Medizinisches Wörterbuch

Suchindex vorwärts 1. A

Kurzzeichen für anat Arteria (A.), physik Ampere, Anode,
Atomgewicht (oder Massenzahl), physiol Akkommodation, serol
Antigen A (des AB0-Systems), biochem Adenin, Alanin, klin
Aortenton (A1, A2), genet Anaphase der meiotischen Teilungen (A I,
A II). -- Ferner der griech. Buchstabe Alpha ( - ).

 Suchindex zurück vorwärts 2. a

Kurzzeichen für anat anterior, arteria (a.), axial, physik
annus (Jahr), Atto..., chem Gesamtazidität, klin ante (a.).

 Suchindex zurück vorwärts 3. , A

der griechische Buchstabe Alpha; dient als Kurzzeichen für chem
alpha-ständig, physik Alpha-Teilchen, serol Anti-A (= 1;
der - Isoantikörper in Blutseren der Blutgruppe B oder 0 im -
AB0-System). -- s.a. Alpha... -- Als privativum (latein. = a...
bzw. an...) eine verneinende Vorsilbe.

 Suchindex zurück vorwärts 4. A, AE

Fgb: physik
Kurzzeichen für - Angström(-Einheit). -Angström

 Suchindex zurück vorwärts 5. Aa.

Arteriae (Arterien, Mehrzahl von - Arteria).

 Suchindex zurück vorwärts 6. aa

Fgb: pharm
- ana partes aequales.

 Suchindex zurück vorwärts 7. A'-A-Intervall

der Zeitraum, den die Erregungsleitung benötigt, um von ihrem
Entstehungsort (Sinusknotengebiet) zum tiefen Vorhofgebiet zu gelangen;
Normwert 28 17 msec.

 Suchindex zurück vorwärts 8. AAk

Abk. für Autoantikörper.

 Suchindex zurück vorwärts 9. A-Antigen

Fgb: bakt
ein nicht hitzeempfindliches (= thermostabiles) Kapselantigen der
Coli-Bakterien.

Fgb: serol
das - Antigen A der Blutgruppe A des AB0-Systems (mit Untergruppen, z.B.
A1, A2).

 Suchindex zurück vorwärts 10. AAR

- Antigen-Antikörper-Reaktion.

 Suchindex zurück vorwärts 11. Aarskog* Syndrom

(Dagfinn A., norweg. Kinderarzt, Bergen)
Intersextyp mit geteiltem, um die Peniswurzel verlaufendem Hodensack u.
mit - Kryptorchismus; ferner Minderwuchs (nach dem 4. Lj.).

 Suchindex zurück vorwärts 12. AAS

Atomabsorptions-Spektrometrie.

 Suchindex zurück vorwärts 13. AAT-Defizit

Mangel an - 1-Antitrypsin.

 Suchindex zurück vorwärts 14. AAZ, AaZ

- Atemanhaltezeit.

 Suchindex zurück vorwärts 15. Abadie* Zeichen

(Charles A. A., 1842-1932, Augenarzt, Paris)
- Dalrymple* Zeichen.

Abadie* Zeichen*-Rocher* Zeichen
(Jean A., 1873-1934, Neurologe, Bordeaux)
Druckunempfindlichkeit der Achillessehne bei Tabes dorsalis.

 Suchindex zurück vorwärts 16. abakteriell

nicht durch Bakterien hervorgerufen.

 Suchindex zurück vorwärts 17. A-Bande

Fgb: histol
der optisch anisotrope (= doppelt lichtbrechende) Myofibrillenabschnitt
der quergestreiften Muskelfaser; bleibt bei Längenänderungen des Muskels
unverändert; s.a. Myofibrillen (dort Abb.); vgl. Sarkomer.

 Suchindex zurück vorwärts 18. Abarognosis

(auch: Baragnosis)
Störung des Gewichtsschätzvermögens; v.a. bei Kleinhirnerkrankung (bei
einseitiger Erkrankung herdseitig).

 Suchindex zurück vorwärts 19. Abart

Fgb: biol
- Varietät.

 Suchindex zurück vorwärts 20. Abasia, Abasie

Fgb: neur
psychisch oder organisch (z.B. bei Lähmungen) bedingte Gehunfähigkeit;
meist mit - Astasie kombiniert.

 Suchindex zurück vorwärts 21. abatisch

gehunfähig ( - Abasie).

 Suchindex zurück vorwärts 22. Abaza*(-Hoet*) Syndrom

hormonal bedingtes Schwangerschaftssyndrom; mit Fettsucht u.
vorübergehendem Diabetes mellitus der Mutter.

 Suchindex zurück vorwärts 23. Abbau

Fgb: biochem
- Dissimilation; s.a. Glykolyse, Fett-, Eiweißstoffwechsel.

Fgb: path
- Atrophie, Involution.

Abbau der Persönlichkeit
die meist mit Demenz kombinierte Wesensänderung (Affekt-, Antriebs-,
Triebstörungen) als weitgehend irreparables, oft auch fortschreitendes
Syndrom bei chronischer Hirnerkrankung, z.B. als hirnorganisches
Abbausyndrom bei Hirnatrophie.

 Suchindex zurück vorwärts 24. Abbauintoxikation

Vergiftung durch körpereigene Eiweißabbausubstanzen (Autointoxikation),
z.B. nach Verbrennung, bei bösartiger Geschwulst mit umfänglichen
Nekrosen.

 Suchindex zurück vorwärts 25. Abbaulipoide

beim Abbau von Lipoiden entstehende wasserunlösliche Stoffe, z.T. als
sog. Abnutzungs-, Abbaupigment (s.a. Lipofuscin).

 Suchindex zurück vorwärts 26. Abbauzelle

Zelle mit Fähigkeit zu - Phagozytose; - Phagozyt, Makrophage.

 Suchindex zurück vorwärts 27. Abbe*

(Ernst A., 1840-1905, Physiker, Jena)
Refraktometer ( - Abb.) zur Brechzahlmessung (u.a. an Brillengläsern)
anhand des Grenzwinkels der Totalreflexion (bei weißem Licht!).

 Suchindex zurück vorwärts 28. Abbe* Zählkammer

Fgb: hämat
- Thoma*-Zeiss* Kammer.

 Suchindex zurück vorwärts 29. abbildendes System des Auges

die bei Entstehung des Netzhautbildes optisch wirksamen Teile des Auges
Hornhaut, Linse, Glaskörper u. Kammerwasser sowie die Regenbogenhaut als
Blende. Die Gesamtbrechkraft beträgt 59-70 dpt (davon 43 auf die Hornhaut,
19 auf die Linse entfallend); s.a. Refraktion. Der vordere Brennpunkt
liegt im Blickfeld, der hintere in Netzhautebene; die Beziehungen zwischen
Ding- u. Bildpunkten sind mittels einheitlicher - Kardinalelemente u.
geradliniger Leitstrahlen konstruierbar (s.a. Blick-, Gesichtslinie). --
Fehlleistungen (Abbildungsfehler) s.u. Aberration, Astigmatismus.

 Suchindex zurück vorwärts 30. Abbinden

Fgb: chir
künstliches Drosseln der Blutzufuhr zur Peripherie (v.a. an Gliedmaßen)
durch straffes Umschnüren, z.B. (maximal für 2 Std.!) als Erste Hilfe
bei stark blutender Verletzung; s.a. Esmarch* Blutleere, Tourniquet.

 Suchindex zurück vorwärts 31. Abblassung, temporale

weißliche Verfärbung der schläfenseitigen Hälfte der -- sonst scharf
begrenzten -- Sehnervpapille (= Discus nervi optici) bei teilweiser
Sehnervatrophie; z.B. bei retrobulbärer Neuritis (v.a. bei Polysklerose),
chronischem Alkohol- u. Tabakmißbrauch.

 Suchindex zurück vorwärts 32. Abbott*(-Rawson*) Sonde

s.u. Miller*-Abbott*.

 Suchindex zurück vorwärts 33. Abbruchblutung

leichte Blutung aus der Gebärmutterschleimhaut infolge Östrogen- oder
Progesteronentzugs (z.B. nach Stopp entsprechender Hormongaben
[Entzugsblutung]). Die Abstoßung der Schleimhaut (3-4 Tg. nach Entzug)
erfolgt weniger vollständig u. langsamer als bei echter Menstruation.

 Suchindex zurück vorwärts 34. ABC-Maßnahmen

(Gordon, Safar) in der Reihenfolge Airway, Breathing u. Circulation,
d.h. Freimachen der Atemwege, Beatmung u. Wiederherstellung der Funktion
des Kreislaufs (Circulation), erfolgende Sofortmaßnahmen einer
kardiopulmonalen Wiederbelebung ( - Reanimation, dort Tab.).

 Suchindex zurück vorwärts 35. ABC-Schutzmaske

mit Atemfilter versehene Gesichts-Kopfmaske als Schutz gegen das Einatmen
atomarer Fallout-Teilchen u. biologische u. chemische Kampfmittel in
Nebel- oder Gasform.

 Suchindex zurück vorwärts 36. Abdecktest

Fgb: ophth
objektive Bestimmung der Art u. des Ausmaßes einer Augenmuskelstörung
(Strabismus, Heterophorie, latenter Nystagmus) durch Fixierenlassen eines
nahen u. eines fernen Punktes unter intermittierender oder abwechselnder
Abdeckung der Augen durch ein Mattglas (oder die Hand) u. durch
Beobachtung der Einstellbewegungen des Auges nach Sichtfreigabe. -- s.a.
Aufdecktest, Duane* Parallaxentest.

 Suchindex zurück vorwärts 37. Abderhalden*

(Emil A., 1877-1950, Biochemiker, Physiologe, Zürich)
proteolytische Enzyme, angeblich reaktiv gebildet gegen aufgenommene
blutfremde sowie gegen pathologische körpereigene Eiweißkörper.

 Suchindex zurück vorwärts 38. Abderhalden*-Fanconi*(-Kaufmann*-Lignac*) Syndrom

(Guido F.; Eduard K. K.; George O. E. L.)
(auch: A.*-F.* Amin(osäuren)diabetes)
(rezessiv?) erbliche enzymopathische Störung des Aminosäurenstoffwechsels
(Desaminierungsstörung; Tyrosinabbaustörung?) mit Cystinspeicherung u. --
durch Cystinausscheidung bedingter -- tubulärer Nephrose (= infantile
maligne - Cystinosis) mit Symptomen des - Debreaigu*-de Toni*-Fanconi*
Syndroms proportionierter Zwergwuchs, Pseudorachitis, Spontanfrakturen,
Schrumpfniere, Thermolabilität, Adynamie; Hypokali- u. Hypophosphatämie,
Hyperproteinämie, verminderte Alkalireserve; Intelligenz normal. Exitus
vor dem 8. Lj. (Elektrolyttod oder akute Urämie).

 Suchindex zurück vorwärts 39. Abdomen (PNA)

der Bauch; der Rumpfabschnitt zwischen Brustkorb u. Becken, bestehend aus
Bauchwand, -höhle ( - Cavitas abdominalis; vgl. Bauchraum) u.
-eingeweiden. -- s.a. Epi-, Meso-, Hypogastrium, chir s.a. Laparo...
-Bauchhöhle -Epigastrium -Mesogastrium

 Suchindex zurück vorwärts 40. Abdomen, akutes

Fgb: chir
- akutes A.

 Suchindex zurück vorwärts 41. Abdomenübersicht(saufnahme)

Fgb: röntg
Leeraufnahme des Bauches, v.a. -- im sagittalen Strahlengang -- am
Stehenden zur Darstellung von - Flüssigkeitsspiegeln u. pathologischen
Gas-Luftansammlungen; beim Schwerkranken in Rückenlage in seitlicher
Projektion mit angestellter Kassette.

 Suchindex zurück vorwärts 42. abdominal

(auch: abdominell)
zum Bauch ( - Abdomen) gehörend, im Bauchraum (= intraabdominell);
chir mit Zugang durch die Bauchdecke (vgl. Laparotomie); s.a.
Bauch...

 Suchindex zurück vorwärts 43. abdominal Bad

Fgb: radiol
s.u. Großfeldtechnik.

 Suchindex zurück vorwärts 44. Abdominalatmung

die - Zwerchfellatmung.

 Suchindex zurück vorwärts 45. Abdominalgravidität

- Bauchhöhlenschwangerschaft.

 Suchindex zurück vorwärts 46. Abdominalhoden

- Kryptorchismus.

 Suchindex zurück vorwärts 47. abdominalis

- abdominal.

 Suchindex zurück vorwärts 48. Abdominalsyndrom

(auch: Pseudoperitonitis)
akute Bauch-, v.a. Appendizitis-Symptome ( - Pseudoappendizitis) bei Coma
diabeticum, bei Polyarthritis (meist des Kindesalters); evtl. mit
Pleuritis u. Karditis kombiniert.

 Suchindex zurück vorwärts 49. Abdominaltuberkulose

Tuberkulose des Bauchraumes nach meist primärer Infektion durch die
Nahrung (meist durch Typus bovinus des - Mycobacterium tuberculosis in
Milch); v.a. als - Darm-, Mesenteriallymphknoten-, Peritonealtuberkulose.
-Darmtuberkulose -Mesenteriallymphknotentuberkulose

 Suchindex zurück vorwärts 50. Abdominaltumor

raumfordernder Prozeß neoplastischer ( - Neoplasma) oder entzündlicher
Ursache ohne nähere Organzuordnung; entzündlich z.B. als Darmkonvolut.

 Suchindex zurück vorwärts 51. Abducens

- Nervus abducens; s.a. Abduzens...

 Suchindex zurück vorwärts 52. abducens

(latein.) seitwärts wegführend (= abduzierend; - Abduktion) als Funktion
der Abduktoren ( - Musculus abductor).

 Suchindex zurück vorwärts 53. Abductio, Abduktion

das Seitwärtswegführen eines Körperteils von der Körper- bzw. von der
Gliedmaßenlängsachse in der Frontalebene.

Fgb: ophth
das Auswärtswenden des Augapfels (durch den M. rectus lateralis; -
Augenmuskeln).

 Suchindex zurück vorwärts 54. Abduktionsdefizit

lähmungsbedingte Abduktionshemmung; - Abduzensparese; vgl.
Abduktorlähmung, Abduktoreninsuffizienz.

 Suchindex zurück vorwärts 55. Abduktionsfraktur

Knochenbruch mit - Dislocatio ad axim in die Valgusstellung (nach außen
offener Winkel).

 Suchindex zurück vorwärts 56. Abduktionskontraktur

- Kontraktur (s.a. Gelenkkontraktur) mit Achsenabweichung i.S. von -
Abduktion u. eingeschränkter Adduktion.

 Suchindex zurück vorwärts 57. Abduktionsphänomen

Schmerz- u. Muskelschwäche-Zunahme bei starker Gliedmaßenabduktion; bei
Armabduktion, z.B. bei Periarthropathia humeroscapularis.

 Suchindex zurück vorwärts 58. Abduktionsschiene

Schiene für Lagerung in Abduktionsstellung; - Schulterabduktionsschiene.

 Suchindex zurück vorwärts 59. Abduktoreninsuffizienz

Funktionsschwäche abduzierender Muskeln; i.e.S. die des kleinen u.
mittleren Glutealmuskels als relative A., z.B. bei Hüftluxation, Coxa
vara, u. zwar mit positivem - Trendelenburg* Zeichen.

 Suchindex zurück vorwärts 60. Abduktorlähmung

Lähmung abduzierender Muskeln (M. abductor), i.e.S. laryng die des
M. cricoarytenoideus posterior ( - Postikuslähmung).

 Suchindex zurück vorwärts 61. Abduzenslähmung, -parese

totaler bzw. teilweiser Ausfall des - Nervus abducens mit Ausfall des
äußeren geraden Augenmuskels (M. rectus lateralis). Führt zu
AusfallStörung der Abduktion des Augapfels u. damit zu Doppelbildern
(verstärkt bei Versuch des Seitwärtsblickens) u. zu Strabismus convergens
bzw. Esophorie. Bei Ausfall des Nervenkernes meist beidseitiger
Muskelausfall, d.h. konjugierte Blicklähmung nach der geschädigten Seite
bzw. Deaiguviation conjugeaigue nach der gesunden Seite hin.

 Suchindex zurück vorwärts 62. aberrans

(latein.) mit ungewöhnlichem Verlauf vom Hauptstamm eines Gefäßes
abgehend, aberrierend (Vas aberrans), an eine atypische Stelle verlagert,
atypisch gebildet ( - Aberration).

 Suchindex zurück vorwärts 63. Aberratio, Aberration

Abirrung, Abweichung (zeitlich als - Heterochronie).

Fgb: genet
- Chromosomenaberration.

Fgb: path
fetale Verlagerung von Keimgewebe (= A. loci) als Entwicklungsstörung;
vgl. Dystopie, Ektopie (z.B. - Hodenektopie).

 Suchindex zurück vorwärts 64. Aberratio, Aberration mammae

überzählige (= akzessorische) - Mamma an atypischer Stelle.

 Suchindex zurück vorwärts 65. Aberratio, Aberration menstruorum

(auch: retrograde Menstruation)

Fgb: gyn
Menstruationsblutung nicht oder nicht nur aus dem Zervikalkanal, z.B. aus
der Eileiteröffnung in die Bauchhöhle; bei Zervix- oder Scheidenatresie,
bei körperl. Anstrengungen während der Menses. Symptome Schmerzen,
Peritonismus.

Fgb: physik
optischer Abbildungsfehler. -- Als sphärische A. der Öffnungsfehler
infolge rel. stärkerer Brechung in den Randpartien eines optischen Systems
( - Abb.). Als chromatische A. oder Newton* A. die Farbabweichung infolge
unterschiedlicher Brechung der Lichtanteile (mit resultierender Myopie von
0,5 dpt im Blaulicht bzw. Hyperopie im Rotlicht).

 Suchindex zurück vorwärts 66. aberrierend

mit ungewöhnlichem Verlauf ( - aberrans); kard Bez. für
intermittierend abnorme intraventrikuläre - Erregungsleitungsstörung mit
Verbreiterung u. -- häufig -- Schenkelblock-ähnlicher Deformierung der
Kammerkomplexe; Resultat des Auftreffens v.a. vorzeitiger
supraventrikulärer Erregungen auf nur teilweise repolarisierte
Erregungsleitungsbahnen.

 Suchindex zurück vorwärts 67. aberrierend Pulmonalvene

(auch: abPV)
- Lungenvenentransposition.

 Suchindex zurück vorwärts 68. Abetaglobulinämie

- Defektproteinämie mit (fast) völligem Fehlen der Betaglobulin-Fraktion
im Serum.

 Suchindex zurück vorwärts 69. Abetalipoproteinämie

(auch: Bassen*-Kornzweig* Syndrom)
seltener, rezessiv-erblicher Mangel an ß-Lipoproteinen (Cholesterinen,
Phospholipoiden, Carotinoiden; auch an Vitamin A) im Serum. Symptome
Steatorrhö, Retinitis pigmentosa, fortschreitende Ataxie, geistige
Rückständigkeit, Neigung zu Akanthozytose.

 Suchindex zurück vorwärts 70. Abführmittel

(auch: Laxanzien, Laxativa)
Mittel zur Beseitigung der Stuhlverstopfung (Obstipation) durch
Ingangsetzen der Stuhlentleerung ( - Defäkation) u. durch Aufweichen
eingedickten Stuhles ( - Fäzes). Unterschieden werden 1) Gleitmittel
(Lubricantia); schlecht- oder nichtresorbierbare Öle Glycerin u. Paraffin;
Mineralöl mit Zusatz von Agar-Agar als Füllmittel bzw. Phenolphthalein als
-- Dickdarm-wirksames -- diphenol. A.; bei chronischer Anw. dieser Öle
Gefahr von Vitaminmangelzuständen (Vitamin A, D, E, K); 2) Füllmittel,
d.h. unverdauliche u. nicht resorbierbare, unter Wasseraufnahme quellende
u. durch Volumenzunahme die Auslösung des Defäkationsreflexes
begünstigende Mittel Agar-Agar, Methylcellulose u. -- als Hausmittel --
Leinsamen; 3) Stoffe mit Hemmeffekt gegenüber Flüssigkeits- u.
Natrium-Resorption bei gleichzeitiger Begünstigung der

Dickdarmbereich = antiabsorptiv u. sekretagog wirkende A. (sog.
Dickdarmmittel), u. zwar - Anthrachinone (wirksam durch darmbakteriell
entstandene Endprodukte ihrer Aglykone) sowie diphenolische A. ( -
Phenolphthalein, Bisacodyl u. dessen Schwefelsäureester Natriumpicosulfat;
wirken durch im Dickdarm freiwerdende Diphenole) u. - Gallensäuren; 4)
osmotische A. wirken durch Zurückhalten osmotisch äquivalenter
Flüssigkeitsmengen in der Darmlichtung; z.B. Lävulose sowie -- als
salinische A. -- Sulfationen (Karlsbader Salz; Magnesiumsulfatwässer,
Glaubersalz). -- Alle belastet, v.a. bei chronischer Verabfolgung, durch
Gefahr von Wasser-Elektrolythaushalt-Störungen, Dickdarmveränderungen,
manche auch -- substanzspezifisch -- durch besondere Nebenwirkungen.

 Suchindex zurück vorwärts 71. Abführmittel, natürliche

in sog. natürlichen Laxanzienkombinationen enthaltene pflanzl. Stoffe;
z.B. Extractum Colocynthidis (Koloquinten-Extrakt), Aloe, Jalapa-Harz,
Podophyllin (gilt als potentiell terato- u. karzinogen).

 Suchindex zurück vorwärts 72. Abhängigkeit

unwiderstehlicher Drang, ein Suchtmittel einzunehmen, um entweder ein
Gefühl des Wohlbefindens zu erzielen, oder um Mißempfindungen
auszuschalten; die Bez. A. sollte nach Empfehlung der WHO den Begriff
Sucht ersetzen. Folgende Stoffgruppen können zu einer A. führen
Morphine, Barbiturate u. Alkohol, Kokain, Cannabis, Amphetamine, Kat
(Khat), Halluzinogene, Schnüffelstoffe; außerdem Medikamente wie bsp.
Benzodiazepine. Es wird zwischen körperlicher (Symptome variieren je nach
Droge) u. seelischer A. unterschieden; zur A. gehören Toleranzsteigerung
und körperliche Entzugssydrome beim Absetzen sowie ein gesteigertes
Verlangen mit zentriertem Denken, das vorwiegend um die Droge kreist. Die
Übergänge zwischen Mißbrauch u. A. sind fließend. Zum Entstehen einer A.
bedarf es u.a. einer persönlichen Disposition, eines speziellen
materiellen u. sozialen Umfeldes u. Milieuveränderungen als Auslöser von
Krisen.

 Suchindex zurück vorwärts 73. ABH-Substanzen

die - Blutgruppensubstanzen des - AB0-Blutgruppensystems.

 Suchindex zurück vorwärts 74. A-Bild-Methode

A-Mode der - Ultraschalldiagnostik.

 Suchindex zurück vorwärts 75. Abiosis

das Aufhören bzw. Fehlen der Lebensfunktionen (= Tod); - Abiotrophie.

 Suchindex zurück vorwärts 76. Abiotrophie

Vitalitätsverlust, Wachstumshemmung u. Degeneration von Geweben infolge
mangelhafter oder fehlender Gewebsernährung ( - Trophik; vgl.
Hypotrophie).

 Suchindex zurück vorwärts 77. Abiotrophie, retinale

Fgb: ophth
Degeneration in allen Netzhautschichten; v.a. bei Retinitis pigmentosa.

 Suchindex zurück vorwärts 78. Abkapselung

Fgb: path
Ausbildung einer abgrenzenden Bindegewebsschicht um einen Fremdkörper,
Abszeß etc.

Fgb: psych
- Autismus.

 Suchindex zurück vorwärts 79. Abklatschgeschwür

(auch: Kontaktgeschwür)

Fgb: path
das bei innigem Kontakt zwischen zwei gegenüberliegenden Organwänden von
einer auf die andere Wand übergreifende Geschwür, z.B. bei - Ulcus
pepticum des Magens, syphilitischem Primäraffekt (als Abklatschschanker).

 Suchindex zurück vorwärts 80. Abklatschkarzinom, -metastase

Geschwulstmetastase auf der einem Primärtumor gegenüberliegenden
Organwand, u. zwar als Folge unmittelbarer Absiedlung (Inokulations-,
Kontaktkarzinom); meist aber wohl eine lymphogene Metastase.

 Suchindex zurück vorwärts 81. Abklatschung

Fgb: hydrother
Abklatschen des Rückens, des Gesäßes u.oder der Beine (auch als
Selbstbehandlung) mit dosierten Schlägen (schnell kreisende Bewegungen)
mit einem ausgewrungenen oder triefend nassen, zu einem Streifen
zusammengelegten Handtuch; eine sog. kleine - Anw..

 Suchindex zurück vorwärts 82. Abklatschverfahren

Fgb: hyg
Gewinnung u. Nachweis von Erregern durch Abklatschen der vermutlich
keimbesetzten Oberflächen von Apparaten, Wänden etc. im Rahmen der
Bekämpfung des - Hospitalismus.

 Suchindex zurück vorwärts 83. Abklinganlage

Einrichtung zur Zwischenlagerung radioaktiv (durch Radiopharmaka)
verunreinigter Krankenhausabwässer, die erst nach ausreichendem
radioaktivem Zerfall in das öffentliche Abwassersystem eingeleitet werden.

 Suchindex zurück vorwärts 84. Abklingquote

Fgb: pharm
Wirkungsverlust (in %) eines verabfolgten Heilmittels, i.e.S. eines
Herzglykosids, während 24 Std. durch Ausscheidung u. Verstoffwechslung
(z.B. bei Digitoxin 7%, Strophanthin 40%!).

 Suchindex zurück vorwärts 85. Abknickungsfraktur

Knochenbruch mit Knickbildung zwischen den Bruchenden ( - Dislocatio ad
axim), z.B. als - Abduktionsfraktur, - Grünholzfraktur. -- vgl.
Bajonettstellung.

 Suchindex zurück vorwärts 86. Abkochung

Fgb: pharmaz
- Decoctum.

 Suchindex zurück vorwärts 87. Abkühlungsreaktion

Fgb: physiol
Veränderung (im allg. Verlangsamung) eines physiologischen Erregungs-
oder Stoffwechselablaufes durch Abkühlung; praktisch genutzt durch Einsatz
der - Hypothermie. -- vgl. Unterkühlung, allgemeine; - Kälteschaden, -
Kältesyndrom.

 Suchindex zurück vorwärts 88. Ablaktation

(auch: Ablactatio, Abstillen)
das meist um den 6. Monat erfolgende Entwöhnen des Säuglings von der
Ernährung an der Mutterbrust durch allmählichen Übergang auf künstliche
Ernährung (meist zunächst Zwiemilchernährung). -- Bei gegebener
Notwendigkeit ferner Bremsung der Milchbildung ( - Laktation) durch
Prolactinantagonisten (Bromocriptin).

 Suchindex zurück vorwärts 89. Ablatio

(latein.)
operative Abtragung, Entfernung, chir - Amputation.

Fgb: path
Abhebung.

 Suchindex zurück vorwärts 90. Ablatio chor(i)oideae

(auch: Amotio choroideae)
das Sichabheben der Aderhaut von der Lederhaut (Sklera); z.B. nach
Augenverletzung, -operation; führt zu Vorderkammerabflachung,
Bulbushypotonie, Bildung eines peripheren Netzhautbuckels; Prognose
günstig.

 Suchindex zurück vorwärts 91. Ablatio falciformis

s.u. Ablatio retinae.

 Suchindex zurück vorwärts 92. Ablatio mammae

- Mammaamputation.

 Suchindex zurück vorwärts 93. Ablatio placentae

(auch: Abruptio placentae)
totale oder teilweise vorzeitige - Plazentalösung bei normalem
Plazentasitz; z.B. bei Schwangerschaftstoxikose, nach Unfall, bei
Hydramnion; Symptome Blutung, Schock, Krampfwehen oder Wehenstille;
Gefahren Atonie, Afibrinogenämie, Nierenschädigung (totale oder subtotale
Nierenrindennekrose), Verbrauchskoagulopathie (infolge Einschwemmung
gerinnungsaktiver Substanzen aus dem Fruchtwasser in den mütterl.
Kreislauf); hohe Sterblichkeit.

 Suchindex zurück vorwärts 94. Ablatio retinae

(auch: Amotio retinae)
Netzhautablösung; teilweise oder totale Abhebung der geschädigten
Netzhaut ( - Abb.), z.B. durch subretinale Flüssigkeitsansammlung, Tumor,
Verletzung, bei Retinopathie u. idiopathisch (primär); beginnt mit
Photopsie u. Kamptopsie als warnenden Prodromalsymptomen, gefolgt von
Skotom. Sonderform A. falciformis congenita als angeborene sichelförmige
Netzhautfalten bei unreifen Kindern, evtl. als Abortivform der
retrolentalen - Fibroplasie. Abb.neu

 Suchindex zurück vorwärts 95. ablative Hormontherapie

z.B. bei Mammakarzinom zur Ausschaltung der hormonalen Funktion des
Eierstocks oder der Hypophyse eingesetzte Verabfolgung von
Geschlechtshormonen; ferner als pharmakolog. Hemmung der entsprechenden
Hormone (z.B. Gaben von Tamoxifen [als Antiöstrogen]); vgl. Bremstherapie.

 Suchindex zurück vorwärts 96. Ablaufpyelogramm

Fgb: urol
retrogrades - Pyelogramm (oder - Pyeloskopie) mit Prüfung der
Entleerungsfähigkeit des Nierenhohlsystems. Das Kontrastmittel soll --
nach Katheterentfernung -- in der gleichen Anzahl von Min. abgeflossen
sein, wie ml eingebracht wurden.

 Suchindex zurück vorwärts 97. Ableitung

- Ableitungstherapie.
Abgreifen bioelektrischer, als Biosignal nutzbarer Potentiale mittels
Elektroden zum Nachweis von Potentialdifferenzen an Geweben, Organen (z.B.
als Elektrodermato-, -enzephalo-, -kardiographie); i.w.S. auch das
Registrieren anderer physikal. Biosignale (z.B. Temperaturveränderungen)
mittels spezieller Meßfühler (bzw. -- da registrierbare Impulse abgebend
-- Meßwandler).ab-- Die Ableitung bioelektr. Potentiale (Biopotentiale)
erfolgt bipolar (mit 2 differenten Elektroden; z.B. als -
Extremitätenableitung für - EKG, als Serienschaltung in Längs- oder
Querreihen für - EEG), mono- oder unipolar (mit nur 1 differenten
Elektrode gegen eine indifferente [= Nullpunkt- oder Sammelelektrode,
positioniert über einem bezüglich des aufzunehmenden Biosignals praktisch
stummen = inaktiven Körperbereich]; für EKG z.B. als intrakardiale,
Brustwand-, Goldberger* Ableitung, für EEG durch Schaltung gegen eine
gemeinsame Bezugs- [z.B. in Schädelmitte] oder Sammelelektrode),
semiunipolar (mit 2 differenten Elektroden, deren eine nur ein sehr
geringes Potential abgreift; i.e.S. die - Brustwandableitung nicht gegen
central terminal [s.u. Wilson*], sondern gegen eine Gliedmaßenelektrode,
bezeichnet mit C [chest = Brust] sowie R [re. Arm], L [li. Arm] oder F
[foot; linker Unterschenkel] u. einer Ziffer 1-6), orthogonal (Grishman
u.a.; spez. für die - Vektorkardiographie; die einzelnen Ableitungen
verlaufen parallel zu den natürlichen Koordinatenachsen des Rumpfes u. im
rechten Winkel zueinander), direkt, semidirekt u. indirekt (Elektroden
unmittelbar bzw. ziemlich nahe am bzw. fern vom zu untersuchenden Gewebe).
-Brustwandableitung -Wilson* Ableitung
- Drainage.

 Suchindex zurück vorwärts 98. Ableitungsbronchus

(auch: Drainagebronchus)
der z.B. eine Lungenkaverne mit dem übrigen Bronchialsystem verbindende
(oft selbst sekundär betroffene) Bronchus.

 Suchindex zurück vorwärts 99. Ableitungsfistel

Fgb: chir
operative Fistel als Entlastungs-, Drainageweg; z.B. - Kotfistel.

 Suchindex zurück vorwärts 100. Ableitungstherapie

das durch die - Humoralpathologie begründete Behandlungsprinzip, durch
Reizung der Ausscheidungsorgane Krankheitserreger u. -stoffe
auszuschwemmen. Ableitung erfolgt über Niere, Darm oder Haut (angeregt
durch Diuretika bzw. Abführmittel bzw. Blutegel, Hydrotherapie etc.).

 Suchindex zurück vorwärts 101. Ablepharie

das angeborene oder erworbene, teilweise bis vollständige Fehlen der
Augenlider.

 Suchindex zurück vorwärts 102. Ablepsie

- Amaurose.

 Suchindex zurück vorwärts 103. Ablutomanie

Waschzwang als - Anankasmus.

 Suchindex zurück vorwärts 104. Abmagerungskur

systematische (kurmäßige) Gewichtsreduktion, z.B. bei Fettsucht,
Herzinsuffizienz; erfolgt durch quantitativ u. qual. verminderte Ernährung
(möglichst 1000 Kal.) u.oder durch Abmagerungsmittel (z.B.
Schilddrüsenhormone, Appetitzügler; auch Diuretika, Abführmittel),
möglichst auch durch vermehrte körperl. Tätigkeit u. durch Umerziehung.

 Suchindex zurück vorwärts 105. Abnabelung

(auch: Omphalotomie)
die -- aseptische -- Durchtrennung der Nabelschnur nach der Geburt etwa
handbreit über dem Hautniveau des Kindes zwischen einer plazenta- u. einer
kindseitigen Unterbindung; sofort nach Entwicklung des Kindes (=
Sofort-A.), oder -- bevorzugt -- 1-112 Min. nach der Geburt (=
Frühabnabelung) bzw. nach ca. 5 Min., d.h. nach Übertritt des
Plazentablutes in den Neugeborenen-Kreislauf (= Spätabnabelung).

 Suchindex zurück vorwärts 106. AB0-Blutgruppensystem

Fgb: serol
(spr. a-be-null)
(Landsteiner 1900) das erstentdeckte, an die Erythrozytenmembran
gebundene, klassische, nach den - Mendel* Gesetzen vererbte
Blutgruppensystem des Menschen, innerhalb dessen automatisch natürliche
Antikörper ( - Isoantikörper = Isoagglutinine [IgM]) gegen die individuell
fehlenden Merkmale des Systems gebildet werden, so daß die jeweilige -
Blutgruppe bereits beim Neugeborenen durch Blutgruppenbestimmung
nachweisbar ist. Es umfaßt 4 verschiedene Gruppen, nämlich A, B, AB u. 0
(z.T. mit Untergruppen [A1, A2; A1B, A2B] u. Varianten [z.B. A3, Ax;
letztere umfaßt A0 u. A4). Die Blutgruppen werden durch die Gene A1A2,
B u. 0 bestimmt. Die Produkte des 0-Gens sind weder an Ery noch im Serum
nachweisbar (das Gen ist amorph = stumm); die Produkte der anderen Gene
sind antigen wirksame Glykoproteide. Die jeweils 2 Erbanlagen sind auf dem
langen Arm des Chromosoms Nr. 9 lokalisiert. Ferner besitzen alle
Erythrozyten eine sog. heterogenetische Substanz H (= Vorläufersubstanz
= Präkursor der A- u. B-Substanzen). Chemisch ist die Spezifität von A
gebunden an -N-Acetyl-d-Galactosamin, von B an d-Galactosid u. von
H an l-Fucose (Anlagerung der letzteren an das
Blutgruppen-Lipoproteinskelett enzymatisch gesteuert [Glucosyltransferase]
durch das H-Gen; ist Voraussetzung für Wirksamwerden der anderen
Blutgruppen-Gene). Die Blutgruppensubstanzen sind auch in Zellen anderer
Organsysteme nachweisbar, bei - Sekretoren auch im Speichel, Schweiß,
Harn. Der Nachweis der Gruppen erfolgt mit Hilfe von Testseren (mit
entsprechenden natürlichen oder mit Immunantikörpern) Untergruppe A1
durch Anti-A1-Seren u. Anti-A1-Phytagglutinine (= Lectine); Untergruppe
A2 indirekter Nachweis (als nicht mit Anti-A1-Seren reagierendes A); B
durch Anti-B-Seren; s.a. Tab. (A-Untergruppen, -Varianten
einfachheitshalber unberücksichtigt). -- Die H-Substanz wird durch
Anti-H-Phytagglutinine nachgewiesen. Die Blutgruppenbestimmung ist u.a.
wichtig für - Bluttransfusion ( - AB0-Inkompatibilität) u. für
Vaterschaftsgutachten. -- Die A-Untergruppen wurden -- wie auch schwache
A-Varianten -- später anhand der unterschiedlichen Agglutinationsstärke
entdeckt (A1 bis A5 bzw. Ax, Ao, Am usw.; auch Zwischenformen
zwischen A1 u. A2 = intermediäres A = Ai). Die schwache B-Eigenschaft
bzw. B-Varianten sind selten (B2, B3 bzw. Bw, Bx etc.) u. klinisch
ohne Bedeutung. Die Varianten Am u. Bm sind nur im Speichel u. anderen
Körperflüssigkeiten nachweisbar. -- s.a. Landsteiner* Regel.

 Suchindex zurück vorwärts 107. AB0-Inkompatibilität

Fgb: serol
(spr. a-be-null)
die Unverträglichkeit im AB0-Blutgruppensystem. Führt bei klinischer -
Bluttransfusion zu - Hämolyse bzw. als fetomaternale AB0-Inkompatibilität
(bei der Elternkombination Mutter 0Vater A, B oder AB [Kind A, B oder AB])
zu - Morbus haemolyticus neonatorum (AB0-Erythroblastose), aber auch zu
Spontanabort.

 Suchindex zurück vorwärts 108. Abnutzungspigmente

- Lipofuscine.

 Suchindex zurück vorwärts 109. aboral

im Verdauungstrakt after- = analwärts.

 Suchindex zurück vorwärts 110. Abort, Abortus

Fgb: gyn
die vorzeitige Beendigung einer Schwangerschaft; d.h. der Verlust des
Schwangerschaftsproduktes vor Eintritt der extrauterinen Lebensfähigkeit
(also vor Ende der 28. Woche; s.a. Fehlgeburt); u. zwar spontan (evtl. als
habitueller A.), oder aber künstlich herbeigeführt, d.h. als A. im Sinne
des legalen - Schwangerschaftsabbruches (= A. artificialis) oder als
gesetzwidriger Akt (= A. criminalis). -- s.a. Abb.

 Suchindex zurück vorwärts 111. Abort, Abortus, beginnender

- A. incipiens.

 Suchindex zurück vorwärts 112. Abort, Abortus completus

der vollständige A. (einzeitig, mit Fruchtausstoßung im geschlossenen
Eihautsack).

 Suchindex zurück vorwärts 113. Abort, Abortus complicatus

der komplizierte, z.B. septische A.

 Suchindex zurück vorwärts 114. Abort, Abortus criminalis

gesetzwidriger Schwangerschaftsabbruch.

 Suchindex zurück vorwärts 115. Abort, Abortus, drohender

- A. imminens.

 Suchindex zurück vorwärts 116. Abort, Abortus, embryonaler

A. vor der 13. Woche.

 Suchindex zurück vorwärts 117. Abort, Abortus, febriler

fieberhafter Abort, oft als septischer A.

 Suchindex zurück vorwärts 118. Abort, Abortus, fetaler

A. nach der 13. Schwangerschaftswoche.

 Suchindex zurück vorwärts 119. Abort, Abortus im Gange

- A. progrediens.

 Suchindex zurück vorwärts 120. Abort, Abortus, habitueller

mindestens zum dritten Male vorkommender spontaner A. unklarer Ursache (=
kryptogener A.); zumeist konstitutionsbedingt.

 Suchindex zurück vorwärts 121. Abort, Abortus imminens

(auch: drohender A.)
Abortstadium mit leichten Wehen, geringer Blutung, geschlossenem
Muttermund, erhaltener Zervix; die Schwangerschaft ist unter günstigen
Umständen erhaltbar.

 Suchindex zurück vorwärts 122. Abort, Abortus incipiens

(auch: beginnender A.)
Abortstadium mit unregelmäßigen Wehen, stärkerer Blutung, eröffnetem
Muttermund; konservativer Therapieversuch noch indiziert.

 Suchindex zurück vorwärts 123. Abort, Abortus incompletus

geburtsähnlich ablaufender A. nach dem 4. Monat; zweizeitig, d.h. mit
Frucht- u. Plazentageburt; evtl. als protrahierter A., d.h. ärztliches
Eingreifen erfordernder, verzögert verlaufender A. (z.B. bei Blut-,
Fleischmole); oder aber die Ausstoßung bleibt -- bei spontanem Aufhören
der Blutung -- aus (verhaltener A. = missed abortion), weil bei
abgestorbener Frucht mit absinkendem Östrogen- u. unverändert hohem
Progesteronspiegel der Uterus auf Wehenreize nicht anspricht (vgl. Mole,
Lithopädion). -- Auch als zervikaler oder vaginaler A.; bei Zervixstarre
(Muttermundsrigidität) bzw. bei Scheidenstenose.

 Suchindex zurück vorwärts 124. Abort, Abortus, indizierter

aus medizinischer Ursache angezeigte - Schwangerschaftsunterbrechung.

 Suchindex zurück vorwärts 125. Abort, Abortus, ovulärer

A. als Abgang des befruchteten Eies vor oder kurz nach der Nidation; oft
unbemerkt erfolgend als verspätete oder verlängerte Schmierblutung; bei -
Abortivei u. bei zervikaler oder gestörter endometrialer Nidation.

 Suchindex zurück vorwärts 126. Abort, Abortus progrediens

(auch: Abort im Gange)
Abortstadium i.S. des unvermeidbaren Fruchtabgangs; regelmäßige Wehen,
starke Blutung, Zervix verstrichen (= abgeflacht);
Schwangerschaftserhaltung unmöglich, Ausräumung erforderlich.

 Suchindex zurück vorwärts 127. Abort, Abortus, protrahierter

s.u. A. incompletus.

 Suchindex zurück vorwärts 128. Abort, Abortus retinatus

verhaltener A.; s.u. A. incompletus.

 Suchindex zurück vorwärts 129. Abort, Abortus, septischer

durch Para-, Endometritis, Peritonitis etc. komplizierter Abort mit
Bakteriämie; v.a. nach Verletzungen; als putrider A. mit Gasbildung ( -
Physometra). Primäre Ausräumung verhaltener Teile meist kontraindiziert
(erfolgt frühestens 3 Tg. nach Entfieberung).

 Suchindex zurück vorwärts 130. Abort, Abortus, tubarer

- Tubarabort.

 Suchindex zurück vorwärts 131. Abort, Abortus, verhaltener

s.u. A. incompletus.

ab2 Abort, Abortus, verhaltener Bang

Fgb: vet
durch Infektion mit Brucella abortus bedingtes seuchenhaftes Verkalben;
die Infektion ist auf Menschen übertragbar ( - Febris undulans).

 Suchindex zurück vorwärts 132. Abortausräumung

instrumentelles ( - Kürettage), evtl. mit Hilfe der Finger (digital)
erfolgendes Entfernen eines nicht mehr intakten Schwangerschaftsproduktes
(nach Zervixdilatation) bis Ende der 28. Woche.

 Suchindex zurück vorwärts 133. Abortifaciens

- Abortivum (1).

 Suchindex zurück vorwärts 134. abortiv

(auch: abortivus)
unfertig, abgekürzt, gemildert (z.B. abortiver Krankheitsverlauf, Forme
fruste).
einen Abort betreffend.

 Suchindex zurück vorwärts 135. Abort(iv)ei

Fgb: gyn
entwicklungsunfähiges Schwangerschaftsprodukt; wird bis zur 8. Woche
ausgestoßen (= ovulärer Abort). Ursachen genetischer Sperma- oder Eidefekt
(Letalfaktoren bei Früchten), Nidationsschwäche, Molenbildung,
äußerliche Schädigung (Röntgenstrahlen, Hypoxie, diaplazentare
Virusinfektionen).

 Suchindex zurück vorwärts 136. Abortivum

Fgb: pharm

Abortifaciens
Abtreibemittel (z.B. Pflanzenabsude, Mutterkorn, Chinin) als
wehenerzeugende, sicher die Frucht u. die Kindesmutter schädigende Mittel
zur Erzielung eines kriminellen Abortes.
einen Krankheitsverlauf kupierendes Mittel.

 Suchindex zurück vorwärts 137. Abortus

Fehlgeburt ( - Abort).

 Suchindex zurück vorwärts 138. ABP

das Aldosteron-bindende Protein in Naeh+-transportierenden Epithelzellen.
Androgen-bindendes Protein als Trägersubstanz für die Überwindung der
Blut-Hoden-Schranke durch die aktiven Androgene; ist in Spermaflüssigkeit
nachweisbar.

 Suchindex zurück vorwärts 139. Abradat

- Abrasionsmaterial.

 Suchindex zurück vorwärts 140. Abräumzellen

Fgb: zytol
- Makrophagen; i.e.S. die im Gehirn aus Hortega* Zellen (Mikroglia-Z.)
hervorgehenden Zellen, die Lipoide, Eisen u. Pigmente als Körnchen
phagozytieren u. für den Abtransport aus Erweichungs-,
Entmarkungsprozessen speichern.

 Suchindex zurück vorwärts 141. Abrami*(-Widal*) Syndrom

(Pierre A., 1879-1945, französ. Arzt)
(auch: enterohepatisches Syndrom)
aszendierende chronische - Cholangitis (Coliinfektion) einschließlich
der Folgezustände.

 Suchindex zurück vorwärts 142. Abrasio, Abrasion

Abschabung, Ausschabung.

 Suchindex zurück vorwärts 143. Abrasio, Abrasion conjunctivae

Fgb: ophth
die diagnostische oder therapeut. Abschabung der Lidbindehaut, z.B. bei
Trachom.

 Suchindex zurück vorwärts 144. Abrasio, Abrasion corneae

Fgb: ophth
therapeutische Abschabung des Hornhautepithels, z.B. bei rezidivierenden
Erosionen.

 Suchindex zurück vorwärts 145. Abrasio, Abrasion dentium

die physiologische oder patholog. Abkauung der Zähne.

 Suchindex zurück vorwärts 146. Abrasio, Abrasion uteri

die stumpfe oder scharfe - Kürettage der Gebärmutterschleimhaut
(Funktionalis) nach vorangestellter Aufdehnung der Zervix. Diagnostisch
zur Gewinnung von Abrasionsmaterial, z.B. bei Geschwulstverdacht,
Blutungsanomalien; topisch-diagnostisch evtl. als fraktionierte A.
(sequentiell, in 2 Phasen erst A. der Zervix, dann der Lichtung des Corpus
uteri); s.a. Probe-, Strichabrasio. -- Als therapeutische A. z.B. die A.
bei - Abortausräumung.

 Suchindex zurück vorwärts 147. Abreibung

straffes Anlegen eines leicht ausgewrungenen kalt-nassen Leinentuches,
mit dem nachfolgend die Reibung (lange glatte Striche) bis zur
Angleichung an die Hauttemperatur erfolgt; Anw. als Ganz- oder
Teilmaßnahme.

 Suchindex zurück vorwärts 148. Abrikossoff* Tumor

- Myoblastenmyom.

 Suchindex zurück vorwärts 149. Abrißfraktur

Abriß kleiner Knochenteile im Bereich eines Band-, Sehnenansatzes. Evtl.
als Ermüdungsbruch (z.B. Schipperfraktur).

 Suchindex zurück vorwärts 150. Abruptio

Abreißen.

 Suchindex zurück vorwärts 151. Abruptio graviditatis

- Schwangerschaftsabbruch.

 Suchindex zurück vorwärts 152. Abruptio placentae

- Ablatio placentae.

 Suchindex zurück vorwärts 153. abs.

- absolut(us).

 Suchindex zurück vorwärts 154. Absättigung

Besetzung (u. Neutralisierung) von freien Valenzen, Rezeptoren,
Antigenstrukturen etc.

 Suchindex zurück vorwärts 155. Abscessus

- Abszeß.

 Suchindex zurück vorwärts 156. Abscessus calidus, A. frigidus

heißer bzw. kalter - Abszeß.

 Suchindex zurück vorwärts 157. Abscessus pulmonalis

- Lungenabszeß.

 Suchindex zurück vorwärts 158. Abschälungsfraktur

Fgb: chir
Absprengung eines schalenförmigen Knorpel-Knochenstücks im Gelenkbereich.

 Suchindex zurück vorwärts 159. Abscheidungsthrombus

trocken-brüchiger, weißer bis grauer - Thrombus mit geriffelter
Oberfläche; das Blutgerinnsel entsteht an geschädigter Intima der
Blutgefäße oder am Endokard durch Thrombozytenagglutination zu einem --
auch Erythrozyten u. Fibrin enthaltenden -- Maschenwerk, das von einem
Leukozytenmantel umgeben wird. Typisch als Kopfteil des großen, gemischten
Thrombus.

 Suchindex zurück vorwärts 160. Abscherfraktur

Fgb: chir
Knochenbruch durch Einwirken von Scherkräften; z.B. als Knöchel-,
Schenkelhalsfraktur.

 Suchindex zurück vorwärts 161. Abschilferung

Fgb: derm
- Desquamatio furfuraceae; vgl. Abschuppung.

 Suchindex zurück vorwärts 162. Abschlußplatte

Fgb: anat
die hyalinknorpelige Deck- u. Grundplatte als obere bzw. untere
Wirbelkörperabschlußplatte. Reste der embryonalen Wirbelanlage; sind die
Epiphysen für das Höhenwachstum. Die Randbereiche werden zu Randleisten.
Bei Minderwertigkeit erfolgen evtl. Einbrüche von Zwischenwirbelgewebe ( -
Schmorl* Knötchen), bei Bandscheibendegeneration Sklerosierung.

 Suchindex zurück vorwärts 163. Abschuppung

Fgb: derm
- Desquamation.

 Suchindex zurück vorwärts 164. Absence

(auch: Absentia mentalis, Absenz)

Fgb: neur
(französ.) sekundenlange Bewußtseinstrübung oder -einengung (Denkpause)
bei - Epilepsie; eine Form des - Petit mal (daher von diesem nicht
abgrenzbar). -- EEG bilateral-synchrone Spitze-Welle-Komplexe (3Sek.).

 Suchindex zurück vorwärts 165. Absentismus

neurotische oder durch asoziale Haltung bedingte Neigung, dem
Arbeitsplatz häufig fernzubleiben.

 Suchindex zurück vorwärts 166. Absidia

eine Pilzgattung [Mucorales].

 Suchindex zurück vorwärts 167. Absiedlung

Fgb: path
- Metastase.

 Suchindex zurück vorwärts 168. Absinthvergiftung

Vergiftung durch Spirituosen mit Bitterstoffen aus Wermut (= Artemisia
absinthium); im wesentlichen hervorgerufen durch das krampferregende
Thujon. Symptome des komplizierten Alkoholismus (motorische u. sensible
Störungen, Nausea, Erbrechen, Stupor). -- Die chronische A. = Absinthismus
mit Abbauerscheinungen des Zentralnervensystems.

 Suchindex zurück vorwärts 169. absolut

(auch: absolutus)
losgelöst, vollkommen, unbedingt, reinst; z.B. absoluter Alkohol (s.u.
Äthanol), abs. - Arrhythmie.

 Suchindex zurück vorwärts 170. absolut Temperatur

die ab dem abs. Nullpunkt (= -273,16 oC) in - Kelvin gemessene
Temperatur.

 Suchindex zurück vorwärts 171. Absorbens

Substanzen, welche Gase oder Flüssigkeiten bzw. Stoffe (v.a. schädliche)
in Flüssigkeiten durch - Absorption binden.

 Suchindex zurück vorwärts 172. Absorber

Vorrichtung zur - Absorption; z.B. physik strahlenabsorbierende -
Filter, anästh ein mit Atemkalk (= Absorberkalk) als
Kohlendioxid-Absorbens gefülltes Behältnis an Narkose-, Beatmungsapparaten
mit Rückatmungssystem (dem Kalk beigefügt ist ein graduell die
CO2-Sättigung anzeigender Farbindikator, welcher mit zunehmendem
Verbrauch [zunehmender CO2-Absorption] einen Farbumschlag
weiß-grau-grün-lila erkennen läßt).

 Suchindex zurück vorwärts 173. Absorption

Fgb: physik
Lösung von Gasen in Flüssigkeiten u. in festen Stoffen nach
physikalischen Gesetzmäßigkeiten ( - Henry*-Dalton* Absorptionsgesetz);
s.a. Photometrie, Absorptionsspektrum, Absorptionsphotometrie,
Radioligandenassay; vgl. Adsorption, Hydratation. -- Ferner - Schwächung
von Wellen-, Korpuskularstrahlung beim Durchgang durch Materie (infolge
Wechselwirkung zwischen Strahlung u. Materie verbunden mit Energieabgabe
[unter Energieumwandlung] an das durchstrahlte = absorbierende Medium);
atomphysik Aufnahme eines Teilchens (Korpuskels) durch ein anderes.

Fgb: biol
Aufnahme von Stoffen durch die HautSchleimhaut; - Resorption.

 Suchindex zurück vorwärts 174. Absorptionskurve

Fgb: radiol
Schwächungskurve ( - Abb.) als Darstellung der Beziehung zwischen dem
Absorptions- = Schwächungskoeffizienten eines bestrahlten Materials u. der
Strahlenqualität (Wellenlänge). Gestattet als Röntgen-Absorptionsspektrum
der Elemente anhand der Kurvensprünge (Absorptionskanten) die Ableitung
von Gesetzmäßigkeiten der Elektronenstruktur u. der Ionisierungsenergien.

 Suchindex zurück vorwärts 175. Absorptionsspektrophotometrie

quantitative photometrische ( - Photometrie) Analyse auf der Basis der
Absorption des Lichtes bestimmter Wellenlänge (lambda) im flüssigen oder
festen Analysemedium.

 Suchindex zurück vorwärts 176. Absorptionsspektrum

Spektrum einer elektromagnetischen Strahlung (Infrarot, sichtbares Licht,
Ultraviolett, Röntgenstrahlen) nach dem unter Energieverlust ( -
Absorption) erfolgenden Durchdringen einer absorbierenden Schicht. Die
ausgelöschten Bereiche treten als stoffcharakteristische, analytisch
auswertbare dunkle Linien (= diskretes Absorptions- oder Linienspektrum;
z.B. Fraunhofer* Linien) oder als Streifen, Bänder (= Bandenspektrum) auf;
vgl. Spektralanalyse, Emissionsspektrum, Absorptionskurve.

 Suchindex zurück vorwärts 177. Abspreizzeichen

s.u. Ortolani* Phänomen.

 Suchindex zurück vorwärts 178. Abstammungslehre

Fgb: biol
die von Darwin begründete (Entstehung der Arten durch natürliche
Auslese; 1859) Deszendenztheorie der Fortentwicklung (Evolution) der
Organismen im Laufe der Erdgeschichte, insbes. die des Homo sapiens aus
menschlichen, vormenschlichen (Tier-Mensch-Übergangsfeld) u. tierischen
Arten.

 Suchindex zurück vorwärts 179. Abstammungsuntersuchung

Diagnostik i.S. des Vaterschaftsnachweises bzw. -ausschlusses.

 Suchindex zurück vorwärts 180. Abstandsgesetz

(auch: Quadratabstandsgesetz)

Fgb: radiol
die Intensitäten einer Röntgenstrahlung (u. damit die Einfallsdosen)
verhalten sich umgekehrt proportional wie die Quadrate der
Fokus-Objekt-Abstände.

 Suchindex zurück vorwärts 181. absteigend

- descendens.

 Suchindex zurück vorwärts 182. Absterbe-EKG

das EKG des sterbenden Herzens; zeigt Lähmungs- u. Reizungsphasen der
primären u. tieferen - Automatiezentren, Lähmung der Erregungsleitung,
Deformierung der Vorhof- u. Kammerkomplexe; schließlich bleibt jede
Erregung aus.

 Suchindex zurück vorwärts 183. Abstilldyspepsie

beim Abstillen ( - Ablaktation) auftretende Ernährungsstörung des
Säuglings (meist leichter Durchfall), häufig durch zusätzliche Infektion
gefördert.

 Suchindex zurück vorwärts 184. Abstinentia, Abstinenz

Enthaltung (auch die entziehungsbedingte) von gewohnten Genuß-,
Heilmitteln; auch die geschlechtliche Enthaltsamkeit (= A. sexualis).

 Suchindex zurück vorwärts 185. Abstinenzsyndrom

- Entzugssyndrom.

 Suchindex zurück vorwärts 186. Abstoßungsreaktion

- Transplantatabstoßung (= Host-versus-graft-Reaktion).

 Suchindex zurück vorwärts 187. Abstrich

die zu diagnostischen Zwecken ( - Zytodiagnostik; bakteriolog.
Diagnostik) erfolgende Entnahme von Untersuchungsmaterial von der Haut-,
Schleimhautoberfläche mittels Abstrichnadel, -öse (Platindraht, durch
Ausglühen sterilisierbar), -spatel oder -tupfer (auf einem Watteträger
oder Holzstäbchen; in Glasröhrchen steril aufzubewahren).

 Suchindex zurück vorwärts 188. Abstumpfung, emotionale

Gefühlsverarmung, -verödung.

 Suchindex zurück vorwärts 189. Abszedierung

Fgb: path
die Bildung eines - Abszesses; das durch Gifte (z.B. Bakterientoxine)
u.oder andere chemische oder physikalische Schädlichkeiten bedingte
Absterben von Gewebe mit nachfolgender Verflüssigung der Nekrosen zu
Eiter; mit oder ohne Beteiligung von Bakterien (d.h. als bakterielle oder
abakterielle - Entzündung).

 Suchindex zurück vorwärts 190. Abszeß, Abscessus

abgekapselte Eiteransammlung als Folge einer großherdigen oder mehrerer
kleinherdiger (= Mikroabszesse) - Abszedierungen; häufig bakteriell
bedingt (durch Staphylo- u. Streptokokken, Colibakterien). Eine
glattwandige oder septierte (gekammerter A.) eitergefüllte Höhle, deren
Wandung zunächst aus Granulations-, dann aus Bindegewebe besteht (=
Abszeßmembran), die die unbegrenzte Ausbreitung (vgl. Phlegmone)
verhindert; evtl. mit nachfolgender innerer oder äußerer Fistel (= offener
A.). Symptome allgemeine u. örtliche Zeichen der Entzündung,
Weichteilschwellung (evtl. mit - Fluktuation), auch Druckschäden an
Nachbargebilden. Nach der Intensität der Entzündung unterschieden als
heißer bzw. kalter A. (= Abscessus acutus s. calidus bzw. A. frigidus);
letzterer meist tuberkulös-käsig, oft in Logen etc. absinkend (=
Senkungsabszeß, z.B. als - Psoas-, Bezold* A.).

 Suchindex zurück vorwärts 191. Abszeß, Abscessus, anorektaler

After-Mastdarm-Abszeß; relativ oberflächlich (subkutan-submukös) oder als
paraanaler, ischio-, pelvirektaler Abszeß.

 Suchindex zurück vorwärts 192. Abszeß, Abscessus, appendizitischer

Abszeß infolge - Appendizitis mit perityphlitischem Infiltrat; akuter
Bauch mit Gefahr diffuser Peritonitis.

 Suchindex zurück vorwärts 193. Abszeß, Abscessus, bartholinischer

der - Pseudoabszeß bei - Bartholinitis.

 Suchindex zurück vorwärts 194. Abszeß, Abscessus, biliärer oder biliogener

(auch: cholangitischer A.)
Leberabszeß bei Cholangitis, - Cholestase (mit Aufsteigen von
Darmkeimen).

 Suchindex zurück vorwärts 195. Abszeß, Abscessus, epi- oder extraduraler

Abszeß des Epiduralbereiches; v.a. in der vorderen oder mittleren
Schädelgrube (evtl. mit Druckschädigung der Hirnnerven V u. VI) bzw. in
der hinteren Schädelgrube (evtl. mit Gleichgewichtsstörungen); stets
Gefahr diffuser Meningitis.

 Suchindex zurück vorwärts 196. Abszeß, Abscessus, epinephritischer

(auch: peri-, paranephritischer Abszeß)
Abszeß des Nierenlagers, z.B. bei Nephritis apostematosa, Herdnephritis;
Symptome Flankenschwellung mit Druckschmerz, Zwerchfellhochstand,
röntg fehlende Verschieblichkeit im Veratmungspyelogramm.

 Suchindex zurück vorwärts 197. Abszeß, Abscessus, epiploischer

Abszeß des Bauchnetzes = Epiploon; z.B. nach Pankreasapoplexie.

 Suchindex zurück vorwärts 198. Abszeß, Abscessus, heißer

s.u. Abszeß.

 Suchindex zurück vorwärts 199. Abszeß, Abscessus, intrazerebraler

- Hirnabszeß.

 Suchindex zurück vorwärts 200. Abszeß, Abscessus, ischiorektaler

A. in der - Fossa ischioanalis, v.a. bei ProktitisKryptitis,
Hämorrhoiden; Neigung zu Analfistelbildung.

 Suchindex zurück vorwärts 201. Abszeß, Abscessus, kalter

s.u. Abszeß.

 Suchindex zurück vorwärts 202. Abszeß, Abscessus, metapneumonischer

im Anschluß an eine Lungenentzündung ( - Pneumonie) durch
Sekundärinfektion (meist Staphylokokken) entstandener Lungenabszeß.

 Suchindex zurück vorwärts 203. Abszeß, Abscessus, metastatisch-pyämischer

bei Septikämie hämatogen-metastatisch entstandener A.; jeweils in
Vielzahl u. in verschiedenen Organen (bes. Lungen, Nieren, Leber, Gehirn).

 Suchindex zurück vorwärts 204. Abszeß, Abscessus, otogener

vom Ohr ausgehender Abszeß, v.a. bei Otitis media; um die Hirnsinus oder
extra-, intra-, subdural.

 Suchindex zurück vorwärts 205. Abszeß, Abscessus, paraanaler

abszedierende - Periproktitis.

 Suchindex zurück vorwärts 206. Abszeß, Abscessus, parametraner

Abszeß bei eitriger - Parametritis.

 Suchindex zurück vorwärts 207. Abszeß, Abscessus, paranephritischer

epinephritischer Abszeß.

 Suchindex zurück vorwärts 208. Abszeß, Abscessus, parapharyngealer

Logenabszeß der seitlichen Schlundwand dorsal vom Musculus constrictor
pharyngis; Unterkieferrand nicht tastbar, Schwellung im Bereich des
Jochbogens, Druckschmerz hinter dem Unterkieferwinkel, Kieferklemme.

 Suchindex zurück vorwärts 209. Abszeß, Abscessus, paraproktitischer

abszedierende - Periproktitis.

 Suchindex zurück vorwärts 210. Abszeß, Abscessus, paratonsillärer

- Peritonsillarabszeß.

 Suchindex zurück vorwärts 211. Abszeß, Abscessus, paravesikaler

abszedierende - Parazystitis.

 Suchindex zurück vorwärts 212. Abszeß, Abscessus, parodontaler

Abszeß bei - Parodontitis.

 Suchindex zurück vorwärts 213. Abszeß, Abscessus, pelvirektaler

Abszeß um den Mastdarm im Levatortrichter; evtl. Bildung von -
Analfisteln.

 Suchindex zurück vorwärts 214. Abszeß, Abscessus, pericholezystitischer

Abszeß der Gallenblasenumgebung bei -- perforativer -- Cholezystitis;
akuter Bauch.

 Suchindex zurück vorwärts 215. Abszeß, Abscessus, perinephritischer

epinephritischer Abszeß.

 Suchindex zurück vorwärts 216. Abszeß, Abscessus, periprokt(it)ischer

abszedierende - Periproktitis.

 Suchindex zurück vorwärts 217. Abszeß, Abscessus, peritonsillärer

- Peritonsillarabszeß.

 Suchindex zurück vorwärts 218. Abszeß, Abscessus, perityphlitischer

abgekapselter appendizitischer Abszeß.

 Suchindex zurück vorwärts 219. Abszeß, Abscessus, periureteraler

Abszeß retroperitoneal um den Harnleiter, z.B. nach Perforation bei
Katheterismus; Gefahr der Urinphlegmone; In Entwicklung u. Verlauf ähnlich
ist der periurethrale A. (= A. im Harnröhrenbereich).

 Suchindex zurück vorwärts 220. Abszeß, Abscessus, postappendizitischer

hämato- oder lymphogener Fernabszeß nach Appendizitis; z.B. als Leber-A.,
subphrenischer A., Douglas*-, Schlingenabszeß.

 Suchindex zurück vorwärts 221. Abszeß, Abscessus, pterygopalatiner

Abszeß in der Flügelgaumengrube, evtl. mit Ausbreitung unter die Zunge,
den Unterkiefer, in seitliche Rachenbereiche; Schläfen-, Lidödem, Chemosis,
Protrusio bulbi, Kiefersperre, Druckschmerz am Tuber maxillae.

 Suchindex zurück vorwärts 222. Abszeß, Abscessus, pulmonaler

- Lungenabszeß.

 Suchindex zurück vorwärts 223. Abszeß, Abscessus, retrograder

hämatogen, jedoch gegen die gewöhnliche Strömungsrichtung entstandener
A.; meist in Vielzahl in der Leber via Lebervenen (Strömungsumkehr bei
Druckschwankungen im Thorax).

 Suchindex zurück vorwärts 224. Abszeß, Abscessus, retropharyngealer

Abszeß zwischen HWS u. hinterer Rachenwand; evtl. als Senkungsabszeß ins
Mediastinum vordringend.

 Suchindex zurück vorwärts 225. Abszeß, Abscessus, subduraler

eitrige - Pachymeningitis interna; meist traumatisch; mit
Meningitissymptomen; Prognose zweifelhaft.

 Suchindex zurück vorwärts 226. Abszeß, Abscessus, subphrenischer

A. unter dem Zwerchfell; metastatisch, z.B. als postappendizitischer A.,
oder aus der Nachbarschaft fortgeleitet; Symptome akuter Bauch,
Atembehinderung, evtl. - Spiegelbildung.

 Suchindex zurück vorwärts 227. Abszeß, Abscessus sudoriparus

- Schweißdrüsenabszeß.

 Suchindex zurück vorwärts 228. Abszeß, Abscessus, synpneumonischer

während einer Pneumonie durch Sekundärinfektion (Staphylokokken)
entstandener Lungenabszeß.

 Suchindex zurück vorwärts 229. Abt*-Letterer*-Siwe* Syndrom

(Arthur Frederik A., 1867-1955, Pädiater, Chicago; Erich L., 1895-1982, dt. Pathologe; Sture S. [geb. 1897], schwed. Pädiater)
akute, foudroyant verlaufende Systemerkrankung im Säuglings- und
Kleinkindalter aus dem Formenkreis der - Histiocytosis X mit
generalisierter Lymphknotenschwellung, Milz- u. Lebervergrößerung,
zunehmender Anämie u. hämorrhagischer Diathese, Hautveränderungen
(Exantheme, Petechien), Knochendefekten in Form von lokalisierten oder
disseminierten osteolytischen Herden; vgl. Hand*-Schüller*-Christian*
Krankheit, Granulom, eosinophiles.

 Suchindex zurück vorwärts 230. Abtreibung

- Schwangerschaftsabbruch.

 Suchindex zurück vorwärts 231. Abulie

krankhafte Willens- u. Entschlußlosigkeit; z.B. bei Neurose, Psychosen;
s.a. akinetisch-abulisch.

 Suchindex zurück vorwärts 232. abundant

überfließend, übermäßig.

 Suchindex zurück vorwärts 233. Abundantia chromosomalis

numerische - Chromosomenaberration mit Chromosomenüberzahl.

 Suchindex zurück vorwärts 234. Abusus

mißbräuchliche Anw.; z.B. als - Arzneimittelmißbrauch, Alkohol-,
Nicotinabusus; vgl. Sucht.

 Suchindex zurück vorwärts 235. Abwaschung

Fgb: physiother
- Waschung.

 Suchindex zurück vorwärts 236. Abwehr

Fgb: immun
Abwehrprozeß durch den - Abwehrapparat.

Fgb: psych
im Dienste der Selbstbehauptung erfolgende psychophysische Reaktionen auf
körperliche u. seelische Leiden. Jede Abweisung von evtl. zu einer Neurose
(Abwehrpsychoneurose) führenden Konflikten; erfolgt z.B. als Verdrängung,
Isolierung, Intro-, Projektion, Regression.

 Suchindex zurück vorwärts 237. Abwehrapparat

Fgb: immun
alle primär im Organismus vorhandenen oder reaktiv gebildeten Zellen u.
Stoffe u. deren Wirkungen, die dem Schutz vor Schädigung durch fremde oder
fremd gewordene körpereigene Substanzen dienen. Wirksam sind
unspezifisch ( - Resistenz) z.B. Makrophagen, polymorphkernige Leukozyten,
natürliche Killerzellen sowie -- humoral -- C-reaktives Protein, basische
Proteine, Komplement, Lysozym, Interferon, spezifisch ( - Immunsystem;
s.a. Infektionsabwehr) T-Zellen, humoral die Antikörper ( -
Immunglobuline) der B-Zellen bzw. Plasmazellen.

 Suchindex zurück vorwärts 238. Abwehrfraktur

Fgb: chir
Parierfraktur der Elle bei mit dem Unterarm erfolgender Schlagabwehr.

 Suchindex zurück vorwärts 239. Abwehrphase

Fgb: hämat
die mit Monozytenvermehrung einhergehende Überwindungsphase als 2.
Phase der - biologischen Leukozytenkurve.

 Suchindex zurück vorwärts 240. Abwehrreflex

Fremdreflex zum Schutze des Individuums; z.B. als Fluchtreflex.

 Suchindex zurück vorwärts 241. Abwehrspannung

Fgb: chir
reflektorische Anspannung der Bauchdeckenmuskulatur (evtl. bretthart)
infolge Reizung des Peritoneums der Bauchwand durch einen entzündlichen
Prozeß; Spannung allgemein oder umschrieben (bei flächenhafter bzw.
begrenzter Peritonitis); sie kann im Schock, Rausch, spätem
Peritonitis-Stadium evtl. fehlen.

 Suchindex zurück vorwärts 242. Abwehrsystem, unspezifisches

s.u. Abwehrapparat, Resistenz.

 Suchindex zurück vorwärts 243. Abweichtendenz

s.u. Abweichung.

 Suchindex zurück vorwärts 244. Abweichung

Fgb: path
- Aberration, - Deviation; statist - Standard-A.; neur das
v.a. bei vestibulären, zerebellaren u. Stirnhirn-Erkrankungen vorkommende,
meist seitliche Abweichen (Abweichtendenz) bei bestimmten Bewegungen
(z.B. beim Blindgangversuch = Gehversuch, Baaiguraaiguny* Zeigeversuch,
Romberg* Versuch, Unterberger* Tretversuch).

 Suchindex zurück vorwärts 245. Ac

Fgb: chem
Actinium.

AAc
Acidum.

 Suchindex zurück vorwärts 246. Ac...

s.a. Ak..., Az...

 Suchindex zurück vorwärts 247. a.c.

Fgb: pharm
ante cibos, ante cenam (vor dem Essen).
anni currentis (des laufenden Jahres).

 Suchindex zurück vorwärts 248. ACA

(engl.) Abk. für Anticentromer-Antikörper, eine Untergruppe der -
antinukleären Faktoren.

 Suchindex zurück vorwärts 249. Acanthia

- Cimex.

 Suchindex zurück vorwärts


Suchindex zurück vorwärts 250. Acanthocephala

(auch: Kratz(würm)er)
enteroparasitäre Eingeweidewürmer [Nemathelminthes] von Wirbeltieren. Mit
getrenntgeschlechtlicher Entwicklung über 2 Larvenstadien (Acanthor- u.
-- infektiös -- Acanthella-Stadium); der geschlechtsreife Wurm (mit dem
2. Zwischenwirt geschluckt) dringt in die Darmwand des Endwirtes ein ( -
Akanthozephaliasis).

 Suchindex zurück vorwärts 251. Acanthocheilonema

(auch: Dipetalonema)
in serösen Häuten von Karnivoren u. Primaten parasitierende
Fadenwurmgattung [Nematodes]; bestimmte A.- = Filaria-Arten sind Erreger
der - Akanthocheilonemiasis.

 Suchindex zurück vorwärts 252. Acanthopelvis

Fgb: path
- Exostosebecken.

 Suchindex zurück vorwärts 253. Acarbose

ein als kompetitiver Alpha-Glucosidase-Inhibitor wirksames
Pseudotetrasaccharid mit Affinität zu Glykosidhydrolasen des Bürstensaums
der Dünndarmschleimhaut (verzögert den postprandialen Blutzuckeranstieg u.
den entsprechenden Anstieg des Seruminsulins). -- Nebenwirkungen Flatulenz,
Meteorismus, Durchfälle.

 Suchindex zurück vorwärts 254. Acarida

Unterklasse Milben der Spinnentiere (= Arachnida); - Parasiten,
Lästlinge, Krankheitserreger oder -überträger ( - Acaridosis); z.T.
blutsaugend (z.B. - Ixodidae) oder sich in die Haut eingrabend. Abb. 3A

 Suchindex zurück vorwärts 255. Acaridosis

(auch: Acarinosis, Acariasis)

Fgb: derm
Hauterkrankung durch Milben ( - Acarida) oder deren Larven (s.a.
Epizoonose); z.B. die Skabies, Trombidiose, verschiedene auf den Menschen
übertragbare Tierräuden (durch Sarcoptidae, Gamasidae, Tryglophidae,
Trombidiidae, Tarsonemidae, Eupodidae, Pycmotidae, Demodecidae). -- s.a.
Acarodermatitis.

 Suchindex zurück vorwärts 256. Acarina

- Acarida.

 Suchindex zurück vorwärts 257. Acarodermatitis

Milbendermatitis, i.e.S. - Skabies.

 Suchindex zurück vorwärts 258. Acarodermatitis urticaroides

(auch: Gerstenkrätze)
Hautausschlag (urtikariell-papulös-vesikulöses Exanthem) durch Milben
[Tarsonemidae] im Getreidestaub, z.B. durch Pediculoides ventricosus.

 Suchindex zurück vorwärts 259. Acarus

eine Milben-Gattung; - Acarida.

 Suchindex zurück vorwärts 260. Acarus scabiei

Sarcoptes scabiei (= Krätzmilbe).

 Suchindex zurück vorwärts 261. Acc...

s.a. Akz...; s.a. Akzeler...

 Suchindex zurück vorwärts 262. accelerans

(latein.) beschleunigend; z.B. - Nervus accelerans.

 Suchindex zurück vorwärts 263. Accelerin

- Faktor VI des Blutgerinnungssystems.

 Suchindex zurück vorwärts 264. accessorius

(latein.) hinzutretend, ergänzend, Zusatz...; z.B. - Nervus accessorius.

 Suchindex zurück vorwärts 265. Accipiter

Gesichtsverband mit in Form einer Habichtsklaue geschlitzten
Bindenzügeln.

 Suchindex zurück vorwärts 266. AcCoA

- Acetyl-Coenzym A.

 Suchindex zurück vorwärts 267. Accretio

Fgb: path
Verwachsung natürlich frei nebeneinander liegender Organe als
Entzündungsfolge; vgl. Adhäsion.

 Suchindex zurück vorwärts 268. Accretio pericardii s. cordis

Verwachsung des äußeren Herzbeutelblattes mit der Umgebung als narbiges
Ausheilungsstadium einer akuten Perikarditis; von Bedeutung v.a. bei
gleichzeitiger - Concretio pericardii. Symptome evtl. systolische
Brustwandeinziehung u. frühdiastolischer Schleuderton.

 Suchindex zurück vorwärts 269. accretus

(latein.) angewachsen ( - Accretio).

 Suchindex zurück vorwärts 270. Accrochage

(französ.) das Hängenbleiben als seltene Herzrhythmusstörung mit
periodischer Synchronisation (period. Verzahnung bzw. period.
Rhythmusangleichung) zweier Schrittmacheraktionen beim AV-Block als Folge
hoher Sinusfrequenz (z.B. unter Belastung).

 Suchindex zurück vorwärts 271. ACD-Stabilisator

gerinnungshemmende Lösung als Konservierungszusatz zu Frischblut (1+7);
enthält Acidum citricum purum 2,5%, Dextrose 2,34% u. Natrium citricum 2,
16%.

 Suchindex zurück vorwärts 272. ACE

(engl.) - Angiotensin converting enzyme.

 Suchindex zurück vorwärts 273. Acebutolol

ein - Betarezeptorenblocker; Klasse-II-Antiarrhythmikum, s.u.
Antiarrhythmika.

 Suchindex zurück vorwärts 274. ACE-Inhibitor, -Hemmer

Inhibitoren des - Angiotensin converting enzyme, das von Angiotensin I
in Angiotensin II übergeführt wird. Hauptvertreter sind Captopril,
Enalapril, Lisinopril u. Perindopril, Ramipril; bewirken Blutdrucksenkung.

 Suchindex zurück vorwärts 275. Acemetacin

Glykolsäureester des - Indometacins; ein Analgetikum u. Antirheumatikum
mit guter Verträglichkeit auch bei Lebererkrankungen.

 Suchindex zurück vorwärts 276. Acephalus

Fehlbildung mit nicht vorhandenem oder nur rudimentärem Kopf; meist
kombiniert mit weiteren Fehlbildungen.

 Suchindex zurück vorwärts 277. Acephalus paracephalus

A. mit rudimentärem Schädel ohne Hirn ( - Anenzephalie).

 Suchindex zurück vorwärts 278. Acervulus (cerebri) (BNA)

der weißgelb-bräunliche, oft maulbeerförmige Hirnsand (aus
Glucoproteiden, Calcium- u. Magnesiumsalzen); v.a. in der Epiphyse ( -
Corpus pineale) u. im Plexus choroideus. Bedeutung unbekannt.

 Suchindex zurück vorwärts 279. Acet...

Wortteil Essig ( - Acetum).

 Suchindex zurück vorwärts 280. Acetabulum

(auch: Azetabulum)

Fgb: anat
die napfförmige Vertiefung des Hüftbeins als Pfanne des Hüftgelenks
(Articulatio coxae); s.a. Pfannen...
der Saugnapf des Bandwurmkopfes (Scolex).

 Suchindex zurück vorwärts 281. Acetal

ein durch Kondensationsreaktion zwischen einem Alkohol u. einem Aldehyd
in 2 Stufen entstehender Verbindungstyp ( - Formel; = Halb- bzw.
Vollacetal).

 Suchindex zurück vorwärts 282. Acetaldehyd

(auch: Äthanal)
CH3-CHO, H3C-CHO; brennbare Flüssigkeit mit stechendem Geruch. Ein
Metabolit im Intermediärstoffwechsel, gebildet durch Decarboxylierung von
Brenztraubensäure bei der Glykolyse. -- MAK 50 ml/m3 (50 ppm) bzw. 90
mg/m3.

 Suchindex zurück vorwärts 283. Acetaldehyd, aktiver

A., der von Thiaminpyrophosphat-Enzymen gebildet u. übertragen wird.

 Suchindex zurück vorwärts 284. Acetalphosphatide

(auch: Plasmalogene)
Lipoide, die an Stelle höherer Fettsäuren (Stearin-, Palmitinsäure) deren
Aldehyde enthalten (wodurch sie eine positive Feulgen* Plasmalreaktion
bieten). In Gehirn, Muskelgewebe, Leber, Blut, Spermatozoen nachgewiesen.

 Suchindex zurück vorwärts 285. Acetaminophen

- Paracetamol.

 Suchindex zurück vorwärts 286. Acetat

(auch: Azetat)
Salz der Essigsäure; s.a. Acetyl-Coenzym A.

 Suchindex zurück vorwärts 287. Acetessigsäure

CH3COCH2COOH; eine natürliche, unbeständige (Zerfall in CO2 u. Aceton)
ß-Carbonsäure; entsteht im Intermediärstoffwechsel aus ketoplastischen
Aminosäuren u. im Fettstoffwechsel; vermehrt u.a. bei Diabetes mellitus
(zusammen mit Aceton, im Präkoma auch mit ß-Hydroxybuttersäure),
acetonämischem Erbrechen.

 Suchindex zurück vorwärts 288. Acetoacetat

Salz bzw. Anion der - Acetessigsäure.

 Suchindex zurück vorwärts 289. Acetobacter aceti

in Essig, vergärenden Früchten vorkommende Essigbakterienart.

 Suchindex zurück vorwärts 290. Acetomorphin

- Diacetylmorphin (= Heroin).

 Suchindex zurück vorwärts 291. Aceton

(auch: Azeton, Dimethylketon, Propanon)
CH3-CO-CH3 = H3C-CO-CH3; das chemisch einfachste Keton; farblos, mit
Wasser mischbar, flüchtig, leicht brennbar, im Luftgemisch explosibel.
Wird im Intermediärstoffwechsel aus - Acetoacetat gebildet u. über den
Citratzyklus abgebaut. Tritt vermehrt auf z.B. bei Fasten, Hungern,
Stoffwechselstörungen der Kohlenhydrate (Diabetes mellitus Ketosis),
acetonämischem Erbrechen, hypochlorämischem Syndrom, u. zwar zusammen mit
- Acetessigsäure u. ß-Hydroxybuttersäure (Ketonkörper; - Formel), u.
zwar im Harn ( - Acetonurie), Blut (= Acetonämie; stets mit Alkalireserve
50%) u. Atem (Obstgeruch!). Nachweis u.a. durch Legal* Probe. -- MAK 1000
ml/m3 (= 1000 ppm) bzw. 2400 mg/m3.

 Suchindex zurück vorwärts 292. Acetonämie

erhöhter Gehalt an Ketonkörpern im Blut, s.u. Aceton; s.a. acetonämisches
Erbrechen.

 Suchindex zurück vorwärts 293. acetonämisches Erbrechen

(auch: rekurrierendes oder zyklisches Erbrechen mit Ketonämie)
anfallsweises Erbrechen, v.a. bei psychisch u. vegetativ labilen
Kleinkindern, ausgelöst u.a. durch Diätfehler, Nahrungsmittelallergie,
Wurmbefall, Infekt. Nach anfänglichen Kopfschmerzen mit Appetitlosigkeit
u. Übelkeit kommt es zu Acetonausscheidung in Atemluft u. Harn u. zu
heftigem, meist unstillbarem Erbrechen (evtl. - Hämatemesis), Apathie,
vertiefter Atmung, Exsikkose; es besteht eine metabolische, mit
Acetonvermehrung einhergehende Azidose infolge Überangebots u.
unzureichender Verwertung des Acetyl-CoA bei gesteigerter Fettmobilisation,
evtl. auch eine Hypokaliämie. Übergang in ein ketonämisches Koma ist
möglich. -Ketonämie -Koma, ketonämisches

 Suchindex zurück vorwärts 294. Acetonkörper

- Ketonkörper; s.a. Aceton.

 Suchindex zurück vorwärts 295. Acetonurie

(auch: Ketonurie)
das Auftreten übernormaler Mengen von Ketonkörpern (s.u. Aceton) im Harn,
z.B. bei Diabetes mellitus.

 Suchindex zurück vorwärts 296. Acetum

Fgb: chem
(latein.) Essig; ca. 5%ige wäßrige Essigsäure-Lösung, als Gärungsessig
(vergorener Sprit) oder verdünnter Kunstessig (aus konzentrierter
Essigsäure [Acidum aceticum]).

 Suchindex zurück vorwärts 297. Acetum Plumbi

Liquor Plumbi subacetici (Bleiessig).

 Suchindex zurück vorwärts 298. Acetum pyrolignosum crudum

roher Holzessig; enthält 9% Essigsäure, 10% Methanol sowie Aceton,
Teer; wie die gereinigte Form (A. p. rectificatum s. depuratum) ein
leichtes Ätzmittel u. Adstringens (1- bis 10%ig).

 Suchindex zurück vorwärts 299. Acetum Sabadillae

aus Sabadillsamen gewonnener Sabadill- oder Läuseessig (gegen
Kopfläuse).

 Suchindex zurück vorwärts 300. Acetyl-

der Essigsäurerest CH3CO-; s.a. Acetyl-Coenzym A.

 Suchindex zurück vorwärts 301. Acetylcholin

der sog. Vaguswirkstoff; der leicht hydrolysierbare Essigsäureester des
Cholins. Ein biogenes Amin (quartäre Ammoniumbase) in Pflanzen u. Tieren
u. ein enzymatisch reguliertes Gewebshormon im menschlichen Körper. Wird
im präsynaptischen Teil bestimmter Nervenfasern aus - Cholin u.
Acetyl-CoA biosynthetisiert durch Cholinacetyltransferase; ist als -
Neurotransmitter wirksam an cholinergen Synapsen (des Parasympathikus u.
aller präganglionären Sympathikusfasern) u. an den motorischen Endplatten.
Wird hierzu aus präsynaptischen Vesikeln durch das eintreffende
Aktionspotential mittels Exozytose freigesetzt zur Reaktion mit Rezeptoren
der postsynaptischen Membran ( - Cholinozeptoren) es resultiert eine
Änderung der Ionenpermeabilität (Ca2+, Na+, K+); bei primärer Zunahme
der Leitfähigkeit von Na+ resultiert Depolarisation u. -- bei
Schwellenpotential-Überschreitung -- ein Aktionspotential = Erregung (an
Ganglienzellen, glatter Darmmuskulatur, Endplatten) oder aber -- bei
primärer Zunahme der Kaliumionen-Permeabilität -- Hyperpolarisation u.
damit Hemmung (z.B. an Schrittmacherzellen des Herzens, Gefäßmuskulatur).
-- Wird durch - Acetylcholinesterase gespalten in Cholin (wird
rückresorbiert ins Neuron) u. in Essigsäure (wird hämatogen
abtransportiert). -- pharm Seine Wirkung ist nicotinartig an
n-Cholinozeptoren (der Ganglienzellen des Sympathikus u. Parasympathikus;
auch an den Endplatten), muscarinartig an den m-Rezeptoren der Zellen der
Zielorgane des Parasympathikus (Effekte Herzfrequenzverlangsamung [über
Sinusknoten] mit Abnahme der Kontraktionskraft der Vorhöfe sowie der
AV-Überleitung, Erschlaffung der Gefäßmuskulatur [Blutdruckabfall],
Kontraktion glatter Muskulatur [Bronchien, Darm, Uterus; ferner
Blasendetrusor u. Mm. sphincter u. dilatator pupillae; mit Miosis bzw.
Nahsichteinstellung der Linse], Zunahme der Sekretion der Speichel-,
Bronchial-, Darm- sowie der Schweißdrüsen; ferner -- über postganglionäre
synapt. Fasern des Sympathikus -- NNM-Stimulierung [Adrenalin-,
Noradrenalinfreisetzung]); Hemmung der A.-Aktivität möglich, z.B. durch
Triethylcholin u. Diethylaminoethanol (Synthesehemmung), Botulinus-Toxin,
Ca2+-Mangel bzw. Mg2+-Überschuß (Freisetzungshemmung), Curare,
Hexamethonium, Atropin (Hemmung der Reaktion mit n- bzw. m-Cholinozeptoren
[letzteres als Atropin-Effekt]), Physo- u. Neostigmin; durch -
Phosphorsäureester Abbaustörung. -- toxik Vergiftung (meist als
Autointoxikation, z.B. nach suizidaler Einnahme von - Phosphorsäureestern,
die als Hemmstoffe der - Acetylcholinesterase wirken) äußert sich in
Vagotonie mit Durchfall, Harnabgang, Speichel-, Tränenfluß (blut.
Tränen), reichlicher Bronchialschleimabsonderung, Schweißausbrüchen,
Bradykardie, Miosis, Bronchialkrämpfen u. Krampfanfällen, Atemlähmung.
Gegenmittel Atropin, PAM. -Muscarin

 Suchindex zurück vorwärts 302. Acetylcholinesterase (ACHE)

die echte Cholinesterase; das die Spaltung von - Acetylcholin zu Cholin
u. Acetat katalysierende Enzym.

 Suchindex zurück vorwärts 303. Acetylcholinesterase-Hemmer

(auch: Esterasehemmer)
Substanzen, die die Wirkung der Acetylcholinesterase hemmen u. damit als
Blocker des Acetylcholin-Abbaus eine toxische Acetylcholin-Anreicherung
bewirken (indirekte Parasympathomimetika). Als Typ A
(Acetylcholin-ähnlich) Verbindungen mit quartärem Stickstoff
(Carbaminsäureester); z.B. Physostigmin (Eserin), Neostigmin
(ProstigminR); als Typ B (Phosphorsäureester, irreversibel wirkend)
Insektizide, z.B. TEPP, Nitrostigmin (E 605R).

 Suchindex zurück vorwärts 304. Acetylcholinomimetika

ältere Bez. für - Parasympathomimetika.

 Suchindex zurück vorwärts 305. Acetylcholinrezeptor-Antikörper

Antikörper gegen Cholinozeptoren; Nachweis ist ein diagnost. Kriterium
der - Myasthenia gravis.

 Suchindex zurück vorwärts 306. Acetylcholinvergiftung

s.u. Acetylcholin.

 Suchindex zurück vorwärts 307. Acetyl-Coenzym A, -CoA

H3C-COungS-CoA; die wichtigste Coenzym-A-Verbindung (A für
Acetylierung), bei der ein Essigsäurerest (CH3CO- = Acetylgruppe)
energiereich an die SH-Gruppe des Cysteamin-Anteils des Coenzyms A
gebunden ist. Wird wegen des hohen Übertragungspotentials (energiereicher
als ATP) auch als aktivierte Essigsäure = aktiviertes Acetat
bezeichnet. Stellt -- in Mitochondrien gebildet -- im
Intermediärstoffwechsel allgemein für Biosynthesen C2-Bruchstücke (als
Acetylreste) zur Verfügung u. ist Ausgangsstoff für den Citratzyklus. Ist
selbst Endprodukt des Stoffwechsels der Kohlenhydrate, der Amino- u. der
Fettsäuren (bei ß-Oxidation); vgl. Acetoacetat. Bedeutsam für die
Biosynthese von - Acetylcholin. -Essigsäure, aktivierte

 Suchindex zurück vorwärts 308. Acetylen

HC3BdgCH; ein ungesättigter Kohlenwasserstoff; brennbar, als Luftgemisch
explosiv. Anw. im Sauerstoff-Gemisch für die Fremdgas-Methode zur
Bestimmung des Herzminutenvolumens.

 Suchindex zurück vorwärts 309. Acetyl-epsilon-aminocapronsäure

(auch: AepsilonACA)
ein Hemmstoff der - Fibrinolyse.

 Suchindex zurück vorwärts 310. Acetylierung

chemische oder enzymatische Einführung eines Acetylrestes; biochem
bei - Entgiftung.

 Suchindex zurück vorwärts 311. Acetylmethadol

(auch: Amidol-, Methadyl-acetat)
Dimethylamino-diphenyl-acetoxyheptan; - Betäubungsmittel vom
Methadon-Typ; darf in der BRD nicht verordnet werden.

 Suchindex zurück vorwärts 312. N-Acetylneuraminsäure

s.u. Sialinsäure; s.a. Neuraminsäure.

 Suchindex zurück vorwärts 313. Acetylsalicylsäure

- Acidum acetyl(o)salicylicum.

 Suchindex zurück vorwärts 314. Ac-Globulin

- Akzeleransglobulin.

 Suchindex zurück vorwärts 315. Achalasie

Funktionsstörung von Hohlorganen (v.a. des Verdauungstraktes) i.S. der
fehlenden Erschlaffung der glatten Muskulatur infolge Innervationsstörung
oder infolge Aplasie oder Degeneration des entsprechenden Nervenplexus
(z.B. des - Plexus myentericus; aganglionäres - Segment). -- vgl.
Chalasie.

 Suchindex zurück vorwärts 316. Achalasie des Ösophagus

- Ösophagusachalasie; s.a. Aperistalsis oesophagi.

 Suchindex zurück vorwärts 317. Achard*-Marfan* Syndrom

(Charles E. A., 1860-1944, Internist, Paris)
- Marfan* Syndrom (Arachnodaktylie).

 Suchindex zurück vorwärts 318. Achard*-Marfan*-Thiers* Syndrom

sog. Diabetes bärtiger Frauen. Stammfettsucht (Cushing-Typ),
Hypertrichose (männlicher Behaarungstyp) u. Diabetes mellitus (evtl. auch
Amenorrhö, Hypertonie) infolge eines basophilen Hypophysenadenoms oder
Nebennierenrindentumors. -Diabetes mellitus

 Suchindex zurück vorwärts 319. ACHE, AchE

- Acetylcholinesterase.

 Suchindex zurück vorwärts 320. Ach(e)ilie

angeborenes Fehlen einer oder beider Lippen.

 Suchindex zurück vorwärts 321. Acheirie

angeborenes Fehlen beider Hände.

 Suchindex zurück vorwärts 322. Achenbach* Syndrom

(Walter A., geb. 1921, Internist, Köln)
(auch: Fingerapoplexie (Marx))
v.a. bei Frauen anfallsweise (spontan oder nach mechanischer Belastung)
u. unter heftigen Schmerzen auftretende kleine Hämatome (mit Begleitödem)
der Fingergreifflächen; Blutgerinnung normal. Ätiologie unklar
(allergisch-hyperergische Gefäßwandschädigung?).

 Suchindex zurück vorwärts 323. Achillea millefolium

die Schafgarbe [Compositae]; Kraut u. Blüten (Herba bzw. Flores
Millefolii) enthalten ätherisches Öl mit antiphlogistischem Chamazulen,
Gerb- u. Bitterstoffe.

 Suchindex zurück vorwärts 324. Achillessehne

(auch: Tendo Achillis)
- Tendo calcaneus; s.a. Achillo...

 Suchindex zurück vorwärts 325. Achillessehnenreflex (ASR)

Beugung (Plantarflexion) des Fußes durch Verkürzung der Wadenmuskulatur
nach Beklopfen der -- zuvor passiv angespannten -- Achillessehne;
(Muskeldehnungs-)Eigenreflex über die Rückenmarksegmente L5-S2 (v.a.
S1) u. den Nervus tibialis. Der gesteigerte Reflex ( - Fußklonus) gilt
als Pyramidenbahnzeichen. -- Ist abgeschwächt bis aufgehoben bei Störung
im Reflexbogen (bei Neuritis, Poliomyelitis).

 Suchindex zurück vorwärts 326. Achillessehnenriß, -ruptur

teilweiser oder kompletter, ein- oder zweizeitiger, meist unfallbedingter
Riß der Achillessehne, allgemein an typischer Stelle. Oft als
Sportverletzung durch plötzliche Überbeanspruchung, v.a. bei degenerativ
vorgeschädigter Sehne. Typisch die Unmöglichkeit des Zehenstandes; ferner
charakteristische Röntgensymptome, z.B. das - Kager* Zeichen (K.*
Dreieck), das Armer*, Franke* u. Toygar* Zeichen.

 Suchindex zurück vorwärts 327. Achillobursitis

(auch: Albert* Krankheit)
die -- v.a. mechanisch ausgelöste -- Entzündung der
Achillessehnenschleimbeutel (inkonstant oberflächlich über der Sehne
u.oder konstant tief unter der Sehne [= Bursa tendinis Achillis], d.h. A.
externa bzw. interna). Symptome heftige Schmerzen ( - Achillodynie) beim
Gehen u. Stehen.

 Suchindex zurück vorwärts 328. Achillodynie

v.a. bei Belastung des Beines auftretender Fersenschmerz (mit
Beteiligung der Achillessehne u. der Schleimbeutel); z.B. bei Periostitis
calcanei, Kalkaneussporn (Haglund* Ferse), Achillobursitis, als
Unfallfolge.

 Suchindex zurück vorwärts 329. Achillorrhaphie

Achillessehnennaht; i.e.S. als operative Verkürzung (Raffung).

 Suchindex zurück vorwärts 330. Achillotendinitis

Entzündung der Achillessehne (u. meist auch deren Scheide), v.a. als
chronischer Überlastungsschaden. Führt zu - Achillodynie, evtl. zu
Reibegeräuschen bei Bewegung. Gefahr des Achillessehnenrisses.

 Suchindex zurück vorwärts 331. Achillo(teno)tomie

geschlossene oder offene, schräge oder Z-förmige
Achillessehnendurchtrennung; meist als Plastik bei Fußanomalien.

 Suchindex zurück vorwärts 332. Achlorhydrie

die absolute oder (histamin-)refraktäre Anazidität, die auch nach
Pentagastringabe (früher Histamingabe) fehlende Absonderung von Salzsäure
(HCl) durch die Magenschleimhaut = pentagastrinrefraktäre Anazidität,
gekennzeichnet durch ein konstantes HCl-Defizit bei fraktionierter
Magenuntersuchung (s.a. Azidität); führt zu Verdauungsstörungen (v.a. als
Diarrhöen). Tritt auf z.B. bei chronischer atroph. Gastritis u. im
Greisenalter; ist ein fast obligates Frühsymptom der perniziösen -
Anämie. -- vgl. Achylie.

 Suchindex zurück vorwärts 333. Achlorhydrie, chemische oder relative

das nur scheinbare Fehlen der Salzsäure im Magensaft infolge übermäßiger
Bindung von Wasserstoff-Ionen durch vorhandene Eiweißkörper (bei Gastritis,
Karzinom) oder durch den alkalischen Dünndarmsaft (bei
Pylorusinsuffizienz).

 Suchindex zurück vorwärts 334. Achloroblepsie, Achloropsie

Grünblindheit, - Deuteranopie.

 Suchindex zurück vorwärts 335. Acholie

mangelhafte oder fehlende Galleausscheidung in den Darm infolge intra-
oder extrahepatischen Gallestaus ( - Cholestase); führt zu Gelbsucht ( -
Ikterus), tonfarbenen (acholischen) Stühlen, die unverdautes
Nahrungsfett enthalten ( - Steatorrhö).

 Suchindex zurück vorwärts 336. Acholurie

fehlende Ausscheidung von Gallenfarbstoffen im Harn.

 Suchindex zurück vorwärts 337. Achondro(dys)plasie

(auch: Chondrodystrophia fetalis)
häufiger, dominant vererbter, disproportionierter Zwergwuchs (schon
intrauterin); Heterozygote zeigen geringgradig schwächere Symptome als
Homozygote. Spontanmutationsrate ca. 0,000014. Der Stoffwechselfehler
dieser charakteristischen enchondralen Knorpelbildungs- u.
Ossifikationsstörung ist bisher nicht bekannt. Nur die bindegewebig
angelegten Knochen des Schädels nehmen nicht an der Wachstumsstörung teil;
daraus resultieren die Symptome (über-)großer Hirnschädel mit kleinem
Gesichtsschädel u. Sattelnase, Zwergwuchs (nicht über 130 cm Endlänge)
durch Kürze der Röhrenknochen, Hyperlordose der LWS, breite
Dreizack-Hände, bizarre Verformung der Meta- u. Epiphysen,
zuckerhutartige Metacarpalia.

 Suchindex zurück vorwärts 338. Achondro(dys)plasie, atypische

- Silfverskiöld* Syndrom.

 Suchindex zurück vorwärts 339. Achondrogenesis

Fgb: path
rezessiv erbliche, meist bereits zu Fruchttod führende, (fast)
vollständige Hemmung der Knochenbildung als Form einer - Dysplasie des
Skelettsystems.

 Suchindex zurück vorwärts 340. Achor*-Smith* Syndrom

(R. W. B. Achor, L. A. Sm., Internisten, RochesterMinn.)
sekundäre hypokaliämische - Muskeldystrophie mit Pellagra-Symptomen u.
Perniziosa-ähnlicher megaloblastischer Anämie infolge chronischer
Unterernährung.

 Suchindex zurück vorwärts 341. Achorese

vermindertes bis aufgehobenes Fassungsvermögen eines Hohlorgans.

 Suchindex zurück vorwärts 342. Achorion schoenleinii

- Trichophyton schoenleinii.

 Suchindex zurück vorwärts 343. achrestisch

(griech. achrestos = unbrauchbar)
auf Verwertungsstörung beruhend (z.B. achr. - Anämie).

 Suchindex zurück vorwärts 344. Achromasie

- Achromie (2).

Fgb: ophth
(Studnitz) Farbenfehlsichtigkeit bei erblicher Zapfenblindheit; s.a.
Achromatopsie.

 Suchindex zurück vorwärts 345. Achromat

Fgb: opt
- achromatisches Linsensystem.

 Suchindex zurück vorwärts 346. achromatisch

Fgb: zytol
nicht anfärbbar. -- a. Lücke s.u. Chromosomenbruch.

Fgb: opt
ohne Farbfehler (= ohne chromatische - Aberration).

 Suchindex zurück vorwärts 347. achromatisch Linsensystem

(auch: Achromat)
System von Linsen entgegengesetzter Farbabweichung.

 Suchindex zurück vorwärts 348. Achromatopsie

die totale Farbenblindheit, d.h. die Wahrnehmung nur farbloser Bilder
(wie vom Normalsichtigen im Dämmerlicht); als Teilerscheinung der
erblichen Zapfenblindheit (Achromasie) oder Folge einer erworbenen
Störung im Sehapparat (Zapfen-Farbenblindheit, Monochromasie).

 Suchindex zurück vorwärts 349. Achromatosis

(auch: Achromia, Achromie)
fehlende oder mangelhafte Anfärbbarkeit von Zellen.

Fgb: derm
angeborener oder erworbener Pigmentmangel, z.B. - Albinismus, Leukoderm,
Vitiligo.

 Suchindex zurück vorwärts 350. Achromobacter

eine Gattung der Familie Achromobacteriaceae (zu der auch Alcaligenes u.
Flavobacterium zählen); peritrich begeißelte, aerobe, kein Pigment
bildende Bakterienstäbchen; z.B. A. mucosus, gelegentlich Erreger einer
Harnwegsinfektion.

 Suchindex zurück vorwärts 351. Achromoderma

- Leukoderma.

 Suchindex zurück vorwärts 352. Achromo(retikulo)zyt

(auch: Schilling* Halbmond)
hämoglobinfreier oder -armer Erythrozyt; besteht nur aus Stroma u.
Membran, erscheint als Zellschatten oder Halbmond.

 Suchindex zurück vorwärts 353. Achromotrichie

angeborener oder erworbener Pigmentverlust der Haare; s.a. Canities.

 Suchindex zurück vorwärts 354. Achse

- Axis.

 Suchindex zurück vorwärts 355. Achseldrüsen

Achsellymphknoten (= Nodi lymphatici axillares).
- Glandulae sudoriferae axillares; s.a. Schweißdrüsen...

 Suchindex zurück vorwärts 356. Achselhaare

- Hirci.

 Suchindex zurück vorwärts 357. Achselhöhle

(auch: Achselgrube)
- Fossa axillaris, Axilla.

 Suchindex zurück vorwärts 358. Achsellücken

2 Muskellücken beidseits des langen Kopfes des M. triceps brachii u.
zwischen beiden Musculi teretes; die laterale, viereckige für Durchtritt
des Nervus axillaris u. der Arteria circumflexa humeri posterior, die
mediale, dreieckige für die A. circumflexa scapulae. -- s.a. Abb.

 Suchindex zurück vorwärts 359. Achselvenensperre, akute

(auch: Paget*-v. Schroetter* Syndrom)
durch Thrombose verursachte Abflußbehinderung in der Vena axillaris oder
V. subclavia; Ursachen äußerer Druck auf das Gefäß-Nervenbündel durch
Überlastung (Überanstrengungsthrombose = Thrombose d'effort), v.a. bei
anlagemäßiger Enge (Thoracic-outlet-Syndrom), aber auch bei chronisch
bedingter Hemmung des Blutrückstromes durch Narben, Kallus oder Tumor;
iatrogen durch Sondierung, zentralvenöse Zugänge, Herzschrittmachersonden.
Symptome plötzliche Armschwellung (akuter Armstau) mit venöser Stauung
u. Zyanose, Schweregefühl, krampfartigen Schmerzen, evtl. Parästhesien,
trophische Störungen. Verlauf langwierig; häufig Rezidive.

 Suchindex zurück vorwärts 360. Achselvenensperre, akute, chronische

Thoracic-inlet-Syndrom.
Zustand nach thrombotischer akuter - Achselvenensperre.
chronische Stauung im Rahmen eines Thoracic-inlet-Syndroms i.e.S. durch
intermittierende Venenkompression, teilweise auch mit hierdurch bedingter
fibrotischer Einengung der Vene.

 Suchindex zurück vorwärts 361. Achsenametropie

Fehlsichtigkeit durch Längenfehler des Auges, als - Achsenmyopie oder
-hyperopie.

 Suchindex zurück vorwärts 362. Achsendrehung

Fgb: path
- Torsion, - Stieldrehung, chir - Dislocatio ad peripheriam.

 Suchindex zurück vorwärts 363. Achsenfaden

(auch: Axonema)
im Verbindungsstück u. Schwanz des reifen Spermiums (= Spermatozoon) das
zentrale, aus Mikrotubuli (1 zentrales u. 9 umgebende Paare) bestehende
Gebilde. -- Analoge Struktur auch in Zilien.

 Suchindex zurück vorwärts 364. Achsenfortsatz

Fgb: zytol
- Axon (= Neurit = Neuraxon).

 Suchindex zurück vorwärts 365. Achsenhyperopie

angeborene Übersichtigkeit ( - Hyperopie) als Folge relativer Kürze der
Augenachse im Verhältnis zur Brechkraft; evtl. mit Mikrophthalmus
kombiniert. Der Brennpunkt parallel einfallender Lichtstrahlen liegt
hinter der Netzhaut. -- Geringgradige A. ist durch Akkommodation
korrigierbar (= latente A.).

 Suchindex zurück vorwärts 366. Achsenmyopie

angeborene u. bis zum 20 Lj. fortschreitende Kurzsichtigkeit, bei der die
Augenachse im Verhältnis zur Brechkraft zu lang ist der Brennpunkt
parallel einfallender Strahlen liegt vor der Netzhaut. -- Die hochgradige
= maligne A. ist mit Gefahr von - Konusbildung, Netzhautablösung u.
Macula-lutea-Schaden verbunden.

 Suchindex zurück vorwärts 367. Achsenorgan

die Wirbelsäule einschließlich ihrer Gelenkverbindungen, Bänder,
Rückenmuskulatur u. der nervalen Elemente; mit den Schädelknochen (= Ossa
cranii) das Achsenskelett = Skeleton axiale PNA bildend.

 Suchindex zurück vorwärts 368. Achsensyndrom

Gruppe regelhaft wiederkehrender zentraler Krankheitserscheinungen bei
verschiedenen psychiatr.neurologischen Erkrankungen (im Ggs. zu den
Randsymptomen).

 Suchindex zurück vorwärts 369. Achsensyndrom, hirnorganisches, A., psychisches

hirnorganisches - Psychosyndrom.

 Suchindex zurück vorwärts 370. Achsenzylinder

Fgb: zytol
- Axon.

 Suchindex zurück vorwärts 371. Achylia, Achylie

(auch: Apepsie)
Fehlen der Verdauungssäfte.

 Suchindex zurück vorwärts 372. Achylia, Achylie gastrica

die stark verminderte, i.e.S. die fehlende Magensekretion mit Fehlen der
Salzsäure (= absolute - Achlorhydrie), der Verdauungsenzyme des Magens u.
des Intrinsic Factor; z.B. bei der chronischen Gastritis mit
Schleimhautatrophie, bei - agastrischem Syndrom, perniziöser Anämie
(perniziöse A.); mit durch Säuremangel bedingten Durchfällen (gastrogenen
Diarrhöen) u. Verdauungsstörungen ( - Maldigestion), v.a. auch
Resorptionsstörungen (Malresorption).

 Suchindex zurück vorwärts 373. Achylia, Achylie pancreatica

fehlende Bauchspeichelabsonderung (= exkretorische Pankreasinsuffizienz),
z.B. bei Verlegung des Ductus pancreaticus, bei Mukoviszidose; typisch mit
- Steatorrhö u. - Kreatorrhö.

 Suchindex zurück vorwärts 374. Aciclovir

9-[(2-Hydroxyethoxy)-methyl]-guanin; Virostatikum; wirkt hemmend auf die
Virusvermehrung in den infizierten Körperzellen, ohne die Zellen selbst zu
beeinflussen. Therapeutische Anw. v.a. bei Herpes-simplex- u.
Herpes-Zoster-Infektionen; in den letzten Jahren auch zur
Infektionsprophylaxe u. Langzeitanw. bei - AIDS.

 Suchindex zurück vorwärts 375. Acid

(engl. = sauer, Säure)
Süchtigenjargon für - LSD.

 Suchindex zurück vorwärts 376. Acid...

s.a. Azid...

 Suchindex zurück vorwärts 377. Acidum (Acid., Ac.)

Fgb: chem
(latein.) Säure (s.a. unter dem -- substantivierten -- Adjektiv).

 Suchindex zurück vorwärts 378. Acidum aceticum

Äthan- = Essigsäure, CH3COOH; ätzende organische Säure in 30- bis
95%iger wässeriger Lösung ( 95%ig als Ac. a. glaciale = Eisessig).
Vergiftung führt zu Hämolyse, Schock, Azidose, Lungenödem, Nierenversagen.
-- Salze Acetate.

 Suchindex zurück vorwärts 379. Acidum acetyl(o)salicylicum

Acetylsalicylsäure (ASS; z.B. als AspirinR); Antipyretikum, -rheumatikum,
Analgetikum; ein - Prostaglandinsynthesehemmer; ferner therap Anw.
als - Thrombozytenaggregationshemmer bei Durchblutungsstörungen. --
Nebenwirkungen s.u. Acidum salicylicum; s.a. Salicylvergiftung.

 Suchindex zurück vorwärts 380. Acidum aethyl(cyclo)heptenylbarbituricum

das - Barbiturat Heptabarbital.

 Suchindex zurück vorwärts 381. Acidum agaricinicum, Ac. agaricum

Agaricinsäure (im -- aus dem Lärchenschwamm [Fomes officin.] extrahierten
-- Agaricin); wirkt schweißhemmend.

 Suchindex zurück vorwärts 382. Acidum p-aminosalicylicum

- p-Aminosalicylsäure.

 Suchindex zurück vorwärts 383. Acidum arseni(ci)cum

Arsensäure, H3AsO4; entsteht bei Zusatz von Salpetersäure oder anderen
starken Oxidanzien zu - Arsen oder Arsenik ( - Acidum arsenicosum). Die
Salze (Arsenate) der -- in festem Zustand nur als Hemihydrat (=
H3AsO4-[12]H2O) vorkommenden -- Säure gelten als obsolete
Schädlingsbekämpfungsmittel.

 Suchindex zurück vorwärts 384. Acidum arsenicosum

(auch: arsenige Säure, weißes = Weißarsenik)
As2O3; ein weißes, geschmack- u. geruchloses, sehr giftiges Pulver;
leicht in Salzsäure u. Alkalien löslich. Medizinische Anw. z.B. zur
Devitalisierung der Zahnpulpa (lokal). -- Salze Arsenite. Nachweis erfolgt
z.B. durch Marsh* Probe.

 Suchindex zurück vorwärts 385. Acidum barbituricum

- Barbitursäure.

 Suchindex zurück vorwärts 386. Acidum benzoicum

Benzoesäure, C6H5COOH; eine organisch-aromatische Säure; Anw.
therap als Antiseptikum, Desinfiziens,
Lebensmittelkonservierungsmittel. -- Salze (Ester) Benzoate (z.B.
Benzyl-Benzoat in Perubalsam, als Antiskabiosum, Antiseptikum).

 Suchindex zurück vorwärts 387. Acidum bor(ac)icum

(Ortho-)Borsäure, H3BO3; schwache, wenig wasserlösliche Säure. Medizin.
Anw. gilt wegen Toxizität als obsolet. -- Salze Borate.

 Suchindex zurück vorwärts 388. Acidum carbolicum

- Phenol.

 Suchindex zurück vorwärts 389. Acidum cholalicum s. cholacicum s. cholicum

Chol(al)säure; eine Gallensäure; eine natürliche Steroidcarbonsäure als
gepaarte Säure der menschlichen Galle (s.a. Formel). Anw. therap
als Laxans, Cholagogum, Choleretikum.

 Suchindex zurück vorwärts 390. Acidum chromicum

Chromsäure(anhydrid), CrO3; stark ätzend, oxidierend, toxisch.

 Suchindex zurück vorwärts 391. Acidum citricum

Zitronensäure, abCH2(COOH)-C(OH)(COOH)-CH2(COOH);abeine Tricarbonsäure
des Intermediärstoffwechsels ( - Citratzyklus). -- Salze Citrate.

 Suchindex zurück vorwärts 392. Acidum clofibricum

-(p-Chlorphenoxy-)isobuttersäure; s.a. Clofibrat.

 Suchindex zurück vorwärts 393. Acidum cyclohexenyl-aethyl-barbituricum

das - Barbiturat Cyclobarbitalum; rasch wirksames Sedativum u.
Hypnotikum.

 Suchindex zurück vorwärts 394. Acidum diaethylbarbituricum

das - Barbiturat Barbital.

 Suchindex zurück vorwärts 395. Acidum formicicum

Ameisensäure, HCOOH; farblose ätzende Flüssigkeit, flüchtig, brennbar.
MAK 5 ppm (= 5 ml/m3) bzw. 9 mg/m3. Anw. als Konservierungsmittel,
therap als Hautreizmittel (z.B. Spiritus formicarum). -- Salze
Formiate.

 Suchindex zurück vorwärts 396. Acidum gallicum

Gallussäure; gelbliches, schwer wasserlösl. Kristallpulver. Adstringens.
-- Salze Gallate.

 Suchindex zurück vorwärts 397. Acidum hydrochloricum

die wäßr. Lösung von Chlorwasserstoff (= HCl-Lösung =
Chlorwasserstoff-Lösung); farblos-klar; in maximaler Konzentration 35- bis
40%ig als rauchende HCl; schleimhautreizend, ätzend (in Brandgasen, bei
PVC-, Acrylen-Verbrennung; auch Augenverätzungen, Lungenreizungen
verursachend). MAK 5 ppm (= 5 ml/m3) bzw. 7 mg/m3. -- Salze Chloride. --
Anw. therap bei Achylie, An- u. Subazidität des Magensaftes, meist
als A. h. dilutum (nach DAB 10%ig).

 Suchindex zurück vorwärts 398. Acidum hydrocyanicum s. hydrocyanatum

Cyanwasserstoff, Blausäure, HCN; farblose, mit Wasser u. Äthanol
mischbare Flüssigkeit oder Gas mit Bittermandelgeruch; Atemfermentblocker.
Anw. hyg zur Ungeziefer- u. Schädlingsbekämpfung. -- Salze Cyanide.
-- s.a. Blausäure...

 Suchindex zurück vorwärts 399. Acidum hydrofluoricum

Fluorwasserstoff- = Flußsäure (= 30- bis 80%ige wäßrige HF- =
Fluorwasserstoff-Lösung); stark ätzend (verursacht schlecht heilende
Wunden), calciumfällend.

 Suchindex zurück vorwärts 400. Acidum lacticum

Milchsäure (M.) = -Hydroxypropionsäure = CH3-CHOH-COOH; u. zwar
als l-(+)-Form (rechtsdrehend; Fleisch-M.), d-(-)-Form (linksdrehend) u.
als dl-Form (razemische Form als Gärungsmilchsäure; Anw. therap in
Form ihrer Salze [Lactate] bei Leberkoma, ferner als Spül-, Ätz- u.
Reinigungsmittel); die Rechts- = l-(+)-Milchsäure (li.drehende Salze!) ist
das glykolytische Hydrierungsprodukt der Brenztraubensäure im Stoffwechsel
(Blutwerte 5-20 mg100 ml; bei Muskelarbeit erhöht; ist bei
Phosphorvergiftung, Leberatrophie, Osteomalazie, Trichinose im Harn
nachweisbar); s.a. Lactat..., Lactacid...

 Suchindex zurück vorwärts 401. Acidum malicum

- Äpfelsäure.

 Suchindex zurück vorwärts 402. Acidum nitricum

Salpetersäure, HNO3; eine oxidierende Mineralsäure; gemäß DAB 25%ig,
konzentriert ca. 63%ig; als Ac. ni. crudum (= rohe S.) 61-65%ig, als
Ac. ni. fumans (= rauchende S.) 90%ig. Wirkt ätzend (auch bei Einatmung;
Wirkung durch nitrose Gase). Bei Vergiftung Glottis- u. Lungenödem,
Methämoglobinämie. -- Salze Nitrate.

 Suchindex zurück vorwärts 403. Acidum nitrosum

salpetrige Säure, HNO2; nur als kalte, wäßrige Lösung vorkommend, rasch
zerfallend in Stickoxide u. Salpetersäure; ihre Salze (Nitrite; z.B. als
-- obsoletes -- Antihypertonikum) können zu Methämoglobin-Bildung führen.
-- MAK 10 ppm (10 ml/m3) bzw. 25 mg/m3.

 Suchindex zurück vorwärts 404. Acidum oxalicum

Klee-, Oxalsäure, abHOOC-COOH + 2 H2O;zmeine Dicarbonsäure, z.B. in
Sauerampfer, Rhabarber, Spinat, Kakao; Bestandteil wichtiger
Stoffwechselprodukte (Oxalessigsäure, Oxalursäure, Oxalbernsteinsäure;
s.a. Hyperoxalurie). Ihr Salz Kalium bioxalicum (Kleesalz) verursacht
Schlund- u. Magenverätzung, Erbrechen, tetanische Krämpfe (infolge
Calciumverarmung durch Bildung nicht resorbierbaren Calciumoxalats),
Albumin-, Olig- u. Anurie, Urämie.

 Suchindex zurück vorwärts 405. Acidum phenylaethylbarbituricum

das langwirkende - Barbiturat Phenobarbital.

 Suchindex zurück vorwärts 406. Acidum phosphoricum

(Ortho-)Phosphorsäure, H3PO4; eine natürliche Säure (s.a.
Phosphatstoffwechsel); als dünnflüssig-wäßrige Lsg. gemäß DAB 25%ig. --
Salze Phosphate.

 Suchindex zurück vorwärts 407. Acidum picrinicum

Pikrinsäure, 2,4,6-Trinitrophenol; ( - Formel); schwache, sehr explosive
Säure; Anw. labor zur Eiweiß-, Basenfällung ( - Esbach* Reagens),
quantitativen Bestimmung reduzierender Zucker (Umsetzung zu
dunkelrotbrauner Pikraminsäure; - Crecelius*-Seifert* ). MAK 0,1 mg/m3.
-- Salze Pikrate.

 Suchindex zurück vorwärts 408. Acidum pyr(o)uvicum

- Brenztraubensäure.

 Suchindex zurück vorwärts 409. Acidum salicylicum

Salicylsäure (= 2-Hydroxybenzoesäure; aus Weidenrinden = Cortex Salicis
isolierbar); pharm Stammsubstanz der Salicylsäuregruppe (z.B.
Acetylsalicylsäure, Salicylamid); Analgetikum, Antipyretikum,
Antiphlogistikum u. (äußerlich) dermatologisches Antiseptikum u.
Keratolytikum; wirkt harnsäuretreibend; vermindert den Ascorbinsäuregehalt
der Nebennierenrinde; senkt die Blutkörperchensenkungsgeschwindigkeit;
Anw. therap in Form der Salze (= Salicylate); diese wirken bereits
bei Dosen um 0,5 g analgetisch; zur antirheumatischen Therapie aber Dosen
von 6-7 gd erforderlich (als Na-Salz). Verursacht -- wie auch ihre
Derivate -- Schädigungen der Magen- u. Darmschleimhaut (evtl. Geschwüre,
Blutungsneigung; vgl. Acidum acetylosalicylicum); s.a. Salicylvergiftung.

 Suchindex zurück vorwärts 410. Acidum silicicum

- Kieselsäure.

 Suchindex zurück vorwärts 411. Acidum stearinicum

Fgb: biochem
Stearin(säure), CH3(CH2)16-COOH; eine höhere Fettsäure tierischer
Fette. -- Salze Stearate.

 Suchindex zurück vorwärts 412. Acidum succinicum

Bernsteinsäure,abHOOC-CH2-CH2-COOH;abeine Dicarbonsäure im menschlichen
Intermediärstoffwechsel (als aktivierte B. = Succinyl-CoA). -- Salze -
Succinate.

 Suchindex zurück vorwärts 413. Acidum sulfanilicum

p- oder 4-Aminobenzolsulfonsäure, Sulfanilsäure. Anw. labor als
Reagens, techn zur Sulfonamid-Synthese ( - Formel).

 Suchindex zurück vorwärts 414. Acidum sulfuricum

Schwefelsäure, H2SO4; starke Mineralsäure; in reiner Form als farblose,
öl. Flüssigkeit (bei Abkühlung zu 0 oC zu Kristallen erstarrend [schmelzen
bei 10,36 oC]). Mit Wasser unter erhebl. Wärmeentwicklung mischbar;
zerstört organ. Stoffe durch Wasserentzug. Entsteht aus zu SO3 oxidiertem
- Schwefeldioxid = SO2. -- MAK 1 mg/m3. -- Als konzentrierte Säure
98%ig im Handel (roh oder gereinigt Ac. s. crudum bzw. purissimum) bzw.
pharmaz Ac. s. purum (gemäß DAB 94%ig). Im Organismus als freies Ion
SOh2t4h`k, im Harn als Na-, K-Salz u. als Calciumsulfat (CaSO4;
Gipskristalle) u. in Estern (z.B. Esterschwefelsäure), die v.a. zur
Löslichmachung, Entgiftung u. Harnausscheidung von Abbauprodukten dienen;
ferner in Mucopolysacchariden als Chondroitinschwefelsäure. -- Salze
Sulfate.

 Suchindex zurück vorwärts 415. Acidum sulfurosum

schweflige Säure, H2SO3; Anw. labor als Reagens u.
Reduktionsmittel, hyg als Entwesungs-, Lebensmittelbleichungs- u.
-konservierungsmittel. -- Salze Sulfite.

 Suchindex zurück vorwärts 416. Acidum tannicum

Gerbsäure, Tannin; ein aus Galläpfeln gewonnenes Gallussäure-Gemisch
(als Glucose-Ester); Anw. therap als Antisepticum, Adstringens u.
Hämostyptikum, als Gegenmittel bei Schwermetall- u. Alkaloid-Vergiftung.
-- Salze Tannate.

 Suchindex zurück vorwärts 417. Acidum tartaricum

Wein(stein)säure, HOOC-CHOH-CHOH-COOH;abeine pflanzliche Dicarbonsäure.
-- Salze Tartrate.

 Suchindex zurück vorwärts 418. Acidum undecylenicum

Undezylensäure, CH2CH-(CH2)8-COOH; eine ungesättigte Fettsäure aus
Rizinusöl; Anw. therap als Antimykotikum bzw. Fungistatikum,
Gefäßverödungsmittel (Diäthylaminsalz), orales Antipsoriatikum.

 Suchindex zurück vorwärts 419. Acidum uricum

- Harnsäure.

 Suchindex zurück vorwärts 420. Acinetobacter

Gattung gramnegativer, der Gattung Neisseria ähnlicher, oxidasenegativer,
aerober Erreger; bei Sepsis (z.B. nach Verbrennung) u. Meningitis
isoliert; - Mimeae.

 Suchindex zurück vorwärts 421. Acinus

das beerenförm. Endstück von Drüsen; mit großen Epithelzellen u. enger
Lichtung; z.B. der - Lungen-, Leberazinus;-Lungenazinus ferner in der
Bauchspeichel-, Ohrspeicheldrüse. -- s.a. Azinus...

 Suchindex zurück vorwärts 422. Acipimox

ein Nicotinsäure-Analogon; - Lipidsenker zur Therapie schwerer primärer
u. sekundärer Fettstoffwechselstörungen.

 Suchindex zurück vorwärts 423. Acladium castellanii (Pinoy*)

ein Pilz (Hyphomyzet); Erreger der Akladiose, einer tropischen
Hauterkrankung.

 Suchindex zurück vorwärts 424. Acne

- Akne.

 Suchindex zurück vorwärts 425. Aconitin

das giftige Hauptalkaloid des Eisenhutes (Aconitum napellus). Anw.
therap in der Homöopathie als Antipyretikum, Antineuralgikum. Letale
Dosis 1-5 mg; Vergiftungssymptome Empfindungsstörungen (Parästhesien,
Anästhesie), Temperatur- u. Pulsabfall (Hypothermie; Bradykardie),
Polyurie, Koliken, Atemstillstand, Herzlähmung.

 Suchindex zurück vorwärts 426. Aconitsäure

eine Tricarbonsäure; in der cis-Form ein wichtiges Glied des -
Citratzyklus.

 Suchindex zurück vorwärts 427. d'Acosta* Krankheit

(Joseaigu d'A., 1539-1599, span. Missionar)
die nach Selbstbeobachtung erstmals beschriebene - Höhenkrankheit.

 Suchindex zurück vorwärts 428. acP

saure (engl. acid) Phosphatase, z.B. in Erythrozyten (SEP),
T-Lymphozyten.

 Suchindex zurück vorwärts 429. ACPA

Abk. für anticytoplasmatische Antikörper.

 Suchindex zurück vorwärts 430. acquisitus

(latein.) erworben.

 Suchindex zurück vorwärts 431. Acremonium

eine Pilzgattung [Sporophorae]; verwandt (identisch?) mit Cephalosporium.

 Suchindex zurück vorwärts 432. Acridin-Farbstoffe

Abkömmlinge des Acridins (einer trizyklischen, stickstoffhaltigen
Verbindung in Steinkohlenteer); dienen v.a. als histologische Farbstoffe
(z.B. Acridingelb, -orange; das Derivat Lucigenin als Substanz mit
Chemolumineszenz) sowie als Chemotherapeutika (z.B. Mepacrin,
Aethacridinum lacticum).

 Suchindex zurück vorwärts 433. Acro...

s.a. Akro... (z.B. Acrodermatitis = - Akrodermatitis).

 Suchindex zurück vorwärts 434. Acrolein

CH2=CH-CHO; Acrylaldehyd, Allylaldehyd; stechend riechende Flüssigkeit;
entsteht bei Erhitzen von Glycerin in Anwesenheit wasserabspaltender
Mittel wie NaHSO4 oder KHSO4 (= Acroleinprobe; als Fettnachweis).

 Suchindex zurück vorwärts 435. acromialis

(auch: akromial)
(latein.) das Acromion betreffend.

 Suchindex zurück vorwärts 436. Acromion (PNA)

(auch: Akromion)
der platte Ausläufer der Schulterblattgräte, das Dach des Schultergelenks
(Schulterhöhe); Ursprung bzw. Ansatz von Muskeln (z.B. Ursprung von
Teilen des Deltamuskels).

 Suchindex zurück vorwärts 437. Acrylamid

H2=CH-CO-NH2; Produkt der Säurehydrolyse von - Acrylnitril;
Ausgangsprodukt für Herstellung von Polyacrylamid; toxisch (Haut u. Augen
reizend) u. neurotoxisch (Polyneuropathie, Lähmungen). -- Anw. labor
für Polyacrylamid-Gel-Elektrophorese.

 Suchindex zurück vorwärts 438. Acrylnitril

technisch (z.B. aus Acetylen [oder Äthylenoxid] u. Blausäure)
hergestellte Substanz als Ausgangsprodukt für - Acrylamid. In reiner Form
nicht haltbar, da explosionsartig polymerisierend. -- Atemgift (techn.
Richtkonzentration 3 ml/m3 [= 3 ppm] bzw. 7 mg/m3).

 Suchindex zurück vorwärts 439. Acrylsäure

CH2=CH-COOH; eine stechend riechende Flüssigkeit; auf der Haut
blasenbildend u. ätzend.

 Suchindex zurück vorwärts 440. ACTH

adrenocorticotropes Hormon, - Corticotropin.

 Suchindex zurück vorwärts 441. ACTH-Kur

s.u. Corticotropin.

 Suchindex zurück vorwärts 442. ACTH-Psychose

Cortison- oder Corticoidpsychose (s.u. Cortisonismus).

 Suchindex zurück vorwärts 443. ACTH-Test

klinische Funktionsprüfung der Nebennierenrinde durch Verabfolgung von
ACTH-Präparaten (meist i.v.) u. Bestimmung der Corticoide in Plasma u.oder
Urin (v.a. als Serum-Cortisol, ggf. als Corticoidmetaboliten
[17-Hydroxycorticosteroide] im Harn). Als ACTH-Kurztest oder
-8-Stunden-Test (25 IE i.v. bzw. 50 IE per Infusion; Cortisol-Bestimmung
vor ACTH-Gabe sowie nach 1 u. 2 bzw. 4, 6 u. 8 Std.). -- Bei primärer u.
sekundärer Nebennierenrindeninsuffizienz u. adrenogenitalem Syndrom kein
deutlicher Hydrocorticosteroidanstieg, bei Cushing* Syndrom erhebliche
Zunahme, bei Adenom unterschiedliches Verhalten.

 Suchindex zurück vorwärts 444. Actin

Eiweißkörper des Protoplasmas; als G-Actin globulär als Monomer, aus dem
durch Selbstaggregation fibrilläre Proteinmoleküle (F-Actin) =
Actinfilamente entstehen. Diese durchspannen -- die Zellform bestimmend --
die Zelle (tragen zur Stabilität bei; fixieren selektiv-positionierend
Membranproteine); in Assoziation mit Myosin ( - Actomyosin) bilden sie die
dünnen - Myofilamente (u. beteiligen sich an Zellbewegungen, speziellen
Oberflächenbewegungen u. Protoplasmaströmungen); ihre nicht mit Myosin
assoziierte Form (mit differenten Unterklassen in verschiedenen Zellen)
als Mikrofilamente.

 Suchindex zurück vorwärts 445. Actin-bindende Proteine

Proteine, die beim Auf- u. Abbau der Actinfilamente in der Zelle
regulierend wirken.

 Suchindex zurück vorwärts 446. Actinfilamente

s.u. Actin.

 Suchindex zurück vorwärts 447. actinicus

(auch: aktinisch)
(latein.) strahlenbedingt, Strahlungen betreffend.

 Suchindex zurück vorwärts 448. Actinin

2 in Myofilamenten der Skelettmuskulatur vorkommende Proteine (-
u. ß-A.; ersteres im Z-Streifen).

 Suchindex zurück vorwärts 449. Actinium

(auch: Aktinium)
radioaktives metallisches Element mit Atomgewicht 227 u. OZ 89; ß- u.
-Strahler; entsteht beim Zerfall des Uran-Isotops Actinouran; geht

über. Anfangsglied der - Actinoide.

 Suchindex zurück vorwärts 450. Actinobacillus

eine Bakteriengattung unklarer Zugehörigkeit; polymorphe, gramnegative
(fakultativ) anaerobe Stäbchen. Darunter -- mit unklarer Zuordnung -- A.
actinomycetem comitans ein Begleitkeim bei - Aktinomykose.

 Suchindex zurück vorwärts 451. Actinobacillus mallei

Pseudomonas mallei, der Erreger von Rotz ( - Malleus).

 Suchindex zurück vorwärts 452. Actinoide

(auch: Aktinoide)
die radioaktiven Elemente 89-103 (Actinium bis Lawrencium).

 Suchindex zurück vorwärts 453. Actinomyces

Gattung unregelmäßig geformter, asporogener grampositiver
Stäbchenbakterien; anaerobe oder mikroaerophile Strahlenpilze (mit
strahlenartigem Myzelgeflecht in - Drusen); auf Nährböden ein Luftmyzel,
in nekrotischem Gewebe keulenförmige Hyphen bildend. Häufige Kommensalen
der Mundhöhle; Aktinomykose-Erreger, jedoch nur unter anaeroben
Bedingungen u. bei Mischinfektion (z.B. mit Actinobacillus
actinomycetemcomitans, Staphylokokken, E. coli, deren gewebsaufschließende
Enzyme obligat sind für die Pathogenese).

 Suchindex zurück vorwärts 454. Actinomyces bovis

grampositiv, unbeweglich; Erreger der Rinder-Aktinomykose.

 Suchindex zurück vorwärts 455. Actinomyces israelii

anaerob, mit azidophilen Hyphen ( - Abb.), v.a. als - Kommensale in
Mund u. Rachen; Erreger der - Aktinomykose beim Menschen; bildet
blumenkohlartige Drusen. Abb. 3A

 Suchindex zurück vorwärts 456. Actinomycetaceae

Fgb: bakt
frühere Familie der - Actinomycetales; u.a. mit den Gattungen -
Actinomyces, Bifidobacterium, Bacterionema; unbeweglich, grampositiv, ohne
proteolytische Enzyme.

 Suchindex zurück vorwärts 457. Actinomycetales

Fgb: bakt
frühere Ordnung I der - Actinomycetes. Umfaßte die Familien
Actinomycetaceae, Mycobacteriaceae, Frankiaceae, Dermatophilaceae,
Nocardiaceae, Streptomycetaceae, Micromonosporaceae.

 Suchindex zurück vorwärts 458. Actinomycetes

(auch: Aktinomyzeten)
Bakterien, die früher (8. Aufl.) im Teil 17 der Bergey* Klassifikation
(zusammen mit der koryneformen Gruppe) aufgeführt wurden; -
Actinomycetales. -koryneforme Gruppe

 Suchindex zurück vorwärts 459. Actinomycin

Actinomycin C,
(auch: Cactinomycin)
zytostatisches (u. immunsuppressives) Antibiotikum aus Streptomyces
chrysomallus; v.a. zur Anw. bei Lymphogranulomatose, chronischer lymphat.
Leukämie, Mycosis fungoides.

Actinomycin D,
(auch: Dactinomycin)
wirksam durch reversible Bindung der DNS; Anw. v.a. bei
Lymphogranulomatose.

 Suchindex zurück vorwärts 460. Actinomycosis

Fgb: mykol
- Aktinomykose.

 Suchindex zurück vorwärts 461. Actinomyosin

- Actomyosin.

 Suchindex zurück vorwärts 462. Acto...

s.a. Akto...

 Suchindex zurück vorwärts 463. Actomyosin

der kontraktionsfähige Muskeleiweißkörper der - Myofibrille der
quergestreiften Muskulatur als Assoziat (Actomyosin-System) aus
Actinfilamenten u. Myosinfilamenten (dünne bzw. dicke - Myofilamente) in
Gegenwart von SH-Gruppen. Grundlage der Kontraktion ist offenbar die durch
Calcium- u. Magnesiumionen aktivierbare ATPase-Wirkung.

 Suchindex zurück vorwärts 464. acuminatus

(latein.) spitz; z.B. Condyloma acuminatum.

 Suchindex zurück vorwärts 465. acusticus

(latein.) das Hören bzw. Gehör betreffend; z.B. - Nervus acusticus
(Acusticus; s.a. Akustikus...).

 Suchindex zurück vorwärts 466. Acute-Respiratory-Disease-Virus

(auch: ARD-Virus)
(engl.) die Serotypen 3 u. 7 der - Adenoviren; Erreger von -
Pharyngokonjunktivalfieber.

 Suchindex zurück vorwärts 467. acutus

(latein.) scharf, spitz, klin - akut.

 Suchindex zurück vorwärts 468. Acy...

s.u. Azy...

 Suchindex zurück vorwärts 469. Acyl...

Fgb: biochem
das organische Säureradikal R-CO- (die bei der Acylierung übertragene
Gruppe). Die Bezeichnung des jeweil. Stoffes erfolgt durch das Suffix
-yl am Wortstamm der Carbonsäure, z.B. Acetyl- (CH3CO-) als Acylrest
der Essigsäure ( - Acidum aceticum).

 Suchindex zurück vorwärts 470. Acyl-CoA

(auch: Acyl-Coenzym A)

Fgb: biochem
der Acylthioester des Coenzyms A; Sammelbezeichnung für aktivierte
Fettsäuren einschließlich der Essigsäure ( - Acetyl-CoA).

 Suchindex zurück vorwärts 471. Acyl(-CoA)-dehydrogenase

ein - Flavin-Adenin-Dinucleotid (FAD) enthaltender Enzymkomplex für den
Fettsäureabbau (ß-Oxidation) in Mitochondrien.

 Suchindex zurück vorwärts 472. Acylglycerine

wasserunlösliche - Lipide, bestehend aus dem 3wertigen Alkohol -
Glycerin u. aus den Fettsäuren in Form ihres Säureradikals (vgl. Acyl...).
Je nach Zahl der Fettsäureradikale bezeichnet als Mono-, Di- oder
Triacylglycerine ( - Triglyceride).

 Suchindex zurück vorwärts 473. Acylierung

s.u. Acyl...

 Suchindex zurück vorwärts 474. Acylureidopenicilline

Penicilline mit deutlich größerer Wirkungsbreite als die bisher bekannten
Breitspektrumpenicilline Carbenicillin u. Ticarcillin; wirksam besonders
gegenüber gramnegativen Keimen. Hauptvertreter sind Mezlocillin u.
Azlocillin.

 Suchindex zurück vorwärts 475. AD

(engl.) accessory anterior descending coronary artery, akzessorische
anterior deszendierende Koronararterie.

 Suchindex zurück vorwärts 476. ad

(latein.) zu, nach; z.B.
pharm ad 100 bzw. ad plenum (bis 100 ml bzw. bis zur vollen
Flasche ergänzen), ad libitum (nach Belieben), ad manus medici (zu
Händen des Arztes), ad usum proprium (zum eigenen Gebrauch des Arztes).
otol ad concham (in Ohrmuschelnähe).

 Suchindex zurück vorwärts 477. ADA

(engl.) adenosin-deaminase.

 Suchindex zurück vorwärts 478. adäquat

angemessen, entsprechend, spezifisch zugehörig; z.B. a. Reiz (der für den
Rezeptor eines Sinnesorgans spezifische, d.h. natürliche Reiz, der über
den Rezeptor mit relativ geringem Energieaufwand die spezifische Erregung
hervorruft).

 Suchindex zurück vorwärts 479. Adaktylie

Fgb: path
das angeborene Fehlen von Fingern, Zehen.

 Suchindex zurück vorwärts 480. Adamantin

(auch: Enamelum)
- Zahnschmelz.

 Suchindex zurück vorwärts 481. Adamantinom

- Ameloblastom.

 Suchindex zurück vorwärts 482. Adamantoblast

(auch: Amelo-, Enameloblastus)
die den Zahnschmelz (Adamantin) bildende Zelle ektodermalen Ursprungs;
regelmäßig palisadenförmig angeordnet als inneres - Schmelzepithel.
-Ameloblasten

 Suchindex zurück vorwärts 483. Adams* Bogen

(William A., 1820-1900, Chirurg, London)

Fgb: röntg
die innere-untere Begrenzungslinie des Schenkelhalses; Teil der -
Meaigunard*-Shenton* Linie.

 Suchindex zurück vorwärts 484. Adams* Operation

(James Alex. A.)

Fgb: gyn
- Alexander*-Adams*...

 Suchindex zurück vorwärts 485. Adams*-Stokes*(-Morgagni*) Syndrom

(Robert A., 1791-1875, Chirurg, Dublin; William St.)
(auch: A.*-St.* Anfall, ASA)
herzbedingte, lebensbedrohliche Anfälle von Bewußtlosigkeit (Synkope;
evtl. mit Krämpfen) durch Hirnanämie infolge längerdauernder Minderung der
Herzleistung durch Herzrhythmusstörung (Asystolie, extreme Bradykardie
[z.B. bei AV-Block], Kammerflimmern).

 Suchindex zurück vorwärts 486. Adaptatio

(auch: Adaptation)
Anpassung.

Fgb: physiol
die physische oder psychische, aktive oder passive, vorübergehende oder
dauernde Anpassung eines OrganismusOrgans an veränderte Bedingungen oder
Reize (z.B. Streß); auch die Anpassung i.S. der Gewöhnung. --
neurophysiol das Abklingen einer Erregung bei Dauerreizung (mit
Abnahme der Frequenz der - Spikes) als Anpassung (i.S. einer
Neueinstellung) des betreffenden Sinnessystems an veränderte
Reizqualitäten; ein komplexes Geschehen unter Beteiligung von Rezeptoren
u. zentralen Neuronenkreisen; z.B. als - A. des Auges. -- Die A.
peripherer Nerven u. Muskeln an Dauerreize durch Erhöhung der Reizschwelle
wird neuerdings als Akkommodation bezeichnet [Nernst]).

 Suchindex zurück vorwärts 487. Adaptatio des Auges

die Anpassung des Gesichtssinnes an verschiedene Leuchtdichteverhältnisse
(als Sofort- u. als Dauer-A.), vollzogen durch Änderung der Pupillenweite,
Übergang vom - Zapfensehen auf das Stäbchensehen u. umgekehrt
(Empfindlichkeitsänderung der Netzhaut); die Hell-A. sehr schnell, die
Dunkel-A. langsamer (frühestens nach 25 Min.); der Adaptationsbereich

(Zwielicht), 10-4-10-1 (Tageslicht) bzw. 10-1-10-2 cdcm2
(Blendung); die Adaptabilität ist u.a. vom Haushalt der Vitamine
(ß-Carotin, A, B2) abhängig. -- Die sog. chromatische A.
(Farbstimmung des Auges) bewirkt, daß bei farbiger Beleuchtung u. bei
Anw. farbiger Augengläser die Farben richtig erkannt werden
(physiologische Farbenkonstanz).

 Suchindex zurück vorwärts 488. Adaptatio, postnatale

die Anpassung der Organfunktionen des Neugeborenen an die Anforderungen
des extrauterinen Lebens, erstrangig die unter Umstellung vom fetalen
Kreislauf auf extrauterine Verhältnisse erfolgende Aufnahme der Atmung.

Fgb: chir
das anpassend-ausgleichende Aneinanderbringen von Wundrändern als
Voraussetzung eines guten Nahtverschlusses; auch das anatomiegerechte
Aneinanderlagern von Knochenfragmenten bei der stabilen - Osteosynthese
(Adaptationsosteosynthese).

 Suchindex zurück vorwärts 489. Adaptationskrankheit

(auch: Adaptinose)
im Anschluß an eine Streß-Situation auftretende Krankheiten (z.B. das
Addison*, Simmonds* Syndrom) als Folge einer Entgleisung der Vorgänge
der Anpassung ( - Adaptationssyndrom).

 Suchindex zurück vorwärts 490. Adaptationssyndrom (Selye*)

(auch: allgemeines Anpassungssyndrom)
die reaktiven Anpassungsvorgänge des Organismus auf Reizeinwirkungen (auf
einen Stressor bzw. eine Streß-Situation), z.B. auf eine Infektion,
Vergiftung, Verletzung, Emotion. Werden eingeleitet u. gesteuert vom
Zwischenhirn-Hypophysen-System durch vermehrte Ausschüttung adaptiver
Hormone dieses Systems (CRF bzw. ACTH u. STH u. Prolactin) u. der
Nebennierenrinde (A-C = antiphlogistische u. P-C = prophlogistische
Corticoide; - Schema). Ablauf erfolgt in 3 Stadien zunächst
Alarmreaktion mit Schocksymptomen (u. deren teilweiser Rückbildung in
der Gegenschock-Phase = beginnende Adaptation), gefolgt vom Stadium der
Resistenz (Abwehrstadium mit voller Adaptation), gekennzeichnet durch
Eosinopenie, polymorphkernige Leukozytose, thymolymphatische Involution u.
Anpassung der Bindegewebsreaktion; im Stadium der Erschöpfung das --
evtl. tödliche -- Zusammenbrechen der Adaptation durch Versagen der
Nebennierenrinde infolge zu schweren oder zu lange anhaltenden Stresses.
-- s.a. Postaggressionssyndrom. Schema 1A

 Suchindex zurück vorwärts 491. adaptiert

durch - Adaptation bewirkt; angepaßt (auch qualitativ; z.B. adapt. -
Milch). -Milch, adaptierte

 Suchindex zurück vorwärts 492. Adaptinose

- Adaptationskrankheit.

 Suchindex zurück vorwärts 493. adaptiv

zu Anpassung = Adap(ta)tion führend.

 Suchindex zurück vorwärts 494. Adaptometrie

(auch: Nyktometrie)

Fgb: ophth
apparative Messung der Dunkeladaptation der Augen (nach vorangehender
Helladaptation) durch Ermittlung u. Aufzeichnung (Adaptationskurve) der
geringsten Lichtempfindlichkeit in bestimmten Zeitabständen.

 Suchindex zurück vorwärts 495. ADC

- Adenylatcyclase.

 Suchindex zurück vorwärts 496. ADCC

(engl.) Abkürzung für antibody dependent cellular cytotoxicity =
Antikörper-abhängige (= AK-vermittelte) zelluläre - Zytotoxizität.

 Suchindex zurück vorwärts 497. adde (add.)

Fgb: pharm
(latein.) füge hinzu!

 Suchindex zurück vorwärts 498. Addis*(-Hamburger*) Count

(engl.) quantitative Abschätzung der zellulären Bestandteile des
Harnsediments einer bestimmten Sammelperiode, gestützt auf das Ergebnis
verschiedener (Blut-)Zählkammermethoden (ursprünglich auf Werte im 8- oder
12-Std.-Harn-Zentrifugat); als 24-Std.-Normwerte gelten 100 000-1 Mio.
Erythrozyten, 500 000-2 Mio. Leukozyten, 2000 hyaline Zylinder. Zur
Diagnostik u. Verlaufsbeurteilung von (Pyelo-)Nephritiden, Harnsteinleiden
(Provokation z.B. durch Treppensteigen).

 Suchindex zurück vorwärts 499. Addison*

(Thomas A., 1793-1860, Arzt, London)
perniziöse - Anämie.


Suchindex zurück vorwärts 500. Addison* Krankheit

(auch: Bronze(haut)krankheit)
(1849) eine primäre Nebennierenrinden-Insuffizienz infolge beidseitiger
Zerstörung oder Schädigung, z.B. durch Nebennierentuberkulose (= A.*
Krankheit i.e.S.), durch leukämische Infiltration, Tumormetastasen, bei
enzymopathischer Nebennieren-Lipoidhyperplasie, bei zytotoxischer
Nebennierenatrophie als Autoaggression (bei Jugendlichen mit gleichartiger
Beteiligung weiterer innersekretorischer Organe als sog.
Immun-Addison*-Adrenalitis). Symptome fortschreitende Muskelschwäche,
-schmerzen, Psychasthenie, Abmagerung (bis Kachexie), bräunliche
Pigmentierung der Haut u. Schleimhäute (aber weiße Form bei angeborener
Melanozytenschwäche), verminderte Herzschlagfrequenz u. leise Herztöne,
Blutdruck- u. Temperaturerniedrigung, Verdauungsstörungen; ferner
Blutveränderungen (Anämie, Leukopenie mit relativer Lymphozytose,
Eosinophilie, Hypoglyk-, Hyponatri-, Hypochlorämie, Hyperkaliämie),
verminderte Ausscheidung der Corticoide u. Corticoidmetaboliten im Harn,
verminderte NNR-Hormone im Blut (Serum), vermindertes Ansprechen der
Cortisol-Spiegel auf ACTH-Gabe. Oft als lebensbedrohliche A.* Krise
(ausgelöst durch banale körperliche Belastungen; ferner bei -
Waterhouse*-Friderichsen* Syndrom) schockartiger Zustand durch Steigerung
der Elektrolytmangelzustände, Azidose, Bluteindickung, Hypoglykämie,
Erbrechen, Durchfall, Blutungen, Benommenheit.

 Suchindex zurück vorwärts 501. Addisonismus

relative, oft rückbildungsfähige (= reversible)
Nebennierenrinden-Insuffizienz; als Konstitutionsanomalie oder als Folge
von Krankheiten, die zu Nebennierenerschöpfung führen (primärer bzw.
sekundärer A.; ferner latente oder spätmanifeste Formen u. solche mit
abgeschwächter Symptomatik des Addison* Syndroms, u.a. auch als
neurovegetative Dystonie (Mark* Addisonoid-Typ).

 Suchindex zurück vorwärts 502. Addison* Krise

s.u. Addison* Krankheit.

 Suchindex zurück vorwärts 503. additiv

auf Summation von Einzelwirkungen bezüglich.

 Suchindex zurück vorwärts 504. additiv Synergismus

Fgb: pharm
Wirkungsintensivierung durch Summation der Einzeleffekte; vgl.
Potenzierung.

 Suchindex zurück vorwärts 505. Adductor

(auch: Adduktor)
- Adduktion bewirkender Muskel, - Musculus adductor; v.a. die Muskeln
der Adduktorengruppe des Beines ( - Abb.). -- s.a. Adduktoren...

 Suchindex zurück vorwärts 506. Adduktion

Heranführen eines Körperteils an die Körper- bzw. Gliedmaßenachse (an den
3achsigen Kugelgelenken die Hauptbewegung um die sagittale = dorsoventrale
Hauptachse); ophth Einwärtsdrehen des Augapfels aus der Grundstellung
(durch den M. rectus medialis).

 Suchindex zurück vorwärts 507. Adduktionsfraktur

Knochenbruch mit Verschiebung des distalen Fragments i.S. der -
Dislocatio ad axim in Adduktionsstellung; z.B. als Knöchelbruch.

 Suchindex zurück vorwärts 508. Adduktionskontraktur

- Kontraktur (s.a. Gelenkkontraktur) mit Achsenabweichung i.S. von -
Adduktion u. eingeschränkter Abduktion.

 Suchindex zurück vorwärts 509. Adduktorenkanal

- Canalis adductorius.

 Suchindex zurück vorwärts 510. Adduktorenlähmung

Lähmung adduzierender Muskeln ( - Adductor); laryng Ausfall der
Stimmritzen- = Glottisschließmuskeln (M. arytenoideus obliquus u. M. a.
transversus, M. cricoarytenoideus lateralis). Führt zu anhaltender
Inspirationsstellung der Stimmritze, Stimmschwäche, Unmöglichkeit des
Pressens.

 Suchindex zurück vorwärts 511. Adduktorenreflex

- Adduktion nach Schlag gegen den medialen Epikondylus des Femurs bzw.
Humerus; am Bein evtl. auch gekreuzt (Balduzzi* Reflex; ein
Pyramidenbahnzeichen).

 Suchindex zurück vorwärts 512. Adduktorenspasmus

vermehrte anhaltende Spannung der Beinadduktoren ( - Musculus adductor),
meist als Folge perinataler Hirnschädigung ( - Little* Krankheit);
aneinandergepreßte Knie u. Oberschenkel (evtl. sogar Überkreuzung),
Innenrotation der Beine.

 Suchindex zurück vorwärts 513. Ade

Symbol für - Adenin.

 Suchindex zurück vorwärts 514. Adelmann* Operation

(Georg Fr. Bl. A., 1811-1888, Chirurg, Dorpat)
Entfernung des Metakarpalköpfchens I zum Lückenschluß nach Verlust eines
der Finger II-IV.

 Suchindex zurück vorwärts 515. Adelomyzeten

- Fungi imperfecti.

 Suchindex zurück vorwärts 516. Adenin (Ade, A)

die natürliche Purinbase 6-Aminopurin; Baustein des Nucleosids Adenosin
(u. damit der - Nucleinsäuren), in Adenosinphosphaten u. -antibiotika;
auch frei vorkommend (in Pflanzen, Sekreten, Exkreten). Wird durch
Adenin-desaminase (= Adenase) zu Hypoxanthin u. Ammoniak hydrolysiert.

 Suchindex zurück vorwärts 517. Adenitis

Drüsenentzündung, z.B. als Sialoadenitis. -- vgl. Lymphadenitis.

 Suchindex zurück vorwärts 518. Adenoakanthom

ein Adenokarzinom (z.B. des Endometriums; - Abb.) mit soliden,
plattenepithelartigen Zellinseln, die selbst keine Anaplasie zeigen (im
Unterschied zum adenosquamösen Karzinom, - Adenokankroid). Abb. 3A

 Suchindex zurück vorwärts 519. Adenofibrom(a)

gutartige Mischgeschwulst mit epithelialem (meist drüsigem) u.
mesenchymalem (fibromatösem) Anteil, - Fibroadenom.

 Suchindex zurück vorwärts 520. Adenofibromatosis

multiples Vorkommen von - Adenofibromen.

 Suchindex zurück vorwärts 521. Adenographie

Röntgenkontrastdarstellung von Drüsen (z.B. Mammographie), Drüsengängen
(z.B. Pankreatographie).

 Suchindex zurück vorwärts 522. Adenohypophyse

(auch: Adenohypophysis)
der - Hypophysenvorderlappen (= der ektodermale, der Mundbucht
entstammende, hormonaktive Teil der - Hypophyse deren Lobus anterior).

 Suchindex zurück vorwärts 523. adenoid

(auch: adenoides)
drüsenähnlich; i.w.S. lymphknotenähnlich, - lymphoid; s.a. Adenoide.

 Suchindex zurück vorwärts 524. Adenoide

(auch: adenoide Vegetationen)
- Rachenmandelhyperplasie; s.a. adenoides Syndrom.

 Suchindex zurück vorwärts 525. adenoides Syndrom, Adenoidismus

der sog. adenoide Habitus bei Rachenmandelhyperplasie stumpfer
Gesichtsausdruck (Facies adenoidea) mit krankhafter Mundatmung, spröden
Lippen, Zahnfleischentzündung, Neigung zu Katarrhen der Atemwege.

 Suchindex zurück vorwärts 526. Adenoiditis

- Angina retronasalis.

 Suchindex zurück vorwärts 527. Adenokankroid

(auch: adenosquamöses Karzinom)
Karzinom (z.B. des Endometriums) mit zylinderzelligen (drüsigen) u.
plattenepithelialen (manchmal verhornenden) Tumoranteilen; vgl.
Adenoakanthom.

 Suchindex zurück vorwärts 528. Adenokarzinom

(auch: Carcinoma adenomatosum, Adenocarcinoma)
Karzinom des drüsenbildenden Gewebes; je nach vorherrschenden Strukturen
als alveoläres, papilläres, tubuläres, schleimbildendes, anaplastisches
Ca.; als Lungenkarzinom das - Alveolarzellenkarzinom.

 Suchindex zurück vorwärts 529. Adenokystom

- Cystadenoma.

 Suchindex zurück vorwärts 530. Adenolymphom(a)

- Cystadenolymphoma.

 Suchindex zurück vorwärts 531. Adenom(a)

gutartige Geschwulst mit Ursprung in drüsenbildendem Epithel. Das
Neoplasma wird je nach vorherrschenden Strukturen bezeichnet als
trabekulär (A. solidum; mit Bälkchenstrukturen), tubulär (mit Bildung von
Drüsenschläuchen), follikulär (= azinös = alveolär; mit schwammartiger
Struktur), glandulär (drüsig; - Cystadenoma), papillär ( - Papillom),
fibrös ( - Fibroadenom, Adenofibrom).

 Suchindex zurück vorwärts 532. Adenom(a), autonomes

s.u. Adenoma toxicum.

 Suchindex zurück vorwärts 533. Adenom(a), kaltes

hormonell inaktiver Schilddrüsenknoten, der im Szintigramm kalt
imponiert (auch als kalter Knoten bezeichnet).

 Suchindex zurück vorwärts 534. Adenom(a) lymphomatosum

- Cystadenolymphoma.

 Suchindex zurück vorwärts 535. Adenom(a) malignum

(auch: A. destruens)
seltene bösartige Geschwulst von adenomartiger Struktur, jedoch mit
Üppigkeit der drüsigen Wucherungen.

 Suchindex zurück vorwärts 536. Adenom(a), oxyphiles

- Hürthle-Zell-Adenom.

 Suchindex zurück vorwärts 537. Adenom(a), pleomorphes

Speicheldrüsenmischtumor.

 Suchindex zurück vorwärts 538. Adenom(a) sebaceum (senile)

(auch: Naevus Pringle)
ein in Vielzahl vorkommendes Fibroadenom mit zahlreichen Talgdrüsen;
einseitig oder beidseitig-symmetrisch im Nasen-Lippenfalten-Bereich als
rötlich-gelbe Papeln; s.a. Pringle*-Bourneville* Syndrom.

 Suchindex zurück vorwärts 539. Adenom(a) solidum

s.u. Adenom.

 Suchindex zurück vorwärts 540. Adenom(a) sudoriparum

- Hidradenom.

 Suchindex zurück vorwärts 541. Adenom(a) toxicum

verlassene Bez. für eine unifokale Autonomie der Schilddrüse (heißer
Knoten; dekompensiertes autonomes Adenom); zeigt bei der Szintigraphie
vermehrte Radiojod-Speicherung u. ist Ursache einer - Hyperthyreose.

 Suchindex zurück vorwärts 542. Adenom(a) umbilicale

das seltene Enteroteratom der Nabelwunde (Rest eines blind endenden
Ductus omphalomesentericus).
Nabeladenom bei der - Endometriosis externa. -Knoten

 Suchindex zurück vorwärts 543. Adenomatose

das -- in der Regel gutartige -- krankhaft überschüssige Wachstum von
Drüsengewebe; auch die Entwicklung mehrerer Adenome, z.B. als multiple
endokrine A. (pluriglanduläre A., - Adenopathie) oder als hormonell
inaktive Polyadenomatose (z.B. das v. Hippel*-Lindau*,
Cronkhite*-Canada* Syndrom) u. Neurofibromatose. -- Auch Synonym zu
Adenosis.

 Suchindex zurück vorwärts 544. Adenomyom(a)

seltene, gutart. drüsig-glattmuskuläre Mischgeschwulst (aus Resten von
Urniere, Wolff* Gang?); z.B. als A. der Gebärmutter der geschlechtsreifen
Frau (meist symptomlos, evtl. Dysmenorrhö, maligne Entartung) oder als A.
der Prostata (meist Adenomyofibrom, s.u. Prostatahypertrophie).

 Suchindex zurück vorwärts 545. Adenomyorhabdosarkom der Niere

- Wilms* Tumor.

 Suchindex zurück vorwärts 546. Adenomyosis

Fgb: gyn
(Frankl) - Endometriose.

 Suchindex zurück vorwärts 547. Adenopathie

Erkrankung endo- oder exokriner Drüsen.
- Lymphadenopathie, Lymphadenose.

 Suchindex zurück vorwärts 548. Adenopathie, familiär-hereditäre

dominant-erbliches Auftreten gestielter tubulärer Adenome im
Magen-Darm-Trakt. -- Evtl. kombiniert mit Schädel-Exostosen u. Haut- u.
Unterhauttumoren bzw. mit Hirntumoren (Gardner* bzw. Turcot* Syndrom);
vgl. Verner*-Morrison* Sy.

 Suchindex zurück vorwärts 549. Adenopathie, multiple endokrine

(auch: endokrine Polyadenopathie, multiple endokrine Adenomatose)
erbliches gleichzeitiges Auftreten von Hyperplasien oder gut- bzw.
bösartigen Neubildungen mehrerer hormonbildender Organe. Als - Wermer*
Syndrom (= Typ I; mit Hypophysen-, Nebenschilddrüsen- u.
Pankreasinseltumoren; ferner mit peptischen Geschwüren; Anteil der
Komponenten variabel; vgl. auch Verner*-Morrison* Syndrom), als - Sipple*
Syndrom (IIa) sowie -- als Typ II b -- das - MMN-Syndrom; ferner das -
Polak* Syndrom (Gastrinom des Magens) u. die Cowden* Krankheit; vgl. auch
Apudom.

 Suchindex zurück vorwärts 550. Adenosarkom

fehlbildungsbedingte, bösartige Mischgeschwulst mit mesenchymalen u.
epithelialen (drüsenartigen) Anteilen ( - Abb.). Meist als embryonales A.
der Niere = - Wilms* Tumor.
seltene Form eines mesodermalen Müller* Mischtumors des Uterus mit
benignen epithelialen (adenomatösen) u. malignen mesenchymalen
(sarkomatösen) Elementen. Abb. 3A

 Suchindex zurück vorwärts 551. Adenosin

Ribonucleosid aus Adenin u. Ribose. Wird durch Adenosindesaminase (ADA)
der Schleimhaut umgesetzt -- unter H2O-Aufnahme -- zu Inosin + NH3. --
Seine Phosphorsäureester (= Adenosin-di-, -mono- u. -triphosphat) sind
Energiespeicher u. -überträger.

 Suchindex zurück vorwärts 552. Adenosindesaminasemangel

kombinierter - Immundefekt (Stammzellendefekt) mit nachweisbarem Mangel
an Adenosindesaminase (= ADA; für Desaminierung von Adeninderivaten) sowie
röntg Skelettanomalien.

 Suchindex zurück vorwärts 553. Adenosin-5'-diphosphat, Adenosindiphosphorsäure (ADP)

Nucleotid aus Adenin, Ribose u. 2 miteinander verknüpften
Phosphorsäureresten; wird gebildet aus Adenosinmono- oder -triphosphat
(AMP bzw. ATP). Nimmt bei der Phosphorylierung reversibel Phosphor auf,
wird zu ATP umgesetzt. Stellt gemeinsam mit ATP eine Schlüsselsubstanz der
biologischen Energieübertragung dar.

 Suchindex zurück vorwärts 554. Adenosinmonophosphat

(auch: Adenosinmonophosphorsäure, Adenylsäure)
Bezeichnung mehrerer Purinribotide (Nucleotide), gebildet aus Adenin,
Ribose u. Phosphorsäure. Sämtlich wichtige Substanzen im
Energiestoffwechsel.

 Suchindex zurück vorwärts 555. Adenosinmonophosphat, Adenosin-5-monophosphat

die Muskeladenylsäure als Grundsubstanz des gesamten AMP-Systems in
Muskeln, Niere, Hirn, Milz u. in Hefe; wird gebildet aus ATP u. -- de novo
-- bei der Purinbiosynthese; wirkt durchblutungsfördernd.

 Suchindex zurück vorwärts 556. Adenosinmonophosphat, Adenosin-3',5'-monophosphat, zyklisches

ein mittels - Adenylatcyclase aus Adenosintriphosphat gebildetes
(Pyrophosphatabspaltung u. Ringbildung zwischen dem 3. C-Atom der Ribose
u. dem Phosphatrest), andererseits durch eine Phosphodiesterase (PDE) zu
azyklischem AMP hydrolysierbares AMP, das als second messenger eine
zentrale Stellung in der hormonalen Regulation u. im Stoffwechsel einnimmt
(Aktivierung von Proteinkinasen, die ihrerseits durch Phosphorylierung
inaktive [z.B. Phosphorylase, Cholinesterase, Triglyceridlipase]
aktivieren; Katabolismus der KH u. Fette, Synthese von DNS, Harnstoff,
Eiweiß, Glucose u. Fett); s.a. Schema. -- Bewirkt ferner
Thrombozytenaggregation. Schema 1A

 Suchindex zurück vorwärts 557. Adenosin-5-triphosphat

(auch: Adenosintriphosphorsäure)
ein Mononucleotid aus Adenin, Ribose u. 3 Molekülen Phosphorsäure (davon
2 energiereich gebunden). Der wichtigste Energiespeicher u. -überträger
des Intermediärstoffwechsels u. ein gruppenübertragendes - Coenzym.
Entsteht aus ADP bei der - Atmungs- u. Substratketten-Phosphorylierung (
- Citratzyklus, Glykolyse) sowie in grünen Pflanzen u. in Photobakterien
(unter Nutzung der Energie des Sonnenlichtes). Wird bei allen
energiebedürftigen Prozessen verbraucht (bei der Aktivierung des
Fettsäure-, Eiweiß- u. Nucleinsäure-Stoffwechsels, bei Synthesen,
zellulären Abläufen). Anw. therap als gefäßerweiterndes Mittel.

 Suchindex zurück vorwärts 558. Adenosintriphosphatase

(auch: ATPase)

Fgb: enzym
Bez. für ATP zu ADP u. zu Phosphor hydrolysierende Phosphatasen; z.B.
eine an der Muskelkontraktion beteiligte (durch Caeh2eh+ aktivierbar,
durch Mgeh2eh+ hemmbar).

 Suchindex zurück vorwärts 559. Adenosis

- Adenopathie.
- Endometriose.

 Suchindex zurück vorwärts 560. Adenosis, sklerosierende

(auch: Korbzellenhyperplasie, Tumoradenosis, Adenomatosis)
Sonderform der - Mastopathie; mit Überwiegen der Hyperplasie der
Azinusepithelien, kleinen Ausführungsgänge u. Myoepithelien bei
Läppchen-begrenzter Zellproliferation; Zystenbildung nur diskret oder
fehlend.

 Suchindex zurück vorwärts 561. Adenotomie

operative Entfernung von Adenoiden der Rachenmandel mittels Adenotom
(eines Ring-, Fenstermessers).

 Suchindex zurück vorwärts 562. adenotrop

mit Affinität zu Drüsen = glandotrop.

 Suchindex zurück vorwärts 563. Adenoviren, Adenoviridae

(auch: ARD-, AD-, APC-Viren)
weltweit verbreitete Familie geometrischer (ikosaedrischer) DNS-Viren; z.
Zt. 31 Serotypen beim Menschen differenzierbar. Die 60-80 nm großen,
ätherresistenten Viren bewirken Einschlußkörper-Bildung im Zellkern; in
Zellkulturen zeigen sie oft einen typischen zytopathischen Effekt. Erreger
von Krankheiten der Atmungsorgane (auch einer Pneumonie; Serotypen 1-4, 7,
14, 21) sowie des Pharyngokonjunktivalfiebers (3, 7), der epidem.
Keratokonjunktivitis (3), der Gastroenteritis mit Atemwegsinfekt (1, 2, 5
u. 7; beim Kleinkind evtl. mit Appendizitis), selten auch einer
Enzephalitis (3, 7); ferner Exanthemerreger u. onkogene (Tumorbildung
anregende) Typen. -- Impfschutz ist möglich (für ca. 12 Mon.).

 Suchindex zurück vorwärts 564. Adenylatcyclase

Enzym, das in der Zellmembran (Innenseite) die Umwandlung von ATP in
zyklisches AMP katalysiert; wird aktiviert durch Bindung von als
Erstbote (first messenger) fungierenden Hormonen an den spezifischen
Rezeptor u. wirkt als deren Effektor = Reizvermittler (= second
messenger) im Adenylatcyclase-System (bestehend aus ATP, cyclo-AMP u.
Phosphodiesterase [sowie AMP]; angeregt werden die biolog. Effekte
folgender Hormone Glucagon, Parathormon, Vasopressin, ACTH, LHICSH, TSH,
TRH u. Catecholamine; das System fördert auch Betarezeptoren-Wirkungen
[eine Betarezeptorenblockade bewirkt dagegen ein Umschlagen fördernder
Wirkungen]; Biomechanismus der Alpharezeptoren nicht bekannt).

 Suchindex zurück vorwärts 565. Adenylatkinase (AK)

ein u.a. in Myofibrillen nachgewiesenes, Mg2eh+-obligates Enzym
(Myokinase); katalysiert die Reaktion ATP + AMP = 2 ADP.

 Suchindex zurück vorwärts 566. Adeps

Fgb: pharm
(latein.) Fett, Schmalz; s.a. Adipo...

 Suchindex zurück vorwärts 567. Adeps lanae anhydricus

Wollfett (aus Schafwolle); gelbbraunes Wachs (v.a. Cholesterin u.
verseifbare Ester höherer Fettsäuren u. Alkohole).

 Suchindex zurück vorwärts 568. Adeps l. hydrosus

- Lanolin.

 Suchindex zurück vorwärts 569. Adeps suillus

Schweineschmalz (Glyceride der Palmitin-, Stearin- u. Ölsäure); dient --
haltbar gemacht -- als Salbengrundlage.

 Suchindex zurück vorwärts 570. Ader

Blutgefäß, insbes. - Vene (im Gegensatz zu Schlagader = - Arterie).

 Suchindex zurück vorwärts 571. Ader, güldene

- Hämorrhoiden.

 Suchindex zurück vorwärts 572. Aderfigur

Fgb: ophth
s.u. Purkinje*.

 Suchindex zurück vorwärts 573. Adergeflecht

- Plexus venosus, Plexus choroideus.

 Suchindex zurück vorwärts 574. Aderhaut

die - Choroidea; s.a. Choroid...

 Suchindex zurück vorwärts 575. Aderhautablösung

- Ablatio choroideae.

 Suchindex zurück vorwärts 576. Aderhautkolobom

angeborener, meist erblicher Aderhautdefekt, allgemein leicht schräg nach
unten u. innen; - Abb.).

 Suchindex zurück vorwärts 577. Aderlaß

therapeutische Blutentnahme (400 bis1000 ml) aus einer Vene (im
Dringlichkeitsfall aus einer Arterie) mittels weitlumiger Kanüle (z.B.
Strauss* Kanüle), evtl. nach Venae sectio. Indikation Kreislaufentlastung
bei Linksherzinsuffizienz (Lungenstauung), akutes Hirnödem, maligner
Hochdruck, Eklampsie, Polyzythämie.

 Suchindex zurück vorwärts 578. Aderlaß, unblutiger

therapeutische Senkung des zentralen Venendrucks (Entlastung des kleinen
Kreislaufs) durch Verminderung des zirkulierenden Blutvolumens mittels
venöser Stauung an den Gliedmaßen (Mitteldruck; max. Dauer 30 Min.) oder
-- weniger wirksam -- durch heiße Fußbäder, Senfwickel; durch moderne
Antidiuretika weitgehend verdrängt.

 Suchindex zurück vorwärts 579. Adermin

- Vitamin B6.

 Suchindex zurück vorwärts 580. ADH

antidiuretisches Hormon, - Vasopressin. -- s.a. Syndrom der
inappropriaten ADH-Sekretion.
Alkohol-dehydrogenase; s.a. ADH-Methode.

 Suchindex zurück vorwärts 581. adhärent

anklebend, verwachsen.

 Suchindex zurück vorwärts 582. adhärent Zellen

(auch: A-Zellen)
die - Makrophagen.

 Suchindex zurück vorwärts 583. Adhäsine

bakterielle Faktoren, die das Anhaften von Bakterien an ihrem Wirtsgewebe
ermöglichen.

 Suchindex zurück vorwärts 584. Adhaesio, Adhäsion

Fgb: physik
das Aneinanderhaften von Molekülen an Phasengrenzflächen infolge
zwischenmolekularer Anziehungskräfte; bewirkt - Adsorption.

Fgb: path
die entzündlich bedingte, flächenhafte oder strangförmige, nach
Verklebung durch Fibrin entstandene bindegewebige Verwachsung
aneinanderliegender, Serosa-überzogener Organabschnitte. Kann
Verwachsungs- = Adhäsionsbeschwerden u. Funktionsstörungen (z.B.
Adhäsionsileus; s.a. Bridenileus) bewirken.

Fgb: hämat
- Thrombozytenadhäsion.

Adhaesio, Adhäsion interthalamica
eine im III. Ventrikel des Gehirns zwischen beiden Thalami querstehende
Brücke grauer Substanz.

 Suchindex zurück vorwärts 585. Adhäsionsileus

- Ileus durch Verwachsungen ( - Adhäsion); v.a. nach operativen
Eingriffen im Bauchraum.

 Suchindex zurück vorwärts 586. Adherence-Disappearance-Phänomen

Fgb: serol
(engl.) das Haft- u. Schwundphänomen sensibilisierter Treponemen; diese
heften sich bei Inkubation in Gegenwart von Komplement an Erythrozyten u.
verschwinden daher beim Zentrifugieren aus der überstehenden Flüssigkeit.
Grundlage des venerol TPIA-Tests.

 Suchindex zurück vorwärts 587. ADH-Methode

enzymatische Alkohol-Bestimmung im -- enteiweißten -- Blut (oder Urin)
mit Hilfe von ADH (2); dieses bewirkt Oxidation des Äthylalkohols zu
Acetaldehyd u. Hydrierung des Coenzyms DPN zu DPNH (dessen spezifische
Lichtabsorption dann bei 340-366 nm gemessen wird).

 Suchindex zurück vorwärts 588. Adiadochokinese

(auch: Dysdiadochokinese)
Unfähigkeit, rasch alternierende Willkürbewegungen rhythmisch schnell u.
geordnet durchzuführen; v.a. bei Kleinhirnerkrankungen.

 Suchindex zurück vorwärts 589. Adiastolie (Politzer*)

ungenügende diastolische Ausdehnung(smöglichkeit) des Herzens; klin
rechtsventrikuläre Herzinsuffizienz.

 Suchindex zurück vorwärts 590. Adie* Syndrom

(William J. A., 1886-1935, engl. Neurologe)
(auch: konstitutionelle Areflexie, Pseudo-Argyll-Robertson*-Syndrom, Pseudotabes pupillotonica)
eine Anomalie der Pupillenreaktion i.S. einer meist einseitigen -
Pupillotonie, kombiniert mit Reflexstörungen (Hypo- bis Areflexie) der
unteren, selten der oberen Gliedmaßen u. mit vegetativen Störungen.
Ätiologie ungeklärt.

 Suchindex zurück vorwärts 591. Adipocire

(auch: Fettwachs)

Fgb: path
(franz.) das schmierig-fettige bis kreidig-körnige Leichenwachs (v.a.
gesättigte Fettsäuren u. deren Ca-Mg-Salze), gebildet 4-6 Wo. nach dem Tod
durch hydrolytische Spaltung u. Verseifung von Fettsubstanzen unter
Luftabschluß u. bei feuchter Wärme. Schnellere Bildung in Wasser, feuchtem
Lehmboden.

 Suchindex zurück vorwärts 592. Adiponecrosis

Fettgewebsuntergang; u.a. als Erfrierungs-, Kälteschaden.

 Suchindex zurück vorwärts 593. Adiponecrosis subcutanea neonatorum

Fgb: päd
die symmetrische Fettgewebssklerose des jungen Säuglings, meist bei
hohem Geburtsgewicht u. nach perinataler Schädigung. Ab der 2.-3. Wo.
entstehen in den oberen Rückenpartien schildplattenförmige, schmerzlose
Infiltrate des Unterhautgewebes (Granulom mit Fettsäurenadeln); spontane
Rückbildung.

 Suchindex zurück vorwärts 594. Adiposalgia

Schmerzhaftigkeit des Unterhautfettgewebes; z.B. bei - Adipositas
dolorosa.

 Suchindex zurück vorwärts 595. Adipositas

(auch: Obesitas)

Fgb: path
Fettleibigkeit; die generalisierte Vermehrung des Fettgewebes infolge
positiver Energiebilanz; meist unterschieden (problematisch!) als reine
Folge übermäßiger Nahrungsaufnahme (Mast) oder als Symptom von
Stoffwechselerkrankungen; ist z.T. kombiniert mit Fettverteilungsstörungen
(= zonale A.; z.B. als Stammfettsucht, Breaches-, Falstaff-, Gürtel-Typ.
Ist aber zu unterscheiden von örtlichen, selbständigen zonalen
Vermehrungen des Unterhautfettgewebes, z.B als - Madelung* Fetthals,
Adipositas dolorosa). Im allg. Sprachgebrauch als Fettsucht bezeichnet.

 Suchindex zurück vorwärts 596. Adipositas cordis

- Lipomatosis cordis.

 Suchindex zurück vorwärts 597. Adipositas dolorosa

(auch: A. tuberosa simplex, Dercum* Krankheit)
schmerzhafte, bilateral symmetrische Fettwülste (knotenähnlich) des
Unterhautfettgewebes an Stamm u. Extremitäten u. mit Adynamie, depressiven
Störungen; v.a. bei Frauen in der Menopause.

 Suchindex zurück vorwärts 598. Adipositas e vacuo

- Vakatwucherung (des Fettgewebes).

 Suchindex zurück vorwärts 599. Adiposogigantismus

mit Riesenwuchs kombinierte Pubertätsfettsucht; vgl. Dystrophia
adiposogenitalis.

 Suchindex zurück vorwärts 600. Adiposogyn(andr)ismus

männliche Präpubertätsfettsucht mit weiblicher Fettpolsterentwicklung.

 Suchindex zurück vorwärts 601. adiposo-hypogenitales Syndrom

- Laurence*Moon*-Biedl*-Bardet* Syndrom.

 Suchindex zurück vorwärts 602. Adiposom

- Liposom.

 Suchindex zurück vorwärts 603. adiposus

(auch: adipös)
(latein.) fettreich, verfettet ( - Lipomatose), fettleibig ( -
Adipositas).

 Suchindex zurück vorwärts 604. Adipozele

Eingeweidebruch mit Fettgewebe als alleinigem Bruchinhalt; vgl.
Liparozele.

 Suchindex zurück vorwärts 605. Adipozyt

Fgb: zytol
- Fettzelle.

 Suchindex zurück vorwärts 606. Adipsie

Fgb: neur
Durstlosigkeit, fehlendes Bedürfnis nach Flüssigkeitsaufnahme.

 Suchindex zurück vorwärts 607. Aditus

Zugang.

 Suchindex zurück vorwärts 608. Adiuretika

Fgb: pharm
ältere Bez. für die Harnflut (z.B. bei Diabetes insipidus) hemmende
Stoffe (z.B. - Vasopressin [= Adiuretin = Antidiuretin] sowie bestimmte
Arzneimittel wie Morphin u. Barbiturate mit Adiureseeffekt als
Nebenwirkung).

 Suchindex zurück vorwärts 609. Adiuretin

- Vasopressin.

 Suchindex zurück vorwärts 610. Adjuvans

in Arzneimittelpräparaten ein selbst unwirksamer, aber die Wirkung der
anderen Komponenten fördernder Bestandteil.
eine die immunogene (sensibilisierende) Wirkung eines Antigens
verstärkende Substanz.

 Suchindex zurück vorwärts 611. adjuvant

unterstützend; z.B. adj. - Chemotherapie.

 Suchindex zurück vorwärts 612. Adler* Theorie

(Alfred A., 1870-1937, Neurologe, Wien)
- Individualpsychologie.

 Suchindex zurück vorwärts 613. Adminiculum

zusätzliches Sehnenband an bestimmten Muskelansätzen, z.B. zwischen Linea
alba der Rektusscheide u. der Symphyse.

 Suchindex zurück vorwärts 614. Adnektomie

Fgb: gyn
- Adnexektomie.

 Suchindex zurück vorwärts 615. Adnexa, Adnexe

Anhangsgebilde.

 Suchindex zurück vorwärts 616. Adnexa, Adnexe, männliche u. weibliche

Hoden, Nebenhoden, Samenleiter, Samenbläschen, Prostata bzw. -- klinisch
als Adnexe i.e.S. -- Eileiter, Eierstock, Epoophoron einschließlich ihrer
Bänder u. Peritoneumanteile.

 Suchindex zurück vorwärts 617. Adnexa, Adnexe oculi

Augenanhangsgebilde (äußere Augenmuskeln, Lider, Tränenapparat).

 Suchindex zurück vorwärts 618. Adnexalgie

Fgb: gyn
- Pelipathia vegetativa.

 Suchindex zurück vorwärts 619. Adnexektomie

(auch: Adnektomie)

Fgb: gyn
die ein- oder beidseitige operative Entfernung der weiblichen Adnexe,
komplett als Salpingo-Oophorektomie.

 Suchindex zurück vorwärts 620. Adnexektomie, pelviskopische

A. als Eingriff unter Anw. der - Pelviskopie.

 Suchindex zurück vorwärts 621. Adnexitis

Fgb: gyn
ein- oder beidseitige Entzündung der weiblichen - Adnexe; meist durch
aufsteigende bakterielle Infektion ( - Abb.), als spezifische A.
insbesondere die Adnextuberkulose. Die akute A. mit Fieber, Spontan- u.
Druckschmerz, peritonealen Reizerscheinungen; die chronische A. mit
Menorrhagien, krampfartigen Schmerzen, Ausfluß (Fluor), evtl. auch
Sterilität.

 Suchindex zurück vorwärts 622. Adnexitis des Mannes

v.a. die Spermatozystitis, Prostatitis.

 Suchindex zurück vorwärts 623. Adnextuberkulose

produktive oder exsudative Tuberkulose der weiblichen Adnexe (=
tuberkulöse Adnexitis) als häufige Teilerscheinung der oberen -
Genitaltuberkulose, meist als beidseitige - Endosalpingitis tuberculosa;
v.a. hämatogen (bei Lungen-Tbk), selten lymphogen (vom Darm her). --
Gefahr der Sterilität.

 Suchindex zurück vorwärts 624. Adnextumor

Fgb: gyn
geschwulstartige Vergrößerung der weiblichen Adnexe (z.B. als Pyo-,
Hämatosalpinx) mit aufgehobener Abgrenzbarkeit des Eileiters u.
Eierstockes als Tastbefund; entzündlich bedingt, aber auch bei
Endometriose, Neoplasma.

 Suchindex zurück vorwärts 625. Adoleszentenkyphose

Fgb: orthop
- Scheuermann* Krankheit.

 Suchindex zurück vorwärts 626. Adoleszentenstruma

in der - Adoleszenz auftretende euthyreote - Struma diffusa
(parenchymatös oder mikrofollikulär); meist infolge Jodmangels
Manifestation als Folge erhöhten Jodbedarfs in der Adoleszenz. Ärztliche
Beobachtung erforderlich; evtl. Behandlung durch Jodidsubstitution,
gelegentlich durch Schilddrüsenhormongabe.

 Suchindex zurück vorwärts 627. Adoleszenz

Lebensphase des Heranwachsens, das Jugendalter zwischen Pubertätsbeginn
u. Erwachsenenalter ( 14.-25., 12.-21. Lebensjahr).

 Suchindex zurück vorwärts 628. ADP

Fgb: biochem
- Adenosindiphosphat.

Fgb: endokrin
anti-diuretisches Prinzip (der Hypophyse).

 Suchindex zurück vorwärts 629. adrenal

die Nebenniere betreffend.

 Suchindex zurück vorwärts 630. Adrenalektomie

(auch: Epinephrektomie)
ein- oder beidseitige operative Nebennierenentfernung bei
Nebennierenadenom, -karzinom; bilaterale A. bei ACTH-abhängigem Cushing*
Syndrom, wenn die op. Sanierung des Hypophysenadenoms nicht möglich.

 Suchindex zurück vorwärts 631. Adrenalektomie, chemische oder unblutige

die Drosselung der Nebennierenfunktion durch hochdosierte Cortison- oder
Prednisongaben (die ACTH-Hemmung u. NNR-Atrophie bewirken).

 Suchindex zurück vorwärts 632. Adrenalin

(auch: Epinephrin)
Hormon des Nebennierenmarks (als natürliche Substanz nur die
linksdrehende Form). Ist wie das in kleineren Mengen (14) ebenfalls im NNM
gebildete u. auch in Vesikeln gespeicherte begleitende - Noradrenalin ein
gefäßwirksames (u. zwar vasokonstriktives) - Catecholamin; - Formel. Es
wird biosynthetisiert aus Tyrosin über Dopa, Dopamin u. Noradrenalin
(wobei die Geschwindigkeit der Synthese mit dem Aktivitätsgrad der
Tyrosinhydroxylase korreliert). Der Abbau des in das Blut abgegebenen A.
(wie auch des Noradrenalins) erfolgt durch Catechol-O-Methyltransferase =
COMT u. Monoaminooxidase = MAO (d.h. durch O-Methylierung bzw.
Desaminierung zu Vanillinmandelsäure = 3-Methoxy-4-hydroxymandelsäure;
tritt im Harn auf; vgl. Metanephrine). Es wird aber auch unabgebaut durch
die Nieren ausgeschieden, vermehrt bei Tumoren chromaffiner Zellen (bei
Phäochromozytom, Neuroblastom, Ganglioneurom [Werte 20 myg]). Das A.
aktiviert über Betarezeptoren u. das Adenylatcyclase-System die Leber- u.
Muskelphosphorylasen (führt zu gesteigerter Glykogenolyse u. zu
Hyperglykämie i.S. eines Insulin-Antagonismus), aktiviert die
Fettgewebslipase (verstärkte Fettsäurenoxidation, verbunden mit Anstieg
des Sauerstoffverbrauchs) u. führt v.a. zu Blutdruckanstieg (durch
Steigerung des Herzminutenvolumens infolge positiv inotroper u.
gleichzeitig positiv chrono- u. dromotroper Wirkung sowie infolge
Vasokonstriktion [peripher; mit Anstieg des Aorten-, des zentralen Venen-
u. enddiastol. Drucks sowie des pulmonalen Gefäßwiderstandes; aber
zugleich Minderung der Nierendurchblutung]); die Wirkung resultiert aus
der Bindung an - Alpharezeptoren ( - adrenerge Rezeptoren); diese sind --
als Therapiemaßnahme -- durch Alpharezeptorenblocker hemmbar (z.B. durch
- Phentolamin; erzielt Blutdrucksenkung); der dann evtl. gefährlichen
stärkeren Wirksamkeit des A. am Herzen über Betarezeptoren kann durch
Betarezeptorenblocker begegnet werden. -- Anw. therap (stark
verdünnt!) als Mittel der Wahl beim Herz-Kreislauf-Stillstand sowie bei
anaphylaktoiden u. anaphylaktischen Reaktionen mit Schocksymptomatik; Anw.
auch als Zusatz von Lokalanästhetika (z.B. Mund-Kieferbereich) zur
Vermeidung sichtbehindernder Blutungen (Vasokonstriktion). -- s.a.
Sympathomimetika.

 Suchindex zurück vorwärts 633. Adrenalinämie

- Hyperadrenalinämie.

 Suchindex zurück vorwärts 634. Adrenalin-Belastung

- Adrenalin-Test.

 Suchindex zurück vorwärts 635. Adrenalin-Test

Adrenalin-Belastung; obsoleter Test zur Prüfung der
vegetativ-endokrinen Reaktivität anhand der Blutzucker- u. Leukozytenwerte
nach Injektion von Adrenalin (führt im Normalfall zu Anstieg [auch des
Blutdrucks] um 30-100%).

 Suchindex zurück vorwärts 636. Adrenalinumkehr

die nach Gaben von Alpharezeptorenblockern (z.B. Phentolamin)
ausschließliche Wirkung von - Adrenalin über ß-Rezeptoren (d.h. im
Gegensatz zu den bei hohen Adrenalinkonzentrationen vorwiegend über
-R. erfolgenden Wirkungen).

 Suchindex zurück vorwärts 637. Adrenalitis

Fgb: path
Entzündung der Nebennierenrinde (NNR); z.B. als Autoimmun-A.,
NNR-Tuberkulose, ferner bei Zytomegalie u. als NNR-Mitbeteiligung bei
verschiedenen Infektionskrankheiten; s.a. Addison* Krankheit.

 Suchindex zurück vorwärts 638. adren(al)otrop

auf die Nebenniere, i.e.S. auf deren Mark gerichtet.

 Suchindex zurück vorwärts 639. Adrenarche

die vor der Pubertät einsetzende Steigerung der Androgenproduktion in der
Nebennierenrinde (kombiniert mit vermehrter 17-Ketosteroid-Ausscheidung im
Harn). Dadurch wird die Reifung des Sexualzentrums im Hypothalamus
gefördert, die eine Steigerung der Gonadotropin-Ausscheidung u. damit die
Anregung der Geschlechtsdrüsen zur Absonderung von Sexualsteroiden zur
Folge hat (Gonadarche). Bei beiden Geschlechtern kommt es zur
geschlechtsspezifischen Entwicklung der Schambehaarung (= Pubarche). Beim
Mädchen führt diese als Oophorarche bezeichnete Phase zur Thelarche, d.h.
zur Brustentwicklung u. -- nach ca. 1 J. -- zur Menarche, d.h. zur 1.
Menstruationsblutung.

 Suchindex zurück vorwärts 640. adrenerg(isch)

durch Freisetzung des Neurotransmitters Adrenalin wirkend (entsprechende
a. Neurone im zentralen Nervensystem nachgewiesen); vgl. adrenerges
System.
auf die - Catecholamine Noradrenalin u. Adrenalin reagierend; s.a.
adrenerge Rezeptoren, noradrenerg.

 Suchindex zurück vorwärts 641. adrenerg(isch) Rezeptoren

(auch: Adrenozeptoren)
die - Catecholamine Adrenalin u. Noradrenalin bindende -
Membranrezeptoren der Erfolgsorgane des vegetativen Nervensystems,
unterschieden als - Alpharezeptoren (1 u. 2) u. -
Betarezeptoren (ß1 u. ß2; dort Tab.). -- Durch sie werden auch bestimmte
Arzneimittel gebunden, die als pharmakologische Agonisten den
Catecholaminen analoge Wirkungen auslösen (s.a. Sympathomimetika, dort
Tab.) oder aber -- als Antagonisten -- die Rezeptoren blockieren (Alpha-
bzw. - Betarezeptorenblocker; s.a. Sympatholytika).

 Suchindex zurück vorwärts 642. adrenerg(isch) System

die Gesamtheit der vegetativen Nervenfasern, die - Noradrenalin, -
Adrenalin als Neurotransmitter freisetzen; im wesentlichen die
postganglionären Fasern des Sympathikus, aber auch die präganglionären
Fasern für das Nebennierenmark.

 Suchindex zurück vorwärts 643. Adrenochrom

ein im Intermediärstoffwechsel gebildetes, biologisch aktives
(H2-Übertragung, Vasokonstriktion) rötliches Oxidationsprodukt des
Adrenalins (analog das Noradrenochrom als Metabolit des Noradrenalins).
Ablagerungen (auch als Polymerisate) sind Ursache der schwarzen Hornhaut
nach Langzeitbehandlung mit adrenalinhaltigen Augentropfen.

 Suchindex zurück vorwärts 644. Adreno(cortico)statica, -statika

Fgb: pharm
Substanzen, die die Biosynthese der Steroide der Nebennierenrinde hemmen,
z.B. Metyrapon.

 Suchindex zurück vorwärts 645. adrenocorticotropes Hormon

ACTH, - Corticotropin.

 Suchindex zurück vorwärts 646. adrenogenital

Nebennieren u. Keimdrüsen betreffend.

 Suchindex zurück vorwärts 647. adrenogenital Syndrom (AGS)

(auch: Hyper(adreno)kortizismus)
Krankheitsbild infolge Überproduktion androgener Steroidhormone durch die
Nebennierenrinde (NNR) ( - Abb.); entweder a) erblich (bei genotypischem
Enzymdefekt; - Enzymopathie) u. gekennzeichnet durch Mangel an
Nebennierenrindenhormonen, die physiologisch hinter dem Enzymdefekt
gebildet werden, u. Exzeß an -- vor dem Defekt gebildeten -- Vorstufen
dieser Hormone, gesteigerte ACTH- u. Reninproduktion sowie NNR-Hyperplasie,
u. zwar bei 1) 21-Hydroxylasemangel ohnemit Salzverlustsyndrom u.
Pseudohermaphroditismus femininus bei Mädchen bzw. Makrogenitosomie bei
Knaben, Beschleunigung des Körperwachstums u. der Knochenreifung,
Entwicklungsstillstand der Gonaden (Pseudopubertas praecox); das
Salzverlustsyndrom fakultativ, abhängig vom Schweregrad des Enzymdefektes,
Manifestation allgemein in den ersten Lebenstagen, durch Hyponatriämie u.
Hypokaliämie krisenhaft; 2) bei 17-beta-Hydroxylasedefekt; Symptome des
Androgenüberschusses u. Hypertonie (Anhäufung mineralocorticoidwirksamer
Corticosteroide); 3) bei 3-beta-Hydroxysteroid-Dehydrogenasedefekt;
hierbei Zeichen des Androgenmangels (Pseudohermaphroditismus masculinus);
schweres Salzverlustsyndrom; Frühdiagnose prognostisch wichtig, durch
Bestimmung von 17-Hydroxyprogesteron möglich. Erbgang autosomal-rezessiv.
-- Oder aber b) erworben bei Adenomen u. Karzinomen der Nebennierenrinde.
Symptomatik abhängig vom Manifestationsalter; Mischformen mit Cushing*
Syndrom.

 Suchindex zurück vorwärts 648. Adrenolyse

therapeutische Aufhebung der Wirkung natürl. adrenergischer Stoffe durch
Adrenolytika (= - Sympatholytika), z.B. Ergotamin,
Tetraäthylammoniumchlorid, Dibenamin.

 Suchindex zurück vorwärts 649. Adrenolytika

- Sympatholytika.

 Suchindex zurück vorwärts 650. Adrenomimetika

- Sympathomimetika.

 Suchindex zurück vorwärts 651. Adrenozeptoren

- adrenerge Rezeptoren (v.a. als noradrenerge).

 Suchindex zurück vorwärts 652. Adrenozeptorenblocker

(auch: Rezeptorantagonisten, Rezeptorenblocker)
Substanzen, die durch Bindung an adrenerge bzw. noradrenerge Rezeptoren
die Wirkung der - Catecholamine bzw. der - Sympathomimetika an den
Zielorganen hemmen; je nach Wirkung an den - oder ß-Adrenozeptoren
unterschieden als - Alpha- oder - Betarezeptorenblocker.

 Suchindex zurück vorwärts 653. Adriamycin

(auch: Doxorubicin)
ein Anthracyclin-Antibiotikum mit breitem zytostat. Wirksamkeitsspektrum
bei malignen Erkrankungen.

 Suchindex zurück vorwärts 654. Adsorbat-Impfstoff

ein an ein Adsorbens als Adjuvans (meist Aluminiumhydroxid) adsorbierter
Impfstoff (Vakzine); wird langsamer resorbiert u. bewirkt stärkere
Antikörperbildung.

 Suchindex zurück vorwärts 655. Adsorbentia, Adsorbenzien (Ez. Adsorbens)

Fgb: pharm
Stoffe, Präparate in Pulver- oder Granulatform, die Gase u. gelöste
Stoffe physikalisch binden ( - Adsorption); z.B. Kohle ( - Carbo
medicinalis), Talkum, Kieselgur, Kaolin. -- vgl. Adsorbat-Impfstoff.

 Suchindex zurück vorwärts 656. Adsorpt

s.u. Adsorption.

 Suchindex zurück vorwärts 657. Adsorption

Fgb: physik
die Anreicherung von Gasen, Dämpfen oder gelösten Stoffen an der --
äußeren u. inneren -- Oberfläche (Grenzschicht) fester oder flüssiger
Stoffe als rein physikalische Oberflächenerscheinung (ohne chemische
Bindung der Fremdmoleküle). Die Menge des adsorbierten Stoffes (Sorbend,
Adsorpt, Adsorbendum) pro Flächeneinheit des adsorbierenden Substrats
(Adsorbens; s.a. Adsorbentia) hängt außer von der gegebenen
Oberflächenstruktur auch von der Konzentration bzw. dem Druck des
Sorbenden u. von der Temperatur ab. -- serol die A. von Antigenen
bzw. Antikörpern an genormte Teilchen, z.B. Latexpartikeln,
Siliconpolymere (ermöglicht z.B. Standardisierung von
Agglutinationsreaktionen); vgl. Adsorbat-Impfstoff. -- labor die A.
von gelösten Stoffen oder von Gasen an feste Teilchen (z.B.
Siliconpolymere) ist Grundlage der Adsorptionschromatographie bzw.
Gaschromatographie; s.a. Adsorbentia. -- vgl. Absorption.

 Suchindex zurück vorwärts 658. Adstringentia

(auch: Adstringenzien)

Fgb: pharm
äußerliche Mittel, die an Wunden u. Schleimhäuten durch Eiweißfällung
oder -fixierung Membranen bilden u. dadurch entzündungswidrig,
bakteriostatisch, austrocknend u. blutstillend wirken; v.a.
Metallsalz-Lösungen, verdünnte Säuren, Formaldehyd, Gerbstoffe (Tannin).

 Suchindex zurück vorwärts 659. adult respiratory distress syndrome

(engl.) - ARDS.

 Suchindex zurück vorwärts 660. adultus

(latein.) erwachsen; parasitol voll entwickelt (z.B. adulter Wurm).

 Suchindex zurück vorwärts 661. ad usum

s.u. ad ...

 Suchindex zurück vorwärts 662. Adventitia (PNA)

(latein. adventicius = äußerer)
die - Tunica adventitia (= Außenschicht der Eingeweide).
die Tunica externa = Außenschicht der Blutgefäßwand; kollagenes u.
elastisches Bindegewebe. Sie enthält ernährende Gefäße (Vasa vasorum) u.
Gefäßnerven(plexus).

 Suchindex zurück vorwärts 663. Adventitiadegeneration, zystische

- Gefäßdegeneration, zystische.

 Suchindex zurück vorwärts 664. Adventitiazellen

(auch: Perizyten, Rouget* Zellen)
Zellen, die die Blutkapillaren mit schlanken Fortsätzen umgreifen.
Funktionen evtl. Kontraktion, Phagozytose (beides umstritten).

 Suchindex zurück vorwärts 665. Adversivepilepsie

(auch: Adversivkrämpfe)
bei Reizung oder Ausfall des präzentral im Stirnhirn gelegenen
Adversivfeldes auftretende Zwangswendung (Versivanfall) von Blick,
Kopf, evtl. auch Rumpf zur Gegen- oder zur gleichen Seite (Kontra- bzw. -
Ipsiversivkrise). -Kontraversivkrise

 Suchindex zurück vorwärts 666. Adynamia, Adynamie

Kraftlosigkeit, krankhafte (Muskel-)Schwäche, z.B. bei Addison* Syndrom,
Muskeldystrophien.

 Suchindex zurück vorwärts 667. Adynamia, Adynamie, affektive

A. bei - Narkolepsie.

 Suchindex zurück vorwärts 668. Adynamia, Adynamie episodica hereditaria

das - Gamstorp* Syndrom.

 Suchindex zurück vorwärts 669. Adynamia, Adynamie, periodische

A. mit schlaffen Lähmungen infolge Hyper- u. Hypokaliämie.

 Suchindex zurück vorwärts 670. AE

Fgb: immun
Antitoxin-Einheit ( - Immunitäts-Einheit).

 Suchindex zurück vorwärts 671. AE

- Angström-Einheit.

 Suchindex zurück vorwärts 672. Aedes

eine Stechmücken-Gattung [Culicidae].

 Suchindex zurück vorwärts 673. Aedes aegypti

Überträger des Gelb- u. Denguefiebers.

 Suchindex zurück vorwärts 674. Aedes polynesiensis, A. togoi

2 Überträger von Wuchereria bancrofti.

 Suchindex zurück vorwärts 675. Ägophonie

(auch: Kompressionsatmen)
Ziegenmeckern als - Bronchophonie mit hohem, näselnd-meckerndem Klang,
hörbar über komprimierten, aber nicht völlig luftleeren Lungenabschnitten
(z.B. oberhalb eines Pleuraergusses).

 Suchindex zurück vorwärts 676. Ähnlichkeitsgesetz

Fgb: hom
Similia similibus curentur als der Hauptlehrsatz der Homöopathie.
Interpretation von S. Hahnemann Eine schwächer dynamische Affektion wird
im lebenden Organismus von einer stärkeren dauerhaft ausgelöscht, wenn
diese -- der Art nach von ihr abweichend -- jener sehr ähnlich ist in
ihrer Äußerung.

 Suchindex zurück vorwärts 677. AEHP

akustisch evozierte Hirnstammpotentiale (s.u. evozierte Potentiale).

 Suchindex zurück vorwärts 678. A-Enzephalitis

- Encephalitis epidemica.

 Suchindex zurück vorwärts 679. ÄO-Methode

Fgb: hyg
Desinfektion mit - Äthylenoxid.

 Suchindex zurück vorwärts 680. Äpfelsäure

(auch: Apfelsäure, Acidum malicum)
HOOC-CH2-CHOH-COOH; ein verbreiteter Naturstoff u. Intermediärprodukt im
- Citratzyklus. -- s.a. Malat...

 Suchindex zurück vorwärts 681. Aequator bulbi (PNA)

der größte gedachte, senkrecht auf der Augenachse stehende Umfangskreis
des Augapfels in der Frontalebene; Durchtrittsbereich der Vortexvenen.

 Suchindex zurück vorwärts 682. Äquatorialplatte

Fgb: zytol
die Anordnung der Chromosomen in der Mitte der (Teilungs-)Spindel (vgl.
Spindelapparat) in der Metaphase der Mitose u. Meiose.

 Suchindex zurück vorwärts 683. äquilibrierte Lösung

i.e.S. eine - isotonische Lösung.

 Suchindex zurück vorwärts 684. äquimol(ekul)ar

Fgb: chem
mit gleicher Molarität.

 Suchindex zurück vorwärts 685. äquivalent

gleichwertig, z.B. serol ä. - Proportion. -- s.a. Äquivalent.

 Suchindex zurück vorwärts 686. Äquivalent

das Gleichwertige, Ausreichende; s.a. Grammäquivalent, Äquivalent...;
vgl. äquivalent.

 Suchindex zurück vorwärts 687. Äquivalent, epileptisches

v.a. Kopfschmerzen, vegetative Erscheinungen, Episoden von - Poriomanie
anstelle des großen Epilepsie-Anfalls.

 Suchindex zurück vorwärts 688. Äquivalent, isodynamisches

(Rubner) die -- nur bedingt gültige -- gegenseitige energetische
Vertretbarkeit der Nährstoffe 1 g Fett entspricht energetisch 2,3 g Eiweiß
bzw. Kohlenhydrat.

 Suchindex zurück vorwärts 689. Äquivalentdosis (Dq)

Fgb: radiol
s.u. Dosisäquivalent, RBW.

 Suchindex zurück vorwärts 690. Äquivalentgewicht

Fgb: chem
das dem einwertigen Wasserstoffatom (Atomgewicht 1,008) gleichwertige
(äquivalente) Reaktionsgewicht chemischer Elemente, Radikale u.
Verbindungenab abÄ. in g = Grammäquivalent oder val; dieses gelöst in 1
Liter ergibt die Normallösung (Symbol = 1 n = n); hiervon auch Teile
oder Vielfache möglich (z.B. 0,1 n, 2 n). -- Als Milliäquivalentgewicht (=
mEq, mval) 10-3 val.

 Suchindex zurück vorwärts 691. Äquivalenzzone

bei der - Präzipitationsreaktion (2) der Bereich optimaler Konzentration
von löslichem Antigen (AG) u. zugehörigen Antikörpern (AK), wobei als
Folge der quantitativen Ausfällung beider Reaktanten im Überstand des
entstandenen Präzipitates weder AK noch AG nachweisbar sind. -- Dagegen
kommt es bei AG-Überschuß zur Bildung löslicher - Immunkomplexe; vgl.
Fällungszonen.

 Suchindex zurück vorwärts 692. aer...

(sprich a-e-r)
Wortteil Luft, Gas, Sauerstoff, Luftfahrt; s.a. Pneum(o)...,
Physo...

 Suchindex zurück vorwärts 693. Aerämie

s.u. Aeroembolismus.

 Suchindex zurück vorwärts 694. aerob

Fgb: biochem
auf das Vorhandensein von Sauerstoff angewiesen (bakt - Aerobier).

 Suchindex zurück vorwärts 695. aerob Phase

im Zellstoffwechsel die Kohlenhydrat-Abbaureaktion über die Atmungskette,
u. zwar der Glucoseabbau über den - Pentosephosphatzyklus sowie -- im
Anschluß an den anaeroben Embden*-Meyerhof* Weg -- die oxidative
Decarboxylierung der entstandenen Brenztraubensäure zu - Acetyl-CoA u.
der im Citratzyklus erfolgende Abbau der Acetyl-CoA zu CO2; ferner der
Milchsäure-Abbau in Leber u. Muskel. Ferner eine Phase im aktiven -
Transport.

 Suchindex zurück vorwärts 696. Aerobacter

- Enterobacter.

 Suchindex zurück vorwärts 697. Aerobier

(auch: Oxybionten)

Fgb: bakt
die tierischen u. pflanzlichen Organismen, deren Stoffwechsel
Luftsauerstoff benötigt, u. zwar immer u. unbedingt oder nur unter
bestimmten Bedingungen (obligate bzw. fakultative A.). Der Stoffwechsel
der letzteren mit 2 biologischen Oxidationsformen, d.h. mit aerober Form
oder mit Fermentation, d.h. mit Sauerstoff (O2) bzw. mit einer
organischen Verbindung als endgültigem Wasserstoffakzeptor.

 Suchindex zurück vorwärts 698. Aerobiose

(auch: Oxybiose)
sauerstoffabhängige Lebensweise der - Aerobier.

 Suchindex zurück vorwärts 699. Aeroembolismus

Bildung von Gasbläschen (v.a. Stickstoffbläschen) im Blut (Aerämie) u.
in den Geweben bei der - Druckfallkrankheit. -- s.a. Ebullismus.

 Suchindex zurück vorwärts 700. aerogen

gasbildend.
aus der Luft stammend; mit der Luft übertragbar.

 Suchindex zurück vorwärts 701. Aerogenes

Jargonbez. für - Enterobacteriaceae aerogenes.

 Suchindex zurück vorwärts 702. Aeromonas

Fgb: bakt
eine Gattung der Vibrionaceae; gramnegative, fakultativ anaerobe,
stabförmige bis kokkoide, im allg. bewegliche (monotrich begeißelte)
Mikroorganismen; pathogen z.B. A. hydrophila u. A. (= Plesiomonas)
shigelloides.

 Suchindex zurück vorwärts 703. Aerootitis (media)

akute Mittelohr-Symptome (Trommelfelleinziehung, Paukenhöhlenerguß,
Hämatotympanon) bei rasch absteigendem Flug aus Höhen über 3000 m.

 Suchindex zurück vorwärts 704. Aerophagie

das (meist) unbewußte u. gewohnheitsmäßige Luftschlucken; auch als
Rülpsen (bei dem mehr Luft geschluckt als aufgestoßen wird); beim Säugling
während des Trinkens. -- Führt zu Magen-Darm-Meteorismus.

 Suchindex zurück vorwärts 705. Aerosinusitis

akute - Sinusitis als Pendant der - Aerootitis.

 Suchindex zurück vorwärts 706. Aerosol

Dispersionssystem feinst in Gas verteilter fester oder flüssiger Teilchen
(Rauch, Nebel; s.a. Smog) der Größe 10-4 bis 10-7 cm. Als künstliches
A. ein aus Heil- oder Desinfektionsmitteln (als Dispersum) mittels eines
inerten, unter Druck stehenden Gases als Treibmittel (Dispergens)
erzeugtes A. Anw. für - Aero(sol)therapie bzw.
Aerosol-Raumluftdesinfektion (letztere z.B. mittels Butylen- u.
Triäthylenglykol-Aerosols).

 Suchindex zurück vorwärts 707. Aerosol-Raumluftdesinfektion

Fgb: hyg
s.u. Aerosol.

 Suchindex zurück vorwärts 708. Aerosoltherapie

Inhalationstherapie mit Anw. künstlicher, wirkstoffhaltiger Aerosole;
z.B. bei Erkrankungen der oberen Atemwege; s.a. Tab.

 Suchindex zurück vorwärts 709. Aerotrauma

- Barotrauma.

 Suchindex zurück vorwärts 710. Aerozele

lufthaltige Zyste, z.B. als Laryngozele, Pneumatozele der
Nasennebenhöhlen.

 Suchindex zurück vorwärts 711. Aesculapius, Äskulap

latinisierter bzw. deutscher Name des griechischen Heilgottes Asklepios.
-- Der von der Schlange (?) umwundene Äskulapstab ist Symbol des Arztes u.
Arzttums.

 Suchindex zurück vorwärts 712. Aesculus hippocastanum

die Roßkastanie; bildet Glykoside (Aescin, Aesculin; Anw. als Venenmittel
bei Krampfadern), Cumarine, Flavone.

 Suchindex zurück vorwärts 713. ...ästhesie

Wortteil Gefühl, Wahrnehmung.

 Suchindex zurück vorwärts 714. Ästhesioneuroblastom

langsam wachsende bösartige Geschwulst der Riechregion der Nase; mit in
(Pseudo-)Rosetten angeordneten Neurozyten u. -blasten. Symptome
Nasengangverlegung, Nasenbluten, Tränenfluß, Geruchsverlust.

 Suchindex zurück vorwärts 715. aestivalis

(auch: aestivus)
(latein.) sommerlich, Sommer...

 Suchindex zurück vorwärts 716. Ästivo-Autumnalfieber

(auch: Sommer-Herbstfieber)
die Malaria tropica.

 Suchindex zurück vorwärts 717. Ästivo-Autumnalkatarrh

allergischer SommerHerbstkatarrh bei Pollenallergie; auch als
Heufieberexazerbation bei der 2. Gräserblüte.

 Suchindex zurück vorwärts 718. Äth...

s.a. Eth...

 Suchindex zurück vorwärts 719. Äthanol

(auch: Ethanol, Äthylalkohol, Alcohol s. Spiritus aethylicus)
C2H5OH bzw. CH3-CH2OH; Äthylalkohol; als Alkohol, Spiritus im
gebräuchlichen Sinne des Wortes ein ca. 96volumprozentiges Gemisch mit
Wasser. Wird gewonnen durch alkoholische Gärung oder synthetisch aus
Acetylen bzw. Äthylen; kommt auch in geringer Konzentration als
Intermediärprodukt der Pyruvatdecarboxylierung vor. Ist als absoluter
Alkohol (dehydriert = wasserarm; Konzentration ca. 99,5 Vol.-%) sehr
hygroskopisch. -- Mit Wasser u. den meisten Lösungsmitteln mischbar,
flüchtig, brennbar (Dämpfe im Luftgemisch explosiv!). Die tödliche Dosis
(getrunken) beträgt für Erwachsene 100 ml. -- s.u. äußerlich für
Einreibungen, Umschläge, Händedesinfektion, selten für - Alkoholblockade
(als Gefäßverödungsmittel [Hämorrhoiden, Varizen etc.], Analeptikum [s.a.
Spiritus aethereus] u. Stimulans der Magensäuresekretion [sog.
Alkoholprobetrunk] inzwischen obsolet), pharm als hydrophiles
Lösungs- u. Extraktionsmittel für Tinkturen etc., als Labor-Reagens (für
Extraktionszwecke), histologisches Härtungsmittel. -Alcohol aethylicus

 Suchindex zurück vorwärts 720. Äthanolamin

- Colamin.

 Suchindex zurück vorwärts 721. Äther, Aether

(auch: Ether)

Fgb: chem
organisch-chemische Verbindungsklasse der allgemeinen Formel R1-O-R2
(R1, R2 = Alkylreste; sind bei einfachen Äthern gleich, bei
gemischten verschieden). Die Bildung erfolgt aus 2 Molekülen Alkohol
unter Wasseraustritt. Es sind dies meist flüchtige, brennb., hydrophobe
Flüssigkeiten.

 Suchindex zurück vorwärts 722. Äther, Aether aethylicus

(auch: Ae. sulfuricus, Äthyl-, Schwefeläther)
C2H5-O-C2H5, ein Diäthyläther; klare, berauschende, intensiv
riechende, rasch flücht. (Kp. 36 oC), sehr entzündl. Flüssigkeit; Dämpfe
schwerer als Luft; Luftgemische ab 1,85% explosibel; MAK 400 ppm (= 400
ml/m3) bzw. 1200 mg/m3.

 Suchindex zurück vorwärts 723. Äther, Aether chloratus

- Äthylchlorid.

 Suchindex zurück vorwärts 724. Äther, Aether pro narcosi

Narkose-Äther; gemäß Arzneibuch gereinigter Diäthyläther (Ae.
aethylicus), d.h. frei von Aceton, Aldehyden, Peroxiden, schwefliger Säure
u. anderen freien Säuren, mit Stabilisator-Zusatz. Muß trocken,
lichtgeschützt, kühl u. dicht verschlossen (mit Metallfolie überzogener
Korken) aufbewahrt werden. Wegen Explosionsgefahr trotz großer
therapeutischer Breite (Letalität ca. 0,3pm) u. schwach
muskelrelaxierender Wirkung in Industriestaaten nur
noch historisch interessant; - Äthernarkose.

 Suchindex zurück vorwärts 725. Äther, Aether vinylicus

- Divinyläther.

 Suchindex zurück vorwärts 726. ätherische Öle

- Olea aetherea.

 Suchindex zurück vorwärts 727. Äthernarkose

(W. Th. G. Morton 1846) Allgemeinnarkose durch Inhalieren von Dämpfen des
- Aether pro narcosi, zugeführt über eine mullbespannte (Tropfnarkose)
oder eine geschlossene Narkosemaske (letztere angeschlossen an einen
Narkoseapparat, der ein Äther-Sauerstoff- oder Äther-Luft-Gemisch als
Narkosegemisch liefert); Dosierung erfolgt nach Wirkung. Vorteile große
therapeutische Breite, gute Steuerbarkeit, zahlreiche
Kombinationsmöglichkeiten (andere Narkotika, Relaxanzien usw.). Nachteile
Explosionsgefahr (bes. des Äther-Sauerstoff-Gemisches), Reizung der
Atemwege (Ätherbronchitis), postnarkotisches Erbrechen; daher heute durch
- Inhalationsnarkotika ersetzt.

 Suchindex zurück vorwärts 728. Ätherrausch

- Rauschnarkose als kurze - Äthernarkose.

 Suchindex zurück vorwärts 729. Ätherschwefelsäuren

Typ der sauren Estersäuren (R-O-SO3H), als gepaarte (= konjugierte)
Schwefelsäuren gebildet im Intermediärstoffwechsel als Verbindung aus
nicht oder nur schwer verwertbaren Alkoholen u. Sulfationen als leicht
eliminierbare Entgiftungsprodukte (z.B. Indoxylschwefelsäure = Indikan).

 Suchindex zurück vorwärts 730. Äthinyl...

ältere Schreibweise für die neue internationale Schreibweise
Ethinyl....

 Suchindex zurück vorwärts 731. Äthinylnortestosteron

(auch: Norethisteron)
oral wirksames, synthetisches - Gestagen (Steroid); - Formel.

 Suchindex zurück vorwärts 732. Äthinylöstradiol

ein oral wirksames synthetisches Östrogen; biologisch weit aktiver als
natürliches Östradiol.

 Suchindex zurück vorwärts 733. Äthyl-

das Äthan-Radikal CH3CH2-.

 Suchindex zurück vorwärts 734. Äthyläther

s.u. Äther.

 Suchindex zurück vorwärts 735. Äthylalkohol

- Äthanol.

 Suchindex zurück vorwärts 736. Äthylbromid

(auch: Ethylbromid, Bromäthyl)
Monobromäthan, C2H5Br; leichtflüchtige, farblose (durch Lichteinwirkung
gelbliche) Flüssigkeit mit ätherischem Geruch; obsoletes
Inhalationsnarkotikum.

 Suchindex zurück vorwärts 737. Äthylchlorid

(auch: Ethylchlorid, Aether chloratus)

Fgb: anästh
Monochloräthan, C2H5Cl; brennbares Gas mit ätherähnlichem Geruch; unter
Druck verflüssigt (Kp. 12,2 oC). Anw. v.a. für örtliche Vereisung (evtl.
gefährlich), früher auch für - Chloräthylrausch.

 Suchindex zurück vorwärts 738. Äthylen

H2C=CH2; ein brennbares, im Luftgemisch explosives Gas
(Kohlenwasserstoffverbindung). Obsoletes Inhalationsnarkotikum.

 Suchindex zurück vorwärts 739. Äthylenchlorid

- 1,2-Dichloräthan.

 Suchindex zurück vorwärts 740. Äthylendiamintetraessigsäure

(auch: Ethylendiamintetraessigsäure, Acidum edeticum)

Fgb: pharm
organische Säure, die mit Metallionen - Chelate bildet. Anw. therap
als Gegenmittel (v.a. als Calcium-Dinatriumsalz) bei
Schwermetallvergiftungen (v.a. Blei), bei Radionuclid-Inkorporation; auch
zur Hemmung der Blutgerinnung (außerhalb des Körpers!); labor Salze
u. freie Säure (z.B. Komplexon II) dienen zur (Titrations-)Analyse.

 Suchindex zurück vorwärts 741. Äthyleniminochinone

Fgb: pharm
alkylierende Zytostatika mit Äthylenimin als wirksamer Gruppe.

 Suchindex zurück vorwärts 742. Äthylenoxid

(auch: Ethylenoxid)
farbloses Gas; bei 15 oC gasförmig (Gas-Sauerstoff-Gemisch ist
explosiv); genutzt als bakterizides Desinfektionsmittel (T-Gas)ab für
hitzeempfindliche Produkte (ÄO-Verfahren), als Lösungsmittel u.
Weichmacher; nach längerem Einatmen Schwindelgefühl, Erbrechen,
Bewußtlosigkeit, Herzstörungen mit Atemnot, Reizerscheinungen an Augen- u.
Atemwegen; evtl. Spätschäden (starkes Zellgift).

 Suchindex zurück vorwärts 743. Äthylentetrachlorid

(auch: Ethylentetrachlorid, Tetrachloräthylen)
Cl2C-CCl2; farblose, ätherisch riechende Flüssigkeit; Anw. therap
als Anthelmintikum (peroral) obsolet (in Entwicklungsländern evtl. noch
praktiziert).

 Suchindex zurück vorwärts 744. Aethylmorphinum hydrochloricum

Analgetikum (BTM!) mit hustenstillendem u. sedierendem Effekt.

 Suchindex zurück vorwärts 745. Äthylnitrit

(auch: Ethylnitrit, Aether nitrosus)
Salpetrigsäureäthylester, C2H5O-NO.

 Suchindex zurück vorwärts 746. Ätiocholanolon

Ätiocholan-3-ol-17-on; natürliches Reduktionsprodukt des
Testosterons u. der Corticosteroide, das bei beiden Geschlechtern im Harn
ausgeschieden wird (1,4 bzw. 1,3 mll). Wirkt humanspezifisch
fiebererregend (Ätiocholanolonfieber; - Steroidfieber).

 Suchindex zurück vorwärts 747. Ätiologie

Lehre von den Ursachen der Krankheiten; i.w.S. die -
Krankheitsursache(n) selbst.

 Suchindex zurück vorwärts 748. Ätzgifte

konzentrierte Säuren u. Laugen, Ammoniak u. die Ätzalkalien als Stoffe,
die Zelleiweiß zerstören (fällen, lösen oder oxidieren) u. so zu
flächenhaften Nekrosen führen ( - Koagulations-, Kolliquationsnekrose)
sowie zu Schorfbildungen; zusätzlich giftig durch resorbierte
Eiweißzerfallsprodukte. Später treten Demarkierung u. Abstoßung des
nekrotischen Gewebes u. narbige Schrumpfung ein (ggf. Strikturen). Bei
massiver Wirkung Gefahr des Schocktodes, der Mediastinitis,
Perforationsperitonitis. -Koagulationsnekrose

 Suchindex zurück vorwärts 749. Ätzmittel

(auch: Escharotika, Kaustika)

Fgb: pharm
Ätzalkalien, Mineralsäuren, Schwermetallsalze etc. als Mittel zur
gezielten Zerstörung krankhaften Körpergewebes durch Eiweißdenaturierung;
z.B. zur Entfernung von wucherndem Granulationsgewebe (wildes Fleisch),
zur Blutstillung (FeCl3). Anw. als Ätzpaste, -stifte (Styli caustici).


Suchindex zurück vorwärts 750. A-Fasern

markhaltige Nervenfasern mit hoher Leitungsgeschwindigkeit (s.a.
Fasergruppe, dort Tab).

 Suchindex zurück vorwärts 751. afebril(is)

fieberfrei.

 Suchindex zurück vorwärts 752. Afermentie

erblicher Enzymdefekt ( - Enzymopathie) oder erworbener Ausfall eines
Enzym(system)s; i.e.S. das Fehlen von Fermenten in den Verdauungssäften.

 Suchindex zurück vorwärts 753. Affekt

(latein. affectus = Gemütszustand)
relativ kurz dauerndes u. abgrenzbares, stark ausgeprägtes Gefühl
(Gefühlswallung), meist begleitet von vegetativ-körperlichen Symptomen
mit Ausdruckscharakter; z.B. Freude, Angst, Scham. Als qualitative u.
quantitative Abweichung von der Norm der pathologische A.
(Affektstörung).

 Suchindex zurück vorwärts 754. Affekt, inadäquater

ein nicht dem Bewußtseinsinhalt entsprechender A. (z.B. als schizophrener
A., d.h. ohne Bezug zum übrigen Erleben = Affektdissoziation); s.a.
Gefühls...

 Suchindex zurück vorwärts 755. Affektepilepsie

epileptischer Anfall nach heftiger Erregung (provoziert durch
Hyperventilation?). Oft wahrscheinlich Manifestation einer
Temporallappenepilepsie.

 Suchindex zurück vorwärts 756. Affekthandlung

Explosiv- oder Kurzschlußhandlung als Folge einer heftigen
Gemütsbewegung; allgemein bei Affektlabilität. Die Tat ist
persönlichkeitsfremd (Ausbleiben eigener Stellungnahme u.
Verhaltenssteuerung); evtl. besteht für sie eine Erinnerungslücke. Als
strafbare Handlung (Affektdelikt) evtl. mit eingeschränkter
Verantwortlichkeit.

 Suchindex zurück vorwärts 757. Affektion

Befall, Erkrankung, Krankheit. -- vgl. Affekt.

 Suchindex zurück vorwärts 758. affektiv

affektbedingt, -betont.

 Suchindex zurück vorwärts 759. affektiv Tonusverlust

als schlaffe Lähmung imponierender plötzlicher Muskeltonusverlust ohne
Bewußtseinsverlust als Folge eines Affektes bei - Narkolepsie, z.B. als
Lachschlag.

 Suchindex zurück vorwärts 760. Affektivität

Gefühlsansprechbarkeit.
Gesamtheit des Gefühlslebens.

 Suchindex zurück vorwärts 761. Affektkrämpfe

Steigerung affektiver Reaktionen zu Lach-, Wein-, Schreikrämpfen etc.

 Suchindex zurück vorwärts 762. Affektkrämpfe, respiratorische

bei Kindern (zwischen Ende des 1. Lj. u. dem 4. Lj.) als hysterischer
Anfall vorkommende Krämpfe im Gefolge einer zornigen Erregung mit Geschrei
(gelegentlich aber auch nach Schreck vorkommend). Dem anfänglichen
Schreiweinen folgt ein exspiratorischer Atemstillstand, verbunden mit
Zyanose, Augenverdrehen u. Umsichschlagen sowie mit Nachhintenumfallen,
kurzer Bewußtlosigkeit u. Krämpfen; die recht bedrohlich erscheinenden
Symptome schwinden jedoch rasch nach einer tiefen Inspiration. -- Gefahr
der psych. Fixierung.

 Suchindex zurück vorwärts 763. Affektlabilität

unausgeglichene Affektivität, d.h. vermehrte seelische Ansprechbarkeit,
verminderte Dauer von Gefühlsregungen.

 Suchindex zurück vorwärts 764. Affenfurche

umgangssprachlich für - Vierfingerfurche.

 Suchindex zurück vorwärts 765. Affenhand

Fgb: neur
Handform bei - Medianuslähmung; es besteht Daumenballenatrophie; der 1.
Mittelhandknochen u. Daumen liegen in der gleichen Ebene mit den übrigen
Mittelhandknochen. -- Auch Bez. der - Klauenhand als Folge einer
proximalen - Ulnarislähmung.

 Suchindex zurück vorwärts 766. Affenlücke

die nur für die Milchzahnreihe physiologische atavistische Lücke ( -
Diastema) beidseits zwischen dem seitlichen Schneide- u. dem Eckzahn bzw.
(am Unterkiefer) zwischen Eckzahn u. 1. Milchzahnmolaren.

 Suchindex zurück vorwärts 767. afferens, afferent

(latein.) zuführend; dem ZNS Impulse zuleitend (s.a. Afferenz; bei
Impulsleitung von den Eingeweiden oder deren Schleimhäuten sowie von
Endorezeptoren bezeichnet als viszeroafferent, bei Impulsherkunft von
Rezeptoren der Oberflächenstrukturen des Körpers als somatoafferent).

 Suchindex zurück vorwärts 768. Afferent-loop-Syndrom

(auch: Afferentitis, Afferentopathie)
- Syndrom der zuführenden Schlinge.

 Suchindex zurück vorwärts 769. Afferenz

dem Zentralnervensystem (ZNS) zuströmende Erregung; auch die
entsprechende Nervenleitungsbahn vom peripheren nervösen Empfindungsorgan
( - Rezeptor) zum ZNS.

 Suchindex zurück vorwärts 770. affixus

(latein.) angeheftet; z.B. Pars affixa = Area nuda der Leber.

 Suchindex zurück vorwärts 771. affiziert

Fgb: path
krankhaft befallen (u. verändert); psych emotional betroffen.

 Suchindex zurück vorwärts 772. Afibrinogen(äm)ie

Fgb: hämat
ein Eiweißbildungsfehler ( - Defektproteinämie) mit Fehlen des
Fibrinogens im Blut, klinisch manifestiert als Hämophilie-ähnliche
Blutungsneigung mit stark verzögerter bis aufgehobener Blutgerinnung
(Minuskoagulopathie). Als angeborene A. (autosomal-rezessiv erbliche
Störung; mit Mangel an Fibrinogen für die Plättchenaggregation u. die
Fibrinbildung) oder erworbene A., z.B. bei Störung der Fibrinogenbildung
bei Leberparenchymschaden u. Knochenmarkgeschwülsten oder bei vermehrtem
peripherem Fibrinogenverbrauch, z.B. bei Blutungen,
Verbrauchskoagulopathien. -- s.a. Hypofibrinogenämie.

 Suchindex zurück vorwärts 773. Aflatoxine

Gifte (Difuran-Cumarin-Derivate) des Pilzes Aspergillus flavus (in
verschimmelten Speisen); starke potentielle - Kanzerogene.

 Suchindex zurück vorwärts 774. AFP

Fgb: serol
Alpha-Fetoprotein; ein Eiweißkörper (Glykoprotein) mit 4% KH-Anteil, MG
um 70 000 u. elektrophoretischer 1-Beweglichkeit. Wird fetal
gebildet in Dottersack, Leber, Magen-Darm-Trakt (hier auch beim
Erwachsenen). Physiologische Blutspiegelerhöhung bei Schwangeren (auch im
Fruchtwasser) u. Kindern im 1. Lj., pathologisch bei Tumoren (AFP hier als
- Tumormarker), z.B. bei primärem Leberzellkarzinom, bei Keimzell- u.
Magen-Darm-Trakt-Tumoren; ferner auch bei akuter Virushepatitis u. anderen
Lebererkrankungen.

 Suchindex zurück vorwärts 775. After

- Anus; s.a. Anal..., Prokt...

 Suchindex zurück vorwärts 776. After, künstlicher

- Anus praeternaturalis; vgl. Kolostomie, Enterostomie.

 Suchindex zurück vorwärts 777. After-drop

(engl.) Schock bei Wiedererwärmung wegen tiefer allgem. - Unterkühlung
bei Kerntemperatur unter 30 oC; eine hierbei erzielte Erhöhung der
Hauttemperatur mit Beseitigung des peripheren Kältereizes führt zu
Absinken des Blutdrucks u. Versacken des Bluts in die Kreislaufperipherie,
Lähmung des zerebralen Vasomotorenzentrums, Reduzierung des
Herzminutenvolumens.

 Suchindex zurück vorwärts 778. Afterjucken

- Pruritus ani.

 Suchindex zurück vorwärts 779. Afterload

Fgb: kard
(engl. = Nachlast, -belastung)
die (gegen den Gefäßwiderstand) bei der Herzkammerentleerung
(Austreibungsperiode) von der Ventrikelwand zu erbringende Kraft, deren
Ausmaß v.a. vom diastol. Druck in der Aorta bzw. im Truncus pulmonalis
abhängt, somit also vom peripheren Widerstand des großen bzw. kleinen
Kreislaufs. -- vgl. Preload (= Füllungsdruck).

 Suchindex zurück vorwärts 780. Afterloading

Fgb: radiol
(engl.) - Nachladetechnik.

 Suchindex zurück vorwärts 781. Afterschließmuskel

- Musculus sphincter ani internus et externus.

 Suchindex zurück vorwärts 782. AG

(auch: Ag)

Fgb: serol
- Antigen.

 Suchindex zurück vorwärts 783. Ag

chem Argentum (= Silber), immun Antigen.

 Suchindex zurück vorwärts 784. A(ga)laktie, Agalasie

das Fehlen der Milchsekretion in der Stillperiode ( - Laktation); bei
Entwicklungsstörung der Brust sowie bei Zwischenhirn-Hypophysen-Störungen;
meist nur als scheinbare A. (= Hypogalaktie) infolge Fehlens des
Saugreizes.

 Suchindex zurück vorwärts 785. agam

ungeschlechtlich; sich asexuell vermehrend ( - Agamogenie).

 Suchindex zurück vorwärts 786. Agammaglobulinämie

teilweiser (i.e.S. als - Hypogammaglobulinämie) oder vollständiger
Mangel an Gammaglobulin ( - Immunglobuline); entweder erworben (sekundäre
A.) oder -- i.e.S. -- als angeborene Störung der B-Lymphozyten- bzw.
Plasmazellen-Reihe, evtl. kombiniert mit T-Zellen- bzw. Stammzellen-Defekt
(dann als schwerer kombinierter - Immundefekt = SCID, wichtigste Form die
- A. vom Schweizer Typ); ferner beim - Transcobalamin-II-Mangel.

 Suchindex zurück vorwärts 787. Agammaglobulinämie, kongenitale (geschlechtsgebundene) (Typ Bruton)

(1952) eine X-chromosomal rezessiv erbliche A. (plasmozytäre hereditäre
Dysgenesie); - Immundefekt infolge einer Bildungsstörung aller
Immunglobulinklassen (IgE manchmal ausgenommen) mit Fehlen der für die
Antikörperbildung wichtigen Plasmazellen; führt zu Abwehrschwäche
(Antikörpermangelsyndrom) mit schwer verlaufenden Infekten; T-Zellen meist
normal.

 Suchindex zurück vorwärts 788. Agammaglobulinämie, Schweizer Typ

(auch: lymphoplasmozytäre hereditäre Dysgenesie)
seltener, autosomal-rezessiv erblicher schwerer kombinierter -
Immundefekt mit völligem Fehlen der Gammaglobuline u. des lymphatischen
Gewebes; hohe Infektanfälligkeit u. schlechte Prognose; Therapie -
Knochenmarktransplantation. In den Familien können ungeklärte Todesfälle
im 1. Lj. einen Hinweis geben.

 Suchindex zurück vorwärts 789. Agamogenie

(auch: Apomixis)
ungeschlechtliche oder vegetative Fortpflanzung, die Vermehrung ohne
Befruchtung, im einfachsten Fall durch Kern- u. Zellteilung.

 Suchindex zurück vorwärts 790. aganglionär

Fgb: path
mit Ganglienzellmangel; s.u. Aganglionosis.

 Suchindex zurück vorwärts 791. Aganglionosis

fehlende Entwicklung der Ganglien bzw. der entsprechenden Nervenplexus
einer Hohlorganwand; z.B. als aganglionäres Darmsegment ein
Darmabschnitt mit angeborenem Defekt der Ganglien des Plexus myentericus
u. submucosus, das durch Erhöhung des Muskeltonus relativ enggestellt u.
ohne Peristaltik ist; z.B. im unteren Dickdarm bei - Megacolon congenitum
(= aganglionäres Megakolon = Hirschsprung* Krankheit). -- Analoge
Defekte auch in der Speiseröhrenwand (Aperistalsis oesophagi),
Harnleiterwand ( - Megaureter) etc.

 Suchindex zurück vorwärts 792. Agar(-Agar)

(malaiisch) getrockneter, in Fäden geschnittener Schleim aus roten
Meeresalgen [Rhodophyceae]; hochmolekulare Galaktoside (z.B. Salze von
Galaktose-Schwefelsäureestern); löst sich nach Quellen unter Erwärmen in
Wasser u. erstarrt nach Abkühlen transparent noch in 0,5%iger Lsg. zu
einem Gel. Anw. als Abführ- u. Füllmittel, Arzneiträger,
Tablettensprengmittel, - Nährboden (Nähragar), Elektrophorese-Medium.

 Suchindex zurück vorwärts 793. Agar-Diffusionstest

bakteriologisch-serologische Verfahren mit Agar-Gel (erstarrte 0,5-2%ige
Agaraufkochung) als Nähr- u. Diffusionsmedium, z.B. als - Hemmhoftest,
Guthrie* Technik, als eindimensionale u. als zweidimensionale serolog.
Präzipitationstechnik; s.a. Ouchterlony* Technik (Agar-Gel-Doppeldiffusion,
AGD), Immunelektrophorese.

 Suchindex zurück vorwärts 794. Agarose

ein gelierfähiges Polysaccharid aus Agar.

 Suchindex zurück vorwärts 795. Agenesia, Agenesis

Fgb: path
fehlende Anlage (u. Entwicklung) eines Körperteils; vgl. Aplasie.

 Suchindex zurück vorwärts 796. Agenesia, Agenesis abdominalis

das - Bauchdeckenaplasie-Syndrom.

 Suchindex zurück vorwärts 797. Agenesia, Agenesis corporis callosi

- Balkenmangel.

 Suchindex zurück vorwärts 798. Agenesia, Agenesis corticalis

Hirnrinden-, insbes. Pyramidenzellenmangel; ist Ursache der infantilen
zerebralen Paralyse.

 Suchindex zurück vorwärts 799. Agenesia, Agenesis ovarii

ein meist Chromatin-negativer, äußerlich weiblicher - Intersextyp, bei
dem keine Eiterstöcke ausgebildet (= Anovarie) u. die Eileiter,
Gebärmutter u. Scheide unterentwickelt sind; mit Kleinwuchs, Fehlbildungen
einhergehend beim - Ullrich*-Turner* Syndrom.

 Suchindex zurück vorwärts 800. Agenitalismus

Fehlen der Geschlechtsorgane. -- vgl. Agonadismus.

 Suchindex zurück vorwärts 801. Agens

(Pl. Agentia, Agenzien) wirkendes Mittel, wirksames Prinzip; auch
Krankheitserreger, krankheitserregender StoffWirkung.

 Suchindex zurück vorwärts 802. Ageusie

Geschmackslähmung, -verlust.

 Suchindex zurück vorwärts 803. Agger

Schleimhautwall.

 Suchindex zurück vorwärts 804. Agglomeration

(auch: Aggregation)
Zusammenballung.

 Suchindex zurück vorwärts 805. Agglomeration der Erythrozyten

die - Geldrollenagglutination der roten Blutkörperchen.

 Suchindex zurück vorwärts 806. Agglomeration der Thrombozyten

- Thrombozytenaggregation.

 Suchindex zurück vorwärts 807. Agglutination

Fgb: serol
Verklumpung antigentragender Teilchen (Erythrozyten, Bakterien bzw. --
bei passiver = indirekter A. -- Latex-, Polystyrolpartikel) durch
entsprechende Antikörper (Agglutinine [Isoantikörper, Immunglobuline]);
s.a. Agglutinationsreaktion, Hämagglutination.

 Suchindex zurück vorwärts 808. Agglutinationselektrophorese

Papier-Elektrophorese zum Nachweis von Blutgruppen sowie von heterophilen
Antikörpern u. Organ-Autoantikörpern. Es wird eine Aufschwemmung
Antigen-beladener Erythrozyten aufgetragen, deren Ausbreitung durch die
Serum-Antikörper gehemmt wird.

 Suchindex zurück vorwärts 809. Agglutinations-Lysis-Reaktion (ALR)

Fgb: serol
Leptospirose-Nachweis (ab 3. Wo.) mit fallenden Verdünnungen von
Probandenserum (oder unverdünntem Liquor), wobei es bei Gehalt an
Antikörpern gegen Leptospiren nach Zusatz flüssiger Leptospiren-Kulturen
zu Verklumpung oder Auflösung der Leptospiren kommt.

 Suchindex zurück vorwärts 810. Agglutinationsprobe

- Agglutinationsreaktion.

 Suchindex zurück vorwärts 811. Agglutinationsreaktion, -test

zu - Agglutination führende Antigen-Antikörper-Reaktion (AAR). -- Auch
Bez. für auf dieser Reaktion basierende Nachweismethoden für
agglutinierende Antikörper anhand der Agglutination zugesetzter, das
entsprechende (= homologe) Antigen tragender Partikel (gleiches Prinzip
wie bei der Präzipitationsreaktion); s.a. Bakterien-, Hämagglutination.
-Bakterienagglutination

 Suchindex zurück vorwärts 812. Agglutinationsthrombus

Abscheidungsthrombus.

 Suchindex zurück vorwärts 813. Agglutinationstiter

die letzte Stufe der Verdünnungsreihe eines Agglutinin-haltigen Serums,
die noch eine Bakterien- bzw. Erythrozyten-Agglutination erkennen läßt. --
vgl. Titer.

 Suchindex zurück vorwärts 814. Agglutinine

Liganden (chemische Gruppierungen), die durch selektive Reaktion mit
einer definierten chemischen Gruppe ( - Membranrezeptor) - Agglutination
hervorrufen - Immunglobuline (als agglutinierende - Antikörper),
Lectine.

 Suchindex zurück vorwärts 815. Agglu(tino)gen

agglutinierbares, d.h. partikuläres (in Teilchenform vorhandenes) -
Antigen. -- Auch Agglutininbildung anregendes Antigen.

 Suchindex zurück vorwärts 816. Agglutinoid

inkompletter - Antikörper.

 Suchindex zurück vorwärts 817. Aggravatio, Aggravation

(latein.) Erschwerung, Verschlimmerung; i.e.S. klin die Übertreibung
von Symptomen durch den Kranken.

 Suchindex zurück vorwärts 818. Aggregat

das Produkt der Aggregation.

Fgb: techn
größere Apparate-, Maschineneinheit.

 Suchindex zurück vorwärts 819. Aggregation

Fgb: hämat
- Agglomeration; s.a. virol Self-assembly.

 Suchindex zurück vorwärts 820. Aggregatzustand

Fgb: physik
Erscheinungsform der Materie. Wird nach klassischer Einteilung bezeichnet
als fest, flüssig, gasförmig, nach der molekularkinetischen als kristallin,
amorph, gasförmig.

 Suchindex zurück vorwärts 821. Aggressine

Bakterienenzyme mit Zerstörungseffekt gegenüber Bindegewebsgrundsubstanz;
rufen als Antigene später Antikörperbildung hervor.

 Suchindex zurück vorwärts 822. Aggressivität

Fgb: psych
Angriffslust; Ausmaß der Neigung zur Entäußerung von Aggressionen.
Fähigkeit des Parasiten, in den Wirt einzudringen.

 Suchindex zurück vorwärts 823. agitans

(latein.) sich heftig bewegend, hastig, unruhig (agitiert; -
Agitation).

 Suchindex zurück vorwärts 824. Agitatio, Agitation; Agitiertheit

Fgb: psych
motorische (u. affektive) Unruhe. -- s.a. agitans.

 Suchindex zurück vorwärts 825. Agitatio, Agitation; Agitiertheit, parästhetische

- Wittmaack*-Ekbom* Syndrom.

 Suchindex zurück vorwärts 826. AGK-T

- Antiglobulinkonsumptionstest.

 Suchindex zurück vorwärts 827. Aglossie

das angeborene Fehlen der Zunge, i.w.S. auch der Sprechfähigkeit.

 Suchindex zurück vorwärts 828. aglukosurisch

ohne - Glucosurie.

 Suchindex zurück vorwärts 829. Aglykon

(auch: Genin)
der zuckerfreie Glykosidrest.

 Suchindex zurück vorwärts 830. Agnathie

angeborener (Unter-)Kiefermangel.

 Suchindex zurück vorwärts 831. Agnosie

(auch: agnostische Störung)

Fgb: neur
die Störung des Erkennens trotz intakter Wahrnehmung; s.a. Herdsymptom.

 Suchindex zurück vorwärts 832. Agnosie, akustische

(auch: Amnesia, Aphasia auditoria s. acustica)
Seelentaubheit, d.h. die Unfähigkeit, Gehörwahrnehmungen mit dem
akustischen Erinnerungsgut zu identifizieren, z.B. bei bds.
Schläfenhirnherden.

 Suchindex zurück vorwärts 833. Agnosie, optische

(auch: visuelle A.)
die Seelenblindheit, d.h. die Unfähigkeit, Sichtwahrnehmungen mit dem
optischen Erinnerungsgut zu identifizieren, meist bei bds. Herden in der
Sehrinde des Hinterhauptlappens; als Unterformen z.B. Objekt-,
Vorstellungs-, Symbol-, Simultanagnosie.

 Suchindex zurück vorwärts 834. Agnosie, pragmatische

die - Pragmatagnosie.

 Suchindex zurück vorwärts 835. Agnosie, taktile

Tastagnosie, - Astereognosie.

 Suchindex zurück vorwärts 836. -agogum

Wortteil (Suffix) treibendes Mittel.

 Suchindex zurück vorwärts 837. Agonadismus

Fgb: path
der völlige Funktionsausfall, i.e.S. aber das Fehlen der Keimdrüsen
(Gonaden); - Agenesia ovarii, Eunuchismus.

 Suchindex zurück vorwärts 838. Agonadismus, echter

(Overzier, Linden) A. aufgrund einer Schädigung der (beider?)
Geschlechtschromosomen u. dadurch fehlender Entwicklung bereits der Anlage
der Keimdrüsen (infolgedessen auch der Entwicklung der Wolff* u. Müller*
Gänge).

 Suchindex zurück vorwärts 839. agonal

die - Agonie betreffend.

 Suchindex zurück vorwärts 840. Agonie

(auch: Agone)
der Todeskampf; der Zustand zunehmender Einschränkung (Dysregulation)
der lebenswichtigen Körperfunktionen (Vita reducta bzw. minima), aus dem
es keine spontane Erholung gibt. Zeichen Facies hippocratica,
Bewußtseinsverlust, röchelndes Atmen, schwindender Puls. -Vita minima

 Suchindex zurück vorwärts 841. Agonist

Fgb: physiol
Muskel, der im Zusammenspiel (Synergismus) mit seinem Gegenspieler
(Antagonist) eine definierte Funktion bewirkt. Die Koordination erfolgt
über Reflexe unter Einschaltung von Interneuronen.
durch Besetzung eines - Membranrezeptors wirksame physiolog. Substanz
bzw. Arzneimittel (physiolog. bzw. pharmakolog. A.); s.a. Synergist;
- Abb.

 Suchindex zurück vorwärts 842. Agoraphobie

(auch: Platzangst)
zwanghafte Angst davor, allein über leere Plätze, Straßen zu gehen; v.a.
bei neurotischer Fehlhaltung, als Erwartungsangst.

 Suchindex zurück vorwärts 843. Agrammatismus

Fgb: neur
das Unvermögen zur Herstellung richtiger grammatikalischer Beziehungen
beim Sprechen; v.a. bei sensorischer u. -- abklingender -- motorischer
Aphasie, Oligophrenie. -- Oft kombiniert mit Perseveration, Stereotypie.

 Suchindex zurück vorwärts 844. agranulär

arm an Körnchen (Granula); z.B. als körnchenarmer, Peroxidase-negativer
Granulozyt (= Agranulozyt).

 Suchindex zurück vorwärts 845. Agranulozytose

(auch: Agranulosis)

Fgb: hämat
hochgradige Verminderung der granulierten Leukozyten (Granulozytopenie)
u. Störung der Granulozytopoese als allergische
Überempfindlichkeitsreaktion auf verschiedene Arzneimittel, z.B.
Analgetika, Antibiotika, Sulfonamide, metallhalt. Präparate (Schultze*
oder perniziöse A.), aber auch in der Folge entzündlicher Prozesse, durch
Paraproteine, bei Knochenmarkschädigung durch Arzneimittel (= medikamentös
induzierte, meist iatrogene A., s.a. Abb. u. Tab.) in 2 Formen I rasch
auftretend, mit Granulozytopenie, durch Sensibilisierung bedingt, z.B.
nach Aminophenazon; II dosisabhängig u. meist allmählich einsetzend als
toxische Knochenmarkschädigung. Klinisch zunächst Störung des
Allgemeinbefindens u. Fieber, später Schleimhautgeschwüre, Hautnekrosen,
regionale Lymphome, evtl. geringer Milztumor; als Blutbefunde ferner
relative Lympho- u. Monozytose (prognostisch günstig) u. fehlende bis
gesteigerte Granulopoese (z.B. als Promyelozytenmark). Als ätiologisch
unklare Sonderform die zyklische A. (engl. cyclic neutropenia) mit 3-4
Wochen dauernden leukopenischen Phasen u. günstiger Prognose. -- s.a.
Rohr* A.

 Suchindex zurück vorwärts 846. Agranulozytose, infantile hereditäre

(Kostmann 1956) autosomal-rezessiv erbliche, familiäre A. des
Säuglingsalters; mit hypoplastischem Knochenmark, Reifehemmung der
Myelopoese, meist auch mit vollständigem Schwund der Granulozyten sowie
mit entzündlichen Hauterscheinungen; Prognose wenig gut.

 Suchindex zurück vorwärts 847. Agranulozytose, perniziöse u. zyklische

s.u. Agranulozytose. abb neu

 Suchindex zurück vorwärts 848. Agraphie

Fgb: neur
als Aphasie der Hand die Schreibunfähigkeit trotz Intaktheit der
Motorik u. des Intellektes; als Herdsymptom (des Gyrus angularis) eine
Sonderform der - Apraxie u. meist mit aphasischen Störungen kombiniert;
s.a. Angularis-Syndrom.

 Suchindex zurück vorwärts 849. Agraphie, motorische

A. infolge Lähmung oder Koordinationsstörung.

 Suchindex zurück vorwärts 850. Agrypnie

(auch: Insomnia)
- Schlaflosigkeit.

 Suchindex zurück vorwärts 851. AGS

- adrenogenitales Syndrom.

 Suchindex zurück vorwärts 852. AGW

- Atemgrenzwert.

 Suchindex zurück vorwärts 853. Agyrie, Agyrismus

das Fehlen der Großhirnwindungen ( - Gyrus).

 Suchindex zurück vorwärts 854. Ahämopexinämie

Fgb: hämat
symptomatische Zustände von -- nie vollständigem -- Hämopexin-Mangel
(Hypohämopexinämie) bei Krankheiten mit Hämolyse, bei entzündlichen
Leberparenchymschäden, - Cholestase, bösartigen Tumoren, nephrotischem
Syndrom.

 Suchindex zurück vorwärts 855. Ahaptoglob(ul)inämie

das Fehlen faßbarer Haptoglobin-Mengen im Serum; physiologisch z.B. bei
Neugeborenen; krankhaft bei Krankheiten mit übermäßiger Bindung von
Haptoglobin an Hämoglobin (bei Lebererkrankungen, hämolytischer Anämie).

 Suchindex zurück vorwärts 856. AHBDH

-Hydroxybutyrat-Dehydrogenase.

 Suchindex zurück vorwärts 857. AHC

der antihämophile Faktor C ( - Faktor XI).

 Suchindex zurück vorwärts 858. AHD

- Antihyaluronidase.

 Suchindex zurück vorwärts 859. AHF

Antihämophilie-Faktor (= - AHG).
Argentinisches hämorrhagisches Fieber (Junin* Fieber).

 Suchindex zurück vorwärts 860. AHG

- antihämophiles Globulin (A u. B; der Faktor VIII bzw. IX der
Blutgerinnung); vgl. AHP.

 Suchindex zurück vorwärts 861. Ahlbäck* Krankheit

Sonderform der - Osteochondrosis dissecans des Kniegelenks; tritt meist
in der 2. Lebenshälfte auf; Beginn mit plötzlichen starken Schmerzen und
Kniegelenkserguß.

 Suchindex zurück vorwärts 862. Ahlfeld*

(Johann Fr. A., 1843-1929, Frauenarzt, Leipzig, Marburg)
Asphyxie-Behandlung beim abgenabelten Neugeborenen warmes Bad, Säuberung
der Atemwege (Absaugen), 15 Sek. lang Kopfhängelage, leichte Schläge gegen
den Thorax u. kräftiges Frottieren; dann evtl. erneutes Bad,
Atemwegstoilette mittels Trachealkatheters.

 Suchindex zurück vorwärts 863. Ahlfeld* Zeichen

Nabelschnurzeichen
in der Nachgeburtsperiode das Nachuntenrücken eines vor der Scham um die
Nabelschnur geknüpften Bandes bei Druck auf den Gebärmuttergrund als
Hinweis auf erfolgte Plazentalösung.
Konsistenzwechsel (Verhärtung durch Kontraktion) des Uterus bei der
bimanuellen gynäkologischen Untersuchung als Schwangerschaftszeichen (etwa
ab 3. Monat).

 Suchindex zurück vorwärts 864. Ahlquist* Theorie

(1948) Modell der - u. ß-Rezeptoren am Herzen u. am Gefäßsystem;
beschreibt die unterschiedliche Wirkung von Noradrenalin u. Adrenalin;
s.a. Alpharezeptoren, Betarezeptoren.

 Suchindex zurück vorwärts 865. Ahornrindenschäler-Krankheit

- Towey* Krankheit.

 Suchindex zurück vorwärts 866. Ahornsirup(harn)-Krankheit

(auch: Valin-Leucin-Isoleucinurie)
autosomal-rezessiv erbliches, familiäres, hirndegeneratives Leiden mit
Manifestation im frühesten Säuglingsalter; eine Enzymopathie mit Störung
des intermediären Valin-, Leucin-, Isoleucin- (u.
Tryptophan-)Stoffwechsels infolge Mangels an
-Ketosäuredecarboxylase (verzweigtkettige
Ketosäurendecarboxylasen = -Ketoaciddecarboxylase). Symptome
Trinkschwäche, Muskelsteifheit, klonische Krämpfe, Ernährungs-,
Entwicklungsstörung; evtl. tödlich. Ohne adäquate Behandlung schwere
psychomotorische Retardierung, Krampfleiden u. zerebelläre Ataxie.
Charakteristisch der Geruch des Harns nach Karamel bzw. Ahornsirup als
Folge der Zersetzung der ausgeschiedenen (u. auch im Blut u. anderen
Körperflüssigkeiten vermehrt vorhandenen) Aminosäuren mit langen
Seitenketten (Leucin, Isoleucin, Valin); im Blut ferner Akkumulation von
-Ketosäurenderivaten dieser Säuren (auch deren renale
Ausscheidung).

 Suchindex zurück vorwärts 867. AHP

antihämophiles Plasma; s.u. Plasmakonserve.

 Suchindex zurück vorwärts 868. AHT

- Antihyaluronidase-Test.

 Suchindex zurück vorwärts 869. Ahylognosie

Unfähigkeit, durch Betasten das Material eines Gegenstandes zu erkennen.

 Suchindex zurück vorwärts 870. AI

artifizielle (= künstliche) - Insemination.

 Suchindex zurück vorwärts 871. Aichmophobie

krankhafte Furcht, sich selbst oder andere mit spitzen Gegenständen zu
verletzen.

 Suchindex zurück vorwärts 872. AID

heterologe AI (engl. = artificial insemination with donor semen); vgl.
AIH.

 Suchindex zurück vorwärts 873. Aidoi...

Wortteil Schamgebiet, Geschlecht.

 Suchindex zurück vorwärts 874. AID(-System)

automatischer implantierbarer Defibrillator. Die Defibrillation erfolgt
über 2 epikardiale Flächenelektroden.

 Suchindex zurück vorwärts 875. AIDS

Akronym als Bez. für -- virusbedingte -- erworbene Immuninsuffizienz
(engl. = acquired immunodeficiency syndrome); Störung des zellulären
Immunsystems mit ausgeprägter Verminderung (bis Fehlen) der T-Helferzellen,
gemäß Arbeitsgruppe AIDS des Centers for Disease Control (CDC) wie
folgt definiert erworbenes Immundefektsyndrom, charakterisiert durch das
Auftreten von persistierenden oder rezidivierenden Krankheiten, welche auf
Defekte im zellulären Immunsystem hinweisen, wobei keine anderen bekannten
Ursachen dieser Immundefektsymptomatik nachzuweisen sind. abErstmals 1981
(Gottlieb et al.) in den USA beschriebene Erkrankung. Seit 1982 auch in
Europa erfaßt. Rasche Ausbreitung infolge Mangels spezifischer
Therapiemöglichkeiten; ist durch hohe Sterblichkeit belastet; wird
verursacht durch zum Typ C gehörige Retroviren LAV
(Lymphadenopathie-assoziiertes Virus; Erstbeschreibung Montagnier et al.)
= HTLV III (humanes T-Zell-Leukämie-Virus III; Gallo et al.) = ARV
(AIDS-assoziiertes Retrovirus; Levy) = HIV-1 (human immunodeficiency
virus; internat. Nomenklaturkomitee; jetzt gültige Bez.); ferner wurde in
Westafrika ein sich unterscheidendes Virus entdeckt HIV Typ 2 (Montagnier
1986). Die Core- = Kernproteine des HIV weisen -- verglichen mit denen
anderer Retroviren -- eine sehr konstante Primärstruktur auf. Das
HIV-Genom enthält beidendig je eine kontrollierend fungierende Sequenz (=
long-terminal repeat = LTR) sowie die 3 typischen Strukturgene gag (für
Kernproteine), pol (für Protease + reverse Transcriptase + Integrase) u.
env (für Hüllen- = Membranproteine [Glykoproteine]); sämtliche
Genprodukte sind immunogen; geringe Kontagiosität u. große Empfindlichkeit
gegenüber Umwelteinflüssen oder Desinfektionsmitteln; Übertragung über
kleine Haut- oder Schleimhautverletzungen oder durch Blut oder
Blutprodukte (Faktor VIII u. XI); Vermehrung in Zellen, die den
CD4-Rezeptor tragen (v.a. T-Helfer-Lymphozyten, Makrophagen,
Gastrointestinal-Ganglienzellen). Die Viren knospen aus den befallenen
Zellen aus u. gelangen durch den Blutstrom in den ganzen Körper;
Ausscheidung vom Virusträger über Blut, Speichel, Ejakulat bzw.
Scheidensekret, aber auch Muttermilch (auch intrauterine Infektion zu
10-20%). Das Immunsystem reagiert auf das Eindringen des Virus mit der
Bildung von Antikörpern (AK), die gegen die Kern- u. die Hüllproteine
gerichtet sind (v.a. auf dem Nachweis dieser AK beruht die heutige
AIDS-Diagnostik). Hohe Infektionsrate bei promisken männlichen
Homosexuellen, bei Drogenabhängigen (Fixern), Empfängern von
HIV-haltigem Blut bzw. dessen Präparationen (v.a. Bluter; inzwischen durch
Vorsorgemaßnahmen der Blutspendezentralen weitgehend geschützt); in den
USA ferner Immigranten aus der Karibik; gefährdet sind heterosexuelle
Intimpartner infizierter Personen, Neugeborene HIV-infizierter Mütter.
Häufigste Übertragung durch Inokulation infektiöser Körperflüssigkeiten
bei Sexualkontakten. Als Antwort auf die dauernde Zerstörung der
T-Helferzellen kommt es zeitweise zur Proliferation des lymphatischen
Systems. Verlauf in 4 Phasen; Frühsymptome ähnlich der infektiösen
Mononukleose (1. Stadium); dann asymptomatische Phase von Monaten bis zu
10 Jahren, in welcher jedoch die HIV-spezifischen Antikörper nachweisbar
bleiben (welche meist 3-8 Wochen nach der Inokulation auftreten). Die 3.
Phase (2. Krankheitsstadium) ist gekennzeichnet durch eine aus der
dauernden Zerstörung der T-Helferzellen u. der Proliferation des
lymphatischen Systems resultierende Lymphadenopathie
(Lymphadenopathie-Syndrom, LAS); diese kann lokalisiert sein (mindestens
2 befallene extragenitale Körperregionen [v.a. Hals-Nacken-Bereich] u.oder
eine unklare Splenomegalie gelten als sehr verdächtig), kann aber auch
generalisiert vorliegen; dieses Stadium wird als ARC (AIDS-related
complex) bezeichnet (auch Exazerbationen von Hautkrankheiten [z.B.
seborrhoisches Ekzem, ausgedehnte Pityriasis versicolor, multiple Verrucae
vulgares] können auf eine HIV-Infektion hinweisen). Bei der Mehrzahl der
mit HIV infizierten Menschen entwickelt sich das Vollbild von AIDS breite
klinische Symptomatik mit Leistungsabfall, Fieber(schüben), Hyperhidrosis
u. Nachtschweiß, Gewichtsverlust u. Durchfällen, oraler
Haarzell-Leukoplakie (der Zunge), neurologischen Symptomen
(AIDS-Enzephalopathie) sowie rezidivierenden Infektionen der Haut u.
Schleimhäute (z.B. hämorrhagischer ulzerierender Herpes zoster).
Opportunistische Erreger Candida, Pneumocystis carinii, Zytomegalievirus =
CMV und andere Viren der Herpes-Gruppe, Toxoplasma, Aspergillus, atypische
Mykobakterien; - Tab. abAls weitere Komplikation treten Neoplasmen auf,
z.B. die aggressive disseminierte kutane u. viszerale Form des Kaposi*
Sarkoms (das ohne Immunschwäche selten erst nach dem 60. Lj. auftritt), u.
zwar als multilokuläre knötchen- bis plaqueartige, bräunliche bis livide
Gebilde v.a. in den Hautspaltlinien, aber auch im Bereich des Gaumens, des
Magen-Darm-Traktes u. der Lymphknoten, anfangs etwa linsengroß, evtl.
konfluierend; gelegentliches Auftreten von Hodgkin- u.
Non-Hodgkin-Lymphomen. Nach Ausbildung des AIDS-Vollbildes überleben nur
60-70% der Patienten das nächste Jahr. abTherapie Behandlung der
Sekundärkrankheiten. Eine Verbesserung der Grundsymptomatik scheint mit
Azidothymidin (hemmt die reverse Transcriptase des HIV) erreichbar zu sein,
jedoch mit zytostatischen Nebenwirkungen; ansonsten versuchsweiser
Einsatz von Immunmodulatoren. abFür die Diagnostik steht heute als
Screening-Test der Anti-HIV-EIA bzw. -ELISA im Vordergrund; positive
Proben bedürfen aber der Bestätigung, u. zwar über die Immunfluoreszenz
oder den Immunoblot (Western-Blot) oder den
Radioimmunopräzipitations-Assay = RIPA. Auch der direkte Virusnachweis ist
möglich. Epidemiologische Daten sprechen dafür, daß HIV-positive Träger
mehr als 5 Jahre symptomlos u. ohne Beeinträchtigung ihres
Gesundheitszustandes leben können; sie gelten jedoch als potentielle
Virusausscheider. Weitere Diagnostika Blutbild, Blutsenkungsreaktion,
Enzymbestimmungen (alkalische Phosphatase, Transaminasen),
Serumelektrophorese, quantitative Bestimmung der Immunglobuline,
ß2-Mikroglobulin, Intrakutan-Tests auf zellvermittelte Immunität,
Untersuchung der Lymphozyten-Subpopulationen im Frischblut (quantitative
Bestimmung der T-Helfer- u. der T-Suppressor-Zellen. T-Helferzellen bei
Gesunden 800-1200myl; Werte unter 400myl sprechen bei
Nachweisbarkeitsdauer über 3-6 Monate für AIDS); ferner Bestimmung der
In-vitro-Stimulierbarkeit von Lymphozyten durch Antigene oder Mitogene;
evtl. auch Lymphknotenbiopsie; die diagnostisch wertvolle Virusisolierung
stellt erhebliche technische Anforderungen. Tab aus Derma-Lex Tab aus
Derma-Lex Abb. 3A

 Suchindex zurück vorwärts 876. AIDS-Demenz

Verlust intellektueller Fähigkeiten bei HIV-Infektion als Folge einer
Enzephalopathie; tritt in Form einer subkortikalen Demenz auf.
Beeinträchtigt sind überwiegend fundamentale Funktionen wie Antrieb,
Aufmerksamkeit, Motivation, Gedächtnisleistung u. Stimmung. Instrumentelle
Funktionen wie Sprache u. Koordination der Bewegungsabläufe bleiben
dagegen weitgehend erhalten.

 Suchindex zurück vorwärts 877. AIDS-Embryopathie

Embryopathie, ausgelöst durch transplazentare Übertragung von HIV (human
immunodeficiency virus, s.u. AIDS) auf den Fetus. Beschrieben werden
Mikrozephalie, kubischer Schädel mit vorgewölbter Stirn, kurze Nase mit
eingesunkenem Nasenrücken, weite Lidspalten, schräge mongoloide oder
antimongoloide Lidachsenstellung sowie blaue Skleren, Hypertelorismus,
prominente Oberlippe mit breitem Philtrum, Minderwuchs. Bisher nur wenige
Kinder bekannt, HIV-Embryopathie bleibt umstritten. Weitere Entwicklung
der Kinder bisher unbekannt.

 Suchindex zurück vorwärts 878. AIDS-related complex

(auch: ARC)
(engl.) s.u. AIDS.

 Suchindex zurück vorwärts 879. AIH

künstliche homologe Insemination.

 Suchindex zurück vorwärts 880. Air-block(-Syndrom)

(engl. = Luftblock)
Atemnot u. Zyanose infolge Eindringens von Luft in das interstitielle
Bindegewebe von Lunge u. Mediastinum (Kompression der Hohlvene!) durch
einen Lungenparenchymdefekt.

 Suchindex zurück vorwärts 881. Air-block-Technik

bei der Krampfadernverödung die Vorinjektion einer kleinen Menge Luft
oder Schaum als Bremspfropf gegen unbegrenzte Ausbreitung des
Verödungsmittels u. zur Verzögerung des Abflusses der sklerosierenden
Substanz.

 Suchindex zurück vorwärts 882. Airtrapping

(auch: Symptom der gefangenen Luft)
(engl.) als Phänomen bei örtlicher Bronchialobstruktion das im Exspirium
erfolgende Hin- u. Herpendeln der Atemluft, teils durch Cohn*
Alveolarporen, ohne wirksame Teilnahme am Gasaustausch. Das Trapping
erfolgt zu Beginn einer forcierten Exspiration als Folge des Kollapses von
Bronchen, bedingt durch Abfall des endobronchialen Drucks bei
gleichzeitigem Anstieg des intrapleuralen Drucks auf Werte über dem
endobronchialen.

 Suchindex zurück vorwärts 883. airway closure

(engl.) Atemwegsverschluß; ein v.a. in den abhängigen Lungenpartien bei
Abfall des Lungenvolumens unter einen kritischen Wert erfolgender Kollaps
der kleinen Atemwege (Bronchiolen, Bronchioli); kann unter physiologischen
Bedingungen auftreten, aber auch z.B. bei maschineller Beatmung in der
Ausatmungsphase.

 Suchindex zurück vorwärts 884. Aitken* Klassifikation

Fgb: chir
Einteilung gelenknaher Knochenbrüche u. Epiphysenverletzungen im Kindes-,
Jugendalter ( - Abb.).

 Suchindex zurück vorwärts 885. Ajmalin

(auch: Rauwolfin)

Fgb: pharm
ein Rauwolfia-Alkaloid mit antiadrenergischer, am Herzen mit
chinidinähnlicher, in hohen Dosen auch sedativer Wirksamkeit. Anw. bei
Extrasystolie, paroxysmaler Tachykardie, z.B. im Rahmen des WPW-Syndroms;
s.a. Antiarrhythmika.

 Suchindex zurück vorwärts 886. Ajmalin-Test

Fgb: kard
Abgrenzung des WPW-Syndroms gegenüber Blockformen, Infarktveränderungen
etc. im EKG anhand der Beseitigung der Antesystolie durch i.v. Gabe von -
Ajmalin.

 Suchindex zurück vorwärts 887. AK, Ak

Antikörper.
- Adenylatkinase.

 Suchindex zurück vorwärts 888. Akalkulie

Fgb: neur
die Unfähigkeit, trotz erhaltener Intelligenz auch nur einfachste
Rechenaufgaben zu lösen. Bei Alexie, Agraphie für Zahlen, als Folge einer
Zählstörung; evtl. Herdsymptom (beim Rechtshänder meist der linken
Scheitellappenregion).

 Suchindex zurück vorwärts 889. Akanthästhesie

Fgb: neur
Parästhesie in Form nadelstichartiger Empfindungen.

 Suchindex zurück vorwärts 890. Akanthokeratose

Verdickung der Stachelzell- u. Hornschicht der Haut, z.B. als senile
Keratose.

 Suchindex zurück vorwärts 891. Akanthokeratose, präkanzeröse

(auch: Akanthokeratom)
das Keratoma senile bzw. die Land- u. Seemannshaut.

 Suchindex zurück vorwärts 892. Akantho(kerato)lysis

der Verlust des Zusammenhaltes der Stachelzellen der Haut infolge
Degeneration der Desmosomen; führt zu Blasenbildung in der Epidermis, z.B.
bei Pemphigus.

 Suchindex zurück vorwärts 893. Akanthom

(auch: Acanthoma)
umschriebene Hautgeschwulst (Stachelzellgeschwulst) ohne wesentliche
Beteiligung der Kutis; i.e.S. als gutartige pseudoepitheliomatöse
Epithelwucherung, z.B. bei chronischen Geschwüren, nach Einwirkung von
Teer, ionisierenden Strahlen; als infektiöse Akanthome (Akanthopapillome)
ferner virusbedingte Epidermis- u. Papillarkörperhyperplasien, z.B.
Molluscum contagiosum, Verruca vulgaris, Condyloma acuminatum.

 Suchindex zurück vorwärts 894. Akanthom, Acanthoma alveolare

- Kankroid.

 Suchindex zurück vorwärts 895. Akanthom callosum, A. malignum

das verhornende - Plattenepithelkarzinom.

 Suchindex zurück vorwärts 896. Akanthopapillom

infektiöses - Akanthom.

 Suchindex zurück vorwärts 897. Akanthopelvis

Fgb: gyn
- Exostosebecken.

 Suchindex zurück vorwärts 898. Akanthose

(auch: Acanthosis)
zu Epidermisverbreiterung führende Verdickung des Stratum spinosum der
Haut als Folge einer Steigerung der Mitoserate u.oder Verzögerung der
Differenzierung (Proliferations- bzw. Reifungsverzögerungs-A.).

 Suchindex zurück vorwärts 899. Akanthose, Acanthosis nigricans

schmutzigbraune bis -graue papillomatös-keratotische Hautveränderungen;
meist beidseitig symmetrisch in Achselhöhlen, Gelenkbeugen, im Nacken-,
Geschlechtsbereich, selten universell u. auch an Schleimhäuten. Als A. n.
benigna unregelmäßig dominant erblich mit Beginn in der Kindheit bis
Pubertät (u. danach mit Tendenz zu Regression) mit Gynäkotropie; selten an
Gliedmaßen u. an Schleimhäuten; als Begleiterkr. bei verschiedenen
Syndromen (z.B. Berardinelli-Seip* Syndrom, Bloom* Sy., Crouzon* Sy.,
Lawrence* Sy., Miescher* Sy., Prader*-Willi* Sy. -- Als A. n. maligna mit
starker Pigmentierung (auch der Gliedmaßen u. Schleimhäute) als
paraneoplastisches Syndrom bei malignen Geschwülsten (Adeno-Ca.); in
höherem Alter; neigt zur Entwicklung bösartiger Geschwülste.

 Suchindex zurück vorwärts 900. Akanthose verrucosa seborrhoica

- Alterswarze.

 Suchindex zurück vorwärts 901. Akanthozephaliasis

Befall durch Würmer des Stammes Acanthocephala, z.B. durch Moniliformis
moniliformis; äußert sich in Durchfall u. Bauchschmerzen.

 Suchindex zurück vorwärts 902. Akanthozyt

- Stechapfelform des Erythrozyten.

 Suchindex zurück vorwärts 903. Akapnie

herabgesetzter Gehalt von Kohlendioxid (CO2) im Blut; - Hypokapnie.

 Suchindex zurück vorwärts 904. Akarbie

verminderter Carbonatgehalt des Blutes.

 Suchindex zurück vorwärts 905. Akarinose

- Acaridosis.

 Suchindex zurück vorwärts 906. Akarizide

gegen Milben (Acarina) wirksame Mittel (Pestizide); z.B. Chlorbenzylat.

 Suchindex zurück vorwärts 907. Akarodermatitis

- Acarodermatitis.

 Suchindex zurück vorwärts 908. Akatalasämie

(auch: Takahara* Krankheit)
einfach-rezessiv erbliche, sich im Kindesalter manifestierende -
Enzymopathie mit Fehlen der Katalase in Blut u. Geweben; dadurch
Ausbleiben der Spaltung des von vergrünenden Streptokokken gebildeten
Wasserstoffperoxids; es kommt zu Nekrosen, Geschwürsbildungen in Mund u.
Rachen (maligne Alveolarpyorrhö).

 Suchindex zurück vorwärts 909. Akataphasie

Unfähigkeit zu zusammenhängendem u. sinngemäß korrektem Ausdruck von
Gedanken (bei sensor. u. motorischer Aphasie, evtl. bei Schizophrenie).

 Suchindex zurück vorwärts 910. Akathisie

Unfähigkeit zu ruhigem Sitzenbleiben, wobei aber Bewegungen nur kurze
Erleichterung schaffen. Ein extrapyramidal-motorisches hyperkinetisches
(Früh-)Symptom bei Parkinson* Krankheit u. während der Behandlung mit
Neuroleptika.

 Suchindex zurück vorwärts 911. Akerlund* Hernie

(Ake A., 1887-1958, Röntgenologe, Stockholm)
nicht reponible - Hiatushernie bei - Brachyösophagus.

 Suchindex zurück vorwärts 912. aketoplastisch

keine Ketokörper bildend, z.B. aket. - Aminosäuren.

 Suchindex zurück vorwärts 913. Akinese

Fgb: neur
- Akinesie.

Fgb: zytol
- Amitose.

 Suchindex zurück vorwärts 914. Akinesia, Akinesie

(auch: Akinese)

Fgb: neur
hochgradige Bewegungsarmut bis Bewegungslosigkeit; meist als
extrapyramidale Störung (z.B. beim Parkinson* Syndrom), selten psych
bei Stupor oder bei motorischer Lähmung; häufige Nebenwirkung hochpotenter
- Neuroleptica; evtl. als Ehret* Lähmung (= amnestische A.), akinetischer
- Mutismus. -- s.a. akinetisch.

 Suchindex zurück vorwärts 915. Akinesia, Akinesie algera

A. infolge organisch nicht begründbarer Schmerzen.

 Suchindex zurück vorwärts 916. Akinesia, Akinesie intermittens angiosclerotica

Typus Determann des intermittierenden Hinkens ( - Claudicatio) mit
Versagen der Arm-, Bein-, Zungenmuskulatur infolge organischer oder
funktioneller Gefäßverengung.
das -- ventrikulographisch nachweisbare -- Ausbleiben der physiologisch
in der Systole auftretenden aktiven Einwärtsbewegung der Wand des li.
Herzventrikels.

 Suchindex zurück vorwärts 917. akinetisch

bewegungslos, -arm ( - Akinesie).

 Suchindex zurück vorwärts 918. akinetisch Anfall

s.u. Epilepsie.

 Suchindex zurück vorwärts 919. akinetisch Areal

der infolge Myokardinfarktes in der Kontraktilität gehemmte Teil des
Herzmuskels.

 Suchindex zurück vorwärts 920. akinetisch-abulisches Syndrom

verminderte Spontanbewegungen u. Mimik sowie Antriebsschwäche bei
gleichzeitiger Besserung der psychotischen Symptome während der Therapie
von Psychosen mit Reserpin, Chlorpromazin.

 Suchindex zurück vorwärts 921. akinetisch-hypertones Syndrom

Bewegungsarmut u. Rigor bei Erkrankungen des - Pallidums, bei akutem
Hungerschaden.

 Suchindex zurück vorwärts 922. Akiurgie

die operative Chirurgie.

 Suchindex zurück vorwärts 923. Akklimatisation

in Tagen bis Monaten erfolgende Daueranpassung von Lebewesen an neue
physikalische u. klimatische Milieu-Gegebenheiten.

 Suchindex zurück vorwärts 924. Akkommodation

Fgb: physiol
die funktionelle Anpassung eines Organismus oder Organs an die jeweilige
Aufgabe.

 Suchindex zurück vorwärts 925. Akkommodation des Auges

Anpassung des dioptrischen Apparates des Auges für das scharfe Sehen von
Objekten in wechselnden Entfernungen (in der Ferne bzw. Nähe) durch
Änderungen der Linsenwölbung (durch Tonuswechsel des Ziliarmuskels) u. des
Linsenbrechwertes (Verschieben von Linsenfasern) = extra- bzw.
intrakapsuläre A. Eine Formänderung des Bulbus durch die Augenmuskeln als
äußere A. ist umstritten. -- Zentrum für die A. ist der Ursprungskern des
Nervus oculomotorius. Erfolgt als Nah-A. durch Kontraktion des
Ziliarmuskels (= Entspannung der Zonula-Fasern u. nachfolgend
Krümmungszunahme der Linse aufgrund ihrer Eigenelastizität; s.a. Abb.).
Die A. ist durch Fusionszwang eng gekoppelt mit Vergenzbewegungen (z.B.
Konvergenz bei Blick in die Nähe; zugleich Pupillenverengung) u. erfolgt
als reflektorische Grob- u. als sekundäre Fein-A. Die A. für
Naheinstellung wird als positiv bezeichnet. Blick in die Ferne bedeutet
Desakkommodation (= Akkommodationsentspannung = -ruhelage). Die
Akkommodationsbreite (Brechkraftsteigerung zwischen Fern- u.
Nahpunkteinstellung) ist bei Normalsichtigen dem Kehrwert des
Nahpunktabstandes in Metern proportional; beträgt beim Jugendlichen bis zu
14 dpt ; im Alter nimmt sie ab ( - Alterssichtigkeit). Die
Akkommodationszeit (für die Umstellung von Fern- auf Nahsehen) beträgt
etwa 0,5 Sek.; sie ist verlängert bei Ermüdung, Elastizitätsverlust der
Linse oder erhöhtem Ziliarmuskeltonus (= tonische A.; s.a. Pupillotonie).

 Suchindex zurück vorwärts 926. Akkommodation des Nervs

das der Adaptation der sensorischen Rezeptoren verwandte Phänomen von
Nervenmembranen i.S. der Anpassung an einen elektr. Dauerreiz; erfolgt
durch langsamen Anstieg der Reizschwelle (Abnahme der Erregbarkeit;
vermutlich durch Inaktivierung der Ionenträger der Membran). Ihr Maß ist
die minimale Steilheit eines unendlich stetig ansteigenden Stromes, die
keinerlei fortgeleitete Erregung auftreten läßt (Reizung mit Stromstößen
geringer Steilheit [dAdt]; sie ist Voraussetzung für das sog.
Einschleichen).

 Suchindex zurück vorwärts 927. Akkommodation der Niere

Anpassung der Ausscheidungsleistung der Niere an das Angebot
harnpflichtiger Substanzen u. an die Bedürfnisse der Regulation u.
Konstanterhaltung des Milieu interne. Ihre Breite (Differenz zwischen
höchster u. niedrigster Harnkonzentration) nimmt mit der Schwere einer
Nierenerkrankung ab.

 Suchindex zurück vorwärts 928. Akkommodation des Ohres

durch langdauernde oder intensive Schallreize ausgelöster neuronaler
Ermüdungsvorgang mit Abnahme der akustischen Informationsbreite. Die
entsprechenden Parameter sind die Verlängerung der Refraktärzeit u. die
Höhenabnahme der Aktionspotentiale.

 Suchindex zurück vorwärts 929. Akkommodationskrampf

Fgb: ophth
Ziliarkörperkrampf mit dauernder extremer Naheinstellung des Auges
(Pseudomyopie), evtl. auch mit Einwärtsschielen.

 Suchindex zurück vorwärts 930. Akkommodationslähmung

Unfähigkeit des dioptrisch normalen Auges, nahe Objekte scharf auf der
Netzhaut abzubilden; z.B. nach Contusio bulbi; doppelseitig nach
Diphtherie(-Schutzimpfung), bei Botulismus.

 Suchindex zurück vorwärts 931. Akme

Höhe-, Kulminationspunkt; z.B. Phase des höchsten Fiebers.

 Suchindex zurück vorwärts 932. Akne

(auch: Acne, Hautfinnen(ausschlag))
(A. = verballhornt griech. Akme = Spitze)
Sammelbezeichnung für mit Knötchen-, Knotenbildung einhergehende
Erkrankungen des Talgdrüsenapparates u. der Haarfollikel, u. zwar z.T.
unter deutlicher Beeinflussung durch Hormone (z.B. bei Cushing*,
Stein*-Leventhal* Syndrom; als Steroidakne), Heilmittel (A. medicamentosa;
z.B. Halogen-, Cortisonakne); berufliche - Aknegene (A. professionalis,
- Gewerbe-A.); ferner z.B. als Brillantine-, Neugeborenen-,
Schwangerschaftsakne. -- I.e.S. die A. vulgaris. -- Ferner Bezeichnung für
andere Hautkrankheiten (z.B. Akne rosacea).

 Suchindex zurück vorwärts 933. Akne androgenica

häufig v.a. bei Frauen nach der Pubertät; betroffen v.a. seitliche
Gesichtsteile, Hals; Knoten im Vordergrund ( - A. vulgaris conglobata);
hormonabhängige Akneform; Therapie Antiandrogene.

 Suchindex zurück vorwärts 934. Akne ciliaris

- Hordeolum externum.

 Suchindex zurück vorwärts 935. Akne comedonica, confluens, conglobata u. excoriata

s.u. A. vulgaris.

 Suchindex zurück vorwärts 936. Akne, lupoide

(auch: lupoide Sycosis)
gruppierte, follikuläre Pusteln mit entzündlichem Hof u. oberflächlicher
Hautinfiltration im Bart- u. Wangenbereich; im Gegensatz zur gewöhnlichen
Sycosis mit roter, glatter, narbiger Atrophie abheilend.

 Suchindex zurück vorwärts 937. Akne necrotica (miliaris)

von Seborrhö unabhängige - Staphylodermie des behaarten Kopfes im
mittleren Lebensalter; mit nicht unbedingt follikulär gebundenen, stark
juckenden Bläschen, Pusteln; führt zu Haarverlusten (Alopecia
cicatricata).

 Suchindex zurück vorwärts 938. Akne necrotica(ns) Boeck*

(auch: A. rodens (Bazin), A. varioliformis (Hebra))
Staphylodermie, v.a. bei Männern, mit entzündlichen, rasch geschwürig
zerfallenden Knötchen v.a. an der Stirn-Haargrenze.

 Suchindex zurück vorwärts 939. Akne neonatorum

- Neugeborenenakne.

 Suchindex zurück vorwärts 940. Akne professionalis

- Gewerbeakne.

 Suchindex zurück vorwärts 941. Akne rosaceae

- Rosacea (mit A. hypertrophica als besonderer Verlaufsform).

 Suchindex zurück vorwärts 942. Akne scleroticans nuchae

chronische staphylogene Dermatitis mit Papeln u. Pusteln an der
Nacken-Haargrenze u. keloidförmiger Heilung.

 Suchindex zurück vorwärts 943. Akne scroti

- Steatomatosis.

 Suchindex zurück vorwärts 944. Akne simplex

- A. vulgaris.

 Suchindex zurück vorwärts 945. Akne solaris

chronisch-polymorpher - Lichtausschlag.

 Suchindex zurück vorwärts 946. Akne syphilitica

kleinpapulöses - Syphilid.

 Suchindex zurück vorwärts 947. Akne urticata

- Prurigo simplex.

 Suchindex zurück vorwärts 948. Akne vulgaris

(auch: A. simplex)
eine sehr chronische, multifaktorielle Hautkrankheit des Pubertätsalters
(A. ephebica s. juvenilis) auf der Grundlage einer Seborrhö u. einer zu
Talgstau führenden Verhornungsstörung (Hyperkeratose) der Haarfollikel u.
der Talgdrüsenausführungsgänge, die zu Bildung von Mitessern führt (A.
comedonica); evtl. mit sekundärer perifollikulärer Entzündung u.
Papelbildung (= A. papulosa). Tritt vorwiegend im Gesicht auf sowie an
Brustkorb, Schultern, Rücken. Für die Symptomatik typisch sind
entzündliche Knötchen, Pusteln u. Abheilungsstadien; als besondere
StadienFormen werden unterschieden u.a. die A. agminata (Effloreszenzen
dicht stehend), die A. cystica (als weißliche Retentionszysten), A.
excoriata (A. mit Kratzfolgen), A. indurata sive nodularis (schmerzhafte,
hartnäckige abszedierende Knoten), A. (papulosa-)pustulosa u. phlegmonosa
sive confluens (mit z.T. zusammenfließenden Einschmelzungsherden), die A.
colliquativa (abszeßartig u. mit entstellenden Narben), die A. conglobata
(= Folliculitis et Perifolliculitis abscedens et suffodiens; eine nicht an
die Pubertät gebundene A. mit der Bildung von Doppel- u. Gruppenkomedonen,
großen, tiefliegenden, abszedierenden u. konfluierenden Knoten, Brücken-
u. Zipfelnarben); - Abb. Abb. 3A

 Suchindex zurück vorwärts 949. Aknegene

Stoffe, die die Entwicklung einer Akne, v.a. einer Gewerbeakne,
begünstigen.

 Suchindex zurück vorwärts 950. Aknekeloid

hypertrophische Narben nach Folliculitis nuchae scleroticans als
typisches Pseudokeloid des Nackens.

 Suchindex zurück vorwärts 951. Aknephaskopie

Schwäche des Dämmerungssehens.

 Suchindex zurück vorwärts 952. Akne-Prurigo

(auch: Lichtekzem William-Veiel)

Fgb: derm
polymorphe, vorwiegend follikuläre, juckende Sonderform des
chronisch-polymorphen - Lichtausschlages.

 Suchindex zurück vorwärts 953. Akoasma

ungeformte akustische Halluzination (Dröhnen, Poltern, Donnern etc.); bei
Schizophrenie, epileptischer Aura.

 Suchindex zurück vorwärts 954. Akonitin

Fgb: pharm
- Aconitin.

 Suchindex zurück vorwärts 955. Akorie

Fgb: ophth
das Fehlen der Pupille (Kore) bei angeborenem Fehlen der Regenbogenhaut
oder als Folge einer Augenverletzung bzw. einer Wundnahtsprengung nach
Katarakt-Operation (mit in die Sklera eingeklemmtem Iriszipfel).

Fgb: psych
(griech. chortaino = sattwerden)
- Bulimie.

 Suchindex zurück vorwärts 956. akral

(auch: acralis)
die Körper-, Gliedmaßenenden ( - Akren) betreffend.

 Suchindex zurück vorwärts 957. Akranie

Fgb: path
Fehlbildung mit vollständigem oder teilweisem Fehlen des Schädels ( -
Dyszephalie) bzw. Hirnschädels (u. dann mit Anenzephalie).

 Suchindex zurück vorwärts 958. akratische Quelle

mineralarme Quelle mit Gesamtmineralisation 1 gkg Wasser.

 Suchindex zurück vorwärts 959. Akratopege

akratische Quelle mit natürlicher Temperatur 20 oC.

 Suchindex zurück vorwärts 960. Akratotherme

akratische Quelle mit natürlicher Temperatur 20 oC.

 Suchindex zurück vorwärts 961. Akremoniose

Hauterkrankung mit Bildung weicher Gummen durch den Schimmelpilz
Acremonium potroni.

 Suchindex zurück vorwärts 962. Akren

(auch: Acra)
(griech. akron = äußerstes Ende)
die Körperenden, v.a. die Enden der Gliedmaßen (i.e.S. Finger-,
Zehenendglieder) sowie Nase, Kinn, Ohrmuscheln.

 Suchindex zurück vorwärts 963. Akrenzephalon

Vorderhirn, - Telencephalon.

 Suchindex zurück vorwärts 964. Akridin

- Acridin.

 Suchindex zurück vorwärts 965. Akrinie

fehlende Absonderung (Sekretion) von Drüsenprodukten.

 Suchindex zurück vorwärts 966. Akroagnosie

s.u. Akrognosie.

 Suchindex zurück vorwärts 967. Akroanästhesie

Empfindungslosigkeit der Gliedmaßenenden; vielfach als Folge einer
Durchblutungsstörung (z.B. Digitus mortuus), evtl. mit - Akroparästhesie
kombiniert.

 Suchindex zurück vorwärts 968. Akroangiodermatitis

(auch: Pseudosarcoma Kaposi)
scharf begrenzte, bandförmig oder unregelmäßig konfigurierte, leicht
erhabene, zentral rot-livide, im Randbereich bräunlich pigmentierte
plattenartige Infiltrate am Unterschenkel u. Fuß bei chron. venöser
Insuffizienz, die klinisch u. histologisch (ohne Zellatypien) an Kaposi*
Sarkom erinnern.

 Suchindex zurück vorwärts 969. Akroasphyxie

anfallsweise Blässe u. Kälte der Finger u. Zehen, kombiniert mit
Mißempfindungen, infolge örtlicher Verkrampfung der Arteriolen; u.a. als
- Raynaud* Krankheit, als Preßluftschaden. Oft mit Übergang in -
Akrocyanosis.

 Suchindex zurück vorwärts 970. Akroasphyxie, Akroasphyxia chronica (hypertrophica)

- Cassirer* Syndrom.

 Suchindex zurück vorwärts 971. Akrochondrohyperplasie

- Marfan* Syndrom (= Arachnodaktylie).

 Suchindex zurück vorwärts 972. Akrochordon

fibroepithelialer Polyp (= Stielwarze), z.B. als Vulvapolyp.

 Suchindex zurück vorwärts 973. Akrocyanosis

(auch: Akrozyanose)
blaurote Verfärbung der - Akren (= Körperenden) bei allgemeiner Zyanose
oder infolge örtlicher, venös-kapillärer vasomotorischer Störung;
verstärkt bei Kälte u. Nässe u. mit Neigung zu Erfrierungen; häufig mit
Cutis marmorata kombiniert.

 Suchindex zurück vorwärts 974. Akrocyanosis anaesthetica

- Cassirer* Syndrom.

 Suchindex zurück vorwärts 975. Akrocyanosis e frigore

als chronische Kälteschäden blaurotfleckige Erytheme der Hände (seltener
der Füße, des Gesichtes) mit polsterartiger Hautschwellung, örtlich
verstärkter Schweißabsonderung (Hyperhydrosis), Hautrissigkeit, evtl. auch
Parästhesien; meist bei jungen Mädchen. Evtl. mit Übergang in Perniosis.

 Suchindex zurück vorwärts 976. Akrocyanosis, juvenile

das - Curtius* Syndrom (II).

 Suchindex zurück vorwärts 977. Akrodermatitis

entzündliche Hauterkrankung der Körperenden ( - Akren).

Akrodermatitis chronica atrophicans
(Pick-Herxheimer) eine die Gliedmaßenstreckseiten bevorzugende A. mit
Ödem u. weinrotem Erythem (u.a. als Ulnar-, Tibiastreifen) u. mit
nachfolgender Hautatrophie (Schwund des Unterhautfettgewebes),
zigarettenpapierartiger Fältelung der Haut mit durchscheinendem
Venenrelief, Anetodermie u. mit gelenknahen, verkalkenden Knotenbildungen.
Durch Borrelia burgdorferi nach Zeckenbiß verursachtes chron. Spätstadium
der - Lyme-Krankheit; s.a. Abb. Abb. 3A

Akrodermatitis enteropathica
s.u. A. suppurativa.

Akrodermatitis papulosa eruptiva infantum
- Gianotti*-Crosti* Syndrom.
(auch: A. suppurativa continua (Hallopeau*))
A. mit chronisch-schubweisen herdförmigen Rötungen u. Pustelbildungen an
den Finger- u. Zehenendgliedern u. mit anschließender Schuppung u.
Hautatrophie, meist auch mit Verlust der Nägel. Ätiologie unbekannt (evtl.
eine Form der pustulösen Psoriasis Typ Barber).

 Suchindex zurück vorwärts 978. Akrodynie

die - Feer* Krankheit.

 Suchindex zurück vorwärts 979. Akroelephantiasis

- Marie*-Bamberger* Syndrom.

 Suchindex zurück vorwärts 980. Akrogerie Gottron* (familiäre)

Fgb: path
auf das Gesicht u. die Akren beschränkte Progerie (als Minortyp des
Hutchinson*-Gilford* Syndroms; wahrscheinlich autosomal-rezessiv erblich).
Symptome runzelig-welke Gesichtshaut, oft mit scharlachähnlichem Erythem
(evtl. progressive Sklerodermie), Mikrognathie, Akromikrie.

 Suchindex zurück vorwärts 981. Akrognosie

die Fähigkeit, spitz u. stumpf zu unterscheiden. Aufgehoben (=
Akroagnosie) bei Rückenmark- u. peripheren Nervenschäden.

 Suchindex zurück vorwärts 982. Akrokeratose, Akrokeratosis

Verhornungsstörung der Haut i.S. abgegrenzter - Hyperkeratosen der -
Akren; evtl. (Bazex) plattenförmig als paraneoplastisches Syndrom.

 Suchindex zurück vorwärts 983. Akrokeratose, Akrokeratosis verruciformis

polygonale, isolierte oder sich vereinigende keratotische Papeln an Hand-
u. Fußrücken.

 Suchindex zurück vorwärts 984. Akrokranie

Hochschädeligkeit als Grundlage der - Akrozephalie.

 Suchindex zurück vorwärts 985. Akromegalie

selektive Größenzunahme der Akren (Nase, Ohren, Kinn, Hände, Füße; aber
auch Jochbein, Wirbel, knorpelige Thoraxanteile) nach Abschluß des
Wachstumsalters infolge vermehrter Absonderung somatotropen Hormons (STH),
u. zwar meist bei eosinophilem Adenom des Hypophysenvorderlappens (HVL).
Weitere Symptome Hirsutismus, Haarausfall, Amenorrhö, Potenzverlust
(Gonadenatrophie), evtl. Diabetes mellitus u. -- bei Hypophysen-Tumor --
bitemporale Hemianopsie u. Stauungspapille. -- Bei Erkrankung des HVL in
der Kindheit erfolgt akromegaler Hochwuchs (Gigantismus) infolge
gesteigerten Längenwachstums bei offenen Epiphysenfugen in der Pubertät.
-- vgl. Marfan* Syndrom.

 Suchindex zurück vorwärts 986. akromegaloid

mit Akromegalie-ähnlichen MerkmalenVeränderungen.

 Suchindex zurück vorwärts 987. Akromelalgie

(auch: Erythrothermie)
an Händen u. Füßen auftretende vasomotorisch-neurotische Schmerzanfälle
mit Erythromelalgie, Akrohyperhidrosis, Hyperästhesie, trophischen
Störungen.

 Suchindex zurück vorwärts 988. Akromikrie

relative Kleinheit der Akren, insbes. der Hände u. Füße, z.B. bei
Progerie, Nonne*-Milroy*-Meige* Syndrom. -- Ferner das Brugsch* Syndrom.

 Suchindex zurück vorwärts 989. Akromion

die Schulterhöhe, - Acromion.

 Suchindex zurück vorwärts 990. Akroneurose

vasoneurotische Durchblutungsstörungen der Akren; als - Akrocyanosis,
-asphyxie, -trophoneurose.

 Suchindex zurück vorwärts 991. Akroosteolyse, progressive (familiäre)

familiäre (dominant erbliche?) oder sporadische, schubweise verlaufende
Knochenerkrankung ( - Osteopathie) im Kindes- oder frühen
Erwachsenenalter. Symptome reaktionslose Knochenauflösungen (Osteolysen)
an Zehen- u. Mittelfußknochen mit nachfolgender Deformierung, Pachydermie
(vgl. Akropachie), schmerzfreien Sohlengeschwüren, (dissoziierten)
Empfindungsstörungen. Letztere bd. Symptome fehlen bei autosomal-dominant
oder X-chromosomal erblicher familiärer Form Lamy-Maroteaux. --
Akroosteolysen ferner z.B. beim van Bogaert*-Hozay*, Theaiguvenard*
Syndrom sowie symptomatisch (z.B. bei Vinylchlorid-Krankheit,
Hyperparathyreoidismus).

 Suchindex zurück vorwärts 992. Akropachie

Knochenverdickung (durch subperiostale Knochenapposition) mit
gleichzeitiger Weichteilverdickung (schmerzlos; normal temperiert) an den
Finger- u. Zehenendgliedern (I-III). Vorkommen - Hyperthyreose, -
Marie*-Bamberger* Syndrom.

 Suchindex zurück vorwärts 993. Akroparästhesie

Mißempfindung (Kribbeln, Taubheits-, Pelzigkeitsgefühl) an den Händen u.
Füßen infolge peripherer Nervenschädigung oder infolge vasomotorischer
Störungen (z.B. bei Zervikal-, Skalenussyndrom).

 Suchindex zurück vorwärts 994. Akroparästhesie, idiopathische

Wartenberg* Syndrom.

 Suchindex zurück vorwärts 995. Akropigmentation

Pigmentzunahme der Streckseiten der Finger- u. Zehenendglieder (als
phylogenetischer Atavismus?).

 Suchindex zurück vorwärts 996. Akrosarkom

Fgb: path
- Kaposi* Syndrom.

 Suchindex zurück vorwärts 997. Akrosin

eine -- trysinähnl. -- Serinproteinase des - Akrosoms der Spermien.

 Suchindex zurück vorwärts 998. Akrosklerose

Fgb: path
milde Verlaufsform der fortschreitenden - Sklerodermie; mit
Veränderungen an Fingern (Sklerodaktylie) u. Gesicht infolge gestörter
Blutversorgung der Gewebe.

 Suchindex zurück vorwärts 999. Akrosom

(auch: Acrosoma; Galea acrosomatica)
das kappenförmige, den Apikalkörper des Spermienkerns überdeckende
Gebilde. Seine Enzyme ( - Akrosin; Hyaluronidase) bewirken das
Durchbrechen der Schutzhülle der Eizelle (Zona pellucida; auch Corona
radiata); genetisch bedingter Enzymdefekt kann Befruchtungsunfähigkeit zur
Folge haben.


Suchindex zurück vorwärts 1000. Akroteriasis congenita

- Hanhart* Syndrom II.

 Suchindex zurück vorwärts 1001. Akrotie, Akrotismus

- Pulslosigkeit.

 Suchindex zurück vorwärts 1002. Akrotrophoneurose

Störung der Durchblutung u. der Gewebsernährung (Angio-, Trophoneurose)
an den Gliedmaßenenden; i.e.S. die Raynaud* Krankheit. -Angioneurose
-Trophoneurose

 Suchindex zurück vorwärts 1003. Akrozephalie

(auch: Hochköpfigkeit)

Fgb: path
Kurzschädel ( - Brachyzephalie) mit steilem, seitlich ausladendem
Vorderkopf als Folge vorzeitiger Verknöcherung (= Synostose) der
Schädelnähte (v.a. der Sutura coronaria).

 Suchindex zurück vorwärts 1004. Akrozephalosyndaktylie

Apert* Syndrom
seltenes erbliches Gesichtsfehlbildungssyndrom ( - Dysmorphie) mit Akro-
u. Skaphozephalie, Hypertelorismus, Exophthalmus, Syndaktylie (evtl. als
Löffelhand), Minderwuchs u. verzögerter geistiger Entwicklung. -- -
Abb.

Carpenter* Syndrom
rezessiv erbliche Variante des Apert* Syndroms; mit höhergradiger
geistiger Störung, nur unvollständiger Syndaktylie, aber vermehrter
Zehenzahl (Polydaktylie) = Akrozephalopolysyndaktylie (als dominante Form
das Noack* Syndrom). Abb. 3A

 Suchindex zurück vorwärts 1005. Akrozyanose

- Akrocyanosis.

 Suchindex zurück vorwärts 1006. Akryl...

Fgb: chem
- Acryl...

 Suchindex zurück vorwärts 1007. AKT

Fgb: serol
- Antikörpersuchtest.

 Suchindex zurück vorwärts 1008. Aktin

Fgb: biochem
- Actin.

 Suchindex zurück vorwärts 1009. aktinisch

Strahlung, d.h. Licht (insbes. UV), i.w.S. auch ionisierende Strahlung
betreffend.

 Suchindex zurück vorwärts 1010. aktinisch Elastose

- Elastosis (3), Dermatitis actinica.

 Suchindex zurück vorwärts 1011. Aktinium

- Actinium.

 Suchindex zurück vorwärts 1012. Aktino...

s.a. Actino...

 Suchindex zurück vorwärts 1013. Aktinodermatitis, -dermatose

entzündliche Hautreaktion auf Sonnen-, Röntgen-, Wärmestrahlung; s.a.
Dermatitis solaris, Lichtdermatosen; vgl. Radiodermatitis.

 Suchindex zurück vorwärts 1014. Aktinomykom

s.u. Aktinomykose.

 Suchindex zurück vorwärts 1015. Aktinomykose

(auch: Actinomycosis)
die sog. Strahlenpilzkrankheit; eine nicht ansteckende, meist chronische
Infektionskrankheit durch - Actinomyces israelii u. verwandte Arten,
jedoch stets als Mischinfekt mit anderen aeroben u. anaeroben
Krankheitskeimen; der Actinomyces, ein normalerweise harmloser Saprophyt
des Verdauungstraktes, dringt vermutlich aus endogener (unklarer) Ursache
in das Gewebe ein. Bei der Krankheit handelt es sich um eine sog.
Pseudomykose mit ca. 4wöchiger Inkubationszeit. Die Diagnose erfolgt
durch Erregernachweis (kulturell; mikroskopisch, u.a. anhand des
Nachweises von - Drusen), durch Intrakutanprobe. Klinische Formen a)
zervikofaziale A. mit bretthartem schmerzlosem Infiltrat (Aktinomykom)
im Kopf-Halsbereich, meist am Unterkiefer, u. mit Primärsitz in den
Speicheldrüsen oder der Mundschleimhaut; meist ohne Knochenbefall u. ohne
Fieber; b) thorakale A. als uncharakteristische Bronchitis, aber mit
Übergang in Pneumonie (= Pneumonitis actinomycotica), d.h. mit
bronchopulmonalem Stadium; ebenfalls meist afebril u. mit hoher BSG; bei
einem evtl. Übergreifen auf das Lungenfell (= pleurothorakales Stadium)
jedoch mit vereiternder Ergußbildung (Pleuraempyem), starkem Hustenreiz u.
Auswurf u. evtl. mit Durchbruch nach außen (= fistuläres Stadium); c)
abdominale = intestinale A. meist mit Sitz im Bereich des
Dünn-Dickdarm-Übergangs (ileozäkal) u. mit uncharakteristischen
Bauchbeschwerden, aber auch mit Bildung von Adhäsionstumoren u. mit
Peritonealbeteiligung (mit Abszessen, die evtl. nach außen durchbrechen).
Andere seltene Lokalisationen kommen nach hämatogener Aussaat vor.

 Suchindex zurück vorwärts 1016. Aktinomyosin

- Actomyosin.

 Suchindex zurück vorwärts 1017. Aktinomyzeten

Fgb: bakt
Actinomycetes; i.e.S. die Actinomycetales.

 Suchindex zurück vorwärts 1018. Aktinon

Actinium-Emanation.

 Suchindex zurück vorwärts 1019. Aktionspotential

(auch: AP)

Fgb: physiol
die der Signalfortleitung dienende kurzzeitige Änderung des -
Membranpotentials; nach der - Ionentheorie der Erregung (dort Abb.)
erfolgt durch einen depolarisierenden Reiz zunächst Zunahme der
Naeh+-Leitfähigkeit, d.h. Naeh+-Einstrom in die Zelle durch Öffnung der
Natriumionen-Kanäle, wodurch das Membranpotential in der Phase der -
Depolarisation (Aufstrich) vom negativen - Ruhemembranpotential
ausgehend rasch positive Werte (ca. + 30 mV; overshoot) erreicht; die
Naeh+-Kanäle schließen sich, Keh+-Kanäle werden geöffnet, u. es erfolgt -
Repolarisation, auf die sich in der Regel eine - Nachhyperpolarisation
anschließt, bevor das Ruhemembranpotential wieder erreicht wird; s.a.
Aktionsstrom.

 Suchindex zurück vorwärts 1020. Aktionsstrom

Fgb: physiol
der bei Erregung von Muskel- oder Nervenfasern auftretende bioelektrische
Strom (bzw. Potentialdifferenz), der abhängig ist vom - Aktionspotential
sowie vom Membranwiderstand; als monophasischer A. (= Verletzungsstrom)
eine einmalige negative Schwankung des Ruhestromes; als diphasischer A.
(bei Reizung eines unverletzten Muskels oder Nervs) als Doppelschwankung
(die ableitbar u. die Grundlage der Elektrokardio-,
Elektroenzephalographie etc. ist); s.a. Erregungsleitung. -- vgl.
Alles-oder-Nichts-Gesetz.

 Suchindex zurück vorwärts 1021. aktiv

tätig (z.B. a. Bewegung), wirksam; path mit noch nachweisbarem
Krankheitsgeschehen bzw. mit fortbestehender Reaktion auf die
Krankheitsursache; z.B. als a. - Tuberkulose, a. - Herd; (vgl. inaktiv);
physiol eigentätig (Gegenteil passiv; z.B. der a. - Transport);
chem in eine wirksame Form versetzt (= aktiviert), z.B. a. -
Acetaldehyd, a. Essigsäure (= Acetyl-Coenzym A), a. - Glucose, a.
Nucleotid ( - UDPG), aktivierter Faktor der Blutgerinnung oder des
Komplementsystems. -- s.a. Aktivität.

 Suchindex zurück vorwärts 1022. aktiv Bindegewebe

s.u. Bindegewebe, zelliges.

 Suchindex zurück vorwärts 1023. Aktivator

Promotor

Fgb: biochem
ein Stoff, der die Katalysatorwirksamkeit steigert, ohne eigene
Katalysatorwirkung zu entfalten.

Protektor

Fgb: enzym
Stoff, der einen enzymatischen Umsatz beschleunigt oder erst auslöst ( -
Aktivierung), z.B. verschiedene Ionen (Ca2eh+, Mg2eh+, POh3t4eh - ),
verschiedene organische Verbindungen; s.a. Coenzym, Induktor.
(auch: Andresen*-Häupl* Gerät)
kieferorthopädisches Behandlungsgerät, das -- lose den Zähnen anliegend
-- passiv durch Übertragung der Muskeltätigkeit Gewebsumbau auslöst.
-Promotor -Katalysator -Protektor

 Suchindex zurück vorwärts 1024. aktiviert

Fgb: biochem
in wirksame Form versetzt (vgl. aktiv).

 Suchindex zurück vorwärts 1025. Aktivierung

Fgb: biochem
die Förderung bzw. Beschleunigung eines Stoffwechselvorganges durch einen
- Aktivator; auch das Überführen eines Stoffes in eine wirksame =
aktivierte Form ( - aktiv); Symbol z.B. a.
med Anregung einer allgemeinen Leistungssteigerung; durch
Energiebereitstellung erfolgende Vorbereitung auf Aktivität; auslösbar
z.B. von der Formatio reticularis aus durch Emotionen (im EEG
Desynchronisation mit Schwund des Alpharhythmus u. Auftreten von
Betarhythmus).

Fgb: path
- Reaktivierung.

 Suchindex zurück vorwärts 1026. Aktivierungsanalyse

s.u. Neutronenaktivierungsanalyse.

 Suchindex zurück vorwärts 1027. Aktivität

Tätigkeit, Wirksamkeit ( - aktiv); s.a. Arbeits...

 Suchindex zurück vorwärts 1028. Aktivität, enzymatische

das biokatalytische Wirkungsvermögen eines Enzyms; definierbar durch die
entsprechenden Enzymeinheiten ( - Katal); als spezifische oder als
molekulare A. die Enzymeinheit pro mg bzw. mymol Enzym.

 Suchindex zurück vorwärts 1029. Aktivität, evozierte

ereignisbezogene bioelektr. Aktivität; s.a. evozierte Potentiale.

 Suchindex zurück vorwärts 1030. Aktivität, insulinähnliche

die -- in vitro bestimmbaren -- Stoffwechselwirkungen, z.B. bestimmter
Serumpeptide, die die Glucoseaufnahme der Muskulatur u. des Fettgewebes
steigern u. Insulin-Wirkungen simulieren (nachweisbar z.B. bei der Ratte
als Glucose-Aufnahmerate im isolierten Rattenzwerchfell
[Rattendiaphragma-Test] bzw. als 14CO2-Bildung durch Oxidation von
14C der Glucose im Nebenhodenfettgewebe); ferner die -- ebenfalls nicht
durch Insulin-Antikörper hemmbare -- Aktivität von Homologen des
Proinsulins als Proliferationsfaktor I u. II (als Fibroblasten-,
Chondrozytenstimulatoren) sowie die Somatomedine. Heute IGF I =
Somatomedin C u. IGF II als Wachstumsfaktoren identifiziert.

 Suchindex zurück vorwärts 1031. Aktivität, intrinsische ß-sympathomimetische

(auch: ISA)

Fgb: pharm
die partielle agonistische Aktivität (= PAA = sympathomimetische Wirkung)
eines - Betarezeptorenblockers neben seiner eigentl., über den
entsprechenden - adrenergen Rezeptor erfolgenden Wirkung.

 Suchindex zurück vorwärts 1032. Aktivität, katalytische

s.u. Katal, Turnover.

 Suchindex zurück vorwärts 1033. Aktivität, optische

Fgb: physik
die Fähigkeit bestimmter Kristalle u. Flüssigkeiten zu spezifischer -
Drehung der Polarisationsebene polarisierten Lichtes, i.w.S. auch die
lichtbrechende Eigenschaft einer - Linse.

 Suchindex zurück vorwärts 1034. Aktivität, radioaktive

physikalische Größe, proportional der Zahl der pro Zeiteinheit
zerfallenden Atomkerne eines radioaktiven Stoffes; SI-Einheit ist das -
Becquerel (früher Curie).

 Suchindex zurück vorwärts 1035. Aktivitätsrhythmik

die Rhythmik biolog. Aktivitäten; - zirkadianer Rhythmus.

 Suchindex zurück vorwärts 1036. Aktographie

die Registrierung der Bewegungsaktivität (z.B. im Schlaf).

 Suchindex zurück vorwärts 1037. Aktomyosin

- Actomyosin.

 Suchindex zurück vorwärts 1038. Aktualneurose

neurotisches Zustandsbild, das aus ungelösten (aktuellen) Konflikten
(z.B. unbefriedigte sexuelle Triebwünsche, unterdrückte Aggressionen)
resultiert; vgl. Psychoneurose.

 Suchindex zurück vorwärts 1039. Akupressur

die Fingerdruckmassage als Variante der Akupunktur, d.h. als Punktmassage
unter Berücksichtigung der entspr. Meridiane.

 Suchindex zurück vorwärts 1040. Akupunktur

Therapieform der altchinesischen Medizin; eine spezielle Form der
Hautreiz- bzw. Segmenttherapie. Die als geeignet ausgewählten Punkte der
Körperoberfläche (auf Leitbahnen festgelegt, - Abb.) werden mit dünnen
Nadeln (v.a. Stahl) gestochen u. damit stimuliert; auch andere Reizformen
sind möglich (s.a. Moxibustion). Anw. in der westlichen Medizin v.a. bei
Schmerzzuständen als Akupunktur-Analgesie; selten als
Elektrostimulationsanalgesie in Kombination mit herkömmlichen
Narkoseverfahren (in Westeuropa nur in wenigen operativen Einheiten
eingesetzt). Sonderformen - Ohr-A. (Aurikulotherapie), Elektro-,
Laser-A.

 Suchindex zurück vorwärts 1041. Akureyri-Krankheit

Fgb: neur
epidemische Neuromyasthenie, v.a. bei weibl. Jugendlichen (194849
Erstbeobachtung in Island). Heftige -- nach 7- bis 9tägiger Inkubation
auftretende -- Muskelschmerzen.

 Suchindex zurück vorwärts 1042. Akustikus

Nervus (stato)acusticus, - Nervus vestibulocochlearis.

 Suchindex zurück vorwärts 1043. Akustikusneurinom

ein vom Nervus vestibulocochlearis ausgehendes Neurinom als häufigster -
Kleinhirnbrückenwinkeltumor (evtl. -- bei Neurofibromatose -- beidseitig);
- Abb. Symptome Hör- u. Gleichgewichtsstörungen sowie -- als
Nachbarschaftssymptome -- Störungen des Trigeminus u. Fazialis,
Felsenbeinusuren; Eiweißvermehrung im Liquor, später Hirndruck,
EEG-Veränderungen (Veränderung akustisch evozierter kortikaler Potentiale
[abgekürzt AECP]). Abb. 3A

 Suchindex zurück vorwärts 1044. akustisch

das Hören (Gehör) betreffend, mit dem Gehör zusammenhängend. -- s.a.
Hör...

 Suchindex zurück vorwärts 1045. akustisch, akustisch evozierte Potentiale

- BERA; s.a. evozierte Potentiale.

 Suchindex zurück vorwärts 1046. akut

(auch: acutus)
plötzlich einsetzend, heftig u. von meist kürzerer Dauer.

 Suchindex zurück vorwärts 1047. akutes Abdomen

Fgb: chir
ein plötzlich einsetzendes, zunehmend bedrohliches u. eine sofortige
diagnostische Abklärung erforderndes Krankheitsbild mit den
Kardinalsymptomen Leibschmerz (umschrieben oder diffus; als Spontan-,
Druck-, Bewegungsschmerz), Erbrechen u. Meteorismus (großes Abdomen
infolge Darmmotilitätsstörung; s.a. Ileus), Bauchdeckenspannung ( -
Abwehrspannung) u. Zeichen akuter Kreislaufstörung (evtl. Schock). Meist
begleitet von Leukozytose (evtl. nur - Linksverschiebung),
Temperaturanstieg. Im allgemeinen Zeichen einer chirurgisch zu
behandelnden Grundkrankheit.

 Suchindex zurück vorwärts 1048. akuter exogener Reaktionstyp

Fgb: psych
s.u. Bonhoeffer*.

 Suchindex zurück vorwärts 1049. akute Galle

hochakut an der Gallenblase auftretende entzündl. Veränderungen akute -
Cholezystitis, Gallenblasenempyem, gedeckte bzw. freie
Gallenblasenperforation. Symptome Spontanschmerz, Druckschmerz im re.
Oberbauch, lokale bzw. diffuse - Abwehrspannung, Peritonitiszeichen,
evtl. Sepsis.

 Suchindex zurück vorwärts 1050. Akute-Phase-Proteine

Fgb: immun
das in akuten Entzündungsphasen (Akute-Phase-Reaktion) diagnostisch
nutzbare komplexe Spektrum von Plasmaproteinen. 3 Gruppen werden
unterschieden 1) das Coeruloplasmin (2-C.) u. die C3-Komponente
des Komplementsystems (Konzentrationen beider in akuten Entzündungsphasen
ansteigend), 2) das (saure) 1-Glykoprotein, 1-Antitrypsin,
1-Anti-Chymotrypsin, 2-Haptoglobin, Fibrinogen,
2-Makroglobulin, C1-Esterase-Inhibitor (sämtlich mit Erhöhung um
das 2- bis 3fache), 3) das C-reaktive Protein (CRP; als klassisches
A.-Ph.-Pr.), die Schwangerschaftsproteine SP2, SP3 u. PAG sowie
2-HS-Glykoprotein; ferner Aktivierung fetaler Proteine.

 Suchindex zurück vorwärts 1051. Akz...

s.a. Acc...

 Suchindex zurück vorwärts 1052. Akzeleransglobulin

- Faktor V der Blutgerinnung.

 Suchindex zurück vorwärts 1053. Akzeleransstoff

alte Bez. für das die Herztätigkeit beschleunigende (Nor-)Adrenalin.

 Suchindex zurück vorwärts 1054. Akzeleration

Beschleunigung; physiol als Linear- u. Radialbeschleunigung der
adäquate Reiz für das Gleichgewichtsorgan; anthrop beschleunigtes u.
vermehrtes Größenwachstum (Wachstums-A.) mit Vorverlegung der körperlichen
Reife als Phänomen in allen zivilisierten Ländern, in Mitteleuropa seit
ca. 150 Jahren (säkulare A.); als mögliche Ursache gelten gesteigerte
Lichteinwirkung, hochwertige Nahrung, allgemeine Zunahme der Umweltreize,
Durchmischung der Rassen.

 Suchindex zurück vorwärts 1055. Akzeptor

(auch: Acceptor)

Fgb: biochem
Substanz, die etwas aufnimmt, mit sich vereint (u. -- verändert --
weiterreicht); z.B. Sauerstoff- u. Wasserstoff-Akzeptoren bei
Oxidoreduktionsvorgängen; auch die Transfer-RNS.

 Suchindex zurück vorwärts 1056. akzessorisch

(auch: accessorius)
zusätzlich (s.a. Neben...), anat überzählig.

 Suchindex zurück vorwärts 1057. akzessorisch Bündel

s.u. James*, - Kent*, - Mahaim*.

 Suchindex zurück vorwärts 1058. Akzessoriuslähmung

Lähmung des - N. accessorius; führt zu Ausfall des M.
sternocleidomastoideus (Kopfneigung zur gesunden, Kinndrehung zur kranken
Seite) u. -- teilweise -- des M. trapezius (Tiefstand der Schulter).

 Suchindex zurück vorwärts 1059. akzidentell

zufällig (hinzukommend), unbedeutend.

 Suchindex zurück vorwärts 1060. akzidentell Geräusch

s.u. Herzgeräusch.

 Suchindex zurück vorwärts 1061. Al

- Aluminium.

 Suchindex zurück vorwärts 1062. Ala

Symbol für - Alanin.

Fgb: anat
(latein.) Flügel, flügelähnliches Gebilde.

 Suchindex zurück vorwärts 1063. Ala major, A. minor ossis sphenoidalis (PNA)

der beidseitige große bzw. kleine Keilbeinflügel des Schädels.

 Suchindex zurück vorwärts 1064. Ala ossis ilii (PNA)

die Darmbein- oder Beckenschaufel (des Hüftbeins).

 Suchindex zurück vorwärts 1065. Alajouanine* Syndrom

(Th. A., geb. 1890, französ. Neurologe)
seltene, angeborene, beidseit. Fazialis-, evtl. auch Abduzenslähmung
infolge Fehlens (Agenesie) oder frühzeitigen Untergangs (Atrophie) der
Kerne dieser Nerven; Teil des Moebius* Syndroms.
- Foix*-A.* Syndrom. -Fazialislähmung

 Suchindex zurück vorwärts 1066. Alaktasie

- Lactasemangel.

 Suchindex zurück vorwärts 1067. Alaktie

- Agalaktie.

 Suchindex zurück vorwärts 1068. Alalia, Alalie

Unfähigkeit zu sprachgerechter (artikulierter) Lautbildung, i.e.S. bei
Störung an den Sprechwerkzeugen.

 Suchindex zurück vorwärts 1069. Alalia, Alalie idiopathica

- Hörstummheit.

 Suchindex zurück vorwärts 1070. Alalia, Alalie organica

A. bei Störung der Hirnnerven VII, IX, X u. XII.

 Suchindex zurück vorwärts 1071. Alanin (Ala, A)

(auch: Aminopropionsäure)
eine natürlich vorkommende, nichtessentielle - Aminosäure ( - Formeln);
als l- oder -A. rechtsdrehend, glukoplastisch, in allen Eiweißen;
als ß-A. Baustein der Pantothensäure.

 Suchindex zurück vorwärts 1072. Alaninaminotransferase

(auch: Glutamat-pyruvat-transaminase, ALAT)

Fgb: enzym
in allen tierischen Geweben vorkommender, Pyridoxalphosphat enthaltender
Katalysator der Reaktion l-Alanin + -Ketoglutarat = Pyruvat +
l-Glutamat. In hoher Konzentration im Leberparenchym enthalten; im Serum
(S-GPT) stark vermehrt bei akuter Hepatitis; ferner anfangs beim
Myokardinfarkt.

 Suchindex zurück vorwärts 1073. alaris

(latein.) flügelförmig, eine - Ala betreffend.

 Suchindex zurück vorwärts 1074. Alarmreaktion

Fgb: path
das 1. = Notfallstadium des - Adaptationssyndroms; mit Schock- u.
Gegenschock-Phase. -- Auch Bez. für das ganze Syndrom.

 Suchindex zurück vorwärts 1075. Alastrim

(auch: weiße Pocken, Variola minor)
(brasil.= brennender Zunder)
Infektionskrankheit, verursacht durch das gleichnamige Virus der
Vaccinia-Gruppe (Mischinfektion mit Variola major möglich!). Nach ca.
14tägiger Inkubationsphase plötzlicher Temperaturanstieg sowie Kopf- u.
Kreuzschmerzen (kein Rash!); die 2. Phase meist afebril u. mit Ausschlag
(2.-5. Tag) in Form von Pusteln mit weißlichem Inhalt (ohne Ödem u. ohne
primären Pockennabel); evtl. tritt sekundär eine Bronchopneumonie auf. --
Es resultiert eine nur kurze Immunität, hierbei aber kein Schutz gegen
echte Pocken.

 Suchindex zurück vorwärts 1076. ALAT

- Alaninaminotransferase.

 Suchindex zurück vorwärts 1077. Alaun

(auch: Alumen)
Doppelsalze aus Aluminium- (oder gleichwertigem Metall-) u. aus einem

als Adstringens [äußerlich; 1-5%ig]; als gebrannter A. = Alumen ustum ein
mildes Ätzmittel, Hämostyptikum).

 Suchindex zurück vorwärts 1078. Albers - Schönberg* Krankheit

(Heinrich E. A. - Sch., 1865-1921, Radiologe, Hamburg)
- Marmorknochenkrankheit.

 Suchindex zurück vorwärts 1079. Albert* Krankheit

(Eduard A., 1841-1900, Chirurg, Wien)
- Achillobursitis.

 Suchindex zurück vorwärts 1080. albicans

weiß schimmernd; z.B. Corpus albicans.

 Suchindex zurück vorwärts 1081. Albini* Knötchen

(Giuseppe A., 1827-1911, Physiologe, Neapel)
(auch: Cruveilhier* Kn.)
graue, sagokorngroße Knötchen unklarer Bedeutung an den
Segelklappenrändern des Kinderherzens.

 Suchindex zurück vorwärts 1082. Albinismus(-Syndrom)

(auch: Weißsucht)

Fgb: derm
zu Mangel an Pigment führende Enzymopathie mit Störung der Melaninbildung
infolge eines erblichen Stoffwechselblocks (Tyrosinase-Mangel, - Schema;
Fehlfunktion der Glutathion-peroxidase). Schema 1A

 Suchindex zurück vorwärts 1083. Albinismus(-Syndrom) partialis

(auch: A. circumscriptus, Leukismus)
einfach-dominant erbliche Form des A. mit Weißscheckung der Haut (sog.
Tigermensch) u. mit Bildung einer weißen Stirnlocke (= Poliosis
circumscripta); als auto- oder als gonosomal-rezessiv erblicher Typ mit
weißer Haarlocke am Hinterhaupt (s.a. Menkes* Syndrom); ferner
verschiedene, auch die Augen einbeziehende = okulokutane Formen (z.B. ein
Tyrosinase-negativer bzw. -positiver Typ, Yellow-Typ; s.a.
Waardenburg*-Klein* Syndrom).

 Suchindex zurück vorwärts 1084. Albinismus(-Syndrom) totalis

(auch: A. universalis, Alphodermie)
der autosomal-rezessiv erbliche A. mit vollständigem Fehlen des Pigments
in Haut, Haaren u. Augen (rötlich aufscheinende Regenbogenhaut,
Photophobie; oft auch mit Nystagmus, Amblyopie, Makula-Aplasie,
Brechungsfehler); ferner eine autosomal-rezessive Sonderform mit Taubheit,
Taubstummheit. Als A. totalis incompletus (= Albinoidismus) ein
autosomal-rezessiver Typ mit bes. ausgeprägten Augensymptomen.

 Suchindex zurück vorwärts 1085. Albino

(span. = Weißling)
Mensch mit -- totalem -- - Albinismus.

 Suchindex zurück vorwärts 1086. Albinoidismus

s.u. Albinismus.

 Suchindex zurück vorwärts 1087. Albright* Syndrom

(Fuller A., 1900-1969, Arzt, Boston)
(auch: A.* Krankheit)

Albright* Syndrom*-McCune*-Sternberg* Krankheit
(D. J. McCune) Kombination einer monostotischen oder polyostotischen -
Fibroplasie (Jaffeaigu-Lichtenstein) mit Pigmentstörungen u. Pubertas
praecox als konstitutionelle, nichterbliche Erkrankung ungeklärter
Ätiologie; Gynäkotropie.

Albright* Syndrom*-Butler*-Bloomberg* Syndrom
(Allan M. Bu.; Esther Bl.) - Phosphatdiabetes.

Forbes*-Albright* Syndrom* Syndrom
- Argonz*-del Castillo* Syndrom (= Prolactin-produzierendes HVL-Adenom).

 Suchindex zurück vorwärts 1088. Albuginea

Fgb: anat
- Tunica albuginea.

 Suchindex zurück vorwärts 1089. Albugo

(latein. = weißer Fleck)

Fgb: ophth
- Leukom, i.e.S. die leichteste Form der - Opakifikation.

Fgb: derm
A. unguium, - Leukonychie.

 Suchindex zurück vorwärts 1090. Albumen

(latein.) - Eiweiß; vgl. Albumin.

 Suchindex zurück vorwärts 1091. Albumin

gut wasserlöslicher, stark hydratisierter, schwer aussalzbarer,
kohlenhydratfreier Eiweißkörper von elliptischer Gestalt u.
Molekulargewicht ca. 66 000; mit starkem Anteil an schwefelhaltigen
Aminosäuren, isoelektrischem Punkt von 4,6 u. mit ampholytischem
Verhalten. Als Serumalbumin (50-60% der Serumproteine u. damit deren
Hauptfraktion; Referenzbereich 3,5-5,5 gdl) ist es als gut ionenbindendes
Protein Hauptträger des kolloidosmotischen (onkotischen) Druckes im
Gefäßsystem u. Trägerstoff (Vehikel) für wasserunlösliche, physiolog. u.
unphysiolog., endo- u. exogene Stoffe (Fettsäuren, Kationen [Mg2+,
Ca2+], Spurenelemente, Vitamine, MetabolitenPharmaka u. tox. Stoffe). A.
ist auch enthalten in anderen Körperflüssigkeiten, z.B. in Milch (=
Lactalbumin), Eiern (= Ovalbumin), Pflanzen, ferner path in Ödemen,
Ex- u. Transsudaten. Serumkonzentration vermindert (Hypalbuminämie) z.B.
bei Leberzirrhose, Nephrose, exsudativer Enteropathie, konsumierenden
Krankheiten (Ca., Tbc), Darmerkrankungen; bei starker Verminderung ( 2,5
gdl) Gefahr der Bildung von Aszites; Konzentrationserhöhung evtl. bei
Hyperbilirubinämie (v.a. Meulengracht; juveniler Ikterus) u. in der
Rückbildungsphase der akuten Hepatitis. Die Konzentration im Serum gilt --
nach Ausschluß konsumierender Krankheiten u. solchen mit Eiweißverlust --
als Parameter der Leberfunktion (Syntheseleistung der Hepatozyten). Bei
bestimmten Krankheiten vermehrt im Harn nachweisbar (= Albuminurie, s.u.
Proteinurie). -- Nachweis erfolgt durch Fällungsreaktionen (mit
Neutralsalz, Alkohol, Äther; als Kochprobe, Heller* Ringprobe u.a.),
Farbproben (z.B. nach Millon, als Biuret-, Ninhydrin- u.
Xanthoprotein-Reaktion); im Liquor quantitativ immunchemisch (radiale
Immundiffusion; Nephelo- u. Fluorometrie); semiquant. Nachweis im Harn
z.B. mittels Tetrabromphenolblau.

 Suchindex zurück vorwärts 1092. Albuminat

basische (= alkalihaltige) Eiweißverbindung. -- Auch allgemeine Bez. für
Eiweißkörper.

 Suchindex zurück vorwärts 1093. Albumin-Globulin-Quotient

(auch: Eiweißquotient)

Fgb: hämat
das durch fraktionierte Neutralsalzfällung u. Stickstoff-Bestimmung
ermittelte Albumin-Globulin-Verhältnis im Blutserum oder Liquor; s.a.
Serumlabilitätsprobe.

 Suchindex zurück vorwärts 1094. Album(in)osen

(auch: Proteosen)

Fgb: biochem
amorphe, nicht mehr koagulierende, mit Salpetersäure oder Zinksulfat
ausfällbare Eiweißabbauprodukte.

 Suchindex zurück vorwärts 1095. Albuminurie

- Proteinurie.

 Suchindex zurück vorwärts 1096. albus (alb.)

(latein.) weiß.

 Suchindex zurück vorwärts 1097. Alcalescens

Fgb: bakt
- Alkaleszens-Dispar-Gruppe.

 Suchindex zurück vorwärts 1098. Alcaligenes faecalis

bewegliches, sporenloses, gramnegatives aerobes, darmsaprophytäres, evtl.
kokkoides Bakterienstäbchen; bei Harnwegsinfekten vorkommend.

 Suchindex zurück vorwärts 1099. ALCAPA

(engl.) Akronym für anomalous left coronary artery from pulmonary artery
(= Abgangsanomalie der li. Koronararterie aus der A. pulmonalis), das -
Bland*-White*-Garland* Syndrom.

 Suchindex zurück vorwärts 1100. Alcock* Kanal

(Benjamin A., geb. 1801, engl. Anatom u. Physiologe)
- Canalis pudendalis.

 Suchindex zurück vorwärts 1101. Alcohol

- Alkohol.

 Suchindex zurück vorwärts 1102. Alcuronium

N,N-Diallyl-Toxiferin; ein peripheres - Muskelrelaxans (als
nichtdepolarisierender Acetylcholinantagonist); kurze Wirkungszeit, gute
Steuerbarkeit, geringe Ganglienblockade-Wirkung.

 Suchindex zurück vorwärts 1103. ALD

- Aldolase.

 Suchindex zurück vorwärts 1104. Aldehyd

Oxidationsprodukt primärer Alkohole (Alcohol dehydrogenatus); mit der
charakteristischen -- sehr reaktiven -- Aldehydgruppe R-CHO. -- Aldehyde
reduzieren u.a. Fehling* Lösung, bilden mit Alkoholen Acetale u.
polymerisieren leicht. Biochemisch wichtig sind niedrige Aldehyde als
Intermediärprodukte (Aldosezucker) u. höhere als Phosphatid-Bausteine.

 Suchindex zurück vorwärts 1105. Aldehydalkohol

- Aldol.

 Suchindex zurück vorwärts 1106. Aldehyddehydrogenase

Enzym (v.a. der Leberzellen), das aliphatische u. aromatische Aldehyde
NAD-abhängig zu Säure oxidiert (R-CHO + NADeh+ + H2O = RCOOH + NADH +
Heh+), z.B. Acetaldehyd zu Essigsäure (Alkohol-Entgiftung!).

 Suchindex zurück vorwärts 1107. Aldehydoxidase

unspezifisches, molybdänhaltiges Enzym in Leber-Mitochondrien, das
aromatische u. aliphatische Aldehyde unter Elektronenübertragung
(vermutlich auf Cytochrom c) zu entsprechenden Säuren oxidiert.

 Suchindex zurück vorwärts 1108. Aldehydprobe

Fgb: labor

Ehrlich* Aldehydprobe
Urobilinogen(Ubg.)-Nachweis mittels p-Dimethylbenzaldehyd; erfolgt
naßchemisch (Rotfärbung) oder trägerchemisch (Teststreifen; orange-braun)
in frisch erkaltetem Harn; häufig unspezifisch, d.h. falsch positiv oder
negativ; größere Sicherheit für Ubg.-Nachweis mit
p-Methoxybenzol-diazoniumfluoborat.

Aldehydprobe, umgekehrte,
(auch: Hösch* Test)
Porphobilinogen-Nachweis durch p-Dimethylbenzaldehyd (in 6-molarer HCl);
bei Positivausfall rosarote Färbung an der Oberfläche der kleinen
Harnprobe (2. Tr.).
Aldehydnachweis, z.B. mit ammoniakalischer Silbernitratlösung
(Silberspiegel; - Tollens* Probe [3]).

 Suchindex zurück vorwärts 1109. Aldehydzucker

- Aldose.

 Suchindex zurück vorwärts 1110. Alder*(-Reilly*) Granulationsanomalie

(Albert A., geb. 1888, Hämatologe, Aarau)
(193739) plumpe, azurophile Granulation der als A.*-R.* Körperchen
bezeichneten Leukozyten des Knochenmarks u. im peripheren Blut; - Abb.;
funktionell harmlose Anomalie dieser Zellen infolge enzymopathischer
Polysaccharidspeicherung; gehäuft bei Dysostosis multiplex. Abb. 3A

 Suchindex zurück vorwärts 1111. Aldohexose

- Aldose einer Hexose, z.B. der Glucose, Galaktose; die -- reduzierende
-- Aldehydgruppe ist meist in Halbacetalform gebunden.

 Suchindex zurück vorwärts 1112. Aldol

(auch: Aldehydalkohol)
Verbindung aus 2 Molekülen Aldehyd (bei Alkali-Gegenwart in vitro;
Aldolkondensation) bzw. je 1 Molekül Aldehyd u. Keton (in vivo
Aldolase-Reaktion).

 Suchindex zurück vorwärts 1113. Aldolase (ALD)

eine tetramere Lyase als Schlüsselenzym der Glykolyse; katalysiert --
reversibel -- die Triosephosphatbildung Fructose-1,6-diphosphat - -
Dihydroxyacetonphosphat + d-Glycerinaldehyd-3-phosphat. Aufgrund
elektrophoretischer Eigenschaften u. durch Aktivitätsverhältnisse
gegenüber Fructose-diphosphatFructose-1-phosphat unterschieden als Muskel-
u. Leberaldolase (erstere = A. A ist aktiver gegenüber Diphosphat,
letztere = A. B mit etwa gleich schneller Wirkung gegenüber Di- u.
Monophosphat); ferner ein Typ C (in Gehirn u. anderen Geweben). -- Der
A.-Blutspiegel ist ein Diagnostikum für Muskel- u. Lebererkrankungen.

 Suchindex zurück vorwärts 1114. Aldopentose

- Aldose einer Pentose, z.B. der Ribose.

 Suchindex zurück vorwärts 1115. Aldose

(auch: Aldehydzucker)
Kohlenhydrat mit -- reduzierender -- Aldehydgruppe, z.B. Aldohexose,
-pentose.

 Suchindex zurück vorwärts 1116. Aldosteron

in der Zona glomerulosa der Nebennierenrinde produziertes (aus
Progesteron über Corticosteron) u. auch künstlich synthetisierbares Hormon
bekannter chem. Struktur. Mineralocorticoid (im Gegensatz zu den anderen
NNR-Steroiden Aldehyd-Sauerstoff), dessen Bildung v.a. durch das
Renin-Angiotensin-System angeregt wird (vermehrt bei Blut-,
Plasmavolumen-Mangel, Blutdruckabfall, renaler Mangeldurchblutung,
Hyponatriämie u. -kaliämie); Nebenstimuli für die Bildung sind ferner z.B.
ACTH, Serotonin, Thyroxin, Ammoniak, Östrogene. Substanz mit stark
fördernder Wirkung auf die distal-tubuläre Rückresorption der Natriumionen
(u. Chlorionen) u. die Wasserstoff- u. Kaliumionen- sowie
Protonen-Ausscheidung; ferner geringer Glucocorticoid-Effekt. Normalwert
im Plasma ung 0,03 mygdl, erniedrigte Blutwerte bei
Nebennierenrindeninsuffizienz, Schock, erhöhte bei Streß, nach Operationen,
bei erhöhter Angiotensin-II-Aktivität ( - Aldosteronismus). Seine
Wirksamkeit wird gehemmt (= Steigerung der Naeh+- u. Cl-- sowie
Wasser-Elimination, Minderung der Keh+-, Heh+- u. NH4-Ausscheidung) durch
am distalen Tubulus angreifende Aldosteron-Antagonisten wie Spironolacton
u. Triamteren (die bei Wasserretention als Diuretika angewendet werden).

 Suchindex zurück vorwärts 1117. Aldosteronismus

(auch: Hyperaldosteronismus)
Zustand bei übermäßiger Absonderung von Aldosteron ( 200 mygTag).

 Suchindex zurück vorwärts 1118. Aldosteronismus, primärer

(auch: Conn* Syndrom)
A. bei autonomer Mehrproduktion des Hormons durch ein
Nebennierenrinden-Adenom (= Aldosteronom) oder bei bilateraler
NNR-Hyperplasie; mit hypokaliämischer Alkalose, Hypertonie, nächtlicher
Polyurie u. Hyperaldosteronurie (aber normalen 17-Ketosteroid-Werten).

 Suchindex zurück vorwärts 1119. Aldosteronismus, sekundärer

durch Natriumretention bedingter (?) A. bei Stimulierung des
Renin-Angiotensin-Systems infolge Nierenischämie (z.B.
Nierenarterienstenose, Nephrosklerose), bei Angiotensinresistenz u.
Hyperplasie des juxtaglomerulären Apparates der Niere ( - Bartter*
Syndrom), bei Kaliummangel (z.B. bei Laxanzien-, Diuretika-Mißbrauch),
hydropischer Leber-, Nieren- oder Herzinsuffizienz, bei angeborenem
Enzymdefekt der NNR, z.B. 17- oder 11-Hydroxylase-Mangel (= New*-Peterson*
bzw. Sutherland* Syndrom).

 Suchindex zurück vorwärts 1120. Aldosteronom

s.u. Aldosteronismus.

 Suchindex zurück vorwärts 1121. Aldosteron-stimulierendes Hormon

(auch: ASH)
Angiotensin II (= Hypertensin).

 Suchindex zurück vorwärts 1122. Aldrich* Syndrom

- Wiskott*-A.* Syndrom.

 Suchindex zurück vorwärts 1123. Aldrin

Hexachlor-hexahydro-endo-exo-dimethanonaphthalin; Insektizid. MAK 0,25
mg/m3.

 Suchindex zurück vorwärts 1124. Aleppobeule

- Hautleishmaniase im Vorderen Orient.

 Suchindex zurück vorwärts 1125. Aleukämie

aleukämische - Leukose.

 Suchindex zurück vorwärts 1126. Aleukie

obsolete Bezeichnung für Agranulozytose u. für aplastische - Anämie mit
hämorrhagischer Diathese (Frank* Anämie).

 Suchindex zurück vorwärts 1127. Alexander* Syndrom

(W. Stewart A., Neuropathologe, London)
eine frühkindliche, mit Fieber u. Krämpfen beginnende, fortschreitende,
tödliche Hirnerkrankung (Leukodystrophie mit Astrozytendegeneration) mit
Hydrozephalus, Enthirnungsstarre, Krämpfen, spast. Tetraplegie.

 Suchindex zurück vorwärts 1128. Alexander*-Adams* Operation

(W. Churchill Al., 1815-1902; James Alex. Ad., 1818-1899, Frauenärzte, Liverpool bzw. Glasgow)
(1882) - Antefixation der Gebärmutter durch Verkürzung der Ligamenta
rotunda (extraperitoneal im Leistenkanal).

 Suchindex zurück vorwärts 1129. Alexia, Alexie

Leseunvermögen.

 Suchindex zurück vorwärts 1130. Alexia, Alexie literale

Leseunfähigkeit als optische - Agnosie mit Unfähigkeit, trotz erhaltenen
Sehvermögens Buchstaben (bzw. -- als verbale A. -- Buchstabengruppen =
Wörter) zu erkennen; vermutlich infolge Herdstörung im Gyrus angularis
(mit Störung der Verbindung = Diskonnektion zum Okzipitalhirn =
subkortikale A.).

 Suchindex zurück vorwärts 1131. Alexia, Alexie, sensorische

Lesestörung bei sensorischer Aphasie; A. durch Verlust der
Wortklangerinnerung; als Temporallappen-Symptom.

 Suchindex zurück vorwärts 1132. Alexin

alte Bez. für Komplement.

 Suchindex zurück vorwärts 1133. Alexithymie

bei psychosomatisch Kranken auftretende Unfähigkeit, Gefühle wahrzunehmen
u. eigene Gefühle auszudrücken. Auch bei Drogenmißbrauch beobachtet.

 Suchindex zurück vorwärts 1134. Alfentanil

Fgb: pharmak, anästh
synthetisches Opioid mit rascherem Wirkungseintritt u. schnellerem
Abklingen als - Fentanyl; starkes Analgetikum, das in Kombination mit
einem Neuroleptikum (s.a. Neuroleptanalgesie) v.a. bei kürzeren operativen
Eingriffen zur Anw. gelangt.

 Suchindex zurück vorwärts 1135. ALG

Antilymphozytenglobulin (s.u. Antilymphozytenserum).

 Suchindex zurück vorwärts 1136. Algenpilze

- Phycomycetes.

 Suchindex zurück vorwärts 1137. Algesia, Algesie

Schmerzhaftigkeit; auch - Hyperalgesie.

 Suchindex zurück vorwärts 1138. Alg(es)imetrie

Messung der Schmerzempfindung bei dosierter mechan., chem., therm. oder
elektr. Reizung mit einem Spezialgerät (Algesimeter).

 Suchindex zurück vorwärts 1139. -algia, -algie

Wortteil Schmerz(haftigkeit).

 Suchindex zurück vorwärts 1140. Algodystrophie-Syndrom

Schmerzhaftigkeit zahlreicher Gelenke (Polyarthropathie) mit vegetativen
u. trophischen Störungen. Die Rheumatests sind negativ. --
posttraumatisches A.-S. s.u. Sudeck* Syndrom.

 Suchindex zurück vorwärts 1141. Algogene

Substanzen, die für die chemische Erregung von Nozizeptoren
(Schmerzrezeptoren) verantwortlich sind. Als A. gelten z.B. Serotonin,
Histamin, Bradykinin, Prostaglandin E, aber auch hypertone Lösungen (NaCl,
KCl) u. Wasserstoffionenkonzentrationen bei pH-Werten unter 6,5.

 Suchindex zurück vorwärts 1142. Algolagnie

Schmerzgeilheit; Oberbegriff für - Masochismus, - Sadismus.

 Suchindex zurück vorwärts 1143. Algophobie

Angst vor Schmerz.

 Suchindex zurück vorwärts 1144. Algor mortis

(latein.) - Totenkälte.

 Suchindex zurück vorwärts 1145. Algorithmen

mathematisch definierte Regeln zur Parameter-Bestimmung mittels Computer.

 Suchindex zurück vorwärts 1146. AlGW

Fgb: radiol
Aluminium-Gleichwert.

 Suchindex zurück vorwärts 1147. Alibert* Krankheit

(Jean-Louis Marc A., 1768-1837, Hautarzt, Paris)

Alibert* Krankheit*-Bazin* Krankheit
- Mycosis fungoides.

Alibert* Krankheit* Mentagra
- Sycosis simplex barbae.

 Suchindex zurück vorwärts 1148. Alice-im-Wunderland-Syndrom

- Depersonalisationssyndrom.

 Suchindex zurück vorwärts 1149. Alienie

das angeborene Fehlen der Milz (mit Jolly* Körperchen im Blut); als
Einzelfehlbildung (ohne klinische Bedeutung) oder beim - Ivemark*
Syndrom.

 Suchindex zurück vorwärts 1150. Alimemazin

ein - Phenothiazin-Derivat; Psychopharmakon mit neuroleptischer Wirkung.

 Suchindex zurück vorwärts 1151. alimentär, alimentarius

mit der Ernährung zusammenhängend.

 Suchindex zurück vorwärts 1152. alimentär, alimentarius Diabetes

- Hungerdiabetes.

 Suchindex zurück vorwärts 1153. alimentär, alimentarius Intoxikation

- Säuglingsintoxikation.

 Suchindex zurück vorwärts 1154. alimentär, alimentarius Psathyrose

Hungerosteopathie.

 Suchindex zurück vorwärts 1155. alipotrop

im Intermediärstoffwechsel den lipotropen Stoffen (z.B. Cholin,
Methionin) entgegenwirkend (u. damit die Fettablagerung in der Leber
fördernd).

 Suchindex zurück vorwärts 1156. Aliquorrhö

Fgb: neur
mangelnde Produktion von Liquor cerebrospinalis mit resultierendem
Liquorunterdruck-Syndrom (engl. = low CSF-pressure syndrome);
Hauptmerkmal bei Punktion der spinalen Liquorräume erfolgt kein
Liquorausfluß! -- Als spontanes (ätiologisch unklares) u. als
Sekundärgeschehen (z.B. nach Verletzungen). Symptome Meningismus, Übelkeit,
Kopfschmerz (beim Aufrichten verstärkt, bei Jugularvenenkompression
vermindert), evtl. vegetative Labilität, niedriger Blutdruck.

 Suchindex zurück vorwärts 1157. Alius*-Grignaschi* Anomalie

Fgb: hämat
Peroxidase-Defekt der neutrophilen Granulozyten (primär) u. der Monozyten
(sekundär).

 Suchindex zurück vorwärts 1158. Alkaleszens-Dispar-Gruppe

Fgb: bakt
als sog. gaslose Coli-Stämme gramnegative, aerobe, sporenlose,
unbewegliche, kein Gas bildende Bakterienstäbchen, die sich biochemisch
wie Escherichia coli verhalten. Vorkommend im Stuhl Gesunder u. Kranker.

 Suchindex zurück vorwärts 1159. Alkali

Fgb: chem
(arab. al-qali = sich basisch lösende Asche)
jedes Oxid (Hydroxid) eines Alkali- u. Erdalkalimetalls (sowie das in
wäßriger Lsg. stark alkalisch [= basisch] reagierende Ammoniak).

 Suchindex zurück vorwärts 1160. Alkal(i)ämie

Alkalivermehrung im Blut über die Norm (arterielles pH 7,41; ist
gleichbedeutend mit Erhöhung der Alkalireserve = Säuredefizit). Sie ist
atmungs- oder stoffwechselbedingt (bei respiratorischer bzw. metabolischer
- Alkalose).

 Suchindex zurück vorwärts 1161. Alkaligenes

- Alcaligenes.

 Suchindex zurück vorwärts 1162. Alkalimetrie

Fgb: chem
maßanalytische Bestimmung von Säuren mit eingestellten Laugen, meist
durch Neutralisation in Gegenwart eines Indikators (auch -- umgekehrt --
Bestimmung von Laugen durch Säuren [Benennung offenbar nicht
einheitlich]).

 Suchindex zurück vorwärts 1163. Alkali-Milch-Syndrom

- Burnett* Syndrom.

 Suchindex zurück vorwärts 1164. Alkalireserve

(auch: Standard-Bicarbonat)

Fgb: physiol
die basische Bindungskapazität des arteriellen Blutes, die dem ionisch
(überwiegend als Bicarbonat) gebundenen CO2 entspricht (i.e.S. dem
CO2-Gehalt abzüglich des freien CO2; meist gemeinsam bestimmt nach
Äquilibrieren des Vollblutes an einen Pco2 von 40 mm Quecksilbersäule bei
37 oC u. voller Sättigung des Hb mit Sauerstoff). Ist ein Teil des den
Blut-pH-Wert konstant (arteriell ca. 7,41) haltenden Puffersystems. Die
Bestimmung erfolgt a) volumetrisch-manometrisch nach van Slyke durch
Errechnung aus dem nach van Slyke ermittelten Gesamt-CO2 unter
Berücksichtigung des pH (s. oben) oder aber -- ohne Rechenarbeit -- mit
Hilfe der van Slyke*-Sendroy* Tabellen, b) aus dem Blut-pH durch
Berechnung aus der Hasselbalch*-Henderson* Gleichung, c) photoelektrisch
(mineralische A.). Die Angabe erfolgt in Volumprozent (Norm 55-65) oder
mval (22-30l).

 Suchindex zurück vorwärts 1165. alkalisch

Fgb: chem
mit laugenhafter (basischer), Lackmus bläuender aktueller Reaktion (pH
7-14). -- Auch - Alkali enthaltend, z.B. alkalische Wässer ( -
Natriumhydrogencarbonatwässer), alk. Eisenwässer (Mineralquellen mit 10 mg
Fekg; als alk. Eisensäuerlinge mit freier CO2 1 gkg), alk.-erdige Wässer
(s.u. erdig), alk.-muriatische Wässer (mit Natriumhydrogencarbonatsulfat).

 Suchindex zurück vorwärts 1166. alkalisierende Kost

Diät mit basenüberschüssigen Lebensmitteln (v.a. Gemüse mit reichlichem
Gehalt an Natrium- u. Kaliumionen u.oder metabolisch rasch oxidierbaren
organischen Säuren).

 Suchindex zurück vorwärts 1167. Alkaliurie

Ausscheidung alkalischen Harns; bei ammoniakalischer Harngärung, bei
Zystitis, alkalisierender Diät.

 Suchindex zurück vorwärts 1168. Alkaloide

Fgb: pharm
(Meissner 1818) basische (alkaliähnliche) Pflanzenstoffe, die
Stickstoff enthalten (1 oder mehrere Atome; meist als Heterozyklen) u. die
allgemein salzartig an pflanzl. Säuren gebunden sind. Allgemein mit
starker, meist sehr spezifischer Wirkung auf den Organismus. Chemisch
unterschieden als Protoalkaloide (biogene Amine als Alkaloidvorstufen) u.
als Pseudo-A. (strukturell anderen als den nachfolgend angeführten
Naturstoffklassen nahestehend (z.B. als Terpen-A.; biogenetischer
Präkursor Mevalonsäure) sowie als A. i.e.S. Abkömmlinge bestimmter
Säuren-Familien (Präkursoren sind z.B. Ornithin, Acetat, Lysin,
Phenylalanin, Tryptophan, Anthranilsäuren). Bezeichnet z.B. als Tropan-A.
(als Belladonna- oder Datura-A. u. als Coca-A.), Pyrrolizidin-A.
(Senecio-A.), Piperidin-A. (alkylsubstituierte Piperidine sowie Conium-,
Punica-, Sedum-, Lobelia-A. [ - Lobelin]), Piper-A. (z.B. Piperin; v.a. in
schwarzem Pfeffer [Piper nigrum]), Chinolizidin-A. (in Lupinen),
Isochinolin-A. (z.B. Anhalonium-A. in Kakteen; Phenylisochinolin-A. als
Amaryllidazeen-A.; Benzylisochinolin-A. als Mohn- oder Papaver-A. u.
einige Curare-A., Bis-Benzylisochinolin-A. als best. Curare-A.;
Phenylethylisochinolin-A. als Colchicum-A.), Indol-A. (z.B. Physostigmin,
Secale-A., Rauwolfia-A., Vinca-A., Strychnos-A., China-A. [Chinin,
Chinidin], Calebassen-Curare-A.), Rutazeen-A. (z.B. Chinolin-A.); ferner
als Terpen-A. (z.B. Gentiana-, Valeriana-, Aconitum-, Steroid-Alkaloide
[Solanazeen-, Liliazeen-A.]). Nachweisbar u.a. durch Farbreaktionen,
Ausfällung mit Phosphorwolfram- oder Phosphormolybdänsäure.

 Suchindex zurück vorwärts 1169. Alkalose

Zustand krankhafter Alkalivermehrung in Blut (= Alkaliämie) u. Geweben;
als Störung des Säure-Basen-Haushaltes.

 Suchindex zurück vorwärts 1170. Alkalose, fixe

durch vermehrten endogenen Anfall an Basen oder durch Verlust an
Heh+-Ionen aus dem EZR (= Additions- bzw. Subtraktions-A.) bzw. durch
vermehrte CO2-Abatmung (bei Hyperventilation [als respirat. A.]).

 Suchindex zurück vorwärts 1171. Alkalose, hypochlorämische

extrarenale metabolische A. infolge starker Heh+-Ionenverluste, z.B. bei
anhaltendem Erbrechen oder Diarrhö ( - Chlorid-Diarrhö-Syndrom).

 Suchindex zurück vorwärts 1172. Alkalose, metabolische

A. im Zusammenhang mit Stoffwechselstörungen, d.h. als Folge starker
Ionenausscheidung u. dadurch erhöhter Bicarbonatresorption in der Niere
(renale A., z.B. bei Conn*, Bartter*, Cushing* Syndrom; ferner als
Diuretika-Effekt), bei extrarenalen Säureverlusten (hypochlorämische A.
durch Erbrechen); ferner bei Einnahme von Alkalisalzen (z.B.
Natriumcarbonat); Merkmale Anstieg der HCO3eh--Konzentration, des pH (bei
dekompensierter A. 7,44) u. -- reaktiv -- der H2CO3-Konzentration u.
des pCO2.

 Suchindex zurück vorwärts 1173. Alkalose, respiratorische

A. als Folge einer Hyperventilation, d.h. infolge Hypokapnie durch
verstärktes Abatmen von CO2.

 Suchindex zurück vorwärts 1174. Alkapton

Fgb: biochem
schwarzbraunes Oxidationsprodukt der Homogentisinsäure, gebildet
intermediär bei Abbaustörung des Phenylalanins sowie -- im Harn -- nach
Kontakt des Metaboliten mit Luft.

 Suchindex zurück vorwärts 1175. Alkaptonurie

Ausscheidung von - Alkapton im Harn; z.B. bei chronischer Phenolzufuhr.
-- I.e.S. die A. als definierte Krankheit; eine angeborene erbliche
Enzymopathie mit Störung des Phenylalanin-Tyrosin-Stoffwechsels ( -
Schema) infolge Fehlens der (Vitamin-C-abhängigen)
Homogentisin(säure)oxigenase u. der resultierenden Blockade des
Homogentisinsäureabbaues zu Maleylacetoacetat. Krankheitszeichen
Alkaptonurie, Arthritis mit gichtartigen Schmerzanfällen, degenerative
Veränderung an peripheren Gelenken u. an der Wirbelsäule
(OsteoarthrosisOsteochondrosis alcaptonurica), Ochronose
(Alkaptonablagerungen in bradytrophen Geweben wie Ohr-Nasen-Knorpel,
Sklera, Bandscheiben), Neigung zu Nierensteinbildung u. Kalkablagerungen
in Sehnen u. Bändern, Herzfunktionsstörungen (Cardiopathia ochronotica),
Arteriosklerose. -- Ein gutartiges, auf Substitutionstherapie
ansprechendes klinisches Bild ferner bei Skorbut. -Osteoarthrosis
alcaptonurica Schema 1A

 Suchindex zurück vorwärts 1176. Alkohol

(auch: Alcohol)
Bezeichnung für Kohlenwasserstoffe (aliphatisch, aromatisch usw.), deren
H-Atome durch Hydroxylgruppe(n) = -OH ersetzt sind; nach der Anzahl der
OH-Gruppen unterschieden als 1-, 2-, 3-wertig etc., nach dem Bindungstyp
der C-OH-Gruppe als primärer (-CH2-OH), sekundärer (=CH-OH) u.
tertiärer A. (3BdgC-OH). -- I.e.S. Bez. für den -- genießbaren --
Äthylalkohol ( - Äthanol [Ethanol]; s.a. Alkohol...).

 Suchindex zurück vorwärts 1177. Alkoholabusus

Alkoholmißbrauch ohne Abhängigkeit; vgl. Alkoholismus.

 Suchindex zurück vorwärts 1178. Alkoholamblyopie

Sehschwäche ( - Amblyopie) durch alkoholtoxische Schädigung des
makulopapillären Bündels des Sehnervs u. der Netzhautganglienzellen.

 Suchindex zurück vorwärts 1179. Alkoholbestimmung

Bestimmung des - Blutalkohols; - ADH-Methode.

 Suchindex zurück vorwärts 1180. Alkoholblockade

Fgb: anästh
Injektion hochprozentigen Alkohols anin Nervenwurzeln (peridural,
intrathekal) oder Ganglien zu deren selektiver Dauerausschaltung (z.B. bei
Tumorschmerzen).

 Suchindex zurück vorwärts 1181. Alkoholdehydrogenase

(auch: Alkoholase)

Fgb: enzym
Oxidoreductase, die primäre u. sekundäre Alkohole NAD-spezifisch
reversibel zu Aldehyden oder Ketonen umsetzt (dehydriert); ist u.a.
wirksam in der Netzhaut als Katalysator folgender Reaktionen
all-trans-Retinol pflpfr all-trans-Retinal bzw.
11-cis-Retinol pflpfr 11-cis-Retinal. -- Die l-ADH ist am
Alkoholabbau beteiligt, die ADH der Hefe an der alkoholischen Gärung. --
s.a. ADH-Methode.

 Suchindex zurück vorwärts 1182. Alkoholdelir

(auch: Delirium tremens)
- Alkoholpsychose nach chronischem Alkoholmißbrauch. Symptome örtliche
u. zeitliche Desorientiertheit, psychomotorische Unruhe (Bewegungsdrang),
Halluzinose ( - Alkoholpsychose), Zittern ( - Alkoholtremor), Ataxie,
vegetative Störungen (Schwitzen, Tachykardie, Temperaturerhöhung);
lebensbedrohlicher Zustand (Gefahr des Herz-Kreislauf-Versagens).

 Suchindex zurück vorwärts 1183. Alkoholdepravation

Wesensänderung bei chronischem Alkoholismus (vgl. Depravation); Absinken
des geistigen u. ethischen Niveaus, Affektlabilität, Enthemmung. Der
Spätzustand als organisches - Psychosyndrom.

 Suchindex zurück vorwärts 1184. Alkoholembryopathie

Störung der Entwicklung der Leibesfrucht bei Alkoholismus der
Frühschwangeren. Äußert sich in prä- u. postnataler Wachstumsverzögerung,
Gesichtsfehlbildungen (Blepharophimose, Lidptose, antimongoloide Lidachse,
Hypertelorismus vortäuschender Epikanthus; evtl. Mikrophthalmie, lange
Wimpern, weite oder verengte Nasenlöcher bei kurzem, an der Wurzel breit
flachem oder -- als verstärkte Stupsnase -- eingedelltem Nasenrücken,
flaches, evtl. verkürztes, kantenfrei in schmales Lippenrot übergehendes
Philtrum, Kleinheit des Oberkiefers, Mikrozephalie mit kleiner fliehender,
evtl. aber vorgewölbter Stirn mit tiefem Haaransatz), evtl. auch -
Hirsutismus; stets auch Störung der geistigen u. psychomotorischen
Entwicklung (= allg. Retardation); oft auch angeborene Herzfehler.

 Suchindex zurück vorwärts 1185. Alkoholepilepsie

epileptische Anfälle (engl. rum fits; auch Absencen u.
Temporalanfälle) bei Alkoholismus (frühzeitig durch Absinth-haltige
Alkoholika); auch als Initialsymptom eines - Alkoholdelirs. Bei
chronischem Alkoholmißbrauch evtl. als Manifestwerden einer genuinen
Epilepsie.

 Suchindex zurück vorwärts 1186. Alkoholhalluzinose

s.u. Alkoholpsychose.

 Suchindex zurück vorwärts 1187. Alkoholiker

(auch: Alkoholkranker)
exzessiver Trinker. -- Nach Jellinek Typen wie folgt -Typ
Konfliktbetäubungstrinker; mit zeitweiser psychischer Abhängigkeit u.
Fähigkeit zu Abstinenz; ß-Typ Gelegenheitstrinker; nicht regelmäßiger
übermäßiger Alkoholkonsum, körperliche Komplikationen; gamma-Typ mit
physischer, später auch psych. Abhängigkeit; Toleranz erhöht,
Entzugssymptome, soziale Schäden, Wesensänderung; so auch der delta-Typ,
zusätzlich Unfähigkeit zu Abstinenz; epsilon-Typ episodisch zu
Alkoholexzeß neigend ( - Dipsomanie).

 Suchindex zurück vorwärts 1188. Alkoholintoxikation

pathologischer - Alkoholrausch; s.a. Alkoholismus.

 Suchindex zurück vorwärts 1189. alkoholische Gärung

der durch Hefe bewirkte enzymatisch-anoxidative Abbau von Kohlenhydraten
(Hexosen) zu Äthylalkohol u. Kohlendioxid.

 Suchindex zurück vorwärts 1190. Alkoholismus

Alkoholismus, akuter
- Alkoholrausch.

Alkoholismus, chronischer
ständiger oder periodischer ( - Dipsomanie) Alkoholmißbrauch ohne oder
mit Suchterscheinungen ( - Trunksucht). Führt häufig zu sozialem Abgleiten
u. seelischen Schäden ( - Alkoholiker) u. zu chronischen körperlichen
Giftwirkungen wie Eiweiß-, Vitamin-, Elektrolytmangelzuständen, -
Alkoholamblyopie, -depravation, -gastritis, -myelo- u. -polyneuropathie,
-psychose, -tremor.

 Suchindex zurück vorwärts 1191. Alkoholleber

(auch: Säuferleber)
alimentäres Fettleber-Zirrhose-Syndrom der gemäßigten Zonen durch
chronischen Alkoholismus Zellverfettung, später Zysten, Infiltrate, evtl.
Gallerückstau, Leberinsuffizienz.
eine chronische toxische - Hepatitis oder Alkoholzirrhose, v.a. infolge
Nährstoffmangelzuständen (Malnutrition u. -digestion).

 Suchindex zurück vorwärts 1192. Alkoholpolyneuropathie

Nervenschäden bei chronischem Alkoholismus Überempfindlichkeit
oberflächlich gelegener Nerven auf Druck u. Dehnung, motorische u.
sensible Lähmungen (letztere evtl. als handschuh- oder strumpfförm.
Störungen der Oberflächensensibilität), Ataxie (alkoholische Pseudotabes
als symmetrische, distale, beinbetonte Tiefensensibilitätsstörung),
Wadenkrämpfe (v.a. nächtlich); evtl. Hirnnervenbeteiligung.

 Suchindex zurück vorwärts 1193. Alkoholpsychose

Psychose durch chronischen Alkoholismus; - Delirium tremens,
Alkoholhalluzinose (meist akustisch, evtl. auch optisch, mit vorwiegend
bedrohlichen, oft biographisch ableitbaren Inhalten bei ungestörtem
Bewußtsein; u. zwar als Delirium-tremens-Residuum oder mit Übergang ins -
Alkoholdelir, evtl. in organische Demenz), Alkoholparanoia (speziell mit
Eifersuchtswahn) oder als alkoholisches - Korsakow* Syndrom (evtl.
begleitet von Alkoholpolyneuropathie oder -- seltener -- einer Wernicke*
Enzephalopathie); s.a. Alkoholrausch.

 Suchindex zurück vorwärts 1194. Alkoholrausch

das 2. Stadium der akuten Alkoholvergiftung (zuvor Fröhlichkeit
[Euphorie], Rededrang, Selbstgefühlsteigerung); der einfache Rausch als
kurzdauernde symptomatische Psychose mit verminderter
Schmerzempfindlichkeit, Bewegungsdrang mit Bewegungsstörungen (zerebellare
Ataxie), Spracherschwernis, psychischer Enthemmung, Denkstörung, Amnesie,
evtl. auch mit Hypothermie. -- Das 3. Stadium des einfachen Rausches
(Vollrausch) mit Störung der Ziel- u. Haltemotorik; das 4. Stadium als
Koma.

 Suchindex zurück vorwärts 1195. Alkoholrausch, pathologischer

(auch: komplizierter oder epileptoider A.)
A. der Alkoholempfindlichen; mit Dämmerzustand, Enthemmung u.
Sinnestäuschungen (mit persönlichkeitsfremden Handlungen, evtl. mit aus
dem Erregungszustand resultierenden Gewalttaten [agitierter A.]).

 Suchindex zurück vorwärts 1196. Alkoholschäden

durch chron. Alkoholismus bedingte Dauerschäden.
als ZNS-Schäden - Alkoholepilepsie, - Alkoholdelir, - Alkoholpsychose,
Wernicke* Enzephalopathie (evtl. mit Alkoholpolyneuropathie oder alkohol.
Korsakow* Syndrom kombiniert), Kleinhirnrinden-Atrophie (zerebellare
Koordinationsstörungen, v.a. als Gang- u. Stand-Ataxie; meist auch
Alkoholpolyneuropathie; die Atrophie v.a. im Kleinhirnwurmbereich [u.
durch Computertomographie nachweisbar]; Hypoxien u. Vitamin-B1-Mangel als
Begleitursachen), Balkendegeneration (v.a. bei Rotweintrinkern;
neuropsychologisch Zeichen des Balkenmangels; Verlauf akut [mit
Alkoholepilepsie; auch Koma] oder chronisch [mit progressiver Demenz]),
zentrale Brücken-Myelinose (symmetrische Pons-Entmarkung; diskrete
neurolog. Herdsymptome, Hirnstammzeichen; organisches Psychosyndrom,
Hypotonie des Kreislaufs u. Paraparesen der Beine oft als auffallende
Symptome).
als periphere Schäden - Alkoholpolyneuropathie, Myopathien
(Muskelschwellungen, proximal betonte Schwäche u. Atrophie der
Gliedmaßenmuskulatur; zugleich meist deutlicher tox. Leberschaden),
Neuromyopathie (Kombination von Alkoholpolyneuropathie u. alkohol.
Myopathie).
Schäden bei Kindern von Eltern mit chronischem Alkoholismus -
Alkoholembryopathie.

 Suchindex zurück vorwärts 1197. Alkoholspiegel im Blut

- Blutalkohol.

 Suchindex zurück vorwärts 1198. Alkoholtremor

der für den chronischen Alkoholismus typische Tremor (v.a. Händezittern
als Ruhe-, Intentionstremor). Ist Teilsymptom des Alkoholdelirs.

 Suchindex zurück vorwärts 1199. Alkyl

Bez. für aliphatische Radikale, z.B. für die Methyl-, Äthyl-Gruppe.

 Suchindex zurück vorwärts 1200. Alkylanzien

Stoffe, welche Alkylgruppen ( - Alkyl) in organische Verbindungen
einführen (diese alkylieren). -- Durch Alkylierung der Nucleinsäuren
wirkende A. werden angewandt als - Zytostatika (stören durch Bildung
kovalenter Brücken zwischen den DNS-Strängen die für die identische
DNS-Replikation notwendige Trennung der DNS-Doppelstränge; hemmen dadurch
auch die Mitose [u. dienen als Immunsuppressiva]; z.B. Busulfan,
Chlorambucil, Cyclophosphamide [wirken durch metabolisch freiwerdendes
N-Lost-Phosphorsäurediamid], Dacarbazin, Estramustin, Melphalan). Andere
A. sind mutationsauslösend. -- Sind z.T. Zwischenprodukte der chem.
Industrie; dienen z.T. auch als Laborreagenzien.

 Suchindex zurück vorwärts 1201. Alkylphosphate

- Phosphorsäureester.

 Suchindex zurück vorwärts 1202. ALL

akute Lymphoblastenleukämie (s.a. Leukämie, akute [dort Tab.]).

 Suchindex zurück vorwärts 1203. All(ach)ästhesie

Fgb: neur
die Unfähigkeit zur richtigen räumlichen Einordnung von Berührungs-,
Schmerz- oder Temperaturreizen; z.B. bei Tabes dorsalis. -- vgl.
Allocheirie.

 Suchindex zurück vorwärts 1204. All(ach)ästhesie, akustische

Störung des Richtungshörens durch Hördauer- oder Tonhöhendifferenzen
zwischen li. u. re. Ohr.

 Suchindex zurück vorwärts 1205. Allantiasis

Wurstvergiftung ( - Botulismus).

 Suchindex zurück vorwärts 1206. Allantoin

Glyoxylsäurediureid; ein pflanzlicher Naturstoff u. Endprodukt des
intermediären Purin-Abbaues ( - Urikolyse) der Säuger (außer bei Primaten;
auch nicht Menschen). Wirkt therap granulationsfördernd u.
keratolytisch.

 Suchindex zurück vorwärts 1207. Allantois

Fgb: embryol
der Harnsack; Ausstülpung des hinteren Darmendes bei den Amnioten; dient
u.a. der Sammlung des Urnierenharns, bei den Plazentaliern -- als in den
- Haftstiel vorgetriebenes, hinten dem Dottersack angelagertes Bläschen (=
Allantoisdivertikel) -- der Gefäßbildung im Chorion (= Allantochorion; der
entstehende embryonale Allantoiskreislauf [2 Arterien u. 2 Venen, von
denen eine als - Vena umbilicalis in der Nabelschnur erhalten bleibt]
löst den Dottersackkreislauf ab); - Abb.; s.a. Keimblatt (dort Abb.).

 Suchindex zurück vorwärts 1208. Allel

(auch: Allelomorph)

Fgb: genet
(Johannsen 1909) die mutationsbedingt abweichende (= alternative)
Zustandsform eines Gens (das in der zuerst bekannten Konfiguration als
Wildtyp- = Normal-Allel bezeichnet wird). Es bildet -- an einen typischen
Genort gebunden -- bei diploiden Individuen mit dem ihm zugeordneten
Partnergen des identischen Genlocus des homologen Chromosoms ein gleiches
oder ungleiches Allelenpaar ( - Homo-, Heterozygotie). Es kommt innerhalb
einer Population in vielfältiger Konfiguration vor (multiple Allele) u.
führt zu identischen (= Pleiotropie) oder -- z.B. als Blutgruppen-Allel --
zu verschiedenen Erscheinungsformen = - Phänotypen (Allelomorphismus).
-Homozygotie

 Suchindex zurück vorwärts 1209. Allemann* Syndrom

(Richard A., 1893-1958, Urologe, Zürich)
Doppelniere u. Trommelschlegelfinger als seltene erbliche
Bildungsstörung.

 Suchindex zurück vorwärts 1210. van Allen* Syndrom

der erbliche Iowa-Typ der amyloiden Polyneuropathie; beginnt im
mittleren Lebensalter an Armen u. Beinen (evtl. Tetraparese); ferner
nephropathisch bedingte Hypertonie, Proteinurie u. Rest-N-Erhöhung,
Hyperkaliämie, erscheinungsfreie Hepatomegalie, peptisches Duodenalulkus.

 Suchindex zurück vorwärts 1211. Allen* Test

(Dudley Peter A., 1852-1915, Cleveland)
Untersuchungsmethode zur Diagnostik akraler Durchblutungsstörungen der
Hand. Wird bei der - Faustschlußprobe jeweils nur die A. radialis oder
die A. ulnaris bei weiterbestehender Kompression der jeweils anderen
Arterie freigegeben, so läßt sich zwischen akralen Durchblutungsstörungen
im Gebiet der A. radialis bzw. A. ulnaris unterscheiden. Bei Verschluß des
nicht-komprimierten Gefäßes kommt es zum diffusen Abblassen der
Handinnenfläche.

 Suchindex zurück vorwärts 1212. Allenthese

alloplastische - Endoprothese.

 Suchindex zurück vorwärts 1213. Allergen

- Allergie auslösendes - Antigen (z.B. Protein, Hapten, Haptid). Nach
der Art des Eindringens u. Wirksamwerdens bezeichnet als Inhalations-A.
(z.B. als häusliches A. Bettfedern, Schimmel, Staub), als Ingestions-A.
(meist als alimentäres, natürlich in der Nahrung vorkommendes = nutritives
= Nahrungsmittel-A.; z.B. bestimmte Bestandteile von Milch, Eiern, Fisch,
Erdbeeren, Tomaten, Schokolade), als Kontakt-, Injektions-,
Infektionsallergen.

 Suchindex zurück vorwärts 1214. Allergenkarenz

Meidung, Ausschaltung von Allergenen, z.B. Eliminationsdiät, Aufenthalt
in allergenfreier Kammer.

 Suchindex zurück vorwärts 1215. Allergentestung

Diagnostik zur Allergen-Analyse u.oder zum Antikörpernachweis; erfolgt
durch Exposition des Organismus gegen Allergen(e); v.a. als - Epikutan-,
Skarifizierungs-, Intrakutan-, Inhalations-, Expositions-, Karenzprobe,
Ophthalmotest, Prausnitz*-Küstner*, Urbach*, Köngstein*-Urbach* Reaktion.
Als große Allergenprobe (Hansen) eine Hauttestung mit 25-30 A.-Extrakten.
Ferner Reagenzglastests, z.B. als - RAST, ferner als
Lymphozytentransformations-, Makrophagenmigrationshemm-, Basophilen-,
Mastzellendegranulationstest sowie Hoigne* nephelometrische
Zweistufenreaktion.

 Suchindex zurück vorwärts 1216. Allergie

(Pirquet 1906) die veränderte, d.h. gesteigerte oder verminderte
Reaktionsweise (Andersempfindlichkeit) des Organismus; i.e.S. die zu
krankhafter - Immunreaktion (Überempfindlichkeitsreaktion) führende
Reaktionsänderung des Organismus aufgrund einer - Sensibilisierung durch
ein - Allergen. Ist Grundlage für Krankheitserscheinungen verschiedener
Art. Bei der humoral, d.h. durch zirkulierende Antikörper vermittelten A.
vom Soforttyp (oder vom Frühtyp), d.h. bei den Allergietypen I-III (=
IgE-vermittelte bzw. zytotoxische oder komplementvermittelte A. bzw.
Arthus* Typ; - Abb.) treten innerhalb von Sekunden, Minuten oder Tagen
nach Allergenkontakt Juckreiz, Erythem u. Quaddelbildung ( - Urticaria)
bzw. Purpura, Blut-, Organschäden bzw. Serumkrankheit, evtl. auch
Schock-Symptome auf. Bei der zellvermittelten = A. vom verzögerten Typ (=
Spättyp = Typ IV) erfolgt erst nach Stunden bis Tagen die Bildung eines
entzündlichen Infiltrats der Ekzem- bzw. Tuberculintyp der A. (typisch
z.B. als Kontakt-, Infekt-, Arzneimittel-A.). -- Das Zustandekommen einer
A. ist abhängig von einer Disposition (allergische Diathese; s.a.
Allergisierung), von der Allergenart (obligate Sensibilisierung), der
Allergenmenge, der Durchlässigkeit der Kontaktflächen (Haut, Schleimhäute),
von der Phagozytose u. der vegetativen Reaktionslage.

 Suchindex zurück vorwärts 1217. Allergie-Diät

Kostschema mit diagnostischer Suchkost bzw. - Eliminationsdiät oder mit
prophylaktisch-therapeutischer Zielsetzung (Ausschluß bereits
nachgewiesener Allergene aus der Nahrung).

 Suchindex zurück vorwärts 1218. allergisch

i.S. der Allergie überempfindlich, durch - Allergie bedingt; z.B. a.
Krankheit ( - Allergose).

 Suchindex zurück vorwärts 1219. Allergisierung

Erzeugung einer Allergie, meist durch wiederholten Allergen- bzw.
Antigenkontakt.

 Suchindex zurück vorwärts 1220. Allergodermatose, -dermie

allergische Krankheit der Haut, u. zwar als Urtikaria, Quincke* Ödem,
Akne, Ekzem, Exanthem.

 Suchindex zurück vorwärts 1221. Allergologie

Lehre von der Allergie (deren Genese, Krankheiten, Therapie).

 Suchindex zurück vorwärts 1222. Allergometrie

die Ermittlung des Überempfindlichkeitsgrades bei Allergie durch dosiert
gesteigerte Zufuhr des entsprechenden Allergens ( - Allergentestung).

 Suchindex zurück vorwärts 1223. Allergose

bei - Allergie die durch die Antigen-Antikörper-Reaktion ausgelöste
(allergische) Krankheit.

 Suchindex zurück vorwärts 1224. Allescheria boydii

(auch: Petriellidium)
die perfekte Form von Monosporium apiospermum (= die imperfekte Form
dieses Pilzes); ein saprophytärer Pilz [Aspergillaceae]; in (Sub-)Tropen
gelegentlich Erreger eines (Eu-)Myzetoms.

 Suchindex zurück vorwärts 1225. Alles-oder-Nichts-Gesetz

Fgb: physiol
die zur Erregungsleitung befähigten Strukturen beantworten (außer in der
Refraktärphase) überschwellige (die erforderliche Reizschwelle
übersteigende) Reize unabhängig von jeder weiteren Erhöhung der Reizstärke
stets mit maximalen fortgeleiteten Erregungen, wohingegen bei
unterschwelligen Reizen keine Erregungsfortleitung erfolgt, sondern nur
eine lokale Antwort (als synaptischer Membranprozeß). -- Allgemein gültig
nur an Einzelfasern von Muskeln (u.a. im Herzmuskel) u. Nerven (am
Gesamtnerv tritt ein mit der Reizstärke zunehmendes
Summen-Aktionspotential auf). -- s.a. Abb.

 Suchindex zurück vorwärts 1226. Allgemeinarzt

(auch: Arzt für Allgemeinmedizin)
auf dem Gebiet der Allgemeinmedizin tätiger Arzt (vielfach als Hausarzt).
Dieses Gebiet umfaßt den gesamten menschlichen Lebensbereich bezügl.
Krankheitserkennung u. -behandlung, Gesundheitsführung (wobei Alter,
Geschlecht u. Art der Gesundheitsstörung keine abgrenzenden Faktoren
darstellen), die Vorsorge gegenüber Erkrankungen, die Behandlung
lebensbedrohlicher Zustände, Betreuung chronisch Kranker u. alter Personen,
die Erkennung u. Behandlung milieubedingter Schäden, die Einleitung von
Maßnahmen der - Rehabilitation u. -- i.S. der Integration -- medizinische,
soziale u. psychische Hilfe für die betreuten Personen. Die Aufgaben
werden in Zusammenarbeit mit Ärzten anderer Gebiete (auch in
Krankenhäusern u. Einrichtungen des Gesundheitswesens) erfüllt. -- Weitere
Gebietsbezeichnung ist nicht statthaft.

 Suchindex zurück vorwärts 1227. Allgemeininfektion

die Sepsis.

 Suchindex zurück vorwärts 1228. Allgemeininfektion, schleichende

die - Fokaltoxikose.

 Suchindex zurück vorwärts 1229. Allgemeinmedizin

s.u. Allgemeinarzt.

 Suchindex zurück vorwärts 1230. Allgemeinname

Fgb: pharmaz
- generic name.

 Suchindex zurück vorwärts 1231. Allgemeinnarkose

- Narkose durch Anw. von Mitteln, die zu allgemeiner Betäubung führen;
vgl. Lokalanästhesie.

 Suchindex zurück vorwärts 1232. Allgemeinsyndrom, zerebrales (posttraumatisches)

Hirnleistungsschwäche nach Hirnverletzung Konzentrations- u.
Gedächtnisschwäche, Denkverlangsamung, Einschränkung der assoziativen
Fähigkeiten, seelische, insbes. affektive Labilität. Wird durch allgemeine
Belastungen verstärkt.

 Suchindex zurück vorwärts 1233. allo...

Wortteil anders, fremd, anomal, chem (als Vorsilbe) isomere
Form. -- s.a. dys..., hetero..., poikilo...

 Suchindex zurück vorwärts 1234. Alloantigen

ein - Antigen (z.B. auf Zelloberflächen von Erythrozyten [vgl.
Blutgruppe], Lymphozyten [vgl. HLA-System, Transplantationsantigene]),
welches von einem Individuum, jedoch nicht von einem anderen Individuum
der gleichen Art ( - Species) produziert wird; vgl. Allotypie.

 Suchindex zurück vorwärts 1235. Alloantikörper

- Isoantikörper.

 Suchindex zurück vorwärts 1236. Allobiose

Normabweichungen der Lebensabläufe als Folge veränderter Milieufaktoren.

 Suchindex zurück vorwärts 1237. Alloch(e)irie

Fgb: neur
Sensibilitätsstörung, bei der Berührungs-, Schmerz- oder Temperaturreize
am symmetrischen Punkt der anderen Hand (bzw. Gliedmaße) lokalisiert
werden; z.B. bei Tabes dorsalis, aber auch psychogen.

 Suchindex zurück vorwärts 1238. Allochezia, Allochezie

die örtlich unphysiologische (= dystope) Stuhlentleerung, z.B. durch Anus
praeter.
die Entleerung anderer Massen als des Stuhls (z.B. Blut, Schleim, Urin)
aus dem After.

 Suchindex zurück vorwärts 1239. Allocortex

die im Gegensatz zum - Isocortex atypisch strukturierten, phylogenetisch
alten (primordialen) Hirnrindenanteile der - Archi- u. - Palaeocortex.

 Suchindex zurück vorwärts 1240. allogen, allogen(et)isch

von einem Individuum der gleichen Art stammend, jedoch genetisch
verschieden (unterschiedliche Antigene des HLA-Systems). -- Frühere Bez.
homogenetisch, homolog. -- s.a. Transplantation; vgl. Alloplastik.

 Suchindex zurück vorwärts 1241. Allokinese

unbeabsichtigte Zielbewegung einer Gliedmaße, eines Gliedes anstelle der
beabsichtigten Bewegung des symmetrisch entsprechenden Körperteils; z.B.
beim Gerstmann* Syndrom.

 Suchindex zurück vorwärts 1242. Allometrie

(auch: Allomorphose)

Fgb: path
das -- positiv oder negativ -- inkongruente, nicht der physiologischen
Harmonie entsprechende Wachstum einzelner Organ(system)e.

 Suchindex zurück vorwärts 1243. Allomnesie

Fgb: psych
Gedächtnisillusionen.

 Suchindex zurück vorwärts 1244. Allomorphie

Fgb: chem
- Polymorphie.

 Suchindex zurück vorwärts 1245. Allopathie

die Heilmethode(n) der Schulmedizin, i.e.S. (S. Hahnemann) die Anw. von
Mitteln, die beim Gesunden der Krankheit entgegengesetzte Symptome
hervorrufen; vgl. Homöopathie.

 Suchindex zurück vorwärts 1246. Alloplastik

plastische Operation unter Einpflanzung körperfremden, aber
gewebefreundlichen, nichtbiologischen Materials (Metall, Kunststoff); vgl.
Xenoplastik.

 Suchindex zurück vorwärts 1247. Allopurinol

ein Isomer des - Hypoxantins, ein Pyrazolopyrimidin-Derivat. Anw. als
Xanthinoxidasehemmer zur Gichtbehandlung.

 Suchindex zurück vorwärts 1248. Allo(r)rhythmie

Fgb: kard
eine Herzrhythmusstörung ( - Arrhythmie) mit regelmäßig wiederkehrenden
Extrasystolen oder aber als partieller Herzblock; z.B. als Bi- u.
Trigeminie, 21-Extrasystolie. -Bigeminie

 Suchindex zurück vorwärts 1249. Allosom

abnormer Bestandteil des Zytoplasmas (als Körnchen, Tröpfchen; vgl.
Paraplasma).

Fgb: genet
atypisches Chromosom. -- Auch Bez. für das Geschlechtschromosom ( -
Gonosom).


Suchindex zurück vorwärts 1250. Allosterie

Fgb: biochem
bei - Proteinen mit Quartärstruktur (z.B. Enzyme, Hb) die Änderung der
Konformation dieser Eiweißkörper (u. damit Aktivierung bzw. Hemmung) unter
dem Einfluß sich anlagernder niedermolekularer Verbindungen ( -
Effektoren). Verändert z.B. bei Enzymen die Bindungsneigung zum Substrat
(u. damit die Umsetzung); s.a. Abb.

 Suchindex zurück vorwärts 1251. Allotransplantat

allogenes - Transplantat.

 Suchindex zurück vorwärts 1252. Allotriophagie

Fgb: psych
das Essen ungewöhnlicher Stoffe wie Erde ( - Geophagie), Steine, Glas.
Symptom bei Psychosen, Psychopathie.

 Suchindex zurück vorwärts 1253. Allotypie

Fgb: serol
genetisch festgelegte Strukturunterschiede zwischen den Klassen der
Eiweißkörper der Individuen einer Art. Meist bezogen auf lösliche
Serumproteine i.S. eines genetischen Polymorphismus innerhalb einzelner
Klassen der - Immunglobuline (s.a. Alloantigen), z.B. die Gm-Allotypen
der gamma-Kette des IgG (Gm 1-23 der gamma-Schwerkette), die A2m-Allotypen
der IgA2-Subklassen (2 Typen der IgA2-Schwerkette = A2m [1] u. A2m [2];
unterscheiden sich durch S-S-Gruppen), die Km- = Inv-Allotypen der
Kappa-Leichtketten (Km 1, Km 1,2 u. Km 2; Unterschiede in Aminosäuren);
alle co-dominant vererbt; können durch Hämagglutinationshemmtest (=
-inhibitionstest) nachgewiesen werden.

 Suchindex zurück vorwärts 1254. Alloxan-Diabetes

tierexperimentell durch Mesoxalylharnstoff (i.v.) erzeugtes, dem Diabetes
mellitus des Menschen sehr ähnliches Krankheitsbild mit Hyperglykämie;
anat selektive Koagulationsnekrose der B-Zellen des Pankreas.

 Suchindex zurück vorwärts 1255. Allozephalie

Fgb: path
(W. Catel) eine von der Norm abweichende Schädelform wie Makro-, Mikro-,
Stenozephalie; s.a. Dyszephalie-Syndrom.

 Suchindex zurück vorwärts 1256. Allyl

das Radikal H2C=CH-CH2-.

 Suchindex zurück vorwärts 1257. (de) Almeida* Krankheit

- Parakokzidioidomykose.

 Suchindex zurück vorwärts 1258. Almen* Probe

(August Theodor A., 1833-1903, Physiologe, Uppsala)
- Guajakprobe (als Blutnachweis).
- Nylander* Probe (als Zuckernachweis).

 Suchindex zurück vorwärts 1259. Aloe

Fgb: pharm
(sprich A-lo-e)
der eingetrocknete Saft der Blätter tropischer Aloe-Arten. Eine
Anthrachinon-Droge mit Aloin, Aloe-Emodin, ätherischem Öl u. Harz. Wirkt
innerlich dosisabhängig als Laxans (= Abführmittel), Choleretikum (Wirkung
umstritten); bei chronischem Gebrauch evtl. Nebenwirkungen an Blase u.
Niere.

 Suchindex zurück vorwärts 1260. Aloin

Fgb: pharm
der laxierende Hauptinhaltsstoff von - Aloe; ein Anthracen-Derivat (=
Glyko-Aloe-Emodin-Antron). -- Seine alkoholische Lösung dient zum
unspezifischen Blutnachweis im Harn (Rossel* oder Schaer* Probe).

 Suchindex zurück vorwärts 1261. Alonso* Operation

horizontale Larynxteilresektion zur Behandlung supraglottischer
Kehlkopftumoren.

 Suchindex zurück vorwärts 1262. Alopecia

(auch: Alopezie, Calvities, Effluvium capillorum)

Fgb: derm
Haarausfall bis -losigkeit (Kahlheit; s.a. Glatze). Selten angeboren
(meist als Ektodermal-Syndrom der Anhidrosis hypotrichotica Siemens),
häufig dagegen erworben.

 Suchindex zurück vorwärts 1263. Alopecia actinica

strahlenbedingte A.; s.a. Strahlenepilation.

 Suchindex zurück vorwärts 1264. Alopecia areata

(auch: A. circumscripta, Area Celsi, Pelade)
plötzlich einsetzender, ursächlich unklarer (idiopathischer) Ausfall der
Kopfhaare (aber auch der Bart- u. Achselhaare u. Wimpern) in Form
kreisrunder bis ovaler, evtl. sich vereinigender Felder; die Kahlstellen
sind glatt, eingesunken, nicht schuppend, die Haarfollikel sind erhalten (
- Abb.); heilt im Gegensatz zu den symptomatischen Formen ( - A.
atrophicans) innerhalb einiger Monate, führt aber häufig zu Rückfällen;
s.a. Ophiasis. Abb. 3A

 Suchindex zurück vorwärts 1265. Alopecia atrophicans

(auch: Pseudopelade Brocq)
eine idiopathische, bleibende A. im mittleren Lebensalter; mit Atrophie
der Kopfhaut u. herdförmiger Zerstörung der Haaranlagen; ähnlich die
Endzustände mancher Dermatosen (z.B. Favus, Sklerodermie); s.a.
Folliculitis decalvans.

 Suchindex zurück vorwärts 1266. Alopecia furfuracea

s.u. A. pityroides.

 Suchindex zurück vorwärts 1267. Alopecia liminaris

(auch: A. marginalis frontalis traumatica (Sabouraud))
eine streifenförmige - A. mechanica im Stirnbereich als Folge der
Zugwirkung (Traktions-A.) monströser oder straffer Haartrachten, der
Anw. von Steckkämmen (Chignon-A.) etc.

 Suchindex zurück vorwärts 1268. Alopecia maligna totalis

s.u. A. areata.

 Suchindex zurück vorwärts 1269. Alopecia marginalis

- A. liminaris.

 Suchindex zurück vorwärts 1270. Alopecia mechanica

A. durch chronische Zug-, Druck-, Reibungswirkung; ist nach evtl.
eingetretener Follikelatrophie irreversibel. -- Tritt z.B. auf als A.
neonatorum, d.h. als Säuglingsglatze am Hinterkopf (bes. bei Jactatio
capitis als Kissen-A.); ferner als postoperative Druck-A. im
Scheitelbereich (obliterierende Vaskulitis).

 Suchindex zurück vorwärts 1271. Alopecia mucinosa (Pinkus)

v.a. im Kopfbereich auftretende herdförmige A. mit flach erhabenen, wenig
entzündlichen u. schuppenden Herden von follikulärer Hyperkeratose infolge
- Muzinose der Wurzelscheide.

 Suchindex zurück vorwärts 1272. Alopecia neonatorum

Neugeborenen-A.; v.a. als - A. mechanica.

 Suchindex zurück vorwärts 1273. Alopecia parvimaculata

eine infektiöse kleinfleckige A.; verbreitet bei Schulkindern; in
Internaten evtl. epidemisch.

 Suchindex zurück vorwärts 1274. Alopecia pityro(i)des

eine flächenhafte, chronische, idiopathische A. mit kleieförmiger
Schuppung (A. furfuracea, als Pityriasis capitis) u. mit trockener Haut;
ohne Begleitfollikulitis; vgl. A. seborrhoica.

 Suchindex zurück vorwärts 1275. Alopecia praematura

(auch: A. simplex)
eine idiopathische, oft familiär gehäufte A. bei männlichen Jugendlichen,
meist an Vorderkopf u. Schläfen beginnend (Geheimratsecken,
Stirnglatze); ohne stärkere Schuppung der -- evtl. verdünnten --
spiegelnden Haut; auch als vorübergehende symptomatische A. bei
Allgemeinerkrankungen, Vergiftungen, endokrinen Störungen, als
Mangelsymptom.

 Suchindex zurück vorwärts 1276. Alopecia pseudoareata

- A. atrophicans.

 Suchindex zurück vorwärts 1277. Alopecia seborrhoica

A. bei fettiger Seborrhö; bei Frauen als Schütterwerden des Haupthaares
u. meist bereits in der Pubertät beginnend, u. zwar zunächst in der
Scheitelgegend; später auftretend als A. climacterica.

 Suchindex zurück vorwärts 1278. Alopecia senilis

physiologische A. des Alters; ohne wesentliche Seborrhö u. Schuppung.

 Suchindex zurück vorwärts 1279. Alopecia simplex

- A. praematura.

 Suchindex zurück vorwärts 1280. Alopecia specifica s. syphilitica

oft areolär begrenzte A. des 2. Syphilis-Stadiums; reversibel in 1 J.

 Suchindex zurück vorwärts 1281. Alopecia symptomatica

die A. als para- u. postinfektiöses Phänomen (z.B. nach Typhus,
Fleckfieber, spezifischen Krankheiten) sowie als mechanisch, toxisch
(Thallium), aktinisch bedingte Krankheit.

 Suchindex zurück vorwärts 1282. ALP, aLP

alkalische - Leukozytenphosphatase.

 Suchindex zurück vorwärts 1283. Alp(drücken)

Angstgefühl im Traum, beim Einschlafen.

 Suchindex zurück vorwärts 1284. Alpers* Syndrom

(Bernhard J. A., geb. 1900, Neurochirurg, Philadelphia)
(1931) autosomal-rezessiv erbliche, im Fetalalter beginnende,
fortschreitende degenerative Hirnatrophie mit Sklerose der Hirnrinde.
Schlechte Prognose (Tod im 1.-3. Lebensjahr).

 Suchindex zurück vorwärts 1285. Alpha

1. Buchstabe des griechischen Alphabets (A, ); s.a. beim
jeweiligen Hauptbegriff.

 Suchindex zurück vorwärts 1286. Alpha-Aktivierung

Fgb: neur
umschriebene Vermehrung von -Wellen im EEG; gilt als Herdbefund
auf der Seite der geringeren Frequenz.

 Suchindex zurück vorwärts 1287. Alpha-Amylase

s.u. Amylasen.

 Suchindex zurück vorwärts 1288. Alphabet-Keratitis

Keratoconjunctivitis herpetica mit buchstabenartig verzweigten
Hornhautgeschwüren.

 Suchindex zurück vorwärts 1289. Alphablockade

Blockade der - Alpharezeptoren.

 Suchindex zurück vorwärts 1290. Alphablocker

s.u. Alpharezeptoren.

 Suchindex zurück vorwärts 1291. Alpha-Blockierung

Verschwinden eines - Alpharhythmus (Frequenzzunahme,
Amplitudenverringerung) im EEG als Reaktion auf -- v.a. optische --
Sinnesreize; sog. Berger* Effekt als Teil einer allgemeinen
Bereitschaftsreaktion.

 Suchindex zurück vorwärts 1292. Alphafasern

Fgb: physiol
die A-Nervenfasergruppe (schnellstleitend [ca. 100 msec]); s.u.
Fasergruppen (dort Tab.).

 Suchindex zurück vorwärts 1293. Alpha-Fetoprotein

- AFP.

 Suchindex zurück vorwärts 1294. Alphahämolyse

die für die Streptokokken der -Gruppe typische - Hämolyse auf
Blutagar in Form dunkelgrüner Zonen (Umwandlung des Hb zu Met- u.
Sulfhämoglobin) um die Bakterienkolonien.

 Suchindex zurück vorwärts 1295. Alphaketten-Krankheit

(auch: Alpha-Schwerkettenkrankheit)
der -Typ der Schwerkettenkrankheit, - Franklin* Syndrom (mit
Bildung - = Schwerketten des IgA).

 Suchindex zurück vorwärts 1296. Alpha-Körperchen

Fgb: virol
- Lipschütz* Körperchen.

 Suchindex zurück vorwärts 1297. Alphalipoproteine

s.u. Lipoproteine.

 Suchindex zurück vorwärts 1298. Alphaprodin

Fgb: pharm
ein Pethidin-Derivat; stark wirksames Analgetikum (BTM!), das jedoch
gemäß Anlage zu 5, Abs. 1 der BtMVV nicht verschrieben werden darf.

 Suchindex zurück vorwärts 1299. Alpharezeptoren

(auch: -Rezeptoren)

Fgb: physiol
auf - Adrenalin u. andere Catecholamine (als physiologische Agonisten)
ansprechende - adrenerge Rezeptoren; unterschieden als 1- u.
2-Adrenozeptoren; erstere postsynaptisch an glatter Muskulatur u.
Myokardzellen, letztere präsynaptisch an postganglionären sympath., -
Noradrenalin freisetzenden u. an - Acetylcholin freisetzenden
parasympath. Nervenfaserenden. Über 1-R. erfolgt Vasokonstriktion
(Arteriolen, Venen des Körperkreislaufs), über 2-R. dagegen
Vasodilatation, ferner Motilitäts- u. Tonusabnahme im Magen-Darm-Trakt (u.
Kontraktion der zugehör. Schließmuskeln; auch des Blasensphinkters u.
-trigonums), Tonuszunahme des Ureters u. -- in der Schwangerschaft -- des
Uterus (Kontraktionen), Milzkapsel- u. Pilomotorenkontraktion (mit
lokalisierter Steigerung der Schweißsekretion), Glykogenolyse u.
Gluconeogenese, Sekretionsminderung der Pankreasazini u. der Betazellen
der Pankreasinseln, Steigerung der K+- u. H2O-Sekretion aller
Speicheldrüsen. Diese -Wirkung läßt sich durch bestimmte
Alpharezeptorenblocker (z.B. Phentolamin, Dibenamin, Mutterkornalkaloide;
s.a. Sympatholytika) blockieren, durch Alpharezeptorenstimulanzien (z.B.
Phenylephrin) isoliert steigern (s.a. Sympathomimetika).

 Suchindex zurück vorwärts 1300. Alpharezeptorenblocker

s.u. Alpharezeptoren; s.a. adrenerge Rezeptoren.

 Suchindex zurück vorwärts 1301. Alpharhythmus

Fgb: neur
die rhythmische Aufeinanderfolge der - Alphawellen im (normalen) EEG.

 Suchindex zurück vorwärts 1302. alpha-ständig

Fgb: chem
Stellungsangabe für Substituenten in organischen Verbindungen; bezeichnet
bei aliphatischen Verbindungen die Bindung am 1., nächst der
charakteristischen endständigen Gruppe gelegenen C-Atom (-Atom),
z.B. bei -Aminosäuren die NH2-Gruppe am 1. der endständigen
Säuregruppe benachbarten C-Atom H3C-CH2-CH(NH2)-COOH; in ringförmigen
Verbindungen analog (aber uneinheitlich).

 Suchindex zurück vorwärts 1303. Alphastrahlen

Korpuskularstrahlen mit -Teilchen als Energieträger; diese
entsprechen dem aus 2 Protonen u. 2 Neutronen bestehenden, doppelt positiv
geladenen Kern des Heliumatoms (ihre Emission ist verbunden mit
Verringerung der Massenzahl des Nuclids um 4 u. der Ordnungszahl um 2).
Außer der natürlichen Strahlung ( 10 MeV) auch künstliche Strahlen
(gewonnen bei Kernumwandlungen oder durch Teilchenbeschleunigung bis ca.
30 000 MeV), die bei Autoradiographie u. Strahlentherapie
(Kontaktbestrahlung) genutzt werden (hohe Absorptionsrate u. daher geringe
Reichweite).

 Suchindex zurück vorwärts 1304. Alphateilchen

s.u. Alphastrahlen.

 Suchindex zurück vorwärts 1305. Alpha-Thalassämie

Hb-H-Thalassämie (s.u. Thalassämie).

 Suchindex zurück vorwärts 1306. Alphaviren

Viren der Togaviridae (früher Arbo-A) mit Aura-, Chikungunya-,
Eastern-Equine-Encephalitis-(EEE-), Western-Equine-Encephalitis-(WEE-),
Venezuelan-Equine-Encephalitis-(VEE-), Getah-, Mayaro-, Middleburg-,
Mucambo-, Ndumu-, O'Nyong-nyong-, Pixuna-, Ross-River-, Semliki-Forest-,
Sindbis-, Una-, Whataroa-Virus.

 Suchindex zurück vorwärts 1307. Alphawellen

(auch: Berger* Wellen)

Fgb: neur
die Wellenform des normalen EEG (bei entspanntem Wachzustand, reizarmer
Umgebung, reduzierter visueller Aufmerksamkeit); mit der Frequenz 8-13sec
u. Spannungshöhe 50-100 myV. Deutlichste Ausprägung okzipital; s.a.
Alpha-Aktivierung, -Blockierung.

 Suchindex zurück vorwärts 1308. Alphazellen

die azidophilen (= eosinophilen) Zellen des Hypophysenvorderlappens (mit
somato- u. mammotroper Aktivität) bzw. die - A-Zellen der Langerhans*
Inseln.

 Suchindex zurück vorwärts 1309. Alphazerfall

radioaktiver Zerfall unter Aussenden von - Alphastrahlen.

 Suchindex zurück vorwärts 1310. Alphodermie

der totale - Albinismus.

 Suchindex zurück vorwärts 1311. Alphos, Alphus

Fgb: derm
(griech. = weißer Fleck)
Bez. für schuppende oder bläschenbildende Hautkrankheiten mit
Veränderungen der Hautfarbe ( - Dyschromie; z.B. A. leuke = Psoriasis) u.
für bestimmte Pyodermieformen (z.B. A. confertus = Impetigo scrofulosa).

 Suchindex zurück vorwärts 1312. Alport* Syndrom

(auch: Nephropathie-Taubheits-Syndrom)
eine progressive, familiäre Nephropathie mit Innenohrschwerhörigkeit u.
Augenerscheinungen (Katarakt, Myopie durch Lenti- u. Keratokonus). Die
Nephropathie ist dominant erblich; sie manifestiert sich durch Hämaturie
u. geringe Proteinurie zwischen dem 4. u. 8. Lj. (selten früher) u. führt
in der Regel beim männl. Geschlecht zu Niereninsuffizienz mit
Dialysebedürftigkeit im 2. bis 3. Ljz.; beim weibl. Geschlecht dagegen
evtl. nur zu Erythrozyturie ohne oder mit nur geringer Hörstörung.

 Suchindex zurück vorwärts 1313. Alprostadil

ein Prostaglandinderivat (PGE1) mit vasodilatierender Wirkung. Anw. zur
Therapie peripherer Durchblutungsstörungen bei arterieller
Verschlußkrankheit, s.a. Prostaglandine.

 Suchindex zurück vorwärts 1314. ALS

amyotrophische - Lateralsklerose.
delta-Aminolävulinsäure.
Antilymphozytenserum.

 Suchindex zurück vorwärts 1315. Alström* Syndrom

(Carl Henry A., Augenarzt, Stockholm)

Alström* Syndrom*-Hallgren* Syndrom
eine autosomal-rezessiv (?) erbliche, fortschreitende atypische
Netzhautdegeneration mit Erblindung, zunehmender Innenohrtaubheit,
Fettsucht (evtl. Hypogenitalismus, Germinalzellenhypoplasie) sowie
Diabetes mellitus.

Alström* Syndrom*-Olson* Syndrom
(Olaf O., Augenarzt, Stockholm)

Fgb: ophth
autosomal-rezessiv erbliche Anomalie des Zapfenapparates
(Heredoretinopathie des Auges) mit hochgradiger Amblyopie oder Amaurose,
irregulärem Nystagmus; später evtl. Katarakt, Keratokonus,
Optikusatrophie.

 Suchindex zurück vorwärts 1316. Alter

im allgemeinen Sinne das Lebensalter (als kalendarisches Alter).

 Suchindex zurück vorwärts 1317. Alter, biologisches

das durch das Ausmaß des morphologischen (z.B. als Knochenalter) u.
funktionellen Entwicklungsstandes des Organismus oder seiner Teile
bestimmte -- u. vom kalendarischen Alter evtl. abweichende --
Leistungsalter (s.a. Ossifikations-, Intelligenzalter).
das Greisenalter, - Senium; s.a. Alter(n)s...

 Suchindex zurück vorwärts 1318. Alterantia (remedia)

Fgb: pharm
durch Stoffwechselumstimmung wirksame Mittel.

 Suchindex zurück vorwärts 1319. Alteration

Fgb: path
krankhafte Veränderung von Zellen, Geweben; psych Gemütserregung,
Aufregung.

 Suchindex zurück vorwärts 1320. alternans

(latein.) wechselnd, abwechselnd; s.a. Alternans, alternierend.

 Suchindex zurück vorwärts 1321. Alternans

Fgb: kard
der regelmäßige Wechsel zwischen einem (peripher feststellbaren)
kräftigen u. einem schwachen Pulsschlag (Pulsus alternans i.e.S.),
begleitet von herzschlagbedingten Phänomenen über dem Herzen (=
hämodynamischer A.).

 Suchindex zurück vorwärts 1322. Alternans, elektrischer

die bei hämodynamischem A., aber auch bei Digitalisüberdosierung u.
schwerer Myokardschädigung eintretenden EKG-Veränderungen jeder 2.
Kammerkomplex ist verschieden (bei der totalen Form einschließlich der
P-Zacke).

 Suchindex zurück vorwärts 1323. Alternans, hämodynamischer oder mechanischer

als Symptom einer Linksherzschwäche (v.a. bei Hypertonie,
Koronarsklerose) auftretender regelmäßiger Wechsel der Stärke von
Spitzenstoß, Herztönen (PKG!), Blutdruck, Venen- u. Arterienpuls.

 Suchindex zurück vorwärts 1324. Alternativmedizin

Sammelbegriff für medizinische Heilverfahren, die sich im Gegensatz zur
sog. Schulmedizin weitgehend nicht-invasiver (z.B. manueller) u.
natürlicher (z.B. pflanzlicher) Heilmittel, aber auch psychologischer
Verfahren bedienen. Die A. gewann in den letzten Jahren zunehmend an
Bedeutung mit dem Entstehen einer ökologisch orientierten
Gesellschaftsströmung.

 Suchindex zurück vorwärts 1325. alternierend

abwechselnd, sich regelmäßig ablösend ( - alternans), beidseitig
unterschiedlich (z.B. a. Lähmung, - Hemiplegia alternans).

 Suchindex zurück vorwärts 1326. Alternsforschung, Alternslehre

- Gerontologie.

 Suchindex zurück vorwärts 1327. Altersatrophie

Atrophie der Organe des alten Menschen infolge Nachlassens der
Stoffwechselvorgänge; eine Involutionsatrophie. -- s.a. Altersschwäche.

 Suchindex zurück vorwärts 1328. Altersbrille

Lesebrille bei - Alterssichtigkeit.

 Suchindex zurück vorwärts 1329. Altersdemenz

die senile - Demenz.

 Suchindex zurück vorwärts 1330. Altersdiabetes

Diabetes mellitus mit Manifestation etwa im 5. Ljz.; meist als
nicht-Insulin-abhängiger Diabetes u. meist auf Sulfonylharnstoffe gut
ansprechend (Übergang in Insulin-empfindlichen Typ aber möglich).

 Suchindex zurück vorwärts 1331. Altersdisposition

die für jedes Lebensalter besondere (spezifische) Ansprechbarkeit auf
krankheitserregende Einflüsse (Pathergie) bzw. die entsprechende Neigung
zu Erkrankungen.

 Suchindex zurück vorwärts 1332. Altersemphysem

primäres substantielles (u. irreversibles) - Lungenemphysem des höheren
Lebensalters infolge Atrophie der elastischen Lungengewebe, begünstigt
durch Alterskyphose.

 Suchindex zurück vorwärts 1333. Altersflecke

(auch: Lentigo senilis)
Pigmentvermehrung in den Basalzellen der degenerativ-atrophischen
Altershaut, bevorzugt an lichtexponierten Stellen. -- s.a. Keratosis
senilis; vgl. Lipofuscin.

 Suchindex zurück vorwärts 1334. Altershaut

die physiologische (= natürliche), im 4. Ljz. beginnende, einfache
Atrophie aller Hautschichten. Merkmale Juckreiz (durch Trockenheit u.
Fettarmut der Haut), Purpura (sklerotische Rhexis- u. Diapedeseblutungen
mit Restpigmentierung). -- Präsenile (pathologische) Formen s.u.
Gerodermia.

 Suchindex zurück vorwärts 1335. Altersheilkunde

- Geriatrie.

 Suchindex zurück vorwärts 1336. Alterskyphose

eine im höheren Alter auftretende Kyphose (als zunehmend fixierter
Rundrücken) infolge seniler Bandscheibendegeneration u. Schwundes der
Haltemuskulatur; vgl. Altersosteoporose.

 Suchindex zurück vorwärts 1337. Altersmanie

s.u. Alterspsychose.

 Suchindex zurück vorwärts 1338. Altersosteoporose

die durch - Altersatrophie bedingte, im höheren Alter beginnende, meist
subjektiv symptomarme, fortschreitende (senile) - Osteoporose des
gesamten Skeletts, insbes. der Wirbelkörper (vgl. Alterskyphose).

 Suchindex zurück vorwärts 1339. Alterspemphigus

- Pemphigoid, bullöses.

 Suchindex zurück vorwärts 1340. Alterspigment

- Lipofuscin.

 Suchindex zurück vorwärts 1341. Alterspsychose

geistigeseelische Störungen aufgrund altersbedingter
Hirnrückbildungsvorgänge (zerebrale Involution) oder infolge
Arteriosklerose; evtl. psychoreaktiv verstärkt. Als Altersmanie
(zyklothyme Manie; mit Leere u. Starre bzw. Unruhe), als senile - Demenz
-- s.a. Altersschizophrenie.

 Suchindex zurück vorwärts 1342. Altersschizophrenie

seltene, in höherem Lebensalter erstmalig auftretende - Schizophrenie.
-- Häufig auch fälschliche Bez. für die senile - Demenz mit paranoiden
Erscheinungen. -Demenz, senile

 Suchindex zurück vorwärts 1343. Altersschwäche

(auch: Marasmus senilis)
der körperliche ( - Altersatrophie) u. geistige Abbau im Alter; äußert
sich in Schwund der Körpersubstanz (Herabsetzung des Gewebsstoffwechsels),
allgemeiner Abwehrschwäche (Resistenzverlust), verzögerter Rekonvaleszenz,
Bewegungsverarmung, Starrsinn, Verlust des Neugedächtnisses, geistiger
Abstumpfung, Schlaflosigkeit.

 Suchindex zurück vorwärts 1344. Altersschwerhörigkeit

- Presbyakusis.

 Suchindex zurück vorwärts 1345. Alterssichtigkeit

(auch: Presbyopie)
altersbedingter Verlust der Fähigkeit zu Nahakkommodation ( -
Akkommodation des Auges) als Folge von Linsenveränderungen
(Elastizitätsschwund, Sklerose u. Wasserverarmung des Linsenkernes);
Korrektur erfolgt durch Konvexgläser (Altersbrille).

 Suchindex zurück vorwärts 1346. Alterswarze

(auch: Verruca senilis s. seborrhoica, seborrhoische Warze)
im späten Lebensalter, u. zwar meist an Seborrhö-Prädilektionsstellen
auftretendes, gelbliches bis schwarzes, scharf begrenztes, breitbasiges,
stark verhorntes, evtl. als Papillom imponierendes, harmloses Hautgebilde
in Form einer Warze.

 Suchindex zurück vorwärts 1347. Altgedächtnis

das - Langzeitgedächtnis.

 Suchindex zurück vorwärts 1348. Althaea officinalis

Eibisch [Malvaceae]. Anw. der Wurzel (= Radix Althaeae) als Tee,
Abkochung etc. bei Erkrankungen der Luftwege, Nieren, des Darmkanals.

 Suchindex zurück vorwärts 1349. Altinsulin

s.u. Insulin-Präparate.

 Suchindex zurück vorwärts 1350. Altschul*-Uffenorde* Aufnahme

(Walter A., 1883-1942)

Fgb: röntg
eine halbaxiale Schädelaufnahme (bregmatiko-okzipital) zum Vergleich
beider Felsenbeine.

 Suchindex zurück vorwärts 1351. Alttuberculin

s.u. Tuberculin.

 Suchindex zurück vorwärts 1352. Alumen

(latein.) - Alaun.

 Suchindex zurück vorwärts 1353. Alumen kalicum

Kalium-Aluminiumsulfat; ein Adstringens, z.B. als Ätzstift.

 Suchindex zurück vorwärts 1354. Aluminium (Al)

3wertiges Element mit Atomgewicht 26,98; ein in Säuren u. Laugen
lösliches Leichtmetall (Erdmetall). Seine Verbindungen besitzen ein großes
Anlagerungsvermögen an höhermolekulare Substanzen. -- Im Organismus als
noch wenig erforschtes Spurenelement vorhanden. -- Vergiftungen vorkommend
in Al-Industrie (biologischer Arbeitsplatztoleranzwert 170 mygl), nach
Einnahme Al-haltiger Antacida, nach Dauerhämodialysen (als -
Dialyse-Enzephalopathie). -- Dient pharm in Pulverform als
Wundbehandlungsmittel.

 Suchindex zurück vorwärts 1355. Aluminium aceticum

basisches Aluminiumacetat; Al2O(CH3COO)4+4H2O; als Burow* Lsg. das A.
aceticum solutum (= essigsaure Tonerde; mit mindestens 8,5% des Acetats)
verdünnt angewendet für adstringierende, antiphlogistische u. kühlende
Umschläge, Spülungen u. zum Gurgeln.

 Suchindex zurück vorwärts 1356. Aluminium hydroxydatum

Tonerdehydrat, Al(OH)3; Anw. innerlich als Antacidum u. bei Diarrhö,
äußerlich als Adstringens; s.a. Aluminium-Formol-Toxoid,
Adsorbatimpfstoff.

 Suchindex zurück vorwärts 1357. Aluminium-Kalium sulfuricum

- Alaun.

 Suchindex zurück vorwärts 1358. Aluminium sulfuricum

schwefelsaure Tonerde, Al2(SO4)3 + 18H2O; die Lösung dient als
Adstringens; Wundantiseptikum.

 Suchindex zurück vorwärts 1359. Aluminiumasthma

s.u. Aluminiumstaublunge.

 Suchindex zurück vorwärts 1360. Aluminium-Formol-Toxoid

- Formoltoxoid mit Aluminiumhydroxid, -phosphat u. Kalialaun.

 Suchindex zurück vorwärts 1361. Aluminium-Gleichwert (AlGW)

Fgb: radiol
Filterwert, ausgedrückt in Millimeter der Dicke eines Aluminiumfilters
gleicher Wirkung.

 Suchindex zurück vorwärts 1362. Aluminium(staub)lunge

(auch: Aluminose, Aluminosis pulmonum)
durch chronisches Einatmen von Aluminiumstaub verursachte Wirkungen an
den Atemwegen; eine chronische, gutartige Pneumokoniose mit Lungenfibrose
mit z.T. hyaliner Umwandlung, fleckförmigen histo-lymphozytären
Infiltraten u. Verlegung der Lungenalveolen durch Alveolardeckzellen;
evtl. auch Emphysem. Anfangs symptomarm, später Atemnot, Zyanose, Husten,
evtl. asthmoide Bronchitis (= Aluminiumasthma); gelegentlich
Spontanpneumothorax. -- In der BRD als -- seltene --
entschädigungspflichtige Berufskrankheit. -- Ähnlich die Veränderungen bei
Korundschmelzerlunge.

 Suchindex zurück vorwärts 1363. alveolär

(auch: alveolar(is))
zu einer Alveole gehörend, - Alveolen betreffend; auch alveolenartig,
d.h. mit kleinen Fächern; s.a. Alveolar...

 Suchindex zurück vorwärts 1364. alveolär Belüftung (Valv)

der auf die Belüftung der Lungenalveolen entfallende Anteil des
Atemzeitvolumens, d.h. die Gesamtbelüftung ohne Totraumbelüftung;
errechnet als alveoläres Luftvolumen mal Atemfrequenz. -- vgl.
Nettoventilation.

 Suchindex zurück vorwärts 1365. alveolär Drüse

s.u. Drüse.

 Suchindex zurück vorwärts 1366. Alveolar...

s.a. alveolär.

 Suchindex zurück vorwärts 1367. Alveolaratrophie

Fgb: dent
Schwund des unbezahnten Alveolarfortsatzes des Kiefers als
Altersinvolution oder bei Parodontose.

 Suchindex zurück vorwärts 1368. Alveolarektasie

Überdehnung der Lungenalveolen als Pathomechanismus des alveolären
Lungenemphysems.

 Suchindex zurück vorwärts 1369. Alveolarepithel

das die Lungenalveolen auskleidende einschichtige Plattenepithel; s.a.
Alveolarepithelzellen.

 Suchindex zurück vorwärts 1370. Alveolarepithelzellen

die zwei Zelltypen des - Alveolarepithels. Typ I (Deckzellen;
Epitheliocytus respiratorius) sehr flach, mit kaum unterscheidbaren
Grenzen, dem Gasaustausch dienend; Typ II (Nischenzellen; Epitheliocytus
magnus granularis) groß; sezernieren den Antiatelektasefaktor ( -
surfactant factor). -- vgl. Membransyndrom, Alveolarphagozyten.

 Suchindex zurück vorwärts 1371. Alveolarfortsatz

- Processus alveolaris maxillae bzw. Pars alveolaris (des Unterkiefers).

 Suchindex zurück vorwärts 1372. Alveolarkollaps

s.u. Atelektase.

 Suchindex zurück vorwärts 1373. Alveolarluft

Fgb: physiol
das Gasgemisch in den Lungenalveolen ( - Alveolen), bestehend aus ca. 14,
0% O2, 5,6% CO2, 80,4% N2 u. aus inerten Gasen; enthält ferner 6%
Wasserdampf; setzt sich mit den Blutgasen in den Lungenkapillaren unter
Abgabe von Sauerstoff u. Aufnahme von Kohlendioxid ins Gleichgewicht. --
Die Analyse der Einzelgase erfolgt aus der Ausatemluft (aus vertiefter
endexspiratorischer Luft).

 Suchindex zurück vorwärts 1374. Alveolarphagozyten

(auch: Macrophagocytus alveolaris)
in den Lungenalveolen nachweisbare - Makrophagen, die Fremdpartikel
(Erreger, Staub, Ruß etc.) gespeichert haben. Sie werden ausgehustet oder
gelangen ins Interstitium oder in die Lymphknoten; s.a.
Herzfehlerzellen.

 Suchindex zurück vorwärts 1375. Alveolarproteinose

(auch: Rosen*-Castleman*-Liebow* Syndrom)
ätiologisch ungeklärte Ansammlung gekörnter, eiweiß- u. fetthaltiger
Stoffe in den Alveolen größerer Lungenbezirke; führt zu Lungen- u.
Herzinsuffizienz.

 Suchindex zurück vorwärts 1376. Alveolarpyorrhö

ältere Bez. für die eitrige Form der - Parodontopathie.

 Suchindex zurück vorwärts 1377. Alveolarzellen

- Alveolarepithelzellen.

 Suchindex zurück vorwärts 1378. Alveolarzellenhyperplasie

reaktive Vermehrung der Alveolarzellen; meist bei Lungenmetastasen eines
extrapulmonalen Primärtumors (Pankreas-, Nierenzellkarzinom); kann u.U.
ein - Alveolarzellenkarzinom vortäuschen.

 Suchindex zurück vorwärts 1379. Alveolarzell(en)karzinom

(auch: maligne Lungenadenomatose)
seltene, meist kleinknotige, manchmal diffus sich ausbreitende
(pneumonische Form) Lungengeschwulst aus schleimproduzierendem, hoch
differenziertem Zylinderepithel; mit Ursprung im - Alveolarepithel, evtl.
auch im Bronchiolenepithel (bronchiolo-alveoläres Karzinom); geringe
Infiltrations- u. Metastasierungstendenz. Als miliare Form mit Tendenz zur
Vereinigung der Herde, als pneumonische Form (s. oben) mit meist
beidseitigem Lappen- oder Segmentbefall. Klinik Luftmangel, Reizhusten,
dünnflüssiger Auswurf.

 Suchindex zurück vorwärts 1380. Alveolen, Alveoli

Alveolen, Alveoli dentales
die vom knöchernen Parodontium begrenzten Zahnfächer der -
Alveolarfortsätze; sie sind im Zahnhals- u. Zahnwurzelbereich durch
Knochenlamellen getrennt.

Alveolen, Alveoli pulmonis
die dünnwandigen, von einschichtigem Plattenepithel mit kernlosen
Zytoplasmaplatten ausgekleideten Lungenbläschen (0 ca. 0,2 mm) an den
Bronchioli respiratorii u. Ductuli alveolares sowie als Teile der -
Sacculi alveolares. Sind durch interalveoläre Septen getrennt (jedoch
durch deren Poren dennoch miteinander verbunden). Sie sind der Ort des
Gasaustausches zwischen Atemluft ( - Alveolarluft) u. Blut (Plasmaschicht)
in der Endphase der äußeren - Atmung. Der Gasaustausch erfolgt durch
Diffusion durch die extrem ausgedünnten Zytoplasmalamellen der Zellen des
Alveolarepithels u. Kapillarendothels sowie durch die zwischen beiden
gelegene Basalmembran.
ferner säckchenförmige Gebilde als sekretorisches Ende alveolärer -
Drüsen.

 Suchindex zurück vorwärts 1381. Alveolitis

Fgb: pulm
Entzündung der Lungenbläschen ( - Alveoli).

 Suchindex zurück vorwärts 1382. Alveolitis, exogen allergische

(auch: Hypersensitivitätspneumonitis)
die immunolog. Typ-III-Reaktion am Schockorgan Lunge aufgrund im Serum
zirkulierender, präzipitierender IgG-Antikörper; manifestiert sich mit 4-
bis 9stündiger Latenz; z.B. als Farmer-, Vogelzüchterlunge,
Befeuchterfieber; verläuft fieberhaft u. ohne Expositionskarenz chronisch
exazerbierend; führt öfter zu Fibrose. -Farmerlunge -Vogelzüchterlunge
-Befeuchterfieber

 Suchindex zurück vorwärts 1383. alveolo-arterieller Sauerstoffgradient

(auch: AaDO2)
das Verhältnis des Sauerstoffpartialdrucks der Einatmungsluft zu dem des
arteriellen Blutes.

 Suchindex zurück vorwärts 1384. alveolokapilläres Syndrom

Atemnotsyndrom der Erwachsenen ( - ARDS).

 Suchindex zurück vorwärts 1385. Alveolokapillarblock

Beeinträchtigung der Gasdiffusion zwischen den Lungenalveolen ( -
Alveoli) u. den Kapillaren infolge Fibrose der Zwischenschicht, z.B. bei
diffuser interstitieller Lungenfibrose; führt zu Symptomen der
restriktiven Lungeninsuffizienz.

 Suchindex zurück vorwärts 1386. alveolovaskulärer Reflex

- von Euler*-Liljestrand* Reflex.

 Suchindex zurück vorwärts 1387. Alveolus

Fgb: anat
- Alveole.

 Suchindex zurück vorwärts 1388. alvus

(latein.) Unterleib mit seinen Baucheingeweiden; z.B. - Incontinentia
alvi, alvo adstricto (mit Stuhlverstopfung).

 Suchindex zurück vorwärts 1389. Alymphoplasia thymica

Fgb: immun
der Schweizer Typ der - Agammaglobulinämie (= thymogene
Alymphozytose).

 Suchindex zurück vorwärts 1390. Alymphozytose

Fgb: hämat
Fehlen der Lymphozyten im peripheren Blut, z.B. bei Sepsis; s.a.
Alymphoplasia.

 Suchindex zurück vorwärts 1391. Alzheimer* Krankheit

(Alois A., 1864-1915, Neurologe, München, Breslau)
(auch: präsenile Alzheimer* Demenz, Demenz vom Alzheimer*-Typ)
wahrscheinlich dominant (evtl. aber multifaktoriell) erbliche präsenile,
im 5. bis 6. (3. bis 4.) Lebensjahrzehnt auftretende, unaufhaltsam
fortschreitende Großhirnrindenatrophie (meist v.a. temporal; auch
parieto-okzipital) mit zunehmender Demenz (Merkfähigkeits- u.
Denkstörungen) bei relativ lang erhaltener Gemütsansprechbarkeit; klinisch
ähnlich der Pick* Atrophie; ferner treten als (verwaschene) Herdsymptome
Logoklonie, Aphasie, Apraxie sowie motor. Unruhe (= sinnlose Bewegungen),
evtl. auch agnostische Symptome auf. -- Zusammenhänge mit
Slow-virus-Infektion werden diskutiert.

 Suchindex zurück vorwärts 1392. Am

(auch: Am-Blutgruppe)
eine schwache A-Eigenschaft bei Blutgruppe A oder AB.

 Suchindex zurück vorwärts 1393. amakrine Zelle

(auch: Neurocytus amacrinus, Neuronum amacrinum)
kurze Fortsätze besitzende multipolare Nervenzelle in der inneren
Körnerschicht der Netzhaut des Auges. Diese Zellen vermitteln --
querassoziierend -- Verbindungen zwischen Bahnen von Rezeptoren zu jeweils
mehreren hell- u. dunkelaktivierten Ganglienzellen (d.h. zwischen dem sog.
B- u. S-System); s.a. rezeptives Feld. -B-System -S-System

 Suchindex zurück vorwärts 1394. Amalgam

Fgb: dent
Legierung aus Quecksilber u. anderen Metallen.

 Suchindex zurück vorwärts 1395. Amanita

Fgb: botan
Pilz-Gattung [Amanitaceae] mit sehr giftigen Arten.

 Suchindex zurück vorwärts 1396. Amanita muscaria

der Fliegenpilz; enthält neben Muscarin die hochtoxische Ibotensäure u.
deren Derivat Muscimol; bewirkt 1-2 Std. nach Pilzverzehr Vergiftung
Gastroenteritis, dann Symptome seitens des Zentralnervensystems ähnlich
denen der Atropin-Vergiftung. -Fliegenpilz

 Suchindex zurück vorwärts 1397. Amanita pantherina

der Pantherpilz; seine Wirkungen sind ähnlich denen des Fliegenpilzes. --
s.a. Pantherina-Syndrom.

 Suchindex zurück vorwärts 1398. Amanita phalloides

der grüne Knollenblätterpilz; enthält Amanitine, Muscarin u.
Phallotoxine; ruft Vergiftung hervor nach 8-24 Std. Erbrechen,
choleraartige Durchfälle, Leberschädigung, Hämolyse, Kreislaufschwäche u.
metabolische - Azidose ( 50% Letalität); wird neuerdings mit Silibinin
(s.u. Silymarin) behandelt.

 Suchindex zurück vorwärts 1399. Amanitine

hochgiftige, hitzeunempfindliche Polypeptide der - Amanita phalloides;
z.B. -Amanitin. Wirken als Blocker der RNS-Polymerase.

 Suchindex zurück vorwärts 1400. Amantadin

s.u. Virostatika, dort Tab.

 Suchindex zurück vorwärts 1401. Amara (remedia)

Fgb: pharm
Bittermittel; Bitterstoffe enthaltende pflanzliche Drogen.

 Suchindex zurück vorwärts 1402. Amastie

Fgb: path
angeborenes ein- oder beidseitiges Fehlen der Brustdrüse = Mammaaplasie;
evtl. kombiniert mit Brustwarzenmangel (= Athelie).

 Suchindex zurück vorwärts 1403. Amaurose, Amaurosis

die totale Erblindung (schwarzer Star), d.h. das Fehlen jeglicher
Lichtempfindung (auch Unterscheidung von Tag u. Nacht nicht möglich);
angeboren (z.B. bei Augenfehlbildung; auch als tapetoretinale A.) oder
erworben (akut einseitig z.B. bei Glaukom, Sehnervverletzung, Embolie der
Zentralarterie; beidseitig bei Methylalkohol-Vergiftung, Urämie,
Eklampsie); s.a. amaurotisch.

 Suchindex zurück vorwärts 1404. Amaurose, Amaurosis partialis fugax

eine plötzliche, vorübergehende beidseitige Sehstörung; psychogen (mit
erhaltener Lichtreaktion), v.a. aber bei Netzhautdurchblutungsstörung;
auch Bezeichnung des Migräne-Flimmerskotoms.

 Suchindex zurück vorwärts 1405. Amaurose, Amaurosis, tapetoretinale

eine erbliche A.; typisch mit Pfeffer-und-Salz-Fundus.

 Suchindex zurück vorwärts 1406. amaurotisch

blind, erblindet ( - Amaurose).

 Suchindex zurück vorwärts 1407. amaurotisch Idiotie

s.u. Idiotie.

 Suchindex zurück vorwärts 1408. amaurotisch Katzenauge

weißlich-gelber oder -grüner Lichtreflex des blinden Auges mit weiter
Pupille bei Pseudogliom der Netzhaut.

 Suchindex zurück vorwärts 1409. amaurotisch Pupillenstarre

Pupillenstarre bei - Amaurose.

 Suchindex zurück vorwärts 1410. Ambidexter

der Beidhänder, Person mit gleicher Geschicklichkeit beider Hände.

 Suchindex zurück vorwärts 1411. ambiguus

(latein.) zwischen zweien schwankend, zu zwei... gehörend (z.B. -
Nucleus ambiguus).

 Suchindex zurück vorwärts 1412. Ambisexualität

- Bisexualität.

 Suchindex zurück vorwärts 1413. Ambitendenz

Fgb: psych
Willensstörung durch Wirksamwerden von Gegenantrieben; äußert sich als
Abbrechen begonnener Handlungen, Entschlußlosigkeit etc.; v.a. bei
Schizophrenie.

 Suchindex zurück vorwärts 1414. Ambivalenz

Doppelwertigkeit.

 Suchindex zurück vorwärts 1415. Ambivalenz, affektive

das gleichzeitige Bestehen zweier entgegengesetzter Gefühle (z.B.
Haßliebe), Willensrichtungen etc. -- Bei Psychosen kommt evtl. ein
Auseinanderbrechen, eine Spaltung eines solchen Paares vor (z.B. bei
Schizophrenie, - Borderline-Psychosen).

 Suchindex zurück vorwärts 1416. Amblyomma

eine Gattung der Schildzecken [Ixodidae]; Überträger der Rickettsia
rickettsii u. R. conori.

 Suchindex zurück vorwärts 1417. Amblyopia, Amblyop(s)ie

angeborene oder erworbene Schwachsichtigkeit, i.e.S. die ohne organischen
Augenbefund.

 Suchindex zurück vorwärts 1418. Amblyopia, Amblyop(s)ie ex anopsia

A. durch echte Funktionsausfälle des Auges.

 Suchindex zurück vorwärts 1419. Amblyopia, Amblyop(s)ie ex non usu

A. infolge längeren Nichtgebrauchs des Auges, v.a. des schielenden Auges
= - Schielamblyopie (hierbei wird das störende Doppelbild zentralnervös
unterdrückt).

 Suchindex zurück vorwärts 1420. Amblyopia, Amblyop(s)ie, toxische

A. infolge Netzhaut- oder Sehnervschadens durch exo- oder endogene Gifte
wie Alkohol, Methylalkohol, Nicotin, Blei, giftige Stoffwechselprodukte
(vgl. Amaurose).

 Suchindex zurück vorwärts 1421. Amblyoskop

stereoskopisches Gerät zur Übungsbehandlung der Schielamblyopie.

 Suchindex zurück vorwärts 1422. Amboß

Fgb: anat
- Incus; s.a. Inkud...

 Suchindex zurück vorwärts 1423. Ambozeptor

Fgb: serol
nach der Ehrlich* Seitenkettentheorie ein spezifischer (hämolysierender)
Antikörper mit 2 haptophoren Gruppen als Verbindungen zwischen Antigen u.
Komplement; bei der - Komplementbindungsreaktion (dort Schema) handelt es
sich um einen Anti-Hammelerythrozyten-Antikörper.

 Suchindex zurück vorwärts 1424. Ambu-Beutel

einfaches Beatmungsgerät, bestehend aus einem Raumluft aufnehmenden
Beutel u. einem Ventil, das -- bei Beutelkompression (= Überdruck) --
Lufteinblasung in die Atemwege erlaubt.

 Suchindex zurück vorwärts 1425. ambulant

in der Sprechstunde, ohne stationäre Aufnahme erfolgend. -- s.a.
Ambulanz.

 Suchindex zurück vorwärts 1426. Ambulanz

Krankenhausabteilung für die ambulante, d.h. für nichtstationäre
ärztliche Versorgung; - Ambulatorium.
Kurzform für Ambulanz- = Krankentransportwagen.

 Suchindex zurück vorwärts 1427. Ambulatorium

selbständige oder krankenhausgebundene Einrichtung zur ärztlichen
Untersuchung u. Behandlung Geh- u. Transportfähiger (s.a. Ambulanz).

 Suchindex zurück vorwärts 1428. Ambustio

- Verbrennung.

 Suchindex zurück vorwärts 1429. Ambu-Ventil

Ventil für ein - Narkosesystem für kontrollierte Narkosebeatmung (der
Exspirationskanal wird bei Respirator-bewirkter Inspiration durch
Überdruck geschlossen). Als Ambu-E-Ventil ein auch bei Spontanatmung durch
den inspirator. Unterdruck (Sogwirkung) in Bewegung gesetztes Ventil; bei
zu hohem Gasdruck glatter Gasdurchfluß.

 Suchindex zurück vorwärts 1430. AMCHA

(auch: Acidum tranexamicum)
4-Aminomethylcyclohexancarbonsäure; Inhibitor der Plasminogen-Aktivierung
(= Antifibrinolytikum).

 Suchindex zurück vorwärts 1431. Ameisenlaufen

Fgb: neur
Empfindungsstörung (Par- bzw. Dysästhesie) in Form von Kribbeln; bei
Neuritis, vasomotorischen Störungen. -Parästhesie

 Suchindex zurück vorwärts 1432. Ameisensäure

- Acidum formicicum; Salze Formiate. -- s.a. Formyl...

 Suchindex zurück vorwärts 1433. amelanotisch

Fgb: path
ohne Melanin.

 Suchindex zurück vorwärts 1434. amelanotisch Tumor

Fgb: derm
eine nicht pigmentierte Geschwulst (Neoplasma) des pigmentbildenden
Zellsystems; meist eine Variante des -- bösartigen -- Melanoms u. dessen
Metastasen.

 Suchindex zurück vorwärts 1435. Amelie

Amelia

Fgb: path
(griech. melos = Glied)
angeborenes Fehlen einer oder mehrerer Extremitäten; z.B. beim
Thalidomid-Syndrom.
(griech. melos = Ton des Redners)
falsche Sprechgewohnheit, z.B. Diktionsamelie.

Ameleia

Fgb: psych
(griech. melo = sich sorgen)
Apathie.

 Suchindex zurück vorwärts 1436. Ameloblast

(altengl. amel = Schmelz)
- Adamantoblast.

 Suchindex zurück vorwärts 1437. Ameloblastom

(auch: Adamantinom)

Fgb: path
fehlbildungsbedingte (= dysontogenetische), epitheliale, teilweise
zystische, rezidivfreudige Kiefergeschwulst, ausgehend von Resten des
undifferenzierten Schmelzorgans, - Abb.; expansives Wachstum. -- Eine
solide, parenchymreichere Geschwulst gleichen Ursprungs ist bösartig u.
ähnlich einem Spindelzellsarkom (= Ameloblastosarkom). Abb. 3A

 Suchindex zurück vorwärts 1438. Ameloblastosarkom

s.u. Ameloblastom.

 Suchindex zurück vorwärts 1439. Amenorrhö, Amenorrhoea

das Nichteintreten (primäre A.) oder Ausbleiben (sekundäre A. =
Menostase) der Regelblutung bei der geschlechtsreifen Frau. Wird
verursacht durch Entwicklungsstörung (Agenesie, Aplasie, Dysplasie) oder
Funktionsstörung der Eierstöcke, durch Fehlen der spezifischen tropen
Hypophysenhormone (bei primär örtlicher oder bei sekundärer Störung des
Hypophysen-Zwischenhirn-Systems, u.a. bei endokrinen u. bei schweren
Allgemeinerkrankungen, als Streß-, Behandlungsfolge) sowie -- als uterine
A. -- durch krankhafte Prozesse der Gebärmutter (Endometritis; ferner nach
Abort, Curettage; s.a. Asherman* Syndrom). -- Wird je nach Ansprechbarkeit
auf eine (diagnostische) Verabfolgung entsprechender Sexualhormone auch
unterschieden als A. I. Grades u. A. II. Grades bei der erstgradigen
tritt nach Progesteronstoß eine Entzugsblutung ein (das Endometrium ist
hier bereits durch natürlich vorhandene Östrogene verändert; die
vegetative Funktion des Ovars ist zumindest partiell intakt, aber es
besteht z.B. eine Follikelpersistenz); bei der zweitgradigen tritt eine
Entzugsblutung nur nach Östrogen- oder Östrogen-Gestagen-Stoß auf (d.h. es
besteht eine Störung sowohl der vegetativen als auch der generativen
Funktion des Eierstocks).

 Suchindex zurück vorwärts 1440. Amenorrhö, Amenorrhoea, atretische

traumatisch-atretische A. bei Asherman* Syndrom.

 Suchindex zurück vorwärts 1441. Amenorrhö, Amenorrhoea, funktionelle

nicht organisch, sondern hormonal bedingte A., meist als sekundäre A.

 Suchindex zurück vorwärts 1442. Amenorrhö, Amenorrhoea, hypergonadotrope

A. infolge primärer Ovarialinsuffizienz, wobei die Ausscheidung der
gonadotropen Hypophysenhormone erhöht ist.

 Suchindex zurück vorwärts 1443. Amenorrhö, Amenorrhoea, hypogonadotrope

A. infolge ungenügender Anregung der Eierstöcke durch Hypophysenhormone,
also mit verminderter Gonadotropin-Ausscheidung.

 Suchindex zurück vorwärts 1444. Amenorrhö, Amenorrhoea, physiologische

A. vor der Menarche bzw. nach der Menopause sowie während der
Schwangerschaft u. während der Stillzeit (= Laktationsamenorrhö).

 Suchindex zurück vorwärts 1445. Amenorrhö, Amenorrhoea, primäre

A. über das 18. Lebensjahr hinaus, u. zwar meist aus organischer Ursache
(z.B. infolge Aplasie der Eierstöcke oder der Gebärmutter, bei
Gonadendysgenesie).

 Suchindex zurück vorwärts 1446. Amenorrhö, Amenorrhoea, sekundäre

vorwiegend funktionelle A. als Ausbleiben der Menstruation von mehr als
4monatiger Dauer.

 Suchindex zurück vorwärts 1447. Amenorrhö, Amenorrhoea spuria

(auch: Pseudoamenorrhö)
scheinbare A. bei - Gynatresie.

 Suchindex zurück vorwärts 1448. Amenorrhö, Amenorrhoea traumatica

die atretische A.

 Suchindex zurück vorwärts 1449. Amentia

(auch: amentielles Syndrom)

Fgb: psych
als symptomatische Psychose oder als Psychosyndrom vorkommendes akutes
halluzinatorisches Irresein mit Zusammenhangslosigkeit (Inkohärenz) des
Denkens, Ratlosigkeit, Desorientiertheit, Illusionen, evtl. auch mit
sekundären Wahnideen (= A. paranoides), motorischer Unruhe (= A. agitata)
oder Stupor (= A. attonita); evtl. mit Übergang in ein Delir. -- Ferner
als alkoholische A. eine Leichtform der Alkoholpsychose (ohne wesentliche
Delirsymptome).

 Suchindex zurück vorwärts 1450. Amerikanische Enzephalitis

(auch: St. Louis-Enzephalitis)
eine in Nordamerika vorkommende - Virusenzephalitis durch das
gleichnamige ARBO-Virus B, das v.a. durch Culex-Stechmücken übertragen
wird. Inkubationszeit 4-21 Tage. -- Das Virus gibt serologische
Kreuzreaktionen mit den zum St. Louis-Komplex gehörigen Viren.

 Suchindex zurück vorwärts 1451. Amerikanisches Fieber

das durch Zecken übertragene Rückfallfieber durch Borrelia hermsii.
- Felsengebirgsfleckfieber.
- Brill* Krankheit.

 Suchindex zurück vorwärts 1452. Amerikanischer Hakenwurm

- Necator americanus.

 Suchindex zurück vorwärts 1453. Amethopterin

- Methotrexat.

 Suchindex zurück vorwärts 1454. Ametropie

Fehlsichtigkeit infolge Brechungs- = Refraktionsanomalie des Auges, so
daß parallel einfallende Lichtstrahlen bei entspannter Akkommodation nicht
punktuell auf der Netzhaut vereinigt werden ( - Abb.); u. zwar als
Achsen-A. (s.a. Achsenmyopie, Achsenhyperopie) oder als Brechungs-A. (=
Krümmungs-, Index-A.); s.a. Astigmatismus, Aphakie.

 Suchindex zurück vorwärts 1455. AMG

- Arzneimittelgesetz.

 Suchindex zurück vorwärts 1456. AMH

Anti-Müller*-Hormon (s.u. Geschlechtsentwicklung).

 Suchindex zurück vorwärts 1457. Amikacin

ein - Aminoglykosid-Antibiotikum; halbsynthetisches Kanamycin-Derivat.

 Suchindex zurück vorwärts 1458. Amid

Derivat des Ammoniaks (NH3), dessen H-Atome durch Metall oder ein
Radikal einer organischen Säure ersetzt sind (= anorganisches oder
Metall-A. bzw. organisches = Säure-A.). Je nach Ersatz von 1, 2 oder 3
H-Atomen als primäres, sekundäres u. tertiäres A. bezeichnet. Als
therapeutisch wichtige Amide z.B. die Sulfonamide.
Bez. für das freie NH2eh--Ion (wird in anorganischen Verbindungen in
Ligandenfunktion als Amido- bezeichnet).

 Suchindex zurück vorwärts 1459. Amidase

Fgb: enzym
eine die Säureamidbindung in Monocarbonsäureamiden spaltende Hydrolase;
- Desamidasen. -- vgl. Aminase.

 Suchindex zurück vorwärts 1460. Amidbasen

s.u. Amine.

 Suchindex zurück vorwärts 1461. Amido...

s.u. Amid (2).

 Suchindex zurück vorwärts 1462. Amidopyrin

- Aminophenazon.

 Suchindex zurück vorwärts 1463. Amikrobiose, intestinale

Fehlen der normalen Darmflora nach Einnahme von Antibiotika; mit
Symptomen der Dysbakterie (Meteorismus, enteritische Stühle); Gefahr der
Soor-Infektion.

 Suchindex zurück vorwärts 1464. Amikronen

ultramikroskopisch nicht mehr einzeln erkennbare (amikroskopische)
Teilchen der Größe nm.

 Suchindex zurück vorwärts 1465. Amilorid

ein kaliumsparendes (= antikaliuretisches) Diuretikum.

 Suchindex zurück vorwärts 1466. Amimie

Fgb: neur
mimische Unbewegtheit infolge Beeinträchtigung der extrapyramidalen
Motorik (= motorische = ataktische A.; z.B. als Maskengesicht beim
Parkinson* Syndrom).
Verlust der Mienen- u. Gebärdensprache u. deren Verständnis bei Aphasia
totalis (= sensorische A.).

 Suchindex zurück vorwärts 1467. Amin

- Amine.

 Suchindex zurück vorwärts 1468. Aminase

Enzym als Katalysator für die Spaltung von Aminen.

 Suchindex zurück vorwärts 1469. Amindiabetes

- Abderhalden*-Fanconi* Syndrom.

 Suchindex zurück vorwärts 1470. Amine

basische, Stickstoff enthaltende, mit Säuren Salze bildende Verbindungen,
ableitbar vom Ammoniak (NH3) durch Ersatz von H-Atomen durch Alkyl-
oderu. Arylgruppen, d.h. als aliphatische bzw. aromatische bzw. gemischte
Amine. Unterschieden als Mono- u. Diamine (mit 1 bzw. 2 Amingruppen im
Molekül) sowie als primäre (R-NH2; Amidbasen; geben Isonitril-Reaktion),
sekundäre (R1R2=NH; Imidbasen; bilden Nitrosamine) u. tertiäre Amine
(R1R2R33BdgN; Nitrilbasen; geben keine HNO2-Reaktion). Sie kommen
bei Pflanzen, Tieren u. dem Menschen natürlich vor (= biogene A.; nach
Guggenheim auch als quartäre - Ammoniumbasen [R4NOH] u. als
heterozyklische Verbindung). Besitzen große physiologische Bedeutung, u.
zwar als Drüsen- u. Gewebshormone, Transmethylierungspartner, Transmitter,
als Vitamin-, Phosphatid-, Coenzym-A-Bestandteile; sind als pflanzliche A.
teilweise halluzinogen wirksam. -- Es sind dies Decarboxylierungs- u.
Hydroxylierungsprodukte von Aminosäuren; ihre intermediäre Entgiftung
erfolgt durch Desaminierung (v.a. mittels Aminoxidase); wichtige Vertreter
dieser Gruppe sind z.B. Adrenalin, Dopamin, Glycin-Betain, Histamin,
Cadaverin, Carnitin, Melatonin, Mescalin, Noradrenalin, Propanolamin,
Putrescin, Serin, Serotonin, Spermin (ein Polyamin), Tryptamin, Tyramin.
-- Auch als Syntheseprodukte u. als solche z.T. karzinogen (Wirkung
systemisch unter Bevorzugung bestimmter Organe [Organotropie]); ferner
als Produkte der Pyrolyse von Aminosäuren (z.B. auf stark gebratenem Fisch,
Fleisch), so z.B. Trp-P-1 u. Glu-P-1 als Pyrolyseprodukte des Tryptophans
bzw. der Glutaminsäure.

 Suchindex zurück vorwärts 1471. Amine, vasoaktive

von aktivierten Mastzellen u. basophilen Granulozyten nach Aktivierung
durch Immunkomplexe sowie von Thrombozyten (nach deren Aggregation durch
Immunkomplexe) freigesetzte Amine mit Wirkung auf die Gefäßmuskulatur.

 Suchindex zurück vorwärts 1472. Amino...

die Aminogruppe -NH2 in organischchemischen Verbindungen. -- vgl.
Amido...

 Suchindex zurück vorwärts 1473. Aminoacidurie

- Aminoazidurie.

 Suchindex zurück vorwärts 1474. Aminoacylase

eine N-Acyl-l-Aminosäuren spaltende Hydrolase (v.a. in der Niere).

 Suchindex zurück vorwärts 1475. Aminoacyl-tRNS-Synthetasen

zytoplasmatische Enzyme, die Aminosäuren aktivieren u. diese auf eine für
sie spezifische tRNS übertragen.

 Suchindex zurück vorwärts 1476. Aminoäthanol

Äthanolamin ( - Colamin).

 Suchindex zurück vorwärts 1477. Aminoazidurie

- Hyperaminoazidurie.

 Suchindex zurück vorwärts 1478. 4-Aminobenzoesäure

(auch: Paraaminobenzoesäure)
(sprich ...ben-zo-e...)
verbreiteter Naturstoff, der als Folsäurebaustein Wachstumsfaktor vieler
Mikroorganismen u. intermediär durch strukturanaloge - Sulfonamide
verdrängbar ist. Ausgangsstoff für Lokalanästhetika (z.B. Procain),
Arzneimittel, Lichtschutzstoffe (Ester). -- s.a. PABA.

 Suchindex zurück vorwärts 1479. gamma-Amino-n-buttersäure

(auch: Gammaaminobuttersäure, Piperidinsäure)
H2N-(CH2)3-COOH; ein pflanzlicher Naturstoff; beim Menschen als
Decarboxylierungsprodukt der l-Glutaminsäure; entfaltet an ZNS-Synapsen
blockierende Wirkung (ist ein inhibitorischer Neurotransmitter). Ihre
Bildung erfolgt im gamma-Aminobutyratweg, einem Nebenweg des Citratzyklus,
in dem -- v.a. im Gehirn -- aus dem diesem Zyklus entstammenden
-Ketoglutarat Glutamat u. gamma-Aminobutyrat u. schließlich
Succinat gebildet werden.

 Suchindex zurück vorwärts 1480. epsilon-Aminocapronsäure

(auch: Epsilonaminokapronsäure)

Fgb: pharm
eine synthetische Aminosäure mit antifibrinolytischer Wirksamkeit (hemmt
die Umwandlung von Profibrinolysin in Fibrinolysin).

 Suchindex zurück vorwärts 1481. Aminoessigsäure

- Glycin.

 Suchindex zurück vorwärts 1482. Aminoglykosid-Antibiotika

Antibiotika, bestehend aus Streptamin u. glykosidisch daran gebundenem
Glucosamin, Ribose, Kanosamin etc.; z.B. Amikacin, Dibekacin, Gentamicin,
Kanamycin, Neomycin, Netilmycin, Sisomycin, Streptomycin, Tobramycin. Die
meisten heute verwendeten A. besitzen ein sehr breites Wirkungsspektrum.
Lücken sind bei den Streptokokken u. Anaerobiern vorhanden. Das
Wirkungsoptimum liegt im alkalischen Bereich zwischen pH 7,5 u. 8,0.

 Suchindex zurück vorwärts 1483. Aminogruppe

s.u. Amino...

 Suchindex zurück vorwärts 1484. p-Aminohippursäure

(auch: Paraaminohippursäure)
eine in Form eines Natriumsalzes in gepufferter Lsg. (20%ig) i.v. gut
verträgliche, bei Plasmakonzentrationen von 3 mg% vollständig mit dem
Harn ausgeschiedene (u. photometrisch erfaßbare) Clearance-Substanz zur
funktionellen Nierendiagnostik. -- s.a. PAH.

 Suchindex zurück vorwärts 1485. Aminokrebs

Karzinom durch chronische Einwirkung aromatischer Amine. Meist als
prognostisch rel. günstiger Zottenkrebs der unteren Harnwege (oft zunächst
als Blasenpapillom). Pathogenese umstritten. -- Ggf.
entschädigungspflichtige Berufskrankheit (s.a. Anilinkrebs).

 Suchindex zurück vorwärts 1486. delta-Aminolävulinsäure

(auch: ALA)
abH2N-CH2-CO-CH2-CH2-COOH;zm ein Intermediärprodukt im
Aminosäurenstoffwechsel u. im Citratzyklus; Vorstufe des Porphobilinogens.
Vermehrte Ausscheidung im Harn (= delta-Aminolävulinazidurie) ist
empfindlichster Indikator der Bleivergiftung sowie der akuten
intermittierenden Porphyrie.

 Suchindex zurück vorwärts 1487. p-Aminomethylbenzoesäure (PAMBA)

ein - Antifibrinolytikum.

 Suchindex zurück vorwärts 1488. Aminopeptidase

Fgb: enzym
eine Tripeptide spaltende Hydrolase. Vermehrte Aktivität nachweisbar in
der Gelenkschmiere bei Arthropathien.
eine Polypeptidase, die -- Mg2eh+- bzw. Mn2eh+-obligat -- Di-, Tri- u.
Polypeptide (u. Proteine) vom freien Amino-Ende her spaltet.

 Suchindex zurück vorwärts 1489. Aminophenazon

(auch: Aminopyrin, PyramidonR)
(1897) heute nicht mehr angewendetes Antipyretikum, -neuralgikum,
-rheumatikum u. Spasmolytikum; toxik akute Vergiftung (ca. 10 g) mit
Krämpfen u. Atemlähmung; bei chronischem Mißbrauch (ca. 3 g täglich) evtl.
Agranulozytose.

 Suchindex zurück vorwärts 1490. -Aminopropionsäure

Fgb: biochem
- Alanin.

 Suchindex zurück vorwärts 1491. Aminopterin

4-Aminofolsäure (Aminopteroylglutaminsäure); ein zytostatisch wirksamer
Folsäure-Antagonist; Anw. bei (sub)akuter lymphatischer Leukämie des
Kindes, bei Mammakarzinom, Metastasen. -- Der durch A. verursachte
Stoffwechselblock kann durch Tetrahydrofolsäure beseitigt werden.

 Suchindex zurück vorwärts 1492. Aminopurine

NH2-Derivate der Purine, z.B. - Adenin u. - Guanin.

 Suchindex zurück vorwärts 1493. Aminosäuren (AS)

frei oder gebunden (als Eiweißbaustein) vorkommende, mit einer
Aminogruppe substituierte aliphatische Carbonsäuren u. aromatische Säuren.
Die natürlichen A. tragen die Aminogruppe allgemein an dem der
endständigen Carboxylgruppe nächsten C-Atom, dem -C-Atom (sind
also Alphaaminocarbonsäuren = -Aminosäuren), seltener an einer
weiter entfernten Position (z.B. als ß-Alanin, gamma-Aminobuttersäure) u.
haben die l-Konfiguration (die unnatürlichen sind d-konfiguriert); s.a.
Tab. (mit Symbolen der Säuren in Klammer). Die -Aminosäuren stellen
insgesamt als Peptid- u. Proteinbausteine (d.h. als proteinogene A.) eine
für die Körpersubstanz, aber auch für den Intermediärstoffwechsel wichtige
Stoffgruppe dar. Sie werden unterschieden z.B. nach dem isoelektrischen
Punkt als neutrale, saure oder basische A. (die mit je einer NH2eh-- u.
COOHeh--Gruppe sind amphoter; ihre Lösungen sind Ampholyte sie liegen in
neutralen Lösungen als Zwitterionen, in saurem Milieu als Kationen, im
alkalischen als Anionen vor); ferner Unterscheidung nach der Polarität der
Seitenketten (SK), u. zwar als A. mit neutraler u. hydrophober (=
unpolarer) oder neutraler u. hydrophiler (= polarer) SK (Gly, Ala, Val,
Leu, Ile, Phe, Try, Pro, Met bzw. Ser, Thr, Tyr, Cys-SH, Asn, Gln [ - Tab.,
dort Code]), als A. mit saurer u. hydrophiler SK (Asp, Glu) oder mit
basischer u. hydrophiler SK (Lys, Arg, His). Nach
Stoffwechselbesonderheiten werden unterschieden ketoplastische (Ketokörper
bildend; Ile, Leu, Phe, Tyr) bzw. aketoplastische A. (Try, Lys) sowie
glukoplastische, d.h. in Zucker umwandelbare = metabolisierbare (Ala, Arg,
Asp, Glu, Hypro, Pro, Ser, Val, Cys-S) bzw. aglukoplastische A. (Try,
Lys); nach Biosynthese-Aspekten werden unterschieden nichtessentielle u.
essentielle A. (letztere sind die unentbehrlichen, da nicht durch
körpereigene Biosynthese ersetzbaren; sind daher ausreichend zuzuführen;
es sind dies Ile, Leu, Lys, Met, Phe, Thr, Try, Val; bedingt auch Arg,
His). -- Die Konzentration im Blut (Plasma) beträgt 3 mmoll; sie werden in
den Primärharn ausgeschieden, jedoch im proximalen Tubulus contortus durch
-- zumeist Natrium-abhängige -- Aminosäuren-Transportsysteme
(Natrium-Aminosäuren-Symport) gegen Konzentrationsgradienten
rückresorbiert u. dann ins Blut zurückgebracht; ähnliches Transportsystem
auch im Darm. -- Bei exo- oder endogenem Mangel, also z.B. bei eiweißarmer
Ernährung bzw. bei Krankheiten mit Eiweißverlusten durch Proteinurie oder
durch Aminoazidurie, ist die Leber das kritische Organ (reagiert am
empfindlichsten auf die Mangelsituation). Der Abbau (Katabolismus) der
nicht für den Aufbau von Eiweiß benötigten, sich im Aminosäurenpool der
Zelle ansammelnden, dem Eiweißabbau (Proteolyse) oder der
Eiweißbiosynthese entstammenden Aminosäuren erfolgt v.a. durch
Transaminierung u. oxidative Desaminierung zu Ketosäuren u. durch
Decarboxylierung.

 Suchindex zurück vorwärts 1494. Aminosäurendiabetes

- Abderhalden*-Fanconi* Syndrom.

 Suchindex zurück vorwärts 1495. Aminosäurensequenz

(auch: Primärstruktur)

Fgb: biochem
die Aufeinanderfolge der miteinander durch Peptidbindungen verknüpften
Aminosäuren (bzw. deren Reste). Diese unverzweigten Ketten
(Polypeptidketten) bilden die Grundstruktur der Eiweißmoleküle. -- s.a.
Code, genetischer, Eiweißstruktur.

 Suchindex zurück vorwärts 1496. 5-Aminosalicylsäure

bei chronisch-entzündlichen Darmerkrankungen (z.B. Colitis ulcerosa)
angewendetes Präparat; antiphlogistisch aktiver Metabolit von
Sulfasalazin.

 Suchindex zurück vorwärts 1497. p-Aminosalicylsäure

(auch: Paraaminosalizylsäure)

Fgb: pharm
ein perorales Tuberculostaticum; es hemmt das Wachstum, aber auch die
Resistenzentwicklung der Mykobakterien.

 Suchindex zurück vorwärts 1498. Aminozucker

Monosaccharide mit einer -- meist acetylierten -- Aminogruppe als Ersatz
einer Hydroxylgruppe, z.B. Glucosamin, Galaktosamin, Neuraminsäure. --
Acetylierte A. sind Bestandteile von Glykolipiden, -proteinen u.
Polysacchariden.

 Suchindex zurück vorwärts 1499. Aminurie

- Hyperaminoazidurie.


Suchindex zurück vorwärts 1500. Amiodaron

ein Klasse-III-Antiarrhythmikum mit selektiv verlängernder Wirkung auf
die Aktionspotentialdauer; Indikation v.a. supraventrikuläre u.
ventrikuläre Arrhythmien. Wegen erheblicher Nebenwirkungen
(Hornhautablagerungen, Photosensibilität, Schilddrüsenfunktionsstörungen
etc.) strenge Indikationsstellung.

 Suchindex zurück vorwärts 1501. Amiphenazol

(auch: Diamino-phenyl-thiazol)
ein Analeptikum; v.a. gegen Atemdepression wirksam.

 Suchindex zurück vorwärts 1502. Amitose

(Flemming 1882) die direkte (= amitotische) Zellteilung. Erfolgt unter
hantelförmiger Durchschnürung des Zellkerns in der Äquatorialebene u. --
im Gegensatz zur - Mitose -- ohne Ausbildung einer Teilungsspindel (u.
ohne Sichtbarwerden der Chromosomen). Meist ohne Zelleibteilung.

 Suchindex zurück vorwärts 1503. Amitriptylin

ein - Antidepressivum.

 Suchindex zurück vorwärts 1504. AML

akute myeloblastische - Leukämie = a. Myeloblastenleukämie.

 Suchindex zurück vorwärts 1505. AMML

akute myelomonozytäre - Leukämie.

 Suchindex zurück vorwärts 1506. Amme

Frau, die -- gegen Entgelt -- fremde Kinder stillt; i.w.S. jede
Frauenmilchspenderin.

 Suchindex zurück vorwärts 1507. Ammoniak

NH3; farbloses, stechend riechendes, Tränenfluß u. Schleimhautreizung
auslösendes, in hoher Konzentration tödliches Gas (krampfauslösendes
Zellgift); MAK 50 ppm (= 50 ml/m3) bzw. 35 mg/m3. Ist leicht löslich in
Wasser unter Bildung von Ammoniumionen (die 9,7- bis 10,3%ige wäßrige
Lösung, der offizinelle Liquor Ammonii caustici, ist durch Gehalt an
Ammoniumhydroxid [= NH4OH] stark basisch). -- Kommt beim Menschen als
Produkt des Intermediärstoffwechsels (s.a. Abb.) vor entstammt dem Abbau
der Eiweißkörper bzw. Aminosäuren, Purin- u. Pyrimidinbasen der
Nucleinsäuren sowie der biogenen Amine, ferner der aus NH3 u.
Ketoglutarsäure gebildeten Glutaminsäure, die die intermediäre
Transportform des Ammoniaks darstellt u. bei Muskelarbeit vermehrt
gebildet wird. Ist ferner -- in der Niere aus Glutaminsäure u. Glycin
(verstärkt bei Alkalose, Kaliummangel u. unter Thiazid-Diuretika) gebildet
u. in den Harn ausgeschieden -- ein wichtiges Glied im
Säure-Basen-Gleichgewicht (die Bildung von Ammoniumionen erfolgt durch die
Bindung von Wasserstoffionen, die in der Niere aus dem Austausch gegen das
Natrium der Carbonate frei werden); der Normalgehalt im Harn beträgt ca. 1,
9 g24 Std. = 63 mg% NH4 (erhöhte Werte bei Diabetes, Azidose,
ammoniakalischer Harngärung). Die Entgiftung des dem Stoffwechsel
entstammenden sowie des aus dem Darm (als bakterielles Zersetzungsprodukt
N-haltiger Substanzen) resorbierten Ammoniaks erfolgt in der Leber durch
Bildung von Harnstoff ( - Harnstoffzyklus). -- toxik Bei
Ammoniakvergiftung (meist gewerblich inhalativ; vgl. aber hepatozerebrales
Syndrom) kommt es zu schwerer Reizung der Atemwege, Augenentzündung,
Speichelfluß, evtl. auch zu blutigem Auswurf, Pneumonie u. Lungenödem,
Erbrechen, aber auch zu Spätschäden (u.a. Hornhauttrübung, Katarakt,
Gehörschaden); bei sehr konzentrierten Gasmengen evtl. Schocktod. -- s.a.
ammoniakalisch.

 Suchindex zurück vorwärts 1508. ammoniakalisch

Ammoniak betreffend, nach Ammoniak riechend, basisch reagierend.

 Suchindex zurück vorwärts 1509. ammoniakalisch Enzephalopathie

- hepatozerebrales Syndrom.

 Suchindex zurück vorwärts 1510. ammoniakalisch Harngärung

bakterielle Zersetzung des Harnstoffes im Urin zu Kohlendioxid u.
Ammoniak, u. zwar vorwiegend als Urease-Reaktion; sie setzt bei Zystitis
etc. evtl. bereits im Körper ein (dabei wird im Harnsediment
Tripelphosphat nachweisbar).

 Suchindex zurück vorwärts 1511. Ammoniakvergiftung

s.u. Ammoniak (toxik).

 Suchindex zurück vorwärts 1512. Ammoniogenese

die Bildung von Ammoniumionen aus - Ammoniak.

 Suchindex zurück vorwärts 1513. Ammonium

das beim Lösen von - Ammoniak (NH3) in Wasser entstehende NH4eh+-Ion
Ammon- (die lösliche -- hydratisierte u. anschließend dissoziierte --
Form des Gases - Ammoniak [= NH3]; - Formel), das Kation des
Ammoniumhydroxids NH4OH. In dieser Form tritt es im intermediären
Stoffwechsel auf (wird im Glutaminzyklus unter gleichzeitiger Freisetzung
von Glutamat aus Glutamin freigesetzt [wird aber andererseits durch
Bindung an Glutamat zu Glutamin umgesetzt]; dient der ATP-abhängigen
Bildung von Carbamoylphosphat, aus dem im - Harnstoffzyklus Harnstoff
gebildet wird); der Normalwert im Blutplasma beträgt 10 mymoll (bezeichnet
die Summe von nicht-ionisiertem NH3 u. als dessen ionisierte
[protonisierte] Form das NH4eh+, wobei letzteres bei normalem pH 98%
ausmacht). Ist als endogenes Neurotoxin wirksam. -- pharm Fördert die
Diurese, Expektoration, mobilisiert als Curare-ähnliche quartäre Base
Depotcalcium, löst Muskelkontraktionen aus.

 Suchindex zurück vorwärts 1514. Ammonium bituminosulfonicum

(auch: A. sulfoichthyolicum)
wasserlösliches, braunes, aus bituminösem Schiefer destilliertes,
sulfuriertes u. mit NH3 neutralisiertes Teeröl (IchthyolR). Anw. als
hyperämisierende Salbe; ferner z.B. in Zäpfchen, Globuli bei
Adnexerkrankungen.

 Suchindex zurück vorwärts 1515. Ammonium chloratum

Salmiak, NH4Cl; Anw. als schleimlösendes Expektorans in Mixtura
solvens, Salmiakpastillen etc., ferner zur Harn- u. Blutsäuerung, als
Wundreinigungsmittel, Diuretikum.

 Suchindex zurück vorwärts 1516. Ammoniumbasen, quartäre

stickstoffhaltige organische Verbindungen mit 4 Alkyl-gebundenen
Stickstoff-Wertigkeiten, sog. Oniumverbindungen; dazu zählen zahlreiche
natürliche u. synthet. Wirkstoffe, z.B. (Acetyl-)Cholin, Muscarin (s.a.
Amine, biogene), Curare-ähnliche Relaxanzien, Ganglienblocker, i.w.S. auch
Betaine, synthetische Quats (oberflächenaktive Stoffe).

 Suchindex zurück vorwärts 1517. Ammoniumverbindungen, quartäre u. tertiäre

Fgb: pharm
organische Verbindungen mit 4 bzw. 3 an Kohlenstoff gebundenen
Wertigkeiten des Stickstoffs (bei den tertiären ferner eine Bindung an H),
sog. Oniumverbindungen; s.a. Ammoniumbasen, quartäre.

 Suchindex zurück vorwärts 1518. Ammonsfalte

Fgb: anat
- Uncus gyri hippocampi.

 Suchindex zurück vorwärts 1519. Ammonshornsklerose

Fgb: path
die bei idiopathischer Epilepsie gelegentlich vorkommende - Sklerose u.
Verkleinerung des Pes hippocampi (= Ammonshorn) durch ischämiebedingte
Gliawucherung.

 Suchindex zurück vorwärts 1520. Ammotherapie

- Psammotherapie.

 Suchindex zurück vorwärts 1521. Amnesia, Amnesie

zeitlich begrenzte, teilweise bis totale, evtl. von Konfabulationen
ausgefüllte Erinnerungslücke.

 Suchindex zurück vorwärts 1522. Amnesia, Amnesie, anterograde

A. für die erste Zeit nach Rückkehr des Bewußtseins.

 Suchindex zurück vorwärts 1523. Amnesia, Amnesie, kongrade

A. für die Dauer der Bewußtlosigkeit.

 Suchindex zurück vorwärts 1524. Amnesia, Amnesie, posthypnotische

vom Hypnotiseur für die Hypnoseerlebnisse suggerierte A.

 Suchindex zurück vorwärts 1525. Amnesia, Amnesie, psychogene

A. als Verdrängung bestimmter Erlebnisse ins Unterbewußte.

 Suchindex zurück vorwärts 1526. Amnesia, Amnesie, retrograde

(auch: retroaktive A.)
A. für einen Zeitabschnitt vor dem auslösenden Ereignis (z.B. vor
Commotio u. Contusio cerebri, einem epileptischen Anfall).

 Suchindex zurück vorwärts 1527. amnestisch

auf - Amnesie bezüglich.

 Suchindex zurück vorwärts 1528. amnestisch Attacke

(auch: a. Episode)
anfallsartig auftretende, zeitlich streng begrenzte - Amnesie, meist als
Ausdruck einer flüchtigen Ischämie im Versorgungsbereich der A. cerebri
posterior. Bisweilen schwer von psychomotorischen Anfällen aus dem
epileptischen Formenkreis zu differenzieren.

 Suchindex zurück vorwärts 1529. amnestisch Syndrom

- Korsakow* Syndrom.

 Suchindex zurück vorwärts 1530. Amniographie

Fgb: röntg
intrauterine Konturendarstellung des Feten u. der Plazenta nach Injektion
eines Röntgenkontrastmittels in die Amnionhöhle (vgl. Amniozentese).

 Suchindex zurück vorwärts 1531. Amnion, Amnios

(auch: Schafhaut)

Fgb: embryol
die dünne, gefäßlose innere Eihaut als Teil der Fruchthülle ( -
Fruchtblase) der Amnioten. Beim Menschen als Spaltamnion, entstanden aus
sich am embryonalen Pol der Blastozyste vom primären Ektoderm des
Embryoblasten abspaltenden Zellen. Die von ihm umschlossene Höhle
vergrößert sich sehr schnell zu Lasten der -- verödenden -- Chorionhöhle
u. umgibt schließlich allseitig die Leibesfrucht. Sein fruchtseitiges,
einschichtiges Epithel sondert die Amnionflüssigkeit ab (= Fruchtwasser;
eine alkalische, gelbliche, klare, später durch Fruchtschmiere u. Haare
trübe Flüssigkeit [bis zu 2 l], die der Leibesfrucht Schutz u. freie
Entfaltungsmöglichkeit in der Gebärmutter bietet u. dem extraplazentaren
Kreislauf dient; vgl. Fruchtwasserembolie). -- Wird frühzeitig vom
Ektoderm (vgl. Trophoblast) überzogen; bildet als Amnionscheide den
Epithelüberzug des reifen Nabelstranges, der gelegentlich auf die
Nabelumgebung übergreift (= Amnionnabel als Nabelschnuranomalie). -- s.a.
Trophoblast (dort Abb.).

 Suchindex zurück vorwärts 1532. Amnionflüssigkeit

Fruchtwasser (s.u. Amnion).

 Suchindex zurück vorwärts 1533. Amnionhöhle

s.u. Amnion.

 Suchindex zurück vorwärts 1534. Amnionitis

Amnionentzündung als infektiöses Geschehen, v.a. bei vorzeitigem
Blasensprung u. sich lang hinziehender Entbindung.

 Suchindex zurück vorwärts 1535. Amnionnabel

s.u. Amnion.

 Suchindex zurück vorwärts 1536. Amnionscheide

s.u. Amnion.

 Suchindex zurück vorwärts 1537. Amnioskop

- Endoskop zur - Amnioskopie.

 Suchindex zurück vorwärts 1538. Amnioskopie

Fgb: gyn
die Betrachtung (Spiegelung) der stehenden Fruchtblase in der Spätphase
einer - Risikoschwangerschaft mittels eines durch den Zervikalkanal der
Gebärmutter eingeführten Amnioskops; hierbei ist z.B. bei Anoxie Mekonium,
bei Erythroblastose eine Grünfärbung erkennbar.

 Suchindex zurück vorwärts 1539. amniotische Stränge

(auch: Simonart* Bänder)

Fgb: path
bindegewebige Stränge, entstanden durch Dehnung von Verwachsungen
zwischen Amnion u. der Oberfläche der Frucht (meist infolge
Fruchtwassermangels). Verursachen Hautdefekte (sog. amniotische
Schnürfurchen), evtl. sogar teilweise Gliedamputationen.

 Suchindex zurück vorwärts 1540. Amniotomie

Fgb: geburtsh
instrumentelle - Blasensprengung.

 Suchindex zurück vorwärts 1541. Amniozele

- Omphalozele.

 Suchindex zurück vorwärts 1542. Amniozentese

Fgb: gyn
Punktion der Fruchtblase; erfolgt unter Ultraschallkontrolle durch die
Bauchdecken ( - Abb.) oder aber durch das hintere Scheidengewölbe (=
posterofornikale A.) bzw. -- mittels Amnioskops -- vom
Gebärmutterhalskanal aus; dient zur Fruchtwasserentnahme für die -
Fruchtwasserdiagnostik, v.a. zur Gewinnung kindlicher Zellen für die -
pränatale Diagnostik.

 Suchindex zurück vorwärts 1543. A-Mode

auf der Basis der Amplitudenmodulation arbeitendes bildgebendes Verfahren
der - Ultraschalldiagnostik.

 Suchindex zurück vorwärts 1544. Amoeba, Amöbe

einzelliger Parasit ( - Protozoen [Amoebida, Rhizopoda]), gekennzeichnet
durch das Fehlen einer festen Gestalt, Fortbewegung u. Nahrungsaufnahme
durch Zellplasmaausstülpungen (Scheinfüßchen = Pseudopodien),
Fortpflanzung durch Teilung (z.T. mit Bildung zystischer Dauerformen).
Primärer Vermehrungsort (bei pathogenen Arten = Angriffsort) ist der
Darmtrakt. Der Gattung gehören z.T. endokommensale ( - Kommensalen) u.
darmparasitäre Arten an, die meist apathogen (z.B. Dientamoeba, Endolimax),
z.T. aber auch krankheitserregend sind (z.B. - Entamoeba histolytica).

 Suchindex zurück vorwärts 1545. Amöbenabszeß

(auch: tropischer Abszeß)
meist einzelner, bei Amöbenbefall metastatisch entstandener Abszeß, -
Abb. Häufig ist der rechte Leberlappen befallen, seltener Gehirn oder
Lungen. Diagnose durch Ultraschalldiagnostik, CT, Szintigraphie, Punktion.
-- Meist ohne Parasitennachweis.

 Suchindex zurück vorwärts 1546. Amöbendysenterie

- Amöbenruhr.

 Suchindex zurück vorwärts 1547. Amöbenhepatitis

diffuse, meist anikterische, evtl. aber subikterische Hepatitis als
(enterotoxische oder allergische?) Komplikation der akuten Amöbenruhr; in
ca. 20% mit Abszeßbildung.

 Suchindex zurück vorwärts 1548. Amöbenmeningoenzephalitis, primäre

nekrotisierende - Meningoenzephalitis durch Amöben der Gattung Naegleria
oder Hartmannella.

 Suchindex zurück vorwärts 1549. Amöbenruhr

(auch: Amöbendysenterie)
durch - Entamoeba histolytica verursachte Dickdarmerkrankung (als
intestinale - Amöbiasis, s.a. Abb.), u. zwar als (sub)akute oder als --
evtl. erst sekundär -- chronisch rezidivierende Durchfallerkrankung.
Symptome nach Inkubationszeit von wenigen Tagen bis mehreren Wochen akut
blutig-schleimige Stühle (die Diarrhöen evtl. in Wechsel mit Obstipation),
anhaltender Stuhldrang u. ziehende Leibschmerzen (v.a. im -- walzenfömig
tastbaren -- Sigma), Lebervergrößerung (auch ohne Amöbenhepatitis),
myxödematös-subikterische Haut; meist ohne Fieber u. ohne toxische
Zeichen; ferner Exsikkose, Elektrolytdefizit, Dysproteinämie, Anämie,
körperlicher Verfall (v.a. bei Kindern u. bei vorbestehenden anderen
Krankheiten). -- Ferner eine gutartige Form durch - Dientamoeba fragilis.
Abb. 3A

 Suchindex zurück vorwärts 1550. Amöbiasis

in (Sub-)Tropen vorkommende Infektion durch Entamoeba histolytica nach
Aufnahme von Zystenformen des Erregers mit Trinkwasser oder --
fliegenvermittelt -- aus Nahrungsmitteln. Zunächst als symptomenarme
Darminfektion, unter bestimmten Bedingungen (schlechter Ernährungszustand,
Begleitinfektion, Resistenzschwäche) jedoch Eindringen der Minutaform des
Erregers in die Darmwand u. Umwandlung in die Magnaform mit nachfolgender
Entwicklung intestinaler u. -- nach Verschleppung der Erreger auf dem
Blutwege -- extraintestinaler Krankheitsbilder (u. zwar als -
Amöbenabszeß, -hepatitis, -ruhr, Amöbom bzw. als
Amöbenmeningoenzephalitis). -- Auch chronisch rezidivierende Formen u.
symptomlose Ausscheidung von infektiösen Zysten.

 Suchindex zurück vorwärts 1551. Amoebida

Nacktamöben [Rhizopoda].

 Suchindex zurück vorwärts 1552. amöboid

amöbenähnlich, von wechselnder Gestalt.

 Suchindex zurück vorwärts 1553. Amöbom(a)

ein meist derb-höckeriges, seine Gestalt u. Größe evtl. schnell
wechselndes gutartiges Granulom des Dickdarms (Kolon) bei rezidivierender
intestinaler Amöbiasis; oft therapieresistent.

 Suchindex zurück vorwärts 1554. Amorbogen

(auch: Kupidobogen)
das bogenförmig geschwungene Oberlippenrot.

 Suchindex zurück vorwärts 1555. amorph

gestaltlos; chem nicht kristallin.

 Suchindex zurück vorwärts 1556. Amorphosynthese

Fgb: neur
(Denny - Brown) fehlerhafte Angleichung der von den beiden Körper- bzw.
Raumhälften eintreffenden Sinneserregungen.

 Suchindex zurück vorwärts 1557. Amoss* Dreifußzeichen

(Harold L. A., 1886-1957, Internist, Baltimore)
Sitzhaltung mit beidarmigem Abstützen nach hinten-seitlich als Hinweis
auf Meningitis (aber auch bei Wirbelsäulenschmerzen).

 Suchindex zurück vorwärts 1558. Amotio

Wegbewegung, Ablösung.

 Suchindex zurück vorwärts 1559. Amotio chor(i)oideae

gebräuchliche Bez. für - Ablatio choroideae.

 Suchindex zurück vorwärts 1560. Amotio retinae

Netzhautablösung, - Ablatio retinae.

 Suchindex zurück vorwärts 1561. Amoxicillin

ein -- nach oraler Gabe -- gut resorbierbares Ampicillin-Derivat.

 Suchindex zurück vorwärts 1562. Amp.

Ampere.
Ampulla.

 Suchindex zurück vorwärts 1563. AMP

- Adenosinmonophosphat.

 Suchindex zurück vorwärts 1564. Ampello...

Wortteil Trauben.

 Suchindex zurück vorwärts 1565. Ampere (Amp., A)

nach Andreaigu M. Ampegravere (1775 bis 1836, Mathematiker, Physiker,
Paris) benannte SI-Einheit der elektrischen Stromstärke. Definition
Derjenige zeitlich konstante elektrische Strom, der beim Durchfließen
zweier gerader, paralleler (Abstand 1 m), unendlich langer Drähte mit
kleinem Querschnitt zwischen diesen eine Kraft von 2-10-7 mkgsec2 (pro
m Draht) hervorruft (= absol. Amp. = Aabs; seit 1948 international
gültig).

 Suchindex zurück vorwärts 1566. Amperesekunde (As)

- Coulomb.

 Suchindex zurück vorwärts 1567. Amphetaminsulfat

razemisches Phenylaminopropansulfat (dl-Form; Rechts- bzw. Linksform Dex-,
Levamphetamin); ein Weckamin (BTM!); Sympathomimetikum. Anw. in
Anbetracht der allgem. BTM-Gefahren weitgehend obsolet (u.a. bei
Morphinvergiftung, als Appetitzügler).

 Suchindex zurück vorwärts 1568. amphi...

Präfix doppelt, beidseitig, rings.

 Suchindex zurück vorwärts 1569. Amphiarthrose

bänderstraffes Gelenk mit nur geringer, nicht nach Achsen geordneter
Beweglichkeit (Wackelgelenk); z.B. das Iliosakralgelenk.

 Suchindex zurück vorwärts 1570. amphiboles Stadium

das durch ausgeprägte, bis zu 3 oC betragende morgendliche
Temperaturabfälle (Remissionen) geprägte Stadium decrementi des Fiebers
bei Typhus abdominalis.

 Suchindex zurück vorwärts 1571. Amphibolismus

Phase des Ineinanderumsetzens (Interkonversion) der Stoffwechselprodukte
( - Metaboliten) als Stoffwechselbereich zwischen Ana- bzw. Katabolismus.

 Suchindex zurück vorwärts 1572. amphikrin

Fähigkeit sezernierender Epithelzellen, sowohl exkretorisch wie
inkretorisch wirksam zu sein.

 Suchindex zurück vorwärts 1573. Amphimixis

Fgb: genet
die Vereinigung des Idioplasmas bzw. die -- auf die
Geschlechtszellenverschmelzung (Amphigamie) folgende -- Kernverschmelzung
bei der Befruchtung.

 Suchindex zurück vorwärts 1574. Amphioxus lanceolatus

Fgb: zool
Branchiostoma lanceolatum, - Lanzettfisch.

 Suchindex zurück vorwärts 1575. Amphistoma

Fgb: helminth
- Gastrodiscoides.

 Suchindex zurück vorwärts 1576. amphitrich

beidseits begeißelt ( - Geißel).

 Suchindex zurück vorwärts 1577. Amphizyt

Fgb: histol
- Mantelzelle (z.B. der Spinalganglienzellen).

 Suchindex zurück vorwärts 1578. Ampholyt

s.u. amphoter.

 Suchindex zurück vorwärts 1579. amphorisches Atmen, Amphorophonie

(auch: Krugatmen)
das wie beim Blasen in einen Krug hohl klingende (= amphorophone)
Atemgeräusch mit hohen metallischen Obertönen über einer großen
Lungenkaverne oder -abszeßhöhle.

 Suchindex zurück vorwärts 1580. amphoter

zweisinnig, nach beiden Seiten.

 Suchindex zurück vorwärts 1581. amphoter Stoffe

Fgb: chem
Stoffe mit Säure- wie auch Baseneigenschaft = Ampholyte; z.B.
Metallhydroxide wie Al(OH)3, ferner Proteine, Aminosäuren.

 Suchindex zurück vorwärts 1582. Amphotericin B

antibiotische Substanz aus Streptomyces nodosus; fungistatisch wirksam
gegen alle humanpathogenen Pilze.

 Suchindex zurück vorwärts 1583. amphotrop

Fgb: pharm
mit gleichzeitigem Auftreten entgegengesetzter Wirkungen aufgrund eines
gleichzeitigen peripheren u. zentralen Angriffs (z.B. bei Coffein die
simultan vasokonstriktorische bzw. -dilatatorische Wirkung).

 Suchindex zurück vorwärts 1584. Ampicillin

-Aminobenzylpenicillin, das erste halbsynthetische Penicillin,
wirksam gegen grampositive u. gramnegative Keime.

 Suchindex zurück vorwärts 1585. Amplitude

der Scheitelwert als jeweils größter Wert einer periodisch
veränderlichen Größe, z.B. die - Blutdruckamplitude.

 Suchindex zurück vorwärts 1586. Ampulla

(auch: Ampulle)

Ampulla vitrea

Fgb: pharm
das Einschmelzglas für zur Injektion bestimmte sterile Arzneimittel;
aber auch z.B. als Brech-A. (vgl. Amylnitrit).

Fgb: anat
bauchige Erweiterung eines Hohlorgans.

 Suchindex zurück vorwärts 1587. Ampulla ductus deferentis

der ampulläre Endabschnitt des Samenleiters.

 Suchindex zurück vorwärts 1588. Ampulla hepatopancreatica

(auch: Vater* Ampulle)
das nach Einmündung des Pankreasgangs erweiterte Endstück des Ductus
choledochus oberhalb des Sphincter Oddi.

 Suchindex zurück vorwärts 1589. Ampulla osseae

die Anfangsteile der 3 häutigen, mit Cristae ampullares ausgestatteten
Bogengänge des Innenohres bzw. deren Lager im knöchernen Labyrinth.

 Suchindex zurück vorwärts 1590. Ampulla recti

der oberhalb der Kohlrausch* Falte gelegene Anfangsteil des Mastdarms
(Rectum).

 Suchindex zurück vorwärts 1591. Ampulla tubae uterinae

die beiden seitlichen Drittel des Eileiters zwischen dessen Infundibulum
u. isthmischem Teil; innen mit besonderem Faltenreichtum.

 Suchindex zurück vorwärts 1592. ampullaris

(latein.) bauchig erweitert (= ampullär); zu einer Ampulla gehörend.

 Suchindex zurück vorwärts 1593. Ampulle

- Ampulla.

 Suchindex zurück vorwärts 1594. Amputat

durch - Amputation abgesetzter (= abgetrennter) Organteil.

 Suchindex zurück vorwärts 1595. Amputatio, Amputation

(auch: Ablatio)
das krankhaft spontane (z.B. infolge Nekrose, durch Amnionstränge) sowie
das verletzungsbedingte (= traumatische A.) oder aber operative
Abtrennen eines endständigen Körper- oder Organabschnittes (z.B.
supravaginale Uterusamputation; Rektumamputation); letzteres allgemein als
das außerhalb von Gelenken (= extraartikulär), in der Kontinuität
erfolgende Absetzen einer Gliedmaße, u. zwar optimal am Ort der Wahl u.
allgemein mit typischer Schnittführung; s.a. Oberschenkel-, Unterschenkel-,
Pirogoff* A. (dort Abb.). Inkorrekt auch Bez. für die Gliedmaßenabsetzung
im Gelenk = - Exartikulation (A. per contiguitatem), z.B. die A.
mediotarsalis u. A. metatarsea = die Fußabsetzung im - Chopart* bzw.
Lisfranc* Gelenk.

 Suchindex zurück vorwärts 1596. Amputatio, Amputation, amedulläre u. aperiostale

(Bunge) Gliedmaßenamputation mit Entfernung des Knochenmarks u. mit
Periostresektion am Knochenstumpf.

 Suchindex zurück vorwärts 1597. Amputatio, Amputation interilioabdominalis

- Hemipelvektomie.

 Suchindex zurück vorwärts 1598. Amputatio, Amputation interscapulothoracalis

Armabsetzung samt Schultergürtel u. Achselhöhleninhalt.

 Suchindex zurück vorwärts 1599. Amputatio, Amputation mediotarsalis u. metatarsea

s.u. Amputatio (Einleitungstext).

 Suchindex zurück vorwärts 1600. Amputatio, Amputation, osteoplastische

Gliedmaßenabsetzung mit anschließender Knochenhöhlenabdeckung durch
Knochengewebe; z.B. als - Gritti* Amputation.

 Suchindex zurück vorwärts 1601. Amputatio, Amputation, traumatische

unfallbedingte Amputation.

 Suchindex zurück vorwärts 1602. Amputationsneurom

druckschmerzhafte, geschwulstartige Nervenstumpfverdickung infolge
regelloser überschüssiger Neurofibrillenregeneration u. Bindegewebsbildung
im Narbenbereich nach Gliedmaßenamputation; Rezidivneigung
(Neuromkrankheit).

 Suchindex zurück vorwärts 1603. Amrinon

ein Bipyridin-Derivat; - Phosphodiesterase-Hemmer mit langdauernder
positiv inotroper, positiv chronotroper u. vasodilatierender Wirkung. Anw.
zur Therapie schwerer Formen der Herzinsuffizienz.

 Suchindex zurück vorwärts 1604. AMS

Fgb: immun
- Antikörper-Mangel-Syndrom.

 Suchindex zurück vorwärts 1605. Amsterdamer Degenerationstyp

Cornelia de Lange* Syndrom.

 Suchindex zurück vorwärts 1606. Amusie

Fgb: neur
Unfähigkeit, Melodien aufzufassen (= sensorische A.), zu singen oder zu
spielen (= motorische A.) oder Noten zu verstehen (= musikalische Alexie,
Notenblindheit); oft mit sensorischer oder motorischer - Aphasie
kombiniert.

 Suchindex zurück vorwärts 1607. AMV

Fgb: physiol
- Atemminutenvolumen.

 Suchindex zurück vorwärts 1608. Amyelhämie

- Panmyelophthise bzw. aplastische Anämie.

 Suchindex zurück vorwärts 1609. Amyelie

angeborenes Fehlen des Rückenmarks.

 Suchindex zurück vorwärts 1610. Amygdal...

Wortteil Mandel ( - Amygdalae) bzw. Mandelkern (= - Corpus
amygdaloideum).

 Suchindex zurück vorwärts 1611. Amygdalae

(auch: Mandeln)

Fgb: botan
reife Samen von Prunus amygdalus [Rosaceae]. -- Die bittere Sorte enthält
-- wie auch die Pfirsich-, Aprikosenkerne etc. -- das bis zu Blausäure
aufschließbare Glykosid Amygdalin.

Fgb: anat
Mandelkerne ( - Corpus amygdaloideum).

 Suchindex zurück vorwärts 1612. Amygdalin

s.u. Amygdalae (1).

 Suchindex zurück vorwärts 1613. Amygdal(oid)ektomie

die operative Ausschaltung des Mandelkerns ( - Corpus amygdaloideum) als
psychochirurgischer Eingriff.

 Suchindex zurück vorwärts 1614. Amylalkohol

(auch: Alcohol amylicus)
C5H11OH; in Fuselöl enthaltenes Gemisch der isomeren Gärungsalkohole
2- u. 3-Methylbutanol (letzterer als Iso-A.). Bei Vergiftung
(Amylismus) Magen-Darm-Symptome, Schwindel, evtl. auch Muskelzuckungen,
Delir, Exitus letalis.

 Suchindex zurück vorwärts 1615. Amylasen

(auch: Diastasen)
amylolytische Verdauungsenzyme, d.h. Hydrolasen, die Stärke u. Glykogen
sowie Oligosaccharide (ab Trisaccharid) an den Glykosidbindungen spalten
u. weiter abbauen zu Dextrinen bzw. Maltose bzw. zu Glucose.

 Suchindex zurück vorwärts 1616. Amylasen, -Amylase

(auch: Ptyalin)
eine im Bauchspeichel sowie im Mundspeichel, Blutserum u. Harn, in der
Leber u. Plazenta nachweisbare A., die als Endoamylase glykosidische
Bindungen im Inneren des Moleküls spaltet, wodurch Dextrine u. -- danach
-- Maltose, Glucose u. verzweigte Oligosaccharide entstehen. Ist ein
Parameter der Pankreasdiagnostik.

 Suchindex zurück vorwärts 1617. Amylasen, ß-Amylase

(auch: Glykogenase)
v.a. im Pflanzenreich u. in Mikroorganismen vorkommende A., die
glykosidische Bindungen am nichtreduzierenden Ende der Substrate angreift
(= Exoamylase) u. zu Dextrinen spaltet.

 Suchindex zurück vorwärts 1618. Amylasen, gamma-Amylase

(auch: 4-Glykosidase, saure Maltase)
eine lysosomale A., besonders in der Leber u. Niere. Eine Exopeptidase
(vgl. ß-Amylase). -Maltase, saure

 Suchindex zurück vorwärts 1619. Amylismus

s.u. Amylalkohol.

 Suchindex zurück vorwärts 1620. Amylnitrit

Salpetrigsäureisoamylester; eine flüchtige, im Luftgemisch explosive
Flüssigkeit. Inhalation (2-8 Tr. aus einer Brechampulle) bewirkt eine
momentane kurzdauernde Blutdrucksenkung, ggf. eine Kupierung
stenokardischer u. asthmatischer Anfälle; wird auch als inhalative
Testsubstanz verwendet (es spricht z.B. 1. das Absinken erhöhter
Blutdruckwerte gegen einen fixierten Hypertonus, 2. das Bestehenbleiben
von Herzschmerzen u. einer ST-Senkung gegen eine echte Koronarinsuffizienz,
3. ein verzögerter oder ausbleibender Liquordruckanstieg für partielle
bzw. totale Liquorblockade).

 Suchindex zurück vorwärts 1621. Amylo-1,6-glucosidase

- Dextrin-1,6-glucosidase.

 Suchindex zurück vorwärts 1622. Amyloid

(Virchow 1854) ein krankhafter niedermolekularer Eiweißkörper
(Paraprotein = Amyloidprotein A), der sich bei - Amyloidose unter Bildung
grauweißer, speck- oder wachsartiger Massen zusammen mit Glykoproteinen u.
Proteoglykanen (als uneinheitliche Eiweiß-Kohlenhydrat-Komplexe) um
retikuläre oder kollagene Fasern in Organen -- bevorzugt in Leber, Niere
-- ablagert u. sich bei Behandlung mit Lugol* Lösung färberisch wie Stärke
(Amylum) verhält u. dabei im Gewebe elektiv nachweisbar wird; klinischer
Nachweis erfolgt mit der - Bennhold* Probe. -- vgl. Paraamyloid.

 Suchindex zurück vorwärts 1623. amyloide Degeneration

- Amyloidose.

 Suchindex zurück vorwärts 1624. Amyloidkörper

- Corpora amylacea.

 Suchindex zurück vorwärts 1625. Amyloidose

(auch: amyloide Degeneration)
Oberbegriff für Krankheiten mit Einlagerung von - Amyloid (sekundäre A.)
bzw. von Paraamyloid (= atypische oder primäre A.) in die Grundsubstanz
des Bindegewebes.

 Suchindex zurück vorwärts 1626. Amyloidose, primäre

(auch: Paraamyloidose)
die seltenere, ätiologisch unklare, sog. atypische A. mit Einlagerung von
- Paraamyloid in die mesenchymalen Gewebe, die meist
umschrieben-geschwulstartig erfolgt (Amyloidtumor), u. zwar v.a. in
Zunge, Kehlkopf, Luftröhre, Harnblase, Bindehaut, aber auch mehr diffus
(in Haut, Herz- u. Skelettmuskulatur).

 Suchindex zurück vorwärts 1627. Amyloidose, sekundäre

(auch: Abercrombie* Syndrom)
die sog. typische A.; stets generalisiert u. dabei an Milz, Leber, Nieren,
Nebennieren, Lymphknoten u. Darm bes. ausgeprägt; tritt auf als Folge von
Krankheiten mit chronischer Eiterung u. mit Gewebszerfall, z.B. bei
Bronchiektasen, Tuberkulose, Rheuma, bösartigen Geschwülsten; in etwas
anderer Verteilung bei Gammopathien (plasmazelluläres Myelom, Immunozytom
usw.); geht meist mit Dysproteinämie (Hyperglobulinämie) einher. Die
Organe sind je nach begleitender Fettinfiltration, Druckatrophie des
Parenchyms u. Einlagerungsort unterschiedlich verändert; z.B. ist die Milz
beim Schinkenmilz-Typ (mit Amyloid-Ablagerung v.a. periretikulär in der
roten Pulpa) vergrößert, hart, rötlich oder -- bei geringerem Blutgehalt
-- rötlich-grau (= Speckmilz), während beim Sagomilz-Typ (Ablagerung
überwiegend in den Follikeln) nur geringe Vergrößerung mit glasigem
Aussehen eintritt; s.a. Leber-, Nieren-, Darm-A. Die Veränderungen bilden
sich nach Ausheilen der Grundkrankheit evtl. zurück. -- s.a.
Lubarsch*-Pick* Syndrom.

 Suchindex zurück vorwärts 1628. Amylopektin

die mit Wasser quellende, kleisternde Hüllensubstanz der Stärkekörner ( -
Amylum); ein hochmolekulares Polysaccharid.

 Suchindex zurück vorwärts 1629. Amylopektinose

Fgb: path
der zirrhotische Typ IV der - Glykogenose mit Ablagerung
amylopektinähnlicher Substanz im retikulo-endothelialen System.

 Suchindex zurück vorwärts 1630. Amylorrhö

Ausscheidung unverdauter Stärke im Stuhl als Folge beschleunigter
Darmpassage.

 Suchindex zurück vorwärts 1631. Amylose

der lösliche, nicht kleisternde, innere Bestandteil des Stärkekorns ( -
Amylum); ein unverzweigtes Glucose-Polysaccharid (vgl. Amylopektin); gibt
Jodblau-Reaktion.

 Suchindex zurück vorwärts 1632. Amylum

das von besonderen pflanzlichen Zellorganellen (= Amyloplasten) durch
Assimilation gebildete Polysaccharid Stärke (C6H10O5)x. Besteht als
im Stärkekorn abgelagerte Reservestärke aus Amylopektin u. Amylose (41).
Der Nachweis erfolgt durch Jodblau-Reaktion. Ist enthalten z.B. in
Kartoffeln (A. Solani), Weizenkorn (A. Tritici), Reiskorn (A. Oryzae) u.
stellt die wichtigste Kohlenhydratquelle der Nahrung dar.

 Suchindex zurück vorwärts 1633. Amyoplasia congenita (Sheldon*)

Fgb: path
- Arthrogryposis multiplex congenita (Gueaigurin-Stern).

 Suchindex zurück vorwärts 1634. amyostatisches Syndrom

Fgb: neur
(Strümpell 1920) Krankheitsbild mit Bewegungsstörungen infolge Erkrankung
des extrapyramidal-motorischen Systems, u. zwar bei Parkinsonismus,
Wilson* Krankheit; typisch sind Muskelsteifheit (Rigor) u. Bewegungsarmut
(Hypo- bzw. Akinese; z.B. als mimische Starre, Fehlen der automatischen
Mitbewegungen).

 Suchindex zurück vorwärts 1635. Amyotonie

Fgb: neur
- Myatonie.

 Suchindex zurück vorwärts 1636. Amyotrophie

Fgb: neur
- Muskelatrophie; s.a. Lateralsklerose, myatrophische.

 Suchindex zurück vorwärts 1637. ANA

antinukleäre(r) Antikörper.

 Suchindex zurück vorwärts 1638. ana partes aequales (aa)

lateinische Rezepturanweisung zu gleichen Teilen.

 Suchindex zurück vorwärts 1639. Anabiose

(auch: Kryptobiose)

Fgb: biol
verborgenes Leben; natürlicher oder künstlich (durch H2O-Mangel,
Hypothermie etc.) herbeigeführter Zustand hochgradig gesenkter (=
reduzierter) Lebensvorgänge (Hypobiose ohne nachweisbare
Stoffwechselaktivität); s.a. Scheintod.

 Suchindex zurück vorwärts 1640. anabiotisch

wiederbelebend.
- Anabiose betreffend.

 Suchindex zurück vorwärts 1641. anabol, anabolisch

aufbauend, den - Anabolismus betreffend (Gegensatz katabol).

 Suchindex zurück vorwärts 1642. anabol, anabolisch Therapie

Behandlung durch Verabfolgung von Androgenen, die als anabole Steroide
Anabolika-Wirkungen ( - Anabolismus) zeitigen, d.h. die Eiweiß-Biosynthese
aus zugeführten Nahrungsproteinen steigern. Bevorzugt werden synthetische
Präparate mit nur schwacher virilisierender Wirkung.

 Suchindex zurück vorwärts 1643. Anabolicum, -bolikum

Fgb: pharm
den - Anabolismus fördernde Substanz.

 Suchindex zurück vorwärts 1644. Anabolismus

(auch: Anabolie)
der Aufbaustoffwechsel; i.e.S. die -- im Wachstumsalter besonders
intensive -- Umwandlung von Nahrungsstoffen im Zwischen- =
Intermediärstoffwechsel in körpereigene Substanz (Gegensatz -
Katabolismus). -- I.w.S. auch die - Assimilation.

 Suchindex zurück vorwärts 1645. Anabolit

Fgb: biochem
im Stoffwechsel aufgebaute ( - Anabolismus) Körpersubstanz.

Fgb: pharm
ältere Bez. für - Anabolikum.

 Suchindex zurück vorwärts 1646. Anachorese

Fgb: psych
Rückzug aus bzw. Abkapselung von der Mitwelt.

Fgb: path
Absiedlung von krankheitserregenden Mikroorganismen im Bereich eines
sanierten Herdbereiches (Fokus), die zu erneuter Herdaktivität führt.

 Suchindex zurück vorwärts 1647. Anadenie

Fehlen oder Schwund von Drüsen.

 Suchindex zurück vorwärts 1648. Anadidymus

Fgb: path
Zwillingsfehlbildung mit Verdoppelung nur der oberen (griech. = ana)
Körperpartien = Duplicitas incompleta anterior (nach anderen Autoren D. i.
posterior!).

 Suchindex zurück vorwärts 1649. Anaemia, Anämie

Blutarmut; die Verminderung der Zahl u.oder des Hämoglobingehaltes der
roten Blutkörperchen (Erythrozyten) unter die Norm; s.a. Färbeindex, HbE,
Sättigungsindex, Hämatokrit, anämisch. Sie verursacht v.a. eine Störung
des Sauerstoff- = O2-Transports u. eine Insuffizienz der O2-abhängigen
Leistungen u. geht oft mit erhöhtem Bilirubinanfall u. sekundärer
Hämochromatose einher. Sie tritt als primäre oder als symptomatische (=
sekundäre) Erkrankung auf sowie akut oder chronisch; läßt sich nur
unbefriedigend nach Ätiogenese ( - Schema), Morphologie, Farbstoffgehalt
etc. systematisieren. So werden z.B. unterschieden a) Mangelanämien (z.B.
als Eisen-, Vitamin-, Protein-, Orotsäure-Mangelanämie), b)
sideroachrestische = Eisennutzungsanämien, c) hämolytische Anämien (durch
krankhafte Erythrozytenzerstörung), d) aplastische Anämien (durch
quantitativ unzureichende Erythrozytenbildung) u. e) Anämien bei -
Hämoglobinopathien (darunter Thalassämien, angeborene Methämoglobinämie);
zahlreiche Formen sind klinisch bekannter als Eponymbegriffe (s.a. die
nachfolgenden Definitionen; s.a. Benjamin*, Ceelen*-Gellerstedt*, Crosby*,
Haden*, Herrick*, Vaughan*, Marlin* Anämie bzw. Syndrom).

 Suchindex zurück vorwärts 1650. Anaemia, Anämie, achlorhydrische

hypochrome Anämie durch Eisenresorptionsstörung infolge Hyp- bis
Anazidität des Magensaftes; - Faber* Anämie.

 Suchindex zurück vorwärts 1651. Anaemia, Anämie, achrestische

A. infolge Verwertungsstörung der für den Hb-Aufbau nötigen Substrate,
i.e.S. die sideroachrestische A.

 Suchindex zurück vorwärts 1652. Anaemia, Anämie, achylische

A. infolge gestörter oder -- nach totaler oder teilweiser Magenentfernung
-- nicht stattfindender (= agastrische A.) - Magensekretion, u. zwar als
achlorhydrische bzw. -- durch Intrinsic-factor-Mangel -- als
megaloblastische Anämie.

 Suchindex zurück vorwärts 1653. Anaemia, Anämie, akute

A. als Folge akuten Blutverlustes durch Blutung ( - Blutungsanämie),
hämolytische Krise (bei chronischer hämolytischer Anämie; bei
Infektionskrankheiten, Leukämie) oder als Effekt hämolytischer
Immunantikörper; s.a. Lederer*-Brill* A. (= akute febrile hämolytische
A.).

 Suchindex zurück vorwärts 1654. Anaemia, Anämie, alimentäre

Mangelanämie als Folge qualitativ oder quantitativ unzureichender
Nahrungszusammensetzung (v.a. Eiweiß-, Vitaminmangel); i.e.S. ursprünglich
als A. des Kleinkindes (Czerny), z.B. die - v. Jaksch*-Hayem* Anämie.

 Suchindex zurück vorwärts 1655. Anaemia, Anämie, aplastische; A., aregeneratorische

A. infolge Störung der Blutbildung ( - Erythropoese); z.B. bei -
Panmyelopathie (s.a. Fanconi* A.), - Osteomyelosklerose, als -
Erythroblastopenie. -- s.a. Myelopathia erythroblastica involutiva.

 Suchindex zurück vorwärts 1656. Anaemia, Anämie, autoimmunhämolytische

A. als Autoimmunkrankheit durch Autoimmunantikörper, z.B. als
Dyke*-Young*, Loutit* u. Typ Widal-Abrami Anämie.

 Suchindex zurück vorwärts 1657. Anaemia, Anämie drepanocytotica

- Sichelzellanämie.

 Suchindex zurück vorwärts 1658. Anaemia, Anämie, erythroklastische

hämolytische A. infolge mechanischer Erythrozytenschädigung ( -
Erythroklasie).

 Suchindex zurück vorwärts 1659. Anaemia, Anämie, essentielle

als ess. hypochrome A. die - Faber* A.; als ess. hypochrome A. i.e.S.
(Schulten) die idiopathischen Formen der - Eisenmangelanämie.

 Suchindex zurück vorwärts 1660. Anaemia, Anämie, familiäre

fam. hämolytische A., - Kugelzellenanämie.
fam. hämolytische (mikrozytäre) hypochrome A., - Thalassaemia minor.
fam. hypoplastische A. als - Diamond*-Blackfan* Anämie bzw. -
Estren*-Damashek* Syndrom.
fam. (konstitutionelle) infantile perniziosaähnliche A., - Fanconi*
Anämie.
A. familiaris splenica; bei - Gaucher* Krankheit u. als -
Kugelzellenanämie.

 Suchindex zurück vorwärts 1661. Anaemia, Anämie, hämolytische

A. durch krankhaft gesteigerten Erythrozytenzerfall, d.h. mit verkürzter
Ery-Lebensdauer, kompensatorisch gesteigerter Erythropoese (mit
Retikulozytose), Anstieg des indirekten Bilirubins im Serum, evtl. auch
mit Hämoglobinurie (s.a. Marschhämoglobinurie); evtl. als familiäre A. Als
korpuskuläre h. A. die A. bei innerstrukturellen Erythrozytendefekten,
z.B. Kugelzellen-A., Elliptozyten-A., Thalassaemia major u. minor,
Sichelzellen-A., Hb-C-Krankheit, Marchiafava* A.; als serogene h. A. die
A. durch Antikörper- oder Autoantikörperwirkung gegen normale Ery, z.B.
als symptomatische A. bei Erkrankungen des lymphatischen u. des
retikulohistiozytären Gewebes, bei Kollagenosen, Syphilis oder als
erworbene idiopathische A. (= autoimmunhämolytische A.), z.B. durch
inkomplette Wärme- u. Kälteagglutinine; ferner durch Isoantikörper bei
Blutgruppenunverträglichkeit; s.a. Loutit* A.; als toxische h. A. durch
Blutgifte (z.B. nach schwerer ausgedehnter Verbrennung, bei
Nierenerkrankungen u. infektiös-toxischen Krankheiten) oder durch
Zellzerfall-, Stoffwechselprodukte bzw. durch Einwirkung von Chemikalien,
Arzneimitteln, Pflanzen-, Schlangengiften etc.; als enzymopenische h. A.
bei - Enzymopathien, z.B. bei Glucose-6-phosphat-dehydrogenase-,
Pyruvatkinase-Mangel der Ery; als hereditäre makrozytäre h. A. eine
normochrome A. unbekannter Ätiologie, mit normaler osmotischer u.
mechanischer Ery-Resistenz, Porphobilinogenurie u. geringer
Milzvergrößerung (Splenektomie ohne Besserungseffekt!); als hereditäre h.
A. ohne Sphärozyten eine dominant erbliche A. mit Enzymdefekt der Ery u.
mit Porphyrinstoffwechselstörung.

 Suchindex zurück vorwärts 1662. Anaemia, Anämie, hyperchrome

A. mit vermehrtem Hämoglobingehalt der Erythrozyten (auf den Einzel-Ery
bezogen), d.h. mit - Färbeindex 1,0 u. HbE 34 pg; Zellbildung stärker
gestört als die Hämoglobinbildung; meist auch Bildung von Makro-,
Megalozyten, Megaloblasten.

 Suchindex zurück vorwärts 1663. Anaemia, Anämie, hypochrome

A. mit vermindertem Hämoglobingehalt der Erythrozyten (auf den einzelnen
Ery bezogen), d.h. mit Färbeindex deutlich 1,0 u. HbE 30 pg; Störung im
Hämoglobinaufbau. Meist als Eisenmangelanämie, selten als
sideroachrestische A.

 Suchindex zurück vorwärts 1664. Anaemia, Anämie, immunhämolytische

Anämie, hämolytische serogene.

 Suchindex zurück vorwärts 1665. Anaemia, Anämie, leuko-erythroblastische

A. bei OsteomyelofibroseOsteomyelosklerose, Knochenmarkkarzinose; im
peripheren Blut treten Erythrozyten-Vorstufen auf (infolge extramedullärer
- Erythropoese); Leukozytose.

 Suchindex zurück vorwärts 1666. Anaemia, Anämie, makrozytäre

hyperchrome A. mit Megalo- bzw. Makrozyten im Blut, Rechtsverschiebung
der Price - Jones* Kurve, aber ohne Megaloblasten im Knochenmark; z.B. bei
Leberzirrhose, Hämochromatose. -- Makrozytär sind z.T. aber auch
aplastische Anämien (z.B. nach Benzol-, Goldvergiftung; bei
Strahlenschaden), z.T. die akuten serogenen hämolytischen Anämien.

 Suchindex zurück vorwärts 1667. Anaemia, Anämie, megaloblastische

hyperchrome A. mit Megaloblasten im Knochenmark u. mit Megalozyten (=
megalozytäre A.), evtl. auch Megaloblasten im peripheren Blut; meist
infolge Vitamin-B12- bzw. Folsäuremangels. Erstrangig als
kryptogenetische perniziöse Anämie; ferner symptomatisch (meist nur als
perniziosiforme A.) z.B. nach Magenresektion, bei Magenkarzinom, nach
ausgedehnter Dünndarmresektion, bei Sprue, Kwashiorkor, als -
Aufbrauchperniziosa.

 Suchindex zurück vorwärts 1668. Anaemia, Anämie, mikrozytäre

A. mit Bildung von - Mikrozyten; v.a. die Kugelzellen-A., Thalassämie;
evtl. als Eisenmangel-A.

 Suchindex zurück vorwärts 1669. Anaemia, Anämie, normochrome

A. mit normalem Färbeindex (1,0) u. normalem HbE-Wert (ca. 32 pg); v.a.
die akute Blutungsanämie u. die aplastischen u. die meisten hämolytischen
Anämien.

 Suchindex zurück vorwärts 1670. Anaemia, Anämie, perniziöse

(auch: Perniziosa, Biermer* A.)
megaloblastische - A. (s. Abb.) mit umstrittener Ätiopathogenese (=
kryptogenetische Form). Eine hyperchrome A. mit Leuko- u. Thrombopenie,
Aniso- u. Poikilozytose, Megalozytose (evtl. auch Megaloblastose),
Rechtsverschiebung der Price - Jones* Kurve, gesteigerter Erythropoese,
Megaloblasten sowie Riesenstabkernigen u. -metamyelozyten im Knochenmark,
erhöhtem Eisenspiegel im Blut (als Zeichen der ineffektiven Erythropoese);
ferner Hyperbilirubinämie, Zunahme der - LDH im Serum u. der
Glucose-6-phosphat-dehydrogenase in den Ery, niedrige
Vitamin-B12-Blutwerte ( 100 pgml), histaminrefraktäre Anazidität u.
pathologischer Schilling* Test; klinisch Hunter* Glossitis, häufig
funikuläre - Spinalerkrankung; gelegentlich psychische Symptome. Abb. 3A

 Suchindex zurück vorwärts 1671. Anaemia, Anämie, perniziosiforme

die pseudoperniziösen Formen der megaloblastischen A. (mit nur
angedeuteten Veränderungen der Ery bzw. der Ery-Vorstufen im Knochenmark);
s.a. Gerbasi* Anämie.

 Suchindex zurück vorwärts 1672. Anaemia, Anämie, postinfektiöse

Eisenmangel-A. nach Infektionskrankheiten; s.a. Infektanämie.

 Suchindex zurück vorwärts 1673. Anaemia, Anämie, sideroachrestische

A. infolge Verwertungsstörung resorbierten Eisens (u. Störung der Häm-
bzw. Hämoglobinsynthese); allg. mit Auftreten von Ringsideroblasten (s.u.
Sideroblasten = sideroblastische A.); meist als hypochrome A. mit
vermehrtem Serumeisen; als symptomatische A. z.B. bei Hämoglobinopathien
u. bei Pyridoxin-, Eiweißmangel; ferner essentielle Formen. -- s.a. Abb.

 Suchindex zurück vorwärts 1674. Anaemia, Anämie, sideropenische

- Eisenmangelanämie.

 Suchindex zurück vorwärts 1675. Anaemia, Anämie splenica

A. mit Milzbeteiligung; i.e.S. die splenogene A. (vorwiegend durch
Reifungshemmung) bei Hypersplenismus; als Sonderform ferner z.B. bei
chron. Malaria, Brucellosen, Kala-Azar (hypochrom, makrozytär; mit Lympho-
u. Monozytose, verminderter Gerinnungsfähigkeit). Schema 1A

 Suchindex zurück vorwärts 1676. anämisch

auf Blutleere ( - Ischämie) oder Blutarmut ( - Anämie) bezüglich;
blutleer bzw. blutarm.

 Suchindex zurück vorwärts 1677. anaerob

Fgb: biol
ohne Vorhandensein bzw. ohne Verbrauch von Sauerstoff.

 Suchindex zurück vorwärts 1678. anaerob Phase

Fgb: biochem
die nicht Luft-O2-bedürftige Phase eines Stoffwechselvorgangs, z.B. die
- Glykolyse.

 Suchindex zurück vorwärts 1679. Anaerobier

(auch: Anaerobionten)
die nur bei Nichtvorhandensein von Luftsauerstoff oder auf Nährböden mit
negativem Redoxpotential entwicklungsfähigen Mikroorganismen.

 Suchindex zurück vorwärts 1680. Anaerobier, fakultative

Erreger, die sowohl mit als auch ohne O2 auskommen.

 Suchindex zurück vorwärts 1681. Anaerobier, obligate

unbedingt anaerob lebende A.; benötigen zur biologischen Oxidation
anstelle des -- ihre lebenswichtigen Enzyme inaktivierenden Sauerstoffs --
als Wasserstoff- = Heh+-Akzeptor z.B. Nitrat, Carbonat, Sulfat; u.a.
Clostridium-Arten, bestimmte Staphylo- u. Streptokokken.

 Suchindex zurück vorwärts 1682. Anaerobier-Vaginitis

unspezif. Vaginitis infolge Infektion durch - Gardnerella.

 Suchindex zurück vorwärts 1683. Anaerobiose

(auch: Anoxybiose)

Fgb: biol
Lebensvorgänge bei Sauerstoffmangel, v.a. die O2-unabhängigen
Lebensvorgänge bei - Anaerobiern (Warmblüter vertragen Phasen von
O2-Mangel nur kurzzeitig ohne Organschäden, jedoch kann die
Verträglichkeit von O2-Mangelzuständen durch - Hibernation gesteigert
werden).

 Suchindex zurück vorwärts 1684. Anaerostat

Fgb: bakt
luftdicht schließendes 2teiliges Glasbehältnis mit Absaug- u.
Zuleitungsrohr zur Vakuumerzeugung bzw. Beschickung mit indifferenten
Gasen, geeignet für Züchtung von Anaerobierarten.

 Suchindex zurück vorwärts 1685. Anästhesie

Anaesthesia

Fgb: neur
Unempfindlichkeit gegenüber somato- u. viszerosensiblen Reizen; i.e.S. --
als Empfindungsstörung -- der Ausfall der Berührungsempfindung, u. zwar
als Erkrankungsfolge oder aber infolge Schmerzausschaltung ( -
Lokalanästhesie, Narkose; s.a. Abb.).

 Suchindex zurück vorwärts 1686. Anästhesie dolorosa

Fgb: neur
Ausfall der Oberflächensensibilität, kombiniert mit quälenden örtlichen
Schmerzen; v.a. bei frischen Verletzungen des Nervensystems (z.B.
Hinterstrangdurchtrennung).
Jargon-Bez. für das medizinische Fachgebiet Anästhesiologie, die Lehre
von der Schmerzausschaltung (Einzelheiten über Aufgabenbereiche s.u.
Anästhesist).

 Suchindex zurück vorwärts 1687. Anästhesiologie

s.u. Anästhesie.

 Suchindex zurück vorwärts 1688. Anästhesist

in Anästhesie-, Narkose-Verfahren ausgebildeter Arzt. Aufgabengebiet
Schmerzbetäubung, Kreislaufüberwachung, Blutersatz u. Schockbekämpfung bei
operativen Eingriffen, intra- u. evtl. postoperative sowie
intensivmedizinische - Reanimation.

 Suchindex zurück vorwärts 1689. Anaesthetica, -ästhetika

Fgb: pharm
zur Ausschaltung der Schmerzleitung bzw. -empfindung geeignete Mittel
geringer Toxizität u. hoher therapeutischer Breite.

 Suchindex zurück vorwärts 1690. Anagenhaar

das noch wurzelscheidenfreie - Haar in seiner Wachstumsphase
(Anagenphase; Dauer 6 J.; nur träge Mitoseaktivität der Haarmatrix).

 Suchindex zurück vorwärts 1691. Anagenphase

s.u. Anagenhaar.

 Suchindex zurück vorwärts 1692. Anaklisis

Fgb: päd
die gefühlsmäßige Abhängigkeit von einem Partner, v.a. die vollständige
Abhängigkeit des Säuglings von der Mutter oder der Pflegeperson; vgl.
Depression, anaklitische.

 Suchindex zurück vorwärts 1693. Anakrotie

Fgb: kard
- Dikrotie durch eine zusätzliche Pulswelle im aufsteigenden
(anakroten) Schenkel der Pulskurve; z.B. bei Aortenstenose.

 Suchindex zurück vorwärts 1694. Anaktinose

Krankheit infolge Mangels an UV-Licht.

 Suchindex zurück vorwärts 1695. Anakusis

angeborener oder erworbener Gehörverlust, i.e.S. infolge Schädigung des
Hörnervs oder des Corti* Organs.

 Suchindex zurück vorwärts 1696. anal

(auch: analis)
zum After ( - Anus) gehörend, den After betreffend; s.a. Anal..., Ano...

 Suchindex zurück vorwärts 1697. anal Phase

s.u. Phasenschema.

 Suchindex zurück vorwärts 1698. Analabszeß

anorektaler bzw. periproktitischer - Abszeß.

 Suchindex zurück vorwärts 1699. Analatresie

- Atresia ani.

 Suchindex zurück vorwärts 1700. Analbuminämie

das Fehlen der Serumalbumine (meist als - Hypalbuminämie). Als familiäre
A. (Bennhold) eine A. mit Gesamteiweiß unter 5,0 g% u. ohne Ödeme.

 Suchindex zurück vorwärts 1701. Analeptica, -tika

(griech. analeptikos = verbessernd)
Arzneimittel mit anregender Wirkung auf Bezirke herabgesetzter
Erregbarkeit im Zentralnervensystem (v.a. auf das Atem-, Kreislaufzentrum,
Reflexzentren). Sie wirken direkt zentral erregend (z.B. Coffein),
reflektorisch (z.B. Riechsalz), zentral u. peripher erregend (z.B.
Amphetamin, Adrenalin, Ephedrin) oder durch direkte
Stoffwechselbeeinflussung (z.B. Brenztrauben-, Glutaminsäure).

 Suchindex zurück vorwärts 1702. Analfissur

lineärer, schmerzhafter, geschwürig veränderter Haut-Schleimhaut-Einriß
der Aftergegend, der bis an den inneren Analsphinkter reicht ( - Abb.).
Abb. 3A

 Suchindex zurück vorwärts 1703. Analfistel

Fgb: path
Fistel mit Ursprung im After- = Analkanal oder der Mastdarmampulle ( -
Fistula anorectalis, dort Abb.); wird bei stärkerer Verzweigung des
Fistelgangs als Fuchsbaufistel bezeichnet. Vorkommen v.a. nach
Periproktitis, Abszeß, Tbk.

 Suchindex zurück vorwärts 1704. Analgesia, Analgesie

(auch: Analgie)
Aufhebung der Schmerzempfindung, v.a. als Folge einer Schädigung der
Schmerzleitung (durch Verletzung, Neurotomie, -tonie) oder aber durch
künstliche Leitungsblockade der Schmerzbahn bzw. durch Ausschaltung der
Schmerzzentren (s.a. Narkosestadien; vgl. Analgothymie); i.w.S. auch als
psychoneurotische u. als -therapeut. A. -- s.a. Analgia.

 Suchindex zurück vorwärts 1705. Analgetica, -tika

Arzneimittel, die i.S. der - Analgesie wirksam sind, d.h.
schmerzlindernd oder -stillend wirken. Als starke A. das Morphin u. analog
die synthetischen Betäubungsmittel, als schwache A. Salicylsäure- u.
Pyrazolderivate (diese z.T. mit antipyretischem, antineuralgischem u.
antirheumatischem Nebeneffekt).

 Suchindex zurück vorwärts 1706. Analgia, Analgie

Schmerzlosigkeit; - Anästhesie.

 Suchindex zurück vorwärts 1707. Analgia, Analgie, congenita

(Fanconi) angeborenes (rezessiv erbliches?) Fehlen der Schmerzempfindung
u. der Schmerzreaktionen bei normaler Reflexerregbarkeit (Eureflexie).
Symptome verschiedenartige Bißverletzungen, Haut- u.
Schleimhautverletzungen, schmerzlose (Dauer-)Frakturen, allgemein mit
schlechter Heilungstendenz.

 Suchindex zurück vorwärts 1708. Analgothymie

zentral nervös bedingte - Indolenz (Schmerzlosigkeit; s.a. Analgesie),
z.B. nach Leukotomie.

 Suchindex zurück vorwärts 1709. analis

(latein.) - anal.

 Suchindex zurück vorwärts 1710. Analkanal

Fgb: anat
- Canalis analis (dort Abb.).

 Suchindex zurück vorwärts 1711. Analkarunkel

(auch: Marisque)
fibrosierte Afterhautfalte.

 Suchindex zurück vorwärts 1712. analoge Organe

baulich verschiedene, funktionell aber gleichwertige Organe, z.B. Kiemen
u. Lungen.

 Suchindex zurück vorwärts 1713. Analogstoffe

Fgb: biochem
Substratmoleküle, die als kompetitive Antagonisten strukturverwandter
Stoffe deren Rezeptorpositionen an Enzymen oder an anderen
Reaktionspartnern besetzen u. so deren Aktivwerden blockieren, ohne selbst
spezifisch wirksam zu werden; z.B. Sulfonamide als A. der
Paraaminobenzoesäure.

 Suchindex zurück vorwärts 1714. Analphalipoproteinämie, familiäre

- TangierSyndrom; eine Defektproteinämie.

 Suchindex zurück vorwärts 1715. Analpolyp

Polyp der Afterkanalschleimhaut infolge chronischer hypertroph.
Papillitis des Analkanals.

 Suchindex zurück vorwärts 1716. Analprolaps

Mukosaprolaps
das Herausgleiten der Analschleimhaut aus dem After; oft mit Hämorrhoiden
kombiniert.

Totalprolaps
das entsprechend einer Gleithernie erfolgende Vortreten der Afterkanal-
u. der Mastdarmwand aus dem After (Prolapsus ani et recti); v.a. bei
Beckenboden-, Schließmuskel- = Sphinkterinsuffizienz. -- Ferner auch das
Hervorgleiten dieser beiden Darmabschnitte als Intussusceptum ( -
Inkarzeration).

 Suchindex zurück vorwärts 1717. Analreflex

reflektorische Kontraktion des Musculus sphincter ani, ausgelöst durch
einen perianalen sensiblen Reiz. Fremdreflex über die Nervi anococcygei u.
N. pudendus.

 Suchindex zurück vorwärts 1718. Analrhagade

oberflächlicher, meist radiär verlaufender, schmerzender (brennender)
Epitheldefekt (nicht zu verwechseln mit - Analfissur); häufig kombiniert
mit Analekzem, Hämorrhoiden, Analsoor.

 Suchindex zurück vorwärts 1719. Analsyndrom

schmerzhafte Krämpfe des Afterschließmuskels (Sphinktertenesmen) mit
Angst vor Stuhlentleerung (= Defäkationsangst; evtl. mit sekundärer
Obstipation) u. mit Stuhlanomalien wie z.B. seröse Sekretion,
tropfenweiser Blutabgang als Frühsymptome einer Aftererkrankung; allgemein
mit Schmerzsteigerung u. -ausstrahlung bei der Stuhlpassage. -- vgl.
anorektales Syndrom. -Tenesmen

 Suchindex zurück vorwärts 1720. Analyse

Zerlegung, Untersuchung eines Ganzen auf seine Bestandteile (Gegensatz
Synthese); z.B. chem als Analyse von Substanzen auf deren qualitative
u. quantitative Zusammensetzung. -- psych - Psychoanalyse.

 Suchindex zurück vorwärts 1721. Anamnese

die subjektiv erinnerlichen (oder von Angehörigen mitgeteilten) früheren
Krankheiten als Vorgeschichte einer aktuellen Krankheit (= Eigenanamnese),
ergänzt durch Krankheitsangaben aus dem Familienbereich (= Familien-A.).
Als biographische A. über die früheren Krankheiten hinaus auf die ganze
Lebensgeschichte erweitert. -- vgl. Katamnese.

 Suchindex zurück vorwärts 1722. Anamnesephänomen

(auch: anamnestische Reaktion)
das Wiederingangkommen der Bildung früher gebildeter, jedoch nicht mehr
nachweisbarer Antikörper als Reaktion auf eine Injektion unspezifischer
Reizkörper; s.a. Recall-Antigene. Dient als Test auf abgelaufene
Immunisierungsvorgänge; vgl. Booster-Effekt.

 Suchindex zurück vorwärts 1723. Anankasmus

Fgb: psych
innere, zwanghafte (= obsessiv-kompulsive) Nichtunterdrückbarkeit
bestimmter (unsinniger) Handlungen oder Vorstellungen, z.B. als Zählzwang,
im Rahmen einer neurot. Störung. In Kombination mit Symptomen der -
Phobie als anankastisches Syndrom (u.a. bei Schizophrenie).

 Suchindex zurück vorwärts 1724. Anaphase

Fgb: genet
Stadium der mitotischen u. -- als A. I u. II -- der meiotischen
Kernteilung, charakterisiert durch eine isolierte Bewegung der homologen
Tochterchromosomen bzw. der durch die Chromosomenspaltung entstandenen -
Chromatiden zu den Zellpolen hin nach erfolgter Trennung (Disjunktion); -
Abb. Verläuft bei Verklebung an einem Chromosomenbruchende mit Bildung
einer Anaphasebrücke; s.a. Meiose, Mitose.

 Suchindex zurück vorwärts 1725. anaphylaktisch

auf die - Anaphylaxie bezüglich; z.B. an. Schock ( - Anaphylaxie).

 Suchindex zurück vorwärts 1726. anaphylaktoid

Anaphylaxie-ähnlich, jedoch ohne Beteiligung von Immunvorgängen.

 Suchindex zurück vorwärts 1727. Anaphylatoxine

bei anaphylaktischen Reaktionen als Histamin-Liberatoren am
Mastzellenzerfall beteiligte aktivierte Teilkomplexe des Komplementsystems
(die Spaltprodukte C3 b u. C5 a); s.a. Atopie (dort Schema). Bewirken
Spasmen glatter Muskulatur (Bronchialspasmen) u. Steigerung der
Permeabilität der Blutkapillaren sowie der Chemotaxis.

 Suchindex zurück vorwärts 1728. Anaphylaxie

(Portier u. Richet 1902) akute allergische Allgemeinreaktion als Typ I
der - Immunreaktion (dort Tab.). Eine humorale - Allergie vom Soforttyp.
Wird als aktive zytotrope A. vermittelt durch Reagine (IgE), die --
anläßlich der Sensibilisierung -- als zytophile Antikörper die Oberfläche
ihrer Zielzellen (Mast-, Endothelzellen, basophile Granulozyten, Thrombo-,
Retikulohistiozyten) durch Bindung an deren Fc-Rezeptor besetzten (passive
Zellsensibilisierung), so daß es bei erneutem Kontakt -- u. Brückenbildung
-- mit dem Allergen (z.B. heterologe Seren, Pollenextrakte, Bienengift,
Penicillin) Komplement-unabhängig zu einer Antigen-Antikörper-Reaktion
kommt mit Freisetzung von Mediatoren (Histamin, H-Substanzen; auch PAF,
Leukotriene, Prostaglandine) u. zur Auslösung funktioneller u.oder
morphologischer Störungen, u. zwar -- je nach Art der Allergenzufuhr -- in
bestimmten Organen (= lokalisierte A.; s.a. Prausnitz*-Küstner* Reaktion,
Arthus* Phänomen) oder aber generalisiert (u. mit artunterschiedlicher
Betonung der einzelnen Erscheinungen) gesteigerte Gefäßwandpermeabilität
(mit Ödembildung; - Urticaria, Glottisödem), Verkrampfung der glatten
Muskulatur (z.B. Bronchospasmus, Darmkoliken), Steigerung der
Drüsensekretion (z.B. Rhinitis), Störungen der Blutgerinnung u. des
Herzrhythmus, Kreislaufversagen (= anaphylaktischer -- eventuell letaler
-- Schock; im Gegensatz zu letzterem werden die anderen klin.
Erscheinungen als Schockfragmente bezeichnet, wobei ein bestimmtes Organ
jeweils als Schockorgan im Vordergrund steht).

 Suchindex zurück vorwärts 1729. Anaphylaxie, inverse

umgekehrte A.; eine passive experimentelle A. durch Injektion von
Allergen u. Auslösung der Erscheinungen (Schock) durch nachfolgende
Injektion entsprechender Antikörper.

 Suchindex zurück vorwärts 1730. Anaphylaxie, lokale

s.u. Anaphylaxie.

 Suchindex zurück vorwärts 1731. Anaphylaxie, maskierte

die - Antianaphylaxie.

 Suchindex zurück vorwärts 1732. Anaphylaxie, passive

A. durch z.B. parenterale Verabfolgung von Antikörpern (zytotrope AK oder
Immunglobuline) u. nachfolgende Gabe homologen Antigens.

 Suchindex zurück vorwärts 1733. Anaplasie

Fgb: zytol
(Hansemann) rückläufige, zu Verlust der Differenziertheit führende
Umwandlung von Zellen (retrograde Metaplasie); physiologisch bei
Keimzellen, pathologisch als - Atypie bei bösartigen Geschwülsten.
-Metaplasie, retrograde

 Suchindex zurück vorwärts 1734. Anaplastik

reparative Plastik mit dem Ziel des Anheilens abgetrennter Körperteile.

 Suchindex zurück vorwärts 1735. Anarchie cardiaque

(französ.) regellose Herzschlagfolge ohne vorherrschenden Grundrhythmus
als Folge polytoper Reizbildung bei schwerem Myokardschaden.

 Suchindex zurück vorwärts 1736. Anarthrie

unartikuliertes Sprechen von Buchstaben (= literale A.), Silben (=
syllabare A.) oder Wörtern (= verbale A.) bis zu unverständlichem Lallen.
Tritt auf bei Innervationsstörung, v.a. bei der (Pseudo-)Bulbärparalyse,
wobei aber die sprachlichen Hirnwerkzeuge (Sprachverständnis u. zentrale
Wortbildungsfähigkeit [innere Sprache]) intakt sind. -- Weniger korrekt
auch Bez. für - Dysarthrie, Stottern.

 Suchindex zurück vorwärts 1737. Anasarka

(auch: Hydrops ana sarca)
nicht-entzündliches Ödem der Unterhaut (über der Muskulatur), wobei die
Haut glatt, dünn u. dystrophiegefährdet ist. Meist infolge
Herz-Kreislauf-Dekompensation.

 Suchindex zurück vorwärts 1738. anaskosporogene Hefen

imperfekte Hefen.

 Suchindex zurück vorwärts 1739. Anaspadie

Fgb: path
Mündung der (verkürzten) Harnröhre an der Ober- = Dorsalseite des Penis
(= penile - Epispadie).

 Suchindex zurück vorwärts 1740. Anastomose

angeborene oder erworbene (v.a. op. angelegte) Verbindung zweier
Hohlorganlichtungen; vgl. Fistel, Shunt, Bypass. -- I.w.S. auch die
natürliche oder operative Verbindung zweier Nerven.

 Suchindex zurück vorwärts 1741. Anastomose, arteriovenöse

ein Nebenschluß zwischen Arterie u. Vene, u. zwar physiologisch -- mit
möglichem Schlußeffekt durch epitheloide Wandpolster -- meist zwischen
Arteriolen u. Venolen (Anastomosis arteriolovenularis) zur Umgehung,
Entlastung oder Stillegung von Kapillargebieten; oder aber operativ
angelegt, z.B. zwischen Aorta u. Pulmonalis bei der Fallot* Tetralogie
oder als Scribner* Shunt für die Dialyse.

 Suchindex zurück vorwärts 1742. Anastomose, biliodigestive

operative A. zwischen dem Gallengangsystem u. dem Darm, z.B. -
Choledochoduodenostomie (eine operativ angelegte innere Gallenfistel).

 Suchindex zurück vorwärts 1743. Anastomose, cholangiodigestive

Anastomose zwischen einem Gallengangsast u. einem Nachbarorgan der Leber;
z.B. als Cholangiojejunostomie.

 Suchindex zurück vorwärts 1744. Anastomose, femoropopliteale

femoropoplitealer - Bypass.

 Suchindex zurück vorwärts 1745. Anastomose, gastrojejunale

Fgb: chir
- Gastroenterostomie.

 Suchindex zurück vorwärts 1746. Anastomose, hepatodigestive

Anastomose zwischen einer Leberschnittfläche u. einem Nachbarorgan
(Hepatogastrostomie, -jejunostomie).

 Suchindex zurück vorwärts 1747. Anastomose, homokladische

angeborene oder erworbene Verbindung zwischen Ästen eines
Arterienstammes.

 Suchindex zurück vorwärts 1748. Anastomose, koronarikokavale

Typus der indirekten portokavalen A.

 Suchindex zurück vorwärts 1749. Anastomose, lymphovenöse

die periphere (z.B. retroperitoneale) natürliche Verbindung zwischen
Lymphbahnen u. Venen.


Suchindex zurück vorwärts 1750. Anastomose, mesenterikokavale

ein Typ der portokavalen - A.

 Suchindex zurück vorwärts 1751. Anastomose, portokavale

der operative - Shunt zwischen der Pfortader u. der unteren Hohlvene als
Maßnahme bei Pfortaderhypertonie, u. zwar zwischen den Hauptstämmen der
Hohlvene (direkt oder unter Prothesen-Interposition) oder aber unter
Nutzung von Pfortaderästen, z.B. als meso- oder mesenterikokavale A.
(zwischen Vena mesenterica superior u. der Hohlvene), splenorenale A. (V.
lienalis an der Hohlvene), koronarikokavale A. (Vena coronarica [des
Magens] an Hohlvene). -- s.a. Abb.

 Suchindex zurück vorwärts 1752. Anastomose, splenorenale

ein Typ der portokavalen - Anastomose.

 Suchindex zurück vorwärts 1753. Anastomose, spinofaziale

operative Verbindung zwischen dem -- gelähmten -- Nervus facialis u. dem
N. accessorius oder dem N. hypoglossus.

 Suchindex zurück vorwärts 1754. Anastomosengeschwür

peptisches Geschwür ( - Ulcus, s.a. Abb.) im Bereich einer
gastrojejunalen Anastomose nach unzureichender Magenresektion oder nach
Gastroenterostomie. Abb. 3A

 Suchindex zurück vorwärts 1755. Anatomie

auf der Leichenzergliederung zu wissenschaftlichen Zwecken basierendes
medizinisches Lehrfach, das sich mit dem normalen Bau u. Zustand des
Körpers u. seiner Gewebe ( - Histologie) u. Organe befaßt, u.a.
einschließlich systematischer u. topographisch-funktioneller Aspekte
(normale A.; einschließlich - Embryologie); ferner -- als
pathologische A. -- das Lehrfach, das dasselbe Gebiet unter dem
Gesichtspunkt krankhafter Veränderungen umfaßt; i.w.S. auch aus
gerichtsmedizinischer Sicht (= forensische A.).

 Suchindex zurück vorwärts 1756. Anatoxin

Fgb: serol
durch Formolzusatz u. Wärmeeinwirkung entgiftetes Toxin; - Formoltoxoid.

 Suchindex zurück vorwärts 1757. Anazidität

das Fehlen freier Salzsäure im Magensaft, - Achlorhydrie; s.a. Azidität.

 Suchindex zurück vorwärts 1758. Anazidogenese

Defekt der -- in der Niere erfolgenden -- - Azidogenese.

 Suchindex zurück vorwärts 1759. Anazoturie

fehlende Stickstoffausscheidung durch die Niere.

 Suchindex zurück vorwärts 1760. anceps

(latein.) doppelsinnig, zweifelhaft (z.B. Prognosis anceps).

 Suchindex zurück vorwärts 1761. anconeus

(latein.) zum Ellbogen gehörend, z.B. - Musculus anconeus.

 Suchindex zurück vorwärts 1762. Ancrod

das Gift der Grubenotter Agkistrodon. Anw. pharm als Antikoagulans
(mindert Fibrinkonzentration) u. zugleich als durchblutungsförderndes
Mittel (da Blutviskosität mindernd).

 Suchindex zurück vorwärts 1763. Ancy...

s.a. Anky...

 Suchindex zurück vorwärts 1764. Ancylostoma

eine Gattung der - Ancylostomatidae. Blutsaugende Dünndarmparasiten bei
Säugetieren u. Menschen (z.B. die bei Bergleuten als sog. Grubenwürmer
vorkommenden Hakenwürmer A. duodenale u. Necator americanus [= amerikan.
A.]).

 Suchindex zurück vorwärts 1765. Ancylostoma caninum

ein Dünndarmparasit des Hundes; ruft beim Menschen -
Ancylostoma-Dermatitis hervor (wie auch das A. brasiliense der Hunde,
Katzen, Bären).

 Suchindex zurück vorwärts 1766. Ancylostoma duodenale

(auch: A. hominis, Dochmius oder Strongylus oder Uncinaria duodenalis)
eine - Ancylostomiasis hervorrufende Hakenwurmart der Alten Welt; außer
in Europa u. Asien gelegentlich aber auch in Südamerika. -- s.a.
Ancylostoma-Dermatitis.

 Suchindex zurück vorwärts 1767. Ancylostoma-Dermatitis

Dermatitis durch - Ancylostoma duodenale u. Necator americanus; u. zwar
als papul(o-vesikul)öse Hautveränderungen durch in der Haut befindliche
Larven (engl. creeping ancylostomiasis) u. als urtikarielle Reaktionen bei
Reinfektion. -- Ferner verursachen beim Menschen Ancylostoma brasiliense
u. caninum als Hakenwürmer der Hunde u. Katzen die klass. - Larva migrans
der Haut.

 Suchindex zurück vorwärts 1768. Ancylostomatidae

die Hakenwürmer [Nematodes]; 6-18 mm lange, am Kopfende gekrümmte
blutsaugende Darmparasiten ( - Ancylostoma) mit zahnförmigen Fortsätzen
als Schneideplatten an der Mundkapsel. Die Entwicklung aus Eiern erfolgt
ohne Zwischenwirt im Boden durch Bildung von Larven, die erst rhabditiform,
dann filariform, schließlich -- invasionsfähig -- enzystiert filariform
sind u. die v.a. aktiv durch die Haut in den Endwirt eindringen u. von
dort auf dem Blutweg in die Lunge u. dann über die Luftröhre in den
Darmtrakt gelangen.

 Suchindex zurück vorwärts 1769. Ancylostomiasis, -stomatosis

chronisch verlaufende Wurmkrankheit nach durch die Haut oder mit der
Nahrung erfolgendem Befall (Infestation) durch - Ancylostoma duodenale u.
Necator americanus. Bevorzugt in südlichen Breiten u. bei Gruben- u.
Ziegeleiarbeitern. Nach uncharakteristischen Magen-Darm-Symptomen (u.a.
okkulte Darmblutung) v.a. bei schweren Fällen Entwicklung einer
Eisenmangelanämie (mit Eosinophilie), später einer (evtl. letalen)
Herzinsuffizienz. Beweisend ist der Wurmeiernachweis im frischen Stuhl.

 Suchindex zurück vorwärts 1770. Andamanen-Fieber

der Weil* Krankheit ähnliche - Leptospirose, hervorgerufen durch den
Serotyp Andamana der - Leptospira interrogans im Gebiet des
Bengalischen Meerbusens. -- Als ikterische Form das Wooley* Fieber.

 Suchindex zurück vorwärts 1771. Andersen* Operation

Tibia-Verlängerungsosteotomie durch Resektion eines Wadenbeinsegmentes u.
lineäre Osteoklasie des Schienbeins im mittl. Drittel, gefolgt von
allmählich gesteigerter Distraktion der Tibiafragmente mittels speziellen
Schraubenzugs; später Defektfüllung mit Knochenspänen unter gleichzeitiger
Osteosynthese; s.a. Verlängerungsosteotomie .

 Suchindex zurück vorwärts 1772. Andersen* Syndrom

(Dorothy H. A., 1901-1963, Pathologin, New York)
angeborene zystische Pankreasfibrose mit Bronchiektasien, -
Mukoviszidose.
- Amylopektinose.

 Suchindex zurück vorwärts 1773. Anderson* Syndrom

(Horace B. A., Arzt, JohnstownPenn.)
(1930) paraneoplastische Hypoglykämie-Paroxysmen bei Nebennierentumoren
(v.a. Karzinom), wobei aber Normalität des Blut-Insulinspiegels besteht.
Folge Insulin-artiger oder Insulinstimulierender Substanzen?

Anderson* Syndrom*-Fabry* Krankheit
(W. A., brit. Arzt)
- Fabry* Syndrom (eine Phosphatid-Thesaurismose).

 Suchindex zurück vorwärts 1774. Andreesen* Schraube

Fgb: chir
Knochenschraube mit Gegenmutter zur Querverschraubung von
Tibiakopf-Frakturen.

 Suchindex zurück vorwärts 1775. Andrews* Syndrom

(George Clinton A., geb. 1891, Hautarzt, New York)
(auch: pustulöses Bakterid)
palmoplantar, u. zwar in Handteller- u. Fußsohlenmitte, jahrelang
schubweise auftretende (sterile) Pusteln u. lachsrote Erytheme, gefolgt
von psoriasiformer Schuppung; häufig auch Hyperkeratose u. Hypohidrose.
Folge kryptogenetischer Infektionen? -Bakterid -Pustulose, palmoplantare
-palmoplantare Pustulose

 Suchindex zurück vorwärts 1776. Androblastom

Keimstrang- bzw. Keimdrüsenstromatumor mit männlicher Zelldifferenzierung
(Leydig*, Sertoli* Zellen), jedoch unterschiedlichen
Differenzierungsgrades. Vorwiegend in den Gonaden vorkommend u. nur im
Hoden als Androblastom = Sertoli-Leydig-Zell-Tumor bezeichnet; analog im
Ovar als - Arrhenoblastom oder Hiluszelltumor. Sehr selten auch
extragonadale Lokalisation (retroperitoneal) möglich. Etwa in 30%
hormonell aktiv (Androgenproduktion). Geringe maligne Potenz.

 Suchindex zurück vorwärts 1777. Androgamet

männlich differenzierter Gamet.

 Suchindex zurück vorwärts 1778. Androgen-Blockade

Blockade der Androgen-Membranrezeptoren durch ein synthet. Antiandrogen.
Indikation metastasierendes Prostatakarzinom; wird ergänzt durch Absenkung
des Blut-Androgenspiegels durch ein LH-RH-Homolog oder durch -
Orchidektomie.

 Suchindex zurück vorwärts 1779. Androgene

(auch: androgene Stoffe)
die männlichen Keimdrüsenhormone, d.h. alle Substanzen mit
Testikelhormonwirkung (virilisierende Wirkung im Kapaun-Test). Meist
C19-Steroide (als Androstan-Abkömmlinge), gebildet in den Leydig*
Zwischenzellen des Hodens ( - Testosteron), der Nebennierenrinde
(Androstendion u. dessen 11-Hydroxyform) u. im Eierstock. Sie werden in
der Leber abgebaut u. im Harn ausgeschieden (z.B. als Androsteron), u.
zwar z.T. konjugiert (v.a. als Sulfatester), vermehrt z.B. bei NNR-Tumor,
vermindert bei HVL-Insuffizienz. Sind geschlechtsspezifisch wirksam i.S.
der Förderung der - Geschlechtsdifferenzierung der -- Y-autosomal
determinierten -- männlichen Fortpflanzungsorgane einschließlich der
Entwicklung der sekundären Geschlechtsmerkmale (Förderung von Wachstum u.
Stoffwechsel der Hodenkanälchen, Samenblasen u. Prostata, später dann der
Spermiogenese), der Prägung der Psyche, später auch der Spermienreifung u.
der Beeinflussung der akzessorischen Genitaldrüsen; sind ferner anabol
wirksam (als Anabolika dienen v.a. synthetische Präparate mit gezielt
reduzierter geschlechtsspezifischer Wirkung). Im Blut sind sie an ein
spezif. Transport-Globulin (engl. sex hormone binding globuline) gebunden.
therap Anw. bei Androgenmangel u. zur gegengeschlechtl.
Hormonbehandlung (z.B. zur hormonalen Kastration beim Mammakarzinom). --
Die Standardisierung erfolgt biologisch durch Kapaunenkammtest (1 K.E. =
100 myg Androsteron), Samenblasen-, Hershberger* Test. -- s.a.
Geschlechtshormone ( - Schema), Androgen...; vgl. Antiandrogene.

 Suchindex zurück vorwärts 1780. Androgenresistenz

Fgb: endokrin
Resistenz gegen Androgene; ist Ursache der testikulären - Feminisierung.

 Suchindex zurück vorwärts 1781. Androgynie

- Pseudohermaphroditismus masculinus.

 Suchindex zurück vorwärts 1782. Andrologie

die Männerheilkunde; die Lehre vom Bau u. von der Funktion der
männlichen Geschlechtsorgane (einschl. der Zeugungsfähigkeit u. ihrer
Störungen) sowie von den einschlägigen Erkrankungen.

 Suchindex zurück vorwärts 1783. Androspermium

Fgb: zytol
Spermium mit männlichem Geschlechtsrealisator, beim Menschen also mit
Y-Chromosom; s.a. Geschlechtsdifferenzierung.

 Suchindex zurück vorwärts 1784. Androstan

der chemische Grundkörper (ein C19-Steroid) der Hodenhormone; besitzt
nur geringe androgene Eigenwirkung. 2 Isomere 5- u. 5ß-A. (=
Ätiocholan). Das 5-Androstan-17ß-ol-3-on, die am Wirkort aus
Testosteron durch Reduktion gebildete Verbindung, gilt als die an Prostata
u. Samenblasen wirksame Form.

 Suchindex zurück vorwärts 1785. Androstanazol

(auch: Stanozolol)
Hydroxy-methyl-androstano-pyrazol ( - Formel); ein synthetisches
Steroidhormon mit starker anaboler Wirkung.

 Suchindex zurück vorwärts 1786. Androstendiol

ein Steroidhormon (kDELTA5-Androsten-3ß,17ß-diol). Das Methylderivat
(Methandriolum) u. das Dipropionat sind Anabolika.

 Suchindex zurück vorwärts 1787. Androstendion

ein von der Nebennierenrinde gebildetes Androgen mit schwächerer
androgener Wirkung.

 Suchindex zurück vorwärts 1788. Androsteron

(Butenandt 1931) das erste kristallin aus männlichem Harn isolierte -
Androgen; ein C19-Steroid. Ist zusammen mit -Ätianolon der
Hauptmetabolit u. die Ausscheidungsform des - Testosterons.

 Suchindex zurück vorwärts 1789. Androtermone

- Termone, die in Gameten männlichen Charakter determinieren.

 Suchindex zurück vorwärts 1790. Androtropie, -tropismus

Knabenwendigkeit; das bevorzugte Auftreten von Krankheiten oder
Letalfaktoren beim männlichen Geschlecht.

 Suchindex zurück vorwärts 1791. Anelektrotonus

Fgb: physiol
die verminderte Erregbarkeit eines von konstantem Gleichstrom
durchflossenen Nervs in der Nähe der Anode; beruht auf stationärer
Verschiebung des Membranpotentials (Hyperpolarisation); s.a. Pflüger*
Zuckungsgesetz.

 Suchindex zurück vorwärts 1792. Anenzephalie

angeborenes vollständiges oder weitgehendes Fehlen der
Großhirnhemisphären, der Neurohypophyse u. des Zwischenhirns sowie des
Schädeldaches (infolge Aplasie der Hinterhauptschuppe), evtl. auch der
Basis des Os occipitale (= Mero- bzw. Holoakranie). Der Kopf erscheint wie
in Höhe der Schädelbasis abgeschnitten u. durch Exophthalmus u.
Hyperlordose der Halswirbelsäule froschähnlich. Das Hirnrudiment
(Substantia cerebrovascularis) ist kapuzen- oder turbanartig. -Holokranie
-Meroakranie -Froschkopf -Krötenkopf

 Suchindex zurück vorwärts 1793. Anenzymatose, dysontogenetische

- v. Gierke* Krankheit (1).

 Suchindex zurück vorwärts 1794. Anenzymie

Enzymmangel, z.B. Akatalasämie. -- s.a. Anenzymatose, vgl. Enzymopathie.

 Suchindex zurück vorwärts 1795. Anergie

Fgb: psych
Mangel an Aktivität.

Fgb: immun
das Nichtreagieren auf ein Antigen (Allergen); als negative A.
(Anallergie) bei herabgesetzter Widerstandskraft (z.B. Masern-A.), als
positive A. infolge erworbener Immunität oder natürlicher Resistenz.

 Suchindex zurück vorwärts 1796. Anerythrop(s)ie

Rotblindheit.

 Suchindex zurück vorwärts 1797. Anethopathie

mangelnde Fähigkeit zu gefühlsmäßiger Bindung an Mitmenschen; i.w.S. die
Psychopathie.

 Suchindex zurück vorwärts 1798. Anetodermie

durch Schwund der Elastika bedingte Hautatrophieherde in Form heller,
bis münzgroßer Flecke; z.T. mit hernienartiger Vorwölbung des
Unterhautfettgewebes. Ätiologie unbekannt.

 Suchindex zurück vorwärts 1799. Aneuploidie

numerische - Chromosomenaberration bei Lebewesen mit diploidem
Chromosomensatz; z.B. durch - Non-disjunction als Trisomie; s.a.
Monosomie.

 Suchindex zurück vorwärts 1800. Aneurin

- Vitamin B1.

 Suchindex zurück vorwärts 1801. Aneurysma

umschriebene, meist asymmetrische, dauerhafte krankhafte Wandausbuchtung
eines vorgeschädigten arteriellen Blutgefäßes oder der Herzwand; s.a.
Aneurysma, echtes.

 Suchindex zurück vorwärts 1802. Aneurysma, angeborenes

meist an den basalen Hirnarterien (Circulus arteriosus Willisii) gelegene
Fehlbildung. Seltener auch an Aorta ascendens u. Sinus aortae Valsalvae,
Arteria abdominalis, Beckenarterien u. Nierenarterien.

 Suchindex zurück vorwärts 1803. Aneurysma, arteriosklerotisches

durch Atherosklerose hervorgerufenes A.; gewöhnlich an der Bauchaorta,
meist infrarenal, sowie an Arteria femoralis u. poplitea, seltener an der
Arteria lienalis.

 Suchindex zurück vorwärts 1804. Aneurysma arteriovenosum

(auch: A. varicosum)
- arteriovenöse Fistel mit aneurysmatischer Aufweitung des venösen
Schenkels; meist als falsches Aneurysma nach gleichzeitiger Verletzung
beider Gefäße, nach Einbruch eines echten arteriellen A. in die Vene oder
aber Folge der Ausweitung einer arteriovenösen Anastomose; früher auch
allgemein für - arteriovenöse Fistel.

 Suchindex zurück vorwärts 1805. Aneurysma cirsoides

(auch: A. serpentinum s. racemosum)
das Ranken- oder Traubenaneurysma; Rankenangiom; älterer Begriff für -
Angioma arteriale racemosum.

 Suchindex zurück vorwärts 1806. Aneurysma cordis

(auch: Herzwandaneurysma)
Ausbuchtung der Wand der linken Herzkammer als Spätfolge eines narbig
abgeheilten transmuralen Myokardinfarktes.

 Suchindex zurück vorwärts 1807. Aneurysma cylindricum

A. fusiforme.

 Suchindex zurück vorwärts 1808. Aneurysma dissecans

intramurale, meist in der Tunica media gelegene Spaltbildung der
Arterienwand; ausgehend von einem Intimaeinriß (als Primärereignis oder
sekundär nach intramuraler Hämatombildung durch primäre Zerreißung von
Vasa vasorum) kommt es durch Wühlblutung zur Ausbildung eines mehr oder
weniger langen Falschkanales. Dieser kann durch einen zweiten Intimaeinriß
weiter peripher wieder Anschluß an das wahre Gefäßlumen finden, durch
Ruptur der Arterienaußenschicht zur inneren Blutung führen oder durch
Thrombose des Spaltraumes -- mit oder ohne Einengung des Gefäßlumens --
zur spontanen Obliteration des Spaltraumes führen ( - Abb.). Gefürchtete
Komplikationen sind die schwere Aortenklappeninsuffizienz bei
Mitbeteiligung eines Sinus aortae Valsalvae sowie die Verlegung multipler
Arterienabgänge durch raumfordernde Wirkung des Falschkanals. Weitaus
häufigste Lokalisation ist die Aorta ( - Aortenaneurysma dissecans).
Häufigste Ursache ist die Medianekrose - Gsell*-Erdheim*; seltene
Ursachen sind - Marfan* Syndrom, - Arteriosklerose, - Aortensyphilis,
Dezelerationstrauma, vorangegangene Operationen im Bereich der
Aortenwurzel (Herzklappenersatz, aortokoronare Bypassoperation.

 Suchindex zurück vorwärts 1809. Aneurysma, echtes

(auch: A. verum)
A. durch örtliche Aufdehnung aller Wandschichten des Gefäßes; ist
angeboren oder Folge einer Gefäßwandschädigung (z.B. nach Entzündung,
Degeneration, Arteriosklerose, Embolie) oder eines Narbenzuges
(Traktionsaneurysma); wird formal unterschieden z.B. als A. cirsoideum,
fusiforme u. sacciforme. Folgen örtliche Wirbelbildungen, Thrombosierung
(evtl. zu Spontanheilung oder u.U. zu Embolie führend), Druckschädigung
von Nachbarorganen; bei Einriß Gefahr einer rasant verlaufenden u.
lebensbedrohlichen (foudroyanten) Blutung.

 Suchindex zurück vorwärts 1810. Aneurysma, embolisches

als mykotisches (infektiöses) oder blandes A. ein durch embolisch
verschleppte Teilchen hervorgerufenes A.; Hauptursache der mykotischen
Aneurysmen - Endocarditis lenta u. Lungenabszesse.

 Suchindex zurück vorwärts 1811. Aneurysma, falsches

(auch: A. spurium)
ein gefäßwandnaher Bluterguß (= periarterielles Hämatom), der mit der
Lichtung eines eingerissenen Gefäßes in offener Verbindung steht u. von
einer organisierten Fibrinmembran umgeben ist.

 Suchindex zurück vorwärts 1812. Aneurysma fusiforme

echtes A. mit gleichmäßig-spindelförmiger Ausbuchtung der Gefäßwand in
ihrem gesamten Umfang.

 Suchindex zurück vorwärts 1813. Aneurysma, mykotisches

s.u. A., embolisches.

 Suchindex zurück vorwärts 1814. Aneurysma orbitale

im hinteren Teil der Augenhöhle gelegenes arteriovenöses A. zwischen der
inneren Arteria carotis u. dem Sinus cavernosus ( -
Karotis-Kavernosus-Fistel).

 Suchindex zurück vorwärts 1815. Aneurysma racemosum

- Angioma arteriale racemosum.

 Suchindex zurück vorwärts 1816. Aneurysma sacciforme

echtes, meist exzentrisches A. mit Sackform u. engem Hals.

 Suchindex zurück vorwärts 1817. Aneurysma sinus Valsalvae (congenitum)

angeborene aneurysmatische Ausweitung einer der 3 Aortenklappen,
üblicherweise des posterioren (nichtkoronaren) oder rechts-koronaren
Segels, evtl. mit resultierender Schlußunfähigkeit (Aorteninsuffizienz);
Gefahr der Perforation in den rechten Vorhof bzw. die rechte Herzkammer.

 Suchindex zurück vorwärts 1818. Aneurysma spurium

- A., falsches.

 Suchindex zurück vorwärts 1819. Aneurysma varicosum

- A. arteriovenosum.

 Suchindex zurück vorwärts 1820. Aneurysma verum

- A., echtes. Abb. 3A

 Suchindex zurück vorwärts 1821. Aneurysmablase

Harnblase mit Pseudodivertikeln als Endzustand der neurogenen -
Blasenatonie.

 Suchindex zurück vorwärts 1822. ANF

atrialer natriuretischer Faktor, s.u. atrial.
- antinukleärer Faktor, v.a. als - LE-Faktor.

 Suchindex zurück vorwärts 1823. Anfall

plötzliche, reversible Änderung des Bewußtseinszustandes, des
Vegetativums, des Herz-Kreislauf-Systems etc. einschließlich der
klinischen Auswirkungen; s.a. Paroxysmus. I.e.S. neurol der zerebrale
ischämische A. (besser Insult, s.u. Apoplexia cerebri) bzw. der -
epileptische A. (einschließlich des traumatisch epileptischen A., -
Jackson* A.) mit oder ohne motorische Entladungen; s.a. psychomotorischer
A., hysterischer A., Hyperventilationstetanie, Synkope, Affektkrampf,
Narkolepsie.

 Suchindex zurück vorwärts 1824. Anfallnystagmus

s.u. Nystagmus, vestibulärer.

 Suchindex zurück vorwärts 1825. Anfallsserie

Serie zerebraler ischämischer - Anfälle in schneller Folge, aber jeweils
mit Wiedererlangen des Bewußtseins; vgl. Status epilepticus.

 Suchindex zurück vorwärts 1826. Anfangsschwankung

- Kammeranfangsschwankung des EKG; vgl. Initialzacke.

 Suchindex zurück vorwärts 1827. Anfrischung

Fgb: chir
die - Wundtoilette, v.a. als Vorbereitungsmaßnahme einer sekundären
Wundnaht. -- Ferner als Resektion von Knochenteilen vor Knocheneingriffen.

 Suchindex zurück vorwärts 1828. Anfrischungsarthrodese

s.u. Druckarthrodese.

 Suchindex zurück vorwärts 1829. angeboren

s.u. connatalis, congenitalis.

 Suchindex zurück vorwärts 1830. Angehörigengruppe

Gesprächsgruppe aus Angehörigen psychiatrischer Patienten (als Sonderform
der Familientherapie); mit oder ohne professionelle Leitung
(Selbsthilfegruppen). Dient zur emotionalen Entlastung der Angehörigen,
damit ein spannungsfreieres Zusammenleben zwischen Pat. u. Familie
erreicht wird.

 Suchindex zurück vorwärts 1831. Angelchick-Prothese

Antirefluxprothese zur Therapie der Refluxkrankheit; ein
Silikon-gefüllter Ring, der intraoperativ zirkulär um den terminalen
Ösophagus gelegt wird; entspricht in seinem Wirkprinzip einer mechanischen
- Fundoplikatio.

 Suchindex zurück vorwärts 1832. Angelhakenform (des Magens)

Fgb: röntg
der beim Stehenden physiologisch hakenförmig durchhängende Magen; vgl.
Stierhornform.

 Suchindex zurück vorwärts 1833. Anger* Kamera

Fgb: radiol
Gammakamera (der häufigst gebrauchte Typ der - Szintillationskamera).

 Suchindex zurück vorwärts 1834. Angialgie

Spontan-, Belastungs- oder Druckschmerz der Blutgefäße.

 Suchindex zurück vorwärts 1835. Angiektasie

angeborene oder erworbene, allseitige (vgl. Aneurysma) Erweiterung von
Blut- oder Lymphgefäßen; s.a. Teleangiektasie, - Kasabach*-Merritt*
Syndrom.

 Suchindex zurück vorwärts 1836. Angiektomie

operative Gefäß- bzw. Gefäßwandentfernung, z.B. als Arterienresektion,
Phlebektomie, Phlebexhairese.

 Suchindex zurück vorwärts 1837. Angiitis

Wandentzündung eines Blut- oder Lymphgefäßes; - Arteriitis, Phlebitis,
Lymphangitis.

 Suchindex zurück vorwärts 1838. Angiitis, systemische

- Periarteriitis nodosa; - Churg*-Strauss* Syndrom.

 Suchindex zurück vorwärts 1839. Angina

Krankheit mit Verengungs-, Beengtheitszustand, Beengungsgefühl.

ab1
die Halsentzündung (Angina i.e.S.) als Entzündung des lymphatischen
Rachenrings, u. zwar als Sonderform der - Tonsillitis palatina entweder
eine selbständige, akute, unspezifische Infektionskrankheit (oft als -
Streptokokken-A.) oder aber nur Symptom einer Allgemeinerkrankung.
Symptome Schluckschmerzen, anhaltender, zum Ohr u. Kieferwinkel
ausstrahlender, vom Mesopharynx ausgehender Rachenschmerz, Rachen- u.
Mandel- = Tonsillenrötung, Tonsillenschwellung, Druckschmerz u. Schwellung
der regionalen Halslymphknoten (am Kieferwinkel), Fieber, gestörtes
Allgemeinbefinden. Meist als katarrhalische oder exsudative Entzündung (A.
catarrhalis simplex bzw. A. fibrinosa), aber auch besondere, z.T.
pathognomonische u. spezifische Formen, z.B. A. agranulocytotica
(geschwürig u. mit schwärzlichen Nekrosen als Frühsymptom der
Agranulozytose u. granulozytopenischer Hämopathien), A. crouposa (mit
Pseudo-Krupp, z.B. als A. monocytotica oder bei Peritonsillarabszeß), A.
diphtherica (die typisch pseudomembranöse A. bei - Rachendiphtherie), A.
fusospirillaris s. spirochaetobacillaris ( - A. ulceromembranacea), A.
herpetica (symptomatisch bei Herpes oder als echter Typ durch
Coxsackie-Viren; mit Bläschenbildung; meist gutartig, aber mit Rückfällen),
A. lateralis ( - Seitenstrangangina), A. Ludovici ( - Mundbodenphlegmone),
A. monocytotica (A. crouposa bei infektiöser Mononukleose), A.
phlegmonosa (eine sich per continuitam von den Tonsillen her
entwickelnde Entzündung der Tonsillenumgebung; - Peritonsillitis; evtl.
mit Peritonsillarabszeß; oft septisch; evtl. mit Bildung sekundärer
Streuherde u. mit Toxin-Wirkung, so daß eine operative Herdsanierung
erforderlich wird), A. retronasalis (akute - Rhinopharyngitis, v.a. als
Rachenmandelentzündung = Adenoiditis = Tonsillitis retronasalis; häufig
als Virusinfekt; beim Säugling u. Kleinkind mit schwerer Allgemeinstörung
u. mit Dyspepsie, Atemerschwernis), A. scarlatinosa (Scharlachangina als
Initialsymptom des Scharlachs), A. syphilitica (spezifische A. zum
Zeitpunkt der Polyskleradenitis des 2. Syphilisstadiums; die Tonsillen
weisen grauweiße schleierart. Plaques, Erosionen u. Geschwüre auf), A.
toxica (s.u. A. phlegmonosa), A. typhosa (A. als trockener Katarrh in
der 2. Woche bei Typhus abdominalis; evtl. mit rundlich-ovalem Duguet*
Ulkus am vorderen Gaumenbogen; ohne Beteiligung der zugehörigen
Lymphknoten, gelegentlich einer diphtherischen A. ähnlich, durch
Sekundärinfektion nekrotisierend), A. ulceromembranacea ( -
Plaut*-Vincent* Angina).

ab2
Engegefühl bei Gefäßkrankheiten mit Verengungszuständen.

 Suchindex zurück vorwärts 1840. Angina abdominalis

(auch: Dysbasia intestinalis)
teils kolikartige, teils mit Vernichtungsgefühl einhergehende, evtl.
intermittierende Leibschmerzen mit Symptomen des akuten Bauches infolge
einer -- v.a. arteriosklerotischen -- Ischämie im Bereich der
Mesenterialgefäße; Manifestation eines aortalen - Anzapfsyndroms.

ab3 Angina abdominalis pectoris,
(auch: Stenokardie, Herzbräune)

Fgb: kard
Syndrom mit ischämisch bedingtem, meist anfallsweisem, in der Herzgegend
(retrosternal bzw. präkordial) auftretendem Schmerz (Kardialgie), der
dumpf, drückend, krampfartig oder bohrend u. verbunden ist mit einem
charakteristischen Beengungs- u. Vernichtungsgefühl, oft auch mit
typischen Ausstrahlungen, evtl. in Form von Parästhesien (s.a. Abb.);
pathognomonisch der meist bestehende Zusammenhang der Symptome mit
körperlicher Belastung (Belastungs-A.; vgl. Ruheangina), evtl. auch
Kälte (!), ferner das lytische Abklingen in Ruhe sowie typische
EKG-Zeichen (im Anfall oft ST-Senkung, T-Abflachung, spitz-negatives T);
s.a. koronare Herzerkrankung. Komplikationen Myokardinfarkt, Herztod. --
Als A. p. gravis mit gehäuften Anfällen (von 30 Min. Dauer); meist als
Manifestation eines rudimentären Innenschichtinfarktes (Präinfarkt);
auch z.T. bezeichnet als drohender Myokardinfarkt (mit typischen
Änderungen der ST-Strecke im EKG, nachweisbaren krankhaften Veränderungen
bei der Kineangiographie u. Ventrikulographie, erhöhten SGOT-, CPK- u.
Myoglobin-Werten). -- Als A. decubitus mit nächtlichen Schmerzanfällen von
kurzer bzw. längerer Dauer, u. zwar als Folge der Nichtbewältigung des aus
der Horizontallage resultierenden Mehrangebots an Blut u. der sekundären
linksventrikulären Dilatation. Als Crescendo-A. ein Typus mit Intensitäts-
u. Häufigkeitszunahme; gilt wie der Decubitus-Typ als instabile A. p.
(Typ zwischen intensitätsstabilen Verläufen u. Myokardinfarkt). Als
Sonderformen ferner der Status anginosus (anhaltende Schmerzzustände) u.
das - Prinzmetal* Syndrom. -- Abzugrenzen sind Zustände von
Herzschmerzen, die nicht durch Myokard-Hypoxie bedingt sind, u. zwar die
A. p. spuria s. falsa (die vasomotorisch bedingte funktionelle
Stenokardie bei vegetativer Dystonie, bei seelischer Erregung,
Hyperthyreose), die A. p. pulmonalis (bei pulmonaler Hypertonie) u. das
A.-p.-Syndrom (als Folge einer Halssympathikusalteration).

 Suchindex zurück vorwärts 1841. anginös

in Form einer - Angina, durch Angina bedingt.

 Suchindex zurück vorwärts 1842. Angio...

Wortteil Gefäß; - Hämangio..., Lymphangio...

 Suchindex zurück vorwärts 1843. Angioarchitektonik

die räumliche Verteilung (u. charakteristische Aufgliederung) der
Blutgefäße eines Organs.

 Suchindex zurück vorwärts 1844. Angioblasten

Fgb: embryol
aus den Blutinseln der Dottersackwand sich differenzierende Zellen
unbestimmter Keimblattzugehörigkeit als primäre Bildungszellen der
Blutgefäßwand (Endothel) u. des Herzens.

 Suchindex zurück vorwärts 1845. Angioblastom

von der Gefäßwand ausgehendes Neoplasma mit echter Gefäßneubildung; im
ZNS in Vielzahl vorkommend beim - Hippel*-Lindau* Syndrom.

 Suchindex zurück vorwärts 1846. Angiodynie

- Angialgie.

 Suchindex zurück vorwärts 1847. Angiodynographie

- Farb-Doppler.

 Suchindex zurück vorwärts 1848. Angiodysgenesia spinalis (Kothe*)

(auch: angiodysgenetische Myelomalazie)
- Foix*-Alajouanine* Syndrom. -Myelomalazie

 Suchindex zurück vorwärts 1849. Angiodysplasie

(auch: arteriovenöse Malformation)
Bez. (bevorzugt des angloamerikan. Schrifttums) für -- wahrscheinlich
erworbene -- arteriovenöse Gefäßveränderungen des Darmbereichs (im
Jugendalter v.a. im Ileum terminale, bei Älteren auch im Colon ascendens
u. Caecum); z.B. als Effloreszenzen wie bei Osler* Krankheit. Klinik
rezidivierende massive Darmblutungen oder chron. Sickerblutungen (beide zu
Anämie führend).

 Suchindex zurück vorwärts 1850. Angioendotheliom

- Hämangioendotheliom.

 Suchindex zurück vorwärts 1851. Angiofibrolipom

ein - Lipom, das von Fibroblasten u. Blutgefäßen durchsetzt ist.

 Suchindex zurück vorwärts 1852. Angiofibrom

gutartiger Gefäßtumor; besteht aus zahlreichen Blutgefäßen, die von
lockerem Bindegewebe umgeben sind; entsteht im Nasen-Rachen-Raum u. tritt
meist bei jungen Männern auf.

 Suchindex zurück vorwärts 1853. Angiogramm

das bei der - Angiographie erstellte Röntgenkontrastbild.

 Suchindex zurück vorwärts 1854. Angiographie

Fgb: röntg
Gefäßdarstellung durch Injektion eines Röntgenkontrastmittels u.
anschließende Anfertigung schneller, programmierter Aufnahmeserien
(Angiogramme); i.e.S. als - Arteriographie (z.B. als Aorto-,
Angiokardiographie); ferner als - Phlebo- u. - Lymphangiographie.
-Phlebographie

 Suchindex zurück vorwärts 1855. Angiohämophilie

- v. Willebrand*-Jürgens* Syndrom.

 Suchindex zurück vorwärts 1856. angioide Netzhautstreifen

blutgefäßähnliche, bräunlich-livide Streifen in der Netzhaut ( - Abb.).
Teilerscheinung des - Groenblad*-Strandberg* Syndroms. Abb. 3A

 Suchindex zurück vorwärts 1857. angioimmunoblastisches Lymphom

- Lymphogranulomatosis X.

 Suchindex zurück vorwärts 1858. Angiokardiographie

Röntgendarstellung der großen Herzgefäße u. der Herzbinnenräume durch
Injektion eines wasserlöslichen positiven Kontrastmittels (i.v. oder --
mittels eines venös eingeführten Herzkatheters -- in ein herznahes Gefäß
oder in eine Herzhöhle) mit nachfolgender -- kinephotographischer --
Anfertigung einer Bildserie (vgl. Angiographie); die Teile der Serie
werden unterschieden als - Dextrokardiogramm u. Lävokardiogramm
(letzteres einschl. der Aorta). Auch als Subtraktionsangiokardiographie
(vgl. Subtraktionsmethode) oder als Radionuclid-A. (s.u.
Ventrikelszintigraphie).

 Suchindex zurück vorwärts 1859. Angiokardiographie, retrograde

A. mittels retrograder Kathetereinführung durch eine periphere Arterie (
- Seldinger* Technik). -Dextrogramm -Angiopneumogramm

 Suchindex zurück vorwärts 1860. Angiokardiopathie

- Herzfehler (dort Tab.) mit Anomalie der großen herznahen Gefäße.

 Suchindex zurück vorwärts 1861. Angiokeratom(a)

(auch: Blutwarze)

Fgb: derm
Teleangiektasien oder Angiome in Kombination mit warzenförmigen
Hyperkeratosen.

 Suchindex zurück vorwärts 1862. Angiokeratom(a) corporis circumscriptum naeviforme Hallopeau*

halbseitig, v.a. an Gliedmaßen auftretende Angiokeratome als streifig
angeordnete dunkel-blaurote Knoten.

 Suchindex zurück vorwärts 1863. Angiokeratom(a) corporis diffusum

- Fabry* Syndrom.

 Suchindex zurück vorwärts 1864. Angiokeratom(a) Mibelli*

A. an Fingerrücken, Zehen u. Knien bei Jugendlichen, mit Akroasphyxie
oder Perniosis; bis bohnengroße, dunkelrote, blutgefäßreiche Papeln mit
warzig-hyperkeratotischer Oberfläche.

 Suchindex zurück vorwärts 1865. Angiokeratom(a) scroti Fordyce*

im mittleren Lebensalter auftretende, bis linsengroße, dunkel-blaurote,
maulbeerförmige warzig-hyperkeratotische Knötchen.

 Suchindex zurück vorwärts 1866. Angiokymographie

(Büchner 1963) - Kymographie (Flächenkymographie) zur Darstellung des
Füllungsablaufs peripherer Gefäßbereiche.

 Suchindex zurück vorwärts 1867. Angioleiomyom

blutgefäßreiches Leiomyom, das meist im Bereich der Hand- u. Fußgelenke
beobachtet wird; tritt v.a. bei Frauen auf.

 Suchindex zurück vorwärts 1868. Angiolen

nicht-nomenklatorische klin. Bez. für die Gefäße der - Endstrombahn,
s.a. Angiolo...

 Suchindex zurück vorwärts 1869. Angiolipom

- Lipom, das von zahlreichen Blutgefäßen durchsetzt ist. Innerhalb der
Blutgefäße können sich Thromben bilden. Das A. tritt multipel u. meist bei
Jugendlichen auf.

 Suchindex zurück vorwärts 1870. Angiolith

Gefäßstein, - Phlebolith.

 Suchindex zurück vorwärts 1871. Angiologie

medizinisches Teilgebiet, befaßt mit der Anatomie, Physio-, Pathologie u.
Klinik der Blut- u. Lymphgefäße.

 Suchindex zurück vorwärts 1872. Angiolopathie

(Ratschow) Erkrankungen der Blutgefäße der Endstrombahn; z.B. -
Akrocyanosis, Erythralgie, hämorrhagische - Diathese, Kälteschäden.

 Suchindex zurück vorwärts 1873. Angiolosklerose

- Arteriolosklerose.

 Suchindex zurück vorwärts 1874. Angiolupoid

(auch: Brocq*-Pautrier* Syndrom)
gutartige Gesichtsdermatose mit rundlich-ovalen, flachen, blauroten,
pigmentierten Knoten (mit Teleangiektasien) an der Nasenwurzel; evtl.
chron. Form der Hautsarkoidose.

 Suchindex zurück vorwärts 1875. angiolytisch

Gefäßverkrampfungen (Angiospasmen) lösend.

 Suchindex zurück vorwärts 1876. Angiom

(auch: Angioma, Aneurysma spongiosum)
geschwulstartige Gefäßneubildung ( - Hämangiom, Lymphangiom) bzw.
Gefäßfehlbildung ( - Kavernom, - Angiektasie). -- s.a. Angiomatose,
Hämangiom.

 Suchindex zurück vorwärts 1877. Angiom arteriale racemosum

(auch: A. arteriale plexiforme)
Rankenangiom; Knäuel geschlängelter, erweiterter Arterien als
wahrscheinlich echte Neubildung; v.a. im Kopfbereich; angeboren in der
Netzhaut beim - Bonnet*-Dechaume*-Blanc* Syndrom. -- Angeboren auch das
venöse Rankenangiom, u.a. im Rückenmark beim - Foix*-Alajouanine*
Syndrom.

 Suchindex zurück vorwärts 1878. Angiom corporis diffusum

(auch: Angiokeratoma c. d.)
- Fabry* Syndrom.

 Suchindex zurück vorwärts 1879. Angiom plexiforme

- A. arteriale racemosum.

 Suchindex zurück vorwärts 1880. Angiom serpiginosum Crocker*

(auch: Naevus infectiosus)
papelförmige, mit Ausnahme der Handflächen u. Fußsohlen universelle
Angiome als ringförmige purpurfarbene Herde mit atrophischem Zentrum;
treten im Kindesalter auf u. bilden sich -- oft unvollkommen -- zurück;
Ätiologie unbekannt.

 Suchindex zurück vorwärts 1881. Angiom stellatum

- Naevus araneus.

 Suchindex zurück vorwärts 1882. Angiom teleangiectaticum

- Kapillarhämangiom.

 Suchindex zurück vorwärts 1883. Angiomatosis, Angiomatose

angeborene multiple - Angiome.

 Suchindex zurück vorwärts 1884. Angiomatosis, Angiomatose cerebelli et retinae

- v. Hippel*-Lindau* Syndrom.

 Suchindex zurück vorwärts 1885. Angiomatosis, Angiomatose diffusa cortico-meningealis

van Bogaert*-Divry* Syndrom.

 Suchindex zurück vorwärts 1886. Angiomatosis, Angiomatose encephalo-oculo-cutanea

- Sturge*-Weber* Syndrom.

 Suchindex zurück vorwärts 1887. Angiomatosis, Angiomatose haemorrhagica familiaris

- Osler*-Rendu*-Weber* Syndrom.

 Suchindex zurück vorwärts 1888. Angiomatosis, Angiomatose intramedullaris

- Foix*-Alajouanine* Syndrom.

 Suchindex zurück vorwärts 1889. Angiomatosis, Angiomatose multiplex haemorrhagica

- Kaposi* Syndrom.

 Suchindex zurück vorwärts 1890. Angiomatosis, Angiomatose neurocutanea

z.B. das - Klippel*-Trenaunay* Syndrom (als A. mit -- nicht regelhafter
-- neurosegmentaler Ausbreitung).

 Suchindex zurück vorwärts 1891. Angiomyom(a)

blutgefäßreiches Myom.

 Suchindex zurück vorwärts 1892. Angiomyom(a) cutis

A. mit Ursprung in Hautanhangsgebilden oder embryonal versprengten
Muskelfasern.

 Suchindex zurück vorwärts 1893. Angiomyoneurom

- Glomustumor.

 Suchindex zurück vorwärts 1894. Angioneurose

(auch: Angioneuropathie)
ältere Bez. für nervale funktionelle Störungen der Gefäßregulation.

 Suchindex zurück vorwärts 1895. angioneurotisches Ödem, hereditäres

die hereditäre Form des - Quincke* Ödems.

 Suchindex zurück vorwärts 1896. Angioödem, rezidivierendes

- Quincke* Ödem.

 Suchindex zurück vorwärts 1897. Angioorganopathie

(Ratschow) Angiopathie aufgrund primärer organischer
Gefäßwandveränderungen, z.B. die Arteriosklerose, Endangiitis obliterans,
Arteriitis.

 Suchindex zurück vorwärts 1898. Angiopathia, Angiopathie

Gefäßerkrankung, z.B. als Arterio-, Veno-, Lymphangio-, Makroangio-,
Mikroangio-, Angioorganopathie.

 Suchindex zurück vorwärts 1899. Angiopathia, Angiopathie diabetica

A. als -- häufigste -- Komplikation eines länger bestehenden Diabetes
mellitus ( - Abb.); als Makroangiopathie eine generalisierte
Arteriosklerose mit bevorzugter Beteiligung des Gehirns, des Herzens, der
Nieren u. der peripheren Gefäße; als Mikroangiopathie eine Kapillaropathie
mit Ablagerung von Mucopolysacchariden in der Basalmembran u. mit
Manifestation als Retinopathia diabetica, Nephropathia diabetica ( -
Kimmelstiel*-Wilson* Syndrom), als Hautgangrän, diabetische
Polyneuropathie.

 Suchindex zurück vorwärts 1900. Angiopathia, Angiopathie labyrinthica

- Meniegravere* Krankheit.

 Suchindex zurück vorwärts 1901. Angiopathia, Angiopathie retinae traumatica

Purtscher* Syndrom. Abb. 3A

 Suchindex zurück vorwärts 1902. Angioplastie

Fgb: chir
geschlossene perkutane (= perkutane transluminale [= PTA]) oder offene
intraoperative Aufdehnung von Gefäßen mit Hilfe koaxialer Katheter
(ursprüngliche = Dotter* Technik) oder -- heute meist -- mittels
Ballonkatheters (Grüntzig), evtl. als Zusatzmaßnahme bei einer
Gefäßoperation. -- Auch als perkutane transluminale koronare A. ( - PTCA)
zur Dehnung von Stenosen der Herzkranzgefäße (= Koronarangioplastie). --
Neuerdings auch mit Laser- u. diversen anderen Techniken möglich.

 Suchindex zurück vorwärts 1903. Angiopsathyrosis

Gefäßbrüchigkeit, - Kapillarfragilität.

 Suchindex zurück vorwärts 1904. Angiorezeptoren

Fgb: anat
Pressorezeptoren u. Chemorezeptoren in der Blutgefäßwand.
-Chemorezeptoren

 Suchindex zurück vorwärts 1905. Angio(r)rhexis

Fgb: path
Einriß bzw. Zerreißung von Blut-, Lymphgefäßen.

 Suchindex zurück vorwärts 1906. Angiosarkom

(auch: Angioma sarcomatodes)
von Blut- oder Lymphgefäßen ausgehendes Sarkom ( - Abb.); - Hämangio- u.
Lymphangiosarkom, Peritheliom. Abb. 3A

 Suchindex zurück vorwärts 1907. Angiose

degenerative, v.a. trophische u. bradytrophe Gefäßwanderkrankung, z.B.
als - Arteriosklerose, Varikose.

 Suchindex zurück vorwärts 1908. Angiosklerose

Verdickung u. Verhärtung der Gefäßwand, meist als - Arteriosklerose.

 Suchindex zurück vorwärts 1909. Angioskopie

- Kapillarmikroskopie.

 Suchindex zurück vorwärts 1910. Angiospasmus

reflektorisch oder durch örtlichen Reiz ausgelöster Gefäßkrampf; als
Arterio-, Arteriolo-, Kapillaro-, Phlebospasmus.

 Suchindex zurück vorwärts 1911. Angiostrongylus cantonensis

der in Südostasien u. Australien verbreitete Rattenlungenwurm
[Nematodes]. Befall des Menschen (nach Genuß roher Garnelen?) führt evtl.
zu eosinophiler Meningoenzephalitis (Angiostrongyliasis).

 Suchindex zurück vorwärts 1912. Angioszintigraphie

Szintigraphie der Gehirngefäße nach intraarterieller -- meist im Anschluß
an eine direkte Karotisangiographie durchgeführter -- Verabfolgung eines

klinisch faßbare Störungen der Hirndurchblutung erfolgende
Mikroembolisation der (den Partikeln in der Größe entsprechenden)
Arteriolen u. Kapillaren liefert mit Hilfe der Gammakamera u. eines
hochauflösenden niederenerget. Kollimators Aufnahmen z.B. für die
Beurteilung von Angiomen ( - Abb.) u. anderer Tumoren.

 Suchindex zurück vorwärts 1913. Angiotensin, Angiotonin

ein blutdrucksteigerndes (= hypertensives) Gewebshormon mit
Polypeptidstruktur. Wird im Blut gebildet unter Einfluß des
proteolytischen Nierenenzyms - Renin aus der inaktiven Vorstufe
Angiotensinogen (ein 2-Plasmaglobulin), u. zwar zunächst als --
bereits hypertensives -- Dekapeptid Angiotensin I, dann -- nach dessen
Umsetzung durch das sog. converting enzyme (= A.-converting enzyme =
ACE; eine Peptidyldipeptidase; durch sog. ACE-Hemmer therapeutisch
blockierbar) -- als Oktapeptid Angiotensin II (auch synthetisch als
Präparat herstellbar). -- Das A. II wird enzymatisch durch Angiotensinasen
abgebaut (nach Bildung von A. III durch Amino- u. Carboxypeptidasen). --
Vermehrte A.-Bildung bei Minderdurchblutung der Niere (stimuliert die
Aldosteron-Freisetzung u. wird in deren Folge wiederum vermehrt gebildet).

 Suchindex zurück vorwärts 1914. Angiotensinogen

s.u. Angiotensin.

 Suchindex zurück vorwärts 1915. Angiotrophoneurose

Trophoneurose infolge angioneurotischer (d.h. nerval bedingter)
Durchblutungsstörung; z.B. als Sklerodermie, Sudeck* Atrophie.

 Suchindex zurück vorwärts 1916. Angle* Klassifikation

Einteilung der Stellungsanomalien der Zähne nach deren unterschiedlicher
Entstehung u. nach den unterschiedl. morpholog. Besonderheiten; - Tab. --
vgl. Neutralokklusion.

 Suchindex zurück vorwärts 1917. Angophrasie

(Kussmaul) stoßweises Sprechen mit eingeschobenen unartikulierten Lauten
(Gacksen).

 Suchindex zurück vorwärts 1918. Angor

(latein.) Beklemmung; z.B. A. (= - Pavor) nocturnus, A. (= - Angina)
pectoris.

 Suchindex zurück vorwärts 1919. Angst

das beim Erleben (oder der Vorstellung) einer unüberwindlich
erscheinenden Bedrohung auftretende beengende Gefühl des existentiellen
Bedrohtseins (extrem als Todesangst), das von v.a. vegetativen Symptomen
begleitet wird (Blässe, Schweiß, veränderte Mimik, Zittern, Herzklopfen,
Blutdruckanstieg, evtl. auch Ohnmacht, Durchfall). Ist im Gegensatz zur
Furcht nicht objektgerichtet.

 Suchindex zurück vorwärts 1920. Angst, pathologische

krankhaft gesteigerte Angst, z.B. als neurotische A. ( - Angstneurose,
-anfall, -hysterie), als psychotische A. (z.B. bei Schizophrenie,
endogener Depression; als Angstdelirium bei Epilepsie evtl. in
Gewalttätigkeit umschlagend) oder aber als somatisches Symptom (z.B. bei
Angina pectoris, Thyreotoxikose).

 Suchindex zurück vorwärts 1921. Angstneurose

Neurose mit allgemein übersteigerter Angstbereitschaft oder mit
besonderen Angstsymptomen; im Gegensatz zur - Phobie in der Regel ohne
ein bestimmtes Objekt.

 Suchindex zurück vorwärts 1922. Angström(-Einheit) (A, AE)

die 1887 nach dem schwedischen Physiker Anders Jonas A. (1814-1874)

 Suchindex zurück vorwärts 1923. angular pregnancy

(engl.) interstitielle Extrauteringravidität mit Lage der Plazenta u. des
Fetus im Uterus-Lumen; die Gravidität kann ausgetragen werden.

 Suchindex zurück vorwärts 1924. angularis

(latein.) winkelig; s.a. Angularis...

 Suchindex zurück vorwärts 1925. Angularis-Syndrom

(auch: Gerstmann* Syndrom)
neurologische Ausfallserscheinungen bei Erkrankung des Gyrus angularis.
Symptome Agraphie, Akalkulie, optische Agnosie, kontralaterale homonyme
Hemianopsie, Orientierungsstörungen (auch bezüglich des eigenen Körpers =
Asomatognosie).

 Suchindex zurück vorwärts 1926. Angulus

(latein.) Winkel.

 Suchindex zurück vorwärts 1927. Angulus costae (PNA)

Bereich der stärksten Krümmung des Rippenkörpers.

 Suchindex zurück vorwärts 1928. Angulus infectiosus (oris)

(auch: Faulecke, Perlegraveche)
Mundwinkelrhagaden infolge anatomischer Besonderheiten sowie infolge
Speichelflusses, Trockenheit, Kokken-, Candida-albicans- oder
Herpes-Virus-Infektion, Stoffwechselstörung (z.B. Diabetes mellitus,
Eisenmangel, megalozytäre Anämie, Ariboflavinose).

 Suchindex zurück vorwärts 1929. Angulus infrasternalis (PNA)

der von den Rippenbögen eingeschlossene epigastrische Winkel.

 Suchindex zurück vorwärts 1930. Angulus iridocornealis (PNA)

der Kammerwinkel, die Kammerbucht der vorderen - Augenkammer; durch
das dortige Ligamentum pectinatum erfolgt der Kammerwasserabfluß in den
Sinus venosus sclerae.

 Suchindex zurück vorwärts 1931. Angulus Ludovici

- A. sterni.

 Suchindex zurück vorwärts 1932. Angulus mandibulae (PNA)

der vom unteren u. hinteren Rand des Unterkiefers (Corpus bzw. Ramus)
gebildete Kieferwinkel.

 Suchindex zurück vorwärts 1933. Angulus oculi lateralis u. medialis (PNA)

der äußere, spitze bzw. innere, abgerundete Lidwinkel; der innere mit -
Plica semilunaris, Caruncula u. Lacus lacrimalis.

 Suchindex zurück vorwärts 1934. Angulus pubis

- A. subpubicus.

 Suchindex zurück vorwärts 1935. Angulus sterni (PNA)

der nach hinten offene stumpfe Winkel zwischen Manubrium u. Corpus des
Brustbeins.

 Suchindex zurück vorwärts 1936. Angulus subpubicus (PNA)

der -- meist spitzwinkelige -- Schambogen des männlichen Beckens als
Analogon des - Arcus pubis der Frau.

 Suchindex zurück vorwärts 1937. Angulus venosus (PNA)

der von den Venae jugularis interna u. subclavia eingeschlossene
Venenwinkel; links als Mündungsort des - Ductus thoracicus, - Abb.

 Suchindex zurück vorwärts 1938. Angulus ventriculi

das Magenknie am Übergang des vertikalen in den horizontalen Abschnitt
der großen Kurvatur.

 Suchindex zurück vorwärts 1939. Anheliose

Gesundheits- u. Leistungsstörung durch Mangel an Sonnenlicht (UV-Licht).

 Suchindex zurück vorwärts 1940. An(h)idrose, Anhidrosis

verminderte bis fehlende Schweißbildung; meist symptomatisch.

 Suchindex zurück vorwärts 1941. An(h)idrose, Anhidrosis hypotrichotica polydysplastica Siemens*

(auch: Christ*-Siemens*-Touraine* Syndrom)
familiäre erbliche - Ektodermaldysplasie mit fehlender Schweißbildung,
Haarmangel, mangelhafter Gebißentwicklung, allgemeiner Hauttrockenheit ( -
Xerosis), Onychogrypose u. -lyse, Melanoleukoderm, evtl. auch mit
geistigem Defekt; - Abb. Abb. 3A

 Suchindex zurück vorwärts 1942. An(h)idrose, Anhidrosis tropica

die bei Arbeitern in Hitzemilieu vorkommende hitzschlagartige A.; bei
völliger Trockenheit ( - Xerodermie) der Körperhaut infolge follikulärer
Keratose ist das Gesicht schweißüberströmt.

 Suchindex zurück vorwärts 1943. Anhormie

(Kretschmer) Antriebsschwäche mit Bewegungsarmut (Hypo- bis Akinesie).

 Suchindex zurück vorwärts 1944. Anhydrämie

verminderter Wassergehalt des Blutes (mit entsprechend erhöhter Ionen- u.
Eiweißkonzentration).

 Suchindex zurück vorwärts 1945. Anhydrid

anorganische oder organ. Verbindung, entstanden durch Wasseraustritt (=
Wasserentzug) aus 1 oder 2 -- gleichen oder verschiedenen -- Molekülen.
Allgemein Bez. für Säureanhydride; u. zwar als A. der Mineralsäuren z.B.
Schwefeltrioxid (= SO3; als A. der Schwefelsäure = H2SO4), Kohlendioxid
(= CO2; als A. der Kohlensäure = H2CO3), Phosphorpentoxid (= P2O5;
als A. der Phosphorsäure = H2PO4). Als A. organischer Säuren sind es
Dehydratationsprodukte aus 2 Säuremolekülen (z.B. das Essigsäure- =
Acetanhydrid H3C-CO-O-OC-CH3) sowie primär monomolare innere (=
intramolekulare) Anhydride von Dicarbonsäuren mit 2 konfigurativ eng
benachbarten Carboxylgruppen (z.B. bei Bernsteinsäure); ferner als
zyklisches A. Dehydratationsprodukte aus 2 -Aminosäuren. --
Basenanhydride sind die laugenbildenden Metalloxide (z.B. K2O, CaO).

 Suchindex zurück vorwärts 1946. anikterisch

ohne Gelbsucht (Ikterus); z.B. a. - Hepatitis.

 Suchindex zurück vorwärts 1947. Anilid

Fgb: chem
Anilin-Derivat mit einem Säurerest an Stelle eines Wasserstoffatoms der
Aminogruppe; z.B. das aus Acetanilid entwickelte Phenacetin u. weitere
analgetisch-antipyretische Wirkstoffe (wegen der relativ leichten
Abspaltung des toxischen Anilins weitgehend verlassen).

 Suchindex zurück vorwärts 1948. Anilin

Fgb: chem
das einfachste aromat. Amin (Aminobenzol); ölige Flüssigkeit mit
eigentümlichem Geruch u. brennendem Geschmack; Ausgangsprodukt für
Arzneimittel u. Farbstoffe. -- Inhalation oder perkutane Resorption
anilinhaltiger DämpfeStäube führt zu Vergiftung (ggf. als
anzeigepflichtige Berufskrankheit) mit Bildung von Hämi- u. Verdoglobin,
Heinz* Innenkörpern; s.a. Anilinkrebs.

 Suchindex zurück vorwärts 1949. Anilinkrebs

ein bei Anilinarbeitern nach oft langer Latenz vorkommender Aminokrebs
der Harnblase durch aromatische Amine als Begleitstoffe des Anilins; oft
erst nach vorherigem Auftreten einer papillomatösen Hyperplasie. Meist ein
Zottenkrebs mit langsamem Wachstum u. geringer Metastasierungstendenz.
-Aminokrebs

 Suchindex zurück vorwärts 1950. Anima

(C. G. Jung) der weibl. Anteil (im Gegensatz zum männlichen = Animus) der
Gesamtpersönlichkeit, beide als Archetypen im Unbewußten (sowohl des
Mannes als auch der Frau) bestehend.

 Suchindex zurück vorwärts 1951. animal

(auch: animalisch)
tierisch.

 Suchindex zurück vorwärts 1952. animal Nervensystem

(auch: somatisches Nervensystem)
funktionell begründete Bezeichnung für diejenigen Teile des peripheren u.
zentralen Nervensystems (NS), die -- im Ggs. zum vegetativen NS -- den
somatischen Funktionen, d.h. der Regelung der Beziehungen zur Außenwelt,
dienen, d.h. der willkürlichen u. unwillkürlichen (reflektorischen)
Motorik sowie -- durch die Ansprechbarkeit auf Sinnesreize -- der
Oberflächen- u. Tiefensensibilität. -- Auf allen Ebenen besteht aber
morphologisch u. funktionell eine enge Verknüpfung mit dem - vegetativen
NS. -Nervensystem

 Suchindex zurück vorwärts 1953. animalisch

tierisch; - animal.

 Suchindex zurück vorwärts 1954. Anion

ein- oder mehrfach negativ geladenes Ion, wandert im elektrischen Feld
zur Anode. Anionen sind z.B. alle Säurereste u. OH-Ionen; Kennzeichen -
(z.B. Cl-, OH-).

 Suchindex zurück vorwärts 1955. Anionenaustauscher

Fgb: chem
s.u. Ionenaustauscher.

 Suchindex zurück vorwärts 1956. Anionenkomplex

Bez. für durch semipolare Bindung entstandene Moleküle; hierbei wird ein
einsames Elektronenpaar des einen Reaktionspartners anteilig an einer
Elektronenlücke des anderen Partners (das erstere wird gekennzeichnet
durch einen Valenzstrich [pfr], s.a. Abb.).

 Suchindex zurück vorwärts 1957. Anir(id)ie

(auch: Irideremie)
das erworbene (v.a. verletzungsbedingte) oder angeborene Fehlen der
Regenbogenhaut; s.a. Aniridie-Syndrom.

 Suchindex zurück vorwärts 1958. Aniridie-Syndrom

Fgb: ophth
dominant erbliche Hemmungsfehlbildung der Regenbogenhaut (Aplasie oder --
als Iriskolobom -- Hypoplasie) u. des Linsenaufhängeapparates; Symptome
Lichtscheu, Refraktionsfehler, polare Katarakt, evtl. auch Mikrophthalmus;
oft kombiniert mit Skelettfehlbildungen, körperlichem u. geist.
Entwicklungsrückstand.

 Suchindex zurück vorwärts 1959. Anisakiasis

Heringswurm-Krankheit; Darmkoliken, Fieber u. eosinophile Abszesse,
ausgelöst durch die -- nach Genuß roher Fische -- in die Ileumwand
eingewanderten, beim Menschen nicht zu adulten Würmern ausreifenden Larven
des Askariden Anisakis marina.

 Suchindex zurück vorwärts 1960. Aniseikonie

Fgb: ophth
Größen- oder Formungleichheit der bd. Netzhautbilder. Als anatomische A.
z.B. bei ungleichmäßiger Verteilung der Netzhautelemente; als anomale A.
infolge erheblicher axial oder dioptrisch bedingter
Refraktionsunterschiede (= A. dioptrica), d.h. infolge von
Längendifferenzen der Augäpfel (vgl. Achsenametropie) bzw. durch Aphakie.
Als induzierte A. eine durch Korrektionsgläser.

 Suchindex zurück vorwärts 1961. Anisochromie

Fgb: hämat
die durch Unterschiede des HbE u. der Erythrozytendicke bedingte
unterschiedliche Anfärbbarkeit der Erythrozyten eines Individuums als
Symptom vieler Anämien.

 Suchindex zurück vorwärts 1962. Anisodontie

(auch: Heterodontie)
die differenzierte Bezahnung, z.B. beim Menschen mit Schneide-, Eck- u.
Backenzähnen.

 Suchindex zurück vorwärts 1963. Anisogamie

Fgb: biol
die Fortpflanzung durch Vereinigung morphologisch ungleicher - Gameten
(Anisogameten; z.B. Mikro- u. Makrogamet, Spermatozyt u. Eizelle).

 Suchindex zurück vorwärts 1964. Anisokaryose

Fgb: zytol
ungleiche Kerngröße (als pathologisches Phänomen).

 Suchindex zurück vorwärts 1965. Anisokorie

ungleiche Weite der Pupillen beider Augen infolge einseitiger Lähmung
oder einseitigen Krampfes des Musculus sphincter bzw. M. dilatator
pupillae (z.B. bei einseitigem Horner* Syndrom); s.a. Pupillenreflex.
Typisch u.a. als Frühsymptom bei Neurosyphilis u. als einseitige Mydriasis
bei gleichseitigem - Druckkonus.

 Suchindex zurück vorwärts 1966. anisolezithal

Fgb: biol
mit unregelmäßiger Verteilung des Dotters in der Eizelle.

 Suchindex zurück vorwärts 1967. Anisometropie

(auch: Anisometrie)
ungleiche optische Brechkraft beider Augen, z.B. bei unterschiedlicher
beidseitiger Hypermetropie oder Myopie (= hypermetropische bzw. myopische
A.) oder bei Myopie des einen u. Hyperopie des anderen Auges (= gemischte
A.).

 Suchindex zurück vorwärts 1968. anisoperistaltisch

mit unterschiedlicher Peristaltikrichtung; z.B. anisop. Anastomosierung
von Verdauungstraktabschnitten.

 Suchindex zurück vorwärts 1969. Anisosphygmie

Pulsdifferenz zwischen der rechten u. linken Gliedmaße bzw. zwischen
oberer u. unterer Körperhälfte; z.B. beim Aortenbogen-Syndrom.

 Suchindex zurück vorwärts 1970. Anisotropie

die Richtungsabhängigkeit der physikalischen Eigenschaften eines Stoffes.

 Suchindex zurück vorwärts 1971. Anisotropie, optische

die von der Einfallsrichtung des Lichtes abhängige - Doppelbrechung des
Lichtes durch bestimmte Kristalle (u. bestimmte biologische Strukturen,
wie z.B. durch die anisotrope Bande der quergestreiften Muskelfibrille).
Nachweisbar v.a. mittels polarisierten Lichtes.

 Suchindex zurück vorwärts 1972. Anisozytose

ungleiche Größe vergleichbarer Zellen, z.B. der Zellen unreifzelliger
Plattenepithelkarzinome oder i.e.S. hämat als A. der Erythrozyten
(praktisch bei jeder stark ausgeprägten Anämie; mit entsprechend
verbreiterter Basis der Price - Jones* Kurve; Form der Ery aber normal).

 Suchindex zurück vorwärts 1973. Anistreplase

Anisoyl-Plasminogen-Streptolkinase-Activator-Complex (APSAC); durch
In-vitro-Komplexbildung zwischen - Plasminogen u. - Streptokinase u.
nachfolgende reversible Hemmung des aktiven Zentrums durch einen
Anisoylrest hergestelltes - Fibrinolytikum. Die Anisoylierung verlängert
die Halbwertzeit, so daß A. -- im Gegensatz zu Streptokinase -- nicht als
Dauerinfusion gegeben werden muß, sondern als Kurzinfusion zugeführt
werden kann.

 Suchindex zurück vorwärts 1974. Ankyloblepharon

angeborene, zu Verkürzung der Lidspalte führende Verwachsung der
Lidränder; oft mit Mikrophthalmus kombiniert. -- vgl. Symblepharon.

 Suchindex zurück vorwärts 1975. Ankylodaktylie

angeborene Finger- oder Zehenversteifung in Beugestellung.

 Suchindex zurück vorwärts 1976. Ankyloglosson, -glossie, -glossum

Fgb: path
angeborene Entwicklungsstörung der Zunge, wobei die Zungenspitze durch
ein zu kurzes, weit nach vorn an ihre Unterfläche reichendes
angewachsenes Zungenbändchen (= Frenulum linguae) mit dem Mundboden
verbunden ist. Meist ohne wesentliche Störung des Saugens u. Sprechens.
narbige Verwachsung der Zunge am Mundboden; evtl. mit Sprach-,
Schluckstörung.

Ankyloglosson, -glossie, -glossum-superius-Syndrom
durch intrauterine Schädigung bedingte angeborene
Zungen-Munddach-Verwachsung mit Oberlippen- u. Oberkieferunterentwicklung
u. mit Schneidezahndefekten, evtl. auch Unterentwicklung des
Hand-Unterarm-Skeletts u. Fazialisparese.

 Suchindex zurück vorwärts 1977. ankylosans

(auch: ankylopoeticus)
versteifend, ankylosierend (zu - Ankylose führend).

 Suchindex zurück vorwärts 1978. Ankylose, Ankylosis

die durch Krankheitsprozesse im Gelenkinneren bedingte vollständige
Gelenksteife (= Lötsteife); u. zwar infolge knöcherner
Gelenkspaltenüberbrückung (=A. ossea) oder durch intraartikuläre
Narbenzüge (= A. fibrosa). -- s.a. Stapesankylose; vgl. Arthrodese (=
operative Gelenkversteifung = künstliche Ankylosierung).

 Suchindex zurück vorwärts 1979. Ankylose, Ankylosis extraarticularis, A. falsa

unechte Ankylose, z.B. die myogene - Sperrsteife.

 Suchindex zurück vorwärts 1980. Ankylostomiase

- Ancylostomiasis.

 Suchindex zurück vorwärts 1981. Anlageträger

Individuum mit einer bestimmten rezessiven - Erbanlage (Allel), die erst
bei - Homozygotie sichtbar wird; s.a. Konduktor.

 Suchindex zurück vorwärts 1982. Anlegespan

- Onlay-Span.

 Suchindex zurück vorwärts 1983. ANLL

akute nicht-lymphatische (= myeloische) - Leukämie.

 Suchindex zurück vorwärts 1984. Ann-Arbor-Klassifizierung

s.u. Lymphogranulomatose, maligne (dort Tab.).

 Suchindex zurück vorwärts 1985. Anneliden

die Ringel- oder Gliederwürmer als Unterstamm der Artikulaten; Klassen
Oligo- u. Polychäten, Hirudineen ( - Hirudo).

 Suchindex zurück vorwärts 1986. Annexa

Fgb: anat
- Adnexe.

 Suchindex zurück vorwärts 1987. Anode

die positive (mit dem pos. Pol der Spannungsquelle verbundene) Elektrode
einer elektrolytischen Zelle oder einer Gasentladungs- oder
Elektronenröhre, zu der die Anionen bzw. Elektronen hinwandern. -- In
Röntgenröhren als Fest- oder Drehanode gleichzeitig der Ort, an dem die
Bremsstrahlung erzeugt wird (dies war ursprünglich die Funktion der
Antikathode); vgl. Anodenstrahlen.

 Suchindex zurück vorwärts 1988. Anodenöffnungspotential

Fgb: physiol
das an der Anode aus dem Öffnen des Stromkreises resultierende
Aktionspotential; s.a. Anodenöffnungszuckung.

 Suchindex zurück vorwärts 1989. Anodenöffnungszuckung (AÖZ)

die bei der Gleichstromreizung nach Unterbrechung des Stromflusses
(Verschwinden des Anelektrotonus) von der Anode ausgehende Muskelzuckung
(s.a. Pflüger* Zuckungsgesetz).

 Suchindex zurück vorwärts 1990. Anodenschließungszuckung (ASZ)

die tetanische Muskelkontraktion bei Durchfluß eines starken Gleichstroms
(geht aber tatsächlich von der Kathode aus).

 Suchindex zurück vorwärts 1991. Anodenstrahlen

von der Anode einer Gasentladungsröhre ausgehende Korpuskularstrahlen (=
positive Ionen eines dort zuvor aufgebrachten Stoffes, z.B. eines
Alkalisalz-Graphit-Gemisches); sie leuchten im charakteristischen
Spektralbereich des Metallions auf.

 Suchindex zurück vorwärts 1992. Anodontia, Anodontie

völlige Zahnlosigkeit; vgl. Hypodontie.

 Suchindex zurück vorwärts 1993. Anodontia, Anodontie vera

A. infolge Ausbleibens der Entwicklung der Zahnkeime. Oft
vergesellschaftet mit systemischen Entwicklungsstörungen (syst.
Dysplasien), z.B. als Symptom des Christ*-Siemens*-Touraine* Syndroms.

 Suchindex zurück vorwärts 1994. anoetisch

mit herabgesetzter bis aufgehobener Verstandesleistung. -- Als a.
Syndrom bei schweren Hirnschädigungen (bei gleichzeitiger völliger
Wachheit u. lebhafter Zuwendungsbereitschaft).

 Suchindex zurück vorwärts 1995. Anomalie

die qualitative oder quantitative Abweichung vom Gesetzmäßigen bzw. von
der Norm; i.e.S. path die Fehlbildung als geringgradige
Entwicklungsstörung. -- s.a. hämat Leukozyten-, Kernanomalien.
-Leukozytenanomalien

 Suchindex zurück vorwärts 1996. Anomaliewinkel

der positive (bei nasalem Abweichen) oder negative Winkel zwischen dem
Foveolarstrahl des schielenden u. des fixierenden Auges.

 Suchindex zurück vorwärts 1997. Anomaloskop

Fgb: ophth
(Nagel-Vierling) Spektralapparat mit einer im Blickfeld befindlichen
runden Testmarke, deren untere Hälfte ein Spektralgelb (Natriumgelb) in
abstufbarer Helligkeit zeigt, während in der oberen Hälfte durch den
Probanden aus Lithiumrot u. Thalliumgrün ein dem der unteren Hälfte
entsprechendes Gelb gemischt werden muß (was dem Prot- u. Deuteranomalen
nicht gelingt; vielmehr besteht ein Rot- bzw. Grünübermaß). -Protanomalie
-Deuteranomalie

 Suchindex zurück vorwärts 1998. Anonychie, Anonychosis

Fgb: path
angeborenes oder erworbenes (z.B. durch Syphilis, Pocken, Verbrennung),
vollständiges oder teilweises Fehlen der Finger- u. Zehennägel.

 Suchindex zurück vorwärts 1999. Anonyma

Fgb: anat
die namenlose Arterie bzw. Vene, der - Truncus brachiocephalicus bzw.
die - Vena brachiocephalica.


Suchindex zurück vorwärts 2000. Anonymisierung

s.u. Daten, anonymisierte.

 Suchindex zurück vorwärts 2001. Anopheles

(auch: Malaria-, Gabelmücke)
eine Stechmücken-Gattung [Culicidae]; Vektor für Malaria-Erreger; mit
zahlreichen, regional unterschiedl. Arten (Species). Wichtige Vertreter A.
maculipennis, A. maculatus, A. punctulatus, A. gambiae, A.
quadrimaculatus; s.a. Malariazyklus. -- Auch wichtig als Überträger von
Filarien (z.B. Wuchereria bancrofti, Brugia malayi) u. von Viren
-Malariamücken (Dengue).

 Suchindex zurück vorwärts 2002. Anophthalmie, Anophthalmus

Fgb: path, ophth
das angeborene oder erworbene, ein- oder beidseitige Fehlen des Augapfels
(i.w.S. auch dessen Schrumpfung).

 Suchindex zurück vorwärts 2003. Anopie

(auch: Anopsie)
Funktionsausfall der Augen bzw. des Gesichtssinnes; s.a. Hemianopsie.

 Suchindex zurück vorwärts 2004. Anoplura

die Ordnung echte Läuse; blutsaugende, permanente, streng
wirtsspezifische Ektoparasiten an Mensch u. Säugern; - Pediculus,
Phthirus. Wichtig als Überträger (z.B. von Flecktyphus, Wolhynischem
Fieber). -- s.a. Läuse...

 Suchindex zurück vorwärts 2005. Anopsie

- Anopie.

 Suchindex zurück vorwärts 2006. Anorch(id)ie

das angeborene Fehlen der Hoden (= Hodenagenesie); i.w.S. auch das Fehlen
funktionstüchtigen Hodengewebes bei primär angelegtem Organ (z.B. bei
Kryptorchismus, nach Orchitis).

 Suchindex zurück vorwärts 2007. Anorectica

(auch: Anorektika)
- Appetitzügler.

 Suchindex zurück vorwärts 2008. anorektal

den After u. den Mastdarm (Anus bzw. Rektum) betreffend.

 Suchindex zurück vorwärts 2009. anorektal Atresie

- Atresia ani et recti.

 Suchindex zurück vorwärts 2010. anorektal Syndrom

Vitaminmangel-Syndrom durch Störung der Darmflora ( - Dysbiose) nach
Antibiotika-Verabfolgung. Als Symptome v.a. brennender Schmerz im Mastdarm,
Juckreiz am After, Mastdarmblutungen.

 Suchindex zurück vorwärts 2011. Anorexia, Anorexie

(auch: Asitie)
Verlust des Nahrungstriebes; auch Appetitlosigkeit, Magersucht. Mit --
seltenen -- Ausnahmen (z.B. als Symptom von Hypothalamusläsionen) als A.
nervosa.

 Suchindex zurück vorwärts 2012. Anorexia, Anorexie nervosa

Fgb: psych
durch extremen Gewichtsverlust, Körperschemastörungen u. massive Furcht
vor Gewichtszunahme geprägte A., die in ca. 10% der Fälle zu tödlicher
Kachexie führt. Betroffen sind fast ausschließlich junge Frauen (12.-30.
Lj.; allgemein wird eine zunehmende Inzidenzrate beobachtet). Als
wesentliche psychische Ursache werden Störungen der
Geschlechtsidentifikation u. der Autonomieentwicklung im Rahmen einer
pathogenen Familiendynamik angenommen. -- Bedarf in Extremfällen der
Sondenernährung. Bewährt haben sich -- neben psychoanalytischer Gruppen-
oder Einzeltherapie -- in zunehmendem Maße verhaltens- u.
familientherapeutische Interventionen.

 Suchindex zurück vorwärts 2013. anorganisch

unbelebt; path nicht durch eine Organerkrankung bedingt (z.B. anorg.
= akzidentelles - Herzgeräusch); chem unorganisch (d.h.
mineralisch).

 Suchindex zurück vorwärts 2014. anorganisch Chemie

die Chemie der Elemente u. der keinen Kohlenstoff (C) enthaltenden
Verbindungen (Ausnahme z.B. Kohlendioxid = CO2 u. andere einfache
C-Derivate).

 Suchindex zurück vorwärts 2015. Anorgasmie

das NichtauftretenNichterleben eines Orgasmus. Nach Masters u. Johnson
als primäre A. (primäre Orgasmusstörung; das Ausbleiben des Orgasmus nach
entsprechender physischer Stimulation) bzw. als situative A.
(Orgasmusstörung nach bereits mindestens einmal aufgetretener orgastischer
Reaktion); ferner unterschieden als masturbatorische A. (Orgasmus bei
Koitus, jedoch nicht bei Masturbation), als koitale A. (Orgasmus bei
Masturbation, jedoch nicht bei Koitus) u. sonstige A. (mangelnde sexuelle
Appetenz, jedoch gelegentlich Orgasmus nach Stimulation).

 Suchindex zurück vorwärts 2016. Anoskop

After-, Mastdarmspekulum; - Proktoskop.

 Suchindex zurück vorwärts 2017. Anosmie

hochgradige Minderung bis Aufhebung der Geruchswahrnehmung, evtl. nur für
bestimmte Riechstoffe (= elektive A. = Merosmie).

 Suchindex zurück vorwärts 2018. Anosmie, gustatorische

A. bei fehlendem Luftstrom vom Mund (von den Geschmacksrezeptoren) her;
bei Verlegung der - Choanen.

 Suchindex zurück vorwärts 2019. Anosmie, periphere

A. infolge Schädigung des Riechepithels oder nach Abriß bzw. bei Aplasie
der Riechnerven, evtl. aber nur als respiratorische A. (d.h. infolge
Verlegung des oberen Nasenganges) oder als gustatorische A.

 Suchindex zurück vorwärts 2020. Anosmie, zentrale

A. bei Bildungsfehlern oder Schädigung des Bulbus olfactorius, der
zentralen Bahnen oder der Zentren des Geruchssinnes.

 Suchindex zurück vorwärts 2021. Anosognosie

Fgb: neur
Unfähigkeit zum Erkennen eigener durch Krankheit (griech. = nosos)
bedingter Funktionsausfälle; Symptom einer Hirnschädigung (z.B. durch
Apoplexie).

 Suchindex zurück vorwärts 2022. Anotie

angeborenes Fehlen der Ohrmuschel (meist nur hochgradige - Mikrotie).

 Suchindex zurück vorwärts 2023. anovulatorischer Zyklus

Fgb: gyn
Genitalzyklus ohne Ovulation als Folge kurzfristiger -
Follikelpersistenz u. fehlender Gelbkörperbildung (s.a. Lutealphase),
häufig bei gestörter hypothalamisch-hypophysärer Steuerung; manifestiert
sich -- periodisch wiederkehrend -- mit menstruationsähnlicher Blutung aus
oberflächlichen Schichten der nicht sekretorisch transformierten
Gebärmutterschleimhaut (nur geringer Gewebsverlust); bezüglich der
Basaltemperatur ist er monophasisch. Die Ätiologie ist ungeklärt; u.a.
zwischen Menarche u. Geschlechtsreife vorkommend. Gilt als sehr wichtige
Sterilitätsursache.

 Suchindex zurück vorwärts 2024. Anoxämie

völlig unzureichende (unterhalb der physiologisch notwendigen Schwelle)
Sauerstoffsättigung des Blutes, d.h. eine hochgradige Hypoxämie; vgl.
Anoxie.

 Suchindex zurück vorwärts 2025. Anoxie

völlig unzureichende, unter dem physiolog. Bedarf liegende O2- =
Sauerstoffkonzentration im Gewebe (oft aber nur - Hypoxie). Als
allgemeine oder örtlich begrenzte A., u. zwar infolge eines unzureichenden
O2-Angebots (vgl. Anoxämie), als sog. anoxämische bzw. anämische A., oder
infolge einer Kreislaufstörung (Stagnationsanoxie) oder einer
Gewebeschädigung als histotoxische A. (z.B. durch Cyankali); - Schema,
s.a. Wiederbelebungszeit. Schema 1A

 Suchindex zurück vorwärts 2026. Anoxiezeit

bei Amputationen die Zeit zwischen einer -- v.a. traumatischen --
Amputation u. der Wiederherstellung der Zirkulation durch Replantation.
Kann durch Kühlung des Amputates verlängert werden.

 Suchindex zurück vorwärts 2027. Anoxybiose

Fgb: biol
- Anaerobiose.

 Suchindex zurück vorwärts 2028. ANP

atriales natriuretisches Peptid, s.u. atrial.

 Suchindex zurück vorwärts 2029. Anpassung

s.u. Adaptation, Akklimatisation, Selektion; psych Abstimmung des
Verhaltens eines Menschen auf die kulturelle(n) u. soziale(n) - Norm(en)
seiner Umgebung.

 Suchindex zurück vorwärts 2030. Anpassungssyndrom

- Adaptationssyndrom.

 Suchindex zurück vorwärts 2031. Anregung

Fgb: physik
Übertragung kinetischer Energie durch geladene Masseteilchen (Elektron,
Positron) auf ein Hüllenelektron. -- vgl. Isomerie.

 Suchindex zurück vorwärts 2032. Anreichern von Erregern

s.u. Anreicherungsmedium.

 Suchindex zurück vorwärts 2033. Anreicherungsmedium

Fgb: bakt
(Nähr-)Medium zur selektiven Vermehrung (Züchtung) bestimmter Bakterien
durch Bereitstellung für sie optimaler, für Begleitkeime aber ungünstiger
Bedingungen; z.B. Tetrathionat-Brillantgrün-Nährboden n. Kauffmann,
Selenit-F-Brühe n. Leifson zur TPE-Diagnostik. -- Anreichern von Keimen
aus Untersuchungsmaterial erfolgt z.B. durch Zentrifugieren oder mittels
Tierversuch. -- Protozoen-Wurmeier-Anreicherung erfolgt durch bes.
Behandlung von Stuhlproben nach der MIFC
(Merthiolat-Jod-Formalin-Konzentrat)-Methode u. dem Flotationsverfahren.

 Suchindex zurück vorwärts 2034. Ansa

(latein.) Schlinge, Schleife.

 Suchindex zurück vorwärts 2035. Ansa cervicalis (PNA)

Schlinge aus Nervenfasern aus C I-III. Ihre Fasern sind teils dem Nervus
hypoglossus angelagert (Hypoglossusschlinge), trennen sich aber im
Trigonum caroticum wieder von ihm u. gehen mit direkt aus den Spinalnerven
kommenden Fasern (= Radix inferior) eine Verbindung ein.

 Suchindex zurück vorwärts 2036. Ansa lenticularis (PNA)

die Linsenkernschlinge; Fasern vom Nucleus lentiformis zum Thalamus u.
umgekehrt.

 Suchindex zurück vorwärts 2037. Ansatz

Fgb: päd
die physiologisch erfolgende Bestückung des heranwachsenden Kindes mit
Muskeln u. Fettgewebe.

Fgb: anat
- Insertion, meist von Muskeln, Sehnen.

 Suchindex zurück vorwärts 2038. Ansatztendopathie

(auch: Enthesopathie, Insertionstendopathie)
Tendoperiostose (s.u. Tendopathie).

 Suchindex zurück vorwärts 2039. Anschoppung

Fgb: path
das 1. Stadium (1. bis 2. Tag) der klassischen kruppösen Pneumonie;
gekennzeichnet durch aktive, dann passive Hyperämie u. durch seröse
Exsudation (mit vereinzelten Ery, Leuko, Alveolarepithelien) in die
Lungenalveolen; klin - Dämpfung, Crepitatio indux.

 Suchindex zurück vorwärts 2040. Anschütz* Zeichen

(Alfred W. A., 1870-1954, Chirurg, Kiel)
Meteorismus im Zäkumbereich bei Stenose der Endabschnitte des Dickdarms.

 Suchindex zurück vorwärts 2041. Anspannungston

der -- dumpfe u. längere -- 1. - Herzton als Phänomen während der
isometrischen Myokardanspannung (jedoch kein reiner Muskelton!).

 Suchindex zurück vorwärts 2042. Anspannungszeit

die Phase der isovolumetrischen Kontraktion des Herzmuskels als erster
Teil der mechanischen Kammersystole (zu Beginn des Herzzyklus, bis zur
Öffnung der Semilunarklappen), sog. Verschlußzeit; das mit inkompressiblem
Blut gefüllte Innenvolumen der Kammern ist hierbei konstant; normal 0,05-0,
1 Sek.; ihr entspricht im EKG die Q-Zacke u. der aufsteigende R-Schenkel.

 Suchindex zurück vorwärts 2043. Anstaltssyndrom

- Hospitalismus.

 Suchindex zurück vorwärts 2044. ansteckende Krankheit

Infektionskrankheit, bei der die mit Körperausscheidungen (Sekrete oder
Exkrete) eines Individuums ausgeschiedenen Erreger ein anderes Individuum
zu infizieren vermögen (durch Kontakt, Luft-, Nahrungsmittel- oder sonst.
Vermittlung); s.a. - übertragbare u. - meldepflichtige Krankheiten.

 Suchindex zurück vorwärts 2045. AntabusR

- Disulfiram.

 Suchindex zurück vorwärts 2046. Antacida

(auch: Antazida)
Magensäure bindende Mittel, die möglichst weder das
Säure-Basen-Gleichgewicht des Blutes stören noch selbst oder in Form ihrer
Reaktionsprodukte als Säurelocker wirken.

 Suchindex zurück vorwärts 2047. Antagonismus

die im Rahmen funktionell verknüpfter Struktur- oder Wirkstoffpaare ( -
Antagonist) gegensinnige Wirkung bzw. Wirkungsweise (vgl. Synergismus). --
Analog besteht auch eine gegenseitige Wirkung zwischen bestimmten
Mikroorganismen ( - Antibiose). -- pharm Auch als Wirkung von
Arzneimitteln; als funktioneller A. die Aufhebung der Wirkung eines über
einen bestimmten - Membranrezeptor wirksamen Arzneimittels durch die über
einen anderen Rezeptor im gleichen Effektor erfolgende Wirkung eines
zweiten Pharmakons; als kompetitiver A. die Besetzung eines
Membranrezeptors durch einen Wirkstoff -- bevor es zur Rezeptor-Besetzung
durch den als Agonist wirksamen physiologischen Transmitter (oder dessen
Analoga) kommt -- , der jedoch nicht zur Auslösung der Effektor-Reaktion
befähigt ist (d.h. der Rezeptor wird blockiert; z.B. durch
Betarezeptorenblocker); als nichtkompetitiver A. der A. als Folge der
Bindung eines Arzneimittels an eine Rezeptor-Domäne, die nicht identisch
ist mit der als Fixierungsstelle des physiologischen Agonisten
(Transmitter) dienenden Rezeptor-Domäne; aus der Wechselwirkung zwischen
beiden Domänen resultiert eine Verformung der Quartär-Struktur u.oder eine
Hemmung der für die Reaktionsauslösung notwendigen Konformationsänderung
des Rezeptor-Proteins; daraus ergibt sich eine Senkung der maximalen
Wirkungsstärke des physiologischen Agonisten, meist auch eine
Rechtsverschiebung der Dosis-Wirkungs-Kurve.

 Suchindex zurück vorwärts 2048. Antagonist

der Gegenspieler des - Agonisten eines Funktionspaares als
Funktionsträger eines der Agonistenfunktion, -wirkung entgegengesetzten
Effektes; z.B. innerhalb der typischen Paare SympathikusParasympathikus,
ExtensorenFlexoren, AdrenalinInsulin. -- Ferner als pharmakologischer A.
ein Arzneimittel mit Wirkung i.S. des pharm - Antagonismus, z.B. an
- adrenergen Rezeptoren; vgl. Antidot.

 Suchindex zurück vorwärts 2049. Antamanid

ein -- auch synthetisierbares -- Dekapeptid in Amanita phalloides;
Antagonist der letalen Phallotoxine.

 Suchindex zurück vorwärts 2050. Antiasthmatica, -tika

Mittel zur Behandlung des Asthma bronchiale; v.a. auch Adrenalin u. seine
Derivate, - Bronchodilatatoren (z.B. Theophyllin), Antihistaminika,
Sedativa, Antiallergika; z.T. angewandt als Dosieraerosole.

 Suchindex zurück vorwärts 2051. Antazida

Fgb: pharm
- Antacida.

 Suchindex zurück vorwärts 2052. Ante...

Präfix vor, vorwärts, vorn; s.a. Emprostho..., Prae..., Pro...,
Ventro...

 Suchindex zurück vorwärts 2053. ante

(latein.) vor.

 Suchindex zurück vorwärts 2054. ante cenam, a. cibum (a. c.)

vor der Mahlzeit.

 Suchindex zurück vorwärts 2055. ante finem

vor dem Tode.

 Suchindex zurück vorwärts 2056. ante meridiem (a. m.)

vor dem Mittagessen.

 Suchindex zurück vorwärts 2057. ante partum

vor der Entbindung.

 Suchindex zurück vorwärts 2058. Antebrachium (PNA)

der Vorder- = - Unterarm.

 Suchindex zurück vorwärts 2059. Antefixation(soperation)

Fgb: gyn
operative Lagekorrektur der retroflektierten oder -vertierten Gebärmutter
( - Retroflexio) zur Rückführung in die normale - Anteflexio. Typisch
z.B. nach Alexander-Adams, Baldy-Webster, Doleaiguris, durch
vesikovaginale Interposition; auch als sog. schwebende Fixation.

 Suchindex zurück vorwärts 2060. Anteflexio uteri

die natürliche, normale Haltung der Gebärmutter mit nach vorn offenem,
stumpfem Winkel zwischen der Achse des Halsteils u. des
Gebärmutterkörpers. -- vgl. Anteversio.

 Suchindex zurück vorwärts 2061. antekolisch

Fgb: chir
vor dem Querkolon (als Lagebezeichnung für typische
Gastroenteroanastomosen).

 Suchindex zurück vorwärts 2062. Antekurvation

nach vorn (ventral) konvexe Verbiegung.

 Suchindex zurück vorwärts 2063. Antemetica remedia

Fgb: pharm
- Antiemetika.

 Suchindex zurück vorwärts 2064. Antepositio

Fgb: path
atypische Ventrallage = ventrale Verlagerung eines Organes, z.B. der
Pars inferior duodeni vor den Mesenterialstiel bei Malrotation II, der
Gebärmutter (A. uteri). -- chir Vorlagerung.

 Suchindex zurück vorwärts 2065. Antepositio uteri

die In-toto-Vorverlagerung der Gebärmutter; physiologisch bei starker
Füllung der Mastdarmampulle, pathologisch z.B. infolge Verdrängung durch
einen retrouterinen Tumor.

Fgb: kieferorthop
Gebißvorstand (sog. gerades Vorgesicht); die sagittale
Parallelverschiebung des Gebisses (mit den Kiefern [v.a. Unterkiefer])
nach vorn.

 Suchindex zurück vorwärts 2066. anterior, anterius

(latein.) vordere(r) bzw. vorderes; s.a. antero..., Antikus...

 Suchindex zurück vorwärts 2067. anterobasal

an der Basis vorn; z.B. ant. Lungensegment.

 Suchindex zurück vorwärts 2068. anterograd

nach vorn gerichtet (zeitlich; s.u. Amnesie).

 Suchindex zurück vorwärts 2069. Anterolateralinfarkt

- Myokardinfarkt der Vorder- u. teilweise auch der Seitenwand des linken
Ventrikels; meist durch Verschluß des Ramus descendens anterior der li.
Herzkranzarterie.

 Suchindex zurück vorwärts 2070. anteroposterior (a.p.)

(latein.) von vorn nach hinten (am Rumpf = ventrodorsal) als Bez. des
Strahlenganges bei sagittalen Röntgenaufnahmen.

 Suchindex zurück vorwärts 2071. Anteroseptalinfarkt

- Myokardinfarkt der Vorderwand u. des Kammerseptums durch Verschluß
eines Astes des Ramus descendens der li. Herzkranzarterie.

 Suchindex zurück vorwärts 2072. Antesystolie

Fgb: kard
s.u. Präexzitation, Wolff*-Parkinson*-White* Syndrom.

 Suchindex zurück vorwärts 2073. Antetorsio, -torsion

(latein.) Verdrehung nach vorn, z.B. als A. des Schenkelhalses bei
angeborener Hüftluxation (meist mit Coxa valga kombiniert; - AT-Winkel).

 Suchindex zurück vorwärts 2074. Anteversio uteri

die physiologische Neigung des Uterus nach vorn unter Bildung eines nach
vorn offenen Winkels (fast 90) zwischen der Gebärmutterkörper- u. der
Scheidenachse. Meist als Anteversio-flexio (Anteversio + Anteflexio), d.h.
mit stumpfem Winkel zur Achse des Gebärmutterhalses ( - Abb.); bei
Bestehenbleiben in der Gravidität können Geburtskomplikationen auftreten.
-- s.a. Anteversion.

 Suchindex zurück vorwärts 2075. Anteversio-flexio

Fgb: gyn
s.u. Anteversio.

 Suchindex zurück vorwärts 2076. Anteversion

Neigung eines Organs nach vorn (in der Sagittalebene); i.e.S.
Kurzbezeichnung der - Anteversio uteri.
in Kugelgelenken die Hauptbewegung um die transversale Hauptachse; z.B.
am Schulter- bzw. Hüftgelenk das Nachvornheben des Armes bzw. Beines als
- Flexion in diesen Gelenken; als Arm-A. durch die Mm. deltoideus u.
pectoralis major (jeweils durch den klavikulären Teil), coracobrachialis
u. biceps brachii, als Bein-A. durch die Mm. rectus femoris, iliopsoas,
tensor fasciae latae, sartorius, gluteus medius u. minimus (jeweils durch
deren vorderen Teil), pectineus.

 Suchindex zurück vorwärts 2077. Anthelix (PNA)

der dem Ohrmuschelrand (Helix) etwa parallele Bogenwulst als vordere
Begrenzung der Ohrmuschel; setzt sich nach unten in den Antitragus fort.

 Suchindex zurück vorwärts 2078. Anthelmintica, -tika

Mittel gegen endoparasitäre Würmer, v.a. gegen Eingeweidewürmer; als
spezifisch wirkende u. wenig giftige synthetische Stoffe z.B. Piperazin,
Hexylresorcin, Phenothiazine, Mebendazol, Thiabendazol.

 Suchindex zurück vorwärts 2079. Anthidrotica, -tika

Heilmittel gegen übermäßige Schweißabsonderung; z.B. Atropin (Hyoscyamin),
Agaricinsäure.

 Suchindex zurück vorwärts 2080. Anthracen

schwer wasserlöslicher, dreikerniger, aromatischer Kohlenwasserstoff in
Steinkohlenteer (u. in der Luft); schwaches Kanzerogen.

 Suchindex zurück vorwärts 2081. Anthrachinon

Oxidationsprodukt des Anthracens; ein haut- u. schleimhautreizender
Stoff; - Formel; Ausgangssubstanz für synthetische Farbstoffe (z.B.
Alizarin), Therapeutika (z.B. Anthra- u. Chrysarobin) u. Grundkörper
natürlicher Pigmente u. pflanzlicher Wirkstoffe (Anthrachinone;
antiabsorptive u. sekretagoge Laxanzien, u. zwar Glykoside, deren im Darm
abgespaltene Aglykone [Emodine] im Dickdarm durch die Darmflora zu den
stuhlerweichend wirksamen Anthranolen, Anthronen umgesetzt werden;
enthalten z.B. in Aloe, Rhabarber-Rhizomen, Folia Sennae, Cascara
Sagrada).

 Suchindex zurück vorwärts 2082. Anthracosis

(auch: Anthrakose)
exogene Pigmentierung durch Kohleteilchen; an der Haut (A. cutis) infolge
Teilcheneinsprengung, an der Zunge (A. linguae) infolge
Teilcheneindringens von der Oberfläche her (schwarze Haarzunge = -
Lingua villosa nigra).

Anthracosis pulmonum
als Anthrakose i.e.S. die harmlose Staublungenerkrankung infolge
Ablagerung reinen (kieselsäurefreien = unspezifischen) Kohlenstaubs in den
Lungenalveolen u. im Lungeninterstitium (perivaskulär u. -bronchial) sowie
in den Lymphbahnen u. -knoten; evtl. mit subpleuraler Bindegewebswucherung
u. einer sekundären Hyalinose (Hühneraugen der Pleura); führt nur bei
massiver Ablagerung evtl. zu Lungenfibrose (u. Rechtsherzschaden); u.U.
auch Höhlenbildung durch Zerfall der Schwielen (= Phthisis atra); ferner
hämatogene Partikelverschleppung (z.B. als Milzmetastasen). -- s.a.
Anthrakosilikose.

 Suchindex zurück vorwärts 2083. Anthra(ko)silikose

Staublungenerkrankung durch Einatmen kieselsäurehaltigen Kohlenstaubs,
Mischstaublunge mit Silikosecharakter ( - Abb.). Art u. Tempo des
Verlaufs sind allein vom SiO2-Gehalt abhängig; relativ häufig kompliziert
durch Lungentuberkulose; anzeigepflichtige Berufskrankheit. Abb. 3A

 Suchindex zurück vorwärts 2084. Anthrarobin

Dihydroxyanthranol; Reduktionsprodukt des Alizarins; Anw. pharm in
Salben oder Lösungen (z.B. Arning* Tinktur) als Chrysarobin-Ersatz.

 Suchindex zurück vorwärts 2085. Anthrax

- Milzbrand; als A. intestinalis der Darmmilzbrand, als A. contagiosus
der Hautmilzbrand (= Pustula maligna), als Anthraxpneumonie der -
Lungenmilzbrand.

 Suchindex zurück vorwärts 2086. Anthrazen

Fgb: chem
- Anthracen.

 Suchindex zurück vorwärts 2087. Anthropogenetik

- Humangenetik.

 Suchindex zurück vorwärts 2088. Anthropologie

die Wissenschaft vom Menschen. Ist befaßt u.a. mit der Art-, Rassen- u.
Konstitutionslehre, mit Humangenetik, mit der Abstammung des Menschen (als
Paläoanthropologie; s.a. Homo...).

 Suchindex zurück vorwärts 2089. Anthroponose

Bez. für nur beim Menschen vorkommende Infektionskrankheit; vgl.
Anthropozoonose, Zoonose.

 Suchindex zurück vorwärts 2090. anthropophil

Fgb: mikrobiol
bevorzugt den Menschen befallend.

 Suchindex zurück vorwärts 2091. Anthropophobie

Menschenscheu; meist als neurotisches Symptom.

 Suchindex zurück vorwärts 2092. Anthropozoonose

Bez. für bei Mensch u. Tieren vorkommende Infektionskrankheit; s.a.
Zooanthroponose; vgl. Anthroponose.

 Suchindex zurück vorwärts 2093. anti

(griech.) gegen, entgegen, gegenüber.

 Suchindex zurück vorwärts 2094. Anti -

Fgb: serol
Präfix Antikörper (AK). Ist im Terminus durch das Symbol des
zugehörigen - Antigens, z.B. durch ein Blutgruppensymbol oder ein auf den
Antigenursprung hinweisendes Symbol, ergänzt (z.B. Anti-A u. Anti-B,
Anti-D im AB0-Blutgruppensystem bzw. im - Rhesussystem).

 Suchindex zurück vorwärts 2095. Antiadrenergica, -ergika

Heilmittel als Antagonisten der Adrenalin- bzw. Noradrenalin-Wirkung am
Erfolgsorgan (s.a. Alpha-, Betarezeptorenblocker); vgl. Adreno-,
Sympatholytika.-Adrenolytica

 Suchindex zurück vorwärts 2096. Antiallergica, -allergika

Heilmittel gegen Allergie bzw. deren Symptome; z.B. Antihistaminika
(H-Rezeptorenblocker, darunter als klassische A. die
H1-Rezeptorenblocker), Corticosteroide. -- vgl. Desensibilisierung.

 Suchindex zurück vorwärts 2097. antianämisch

gegen Anämie gerichtet.

 Suchindex zurück vorwärts 2098. antianämisch Prinzip

- Antiperniziosaprinzip.

 Suchindex zurück vorwärts 2099. antianämisch Vitamin

- Vitamin B12, - Folsäure.

 Suchindex zurück vorwärts 2100. Antianaphylaxie

Fehlen einer anaphylaktischen Reaktion trotz vorheriger Sensibilisierung.
Als maskierte Anaphylaxie bei Vermehrung der zirkulierenden Antikörper
(AK) im Blut (die das Antigen = Allergen vor Erreichen der zellständigen
AK abfangen). Ferner als Zustand bei Absättigung zellständiger AK durch
langzeitige unterschwellige Antigen-Zufuhr (= Skeptophylaxie) u. nach
Überstehen eines manifesten anaphylaktischen Schocks (hierbei für maximal
2 Tage).

 Suchindex zurück vorwärts 2101. Antiandrogene

Heilmittel mit Wirkung gegen natürliche Androgene; v.a. synthetische
Steroide, die -- i.S. der kompetitiven Hemmung ( - Antagonismus) -- durch
Besetzung der spezifischen Membranrezeptoren der Erfolgsorgane wirken,
z.B. Cyproteron(acetat), Flutamid; rein äußerlich wirksam das
11-Hydroxyprogesteron. Anw. u.a. bei Seborrhö, Akne, Alopezie,
Hirsutismus, sexuellen Abwegigkeiten. -- I.w.S. auch Östrogene (als
gegengeschlechtliche Hormone).

 Suchindex zurück vorwärts 2102. Anti-Antikörper

Antikörper, gebildet gegen einen als Antigen wirkenden u. zwecks
Immunisierung verabfolgten anderen Antikörper, z.B. gegen ein Antitoxin;
s.a. Sandwich-Methode, anti-idiotypische - Antikörper.

 Suchindex zurück vorwärts 2103. Antiarrhythmica, -arrhythmika

Mittel zur Behandlung von Herzrhythmusstörungen. Nach ihren
elektrophysiologischen Wirkungsmechanismen werden die A. in 4 verschiedene
Klassen (Klasse-I- bis Klasse-IV-Antiarrhythmika nach Vaughan Williams*)
eingeteiltab Klasse-I-Antiarrhythmika die sog. Natriumantagonisten oder
Membranstabilisatoren mit den Untergruppen IA bis IC. --
Klasse-IA-Antiarrhythmika sind die Chinidin-artig wirkenden Substanzen
Chinidin, Procainamid u. Disopyramid. (Eine Zwischenstellung nimmt das
Propafenon ein. Es kann sowohl zur Klasse IA als auch zur Klasse IC
gerechnet werden.) Haupteigenschaft der Klasse-IA-Antiarrhythmika v.a.
Verlängerung der Dauer des Aktionspotentials. Indikation Vorhofflimmern u.
Vorhofflattern, supraventrikuläre u. ventrikuläre Tachykardien,
Extrasystolien. -- Klasse-IB-Antiarrhythmika sind Lidocain, Tocainid,
Mexiletin u. Phenytoin, wobei Phenytoin auch als Antiepileptikum
eingesetzt wird. Hauptangriffspunkt sind die Kammern, weniger die Vorhöfe.
Die Wirkung der Klasse-IB-Antiarrhythmika besteht in der Verkürzung der
Aktionspotentialdauer. Indikation v.a. ventrikuläre Arrhythmien. -- Die
Klasse-IC-Antiarrhythmika umfassen die Substanzen Flecainid, Lorcainid,
Encainid, Aprindin u. Prajmalin. Eine Einwirkung auf die
Aktionspotentialdauer ist nicht erkennbar. Indikation supraventrikuläre u.
ventrikuläre Arrhythmien. -- Klasse-II-Antiarrhythmika die -
Betarezeptorenblocker. Indikation Sinustachykardien, supraventrikuläre
paroxysmale Tachykardien, ventrikuläre (v. a. Catecholamin-bedingte)
Extrasystolien. -- Klasse-III-Antiarrhythmika Ihr Wirkprinzip besteht in
einer selektiven Verlängerung der Aktionspotentialdauer. Hauptsubstanzen
Amiodaron u. Sotalol (Betablocker mit Klasse-III-Wirkung). Indikation
supraventrikuläre u. ventrikuläre Rhythmusstörungen. Wegen der erheblichen
Nebenwirkungen wird Amiodaron jedoch nur bei sonst therapieresistenten
Arrhythmien gegeben. -- Klasse-IV-Antiarrhythmika - Calciumantagonisten
mit antiarrhythmischen Eigenschaften. Hauptvertreter sind Verapamil,
Gallopamil u. Diltiazem. Indikation tachykarde Rhythmusstörungen.

 Suchindex zurück vorwärts 2104. Antiarrhythmica, -arrhythmika, Herzglykoside

Als Antiarrhythmika können auch Glykoside eingesetzt werden. Indikation
supraventrikuläre Tachykardien, Vorhofflimmern u. -flattern mit schneller
AV-Überleitung. Tab. aus Kard

 Suchindex zurück vorwärts 2105. Anti-Atelektasefaktor

ein v.a. in den Alveolen gebildetes, an Globulin gebundenes Phospholipid,
das die Oberflächenspannung der Alveolen herabsetzt u. dadurch
antiatelektatisch wirkt. Das Fehlen des A. hat die Ausbildung hyaliner
Membranen zur Folge u. führt beim Neugeborenen zum Atemnotsyndrom.

 Suchindex zurück vorwärts 2106. Antibabypille

die oral anwendbaren - Ovulationshemmer als - Kontrazeptiva.

 Suchindex zurück vorwärts 2107. Antibasalmembrannephritis

Fgb: nephr
Kurzbezeichnung für die Antiglomerulusbasalmembran-Antikörper-Nephritis;
ein immunolog. Typ der - Glomerulonephritis.

 Suchindex zurück vorwärts 2108. Antibiogramm

Fgb: bakt
tabellarische Aufstellung der durch eine bakteriologische Ad-hoc-Testung
anhand der Wachstumshemmung ermittelten Empfindlichkeit
(Antibiotikasensibilität) von Erregern gegenüber den verschiedenen
Antibiotika-Typen.

 Suchindex zurück vorwärts 2109. Antibiose

die gegenseitige Entwicklungsbehinderung von Organismen (Antibio[n]ten)
als Folgewirkung der von ihnen in geringer Konzentration ausgeschiedenen
Stoffe, - Antibiotika.

 Suchindex zurück vorwärts 2110. Antibiotica, -tika

Fgb: pharm
die mit dem Penicillin (Fleming 1928; Florey u. Chain 1940) erstmals
unter dieser Bezeichnung in die Behandlung infektiöser Krankheiten
eingeführten natürlichen Stoffwechselprodukte (u. deren halb- u.
vollsynthetische Nachbildungen) von Bakterien, Aktinomyzeten, Pilzen,
Flechten, Algen u. höheren Pflanzen ( - Tab.). Sie besitzen ein mehr oder
weniger spezifisches Wirkungsspektrum gegen krankheitserregende
Mikroorganismen, die sie abtöten ( - Bakterizidie) oder im Wachstum hemmen
( - Bakteriostase); ihre Wirksamkeit wird evtl. beeinträchtigt durch die
Resistenz der Erreger. Wirken durch Störung der Zellwandstruktur,
Veränderung der Permeabilität der Zytoplasmamembran, Hemmung der
Proteinsynthese oder durch Interferenzeffekte im Zellstoffwechsel der
Erreger. Bei Anw. von Kombinationspräparaten besteht die Möglichkeit
(durch Nutzung der Wirksamkeit der Einzelkomponenten = Additions-,
Potenzierungseffekt) der Ausweitung des Wirkungsbereichs, der Verzögerung
der Resistenzentwicklung u. der Minderung der Toxizität; andererseits ist
evtl. aber gegenseit. negative Beeinflussung der Antibiotika solcher
Kombinationen gegeben. Die Anw. erfolgt auch prophylaktisch
(Antibiotikaschutz); eine solche Prophylaxe ist aber nur unter ganz
strenger Indikation erlaubt; findet Anw. z.B. vor, während u. nach einer
Operation (unter anderem zur präoperativen Sterilisierung des Dickdarms),
bei der Behandlung schwerer Schlafmittelvergiftungen, offener
Verletzungen. -- Die in der Tab. zusammengefaßten A. werden ergänzt durch
Chinolone (Substanzen mit 4-Chinolon als Grundgerüst). Einige A. werden
wegen ihrer Hemmung der Nucleinsäuren- u. Proteinsynthese auch als
Zytostatika eingesetzt (z.B. Meractino-, Adria-, Dauno-, Mitomycin;
Actinomycin), z.T. auch als Immunsuppressiva.

 Suchindex zurück vorwärts 2111. Anticholinergica, -ergika

Fgb: pharm
- Parasympatholytica.

 Suchindex zurück vorwärts 2112. Anticodon

Fgb: genet
- Nodoc; s.a. Codon.

 Suchindex zurück vorwärts 2113. Anticonvulsiva, -konvulsiva

Fgb: pharm
Heilmittel mit hemmender u. mildernder Wirkung gegenüber zentral
bedingten -- v.a. epileptischen -- Krämpfen; z.B. Barbiturate, Hydantoine,
Succinimide, Oxazolidine, Benzodiazepine.

 Suchindex zurück vorwärts 2114. anticus

(latein.) der vordere; s.a. Antikus..., anterior.

 Suchindex zurück vorwärts 2115. Anti-D

(Race) Anti-Rh (s.u. Rhesus-System); s.a. Anti-D-Immunglobulin.

 Suchindex zurück vorwärts 2116. Antidepressiva

Psychopharmaka zur Therapie von - Depressionen (v.a. der endogenen);
Stoffgruppen - Tab.

 Suchindex zurück vorwärts 2117. Antidiabetica, -tika

Heilmittel, die den Blutzucker senken u. damit zur Behandlung des
Diabetes mellitus geeignet sind; u. zwar -- die nur parenteral wirksamen
-- - Insulinpräparate sowie orale Antidiabetika.

 Suchindex zurück vorwärts 2118. Antidiabetica, -tika, orale

bestimmte synthetische Verbindungen, die die Freisetzung des Insulins aus
den B-Zellen der Pankreasinseln bzw. -- im Blut -- aus inaktiven
Plasmaproteinbindungen begünstigen; v.a. Sulfonyl- u.
Sulfanilylharnstoff-Derivate (z.B. Tolbutamid, Glibenclamid). Ferner --
bisher -- auch Guanidine, Biguanide.

 Suchindex zurück vorwärts 2119. Antidiaphoretica, -tika

- Anthidrotica.

 Suchindex zurück vorwärts 2120. Antidiarrhoica, -diarrhoika

Stopfmittel gegen Durchfallerkrankungen; peristaltikhemmende Mittel
(z.B. Heporid), - Adsorbenzien, Adstringenzien, Antiphlogistika.

 Suchindex zurück vorwärts 2121. Anti-D-Immunglobulin

(auch: Anti-Rh-Ig)
gegen den Faktor D = Rh des Rhesussystems gerichtetes -
Immunglobulin als Mittel zur Prophylaxe der - Rhesus-Sensibilisierung bei
rh-negativen Müttern, u. zwar nach der Geburt des ersten Rh-positiven
Kindes, aber auch nach einem Spätabort, wenn der Rh-Faktor des
Kindesvaters bzw. des Feten positiv oder unbekannt ist. Es verhindert
durch schnelle Zerstörung der evtl. in den Blutkreislauf der Mutter
gelangten Rh-positiven Erythrozyten des Kindes eine - Sensibilisierung.

 Suchindex zurück vorwärts 2122. Antidiurese

s.u. Antidiuretica.

 Suchindex zurück vorwärts 2123. Antidiuretica, -tika

Heilmittel mit Hemmeffekt gegen die Wasserausscheidung durch die Niere,
d.h. mit Wirkung i.S. der Harnkonzentration (Antidiurese).

 Suchindex zurück vorwärts 2124. antidiuretisches Hormon

(auch: ADH)
- Vasopressin.

 Suchindex zurück vorwärts 2125. Antidot

Gegengift, v.a. als gebrauchsfertiges pharmazeutisches Spezialpräparat,
v.a. gegen Metall-, Morphin-, Insektizidvergiftungen u. gegen Blutgifte.
Ferner Antisera (z.B. gegen Schlangengifte).

 Suchindex zurück vorwärts 2126. antidrom

entgegen der natürlichen Richtung leitend, verlaufend.

 Suchindex zurück vorwärts 2127. Ant(i)emetica, -tika

Mittel gegen Erbrechen bei Kinetosen, Hyperemesis gravidarum etc.; z.B.
Hyoscyamin, Antihistaminika, Phenothiazinderivate.

 Suchindex zurück vorwärts 2128. Anti-ENA-Antikörper

zu den - antinukleären Faktoren gehörende Antikörper gegen extrahierbare
Kernantigene (ENA).

 Suchindex zurück vorwärts 2129. Antienzyme

spezifische Antikörper gegen Enzyme oder als Inhibitor wirksame --
tierische oder pflanzliche -- Eiweißkörper. Als AK dienen sie z.B. zum
Nachweis von (Iso-)Enzymen. -- vgl. EIA, s.a. Antifaktoren, Antitrypsin.

 Suchindex zurück vorwärts 2130. Antiepileptica, -tika

Fgb: pharm
Mittel zur Epilepsiebehandlung, - Anticonvulsiva.

 Suchindex zurück vorwärts 2131. Antifaktoren

Fgb: serol
die physiologischen u. die reaktiv gebildeten Hemmfaktoren der
Blutgerinnung; z.B. Antithrombin I u. III (= Heparin-Cofaktor),
-Heparin, die Inhibitoren der aktivierten Gerinnungsfaktoren (d.h.
der - Faktoren VI, VII, IX, XII) bzw. Immunantikörper gegen
Gerinnungsfaktoren. -- vgl. Antikoagulanzien.

 Suchindex zurück vorwärts 2132. Antifibrillanzien

Mittel zur Behandlung des Vorhof- u. Kammerflimmerns (s.a.
Antiarrhythmika); z.B. Chinidin, Procainamid, Amiodaron,
Betarezeptorenblocker.

 Suchindex zurück vorwärts 2133. Antifibrinolysin (AFL)

(auch: Antiplasmin)

Fgb: hämat
spezifisch gegen die - Fibrinolyse wirksame - Antifaktoren als
Inhibitoren des vollaktivierten Fibrinolysins im menschlichen Plasma; z.B.
als Sofort-A. das Interalpha- u. das Alpha-2-Antiplasmin bzw. als
langsamer wirkendes A. (= Progressiv-A.) das Alpha-1-Antitrypsin u. das
-Antiplasmin.

 Suchindex zurück vorwärts 2134. Antifibrinolytica, -tika

Fgb: pharm
synthetische Stoffe, die die Fibrinolysinwirkung u. -entstehung hemmen,
z.B. epsilon-Aminocapronsäure, Kallikreininhibitoren, Tranexamsäure,
p-Aminomethyl-benzoesäure; Anw. bei Hyperfibrinogenolyse (sind aber bei
Thromboseneigung kontraindiziert).

 Suchindex zurück vorwärts 2135. Anti-G-

Wortteil gegen - Gravitationskräfte (G = gravity = Schwerkraft).

 Suchindex zurück vorwärts 2136. Anti-GBM-Nephritis

s.u. Glomerulonephritis.

 Suchindex zurück vorwärts 2137. antigen

i.S. eines - Antigens wirksam, d.h. Antikörper-Bildung hervorrufend;
s.a. Antigenität.

 Suchindex zurück vorwärts 2138. Antigen (AG, Ag)

Fgb: immun
Bezeichnung (Abkürzung für Antisomatogen) für jede ( - xeno-, allo- oder
isogene sowie autologe) Substanz mit chemisch charakterisierten
Gruppierungen ( - Determinante), die vom Organismus als fremd (not self)
erkannt wird u. die Befähigung besitzt, eine - Immunantwort auszulösen (=
Immunogen; im Falle der Allergie = Allergen). Ferner Bezeichnung für
Substanzen mit Fähigkeit zur Auslösung einer - Immunreaktion
(AG-Antikörper- = AG-AK-Reaktion = AAR), aber ohne Immunogen-Aktivität.
Lösliche Antigene werden unterschieden als 1) höhermolekulares Voll-AG
(das auch immunogen ist, d.h. die Bildung von - Antikörpern [AK] anregt =
induziert, u. das in Extremdosen sogar Tolerogenität, d.h.
AG-Verträglichkeit, bewirkt; vgl. Enhancement), 2) als niedermolekulares
Hapten (= Halbantigen; dieses wirkt -- als - prosthetische Gruppe -- erst
nach Kopplung an ein größeres Carrier- = Trägermolekül als - Immunogen;
vgl. Halbhapten). Immunogen wirksam sind v.a. komplexe u. größermolekulare
Stoffe Eiweißkörper mit MG 4000, Polysaccharide (z.B. Dextrane),
Nucleotide u. zahlreiche synthetische Verbindungen. Vork. z.B. auch als
Auto-, Hetero-, Transplantations-, Tumor-, Virusantigene.

 Suchindex zurück vorwärts 2139. Antigen, AG, chromosomenassoziiertes

Protein des Zentromer-Bereiches der Chromosomen (vgl. CREST-Syndrom)
sowie des Spindelapparates.

 Suchindex zurück vorwärts 2140. Antigen, AG, derivates

eine z.B. erst durch Molekularumwandlung im Zwischenstoffwechsel oder
durch Komplettierung mit einem Körpereiweiß sekundär antigene u.
sensibilisierende Substanz (Antigenitätstests mit der Ausgangssubstanz
fallen negativ aus).

 Suchindex zurück vorwärts 2141. Antigen, AG, konjugiertes

ein AG mit neuer konstitutiver Spezifität als Folge eines künstlichen
Einbaus von Atomgruppen.

 Suchindex zurück vorwärts 2142. Antigen, AG, kreuzreagierendes

Fremdantigen mit teilweise gemeinsamer biochem. Struktur mit
Körperbausteinen (molekulares Mimikri). Die gegen dieses AG gerichteten
Antikörper reagieren daher auch mit den entsprechenden Proteinstrukturen
(z.B. die AK gegen Streptokokken-Antigen auch mit Herzmuskelfibrillen).

 Suchindex zurück vorwärts 2143. Antigen, AG, membranassoziiertes

jedes an eine Zellmembran angelagerte (deren Struktur zugehöriges) A.,
z.B. als - Tumorantigen.

 Suchindex zurück vorwärts 2144. Antigen, AG, onkofetales

s.u. Tumorantigen.

 Suchindex zurück vorwärts 2145. Antigen, AG, partikuläres

Partikeln als Antigene; z.B. -- als Xenoantigene -- Viren, Bakterien,
Pilze als Träger in bzw. auf ihrer Oberfläche gelegener antigenwirksamer
Strukturen. Ferner körpereigene (z.B. Blutelemente, Tumorzellen; s.a.
Autoantigen) oder -fremde Zellen.

 Suchindex zurück vorwärts 2146. Antigen, AG, sequestriertes

unter bestimmten Bedingungen freiwerdendes Autoantigen, mit dem das
Immunsystem während der embryonalen Entwicklung keinen Kontakt hatte, so
daß es wie ein Fremdantigen wirksam wird; z.B. Spermaantigene nach
Vasektomie, Linsenantigene bei sympathischer Ophthalmie.

 Suchindex zurück vorwärts 2147. Antigen, AG, T-Zell-abhängiges

AG, das von genetisch vorprogrammierten B-Lymphozyten (vgl.
Selektionstheorie) stammt u. das -- in einem zweiten Schritt -- nach
Verarbeitung durch Helfer-T-Lymphozyten (u. Makrophagen) die
B-Lymphozyten-Aktivierung unterstützt u. die Differenzierung der B-Zellen
i.S. der Fähigkeit zur Antikörperbildung sowie eine B-Zellen-Vermehrung
(Proliferation) auslöst; ruft auch die Bildung von Gedächtniszellen
hervor.

 Suchindex zurück vorwärts 2148. Antigen, AG, T-Zell-unabhängiges

AG, welches ohne Verarbeitung durch T-Zellen oder Makrophagen die
B-Lymphozyten zur Bildung von Antikörpern (IgM) anregt; v.a. sind es
Polymere, z.B. Pneumokokken-Polysaccharide, Dextrane,
Polyvinylpyrrolidone. Können Immuntoleranz anregen, jedoch nicht die
Bildung von Gedächtniszellen.

 Suchindex zurück vorwärts 2149. Antigen, abAntigen A

das häufiger vorkommende Antigen des - AB0-Blutgruppensystems; der
Nachweis erfolgt mit Anti-A (= ), dem Isoantikörper der Gruppen B
u. 0.

 Suchindex zurück vorwärts 2150. Antigen, AG B

das weniger häufige Antigen des AB0-Systems; Nachweis mit Anti-B (= ß),
einem Isoantikörper bei Blutgruppe A u. 0.

 Suchindex zurück vorwärts 2151. Antigen, AG C

Faktor rh' des Rhesus-Systems.

 Suchindex zurück vorwärts 2152. Antigen, AG D

der Faktor Rh0 (Landsteiner u. Wiener, 1940) als das Hauptantigen des -
Rhesus-Systems; durch D der Rh-positiven Kinder erfolgt die
Sensibilisierung rh-negativer Mütter (vgl. Anti-D; s.a. Morbus
haemolyticus neonatorum).

 Suchindex zurück vorwärts 2153. Antigen, AG E

(Race u. M.) der Faktor rh'' des - Rhesus-Systems.

(auch: AG F)
ein Antigen des - Duffy-Systems.

(auch: AG f)
ein Antigen des - Duffy-Systems.

 Suchindex zurück vorwärts 2156. Antigen, AG HBce

Fgb: virol
das dem Core des Hepatitis-B-Virus entstammende - Hepatitis-Antigen.

 Suchindex zurück vorwärts 2157. Antigen, AG I, AG i

s.u. I-System.

 Suchindex zurück vorwärts 2158. Antigen, AG Jk

Antigen des Kidd-Systems.

 Suchindex zurück vorwärts 2159. Antigen k

Antigene des - Kell-Cellano-Systems.

 Suchindex zurück vorwärts 2160. Antigen, AG Lan

ein unabhängig vom AB0-, Rh-, MNSs- u. Kidd-System vererbbares
Universal-Antigen.

Antigene des Lewis-Systems.

Antigene der Lutheran-Blutgruppe.

 Suchindex zurück vorwärts 2163. Antigen, AG M

(Landsteiner u. M.) das mit Anti-M (entdeckt bei der Absorption von
Anti-Mensch-Seren) nachweisbare Antigen des MNSs-Systems (mit
verschiedenen Partialfaktoren Mi, Mii...).

 Suchindex zurück vorwärts 2164. Antigen, AG N

(Landsteiner u. M.) Antigen des MNSs-Systems; nach Wiener mit
Partialfaktoren Ni u. Nii.

 Suchindex zurück vorwärts 2165. Antigen, AG 0 (Null)

s.u. AB0-Blutgruppe. -- s.a. Anti-H.

 Suchindex zurück vorwärts 2166. Antigen, AG P

(Landsteiner u. M.) Antigen des P-Systems.

 Suchindex zurück vorwärts 2167. Antigen, AG Rh0, rh', rh''

die Antigene D bzw. C bzw. E des Rhesus-Systems.

 Suchindex zurück vorwärts 2168. Antigen AG s

Antigene des MNSs-Systems.

ein X-chromosomal-geschlechtsgebunden vererbtes Antigen; mit fraglicher
pathogenetischer Bedeutung beim Klinefelter* Syndrom. Mehrfache
Transfusion von Blut X-positiver Spender an X-negative Empfänger führt zu
Bildung von Anti-X-Antikörpern.

 Suchindex zurück vorwärts 2170. Antigen-Antikörper-Komplex

- Immunkomplex; - Abb. -- s.a. Antigen-Antikörper-Reaktion.

 Suchindex zurück vorwärts 2171. Antigen-Antikörper-Reaktion (AAR)

die reversible, auf physiko-chemischen Wechselwirkungen beruhende
Verbindung eines Antigens (AG) mit dem spezifischen, gegen dieses AG
gerichteten Antikörper (AK) zum immun-inaktiven
Antigen-Antikörper-Komplex. Sie dient als humorale - Immunreaktion im
menschlichen Organismus (in vivo) dem Unschädlichmachen der Antigene u.
ist häufig von klinisch faßbaren Symptomen gefolgt. Im Labor, als
In-vitro-Reaktion, läuft sie mit präzis definierten Phänomenen ab u. ist
daher z.B. als Präzipitations-, Agglutinations-, Agglutinationshemmungs-,
Komplementbindungs- oder Neutralisationsreaktion sowie -- bei Anw.
markierter Antikörper -- als Liganden-Assay (z.B. als - RIA mit
radioaktiv markierten AK), Immunfluoreszenzreaktion.

 Suchindex zurück vorwärts 2172. Antigenaufbereitung

Überführung von Antigenen in die immunogene Form (Anregung einer -
Immunreaktion).

 Suchindex zurück vorwärts 2173. Antigendeterminante

die immunogene Teilstruktur eines Antigens, - Determinante.

 Suchindex zurück vorwärts 2174. Antigendrift

Fgb: virol
die sich langsam (in Jahren) entwickelnde Änderung der Spezifität eines
Antigens; s.a. Antigen-Shift.

 Suchindex zurück vorwärts 2175. Antigenformel

die formelartige Darstellung des - Antigenmusters eines Bakterientyps,
z.B. im - Kauffmann*-White* Schema.

 Suchindex zurück vorwärts 2176. Antigengemeinschaft

das gemeinsame Vorkommen einzelner Antigene des Gesamtbestandes
(Partialantigene; vgl. Antigenmuster) bei verschiedenen
Bakterienspezies.

 Suchindex zurück vorwärts 2177. Antigenität

Fgb: immun
die Fähigkeit, als - Antigen zu wirken; s.a. Immunogenität.

 Suchindex zurück vorwärts 2178. Antigenmuster

(auch: Antigenmosaik)

Fgb: serol
die Summe aller (Partial-)Antigen-Qualitäten eines Individuums, z.B. als
Muster ähnlicher Keime (Escherichia coli, Salmonellen etc.; s.a.
Antigenformel) oder als individualspezifisches Muster der
Blutgruppenserologie (zur -- serologischen -- Identifizierung eines
Individuums; vgl. HLA-System).

 Suchindex zurück vorwärts 2179. Antigenrezeptor

in der zytoplasmatischen Membran von B-Lymphozyten bzw. Plasmazellen
enthaltene, von den genannten Zellen gebildete Immunglobuline für die
Bindung von Antigenen, ferner für Bindung von Antigen-Antikörper-Komplexen,
für C3 des Komplementsystems u. für pflanzliche Lectine. -- Analoge
T-Zell-Rezeptoren an T-Lymphozyten.

 Suchindex zurück vorwärts 2180. Antigen-Shift

Fgb: virol
das beim Grippevirus nach einer Pandemie beobachtete, über einen langen
Zeitraum erfolgende Auftreten eines völlig neuen Musters der
Hüllen-Antigene u. damit völlig neuer Virus-Subtypen (mit fehlender
Antigen-Verwandtschaft auch bezüglich deren Drift-Formen, die alle 2-4
J. durch kleinere Antigen-Veränderungen entstehen). -- vgl.
Antigenwechsel.

 Suchindex zurück vorwärts 2181. Antigenspezifität

Fgb: serol
die an die Oberflächenstruktur des Moleküls gebundene Eigenschaft des
Antigens bzw. Antigenfragmentes (vgl. Antigenaufbereitung), die Bildung
des spezifischen (homologen) Antikörpers anzuregen (mit dem
ausschließlich es wieder reagiert).

 Suchindex zurück vorwärts 2182. Antigenwechsel

Fgb: bakt
das veränderte antigene Verhalten von Bakterienstämmen, insbes. das
Fehlen oder die Veränderung des normalen O-Antigens bei - Rauhformen. --
vgl. Formen-, Phasenwechsel. -Formenwechsel

 Suchindex zurück vorwärts 2183. Antiglobulin

Fgb: serol
ein infolge Immunisierung mit einem artfremden Immunglobulin gebildeter
(u. mit diesem Globulin Präzipitate bildender) Antikörper. -- s.a.
Antihumanglobulin.

 Suchindex zurück vorwärts 2184. Antiglobulin-Konsumptionstest

(auch: AGKT)
Test zum indirekten Nachweis von Antikörpern (v.a. Autoantikörpern) gegen
Antigene an Zellen, Zellkernen anhand des Titerschwundes (Verbrauch) eines
Antihumanglobulin-Serums. Beim indirekten AGKT wird Patientenserum mit
einer Zellsuspension (Homogenisat) als Antigen für die im Serum vermuteten
Antikörper (AK) versetzt; tatsächlich vorhandene AK binden sich an das
Antigen; danach zugesetztes Antigammaglobulinserum mit Spezifität gegen
die AK bindet sich an die entstandenen Komplexe; sein Titerabfall wird
mittels eines erythrozytären Indikatorsystems festgestellt.

 Suchindex zurück vorwärts 2185. Antiglobulin-Test

Fgb: serol
- Coombs* Test.

 Suchindex zurück vorwärts 2186. Antiglomerulusbasalmembran-Antikörper-Nephritis

s.u. Glomerulonephritis.

 Suchindex zurück vorwärts 2187. Antigramm

Fgb: hämat
graphisch dargestelltes Resultat des Antikörpersuchtestes.

 Suchindex zurück vorwärts 2188. Anti-H

heterogenetischer Antikörper gegen einen dem menschlichen Null-Antigen
verwandten Antigenkomplex der Shigella A1. Beim Menschen neuerdings auch
normale (nicht auf Provokation beruhende) Anti-H-Seren nachgewiesen; z.T.
zum Nachweis der Blutgruppen 0 u. A2 geeignet.

 Suchindex zurück vorwärts 2189. antihämophiles Globulin (AHG)

als AHG A u. AHG B der - Faktor VIII (Antihämophilie-Faktor i.e.S.) bzw.
IX der Blutgerinnung. -- Das rezessiv-geschlechtsgebundene Fehlen (oder
eine starke Erniedrigung) im Serum führt zur Hämophilie A bzw. B (eine
geringe Verminderung wird auch bei dem v.- Willebrand*-Jürgens* Syndrom
gefunden).

 Suchindex zurück vorwärts 2190. antihämorrhagisches Vitamin

- Vitamin K.

 Suchindex zurück vorwärts 2191. Antiheparin

Substanz mit Hemmwirkung (in vitro u. in vivo) gegenüber -Heparin
oder Heparinoiden; z.B. Protaminsulfat. -- Eine Antiheparin-Aktivität
ferner in Thrombozyten ( - Thrombozytenfaktor 4) u. Geweben nachweisbar.

 Suchindex zurück vorwärts 2192. Antihistaminica, -histaminika

Fgb: pharm
Substanzen, die die Histaminwirkung durch reversible Blockierung der
spezifischen Geweberezeptoren (= H1- bzw. H2-Rezeptoren) hemmen; z.B.
Äthylendiamin-, Colamin-, Propylamin-Derivate. -- Anw. der
H1-Antagonisten (H1-Rezeptorenblocker als klassische A.; keine Wirkung
an H2-Rezeptoren) bei Allergosen, allergischen Reaktionen, Juckreiz, der
H2-Antagonisten = H2-Rezeptorenblocker zur Hemmung der Salzsäurebildung
in der Magenschleimhaut (Anw. bei Hyperazidität, Ulcus duodeni; z.B. als
Cimetidin, Ranitidin). Je nach Präparat besitzen sie darüber hinaus
spasmolytische, adrenolytische, antiemetische, lokalanästhetische,
fungistatische u. sedierende Wirkungen (letztere treten, ebenso wie auch
eventuelle vegetative Wirkungen, u.U. als unerwünschte Nebenwirkungen auf;
z.T. auch -- bei älteren H2-A. -- antiandrogene Effekte [Potenzstörung,
Hyperprolactinämie, Gynäkomastie]). -- Überdosierung führt zu
Vergiftungsbild mit Krämpfen, Halluzinationen, Koordinationsstörungen u.
Symptomen wie bei Atropinvergiftung (sämtlich als anticholinerge Effekte).

 Suchindex zurück vorwärts 2193. Antihormone

Hormonantagonisten (Hormonhemmstoffe), u. zwar natürliche - Hormone
(z.B. - Antiöstrogene) oder synthetische Verbindungen (z.B. Cyproteron).
-- vgl. Ablaktation.

 Suchindex zurück vorwärts 2194. Antihumanglobulin

Fgb: serol
Antikörper, der von einem geeigneten Versuchstier nach Injektion
gereinigten Globulins des Menschen gebildet wird; je nach Reinheitsgrad
bezeichnet als Anti-gamma- oder Anti-non-gamma-Antikörper. -- s.a.
Antiglobulin...; vgl. Antilymphozytenserum.

 Suchindex zurück vorwärts 2195. Antihyaluronidase-Test (AHT)

Fgb: serol
Nachweisverfahren für Antihyaluronidase (ein gegen die Hyaluronidase
hämolysierender Streptokokken gebildeter Antikörper; mit Gruppenspezifität
für A, B bzw. C, G). Beruht auf der infolge Antigen-Antikörper-Reaktion
erfolgenden Gerinnselbildung nach Inkubation des Ansatzes einer
Serum-Verdünnungsreihe mit Kulturfiltrat von A-Streptokokken u. mit
Hyaluronidase. -- Normtiter 4000-8000 E (je nach Methode); bei
Streptokokken-Infektion erhöht.

 Suchindex zurück vorwärts 2196. Antihypertensiva, -hypertonica

Mittel zur symptomatischen Behandlung der - Hypertonie (s. Tab.). Wirken
-- gemäß der vielfältigen Pathogenese der Krankheit -- durch ihre
Angriffspunkte am Nerven- u. Herz-Kreislauf-System, durch Beeinflussung
der Nierenfunktion u. des Wasser-Elektrolyt-Haushaltes, aber auch
enzymatisch. Es sind dies -- als A. erster Wahl -- Diuretika (v.a.
Benzothiadiazin-D.; evtl. kombiniert mit Betarezeptorenblockern),
Vasodilatatoren (z.B. Hydralazin, Dihydralazin, Minoxidil),
Calcium-Kanalblocker (z.B. Nifedipin, Verapamil), Antisympathotonika u.
Alpharezeptorenblocker (Guanethidin, Reserpin, Guanfacin, Methyldopa),
Hemmstoffe des converting enzyme des - Angiotensins (z.B. Captopril),
der Angiotensin-II-Rezeptorenblocker Saralasin sowie
Betarezeptorenblocker. -- Nachteilige blutdrucksenkende (= hypotensive)
Effekte sind möglich. Tab. aus Kard.

 Suchindex zurück vorwärts 2197. Anti-Cardiolipin-Antikörper

gegen - Cardiolipin gerichtete Antikörper; autoreaktive Immunglobuline,
die zur Gruppe der Anti-Phospholipid-Antikörper gehören; Vorkommen bei -
Anti-Phospholipid-Syndrom.

 Suchindex zurück vorwärts 2198. Antikephalin

s.u. Antikinase.

 Suchindex zurück vorwärts 2199. Antikinase

- Antithrombokinase (sie ist gleichzeitig Kephalin-Inaktivator =
Antikephalin).

 Suchindex zurück vorwärts 2200. Antikoagulanzien

Substanzen mit Hemmwirkung auf die - Blutgerinnung; i.e.S. pharm
die therapeutisch angewandten thrombostatischen Substanzen (s.a.
Antithrombotika), wirksam durch Vitamin-K-Verdrängung (Cumarine, seltene
Erden) oder als Blocker der Thrombinaktivität (Heparin, Heparinoide). Die
Anw. (v.a. die langzeitige) zwingt zur Beachtung der Kontraindikationen.
-- s.a. Calciumentionisierung.

 Suchindex zurück vorwärts 2201. Antikoagulation

die Hemmung der Blutgerinnung mit - Antikoagulanzien; kurz- oder
längerfristige Anw. bei Patienten mit erhöhter Thrombose- u. Emboliegefahr
(z.B. bei nach Myokardinfarkt, bei rezidivierenden Thrombosen u.
Embolien); vgl. Fibrinolysetherapie.

 Suchindex zurück vorwärts 2202. Antikodon

(auch: Anticodon)

Fgb: genet
- Nodoc; s.a. Codon.

 Suchindex zurück vorwärts 2203. Antikörper (AK, Ak)

Fgb: immun
die von B-Lymphozyten u. Plasmazellen als Reaktion auf ein - Antigen
(AG) gemäß der Klonenselektionstheorie streng spezifisch gegen dieses
gebildeten u. ausgeschiedenen, zur Fraktion der Gammaglobuline gehörigen
Eiweißkörper, die - Immunglobuline (Ig). Besitzen die Fähigkeit zu
spezifischer Bindung des AG (Antigen-Antikörper-Reaktion). Sie zirkulieren
in freier Form (= humorale AK) oder in - Immunkomplexen gebunden im Blut,
binden sich an Membranrezeptoren bestimmter Zielzellen (= zytophile AK),
die dadurch aktiviert u. zu Freisetzung von - Mediatoren angeregt werden;
sind der grundlegende Faktor der humoralen - Immunität u. der Allergie
vom Soforttyp; steigern die Phagozytose. Bildungsdefekte der AK bedingen
die - Antikörpermangel-Syndrome bzw. Gammopathien; s.a.
Agammaglobulinämie. Nach physiko-chemischen (z.B. 7S-AK, 19S-AK; -
Svedberg* ...) u. nach der Art der schweren Ketten werden 5 Klassen dieser
Immunglobuline unterschieden; IgG sind die Normalantikörper der späten
- Primär- u. der Sekundärreaktion (sie sind als einzige AK plazentagängig,
treten intrauterin in den Kreislauf des Kindes über; werden nach dem
Wirkungsprinzip unterschieden als agglutinierende [Agglutinin],
präzipitierende [Präzipitin], blockierende, neutralisierende u.
komplementbindende = zytotoxische AK). -- IgM sind die AK der frühen
Primärreaktion u. haben die gleichen Funktionen wie IgG. -- IgA sind AK,
die v.a. als Sekret-IgA im Speichel u. im Nasen-, Bronchial-,
Darmschleim auftreten. -- IgE sind als sog. Reagine zytophile AK. -- IgD
sind AK mit bisher unbekannter Funktion. -- Weitere
Klassifikationsmerkmale nachfolgend

 Suchindex zurück vorwärts 2204. Antikörper, abAK, anti-idiotypische

spezifische AK gegen andere vom Organismus gebildete Antikörper
(Idiotypen); als Anti-Antikörper = Anti-Idiotypen. Werden gemäß der
Theorie des idiotyp. Netzwerks (Niels Jerne, 1974) gebildet gegen
AK-Immunglobuline, welche im hypervariablen Teil verändert sind u. daher
vom Immunsystem als fremd erkannt werden; sie können -- je nach
AK-Klasse -- im immunregulativen System, da sie ebenso wie die Idiotypen
von Lymphozyten erkannt werden, stimulierend oder supprimierend auf
T-Suppressorzellen wirken, stellen also einen Faktor innerhalb der Balance
des Systems dar.

 Suchindex zurück vorwärts 2205. Antikörper, AK, antinukleäre (ANA)

- antinukleäre Faktoren.

 Suchindex zurück vorwärts 2206. Antikörper, AK, antitoxische

neutralisierende AK; s.u. Neutralisationtest; s.a. Antistaphylolysin,
-streptolysin, -toxin.

 Suchindex zurück vorwärts 2207. Antikörper, AK, autologe

- Autoantikörper.

 Suchindex zurück vorwärts 2208. Antikörper, AK, bivalente

AK mit 2 Antigenbindungsstellen, als inkomplette oder komplette AK.

 Suchindex zurück vorwärts 2209. Antikörper, AK, blockierende

inkomplette AK.

 Suchindex zurück vorwärts 2210. Antikörper, AK, heterologe oder heterophile

- Heteroantikörper.

 Suchindex zurück vorwärts 2211. Antikörper, AK, heterozytotrope

s.u. AK, zytophile.

 Suchindex zurück vorwärts 2212. Antikörper, AK, homologe

arteigene, individualverwandte AK.

 Suchindex zurück vorwärts 2213. Antikörper, AK, homozytotrope

zytophile AK mit Bindungstendenz an Zellen der gleichen Spezies; s.a.
Reagine.

 Suchindex zurück vorwärts 2214. Antikörper, AK, humorale

von Plasmazellen abgesonderte - Antikörper.

 Suchindex zurück vorwärts 2215. Antikörper, AK, inkomplette

(auch: blockierende oder konglutinierende AK, Albuminantikörper)
bivalente, aber nur mit 1 Antigenbindungsstelle reagierende AK geringen
Molekulargewichtes, die im Milieu der physiologischen Kochsalzlösung keine
sichtbare Agglutination ergeben, sondern erst nach Zugabe eines
Supplements. Nach Desensibilisierung gebildete AK dieser Art blockieren
aber AG u. verhindern die allergische Reaktion (blockierende AK).

 Suchindex zurück vorwärts 2216. Antikörper, AK, irreguläre

s.u. Isoantikörper.

 Suchindex zurück vorwärts 2217. Antikörper, AK, isologe

- Isoantikörper.

 Suchindex zurück vorwärts 2218. Antikörper, AK, komplementbindende

s.u. AK, zytotoxische.

 Suchindex zurück vorwärts 2219. Antikörper, AK, komplette

(auch: Kochsalzantikörper)
im Milieu der physiologischen Kochsalzlösung sichtbar agglutinierende
AK; sie sind bivalent oder multivalent, d.h. sie besitzen 2 oder mehr
Antigenbindungsstellen (combining sites).

 Suchindex zurück vorwärts 2220. Antikörper, AK, monoklonale

AK, die von den autonom in Zellkulturen wachsenden Zellen klonierter
B-Zellen-Hybridome produziert werden, d.h. von den Nachkommen von
Zellhybriden (vgl. Hybridom), die entstanden sind durch künstliche
Verschmelzung von gegen ein definiertes Antigen sensibilisierten
B-Lymphozyten mit geeigneten Tumorzellen (ursprünglich geglückt mit
Myelomzellen). Sie sind gegen nur eine der zahlreichen unterschiedlichen
Determinanten eines gegebenen Antigens gerichtet (jedes Antigen hat
normalerweise zahlreiche Determinanten, so daß an der Immunantwort gegen
ein einziges herkömmliches Antigen meist viele verschiedene B-Lymphozyten
u. entsprechend viele Antikörper beteiligt sind). -- Anw. z.B. zur
Reinigung u. Darstellung seltener Proteine (auch Hormone) u. anderer
Wirkstoffe, zur Zellcharakterisierung (durch Nachweis von Oberflächen- =
Differenzierungsmarkern) u.a. auch an Tumorzellen (möglich in vivo, in
Zellkulturen u. in histologischen Schnitten), zur Diagnostik von
Immunopathien u. von Krankheiten, bei denen vermehrt krankhafte
Eiweißkörper gebildet werden (s.a. Paraproteine), zur Diagnostik (z.B.
Immunszintigraphie) u. Behandlung von Tumoren u. anderer proliferativer
Erkrankungen (wobei die Antikörper direkt oder als Träger zytolytischer
Substanzen bzw. von Zytostatika eingesetzt werden), zur Inkubation
allogenen Knochenmarks vor dessen Transplantation (Prophylaxe der
Abstoßungsreaktion durch T-Zellen), Typisierung von Viren u. Bakterien,
zur HLA-Typisierung. -- s.a. Abb.

 Suchindex zurück vorwärts 2221. Antikörper, AK, reguläre

(auch: Normalantikörper)
ohne nachweisbare vorangegangene Immunisierung gebildete AK, z.B. die
Isoagglutinine der Blutgruppen.

 Suchindex zurück vorwärts 2222. Antikörper, AK, univalente

inkomplette AK.

 Suchindex zurück vorwärts 2223. Antikörper, AK, zellständige

an der Oberfläche von B-Lymphozyten nachweisbare AK vor ihrer Sekretion.
-- Gelegentlich auch Bez. für zelluläre AK.

 Suchindex zurück vorwärts 2224. Antikörper, AK, zelluläre

die -- früher als AK angesehenen -- Oberflächenrezeptoren der -
T-Lymphozyten.

 Suchindex zurück vorwärts 2225. Antikörper, AK, zytophile

Immunglobuline, die sich über ihren Fc-Anteil (Fc-Fragment) an Zellen
der gleichen oder einer fremden Spezies binden (= homo- bzw.
heterozytotrope AK) u. dann über ihren Fab-Anteil (Fab-Fragment) mit dem
Antigen reagieren; binden sich beim Menschen als IgE auf Mastzellen sowie
an Basophile (jeweils an deren IgE-Fc-Rezeptor); bei der AAR erfolgt die
Freisetzung von Histamin mit nachfolgender anaphylaktischer Reaktion oder
an Makrophagen (die als armierte M. bezeichnet u. durch - Rosettentest
nachgewiesen werden).

 Suchindex zurück vorwärts 2226. Antikörper, AK, zytotoxische

AK, die mit Hilfe von gebundenem aktiviertem C8C9-Komplement
(komplementbindende AK) antigentragende Zellen zerstören (zytolytische
AK); sie bewirken Phospholipase-Aktivierung, Membrandefekte,
Elektrolytverschiebungen mit Zusammenbruch des Membranpotentials u.
Wassereinströmen in die Zellen, die sich im Falle der Erythrozyten
auflösen (Hämolyse), während Leukozyten bzw. Blutplättchen danach -- oft
langsam -- absterben. Der Vorgang ist oft Ergebnis eines
Autoimmunisationsvorganges.

 Suchindex zurück vorwärts 2227. Antikörperdiversität

die unterschiedliche Spezifität der Antikörper; wird durch 2 Theorien
erklärt - Keimzellentheorie; - Mutationstheorie, somatische. Beide
Theorien sind an die Voraussetzung geknüpft, daß die für die variable
Region kodierenden V-Gene mit dem Gen für die konstante Region der -
Immunglobuline zu einem kompletten Gen fusionieren.

 Suchindex zurück vorwärts 2228. Antikörpergene

Gene für die Bildung der Immunglobuline. C-Gene mit J-Segment für die
konstante (engl. = constant) Region u. für das Verbindungs-(engl. =
junction)Segment, V-Gene für die variable Region. Im Rahmen der
Differenzierung der B-Lymphozyten erfolgt Gen-Umlagerung (Rekombination)
derart, daß ein bestimmtes V-Gen über ein J-Segment mit dem C-Gen
gekoppelt wird zu einem DNS-Segment, nach welchem die Transkription
(Bildung der Kern-RNS) u. anschließend durch RNS-Spleißen die
Messenger-RNS entsteht. Durch Rekombination wird aus der
Lymphozyten-Stammzelle der B-Lymphozyt (= Lymphozytendifferenzierung). --
Die Vielzahl der zur Rekombination zur Verfügung stehenden V-Regionen u.
die Variabilität der J-Segmente garantieren die Bildung einer nahezu
unbegrenzten Zahl von Immunglobulinen, die zur Abdeckung der Vielzahl
möglicher Antigene notwendig sind.

 Suchindex zurück vorwärts 2229. Antikörpermangel

angeborener oder erworbener - Immundefekt; als A.-Syndrom mit klinischen
Zeichen (z.B. Infektneigung); s.a. Agammaglobulinämie.

 Suchindex zurück vorwärts 2230. Antikörpersuchtest (AKT)

Fgb: serol
indirekter - Coombs* Test mit - Testerythrozyten (meist 2 Proben), die
alle Isoantigene tragen, die gelegentlich zu Transfusionszwischenfällen
führen. Fällt positiv aus beim Auftreten irregulärer - Isoantikörper,
z.B. nach - Rhesus-Sensibilisierung (durch Schwangerschaft oder
Bluttransfusion) rh-negativer Personen.

 Suchindex zurück vorwärts 2231. Antikonvulsiva

- Anticonvulsiva.

 Suchindex zurück vorwärts 2232. Antikonzeption

- Konzeptionsverhütung; s.a. Kontrazeptiva.

 Suchindex zurück vorwärts 2233. Antikus

Kurzbezeichnung für Musculus anticus, d.h. für den - Musculus
cricothyroideus bzw. M. tibialis anterior.

 Suchindex zurück vorwärts 2234. Antikus-Lähmung

Fgb: laryng
Ausfall des M. cricothyroideus, z.B. infolge einer postdiphtherischen
Neuritis des Nervus laryngeus superior; Zeichen schlaffer Stimmlippenrand,
Verlust der Höhe u. Stärke der Stimme, Unempfindlichkeit = Anästhesie von
Kehlkopf u. Schlund (mit Ausfall des Würg-, Hustenreflexes), fehlender
Kehldeckelschluß (führt zu Verschlucken).

 Suchindex zurück vorwärts 2235. Antileprotica, -tika

Mittel gegen - Lepra; v.a. Diaphenylsulfon, Thioacetazon, Thiambutosin,
Ditophal, Clofazimin.

 Suchindex zurück vorwärts 2236. Antilipidämica, -ämika

Fgb: pharm
- Lipidsenker.

 Suchindex zurück vorwärts 2237. Antilymphozytenserum (ALS)

Fgb: immun
tierisches - Immun- bis Hyperimmunserum, gewonnen nach Immunisierung
geeigneter Tiere durch gereinigte Lymphozyten des Menschen; es bewirkt
beim Empfänger v.a. durch Suppression der zirkulierenden T-Lymphozyten
eine Abnahme der Lymphozytenzahl ( - Lymphozytopenie). Die Anw. erfolgt
z.B. zur Hemmung der zellulären Transplantatabstoßung bei
Autoaggressionskrankheiten. Als reine Immunglobulinfraktion (=
Antilymphozytenglobulin = ALG; = Antithymozytenglobulin = ATG) ist es nur
schwach antigen wirksam.

 Suchindex zurück vorwärts 2238. Antimetaboliten

Fgb: pharm
synthetische Substanzen, die aufgrund ihrer chemischen
Strukturverwandtschaft mit natürlichen Metaboliten deren Stoffwechselplatz
einnehmen u. -- infolge des dadurch bewirkten Fehlens der physiologischen
Wirkungen -- den Intermediärstoffwechsel auf einer bestimmten Stufe hemmen
bzw. anstelle des Metaboliten umgesetzt u. eingebaut werden; z.B.
Sulfonamide (als kompetitive Hemmstoffe des Bakterienwuchsstoffes
p-Aminobenzoesäure), zahlreiche - Antineoplastika (z.B.
Folsäureantagonisten [hemmen in S-Phase der Mitose die DNS-Synthese],
Purin-, Pyrimidinanaloga).

 Suchindex zurück vorwärts 2239. Antimitotica, -tika

- Mitosehemmer.

 Suchindex zurück vorwärts 2240. Antimon

(auch: Stibium)
Arsen-ähnliches halbmetallisches Element; Atomgew. 121,75, OZ 51;
giftig (Übelkeit, Erbrechen, Reiswasserstühle, verlangsamte, unregelmäßige
Atmung, evtl. Tod); MAK 0,5 mg/m3. Anw. therap der 3- u. 5wertigen
organ. Verbindungen (z.B. Stibogluconat-Natrium [als Pentostam],
Stibosamin bei Leishmaniase).

 Suchindex zurück vorwärts 2241. Antimonose

(auch: Antimonstaublunge)
Pneumokoniose durch Antimon-, Antimonoxidstaub; röntg vermehrte
Lungenzeichnung, Fleckelung durch Sb-Staub-Speicherung; bei
Siliciumoxid-Freiheit keine Fibrose.

 Suchindex zurück vorwärts 2242. Antimonyl-Kaliumtartrat

(auch: Brechweinstein, Tartarus antimoniatus)
K(SbO)C4H4O6; widerlich süßes, wasserlösliches Kristallpulver, das
Brechreiz auslöst, in therapeutischen Dosen als - Expektorans wirkt.

 Suchindex zurück vorwärts 2243. Antimutagene

Stoffe bzw. physikalische Faktoren, die spontane oder induzierte
Mutationsraten herabsetzen, u. zwar von außen einwirkende protective
compounds (z.B. Sulfhydryl-Verbindungen, Carbonsäurensalze u. Alkohole),
Lichtstrahlen ( - Photoreaktivierung) u. Temperaturänderungen
(Hitzereaktivierung) sowie zelleigene Puffersysteme u. Enzyme (z.B.
Katalase).

 Suchindex zurück vorwärts 2244. Antimykotica, -tika

Mittel gegen krankheitserregende Pilze; - Fungizide, Fungistatika.

 Suchindex zurück vorwärts 2245. Antineoplastica, -tika

Substanzen, die Geschwulstwachstum hemmen; insbes. Alkylanzien (z.B.
Stickstoff-Lost, Cyclophosphamid u.a.), - Antimitotika, Antimetaboliten,
Zytostatika. Anw. (mit meist nur zeitlich begrenztem Effekt) z.B. bei
hämatologischen Systemerkrankungen u. beim generalisierten Mammakarzinom,
u. zwar meist in Form einer hochdosierten Polychemotherapie (evtl. in
Kombination mit chirurgischer u. Strahlentherapie).

 Suchindex zurück vorwärts 2246. Antineuralgica, -algika

- Analgetika.

 Suchindex zurück vorwärts 2247. antinukleäre Faktoren (ANF)

Antikörper bzw. Autoantikörper (gamma-Globuline) gegen
Zellkernbestandteile (d.h. gegen DNS, Histone, DNS-Histokomplexe,
Ribonucleoproteine, Nucleolus-RNS, Non-Histon-Proteine, virusassoziierte
Proteine; als Lupus-erythematodes-Zellfaktor); z.B. bei Lupus
erythematodes, rheumatoider Arthritis, Poly- u. Dermatomyositis,
Virushepatitis, Panarteriitis, autoimmunhämolytischen Anämien.

 Suchindex zurück vorwärts 2248. Antiöstrogene

Fgb: pharm
Stoffe mit Hemmwirkung gegenüber Östrogenen; v.a. Hormone mit
gegenregulatorischer Wirksamkeit, z.B. Danazol, Cyclofenil, Tamoxifen,
Clomifen.

 Suchindex zurück vorwärts 2249. Antiparkinsonica, -ika

Fgb: pharm
Mittel gegen Parkinsonismus; v.a. synthetische Stoffe wie
Trihexyphenidyl(derivate), Benztropin, l-Dopa, Amantadin, Bromocriptin;
früher v.a. Atropin-Präparate.


Suchindex zurück vorwärts 2250. Antipeptid-Antikörper

in der molekularbiologischen Forschung zur Identifikation der aus
DNS-Sequenzen vorausgesagten Proteine genutzte Antikörper; richten sich
gegen die biosynthetisierten Peptide aus 10-20 Aminosäuren eines
definierten Bereichs des fraglichen Eiweißkörpers.

 Suchindex zurück vorwärts 2251. Antiperistaltik

rückläufige, der physiolog. Richtung entgegengesetzte Peristaltik, z.B.
vor Stenosen. -- Evtl., z.B. bei Dünndarmschlingenumkehr, absichtlich
herbeigeführt.

 Suchindex zurück vorwärts 2252. Antiperniziosa-Faktor

Fgb: hämat
das - Vitamin B12, das als extrinsic factor Teilfaktor des
Antiperniziosa-Prinzips ist, d.h. des -- gemeinsam mit dem intrinsic
factor gebildeten -- Wirkprinzips für die normale Blutbildung (Fehlen des
intrinsic factor führt zu Vitamin-B12-Resorptionsstörung u. dadurch zu
megaloblastischer Anämie).

 Suchindex zurück vorwärts 2253. Antiphlogistica, -tika

Fgb: pharm
Mittel, welche Entzündungen örtlich oder über die Blutbahn
entgegenwirken; s.a. Antirheumatica.

 Suchindex zurück vorwärts 2254. Anti-Phospholipid-Antikörper

(auch: APL-AK)
eine heterogene Gruppe von autoreaktiven Immunglobulinen; zu ihnen zählen
die Anti-Cardiolipin-Antikörper, das sog. Lupus-Antikoagulans u.
Antikörper, die falsch-positive VDRL (Venereal Disease Research
Laboratory)-Testergebnisse verursachen.

 Suchindex zurück vorwärts 2255. Anti-Phospholipid-Syndrom

Krankheitsbild, das charakterisiert ist durch rezidivierende
Gesichtsfeldausfälle (Amaurosis fugax); Ursache des A. ist eine
Anti-Phospholipid-Antikörper-induzierte Thrombozytenaggregation im Bereich
der retinalen Endstrombahn.

 Suchindex zurück vorwärts 2256. Antiplasmin

- Antifibrinolysin.

 Suchindex zurück vorwärts 2257. Antiport-System

in entgegengesetzter Richtung durch die Zellmembran erfolgender
gekoppelter Transport zweier Stoffe (z.B. als Na+-K+-Ionentransport
mittels - Natriumpumpe).

 Suchindex zurück vorwärts 2258. antiproliferativ

dem Wachstum u. der Teilung ( - Proliferation), d.h. der reproduktiven
Aktivität der Zellen oder Organismen entgegenwirkend; z.B. Mitosegifte,
ionisierende Strahlen oder -- die Virusvermehrung betreffend -- die -
Interferone.

 Suchindex zurück vorwärts 2259. Antipruriginosa

Fgb: pharm
Mittel gegen Juckreiz.

 Suchindex zurück vorwärts 2260. Antipyrese

Anw. fiebersenkender Maßnahmen; z.B. antipyretische Bäder
(Abkühlungsbad) u. Mittel (Antipyretika).

 Suchindex zurück vorwärts 2261. antirachitisches Vitamin

- Vitamin D.

 Suchindex zurück vorwärts 2262. Antirefluxplastik

Fgb: chir
Operation zur Refluxverhinderung bzw. -beseitigung; z.B. bei der
Billroth*-I-Magenresektion zur Prophylaxe des duodenogastralen Refluxes,
- Abb.; urol gegen vesiko-ureteralen Reflux z.B. die
Politano*-Leadbetter* Operation.

 Suchindex zurück vorwärts 2263. Antirheumatica, -rheumatika

Mittel zur Behandlung rheumatischer Krankheiten. Als symptomatische A.
die nicht-steroidalen A. (NSAR, NSAID; z.B. Acetylsalicylsäure,
Phenylbutazon, Indometacin; sog. - Prostaglandinsynthesehemmer) oder
steroidale A. (Corticosteroide); Wirkungen antiphlogistisch u. (schwach)
analgetisch, bei den Steroiden auch antiexsudativ, antiproliferativ,
immunsuppressiv. Als kausale A. Penicillin G u. Erythromycin (ersteres
außer in akuter Phase auch für Rezidivprophylaxe). Als sog.
Basistherapeutika Mittel, die zwar nicht kausal wirken, aber die Grundlage
der Behandlung der chronischen rheumat. Krankheiten bilden, u. zwar
Goldpräparate (hemmen mesenchymale Reaktion), D-Penicillamin (Interferenz
mit Kollagenbildung; Abbau des Rheumafaktors begünstigend) sowie
Chloroquin (ein Malariamittel; Wirkungsweise ungeklärt).

 Suchindex zurück vorwärts 2264. Anti-Rh-Immunisierung

- Rhesus-Sensibilisierung.

 Suchindex zurück vorwärts 2265. Anti-Scl

Abk. für Anti-Sclerodermie-Antikörper.

 Suchindex zurück vorwärts 2266. Antisepsis

Maßnahmen zur Erzielung eines Zustandes bedingter Keimfreiheit
(Keimarmut) an Körperteilen, z.B. im Operationsgebiet, an Händen des
Operationsteams (Händedesinfektion). Ziel ist die Verhinderung des
Eindringens bzw. Einschleppens schädigender Keime in Wunden. Anw. finden
Desinfektionsmittel bzw. - Antiseptika. -- Die A. wurde methodisch
eingeführt in die Wundversorgung 1847 durch Semmelweis (Chlorwasser); sie
wurde fundiert durch Lister (1864-1871; Karbolsäure-Spray u. -Waschungen,
Okklusivverband).

 Suchindex zurück vorwärts 2267. Antiseptica, -tika

Fgb: pharm
Substanzen, die möglichst unspezifisch bakteriostatisch wirken (vgl.
Antisepsis). Meist Derivate derselben chemischen Stoffklassen wie die --
bakteriziden -- Desinfektionsmittel (wirken bei Applikation auf die Haut
u. Schleimhäute sowie auf Wunden, wohingegen die Desinfektionsmittel
außerhalb des Körpers angewandt werden); z.B. Phenole, Halogene, Alkohole,
Detergenzien.

 Suchindex zurück vorwärts 2268. Antiserum

- Immunserum.

 Suchindex zurück vorwärts 2269. Antiskabiosa

Fgb: pharm
Mittel gegen Krätze (Skabies); z.B. Gammexan (Lindan); früher v.a.
äußerliche Mittel wie Schwefel, organische Schwefelverbindungen.

 Suchindex zurück vorwärts 2270. Antispasmodica, -dika

Mittel gegen Krämpfe der glatten Muskulatur; - Spasmo-,
Parasympatholytika.-Spasmolytica

 Suchindex zurück vorwärts 2271. Antistaphylolysin (AStL)

ein das Staphylolysin (der Staphylokokken) neutralisierender Antikörper.
Der Titer ist nach Staphylokokkeninfekt (öfter auch bei pcP) erhöht.

 Suchindex zurück vorwärts 2272. Anti-Stiffness-Faktor

Fgb: pharm
(engl. stiffness = Steifheit)
ein fettlöslicher Stoff (z.B. in grünen Pflanzen, roher Sahne), der
vermutlich den Phosphorstoffwechsel reguliert u. einer Gewebsverhärtung
(einschl. Gefäßsklerose) entgegenwirkt; als aktives Prinzip wird das
Ergostanylacetat vermutet. Anw. bei Sklerodermie.

 Suchindex zurück vorwärts 2273. Antistreptokinase (ASK)

Antikörper, der die Streptokinase (der Streptokokken) unschädlich macht.
Einheit ist diejenige ASK-Menge, die die in 30 Min. durch 1
Streptokinase-Einheit erfolgende Lösung eines definierten
Standard-Gerinnungssystems gerade noch verhindert. Der Titer (normal bis
256 ASK-E.) ist beinach Streptokokkeninfektionen erhöht; der entsprechende
diagnostische Test (Antifibrinolysin-Test) ist weitgehend durch die
Antistreptolysin-Reaktion abgelöst.

 Suchindex zurück vorwärts 2274. Antistreptolysin (ASL)

Antikörper (gamma-Globulin), der das Streptolysin O der ß-hämolysierenden
Streptokokken der Gruppen A, C u. G neutralisiert. Einheit (ASE) ist die
ASL-Menge, die eine Standard-Streptolysin-O-Einheit neutralisiert. In
Deutschland beträgt der ASL-Titer normal 200-250 E.; er ist erhöht beinach
Streptokokkeninfekten, z.B. bei akutem rheumatischem Fieber (hier genutzt
als diagnostischer u. als Verlaufsparameter); er wird bestimmt mittels
Antistreptolysin-Reaktion (einer AAR zwischen Patientenserum u.
Teststreptolysin).

 Suchindex zurück vorwärts 2275. Antisympathotonica, -tonika

- Antihypertonika, die durch Einwirkung an peripheren u.oder
zentralnervösen noradrenergen Neuronen hemmend wirken auf die Synthese,
Speicherung u. Freisetzung von Noradrenalin; bewirken Blutdrucksenkung
durch Abnahme des Herzzeitvolumens u. des Widerstandes der peripheren
Gefäße; z.B. - Reserpin, Guanethidin, Clonidin.

 Suchindex zurück vorwärts 2276. Antisyphilitica, -tika

Fgb: pharm
Mittel gegen die - Syphilis; - Penicillin, Neo-Salvarsan.

 Suchindex zurück vorwärts 2277. antitetanischer Faktor 10 (A.T. 10)

- Dihydrotachysterin = Dihydrotachysterol.

 Suchindex zurück vorwärts 2278. Antithrombin (AT)

Fgb: hämat
gegen Thrombin gerichtete Aktivität des Blutplasmas.

 Suchindex zurück vorwärts 2279. Antithrombin, AT I

das - Fibrinogen (wirksam zu Beginn der Umsetzung zu Fibrin, d.h. als
naszierendes Fibrin, durch starke Thrombinadsorption).

 Suchindex zurück vorwärts 2280. Antithrombin, AT II

das sofort wirksame AT aus Heparin-Cofaktor u. -Heparin, das die
Wirkung des AT I u. III steigert u. Thrombin hemmt.

 Suchindex zurück vorwärts 2281. Antithrombin, AT III

(auch: Progressiv-AT)
Ein-Ketten-Protein (425 Aminosäuren; Mol.gewicht ca. 65 000) der
2-Fraktion der Globuline; enthält als Kohlenhydrate --
glykosidisch über Asparaginsäure gebunden -- Galaktose, Mannose,
N-Acetylglucosamin u. Sialinsäure; ein Proteaseninhibitor, der in der
Leber sowie in Gefäßendothelzellen gebildet wird; hemmt alle im Ablauf der
Blutgerinnung beteiligten Proteasen (Plasmakallikrein, die - Faktoren XII
a, XI a, IX a u. X a sowie -- zunehmend -- Thrombin [Faktor II a]); seine
HWZ beträgt 2-3 Tage; die Konzentration im Blut ist weitgehend konstant;
bindet Heparin (Grundlage für den Nachweis von AT III mittels
Affinitätschromatographie); seine Wirksamkeit wird durch Heparin verstärkt
(Heparin ist bei Fehlen von AT III unwirksam); Mangel kommt vor als
erbliche AT-III-Dysproteinämie, ferner bei Leberzirrhose, u. hat vermehrte
Gerinnungsneigung (thromboembolische Komplikation) zur Folge; völliger
Mangel mit dem Leben unvereinbar.

 Suchindex zurück vorwärts 2282. Antithrombin, AT IV

(auch: Sofort-AT)
ein aus Prothrombin entstehendes (?) AT.

 Suchindex zurück vorwärts 2283. Antithrombin, AT V

ein Sofort-AT in der gamma-Fraktion der Globuline bei chronischer
Entzündung (ist bis 56 oC wärmeresistent u. wird durch Protaminsulfat
nicht neutralisiert).

 Suchindex zurück vorwärts 2284. Antithrombin, AT VI

ein Sofort-AT, das auch die Fibrin-Polymerisation stört u. das bei
Plasmineinwirkung auf Fibrinogen bzw. auf Fibrin entsteht u. im Plasma bei
Hyperfibrino(geno)lyse u. bei Anw. von Streptokinase auftritt.

 Suchindex zurück vorwärts 2285. Antithrombokinase

Fgb: hämat
verschiedene Hemmfaktoren (Inhibitoren) der Gewebs- bzw.
Blutthrombokinase; z.B. als physiologische A. das -Heparin, als
synthetische A. die Heparinoide (bewirken Inaktivierung der
Gewebsthromboplastine nur bei Calcium-Präsenz). Eine erworbene A. (ein
z.B. bei Kollagenosen, arteriellem Verschluß vorkommendes gamma-Globulin)
verlangsamt die Thrombinbildung.

 Suchindex zurück vorwärts 2286. Antithrombotica, -tika

Fgb: pharm
Mittel gegen Thrombenbildung u. Thromboembolien; als A. I. Ordnung die -
Antikoagulanzien, Thrombolytika u. Fibrinolytika; als A. II. Ordnung nur
indirekt antithrombotisch wirksame Mittel (mit Effekt z.B. durch
Verbesserung der Herzarbeit u. des Kreislaufs).

 Suchindex zurück vorwärts 2287. Antithymozytenglobulin

(auch: Anti-T-Zell-Globulin, ATG)
- Antilymphozytenglobulin.

 Suchindex zurück vorwärts 2288. antithyr(e)oidal

gegen die Schilddrüsenfunktion gerichtet; z.B. - Thyreostatika.

 Suchindex zurück vorwärts 2289. Antitoxin

Fgb: immun
als Gegengift jeder neutralisierende - Antikörper.

 Suchindex zurück vorwärts 2290. antitoxisches Serum

- Immunserum; v.a. als Serum gegen Tetanus-, Botulinustoxine.

 Suchindex zurück vorwärts 2291. Antitragus (PNA)

der Ohrmuschelhöcker an der Grenze zwischen Anthelix u. Ohrläppchen; ist
durch die Incisura intertragica vom Tragus getrennt.

 Suchindex zurück vorwärts 2292. 1-Antitrypsin

Fgb: serol
ein elektrophoretisch polymorpher Eiweißkörper (Glykoprotein) im
menschlichen Serum ( - Plasmaproteine), wirksam als - Antienzym des
Trypsins u. Chymotrypsins. Sein Blutspiegel (normal 210-500 mg100 ml)
steigt bei Entzündung an. -- Der genetisch determinierte -
Enzympolymorphismus (sog. Pi-System) mit mehreren -- durch isoelektrische
Fokussierung unterscheidbaren -- Subtypen ermöglicht gerichtsmedizinische
Untersuchungen (z.B. Vaterschaftsgutachten). -- Ein homozygoter erblicher
Mangel (Hypo-1-Antitrypsinämie, - Laurell*-Eriksson* Syndrom)
geht häufig mit Lungenemphysem einher.

 Suchindex zurück vorwärts 2293. Antituberculotica, -tuberkulotika

neuere Bez. für - Tuberculostatica.

 Suchindex zurück vorwärts 2294. Antitumorogramm

Fgb: path
- Onkobiogramm.

 Suchindex zurück vorwärts 2295. Antitussiva

Fgb: pharm
das Hustenzentrum dämpfende, den Hustenreflex hemmende Mittel; v.a.
Codein u. dessen natürl. u. synthet. Derivate (insbes. die
nichtnarkotischen). -- vgl. Expektorantia.

 Suchindex zurück vorwärts 2296. Antivertiginosa

Mittel gegen Schwindel; meist in Kombination mit - Antiemetika.

 Suchindex zurück vorwärts 2297. antiviral

gegen Viren gerichtet ( - virustatisch, viruzid).

 Suchindex zurück vorwärts 2298. Antivitamine

- Vitamin-Antagonisten.

 Suchindex zurück vorwärts 2299. Anton*

(Gabriel A., 1858-1933, Neurologe, Graz, Halle)
- Balkenstich.

 Suchindex zurück vorwärts 2300. Anton* Zeichen

Fgb: neur
Anosognosie i.S. des Nichtwahrnehmens der eigenen Blindheit bei
bestimmten bds. Prozessen des Hinterhauptlappens des Gehirns.

 Suchindex zurück vorwärts 2301. Anton*-Babinski* Syndrom

Hemiasomatognosie, d.h. das halbseitige Nichtwahrnehmen des eigenen
Körpers u. seiner Ausfälle bei Scheitel- u. Schläfenhirnläsion.

 Suchindex zurück vorwärts 2302. Antrektomie

Fgb: chir
Resektion des Antrum pyloricum (zur Ausschaltung der Gastrinproduktion)
als wesentlicher Schritt der konventionellen 23-Magenresektion des Typus
Billroth II. -- vgl. Pylorektomie, Mastoidektomie.

 Suchindex zurück vorwärts 2303. Antrieb

ein vitaler Impuls, der sich in Trieb, Wollen u. Motorik auswirkt (meist
in Richtung auf ein bestimmtes Ziel); Störungen manifestieren sich als
Antriebsarmut (u. zwar als eine konstitutionelle Vitalitätsschwäche oder
aber als Krankheitsfolge), als Antriebshemmung (z.B. bei Depression), als
Antriebsverminderung (v.a. bei organischen Hirnschäden, Schizophrenie)
oder als Antriebsvermehrung (v.a. bei affektiver Erregung, Schizophrenie,
in der manischen Phase).

 Suchindex zurück vorwärts 2304. Antritis

Fgb: otol
- Mastoiditis (des Säuglingsalters).
- Sinusitis.

 Suchindex zurück vorwärts 2305. Antrographie

- Sinographie.

 Suchindex zurück vorwärts 2306. Antrotomie

Fgb: chir
operative Eröffnung eines Antrums; i.e.S. otol die op. Eröffnung des
Antrum mastoideum; s.a. Mastoidektomie.

 Suchindex zurück vorwärts 2307. Antrum

Fgb: anat
(latein.) Höhle, Hohlraum. -- vgl. Cavitas.

 Suchindex zurück vorwärts 2308. Antrum cardiacum

der kurze, ampullenförmige, unterhalb des Zwerchfells gelegene Abschnitt
der Speiseröhre vor der Kardia.

 Suchindex zurück vorwärts 2309. Antrum Highmori

- Sinus maxillaris.

 Suchindex zurück vorwärts 2310. Antrum mastoideum (PNA)

die größte Warzenfortsatzzelle verbindet -- über den Aditus ad antrum --
das pneumatische System des Warzenfortsatzes mit der Paukenhöhle.

 Suchindex zurück vorwärts 2311. Antrum pyloricum (PNA)

der an der Incisura angularis beginnende Anfangsteil des Pförtner- =
pylorischen Teils des Magens.

 Suchindex zurück vorwärts 2312. anular(is)

(auch: an(n)ulär, a(n)nuliert)
(latein.) ringförmig; einen Anulus betreffend.

 Suchindex zurück vorwärts 2313. Anuli fibrosi cordis (PNA)

kollagen-bindegewebige Ringe (vgl. Anulus) der Atrioventrikularostien
zwischen der Vorhof- u. Kammermuskulatur des Herzens; Ansatz der
Segelklappen.

 Suchindex zurück vorwärts 2314. Anuloplastik

die operative Einengung des erweiterten Anulus fibrosus cordis (v.a. des
Mitralringes) durch Raffung (Anulorrhaphie; Nichols) oder durch Aufsteppen
eines Teflon-Ringes.

 Suchindex zurück vorwärts 2315. Anulorrhaphie

s.u. Anuloplastik.

 Suchindex zurück vorwärts 2316. Anulozyt

Fgb: hämat
die scheinbare Ring- oder Pessarform des Erythrozyten bei stark
erniedrigtem HbE bzw. bei hochgradiger Hypochromie.

 Suchindex zurück vorwärts 2317. Anulus

kleiner Ring; s.a. Anuli.

 Suchindex zurück vorwärts 2318. Anulus ciliaris (PNA)

der oberflächliche Teil des Ziliarkörpers zwischen Iris u. Choroidea.

 Suchindex zurück vorwärts 2319. Anulus femoralis (PNA)

der innere Schenkelring, der zur - Lacuna vasorum gehörige Eingang des
sich im Rahmen der Entwicklung einer Schenkelhernie bildenden
Schenkelkanals; wird begrenzt durch die Vena femoralis u. die Ligamenta
inguinale u. lacunare.

 Suchindex zurück vorwärts 2320. Anulus fibrocartilagineus (PNA)

der faserknorpelige Randwulst des Trommelfells, verankert im Sulcus
tympanicus.

 Suchindex zurück vorwärts 2321. Anulus fibrosus (PNA)

der kollagen-faserknorpelige Randteil der Bandscheibe um den Nucleus
pulposus.

 Suchindex zurück vorwärts 2322. Anulus inguinalis (PNA)

der Leistenring; der innere L. (= A. i. profundus) liegt präperitoneal
seitlich des Ligamentum interfoveolare, ist bauchhöhlenseitig vom
Bauchfell bedeckt u. wird von der Fascia transversalis begrenzt; der
äußere L. (= A. i. superficialis) liegt subkutan zwischen den Schenkeln
(Crus laterale u. mediale) der Aponeurose des M. obliquus abdominis
externus oberhalb des Schambeins; er wird vorn begrenzt durch die Fibrae
intercrurales, unten durch das Ligamentum reflexum. Die Ringe stellen die
seitliche, in der Tiefe der Bauchdecke gelegene bzw. die äußere,
oberflächennahe Öffnung des Leistenkanals ( - Canalis inguinalis) dar.

 Suchindex zurück vorwärts 2323. Anulus iridis major u. minor (PNA)

der äußere bzw. innere (= pupillenbegrenzende) ringförmige Teil der
Regenbogenhaut; ersterer mit Plicae ciliares.

 Suchindex zurück vorwärts 2324. Anulus tendineus communis (PNA)

der sehnige Trichter am Augenhöhlenausgang des Canalis opticus;
Durchtrittsort der Arteria ophthalmica u. der Nervi oculomotorius u.
abducens.

 Suchindex zurück vorwärts 2325. Anulus umbilicalis (PNA)

der Nabelring; Faserring um den Nabel in der Linea alba. Nach der Geburt
wird er bindegewebig durch die Nabelplatte verschlossen. -- vgl. Amnion.

 Suchindex zurück vorwärts 2326. Anurie

fehlende oder auf maximal 100 ml24 h verminderte Absonderung des Harns.

 Suchindex zurück vorwärts 2327. Anurie, echte

A. infolge eines primären kapillären Nierenparenchymschadens mit
sekundärem Tubulusschaden (= renale A.) oder infolge Funktionsstörung
oberhalb oder unterhalb des Nephrons (= prärenale = extrarenale A. bzw.
postrenale = subrenale A.; erstere z.B. im Schock, bei Exsikkose oder
reflektorisch, z.B. bei Retroperitonealhämatom; letztere z.B. bei hoher,
oberhalb der Blase erfolgender Harnsperre [Harnwegsverschluß]). -- vgl.
Oligurie; s.a. Niere, stumme.

 Suchindex zurück vorwärts 2328. Anurie, falsche

(auch: Harnsperre)
A. infolge Abflußhindernisses unterhalb des Ureters (z.B. bei
Harnröhrenverschluß).

 Suchindex zurück vorwärts 2329. Anurie, physiologische

beim Neugeborenen am 1. Tag vorhandene A. im Zusammenhang mit der
postnatalen Adaptation der Nieren; bedarf keiner Therapie.

 Suchindex zurück vorwärts 2330. Anus (PNA)

der - After; der vom Analring umgrenzte unterste Mastdarmabschnitt (=
unteres, auf dem Damm mündendes Darmende); s.a. Prokt(o)...

 Suchindex zurück vorwärts 2331. Anus artificialis

s.u. Anus praeter(naturalis).

 Suchindex zurück vorwärts 2332. Anus imperforatus

- Atresia ani (als A. co[o]pertus mit fistellosem Blindstumpf).

 Suchindex zurück vorwärts 2333. Anus praeter(naturalis)

der an unnatürlichem Ort befindliche After; angeboren (als Nebenafter bei
Atresia ani) oder erworben, u. zwar als spontane äußere Darmfistel; i.e.S.
jedoch der chirurgisch angelegte Kunstafter (A. artificialis), u. zwar als
komplette (vgl. aber Kotfistel) Ausleitung des Dickdarms oder -- selten u.
kurzzeitig -- des Dünndarms zur Körperoberfläche; wird als ein- oder
doppelläufiger A. pr. angelegt, d.h. als endständige Ausleitung nur des
proximalen (= oralen) Darmendes bzw. beider Schenkel der an die Bauchdecke
herangezogenen Darmschlinge. Als präliminarer A. pr. wird er als
entlastender bzw. die Darmentleerung sichernder Eingriff vor großen, wegen
(Dick-)Darmunwegsamkeit nötigen Darmoperationen angelegt; die künstliche
Darmöffnung wird nach Erfüllung ihres Zweckes wieder verschlossen
(Rückverlagerung), oder aber sie bleibt als Dauerzustand erhalten
(temporärer bzw. definitiver A. pr.). Je nach Ausleitungsort bzw.
ausleitendem Darmbereich wird er bezeichnet als A. pr. iliacus (zwischen
Nabel u. vorderem Teil des li. Beckenkamms), A. pr. lumbalis (über dem
quadratischen Lendenmuskel), A. pr. perinealis (am Damm), A. pr. sacralis
(im oberen Winkel der Afterwunde in der Kreuzbeingegend, z.B. nach einer
Rektumexstirpation nach Kraske), A. pr. sigmoideus (sog.
Sigma-Ausleitung), A. pr. transversus (am Colon transversum). Die
Bildung erfolgt gelegentlich -- am einläufigen After -- unter Einscheidung
mittels eines gestielten Bauchhautlappens (Goetze* After = A. pr. peni-
oder rostriformis).

 Suchindex zurück vorwärts 2334. Anwendung

- Kneipp* Anw.

 Suchindex zurück vorwärts 2335. Anxietas

(latein.) Angst.

 Suchindex zurück vorwärts 2336. Anxietas tibiarum

das - Wittmaack*-Ekbom* Syndrom.

 Suchindex zurück vorwärts 2337. Anxiolytica, -tika

Fgb: pharm
angstlösende Mittel, z.B. Ataraktika, - Tranquilizer; - Benzodiazepine.

 Suchindex zurück vorwärts 2338. Anzapfsyndrom

Symptomatik durch Blutentzug (Steal-Effekt) infolge einer örtlichen
Blutströmungsumkehr.

ab1
(auch: Aorten-Anzapfsyndrom)
(auch: diastolisches Aorten-A.)
bei angeborenen Shuntvitien, aber auch nach Shunt-Operation wegen
Herzfehlers (Blalock*-Taussig*, Potts* Anastomose), v.a. unter
körperlicher Belastung auftretende Mangeldurchblutung des Gehirns als
Folge des durch den Shunt erfolgenden vermehrten diastolischen
Blutabflusses aus der Aorta.
(auch: aorto-iliakales Aorten-A.)
mesenteriales Entzugssyndrom A. des Versorgungsgebietes der A.
mesenterica inferior bei distalem Verschluß der Aorta oder A. iliaca
communis über die Hämorrhoidalarterien ( - A. rectalis) zur Versorgung der
unteren Extremität; beim Gehen verstärkt, dadurch vereinzelt - Angina
abdominalis.

ab2
(auch: Interhemisphären-A.)
A. durch Blutentzug aus der Hirnhälfte der Gegenseite bei einseitiger
Verlegung der Arteria carotis interna; es treten Hemiparesen, -spastik u.
Sehstörungen auf.

ab3
(auch: Pulmonalis-Subklavia-A.)
Subklavia-A. (s.u. 6).

ab4
(auch: Radialis-A.)
Handischämie infolge Blutentzugs durch einen für die Hämodialyse
angelegten Dauershunt am Unterarm.

ab5
(auch: Renalis-A.)
Symptome des Goldblatt* Syndroms infolge eines über Kollateralgefäße
erfolgenden Blutentzugs seitens der Arteria hepatica communis aus der re.
Nierenarterie bei Truncus-coeliacus-Verlegung.

ab6
(auch: Subklavia-A.)
(auch: Vertebralis-A.)
(Reivich u. M. 1961) Mangeldurchblutung des Gehirns durch Blutentzug aus
den Arteriae vertebralis u. basilaris zugunsten des Armes als Folge eines
Verschlusses des Subklavia-Anfangsteils ( - Abb.), v.a. durch
Arteriosklerose oder als Sonderform des - Aortenbogensyndroms; kann zu
Schwindel, evtl. auch Seh-, Hör-, Gleichgewichtsstörungen, sensiblen u.
motorischen Ausfallserscheinungen v.a. bei Armarbeit auf der betroffenen
Seite führen (zusätzlich zu Ischämie-bedingten Armsymptomen).
(auch: kongenitales Subklavia-A., Pulmonalis-Subklavia-Steal-Syndrom)
Symptome des Vertebralis-A. bei Bestehen einer anomalen Verbindung
zwischen der (meist li.) Arteria subclavia mit der A. pulmonalis mit
nachfolgendem Blutabstrom aus der Subklavia in das Niederdrucksystem der
Lungen u. sekundärem kompensatorischem Blutentzug aus dem
Vertebralis-Basilaris-System der Gegenseite.

 Suchindex zurück vorwärts 2339. anzeigepflichtige Krankheiten

- meldepflichtige Krankheiten.
- Geschlechts-, - Berufskrankheiten. -Geschlechtskrankheiten

 Suchindex zurück vorwärts 2340. AO

Arbeitsgemeinschaft - Osteosynthese.

 Suchindex zurück vorwärts 2341. Aorta (PNA)

die von der linken Herzhälfte abgehende Hauptschlagader als Stammgefäß
des großen Kreislaufs; mit elastisch (durch entsprechenden Wandaufbau)
bedingter Windkesselfunktion. Beginnt als A. ascendens (= Pars ascendens
aortae; aufsteigender Teil) über der durch die Aortenklappe
verschließbaren Öffnung (Ostium aortae) der linken Herzkammer; von diesem
Teil gehen im - Bulbus aortae die Herzkranzgefäße (Aa. coronariae) ab. Es
folgen der Aortenbogen ( - Arcus aortae; s.a. Isthmus aortae, - Truncus
brachiocephalicus, - Aortenbögen) u. der absteigende Teil (die A.
descendens = Pars descendens aortae), u. zwar der Teil vom - Isthmus
aortae bis zum Aortenschlitz des Zwerchfells als Brustaorta (A. thoracica
= Pars thoracica aortae; mit Ästen für die Brustkorborgane u. mit hinteren
Interkostalästen) u. nachfolgend als Bauchaorta (A. abdominalis = Pars
abdominalis aortae; mit Ästen für Zwerchfellunterseite u. mit Truncus
coeliacus u. den Mesenterial-, Nieren-, Nebennieren-, Eierstock- bzw.
Hodenarterien sowie Bauchwandästen [Arteriae lumbales]; in der
endständigen Aortengabel = Aortenbifurkation = Bifurcatio aortae teilt sie
sich in die beiden Beckenarterien [ - Arteria iliaca communis] auf).

 Suchindex zurück vorwärts 2342. Aorta duplex

Fgb: path
s.u. Arcus aortae.

 Suchindex zurück vorwärts 2343. Aorta, reitende

Fgb: path
die bei hoher Rechtslage über einem hohen Septumdefekt beginnende, aus
beiden Herzkammern Blut erhaltende A. ascendens; z.B. bei Fallot*
Tetralogie.

 Suchindex zurück vorwärts 2344. Aorta-Iliaka-Entzugssyndrom

- mesenteriales Entzugssyndrom.

 Suchindex zurück vorwärts 2345. aortal

die Aorta betreffend, von der Aorta aus.

 Suchindex zurück vorwärts 2346. Aortenaneurysma

Fgb: path
ein Aneurysma verum oder Aneurysma dissecans der Aorta; u. zwar als
arteriosklerotisches = atherosklerotisches A. (95% an der infrarenalen
Bauchaorta); als luetisches = syphilitisches A. (meist in der Aorta
ascendens als Folge einer Mesaortitis luetica); als A. dissecans z.B. bei
Medianecrosis aortae, - Gsell*-Erdheim* Syndrom, - Atherosklerose, -
Marfan* Syndrom; meist in der Aorta ascendens beginnend, verschieden weit
in die Peripherie reichend. Klassifikation nach Ursprungsort u.
Längsausdehnung nach De Bakey in Typ I-III; angesichts der Ähnlichkeiten
bezüglich Prognose u. Therapie werden neuerdings Typ I u. II meist zum
proximalen (Ursprungs-)Typ A zusammengefaßt u. dem distalen
(Ursprungs-)Typ B (= Typ III nach De Bakey) gegenübergestellt
(Stanford-Klassifikation, s.a. Abb.). Nachweis der Dissektion früher bei
80% erst bei der Autopsie, intravitaler Nachweis heute meist möglich mit
transösophagealer - Ultraschall-Echokardiographie, -
Kernspin(resonanz)tomographie u. - Computertomographie. Symptome durch
Druck auf die Nachbarorgane Schluckbeschwerden, Husten, Anisokorie,
Rekurrenslähmung (heisere Stimme), Knochenusuren; ferner hörbares
systolisches Schwirren, diastolischer Stoß, Aortengeräusch. Zeichen der -
Aortenklappeninsuffizienz, Zeichen der Ischämie an den großen Aortenästen.
Bedarf wegen Rißgefahr ( - Aortenruptur) außer eventueller ursächlicher
medikamentöser Behandlung v.a. der Operation (Resektion mit
Ersatzplastik). Abb. aus Kard. Abb. 3A

 Suchindex zurück vorwärts 2347. Aortenanzapfsyndrom

- Anzapfsyndrom (1).

 Suchindex zurück vorwärts 2348. Aortenarkade

das - Ligamentum arcuatum medianum; überspannt die Aorta im Hiatus
aorticus. -- Angeborene zirkuläre Enge des Bandes bewirkt eine
Minderdurchblutung der Baucheingeweide im Truncus-coeliacus-Gebiet (mit
Angina abdominalis).

 Suchindex zurück vorwärts 2349. Aortenatresie

s.u. Linkshypoplasie-Syndrom.

 Suchindex zurück vorwärts 2350. Aortenbifurkationssyndrom

das Krankheitsbild bei Verlegung der Endaufgabelung der - Aorta, z.B.
bei Sattelembolie, Arteriitis oder Atherosklerose mit Thrombosierung.
Symptome Sexualstörungen, Beinmuskulaturatrophie, Blässe der Beine,
Marburg* Zeichen, Beinschmerzen (Claudicatio intermittens). Bedarf der
operativen Behandlung (Embolektomie bzw. Thrombendarteriektomie,
Gefäßplastik).

 Suchindex zurück vorwärts 2351. Aortenbögen

Fgb: embryol
im Anfang des embryonalen Kreislaufs beidseits je 6, jeweils einem
Schlundbogen zugeordnete Arterien (Arcus aorticus I-VI); entspringen der
paarigen ventralen Aorta (Aufzweigungen des auf den Herzschlauch folgenden
Truncus arteriosus, der vor seiner Aufzweigung als Aortenwurzel bezeichnet
wird). Leiten das Blut um den Schlunddarm in die beiden dorsalen Aorten
(aus denen durch Verschmelzung die definitive - Aorta descendens
hervorgeht). Der 1., 2. u. 5. bilden sich zurück, der 3. u. kraniale Teile
der dorsalen Aorten liefern die bds. Arteria carotis interna (die A. c.
externa geht aus den ventralen Aorten hervor); der 4. Bogen liefert links
den definitiven Aortenbogen, re. den Truncus brachiocephalicus samt
Anfangsteil der re. Arteria subclavia; der 6. Bogen wird zum Truncus
pulmonalis, li. zusätzlich zum Ductus arteriosus.

 Suchindex zurück vorwärts 2352. Aortenbogen

- Arcus aortae; s.a. Aorta.

 Suchindex zurück vorwärts 2353. Aortenbogenanomalien

Fehlbildungen des - Arcus aortae, z.B. die - Aortenringanomalie; s.a.
Arteria lusoria.

 Suchindex zurück vorwärts 2354. Aortenbogensyndrom

(auch: pulseless disease)
die z.B. durch - Takayasu* Krankheit, Arteriosklerose, Aortensyphilis,
Endangiitis obliterans oder angeborene Fehlbildung bedingte
Pulslos-Krankheit durch Verschluß oder Teilverschluß eines oder mehrerer
vom - Arcus aortae abgehender großer Kopf- u. Armgefäße. Symptome außer
der typischen Blutdruckdifferenz zwischen den oberen u. den unteren
Gliedmaßen (Hypotonie oben, Hypertonie unten = umgekehrtes
Aortenisthmusstenose-Syndrom) v.a. Folgen des zu niedrigen Blutdrucks in
den entsprechenden Versorgungsbereichen, so v.a. Kleinhirn- u.
Halbseiten-Symptome, Synkopen, Sehstörungen (durch Ophthalmoangiopathie),
Innenohrstörungen, Gesichtsatrophie u. Kaubeschwerden (Claudicatio
masticatoria), trophische Störungen an den Händen. Die Behandlung erfolgt
durch Thrombendarteriektomie, Umgehungsanastomosen, rekonstruktive
Plastik.

 Suchindex zurück vorwärts 2355. Aortendehnungston

ein frühsystolischer, metallisch klingender Ton (systolic click), der
durch den plötzlichen Einstrom des Blutes in die Aorta entsteht. Besonders
deutlich zu hören bei Aortenklappen- u. Aortenisthmusstenose,
Aorteninsuffizienz, Truncus arteriosus communis u. Fallot* Tetralogie.
Durch den A. kann eine Spaltung des 1. Herztons vorgetäuscht sein. Punctum
maximum Herzspitze, evtl. Erb* Punkt u. linker Sternalrand.

 Suchindex zurück vorwärts 2356. Aortenfenster

bei der Röntgenuntersuchung das im 2. schrägen Durchmesser sichtbare, vom
Aortenbogen umrahmte u. unten von der li. Lungenarterie begrenzte relativ
helle Feld. -- vgl. aortopulmonaler Septumdefekt (=
Aortikopulmonalfenster).

 Suchindex zurück vorwärts 2357. Aortenherz

die typische Form des Herzens (= Aortenkonfiguration; sog. Enten-,
Schuhform) bei Hypertrophie u. Dilatation des li. Ventrikels; mit kräftig
gerundetem (betontem) li. unterem Herzbogen (evtl. auch mit
Linksvergrößerung des Herzens) bei ausgeprägter Herztaille. -- s.a.
Herzfehler (dort Tab.).

 Suchindex zurück vorwärts 2358. Aorteninsuffizienz

- Aortenklappeninsuffizienz.

 Suchindex zurück vorwärts 2359. Aortenisthmusstenose

(auch: Coarctatio aortae i.e.S.)
angeborene Verengung bis Atresie des - Isthmus aortae.

Aortenisthmusstenose, infantile,
(auch: prä- oder supraduktale A., Koarktation mit offenem Ductus arteriosus)
A. mit Enge oberhalb des Ductus arteriosus; ist meist mit einer
Herzfehlbildung kombiniert. Das venöse Blut erreicht -- aus der
Lungenarterie kommend -- über den offenen Ductus die Aorta descendens
(Rechts-links-Shunt). Es besteht eine Differentialzyanose (Zyanose der
unteren Körperhälfte); eine Blutdruckdifferenz zwischen oberer u. unterer
Körperhälfte kann bestehen.

Aortenisthmusstenose, infraduktale oder postduktale
Koarktation mit geschlossenem Ductus arteriosus; A. mit Enge jenseits des
Aortenisthmus, der allmählich zu Stauungsinsuffizienz führende
Erwachsenentyp der A., s.a. Abb. Folgen eine -- mit entsprechenden
Symptomen einhergehende -- Blutdruckerhöhung vor der Enge (in der Aorta
thoracica u. im Gehirn) u. Blutdruckdifferenz zwischen oberer u. unterer
Körperhälfte (mit Blutdruckminderung jenseits der Stenose), prästenotische
Dilatation der Aorta mit Atherosklerose, Linksherzhypertrophie, Bildung
eines Umgehungskreislaufs im Brustkorb- u. Bauchwandbereich (über die
Arteriae thoracicae internae, intercostales, epigastricae) u. im
Wirbelsäulen-Rückenmark-Bereich (die pulsierenden Gefäße verursachen
örtliche Knochenabbauvorgänge = Knochenusuren), Femoralispulsverspätung.
-- s.a. Aortenherz, Lian* Zeichen, Crafoord* (erstmal. Korrektur; 1944),
Blalock* Operation, Pseudocoarctatio aortae.

 Suchindex zurück vorwärts 2360. Aortenisthmusstenose, umgekehrte

- Aortenbogensyndrom. Abb. 3A

 Suchindex zurück vorwärts 2361. Aortenklappeninsuffizienz

(auch: Aorteninsuffizienz)
angeborene oder -- meist -- erworbene (endokarditische, syphilitische,
rheumatische) Schlußunfähigkeit der Aortenklappe ( - Valva aortae) mit
Blutrückstrom aus der Aorta in die linke Herzkammer u. mit entsprechender
linksventrikulärer Volumenbelastung, gefolgt von exzentrischer
Herzhypertrophie. Symptome Herzklopfen, Karotidenhüpfen (Musset* Zeichen)
u. Pulsus celer et altus, sichtbarer Kapillarpuls, hohe Blutdruckamplitude
mit niedrigem diastolischem Wert, Hill* Zeichen, Traube* Doppelton,
Pistolenschußphänomen, Duroziez* Doppelgeräusch, hyperaktiver
Spitzenstoß, weiches Sofort-Diastolikum (maximal über dem 3. ICR links),
evtl. ein Flint* Geräusch; EKG linkstypisch; Röntgenbild - Aortenherz mit
schleudernden Pulsationen des li. Herzventrikels u. der Aorta. -- Bis zum
Eintreten der Links- u. der sekundären Rechtsherzinsuffizienz besteht
allgemein gute Leistungsfähigkeit. Die Behandlung erfolgt bei schweren
Fällen operativ (Herzklappenersatz).

 Suchindex zurück vorwärts 2362. Aortenklappenprolaps

Ausstülpung der Aortenklappe (bei - floppy valve) in die Aortenlichtung.
Führt zu Stenokardien, Arrhythmien, Synkopen; evtl. aber subjektiv
asymptomatisch.

 Suchindex zurück vorwärts 2363. Aortenklappenstenose

(auch: valvuläre Aortenstenose)

Fgb: kard
Verengung der Öffnung der Aortenklappe ( - Valva aortae) durch Verdickung,
evtl. auch Verkalkung ihrer Semilunarklappen ( - Valvulae semilunares)
sowie durch Verwachsungen im Bereich der Klappenkommissuren, meist infolge
rheumatischer oder bakterieller Endokarditis, seltener als angeborene
Klappenfehlbildung (meist kombiniert mit anderen Herzfehlbildungen). Führt
zu Druckbelastung des li. Ventrikels (vgl. Druckgradient) mit tonogener -
Herzdilatation u. konzentrischer - Herzhypertrophie, auf die bei
Dekompensation eine myogene Dilatation mit relativer Mitralinsuffizienz,
Lungenstauung, Rechtsherzinsuffizienz folgen. Symptome schnelle
Ermüdbarkeit, Schwindel, kardiale - Synkopen nach Belastung, Angina
pectoris. Objektive Symptome systolisches Schwirren (zu den Karotiden
fortgeleitet), mittel- bis spätsystolisches Austreibungsgeräusch (Punctum
maximum im 2. ICR rechts, fortgeleitet in die Karotiden; Phonokardiogramm
Spindelgeräusch = Rhombusform mit Crescendo-Decrescendo-Charakteristik),
evtl. abgeschwächter 1. Aortenton, abgeschwächter bis fehlender 2.
Aortenton u. umgekehrte Spaltung des 2. Tones, oft auch ein
Aortendehnungston; ferner hebender Spitzenstoß, Pulsus parvus et tardus,
kleine Blutdruckamplitude; EKG Linksbelastung u. Reizleitungsstörung;
Röntgenbild - Aortenherz ohne Verbreiterung, häufig mit poststenotischer
Dilatation der Aorta ascendens. -- Die Behandlung -- soweit nicht
symptomatisch -- erfolgt operativ (Kommissurotomie, Klappendeaigubridement,
Klappenersatz [Starr*-Edwards*, Cutter* Klappe]). -- s.a. Aortenstenose.
-Aortenstenose, valvuläre

 Suchindex zurück vorwärts 2364. Aortenknopf

Fgb: röntg
der obere linke Bogen der Herzgefäßfigur ( - Herzsilhouette) im
a.p.-Röntgenbild als verkürzte Projektion des Aortenbogens.

 Suchindex zurück vorwärts 2365. Aortenkonfiguration

Fgb: röntg
- Aortenherz.

 Suchindex zurück vorwärts 2366. Aortenpunktion

die in Lokalanästhesie oder -- besser -- in Allgemeinbetäubung erfolgende
Einführung einer Punktionskanüle in die Aorta, v.a. für die -
Aortographie, v.a. lumbal ober- oder unterhalb des Abgangs der
Nierenarterien. Als hohe = subdiaphragmale lumbale A. in Höhe Th XIXII,
als tiefe lumbale A. (= typische A.) in Höhe L IIIII; Punktion der
Brustaorta (vom Jugulum oder dem 2. ICR li. aus oder durch den Ösophagus)
birgt größeres Risiko, heute (fast) vollständig verlassen.

 Suchindex zurück vorwärts 2367. Aortenringanomalien

Aortenbogenanomalien mit Bildung eines Gefäßringes (engl. = vascular
ring), z.B. als - Arcus aortae dexter circumflexus. Folge anomaler
Entwicklung von Herz u. - Aortenbögen.

 Suchindex zurück vorwärts 2368. Aortenruptur

der fast stets tödliche Einriß der -- vorgeschädigten -- Aortenwand
infolge plötzlichen Blutdruckanstiegs, z.B. bei Aortensklerose, -aneurysma,
bei (Verkehrs-)Unfällen (Dezelerationstrauma); s.a. Gsell*-Erdheim*
Syndrom.

 Suchindex zurück vorwärts 2369. Aortensklerose

Arteriosklerose der Aorta (v.a. der Brustaorta); - Abb. Bei Lokalisation
in Herznähe evtl. mit sekundärem Aortenklappenfehler, Koronarinsuffizienz,
Aneurysmabildung. Symptome rauhes systolisches Geräusch,
Elastizitätshochdruck; Gefahr der - Aortenruptur. Abb. 3A

 Suchindex zurück vorwärts 2370. Aortenstenose

die angeborene oder erworbene Verengung der Aorta bzw. der Aortenklappe
(= A., valvuläre, - Aortenklappenstenose); i.e.S. die supravalvuläre A.

Aortenstenose, kongenitale = Coarctatio aortae
zu 98% Lokalisation am Isthmus aortae ( - Aortenisthmusstenose), selten
aber auch im Bereich des Aortenbogens (dort meist zwischen dem Abgang der
linken Arteria carotis communis u. der Arteria subclavia) als Arcusstenose,
dicht oberhalb des Durchtrittes durch das Zwerchfell als
Deszendensstenose oder als Coarctatio aortae abdominalis (= abdominelle
A.) suprarenal, interrenal oder infrarenal gelegen. Symptome
Blutdruckdifferenz zwischen den oberen u. unt. Extremitäten, evtl. auch
Durchblutungsstörungen der infrastenotischen Bereiche.

Aortenstenose, infra- oder subvalvuläre,
(auch: Konusstenose)
Enge der Ausflußbahn der linken Herzkammer infolge -- meist ringförmiger
-- fibrös-muskulärer Endokardleisten; als angeborene Form die sog.
idiopathische hypertroph. subaortale Stenose (= IHSS; - Subaortenstenose)
mit Symptomen wie bei der valvulären A., evtl. aber ohne poststenotische
Dilatation der Aorta ascendens u. ohne Aortendehnungston.

Aortenstenose, supravalvuläre
als Aortenstenose i.e.S. die Aortenverengung dicht oberhalb der
Aortenklappe (v.a. als ringförmige Enge am oberen Rand des Sinus
Valsalvae). Die Symptome ähneln denen der Aortenklappenstenose, jedoch ist
der 2. Aortenton betont. Die Enge kann durch Längsinzision u.
Patch-Plastik behoben werden. -- Diese Form kommt auch familiär vor,
kombiniert mit idiopathischer infantiler Hyperkalzämie u. multiplen
Fehlbildungen ( - Williams*-Beuren* Syndrom).

 Suchindex zurück vorwärts 2371. Aortensyphilis

die Mesaortitis syphilitica als im Stadium III der Syphilis auftretende,
von der Adventitia zur Media fortschreitende Folge der oft lange latenten
spezifischen Entzündung; meist scharf begrenzt (Aorta ascendens in
Klappennähe, Aortenbogen, Diaphragma- u. Nierenarterienbereich); führt zu
Entwicklung miliarer Gummen, Nekrosen, Schwielen, später zu -
Aortenaneurysma, Aortenklappen- u. Koronarinsuffizienz, evtl. zu
Myokardinfarkt.

 Suchindex zurück vorwärts 2372. Aortenton (A)

Herztöne seitens der Aortenklappe; der erste (A1), als
Klappenöffnungston (allg. nur im Phonokardiogramm nachweisbar); der zweite
(A2) durch Schluß der Aortenklappe u. als Teil des 2. Herztones (zus. mit
P2). Punctum maximum ist der 2. ICR links.

 Suchindex zurück vorwärts 2373. Aortenvitium

Aortenklappenfehler ( - Aortenklappeninsuffizienz, -
Aortenklappenstenose).

 Suchindex zurück vorwärts 2374. Aortenvitium, kombiniertes

A. mit Verengung u. zugleich Schlußunfähigkeit der Aortenklappe.

 Suchindex zurück vorwärts 2375. Aortikopulmonalfenster

- aortopulmonaler Septumdefekt.

 Suchindex zurück vorwärts 2376. Aortitis

Entzündung der Aortenwand; unspezifisch v.a. als A. rheumatica (meist der
Bauchaorta) bei akuten oder chronischen Rheumaformen; spezifisch als A.
syphilitica ( - Aortensyphilis) oder -- selten -- als A. tuberculosa
(hämatogen entstehend über die - Vasa vasorum bei Miliartuberkulose).

 Suchindex zurück vorwärts 2377. aortofemoraler Bypass

operative Verbindung der Schenkelarterien mit dem infrarenalen
Bauchaortenteil über eine Gefäßprothese bei hochgradiger Enge der unteren
Bauchaorta u. der Femoralarterien infolge Arteriosklerose.

 Suchindex zurück vorwärts 2378. Aortographie

Fgb: röntg
Kontrastdarstellung der Aorta u. ihrer Äste unter Einbringen des
positiven Kontrastmittels zur Erfassung von Form, Lage, Wandveränderungen;
erfolgt mittels - Aortenpunktion (= direkte A.) oder durch
Aortenkatheterismus von der Peripherie her (= indirekte A.), am
ungefährlichsten als perkutane retrograde A. von der Arteria femoralis aus
nach der - Seldinger* Technik (evtl. mit Sondierung bestimmter Äste =
selektive A., z.B. als - Etagenaortographie). -- Intravenös mittels
DSA ( - Subtraktionsmethode).

 Suchindex zurück vorwärts 2379. aortokoronarer Venen-Bypass (ACVB)

koronarchirurgische Überbrückung einer koronaren Gefäßverengung bzw.
eines Verschlusses durch Interposition eines homologen Venenstückes
zwischen Aorta ascendens u. dem distalen Koronarsegment; s.a.
Koronarchirurgie.

 Suchindex zurück vorwärts 2380. aortopulmonaler Septumdefekt

(auch: Aortikopulmonalfenster, -fistel, Aortenseptumdefekt)
Lücke im Septum aorticopulmonale als angeborene Fehlbildung oder --
seltener -- durch Verletzung. -- Mit Hämodynamik wie bei persistierendem
Ductus Botalli. Operativ korrigierbar.

 Suchindex zurück vorwärts 2381. AOS

Arbeitsgemeinschaft - Osteosynthese.

 Suchindex zurück vorwärts 2382. AP

alkalische - Phosphatase.

 Suchindex zurück vorwärts 2383. a.p.

Fgb: geburtsh
ante partum (= vor der Geburt).

ab2

Fgb: röntg
anterior-posterior.

 Suchindex zurück vorwärts 2384. apallisches Syndrom

Fgb: neur
Zustand bei Funktionsausfall des Palliums (Neocortex) durch
Panenzephalitis, fortgeschrittene Gefäßsklerose, Unfall, Hypoxie z.B. nach
Reanimation etc. (vgl. Dezerebration). Symptome Fehlen jeglicher
Ansprechbarkeit, von gerichteter Aufmerksamkeitslenkung, von Spontaneität
u. von Reizbeantwortung (gelegentlich -- als Zeichen der Weckreaktion --
jedoch Öffnen der Lider oder EEG-Reaktionen [vgl. evozierte Potentiale]
vorkommend in Beantwortung von Reizen, jedoch stets ohne Hinweis auf
kognitive Verarbeitung [Apperzeption]; s.a. Coma vigile);
Hirnstammfunktionen (vegetative Funktionen) sind jedoch erhalten, so die
Spontanatmung u. entsprechende Reflexe (z.B. evtl. auch die
Pupillenreflexe); ferner bestehen Akinesie (Dezerebrationsstarre) mit
extrapyramidaler Motorik, Wiederauftreten phylogenetisch alter Reflexe
(z.B. Greif- u. Saugreflex).

 Suchindex zurück vorwärts 2385. apankreatisch

bei fehlendem Pankreas; z.B. a. Diabetes mellitus nach Pankreatektomie.

 Suchindex zurück vorwärts 2386. Apathie

Teilnahmslosigkeit, mangelnde Gefühlsansprechbarkeit.

 Suchindex zurück vorwärts 2387. Apathiesyndrom

Fgb: psych
Antriebsmangel, geistige Verlangsamung, evtl. Muskelstarre u.
Haltungsstereotypien infolge Schädigung der hinteren Stirnhirnteile u. des
Hirnstammes (im Bereich des III. Ventrikels). -- Beim Neugeborenen als
Reaktivitätsminderung infolge schweren Hirnschadens nach Drogenabusus der
Mutter, nach Asphyxie, Kernikterus etc.; gekennzeichnet durch trägen
Lidschluß nach akustischem oder optischem Reiz, durch Saug- u.
Schreischwäche, Hypokinese, Muskelhypotonie, Fehlen oder rasche
Erschöpfbarkeit des Moro*, Schreit- u. Suchreflexes.

 Suchindex zurück vorwärts 2388. Apatit

Fluor-haltiges Phosphatmineral; s.a. Hydroxylapatit.

 Suchindex zurück vorwärts 2389. APC

Abkürzung für Apexkardiogramm.

 Suchindex zurück vorwärts 2390. APC-Viren

Adenoidal-Pharyngeal-Conjunctival-Viren; - Adenoviren.

 Suchindex zurück vorwärts 2391. Apektomie

- Apikoektomie.

 Suchindex zurück vorwärts 2392. Aperistalsis, Aperistaltik

Peristaltikmangel (oder -schwäche) infolge Schädigung oder Fehlens der
intramuralen Ganglien des betreffenden Hohlorgans, z.B. des Darmes (bei
paralytischem Ileus bzw. Megacolon congenitum), der Speiseröhre (A.
oesophagi = kardianahe Achalasie, - Kardiospasmus), des Harnleiters ( -
Megaureter).

 Suchindex zurück vorwärts 2393. Apert* Syndrom

(Eugegravene A., 1868-1940, Kinderarzt, Paris)
- Akrozephalosyndaktylie. -- Auch Synonym zu van der - Hoeve* Syndrom.

 Suchindex zurück vorwärts 2394. Apertur

Fgb: physik
die (Blenden-)Öffnung eines optischen Systems, errechnet als Sinus des
Winkels zwischen einer Mantellinie des einfallenden Lichtkegels u. der
Kegelachse (= halber Öffnungswinkel).

Fgb: anat
- Apertura.

 Suchindex zurück vorwärts 2395. Apertura (PNA)

Öffnung eines Körperhohlraums.

 Suchindex zurück vorwärts 2396. Apertura lateralis ventriculi quarti

das Foramen Luschkae; die beidseitige seitliche Öffnung des IV.
Hirnventrikels; stellt mit der A. mediana ventriculi quarti, dem unpaaren
Foramen Magendii (im hinteren Dachteil des IV. Ventrikels) die Verbindung
des Ventrikelsystems mit dem Subarachnoidalraum her, d.h. mit der Cisterna
pontis bzw. cerebellomedullaris.

 Suchindex zurück vorwärts 2397. Apertura pelvis (minoris) inferior u. superior

der - Beckenausgang bzw. -eingang (des kleinen Beckens).-Beckeneingang

 Suchindex zurück vorwärts 2398. Apertura piriformis

die äußere Öffnung der knöchernen Nase zwischen den beiden
Stirnfortsätzen u. den Nasenbeinen.

 Suchindex zurück vorwärts 2399. Apertura sinus frontalis

die Stirnhöhlenöffnung zum mittleren Nasengang.

 Suchindex zurück vorwärts 2400. Apertura sinus sphenoidalis

die Keilbeinhöhlenöffnung in den Recessus spheno-ethmoidalis (bzw. am
hinteren Ende der oberen Muschel).

 Suchindex zurück vorwärts 2401. Apertura thoracis inferior u. superior

die untere bzw. obere Brustkorböffnung; die untere begrenzt vom
Schwertfortsatz des Brustbeins, den Rippenbögen u. dem 12. Brustwirbel
(die als Zwerchfellursprungsorte dienen), die obere vom oberen
Brustbeinende (Manubrium sterni), den ersten Rippen u. dem 1. Brustwirbel
(wird von den Pleurakuppen überragt).

 Suchindex zurück vorwärts 2402. apertus

(latein.) offen.

 Suchindex zurück vorwärts 2403. Apex (PNA)

(latein.) Kuppe, Spitze.

 Suchindex zurück vorwärts 2404. Apex cordis

die -- runde -- Herzspitze, gebildet von der linken Kammer.

 Suchindex zurück vorwärts 2405. Apex partis petrosae

die Felsenbeinspitze.

 Suchindex zurück vorwärts 2406. Apex pulmonis

die das Schlüsselbein überragende Lungenspitze.

 Suchindex zurück vorwärts 2407. Apex radicis dentis

die Zahnwurzelspitze (mit ihrem Foramen apicale).

 Suchindex zurück vorwärts 2408. Apexkardiogramm (APK, APC)

das über der Herzspitze geschriebene - Mechanokardiogramm.

 Suchindex zurück vorwärts 2409. Apfelsinenhaut

orangenschalenähnliche Hautstrukturierung (Poreneinziehung infolge
Lymphstauung) bei Paget* Krebs u. Mammakarzinom; - Abb. -- vgl.
Orangenhaut... Abb. 3A

 Suchindex zurück vorwärts 2410. Apgar* Index

(Virginia A., amerik. Ärztin)
(1953) Punktesystem zur Vitalitätsbeurteilung des Neugeborenen anhand
bestimmter Befunde ( - Schema) 1, 5 u. 10 Min. nach beendeter Geburt.
Schema 1A

 Suchindex zurück vorwärts 2411. APh

alkalische - Phosphatase.

 Suchindex zurück vorwärts 2412. Aphagie

die Unfähigkeit zu essen oder zu schlucken; als psychogenes Phänomen.
Auch bei Schlingkrämpfen u. Schmerzhaftigkeit des Kauens (= Aphagia
algera; z.B. bei Trigeminus-, Glossopharyngeus-Neuralgie).

 Suchindex zurück vorwärts 2413. Aphakie

das Fehlen der Augenlinse, u. zwar angeboren (bei Augenfehlbildungen),
unfallbedingt oder nach Star-Operation; klin tiefe vordere
Augenkammer, Irisschlottern, tiefschwarze Pupille (jedoch nicht bei
Nachstar), Weitsichtigkeit (Aphakenhyperopie; beträgt 10-11 dpt). Gefahr
der Netzhautablösung (Aphakie-Amotio), v.a. bei postoperativer
Glaskörperverflüssigung, -schrumpfung. Korrektur durch Implantation einer
künstlichen Linse (mit Abstützung im Kammerwinkel oder an Iris fixiert).

 Suchindex zurück vorwärts 2414. Aphaniptera

(auch: Siphonaptera)
die Ordnung Flöhe; als blutsaugende Ektoparasiten (z.B. Pulex irritans,
Ctenocephalides) sind sie z.T. wichtige Krankheitserreger (z.B. einer
Purpura pulicosa) u. -überträger (z.B. der Pest, des Fleckfiebers).

 Suchindex zurück vorwärts 2415. Aphasia, Aphasie

(auch: Aphemie)

Fgb: neur
jede nicht durch eine Störung der Sprachlautbildung ( - Artikulation)
bedingte Sprachstörung (d.h. als Störung der erworbenen Sprache); eine
sog. Hirnwerkzeugstörung, beruhend auf einer Herdschädigung in der
dominanten Großhirnhemisphäre (v.a. der Präzentral-, Schläfen-,
Inselregion).

 Suchindex zurück vorwärts 2416. Aphasia, Aphasie, amnestische

(auch: transkortikale motorische A.)
Wortvergessenheit; Wortfindungsstörung bei erhaltenem Begriffs- u.
Sprachverständnis u. bei intakter Spontansprache; nicht erinnerliche Namen
u. Wörter werden -- auch beim Schreiben -- umschrieben
(Ersatzstrategie). Angedeutet bei Ermüdung u. Aufregung, ständig
ausgeprägt bei Herden im unteren Scheitellappen, z.B. bei progressiver
Paralyse, Hirnsklerose, seniler Demenz.

 Suchindex zurück vorwärts 2417. Aphasia, Aphasie, globale

A. als Sprachbeschränkung auf Lautautomatismen; bei Störung der gesamten
Sprachregion des Gehirns, z.B. bei Apoplexie.

 Suchindex zurück vorwärts 2418. Aphasia, Aphasie, kortikale

Aphasia, Aphasie, kortikale, kortikale motorische,
(auch: Broca* Aphasie)
Sprachversagen infolge Schädigung des motorischen Sprachzentrums;
Spontansprache, Reihen- u. Nachsprechen sind aufgehoben; das
Sprachverständnis ist gestört wegen Störung der inneren Sprache.

Aphasia, Aphasie, kortikale, kortikale sensorische,
(auch: Bastian*-Wernicke*-Kussmaul* Aphasie)
Beeinträchtigung der inneren Sprache, des Leseverständnisses u. des
Schreibens mit Unfähigkeit zum Nachsprechen; Verlust der Kontrolle der
Spontansprache u. des Redeflusses, Sprachstörung in Form literaler,
syllabärer u. verbaler - Paraphasien; bei Schädigung im sensorischen
Sprachzentrum.

 Suchindex zurück vorwärts 2419. Aphasia, Aphasie, subkortikale

Aphasia, Aphasie, subkortikale, subkortikale motorische
reine Wortstummheit bei erhaltener innerer Sprache; Wörter können
nicht gesprochen werden (= Apraxie der Sprachhandlung), jedoch können
Klopfzeichen für Silbenzahl u. Betonung gegeben werden (=
Deaigujerine*-Lichtheim* Phänomen); der Herd liegt subkortikal im Broca*
Sprachzentrum.

Aphasia, Aphasie, subkortikale, subkortikale sensorische
reine Worttaubheit als - Agnosie für Sprachlaute; bei intakter
innerer Sprache sind Lesen u. Spontanschreiben möglich; der
Krankheitsherd liegt subkortikal im sensorischen Sprachzentrum.

 Suchindex zurück vorwärts 2420. Aphasia, Aphasie, transkortikale

die sog. Lichtheim* Formen der sensorischen bzw. motorischen A. bei
Schädigung zentraler Bahnen; vgl. Aphasie, amnestische.

 Suchindex zurück vorwärts 2421. Aphemie

- Aphasie.

 Suchindex zurück vorwärts 2422. Apherese

gezielte Entfernung bestimmter Bestandteile aus dem Blut, z.B. des
Plasmas ( - Plasmapherese).

 Suchindex zurück vorwärts 2423. Aphonie

die Stimmlosigkeit, u. zwar als Lähmungsfolge bei Tumoren oder
Krampfzuständen ( - Dysphonie) der Sprechorgane sowie als rein
funktionelle Störung (plötzlich u. ohne organische Ursache eintretend,
z.B. bei heftiger Emotion) bzw. -- als Phononeurose -- in
Konfliktsituationen. Auch als Ermüdungskatarrh bei Rednern (Aphonia
clericorum). -- Die Stimmritze ist bei der Phonation weit offen
(hochgradige Luftverschwendung); vgl. Aphthongie, Apsithyrie.

 Suchindex zurück vorwärts 2424. Aphrasie

(auch: Alogie)
die Unfähigkeit, richtige Sätze zu bilden, z.B. im Rückbildungsstadium
einer motorischen Aphasie oder als Psychose-Symptom (= Aphrasia
paranoica).

 Suchindex zurück vorwärts 2425. Aphrodisiaka

Mittel zur Anregung u. Stärkung des Geschlechtstriebs u. der Potenz.

 Suchindex zurück vorwärts 2426. Aphthen

entzündliche Schleimhautveränderung im Mund ( - Abb.), evtl. auch an den
äußeren Geschlechtsorganen, u. zwar in Form schmerzhafter, bis
linsengroßer, rundlicher, geröteter, ödematöser oder infiltrativer Herde
mit festhaftendem fibrinösem Belag (Pseudomembranen) u. zentralem Defekt
(Erosion); treten zahlreich als Begleitsymptom von Allgemeinerkrankungen
auf (= Aphthosis; z.B. bei Viruskrankheiten; s.a. Aphthoid) oder aber
solitär, z.B. metastatisch bei bestimmten Infektionskrankheiten (z.B.
Typhus) u. als habituelle nichtinfektiöse A. (chronisch rezidivierend) bei
Verdauungs- oder Menstruationsstörungen.

 Suchindex zurück vorwärts 2427. Aphthen Riga*(-Fede*)

Stomatitis aphthosa. Abb. 3A

 Suchindex zurück vorwärts 2428. Aphthoid Pospischill*-Feyrter*

(auch: aphthoide Polypathie)
die unter Bildung von - Aphthen ablaufende Schwerstform der
Gingivostomatitis herpetica, z.B. nach Keuchhusten; mit Ausbreitung der
Munderkrankung auf Schlund, Kehlkopf, Speiseröhre, evtl. auch auf die
Geschlechtsorgane (= vagantes A.).

 Suchindex zurück vorwärts 2429. Aphthongie

Sprachbehinderung durch -- tonische oder klonische -- Verkrampfung der
Zungen- (u. Schlund)muskulatur; z.B. bei Chorea Huntington, psychischer
Störung.

 Suchindex zurück vorwärts 2430. Aphthosis

s.u. Aphthen.

 Suchindex zurück vorwärts 2431. Aphthovirus

Gattung der Familie Picornaviridae, umfaßt die MKS(= Maul- u.
Klauenseuche)-Virustypen A, O u. C, SAT 1, 2 u. 3 u. Asia 1 mit über 50
serologisch nachweisbaren Subtypen.

 Suchindex zurück vorwärts 2432. Apicitis

(auch: Apizitis)
Entzündung einer Organspitze, z.B. der Felsenbeinspitze (Pyramidenzellen)
= Petroapicitis. -- vgl. apikal.

 Suchindex zurück vorwärts 2433. apikal

(auch: apicalis)
an der Spitze ( - Apex) eines Organs.

 Suchindex zurück vorwärts 2434. apikal Granulom

Wurzelspitzengranulom.

 Suchindex zurück vorwärts 2435. apikal Infarkt

Myokardinfarkt vorn im Bereich der Herzspitze; mit Infarktzeichen in den
EKG-Ableitungen II, V6.

 Suchindex zurück vorwärts 2436. apikal Thorax-Syndrom

- Pancoast* Syndrom.

 Suchindex zurück vorwärts 2437. Apik(o)ektomie

operative Entfernung einer Organspitze (Apex), z.B. dent als
Wurzelspitzenresektion (= Apikotomie).

 Suchindex zurück vorwärts 2438. Apikolyse

Fgb: chir
die operative Auslösung der Lungenspitze einschließlich des weichen
Thoraxdaches aus örtlichen Pleuraverwachsungen; evtl. mit Rippenresektion;
z.B. als Pneumolyse, Semb* Operation.
Thorakokaustik zur Durchtrennung von Verwachsungssträngen der
Lungenspitze.

 Suchindex zurück vorwärts 2439. Apikotomie

- Apikoektomie.

 Suchindex zurück vorwärts 2440. Apinealismus

Fehlen der Zirbeldrüse (Corpus pineale); s.u. Marburg* Syndrom.

 Suchindex zurück vorwärts 2441. Apituitarismus

- Hypopituitarismus.

 Suchindex zurück vorwärts 2442. APK

- Apexkardiogramm.

 Suchindex zurück vorwärts 2443. APL

akute Promyelozytenleukämie ( - Leukämie, akute, dort Tab.).

 Suchindex zurück vorwärts 2444. Aplanatio

Fgb: opt
- Applanatio.

 Suchindex zurück vorwärts 2445. Aplasia, Aplasie

das Ausbleiben der Entwicklung eines Körperteils aus der embryonalen
Organanlage; vgl. Agenesie.

 Suchindex zurück vorwärts 2446. Aplasia, Aplasie corporis callosi

- Balkenmangel.

 Suchindex zurück vorwärts 2447. Aplasia, Aplasie cutis congenita

angeborener Hautmangel, u. zwar umschrieben im Kopfbereich (durch
amniotische Verwachsung, intrauterine Drucknekrose?) oder allgemein (als
seltene Anlageanomalie). Als Hautersatz besteht eine transparente Membran
mit bläulich-rot durchschimmernden Gefäßen u. tieferen Geweben.

 Suchindex zurück vorwärts 2448. Aplasia, Aplasie moniliformis

Fgb: derm
- Pili moniliformes.

 Suchindex zurück vorwärts 2449. Aplasia, Aplasie nuclearis infantilis

- Kernschwund.

 Suchindex zurück vorwärts 2450. aplastisch

nicht bildend, nicht gebildet ( - Aplasie); z.B. hämat a. - Anämie
(evtl. mit a. Krise), a. Syndrom ( - Panmyelophthise).

 Suchindex zurück vorwärts 2451. APNB

Fgb: anästh
- Wechseldruckbeatmung (engl. Alternating Positive-Negative Pressure
Breathing).

 Suchindex zurück vorwärts 2452. Apneumatosis

- Atelektase. -- vgl. Pneumatisation.

 Suchindex zurück vorwärts 2453. Apnoe

Atemstillstand infolge Lähmung oder Unreife des Atemzentrums, z.B. bei
Verletzungsschaden des Hirnstammes, im toxischen Stadium einer
Inhalationsnarkose bzw. beim Frühgeborenen (s.a. Asphyxie). Ferner bei
Hypokapnie (d.h. bei CO2- u. damit Reizmangel, z.B. als apnoische Pause
nach Hyperventilation) u. bei Atemmuskulaturlähmung (durch Curare; bei
Poliomyelitis).

 Suchindex zurück vorwärts 2454. apnoisch

durch - Apnoe bedingt; auf A. bezüglich.

 Suchindex zurück vorwärts 2455. apo...

Präfix ab, weg, los, zurück.

 Suchindex zurück vorwärts 2456. Apo

s.u. Apolipoproteine.

 Suchindex zurück vorwärts 2457. Apochromat

Fgb: opt
von chromatischer Aberration (Farbfehler) weitgehend freies optisches
Linsensystem -- vgl. Achromat.

 Suchindex zurück vorwärts 2458. Apodie

angeborenes Fehlen oder rudimentäre Entwicklung der Füße (bzw. Beine =
Aknemie); s.a. Hemi-, Phokomelie. -Hemimelie

 Suchindex zurück vorwärts 2459. Apoenzym

der Proteinanteil eines - Enzyms (v. Euler; Adler 1935 Apoenzym +
Coenzym = - Holoenzym).

 Suchindex zurück vorwärts 2460. Apoerythein

- Intrinsic factor.

 Suchindex zurück vorwärts 2461. Apoferritin

ein in der Leber gebildeter globulinähnlicher, eisenfreier Eiweißkörper,
aus dem bei der Eisenresorption in der Darmschleimhaut - Ferritin wird.
-- Synthesestörung, z.B. bei Lebererkrankung, hat u.a. - Hämosiderose zur
Folge.

 Suchindex zurück vorwärts 2462. apokrine Drüsen

s.u. Drüse.

 Suchindex zurück vorwärts 2463. Apolipoproteine

(auch: Apo)

Fgb: biochem
Eiweißkomponenten als Unterfraktionen der - Lipoproteine. Die
Hauptklassen werden bezeichnet als Apo A bis E. Bindung an spezifische
Membranrezeptoren (LDL-Rezeptoren) ermöglicht Aufnahme der Lipoproteine in
die Zelle u. deren Verstoffwechslung; s.a. Hypercholesterinämie. Bestimmen
die Spezifität der Lipoproteine (u. sind als deren Marker nutzbar); z.B.
aktiviert Apo A-I die Lecithin-Cholesterin-Acyltransferase (u. soll
antiatherogen sein); Apo A-II ist ein lipophiles Strukturprotein; Apo B
ist das Hauptprotein cholesterinreicher Lipoproteine; Apo C-I bis -III in
allen Lipoproteinklassen vorkommend.

 Suchindex zurück vorwärts 2464. Apomorphinum hydrochloricum

Fgb: pharm
salzsaures Apomorphin ( - Formel); Morphin-Derivat ohne schmerzlindernde
u. euphorisierende Wirkung, das das Brech- u. Atemzentrum erregt. Anw. als
Brechmittel (verbunden mit Gefahr des Kreislaufkollapses), oder auch zur
Alkoholentwöhnung (Apomorphinkur, als Ekel- = Aversionsbehandlung).

 Suchindex zurück vorwärts 2465. Aponeur(os)ektomie

die operative Entfernung einer - Aponeurose.

 Suchindex zurück vorwärts 2466. Aponeurosis (PNA)

(auch: Aponeurose)
dünne, breitflächige Sehnenplatte eines oder mehrerer Muskeln (vgl.
Faszie).

 Suchindex zurück vorwärts 2467. Aponeurosis epicranialis

- Galea aponeurotica.

 Suchindex zurück vorwärts 2468. Aponeurosis musculi bicipitis

(auch: Lacertus fibrosus)
Sehnenstreifen, ausstrahlend von der Endsehne des Oberarmbizeps in die
Vorderarmfaszie; liegt auf der Ellenbeugenarterie, dem Nervus medianus u.
Musculus pronator teres.

 Suchindex zurück vorwärts 2469. Aponeurosis palmaris

(auch: Palmaraponeurose)
A. als Produkt der Verschmelzung der Palmaris-longus-Sehne mit der
Subkutanfaszie der Hohlhand; bedeckt die Hohlhandmuskeln, -gefäße,
-nerven; schrumpft bei der - Dupuytren* Kontraktur.

 Suchindex zurück vorwärts 2470. Aponeurositis

Entzündung einer Aponeurose; - Ledderhose* Syndrom (1).

 Suchindex zurück vorwärts 2471. Apopherese

- Apherese.

 Suchindex zurück vorwärts 2472. Apophyse

(auch: Apophysis)
v.a. als Sehnenansatz dienender Knochenauswuchs als sekundäre Epiphyse,
z.B. an Darmbeinkamm, Dornfortsatz, Wirbelkörper (als - Randleiste),
Schien-, Fersenbein; auch als Gelenkfortsatz des Wirbels. Mit eigenem
Knochenkern, der im allg. mit dem Hauptkern der Epiphyse verschmilzt,
gelegentlich aber selbständig bleibt.

 Suchindex zurück vorwärts 2473. Apophysenlösung, Apophyseolyse

Fgb: path
die traumatische, meist durch überstarken Muskelzug bedingte Ablösung
einer noch nicht knöchern fixierten (persistierenden) Apophyse; typisch
als Sportverletzung Jugendlicher.

 Suchindex zurück vorwärts 2474. Apophyseo(osteo)nekrose

Fgb: path
aseptische Knochennekrose einer Apophyse; s.a. Epiphysennekrose (dort
Abb.).

 Suchindex zurück vorwärts 2475. Apophyseose

- Apophysose.

 Suchindex zurück vorwärts 2476. Apophysitis

Entzündung einer Apophyse, oft i.S. der - Apophyseonekrose.

 Suchindex zurück vorwärts 2477. Apophysitis calcanei

(auch: Haglund* Syndrom (1))
die A. der Fersenbeinapophyse im Wachstumsalter; mit Druckschmerz am
Fersenbeinhöcker u. statischen Beschwerden.

 Suchindex zurück vorwärts 2478. Apophysitis tibialis adolescentium

- Osgood*-Schlatter* Syndrom.

 Suchindex zurück vorwärts 2479. Apophysose

die unregelmäßige Entkalkung (Demineralisation) u. Verkalkung einer
Knochenapophyse im Pubertätsalter.

 Suchindex zurück vorwärts 2480. apoplektiform

apoplexieartig.

 Suchindex zurück vorwärts 2481. apoplektisch

in Form einer - Apoplexie, durch eine (Hirn-)Apoplexie bedingt.

 Suchindex zurück vorwärts 2482. apoplektisch Aneurysma

ein meist symptomloses basales Hirnaneurysma, bei dessen akuter Ruptur es
zu einer - Subarachnoidalblutung (mit oder ohne Halbseitensymptome)
kommt.

 Suchindex zurück vorwärts 2483. Apoplexia, Apoplexie

im engeren, ursprünglichen Sinne der Schlaganfall (= Apoplexia cerebri);
im weiteren Sinne auch plötzliche, erhebliche Blutung in ein Organ oder
eine Körperhöhle.

 Suchindex zurück vorwärts 2484. Apoplexia, Apoplexie adrenalis

- Nebennierenapoplexie.

 Suchindex zurück vorwärts 2485. Apoplexia, Apoplexie bulbaris

Hirnnervenausfälle wie bei Bulbärparalyse durch Zirkulationsstörungen in
der Medulla oblongata analog der A. cerebri. -- s.a. Oblongata-Syndrom.

 Suchindex zurück vorwärts 2486. Apoplexia, Apoplexie cerebelli

Kleinhirnapoplexie als analoges Geschehen wie bei A. cerebri; meist
infolge Thrombose der hinteren oberen Kleinhirnarterie, evtl. mit
subarachnoidalem Bluteinbruch.

 Suchindex zurück vorwärts 2487. Apoplexia, Apoplexie cerebri

(auch: zerebraler oder apoplektischer Insult, Schlaganfall, Gehirnschlag)
klinisches Syndrom, gekennzeichnet durch ein neurologisches Defizit, das
perakut bis subakut auftritt u. aus einer - Hirndurchblutungsstörung
(dort Tab.) resultiert, u. zwar aus einem thrombotischen oder embolischen
Gefäßverschluß (mit oder ohne manifesten - Hirninfarkt; s.a. Hirnembolie)
oder aber aus einer spontanen Gefäßruptur mit nachfolgender
intrazerebraler oder subarachnoidaler Blutung ( - Hirnblutung). Zwar sind
Ätiologie u. Pathogenese meist erst im weiteren Krankheitsverlauf
abklärbar, aber es können frühzeitig verschiedene -- bezüglich Therapie u.
Prognose relevante -- Typen unterschieden werden

ab1
transitorisch-ischämische Attacke (TIA) = passagere Attacke; eine
flüchtige - Hirnischämie, deren Symptomatik (neurologisches Defizit) sich
spätestens innerhalb von 24 Stunden zurückbildet u. keine morphologischen
Veränderungen hinterläßt (TRINS);

ab2
prolongiertes reversibles ischämisches neurologisches Defizit (PRIND)
bzw. reversibles ischämisches neurolog. Defizit (RIND); eine länger als 24
Std. anhaltende neurologische Symptomatik, die sich nur langsam,
schließlich aber vollständig zurückbildet;

ab3
partiell reversible ischämische neurolog. Symptomatik (PRINS);
progredient oder progressiv fortschreitend sich entwickelnder Insult,
charakterisiert durch neurolog. Symptome mit inkompletter oder fehlender
Rückbildungstendenz;

ab4
persistierender kompletter - Hirninfarkt, gekennzeichnet durch eine
neurolog. Symptomatik, die sich sehr inkomplett oder gar nicht
zurückbildet bzw. zum Tode führt. Das Geschehen nimmt seinen Ursprung in
den Bereichen der verschiedenen - Hirngefäße, wodurch sich eine
vielfältige klin. Symptomatik mit z.T. sehr unterschiedlichem neurolog.
Defizit ergibt, wie sie unter den anatomischen Termini der Hirnarterien (
- Arteria cerebri, Arteria basilaris [vgl. vertebrobasiläres System] oder
unter Begriffen wie Medulla-, Pons-Syndrom, Brückenfuß, Brückenhaube bzw.
den dort angeführten Eponymen) beschrieben ist. Das Ausmaß der Schädigung
wird z.T. begrenzt durch Kollateralen, d.h. durch einen vorhandenen
Umgehungskreislauf, dessen Möglichkeiten aber eingeschränkt werden durch
das aus der - Hirnischämie resultierende - Hirnödem (führt zu
Kompression u. Minderung des Perfusionsdrucks, auch zu Blutstase mit
Veränderungen der Blutviskosität, welche bei der Rückbildung der Ischämie
den Blutfluß in die geschädigten Bereiche stört [No-Reflow-Phänomen]).
Die Heilung ischämischer Nekroseherde erfolgt über Narbenbildung, evtl.
unter Ausbildung von Zysten, u. es kommt -- im Bereich der Hirnrinde -- zu
einer Granularatrophie, andererseits -- v.a. bei zahlreichen kleinen
Infarkten -- zur Entwicklung eines Status lacunaris; als Residuen ergeben
sich evtl. anhaltende neurologische Ausfälle, auch Zustände von Demenz,
z.B. -- als Folge einer hypoxischen Hirnschädigung -- eine
Multiinfarktdemenz. -- Blutungsbedingte Insulte haben ihren
Prädilektionssitz im Bereich der - Basalganglien (wobei es mitunter zur
Ausbreitung in die Capsula interna oder zu einem Bluteinbruch in das
Ventrikelsystem kommt); Thrombose- u. Embolie-bedingte Apoplexien erfolgen
am häufigsten im Bereich der - Arteria cerebri media; dem Insult gehen --
wie auch in anderen Hirnbereichen -- im allgem. Prodromalsymptome voraus
(meist Kopfschmerzen, aber auch passagere ischämische Attacken); Anfangs-
= Initialsymptome sind heftige Kopfschmerzen, ausgeprägte
Bewußtseinstrübung bis Bewußtlosigkeit; es entwickelt sich eine -- meist
brachiofazial, d.h. im Arm- u. Gesichtsbereich betonte -- sensomotorische
Hemiparese bis - Hemiplegie, meist begleitet von homonymer Hemianopsie
zur Gegenseite (zur gelähmten Seite; deaiguviation conjugueaigue); die
Lähmung ist zunächst schlaff (im Gesicht z.B. als hängender Mundwinkel u.
Aufblähung der Wange der gelähmten Seite beim Ausatmen = Tabakblasen),
später spastisch. Im Falle der Mitbeteiligung des Striatums treten ferner
extrapyramidal-motorische Bewegungsstörungen auf; die Reflexe sind
abgeschwächt, u. es treten alsbald - Pyramidenzeichen auf; ferner besteht
Harn- u. Stuhlinkontinenz. Weitere Symptome s.u.
Arteria-cerebri-media-Syndrom. -- Die diagnostische Abgrenzung des
Schädigungsbereichs erfolgt durch kraniale Computertomographie, zerebrale
Angiographie, Untersuchungen der Hirndurchblutung (verschiedene, z.T.
nuklearmedizin. Methoden); die sich hieraus u. aus der Diagnose des
Grundleidens ergebenden Befunde bestimmen das therapeutische Vorgehen.

 Suchindex zurück vorwärts 2488. Apoplexia, Apoplexie intestinalis neonatorum

geburtstraumatischer Riß parenchymatöser Bauchorgane mit entspr.
Bauchsymptomatik; z.B. bei Frühgeburt, Syphilis.

 Suchindex zurück vorwärts 2489. Apoplexia, Apoplexie retinalis

flächenhafte Netzhautblutung bei Thrombose der Zentralvene.

 Suchindex zurück vorwärts 2490. Apoplexia, Apoplexie spinalis

Rückenmarksapoplexie als analoges Geschehen zur A. cerebri; Folge der -
Hämatomyelie ist eine Querschnittslähmung.

 Suchindex zurück vorwärts 2491. Apoplexia, Apoplexie uteri

symptomarme Rißblutung in der Basal- oder der inneren Myometriumschicht
der Gebärmutter in der Menopause; evtl. Ausbreitung in das
Beckenbindegewebe (= A. uteroparametrica bzw. -pelvica).

 Suchindex zurück vorwärts 2492. Apoplexia, Apoplexie uteroplacentaris

(auch: Couvelaire* Syndrom)
nach vorzeitiger Plazentalösung (Abruptio placentae) einsetzende
endometrane bis subperitoneale Blutungen mit Übergreifen auf die
Nachbarorgane (Adnexe); der Uterus dadurch fleckenhaft rotviolett bis
schwärzlich verfärbt (Couvelaire* Uterus), sehr druckschmerzhaft; ferner
Schocksymptome. Erfordert schnelle u. schonende Entbindung, evtl.
Uterusexstirpation; Schockbekämpfung.

 Suchindex zurück vorwärts 2493. Apoptosis

Fgb: histol
das ständige Sichabstoßen von Zellen aus dem Gewebe mit deren
nachfolgender Phagozytose oder Abbau (lysosomal-enzymatisch); ist bei
Neoplasie wahrscheinlich verstärkt.

 Suchindex zurück vorwärts 2494. Aposkeparnismus

Fgb: neurochir
Schädelverletzung mit Absplitterung von Schädelknochenanteilen durch
schräge Gewalteinwirkung (z.B. Axthieb).

 Suchindex zurück vorwärts 2495. Apostema

- Abszeß.

 Suchindex zurück vorwärts 2496. apostematosus

(latein.) abszedierend.

 Suchindex zurück vorwärts 2497. Apparat, orthopädischer

aus starren oder funktionellen Teilen bzw. Einheiten zusammengesetztes
Hilfsmittel für die mechanische Unterstützung der Beweglichkeit u.oder der
Stabilität von Körper-, Gliedmaßenabschnitten (Stützapparat); als
medikomechanischer A. für die Bewegungstherapie; s.a. Schienenapparat,
Korsett.

 Suchindex zurück vorwärts 2498. Apparatus

Fgb: anat
ein Gesamt von Strukturen bzw. Organen mit gemeinsamer Funktion.

 Suchindex zurück vorwärts 2499. Apparatus acusticus

das - Gehörorgan als akustischer Teil des Hör- u. Gleichgewichtsorgans,
des - Organum vestibulocochleare.


Suchindex zurück vorwärts 2500. Apparatus digestorius (PNA)

(auch: Systema digestivum)
der aus der Mundhöhle u. ihren Speicheldrüsen sowie aus Schlund,
Speiseröhre, Magen u. Darm mit Anhangsdrüsen bestehende Verdauungsapparat.

 Suchindex zurück vorwärts 2501. Apparatus lacrimalis (PNA)

Fgb: ophth
Tränendrüse, Bindehautsack, Tränenkanälchen, -sack u. -nasengang als
Befeuchtungssystem für die Horn- u. Bindehaut.

 Suchindex zurück vorwärts 2502. Apparatus respiratorius (PNA)

(auch: Systema respiratorium)
die Atmungsorgane, u. zwar Nase, Mundhöhle u. Schlund sowie Kehlkopf,
Luftröhre u. Lungen.

 Suchindex zurück vorwärts 2503. Apparatus suspensorius lentis

Fgb: ophth
der Linsenaufhängeapparat, die - Zonula ciliaris.

 Suchindex zurück vorwärts 2504. Apparatus urogenitalis (PNA)

(auch: Harn- u. Geschlechtsapparat)
die harnbildenden u. harnableitenden Organe (Organa uropoetica) u. die
Fortpflanzungsorgane (inneres u. äußeres - Genitale) als 2 getrennte,
beim Mann jedoch gekoppelte Systeme. -- s.a. juxtaglomerulärer Apparat.

 Suchindex zurück vorwärts 2505. apparent

sichtbar (werdend).

 Suchindex zurück vorwärts 2506. Appelt*-Gerken*-Lenz* Syndrom

- Tetraphokomelie-Syndrom.

 Suchindex zurück vorwärts 2507. Appendektomie

Fgb: chir
operative Entfernung des Wurmfortsatzes (Appendix vermiformis), die sog.
Blinddarm-Operation.

 Suchindex zurück vorwärts 2508. Appendektomie en passant

A. im Verlauf einer anderweitig indizierten Laparotomie; z.B. als
herniale A. anläßlich einer Bruchoperation (Herniotomie). -- Neuerdings
gyn evtl. auch als pelviskopische A.

 Suchindex zurück vorwärts 2509. Appendices

Fgb: anat
in der Mehrzahl vorhandene Anhangsgebilde ( - Appendix).

 Suchindex zurück vorwärts 2510. Appendices epiploicae

mit Fettgewebe gefüllte Ausstülpungen der Dickdarmserosa.

 Suchindex zurück vorwärts 2511. Appendices vesiculosae

gestielte Bläschen an den Eileiterfransen u. am Epoophoron; Reste der
Urnierenkanälchen.

 Suchindex zurück vorwärts 2512. Appendicite neurogegravene (Masson*)

Appendizitissymptome infolge Wucherung der hellen Zellen der
Wurmfortsatzschleimhaut u. -submukosa; mit Wechsel von Durchfällen u.
Obstipation, evtl. auch mit Karzinoid-, Neurombildung.

 Suchindex zurück vorwärts 2513. Appendicitis

(auch: Appendizitis, Wurmfortsatz-, Blinddarmentzündung)
die meist durch örtlich vorhandene Darmkeime ausgelöste (= enterogene)
Entzündung des Wurmfortsatzes ( - Appendix vermiformis). -- s.a.
Appendicite. Entsteht als akute A. ( - Abb.) obstruktiv, d.h. infolge
Lichtungsverschlusses durch Kotsteine, Verwachsungen etc. oder -- seltener
-- nicht-obstruktiv hämatogen (durch Keimabsiedlung auf dem Blutwege);
tritt v.a. im frühen Kindes- bis mittleren Lebensalter auf. Beginnt mit
uncharakteristischen Beschwerden (Übelkeit, Appetitverlust, Erbrechen,
diffuse Leibschmerzen) u. entwickelt -- meist nach kürzerem,
symptomärmerem Intervall -- die typischen, allgemein rechtsseitigen (vgl.
Linksappendizitis) Symptome Unterbauchschmerzen mit charakteristischen -
Appendizitisschmerzpunkten u. - Appendizitiszeichen sowie -
Abwehrspannung der Bauchmuskeln, Temperaturanstieg (axillo-rektale
Differenz!), Leukozytose, erhöhte BSG. Es entwickeln sich katarrhalische
bis eitrige (A. purulenta) oder phlegmonöse Wandprozesse (letztere mit
Gefahr der Nekrose u. Perforation), begleitet von Exsudatbildung u.
Infiltration der Nachbarschaft (u.a. als - Perityphlitis, Peritonitis,
Peritonealabszeß). Besonders gefährliche Verläufe bei Kindern nach
Infektionskrankheiten u. v.a. bei Erkrankung im hohen Alter (Greisen-A.)
u. in der Schwangerschaft. Die Behandlung erfolgt durch - Appendektomie,
u. zwar als Früh-Operation innerhalb 48 Std. oder als Intervall-Op., d.h.
nach Abklingen der Symptome, dann meist erst nach mehreren Wochen (z.B.
bei subakuter bzw. chronischer A., v.a. aber bei verschleppten Fällen,
z.B. bei periappendizitischem Abszeß, Konglomerattumor, jedoch nach zuvor
nötiger Abszeßdrainage). Abb. 3A

 Suchindex zurück vorwärts 2514. Appendicitis, chronische

A. in Form einer meist rezidivierenden Entzündung als Folge eines mild
verlaufenden (= subakuten), nicht operativ behandelten Krankheitsschubes;
hierbei ist typisch das Fehlen der Füllung bei Röntgen-Kontrastdarstellung
der Appendix. -- vgl. Mukozele.

 Suchindex zurück vorwärts 2515. Appendicitis gangraenosa

gangränöse A. (vgl. Gangrän); mit akuter Perforationsgefahr.

 Suchindex zurück vorwärts 2516. Appendicitis helminthica

(auch: A. vermicularis)
A. bei Wurmbefall; als hochakute, zu Empyem, Perforation, Gangrän
neigende Askariden-Appendizitis oder als - Appendicopathia oxyurica.

 Suchindex zurück vorwärts 2517. Appendicitis mit Netzkappe

A. bei Bedeckung des Fortsatzes durch einen Bauchnetzzipfel als
Glückshaube; oft biphasisch verlaufend, d.h. mit späterer
Verschlimmerung durch einen sich entwickelnden abgekapselten Abszeß.

 Suchindex zurück vorwärts 2518. Appendicitis, neurogene

mit Symptomen einer akuten A. einhergehende Erkrankung bei
(postappendizitisch) obliteriertem Wurmfortsatz mit starker Wucherung des
Plexus submucosus (wie bei einem Amputationsneurom).

 Suchindex zurück vorwärts 2519. Appendicitis perforans

A. mit Durchbruch in die Nachbarorgane oder in die freie Bauchhöhle; die
Perforation ist gedeckt oder bleibt frei u. ist von einer umschriebenen
bzw. diffusen Peritonitis gefolgt; auch intraperitoneale Abszesse möglich.

 Suchindex zurück vorwärts 2520. Appendicitis purulenta

eitrige akute A.

 Suchindex zurück vorwärts 2521. Appendicitis, retrokolische

A. bei einem hinter dem Colon ascendens liegenden, mit der Spitze evtl.
bis zur Leberpforte reichenden Wurmfortsatz.

 Suchindex zurück vorwärts 2522. Appendicitis, retrozäkale

A. bei hinter dem - Caecum gelegenem Wurmfortsatz; meist zunächst
symptomarm; nachfolgend aber oft Abszeßbildung, evtl. Zäkumphlegmone.

 Suchindex zurück vorwärts 2523. Appendicitis ulcerophlegmonosa

eitrige akute A. mit Geschwürbildung (Ulzerationen).

 Suchindex zurück vorwärts 2524. Appendicitis vermicularis

- A. helminthica.

 Suchindex zurück vorwärts 2525. Appendicopathia

jede nichtentzündliche Erkrankung des Wurmfortsatzes.

 Suchindex zurück vorwärts 2526. Appendicopathia oxyurica

A. bei Madenwurmbefall, Oxyuriasis; meist mit klinischen Zeichen der
chronischen Appendizitis.

 Suchindex zurück vorwärts 2527. Appendikostase

Schleim- u. Kotstauung in der Lichtung des Wurmfortsatzes bei Verschluß
der Gerlach* Klappe. -- s.a. Mukozele.

 Suchindex zurück vorwärts 2528. Appendikostomie

Fgb: chir
äußere operative Wurmfortsatzfistel.

 Suchindex zurück vorwärts 2529. Appendix (PNA)

(latein.) Anhangsgebilde; auch Kurzbez. der Appendix vermiformis. -- s.a.
Appendices.

 Suchindex zurück vorwärts 2530. Appendix epididymidis

bläschenförmiger Rest der Urnierenkanälchen am Nebenhodenkopf.

 Suchindex zurück vorwärts 2531. Appendix testis

plattes Gebilde aus Bindegewebe, glatter Muskulatur, Gefäßen u.
epithelialen Kanälchen am oberen Hodenpol als Rest des Müller* Ganges.

 Suchindex zurück vorwärts 2532. Appendix vermiformis

(auch: Processus vermiformis)
der bis 20 cm lange u. 0,5-2 cm dicke Wurmfortsatz am unteren Zäkum- =
Blinddarmpol; reich an lymphatischem Gewebe (= Darmtonsille); mit
eigenem Mesenteriolum u. mit Gerlach* Klappe an der Mündung.

 Suchindex zurück vorwärts 2533. Appendizismus

Fgb: chir
Appendizitis-Symptomatik ohne ein pathologisches Substrat
(Pseudo-Appendizitis), z.B. bei Acetonämie, Magen-Darm-Tetanie,
Pneumonie im Kindesalter.

 Suchindex zurück vorwärts 2534. Appendizitisschmerzpunkte

Fgb: chir
typische Druckschmerzpunkte im rechten Unterbauch ( - Abb.) bei -
Appendicitis, u. zwar im Sherren* Dreieck (mit den Eckpunkten
NabelSymphyserechte Flanke), auf der Monro* Linie (gedachte Linie vom
Nabel zum re. oberen Darmbeinstachel) bzw. auf der Lenzmann* Linie
(Interspinallinie, Verbindung der beidseit. oberen vord. Darmbeinstachel);
z.B. am McBurney* Punkt (lateraler Drittelpunkt der Monro* Linie), Lanz*
Punkt (rechtsseitiger Drittelpunkt der Lenzmann* Linie), am Kümmell* Punkt
(auf der Monro* Linie knapp unterhalb des Nabels).

 Suchindex zurück vorwärts 2535. Appendizitiszeichen

Fgb: chir
als Rovsing* Zeichen ein Appendixschmerz bei Ausstreichen des
aufsteigenden Dickdarmes zum re. Unterbauch hin. -- Als Blumberg* Zeichen
ein Loslaßschmerz, d.h. Zunahme des rechtsseitigen Unterbauchschmerzes
bei plötzlichem Nachlassen des schmerzauslösenden Druckes auf die
Bauchdecke. -- Als Sitkowski* Zeichen ein Entlastungs- bzw.
Dehnungsschmerz im re. Unterbauch bei linker Seitenlage. -- Als
Psoas-Zeichen ein re.seitiger Unterbauchschmerz beim Heben des
gestreckten re. Beines gegen Widerstand bzw. als Cope* Zeichen bei
Überstreckung des re. Beines im Hüftgelenk in linker Seitenlage. -- Als
Obturator-Zeichen (Cope) ein rechtsseitiger Unterbauchschmerz bei
Einwärtsdrehen des im Hüftgelenk gebeugten rechten Beines (Irritation des
M. obturatorius internus). -- Ferner als Cope* Zeichen ein rechtsseitiger
Unterbauchschmerz bei Druck auf die Arteria femoralis oberhalb des Scarpa*
Dreiecks. -- Weitere Zeichen beschrieben z.B. von Aaron, Baldwin, Baron,
Ben Asher, Brittain, Bassler, Bastedo, Ligat, Przewalski, Reder, Sattler,
ten Horn. -- s.a. Appendizitisschmerzpunkte. -Ligat* Zeichen -Horn*
Zeichen

 Suchindex zurück vorwärts 2536. Apperzeption

das bewußte, willensgesteuerte Erfassen von Eindrücken u. deren Einordnen
(Verarbeiten) in bewußte Zusammenhänge.

 Suchindex zurück vorwärts 2537. Appetenz

Verlangen, Trieb (i.e.S. -- als Libido sexualis -- auf geschlechtliche
Betätigung gerichtet).

 Suchindex zurück vorwärts 2538. Appetit

das Verlangen nach Nahrungsaufnahme (Schwachform des Hungers).
Unterliegt -- ebenso wie die Nahrungsaufnahme -- einem komplexen
zentralnervösen Steuerungsmechanismus, in dem der ventromediale
Hypothalamuskern als Sättigungszentrum u. laterale Kerngebietsanteile als
Hungerzentrum wirksam sind; deren Funktion wird durch das limbische System
u. die Hirnrinde (Neocortex, in Reaktion auf Substanzen wie Glucose, freie
Fettsäuren, Cholezystokinin) beeinflußt, wie auch durch sensorische
(optische, olfaktorische u. gustatorische) Reize. Das System ist eng
verknüpft mit dem gesamten Motivations- u. Triebsystem des Organismus.
Endogene oder medikamentös (z.B. durch Antidepressiva) bedingte
Veränderungen sind vielfach auch mit Geschmacksveränderungen verbunden
(Bevorzugung z.B. von süß, sauer). -- gyn Als momentan lustvolles
Verlangen in der Frühschwangerschaft der - Pikazismus. -- vgl. Bulimie.

 Suchindex zurück vorwärts 2539. appetitanregende Mittel

Fgb: pharm
v.a. aromatische, bittere Pflanzenauszüge (Enzian, Chinarinde, Wermut),
Würzsuppen u. Fleischbrühen als Anreger der Magensaftsekretion.

 Suchindex zurück vorwärts 2540. Appetitzentrum

Steuerungszentrum für den - Appetit (als Hungerzentrum bzw.
Sättigungszentrum).

 Suchindex zurück vorwärts 2541. Appetitzügler

(auch: Anorectica)

Fgb: pharm
appetithemmende synthetische Substanzen, angewandt v.a. zwecks
Gewichtsreduktion. Meist indirekt wirkende Sympathomimetika, deren
chemische Struktur formal ableitbar ist von der Struktur des Amphetamins
(= Benzedrin; BTM) bzw. des Ephedrins (z.B. das Norpseudoephedrin);
wirksam durch zentrale Anregung des Stoffwechsels u. des Energieverbrauchs,
z.T. auch durch Hemmung des Hunger- u. Sättigungszentrums.

 Suchindex zurück vorwärts 2542. Applanatio

Abflachung.

 Suchindex zurück vorwärts 2543. Applanatio corneae

die Abflachung der Hornhaut des Auges (angeboren oder erworben), z.B. bei
zu niedrigem intraokularem Druck.

 Suchindex zurück vorwärts 2544. Applanatio lentis

Abflachung der Augenlinse; z.B. die physiologische Linsen-A. bei
Ferneinstellung des Auges durch den Zug der Zonulafasern (s.a.
Akkommodation).

 Suchindex zurück vorwärts 2545. Applanationstonometer

Fgb: ophth
s.u. Tonometer.

 Suchindex zurück vorwärts 2546. applanatisches Linsensystem

Fgb: opt
ein korrigiertes abbildendes Linsensystem, das die Abbe* Sinusbildung
erfüllt u. Öffnungsfehler vermeidet.

 Suchindex zurück vorwärts 2547. Applikation

Verabfolgung einer physikalischen Maßnahme bzw. eines Arzneimittels.

 Suchindex zurück vorwärts 2548. Applikator

Fgb: radiol
Hilfsvorrichtung zum Einbringen radioaktiver Substanzen in offener oder
umschlossener Form in den Körper. -- chir röhrenförmiges Drahtgestell
für das Anlegen von Schlauchmullverbänden.

 Suchindex zurück vorwärts 2549. Appositio

(auch: Apposition)

Fgb: physiol
Anlagerung (auch Abscheidung) neuer Schichten.

 Suchindex zurück vorwärts 2550. Approbation

s.u. Arzt.

 Suchindex zurück vorwärts 2551. Apraxia, Apraxie

Fgb: neur
Unfähigkeit zur Ausführung erlernter zweckmäßiger Bewegungen oder
Handlungen trotz erhaltener Wahrnehmungs- u. Bewegungsfähigkeit.

 Suchindex zurück vorwärts 2552. Apraxia, Apraxie, gliedkinetische

auf eine Extremität begrenzte ungestalte spastische Bewegungen bei
Ausfall subkortikaler Verbindungsbahnen (Assoziations- u.
Kommissurenbahnen) zur motorischen Hirnrinde (Area 4).

 Suchindex zurück vorwärts 2553. Apraxia, Apraxie, ideatorische

A. infolge Störung des Bewegungsentwurfes für eine komplizierte
mehrteilige Handlung; Resultat unvollständige Handlungsabläufe trotz
richtiger Einzelakte; bei Kombination mit der ideomotorischen A. kommt es
zu Fehlhandlungen (= Fehlgebrauch von Dingen). Wird verursacht durch einen
Scheitellappenherd (meist der dominanten Hemisphäre).

 Suchindex zurück vorwärts 2554. Apraxia, Apraxie, ideokinetische oder ideomotorische

A. als Störung der Zielbewegungen u. der Gestik in Form von Parapraxien
an sich richtige Einzelbewegungen werden in falscher Reihenfolge
ausgeführt u. erfolgen mit unnötigen zusätzlichen Bewegungen, auch mit
falscher Zielsetzung (z.B. Reiben der Zigarette statt des Streichholzes an
der Streichholzschachtel).

 Suchindex zurück vorwärts 2555. Apraxia, Apraxie, konstruktive

auf gestaltende Handlungen (Zeichnen, Modellieren etc.) beschränkte A.
als Folge von Ausfällen im Scheitellappen- u.
Scheitel-Hinterhauptlappen-Bereich.

 Suchindex zurück vorwärts 2556. Apraxia, Apraxie, angeborene okulomotorische

- Cogan* Syndrom.

 Suchindex zurück vorwärts 2557. Aprindin

ein Klasse-IC-Antiarrhythmikum (Einteilung nach Vaughan Williams*, s.u.
Antiarrhythmika). Anw. v.a. zur Therapie supraventrikulärer u.
ventrikulärer Herzrhythmusstörungen. Wegen erhebl. Nebenwirkungen heute
kaum noch angewandt.

 Suchindex zurück vorwärts 2558. Aprosexia, -exie

Aufmerksamkeitsschwäche; bei toxischem u. organischem Hirnschaden, bei
Demenz, Psychose oder Erschöpfung. -- Als A. nasalis
Entwicklungsverzögerung bei Adenoiden.

 Suchindex zurück vorwärts 2559. Aprotinin

ein - Proteinasenhemmer; Polypeptid aus 58 Aminosäuren; hemmt
Gerinnungsfaktoren XII a, XI a u. VIII a sowie Plasmin u.
Plasminaktivatoren, ferner Trypsin, Chymotrypsin u. Kallikrein; Anw. bei
Schock, Pankreatitis, Hämorrhagien, Antidot bei Überdosierung von
Fibrinolytika.

 Suchindex zurück vorwärts 2560. APSAC

- Anistreplase.

 Suchindex zurück vorwärts 2561. Apselhaphesie

Fgb: neur
Fehlen des Tastsinnes.

 Suchindex zurück vorwärts 2562. Apsithyrie

schwerster psychogener Stimmverlust mit Ausfall der Flüstersprache.

 Suchindex zurück vorwärts 2563. Aptyalismus

(auch: Asialie, Xerostomie)
das völlige Versiegen der Speichelsekretion; z.B. bei -- v.a. septischen
-- Infektionskrankheiten, extremer Wasserverarmung ( - Dehydratation),
Atropin-Überdosierung (Blockierung cholinerger Synapsen).

 Suchindex zurück vorwärts 2564. Apudom

Fgb: path
von - APUD-Zellen gebildete Geschwulst; als - Gastrinom, Serotoninom,
Vipom, Insulinom, Glucagonom, PP-om, Karzinoid; Gipom, Calcitoninom,
Corticotrophinom, Somatostatinom, Sekretinom; s.a. Zollinger*-Ellison*,
Verner*-Morrison*, Wermer* Syndrom.

 Suchindex zurück vorwärts 2565. APUD-Zellen

die der Neuralleiste entstammenden Zellen des APUD-Systems ( -
Helle-Zellen-Systems, dort Tab.) mit der gemeinsamen Fähigkeit, Amine bzw.
deren Vorstufen aufzunehmen u. zu decarboxylieren (amine and precursor
uptake and decarboxylation), d.h. Polypeptidhormone zu bilden. -- s.a.
Apudom.

 Suchindex zurück vorwärts 2566. apyretisch

ohne Fieber (verlaufend).

 Suchindex zurück vorwärts 2567. Aqua (Aq.)

(latein.) Wasser, Flüssigkeit, wäßrige Lösung.

 Suchindex zurück vorwärts 2568. Aqua amara

- Bitterwasser.

 Suchindex zurück vorwärts 2569. Aqua Amygdalarum amararum

Bittermandelwasser; wäßrig-alkoholische Lsg. von Benzaldehydcyanhydrin
mit Cyanwasserstoffzusatz; Anw. z.B. gegen Hustenreiz, zur Magen-,
Darm-Beruhigung.

 Suchindex zurück vorwärts 2570. Aqua bidestillata

s.u. Aqua destillata.

 Suchindex zurück vorwärts 2571. Aqua cresolica

Kresolwasser; eine 1+9 verdünnte Kresolseifen-Lsg. als Antiseptikum,
Desinfektionsmittel.

 Suchindex zurück vorwärts 2572. Aqua destillata (Aq. dest.)

aus Trinkwasser einfach abdestilliertes Wasser; als zweimal destilliertes
Wasser = Aq. bidestillata. -- Als Aq. ad injectionem steril u.
pyrogenfrei.

 Suchindex zurück vorwärts 2573. Aqua fontana

(auch: Aq. simplex)
Trinkwasser.

 Suchindex zurück vorwärts 2574. Aqua mineralis

- Mineralwasser, Heilquelle.

 Suchindex zurück vorwärts 2575. Aqua phenolata

Phenolwasser (mit 2% Phenol); Antiseptikum u. Antipruriginosum.

 Suchindex zurück vorwärts 2576. Aquaeductus

(latein. = Wasserleitung)
Verbindungskanal zwischen flüssigkeitsgefüllten Räumen. Auch Kurzbez. des
A. cerebri.

 Suchindex zurück vorwärts 2577. Aquaeductus cerebri (PNA)

(auch: A. mesencephali)
die liquorhaltige Verbindung zwischen dem III. u. IV. - Hirnventrikel.

 Suchindex zurück vorwärts 2578. Aquaeductus vestibuli (PNA)

ein Gang im Felsenbein für den Endolymphe enthaltenden, zur
Felsenbeinrückseite ziehenden Ductus endolymphaticus.

 Suchindex zurück vorwärts 2579. Aquäduktstenose

Fgb: path
angeborene (evtl. familiäre u. mit - Dysrhaphien kombinierte) oder
erworbene -- entzündungs-, tumorbedingte -- Enge (evtl. Verschluß) des
Aquaeductus cerebri. Führt zu symmetrischem - Hydrocephalus internus mit
dessen einschlägiger Symptomatik (im Wachstumsalter auch zu Größenzunahme
des Hirnschädels, Nahtdehiszenz), zu Gliose, evtl. auch -- druckbedingt --
zur Entwicklung eines - Aquäduktsyndroms.

 Suchindex zurück vorwärts 2580. Aquäduktsyndrom

Symptomatik bei Krankheitsprozessen in Nähe des Aquaeductus cerebri. Je
nach Lokalisation des Geschehens z.B. Okulomotoriusstörungen
(einschließlich Nystagmus), vertikale Blicklähmung oder -krämpfe (bei
Erkrankung der Vierhügelgegend), Schlafstörung (bei Beteiligung des III.
Ventrikels), zerebellare Ataxie (bei Miterkrankung des Kleinhirns).

 Suchindex zurück vorwärts 2581. Aquocobalamin, Aquocobamid

- Vitamin B12.

 Suchindex zurück vorwärts 2582. Aquokapsulitis

Entzündung der Augenvorderkammer-Wandung - Iritis u. - Descemetitis.

 Suchindex zurück vorwärts 2583. Ar

Fgb: chem
- Argon.
immun Abk. für Abstoßungsreaktion ( - Transplantatabstoßung).

 Suchindex zurück vorwärts 2584. Arabinose

Fgb: chem
ein als Aldopentose vorkommender natürlicher Zucker ( - Formel). Die
l(+)-Form als Pektinose (= Gummizucker in Pflanzen) u. als Araban (ein
Polysaccharid, z.B. in Glykosiden, Saponinen, Kirschbaumharz); die
d(-)-Form (= Aloinzucker) z.B. in Tbk-Bakterien, Glykosiden u. in
tierischen u. pflanzlichen Nucleosiden (letztere z.T. als Hemmstoffe der
Nucleinsäuresynthese); die dl-Form z.B. im Harn (bei Arabinosurie).

 Suchindex zurück vorwärts 2585. Arachidonsäure

eine essentielle - Fettsäure (vierfach ungesättigte
C20-Polyenfettsäure) in tierischen Fetten (z.B. im Waltran).

 Suchindex zurück vorwärts 2586. Arachnidismus

allgemeine Vergiftungserscheinungen nach Bißverletzung durch giftige
Spinnen. Symptome Schmerzen an der Bißstelle, gesteigerte
Reflexerregbarkeit, krampfhafte Eingeweideschmerzen, Brechreiz,
Muskelkrämpfe, Untertemperatur, Pulsirregularitäten, Schüttelfrost; evtl.
Atemstillstand, Lähmungen; s.a. Aranin.

 Suchindex zurück vorwärts 2587. Arachnitis

(auch: Arachnoiditis)
akute oder chronische (adhäsive, z.T. Zysten vortäuschende), bakterielle
oder traumatische Entzündung der - Arachnoidea des Gehirns oder
Rückenmarks. Symptome Reizzustände der Hirnnerven bzw. Spinalnervenwurzeln
( - Radikulitis), Querschnittslähmung, Liquorblockade. Als bes. Form die
seröse optikochiasmatische A. mit Chiasma-Syndrom.

 Suchindex zurück vorwärts 2588. Arachnodaktylie

Spinnenfingrigkeit, - Marfan* Syndrom.

 Suchindex zurück vorwärts 2589. Arachnoidalraum

Cavitas subarachnoidea, s.u. Arachnoidea.

 Suchindex zurück vorwärts 2590. Arachnoidalzotten

Fgb: anat
- Granulationes arachnoideales (Pacchioni* Granulationen).

 Suchindex zurück vorwärts 2591. Arachnoidalzyste

s.u. Arachnitis.

 Suchindex zurück vorwärts 2592. Arachnoidea

(auch: Spinnengewebshaut)
Kurzbez. für die zarte, gefäßarme, bindegewebige, beidseits
endothelbedeckte mittlere Gehirn- u. Rückenmarkshaut (= A. mater cranialis
bzw. A. mater spinalis PNA). Liegt der sie bedeckenden Dura mater eng
an (jedoch kann der trennende kapilläre Spalt [= Spatium subdurale =
Subduralraum] bei Blutungen sehr erweitert sein) u. ist von der unter ihr
gelegenen Pia mater getrennt durch den den Liquor cerebrospinalis
enthaltenden, Trabekel-durchzogenen Subarachnoidalraum (= Cavitas
subarachnoidea; ist lichtungsweiter über den Hirnfurchen u. im Bereich
seiner Zisternen [ - Cisterna]). -- Bildet mit der Pia mater die
Leptomeninx, dringt aber nicht wie jene in die Hirnfurchen ein.

 Suchindex zurück vorwärts 2593. Aräometer

Gerät zur Dichtebestimmung (Densimetrie) von Flüssigkeiten nach dem
Archimedischen Prinzip; z.B. als Senkwaage, Senkspindel (mit empirischer
Skala) für die Bestg. des spezifischen Gewichts (z.B. als Urometer,
Aräopyknometer) oder des Gehaltes an festen Stoffen (z.B. Saccharometer).

 Suchindex zurück vorwärts 2594. Aramin

das Metaraminol; Sympathomimetikum mit etwas schwächerer, aber länger
anhaltender Wirkung als das Noradrenalin.

 Suchindex zurück vorwärts 2595. Aran*

(Franccedilois Amilcar A., 1817-1861, Arzt, Paris)

Fgb: chir
Ausstrahlende Schädelbrüche setzen sich auf dem kürzesten Wege fort, z.B.
vom Schädeldach zur -basis u. umgekehrt.

 Suchindex zurück vorwärts 2596. Aran*-Duchenne* Krankheit

(Guillaume B. D.)

Fgb: neur
der Hand-Arm-Typ der spinalen progressiven - Muskelatrophie.

 Suchindex zurück vorwärts 2597. Araneae

Fgb: zool
die Ordnung Webspinnen der Spinnentiere [Arachnida]. Der (in Abwehr)
erfolgende Biß mancher Arten kann - Arachnidismus hervorrufen.

 Suchindex zurück vorwärts 2598. araneus

(latein.) spinnengewebig, mit Spinnengewebsform; z.B. - Naevus araneus.

 Suchindex zurück vorwärts 2599. Aranin

neurotoxisches Gift der Spinnen (Araneae).

 Suchindex zurück vorwärts 2600. Arantius* Kanal

(Giulio Cesare Aranzio, 1530-1589, Anatom, Bologna)
- Ductus venosus.

 Suchindex zurück vorwärts 2601. ARAS

Akronym aus (engl.) ascending reticular activating system = die
aufsteigenden, aktivitätsregulierenden Strukturanteile der - Formatio
reticulare.

 Suchindex zurück vorwärts 2602. Arbeit

Fgb: physik
das Produkt aus Kraft mal Weg bzw. Druck mal Volumen (= Druckarbeit).
SI-Einheit ist das - Joule. -- Als Quotient A.Zeit die Leistung.

 Suchindex zurück vorwärts 2603. Arbeitshyperämie

Fgb: physiol
tätigkeitsbedingt gesteigerte Organdurchblutung, ausgelöst durch
Metaboliten, Kinine u. nerval.

 Suchindex zurück vorwärts 2604. Arbeitshypertrophie

(auch: Aktivitätshypertrophie)
Vergrößerung der Zellen eines Organs (z.B. des Herzens [bei Sportlern als
Sportherz], der Skelettmuskulatur) in Anpassung an längerdauernde
Mehrbeanspruchung.

 Suchindex zurück vorwärts 2605. Arbeitsinsuffizienz

die -- im Gegensatz zur Ruheinsuffizienz -- erst unter Arbeitsbelastung
eintretende Herz- oder Ateminsuffizienz.

 Suchindex zurück vorwärts 2606. Arbeitsmedizin

Fachgebiet der Medizin, das sich in Forschung, Lehre u. Praxis mit den
Wechselbeziehungen zwischen -- v.a. beruflicher -- Arbeit u. Gesundheit
befaßt, insbes. auch mit arbeitsbedingten Gesundheitsschäden ( -
Berufskrankheiten), Arbeits- u. Unfallschutz, versicherungsmedizinischer
Begutachtung.

 Suchindex zurück vorwärts 2607. Arbeitsplatzkonzentration, maximale (MAK)

die bei regelmäßiger tägl. 8-Std.-Arbeit (40-Std.-Woche; bei
4-Schicht-Betrieb 42 Std.Wo.) gewerbehygienisch höchstzulässige
Konzentration (Schwellenwert) an schädlichen Gasen oder Stäuben am
Arbeitsplatz. Für Gase u. Dämpfe angegeben in ppm (parts per million) u.
mg/m3, für Schwebstoffe in mg/m3 oder mgkg (Werte z.T. unter dem
Stichwort angegeben). -- Nicht erfaßt sind besondere Arbeitsstoffe wie
organische - Peroxide, Benzin (mit Zusätzen), Terpentinöl,
Pyrolyseprodukte (aus organ. Material), Kühlschmierstoffe. -- vgl.
Arbeitsstofftoleranzwerte, - TRK.

 Suchindex zurück vorwärts 2608. Arbeitsschutz

Sammelbegriff für alle Maßnahmen zur menschengerechten Gestaltung der
Arbeit; schließt sowohl Maßnahmen zur Verhinderung von Arbeitsunfällen,
als auch solche zur Vorbeugung chronischer Schäden durch Lärm u.
Arbeitsstoffe ein; i.w.S. gehören auch Maßnahmen zur Sicherung des
Arbeitsplatzes u. des Arbeitsverhältnisses dazu (z.B. besonderer Schutz
für Schwerbehinderte etc.). Der A. ist gegenwärtig über Einzelgesetze u.
Verordnungen geregelt; s.a. Arbeitsmedizin.

 Suchindex zurück vorwärts 2609. Arbeitsstofftoleranzwerte, biologische

(auch: BAT-Werte)
die beim Menschen höchstzulässige Quantität eines Arbeitsstoffes bzw.
eines Arbeitsstoffmetaboliten oder die durch diese beiden Komponenten
ausgelöste Abweichung eines biologischen Indikators von seiner Norm,
welche -- gemäß dem gegenwärtigen Stand der wissenschaftl. Kenntnis -- im
allgem. keine Gesundheitsbeeinträchtigung der mit diesen Stoffen befaßten
Personen herbeiführt, wenn sie durch Arbeitsplatzeinflüsse regelhaft
erzielt wird. Definition erfolgt als Konzentration bzw. Bildungs- oder
Ausscheidungsrate (Menge pro Zeiteinheit). Die Parameter sind nicht ohne
weiteres auf Stoffgemische anwendbar. Die Werte beziehen sich auf maximale
Arbeitszeit von 8 Std. pro Tag u. 40 Std. pro Woche. Es gelten z.B.
folgende Werte Aluminium 170 mygl im Harn; Anilin 1 mgl im Harn bzw. 100
mygl im Vollblut; Blei 70 mygdl (bzw. bei 45 J. 45 mygdl) Pb im
Vollblut; Cadmium 1,5 mygdl im Vollblut bzw. 15 mygl im Harn;
Hexachlorbenzol 15 mygdl im PlasmaSerum; Kohlenmonoxid 5% CO-Hb im
Vollblut; Methanol 30 mgl im Harn (am Ende der Arbeitswoche in der 2.
Schichthälfte geprüft); Quecksilber für a) metallisches Hg 5 mygdl
Vollblut bzw. 200 mygl Harn; für b) organische Hg-Verbindungen 10 mygdl
Vollblut; Xylol 150 mygdl Vollblut.

 Suchindex zurück vorwärts 2610. Arbeitstherapie

dosierte körperliche oder geistige Arbeit im Rahmen einer planmäßigen
Rehabilitation; evtl. kombiniert mit beruflicher Umschulung; s.a.
Beschäftigungstherapie.

 Suchindex zurück vorwärts 2611. Arbeitsunfähigkeit (AU)

Zustand, bei dem ein Versicherter überhaupt nicht oder nur auf die Gefahr
hin, seinen Zustand zu verschlimmern, fähig ist, seiner bisher ausgeübten
Erwerbstätigkeit nachzugehen.

 Suchindex zurück vorwärts 2612. Arbor

(latein.) Baum.

 Suchindex zurück vorwärts 2613. Arbor bronchialis

- Bronchialbaum.

 Suchindex zurück vorwärts 2614. Arbor vitae

(latein. = Lebensbaum)
Bezeichnung des Bildes der Windungen des Kleinhirnwurmes im
Medianschnitt.

 Suchindex zurück vorwärts 2615. arborescens

(latein.) sich verzweigend.

 Suchindex zurück vorwärts 2616. Arborisationsblock

(auch: Astblock, Verzweigungsblock)
Herzblock ( - Block) durch Störung der Erregungsleitung in einzelnen
Ästen eines Tawara* Schenkels. EKG aufgesplitterte Kammerkomplexe,
niedrige Amplitude in den Extremitätenableitungen.

 Suchindex zurück vorwärts 2617. Arborisationsphänomen

- Farnkrautphänomen.

 Suchindex zurück vorwärts 2618. ARBO-Viren, Arboviren

(auch: arthropod-borne viruses)
die artenreiche ( 250) Gruppe der von Insekten (= Arthropoden)
übertragenen u. in diesen sowie in Wirbeltieren vermehrungsfähigen Viren
(Überträger sind Stechmücken oder Zecken). In neuerer -
Virusklassifikation als Familie nicht enthalten; jetzt zugeordnet den -
Togaviridae (mit Genus Alphavirus = frühere ARBO-Gruppe A u. Flavivirus =
frühere ARBO-Gruppe B), Bunyaviridae, z.T. auch den Rhabdoviridae,
Reoviridae; s.a. Tab.

 Suchindex zurück vorwärts 2619. Arbutin

s.u. Hydrochinon.

 Suchindex zurück vorwärts 2620. ARC

AIDS-related complex, das Lymphadenopathie-Syndrom bei - AIDS.

 Suchindex zurück vorwärts 2621. arc de cercle

(franz. = Kreisbogen)
(Charcot) extreme Rückwärtsneigung = Dorsalflexion des Körpers durch
Opisthotonus (in Rückenlage liegen nur Hinterhaupt u. Fersen auf).

 Suchindex zurück vorwärts 2622. Arch(a)eo...

Fgb: anat
Wortteil (meist Präfix) mit Bedeutung Ur...; -- s.a. Archi...

 Suchindex zurück vorwärts 2623. Archä(o)bakterien

stammesgeschichtlich alte Bakterien (Division Mendosicutes), die keine
Muraminsäure in der Zellwand enthalten; darunter viele, die unter extremen
Lebensbedingungen existieren (Halophile, Thermophile,
Schwefelbakterien).

 Suchindex zurück vorwärts 2624. Archenteron; -encephalon

Urdarm bzw. Urhirn (vgl. Archi...) der Säuger; s.a. Zölom.

 Suchindex zurück vorwärts 2625. Archetypen

Fgb: psych
nach C. G. Jung die seit Urzeiten dem kollektiven Unbewußten
angehörenden Bilder bestimmten Bedeutungsgehaltes, die sich z.B. in
Träumen zeigen u. in Mythen enthalten sind.

 Suchindex zurück vorwärts 2626. Archicerebellum

(auch: Archeocerebellum PNA, Vestibulocerebellum)
die entwicklungs- oder stammesgeschichtlich ältesten Teile des Kleinhirns
als Urkleinhirn, mit Afferenzen aus den Vestibulariskernen; umfaßt die
Lingula des Vermis u. den Lobus flocculo-nodularis.

 Suchindex zurück vorwärts 2627. Archicortex

das Riechhirn (i.e.S. dessen Rinde) als ältester Teil des -
Archipalliums; umfaßt die Area subcallosa, den Gyrus cinguli u. den
Hippocampus.

 Suchindex zurück vorwärts 2628. Archipallium

ältester Teil des Hirnmantels ( - Pallium); mit nur 1 Schicht von
Neuronen (vgl. Allocortex); - Archicortex.

 Suchindex zurück vorwärts 2629. arcuatus

(latein.) bogenförmig.

 Suchindex zurück vorwärts 2630. Arcus

(latein.) Bogen, Bogenteil.

 Suchindex zurück vorwärts 2631. Arcus alveolaris

der freie, die vordere bogenförmige Begrenzung der Zahnfächer bildende
Rand des Alveolarfortsatzes des Unter- u. Oberkiefers (d.h. des Ramus
mandibulae bzw. des Processus alveolaris der Maxilla).

 Suchindex zurück vorwärts 2632. Arcus aortae (PNA)

der Aortenbogen, der schräg nach links hinten gestellte, über die Wurzel
der li. Lunge verlaufende Teil der - Aorta zwischen Aorta ascendens u.
descendens; von ihm gehen ab der - Truncus brachiocephalicus u. die
Arteriae carotis communis u. subclavia sinistra. Zeigt entsprechend seiner
Entwicklung ( - Abb.) zahlreiche Varianten u. Anomalien, z.B. A. a. dexter
(= hohe Rechtslage = Rechtsläufigkeit; bei Entwicklung des Aortenbogens
aus der rechten 4. Kiemenbogenarterie), A. a. d. circumflexus (Rechtslage
des Bogens, aber mit links absteigender Aorta als - Aortenringanomalie),
A. a. duplex (doppelter Aortenbogen bei Persistenz der li. u. re. 4.
Kiemenbogenarterie; klinisch mit Stridor, Neigung zu Erkrankungen der
Atmungsorgane. -- s.a. Arteria lusoria, Dysphagia lusoria.

 Suchindex zurück vorwärts 2633. Arcus aorticus

embryonaler Aortenbogen, s.u. Aortenbögen.

 Suchindex zurück vorwärts 2634. Arcus hyoideus

Fgb: embryol
der 2. Kiemenbogen; Nachfolgegebilde Steigbügel, kleines Zungenbeinhorn,
die vom Fazialis innervierte mimische Muskulatur.

 Suchindex zurück vorwärts 2635. Arcus ileopectineus

von ausstrahlenden Fasern der Fascia iliaca gebildete Trennwand zwischen
Lacuna vasorum u. L. musculorum; z.T. mit Fortsetzung inan die
Gefäßscheide der L. vasorum.

 Suchindex zurück vorwärts 2636. Arcus juvenilis

Fgb: ophth
- Embryotoxon.

 Suchindex zurück vorwärts 2637. Arcus lumbocostalis lateralis u. medialis

(auch: Ligamentum arcuatum laterale u. mediale)
2 Sehnenbögen am 1. Lendenwirbel, u. zwar -- über dem Musculus quadratus
lumborum -- vom Querfortsatz zur Spitze der 12. Rippe bzw. -- über dem M.
psoas -- vom Wirbelkörper zum Querfortsatz, die sog. Quadratus- bzw.
Psoas-Arkade; an ersterer der Ursprung des seitlichen Lumbalschenkels
des Zwerchfells. -Quadratusarkade

 Suchindex zurück vorwärts 2638. Arcus mandibularis

Fgb: embryol
der 1. Kiemenbogen = Kieferbogen; Nachfolgegebilde Ober- u. Unterkiefer,
Hammer, Amboß, die vom Trigeminus innervierten Kaumuskeln, Gesichtshaut,
Mundschleimhaut u. Zahnpulpa.

 Suchindex zurück vorwärts 2639. Arcus palatoglossus

der vordere Gaumenbogen (mit dem Musculus palatoglossus); beidseits vom
Zäpfchen zum seitl. Zungenrand.

 Suchindex zurück vorwärts 2640. Arcus palatopharyngeus

der hintere Gaumenbogen (mit dem Musculus palatopharyngeus); bds. vom
Zäpfchen zur seitlichen Schlundwand.

 Suchindex zurück vorwärts 2641. Arcus palmaris

2 Hohlhandbögen zwischen Endbereichen der Arteriae radialis u. ulnaris
(der oberflächliche auch zwischen Begleitvenen). Der oberflächliche (= A.
p. superficialis) von der Palmaraponeurose bedeckt, von Fingernerven
begleitet, jeweils 2 Fingerschlagadern pro Finger abgebend; der tiefe (=
A. p. profundus) unter den Beugesehnen der Finger- u. unter den
Spulenmuskeln gelegen, von motorischen Ästen des Nervus ulnaris begleitet.

 Suchindex zurück vorwärts 2642. Arcus pharyngealis

Fgb: embryol
- Kiemenbogen.

 Suchindex zurück vorwärts 2643. Arcus pubis

der stumpfwinklige Schambogen des weibl. Beckens, gebildet von den
unteren Schambeinästen u. der Symphyse (vgl. - Angulus pubis).

 Suchindex zurück vorwärts 2644. Arcus senilis (corneae)

(auch: Gerontoxon)

Fgb: ophth
durch Lipoideinlagerung bedingter schmaler, grauweißer, vom
Hornhautlimbus abgesetzter Trübungsring der bradytrophen Kornea des Auges
des alten Menschen ( - Abb.). Abb. 3A

 Suchindex zurück vorwärts 2645. Arcus tendineus musculi solei

von den bd. tibialen Ursprüngen des M. soleus gebildeter Bogen;
Durchtrittsort der Arteria poplitea (u. Begleitvene) u. des N. tibialis.

 Suchindex zurück vorwärts 2646. Arcus thyroideus

Fgb: embryol
der 3. Kiemenbogen; Nachfolgegebilde großes Zungenbeinhorn, die vom
Glossopharyngeus innervierten Weichteile.

 Suchindex zurück vorwärts 2647. Arcus vertebrae s. vertebralis

- Wirbelbogen.

 Suchindex zurück vorwärts 2648. Arcus zygomaticus

der Jochbogen, gebildet von je 1 Schläfenbein- u. Jochbeinfortsatz;
Ursprung des M. masseter.

 Suchindex zurück vorwärts 2649. v. Ardenne* Therapie

s.u. Mehrschritt-Therapie.

 Suchindex zurück vorwärts 2650. Ardor

(latein.) Hitze, Brennen.

 Suchindex zurück vorwärts 2651. ARDS

(engl.) adult respiratory distress syndrome, akute respiratorische
Insuffizienz; früher als Schocklunge bezeichnetes klinisches Syndrom mit
Abfall des arteriellen O2-Partialdrucks unter den altersmäßig zu
erwartenden Wert. Es tritt auf im Rahmen von Sepsis, Trauma u. Schock.
Klinischer Verlauf im Gefolge dieser Ereignisse treten zunächst mäßige
Hypoxämie u. respiratorische Alkalose bei noch normalem Röntgenbild der
Lunge auf. Es folgt die respiratorische Insuffizienz mit ausgeprägter
Hypoxämie u. unveränderter respiratorischer Alkalose trotz
O2-Insufflation. Röntgenologisch bestehen Zeichen des interstitiellen
Ödems. Spätestens in diesem Stadium ist die Indikation zur maschinellen
Beatmung gegeben, um das irreversible ARDS-Stadium zu verhindern. Dieses
ist gekennzeichnet durch ein progressives Lungenversagen. Röntgenologisch
stellt sich eine retikuläre Zeichnung der Lunge dar. Therapie maschinelle
Beatmung mit positiv-endexspiratorischem Druck ( - PEEP), wodurch eine
Öffnung kollabierter Alveolen u. damit eine künstliche Erhöhung des
reduzierten Lungenvolumens versucht wird. Evtl. kommt die extrakorporale
CO2-Elimination über eine Silikonmembranlunge im venovenösen Bypass in
Frage. Dieses Verfahren wird allerdings bisher nur in wenigen Zentren
durchgeführt. Entscheidend ist die Behandlung des auslösenden
Krankheitsgeschehens, insbesondere des Schocks.

 Suchindex zurück vorwärts 2652. ARD-Viren

Acute Respiratory Distress-Viren, - Adenoviren.

 Suchindex zurück vorwärts 2653. Area

(latein.) Grundfläche, freier Platz, derm kahle Fläche (z.B. A.
Celsi, - Alopecia areata), anat Hirnrindenfeld.

 Suchindex zurück vorwärts 2654. Area adolfactoria

- A. subcallosa.

 Suchindex zurück vorwärts 2655. Area cribrosa papillae renalis (PNA)

die von Sammelrohren durchlöcherte Fläche auf der Spitze jeder
Markpyramide der Niere.

 Suchindex zurück vorwärts 2656. Area ento(r)rhinalis

A. 28 n. Brodmann im vorderen Gyrus hippocampi (die sekundäre
Riechrinde?).

 Suchindex zurück vorwärts 2657. Area gastrica

die in der Vielzahl (= Areae gastricae PNA) vorhandenen, durch
Furchen begrenzten, feine Fältchen (Plicae villosae) aufweisenden
warzenförmigen Erhebungen der Magenschleimhaut mit zahlreichen Grübchen (=
Foveolae gastricae), den Mündungen der Magendrüsen.

 Suchindex zurück vorwärts 2658. Area intercondylaris tibiae (PNA)

je 1 vorderes u. hinteres Grübchen des Schienbeinkopfes zwischen dessen
Gelenkflächen, vor bzw. hinter der - Eminentia intercondylaris; Ansatz
der Kreuzbänder.

 Suchindex zurück vorwärts 2659. Area nuda (PNA)

der zwerchfellseitige nackte Teil der Leberoberfläche, d.h. ohne
Peritonealüberzug; die Pars affixa der Leber (bindegewebig mit
Nachbarorganen verbunden).

 Suchindex zurück vorwärts 2660. Area olfactoria

ältere, nicht-nomenklatorische Bez. für die hirnbasale - Substantia
perforata anterior (ein Teil des Riechhirns).

 Suchindex zurück vorwärts 2661. Area parastriata; A. peristriata

2 Rindenfelder des Hinterhauptlappens des Gehirns an der A. striata; die
A. 18 als Rindensehfeld II bzw. A. 19 n. Brodmann; wahrscheinlich Zentren
für die sensomotorische Kontrolle der Augenbewegungen u. für das
Formensehen ( - Blickzentren).

 Suchindex zurück vorwärts 2662. Area postrema

eine dopaminerge Triggerzone der Medulla oblongata; ihre Erregung durch
Secale-Alkaloide führt zu Übelkeit, Erbrechen.

 Suchindex zurück vorwärts 2663. Area precentralis Campbell

die A. 4 n. Brodmann; das motorische, vor dem Sulcus centralis
befindliche Scheitelhirnfeld als Zentrum für die Auslösung bestimmter
Bewegungen, hinten als A. gigantopyramidalis mit Betz*
Riesenpyramidenzellen; besitzt ferner ein motorikhemmendes -
Streifenfeld.

 Suchindex zurück vorwärts 2664. Area preoptica

zentrales Höhlengrau als Teil des Hypothalamus.

 Suchindex zurück vorwärts 2665. Area prepiriformis

hirnbasales Feld vor dem parahippokampalen Gyrus; wahrscheinlich die
primäre Riechrinde.

 Suchindex zurück vorwärts 2666. Area striata

die A. 17 n. Brodmann; das primäre optische Rindenfeld an der Fissura
calcarina; greift auf die Okzipitallappenkonvexität über; enthält
charakteristische Vicq d'Azyr* Streifen.

 Suchindex zurück vorwärts 2667. Area subcallosa (PNA)

ein Feld unterhalb des Balkenschnabels auf der medialen Fläche des
Stirnlappens des Gehirns; vermittelt wahrscheinlich Geruchseindrücke u.
deren Verarbeitung im limbischen System.

 Suchindex zurück vorwärts 2668. Areae

Mehrzahl von - Area.

 Suchindex zurück vorwärts 2669. Arecolinum

(auch: Arekolin)
das Hauptalkaloid (N-Methylnicotinsäure-Derivat, - Formel) der Samen der
Betelpalme Areca catechu; ein v.a. die Speichelsekretion u. die
Darmperistaltik anregendes Parasympathomimetikum; auch Anthelmintikum.

 Suchindex zurück vorwärts 2670. Areflexie

Fehlen der normalen Reflexe (v.a. der Eigenreflexe); z.B. bei
Polyneuritis, Tabes dorsalis.

 Suchindex zurück vorwärts 2671. Areflexie, familiäre hereditäre

das - Adie* Syndrom.

 Suchindex zurück vorwärts 2672. Arena-Gruppe

(auch: Arenaviridae)
Familie großer (110-130 nm), pleomorpher (= vielgestaltiger) RNS-Viren
mit elektronendichten, sandähnlichen (latein. arena = Sand)
Körnchen im Inneren des Virions; z.B. das LCM-Virus (= Erreger der
lymphozytären Choriomeningitis); ferner das Virus des Lassa-Fiebers u. die
Viren der Tacaribe-Gruppe.

 Suchindex zurück vorwärts 2673. Areola mammae (PNA)

der Warzenhof der Brustwarze. Seine natürliche Pigmentierung ist in der
Schwangerschaft verstärkt (evtl. mit Bildung eines sekundären, geringer
pigmentierten Hofes zur Brusthaut hin).

 Suchindex zurück vorwärts 2674. Areolitis

Entzündung des Warzenhofes ( - Areola); z.B. bei der puerperalen -
Mastitis.

 Suchindex zurück vorwärts 2675. Argasidae

die Lederzecken [Ixodoidea]; blutsaugende Ektoparasiten bei Mensch u.
Tier; darunter Krankheitserreger u. -überträger (Argas, Ornithodoros,
Otobius).

 Suchindex zurück vorwärts 2676. argentaffine Zellen

Zellen, deren zytoplasmatische Granula sich mit Silbersalzen schwärzen
oder bräunen (z.B. - enterochromaffine Zellen). -- s.a. Argentaffinität.

 Suchindex zurück vorwärts 2677. Argentaffinität

Fähigkeit von Gewebselementen, ammoniakalisches Silbernitrat ohne (!)
Reduktionsmittel zu reduzieren (Schwarzfärbung) u. mit dem Silber
(Argentum) eine Verbindung einzugehen. -- vgl. Argyrophilie.

 Suchindex zurück vorwärts 2678. Argentaffinom

eine meist bösart., aus enterochromaffinen Zellen bestehende Geschwulst
im Magen-Darm-Trakt; s.a. Karzinoid-Syndrom, APUD...

 Suchindex zurück vorwärts 2679. argentophil

argyrophil (s.u. Argyrophilie).

 Suchindex zurück vorwärts 2680. Argentum (Ag)

(latein.) - Silber.

 Suchindex zurück vorwärts 2681. Argentum foliatum

Blattsilber, Silberfolie.

 Suchindex zurück vorwärts 2682. Argentum nitricum

Silbernitrat, AgNO3; Anw. in Form leicht löslicher Kristalle oder
gegossener Stifte (Höllenstein); wirkt in geringer Konzentration
adstringierend sowie durch die Reaktion der Ag-Ionen mit Bakterieneiweiß
bakterizid; in höherer Konzentration ätzend; vgl. - Credeaigu*
Prophylaxe; s.a. Argentumkatarrh.

 Suchindex zurück vorwärts 2683. Argentumkatarrh

harmlose katarrhalische Konjunktivitis (sog. Schmieraugen) nach
Credeaigu* Prophylaxe mit Argentum nitricum.

 Suchindex zurück vorwärts 2684. Arginase

ein magnesiumhaltiges Enzym (Hydrolase) der Leber (u. anderer Organe),
das als Schlußenzym des Harnstoffzyklus (nur !) l-Arginin zu l-Ornithin u.
Harnstoff spaltet (wichtig bei Entgiftung von Ammoniak). Aktivität
erniedrigt bei Leberkarzinom; s.a. Argininämie-Syndrom.

 Suchindex zurück vorwärts 2685. Arginin (Arg, R)

Fgb: biochem
delta-Guanidino--aminovaleriansäure. Als l(+)-Arginin eine
natürliche essentielle (nicht für Erwachsene), basische, aliphatische,
glukoplastische - Aminosäure in allen Eiweißen u. -- reichlich -- in
Histonen, Protaminen. Ist beteiligt an der Synthese von Harnstoff; s.a.
Argininbernsteinsäure, Arginase, Creatin. Die Biosynthese erfolgt
letztlich durch - Argininsynthetase. Therapeutische Anw. (Infusion) bei
Leberschäden.

 Suchindex zurück vorwärts 2686. Argininämie-Syndrom

(auch: kongenitale Hyperargininämie, Argininurie)
autosomal-rezessiv erbliche Enzymopathie mit Block im Harnstoffzyklus
infolge Mangels an Arginase. Symptome epileptiforme Krämpfe, Diplegie,
erhöhte Blutspiegel von Arginin u. Ammoniak. Spätfolgen u.a.
psychomotorische u. geistige Retardierung.

 Suchindex zurück vorwärts 2687. Argininbernsteinsäure

Vorstufe des Arginins, gebildet im Harnstoffzyklus (durch
Argininosuccinat-synthetase) aus Citrullin u. Asparaginsäure; -
Argininosuccinurie.

 Suchindex zurück vorwärts 2688. Argininosuccin(oazid)urie

die seltene, erbliche Stoffwechselstörung des Harnstoffzyklus (Fehlen der
Argininosuccinatlyase). Drei klin. Manifestationen 1) neonatal Apathie,
Trinkschwäche, muskuläre Hypertonie, Krämpfe; führt unbehandelt rasch zum
Tod; 2) infantil Beginn im 1. Lebensjahr, rez. Erbrechen, Tremor,
Krampfanfälle; führt meist zu körperlicher u. geistiger Retardierung; 3)
chronisch Beginn nach dem 1. Lebensjahr, Entwicklungsverzögerung,
Krampfanfälle, Ataxie, Lethargie (durch Proteinzufuhr oder Infektionen
ausgelöst). -- Anstieg der Argininbernsteinsäure im Harn u. Liquor;
Haardystrophie.

 Suchindex zurück vorwärts 2689. Argininsynth(et)ase

(auch: Argininosuccinatlyase)
ein Leberenzym des Harnstoffzyklus, das (Mg2eh+-obligat) aus l-Citrullin
u. Asparaginsäure - Argininbernsteinsäure bildet.

 Suchindex zurück vorwärts 2690. Argon (Ar)

ein Edelgas; Element mit OZ 18, Atomgew. 39,948; 3 Isotope (36Ar,

 Suchindex zurück vorwärts 2691. Argonz*-del Castillo*(-Ahumada*) Syndrom

(J. A. u. E. B. C., argentin. Ärzte)
postpartale Manifestation einer - Hyperprolactinämie bei Mikroadenom der
Hypophyse (als Prolactinom). -- Dagegen als Chiari*-Frommel* Syndrom die
Manifestation eines Prolactinoms ohne vorangehende Schwangerschaft es
besteht ebenfalls Hyperprolactinämie mit Galaktorrhö (Milchfluß) sowie --
als häufige fakultative Symptome -- Amenorrhö u. vermehrte
Prolactin-Ausscheidung.

 Suchindex zurück vorwärts 2692. Argyll Robertson* Phänomen

(Douglas A. R., 1837-1909, schott. Arzt)
mit Pupillenengstellung einhergehende reflektorische Pupillenstarre, d.h.
beeinträchtigte direkte u. indirekte Lichtreaktion der Pupille (= Fehlen
der reflektorischen Pupillenverengung auf Lichteinfall) bei intakter
Konvergenz- bzw. Naheinstellungsreaktion. Tritt auf bei Neurosyphilis,
aber auch bei anderen Krankheitsprozessen des - Tectums (Enzephalitis,
Multiple Sklerose, Tumor).

 Suchindex zurück vorwärts 2693. Argyrie

zu grau-schiefriger Verfärbung führende Silbereinlagerung in Haut u.
Schleimhäuten nach langdauernder Einnahme silberhaltiger Präparate. --
vgl. Argyrosis conjunctivalis.

 Suchindex zurück vorwärts 2694. Argyrophilie

Gewebsanfärbbarkeit durch Silber (Versilberung) mittels
ammoniakalischer Silbernitrat-Lsg. mit (!) nachfolgender Reduktion durch
Formol, Tannin etc. (vgl. Argentaffinität); anfärbbar sind z.B.
argyrophile Fasern (= Gitterfasern), argyrophile Granula (der
argentaffinen Zellen).

 Suchindex zurück vorwärts 2695. Argyrosis conjunctivalis

eine nicht rückbildungsfähige Binde-, evtl. auch Hornhaut-Pigmentierung
durch Silbereinlagerung nach langer Anw. silberhaltiger Augentropfen. --
vgl. Argyrie.

 Suchindex zurück vorwärts 2696. Arh...

- Arrh...

 Suchindex zurück vorwärts 2697. Arias - Stella* Phänomen

Fgb: gyn
atypisches Nebeneinander von Proliferation u. Sekretion im sog. mixed
Endometrium, z.B. bei uterinem Abort, Tubargravidität, Blasenmole;
wahrscheinlich Reaktion auf hormonale Impulse noch aktiven
Trophoblastengewebes.

 Suchindex zurück vorwärts 2698. Ariboflavinose(-Syndrom)

(auch: Alactoflavinose)
Zustand bei chronisch unzureichender Zufuhr, Resorption oder Verwertung
von Vitamin B2 (= Riboflavin). Symptome seborrhoische u. entzündliche
Hautveränderungen, Lippenrissigkeit (Cheilose) mit Mundwinkelrhagaden
(Angulus infectiosus), neurovegetative Störungen, evtl. auch Sehstörungen
(durch Retrobulbärneuritis).

 Suchindex zurück vorwärts 2699. Arithmomanie

- Zählzwang.

 Suchindex zurück vorwärts 2700. Arizona arizonae

ältere Bez. für - Salmonella arizonae.

 Suchindex zurück vorwärts 2701. Arm-Abweichversuch

(Mingazzini) bei Lidschluß Vorstrecken beider Arme (mit gestreckten
Zeigefingern); seitliches Abweichen zur gleichen Seite als Zeichen der
Unterfunktion des seitengleichen Labyrinths (seltener einer Reizung des
kontralateralen); einseitiges Absinken bei Schädigung des vertikalen
Bogengangs bzw. als Symptom zerebellarer Hypotonie. -Mingazzini*
Abweichversuch

 Suchindex zurück vorwärts 2702. Armbad

s.u. Hauffe* Teilbäder.

 Suchindex zurück vorwärts 2703. Armillifer

Gattung der Pentastomida (Zungenwürmer).

 Suchindex zurück vorwärts 2704. Armlösung

Fgb: geburtsh
Eingriff (Manualhilfe) zur Schulter-, Armentwicklung bei Beckenendlagen.

 Suchindex zurück vorwärts 2705. Armlösung, klassische

A. bei bis über den Nabel geborenem Kind Fassen der Beine an den Füßen
(Hasengriff) u. Ziehen des Rumpfes in Richtung der seiner Bauchseite
entsprechenden Schenkelbeuge der Mutter, bis die hintere Schulter tief im
Beckenausgang steht; über Gesicht u. Brust des Kindes hinweg Vorholen des
hinteren Armes (bis zu dessen Herausfallen) durch die in den Geburtskanal
eingehende innere Hand; Umlagerung der vorderen Schulter nach hinten
durch nach oben stopfende Bewegungen; Lösung des anderen Armes;
anschließend Entwicklung des Kopfes mit dem Veit*-Smellie* Handgriff.

 Suchindex zurück vorwärts 2706. Armlösung, kombinierte

(Bickenbach) beginnt mit klassischer Lösung des hinteren Armes, gefolgt
von starkem Zug des Kindes nach unten bis zum Hervortreten der vorderen
Schulter unter der Symphyse u. Herausstreifen des vorderen Armes.

 Suchindex zurück vorwärts 2707. Armlösung nach Lövset

A. durch Zug an den Beinen unter Drehung des Körpers des Kindes nach
unten u. außen, wodurch sich der hintere Arm nach vorne dreht u. von
selbst austritt; anschließend Zurückdrehen um 180, bis der andere Arm
erscheint.

 Suchindex zurück vorwärts 2708. Armlösung nach Martius

zunächst Manualhilfe n. - Bracht; bei nicht nachfolgenden Armen (wie
auch nach vergeblichem Extraktionsversuch am Steiß) kombinierte Armlösung
(bei Mißlingen deren 1. Aktes Armlösung nach Lövset, bei Mißlingen des 2.
Aktes Stopfen des vorderen Armes in die Kreuzbeinhöhlung u. klassische
Armlösung).

 Suchindex zurück vorwärts 2709. Armlösung nach Mueller

A. bei nicht nach oben geschlagenen Armen durch beidhändigen kräftigen
Zug nach unten bis zum Sichtbarwerden von Schulter u. Arm unter der
Symphyse, Herausstreifen des Armes u. nachfolgend kräftiger Zug nach oben,
wodurch der hintere Arm herausfällt oder leicht herausgestreift werden
kann.

 Suchindex zurück vorwärts 2710. Armplexusanästhesie

- Plexusanästhesie.

 Suchindex zurück vorwärts 2711. Armplexuslähmung

neurologische Ausfälle (motorisch, sensibel u. vegetativ) im
Schultergürtel-Arm-Bereich ( - Abb.) infolge Schädigung des Armplexus ( -
Plexus brachialis).

 Suchindex zurück vorwärts 2712. Armplexuslähmung, obere

(auch: Duchenne*-Erb* Lähmung)
A. bei Schädigung der C5C6-Anteile des Armplexus; betrifft -- variabel --
die Musculi teres minor, deltoideus, biceps, coracobrachialis, rhomboideus,
levator scapulae, supra- u. infraspinatus sowie die radialseitige
Sensibilität.

 Suchindex zurück vorwärts 2713. Armplexuslähmung, untere

(auch: Klumpke* Lähmung)
A. bei Schädigung der C8Th1-Anteile des Armplexus; Ausfälle der kleinen
Handmuskeln u. der Handbeuger sowie der ulnarseitigen Sensibilität; bei
Läsion der Wurzel Th1 Horner* Syndrom.

 Suchindex zurück vorwärts 2714. Armprothese

s.u. Prothese, s.a. Handprothese, Hook.

 Suchindex zurück vorwärts 2715. Armstand

die Haltung der Arme der Leibesfrucht während der Geburt (normalerweise
schräg über der Brust). -- vgl. Armvorliegen.

 Suchindex zurück vorwärts 2716. Armstrong* Krankheit

(Ch. J. A., 1886-1958, Bakteriologe, Washington)
lymphozytäre - Choriomeningitis.

 Suchindex zurück vorwärts 2717. Armtonus-Reaktion

Tonusveränderungen der Armmuskulatur mit entsprechenden Abweichungen
eines oder beider Arme ( - Arm-Abweichversuch). Vorkommen bei zerebellaren
Schädigungen.

 Suchindex zurück vorwärts 2718. Armvenensperre

- Achselvenensperre.

 Suchindex zurück vorwärts 2719. Armvorfall

das Vorfallen von Hand u. Arm (= vollständiger A.) oder nur der Hand (=
unvollständiger A. = Handvorfall) aus dem Geburtskanal nach dem
Blasensprung, u. zwar bei Schädel-, Quer- u. Schräglage.

 Suchindex zurück vorwärts 2720. Armvorliegen

Fgb: geburtsh
regelwidriger - Armstand vor dem Blasensprung als Folge aktiver oder
passiver Kindsbewegungen; bei Schädellage Arme vor dem Kopf, bei Querlage
im unteren Uterinsegment. -- Evtl. Vorstufe des - Armvorfalles.

 Suchindex zurück vorwärts 2721. Arndt*-Schulz* Gesetz

(Rudolf A., 1835-1900, Psychiater, Greifswald; Hugo Sch., 1853-1932, Pharmakologe, Greifswald)
(auch: biologisches Grundgesetz)
Schwache Reize fördern, starke hemmen, stärkste lähmen die
Lebenstätigkeit. -- Gilt nicht in vollem Umfang für lähmende Stoffe.
-Grundgesetz

 Suchindex zurück vorwärts 2722. Arneth* (Leukozyten-)Schema

(Joseph A., 1873-1958, Internist, Münster)
Einteilung der granulopoetischen Reifungsreihe ( - Granulopoese) in
Myelozyten, leicht u. stark eingebuchtete, nicht segmentierte u.
segmentierte Granulozyten (mit Unterklassen); s.a. Linksverschiebung.

 Suchindex zurück vorwärts 2723. Arnica montana

Fgb: botan
eine Komposite; Inhaltsstoffe Ester des Helenalins; innerlich
schleimhautreizend (Magen-Darm-Blutungen), zytotoxisch. pharm Anw.
wegen antiphlogistischer Wirkung als Arnika-Tinktur (hergestellt aus
Blüten).

 Suchindex zurück vorwärts 2724. Arnold* Bündel

(Friedrich A., 1803-1890, Anatom, Freiburg)
Tractus frontopontinus.

 Suchindex zurück vorwärts 2725. Arnold*-Chiari* Syndrom

(Julius A., 1835-1915, Pathologe, Heidelberg; Hans Ch.)
Hemmungsfehlbildung des Kleinhirns mit dessen Verdrängung (einschließlich
hinterer Oblongata-Bereiche) durch das große Hinterhauptloch in Richtung
Wirbelkanal (s.a. Abb.). Führt zu okklusivem - Hydrocephalus, Ataxie,
Nystagmus, Hirnstamm-, Rückenmarks- u. Hirnnervenkompression (mit
Lähmungen, Tetraplegie, Krämpfen, tetanoiden oder epileptiformen Anfällen),
Haltungsanomalien des Kopfes. Evtl. zusätzlich Fehlbildungen der
Schädelbasis u. der Halswirbelsäule ( - Dysrhaphie). Abb. 3A

 Suchindex zurück vorwärts 2726. Aromastoffe

Fgb: pharm
natürliche, z.T. appetitanregende Geruchs- u. Geschmacksstoffe in -- v.a.
pflanzlichen -- Lebensmitteln; i.w.S. auch künstliche Aromen. -- s.a.
aromatisch.

 Suchindex zurück vorwärts 2727. Aromat

Fgb: chem
ringförmige, vom Benzol abgeleitete Verbindung.

 Suchindex zurück vorwärts 2728. aromatisch

wohlriechend; pharm wohlriechende ätherische Öle als Aromastoffe
enthaltend (z.B. -- als Aromatika -- a. Tinkturen, Wässer oder Drogen).

Fgb: chem
ein - Aromat betreffend; s.a. zyklisch.

 Suchindex zurück vorwärts 2729. Arotinoide

synthetische Derivate der Vitamin-A-Säure; stark wirkende - Retinoide.

 Suchindex zurück vorwärts 2730. arousal reaction

(Magoun) Weckreaktion; das -- mit Desynchronisation im EEG
einhergehende -- Erzeugen hellen Wachbewußtseins durch Sinnesreize, die
das (vom Thalamus bis zur unteren Medulla oblongata reichende)
aufsteigende retikuläre Aktivierungssystem (= Arousal-System, ARAS) der
Formatio reticularis erregen. Dieses System bildet mit dem diffusen
thalamischen Projektionssystem eine funktionelle Einheit (=
mesodienzephales Aktivierungssystem), die für die seelischen Zustände
(Grundstimmung, Affekte, Angst etc.) bedeutsam ist.

 Suchindex zurück vorwärts 2731. Arrector

- Musculus arrector.

 Suchindex zurück vorwärts 2732. Arrhenoblastom

hormonaktive Eierstockgeschwulst (ein Androblastom vom undifferenzierten
Typ; mit Zellen ähnlich den Leydig* Zwischenzellen). Bewirkt
Vermännlichung (Virilisierung).
- Sertoli*-Leydig*-Zell-Tumor (des Hodens).

 Suchindex zurück vorwärts 2733. A(r)rhinenzephalie

das angeborene Fehlen des Riechhirns (einschließlich der Bulbi
olfactorii); evtl. kombiniert mit medianer Lippen-Kiefer-Gaumen-Spalte.

 Suchindex zurück vorwärts 2734. Arrhythmia, A(r)rhythmie

Störung einer rhythmischen Tätigkeit; i.e.S. die Störung der regelmäßigen
Herzschlagfolge bei Reizbildungs- oder Reizleitungsstörung (s.a.
Allorrhythmie, Block, Sinusarrhythmie, Vorhofflimmern u. -flattern,
Wenckebach* Periode, Extra-, Ersatzsystole, Pararhythmie, -systolie,
Erregungsleitungsstörung) oder aber als respiratorische A.

 Suchindex zurück vorwärts 2735. Arrhythmia, A(r)rhythmie absoluta; A. perpetua

regellose Schlagfolge der Herzkammern ohne einen erkennbaren
Grundrhythmus (im EKG meist Vorhofflimmern; gelegentlich frustrane
Kontraktionen mit Pulsdefizit); als langsame Form (Kammerfrequenz
100Min.) oder als schnelle Form (Kammerfrequenz 100-180Min.; evtl. als
sog. Absoluta-Anfall). Ursachen Hyperthyreose, Mitralklappenvitium,
Myokarditis, koronare Herzkrankheit (meist bei schweren Formen),
idiopathisch.

 Suchindex zurück vorwärts 2736. Arrhythmia, A(r)rhythmie, respiratorische

die physiologische, vegetativ bedingte Sinusarrhythmie mit
Frequenzzunahme bei Einatmung u. -abnahme bei Ausatmung; sie fehlt unter
Belastung, bei Hyperthyreose, diabetischer Neuropathie u. meist im höheren
Alter. -Extrasystole -Vorhofflattern -Parasystolie -Sinusarrhythmie

 Suchindex zurück vorwärts 2737. Arrosion

Fgb: path
Annagen; die Zerstörung von Organen, insbes. von Blutgefäßen u. Knochen,
z.B. durch Entzündung, Geschwüre, Aneurysmapulsationen. -- Bei
Gefäßarrosion besteht die Gefahr der Arrosionsblutung (ins Gewebe oder ein
Hohlorgan, z.B. in den Magen) oder eines Arrosionsaneurysmas, u. zwar als
Folge einer Schädigung von außen, z.B. bei Tbc, Ulcus pepticum, oder von
innen, z.B. bei ulzeröser Endokarditis der Aorta.

 Suchindex zurück vorwärts 2738. Arsen (As)

3- u. 5wertiges Halbmetall; Element mit Atomgewicht 74,9216 u. OZ 33.
Kommt als Spurenelement in allen Lebewesen vor, ferner ubiquitär in der
Natur (v.a. Erdkruste; Wasser u. Luft; Trinkwasser-Grenzwert 50 mg/m3).
Wird langzeitig von Gewebeproteinen gebunden (z.B. in Keratindisulfid der
Haut, Haare, Nägel [Mees* Streifen]), wird ggf. auch angereichert in Leber,
Niere; wird nur langsam ausgeschieden in Harn, Stuhl, Schweiß u. Atemluft
(Knoblauchgeruch). pharm Anw. als Therapeutikum obsolet; toxik
ist in jeder Form giftig (v.a. als Arsin, - Arsenik) u. wirkt als
Kapillar-, Enzymgift (v.a. Enzyme mit SH- = Thiolgruppen); bei der akuten
-- inhalativen oder über den Verdauungstrakt erfolgenden -- Vergiftung
choleraähnliche Durchfälle oder Verwirrtheit, Krämpfe, Kreislaufstörungen
(bis tödliches Kreislaufversagen); später Leber-, Nierenschäden. -- Die
chronische (meist gewerbliche) Vergiftung führt zu Arsenschäden wie
Arsenausschlag (ekzematös, pustulös, geschwürig, evtl. vesikulobullös [=
Arsenpemphigus] um Mund u. Nase, in Hautfalten, an Schleimhäuten),
Ätzgeschwüre, - Arsenhyperkeratose u. -melanose, Rumpfhautbasaliome ( -
Basaliom), Haarausfall, Konjunktivitis, Polyneuropathie (sensomotorische
Ausfälle; vasomotorische u. troph. Störungen; symmetrisch, peripherwärts
fortschreitend); ggf. entschädigungspflichtige Berufskrankheit (TRK 0,2
mg/m3 [als As im Gesamtstaub]).

 Suchindex zurück vorwärts 2739. Arsenausschlag

s.u. Arsen.

 Suchindex zurück vorwärts 2740. Arsen(hyper)keratose

chronischer Arsenschaden als Rauhigkeit, Rissigkeit, Trockenheit,
gelbliche Verfärbung der Haut, Nachdunkeln der Hautfurchen u. kleieförmige
Schuppung; die A. durch anorganische Verbindungen auch mit bis
linsengroßen Knotenbildungen (= Arsenwarzen; oft mit rotem Hof), bes. an
Handtellern u. Fußsohlen. histol Hyperkeratose, Akanthose u.
Papillomatose; Präkanzerose; s.a. - Arsenkrebs.

 Suchindex zurück vorwärts 2741. Arsenik (weißes)

- Acidum arsenicosum.

 Suchindex zurück vorwärts 2742. Arsenkrebs

bösartige epitheliale Geschwulst v.a. der Bronchien, Leber, Haut
(letztere v.a. als Basaliom, als Bowen* Krankheit nach
Arsenhyperkeratose); ggf. anzeigepflichtige Berufskrankheit.

 Suchindex zurück vorwärts 2743. Arsenmelanose

Arsenschaden in Form fleckiger oder flächenhafter,
schmutzig-grauschwarzer Verfärbungen der Haut unter Bildung pigmentärmerer
Inseln durch Ablagerung metallischen Arsens u. -- nach längerer As-Zufuhr
-- als Melaninvermehrung.

 Suchindex zurück vorwärts 2744. Arsenpemphigus, -polyneuropathie

s.u. Arsen.

 Suchindex zurück vorwärts 2745. Arsenspiegel

Fgb: forens
der glänzende Arsenniederschlag bei der Marsh* Arsenprobe; ist im Ggs.
zum Antimonspiegel in NaOCl löslich.

 Suchindex zurück vorwärts 2746. Arsenvergiftung

s.u. Arsen.

 Suchindex zurück vorwärts 2747. Arsenwarze

s.u. Arsenhyperkeratose.

 Suchindex zurück vorwärts 2748. Arsenwasserstoff

(auch: Arsin)

Fgb: chem
AsH3; ein nach Knoblauch riechendes, stark giftiges Gas. MAK 0,05 ppm (=
0,05 ml/m3) bzw. 0,2 mg/m3. Bei Vergiftung nach Einatmen Übelkeit,
Atemnot, Zyanose u. Unruhe, Hämaturie, Hämolyse u. extrahepatischer
Ikterus; häufig tödlicher Ausgang.

 Suchindex zurück vorwärts 2749. Art

(auch: Species)

Fgb: biol
taxonomische Kategorie (unterhalb der Gattung), die morphologisch u.
physiologisch in sehr vielen Merkmalen übereinstimmende Organismen umfaßt
( - Systematik).


Suchindex zurück vorwärts 2750. Artefakt

Kunstprodukt; absichtlich oder unabsichtlich herbeigeführte (=
artifizielle) Veränderung, z.B. als Selbstverstümmelung bzw. an
histologischen Präparaten.

 Suchindex zurück vorwärts 2751. Artemisia absinthium

Fgb: botan
Wermut, Absinth [Compositae]. Das Gerb- u. Bitterstoffe enthaltende Kraut
dient als aromatische Bitterdroge bei Magen-Darm-, Leber-Galle-Beschwerden
u. als Tonikum. Das äther. Öl der Pflanze (mit toxischem Thujon) wirkt
krampflösend; in hohen Dosen ist es ein Krampfgift (Absinthvergiftung).

 Suchindex zurück vorwärts 2752. Arterie, Arteria

(auch: Schlagader)
(Mz. Arteriae = Aa., aa.) in der Regel pulsierendes Blutgefäß mit
typischem dreischichtigem Wandaufbau aus den - Tunicae intima (Intima),
media (Media) u. externa (sog. Adventitia), ergänzt durch elastische
Schichten zwischen Intima u. Media bzw. an der Grenze zur Adventitia
(Membrana elastica interna bzw. externa). Als A. des großen oder
Systemkreislaufs führt sie arterialisiertes = sauerstoffreiches u.
hellrotes Blut, das systolisch aus der li. Herzkammer ausgeworfen wird, zu
den diesem Kreislaufbereich angeschlossenen Organen ( - Endstrombahn). Als
Lungenarterie ( - Truncus pulmonalis) u. deren dem kleinen =
Lungenkreislauf zugehörige Äste führt sie dagegen venöses =
sauerstoffärmeres u. dunkleres Blut aus dem re. Herzventrikel der Lunge
zu. Die großen, herznahen Arterien sind vom elastischen Typ (A.
elastotypica), d.h. ihre Media besteht aus wechselnden Lagen von
elastischen Membranen u. glatter Muskulatur, die die Grundlage ihrer
Windkesselfunktion bilden; die mittleren, bis in den Bereich der -
Arteriolen, sind vom muskulären Typ (A. myotypica), d.h. das elastische
Material ist auf die Lamina elastica interna u. externa beschränkt, die
Media besteht aus dicht zusammengelagerten Myozyten (glattmuskulär). Die
Ernährung der Arterienwand erfolgt von außen durch Wandgefäße ( - Vasa
vasorum) u. von innen her durch einen die Intima passierenden Säftestrom;
die nervöse Wandversorgung besorgen vegetative Nervenfasern ( -
Vasodilatatoren, -konstriktoren). Für den Ausgleich eventueller
Lichtungsengen bis -verlegungen sind -- z.T. erst im Bedarfsfall wirksame
-- Umleitungsbahnen ( - Kollateralen) angelegt, wovon aber die sog.
Endarterien ausgenommen sind (umgekehrt kann aber Blut aus einem Bereich
entzogen werden; - arteriovenöse Fistel; - Anzapfsyndrom). -- s.a. Abb.
-Tunica intima -Tunica media -Tunica externa -Membrana elastica
-Vasokonstriktoren

 Suchindex zurück vorwärts 2753. Arterie, Arteria alveolaris

Zahnfächer-A.; die untere (Ast der A. maxillaris) durch das Foramen
mandibulae in den Unterkiefer (versorgt diesen u. die Zähne, Zahnfleisch)
u. durch das Foramen mentale zu Kinn u. Unterlippe; vordere obere Arterien
(Äste der A. infraorbitalis) aus dem Canalis infraorbitalis an die
vorderen u. mittleren Oberkieferzähne (einschließlich Zahnfächer,
Zahnfleisch); die hintere obere (Ast der A. maxillaris) versorgt
Oberkiefermolaren, Kieferhöhle.

 Suchindex zurück vorwärts 2754. Arterie, Arteria angularis

Augenwinkel-A.; Endstrecke der A. facialis entlang der Nase zum inneren
Augenwinkel.

 Suchindex zurück vorwärts 2755. Arterie, Arteria anonyma (BNA)

- Truncus brachiocephalicus.

 Suchindex zurück vorwärts 2756. Arterie, Arteria appendicularis

Wurmfortsatzarterie; Ast der A. ileocolica in der Mesoappendix
(Mesenteriolum) der - Appendix vermiformis.

 Suchindex zurück vorwärts 2757. Arterie, Arteria arcuata

Bogenarterie (aus der A. dorsalis pedis); ihre Äste als dorsale
Zehenarterien.

 Suchindex zurück vorwärts 2758. Arterie, Arteria arcuatae renis

die Bogenabschnitte der - Aa. interlobares an der Mark-Rindengrenze der
Niere.

 Suchindex zurück vorwärts 2759. Arterie, Arteria ascendens

der aufsteigende Ast der A. mesenterica superior zum Colon ascendens.

 Suchindex zurück vorwärts 2760. Arterie, Arteria auricularis

Ohr(muschel)arterie; die hintere ein Ast der A. carotis externa für
Mittel- u. Innenohr, Mastoidzellen, Ohrmuschel u. Mm. digastricus,
stylohyoideus u. sternocleidomastoideus; die tiefe (Ast der A. maxillaris)
für Kiefergelenk, äußeren Gehörgang u. Trommelfell.

 Suchindex zurück vorwärts 2761. Arterie, Arteria axillaris

Achsel-A.; Fortsetzung der A. subclavia ab der 1. Rippe bis zum Unterrand
des M. pectoralis major; Hauptäste Aa. thoracica superior,
thoracoacromialis, thoracica lat., subscapularis, circumflexa humeri
anterior u. posterior.

 Suchindex zurück vorwärts 2762. Arterie, Arteria basilaris

Basis-A. des Hirnstammes (Unterseite), aus der Vereinigung der
beidseitigen A. vertebralis hervorgehend. Ihre Äste, die Aa. cerebelli
inferior anterior (mit A. labyrinthi) u. cerebelli post., versorgen das
Kleinhirn; Endast A. cerebri posterior; Mangeldurchblutung (z.B. bei
Atherosklerose; - Anzapfsyndrom [6]) manifestiert sich als
A.-basilaris-Syndrom (Schwindel, Nackenkopfschmerz, Kleinhirn- u.
Hirnnervensymptome) oder -- im Falle einer Thrombose -- als
A.-basilaris-Thrombose-Syndrom (akute Ischämie-Zustände [ - Apoplexia
cerebri] mit sich wiederholenden plötzlichen Hirnnervenausfällen
Bulbärparalyse, Ataxie, Bewußtseinsstörungen, Tetraparesen; evtl. aber nur
-- bei Hirnischämie im Gebiet der A. cerebelli inf. post. -- Symptome des
- Wallenberg* Syndroms).

 Suchindex zurück vorwärts 2763. Arterie, Arteria brachialis

Oberarm-A.; Fortsetzung der A. axillaris ab dem Unterrand des M.
pectoralis major; unter der Oberarmfaszie im Sulcus bicipitalis zur
Ellenbeuge; dort Teilung in A. radialis u. ulnaris. Versorgt den Humerus,
die Mm. biceps u. brachialis, das Ellenbogengefäßnetz; s.a. A. profunda
brachii.

 Suchindex zurück vorwärts 2764. Arterie, Arteria bronch(i)ales (BNA, JNA)

Bronchial-Arterien, - Rami bronchiales.

 Suchindex zurück vorwärts 2765. Arterie, Arteria calcarina

klinische Bez. des Rindenastes der A. cerebri posterior im Sulcus
calcarinus. Verschluß führt zu Quadranten-Hemianopsie
(Calcarina-Syndrom).

 Suchindex zurück vorwärts 2766. Arterie, Arteria carotis communis

(auch: Karotis)
die paarige (= beidseitige) gemeinsame Kopf-A. im Halsbereich; die re.
aus dem Truncus brachiocephalicus, die li. aus dem Aortenbogen; verläuft
-- ohne Ästeabgabe -- neben Luftröhre u. Kehlkopf zum oberen
Schildknorpelrand, wo sie sich teilt (Karotisgabel; mit Sinus
caroticus); kann zur Blutstillung am Vorderrand des Kopfnickermuskels
durch Druck gegen die Wirbelsäule abgedrückt werden. Ihr vorderer Ast, die
A. c. externa, versorgt den Schädel (nebst Weichteilen) u. Teile von
Kehlkopf u. Schilddrüse; steigt hoch im Trigonum caroticum, unterkreuzt
die Mm. digastricus u. stylohyoideus, zieht durch die Parotis u. vor dem
äußeren Ohr zur Schläfe; gibt als Hauptäste ab die Aa. thyroidea superior,
pharyngea ascendens, lingualis, facialis, occipitalis, auricularis
posterior u. temporalis superficialis (Endast der A. maxillaris). -- Die
A. c. interna, der hintere Ast der Communis, versorgt das Gehirn u. das
Auge; verläuft aus dem Trigonum caroticum hinter den Unterkiefer, durch
den Canalis caroticus ins Schädelinnere, dort im Sulcus caroticus des
Türkensattels aufwärts u. durch den Sinus cavernosus u. die Dura zum
Gehirn; Hauptäste Aa. ophthalmica u. choroidea u. -- als Endäste -- Aa.
cerebri anterior u. media (s.a. Circulus arteriosus); Mangeldurchblutung
(v.a. Thrombose; - Anzapfsyndrom [2]; Karotistorsionssyndrom) führt zu
Karotis- = Denny - Brown* Syndrom, Halbseitenlähmung der Gegenseite, im
Falle der dominanten Hirnhälfte auch zu Aphasie u. evtl. Sehstörungen auf
der kranken Seite. -- s.a. Karotis..., Karotiden...

 Suchindex zurück vorwärts 2767. Arterie, Arteria centralis retinae

zentrale Netzhaut-A.; 1. Ast der A. ophthalmica; verläuft axial im Ende
des Sehnervs, teilt sich nach Erreichen der Sehnervpapille in zahlreiche
Äste auf.

 Suchindex zurück vorwärts 2768. Arterie, Arteria cerebelli

Kleinhirn-A.; A. c. anterior inferior Ast der A. basilaris vorn zur
Kleinhirnunterfläche; A. c. inf. posterior Ast der A. vertebralis (oder A.
basilaris) hinten zu Kleinhirnhemisphäre u. -wurm; A. c. superior Ast der
A. basilaris zur Kleinhirnoberfläche.

 Suchindex zurück vorwärts 2769. Arterie, Arteria cerebri

Großhirn-A. -- s.a. Abb. -- A. c. anterior der schwächere Endast der
inneren Karotis; vor dem Chiasma opticum zwischen die Großhirnhemisphären
(Fissura longitudinalis; dort Querverbindung zur gleichnamigen A. der
Gegenseite = A. communicans anterior als Teil des - Circulus arteriosus),
dann zu Balkenknie u. Balkenoberfläche; gibt Äste ab an Stirn- u.
Scheitellappen u. -- via Substantia perforata ant. -- an Nucleus
lentiformis; Zirkulationsstörungen führen zu A.-cerebri-anterior-Syndrom
(fehlende Initiative, Desinteressiertheit u. Orientierungsstörungen; evtl.
aber Bewußtseinsverlust, Lähmung des Beins der Gegenseite, Blasenstörungen,
Apraxie; bei - Hirnischämie durch obliterierende arteriosklerot. Plaques
im Bereiche des Balkenknies mantelkantennaher - Hirninfarkt). -- A. c.
media der stärkere Endast der A. carotis interna; dringt seitlich vom
Chiasma in die seitl. Hirnfurche ein; Äste für Stirn-, Schläfen- u.
Scheitellappen, Insel; Zirkulationsstörungen führen zum
A.-cerebri-media-Syndrom (Halbseitenlähmung, u. zwar Hemiplegie [zunächst
als schlaffe, dann spastische Lähmung], Hemihyp- oder Hemianästhesie,
Hemihypalgesie; bei Befall der dominanten Hirnhemisphäre auch aphasische
Ausfälle [Agraphie, Alexie, Akalkulie, Körperschema- u.
Rechts-links-Störungen, Fingeragnosie]; bei Befall der nicht-dominanten
Hemisphäre evtl. Apraxie u. Anosognosie; bei Beteiligung der
Streifenkörperäste auch extrapyramidal-motorische Störungen; bei
Beteiligung der prärolandischen Arterie kontralaterale Fazialis- u.
Hypoglossusparese; bei Beteiligung der vorderen Parietalarterie
kontralaterale Astereognosie, bei Einbeziehung der Aa. parietalis post.,
gyri angularis u. temporalis posterior Hemianopsie sowie -- im Falle der
dominanten Seite -- aphasische Ausfälle [Gerstmann* Syndrom] u.
sensorische Aphasie; bei Beteiligung der prämotorischen Rindengebiete auch
Deaiguviation conjugueaigue zur Herdseite; insgesamt das häufigste Syndrom
infolge zerebralen Insultes [ - Apoplexia cerebri]). -- A. c. posterior
ein Endast der A. basilaris; verläuft um den Hirnschenkel zur Schläfen- u.
Hinterhauptlappenunterseite; Äste für die Substantia perforata post.,
Lamina tecti u. Plexus choroidei; ist über die A. communicans posterior
mit der A. carotis interna verbunden (u. bildet so den hinteren Teil des
Circulus arteriosus cerebri); Zirkulationsstörungen führen zum
A.-cerebri-posterior-Syndrom (homonyme Hemianopsie zur Gegenseite oder
untere Quadrantenhemianopsie; bei beidseitigem Befall kortikale Amaurose
mit intakter Pupillenreaktion auf Licht u. Konvergenz [da die der Macula
zugehörige Sehrinde von der A. c. media versorgt wird]; bei Ausdehnung auf
den Gyrus angularis evtl. Gerstmann* Syndrom; bei Ausdehnung auf den
Thalamus-, Hirnschenkel- u. rostralen Hirnstammbereich auch
extrapyramidal-motorische Störungen, sensible oder motorische Hemiparese
oder Thalamussyndrom möglich).

 Suchindex zurück vorwärts 2770. Arterie, Arteria cervicalis

Halsarterie. -- A. c. ascendens aufsteigender Ast des Truncus
thyrocervicalis medial neben dem N. phrenicus; entsendet Halsmuskel-,
Spinaläste (letztere durch Zwischenwirbellöcher an die Wirbel u. das
Rückenmark u. dessen Häute). -- A. c. profunda aufsteigender Ast des
Truncus costocervicalis oder der A. subclavia; verläuft hinter
Halswirbel-Querfortsätzen, liefert Nackenmuskel- u. Spinaläste.

 Suchindex zurück vorwärts 2771. Arterie, Arteria chor(i)oidea

Ast der A. carotis interna; verläuft am Gyrus parahippocampalis in das
Unterhorn des Seitenventrikels u. zum Plexus choroideus.
Mangeldurchblutung ( - Hirnischämie) führt zu A.-choroidea-Syndrom
(gleichseitige Empfindungsstörung im Arm, kontralaterale spastische
Hemiplegie u. -anästhesie, Blicklähmung u. homonyme Hemianopsie zur
Gegenseite, bei Beteiligung des seitl. Kniehöckers [Corpus genicul.] obere
homonyme Quadrantenhemianopsie).

 Suchindex zurück vorwärts 2772. Arterie, Arteria ciliares

die Ziliarkörperarterien. -- A. cil. anteriores Äste der
Augenmuskelarterien für Ziliarkörper, Iris u. Augapfelkonjunktiva. -- Aa.
cil. posteriores breves etwa 10 kurze Äste der A. ophthalmica um den
Sehnerv, die in die Augapfelwand eindringen, von der Lamina vasculosa aus
die gefäßlose Stäbchen- u. Zapfenschicht versorgen; 2 längere Äste, die
Aa. cil. post. longae für Ziliarkörper, Iris.

 Suchindex zurück vorwärts 2773. Arterie, Arteria circumflexa

Kranz-A. (mit bogenförmigem Verlauf); vgl. aber A. coronaria. -- A. circ.
femoris lateralis Ast der A. profunda femoris oder A. femoralis; unter dem
M. rectus femoris mit Ramus descendens bis zur Knieaußenseite u. mit
aufsteigendem Ast an den Trochanter u. Schenkelhals (dort Anastomose mit
der A. circ. fem. med.); versorgt Mm. sartorius u. quadriceps femoris,
Femur, Haut der Oberschenkelbeugeseite. -- A. circ. fem. medialis A.
gleicher Herkunft wie vorangehende; zwischen den Mm. iliopsoas u.
pectineus subtrochantär zur Oberschenkelrückseite; Hauptgefäß der
Adduktoren u. der am Sitzbein entspringenden Muskeln; anastomosiert durch
den aufsteigenden u. einen tiefen Ast mit der A. obturatoria bzw. mit den
Aa. gluteae; ihr Azetabularast für das Ligamentum capitis femoris. -- A.
circ. humeri anterior Ast der A. axillaris; unter den Mm. coracobrachialis
u. biceps zum Collum chirurgicum u. Humeruskopf; Anastomose zur A. circ.
h. posterior gleicher Herkunft, die mit dem N. axillaris durch die
laterale Achsellücke u. um das Collum chirurgicum zum M. deltoideus u.
Schultergelenk zieht (Äste für benachbarte Muskeln). -- A. circ. scapulae
Hauptast der A. subscapularis in der Achselhöhle, zieht durch die mediale
Achsellücke u. unter den Mm. teres minor u. infraspinatus in die
Untergrätengrube des Schulterblattes; Äste für die Mm. subscapularis,
latissimus dorsi, teres maj. u. minor, infraspinatus, deltoideus; bildet
mit den Aa. suprascapularis u. transversa colli das Schulterblattnetz.

 Suchindex zurück vorwärts 2774. Arterie, Arteria colica

Grimmdarm- = Kolon-A. -- A. col. dextra Ast der A. mesenterica sup.;
retroperitoneal quer an das Colon ascendens (an diesem auf- u.
absteigend); anastomosiert mit der A. ileocolica oder A. colica media. --
A. col. media gleicher Herkunft wie erstgenannte; verläuft über Duodenum
u. Pankreaskopf nach rechts ins Mesocolon transversum (dessen Arkaden
bildend); anastomosiert mit der A. colica dextra bzw. sinistra. -- A. col.
sinistra 1. Ast der A. mesenterica inf.; retroperitoneal nach li. an das
Colon descendens (auf- u. absteigend); anastomosiert mit A. colica media
bzw. Aa. sigmoideae.

 Suchindex zurück vorwärts 2775. Arterie, Arteria collateralis

Neben-A., z.B. als der laterale, mediale, radiale u. ulnare Endast von
Oberarmarterien für das arterielle Gefäßnetz des Ellenbogengelenks.

 Suchindex zurück vorwärts 2776. Arterie, Arteria communicans

Verbindungs-A.; als Teile des Circulus arteriosus cerebri die A. comm.
anterior (s.u. A. cerebri anterior) u. die A. comm. posterior (Ast der A.
carotis int., schließt seitlich den Circulus arteriosus cerebri zur A.
cerebri posterior).

 Suchindex zurück vorwärts 2777. Arterie, Arteria coronaria cordis dextra u. sinistra

die re. u. die li. Herzkranzarterie (Koronararterie); entstammen dem
Sinus aortae im Bereich der re. bzw. li. Taschenklappe der Aorta u.
verlaufen zunächst in der Kranzfurche, dem - Sulcus coronarius; die re.
verläßt hinten die Kranzfurche u. zieht als Ramus interventricularis
posterior weiter durch die hintere Längsfurche zur Herzspitze (gibt
Ästchen ab an Conus arteriosus, Sinusknoten, Vorhof, Vorderwand des re.
Ventrikels [R. atrialis intermedius = röntg R. a. dexter] u. seitl.
Randbereiche des re. Ventrikels [R. marginalis dexter] sowie -- von der
Längsfurche aus -- an hintere Ventrikelseptumbereiche,
Atrioventrikularknoten u. Hinter-Seitenwand des re. Ventrikels); die li.
zunächst als kurzer Stamm zwischen A. pulmonalis u. li. Herzohr, teilt
sich dann in den stärkeren, in der vorderen Längsfurche verlaufenden R.
interventricularis anterior (mit Ästen an den Conus arteriosus, die
Vorderwand des li. Ventrikels [R. lateralis = röntg R. diagonalis] u.
vordere Kammerseptumbereiche [Rami interventriculares septales =
röntg Rami septales anteriores]) sowie in den in der Kranzfurche
bleibenden R. circumflexus (mit -- zur re. Seite anastomosierendem --
Vorhofast bzw. entsprechenden Atrioventrikularästen, einem Ast für
Vorderwand des li. Ventrikels [R. marginalis sinister] u. dessen mittlere
Bereiche [R. atrialis intermedius = röntg R. a. sinister], die
Hinterwand des li. Ventrikels [R. posterior ventriculi sinistri =
röntg R. posterolateralis sinister], den Sinus- u. den
Atrioventrikularknoten sowie weitere Vorhofäste).

 Suchindex zurück vorwärts 2778. Arterie, Arteria cremasterica

Ast der A. epigastrica inferior für den Musculus cremaster u. den
Samenstrang; folgt dem Samenstrang vom inneren Leistenring an zum Hoden,
anastomosiert mit der A. testicularis u. der A. ductus deferentis.

 Suchindex zurück vorwärts 2779. Arterie, Arteria cystica

die Gallenblasen-A.; entstammt dem re. Ast der A. hepatica propria am
Leberhilus, zieht im Ligamentum hepatoduodenale zur Gallenblase
(Wandversorgung); vielfältige Verlaufsvarianten (Atypien).

 Suchindex zurück vorwärts 2780. Arterie, Arteria digitalis

Finger- bzw. Zehenarterie; die beidseits an den Finger- u.
Zehenaußenseiten verlaufenden Arterien (Aa. digitales palmares propriae
bzw. Aa. dig. plantares prop.) sind Äste der Aa. dig. palmares communes
bzw. Aa. dig. plantares comm., die ihrerseits Äste der Metakarpal- bzw.
Metatarsalarterien sind, welche ihren Ursprung haben in den Aa. radialis
u. ulnaris einschl. deren Hohlhandbögen ( - Arcus palmaris) bzw. in der A.
dorsalis pedis u. deren Aa. arcuatae sowie der A. tibialis post. des
Sohlenbereichs.

 Suchindex zurück vorwärts 2781. Arterie, Arteria dorsalis nasi

Nasenrücken-A.; Endast der A. ophthalmica; klinisch wichtig ist ihre
Anastomose zur - A. angularis.

 Suchindex zurück vorwärts 2782. Arterie, Arteria dorsalis pedis

Fußrückenarterie; Fortsetzung der A. tibialis anterior; unter dem
Strecker-Retinakulum zum Fußrücken u. unter dem M. extensor hallucis
brevis (seitlich neben diesem tastbar!) zum 1. Mittelfußspalt.

 Suchindex zurück vorwärts 2783. Arterie, Arteria dorsalis penis

Ruten-A.; Endast der A. pudenda interna (im Trigonum urogenitale); medial
des M. bulbospongiosus auf den Penisrücken, zur Glans penis u. an die
Vorhaut; Ästchen an die Schwellkörper.

 Suchindex zurück vorwärts 2784. Arterie, Arteria ductus deferentis

Samenleiter-A.; entspringt aus der A. umbilicalis (seitlich im kleinen
Becken zum Samenleiter am Harnblasengrund) u. verläuft weiter durch den
Leistenkanal an den Hoden u. Nebenhoden; anastomosiert mit der A.
testicularis.

 Suchindex zurück vorwärts 2785. Arterie, Arteria epigastrica

Bauchdecken-A. -- A. ep. inferior der A. iliaca externa hinter dem
Leistenband entstammender Beckenast; unter dem Samenleiter u. zwischen
Fascia transversalis u. Peritoneum hoch zur Hinterfläche des -- von ihr
versorgten -- M. rectus abdominis; anastomosiert mit der A. epigastrica
sup. (Bildung des natürl. Kollateralkreislaufs zwischen den Aa. subclavia
u. iliaca ext.!); gibt einen Schambein- u. Obturatoriusast ab u. die Aa.
cremasterica bzw. ligamenti teretis uteri. -- A. ep. superficialis
subkutaner Hautast der A. femoralis aus dem Hiatus saphenus zum Unterbauch
(bis an die A. ep. superior). -- A. ep. superior Endast der A. thoracica
interna; durch die Larrey* Spalte u. das hintere Rektusscheidenblatt auf
die Rückseite des M. rectus abdominis.

 Suchindex zurück vorwärts 2786. Arterie, Arteria episclerales

Äste der Aa. ciliares ant. für die Sklera des Augapfels; anastomosieren
mit den Aa. ciliares post. longae.

 Suchindex zurück vorwärts 2787. Arterie, Arteria ethmoidalis

Siebbein-A. -- A. ethm. anterior Ast der A. supratrochlearis; aus der
Augenhöhle in die vordere Schädelgrube u. zu vorderen Siebbeinzellen,
Stirnhöhle; nach Abgabe der A. meningea ant. weiter durch das Siebbein in
die Nase. -- A. ethm. posterior A. aus der A. ophthalmica zu den hinteren
Siebbeinzellen.

 Suchindex zurück vorwärts 2788. Arterie, Arteria facialis

Gesichts-A.; der 3. Ast der A. carotis externa aus dem Trigonum
caroticum; über den Unterkiefer-Vorderrand (Ort der Wahl zum
blutstillenden Abdrücken) u. unter der mimischen Muskulatur zum inneren
Augenwinkel, endet dort als A. angularis; ihre Anastomose mit der A.
dorsalis nasi ist eine Verbindung zwischen den Aa. carotis externa u.
carotis interna; Versorgungsbereich Gaumenbögen (Schlundmuskeln; evtl.
auch Gaumenmandeln), Mundboden (einschl. Muskeln),
Unterkieferspeicheldrüse, Lippen.

 Suchindex zurück vorwärts 2789. Arterie, Arteria femoralis

Oberschenkel-A.; Fortsetzung der A. iliaca ext. ab dem Leistenband;
verläuft in der Lacuna vasorum bis zum Adduktorenkanalende (Leitlinie
Leistenbandmitte -- Epicondylus med. femoris); Äste Aa. epigastrica
superfic., circumflexa ilium superfic. (zum Beckenkamm), pudendae externae,
profunda femoris, genus descendens; ihre Fortsetzung ist die A. poplitea.

 Suchindex zurück vorwärts 2790. Arterie, Arteria gastrica

Magen-A. -- Aa. gastrici breves Äste der A. lienalis zum Magenfundus
entlang der großen Kurvatur. -- A. g. dextra Ast der A. hepatica communis
über dem Pylorus u. im Ligamentum hepatoduodenale entlang der kleinen
Magenkurvatur mit Ästchen an den Magen; anastomosiert mit der A. g.
sinistra, einer Arterie des Truncus coeliacus für Kardia, untere
Speiseröhre, kleine Kurvatur. -- s.a. Anastomose, mesenterikokavale.

 Suchindex zurück vorwärts 2791. Arterie, Arteria gastroduodenalis

Magen-Zwölffingerdarm-A.; Ast der A. hepatica communis im Lig.
hepatoduodenale u. hinter dem Pylorus abwärts zwischen Duodenum u.
Pankreas; teilt sich in die - A. gastro-epiploica dextra u. A.
pancreaticoduodenalis superior (für Magen, Duodenum, Pankreas).

 Suchindex zurück vorwärts 2792. Arterie, Arteria gastro-epiploica

Magen-Netz-A. -- A. g.-e. dextra Fortsetzungsast der A. gastroduodenalis
im großen Netz entlang der großen Magenkurvatur; Äste für Magen u. großes
Netz; Verbindung zur A. g.-e. sinistra, einem Ast der A. lienalis entlang
der großen Kurvatur im großen Netz.

 Suchindex zurück vorwärts 2793. Arterie, Arteria genus

Knie-A. -- A. gen. descendens Ast der A. femoralis aus dem
Adduktorenkanal; zieht durch die vastoadduktorische Membran u. unter dem
M. sartorius (Muskeläste) zum arteriellen Kniegelenknetz; liefert einen
Begleitast des N. saphenus. -- Aa. gen. inferior lateralis u. medialis je
1 fibularer bzw. tibialer Ast der A. poplitea um den äußeren bzw. inneren
Schienbeinknorren (Muskel- u. Hautästchen) nach vorn ins arterielle
Kniegelenknetz. -- A. gen. media Ast der A. poplitea durch die
Gelenkkapsel zu den Kreuzbändern. -- Aa. gen. superior lateralis u.
medialis Äste der A. poplitea oberhalb der Femurkondylen; unter dem M.
biceps bzw. unter den Mm. semitendinosus u. semimembranosus zum
Kniegelenknetz unter Abgabe von Muskel-, Hautästen.

 Suchindex zurück vorwärts 2794. Arterie, Arteria glutealis (glutaea)

Gesäß-A. -- A. gl. inferior Ast der A. iliaca interna im kleinen Becken
auf dem Plexus sacralis (durch das Foramen infrapiriforme u. unter dem M.
gluteus maximus). Äste an Mm. gemelli, quadratus femoris, gluteus maximus
u. den N. ischiadicus; anastomosiert mit den Aa. glutea superior,
circumflexa femoris med. u. obturatoria. -- A. gl. superior Ast der A.
iliaca interna durch den Plexus sacralis u. das Foramen suprapiriforme in
die tiefe Gesäßgegend; versorgt das Hüftbein, Mm. gluteus maximus u.
medius; ein tiefer Ast (zwischen Mm. gluteus medius u. minimus) reicht bis
zum M. tensor fasciae latae; er anastomosiert mit den Aa. circumflexae
ilium, lumbales u. iliolumbales u. sendet einen unteren Teilast im M.
gluteus medius zum Hüftgelenk u. an die peripheren Gesäßmuskeln.

 Suchindex zurück vorwärts 2795. Arterie, Arteria haemorrhoidalis (BNA)

s.u. Arteria rectalis.

 Suchindex zurück vorwärts 2796. Arterie, Arteria helicinae

Rankenarterien; Äste der Aa. profunda penis u. dorsalis penis für
Schwellkörper; öffnen sich bei Erektionsreiz.

 Suchindex zurück vorwärts 2797. Arterie, Arteria hepatica

Leber-A. -- A. hep. communis Ast des Truncus coeliacus; verläuft oberhalb
des Pankreas retroperitoneal ins Ligamentum hepatoduodenale unter Abgabe
der Aa. gastroduodenales u. gastrica dextra; sie setzt sich fort als A.
hep. propria, die sich in einen rechten (mit A. cystica) u. einen linken
Ast für die bd. Leberlappen aufzweigt; s.a. Hepatika...

 Suchindex zurück vorwärts 2798. Arterie, Arteria hyaloidea persistens

die selten nach der Geburt noch vorhandene Glaskörper-A., Ast der A.
centralis retinae.

 Suchindex zurück vorwärts 2799. Arterie, Arteria ilei

Krummdarm-Arterien; Äste der A. mesenterica superior für das untere
Ileum; im Dünndarmgekröse verlaufend, Arkaden bildend.

 Suchindex zurück vorwärts 2800. Arterie, Arteria ileocolica

Krummdarm-Dickdarm-A.; retroperitonealer Ast der A. mesenterica superior
für das Ileumende, Zäkum, Colon ascendens; bildet Arkaden; anastomosiert
mit der A. colica dextra; gibt die A. appendicularis ab.

 Suchindex zurück vorwärts 2801. Arterie, Arteria iliaca communis

gemeinsame Hüftarterie; der beidseits schräg abwärts verlaufende Ast aus
der Aufspaltung der Bauchaorta (in Höhe 4.-5. LWK); teilt sich bald in die
A. il. externa u. interna auf. Die Externa verläuft schräg abwärts entlang
dem Psoas major bis zum Leistenband (vgl. A. femoralis), gibt vor der
Gefäßlakune die Aa. circumflexa ilium profunda u. epigastrica inferior ab.
-- Die Interna an der seitl. Wand des kleinen Beckens zum Oberrand des
Foramen ischiadicum majus, gibt Äste ab zur Beckenwand (Aa. iliolumbalis,
sacrales laterales, glutea superior u. inferior, obturatoria) u. an die
Beckeneingeweide (Aa. umbilicalis, vesicalis inferior, ductus deferentis
bzw. uterina, rectalis media, pudenda interna).

 Suchindex zurück vorwärts 2802. Arterie, Arteria iliolumbalis

Hüft-Lenden-Arterie; 1. Ast der A. iliaca interna; steigt hinter dem M.
psoas major rückläufig auf zur Darmbeingrube (Äste für M. iliacus); hat
Lendenäste für die Mm. psoas, quadratus lumborum, transversus abdominis u.
für den Wirbelkanal (zwischen L5 u. Kreuzbein); anastomosiert mit der A.
circumflexa ilium profunda.

 Suchindex zurück vorwärts 2803. Arterie, Arteria infraorbitalis

unter der Augenhöhle (Foramen infraorbitale) austretender Endast (aus der
Fossa pterygopalatina) der A. maxillaris für den Oberkiefer (Aa.
alveolares sup. ant.) u. die Wange; anastomosiert mit A. facialis.

 Suchindex zurück vorwärts 2804. Arterie, Arteria intercostales posteriores

die hinteren Ursprünge der Zwischenrippenarterien; segmentale Äste der
Brustaorta für die Interkostalräume III-XI; versorgen auch Rückenhaut u.
-muskeln, das Rückenmark (durch die Zwischenwirbellöcher); die ersten bd.
Interkostalräume werden versorgt durch die A. intercostalis suprema, einen
Ast des Truncus costocervicalis. -- vgl. Aa. musculophrenica, thoracica
int.

 Suchindex zurück vorwärts 2805. Arterie, Arteria interlobares renis

Äste der Nierenarterie ( - A. renalis) für die Nierensegmente; zwischen
den Pyramiden zur Rinden-Markgrenze (dort als Aa. arcuatae); geben
rindenwärts die Aa. interlobulares, markwärts die Arteriolae rectae ab.

 Suchindex zurück vorwärts 2806. Arterie, Arteria interlobulares (hepatis)

die die Pfortaderästchen begleitenden Zwischenläppchenäste der A.
hepatica in den Portalfeldern der Leber.

 Suchindex zurück vorwärts 2807. Arterie, Arteria interlobulares renis

die radiär in die Nierenrinde aufsteigenden Äste der Aa. arcuatae;
liefern die Vasa afferentia der Glomerula; s.a. Aa. renis.

 Suchindex zurück vorwärts 2808. Arterie, Arteria interossea communis

die Zwischenknochen-A. des Unterarms aus der A. ulnaris; ihr vorderer Ast
(A. int. anterior) verläuft auf der Membrana interossea, ihr hinterer (A.
int. posterior) zieht durch die Membran auf deren Rückseite; besitzen
zahlreiche Äste für die beuge- u. streckseitigen Muskeln, für Elle u.
Speiche, die Haut; ein rückläuf. Ast für das Ellenbogengefäßnetz.

 Suchindex zurück vorwärts 2809. Arterie, Arteria jejunales

Leerdarm-Arterien; Äste der A. mesenterica superior für das Jejunum (in
dessen Mesenterium, darin durch Arkaden verbunden).

 Suchindex zurück vorwärts 2810. Arterie, Arteria labyrinthina

neben dem Nervus vestibulocochlearis verlaufende Labyrinth-A.; Ast der A.
basilaris (oder A. cerebelli inferior ant.) im inneren Gehörgang; Ästchen
für Innenohrschnecke, Bogengänge.

 Suchindex zurück vorwärts 2811. Arterie, Arteria lacrimalis

Tränendrüsen-A.; Ast der A. ophthalmica an der seitlichen
Augenhöhlenwand; versorgt Augenmuskeln, seitliche Lidbereiche.

 Suchindex zurück vorwärts 2812. Arterie, Arteria laryngea inferior u. superior

die untere u. obere Kehlkopf-A.; Ast der A. thyroidea inferior bzw.
superior; sie verlaufen durch den Schlundschnürer u. weiter mit dem N.
laryngeus inferior bzw. durch die Membrana thyrohyoidea u. zusammen mit
dem N. laryngeus sup. zu Kehlkopfmuskeln u. -schleimhaut.

 Suchindex zurück vorwärts 2813. Arterie, Arteria lenticulostriatae

Ästchen der Aa. cerebri anterior u. media entlang der Insel für innere u.
äuß. Kapsel, Thalamus, Nucleus caudatus, Pallidum u. Balkenknie, vordere
Kommissur, vordere Infundibulumhälfte u. Foramen-Monroi-Bereich.

 Suchindex zurück vorwärts 2814. Arterie, Arteria lienalis

Milz-A.; am Oberrand der Bauchspeicheldrüse zum Milzhilus verlaufender
Ast des Truncus coeliacus; gibt zahlreiche Ästchen an das Pankreas ab,
ferner die Aa. gastro-epiploica sinistra, gastricae breves.

 Suchindex zurück vorwärts 2815. Arterie, Arteria lingualis

Zungen-A.; Ast der - A. carotis externa; aus dem Trigonum caroticum
zwischen den Mm. hyo- u. genioglossus zur Zunge u. zum Mundboden; von ihr
gehen die A. profunda linguae u. die A. sublingualis ab.

 Suchindex zurück vorwärts 2816. Arterie, Arteria lumbales

Lendenarterien; beidseits 4 Äste der Bauchaorta; unter dem Grenzstrang
des Sympathikus in die Mm. psoas major u. quadratus lumborum; versorgen
auch die seitlichen Bauchmuskeln, die Rückenmuskeln, die Rückenhaut
(analog den Aa. intercostales), das untere Rückenmark.

 Suchindex zurück vorwärts 2817. Arterie, Arteria lumbalis ima

paariges Ästchen der A. sacralis media zum M. psoas major.

 Suchindex zurück vorwärts 2818. Arterie, Arteria lusoria

atypisch aus der Aorta descendens statt aus dem Truncus brachiocephalicus
hervorgehende u. hinter (seltener vor) der Speiseröhre nach re.
aufsteigende A. subclavia dextra; s.a. Dysphagia lusoria.

 Suchindex zurück vorwärts 2819. Arterie, Arteria mammaria interna (BNA)

- A. thoracica interna.

 Suchindex zurück vorwärts 2820. Arterie, Arteria masseterica

Kaumuskel-A.; Ast der A. maxillaris durch die Incisura mandibulae zum M.
masseter.

 Suchindex zurück vorwärts 2821. Arterie, Arteria maxillaris

Kiefer-A.; hinter dem Kiefergelenk beginnender starker Endast der A.
carotis externa; unter dem Unterkieferknochen u. über oder unter dem M.
pterygoideus lateralis zur Fossa pterygopalatina; dort -- gruppenweise --
Aufzweigung in Aa. auricularis prof., tympanica anterior, meningea media
u. alveolaris inf. bzw. Aa. temporalis profunda, masseterica, buccalis,
Äste an die Mm. pterygoidei bzw. Aa. alveolaris superior post.,
infraorbitalis, palatina descendens u. sphenopalatina (d.h. in Äste für
die Paukenhöhle, harte Hirnhaut, Schädelkapsel, Wangenschleimhaut, Ober-
u. Unterkiefer, Kaumuskeln, Nase u. Wange, Gaumen). -- vgl. A. facialis.

 Suchindex zurück vorwärts 2822. Arterie, Arteria m. externa (BNA)

- A. facialis.

 Suchindex zurück vorwärts 2823. Arterie, Arteria meningea

Hirnhaut-A. -- A. men. anterior Ast der A. ethmoidalis ant. für Dura der
vorderen Schädelgrube u. Stirnbein. -- A. men. media Ast der A. maxillaris
durch das Foramen spinosum in die mittlere Schädelgrube u. extradural an
Stirn-, Scheitel- u. Hinterhauptbein einschließlich deren Dura; gibt die
A. tympanica superior zur Paukenhöhle ab. -- A. men. posterior Endast der
A. pharyngea ascendens durch das Foramen jugulare in die hintere
Schädelgrube an deren Knochen u. die Dura.

 Suchindex zurück vorwärts 2824. Arterie, Arteria mentalis

Kinn-A.; der Endast der A. alveolaris inf., der aus dem Foramen mentale
an Kinn u. Unterlippe zieht u. mit der unteren Lippenarterie
anastomosiert.

 Suchindex zurück vorwärts 2825. Arterie, Arteria mesenterica

Gekröse-A. -- A. mes. inferior retroperitoneal steil absteigender Ast der
Bauchaorta; ihre Verzweigungen an den Darm sind die Aa. colica sinistra,
sigmoideae u. rectalis superior. -- A. mes. superior 2. (u. stärkster) Ast
der Bauchaorta unterhalb des Truncus coeliacus für die Gekrösewurzel; Äste
Aa. pancreaticoduodenalis inf., jejunales u. ilei nach li., Aa. colica
media u. dextra u. A. ileocolica nach re.

 Suchindex zurück vorwärts 2826. Arterie, Arteria musculophrenica

Endast der A. thoracica interna unter dem Rippenbogen; ihre Äste sind ab
7. ICR die Rami intercostales anteriores bzw. gehen an das Zwerchfell u.
die Muskeln der vorderen Bauchwand; vgl. Aa. intercostales.

 Suchindex zurück vorwärts 2827. Arterie, Arteria nasalis

Nasenarterie. Die Aa. nasales posteriores u. laterales u. A. septi nasi
als Äste der A. sphenopalatina auf der Lamina perpendicularis für
Nasenmuscheln bzw. -scheidewand.

 Suchindex zurück vorwärts 2828. Arterie, Arteria nutriens

Ast zahlreicher Arterien als Ernährungsgefäß für Knochen
(einschließlich Knochenmark).

 Suchindex zurück vorwärts 2829. Arterie, Arteria obturatoria

Hüftbeinloch-A.; Ast der A. iliaca interna an der Wand des kleinen
Beckens zum Foramen obturatum u. durch dessen Kanal an die Adduktoren u.
zum äußeren Genitale; ihr über das Schambein ziehender (pubischer) Ast
verbindet sich, die - Corona mortis bildend, mit dem pubischen Ast der A.
epigastrica inferior; ein hinterer Ast zwischen Tuber ischiadicum u.
Acetabulum zur tiefen Gesäßmuskulatur, ein weiterer zum Acetabulum (in das
Ligamentum capitis femoris).

 Suchindex zurück vorwärts 2830. Arterie, Arteria occipitalis

Hinterhauptast der A. carotis ext.; verläuft -- medial des Mastoids --
dicht am Knochen zum Hinterhauptbein u. versorgt dieses sowie dessen Dura
u. die Warzenfortsatzzellen, aber auch Teile der Ohrmuschel, den M.
sternocleidomastoideus, Nackenmuskeln.

 Suchindex zurück vorwärts 2831. Arterie, Arteria ophthalmica

Augen-A.; beidseits 1. Ast der A. carotis interna; verläuft mit dem
Sehnerv im Canalis opticus in die Augenhöhle; Äste Aa. centralis retinae,
ciliares posteriores breves et longae, lacrimalis, supratrochlearis,
supraorbitalis.

 Suchindex zurück vorwärts 2832. Arterie, Arteria ovarica

Eierstock-A.; beidseits ein Bauchaortenast (unterhalb der Nierenarterie);
retroperitoneal über den M. psoas major (re. auch über die untere
Hohlvene) u. den Harnleiter unter Überkreuzung der A. iliaca durch das
Ligamentum suspensorium in den Eierstock; versorgt auch die
Eileiterampulle, den Harnleiter; anastomosiert mit dem Ramus ovaricus aus
der A. uterina (Eierstockarkade).

 Suchindex zurück vorwärts 2833. Arterie, Arteria palatina

Gaumen-A. -- A. pal. ascendens Ast der A. facialis; zwischen - Mm.
stylopharyngeus u. styloglossus in der seitlichen Schlundwand an das
Gaumensegel u. die Tonsilla palatina; ergänzt sich funktionell mit der A.
pharyngea ascendens; anastomosiert mit der A. pal. descendens (Ast der A.
maxillaris aus der Fossa pterygopalatina; im Canalis palatinus major
abwärts; versorgt mit Aa. palatinae minores u. major den weichen bzw.
harten Gaumen u. Zahnfleisch, anastomosiert mit Aa. nasales posteriores).

 Suchindex zurück vorwärts 2834. Arterie, Arteria pancreatica dorsalis, inferior u. magna

die Bauchspeicheldrüsenarterien; Äste der - A. lienalis.

 Suchindex zurück vorwärts 2835. Arterie, Arteria pancreaticoduodenales inferiores

hinter dem Pankreas abgehende Äste der A. mesenterica sup.,
retroperitoneal zwischen Pankreaskopf u. aufsteigendem Duodenum; Äste an
beide Organe; diese anastomosieren mit Ästchen der Aa. supraduodenales
superiores, den Aa. pd. superiores aus der A. mesenterica sup. für die
Vorderseite der bd. Organe (Anastomosen ferner zu den anderen
Pankreasarterien).

 Suchindex zurück vorwärts 2836. Arterie, Arteria-parietalis-anterior-Syndrom

Zustand bei Mangeldurchblutung des zum Gyrus pr(a)ecentralis ziehenden
vorderen parietalen Astes der A. cerebri media. Sensibilitätsstörungen
der anderen Körperhälfte, evtl. auch sensible Jackson* Anfälle.

 Suchindex zurück vorwärts 2837. Arterie, Arteria-parieto-occipitalis-Syndrom

Sehstörungen (Metamorphopsie), evtl. auch epileptische Anfälle bei
Ischämie der Sehrinde (Grenzbereich zwischen hinterem Scheitellappen u.
Hinterhauptlappen [Areae peristriata u. parastriata], versorgt vom
parietookzipitalen Hirnrindenast der A. cerebri posterior).

 Suchindex zurück vorwärts 2838. Arterie, Arteria perforantes

3 starke Äste der A. profunda femoris, die unter Abgabe von Muskelästen
die Adduktoren durchdringen u. dorsal um den Femur (Vasa nutricia) zu den
Unterschenkelbeugern des Oberschenkels ziehen.

 Suchindex zurück vorwärts 2839. Arterie, Arteria pericardiacophrenica

Ast der A. thoracica interna als Begleitgefäß des N. phrenicus zwischen
Perikard u. Pleura mediastinalis zum Zwerchfell.

 Suchindex zurück vorwärts 2840. Arterie, Arteria perinealis

Damm-A.; Endast der A. pudenda interna aus der Fossa ischiorectalis;
zwischen den Mm. ischio- u. bulbocavernosus an die Dammuskeln u. -haut u.
an hintere Hodensack- bzw. Schamlippenbereiche.

 Suchindex zurück vorwärts 2841. Arterie, Arteria peronea s. fibularis

Wadenbein-A.; Ast der A. tibialis posterior auf dem gleichnamigen Muskel
u. unter dem M. flexor hallucis longus seitlich an das Gefäßnetz der
Knöchel u. des Fersenbeins u. zum Fußrücken; versorgt auch das Wadenbein,
Peronealmuskeln.

 Suchindex zurück vorwärts 2842. Arterie, Arteria pharyngea ascendens

die aufsteigende Schlund-A.; Ast der A. carotis externa medial neben der
Karotis zur Schädelbasis; Äste an die Schlundwandmuskeln, an das Tympanon,
in die hintere Schädelgrube (A. meningea posterior; durch das Foramen
jugulare).

 Suchindex zurück vorwärts 2843. Arterie, Arteria phrenica inferioris; Aa. phrenicae superiores

Ast der Bauchaorta bzw. Äste der Brustaorta für das Zwerchfell; als Ast
der unteren ferner die obere Nebennieren-A.

 Suchindex zurück vorwärts 2844. Arterie, Arteria plantaris

Fußsohlenarterie (medial u. lateral; s.u. A. tibialis post.).

 Suchindex zurück vorwärts 2845. Arterie, Arteria poplitea

Kniekehlen-A.; Fortsetzung der A. femoralis ab dem Hiatus adductorius bis
zum Sehnenbogen des M. soleus; auf dem Femur u. der Kniegelenkkapsel; Äste
an angrenzende Muskeln (einschl. Wadenmuskeln) u. das Gefäßnetz des
Kniegelenkes ( - Arteria genus); teilt sich in Aa. tibialis anterior u.
posterior. -- s.a. Poplitea...

 Suchindex zurück vorwärts 2846. Arterie, Arteria-pr(a)erolandica-Syndrom

Zustand bei Ischämie des gleichnamigen Endastes der A. cerebri media für
die Basis der 2. u. 3. Stirnhirnwindung u. vordere Teile von Operculum u.
Insula; - Apoplexia cerebri mit motorischer Aphasie, Agraphie (nur bei
Befall der dominanten Hemisphäre), Gesichtsapraxie u. kontralaterale
zentrale Fazialisparese.

 Suchindex zurück vorwärts 2847. Arterie, Arteria profunda brachii

tiefe Oberarm-Arterie; den N. radialis begleitender Ast der A. brachialis
auf der Rückseite des Humerus; zweigt sich in die Aa. collateralis
radialis u. media auf für das Ellenbogengefäßnetz; zuvor Äste an Humerus,
Mm. deltoideus u. triceps brachii, Ursprünge der Handstrecker.

 Suchindex zurück vorwärts 2848. Arterie, Arteria profunda femoris

tiefe Oberschenkel-A.; Ast der A. femoralis im Trigonum femorale;
versorgt durch ihre Aufzweigungen (Aa. circumflexa femoris lat. u. med.,
Aa. perforantes) praktisch den ganzen Oberschenkel.

 Suchindex zurück vorwärts 2849. Arterie, Arteria profunda linguae

tiefe Zungen-A.; Fortsetzung der A. lingualis zur Zungenspitze; gibt
Muskel- u. Schleimhautäste ab.

 Suchindex zurück vorwärts 2850. Arterie, Arteria pudenda interna

innere Scham-A.; Ast der A. iliaca interna aus dem Foramen ischiadicum
minus in die Fossa ischiorectalis u. im Faszienkanal des M. obturatorius
internus zum Hinterrand des Diaphragma urogenitale; Endäste gehen an
Mastdarm, Damm, Harnröhre, Hodensack bzw. große Schamlippen, Penis bzw.
Klitoris.

 Suchindex zurück vorwärts 2851. Arterie, Arteria pudendae externae

äußere Scham-Arterien; Äste (am Hiatus saphenus) der A. femoralis zur
Haut des Hodensacks bzw. der großen Schamlippen, der Leiste u. des
Unterbauchs.

 Suchindex zurück vorwärts 2852. Arterie, Arteria pulmonalis dextra u. sinistra

die Lungenarterien; der re. bzw. li. Ast des Truncus pulmonalis; die re.
verläuft hinter der Aorta ascendens u. der V. cava inferior, die li. vor
der Aorta descendens u. dem li. Hauptbronchus zum Lungenhilus; Äste gehen
an die Lungensegmente; s.a. Pulmonal(arterien)...

 Suchindex zurück vorwärts 2853. Arterie, Arteria radialis

Speichen-A.; zur Handwurzel ziehender verlaufsfortsetzender Gabelungsast
der A. brachialis; auf dem M. pronator teres u. medial des M.
brachioradialis bzw. lateral des Flexor carpi radialis (an dessen Sehne
der Pulsfühlpunkt am Handgelenk!); kreuzt unter den Sehnen der Mm.
abductor pollicis longus u. extensor poll. brevis in die Tabatiegravere
(das Schnupftabakgrübchen über dem Speichenende) u. durch den M.
interosseus dorsalis I in die Hohlhand, wo sie als tiefer arterieller
Hohlhandbogen (Arcus palmaris) endet; Äste gehen an Muskeln des Unterarms,
an das arterielle Handgelenk- u. Mittelhandnetz, an den Zeigefinger u.
Daumen.

 Suchindex zurück vorwärts 2854. Arterie, Arteria rectae

- Arteriolae rectae (der Niere).

 Suchindex zurück vorwärts 2855. Arterie, Arteria rectalis

Mastdarm-A. -- A. rect. inferior, A. haemorrhoidalis Ast der A. pudenda
interna durch die Fossa ischiorectalis zu den Mm. levator ani u. sphincter
ani externus u. zur Afterhaut. -- A. rect. media Ast der A. iliaca interna
oder A. pudenda int. subperitoneal zur hinteren Mastdarmfläche (mit
Ästchen an M. levator ani, Samenblasen, Prostata; anastomosiert mit den
Aa. rectalis superior u. inferior. -- A. rect. superior unpaarer Endast
der A. mesenterica inferior subperitoneal in der Kreuzbeinhöhlung hinten
an den Mastdarm (als dessen Hauptarterie).

 Suchindex zurück vorwärts 2856. Arterie, Arteria renalis

Nieren-A.; beidseits ein (oft doppelter) Ast der Bauchaorta (in Höhe 1.
LWK), der unter Abgabe der Nebennierenarterie (A. suprarenalis) u.
mehrerer Harnleiteräste quer (re. die V. cava inferior unterkreuzend) zum
Nierenhilus verläuft; dort Aufteilung in mehrere Aa. renis, aus denen in
der Niere die - Aa. interlobares u. arcuatae, die Arteriolae rectae
medullares u. die Aa. interlobulares hervorgehen.

 Suchindex zurück vorwärts 2857. Arterie, Arteria retroduodenales

Ästchen der A. gastroduodenalis an die Rückfläche von Duodenum sowie --
über dem Ductus hepaticus comm. -- an den Pankreaskopf.

 Suchindex zurück vorwärts 2858. Arterie, Arteria-rolandica-Syndrom

Zustand bei Ischämie im Bereich der Zentralwindung des Gehirns, die vom
Rolandischen Ast der A. cerebri media versorgt wird (wie auch Teile der
Insel). Kontralaterale Lähmung; evtl. auch motorische (bisweilen auch
sensible) Jackson* Anfälle.

 Suchindex zurück vorwärts 2859. Arterie, Arteria sacrales laterales

seitliche Kreuzbeinarterien; beidseits paarige Äste der A. iliaca interna
in der Kreuzbeinhöhlung zur Steißbeinspitze; laterale Äste gehen an Plexus
sacralis, Mm. piriformis u. levator ani; Spinaläste -- durch vordere
Kreuzbeinlöcher -- in den Kreuzbeinkanal, aus dem dann Verzweigungsäste
durch die hinteren Kreuzbeinlöcher an die tiefen Rückenmuskeln u. zum
Gluteus maximus ziehen; Anastomosen zur A. sacralis mediana (dünne
Fortsetzung der Aorta über dem 5. LWK zum Steißbein), deren Äste zum
Glomus coccygeum u. an den Mastdarm ziehen u. die paarige A. lumbalis ima
u. segmentale Kreuz- u. Steißbeinarterien bilden.

 Suchindex zurück vorwärts 2860. Arterie, Arteria sigmoideae

Äste der A. mesenterica inferior für das Colon sigmoideum; bilden im
Mesocolon sigmoideum Arkaden; s.a. Sudeck* Punkt.

 Suchindex zurück vorwärts 2861. Arterie, Arteria spermatica

Arterie, Arteria spermatica sp. externa
- A. cremasterica.

Arterie, Arteria spermatica sp. interna
- A. testicularis.

 Suchindex zurück vorwärts 2862. Arterie, Arteria sphenopalatina

Ast der A. maxillaris aus der Fossa pterygopalatina durch das Foramen
sphenopalatinum in die Nase (Aa. nasales posteriores, laterales, A. septi
nasi).

 Suchindex zurück vorwärts 2863. Arterie, Arteria spinalis

Rückenmarkarterie. -- A. spin. anterior vordere Rückenmarkarterie; geht
aus der Vereinigung je eines kleinen Schädelhöhlenastes der beidseitigen
A. vertebralis in Höhe des Foramen magnum hervor; verläuft in der Fissura
mediana anterior des Rückenmarks (RM) abwärts zum Filum terminale unter
Abgabe von Ästchen an das RM u. Bildung von Anastomosen mit Spinalästen
anderer Rückenmarkarterien; Verschluß (Terminalgefäß!) führt zu einem
A.-spinalis-anterior-Syndrom (radikuläre, v.a. aber akute, meist
abdominelle kolikart. Schmerzen [Differentialdiagnose Myokardinfarkt,
Gallenkoliken, akute Pankreaserkrankung], spastische Paraparese u.
dissoziierte Empfindungsstörungen beidseits bei erhaltener
Hinterstrangfunktion [Tiefensensibilität]; evtl. Blasenstörungen). -- A.
spin. posterior hintere Rückenmark-A.; A. mit gleichem Ursprung wie die
vordere oder aus der hinteren unteren Kleinhirnarterie; auf der Rückseite
des RM vor den hinteren Spinalnervenwurzeln zur Cauda equina; gibt RM-Äste
ab. Bildet Anastomosen zu Spinalästen der Aa. vertebralis, intercostales
post., lumbales; nur gelegentlich ausgebildet.

 Suchindex zurück vorwärts 2864. Arterie, Arteria stylomastoidea

Ast der hinteren A. auricularis für den Mastoidfortsatz durch das Foramen
stylomastoideum in den Fazialiskanal; steigt mit dem N. facialis empor;
versorgt Mastoidfortsatz, hintere Paukenhöhle, Steigbügel.

 Suchindex zurück vorwärts 2865. Arterie, Arteria subclavia

Unterschlüsselbein-A.; die re. als Ast des Truncus brachiocephalicus
(s.a. A. lusoria); die li. geht vom Aortenbogen ab. Beide ziehen über die
Pleurakuppel ihrer Seite, dann durch die Skalenuslücke u. zwischen
Schlüsselbein u. 1. Rippe armwärts. Fortsetzung ist die - A. axillaris.
Große Äste A. vertebralis (s.a. Anzapfsyndrom), der Truncus
thyreocervicalis, Aa. transversa colli u. thoracica interna, Truncus
costocervicalis.

 Suchindex zurück vorwärts 2866. Arterie, Arteria subcostalis

die unterste Interkostalarterie; Ast der Brustaorta unterhalb der 12.
Rippe für Rücken- u. Bauchmuskeln.

 Suchindex zurück vorwärts 2867. Arterie, Arteria sublingualis

Ast der A. lingualis unter dem M. mylohyoideus an die Glandula
submandibularis; versorgt auch Mundbodenmuskeln, untere Zungen- u.
Mundschleimhaut, Zahnfleisch (lingual).

 Suchindex zurück vorwärts 2868. Arterie, Arteria subscapularis

Ast der A. axillaris auf dem M. subscapularis (den sie versorgt); teilt
sich in die Aa. thoracodorsalis u. circumflexa scapulae.

 Suchindex zurück vorwärts 2869. Arterie, Arteria supraduodenales superiores

s.u. Aa. pancreaticoduodenales.

 Suchindex zurück vorwärts 2870. Arterie, Arteria supraorbitalis

der äußere Endast der A. ophthalmica auf dem M. levator palpebrae sup.
nach vorn u. durch das Foramen supraorbitale aufwärts zu den
Stirnweichteilen.

 Suchindex zurück vorwärts 2871. Arterie, Arteria suprarenalis

Nebennieren-A.; die untere als Ast der - A. renalis; die mittlere aus
der Bauchaorta; die obere als Ast der Aa. phrenicae inferiores.

 Suchindex zurück vorwärts 2872. Arterie, Arteria suprascapularis

Ast des Truncus thyreocervicalis (oder der A. subclavia) vor dem M.
scalenus anterior in die Fossa supra- u. infraspinata; Äste gehen an
Muskeln, zur A. circumflexa scapulae, evtl. zum Rete acromiale.

 Suchindex zurück vorwärts 2873. Arterie, Arteria supratrochlearis

der innere Endast der A. ophthalmica durch die Incisura frontalis u. über
dem inneren Augenwinkel zu den Stirnweichteilen.

 Suchindex zurück vorwärts 2874. Arterie, Arteria temporalis

Schläfen-A. -- A. temp. media Ast der A. temp. superficialis über dem
Jochbogen zum M. temporalis. -- Aa. temporales profundae Äste der A.
maxillaris im u. für den M. temporalis. -- A. temp. superficialis Endast
der A. carotis ext. über dem Jochbogen (Ort der Wahl für Blutstillung
durch Kompression) subkutan vor dem Ohr aufsteigend; Äste an Parotis,
Wange, Ohrmuschel, Gehörgang.
klinische Bez. der Schläfenhirnäste der Aa. cerebri media u. posterior.

 Suchindex zurück vorwärts 2875. Arterie, Arteria-temporalis-anterior-Syndrom

Zustand bei Mangeldurchblutung der oberen Schläfenhirnwindungen, des
Uncus u. Gyrus hippocampi u. der Okzipitotemporalregion bei
Zirkulationsstörung vorderer Äste der A. temporalis (2); -
Unzinatusanfälle u. Sehstörungen (Quadrantenhemianopsie) der Gegenseite.

 Suchindex zurück vorwärts 2876. Arterie, Arteria-temporalis-posterior-Syndrom

Zustand bei Ischämie medialer Schläfenhirnteile, des Polgebietes des
Sulcus calcarinus u. der Unterfläche des Schläfenlappens infolge
Zirkulationsstörungen hinterer Äste der A. temporalis (2); reine
Worttaubheit oder kortikale Taubheit, im Falle der dominanten Hemisphäre
auch sensorische Aphasie.

 Suchindex zurück vorwärts 2877. Arterie, Arteria testicularis

Hoden-A.; Ast der Bauchaorta auf dem M. psoas steil abwärts u. über den
Harnleiter u. die A. iliaca externa in den Leistenkanal u. mit dem
Samenleiter an den Hoden.

 Suchindex zurück vorwärts 2878. Arterie, Arteria thoracica interna

innere Brustkorb-A.; Ast der A. subclavia; verläuft unter der 1. Rippe u.
auf der Pleura costalis im Brustkorb abwärts bis zur vorderen Bauchwand u.
endet als A. epigastrica superior; Versorgungsbereich Mediastinum,
Bronchien, Thymus, Herzbeutel, Zwerchfell, Brustbein, vordere Teile der
Interkostalräume u. vordere Brustkorbwand, Brustdrüse.

 Suchindex zurück vorwärts 2879. Arterie, Arteria thoracica lateralis

seitliche Brustkorb-A.; Ast der A. axillaris am Seitenrand des M.
pectoralis minor; versorgt die Mm. pectorales, serratus anterior,
seitliche Teile der Brustdrüse.

 Suchindex zurück vorwärts 2880. Arterie, Arteria thoraco-acromialis

Brust-Schulter-A.; Ast der A. axillaris zur Schulterhöhe, Klavikula u. an
die Mm. deltoideus, pectorales, subclavius u. serratus anterior.

 Suchindex zurück vorwärts 2881. Arterie, Arteria thoracodorsalis

die hintere Brustwand-A.; axillärer Ast der A. subscapularis für die Mm.
subscapularis, teres major, latissimus dorsi u. serratus anterior.

 Suchindex zurück vorwärts 2882. Arterie, Arteria thyroidea

Schilddrüsen-A. -- A. thyr. ima inkonstanter Ast des Truncus
brachiocephalicus oder des Aortenbogens; vor der Luftröhre zum
Schilddrüsenisthmus; Äste an Thymus, Luftröhre. -- A. thyr. inferior Ast
des Truncus thyreocervicalis an die Rückseite der Schilddrüse; ihr unterer
Ast kreuzt den N. laryngeus recurrens (Gefahr der Rekurrenslähmung bei
Ligatur!); Nebenäste gehen an Schlund, Luft- u. Speiseröhre sowie -- als
A. laryngea inf. -- in den Kehlkopf. -- A. thyr. superior 1. Ast der - A.
carotis externa; neben dem Kehlkopf u. hinter dem M. omohyoideus an den
oberen Pol der Schilddrüse; Äste auch an die Mm. sternocleidomastoideus u.
cricothyroideus; ein Ast als A. laryngea superior in den Recessus
piriformis.

 Suchindex zurück vorwärts 2883. Arterie, Arteria tibialis

Schienbein-A. -- A. tib. anterior einer der Teilungsäste der A. poplitea;
vorn durch u. auf der Membrana interossea zwischen dem M. tibialis
anterior u. den Mm. extensor digitorum u. hallucis longus abwärts; endet
als A. dorsalis pedis auf dem Fußrücken; Äste gehen an
Unterschenkelstrecker, Gefäßnetz des Kniegelenks u. beider Knöchel; s.a.
Tibialis-anterior-Syndrom. -- A. tib. posterior der stärkere,
richtungsfortsetzende Teilungsast der A. poplitea; durch den Sehnenbogen
des M. soleus u. mit dem gleichnam. Nerv auf dem M. tibialis posterior
(Muskeläste) hinter den Innenknöchel; Äste zum arteriellen Netz des
Kniegelenks (fibular) u. Innenknöchels, an das Schien- u. Fersenbein;
teilt sich schließlich in ihre Endäste auf A. plantaris medialis u. A.
plant. lateralis.

 Suchindex zurück vorwärts 2884. Arterie, Arteria transversa colli

quere Hals-A.; Ast aus dem Truncus thyreocervicalis oder der A.
subclavia; Verlauf variabel (oft den Plexus brachialis durchbohrend).
Versorgt die Mm. scalenus medius u. posterior, levator scapulae u. im
weiteren Verlauf die Nackenmuskeln u. Mm. serratus post. sup., rhomboidei,
latissimus dorsi.

 Suchindex zurück vorwärts 2885. Arterie, Arteria transv. faciei

quere Gesichts-A.; der 1. vordere Ast der A. temporalis superfic.; durch
die Ohrspeicheldrüse (Ästchenabgabe) an die mimischen Muskeln u. die
Gesichtshaut.

 Suchindex zurück vorwärts 2886. Arterie, Arteria tympanica

Paukenhöhlen-A. -- A. tymp. anterior Ast der A. maxillaris neben der
Chorda tympani; Ästchen an das Kiefergelenk. -- A. tymp. inferior
Endästchen der A. pharyngea ascendens im Canaliculus tympanicus zum
Paukenhöhlenpromontorium. -- A. tymp. posterior Ast der A. stylomastoidea,
aus dem Fazialiskanal kommend im Canaliculus chordae tympani; auch Ästchen
an die Warzenfortsatzzellen. -- A. tymp. superior Ast der A. meningea
media nahe dem Foramen spinosum; im Sulcus nervi petrosi minoris u. durch
die Apertura superior canaliculi tympanici.

 Suchindex zurück vorwärts 2887. Arterie, Arteria ulnaris

Ellen-A.; der Ellenast der A. brachialis; unter dem M. pronator teres u.
dem N. medianus, dann mit dem N. ulnaris auf den tiefen Beugern u. medial
des Erbsenbeins zur Hohlhand; Hauptgefäß des oberflächl. arteriellen
Hohlhandbogens u. Ast des tiefen Bogens. Äste an die Beugemuskeln des
Unterarms, die Haut der ulnaren Unterarmseite, an das Handgelenknetz u. --
von den Handbögen aus -- an die Finger.

 Suchindex zurück vorwärts 2888. Arterie, Arteria umbilicalis

Fgb: embryol
die paarige Nabelarterie als 1. Ast der A. iliaca interna; zunächst als
Gefäß des Allantoiskreislaufs ( - Abb.), später -- in den Trophoblasten
einwachsend -- des - Plazentakreislaufs; an der Seitenwand des kleinen
Beckens, dann -- in Höhe des Blasenscheitels -- in der Medianlinie u. in
die Nabelschnur; nach der Geburt erfolgt (mit Ausnahme des Anfangsteils,
d.h. ab der A. vesicalis sup.) die Umwandlung in das Ligamentum umbilicale
mediale.

 Suchindex zurück vorwärts 2889. Arterie, Arteria urethralis

Harnröhren-A., Ast der A. pudenda interna im Corpus spongiosum penis;
versorgt die Harnröhre bis zur Eichel.

 Suchindex zurück vorwärts 2890. Arterie, Arteria uterina

Gebärmutter-A.; Ast der A. iliaca interna; verläuft an der seitl.
Beckenwand abwärts u. im Parametrium (unter Harnleiterkreuzung) zum
Gebärmutterhals = Cervix uteri (Abgabe der A. vaginalis), steigt dann
entlang der seitl. Uteruswand bis zum Tubenwinkel auf, wo sie in je einem
Tuben- u. Ovarialast aufgeht; am Uterus bildet sie Anastomosen mit ihrem
Pendant der Gegenseite.

 Suchindex zurück vorwärts 2891. Arterie, Arteria vaginalis

Scheiden-A.; Ast der A. uterina zum oberen Scheidenteil.

 Suchindex zurück vorwärts 2892. Arterie, Arteria vertebralis

Wirbel-A.; der 1. u. stärkste Ast der A. subclavia; verläuft zum Foramen
transversarium des 6. HWK u. durch die Querfortsatzlöcher des 5.-1. HWK
(unter Abgabe von Muskel- u. Spinalästen), dann durch die Membrana
atlanto-occipitalis, die Dura u. das Hinterhauptsloch in die Schädelhöhle,
wo die Vereinigung mit ihrem Pendant der Gegenseite auf dem Clivus zur A.
basilaris erfolgt (vertebrobasiläres System); ein meningealer Ast geht
an die Dura der hinteren Schädelgrube, eine A. cerebelli inf. post. zum
Kleinhirn.

 Suchindex zurück vorwärts 2893. Arterie, Arteria vesicalis

Harnblasen-A. -- A. ves. inferior Ast der A. iliaca interna für den
Harnblasengrund, die Samenbläschen u. Prostata bzw. Scheide.

 Suchindex zurück vorwärts 2894. Arterie, Arteria vesicales superiores

die nicht verödeten Anfangsteile der Nabelarterien ( - A. umbilicalis);
ziehen zum Blasenscheitel u. -körper.

 Suchindex zurück vorwärts 2895. Arterialisation

Fgb: physiol
die Umwandlung des sauerstoffarmen venösen Blutes während der
Lungenpassage (oder im Oxygenator) in sauerstoffreicheres (maximal 20-22
Vol.%), heller rotes arterielles Blut ( - Oxyhämoglobin); s.a.
arteriovenös.

 Suchindex zurück vorwärts 2896. Arterie

- Arteria.

 Suchindex zurück vorwärts 2897. Arteriektasie

nicht fest umgrenzte (= diffuse) Ausweitung einer Arterie (im Gegensatz
zur umschriebenen des - Aneurysmas).

 Suchindex zurück vorwärts 2898. arteriell

auf Arterien bezüglich.

 Suchindex zurück vorwärts 2899. arteriell Schenkel des Kreislaufs

die Abschnitte des Kreislaufsystems, die sauerstoffreiches (=
arterialisiertes) Blut führen die Lungenkapillaren, -venolen u. -venen,
die li. Herzhälfte, die Aorta u. die nachfolgenden Arterien, Arteriolen u.
Kapillaren.

 Suchindex zurück vorwärts 2900. arteriell Verschlußkrankheit

s.u. Verschlußkrankheit.

 Suchindex zurück vorwärts 2901. Arterienersatz

s.u. Gefäßprothese.

 Suchindex zurück vorwärts 2902. Arteriengeräusch

Gefäßgeräusch über einer peripheren Arterie bei deren Verengung (Stenose),
Aneurysma.

 Suchindex zurück vorwärts 2903. Arterienkompressionstest

- Allen* Test.

 Suchindex zurück vorwärts 2904. Arterienverkalkung

- Arteriosklerose.

 Suchindex zurück vorwärts 2905. Arterienverschluß

Unterbrechung des arteriellen Blutstromes durch Verlegung des Lumens ( -
Embolie, - Thrombose), stenosierende Wandveränderungen ( -
Arteriosklerose, - Arteriitis, - Endangiitis obliterans, intramurales
Hämatom bei - Aneurysma dissecans oder Trauma, zystische -
Adventitiadegeneration) oder Kompression von außen (Tumor,
Knochenfragmente oder Hämatome nach Trauma). Wegen völlig
unterschiedlicher Symptomatologie, Therapie u. Prognose wird klinisch
zwischen akutem A. (s.u.) u. chronischer arterieller - Verschlußkrankheit
unterschieden, wobei sich die beiden klinischen Begriffe weniger am
tatsächlichen morphologischen Substrat orientieren als vielmehr daran, ob
das Krankheitsbild abrupt, buchstäblich innerhalb von Minuten auftritt
oder ob es sich vielmehr allmählich progredient manifestiert.

 Suchindex zurück vorwärts 2906. Arterienverschluß, akuter

Im weiteren Sinne gehören hierher auch der akute - Myokardinfarkt, der
ischämische zerebrale - Apoplex, der akute -
Mesenterialarterienverschluß u. die - Lungenembolie. Im engeren Sinne
wird darunter aber der akute Verschluß der Extremitätenarterien
verstanden. Ursache ist bei ca. 60-70% eine - Embolie u. bei ca. 20% eine
- Thrombose (meist bei - Arteriosklerose); bei ca. 10-20% läßt sich
nicht zwischen Thrombose u. Embolie differenzieren; seltenere Ursachen
sind dissezierendes - Aortenaneurysma, Trauma, - Arteriospasmus, -
Phlegmasia caerulea dolens. Symptome sind plötzlich beginnender, heftiger
Schmerz (peitschenhiebartig), Abblassen u. Kälte der betroffenen
Extremität; zusätzlicher Sensibilitätsverlust u. Lähmungen kennzeichnen
das komplette - Ischämiesyndrom (Fontaine*), das zur Erhaltung von
Extremität u. Leben eine prompte Therapie innerhalb weniger Stunden
erfordert (bei suprainguinalem Verschluß immer Operation [ - Embolektomie,
- Bypass], bei infrainguinalem Verschluß alternativ auch - PTA oder
sonstige - Kathetertechniken). Spannungsblasen u. ischämische
Muskelrigidität zeigen beginnenden, irreversiblen Gewebetod an, bei dem
therapeutisch neben der Gefäßrekonstruktion auch die primäre - Amputation
in Betracht gezogen werden muß. Bei weiterhin ausbleibender Therapie oder
bei verspäteter Gefäßrekonstruktion resultieren - Gangrän, Flüssigkeits-
u. Elektrolytentgleisung, Nierenversagen u. Schock ( - Crush-Niere, -
Tourniquet-Schock). Nur bei inkomplettem Ischämiesyndrom -- also bei
Fehlen einer unmittelbaren Bedrohung der Extremität durch Gewebsnekrose --
ist eine konservative Therapie vertretbar ( - Antikoagulation, -
Fibrinolyse, Tieflagerung, vasoaktive Medikamente); -- s.a. die 6 P nach
- Pratt*.

 Suchindex zurück vorwärts 2907. Arteriitis

Entzündung einzelner bis aller Schichten der Arterienwand (d.h. End-,
Mes-, Peri- bzw. Panarteriitis); z.B. bei Sepsis, lokaler Eiterung, Tbk,
Syphilis (im Stadium III; vorwiegend als Mesarteriitis), Fleckfieber
(Endarteriitis), allergisch-hyperergischem Prozeß (z.B. A. rheumatica),
Kollagenosen ( - Periarteriitis nodosa), als Endangiitis obliterans,
arterielle - Verschlußkrankheit. Akut oder chronisch (letztere -- als A.
deformans -- meist i.S. der Arteriosklerose).

 Suchindex zurück vorwärts 2908. Arteriitis temporalis; A. cranialis; A. gigantocellularis; A. granul

(auch: Riesenzellarteriitis, Horton* Syndrom)
vermutlich allergisch-hyperergische A. der äußeren Kopf-, v.a. der
Schläfenarterien, aber auch der Arteria centralis retinae
(Erblindungsgefahr!), Arteria subclavia etc.; mit Zerstörung der Media
durch riesenzellreiche Granulationen ( - Abb.). Symptome Müdigkeit,
migräneartige Kopfschmerzen, subfebrile Temperaturen, Beschleunigung der
Blutsenkung, evtl. auch rheumatische Polymyalgie; Gefäße sind tastbar
verhärtet, druckempfindlich, evtl. pulslos. Beginnt meist erst ab dem 7.
Ljz. Abb. 3A Abb. 3A

 Suchindex zurück vorwärts 2909. arterio-arterielle Gegenpulsation

s.u. Gegenpulsation.

 Suchindex zurück vorwärts 2910. Arteriogramm

Röntgenbild(serie) als Resultat der - Arteriographie.
- Sphygmogramm.

 Suchindex zurück vorwärts 2911. Arteriographie

gezielte Röntgenkontrastdarstellung von Arterien u. deren Ästen (s.a.
Angiographie) nach Injektion eines röntgenpositiven wasserlösl.
Röntgenkontrastmittels in das Gefäß (s. Abb.) mittels Arterienpunktion
oder Arterienkatheterismus ( - Seldinger* Technik; evtl. unter Verw. einer
Druckspritze). Die Aufnahmen (Arteriogramme) werden möglichst in
Serientechnik angefertigt, evtl. unter Miterfassung der venösen oder der
Parenchymphase. Als selektive bzw. superselektive A. die Darstellung einer
bestimmten Arterie unter Anw. eines Spezialkatheters, der in das
betreffende Gefäß bzw. -- an Bauchgefäßen -- in Gefäßäste höherer Ordnung
eingeführt wird. -- s.a. Nieren-, Hirn-, Karotisangiographie, Aortographie,
DSA ( - Subtraktionsmethode). -Nierenangiographie -Hirnangiographie Abb.
3A

 Suchindex zurück vorwärts 2912. Arteriola, Arteriole

das kleinste, sich in Kapillaren aufspaltende, aus Endothel,
Gitterfaserhäutchen u. glatten Muskelzellen aufgebaute arterielle
Blutgefäß ( - Abb.). Steuerung v.a. durch den Sympathikus.

 Suchindex zurück vorwärts 2913. Arteriola, Arteriole glomerularis afferens

(auch: Vas afferens)
die der Arteria interlobularis entstammende zuführende Arteriole des
Nierenglomerulus; s.a. Arteriae renis.

 Suchindex zurück vorwärts 2914. Arteriola, Arteriole glomerularis efferens

(auch: Vas efferens)
die mit der A. gl. afferens das Wundernetz des Glomerulus bildende, aus
dem Glomerulus abgehende Arteriole.

 Suchindex zurück vorwärts 2915. Arteriola, Arteriole, Arteriolae rectae

(auch: Vasa recta)
von den Arteriae arcuatae der Niere ( - Arteriae renis) abgehende bzw.
aus den Arteriolae glomerulares efferentes hervorgehende, in das
Nierenmark verlaufende Arteriolen.

 Suchindex zurück vorwärts 2916. Arteriolitis

Entzündung der Arteriolenwand.

 Suchindex zurück vorwärts 2917. Arteriolosklerose

zu Einengung der Gefäßlichtung führende Veränderungen der Arteriolenwand
(Hyalinose, kollagen-elastische Intimaverdickung, Mediafibrose) im Rahmen
der Arteriosklerose; z.B. in entsprechenden Herzkranz-, Netzhaut-,
Nierengefäßen ( - Nephrosklerose).

 Suchindex zurück vorwärts 2918. arteriomesenterialer Duodenalverschluß

(auch: Arteria-mesenterica-superior-Kompressionssyndrom)
Kompression des horizontalen bis aufsteigenden Teils des Zwölffingerdarms
an der Kreuzungsstelle mit dem Stiel der oberen Mesenterialgefäße; z.B.
bei Magenatonie, bei Abknickung der Gekrösewurzel (z.B. bei Mesenterium
commune). Symptome intermittierender hochsitzender - Ileus oder aber
chronische - Koprostase mit Erbrechen, Leibschmerzen. Erfordert operative
Korrektur.

 Suchindex zurück vorwärts 2919. Arteriopathia, -pathie

Arterienerkrankung, i.e.S. als ein nichtentzündliches Geschehen (=
Arteriose).

 Suchindex zurück vorwärts 2920. Arteriopathia, -pathie calcificans infantum

im Säuglingsalter auftretende idiopathische Mediasklerose der größeren
Arterien mit auch die Tunica elastica interna einbeziehender Verkalkung.
Beteiligung der Herzkranzgefäße führt zu Infarktsymptomatik u.
Kardiomegalie; die Prognose ist schlecht.

 Suchindex zurück vorwärts 2921. Arteriopathia, -pathie pulmonalis

(auch: Bredt* Krankheit)
eine rheumatische oder allergische Erkrankung der mittleren bis kleinen
arteriellen Lungengefäße mit nachfolgendem Cor pulmonale.

 Suchindex zurück vorwärts 2922. Arterio(r)rhaphie

Arteriennaht, s.a. Gefäßnaht; vgl. Endoaneurysmorrhaphie.

 Suchindex zurück vorwärts 2923. Arteriosclerosis, -sklerose

Arterienverkalkung; häufigste Systemerkrankung der Arterien (s.a.
Arteriolosklerose), u. zwar als chronisch fortschreitende Degeneration ( -
Atheromatose) mit produktiven Veränderungen der Gefäßwand ( -
Atherosklerose). Führt zu Wandverhärtungen u. -deformierung mit
Elastizitätsverlust u. Verengung der Gefäßlichtung (durch
arteriosklerotische Plaques, sekundäre Thrombosen). Als ursächlich (=
ätiologisch) bedeutsam gelten neben konstitutionellen u. Alternsfaktoren
(Physiosklerose) u.a. die Lebensweise (z.B. lipidreiche Ernährung),
toxische Einflüsse (Nicotin), Hypertonie, Stoffwechselleiden (z.B.
Diabetes) u. chronische, z.B. rheumatische Entzündungen; s.a.
Risikofaktor. -- Als besondere Formen die zentrale A. mit typischer (u.
oft alleiniger) Lokalisation in der Aorta ( - Aortensklerose) u. deren
großen Ästen (evtl. thorakal oder abdominal betont) sowie Verläufe, bei
denen einzelne Organe oder Organsysteme im Vordergrund stehen (z.B. als -
Koronar-, Zerebralarterien-, Nephrosklerose) oder aber v.a. die
Extremitäten betroffen sind (Gänsegurgelarterien bei der - Mönckeberg*
Sklerose); s.a. Arteriopathia calcificans infantum. -- Die
Gefäßeinengungen bis -verschlüsse (A. obliterans) der Arterien führen zu
vielfältiger allgemeiner u. organspezifischer Symptomatik wie Abmagerung,
geistige u. körperliche Leistungsschwäche bzw. Infarkte u. Malazien (v.a.
an Gehirn u. Herzmuskel), Gangrän der Gliedmaßen, atrophische Schrumpfung
(z.B. Schrumpfniere), Diapedeseblutung u.oder Gefäßeinrisse ( - Apoplexia
cerebri [s.a. Hirnischämie]), Aneurysmen, Embolien. -- Außer der A. i.e.S.
( - Atherosklerose) i.w.S. alle mit - Sklerose einhergehenden
Arterienerkrankungen wie Arteriolosklerose, Mönckeberg* Mediaverkalkung
oder Sklerose. -Koronarsklerose -Zerebralsklerose

 Suchindex zurück vorwärts 2924. Arteriospasmus

Engstellung arterieller Gefäße durch Gefäßwandverkrampfung infolge
Wirkung der Vasomotoren oder durch direkte Reizung der Wandmuskulatur der
Arterien u. v.a. der Arteriolen; typisch z.B. bei - Raynaud* Krankheit,
Embolie, Trauma oder durch Wirkung von Secale, Nicotin, Adrenalin (u.
anderer Sympathomimetika).

 Suchindex zurück vorwärts 2925. arteriosus

(latein.) eine Arterie bzw. das arterielle System betreffend; - Ductus
arteriosus; s.a. arteriell.

 Suchindex zurück vorwärts 2926. Arteriotomie

Schnitteröffnung einer Arterie, z.B. chir bei Embolektomie,
Arterienplastik, forens als Pulsaderschnitt (Lebensprobe zum
Ausschluß des Scheintodes).

 Suchindex zurück vorwärts 2927. arteriovenös (a.v.)

eine Arterie u. Vene bzw. einen entsprechenden gemeinsamen
Kreislaufabschnitt betreffend.

 Suchindex zurück vorwärts 2928. arteriovenösv. Anastomose

s.u. Anastomose.

 Suchindex zurück vorwärts 2929. arteriovenösv. Differenz

Unterschied der Substratkonzentration im arteriellen u. venösen Teil des
Kreislaufs, z.B. als unterschiedliche Sauerstoff- bzw.
Kohlendioxidkonzentration ( - Tab.) oder als a.v. - Druckdifferenz.

 Suchindex zurück vorwärts 2930. arteriovenösv. Fistel

angeborene oder erworbene (z.B. verletzungsbedingte) Kurzschlußverbindung
zwischen einer Arterie u. der Begleitvene; häufig kompliziert durch ein
a.v. - Aneurysma. Symptome kontinuierliches Gefäßgeräusch, Pulsation der
Vene, Ischämie peripher der Fistel. -- Führt bei großem Shuntvolumen zu
Zunahme des Blut- u. Minutenvolumens sowie zu Tachykardie u. -- später --
zu Herzinsuffizienz; s.a. Nicoladoni*-Israel*-Branham* Zeichen; als
seltene, aber bezüglich der Folgen schwerwiegende Fistel z.B. zwischen der
Arteria hepatica communis (oder der A. lienalis) u. Pfortaderästen, d.h.
als hepatoportale bzw. als splenoportale Fistel oder als a.v.
Lungenfistel.

 Suchindex zurück vorwärts 2931. arteriovenösv. Koppelung

die durch eine gemeinsame bindegewebige Scheide gegebene enge räumliche
Bindung der Begleitvenen der unteren Gliedmaße an die entsprechende
Arterie; die Arterienpulsationen wirken sich -- im Zusammenwirken mit
Venenklappen -- als Impuls für den venösen Rückstrom aus.

 Suchindex zurück vorwärts 2932. arteriovenösv. Lungenfistel

meist angeborene Fistel zwischen Arteria u. Vena pulmonalis, evtl. mit
a.v. Aneurysma; Folgen Zyanose, Hypoxie, Polyglobulie,
Trommelschlegelfinger, Hämoptoe, evtl. Herzvergrößerung; Röntgenbild
pulsierender Schatten mit gewundenem Strang zum Hilus.

 Suchindex zurück vorwärts 2933. Arthralgia, Arthralgie

Gelenkschmerz.

 Suchindex zurück vorwärts 2934. Arthrectomia, -ektomie

Fgb: chir
operative Gelenkentfernung; evtl. nur als Teilresektion, z.B. der
Synovialis (A. synovialis), der Gelenkflächen bestimmter
Gelenkkapselteile; u.a. bei Gelenkplastik, Arthrodese.

 Suchindex zurück vorwärts 2935. Arthritis

akute oder chronische, unspezifische oder spezifische Gelenkentzündung,
u. zwar als A. sicca (trockene A.; vorwiegend granulomatös, z.B. bei Tbk,
Syphilis; evtl. aber mehr degenerativ, - Arthropathie) oder als A.
exsudativa (mit Bildung eines serösen, fibrinösen bzw. serofibrinösen oder
-- als A. purulenta -- eines eitrigen Ergusses) s.a. Gelenkerguß,
Gelenkempyem. Als primäre A. infolge einer direkten, evtl. unfallbedingten
Schädigung (mit oder ohne Keimeinschleppung); als sekundäre A. v.a. durch
hämatogene Keimaussaat (= metastatische A.; Infektarthritis), durch
Übergreifen eines Nachbarschaftsprozesses, als Teilgeschehen einer
Systemerkrankung des Skelettes (vgl. Arthropathie). Sie ist evtl. auf die
Gelenkauskleidung, die Synovialis, beschränkt (= Synovialitis) oder
bezieht den Knorpel u. Knochen mit ein (= Osteoarthritis = Arthritis
i.e.S.); ist auf ein größeres Gelenk beschränkt (Monarthritis) oder aber
tritt gleichzeitig an zahlreichen Gelenken auf ( - Polyarthritis).
Symptome Gelenkschwellung, -schmerzen, Funktionshemmung, gelenktypische
Entlastungsstellung(en). -- s.a. Periarthritis, vgl. Arthrose.

 Suchindex zurück vorwärts 2936. Arthritis alcaptonurica

Gelenkveränderungen u. als rheumatisch empfundene Beschwerden bei
Alkaptonurie als Folge der v.a. im Knorpel stattfindenden
Pigmentablagerungen (Ochronose) u. der Störung des Mineralstoffwechsels.

 Suchindex zurück vorwärts 2937. Arthritis allergica

A. als allergisch-hyperergische Mitreaktion der Gelenke; als
partial-allergische A. die Infektarthritis; ferner -- obwohl bisher nicht
eindeutig als allergisch bewiesen -- die akute Polyarthritis, der
intermittierende Hydrops u. der Rheumatismus palindromicus.

 Suchindex zurück vorwärts 2938. Arthritis ankylosans

chronische Arthritisformen, die zu Gelenkzerstörungen u. narbenbedingter
Gelenkversteifung führen (s.a. Arthritis mutilans).

 Suchindex zurück vorwärts 2939. Arthritis, atypische

atypische Formen der chronischen Polyarthritis - Arthropathia psoriatica,
Still*, Felty*, Sjögren*, Reiter* Syndrom.

 Suchindex zurück vorwärts 2940. Arthritis dysenterica

das - Ruhrrheumatoid.

 Suchindex zurück vorwärts 2941. Arthritis exsudativa

s.u. Arthritis.

 Suchindex zurück vorwärts 2942. Arthritis fungosa

der - Gelenkfungus.

 Suchindex zurück vorwärts 2943. Arthritis gonorrhoica

metastatische Infektarthritis bei Gonorrhö; meist als Monarthritis v.a.
des Knie-, Hand-, Hüft- oder Sprunggelenks; Neigung zu Ankylose,
Knochenatrophie.
allergisch-hyperergisches Rheumatoid bei Gonorrhö.

 Suchindex zurück vorwärts 2944. Arthritis, hämophile

das Blutergelenk.

 Suchindex zurück vorwärts 2945. Arthritis, juvenile chronische

juvenile rheumatoide Arthritis.

 Suchindex zurück vorwärts 2946. Arthritis, metastatische

s.u. Arthritis.

 Suchindex zurück vorwärts 2947. Arthritis mutilans

die verstümmelnde Form der primär chronischen Polyarthritis u. der -
Arthropathia psoriatica; mit -- meist seitensymmetrischen --
Zerstörungsherden (trophoneurotische Osteolysen) der Finger-, Zehenglieder
(mit Bildung von Fernrohrfingern).

 Suchindex zurück vorwärts 2948. Arthritis psoriatica

s.u. Arthropathia.

 Suchindex zurück vorwärts 2949. Arthritis purulenta

- Gelenkeiterung.

 Suchindex zurück vorwärts 2950. Arthritis rheumatica

s.u. Rheumatismus, Polyarthritis.

 Suchindex zurück vorwärts 2951. Arthritis, rheumatoide

primär chronische - Polyarthritis. Als juvenile rh. A. eine systemische
( - Still* Syndrom) u. einige nicht-systemische Formen (z.B. polyartikulär
seronegativ oder seropositiv [mit nachweisbarem - Rheumafaktor] bzw.
mono- u. oligo- = pauziartikulär [gynäkotrop als Früh-, androtrop als
Spättyp]).

 Suchindex zurück vorwärts 2952. Arthritis serosa

- Arthritis mit serösem Gelenkerguß.

 Suchindex zurück vorwärts 2953. Arthritis sicca

s.u. Arthritis.

 Suchindex zurück vorwärts 2954. Arthritis syphilitica

auf ein Gelenk bzw. einige Gelenke beschränkte - Hydrarthrose bei
angeborener Syphilis oder im III. Syphilisstadium (tardive Arthrolues);
sie tritt v.a. an den Zehen-, aber auch an Hüft-, Kniegelenken auf; geht
später mit nächtlichen Gelenkschmerzen einher (Dolores osteocopi
nocturni); anstelle der Hydrarthrose evtl. auch Zystenbildungen durch
periartikuläre Gummen (= Perisynovitis gummosa); s.a. Arthropathia
neuropathica; ferner das polyartikuläre Rheumatoid bei Syphilis II; s.a.
Osteochondritis syphilitica.

 Suchindex zurück vorwärts 2955. Arthritis tuberculosa

die - Gelenktuberkulose.

 Suchindex zurück vorwärts 2956. Arthritis urica

anfallsweise, monoartikuläre, schmerzhafte (sub)akute A. ( - Podagra) im
Verlauf der - Gicht, u. zwar v.a. an den Hand-, Fuß-, Knie- u.
Ellenbogengelenken; s.a. Abb. Abb. 3A

 Suchindex zurück vorwärts 2957. Arthritis villonodularis pigmentosa

ätiologisch unklare A. mit Synovialzottenwucherung, Hämosiderinablagerung,
Osteolysen, Erguß.

 Suchindex zurück vorwärts 2958. Arthroderma

Fgb: mykol
die sexuelle Form von Trichophyton-Arten (z.B. A. uncinatum von Tr.
ajelloi).

 Suchindex zurück vorwärts 2959. Arthrodese

operative Gelenkversteifung, z.B. bei schwerer Arthrose, bei chronischer,
lähmungsbedingter Gelenkinstabilität. Sie erfolgt als Eingriff mit
Gelenkeröffnung (= intraartikuläre A.; als Anfrischungs-, Druck-,
Verriegelungs- oder Überbrückungs-, Bolzungs-A. etc.) oder ohne
Gelenkeröffnung (= extra- oder paraartikuläre A.; v.a. als
Verriegelungs-A. durch Spananlagerung).

 Suchindex zurück vorwärts 2960. Arthrodynie

Gelenkschmerz.

 Suchindex zurück vorwärts 2961. arthrogen

vom Gelenk ausgehend, gelenkbedingt.

 Suchindex zurück vorwärts 2962. Arthrographie

Röntgenkontrastdarstellung einer Gelenkhöhle durch Einbringen eines
positiven u.oder neg. Röntgenkontrastmittels bzw. Luft oder Gas (=
Arthropneumographie) in die Gelenkhöhle; das Kontrastbild wird als
Arthrogramm bezeichnet; -- s.a. Abb.

 Suchindex zurück vorwärts 2963. Arthrogryposis multiplex congenita

(auch: Arthromyodysplasia congenita, Gueaigurin*-Stern* Syndrom)
seltene, angeborene einseitige oder symmetrisch-beidseitige systemische
Versteifungen u. Luxationen der -- v.a. großen -- Gelenke durch Beuge-,
aber auch Streckkontrakturen (hölzerne Puppe) bei fehlender Entwicklung
u. sklerosierender Atrophie von Muskeln (path-anat evtl. mit Schwund
der Vorderhornzellen des Rückenmarks); ferner Osteoporose u.
Vakatwucherung von Fettgewebe mit fossettes cutaneaigues über den großen
Gelenken; evtl. weitere Fehlbildungen; meist ungestörte geistige
Entwicklung.

 Suchindex zurück vorwärts 2964. Arthrokleisis

- Arthrodese.

 Suchindex zurück vorwärts 2965. Arthrolith

inkrustierter - Gelenkkörper.

 Suchindex zurück vorwärts 2966. Arthrologia, -logie

Lehre von den Gelenken ( - Articulatio) als Teilgebiet der Anatomie.

 Suchindex zurück vorwärts 2967. Arthrolues

- Arthritis syphilitica.

 Suchindex zurück vorwärts 2968. Arthrolyse

operative Mobilisierung eines fibrös versteiften Gelenks durch Entfernung
intra- oder extraartikulären Gewebes; evtl. kombiniert mit Gelenkkapsel-,
Muskel-, Sehneneingriffen.

 Suchindex zurück vorwärts 2969. Arthrolyse, erweiterte

durch Knochenglättung am Gelenk ergänzte A. (Übergang zur -
Gelenkplastik).

 Suchindex zurück vorwärts 2970. Arthrom (Baker*)

aus Keimen der -- bei der Gelenkentwicklung nicht verbrauchten --
Synovialisanlage hervorgehendes Ganglion. -- s.a. Baker* Zyste.

 Suchindex zurück vorwärts 2971. Arthromyodysplasie

- Arthrogryposis multiplex congenita.

 Suchindex zurück vorwärts 2972. Arthroosteoonychodysplasie

- Turner*-Kieser* Syndrom.

 Suchindex zurück vorwärts 2973. Arthropathia, -pathie

Gelenkerkrankung, i.e.S. eine nichtentzündliche, vorw. degenerative (die
jedoch gelegentlich auch synonym als - Arthritis bezeichnet wird).

 Suchindex zurück vorwärts 2974. Arthropathia, -pathie deformans

- Arthrosis deformans.

 Suchindex zurück vorwärts 2975. Arthropathia, -pathie neuropathica

mit Knochenabbau einhergehende, hochgradig gelenkverunstaltende, meist
schmerzlose A. vorwiegend der großen Gelenke infolge Störung der
natürlichen Gelenkschutzreflexe (Ausfall der Tiefensensibilität) u.
entsprechender Gelenküberlastungen sowie durch Störung der Neurotrophik,
evtl. auch der Durchblutung; z.B. bei Syringomyelie (meist an den oberen
Extremitäten; - Morvan* Gangrän), bei Myelodysplasie, Nerven- u.
Rückenmarkverletzung, v.a. aber als A. tabica.

 Suchindex zurück vorwärts 2976. Arthropathia, -pathie ovaripriva

hormonal ausgelöste (?), nach Kastration sowie im Klimakterium
vorkommende A., u. zwar bevorzugt der Iliosakralgelenke; heilt
osteosklerotisch-ankylosierend ab.

 Suchindex zurück vorwärts 2977. Arthropathia, -pathie psoriatica

die vor oder während einer Psoriasis vulgaris (Psoriasis arthropathica)
vorkommende, häufig verstümmelnde Polyarthritis (ohne nachweisbaren
Rheumafaktor).

 Suchindex zurück vorwärts 2978. Arthropathia, -pathie tabica

(auch: Charcot* Gelenk)
A. bei Neurosyphilis; v.a. an den unteren Extremitäten.

 Suchindex zurück vorwärts 2979. Arthrophthalmie, progressive hereditäre

- Stickler* Syndrom.

 Suchindex zurück vorwärts 2980. Arthrophyt

Knochenauswuchs ( - Osteophyt) im Gelenkbereich.

 Suchindex zurück vorwärts 2981. Arthroplastik

Gelenkplastik (s.a. Plastik) zur Wiederherstellung der Beweglichkeit;
z.B. als Arthrolyse, v.a. aber als Gelenkteilentfernung mit -
Interposition eines autoplastischen Transplantats, als Neuformung u.
alloplastische Deckung der Gelenkflächen, Einpflanzen einer -
Gelenkprothese (z.B. als - Hüftarthroplastik).

 Suchindex zurück vorwärts 2982. Arthropneumographie

s.u. Arthrographie.

 Suchindex zurück vorwärts 2983. Arthropoda

Gliederfüßer; formenreicher Tierstamm mit chitinösem Außenskelett (aber
ohne Wirbelsäule) u. mit gegliederten Gliedmaßen als Charakteristikum;
umfaßt Krebs- [Diantennata; Crustaceae] u. Spinnentiere [Chelicerata],
Insekten [Insecta] u. Tausendfüßer [Antennata]. -- Vielfach als
Krankheitsüberträger (z.B. durch - ARBO-Viren) sowie Verursacher schwerer
Vergiftungen durch Toxine.

 Suchindex zurück vorwärts 2984. Arthrorise

operative Sperrung der Gelenkbeweglichkeit in einer Richtung durch
extraartikuläre Einpflanzung eines Knochenspans (Anschlagsperre), z.B.
bei Schlottergelenk.

 Suchindex zurück vorwärts 2985. Arthrose, Arthrosis

(auch: Arthronosis)
vorwiegend degenerative Gelenkerkrankung verschiedenster Ursache (s.a.
Arthropathie); i.e.S. die A. deformans.

 Suchindex zurück vorwärts 2986. Arthrose, Arthrosis deformans

(auch: Arthritis deformans, Arthropathia def., Osteoarthrosis def.)
chronische, schmerzhafte, zunehmend funktionsbehindernde
Gelenkveränderung infolge eines Mißverhältnisses von Tragfähigkeit u.
Belastung; als primäre (idiopathische) A. def. die durch Abnutzung
bedingte Altersarthrose v.a. des Hüft- u. Kniegelenks (Koxarthrose = Malum
coxae senile bzw. Gonarthrose); als sekundäre A. def. die entsprechenden
Folgen einer angeborenen oder erworbenen Gewebs-, v.a.
Knorpelminderwertigkeit (hormonal bedingt oder infolge Überlastung,
Arthritis, Unfalls, mechanischer Schädigung [Preßluftschaden], statischer
Störungen); es treten Gelenkknorpelerweichungen u. -auffaserungen, auch
Zystenbildungen auf, dann eine subchondrale Sklerose u. Neubildung von
Spongiosa mit Osteophytenbildung. Allgemein kommt es zu
Gelenkdeformierungen; s.a. Abb. Abb. 3A

 Suchindex zurück vorwärts 2987. Arthroskopie

Betrachtung (Endoskopie) der Gelenkhöhle mittels Arthroskops (spezielles
Endoskop), das nach vorangehender Punktion (mittels Trokars) u.
Flüssigkeitsinstillation in die Gelenkhöhle eingeführt wird.

 Suchindex zurück vorwärts 2988. Arthrospore

Fgb: mykol
asexuelle, durch Hyphenquerteilung entstandene Thallospore, die typisch
zunächst noch gelenkig mit der zerfallenden Hyphe verbunden ist.
Abgerundet als Oidie.

 Suchindex zurück vorwärts 2989. Arthrotomie

die operative Eröffnung eines Gelenks für diagnostische oder
therapeutische Zwecke; evtl. als breite Gelenkaufklappung mit
anschließender Drainage.

 Suchindex zurück vorwärts 2990. Arthrozentese

Gelenkpunktion.

 Suchindex zurück vorwärts 2991. Arthus* Reaktion, Phänomen

(Maurice A., 1862-1945, Physiologe, Lausanne)
(1903) die Immunreaktion Typ III als schwere, evtl. nekrotisierende
Entzündungsreaktion am Verabfolgungsort (Haut, Schleimhaut) eines Antigens
bei bestehender, aktiv oder passiv erfolgter Sensibilisierung ( -
Allergie), d.h. bei Vorliegen präzipitierender humoraler Antikörper (im
Überschuß). Die auftretende lokale intravasale Immunkomplexbildung mit
Präzipitation führt zu Komplementaktivierung u. Freisetzung von
Chemotaxinen, Leukozytenanlockung u. Gewebszerstörung durch
Leukozytenenzyme. -- Als inverse A.* Reaktion eine -- schwächere --
Reaktion seitens sessiler Antikörper auf die i.v. Gabe eines Antigens nach
dessen vorheriger intrakutaner Verabfolgung; vgl. Prausnitz*-Küstner*
Reaktion.

 Suchindex zurück vorwärts 2992. articularis

(latein.) zu einem Gelenk ( - Articulatio) gehörend, ein Gelenk
betreffend (s.a. Arthro...).

 Suchindex zurück vorwärts 2993. Articulatio (PNA)

(auch: Articulus)
Gelenk (Mehrzahl Articulationes, nachfolgend = Artt.); prinzipiell
unterschieden als Art. cartilaginea (= Knorpelgelenk; - Synchondrosis,
Symphysis); A. fibrosa (= Bandgelenk; - Syndesmosis, Sutura, Gomphosis)
u. A. synovialis (= Junctura synovialis, Diarthrosis); die letztgenannte
als bewegliche Verbindung hyalinknorpelig bedeckter Knochenenden, die von
einer -- meist durch Bänder verstärkten -- stabilitätssichernden, maximal
randständigen Gelenkkapsel ( - Capsula articularis) umfaßt u. in einer mit
Gelenkschmiere ( - Synovia) gefüllten Gelenkhöhle zusammengeschlossen
sind; ist evtl. ausgestattet mit Gelenkzwischenscheiben ( - Disci
articulares; s.a. Meniscus) u. Pfannenlippen ( - Labrum glenoidale); wird
unterschieden (s.a. Abb.) als Art. simplex (zwischen nur 2 Knochen), Art.
composita (mit mehr als 2 Gelenkteilen), Art. condylaris (Kondylengelenk;
mit 2 funktionell getrennten Gelenkpfannen), Art. cotylica (Napf-,
Nußgelenk; eine Variante der - Art. sphaeroidea; beide Gelenkenden mit
sphärischer Fläche größer als Halbkugelgröße; nur das Hüftgelenk), Art.
cylindroidea (Scharnier-, Zylindergelenk oder Ginglymus; ein
walzenförmiges Gelenkende liegt in einem aufgeschnittenen Hohlzylinder;
z.B. das Humeroulnargelenk), Art. ellipsoidea (Ellipsoid-, Eigelenk; mit 2
unterschiedlich gekrümmten Gelenkflächen; z.B. das Radiokarpalgelenk),
Art. plana (ebenes Gelenk; z.B. die Zwischenwirbelgelenke), Art. sellaris
(Sattelgelenk; die Bewegung erfolgt um 2 senkrecht zueinander stehende
Achsen; z.B. das Daumengrundgelenk), Art. sphaeroidea (das dreiachsige
Kugelgelenk; es erlaubt Bewegung in 3 Haupt- u. allen Zwischenebenen; z.B.
Schultergelenk), Art. trochoidea (Radgelenk; es besteht aus einer kurzen
rinnenförm. Pfanne u. einem osteofibrösen Ring, der einen Zapfen umfaßt;
z.B. das Atlantoaxialgelenk).

 Suchindex zurück vorwärts 2994. Articulatio acromioclavicularis

das äußere Schlüsselbeingelenk zwischen Akromion u. Schlüsselbein.

 Suchindex zurück vorwärts 2995. Articulatio atlantoaxialis

das 2. oder untere Kopfgelenk zwischen dem 1. u. dem 2. Halswirbel für
Drehbewegungen des Kopfes; sein seitlicher Teil, die beidseitige Art. a.
lateralis (zwischen je einem Grübchen des Atlas u. einer oberen-seitlichen
Gelenkfläche des Axis); sein mittlerer solitärer Teil (= Art. a. mediana)
zwischen der Innenfläche des vorderen Atlasbogens u. dem Ligamentum
transversum atlantis einerseits u. dem Axiszahn andererseits.

 Suchindex zurück vorwärts 2996. Articulatio atlanto-occipitalis

das 1. oder obere Kopfgelenk; ein paariges Ellipsoidgelenk zwischen je
einem seitlichen Atlasgrübchen u. einem Gelenkhöcker seitlich des großen
Hinterhauptloches; ermöglicht Vor- u. Rückneigen (Nickbewegung) sowie
Seitneigen des Kopfes; vom Dens axis als bewegungsbegrenzende Bänder zum
Vorderrand bzw. beidseit. Seitenrand des Foramen occip. magnum das
Ligamentum apicis dentis bzw. 2 Ligamenta alaria; als weiteres Band das
Ligamentum cruciforme atlantis (vorn in der Gelenkkapsel; die Querfasern
als Lig. transversum atlantis); ferner dorsal -- der Dura aufliegend --
die Membrana tectoria (ihre Fortsetzung ist das Lig. longitudinale
posterius).

 Suchindex zurück vorwärts 2997. Articulatio calcaneocuboidea

der seitliche Teil des Chopart* Gelenks, zwischen dem Fersen- u.
Würfelbein; Kapsel verstärkt durch das zweistrahlige Ligamentum bifurcatum
(= Lig. calcanocuboideum + Lig. calcaneonaviculare).

 Suchindex zurück vorwärts 2998. Articulatio carpometacarpales

die nur wenig Beweglichkeit bietenden Gelenke (Amphiarthrosen) zwischen
Trapez-, Trapezoid-, Kahn-, Hakenbein einerseits u. den Basen der
Mittelhandknochen II-V. -- Die Art. carpometacarpalis pollicis als Gelenk
des I. = Daumenstrahls zwischen Os trapezium u. I. Mittelhandknochen; mit
ausgiebiger Beweglichkeit Ab- u. Adduktion, Opposition u. Reposition sowie
Kreiselung.

 Suchindex zurück vorwärts 2999. Articulatio coxae

das Hüftgelenk, gebildet vom Femurkopf u. der durch das Labrum
acetabulare vergrößerten u. vertieften Hüftpfanne (Acetabulum); enthält
das Hüftkopfband (Ligamentum capitis femoris), das vom Femurkopf zur
Incisura acetabuli bzw. dem Lig. transversum acetabuli reicht; ein
Napfgelenk (Art. cotylica) für Beuge-, Streck-, Abduktions-, Adduktions-
u. Kreiselbewegungen des Beines; die Kapsel ist durch kräftige Bänder
verstärkt (die Ligamenta ilio-, ischio- u. pubofemorale). Abb. 3A
Hüftgelenk


Suchindex zurück vorwärts 3000. Articulatio cricothyroidea

das Gelenk zwischen Ringknorpelplatte u. unterem Horn des Schildknorpels;
ermöglicht das Nachhintenkippen des Schildknorpels für das Anspannen der
Stimmbänder.

 Suchindex zurück vorwärts 3001. Articulatio cubiti

das dreiteilige Ellenbogengelenk, gebildet von Art. humero-ulnaris u.
humeroradialis sowie Art. radio-ulnaris, die eine gemeinsame Gelenkkapsel
besitzen; als Führungsbänder dienen die Ligamenta collaterale ulnare,
radiale sowie das Lig. anulare.

 Suchindex zurück vorwärts 3002. Articulatio genus

das Kniegelenk; Drehwinkelgelenk zwischen den Femurkondylen u. den 2
flachen Pfannen des Tibiakopfes, ergänzt durch die Kniescheibe (als
Sesambein, in der Sehne des M. quadriceps femoris); besitzt 2 die
Inkongruenz der Gelenkflächen ausgleichende Menisken, 2 Kreuzbänder
(Ligamentum cruciatum anterius u. post.) als Innenbänder u. 2
kapselverstärkende Seitenbänder (Lig. collaterale fibulare u. tibiale) als
Außenbänder; ermöglicht die Beugung u. Streckung sowie -- bei erschlafften
Kollateralbändern -- eine beträchtliche Drehung des Unterschenkels. --
vgl. Tractus iliotibialis ( - Abb.). Abb. 3A Kniegelenk

 Suchindex zurück vorwärts 3003. Articulatio humeri

das Schultergelenk; Kugelgelenk zwischen der lippenumrandeten Pfanne des
Schulterblattes (Cavitas glenoidalis mit Labrum) u. dem Oberarmkopf, im
Dachteil durchzogen von der eingescheideten langen Bizepssehne; seine am
Labrum glenoidale, an der Basis des Rabenschnabelfortsatzes u. am Collum
anatomicum humeri ansetzende Kapsel ist schlaff, wird aber stützend
abgedeckt durch die Rotatorenmanschette (Mm. subscapularis,
supraspinatus, infraspinatus u. teres minor); ermöglicht Hebung u. Senkung,
Abduktion u. Adduktion sowie die Kreiselung (u. Zwischenbewegungen) des
Armes.

 Suchindex zurück vorwärts 3004. Articulatio humeroradialis

Teil des Ellenbogengelenks (Art. cubiti) zwischen dem Humerusköpfchen u.
dem durch das Lig. anulare radii fixierten Radiusköpfchen; ist beteiligt
an der Unterarmbeugung u. -streckung u. den Drehbewegungen der Speiche im
proximalen Radioulnargelenk.

 Suchindex zurück vorwärts 3005. Articulatio humero-ulnaris

Teil des Ellenbogengelenks (Art. cubiti) zwischen Oberarmrolle u. dem
proximalen Ellenende (dieses mit Trochlea humeri bzw. Incisura
trochlearis); Scharniergelenk für Beugung u. Streckung sowie geringgradige
Lateral- bzw. Medialbewegung des Unterarms.

 Suchindex zurück vorwärts 3006. Articulatio intercarpales u. intermetacarpales

die wenig Bewegungsfreiheit bietenden Gelenke (Amphiarthrosen) zwischen
den Handwurzelknochen einer Reihe bzw. zwischen Handwurzel- u.
Mittelhandknochen.

 Suchindex zurück vorwärts 3007. Articulatio mediocarpalis

Gelenk mit S-förmigem Spalt zwischen beiden Handwurzelknochenreihen;
bildet mit den Articulationes intercarpeae als sog. distales Handgelenk
eine funktionelle Einheit mit der Art. radiocarpea.

 Suchindex zurück vorwärts 3008. Articulatio radiocarpalis

das proximale Handgelenk zwischen unterem Speichenende (einschließlich
eines Discus articularis des distalen Radioulnargelenks) u. der Handwurzel
(Kahn-, Mond- u. Vieleckbein); mit dünner, schlaffer, vielfältig durch
Bänder verstärkter Gelenkkapsel; Eigelenk (in funktioneller Einheit mit
der - Art. mediocarpalis) für Dorsal- u. Palmarflexion, Ulnar- u.
Radialabduktion sowie Kreiseln der Hand.

 Suchindex zurück vorwärts 3009. Articulatio radio-ulnaris distalis u. proximalis

die beiden Speichen-Ellen-Gelenke für die Supination u. Pronation der
Hand (= Drehbewegung der Speiche um die Elle); ersteres als
handgelenknahes Drehgelenk zwischen dem Ellenköpfchen u. einem
Speichengrübchen (u. mit einem Discus articularis) mit weiter
Gelenkkapsel; letzteres als Teil des Ellenbogengelenks (Art. cubiti),
gebildet von der Circumferentia articularis des Speichenkopfes, der
Incisura radialis der Elle sowie dem in die Kapsel eingebauten Ligamentum
anulare radii.

 Suchindex zurück vorwärts 3010. Articulatio sacroiliaca

das Iliosakralgelenk zwischen Kreuzbein u. Hüftbein; mit flachen,
unebenen Gelenkflächen u. sehr geringer Beweglichkeit (eine Amphiarthrose;
fixiert durch die kräftigen Ligamenta sacroiliaca); ist aber gegen
Schwangerschaftsende aufgelockert.

 Suchindex zurück vorwärts 3011. Articulatio sternoclavicularis

das innere = mediale Schlüsselbeingelenk; Kugelgelenk zwischen Brust- u.
Schlüsselbein; durch eine Gelenkscheibe zweigeteilt u. mit
bänderverstärkter Kapsel; ermöglicht Heben u. Senken, Vor- u. Rückführung
sowie Zirkumduktion der Schulter.

 Suchindex zurück vorwärts 3012. Articulatio subtalaris

das sog. hintere Sprunggelenk; der hintere Teil des unteren
Sprunggelenks ( - Art. talocalcaneonavicularis) zwischen Sprung- u.
Fersenbein.

 Suchindex zurück vorwärts 3013. Articulatio talocalcaneonavicularis

das vordere Sprunggelenk, der vordere Teil des unteren Sprunggelenks
(s.a. Art. subtalaris) zwischen Sprungbein u. dem Fersen- u. Kahnbein (die
Knochenlücke zwischen Fersen- u. Kahnbein vom Pfannenband, dem Lig.
calcaneonaviculare plantare, zu einem kontinuierlichen Talusbett
geschlossen); seine Kapsel ist durch die Ligamenta talocalcaneum
interosseum, calcaneo- u. talonaviculare verstärkt; ermöglicht Adduktion
u. Supination sowie Abduktion u. Pronation des Fußes.

 Suchindex zurück vorwärts 3014. Articulatio talocruralis

das obere Sprunggelenk; Scharniergelenk zwischen unterem Schien- u.
Wadenbeinende einerseits u. der Sprungbeinrolle andererseits; seine Kapsel
ist verstärkt durch die Ligamenta calcaneofibulare, talofibulare anterius
et posterius u. das Lig. deltoideum.

 Suchindex zurück vorwärts 3015. Articulatio tarsi transversa

das der S-förmigen Chopart* Amputationslinie für die Vorfußabsetzung
entsprechende quere Tarsalgelenk, gebildet von den Gelenken zwischen
Calcaneus u. Os cuboideum bzw. zwischen Talus u. Os naviculare.

 Suchindex zurück vorwärts 3016. Articulatio tarsometatarsales

das Lisfranc* Gelenk; die bänderstraffen Gelenke (Amphiarthrosen)
zwischen den 3 Keilbeinen u. Würfelbein einerseits u. den 5
Mittelfußknochen andererseits.

 Suchindex zurück vorwärts 3017. Articulatio temporomandibularis

das Kiefergelenk zwischen dem Gelenkgrübchen des Schläfenbeins u. dem
Unterkieferköpfchen; die weite Gelenkhöhle ist durch einen Discus
zweigeteilt; ermöglicht Senkung u. Hebung, seitl. Verschiebung
(Mahlbewegung) u. Vor- u. Rückschieben des Unterkiefers.

 Suchindex zurück vorwärts 3018. Articulatio tibiofibularis

das straffe Gelenk zwischen Wadenbeinköpfchen u. Schienbein; nur für
kleine, gleitende Vor- u. Rückwärtsbewegungen; vgl. Syndesmosis
tibiofibularis.

 Suchindex zurück vorwärts 3019. Articulatio zygapophysiales

die Zwischenwirbel- oder kleinen Wirbelgelenke zwischen den
Gelenkfortsätzen. -Zwischenwirbelgelenke -Wirbelgelenke

 Suchindex zurück vorwärts 3020. Articulus (JNA)

Gelenk, - Articulatio.

 Suchindex zurück vorwärts 3021. artificialis, artifiziell

(latein.) als Kunstprodukt, - künstlich (s.a. Artefakt).

 Suchindex zurück vorwärts 3022. Artikulation

Fgb: anat
gelenkige Verbindung, - Articulatio.

Fgb: dent
die gleitenden Bewegungen (= Wechsel der Okklusion) beider Zahnreihen
aufeinander beim Kauakt.

Fgb: laryng
die Formung der Sprachlaute durch koordinierte abgestufte Bewegungen des
peripheren Artikulationsorgans (Mundhöhlenwandung, Lippen, Zähne, Zunge,
Gaumensegel, Rachen u. Kehlkopf). -- vgl. Dysarthrie.

 Suchindex zurück vorwärts 3023. ARV

AIDS-related virus, Erreger von - AIDS.

 Suchindex zurück vorwärts 3024. aryepiglottische Falte

- Plica aryepiglottica.

 Suchindex zurück vorwärts 3025. Aryknorpel

- Cartilago arytenoidea.

 Suchindex zurück vorwärts 3026. Aryl -

Fgb: chem
Präfix (i.S. eines Oberbegriffes) für die Radikale aromatischer
Kohlenwasserstoffe (Phenyl, Naphthyl usw.).

 Suchindex zurück vorwärts 3027. Aryl-amin-acetyl(transfer)ase

(auch: Arylamin-acetokinase)
ein Leberenzym als Katalysator der Acetylierung aromatischer
Aminoverbindungen (z.B. der p-Aminobenzoesäure) sowie des Histamins,
Glucosamins.

 Suchindex zurück vorwärts 3028. Aryl-4-hydroxylase

ein Leberenzym als Katalysator der Hydroxylierung von Benzolderivaten.

 Suchindex zurück vorwärts 3029. Arylsulfatasen

Enzyme als Katalysatoren der Hydrolyse aromatischer Sulfatester (Bildung
von Phenol u. Sulfationen unter Wasserstofffreisetzung).

 Suchindex zurück vorwärts 3030. Arylsulfatasen, Arylsulfatase B

in eosinophilen Granulozyten enthaltene Sulfatase, die den
Anaphylaxie-Mediator SRS-A inaktiviert.

 Suchindex zurück vorwärts 3031. Arytänoidektomie

Fgb: chir
Entfernung des Aryknorpels (Cartilago arytenoidea), z.B. bei Luftnot
infolge beidseitiger - Postikusparese.

 Suchindex zurück vorwärts 3032. arytenoideus

(latein.) gießkannenähnlich; z.B. - Cartilago arytenoidea.

 Suchindex zurück vorwärts 3033. Arytänoidopexie

operative Verlagerung u. Anheftung des Aryknorpels, z.B. bei beidseitiger
- Postikusparese.

 Suchindex zurück vorwärts 3034. Arzneibuch

(auch: Pharmakopöe)
amtliches Vorschriftenbuch für die Beschaffenheit, Prüfung, Aufbewahrung
u. Zubereitung der wichtigsten offizinellen Arzneimittel. In der
Bundesrepublik Deutschland gültig z. Z. das DAB 9 (1986; amtlich verbunden
mit der dtsch. Ausgabe des Europ. Arzneibuches). -- Ferner das -
Homöopathische Arzneibuch.

 Suchindex zurück vorwärts 3035. Arzneimittel

(auch: Medikamente, Pharmaka)
pflanzliche, tierische oder synthetisierte Stoffe, die gemäß
Arzneimittelgesetz bestimmt sind zur Diagnostik (Diagnostika) oder -- in
geeigneter Dosierung (s.a. Dosis) -- als Therapeutika -- zur Beeinflussung
von Zuständen oder Funktionen des Körpers, als Ersatz für natürlich vom
menschlichen oder tier. Körper erzeugte Wirkstoffe oder
Körperflüssigkeiten sowie zur Beseitigung oder zum Unschädlichmachen von
Krankheitserregern, Parasiten oder körperfremden Stoffen. -- International
gebräuchlich ist die Angabe des Freinamens (INN). -- s.a. Pharmako..., -
Wirkstoff.

 Suchindex zurück vorwärts 3036. Arzneimittelabhängigkeit

- Abhängigkeit.

 Suchindex zurück vorwärts 3037. Arzneimittelallergie

die -- von Dosis u. pharmakologischer Wirkung unabhängige --
Überempfindlichkeit ( - Allergie) gegen bestimmte Arzneimittel u.
Makromoleküle (mit Proteinnatur bzw. als eiweißgebundenes Hapten). Zeigt
sich als allergische Sofortreaktion (mit anaphylaktischem Schock oder
Schockfragmenten, z.B. Hypotonie, Hyperperistaltik, Bronchospasmen,
Erytheme, Nesselausschlag, Ödem), als - Allergie vom Typ Serumkrankheit
bzw. Arthus* Reaktion (mit Fieber, Gelenkschmerzen,
Lymphknotenschwellungen, Proteinurie, Dermatitis, Exanthemen bzw.
Vaskulitis); als Organmanifestationen z.B. Thrombozyto-, Leukozytopenie,
Anämie, Purpura, Nierenschäden, Enzephalitis.

 Suchindex zurück vorwärts 3038. Arzneimittel-Darreichungsformen

z.B. Tabletten, Dragees, Tropfen, Sirup, Salbe, Gelee, Injektions-,
Infusionslösungen. Orale u. Injektionspräparate auch in Depotform.

 Suchindex zurück vorwärts 3039. Arzneimitteldermatitis

nach äußerlicher oder innerl. Arzneimittelanwendung akut u. meist
symmetrisch auftretender Ausschlag als Ausdruck einer Arzneimittelallergie
oder einer toxischen Wirkung ( - Arzneimittelexanthem). Der allergische
Ausschlag ist meist einförmig (= monomorph; u. zwar als Rötung, Bläschen,
Blasen oder Pusteln) u. ist evtl. kompliziert durch Blutungsneigung,
Nekrosen.

 Suchindex zurück vorwärts 3040. Arzneimittelexanthem, fixes

ein toxisches Exanthem (Arzneimitteldermatitis) in Form eines länger
anhaltenden u. meist immer wieder an der gleichen Stelle auftretenden
Erythems (scharf begrenzte infiltrierte Rötung mit später
bläulich-bräunlicher Tönung); z.B. nach Antipyrin, Barbituraten.

 Suchindex zurück vorwärts 3041. Arzneimittelgesetz (AMG)

Gesetz zur Regelung des Verkehrs mit Arzneimitteln (1. 1. 1978);
insbesondere sind darin Bestimmungen enthalten, die die Qualität,
Wirksamkeit sowie Prüfung, Zulassung u. Verschreibung betreffen;
berücksichtigt sind auch Vorschriften zum Schutz von Versuchspersonen, die
sich einer klinischen - Arzneimittelprüfung unterziehen, wie sie in der
Deklaration von Helsinki niedergelegt sind; s.a. Ethikkommission.

 Suchindex zurück vorwärts 3042. Arzneimittelikterus

Gelbsucht als Symptom eines degenerativen Leberparenchymschadens durch
Giftwirkung bestimmter Arzneimittel, z.B. Arsen-, Quecksilberverbindungen,
Phenothiazine, Chloroform. -Ikterus

 Suchindex zurück vorwärts 3043. Arzneimittelinteraktion

s.u. Wechselwirkung (2).

 Suchindex zurück vorwärts 3044. Arzneimittelmißbrauch

das medizinisch nicht nötige Einnehmen von Arzneimitteln, v.a. von
Schmerz-, Schlaf-, Beruhigungs-, Anregungsmitteln u. Psychopharmaka, u.
zwar oft als Gewohnheit zur Befreiung von körperlich oder seelisch
bedingten Unlustgefühlen; bei chronischer Anw. Gefahr der
Arzneimittelabhängigkeit, s.a. Abhängigkeit.

 Suchindex zurück vorwärts 3045. Arzneimittelprüfung

Prüfung von Arzneimitteln zum Schutz von Probanden u. Patienten nach den
Richtlinien des - Arzneimittelgesetzes. Nach Ausschluß tierexperimentell
nachweisbarer akut-toxischer Wirkungen erfolgt die A. in mehreren
vorklinischen u. klinischen Schritten am Menschen. Man unterscheidet die
(vorklinische) Phase I Verträglichkeitsprüfung an wenigen gesunden
Versuchspersonen; Phase II Prüfung zur Wirksamkeit u. relativen
Ungefährlichkeit an ca. 50 bis 300 Personen; Phase III Prüfung nach
bestätigter relativer Ungefährlichkeit an einem großen Kollektiv (mehrere
tausend Personen) auf seltene Nebenwirkungen; Phase IV Prüfung nach
bereits erfolgter Zulassung; dient dem Zweck, das Arzneimittel mit seinen
Risiken genau zu charakterisieren.

 Suchindex zurück vorwärts 3046. Arzt

Berufsbezeichnung für den nach endgültiger Bestallung (Approbation) zur
Ausübung des Arztberufes Berechtigten. Je nach Berufsrichtung bezeichnet
z.B. als A. für Allgemeinmedizin ( - Allgemeinarzt; sog. Praktischer Arzt)
bzw. -- je nach erfolgter Weiterbildung in einem speziellen Gebiet -- z.B.
als Arzt für Chirurgie, Innere Medizin.

 Suchindex zurück vorwärts 3047. As

Symbol für chem Arsen, ophth Astigmatismus, physik
Amperesekunde.

 Suchindex zurück vorwärts 3048. Asai* Fistel

(R. Asai 1972) operativ angelegte Verbindung (Hautschlauch) zwischen
Luftröhre u. Hypopharynx zur Stimmrehabilitation nach totaler
Laryngektomie.

 Suchindex zurück vorwärts 3049. ASAT

- Aspartat-amino-transferase.

 Suchindex zurück vorwärts 3050. Asbest

(auch: Alumen plumosum)
ein bis 1000 oC thermisch stabiles, spinn- u. webbares Fasermineral
(v.a. Magnesium-, z.T. auch Calciumsilicat). Die vielfältige industrielle
Verwendung (Feuerschutz; Asbestzement, Filter) ist verbunden mit Gefahr
der - Asbestose. Technische Richtkonzentration 0,025 mg/m3 u. 0,5 - 106
Fasernm3 (gilt für Asbest als Feinstaub; Krokodylith); 0,05 mg/m3 u. 1 -
106 Fasernm3 bei 2,5 Gewichtsprozent A. in Feinstaub.

 Suchindex zurück vorwärts 3051. Asbestdermatitis

- Dermatitis durch in die Haut eingedrungene abgebrochene fädige
Asbestkristalle; allgemein als Berufskrankheit.

 Suchindex zurück vorwärts 3052. Asbestkrebs

s.u. Asbestose.

 Suchindex zurück vorwärts 3053. Asbestose, Asbestosis pulmonum

(auch: Bergflachslunge)
eine prognostisch zweifelhafte Staublungenkrankheit ( - Pneumokoniose)
durch eingeatmeten Asbeststaub; eine auch nach Expositionsbeendigung
gelegentlich fortschreitende u. zu Lungeninsuffizienz führende
Lungenfibrose mit Atemnot, Reizhusten, zähem Auswurf, Hinfälligkeit. Sehr
spät erfolgt evtl. eine bösartige Entartung (Asbestkrebs der Lunge u.
Pleura, evtl. auch des Peritoneums; v.a. als Mesotheliom). --
Entschädigungspflichtige Berufskrankheit.

 Suchindex zurück vorwärts 3054. A-Scan

s.u. Ultraschalldiagnostik.

 Suchindex zurück vorwärts 3055. Ascariasis, Ascaridosis

(auch: Askaridiasis, Askaridosis)
Befall mit - Ascaris lumbricoides nach Aufnahme von Wurmeiern mit dem
Trinkwasser oder mit Nahrungsmitteln (evtl. aber als embryonale
Infektion). Der Verlauf ist oft symptomarm (Abgeschlagenheit; allergische
Manifestationen, Eosinophilie; Gewichtsabnahme bzw. bei Kindern
Entwicklungsstörungen); jedoch treten im Stadium der auf die Infestation
folgenden Larvenwanderung flüchtige, oft multiple eosinophile
Lungeninfiltrate auf (mit - Asthma verminosum), bei Sekundärinfektion
auch Pneumonie. Bei massivem Befall durch geschlechtsreife Würmer Symptome
seitens des Magen-Darm-Traktes, z.B. Koliken infolge Einwanderns in die
Gallengänge (Cholangitis), den Pankreasgang (Pankreatitis), Wurmfortsatz (
- Appendicitis vermicularis); bei Knäuelbildung evtl. - Wurmileus;
Einwandern in Organe außerhalb des Verdauungskanals selten. Diagnose durch
Nachweis von Würmern oder - Wurmeiern im Stuhl.

 Suchindex zurück vorwärts 3056. Ascaris lumbricoides

der die - Ascariasis hervorrufende Spulwurm (ein - Nematode mit
getrenntgeschlechtlicher Entwicklung). Ist cremefarben, etwa 4 mm dick u.
20-40 bzw. () 15-25 cm lang; das Weibchen mit eingerolltem Hinterende.
Die vom Weibchen in den Darm abgelegten - Wurmeier (s.a. Abb.) gelangen
aus dem Freien mit infizierter Nahrung in den Dünndarm, wo die inzwischen
herangereiften Larven schlüpfen u. durch die Darmwand in die Blutgefäße
eindringen; sie wandern dann (Migrationsphase) durch die Blutbahn in die
Lunge u. weiter durch die Luftröhre zurück in den Darm, in dem sie zum
geschlechtsreifen Wurm heranwachsen u. als Darmparasit fortleben
(Ansitzphase). Abb. 3A

 Suchindex zurück vorwärts 3057. ascendens

(auch: aszendierend)
(latein.) aufsteigend, kopf- bzw. zentralwärts verlaufend (z.B. Aorta
asc.) bzw. leitend (vgl. afferent); s.a. Aszendens...

 Suchindex zurück vorwärts 3058. Aschenbild

(auch: Spodogramm)

Fgb: histol
das mikroskopische Bild nach Mikroveraschung der organischen Bestandteile
eines Organschnittes; gibt Aufschluß über Gehalt u. Verteilung der
mineralischen Stoffe.

 Suchindex zurück vorwärts 3059. Ascher* Syndrom

(Karl W. A., geb. 1887, Augenarzt, CincinnatiOhio)

Fgb: ophth
Kombination von adipöser Lidptose (Blepharochalasis), Doppellippe u.
Struma (fast immer euthyreot). Die Ätiologie ist ungeklärt.

 Suchindex zurück vorwärts 3060. Aschheim*-Zondek* Reaktion

(Selmar A., 1878-1965, Berlin, Paris; Bernhard Z., 1891-1966, Berlin, Jerusalem, New York; Frauenärzte)
Frühschwangerschaftstest (ab 14. Tag in 99% positiv) durch indirekten
Nachweis von Choriongonadotropin im Harn anhand der überstürzten -- mit
Bildung sichtbarer Blutpunkte des Eierstocks einhergehenden --
Follikelreifung bis Gelbkörperbildung bei infantilen Mäusen ab dem 5. Tag
nach Probandenharninjektion. -Schwangerschaftstest

 Suchindex zurück vorwärts 3061. Aschner*(-Dagnini*) Test

(Bernhard A., 1883 bis1960, Frauenarzt, Wien, New York)
- Bulbusdruckversuch.

 Suchindex zurück vorwärts 3062. Aschoff*

(Ludwig A., 1866-1942, Pathologe, FreiburgBr.)
- Rheumaknötchen.

 Suchindex zurück vorwärts 3063. Aschoff*-Geipel* Knoten

das - rheumatische Granulom (mit Riesenzellen).

 Suchindex zurück vorwärts 3064. Aschoff*-Puhl* Reinfekt

unter der Pleura gelegene tuberkulöse Herde (mit Kalkeinlagerung u.
derber Kapsel) im Lungenobergeschoß infolge einer exogenen -
Superinfektion (oder hämatogenen Streuung?).

 Suchindex zurück vorwärts 3065. Aschoff*-Rokitansky* Sinus

schlauchförmige, bis in die Muskelschicht reichende Einsenkungen des
Schleimhautepithels der Gallenblase.

 Suchindex zurück vorwärts 3066. Aschoff*-Tawara* Knoten

- Atrioventrikularknoten.

 Suchindex zurück vorwärts 3067. Ascites

Bauchwasser(sucht), - Aszites.

 Suchindex zurück vorwärts 3068. Ascokarp

komplexes Fruktifikationsorgan bei - Ascomycetes; besteht aus askogenen
Hyphen, enthält Asci ( - Ascus).

 Suchindex zurück vorwärts 3069. Ascoli* Reaktion

(Alberto A., 1877-1957, Veterinär, Mailand)

Fgb: serol
Nachweis von Milzbrand (auch Pest u.a.) durch Thermopräzipitation, d.h.
anhand der prompten ringförm. Trübung bei Überschichten eines Filtrats aus
aufgekochten Gewebspartikeln mit dem spezifisch präzipitierenden
diagnostischen Serum.

 Suchindex zurück vorwärts 3070. Ascomycetes

(auch: Askomyzeten)
die Klasse Schlauchpilze der echten Pilze; ihr Thallus besteht aus
septierten - Hyphen; sexuelle Vermehrung (Verschmelzung u.
Gametangien; Kernverschmelzung = - Karyogamie; Bildung von Asci u.
Sporen); die dem - Ascus entstammenden Askosporen (sexuell; rund oder
oval, in Gruppen) sind die Hauptfruchtform, die ebenfalls gebildeten
Konidiosporen die Nebenfruchtform; als Gattung z.B. - Saccharomyces.

 Suchindex zurück vorwärts 3071. A-Scope

(engl.) s.u. Ultraschalldiagnostik.

 Suchindex zurück vorwärts 3072. L(+)-Ascorbinsäure

(auch: Acidum ascorbi(ni)cum)
das natürliche (z.B. in Frischgemüse, Zitrusfrüchten enthaltene) u.
synthetisierbare antiskorbutische Vitamin C; ein gut wasserlösliches
Kristallpulver. Biologisch wichtig als Redoxsubstanz aller Körperzellen
(im Gleichgewicht zu Dehydro-A.) u. als Gefäßschutzstoff (Endothelschutz
für die Kapillarenabdichtung). Da im menschlichen Organismus nicht
synthetisierbar, sind ernährungsbedingte Mangelerscheinungen bis hin zum
Skorbut möglich. Sie wird angereichert in hormonbildenden Organen (z.B.
NNR) u. ist beteiligt am Stoffwechsel der Kohlenhydrate, Steroide (deren
Hydroxylierung), zyklischen Aminosäuren, der Folsäure u.a.; durch
Prolinhydroxylierung ist sie ein wichtiger biochemischer Teilfaktor der
Kollagen- u. damit Narbenbildung.

 Suchindex zurück vorwärts 3073. Ascus

der Sporenschlauch der - Ascomycetes; s.a. Ascokarp.

 Suchindex zurück vorwärts 3074. ASD

(engl.) atrioseptal defect, - Vorhofseptumdefekt.

 Suchindex zurück vorwärts 3075. ASE

- Antistreptolysin-Einheit.

 Suchindex zurück vorwärts 3076. -ase

Endung zur Kennzeichnung der Enzyme.

 Suchindex zurück vorwärts 3077. Asemia, Asemie

Fgb: neur
- Asymbolie.

 Suchindex zurück vorwärts 3078. Asepsis

die Gesamtheit der Maßnahmen zur Erzielung von Keimfreiheit (Asepsie
i.e.S.), d.h. zur Verhütung des Eindringens bzw. Einschleppens von
Erregern in den Organismus bei Operationen, bei der Frühgeburtenaufzucht
u. bei Herstellung u. Abfüllung von nicht sterilisierbaren Arzneimitteln;
s.a. life island. Beinhaltet die Einhaltung aseptischer Kautelen, d.h.
Raumluftsterilisation, Raumdesinfektion, Keimfreimachung (Sterilisation)
aller Gegenstände, die bei einer Op. mit der Wunde in Berührung kommen,
Händedesinfektion, Vermeidung bakterieller Händeverunreinigung,
Patientenunterbringung auf einer - aseptischen Station, Bekämpfung des
- Hospitalismus.

 Suchindex zurück vorwärts 3079. aseptisch

keimfrei ( - Asepsis), ohne Beteiligung von Erregern.

 Suchindex zurück vorwärts 3080. aseptisch Knochennekrose

- Epiphysennekrose (aseptische).

 Suchindex zurück vorwärts 3081. aseptisch Meningitis

abakterielle - Meningitis.

 Suchindex zurück vorwärts 3082. aseptisch Operation

Op. in nicht-infiziertem Gewebe u. unter Einhaltung der Grundsätze der -
Asepsis; z.B. Strumektomie, Herniotomie, Gelenk-, Gefäß- u. Herzeingriffe,
Organtransplantationen.

 Suchindex zurück vorwärts 3083. aseptisch Station

Krankenhausstation, die -- i.S. der Vorschriften der - Asepsis -- nicht
durch Patienten mit infektiösen, eitrigen Prozessen belegt wird. Bezweckt
glatte, nicht durch exogene Infektion gestörte Heilungsverläufe nach
aseptischen Operationen.

 Suchindex zurück vorwärts 3084. Asexualität

Fehlen der Libido.
Fehlen der Geschlechtsdrüsen ( - Hypo-, Agonadismus; s.a. Infantilismus).
-Hypogonadismus

 Suchindex zurück vorwärts 3085. asexuell

Fgb: biol
geschlechtslos, ohne geschlechtliche Differenzierung, ohne
Geschlechtsakt. -- vgl. Asexualität.

 Suchindex zurück vorwärts 3086. ASH

EKG-Abkürzung für asymmetrische Septumhypertrophie.

 Suchindex zurück vorwärts 3087. Asherman*(-Fritsch*) Syndrom

(Joseph G. A., Frauenarzt, Tel-Aviv)
(auch: Amenorrhoea traumatica (atretica))
Störungen der Regelblutung (bis Amenorrhö) infolge Verwachsungen
innerhalb der Gebärmutterhöhle u. ausgedehnter
Gebärmutterschleimhautverluste; z.B. nach zu intensiver Kürettage (u.a.
wegen Blasenmole) mit Entfernung der - Basalis des Endometriums;
gelegentlich auch nach manueller Plazentalösung, Uterustamponade.

 Suchindex zurück vorwärts 3088. Asialie

- Aptyalismus.

 Suchindex zurück vorwärts 3089. Asiderose

Eisenmangel, - Sideropenie.

 Suchindex zurück vorwärts 3090. A-Site

(engl.) die Bindungsstelle (vgl. Site) des Ribosoms für die eine
aktivierte Aminosäure tragende tRNS (= Aminoacyl-Bindungsstelle).

 Suchindex zurück vorwärts 3091. Asitie

- Anorexie.

 Suchindex zurück vorwärts 3092. ASK

- Antistreptokinase.

 Suchindex zurück vorwärts 3093. Askanazy*

(Max A., 1865-1950, Pathologe, Genf)
- Kollagenose mit granulomatöser Perichondritis der Ohrmuschel u. Nase,
evtl. auch der Arytenoidgelenke (mit Atemnot) u. mit diffuser rheumatoider
Arthritis.

 Suchindex zurück vorwärts 3094. Askanazy*-Rutishauser* Syndrom

durch Nebennierenfunktionsstörung bedingte Fettsucht mit Hochdruck u.
Osteoporose.

 Suchindex zurück vorwärts 3095. Askari...

s.a. Ascari...

 Suchindex zurück vorwärts 3096. Askaridenileus

- Wurmileus bei Ascariasis (d.h. bei massivem Darmbefall mit Askariden).

 Suchindex zurück vorwärts 3097. Asken

Sporenschläuche, - Ascus.

 Suchindex zurück vorwärts 3098. Askorbinsäure

- Ascorbinsäure.

 Suchindex zurück vorwärts 3099. Askosporen

s.u. Ascomycetes.

 Suchindex zurück vorwärts 3100. askosporogene Hefen

perfekte Hefen.

 Suchindex zurück vorwärts 3101. ASL

- Antistreptolysin.

 Suchindex zurück vorwärts 3102. Asomnia, Asomnie

- Schlaflosigkeit.

 Suchindex zurück vorwärts 3103. asomnisch-hyperkinetisches Syndrom

völlige Schlaflosigkeit oder Schlafumkehr, kombiniert mit deliranten
Erregungszuständen u. starker motorischer Unruhe als Teilbild bei der
Enzephalitis (d.h. bei Thalamus-, Höhlengraureizung); evtl. erfolgt
Übergang in Parkinson* Syndrom.

 Suchindex zurück vorwärts 3104. L-Asparagin

(auch: Asp-NH2, Asn, N)

Fgb: biochem
eine nichtessentielle aliphatische Aminosäure, das Halbamid der -
Asparaginsäure. Kommt frei u. als Eiweißbaustein vor; wirkt
wachstumsfördernd u. im Hirn- u. Nervengewebe auch i.S. der
Stoffwechselüberwachung; stellt eine NH2-Quelle des
Intermediärstoffwechsels für die Harnstoffsynthese dar; wird aus Ammoniak
u. l-Asparaginsäure biosynthetisiert (Ammoniakentgiftung). -- Die Bildung
ist infolge Mangels an Asparaginsynthetase bei manchen lymphatischen
Leukämien gestört; umgekehrt kann l-Asparagin durch Mitomycin in Ammoniak
u. l-Asparaginsäure umgewandelt werden dadurch Senkung des
Asparagin-Blutspiegels u. Aushungern der wuchernden Blutzellen. -- s.a.
Asparaginase.

 Suchindex zurück vorwärts 3105. Asparaginase

(auch: Asparagin-amidase)
Enzym, das spezifisch l-Asparagin in l-Asparaginsäure u. Ammoniak
spaltet. -- Wird als Zytostatikum bei Hämoblastosen (z.B. lymphatische
Leukämie) angewendet.

 Suchindex zurück vorwärts 3106. L(+)-Asparaginsäure

(auch: Acidum asparticum, D)
HOOC-CH2-CH(NH2)-COOH, Aminobernsteinsäure; eine nichtessentielle
Aminosäure; ein wichtiges Glied im Harnstoffzyklus (A. + Citrullin pfr
Succinylarginin pfr Arginin pfr Harnstoff).

 Suchindex zurück vorwärts 3107. Asparaginsynthetase

Enzym, das l-Asparaginsäure zu - l-Asparagin umsetzt.

 Suchindex zurück vorwärts 3108. Aspartame

ein künstl. Süßstoff.

 Suchindex zurück vorwärts 3109. Aspartase

Enzym (z.B. der Darmflora), wirksam als Katalysator der reversiblen
Reaktion Asparaginsäure - - Fumarsäure + Ammoniak.

 Suchindex zurück vorwärts 3110. Aspartat-amino-transferase (ASAT)

(auch: Glutamatoxalacetat-transaminase)
ein v.a. in Leberzellen reichlich vorhandenes, mit zahlreichen
ß-Ketosäuren reagierendes Enzym. Katalysiert die Reaktion l-Aspartat (=
l-Asparaginsäure) + ß-Ketoglutarat - - Oxalacetat + l-Glutamat. Der
Serumwert (S-GOT; normal 20 mUml) ist ein wichtiger Parameter für die
Diagnostik u. Verlaufskontrolle bei Myokardinfarkt u. bei Leber- u.
Skelettmuskelerkrankungen. -mU

 Suchindex zurück vorwärts 3111. Asperger* Syndrom

(H. Asp., österr. Kinderarzt)
(1944) kindlicher - Autismus.

 Suchindex zurück vorwärts 3112. Aspergillin-O

- Brinase.

 Suchindex zurück vorwärts 3113. Aspergillom

ein - Myzetom bei der - Aspergillose der Lunge; Grundlage ist ein in
einem präexistenten Hohlraum gelegenes u. diesen auskleidendes
Hyphengeflecht; s.a. Abb. Abb. 3A

 Suchindex zurück vorwärts 3114. Aspergillose

eine meist durch - Aspergillus fumigatus bedingte Schimmelpilzinfektion,
bei der vorwiegend Lungenerscheinungen auftreten (1 als - Aspergillom; 2
als allergische Bronchopneumopathie [auf Aspergillus-Antigen] mit Asthma
bronchiale); ferner Haut-, Ohren- u. Nasennebenhöhlenbefall (s.a.
Mykosen). Verläuft selten auch septisch-pyämisch mit Metastasierung v.a.
in den Herzmuskel, das Zentralnervensystem u. die Nieren. Vielfach als
Lungen-, ZNS-Komplikation von - AIDS; s.a. Abb. Abb. 3A

 Suchindex zurück vorwärts 3115. Aspergillus

Gießkannen-, Kolbenschimmel [Aspergillaceae]; bildet Konidien, die --
ähnlich einem Gießkannenstrahl -- einem kolbigen Konidienträger
(Aspergillusköpfchen) aufsitzen ( - Abb.). Einzelne Arten bilden z.T.
Antibiotika u. kommen meist als Schmarotzer (Saprophyten), z.T. aber auch
als Krankheitserreger vor ( - Aspergillose).

 Suchindex zurück vorwärts 3116. Aspergillus bouffardi

Erreger des Madurafußes.

 Suchindex zurück vorwärts 3117. Aspergillus flavus

Erreger zahlreicher Mykosen, v.a. Dermato-, Oto-, Pneumo- u.
Keratomykosen; bildet in verschimmelten Speisen - Aflatoxine.

 Suchindex zurück vorwärts 3118. Aspergillus fumigatus

rauchgrauer A., der häufigste Erreger der - Aspergillose.

 Suchindex zurück vorwärts 3119. Aspergillus glaucus

ein grünsporiger A.; Lebensmittelsaprophyt; gelegentlich Erreger von
Nagelmykosen.

 Suchindex zurück vorwärts 3120. Aspergillus niger

ein schwarzsporiger A.; Lebensmittelsaprophyt u. gelegentlich Erreger von
Aspergillose der Haut, des Gehörgangs u. innerer Organe, v.a. der Lunge;
dient der industriellen Erzeugung von Zitronen- u. Kojisäure, Aspergillin,
Penicillin, Flavacin, Fumigacin. -Gießkannenschimmel

 Suchindex zurück vorwärts 3121. Aspergillus-Sepsis

Sepsis bei der virulenteren (= granulomatösen) Verlaufsform der
Lungenaspergillose; hämatogene Streuung v.a. in Nieren, Herz, ZNS,
Meningen.

 Suchindex zurück vorwärts 3122. Aspermatie, Aspermatismus

Fehlen des Sperma- = Samenergusses (evtl. bei Normalität von Erektion u.
Orgasmus) als Folge einer mangelhaften Spermabildung ( - Aspermie) oder
Störung der Ejakulation (z.B. bei Verschluß der Samenwege).

 Suchindex zurück vorwärts 3123. Aspermie

das Fehlen zellulärer Elemente im Samen ( - Sperma).

 Suchindex zurück vorwärts 3124. asphyktisch

pulslos ( - Asphyxie).

 Suchindex zurück vorwärts 3125. Asphyxia, Asphyxie

(auch: Asphygmie)
Pulslosigkeit (vgl. Sphygmo...); allgemein Bezeichnung für die mit
Pulsschwäche u. Atemdepression bis Atemlosigkeit ( - Apnoe) einhergehenden
Zustände mit Hypoxie u. Hyperkapnie, Zyanose u. Bewußtlosigkeit, u. zwar
als Folge eines Herz-Kreislaufversagens, einer zentralen oder peripheren
Atemlähmung oder einer Verlegung der Atemwege. Lebensgefährlicher Zustand,
der sofortige - Reanimation erfordert.

 Suchindex zurück vorwärts 3126. Asphyxia, Asphyxie, fetale

intrauterine A. infolge ungenügender Sauerstoffzufuhr durch die Nabelvene
(z.B. bei - Plazentainsuffizienz, vorzeitiger Plazentalösung,
Nabelschnurkompression, Anämie oder Herzkrankheit der Mutter, nach
narkosebedingter Hypoxie, bei wehenmittelbedingten Dauerwehen ohne
Geburtsfortgang) oder infolge Hirnfunktionsstörung (z.B. durch
Schmerzmittel-Überdosierung oder durch Hirnkompression bei zu langsamem
Geburtsfortgang). Symptome Verschlechterung der kindlichen Herztöne,
Mekoniumabgang ins Fruchtwasser. -- Erfordert Geburtseinleitung bzw.
-beschleunigung.

 Suchindex zurück vorwärts 3127. Asphyxia, Asphyxie livida

s.u. Asphyxia neonatorum.

 Suchindex zurück vorwärts 3128. Asphyxia, Asphyxie neonatorum

Erstickungszustand des Neugeborenen infolge zentraler Atemlähmung bei
Unreife des Atemzentrums oder bei dessen Schädigung durch eine
vorausgegangene fetale Asphyxie bzw. durch eine Blutung (z.B. bei
Tentoriumriß) oder aber infolge einer Behinderung der Sauerstoffaufnahme,
z.B. bei Verlegung der Atemwege, mangelhafter Lungenentfaltung,
Membransyndrom, Fruchtwasseraspiration; je nach Dauer u. Stärke als A.
livida (mit tiefer Zyanose, Schnappatmung; bei sofort. Reanimation
prognostisch günstig) oder als prognostisch ungünstige A. pallida (weißer
Scheintod; mit hochgradiger Blässe, Atemstillstand u. schwachen
Herztönen). -- s.a. Apgar*...

 Suchindex zurück vorwärts 3129. Asphyxia, Asphyxie pallida

s.u. A. neonatorum.

 Suchindex zurück vorwärts 3130. Asphyxia, Asphyxie, postnatale

gelegentlich anfallsweise Stunden oder Tage nach der Entbindung
auftretende A., v.a. bei Frühgeburten.

ab2 Asphyxia, Asphyxie, postnatale, lokale;
(auch: A. symmetrica)
symmetrische lokale Durchblutungsnot beim Raynaud* Syndrom.

 Suchindex zurück vorwärts 3131. Asphyxiesyndrom, traumatisches

Asphyxie bei schwerer Brustkorb- u. Oberbauchquetschung mit
resultierender Zu- u. Abflußbehinderung in der re. Herzhälfte durch
Herzbeutelblutung (Hämoperikard), Herzklappenriß oder -dilatation.
Symptome Zyanose u. venöse Stauung im Hals-, Kopfbereich, Stauung im
kleinen Kreislauf (evtl. auch Blutungen), Schock u. Bewußtlosigkeit.

 Suchindex zurück vorwärts 3132. Aspiration

das Ansaugen fester, flüssiger oder gasförm. Stoffe durch die Wirkung
negativen Drucks (allgemein als Einatmungssog); s.a. Saug...
Fremdstoffeinatmung (auch als - Fremdkörperaspiration); s.a.
Aspirations...

 Suchindex zurück vorwärts 3133. Aspirationsbiopsie

- Saugbiopsie (mittels Sonde, Feinnadel).

 Suchindex zurück vorwärts 3134. Aspirationskürettage

- Saugkürettage.

 Suchindex zurück vorwärts 3135. Aspirationspneumonie

Bronchopneumonie infolge einatmungsbedingter - Aspiration von Blut,
Erbrochenem, Fremdkörpern etc. in die Atemwege, z.B. bei Schlucklähmung,
bei Erbrechen im Zusammenhang mit Inhalationsnarkose, beim Ertrinken, bei
Bewußtlosigkeit. Abb. 3A

 Suchindex zurück vorwärts 3136. Aspirations(thromb)embolektomie

eine Absaug-Methode zur Entfernung thromboembolischen Materials aus dem
betroffenen Gefäß. Die A. erfolgt perkutan über ein spezielles
Katheter-Schleusensystem.

 Suchindex zurück vorwärts 3137. Aspirator

Gerät zur Flüssigkeitsabsaugung, z.B. zur Saugdrainage.

 Suchindex zurück vorwärts 3138. AspirinR

Acetylsalicylsäure-Präparat.

 Suchindex zurück vorwärts 3139. Asplenie

angeborenes oder erworbenes ( - Splenektomie) Fehlen der Milz (Splen).

 Suchindex zurück vorwärts 3140. ASR

- Antistreptolysin-Reaktion.
- Achillessehnenreflex.

 Suchindex zurück vorwärts 3141. ASS

Abk. für Acetylsalicylsäure.

 Suchindex zurück vorwärts 3142. Assay

(engl. = Ansatz) Test, Nachweisverfahren; z.B. - RIA, ELISA.

 Suchindex zurück vorwärts 3143. Asservierung

Fgb: toxik
Sicherstellung von Giftresten bei - Vergiftungen (zur späteren Analyse).

 Suchindex zurück vorwärts 3144. Assimilation, -lierung

Angleichung.

Fgb: biochem
die Umsetzung der -- z.T. erst nach Aufschluß im Darm -- in den
Organismus aufgenommenen anorganischen u. organischen Stoffe in
körpereigene Substanzen (s.a. Anabolismus) als konstruktiver
Metabolismus einschließlich Amphibolismus (wechselseitige Umwandlungen
der Stoffe).

Fgb: anat
Formangleichung eines Skelettelementes an ein benachbartes (evtl. unter
Verschmelzung); z.B. als - Assimilationsbecken oder als -
Assimilationswirbel.

 Suchindex zurück vorwärts 3145. Assimilationsbecken

Formanomalie des knöchernen Beckens durch anlagebedingte - Assimilation
von Wirbeln; als hohes A. durch Einbeziehung des 5. Lendenwirbels i.S.
der - Sakralisation; als niedriges A. durch Verlust des 1. Kreuzwirbels
an die LWS i.S. der - Lumbalisation.

 Suchindex zurück vorwärts 3146. Assimilationswirbel

der Übergangswirbel; eine numerische Variation der Wirbelsäule am
Übergang zweier Wirbelsäulenabschnitte, z.B. lumbosakral, indem der erste
oder der letzte Wirbel dieses Abschnittes Merkmale des angrenzenden
entwickelt hat; - Kranialvariation, Kaudalvariante,
Synostoseassimilation.

 Suchindex zurück vorwärts 3147. assistiert

gestützt.

 Suchindex zurück vorwärts 3148. assistiert Atmung

Fgb: anästh
künstliche Atemhilfe mittels Einblasung eines Gasgemisches (Luft, O2,
Narkosegas) durch Kompression eines Reservoirs (z.B. Atembeutel) von Hand
bei verminderter Spontanatmung, z.B. in Narkose, bei Vergiftungen,
Schädelverletzung; erfolgt durch intermittierende Lufteinblasung in die
Bronchien unter Anw. dosierten Drucks, erzeugt durch Kompression des
Atembeutels von Hand oder maschinell (durch das von der Patientenatmung
gesteuerte - Beatmungsgerät), wodurch das Atemvolumen synchron mit der
Einatmung vergrößert wird; vgl. kontrollierte Atmung.

 Suchindex zurück vorwärts 3149. assistiert Zirkulation

Stützung des - Blutkreislaufs, evtl. auch Ersatz der Herzleistung, durch
mechanische Vorrichtungen, z.B. durch Anw. eines intraaortalen
Ballonkatheters ( - Gegenpulsation) bzw. der Herz-Lungen-Maschine.
-Zirkulation, assistierte

 Suchindex zurück vorwärts 3150. Assmann* Frühinfiltrat

(Herbert A., 1882-1950, Internist, Königsberg)
(auch: Simon*-Redeker* Frühinfiltrat)
bei der Tuberkulose (Primärinfekt u. Erwachsenenphthise) vorkommende
rundliche, zart-homogene Lungenverschattung apikodorsal im
Lungenoberlappen (infraklavikulär) oder im apikalen Unterlappensegment.

 Suchindex zurück vorwärts 3151. Assoziation

Koppelung, Verknüpfung, z.B. von Bewegungen, Reflexen, psych von
Vorstellungen (vgl. Assoziationsversuch), chem von Einzelmolekülen
(Bildung von Komplexen = Assoziaten durch zwischenmolekulare Kräfte);
genet das Sichaneinanderlegen von Chromosomen ( -
Chromosomenkonjugation) oder von Bivalenten während der
Zellteilungsvorgänge; virol die Verbindung eines Virus mit dem -
Helfervirus.

 Suchindex zurück vorwärts 3152. Assoziation, binokuläre

Fgb: ophth
die für das beidäugige Einfachsehen notwendige Einstellung beider Augen
i.S. der Orthophorie (mit Schnittpunkt der Gesichtslinien im
Fixationspunkt) unter Willenseinfluß; sie ist beim Schielen durch
Deviation gestört.

 Suchindex zurück vorwärts 3153. Assoziationsbahn

Fgb: anat
s.u. Assoziationsfaser.

 Suchindex zurück vorwärts 3154. Assoziationsfaser

(auch: Neurofibra associationis)
Neurit einer Großhirnnervenzelle (Assoziationszelle), der verschiedene
Hirnrindengebiete ( - Assoziationsfelder) einer Hirnhemisphäre miteinander
verknüpft; meist zu Assoziationsbahnen gebündelt.

 Suchindex zurück vorwärts 3155. Assoziationsfelder

Rindengebiete im Stirn-, Schläfen-, Scheitel- u. Hinterhauptlappen des
Gehirns, die weder primär Projektionsfelder noch Ursprung motorischer
Bahnen sind, vielmehr aufgrund von Verbindungen zu anderen Rindenfeldern
u. den Assoziationskernen im Thalamus wahrscheinlich höheren geistigen u.
seelischen Funktionen dienen. -- Störungen der sinnvollen Verknüpfung von
Bewußtseinselementen sind ein wesentliches Symptom der Schizophrenie.

 Suchindex zurück vorwärts 3156. Assoziationsversuch

(C. G. Jung) psychodiagnostischer Test, bei dem der Proband möglichst
schnell jeweils das ihm zu einem Reizwort zuerst einfallende u. passende
Wort nennt. Inhalt u. Reaktionszeit der so provozierten Assoziationen
werden ausgewertet.

 Suchindex zurück vorwärts 3157. Assoziationszelle

s.u. Assoziationsfaser.

 Suchindex zurück vorwärts 3158. assoziiert

gekoppelt, verbunden, gleichsinnig; - Assoziation.

 Suchindex zurück vorwärts 3159. assoziiert Herzfehler

zu einem Herzfehler typischer Art hinzukommender weiterer Herzfehler.

 Suchindex zurück vorwärts 3160. AST

Antistreptolysin-Test bzw. -Titer.

 Suchindex zurück vorwärts 3161. Astasie

Unfähigkeit zu stehen oder mangelnde Festigkeit des Stehens. Meist
kombiniert mit Gehstörung (= A.-Abasie-Syndrom; vorkommend bei Kleinhirn-
oder Brückenhauben-Erkrankung; der Terminus bezeichnet aber auch
psychogene Geh- u. Stehstörungen).

 Suchindex zurück vorwärts 3162. Astblock

Fgb: kard
- Arborisationsblock.

 Suchindex zurück vorwärts 3163. Asteatosis

das Fehlen bzw. der Ausfall der Absonderung von Talg (Stear) bei Atrophie
der Talgdrüsen, z.B. beim Sjögren* Syndrom.

 Suchindex zurück vorwärts 3164. Aster

(auch: Astrosphäre)
strahlenförmige bzw. sternähnliche Zytoplasmadifferenzierung
(Polstrahlen) aus Mikrotubuli um die an den Zellpolen gelagerten
Zentriolen. -- Ist nicht mit den Spindelfasern bzw. der -- fälschlich auch
als A. bezeichneten -- Halbspindel = Äquatorialspindel identisch.

 Suchindex zurück vorwärts 3165. Astereognosie, -gnosis

(auch: taktile Agnosie)
die trotz intakter Sensibilität bestehende Unfähigkeit zu Stereognosie,
d.h. zu tastendem Formerkennen; ein Herdsymptom der hinteren Zentral- bzw.
unteren Scheitelhirnregion.

 Suchindex zurück vorwärts 3166. Astereoskopie

die Unfähigkeit zu räumlichem Sehen; bei Begleitschielen (Strabismus
concomitans) oder als - Stereoamaurose. -Agnosie, taktile

 Suchindex zurück vorwärts 3167. Asterixis

Fgb: neur
das Flügelschlagen beim Versuch, eine bestimmte Armhaltung einzunehmen;
bei Lebererkrankungen als - Flattertremor.

 Suchindex zurück vorwärts 3168. Asthenia, Asthenie

Kraftlosigkeit; allgemeine körperliche, i.w.S. aber auch psychische
Schwäche, u. zwar konstitutionell ( - Astheniker) oder erworben (nach
Asthenisierung).

 Suchindex zurück vorwärts 3169. Asthenia, Asthenie gravis hypophyseogenes

- Simmonds*, Sheehan* Syndrom. -Simmonds* Syndrom

 Suchindex zurück vorwärts 3170. Asthenia, Asthenie, neurozirkulatorische

Störungen der Herz- u. Kreislauffunktion sowie weitere Fehlfunktionen des
Vegetativums, z.B. nach einem chronischen Infekt, bei Fehl- oder
Mangelernährung; meist auf dem Boden einer konstitutionellen Schwäche ( -
Astheniker).

 Suchindex zurück vorwärts 3171. Asthenia, Asthenie universalis congenita

- Stiller* Syndrom.

 Suchindex zurück vorwärts 3172. Astheniker

(auch: Leptosomer)
(E. Kretschmer) der magere, blaß-schmalgesichtige asthenische
Konstitutionstyp; mit langen, dünnen Gliedmaßen, Langhalsigkeit, relativ
kleinem Kopf u. schmalem, flachem Brustkorb.

 Suchindex zurück vorwärts 3173. asthenisch

kraftlos; schwach reagierend (vgl. sthenisch), auf - Asthenie bzw. den
- Astheniker bezüglich.

 Suchindex zurück vorwärts 3174. asthenisch Psychopathie

- Psychasthenie.

 Suchindex zurück vorwärts 3175. Asthenokorie

Trägheit der Pupillenreaktion.

 Suchindex zurück vorwärts 3176. Asthenopie

subjektive Augenbeschwerden infolge Überbeanspruchung; u. zwar als
Verschwommensehen, verbunden mit Kopfschmerzen, evtl. auch mit Migräne,
Tränenträufeln, Lichtscheu.

 Suchindex zurück vorwärts 3177. Asthenopie, akkommodative

optische A., d.h. infolge einer dem Arbeitsabstand nicht gemäßen
Akkommodation (z.B. bei Presbyopie, Hypermetropie).

 Suchindex zurück vorwärts 3178. Asthenopie, muskuläre

die A. bei Konvergenzschwäche (bei Heterophorie).

 Suchindex zurück vorwärts 3179. Asthenopie, nervöse

A. bei nervlicher Überlastung (z.B. in der Rekonvaleszenz).

 Suchindex zurück vorwärts 3180. Astheno(zoo)spermie

verminderte Beweglichkeit (u. Vitalität) der Spermien im Ejakulat; s.a.
Spermatogramm. -Spermie

 Suchindex zurück vorwärts 3181. Asthenurie

Unvermögen zur Harnkonzentrierung; - Hyposthenurie.

 Suchindex zurück vorwärts 3182. Asthma

(griech. = erschwertes Atmen)
anfallsweise hochgradige Atemnot; i.e.S. als Asthma bronchiale.

 Suchindex zurück vorwärts 3183. Asthma bronchiale

(auch: Bronchialasthma)
anfallsweise Wiederkehr von Atemnotanfällen infolge einer zu obstruktiver
Ventilationsstörung führenden Enge der Atemwege (Bronchus- u. -- v.a. --
Bronchiolostenose) infolge Verkrampfung, Schleimhautödems u. krankhafter
Schleimsekretion, kombiniert mit (reflektorischer?) Steigerung des Tonus
der Einatmungsmuskeln (v.a. des Zwerchfells). Allgemein auf dem Boden
eines hyperreaktiven Bronchialsystems, als Manifestation einer Allergie
auf v.a. exogene Allergene (= Extrinsic-Asthma; meist Beginn in jungen
Jahren bei atopischer Reaktionslage [ - Atopie]; überwiegend ausgelöst
durch Pollen, später auch durch unspezif. Stimuli); aber auch als
Intrinsic-Asthma, d.h. auf hereditär-konstitutioneller Grundlage u. unter
Mitwirkung vegetativ-hormonaler (Pubertät, Menarche), chemisch-toxischer,
mikrobiell-infektiöser (chronische Infekte des Atemtraktes) u. emotionaler
Faktoren. Darüber hinaus auch symptomatische Formen (Asthmasyndrom) bei
Bronchien-, Lungen-, Herzerkrankungen, z.B. bei Lungentuberkulose, -tumor,
eosinophilem Infiltrat. Symptome plötzlich -- oft nachts (Vagotonus!) --
einsetzendes Gefühl der Brustenge mit hochgradiger, evtl. zum Aufsitzen
(u. Aufstützen) zwingender Atemnot (Dyspnoe bzw. Orthopnoe) mit
erschwerter Ausatmung u. mit exspiratorischem Stridor (pfeifendes Atmen),
evtl. auch mit Zyanose; ferner -- v.a. gegen Anfallsende -- mit Aushusten
zähen Schleimes (mit Gehalt an eosinophilen Leukozyten; -
Charcot*-Leyden* Kristalle, Curschmann* Spiralen). Der Anfall kann bis zu
Stunden anhalten, evtl. tagelang dauern (Status asthmaticus). Im typischen
Anfall, aber auch bei Asthmaäquivalent, treten evtl. auch allergische
Begleitreaktionen im übrigen Respirationstrakt auf (z.B. als
Asthmasinusitis). -- Ferner, als Dauerasthma, dauernde Atemerschwernis
ohne Anfälle von akuter Atemnot, oder Dyspnoe-Zustände im Zusammenhang mit
Bronchitis (Subasthma), oder aber Bild der spastischen Bronchitis. Nach
längerer Krankheitsdauer treten chronische Bronchitis, Dehnungsemphysem,
Bronchiektasien, Atelektasen oder Cor pulmonale auf. Abb. 3A Abb. 3A

 Suchindex zurück vorwärts 3184. Asthma cardiale

(auch: Herzasthma)
Atemnot infolge vermehrter Stauung im kleinen Kreislauf bei -
Linksherzinsuffizienz; Anfälle meist nachts im Liegen, d.h. bei Zunahme
des venösen Rückflusses bzw. des zentralen Blutvolumens. Außer der Dys- u.
Orthopnoe tritt evtl. auch ein akutes Lungenödem mit blutigem Auswurf auf.

 Suchindex zurück vorwärts 3185. Asthma nasale

reflektorisch ausgelöstes A. bronchiale bei Erkrankung der Nasenhöhle.

 Suchindex zurück vorwärts 3186. Asthma uraemicum

symptomatische asthmoide Zustände bei Urämie, u. zwar infolge seröser
Durchtränkung der Lunge (erhöhte Durchlässigkeit der Alveolar- u.
Kapillarwandungen; evtl. mit kardialer Komponente).

 Suchindex zurück vorwärts 3187. Asthma verminosum

(auch: Wurmasthma)
endogen-allergisches Asthma bronchiale bei Wurmbefall.

 Suchindex zurück vorwärts 3188. Asthmaäquivalent

Allergiesymptomatik der Atemwege im Intervall eines Bronchialasthmas oder
als Husten- oder schwacher Asthmaanfall.

 Suchindex zurück vorwärts 3189. Asthmatoid

(auch: asthmoide Bronchitis)
chronische Bronchitis spastisch-allergischen Charakters. -- Ist von
Asthmabronchitis nicht immer zu unterscheiden. -Bronchitis, asthmatoide

 Suchindex zurück vorwärts 3190. Astigmatismus

die Zerr- oder Stabsichtigkeit, d.h. die nicht-punktuelle Abbildung durch
das dioptrische = - abbildende System des Auges infolge
Hornhautverkrümmung (s.a. Linsenastigmatismus). Nachweis u. Messung der
ungleichen Krümmungsradien erfolgen mittels Strichskiaskops sowie mittels
- Astigmometers (mit dem die Meridiane stärkster bzw. schwächster
Brechkraft, die Hauptschnitte, bestimmt werden zum -- möglichen --
Ausgleich durch zylindrische bzw. durch torische Gläser); s.a. Abb.
Unterschieden als A. simplex (einfacher A.; ein Hauptschnitt ist normal
= emmetrop, der andere ametrop; Korrekturmöglichkeit durch Zylinderglas);
A. compositus (bd. Hauptschnitte sind entweder hyper- oder myop); A.
mixtus (ein Hauptschnitt ist hyperop, der andere myop); A. rectus u. A.
inversus (A. nach der Regel bzw. gegen die Regel; d.h. der vertikale
Hauptschnitt ist stärker gekrümmt, stärker brechend als der horizontale
bzw. umgekehrt); regulärer u. irregulärer A. (mit regelmäßiger
Hornhautwölbung bzw. mit unregelmäß. Wölbung, d.h. mit mehreren Radien in
jedem Meridian; Korrektur ist nur durch Haftschalen möglich); A. obliquus
(mit schrägen Hauptschnitten), A. totalis (Hornhaut- u.
Linsenastigmatismus). Abb. 3A

 Suchindex zurück vorwärts 3191. Astigm(at)ometer, -skop

optisches Meßgerät (s.a. Ophthalmometer) zur Erkennung u. Ausmessung
des hornhautbedingten - Astigmatismus aus dem -- apparativ korrigierbaren
-- Abstand zweier Hornhautspiegelbilder; s.a. Placido* Scheibe.

 Suchindex zurück vorwärts 3192. Astomie

angeborenes Fehlen des Mundes (Stoma).

 Suchindex zurück vorwärts 3193. Astragalus

Fgb: anat
- Talus.

 Suchindex zurück vorwärts 3194. A-Streifen

- A-Bande (der Myofibrille).

 Suchindex zurück vorwärts 3195. Astroblastom

Fgb: path
aus den neuroepithelialen Mutterzellen des - Astrozyten (= Astroblast =
juveniler Astrozyt) bestehende Sonderform des protoplasmatischen
Astrozytoms mit radiärer Zellanordnung u. Neigung zu zystischem Zerfall.

 Suchindex zurück vorwärts 3196. Astroglia

aus - Astrozyten bestehende Makroglia.

 Suchindex zurück vorwärts 3197. Astrosphäre

- Aster.

 Suchindex zurück vorwärts 3198. Astrozyt

(auch: Sternzelle)
Makrogliazelle mit strahlenförmigen Fortsätzen; als protoplasmatischer A.
(plump, zellplasmareich, fortsatzarm; v.a. im Grau des ZNS) u. als
faseriger A. (Spinnenzelle; mit kleinem Zelleib, langen dünnen
Fortsätzen u. vielen Fibrillen; v.a. in weißer Substanz).

 Suchindex zurück vorwärts 3199. Astrozytom

von Astrozyten verschiedenen Reifegrades gebildete Geschwulst des
Zentralnervensystems, v.a. des Gehirns; u. zwar als großzelliges,
faserreiches, derbes fibrilläres A., als faserarmes protoplasmatisches A.
(evtl. als gemistozytisches A., d.h. mit großen, monströsen Zellen mit
exzentrischem Kern; oder als sog. Astroblastom). Als piloides A. das -
Spongioblastom. -gemistozytisch Abb. 3A

 Suchindex zurück vorwärts 3200. Astrup* Methode

(1956) Mikromethode zur Bestimmung des - pH u. des Kohlendioxids im
Arterien- u. Kapillarblut mittels einer speziellen Apparatur (ermöglicht
die Ermittlung auch weiterer Säure-Basen-Meßgrößen mittels
Henderson*-Hasselbalch* Gleichung oder aus einem Nomogramm).

 Suchindex zurück vorwärts 3201. AStT

Antistaphylolysin-Titer bzw. -Test.

 Suchindex zurück vorwärts 3202. Asyllabie

Fgb: neur
das Unvermögen zu Silbenerkennung u. -bildung aus den einzelnen
Buchstaben bzw. Lauten als Sonderform der -- syllabären -- Agraphie,
Alexie bzw. Aphasie.

 Suchindex zurück vorwärts 3203. Asymbolie

Störung der Symboläußerung (= motorische A.) oder des
Symbolverständnisses (= sensorische A. = Symbolagnosie).

 Suchindex zurück vorwärts 3204. Asymmetriefehler, optischer

(auch: Koma)

Fgb: ophth
optischer Abbildungsfehler, bei dem ein seitlich der optischen Achse
gelegener Dingpunkt als ovale, einseitig unscharfe Zerstreuungsfigur
abgebildet wird.

 Suchindex zurück vorwärts 3205. asymptomatisch

ohne -- erkennbare -- Krankheitszeichen.

 Suchindex zurück vorwärts 3206. asynchron

ungleichzeitig. -- vgl. synchron.

 Suchindex zurück vorwärts 3207. Asynergie

Fgb: neur
Ataxie durch Störung der zweckmäßigen Abstimmung der Muskeltätigkeit;
i.e.S. die bei Erkrankung des Kleinhirns u. des extrapyramidal-motorischen
Systems vorkommende Störung der für Willkürbewegungen erforderlichen
automatischen Hilfsinnervation.

 Suchindex zurück vorwärts 3208. Asynklitismus

die asynklitische Kopfeinstellung unter der Geburt, d.h. das Abweichen
der Sagittalnaht von der Beckenführungslinie beim Eintritt des Kopfes des
Kindes in das kleine Becken; vgl. Synklitismus.

 Suchindex zurück vorwärts 3209. Asynklitismus, hinterer

(auch: Litzmann* Obliquität)
der A. i.S. der Verschiebung der Sagittalnaht in Richtung Symphyse;
verstärkt als Hinterscheitelbeineinstellung, d.h. mit der hinteren
Scheitelbeinschuppe in Führung; ist weniger günstig; als Extrem die
hintere Ohrlage. -- s.a. Röderer* Einstellung.

 Suchindex zurück vorwärts 3210. Asynklitismus, regelrechter

(auch: physiologischer oder vorderer A., Naegele* Obliquität)
die auch bei normalem Geburtsablauf vorkommende kurzzeitige
Sagittalnahtverschiebung in Richtung Kreuzbein mit Übernahme der Führung
durch die vordere Scheitelbeinschuppe; in verstärkter Form, d.h. als
Vorderscheitelbeineinstellung, der günstigste Eintrittsmechanismus bei
geradverengtem Becken (im Extremfall als vordere Ohrlage).

 Suchindex zurück vorwärts 3211. Asystolie

Ausbleiben der Herzkontraktion (Systole) infolge von Vagusreflexen,
Reizbildungs-, Reizleitungsstörungen, bei Arbeitsmyokardschaden. EKG
vollständiger Aktivitätsverlust (Null-Linien-EKG). -- s.a.
Herzstillstand, Reanimation.

 Suchindex zurück vorwärts 3212. Aszendenstyp

(auch: Rechtsobstipation)
die meist atonisch bedingte Stuhlverhaltung v.a. im aufsteigenden
Dickdarm (Colon ascendens).

 Suchindex zurück vorwärts 3213. Aszendenz

Verwandtschaft in aufsteigender Linie (= Ahnenreihe).

 Suchindex zurück vorwärts 3214. aszendierend

(auch: ascendens)
aufsteigend; bedeutet im Harn-, Verdauungstrakt entgegen der
physiologischen Inhaltsbewegung, d.h. retrograd.

 Suchindex zurück vorwärts 3215. Aszites

(auch: Hydraskos, Bauchwassersucht)
Ansammlung klarer seröser Flüssigkeit (allgemein als Bauchfelltranssudat)
im normalerweise kapillären Peritonealspalt, u. zwar infolge kardialer
u.oder portaler Stauung (bei Herzinsuffizienz; Leberzirrhose,
Pfortaderthrombose), bei Hypalbuminämie (Albuminmangel im Blut vermindert
den onkotischen Druck) sowie infolge einer Natrium- u. nachfolgenden
Wasserretention im Organismus. Führt bei entsprechendem Volumen zu
Zwerchfellhochstand, Bauchdeckendehnung mit Verstreichen des Nabels u.
Hautstreifung ( - Striae distensae). Die Diagnose erfolgt durch Perkussion
u. Palpation (u.a. anhand der lageabhängigen Dämpfung; - Undulation), am
einfachsten durch Ultraschall(sonographie), Probepunktion; s.a. Aszites...
-- Die Flüssigkeit eignet sich zur Kultivierung von eiweißbedürftigen
Erregern.

 Suchindex zurück vorwärts 3216. Aszites, Ascites chylosus

Chylusansammlung in der freien Bauchhöhle bei Verlegung des Ductus
thoracicus.

 Suchindex zurück vorwärts 3217. Aszites haemorrhagicus

blutig tingierter Aszites bei entzündlichem oder tumorösem
Bauchfellprozeß, z.B. bei Tbk, Karzinom. -- Darin enthaltene Leukozyten u.
Makrophagen sind zytodiagnostisch nutzbar.

 Suchindex zurück vorwärts 3218. Aszitesdrainage

- Le Veen* Shunt.

 Suchindex zurück vorwärts 3219. AT, A.T.

- Alttuberculin.
- Aortenton.
- Antithrombin.

 Suchindex zurück vorwärts 3220. AT, A.T., AT 10

- Dihydrotachysterin.

 Suchindex zurück vorwärts 3221. Ataktilie

Fehlen der Tastempfindung.

 Suchindex zurück vorwärts 3222. ataktisch

ungeordnet, unkoordiniert; - Ataxie betreffend.

 Suchindex zurück vorwärts 3223. Ataractica, Ataraktika

Beruhigungsmittel; s.a. Psychopharmaka, Tranquilizer.

 Suchindex zurück vorwärts 3224. Ataraktanalgesie

die gleichzeitige Applikation von - Ataractika u. Analgetika; Anw. in
der Anästhesiologie (z.B. bei kieferchirurgischen Eingriffen von kürzerer
Dauer).

 Suchindex zurück vorwärts 3225. Atavismus

Auftreten von Ahnenmerkmalen, die ansonsten nur aus der
stammesgeschichtlichen Entwicklung (Phylogenese) bekannt sind; z.B. als
überzählige Brustwarzen.

 Suchindex zurück vorwärts 3226. Ataxia, Ataxie

Fgb: neur
(griech. ataxia = Unordnung)
Störung der Bewegungsabläufe u. der Haltungsinnervation mit Auftreten
unzweckmäßiger Bewegungen infolge gestörter funktioneller Abstimmung der
entsprechenden Muskelgruppen ( - Synergismus); z.B. als Rumpfataxie, d.h.
mit Rumpfschwankungen im Sitzen infolge Abstimmungsstörung zwischen Rumpf-
u. Gliedmaßenmuskulatur bei Kleinhirnwurmerkrankung; oder als
Gliedmaßenataxie (= laterales Kleinhirnzeichen) bei Fehlkoordination der
Gliedmaßenmuskeln; als Gangataxie bei Kombination von Rumpf- u.
Gliedmaßen-A. Gelegentlich als akutes Geschehen, z.B. als Westphal*-von
Leyden* Syndrom v.a. bei Kleinhirnerkrankung (hierbei mit Asynergie,
Dysmetrie, skandierender Sprache), bei Säuglingen, Kleinkindern als
Zappert* Syndrom.

 Suchindex zurück vorwärts 3227. Ataxia, Ataxie, dynamische

Bewegungsataxie, d.h. ausfahrende Einzel- u. Komplexbewegungen, evtl. mit
Abweichtendenzen.

 Suchindex zurück vorwärts 3228. Ataxia, Ataxie, labyrinthäre

A. bei Erkrankungen des Gleichgewichtssinnes.

 Suchindex zurück vorwärts 3229. Ataxia, Ataxie, lokomotorische

Gangataxie, - Ataxie (allgemein).

 Suchindex zurück vorwärts 3230. Ataxia, Ataxie, motorische

A. infolge Störung motorischer Bahnen, Zentren (im Gegensatz zur
sensorischen A.); v.a. als zerebellare u. zerebrale A.

 Suchindex zurück vorwärts 3231. Ataxia, Ataxie ocularis

- Nystagmus.

 Suchindex zurück vorwärts 3232. Ataxia, Ataxie, sensorische

A. bei Erkrankung sensibler Leitungsbahnen, v.a. bei
Hinterstrangerkrankung (als spinale A.).

 Suchindex zurück vorwärts 3233. Ataxia, Ataxie, spinale

A. infolge Erkrankung sensibler Rückenmarksbahnen (= Hinterstrangataxie),
i.w.S. auch des peripheren sensiblen Neurons; z.B. bei funikulärer
Spinalerkrankung, Tabes dorsalis, Polysklerose (Erkrankungen mit Ausfall
der Tiefensensibilität) bzw. bei Polyneuritis (d.h. als periphere A.).
-- I.e.S. die erbliche Friedreich* Ataxie.

 Suchindex zurück vorwärts 3234. Ataxia, Ataxie, statische

A. bei Störung der Haltungsinnervation; z.B. als A. im Stehen u. mit
positivem Romberg* Phänomen.

 Suchindex zurück vorwärts 3235. Ataxia, Ataxie teleangiectatica

(auch: Ataxia-Teleangiectasia)
Louis - Bar* Syndrom.

 Suchindex zurück vorwärts 3236. Ataxia, Ataxie, zerebellare

Kleinhirnataxie; bei einseitiger Kleinhirnerkrankung als Hemiataxie, bei
Kleinhirnwurmerkrankung als symmetrische A.; äußert sich in Asthenie,
Dysmetrie, Adiadochokinese, Tremor, v.a. als Rumpfataxie mit - Abasie,
Astasie. Als angeborene A. bei Pierre Marie* Syndrom II oder als A.
teleangiectatica.

 Suchindex zurück vorwärts 3237. Ataxia, Ataxie, zerebrale

A. bei Erkrankung des Stirn-, Scheitel-, Schläfenlappens des Gehirns bzw.
Thalamus-, Vierhügelerkrankung (im Falle einseitiger Erkrankung als
Hemiataxie).

 Suchindex zurück vorwärts 3238. Atelektase

Fgb: path
Zustand verminderten bis fehlenden Luftgehaltes der Lungenalveolen (mit
entsprechend mangelhafter bis fehlender Entfaltung des entsprechenden
Lungenbereiches). Symptome Schallverkürzung, abgeschwächtes oder
bronchiales Atemgeräusch, Atelektaseknistern (v.a. zu Beginn u. bei Lösung
der A.); gelegentlich tritt eine atelektatische Pneumonie auf (als
Pneumonitis). -- Nach Form u. Ausdehnung werden unterschieden -
Totalatelektase, Teil-, Lappen-, Segment-, Flächen-, Flecken-, Platten-
oder Streifen-, Schalen-, Mantel-, Rand-Atelektase. -Streifenatelektase

 Suchindex zurück vorwärts 3239. Atelektase, fetale

A. der Lunge als der physiologische Zustand vor dem 1. Atemzug (u.a. als
typischer Befund bei Totgeburt). -- Dieser Zustand kann als angeborene
primäre A. zumindest teilweise fortbestehen, z.B. als Folge einer
Aspiration unter der Geburt sowie bei Nichtentfaltung der Lunge, z.B.
infolge Schädigung des Atemzentrums oder bei Mangel an
Antiatelektasefaktor ( - Membransyndrom).

 Suchindex zurück vorwärts 3240. Atelektase, sekundäre

A. als Folge der Resorption der Alveolarluft u. der später folgenden
verminderten örtlichen Blutzirkulation; sie wird verursacht durch
Bronchienverstopfung oder -kompression (= - Resorptionsatelektase; s.a.
Mittellappen-Syndrom), durch Lungenkollaps (Entspannungsatelektase) oder
durch Bronchusspastik (z.B. als postoperative - Kontraktionsatelektase).

 Suchindex zurück vorwärts 3241. Atelie

(griech. telos = Ende)
das Fortbestehen infantiler Merkmale (Nichtbeendigung der Entwicklung).

 Suchindex zurück vorwärts 3242. Atem

- Atemluft, Atmen, Atmung.

 Suchindex zurück vorwärts 3243. Atemäquivalent

das auch als spezifische Ventilation bezeichnete Verhältnis des
Atemminutenvolumens zur SauerstoffaufnahmeMin. (= VventVo2). Gibt die
Luftmenge an, die für die Aufnahme einer gleichen Menge von O2 ventiliert
werden muß. Normalwert beträgt ca. 28; ist erhöht z.B. bei Totraumzunahme.
-Ventilation, spezifische

 Suchindex zurück vorwärts 3244. Atemanhalte-EKG

Belastungs-EKG bei willkürlichem Atemanhalten (Apnoe; meist von 30 Sek.
Dauer). Es zeigt Veränderungen i.S. der Sympathikotonie, evtl. auch der
Koronarinsuffizienz an.

 Suchindex zurück vorwärts 3245. Atemanhalteversuch

Fgb: kard
Bestimmung der maximal möglichen willkürlichen Atemanhaltezeit als
Herz-Kreislauf-Test. Die normale Atemanhaltezeit beträgt nach Einatmung
30 Sek., nach Ausatmung 20 Sek. (= in- bzw. exspiratorische
Atemanhaltezeit [AaZ]). Der Quotient aus AaZ nach u. vor der Belastung
wird als Hyperventilationsindex bezeichnet.

 Suchindex zurück vorwärts 3246. Atemanhaltezeit (AaZ)

s.u. Atemanhalteversuch.

 Suchindex zurück vorwärts 3247. Atemapparat

Fgb: anat
- Apparatus respiratorius.

ab2

Fgb: anästh
- Beatmungsgerät.

 Suchindex zurück vorwärts 3248. Atemarbeit

die zur Überwachung der elastischen u. nichtelastischen Gewebswiderstände
des Brustkorbs, der Atemwege u. Lunge sowie zur Überwindung der Strömungs-,
Reibungswiderstände in den Luftwegen pro Atemzugvolumen geleistete Arbeit
(= Produkt aus -- aufzubringendem -- Druck aus dem Volumen; s.a.
Druck-Volumen-Diagramm, dort Abb.). Die Widerstände nehmen -- mit Ausnahme
des elastischen -- bei verstärkter Anforderung, z.B. bei Muskelarbeit, u.
auch mit dem geförderten Volumen zu; vgl. Atemmechanik. -- Die A. wird
ermittelt durch synchrone Bestimmung des Ösophagusdruckes u. des
Atemvolumens.

 Suchindex zurück vorwärts 3249. Atembeutel

Gummibeutel (z.B. Ambu-Beutel) zur Handbeatmung.


Suchindex zurück vorwärts 3250. Atemdepression

die zentralnervös (evtl. reflektorisch) bedingte Abflachung der Atemzüge
(bis hin zum Atemstillstand) als Ausdruck mangelnder Leistung des
Atemzentrums, z.B. bei Barbiturat- u. Opioidvergiftung, bzw.
Fentanylüberhang nach - Neuroleptanalgesie.

 Suchindex zurück vorwärts 3251. Atemfrequenz

die Zahl der Atemzüge pro Minute; abhängig von Alter ( - Abb.; ab 30 Lj.
etwa gleichbleibend), Geschlecht, Körperhaltung (im Stehen höher als im
Sitzen u. Liegen), Arbeit, Bluttemperatur u. psychischen Faktoren. Wird
ermittelt z.B. mittels - Atemgürtel oder durch Anw. von Temperaturfühlern
(v.a. Thermistoren), wobei Messung der im Atemrhythmus erfolgenden
Temperaturschwankungen erfolgt. -- s.a. Atemminutenvolumen.

 Suchindex zurück vorwärts 3252. Atemgasanalyse

die quantitative Bestimmung des Sauerstoff- u. Kohlendioxidgehaltes in
der Ausatmungs- oder der endexspiratorischen Alveolarluft, z.B. mittels
Haldane* oder Scholander* Apparates. -Haldane* Apparat

 Suchindex zurück vorwärts 3253. Atemgeräusch

die über der Lunge hörbaren ( - Auskultation), durch das Ein- u.
Ausströmen der Atemluft ausgelösten Geräusche (s.u. Atmen [2]). -- vgl.
Rasselgeräusche.

 Suchindex zurück vorwärts 3254. Atemgift

Substanz mit Hemmeffekt auf die Atmung ( - Atemlähmung); ferner jeder
Stoff, der über die Atmung giftige Wirkungen im Organismus entfaltet (z.B.
Kohlenmonoxid, Blausäure) oder aber ätzend auf die Lungenalveolen wirkt u.
dadurch zu toxischem Lungenödem führt (z.B. Schwefeldioxid, Stickoxide,
Phosgen).

 Suchindex zurück vorwärts 3255. Atemgrenzwert (AGW)

die maximale Luftmenge, die durch willkürliche Steigerung der Atmung ( -
Hyperventilation) pro Minute ein- u. ausgeatmet (= ventiliert) werden kann
(= maximales Atemminutenvolumen). Klinisch wird das Ventilationsvolumen
von 6 bis 8 Atemzügen10 Sek. auf 1 Minute extrapoliert (entspricht einer
Atemfrequenz von 40-50Min.). Normalwert beim Erwachsenen ca. 80-150 l.

 Suchindex zurück vorwärts 3256. Atemgürtel

Gerät zur Messung von atmungsbedingten Brustumfangsveränderungen; s.a.
Monitoring.

 Suchindex zurück vorwärts 3257. Atemgymnastik

s.u. Atemtherapie.

 Suchindex zurück vorwärts 3258. Atemhilfsmuskeln

die auxiliäre - Atemmuskulatur.

 Suchindex zurück vorwärts 3259. Ateminsuffizienz

ungenügende Gasaustauschleistung der Lunge; s.a. respiratorische
Insuffizienz; vgl. Atemlähmung, -depression.

 Suchindex zurück vorwärts 3260. Atemkalk

Barium- oder Natronkalk für die chemische Bindung von Kohlendioxid (unter
Wärmefreisetzung!) in - Absorbern von Grundumsatz- u. Narkosegeräten mit
Rückatmung.

 Suchindex zurück vorwärts 3261. Atemlähmung

Ausfall der Atemtätigkeit; als zentrale A. durch Lähmung der Atemzentren,
z.B. durch Atemgifte (z.B. Opiate u. Barbiturate, hohe Kohlendioxid- oder
extrem hohe Sauerstoffkonzentration), durch Hypoxie, Verletzung oder --
bulbäre -- Erkrankung; als periphere A. infolge Störung der Funktion der
Atemmuskulatur bzw. der Motoneuronen oder der neuromuskulären Endplatte
(z.B. durch spinale Lähmung infolge Aufsteigens der Anästhesie-Lsg. bei
der Spinal-Periduralanästhesie, bei Myasthenie, Poliomyelitis,
Rückenmarkverletzung im Bereich C1-C4, durch Muskelrelaxanzien). -- vgl.
Atemdepression, Asphyxie.

 Suchindex zurück vorwärts 3262. Atemluft

das zum Atmen verfügbare natürliche Gasgemisch der Atmosphäre (78
Volumprozent Stickstoff, 21% Sauerstoff, 0,03% Kohlendioxid, 1% Edelgase)
bzw. das Atemgas eines Beatmungs-, Narkosegerätes. -- vgl. Alveolarluft.
das - Atemvolumen.

 Suchindex zurück vorwärts 3263. Atemmechanik

die -- durch propriozeptive Reflexe -- koordinierte, die äußere - Atmung
sichernde Tätigkeit der Atemmuskulatur (s.a. Inspiration, Exspiration).
Wird beeinflußt durch das elastische Verhalten der Lunge (s.a. Compliance)
u. des Brustkorbs, die verschiedenen Atemwiderstände (Strömungswiderstände,
s.a. Viscance; Atemwegswiderstand, s.a. Resistance). Der Nutzeffekt ( -
Atemarbeit) der Atemmuskulatur liegt bei 15-20% (ist größer bei Volumen-
als bei Druckbelastung).

 Suchindex zurück vorwärts 3264. Atemminutenvolumen (AMV)

Fgb: physiol
das in 1 Minute ein- u. ausgeatmete (ventilierte) Luftvolumen, das
Atemzeitvolumen als Produkt aus Atemzugvolumen u. Atemfrequenz ( -
Abb.). Ist abhängig im wesentlichen vom Energieumsatz u. von der
Totraumventilation. Normalwert 6-8 lmin. Abb. 3A

 Suchindex zurück vorwärts 3265. Atemmittellage

Fgb: physiol
die aus den endexspiratorischen Scheitel- u. Fußpunkten des Spirogramms
darstellbare Mittellage der Atmung. -- s.a. Reservevolumen,
Residualvolumen.

 Suchindex zurück vorwärts 3266. Atemmuskulatur

Fgb: anat
die an der äußeren Atmung -- v.a. im Inspirium -- durch Herbeiführung
einer Volumenänderung des Thoraxraumes beteiligten Muskeln u. Hilfsmuskeln
(= auxiliäre Atemmuskeln); - Tab.

 Suchindex zurück vorwärts 3267. Atemneurose

seelisch bedingte Störung der - Atemregulation.

 Suchindex zurück vorwärts 3268. Atemnot

- Dyspnoe; s.a. Orthopnoe, Apnoe, Asphyxie, Atemnotsyndrom.

 Suchindex zurück vorwärts 3269. Atemnotsyndrom

Atemnotsyndrom der Neugeborenen
- Respiratory-distress-Syndrom.

Atemnotsyndrom der Erwachsenen,
(auch: Schocklunge)
- ARDS.

 Suchindex zurück vorwärts 3270. Atempause

Fgb: physiol
die nur bei verlangsamter Atmung (im Schlaf) deutliche Ruhephase zwischen
Ein- u. Ausatmungsphase. -- s.a. apnoische Pause; vgl. Atemanhalteversuch.

 Suchindex zurück vorwärts 3271. Atemregulation

Fgb: physiol
Anpassung der äußeren Atmung an den Atembedarf, wobei die Partialdrücke
für Sauerstoff u. Kohlendioxid u. die Wasserstoffionenkonzentration als
Regelgrößen durch die Stellgröße Lungenbelüftung ( - Ventilation) des
Regelkreises konstant gehalten werden durch das als Regler wirkende
Atemzentrum. Sie erfolgt neural durch Einwirkung des Stammhirns u. der
Hirnrinde (Festlegung des Tonus der Atemmuskulatur bzw. dessen
tätigkeitsabhängige Modifizierung) u. -- i.S. der Selbststeuerung -- durch
Reflexe aus der Atemmuskulatur u. den Lungen (z.B. Hering*-Breuer* Reflex)
sowie ferner chemisch durch Reflexe mit Ursprung in Chemorezeptoren des
Glomus caroticum u. aorticum (bei O2-Mangel) u. mit Hilfe von
Chemorezeptoren des Rautenhirns u. des Atemzentrums. Anregung
(Stimulation) erfolgt bei Erhöhung der Wasserstoffionenkonzentration u.
des Partialdruckes von Kohlendioxid in Liquor u. Blut.

 Suchindex zurück vorwärts 3272. Atemreserve

Fgb: physiol
das über das Ruhevolumen hinaus mögliche Atemvolumen (= Differenz
zwischen Ruheminutenvolumen u. Atemgrenzwert).

 Suchindex zurück vorwärts 3273. Atemsekundenvolumen

s.u. Atemstoß-Test.

 Suchindex zurück vorwärts 3274. Atemspende

die v.a. als - Mund-zu-Mund-Beatmung erfolgende künstliche Beatmung.

 Suchindex zurück vorwärts 3275. Atemstillstand

- Apnoe.

 Suchindex zurück vorwärts 3276. Atemstoßtest nach Tiffeneau

Fgb: physiol
Bestimmung der Luftmenge, die nach tiefer Inspiration stoßartig
ausgeatmet werden kann. Es wird das durch einen maximalen Ausatmungs- =
Exspirationsstoß in 1 Sek. ausgeatmete Atemvolumen (= maximales
Atemsekundenvolumen, Sekundenkapazität) bestimmt u. in Beziehung gesetzt
zur aktuellen Vitalkapazität (normal 75-85%) bzw. -- modifiziert -- zum
Sollwert der Vitalkapazität.

 Suchindex zurück vorwärts 3277. Atemtherapie

passive u. aktive Atemgymnastik (Atemtraining), Sprechübungen
(Atemphasentraining) sowie Erlernen u. Anw. von Entspannungstechniken als
unterstützende Maßnahmen bei Lungen- u. Bronchialerkrankungen; evtl.
kombiniert mit der Anw. von Klimakammer, Elektrolunge, Inhalation etc.

 Suchindex zurück vorwärts 3278. Atemvolumen

i.e.S. das durch einen Atemzug eingeatmete Luftvolumen (=
Atemzugvolumen); beim Erwachsenen normal ca. 0,5 l. -- Weitere Volumina
s.a. Spirogramm (dort Abb.).

 Suchindex zurück vorwärts 3279. Atemvolumen, maximales

die - Vitalkapazität.

 Suchindex zurück vorwärts 3280. Atemwege

Nasen- bzw. Mundhöhle, Rachen, Kehlkopf, Luftröhre u. Bronchien als die
nicht dem Gasaustausch, sondern der Zuleitung der Luft in den Alveolarraum
dienenden Hohlorgane; in ihnen wird die Luft angewärmt, filtriert u.
angefeuchtet. Ihr Volumen wird als - Totraum bezeichnet.

 Suchindex zurück vorwärts 3281. Atemwegswiderstand

- Resistance.

 Suchindex zurück vorwärts 3282. Atemwegswiderstand, visköser

- Viscance.

 Suchindex zurück vorwärts 3283. Atemzeitquotient

Fgb: physiol
der Quotient aus Inspirations- u. Exspirationsdauer; normal ca. 0,6-0,8,
vermindert z.B. bei Asthma bronchiale (infolge verlängerter Exspiration).

 Suchindex zurück vorwärts 3284. Atemzeitvolumen

- Atemminutenvolumen.

 Suchindex zurück vorwärts 3285. Atemzentrum

Fgb: anat
das der - Atemregulation dienende -- in der Medulla oblongata
befindliche -- Nervengewebe in der Formatio reticularis der Medulla
oblongata. Mit einem in- u. exspiratorischen Teil, die durch Autorrhythmie
u. gegenseitige Wechselwirkung den Wechsel von Ein- u. Ausatmung bewirken
(gemäß den Erfordernissen des Organismus) durch Impulse, die sie (in
Beantwortung von Afferenzen aus Hirnrinde, Hypothalamus, Kälterezeptoren
der Haut, Dehnungsrezeptoren der Lunge u. aus Chemorezeptoren) an die
Motoneuronen des Rückenmarks abgeben. Ausfall bedeutet Atemlähmung.

 Suchindex zurück vorwärts 3286. Atemzugvolumen

Fgb: physiol
s.u. Atemvolumen.

 Suchindex zurück vorwärts 3287. Atenolol

ein 4-substituiertes Phenoxy-Derivat; Betarezeptorenblocker mit
selektiver Wirkung auf die ß1-Rezeptoren; Anw. als
Klasse-II-Antiarrhythmikum, Antihypertensivum u. Koronartherapeutikum;
s.a. Betarezeptorenblocker, Antiarrhythmika.

 Suchindex zurück vorwärts 3288. ATG

Antithymozytenglobulin.

 Suchindex zurück vorwärts 3289. Athelie

das Fehlen der Brustwarze(n); meist kombiniert mit Amastie.

 Suchindex zurück vorwärts 3290. Atherom(a)

Atherom(a), echtes,
(auch: Epidermoid)
kugelig-glattes, prall-elastisches, gelbliches, oft in der Vielzahl
vorkommendes Gebilde der Haut (u. Unterhaut) als unregelmäßig-dominant
erbliche Epidermiszyste; Vorkommen v.a. am Hodensack u. im
Kopfhaarbereich; vgl. Epidermiszyste, traumatische.

Atherom(a), falsches,
(auch: A. spurium, Follikelzyste, Sebozystom)
in Hautmitte gelegene Talgretentionszyste mit punktförmiger
Follikelmündung, äußerlich ähnlich dem echten Atherom; tritt v.a. im
Gesicht, an Brustkorb u. Rücken auf als sog. Ölzyste oder Steatozystom
sowie meist multipel am Hodensack (Sebozystomatose); ist gelegentlich
bakteriell infiziert.

 Suchindex zurück vorwärts 3291. Atheromatose, Atherosis

Fgb: path
die degenerativ-nekrotisierenden Veränderungen der Innenschicht (Intima)
der Arterien bei - Atherosklerose.

 Suchindex zurück vorwärts 3292. Atherosklerose

die der - Arteriosklerose zugrundeliegenden, chronisch fortschreitenden,
herdförmigen (= Plaques) Veränderungen der multipotenten mesenchymalen
Zellen der Innenschicht (Intima) u. der inneren Schichten der Media der
Arterienwand; u. zwar eine Sklerose durch Bindegewebswucherung, die zu
Verhärtung u. Verdickung der Wand führt, u. eine - Atheromatose durch
hyaline Quellung der Kittsubstanz des elastischen u. kollagenen Gewebes u.
durch Einlagerung fettiger Massen (Cholesterin, Fettsäuren; später
Kalkeinlagerung), schließlich gefolgt von Nekrosen u. evtl. auch
Durchbruch in die Gefäßlichtung (atheromatöses Geschwür); s.a. Schema.
Beide Prozesse sind weitgehend voneinander unabhängig. -- Frühzeitige
Entwicklung der A. erfolgt bei Hypercholesterinämie. Schema 1A

 Suchindex zurück vorwärts 3293. Athetose, Athetosis

Fgb: neur
akute oder chron., einseitige (= Hemiathetose) oder beidseitige Störung
des extrapyramidalen Systems (EPS), u. zwar als Haltungs-, Tonus- u.
Bewegungsstörung. Äußert sich in unwillkürlichen, langsamen,
geschraubt-wurmförmigen (athetotischen) Spreiz-, Streck- u.
Beugebewegungen bes. der Hände, Finger u. Füße. Ursache ist eine
Erkrankung des Striatums u. Pallidums, die zu Fehlimpulsen an die
prämotorischen (vor dem Gyrus precentralis gelegenen) Hirnrindenfelder des
EPS u. zur Störung des rubroretikulären Systems führt. Wird ausgelöst
durch Schädigung unter der Geburt oder durch entzündliche u. degenerative
Prozesse. Die Hyperkinesen sind vielfach mit Muskeltonusstörungen
(Dystonie) des Rumpfes kombiniert.

 Suchindex zurück vorwärts 3294. Athetose, Athetosis duplex

(auch: Hammond* Syndrom)
beidseitige A. mit Muskelhypotonie bei Ganglienzellschäden (meist als
Status marmoratus, z.B. nach Kernikterus).

 Suchindex zurück vorwärts 3295. Athetose, Athetosis, familiäre

- Hallervorden*-Spatz* Syndrom.

 Suchindex zurück vorwärts 3296. Athetose, Athetosis pupillaris

Fgb: ophth
- Hippus.

 Suchindex zurück vorwärts 3297. Athyrie

das angeborene (nicht-erbliche) Fehlen der Schilddrüse infolge Agenesie.
Der völlige Schilddrüsenhormonmangel -- zunächst durch mütterliche Hormone
kompensiert -- führt zu zunehmender Symptomatik der - Hypothyreose mit
den Zeichen des Kretinismus. Durch Thyreotropin-Screening (TSH stark
erhöht) bei Neugeborenen erkennbar u. mit Schilddrüsenhormon behandelbar.
-- vgl. thyreopriv.

 Suchindex zurück vorwärts 3298. Atlas (PNA)

der 1. -- wirbelkörperlose -- Halswirbel; besteht aus 2 Bögen mit je
einer seitlichen gelenkflächentragenden Massa lateralis u. je einem kurzen
Querfortsatz mit großen Querfortsatzlöchern; s.a. Articulatio atlanto...
In den vorderen Teil der Bogenlichtung ragt der Dens axis.

 Suchindex zurück vorwärts 3299. Atlasassimilation

angeborene Verschmelzung (Okzipitalisation) des Atlas mit dem
Hinterhauptbein (okzipitale Dysplasie). Die komplette doppelseit. Form
als Atlassynostose. -- Oft kombiniert mit Einengung des
Hinterhauptloches u. mit - basilärer Impression.

 Suchindex zurück vorwärts 3300. Atmen

Fgb: physiol
- Atmung. -- s.a. Atem..., Respir...
Atemgeräusch; die beim Abhorchen der Lunge ( - Auskultation)
feststellbaren, durch Lufteinstrom u. -ausstrom in die bzw. aus der Lunge
(u. Atemwege) bewirkten Geräusche. Als normales A. das vesikuläre. -- vgl.
Rasselgeräusche.

 Suchindex zurück vorwärts 3301. Atmen, amphorisches

- Amphorophonie.

 Suchindex zurück vorwärts 3302. Atmen, bronchiales

(auch: Bronchialatmen)
das Atemgeräusch mit Ursprung im Bronchialbaum; es ist hell u. etwa
gleichlaut, -lang u. -scharf bei der Ein- u. Ausatmung hörbar, u. zwar
direkt über den großen Bronchien sowie -- path charakteristisch --
über verdichtetem Lungengewebe, d.h. über Infiltraten, Atelektasen,
Verdichtungsbereichen (Indurationen), Neoplasmen; hat evtl. eine mäßige
bis starke Bläschenatmenkomponente (= bronchovesikuläres A. bzw.
vesikobronchiales A.).

 Suchindex zurück vorwärts 3303. Atmen, unbestimmtes

Atemgeräusch ohne deutliche Prägung i.S. des vesikulären oder bronchialen
Atmens; wird bei wechselndem Luftgehalt gehört, z.B. über der
Lungenspitze.

 Suchindex zurück vorwärts 3304. Atmen, vesikobronchiales

s.u. Atmen, bronchiales.

 Suchindex zurück vorwärts 3305. Atmen, vesikuläres

(auch: Bläschenatmen, Vesikuläratmen)
das normale Atemgeräusch mit Ursprung in den Lungenalveolen; ist tief,
brausend u. während der Alveolenentfaltung beim Einatmen besonders
deutlich; verstärkt hörbar bei tiefer Atmung u. Bronchitis, abgeschwächt
bei Emphysem, Pleuraschwarten; ist beim Kind -- als pueriles A. --
scharf.

 Suchindex zurück vorwärts 3306. Atmosphäre

Fgb: physik
Einheit des Druckes. Als technische, neue oder metrische A. (at,
attechn) definiert als 1 kpcm2 (= 9,80665-104 Nm2 = 0,980665 bar);
ist zu unterscheiden von atü = at Überdruck u. von der alten techn. A.
(= ata).

ab2
die die Erde umgebende gasgefüllte Hohlkugel.

 Suchindex zurück vorwärts 3307. Atmung

Atmung, äußere

Fgb: physiol
Lungenatmung; die vom - Atemzentrum gesteuerte Belüftung der
Lungenalveolen ( - Ventilation) u. der in den Alveolen erfolgende
Gasaustausch durch Diffusion durch die alveolokapillare Membran mit
anschließender Bindung (geringgradig auch physikalischer Lösung) von
Sauerstoff an - Hämoglobin im Blut der Lungenkapillaren bzw. mit Abgabe
von Kohlendioxid (CO2) in die Alveolarluft. Die Einatmung (Inspiration)
erfolgt durch Erweiterung des Brustkorb-Lungenraumes durch die Atemmuskeln
u. durch die resultierende Entwicklung eines relativen alveolären
Unterdrucks in der sich ausdehnenden Lunge, wodurch es zu einem bis zum
Druckausgleich erfolgenden Lufteinstrom kommt (s.a. Atmen, vesikuläres).
Die Ausatmung (Exspiration) erfolgt vorwiegend durch passive Verkleinerung
des Thoraxraumes, u. zwar durch Brustkorbsenkung, u. durch
elastizitätsbedingte Volumenabnahme (Retraktion) der Lunge, die zum
Ausströmen der Luft infolge relativen alveolären Überdrucks führt; s.a.
Druck-Volumen-Diagramm. Störungen ergeben sich durch Elastizitätsabnahme
der Lunge bzw. durch Einengung der Bronchiallichtungen (restriktive bzw.
obstruktive Ventilationsstörung) sowie durch Störung des Atemzentrums, der
Diffusion, der Blutzirkulation in der Lunge. -- s.a. Abb.

ab2 Atmung, innere

Fgb: biochem
Zellatmung; Energiefreisetzung in der Zelle aus energiereichen chemischen
Verbindungen; hierbei wird NADH zu NADeh+ bzw. Succinat zu Fumarat
dehydriert; die freiwerdenden Elektronen werden -- in mehreren
Reaktionsstufen -- auf O2 übertragen; die hierbei gewonnene Energie wird
zum Aufbau eines pH-Gradienten genutzt, dessen Potential zur Synthese von
- Adenosintriphosphat (= ATP) verwendet wird. Das Geschehen ist geknüpft
an die - Atmungskette; es wird -- je nach Oxidationsmittel --
unterschieden zwischen aerober u. anaerober A. (d.h. sie erfolgt mit
Sauerstoff bzw. mit organischen Verbindungen [z.B. Milchsäure] als
Wasserstoff-Akzeptor). -- Störungen z.B. durch - Cyankali.

 Suchindex zurück vorwärts 3308. Atmung, aerobe

s.u. Atmung (2).

 Suchindex zurück vorwärts 3309. Atmung, äußere

- Atmung (1).

 Suchindex zurück vorwärts 3310. Atmung, agonale

die langsame, unausgiebige A. mit größeren apnoischen Pausen
(Schnappatmung) in der Agonie, d.h. bei Lösung des Zusammenwirkens der
Teile des Atemzentrums; analog -- aber lebensrettend -- auch bei Unreife
des Atemzentrums beim Frühgeborenen.

 Suchindex zurück vorwärts 3311. Atmung, anaerobe

s.u. Atmung (2).

 Suchindex zurück vorwärts 3312. Atmung, große

(auch: Kussmaul* Atmung)
die rhythmische, sehr tiefe u. geräuschvolle, normal schnelle bis
beschleunigte A. bei Azidose, z.B. im diabet. Koma; s.a. Abb.

 Suchindex zurück vorwärts 3313. Atmung, intermittierende

(auch: Biot* Atmung)
gleichmäßige, ausreichend tiefe A. mit plötzlichen Pausen; bei Meningitis,
Hirnerkrankungen; s.a. Abb.

 Suchindex zurück vorwärts 3314. Atmung, paradoxe

(auch: Czerny* Atmung)
krankhafter Atmungstyp mit fast ausschließlicher Bauchatmung, u. zwar mit
betonter Baucheinziehung bei Einatmung u. mit Bauchvorwölbung bei
Ausatmung; z.B. bei Thoraxinstabilität infolge zahlreicher Rippenbrüche.

 Suchindex zurück vorwärts 3315. Atmung, periodische

(auch: Cheyne*-Stokes* Atmung)
Atmen mit abwechselnd an- u. absteigender Tiefe u. mit apnoischen
Pausen; natürlich im Schlaf u. beim Säugling, krankhaft bei Apoplexie,
Kreislaufkollaps; evtl. als wogende A., d.h. ohne apnoische Pausen; s.a.
Abb.

ab3 Atmung, periodische, künstliche

Fgb: anästh
- Beatmung; als - assistierte Atmung u. als - kontrollierte Atmung.

 Suchindex zurück vorwärts 3316. Atmungsenzyme, -fermente

die vorwiegend an der - Atmungskette beteiligten Enzyme (samt ihren
Cofaktoren; - Cytochrome). -- I.w.S. auch die Wasserstoff übertragenden
Enzyme bzw. Coenzyme ( - NADeh+, FAD).

 Suchindex zurück vorwärts 3317. Atmungsenzyme, -fermente, Atmungsferment, gelbes

(Warburg) - Cytochromoxidase.

 Suchindex zurück vorwärts 3318. Atmungsinsuffizienz

- respiratorische Insuffizienz; s.a. Atmung.

 Suchindex zurück vorwärts 3319. Atmungskette

das räumlich u. funktionell eng mit dem - Citratzyklus verknüpfte
Multienzym-System der inneren - Atmung; mit seiner Hilfe wird aus der
Vereinigung von Wasserstoff mit dem durch äußere Atmung herangeführten
Sauerstoff (Verbrennung zu Wasser) Energie gewonnen. Der Wasserstoff
wird in einer dreistufigen Gesamtreaktion mittels
hintereinandergeschalteter Redoxsysteme abfallenden Energieniveaus
(Kaskaden; s.a. Cytochrom) oxidiert, verbrannt. Die Energie wird als
Wärme frei bzw. wird chemisch gespeichert durch Bildung des energiereichen
Adenosintriphosphats (ATP) unter Nutzung anorganischen Phosphors
(oxidative Phosphorylierung). -- s.a. Schema. Schema 1A

 Suchindex zurück vorwärts 3320. Atmungsorgane

Fgb: anat
- Apparatus respiratorius.

 Suchindex zurück vorwärts 3321. Atmungsquotient

- respiratorischer Quotient.

 Suchindex zurück vorwärts 3322. Atmungssyndrom, nervöses; Atmungstetanie

(auch: Zwerchfellneurose)
Symptomenkomplex bei Konflikt- u. Belastungssituationen, u. zwar als
Atemstörung (Dys-, Hyperventilation) mit Mißempfindungen in der Herzgegend,
ängstlicher Gespanntheit, evtl. auch mit Tetaniesymptomen. -- Eine
Variante des Da Costa* Syndroms u. des Hyperventilationssyndroms.

 Suchindex zurück vorwärts 3323. Atom

Fgb: physik
das mit chemischen Mitteln nicht mehr teilbare kleinste Teilchen eines
chemischen Elementes, der kleinste, komplexe Baustein von - Molekülen;
ein elektrisch neutrales Gebilde, da der v.a. aus Nucleonen (bestehend aus
positiven Protonen u. ungeladenen Neutronen) bestehende u. fast die
gesamte Atommasse (99,97%) bildende Atomkern mit der -- aus negativ
geladenen u. in Schalen angeordneten Elektronen bestehenden --
Elektronenhülle im Gleichgewicht ist (die Zahl der Hüllenelektronen
entspricht der Zahl der Protonen). Die Anzahl der Protonen (=
Kernladungszahl) ist bestimmend für die chemischen Eigenschaften u. die
Stellung im Periodensystem der Elemente (= Ordnungszahl = OZ). Die Zahl
der Protonen u. Neutronen ergibt die Massenzahl, die bei den --
neutronenreicheren -- Isotopen von der des Normalelements abweicht; s.a.
Kernspin. -- Das elektrisch neutrale Gebilde Atomion wird durch
Elektronenabgabe zu einem positiven, durch Elektronenaufnahme zu einem
negativen Ion (= Kat- bzw. Anion); als weitere Kernbestandteile z.B.
Positronen, Mesonen, Neutrinos. Im stabilen oder aber instabilen (=
radioaktiven) Kern werden die Nucleonen durch Kräfte sehr kurzer
Reichweite u. eine Bindungsenergie von ca. 8 MeV zusammengehalten. -- s.a.
Nuclid, Kern... -- Die Anordnung der Kennziffern am Elementsymbol (hier
Schwefel) erfolgt folgendermaßenab ab(Massenzahl 32, Ordnungszahl 16,
Ionenladung 2eh+, Anzahl der Atome 2). -- s.a. Atomgewicht. -Spin
-Kernresonanz

 Suchindex zurück vorwärts 3324. Atomabsorptions-Spektrometrie

(auch: AAS)
aus der Flammenspektrometrie entwickeltes Verfahren der
Absorptionsmessung, bei dem das Phänomen der Resonanzabsorption genutzt
wird (d.h. die Absorption eines durch ein angeregtes Atom emittierten
Lichtquants durch ein nicht-angeregtes Atom des gleichen Elements); hierzu
wird durch den Dampf der Analyseprobe das Licht des in der Probe gesuchten
Elements geschickt, wobei im positiven Fall die absorbierte Lichtmenge
direkt proportional ist der in der Probe enthaltenen Substanzmenge. Die
Bestimmung erfolgt mit Hilfe eines sog. Absorptionsflammenphotometers eine
Apparatur mit monochromatischer Lichtquelle, einem mit einem Zerstäuber
versehenen, der Verdampfung der Probe dienenden Brenner, einem
Monochromator (oder einem geeigneten Filter) u. mit entsprechenden
Detektoren versehen, mit einer durch Verstärker ausgestatteten
Anzeigevorrichtung. Eignet sich zur Bestimmung von Substanzmengen im
Nanogrammbereich; Vorteile kurze Meßzeit, keine nennenswerte
Beeinträchtigung oder Verfälschung der Meßergebnisse.

 Suchindex zurück vorwärts 3325. Atombomben(schäden)

- Strahlenschäden.

 Suchindex zurück vorwärts 3326. Atomgewicht

Atomgewicht, absolutes
auf das Gramm bezogene absolute Atommasse, das Grammatom.

Atomgewicht, relatives
dimensionsloser, seit 1961 auf das 12C-Atom als Standard-Atom bezogener
Zahlenwert für die Atommasse (die Zahl gibt an, wievielmal größer die
Masse des jeweil. Atoms ist als 112 der Masse des als Maßstab geltenden
Kohlenstoff-Isotops).

 Suchindex zurück vorwärts 3327. Atomhülle

im - Atom die den Atomkern umgebenden, in Schalen angeordneten
Elektronenwolken.

 Suchindex zurück vorwärts 3328. Atomkern

s.u. Atom; s.a. Kernspin, Elementarteilchen.

 Suchindex zurück vorwärts 3329. Atommasse

s.u. Atomgewicht.

 Suchindex zurück vorwärts 3330. Atomwaffen

- Kernwaffen.

 Suchindex zurück vorwärts 3331. Atonie

Schlaffheit, d.h. fehlender oder mangelhafter Spannungszustand ( - Tonus)
eines Gewebes bzw. Organs; als A. der Skelettmuskulatur die Folge einer
Motoneuronenschädigung des Vorderhorns des Rückenmarks oder einer
peripheren Nervenlähmung bzw. einer örtlichen oder systemischen
Muskelschädigung, u. als solche mit fließenden Übergängen zur -
Hypotonie. -- s.a. Blasen-, Magen-, Darm-, Uterusatonie. -Blasenatonie
-Darmatonie -Magenatonie

 Suchindex zurück vorwärts 3332. atonischer Anfall

- Anfall als Bewußtlosigkeit mit Muskelspannungsverlust ( - Atonie); bei
- Narkolepsie, als - Petit-mal-Anfall.

 Suchindex zurück vorwärts 3333. atonisch-astatisches Syndrom

- Foerster* Syndrom.

 Suchindex zurück vorwärts 3334. Atopie

erbliche (z.T. an das HLA-System gekoppelte) Überempfindlichkeit mit
Neigung zu erhöhter Bildung von Immunglobulinen der Klasse E (IgE) gegen
Substanzen der natürlichen Umwelt (z.B. Gräser- u. Baumpollen, Hausstäube,
Tierepithelien, Nahrungsmittel). Klinische Manifestation endogenes bzw.
atopisches Ekzem ( - Ekzema atopicum), allergisches Asthma bronchiale,
Rhinitis u. Conjunctivitis allergica, Urtikaria. Abb. 2A

 Suchindex zurück vorwärts 3335. ATP

- Adenosintriphosphorsäure.

 Suchindex zurück vorwärts 3336. ATPase

- Adenosintriphosphatase.

 Suchindex zurück vorwärts 3337. ATP-Creatin-Transphosphorylase

- Creatinkinase.

 Suchindex zurück vorwärts 3338. Atracuriumbesilat

ein nicht depolarisierendes Muskelrelaxans von etwas länger anhaltender
Wirkungsdauer als - Vecuroniumbromid; Anw. auch bei Leber- bzw.
Niereninsuffizienz möglich.

 Suchindex zurück vorwärts 3339. Atransferrinämie, kongenitale

rezessiv erblicher Transferrin-Mangel im Blut; mit Eisenmangelanämie
infolge Eisenverwertungsstörung u. mit Siderose der inneren Organe.

 Suchindex zurück vorwärts 3340. Atresia, Atresie

das Fehlen der natürlichen Mündung (Blindendatresie) oder Lichtung eines
Hohlorgans. -- Meist als angeborene Fehlentwicklung (s.a. Aplasie); z.B.
Membranatresie, verwachsungsbedingte Strangatresie.

 Suchindex zurück vorwärts 3341. Atresia, Atresie ani

(auch: Analatresie)
das angeborene Fehlen der Afteröffnung infolge Fortbestehens der
embryonalen Kloakenmembran; oft kombiniert mit Fehlbildungen des Darms
(z.B. mit - Atresia recti), des Harn- u.oder Geschlechtstraktes, der
unteren Wirbelsäule bzw. des Beckens; als A. a. simplex mit kleinem
Grübchen; als A. a. analis mit kleiner Fistel anstelle der Afteröffnung.
-- s.a. Atresia recti.

 Suchindex zurück vorwärts 3342. Atresia, Atresie auris

angeborenes Fehlen der Gehörgangslichtung; evtl. kombiniert mit -
Mikrotie.

 Suchindex zurück vorwärts 3343. Atresia, Atresie cervicalis

der angeborene oder erworbene ( - Asherman* Syndrom) Verschluß der
Lichtung des Gebärmutterhalses; - Gynatresie.

 Suchindex zurück vorwärts 3344. Atresia, Atresie hymenalis

angeborener Verschluß des Scheideneingangs durch Fehlen der natürlichen
Öffnung im Hymen; - Gynatresie.

 Suchindex zurück vorwärts 3345. Atresia, Atresie multiplex congenita

- Weyers* Syndrom (1).

 Suchindex zurück vorwärts 3346. Atresia, Atresie nasalis

angeborener oder erworbener, ein- oder doppelseit. Nasenhöhlenverschluß;
s.a. Choanalatresie.

 Suchindex zurück vorwärts 3347. Atresia, Atresie pupillae

(auch: A. iridis, Atretopsie)
der angeborene Pupillenverschluß infolge Fortbestehens der embryonalen
Pupillarmembran.

 Suchindex zurück vorwärts 3348. Atresia, Atresie recti

Mastdarmatresie; der Mastdarm ist ohne Verbindung zum After; das blind
endende Mastdarmende ist durch eine Gewebsschicht vom kurzen
Afterblindsack getrennt, der Sphincter ani aber normal angelegt; evtl.
kombiniert mit einer Analatresie (= A. ani et recti) oder (infolge
Fehltrennung im Sinus urogenitalis) mit einer inneren oder äußeren Fistel,
z.B. einer Damm-, Scheidenfistel (A. r. cum fistula perineali, vaginali).

 Suchindex zurück vorwärts 3349. Atresia, Atresie urethrae

membranöse oder strangförmige, evtl. inkomplette A. der Harnröhre, meist
in Nähe der äußeren Öffnung.

 Suchindex zurück vorwärts 3350. Atresia, Atresie uteri

(auch: Atretometrie)
Minderentwicklung bis völliges Fehlen der Gebärmutterlichtung, v.a. als
Uterusfehlbildung (vgl. A. cervicalis); auch Verödungsfolge. -- -
Gynatresie.

 Suchindex zurück vorwärts 3351. Atresia, Atresie vaginalis

angeborene Unterentwicklung oder erworbene (entzündliche) Verödung der
weiblichen Scheide; - Gynatresie; vgl. Mayer*-Rokitansky*-Küster*
Syndrom.

 Suchindex zurück vorwärts 3352. atretisch

nicht durchgängig, durch - Atresie bedingt.

 Suchindex zurück vorwärts 3353. atretisch Follikel

- Follikelatresie.

 Suchindex zurück vorwärts 3354. Atret(o)...

Wortteil - Atresie.

 Suchindex zurück vorwärts 3355. Atrial...

Wortteil Vorhof (= Atrium), v.a. Herzvorhof; s.a. Atrio...

 Suchindex zurück vorwärts 3356. atrial

den Vorhof betreffend.

 Suchindex zurück vorwärts 3357. atrial natriuretisches Hormon oder Peptid oder Faktor

in Zellen der Herzvorhöfe synthetisiertes u. gespeichertes Peptid, das --
vermutlich durch volumenbedingte Vorhofdehnung -- in das Blut freigesetzt
wird; Zielorgane Niere (Steigerung der Natriurese u. Diurese) u.
Blutgefäße (Erschlaffung).

 Suchindex zurück vorwärts 3358. atrial Stimulation, transvenöse temporäre

transvenöse atriale - Katheterstimulation.

 Suchindex zurück vorwärts 3359. Atrichia, Atrichie

angeborene oder erworbene ( - Alopezie) Haarlosigkeit.

 Suchindex zurück vorwärts 3360. Atriopeptid(e)

- atriales natriuretisches Hormon.

 Suchindex zurück vorwärts 3361. Atrioseptopexie

(Bailey) operativer Verschluß eines Vorhofseptumdefektes durch Aufnähen
eines Teils des ausgeweiteten re. Vorhofs.

 Suchindex zurück vorwärts 3362. Atrioseptostomie

- Rashkind* Ballonseptostomie.

 Suchindex zurück vorwärts 3363. atrioventrikulär

(auch: atrioventrikular, atrioventricularis)
den Herzabschnitt zwischen Vorhof u. Kammer betreffend, i.e.S. die
entsprechende Strecke des spezifischen Reiz- = Erregungsleitungssystems
des Herzens einschließlich des Aschoff*-Tawara* Knotens. -- s.a.
Atrioventrikular...

 Suchindex zurück vorwärts 3364. atrioventrikulär Bündel

- Fasciculus atrioventricularis.

 Suchindex zurück vorwärts 3365. atrioventrikulär Dissoziation

s.u. Dissoziation.

 Suchindex zurück vorwärts 3366. atrioventrikulär Extrasystole

Extrasystole mit Ursprung im Atrioventrikularknoten (Knoten-E).

 Suchindex zurück vorwärts 3367. atrioventrikulär Reizleitungsstörung

als erstgradige av. Reizleitungsstörung die Störung der Erregungsleitung
des Herzens ohne Leitungsausfälle; die zweitgradige R. mit teilweisem (=
partiellem) - Block, d.h. als 21- bis 41-Block, evtl. aber als
Wenckebach* Periodik; die drittgradige R. mit totalem Block.

 Suchindex zurück vorwärts 3368. atrioventrikular

- atrioventrikulär.

 Suchindex zurück vorwärts 3369. Atrioventrikularkanal

Fgb: embryol
der enge Abschnitt des S-förmigen Herzschlauches zwischen Vorhof- u.
Kammerteil, aus dem sich später die Atrioventrikularklappen entwickeln.

Fgb: kard
ein fortbestehender embryonaler A.; als kompletter A., mit Bildung
einer einzigen Atrioventrikularklappe, oder als partieller A., d.h. als
- Endokardkissendefekt; kombiniert mit Vorhofseptumdefekt (evtl. -- bei
partiellem A. -- von miteinander verbundenen Segeln [= bridging leaflets]
überspannt); meist auch Ventrikelseptumdefekt, Klappendeformierungen,
Herzverbreiterung, Überdurchblutung der Lungen, evtl. Eisenmenger*
Reaktion mit Shuntumkehr u. Blausucht.

 Suchindex zurück vorwärts 3370. Atrioventrikularklappe

Fgb: kard
- Valva atrioventricularis.

 Suchindex zurück vorwärts 3371. Atrioventrikularknoten

(auch: AV-Knoten, Aschoff*-Tawara* Knoten)
Gebilde aus spezifischen Muskelfasern als Teil des Reizleitungssystems
des Herzens am Übergang des rechten Vorhofs zur Herzscheidewand;
Ausgangspunkt des His* Bündels. Wird über die Vorhofmuskulatur im Rhythmus
des Sinusknotens erregt; wird bei Sinusknotenausfall zum Schrittmacher des
Herzens (Knotenrhythmus); s.a. Adams*-Stokes* Anfall.

 Suchindex zurück vorwärts 3372. Atrium

(latein.) Vorhof.

 Suchindex zurück vorwärts 3373. Atrium cordis (PNA)

der rechte bzw. linke - Vorhof des Herzens; s.a. Vorhof...

 Suchindex zurück vorwärts 3374. Atropa Belladonna

die Tollkirsche; Blütenpflanze [Solanaceae] mit giftigen Alkaloiden, v.a.
l-Hyoscyamin, Atropin, l-Scopolamin.

 Suchindex zurück vorwärts 3375. Atrophia, Atrophie

Gewebsschwund infolge Mangelernährung der Gewebe bei mangelndem
Substratangebot bzw. mangelhafter Zufuhr u.oder Substratverwertungsstörung,
d.h. allgemein bei Störung des Gleichgewichts zwischen auf- u. abbauenden
Stoffwechselprozessen (Anabolismus bzw. Katabolismus) zugunsten der
letzteren. Entweder als einfache A., d.h. Größenminderung der Zellen bei
gleichbleibender Zellzahl als Folge des Überwiegens des
Abbaustoffwechsels; evtl. als degenerative A., d.h. mit gleichzeitigen
Veränderungen der Zellstrukturen; oder -- weitgehend -- als numerische A.,
d.h. als Abnahme der Zellzahl infolge ungenügenden Zellersatzes. Als
physiologische A. im Verlauf von Entwicklungs-, Altersveränderungen, z.B.
als Thymusinvolution bzw. Altersinvolution (u.a. der Geschlechtsdrüsen);
die Alters-A. wie auch die A. bei bestimmten Krankheiten gehen evtl. unter
gleichzeitiger Pigment-, v.a. Lipofuscinablagerung vonstatten (= braune
A.). Die A. ist entweder allgemein (= universelle A.), z.B. als
Hungeratrophie, bei zehrenden (= konsumierenden) Krankheiten, als
Simmonds* Kachexie sowie als Säuglingsatrophie, oder sie ist begrenzt (=
lokale A.), z.B. infolge Minderbeanspruchung (als Inaktivitätsatrophie
oder funktionelle A.), bei Störungen der Blutversorgung (= vaskuläre A.;
z.B. bei Arteriosklerose, als Druckatrophie) u.oder Erkrankung der
organversorgenden Nerven (neurogene A.; s.a. Sudeck* Atrophie). Sie führt
zu äußerlich erkennbaren Organveränderungen (z.B. als granuläre A.),
Formänderung (infolge Parenchymersatzes durch Binde- oder Fettgewebe). --
s.a. Leber-, Muskelatrophie etc. u. nachfolgende Begriffe.

 Suchindex zurück vorwärts 3376. Atrophia, Atrophie blanche

Vaskulitis kleiner Hautgefäße bei chron. ven. Insuffizienz.

 Suchindex zurück vorwärts 3377. Atrophia, Atrophie, braune

s.u. Atrophie (Einleitungstext).

 Suchindex zurück vorwärts 3378. Atrophia, Atrophie cutis striata et maculata

(auch: Striae et Maculae distensae)
streifen- u. fleckförmige Hautatrophie, z.T. mit Rötung; als familiäre
Erkrankung oder erworben, z.B. nach mechanischer Überdehnung (bei
Fettsucht, Schwangerschaft), bei Cushing* Syndrom.

 Suchindex zurück vorwärts 3379. Atrophia, Atrophie, exzentrische

A. eines Hohlorgans oder eines Knochens mit Erweiterung der
Organlichtung.

 Suchindex zurück vorwärts 3380. Atrophia, Atrophie, granuläre

A. mit feinkörniger Schrumpfung der Organoberfläche.

 Suchindex zurück vorwärts 3381. Atrophia, Atrophie gyrata choroideae et retinae

erbliche, von der Peripherie zur Mitte fortschreitende Ader- u.
Netzhautatrophie mit Pigmentverschiebungen am Augenhintergrund.
-Aderhautatrophie

 Suchindex zurück vorwärts 3382. Atrophia, Atrophie (hemi)facialis

- v. Romberg* Syndrom.

 Suchindex zurück vorwärts 3383. Atrophia, Atrophie, konzentrische

A. mit Umfangsminderung (eines Hohlorgans).

 Suchindex zurück vorwärts 3384. Atrophia, Atrophie, lokale

örtliche A. im Gegensatz zur A. universalis.

 Suchindex zurück vorwärts 3385. Atrophia, Atrophie, neurogene

s.u. Atrophie (Einleitungstext).

 Suchindex zurück vorwärts 3386. atrophicans

(latein.) zu - Atrophie führend.

 Suchindex zurück vorwärts 3387. atrophicus, atrophisch

i.S. der - Atrophie verändert, rückgebildet.

 Suchindex zurück vorwärts 3388. Atrophoderma

(auch: Atrophodermia)
Hauterkrankung mit Veränderungen i.S. der - Atrophie.

 Suchindex zurück vorwärts 3389. Atrophoderma pigmentosum

- Xeroderma pigmentosum.

 Suchindex zurück vorwärts 3390. Atropin

dl-Hyoscyamin (= Hyoscyaminracemat); ein sehr giftiges, aber auch als
Heilmittel genutztes Alkaloid in Nachtschattengewächsen [Solanaceae] wie
Stechapfel (Datura stramonium), Tollkirsche (Atropa Belladonna),
Bilsenkraut (Hyoscyamus niger).

 Suchindex zurück vorwärts 3391. Atropin, Atropinum sulfuricum

Atropinsulfat; Atropinsalz mit schneller Wirkung; ein kompetitiver
Antagonist des Neurotransmitters - Acetylcholin (verhindert
Depolarisation an postsynaptischen Membranen); hemmt die Schweißsekretion
(u. seine Anw. ist gefolgt von Erweiterung der Hautgefäße [kompensiert die
reduzierte Abgabe von Verdunstungswärme durch Wärmeabgabe via Strahlung
oder Konvektion]); führt zu Erschlaffung glatter Muskeln, zu -- tagelang
währender -- Pupillenweitstellung (Mydriasis) mit aufgehobener
Akkommodation, zu Erregung des ZNS (in großen Dosen aber ZNS-Hemmung),
Beschleunigung der Herzfrequenz (Ausschaltung der Herzäste des Vagus). --
Anw. als Spasmolytikum (bei Krämpfen des Verdauungstraktes, der Harnblase,
der Bronchien), Mydriatikum, Gegenmittel (Antidot) bei Vergiftung mit
Alkylphosphaten (z.B. E 605) sowie bei Überdosierung von
Parasympathomimetika; wird außerdem eingesetzt bei der Parkinson*
Krankheit (Antagonismus gegen das im relativem Übergewicht gegen Dopamin
vorhandene - Acetylcholin).

 Suchindex zurück vorwärts 3392. Atropinvergiftung

Mydriasis mit Akkommodationsstörung, Schluckbeschwerden (durch
Mundtrockenheit), Darmatonie, Blasenlähmung, Tachykardie u.
Herzrhythmusstörungen, Hautrötung, Euphorie bis Erregung, Halluzinationen,
Krämpfe, Atemstillstand, Schock; bei Kindern Hyperthermie.

 Suchindex zurück vorwärts 3393. Attacke

kurzzeitiges Anfallsgeschehen, - Anfall.

 Suchindex zurück vorwärts 3394. Attacke, transitorisch-ischämische oder zerebrale

(auch: TIA)
leichteste, flüchtige Form der Hirnischämie mit resultierendem zerebralem
Insult (mit -- von der Lokalisation abhängiger -- neurologischer
Symptomatik [Herdsymptome]; s.a. Apoplexia cerebri).

 Suchindex zurück vorwärts 3395. Attenuierung

Abschwächung der Virulenz von Krankheitserregern unter Erhaltung der
Immunogenität u. der Fähigkeit zur Vermehrung. Erfolgt durch Herauszüchten
ausgewählter Erregerstämme ( - BCG; v.a. aber Viren). Die abgeschwächte
Virulenz bietet die Möglichkeit zur Herstellung von - Lebendimpfstoffen.

 Suchindex zurück vorwärts 3396. Atticus, Attikus

- Recessus epitympanicus; s.a. Attik...

 Suchindex zurück vorwärts 3397. Attik(o)-Antrotomie

funktionserhaltende Operation bei chronisch entzündlichem Mittelohrprozeß
bes. des Kuppelraumes (Recessus epitympanicus); Ausräumung des
Warzenfortsatzes u. Abtragung der hinteren Gehörgangswand unter Schonung
der Brücke zwischen Schädelbasis u. Fazialisknie des Trommelfellrahmens
sowie des Trommelfells u. der Gehörknöchelchen.

 Suchindex zurück vorwärts 3398. Atto...

Maßeinheiten-Präfix mit der Bedeutung 10-18 (Kurzzeichen a).

 Suchindex zurück vorwärts 3399. Attonität

völlige Regungslosigkeit (Starre), z.B. bei schizophrenem Stupor,
Katalepsie.

 Suchindex zurück vorwärts 3400. attonitus

vom Donner gerührt, betäubt; - Attonität.

 Suchindex zurück vorwärts 3401. AT-Winkel

Winkel zwischen Schenkelhalsachse u. Kondylenebene; beträgt im

bei angeborener Hüftluxation.

 Suchindex zurück vorwärts 3402. atypicus

(auch: atypisch)
auf eine - Atypie bezüglich.

 Suchindex zurück vorwärts 3403. Atypie

Abweichung vom Typischen (im normalen u. pathologischen Bereich); i.e.S.
zytol die Zell- u. Gewebsatypie, d.h. die Abweichung der Zellen u.
Gewebe bezüglich Form u. innerer Strukturen, z.B. als Verschiebung der
Kern-Plasma-Relation zugunsten des Kernes, als - Kernatypie, -anomalie,
-polymorphie; u.a. als Merkmal der Tumorzelle. -- s.a. Umwandlungszone,
atypische (= ATZ). -- vgl. Anaplasie. -Zellatypie -Kernatypie
-Kernanomalie -Kernpolymorphie

 Suchindex zurück vorwärts 3404. Au

Kurzzeichen für - Gold (latein. aurum).

 Suchindex zurück vorwärts 3405. Au-Antigen

Australia-Antigen (s.u. Hepatitis-B-Antigene).

 Suchindex zurück vorwärts 3406. AUC

(engl.) Akronym aus area under the curve (das Integral der
Blutspiegelkurve eines Pharmakons [als pharmakokinet. Größe]).

 Suchindex zurück vorwärts 3407. Audimutitas

motorische Hörstummheit, d.h. die über das 3. Lj. hinaus bestehende
Stummheit ( - Mutitas) oder erheblich verzögerte Sprachentwicklung bei
normalem Gehör u. durchschnittlicher Intelligenz.

 Suchindex zurück vorwärts 3408. Audiogramm

die bei der - Audiometrie gewonnene graphische Darstellung der Meßwerte
in Form einer Kurve (mit Erfassen der Frequenz auf der Abszisse u. der
Tonintensität -- in dB -- auf der Ordinate; - Abb.).

 Suchindex zurück vorwärts 3409. Audiometer

Gerät für die - Audiometrie; besteht im wesentlichen aus einem
Tongenerator (für Erzeugung von Tönen der Frequenz zwischen 64 u. 800 Hz),
einem Tonintensitätsregler (ermöglicht stufenweise Verstärkung jedes Tones
bis auf ca. 120 dB), einem elektroakustischen sowie einem
elektromagnetischen Wandler für die Prüfung der Luft- bzw. Knochenleitung
(Kopfhörer mit Gummiabdichtung bzw. Knochenhörer zum Aufsetzen an das
Mastoid oder die Stirn) u. einem Generator für Vertäubungsgeräusche
(Ausschaltung des anderen Ohres).

 Suchindex zurück vorwärts 3410. Audiometrie

die mittels - Audiometer vorgenommene quantitative u. qualitative
elektroakust. Hörprüfung, bei der der Proband die jeweils eben noch
wahrgenommene Tonintensität anzuzeigen hat (Reintonaudiometrie), wobei die
subjektiven Meßwerte als - Audiogramm erfaßt werden. Dient zur Diagnostik
von Hörstörungen, zur Beurteilung möglicher hörverbessernder Operationen,
zur Hörgeräteanpassung etc. -- Spezielle Methoden sind u.a. die Sprech-,
Kinder-A. (z.B. - Spiel-, Reflex-, EEG-Audiometrie; die beiden letzteren
objektiv; die EEG-A. als Auswertung akustisch evozierter Potentiale).

 Suchindex zurück vorwärts 3411. Audiometrie, überschwellige

A. für Laute oberhalb der Hörschwelle; zur Differenzierung von Innenohr-
u. Hörnervenstörungen; s.a. Recruitment. -Sprechaudiometrie
-Spielaudiometrie -EEG-Audiometrie -Reflexaudiometrie

 Suchindex zurück vorwärts 3412. Auditio

(latein.) Hören, Hörvermögen. -- Auch psych - Stimmenhören
(Audition; Phonem; s.a. Halluzination, akustische).

 Suchindex zurück vorwärts 3413. Auditio colorata

die Farbempfindung (Chromästhesie) als Begleitphänomen bestimmter Töne (
- Synästhesie).

 Suchindex zurück vorwärts 3414. Auditus

das Gehör ( - Hören, Hör...).

 Suchindex zurück vorwärts 3415. auditiv(us), auditorius

das Gehör (Auditus) betreffend.

 Suchindex zurück vorwärts 3416. Auer* Stäbchen

(John A., 1875-1948, Pharmakologe, St. Louis)
azurophile Kristalle im Zytoplasma weißer Blutkörperchen (Myeloblasten,
Promyelozyten, Paramyeloblasten) bei akuter myeloischer Leukämie.

 Suchindex zurück vorwärts 3417. Auerbach* Plexus

(Leopold A., 1828-1897, Physiologe, Breslau)
- Plexus myentericus.

 Suchindex zurück vorwärts 3418. Aufbaustoffwechsel

- Anabolismus.

 Suchindex zurück vorwärts 3419. Aufbewahrungsfrist, -pflicht

s.u. Krankengeschichte.

 Suchindex zurück vorwärts 3420. Aufbrauchperniziosa

als Aufbrauchkrankheit auftretende megaloblastische Anämie bei bösartigen
Geschwülsten der Blutbildungsgewebe u. während der Schwangerschaft;
vermutlich Folge eines Mangels an Vitamin B12 u. Folsäure im
Zusammenhang mit der übersteigerten Zellproliferation.

 Suchindex zurück vorwärts 3421. Aufdecktest

Fgb: ophth
beim - Abdecktest die Beobachtung des zuletzt freigegebenen Auges, das
normalerweise in seiner Stellung verharrt (jedoch nicht bei Amblyopie,
Heterophorie).

 Suchindex zurück vorwärts 3422. Auffrisch(ungs)impfung

erneute Impfung mit dem spezifischen Antigen zur Erzielung eines
Wiederanstiegs des Antikörpertiters; - Booster-Effekt, - Recall-Antigene,
anamnestische Reaktion.

 Suchindex zurück vorwärts 3423. aufgeschobene Wundversorgung

s.u. Dringlichkeit, aufgeschobene.

 Suchindex zurück vorwärts 3424. Aufguß

Fgb: pharm
- Infus.

 Suchindex zurück vorwärts 3425. Aufgußtierchen

(auch: Infusorien)
die im Wasser eines Heu-Aufgusses aus Dauerzysten entstandenen Einzeller
(z.B. Pantoffeltierchen).

 Suchindex zurück vorwärts 3426. Aufhellung

Fgb: röntg
vermehrt strahlendurchlässiger Bezirk, der sich im Positivbild (z.B.
Schirmbild) relativ hell, im Negativbild (Film) aber relativ dunkel
darstellt. -- vgl. Verschattung.

 Suchindex zurück vorwärts 3427. Aufklärungspflicht

die ethische u. rechtliche Verpflichtung des Arztes zur Aufklärung des
Patienten über diagnostische u. therapeutische Maßnahmen u. deren Risiko.

ab1
(auch: Selbstbestimmungsaufklärung)
Aufklärung über die Art der ärztlichen Einwirkung (Eingriffsaufklärung)
als eine Körperverletzung im rechtlichen Sinne, die durch eine
rechtswirksame Einwilligung des Patienten gedeckt sein muß.
Rechtswirksamkeit besteht dann, wenn der Patient durch die Information des
Arztes eine Entscheidung für oder gegen die Behandlung abwägen kann.

ab2
Diagnoseaufklärung eine Pflicht zur Aufklärung über die Diagnose besteht
bei ausdrücklichem Wunsch des Patienten oder wenn -- für den Arzt
ersichtlich -- die Unkenntnis der Diagnose den Patienten in seiner
weiteren Entwicklung erheblich behindert.

ab3
Sicherungsaufklärung Aufklärung des Patienten zur Wahrung schutzwürdiger
Interessen, die nicht in unmittelbarem Zusammenhang mit dem Wirken des
Arztes stehen, z.B. Aufklärung des Patienten vor einer ambulanten Narkose
über Verkehrsunfähigkeit für einen bestimmten Zeitraum. abEine
Aufklärungspflicht kann dann entfallen, wenn der Patient selbst Arzt oder
Angehöriger des medizinischen Assistenzberufes ist oder bei früheren
Behandlungen bereits aufgeklärt wurde, wenn der Patient erklärtermaßen
oder stillschweigend auf eine Aufklärung verzichtet, sowie wenn eine
Verständigung mit dem Patienten nicht möglich ist (z.B. bei
Bewußtlosigkeit), die Behandlung aber nicht verzögert werden kann; im
letzteren Fall wird von der mutmaßlichen Einwilligung des Patienten
ausgegangen. Für die Aufklärung gilt Der Patient muß höchstpersönlich
aufgeklärt werden, die Aufklärung muß rechtzeitig erfolgen, d.h. der
Patient muß zum Zeitpunkt der Aufklärung noch in vollem Besitz seiner
Erkenntnis- u. Entscheidungsfähigkeit sein (Ausnahme z.B.
Bewußtlosigkeit). Stil u. Ausdrucksweise der Aufklärung müssen dem Alter
u. Bildungsstand des Patienten angepaßt sein.

 Suchindex zurück vorwärts 3428. Auflage

therapeutische - Packung, Kompresse.

 Suchindex zurück vorwärts 3429. Aufliegen

Fgb: path
- Dekubitus.

 Suchindex zurück vorwärts 3430. Auflichtmikroskopie

Mikroskopie, bei der das -- meist undurchsichtige -- Objekt von der
Beobachtungsseite her beleuchtet wird; v.a. zur Untersuchung von
Oberflächenstrukturen, u.a. als Fluoreszenzmikroskopie (Beleuchtung mit
UV-Licht), Kolposkopie.

 Suchindex zurück vorwärts 3431. Auflösungsvermögen

Auflösungsvermögen, optisches
die Auflösungsgrenze abbildender Systeme; der kleinste Abstand zweier
noch getrennt abgebildeter (u. erkennbarer) Punkte (bzw. dessen reziproker
Wert). Beträgt beim Auge des Menschen etwa 1 Bogenminute (z.B. 0,3 mm in 1
m Entfernung); wird bestimmt mittels Diskrimeters.

Auflösungsvermögen, akustisches
die Grenze des Erkennens der geringsten Tondifferenzen durch das
Hörorgan. Unterschiedsschwellen beim Menschen zwischen 1,0 (bei 64 Hz) u.
0,1% (bei 16 000 Hz).
bei Strahlungsmeßgeräten die Fähigkeit zu getrennter Aufnahme dicht
aufeinanderfolgender Impulse.

 Suchindex zurück vorwärts 3432. Aufmerksamkeitsreflex

(auch: ideomotorischer oder Psychoreflex)
leichte Pupillenerweiterung bei geistiger Anstrengung, bei Vorstellung
von Dunkelheit (umgekehrt bei Vorstellung von Licht).

 Suchindex zurück vorwärts 3433. Aufnahme, gehaltene

(Böhler) Röntgenaufnahme des Skeletts speziell zum Nachweis von
Bänderrissen v.a. am Knie-, Sprunggelenk. Hierbei wird der
Gliedmaßenabschnitt passiv in Aufklappstellung, d.h. Abwinkelung zur Seite
des intakten Bandes gehalten, u. zwar -- wegen Strahlenschädigungsgefahr
für den Halter -- apparativ, wobei je nach Gelenk dosierte Zugkräfte
angesetzt werden.

 Suchindex zurück vorwärts 3434. Aufpfropfgestose

(auch: Pfropfgestose)
eine Schwangerschaftstoxikose ( - Spätgestose), die sich einem vor der
Schwangerschaft bestehenden Leiden (z.B. einer arteriellen Hypertonie,
chronischen Pyelonephritis) aufpfropft u. durch dessen Geschehen u.
Symptome wesentlich mitbestimmt wird.

 Suchindex zurück vorwärts 3435. Aufprallverletzung

Fgb: chir
Stauchungs-, evtl. auch Aufschlagverletzung, d.h. als Folge einer
plötzlichen - Dezeleration. Evtl. kombiniert mit einer
Schleuderverletzung ( - Peitschenhiebtrauma).

 Suchindex zurück vorwärts 3436. Aufschlagverletzung

unfallspezifische Mehrfachverletzung bei Sturz aus der Höhe; v.a.
Knochenbrüche, Organrisse. -- vgl. Aufprallverletzung.

 Suchindex zurück vorwärts 3437. Aufschwemmung

- Suspension.

 Suchindex zurück vorwärts 3438. aufsteigend

- ascendens, - zentripetal.

 Suchindex zurück vorwärts 3439. aufsteigend, aufsteigendes retikuläres Aktivierungssystem, ARAS

Schaltneuronensystem der - Formatio reticulare des Hirnstammes, das --
diffus-unspezifisch -- die Hirnrinde aktiviert, erkennbar am Schwinden des
Ruherhythmus des EEG, - arousal reaction; dadurch reguliert es u.a. die
Folge der Schlaf- u. Wachzustände. Erhält über Kollateralen von allen
spezifischen Sinnessystemen Erregungszuflüsse u. wird humoral beeinflußt;
ihm steht das absteigende inhibierende System gegenüber ( - Magoun*
Zentrum). -- Ausfall des Systems führt zu - Bewußtseinsstörungen.

 Suchindex zurück vorwärts 3440. Aufstoßen

(auch: Ructus, Rülpsen)
die durch den Mund erfolgende, durch rückläufige Peristaltik bedingte
Entleerung von Gasen aus der Speiseröhre oder dem Magen im Anschluß an die
Nahrungsaufnahme; u.a. nach Luftschlucken (Aerophagie), bei Meteorismus.
-- vgl. Singultus.

 Suchindex zurück vorwärts 3441. Aufwachepilepsie

bevorzugt in den frühen Morgenstunden auftretende Epilepsie mit
generalisierten Krampfanfällen; häufig verbunden mit Petit mal.

 Suchindex zurück vorwärts 3442. Aufwachtemperatur

die normalerweise mit ca. 36 oC u. etwa 1 oC unter der Abendtemperatur
liegende Körpertemperatur beim Erwachen; s.a. Basaltemperatur.

 Suchindex zurück vorwärts 3443. AUG

- Ausscheidungsurographie.

 Suchindex zurück vorwärts 3444. Augapfel

(auch: Bulbus oculi)
s.u. Auge.

 Suchindex zurück vorwärts 3445. Augapfelschrumpfung

- Phthisis bulbi.

 Suchindex zurück vorwärts 3446. Auge

(auch: Oculus)
beim Menschen das paarige, in der Augenhöhle ( - Orbita) gelegene, auf
Licht (elektromagnetische Wellen von 350-800 nm) ansprechende Organ, das
mit dem Sehnerv (Nervus opticus) das Sehorgan bildet (s. Abb.). Besteht
aus dem Augapfel u. dessen Inhalt u. den Organa accessoria, d.h. den
Hilfs- u. Schutzorganen. Der Augapfel (Bulbus oculi PNA) ist ein
annähernd kugeliges Gebilde (0 ca. 24 mm) mit mehrschichtiger Wand, die --
von außen nach innen -- gebildet wird von der Lederhaut ( - Sclera), die
vorn in die Hornhaut ( - Cornea) übergeht, von der gefäßführenden
Augenhaut (Tunica vasculosa bulbi), d.h. von der Aderhaut ( - Choroidea),
die sich vorn zum Strahlenkörper ( - Corpus ciliare) verdickt u. deren
vorderer Teil die die Pupille begrenzende Regenbogenhaut (Iris) bildet,
sowie von der Netzhaut ( - Retina); wird größtenteils ausgefüllt vom
gallertigen Glaskörper ( - Corpus vitreum), vor dem -- u. zwar hinter der
Pupille -- die - Augenlinse gelegen ist. Der optische Apparat, d.h. das
- abbildende System, wird funktionell ergänzt durch den
Akkommodationsapparat (Ziliarmuskel; mit Wirkung an der Linse) u. durch
das Reizaufnahme- = Rezeptionsorgan Netzhaut (deren Photorezeptoren). Als
Schutz- u. Hilfsorgane wirken die Bindehaut (Conjunctiva), Lider,
Tränenorgane, Augenbrauen u. Orbitalfaszien (u.a. die Vagina bulbi) bzw.
die - Augenmuskeln. Die Blutversorgung des Auges erfolgt durch die der
Arteria ophthalmica entstammenden Arterien u. deren Begleitvenen (Arteriae
ciliares, A. u. V. centralis retinae, Vv. vorticosae), die der Hilfsorgane
durch palpebrale, konjunktivale, lakrimale Arterien. Die Innervation
erfolgt durch den Nervus nasociliaris (sensibel), durch parasympathische
Fasern in den Nervi ciliares u. durch sympathische Fasern im Nervus
ophthalmicus. -- s.a. Kunstauge, Kardinalelemente (dort Abb.), Augen...,
Ophthalm(o)..., Okulo..., Seh... Abb. 3A

 Suchindex zurück vorwärts 3447. Augenabweichung

die Blickablenkung von der Fixationsrichtung bzw. von der
Ausgangsstellung. -- vgl. Strabismus.

 Suchindex zurück vorwärts 3448. Augenabweichung, assoziierte

(auch: Deaiguviation conjugueaigue)
die anfallsweise gleichsinnige Ablenkung beider Augen zur gesunden Seite
bei Blicklähmung infolge supranuklearer (pontiner) Schädigung der
Nervenbahnen eines Augenwenderpaares, d.h. bei Überwiegen der in der
Brücke (Pons) der Gegenseite gelegenen Zentren für seitliche
Blickbewegungen; s.a. Raymond*-Cestan* Syndrom, Lävo-, Dextroversion; vgl.
Konvergenz, Divergenz.

 Suchindex zurück vorwärts 3449. Augenabweichung, dissoziierte

nicht beidseits koordinierte A. als Störung der - Augenbewegungen mit
Doppeltsehen u. Scheinbewegungen, z.B. bei Alkoholvergiftung, Commotio
cerebri, intrakraniellem Prozeß.

 Suchindex zurück vorwärts 3450. Augenachse

- Axis bulbi, Axis opticus.

 Suchindex zurück vorwärts 3451. Augenbank

Fgb: ophth
Einrichtung, die Hornhaut als Spendermaterial für Hornhauttransplantation
( - Keratoplastik) zur Verfügung hält.

 Suchindex zurück vorwärts 3452. Augenbecher

Fgb: embryol
s.u. Augenbläschen.

 Suchindex zurück vorwärts 3453. Augenbewegungen

Bewegungen des Augapfels durch die vom beidseitigen Nervus oculomotorius
sowie vom beidseit. Nervus trochlearis (für M. obliquus superior) u.
abducens (für M. rectus lateralis) versorgten Augenmuskeln, - Tab.; sie
erfolgen normalerweise konjugiert (d.h. in gleicher Richtung; mit
Muskelsynergie). -- s.a. Blickbewegung; vgl. Augenabweichung, Vergenz,
Sakkaden.

 Suchindex zurück vorwärts 3454. Augenbinnendruck

der intraokulare Druck als Resultante des Zu- u. Abflusses (Sekretion
bzw. Resorption) des - Kammerwassers; er beträgt bei Intaktheit der
Abflußwege im Kammerwinkel u. Schlemm* Kanal bei ungestörter Regulation im
Mittel 15-18 mm Quecksilbersäule = 2,0-2,4 kPa (Normalwerte 10-20 mm Hg =
1,3-2,9 kPa; Tagesschwankungen v.a. morgens). Dauernde Erhöhung besteht
bei Glaukom, Senkung im diabetischen Koma, nach schwerer intraokulärer
Entzündung (Vorstufe der Bulbusatrophie); Bestimmung erfolgt indirekt
durch - Tonometrie; Bulbusdruckversuch.

 Suchindex zurück vorwärts 3455. Augenbläschen

Fgb: embryol
die -- paarige -- Ausstülpung des 1. Gehirnbläschens, Zwischenhirns, aus
der nach Einstülpung (Augenbecher-Bildung) -- die Netzhaut u. das
Pigmentepithel des Auges hervorgehen, während der Augenbläschenstiel
(später = Augenbecherstiel) den Sehnerv liefert. Die Becherbildung setzt
nach Bildung der Linsenplakode (= Linsenanlage) ein; der vordere
Becherrand wird zur Pupille. -- Choroidea, Sklera u. Kornea entstehen aus
dem - Mesenchym des Kopfbereichs.

 Suchindex zurück vorwärts 3456. Augenbraue

(auch: Supercilium)
die parallelstehenden Borstenhaare in Höhe des oberen Augenhöhlenrandes
als Blend-, Schweiß- u. Staubschutz.

 Suchindex zurück vorwärts 3457. Augendiagnose

Diagnose einer Organkrankheit mittels Irisdiagnostik (Ignaz v.
Peaiguczely 1880), d.h. anhand von Veränderungen bestimmter
Irisfäserchen. Schulmedizinisch nicht akzeptiert.

 Suchindex zurück vorwärts 3458. Augendruck

- Augenbinnendruck.

 Suchindex zurück vorwärts 3459. Augenfelder

das frontale (Area 8; für Ab- u. Zuwendung) u. das okzipitale, als -
Blickzentrum fungierende - Rindenfeld der Großhirnrinde.

 Suchindex zurück vorwärts 3460. Augenfinne

das gelegentlich in der Orbita u. in bulbären Konjunktiven nachweisbare
Larvenstadium von - Sparganum mansoni u. Spirometra erinacei.

 Suchindex zurück vorwärts 3461. Augenflimmern

anfallsweise Sehstörung in Form schnell wechselnder Lichterscheinungen;
v.a. bei Netz-, Aderhautentzündung, Netzhautablösung, Myopie. In
Kombination mit gleichzeitigen Verdunkelungen u. Halbseitenkopfschmerz als
Frühsymptom des Glaukoms. -- vgl. Augenmigräne.

 Suchindex zurück vorwärts 3462. Augenheilkunde

- Ophthalmologie.

 Suchindex zurück vorwärts 3463. Augenhintergrund

(auch: Fundus oculi)
die mit dem Augenspiegel einsehbare Innenfläche des Augapfels ( - Abb.)
die im Normalfall durchsichtige Netzhaut, Netzhautgefäße, Sehnervpapille
(Macula lutea, Choroidea); letztere u. das Pigmentepithel bestimmen die
rote Grundfarbe (variiert durch den individuellen Pigmentgehalt), von der
sich die Papille u. die Netzhautgefäße abheben. Veränderungen z.T. typisch
(pathognomonisch) für bestimmte Augenleiden u. Allgemeinerkrankungen
(z.B. Arteriosklerose, Diabetes mellitus, Tbk, Syphilis, Toxoplasmose)
sowie für Hirndruck. -- Neuerdings Darstellung auch mittels Videokamera.
-- s.a. Fundus. Abb. 3A

 Suchindex zurück vorwärts 3464. Augenhöhle

- Orbita.

 Suchindex zurück vorwärts 3465. Augenkammer

die als Sammelbecken des -- für den Stoffwechsel des Auges nötigen -- -
Kammerwassers fungierenden Hohlräume des Augapfels (= hintere u. vordere
A.).

 Suchindex zurück vorwärts 3466. Augenkammer, hintere

(auch: Camera posterior bulbi)
der von Iris (deren Pigmentschicht) u. Glaskörper bzw. -- seitlich u.
zentral -- vom Ziliarkörper bzw. von der Linsenvorderfläche begrenzte Raum,
der über einen Spalt zwischen Linse u. Iris mit der vorderen A. in
Verbindung steht.

 Suchindex zurück vorwärts 3467. Augenkammer, vordere

(auch: Camera anterior bulbi)
der Raum zwischen Horn- u. Regenbogenhaut, der mit der hinteren A.
kommuniziert; sein Winkel (Kammerwinkel = Angulus iridocornealis; mit
Ligamentum pectinatum u. dessen Hohlräumen = Fontana* Raum) ist
Hauptresorptionsort des Kammerwassers, - Schlemm* Kanal.

 Suchindex zurück vorwärts 3468. Augenleuchten (Brücke*-Cumming*)

das rote Aufleuchten der Pupille bei Lichteinfall in einem bestimmten
Winkel (Lichtreflexion vom Augenhintergrund) u. geringer Entfernung
zwischen Lichtquelle u. Auge des Beobachters.

 Suchindex zurück vorwärts 3469. Augenlid

- Lid; s.a. Blephar...

 Suchindex zurück vorwärts 3470. Augenlinse

(auch: Lens (crystallina))
die durchsichtige, ca. 4 mm dicke, gefäßfreie, bikonvexe (vorn schwächer
als hinten gewölbte [paraboloid]), vorn vom -- ernährenden -- Kammerwasser
umspülte Linse (0 ca. 9 mm) des menschlichen Auges zwischen Glaskörper u.
Regenbogenhaut, die mittels ihres Aufhängeapparates, d.h. den an ihrem
Äquator entspringenden Zonulafasern, mit dem -- ihre Krümmungsradien
verändernden -- Ziliarkörper verbunden ist. Ihr Körper geht aus der
Linsenplakode hervor (vor dem - Augenbläschen entstehend); besteht aus
langgestreckten Linsenfasern (Fibrae lentis), die zu sternförmigen Nähten
zusammenstoßen u. nach vorne in das nur hier fortbestehende Linsenepithel
(Epithelium lentis) übergehen; die Fasern sind im Rindenteil wasserreicher
als im Kernbereich (dort kernlos; im Alter härter). Als Außenschicht
besitzt sie eine glasklare Kapsel (Capsula lentis). Die A. besteht aus
Eiweiß u. Wasser (14; ferner anorganische Salze); ihre Brechkraft beträgt
bei stärkster Naheinstellung 14,97 dpt. -- Linsentrübung - Cataracta.

 Suchindex zurück vorwärts 3471. Augenmagnet

hochleistungsfähiger Elektromagnet zur Entfernung von Fremdkörpern aus
Eisen im Auge.

 Suchindex zurück vorwärts 3472. Augenmigräne

heftige, meist einseitige, oft mit Flimmerskotom beginnende Attacken von
Augenkopfschmerzen als Teilerscheinung einer - Migräne, aber auch bei
Zervikalsyndrom.

 Suchindex zurück vorwärts 3473. Augenmuskeln

Augenmuskeln, äußere,
(auch: Musculi bulbi)
6 quergestreifte, von der Augenhöhle zum Augapfel ziehende Muskeln für
die aktiven - Augenbewegungen (dort Tab.), - Abb.; 4 gerade (Musculus
rectus superior, inferior, lateralis u. medialis) u. 2 schräge (M.
obliquus superior u. inferior). Ihr Funktionsgleichgewicht
(Bewegungsharmonie) ist Voraussetzung für Orthophorie bzw. Normophorie. --
I.w.S. ferner die Mm. orbitalis u. levator palpebrae. -- Innervation
erfolgt durch die Hirnnerven III, IV u. VI (s.a. Blickzentren). -- Bei
neuro- oder myogener Lähmung treten charakteristische Störungen auf, -
Ophthalmoplegia; s.a. Augenabweichung, Blicklähmung, Heterophorie,
Strabismus, Moebius* Syndrom I (= infantiler Augenmuskelschwund),
anästh Augenzeichen.

Augenmuskeln, innere
3 glatte Muskeln in der Aderhaut; der M. ciliaris als
Akkommodationsmuskel; in der Iris die Mm. sphincter u. dilatator pupillae
(s.a. Nervi ciliares). Abb. 3A

 Suchindex zurück vorwärts 3474. Augenreizstoffe

- Tränengas.

 Suchindex zurück vorwärts 3475. Augenspiegel

- Ophthalmoskop.

 Suchindex zurück vorwärts 3476. Augenwimpern

- Cilia.

 Suchindex zurück vorwärts 3477. Augenwurm, (West-)Afrikanischer

- Loa loa.

 Suchindex zurück vorwärts 3478. Augenzahn

- Eckzahn.

 Suchindex zurück vorwärts 3479. Augenzeichen

Fgb: anästh
die von der Narkosetiefe (s.a. Narkosestadien, dort Abb.), aber auch von
verwandten Pharmaka zur Narkose u. der Prämedikation abhängigen
Augenbefunde unter der Narkose; u. zwar unwillkürliche Bulbusbewegungen
(als Augenmuskelzeichen) sowie Veränderungen des Lid-, Korneal-,
Konjunktivalreflexes, der Pupillenweite u. der Pupillenreaktion auf Licht
u. des Tonus des M. orbicularis oculi (in tiefer Narkose Erschlaffung).

 Suchindex zurück vorwärts 3480. Augenzittern

- Nystagmus.

 Suchindex zurück vorwärts 3481. Augenzittern der Bergleute

ein Pendelnystagmus (zentraler Koordinierungsdefekt?) nach jahrelanger
Untertagearbeit; evtl. kombiniert mit Zwinkern u. Blepharospasmus;
Berufskrankheit.

 Suchindex zurück vorwärts 3482. Auge, trockenes

- Conjunctivitis sicca.

 Suchindex zurück vorwärts 3483. Augmentationsplastik

Fgb: chir
die plastisch-operative Vergrößerung eines Körperorgans (z.B. als
Mammaplastik).

 Suchindex zurück vorwärts 3484. Aujeszky* Krankheit

(Aladaaigur A., 1869-1933, Pathologe, Budapest)
Pseudowut der Haustiere durch Herpesvirus suis; eine Enzephalomyelitis;
beim Menschen als Laboratoriumsinfektion eine Erkrankung mit Juckreiz an
den oberen u. Schwäche der unteren Gliedmaßen.

 Suchindex zurück vorwärts 3485. AUL

akute undifferenzierte - Leukämie (dort Tab.).

 Suchindex zurück vorwärts 3486. Aura

(latein. [griech.] = Lufthauch, Schein)
kurze Zeit währende Anfangs- = Initialsymptome; allgemein Kurzbezeichnung
für die epileptische A. (die auch alleiniges Anfallssymptom sein kann).

 Suchindex zurück vorwärts 3487. Aura, akustische

epileptische A. mit Geräuschwahrnehmungen als Halluzination.

 Suchindex zurück vorwärts 3488. Aura, epileptische

die meist nur Sekunden dauernden Vorboten eines generalisierten
epileptischen Krampfanfalls Bewußtseinseinengung oder -trübung (evtl. aber
abnorme Bewußtseinshelligkeit), Entfremdungs- u.
Deaigujagrave-vu-Erlebnisse, Angst- oder -- seltener -- Beglückungsgefühl;
teilweise begleitet von vegetativ-vasomotorischen Reaktionen oder von
Halluzinationen.

 Suchindex zurück vorwärts 3489. Aura, motorische

epileptische A. in Form von Zwangs-, Laufbewegungen.

 Suchindex zurück vorwärts 3490. Aura, olfaktorische

epileptische A. mit Geruchshalluzinationen.

 Suchindex zurück vorwärts 3491. Aura, sensible

epileptische A. mit Halluzinationen in Form von Dys-, Hyper-,
Parästhesien.

 Suchindex zurück vorwärts 3492. Aura tetanica

Spannungsgefühl oder ziehende Schmerzen im Wundgebiet als Frühzeichen bei
Tetanus.

 Suchindex zurück vorwärts 3493. Aura, visuelle

(auch: optische Aura)
A. mit optischen Halluzinationen, z.B. Figurensehen, Makropsie,
Mikropsie.

 Suchindex zurück vorwärts 3494. Aura, viszerale

(auch: epigastrische A.)
die häufigste epileptische A. mit vom Magen aufsteigendem
Übelkeitsgefühl. -- Als A. ohne nachfolgenden epilept. Anfall das Moore*
Syndrom.

 Suchindex zurück vorwärts 3495. aural

das Ohr (Auris) betreffend.

 Suchindex zurück vorwärts 3496. Aurantiasis cutis (Baelz*)

- Carotinikterus.

 Suchindex zurück vorwärts 3497. Aureus

klin. Jargonbezeichnung für - Staphylococcus aureus (dessen Kolonien
goldfarben sind).

 Suchindex zurück vorwärts 3498. Auri...

Wortteil 3wertige Verbindung von Gold- (latein. = aurum).

 Suchindex zurück vorwärts 3499. Auriasis

Fgb: derm
- Pigmentatio aurosa.


Suchindex zurück vorwärts 3500. Auricula (PNA)

(auch: Aurikel)
(lat. = kleines Ohr; - Auris.)
die aus elastischem Knorpel u. Haut bestehende Ohrmuschel; ein mit dem
Schläfenbeinperiost verbundener Teil des äußeren Ohres.

Auricula (PNA) atrii
das Herzohr als Teil der Herzvorhöfe (= Vorhofsohr); das rechte entlang
der Aorta ascendens, außen durch den Sulcus terminalis abgegrenzt; das
linke, kleinere, an der Arteria pulmonalis.

 Suchindex zurück vorwärts 3501. auricularis, aurikulär

die Ohrmuschel, - Auricula (aber auch das Ohr allgemein) betreffend,
i.w.S. auch das Vorhofsohr ( - Auricula atrii).

 Suchindex zurück vorwärts 3502. auricularis, aurikulär Block

(auch: Aurikularblock)
sinuaurikulärer - Block.

 Suchindex zurück vorwärts 3503. auricularis, aurikulär Erregungsleitungsstörung

Reizleitungsstörung im Herzohrbereich, z.B. bei Myokarditis,
Vorhofinfarkt, Pericarditis adhaesiva; EKG Verbreiterung oder
Doppelgipfeligkeit des P. -- Gefahr von AV-Block, Vorhofflimmern oder
-flattern.

 Suchindex zurück vorwärts 3504. Auriculin

- atriales natriuretisches Hormon.

 Suchindex zurück vorwärts 3505. Aurikularanhänge

Höcker-, Wulst- oder Läppchenbildung aus normaler Haut (evtl. mit
Knorpeleinlage) an oder neben der Ohrmuschel als branchiogene ( -
Kiemenbogen) Entwicklungsstörung.

 Suchindex zurück vorwärts 3506. Aurikularblock

sinuaurikulärer - Block.

 Suchindex zurück vorwärts 3507. Aurikulargalopp

präsystolischer - Galopprhythmus.

 Suchindex zurück vorwärts 3508. Aurikularkanal

- Atrioventrikularkanal.

 Suchindex zurück vorwärts 3509. aurikulotemporales Syndrom

(Frey*-Baillarger*) einseitige Hautrötung u. verstärkte Schweißbildung im
Ohr-Schläfen-Bereich, dem Versorgungsgebiet des Nervus auriculotemporalis
( - Abb.), ausgelöst durch örtliche Reizung des Nervs sowie durch
bestimmte Speisen (Geschmacksschwitzen). Abb. 3A

 Suchindex zurück vorwärts 3510. Aurikulotherapie

(P. Nogier 1958) - Ohrakupunktur.

 Suchindex zurück vorwärts 3511. aurikuloventrikulär

- atrioventrikulär.

 Suchindex zurück vorwärts 3512. Auris (PNA)

das Ohr.

Auris (PNA) externa
das äußere Ohr, bestehend aus Ohrmuschel (Auricula) u. äußerem Gehörgang
(Meatus acusticus externus); der äußere schalleitende Teil des Hörorgans.

Auris (PNA) interna
das Innenohr; das im Felsenbein gelegene Labyrinth, u. zwar a) die
knöcherne Schnecke (Cochlea) mit dem häutigen, das Corti* Organ
enthaltenden Schneckengang (Ductus cochlearis) u. den begleitenden Scalae
vestibuli u. tympani als akustischer Teil sowie b) der knöcherne Vorhof
(Vestibulum) mit dem zum häutigen Labyrinth gehörigen Utriculus u.
Sacculus u. die knöchernen u. häutigen Bogengänge (Canalis bzw. Ductus
semicirculares; mit Makula- u. Kupulaorgan) als Teile des
Vestibularapparates (= Raumsinnesorgans).

Auris (PNA) media
das Mittelohr; der den Schall vom äußeren Ohr dem Innenohr zuleitende
Teil des Hörorgans, - Cavitas tympanica. -- s.a. Abb. -Canalis
semicircularis -Makulaorgn Abb. 3A

 Suchindex zurück vorwärts 3513. Auro...

Wortteil Gold (latein. aurum) als Präfix zur Bezeichnung 1wertiger
Goldverbindungen (vgl. Auri-) bzw. einer Goldanwendung (z.B.
Aurotherapie, - Goldtherapie).
Wortteil Ohr (latein. auris).

 Suchindex zurück vorwärts 3514. auropalpebraler Reflex

(Bechterew) der akustische Lidreflex.

 Suchindex zurück vorwärts 3515. Aurum

- Gold.

 Suchindex zurück vorwärts 3516. Aurum foliatum

Blattgold; u.a. zum Vergolden von Pillen.

 Suchindex zurück vorwärts 3517. Ausatmung

- Exspiration.

 Suchindex zurück vorwärts 3518. Ausatmungsstoß

s.u. Atemstoß.

 Suchindex zurück vorwärts 3519. Ausfällen

- Präzipitation; s.a. Svedberg*...

 Suchindex zurück vorwärts 3520. Ausfallnystagmus

bei einseitigem Labyrinthausfall schlagartig auftretender
Horizontalnystagmus zur kranken Seite. -Nystagmus

 Suchindex zurück vorwärts 3521. Ausflockung

- Koagulation; s.a. Flockungs...; - Präzipitation.

 Suchindex zurück vorwärts 3522. Ausfluß

- Fluor, - Harnröhrenausfluß.

 Suchindex zurück vorwärts 3523. Ausflußbahn

Fgb: kard
das den Semilunarklappen nächstliegende Segment der Herzkammern, das sich
als letztes kontrahiert. Es ist bei Volumenbelastung verlängert, bei
Fallot* Tetralogie u. bei idiopathischer Hypertrophie muskulär verengt;
s.a. Aortenstenose (subvalvuläre), - Pulmonalisstenose (infundibuläre).

 Suchindex zurück vorwärts 3524. Ausgleichskörper

Fgb: radiol
in der Strahlentherapie Kompensationsfilter, die außer der variablen
Körperkontur auch noch Inhomogenitäten im Körperinneren berücksichtigen,
um eine homogene Dosis im gesamten Körper zu erzielen.

 Suchindex zurück vorwärts 3525. Ausgußstein

ein das Nierenhohlsystem ausfüllendes Harnkonkrement; z.B. ein
Korallenstein.

 Suchindex zurück vorwärts 3526. Au-SH-Antigen

Australia-SH-Antigen (s.u. Hepatitis-B-Antigene).

 Suchindex zurück vorwärts 3527. Ausheberung

- Magenausheberung.

 Suchindex zurück vorwärts 3528. Auskratzung

- Kürettage, i.e.S. als - Abrasio uteri.

 Suchindex zurück vorwärts 3529. Auskultation

das diagnostische Abhorchen von Organen auf Schallphänomene, insbes. auf
Herztöne u. -geräusche (= Herzauskultation), Atemgeräusche, Reibegeräusche,
Darmgeräusche (Plätschergeräusche, Gurren [ - Borborygmus]). Erfolgt
direkt mit dem Ohr oder aber indirekt mittels Stethoskops (Laetremannec
1819), evtl. apparativ ( - Phonokardiographie).

 Suchindex zurück vorwärts 3530. Auslöschphänomen

- Schultz*-Charlton* Zeichen bei Scharlach.

 Suchindex zurück vorwärts 3531. Ausnutzung

- Utilisation.

 Suchindex zurück vorwärts 3532. Auspitz* Phänomen

(Heinrich A., 1835-1886, Hautarzt, Wien)
(auch: Phänomen des blutigen Taus)
punktförmige Blutungen nach Entfernen des letzten Häutchens als
sicheres Zeichen für Psoriasis vulgaris; s.a. Psoriasis-Phänomene.

 Suchindex zurück vorwärts 3533. Ausräumung

die operative Gewebe- bzw. Organentfernung aus einer vorgebildeten
Weichteil- oder Organhöhle; z.B. die Total-A. der Achselhöhle
(Lymphknotenentfernung) bei der Mammaamputation wegen bösartiger
Geschwulst. -- s.a. gyn Abortausräumung.

 Suchindex zurück vorwärts 3534. Ausrenkung

(auch: Verrenkung)
- Luxation, Subluxation.

 Suchindex zurück vorwärts 3535. Aussaat

Fgb: path
- Metastasierung, Streuung, Generalisierung.

 Suchindex zurück vorwärts 3536. Aussatz

- Lepra.

 Suchindex zurück vorwärts 3537. Aussatz, Italienischer

- Pellagra.

 Suchindex zurück vorwärts 3538. Ausschabung

Fgb: gyn
- Abrasio.

 Suchindex zurück vorwärts 3539. Ausschälung

Fgb: angiol
- Desobliteration.

 Suchindex zurück vorwärts 3540. Ausschaltung

- Elimination; s.a. Karenz.

 Suchindex zurück vorwärts 3541. Ausscheider

Person, die zeitweilig oder dauernd ( - Dauerausscheider) in Stuhl, Harn
oder Auswurf Krankheitserreger ausscheidet, ohne krank oder
krankheitsverdächtig zu sein.

 Suchindex zurück vorwärts 3542. Ausscheider-Nichtausscheider-System

bei Menschen die unabhängig von den Blutgruppen vererbbare Eigenschaft,
die wasserlöslichen Blutgruppen-Antigene A, B u. H in Körperflüssigkeiten
(insbes. im Speichel) auszuscheiden bzw. nicht auszuscheiden; danach
werden Sekretoren u. Nichtsekretoren unterschieden.

 Suchindex zurück vorwärts 3543. Ausscheidungsurographie

Röntgenkontrastdarstellung der ableitenden Harnwege nach i.v. Gabe eines
röntgenpositiven Kontrastmittels (vgl. Pyelographie, intravenöse); evtl.
als Ausscheidungsuroskopie, d.h. unter fortlaufender Röntgendurchleuchtung
u. mit Anfertigung gezielter Aufnahmen bzw. mit Kinematographie. --
Sonderformen - Infusionsurographie, Doppeldosisurographie (mit Injektion
der doppelten Kontrastmitteldosis; z.B. bei Adipositas,
Durchblutungsstörungen), - Urotomographie. -- s.a. Urographie.

 Suchindex zurück vorwärts 3544. Ausscheidungsuroskopie

s.u. Ausscheidungsurographie.

 Suchindex zurück vorwärts 3545. Ausschlag

- Exanthem.

 Suchindex zurück vorwärts 3546. Ausschwemmung

Fgb: hämat
der Übertritt von Blutzellen aus dem Knochenmark ins periphere Blut. --
Die A. unreifer Zellen ist offenbar normalerweise gehemmt; eine
pathologische A. aller Leukozytenvorstufen kommt z.B. in der Agonie vor.

 Suchindex zurück vorwärts 3547. Außenbandschaden

Verletzung des wadenbeinseitigen Seitenbandes (Ligamentum collaterale
fibulare) z.B. am Kniegelenk; v.a. als Ski-, Fußballverletzung.

 Suchindex zurück vorwärts 3548. Außenfürsorge

fürsorgerische Maßnahmen für ambulant behandelte psychiatrische
Patienten. -Fürsorge

 Suchindex zurück vorwärts 3549. Außenrotation

die Drehung einer Gliedmaße bzw. eines Gliedmaßenabschnitts in der
Transversalebene um die Längsachse nach außen in einem Kugelgelenk ( -
Articulatio sphaeroidea).

 Suchindex zurück vorwärts 3550. Außenschichtinfarkt

Fgb: kard
Myokardinfarkt in Form der Schädigung oberflächlicher (subepikardialer)
Herzmuskelanteile infolge Hypoxie.

 Suchindex zurück vorwärts 3551. Außenzone

(auch: Zona externa)

Zona peripherica
die äußere Schicht der Nierenrinde; als sog. Nierenlabyrinth sämtliche
gewundenen Tubulusabschnitte enthaltend.
die äußere, durch ihre rötlichere Farbe von der helleren Innenzone
unterschiedene Zone des Nierenmarks; mit Außen- u. Innenstreifen.

 Suchindex zurück vorwärts 3552. Aussparphänomen

Aussparung eines Masern- oder Rötelnausschlags am Ort einer während der
Inkubationszeit verabfolgten Intra- oder Subkutaninjektion von
Rekonvaleszenten-Serum.
Aussparung eines Scharlachausschlags am Ort abgeheilter Blüten von
Impetigo streptogenes infolge lokaler Antitoxinbildung.

 Suchindex zurück vorwärts 3553. Aussparung

Fgb: röntg
- Kontrastaussparung.

 Suchindex zurück vorwärts 3554. Ausstrich(präparat)

auf einem Objektträger in dünner Schicht zur mikroskopischen Untersuchung
ausgestrichenes natives oder gefärbtes biologisches Material (z.B. Blut,
Eiter, Sediment, Organabstrich), insbes. für die Zelldiagnostik
(Ausstrichzytologie).

 Suchindex zurück vorwärts 3555. Austastung

das ohne Sichtkontrolle erfolgende diagnostische Austasten (s.a.
Palpation) von Körperhöhlen, z.B. des Enddarms, der Scheide oder
Gebärmutter; auch die -- vaginale oder rektale -- geburtshilfliche
Beckenaustastung; s.a. Nachtasten.

 Suchindex zurück vorwärts 3556. Austauschharze

- Ionenaustauscher.

 Suchindex zurück vorwärts 3557. Austauschtransfusion

große Blutübertragung ( - Transfusion) mit dem Ziel des weitgehenden
Ersatzes des Blutes des Empfängers durch Spenderblut; z.B. bei fetaler
Erythroblastose, Vergiftungszuständen, Transfusionszwischenfall. Sie
erfolgt entweder unter gleichzeitiger Blutentnahme u. -zufuhr an je einer
gesonderten Armvene bzw. je einer Arterie u. Vene oder aber durch
Transfusion u. anschließende Entnahme gleicher Mengen Blutes (10-20 cm3
bei Neugeborenen; sonst bis 1 l u. mehr) durch dieselbe Kanüle (Zwei- bzw.
Einwegmethode); s.a. Saphena-, Nabelvenenmethode. Es werden 40-90% des
Blutes ausgetauscht. -Saphenamethode -Zweiwegmethode

 Suchindex zurück vorwärts 3558. (Austin) Flint* Geräusch

Fgb: kard
s.u. Flint*.

 Suchindex zurück vorwärts 3559. Austin* Syndrom

(1964) seltene - Mucosulfatidose mit etwa ab dem 3. Lj. rückläufiger
psychomotorischer Entwicklung, fortschreitender Seh- u. Hörminderung,
Minderwuchs u. Skelettverbildungen, Hepatomegalie, epileptiformen
Anfällen.

 Suchindex zurück vorwärts 3560. Australia-Antigen

das erstmals bei einem australischen Eingeborenen nachgewiesene HBs-AG
(s.u. Hepatitis-B-Antigene).

 Suchindex zurück vorwärts 3561. Australisches Siebentagefieber

eine kurz fieberhafte, nicht-ikterische Leptospirose durch die Serotypen
Australia A u. Pyrogenes der - Leptospira; klinisch der
Schweinehüter-Krankheit ähnlich.

 Suchindex zurück vorwärts 3562. Australische X-Enzephalitis

- Murray-Valley-Enzephalitis.

 Suchindex zurück vorwärts 3563. Austreibungsphase

Fgb: kard
die unter isotonischer Kontraktion erfolgende 2. Hälfte der Systole des
Herzens, d.h. zwischen Öffnung der Aortenklappen bis zum Beginn des 2.
Herztons (normal im EKG 0,20 bis 0,31 Sek. vom R-Gipfel bis T-Ende). --
vgl. Auswurfvolumen.
die Austreibungsperiode, die Zeit vom Durchtritt des Kopfes durch den
äußeren Muttermund bis zur Geburt des Kindes. -- s.a. Preßwehen (=
Austreibungswehen).

 Suchindex zurück vorwärts 3564. Austreibungston

(auch: Ejection click)

Fgb: kard
heller, frühsystolischer Extraton zu Beginn der Austreibungsphase (0,05-0,
09 Sek. nach 1. Herzton). Wahrscheinlich ein Gefäßdehnungston, u. zwar
der Aorta ascendens (z.B. bei Aortenisthmusstenose, nicht-hochgradiger
Aorteninsuffizienz) oder der Pulmonalis (z.B. bei pulmonaler Hypertonie,
Eisenmenger* Syndrom).

 Suchindex zurück vorwärts 3565. Austreibungszeit

s.u. Austreibungsphase.

 Suchindex zurück vorwärts 3566. Austrittsmechanismus

der Mechanismus der 3. Geburtsphase, in der der Kopf durch das Knie des
Geburtskanals tritt; dabei legt sich bei Hinterhauptlage der
Hinterhauptbereich (= Subokziput = Nackenhaargrenze) in den
Symphysenwinkel, wonach der Kopf unter Übergang von der Beuge- in die
Streckhaltung durch die Scham austritt, gefolgt von der Schulterbreite
im geraden Durchmesser u. dem Austreten des übrigen Körpers.

 Suchindex zurück vorwärts 3567. Austrocknung

- Exsikkose.

 Suchindex zurück vorwärts 3568. Auswurf

- Sputum.

 Suchindex zurück vorwärts 3569. Auswurffraktion

- Ejektionsfraktion.

 Suchindex zurück vorwärts 3570. Auswurfvolumen

- Herzschlagvolumen.

 Suchindex zurück vorwärts 3571. Ausziehnaht

- Bunnell* Naht.

 Suchindex zurück vorwärts 3572. Auszug

Fgb: pharm
- Extractum, Mazeration.

 Suchindex zurück vorwärts 3573. Autismus

Fgb: psych
das Sichabsondern von der Außenwelt unter Einkapselung in die eigene
Gedanken- u. Vorstellungswelt; s.a. autistisch.

 Suchindex zurück vorwärts 3574. Autismus, frühkindlicher (Kanner)

eine schon im Säuglingsalter erkennbare Kontaktstörung, charakterisiert
durch das Fehlen jeglicher Reaktion auf Zuwendung der Umgebung, durch in
die Ferne gerichteten Blick, zwanghafte Spielgewohnheiten u. übermäßige
Bindung an Einzelobjekte; Schmerzunempfindlichkeit,
Sprachentwicklungsstörung (bei Sprachverständnis), Echolalie.

 Suchindex zurück vorwärts 3575. Autismus, kindlicher (Asperger)

im Schul- u. Adoleszentenalter meist bei Knaben auftretende personale
Beziehungsarmut (bei meist hoher Intelligenz).

 Suchindex zurück vorwärts 3576. autistisch

auf - Autismus bezüglich.

 Suchindex zurück vorwärts 3577. autistisch Denken

ist affektgeleitet, mit Flucht in Phantasien u. steht in offenkundigem --
aber unberücksichtigtem -- Widerspruch zur Wirklichkeit.

 Suchindex zurück vorwärts 3578. autistisch Verhalten

soziale Anpassungsstörung aufgrund bestimmter Charaktereigenschaften,
d.h. bei stillem, zurückhaltendem, kontaktschwachem, steifem,
reizbar-kühlem Charakter, so beim schizoiden -- autistischen --
Psychopathen u. -- evtl. bis zum Stupor gesteigert -- bei Schizophrenie.

 Suchindex zurück vorwärts 3579. Autoagglutination

bei der Blutgruppenbestimmung die Erythrozyten-Agglutination im eigenen
Serum; erfolgt durch agglutinierende Autoantikörper (vgl. Autoagglutinin),
bei Neugeborenen auch bei bestehender Beladung der Ery durch mütterliche
Antikörper; hierbei ist der direkte Coombs* Test evtl. positiv; Abklärung
durch Wiederholung der Blutgruppenbestimmung im Kochsalz-Milieu, u. zwar
mit mehrfach gewaschenen Ery. -- vgl. Geldrollenbildung (als
Pseudoagglutination).

 Suchindex zurück vorwärts 3580. Autoagglutinationsanämie

erworbene hämolytische Anämie mit im Blut nachweisbaren -
Autoagglutininen.

 Suchindex zurück vorwärts 3581. Autoagglutinin

(auch: Autohämagglutinin)
durch - Autosensibilisierung entstehendes Agglutinin (= agglutinierender
- Autoantikörper); fast stets als - Kältehämagglutinin.

 Suchindex zurück vorwärts 3582. Autoaggressionskrankheit

- Autoimmunkrankheit.

 Suchindex zurück vorwärts 3583. Autoantigen

vom Immunsystem des Körpers (vgl. Surveillance, immunological) nicht als
körpereigen (self) akzeptierte körpereigene, bestimmten Zellen oder
Zellstrukturen (z.B. dem Zellkern) entstammende Substanz, die zu -
Autosensibilisierung führt, d.h. zu Bildung gegen sie gerichteter
Antikörper (AK) = Autoantikörper (als Voraussetzung für eine -
Autoimmunkrankheit). Für die Entstehung der Autoantigenität werden
folgende Theorien diskutiert a) Eintritt körpereigener Substanzen in die
Blutbahn, die während der Ausbildung der Immuntoleranz keinen Kontakt zum
Immunsystem hatten (von diesem sequestriert waren;
Sequestrationstheorie; vgl. Selektionstheorie); b) das natürliche
Vorkommen von Determinanten körpereigener Antigene (AG) auf
Fremdsubstanzen, z.B. als nephritogene Polysaccharide mancher
Streptokokken, gegen die -- nach Infektion -- AK gebildet werden, die aber
auch gegen Körpersubstrat mit analogen Determinanten wirksam sind
(Kreuzreaktionstheorie); c) Veränderungen körpereigener AG durch
inkorporierte Giftstoffe, z.B. durch organische Lösungsmittel beim
Goodpasture* Syndrom die gegen die veränderten AG gebildeten AK wirken
aber auch gegen die unverändert gebliebenen Strukturen
(Alterationstheorie); d) Ergänzung körpereigener Haptene durch
großmolekulare Fremdsubstanzen, woraus dann Antigenität resultiert
(Komplettierungstheorie); analog die Komplettierung körperfremder Haptene
durch großmolekulare Körpersubstrate. -- Auch Veränderung von Immunzellen
durch Viruseinwirkung wird diskutiert (Demaskierung oder Sequestrierung
von Protein-Teilstrukturen).

 Suchindex zurück vorwärts 3584. Autoantikörper

durch ein - Autoantigen hervorgerufene (gegen Antigendeterminanten
körpereigener Elemente gerichtete) komplette oder inkomplette Antikörper.
Richten sich spezifisch gegen ein Organ oder sind nicht organspezifisch
(als solche aber evtl. auch nur an einem einzigen Organ zu entsprechenden
Manifestationen führend; z.B. gegen DNS gerichtet
[Anti-DNS-Antikörper]); unterschieden werden z.B. Hämoautoantikörper ( -
Tab.), die durch Agglutination von Testerythrozyten (die bekannte Antigene
tragen) nachgewiesen werden; ferner Antikörper, die bestimmte Zellen oder
Faktoren aktivieren oder hemmen (so z.B. Spermien bzw. den
Intrinsic-Faktor). Ihre Bildung durch B-Lymphozyten bzw. durch die
proliferierenden Plasmazellen wird bei intakter Selbsttoleranz (=
Immuntoleranz gegen körpereigene Proteine) gehemmt durch
T-Suppressor-Lymphozyten, (deren Mangel einen der Anregungsfaktoren der -
Autoimmunkrankheiten darstellt). Sie bilden mit Autoantigen Immunkomplexe
u. können durch Komplementaktivierung zytolytisch wirken, aber auch andere
durch Komplementfaktoren auslösbare Reaktionen hervorrufen.

 Suchindex zurück vorwärts 3585. autochthon

an Ort u. Stelle bzw. von selbst (also ohne Fremdwirkung) entstanden
(Gegensatz allochthon).

 Suchindex zurück vorwärts 3586. autochthon Rückenmuskeln

die primären oder genuinen, aus den dorsalen Hälften der Myotome
primär im Rückenbereich entstandenen u. von dorsalen Spinalnervenästen
versorgten Muskeln in der Rinne zwischen den Dorn- u. Querfortsätzen (im
Gegensatz zu den sekundären R., die im Laufe der embryonalen Entwicklung
von den Extremitätenknospen u. der ventralen Rumpfwand zum Rücken
verlagert werden). Beidseits je 1 medialer u. lateraler Trakt; in ersterem
als transversospinales System (Verlauf von den Querfortsätzen nach
kranial-medial an Dornfortsätze bzw. Hinterhaupt) die Mm. semispinalis,
multifidi u. rotatores, als interspinales System (zwischen den
Dornfortsätzen) die Mm. interspinales, spinalis u. rectus capitis; im
lateralen Trakt als spinotransversales System (von Dornfortsätzen an
Querfortsätze) die Mm. splenii u. obliquus capitis inferior, als
intertransversales System (zwischen Querfortsätzen) die Mm.
intertransversarii u. obliquus capitis superior, als sakrospinales
System (ein an Kreuzbein u. Beckenschaufel beginnender Strang mit
Ansätzen an den Rippen bzw an Halswirbeln u. Processus mastoideus) die Mm.
iliocostalis, longissimus u. levatores der Rippen. -- s.a. Erector spinae.
-- Als sekundäre R. die Mm. trapezius, latissimus dorsi, rhomboideus major
u. minor, levator scapulae, serratus posterior superior u. inferior,
intertransversarii laterales lumborum u. transversus nuchae.

 Suchindex zurück vorwärts 3587. autochthon Thoraxmuskeln

als primäre Th. die im Thoraxbereich aus ventralen Teilen der Myotome
entstandenen Muskeln Mm. intercostales externi, interni sowie intimi; Mm.
subcostales, transversus thoracis. -- Dagegen als sekundäre Th. die den
Armblastemen entstammenden Mm. pectoralis major u. minor, serratus
anterior, subclavius u. sternalis.

 Suchindex zurück vorwärts 3588. Autodigestion

- Autolyse.

 Suchindex zurück vorwärts 3589. Autoduplikation

Selbstvermehrung durch identische Verdoppelung; - Reduplikation,
Replikation.

 Suchindex zurück vorwärts 3590. Autoerotismus, -erastie

vom eigenen Körper ausgehende sexuelle Erregung; s.a. Narzißmus, -
Onanie.

 Suchindex zurück vorwärts 3591. autogen

von selbst entstehend, im Körper entstehend; selbst erzeugend. -- s.a.
autogenetisch.

 Suchindex zurück vorwärts 3592. autogen Training

(J. H. Schultz) psychotherapeutische Methode, bei der der Patient --
zunächst unter Anleitung -- durch autosuggestive Vorstellungen (Wärme- u.
Schwereerlebnis) zu konzentrativer Selbstentspannung u. -- in einem
hypnoseähnlichen Zustand -- zur angestrebten Umschaltung des vegetativen
Systems gelangen soll. Auch als Gruppen- u. gezieltes Organtraining
durchführbar.

 Suchindex zurück vorwärts 3593. autogen(et)isch

(auch: autolog)
vom selben Individuum stammend (z.B. als a. Transplantat). -- vgl.
autogen.

 Suchindex zurück vorwärts 3594. Autographie

- Dermographismus.

 Suchindex zurück vorwärts 3595. Autohämagglutinine

s.u. Autoagglutinin.

 Suchindex zurück vorwärts 3596. Autohämolysetest

- Wärmeresistenztest.

 Suchindex zurück vorwärts 3597. Autohämolysin

hämolysierender Autoantikörper.

 Suchindex zurück vorwärts 3598. Autohämotherapie

Eigenblutbehandlung.

 Suchindex zurück vorwärts 3599. Autohypnose

Hypnose durch - Autosuggestion; s.a. Yoga, autogenes Training.

 Suchindex zurück vorwärts 3600. Autoimmunisierung

- Autosensibilisierung.

 Suchindex zurück vorwärts 3601. Autoimmunität

Zustand bei - Immunreaktion gegenüber körpereigenen Proteinen; Grundlage
der - Autoimmunkrankheiten.

 Suchindex zurück vorwärts 3602. Autoimmunkrankheit, Autoimmunopathie

Krankheit, die ganz oder teilweise auf die Bildung von - Autoantikörpern
u. deren schädigende Einwirkung auf den Gesamtorganismus bzw. Organsysteme,
d.h. auf Autoaggression zurückzuführen ist. Typisch z.B. als
Thyreotoxikose, Schilddrüsen-bedingtes Myxödem, Hashimoto* Thyreoiditis,
generalisierte Endokrinopathie, perniziöse Anämie, manche Formen der
atrophischen Gastritis, Krankheiten einzelner oder aller korpuskulären
Elemente des Blutes (z.B. autoimmunhämolytische Anämie, idiopath.
Thrombozytopenie bzw. -pathie; idiopath. Leukopenie bzw. Agranulozytose),
Pemphigus vulgaris u. Pemphigoid, sympathische Ophthalmie u. manche
Uveitis-Formen, die primäre biliäre Leberzirrhose u. die chron. aggressive
Hepatitis, der Diabetes mellitus Typ I, die Crohn* Krankheit u. die
Colitis ulcerosa, das Sjögren* Syndrom, der Lupus erythematodes
disseminatus u. die diskoide Form dieser Krankheit, die Dermatomyositis u.
Sklerodermie, die rheumatoide Arthritis (= primär-chronische
Polyarthritis), die Antiglomerulusbasalmembran-Nephritis. Grundlage ist
eine aggressive Immunreaktion infolge Zusammenbruchs der Immuntoleranz
gegenüber Selbst-Determinanten (das sind determinante Gruppen
körpereigener Eiweißkörper) u. eine Abnahme der Aktivität der
T-Suppressorzellen (mit Lymphozytenmarker T 8) bzw. ein Übergewicht der
T-Helferzellen (mit Lymphozytenmarker T 4) über die Suppressorzellen
(letztere kontrollieren die durch die Autoantigen-bindenden B-Lymphozyten
bzw. durch proliferierende Plasmazellen erfolgende Synthese der
Autoantikörper in enger Verknüpfung mit dem - HLA-System); ferner ist
Bildung von Autoantigenen möglich, z.B. durch Verbindung von
Wirtsproteinen mit Haptenen (z.B. Arzneimittel), durch ontogenetisches
Gewebe, das sich erst nach Entwicklung der Selbsttoleranz entwickelt (u.
folglich vom Immunsystem als fremd empfunden wird; gilt ebenfalls für
sequestrierte Proteine, die bisher keinen Kontakt mit dem Immunsystem
hatten [z.B. Augenlinsenproteine nach Verletzung oder Op.] u. für durch
Änderungen der Konformation der Proteine demaskierte Proteinkomponenten
im Zusammenhang z.B. mit Infektion durch Viren oder Bakterien; ferner für
im Zusammenhang mit Neoplasien entstandene neue Proteine).

 Suchindex zurück vorwärts 3603. Autoimmunreaktion

Antigen-Antikörper-Reaktion zwischen Autoantigen u. spezifischem
Autoantikörper als Grundlage der - Autoimmunkrankheit.

 Suchindex zurück vorwärts 3604. Autoimmunthyreoiditis

- Hashimoto* Thyreoiditis.

 Suchindex zurück vorwärts 3605. Autoinfektion

Selbstinfektion mit körpereigenen Mikroorganismen; z.B. bei
Resistenzminderung, Immunitätsänderung des Wirtsorganismus,
Pathogenitätssteigerung der Erreger.

 Suchindex zurück vorwärts 3606. Autoinfusion

die relative Vermehrung der zirkulierenden Blutmenge im großen Kreislauf
(Autotransfusion) durch Hochlagern u. Bandagieren (von der Peripherie
rumpfwärts) der Beine, evtl. auch durch Kompression der Bauchaorta.
Notmaßnahme z.B. bei Schock.

 Suchindex zurück vorwärts 3607. Autoinokulation

Kontaktabsiedlung von Infektionserregern oder Tumorzellen innerhalb des
Organismus; - Schmierinfektion, Implantationsmetastase.

 Suchindex zurück vorwärts 3608. Autointoxikation

die Selbstvergiftung, verursacht durch körpereigene krankhafte oder aber
durch physiologische, jedoch aus Krankheitsgründen nicht ausgeschiedene
Stoffwechselprodukte, z.B. bei Minderfunktion der Leber, bei Fieber,
Urämie.

 Suchindex zurück vorwärts 3609. Autoinvasion

Autoinfektion mit Metazoen, z.B. durch Oxyuren(eier).

 Suchindex zurück vorwärts 3610. Autoklav

Spezialgefäß für die Anw. von Überdruck u. erhöhter Temperatur, z.B. für
die Sterilisation mit gespanntem Dampf.

 Suchindex zurück vorwärts 3611. Autokrinie

der Selbststimulierung des Tumor-Wachstums dienende Absonderung von
Wachstumsfaktoren durch Tumorzellen.

 Suchindex zurück vorwärts 3612. Autolyse

die Selbstverdauung (Autodigestion) abgestorbener bzw. absterbender
Zellen durch die aus Lysosomen freiwerdenden Enzyme, u. zwar ohne
Mitwirkung von Bakterien.

 Suchindex zurück vorwärts 3613. Autolysin

Fgb: immun
gegen körpereigene Zellen gerichtetes Lysin, v.a. als - Autohämolysin.

Fgb: bakt
Glykosidasen, Amidasen u. Endopeptidasen zum Abbau u. Wiederaufbau von
sich teilenden Zellen (zuerst entdeckt in toten Bakterienzellen).

 Suchindex zurück vorwärts 3614. Automatie

Fgb: physiol
stereotyper, evtl. rhythmischer, unbewußter, vom Willen oder von äußeren
Reizen unabhängiger Ablauf innerer Lebensvorgänge; z.B. urol als -
Blasenautomatie oder kard als Autorrhythmie die rhythmische
Erregungsbildung im Herzen durch die hierzu spezifisch befähigten
Strukturen, die Automatiezentren, d.h. konventionell durch den -
Sinusknoten, aber auch durch tiefere Abschnitte des spezif.
Erregungsleitungssystems (ELS), wobei die Wirksamkeit der letzteren in der
Reihenfolge Sinusknoten (= physiologischer Schrittmacher), AV-Knoten, His*
Bündel, Purkinje* Fasern abnimmt. -- vgl. neurol Automatismen; s.a.
autonom.

 Suchindex zurück vorwärts 3615. Automatiezentren

Fgb: kard
s.u. Automatie.

 Suchindex zurück vorwärts 3616. Automationssyndrom

depressive Reaktion bei Menschen, die angesichts zunehmender
Automatisation um ihren Arbeitsplatz bangen.

 Suchindex zurück vorwärts 3617. Automatismen

Fgb: psych
allgemeine Bez. für unbewußt (bei herabgesetzter oder fehlender
Selbstkontrolle) ausgeführte komplexe Handlungen; z.B. unwillkürlich u.
ohne Bewußtwerden erfolgende motor. Funktionsabläufe physiologischer oder
unphysiolog. Art (Gehen oder Radfahren; bzw. Nesteln, Strampeln,
Wischbewegungen; als orale A. ferner grundlose Kau- u. Schluckbewegungen,
evtl. auch Schmatzen) als Phänomene bei psychomotorischen Anfällen,
Hirnaffektionen, als Psychopharmaka-Nebenwirkung.

 Suchindex zurück vorwärts 3618. Automatismen, spinale

A. in Form von Enthemmungs- u. Reizphänomenen bei
Querschnittsverletzungen des Rückenmarks.

 Suchindex zurück vorwärts 3619. Automatose

Fgb: neur
Streckkrampfanfälle der gesamten Körpermuskulatur bei vollem Bewußtsein;
bei subkortikaler Hirnverletzung. -Krampfanfälle

 Suchindex zurück vorwärts 3620. Automutilation

- Selbstverstümmelung.

 Suchindex zurück vorwärts 3621. autonom

unabhängig, selbständig, nach eigenen Gesetzmäßigkeiten
erfolgendablaufend.

 Suchindex zurück vorwärts 3622. autonom Blase

- Blasenautonomie.

 Suchindex zurück vorwärts 3623. autonom Nervensystem

- vegetatives Nervensystem.

 Suchindex zurück vorwärts 3624. autonom Reizbildung

s.u. - Automatie.

 Suchindex zurück vorwärts 3625. Autophagie

Fgb: physiol
der enzymgesteuerte partielle Eiweißabbau in Körperzellen (Proteolyse)
bis zur Stufe der Aminosäuren; z.B. in Makrophagen.

Fgb: psych
das krankhafte Verlangen, den eigenen Körper anzunagen; vgl.
Automutilation.

 Suchindex zurück vorwärts 3626. Autophilie

- Narzißmus.

 Suchindex zurück vorwärts 3627. Autophobie

krankhafte Furcht vor dem Alleinsein.

 Suchindex zurück vorwärts 3628. Autophonie

(auch: Tympanophonie)
Empfindung des Dröhnens der eigenen Stimme im Ohr, z.B. bei
Tuben-Mittelohr-Katarrh.

 Suchindex zurück vorwärts 3629. Autoplastik

Fgb: chir
plastische Operation unter Verwendung körpereigenen Gewebes als -
Transplantat; -- vgl. Allo-, Xenoplastik. -Alloplastik

 Suchindex zurück vorwärts 3630. Autoprothrombin

während der Thrombinbildung entstehende Derivate des Prothrombins, z.B.
als A. Ip, Ic u. II (= - Faktor VII bzw. X bzw. IX).

 Suchindex zurück vorwärts 3631. Autopsie

Fgb: path
Inspektion des Körperinnern am Toten ( - Obduktion, Sektion).

 Suchindex zurück vorwärts 3632. Autoradiographie

lokalisierender Nachweis radioaktiver Substanzen im Gewebe nach dessen
Markierung mit Hilfe eines darin selektiv gespeicherten Radionuclids; die
Lokalisation erfolgt anhand des Strahlungsbildes in einer in engen Kontakt
gebrachten photographischen Emulsion (Platte oder Stripping-Film;
Klatschpräparat). -- Auch als Doppel-Autoradiographie, d.h. unter
Verwendung von 2 Nucliden verschiedener Reichweite (z.B. 3H u. 14C) u.
einer zweischichtigen Emulsion. Anw. für Stoffwechseluntersuchungen. --
Neuerdings -- kombiniert mit Densitometrie -- auch für
Durchblutungsuntersuchungen angewendet.

 Suchindex zurück vorwärts 3633. Autoreaktivität

Fähigkeit zum Hervorrufen einer - Immunreaktion gegen - Autoantigene.

 Suchindex zurück vorwärts 3634. Auto(r)rhythmie

die Fähigkeit, ohne äußeren Reiz rhythmische Erregungen zu erzeugen (s.a.
Automatie); Eigenschaft z.B. des Erregungsleitungssystems des Herzens, der
Neurone des Atemzentrums, der glatten Darmmuskulatur.

 Suchindex zurück vorwärts 3635. Autosensibilisierung

(auch: Autoimmunisierung)
Sensibilisierung gegen körpereigenes Gewebe, d.h. Auslösung einer
Reaktion immunkompetenter - Lymphozyten durch - Autoantigene u. Bildung
von - Autoantikörpern; s.a. Autoimmunkrankheit.

 Suchindex zurück vorwärts 3636. Autoskopie

direkte Laryngoskopie mit Hilfe eines durch die Mundhöhle an den
Kehlkopfeingang eingeführten Endoskops (Autoskop; z.B. Brünnings*
Elektroskop, Seiffert* - Stützautoskop; ferner das mit Batteriehandgriff
versehene Laryngoskop nach Macintosh). -- s.a. Schwebelaryngoskopie
(Killian).

 Suchindex zurück vorwärts 3637. Autosom(a)

Fgb: genet
jedes sich vom - Allosom (= Geschlechtschromosom) in Kondensationsgrad,
Orientierungs-, Bewegungsverhalten u. Morphologie unterscheidende normale
- Chromosom; tritt bei Diploidie paarweise homolog auf; s.a. autosomal.

 Suchindex zurück vorwärts 3638. autosomal

auf - Autosomen bezüglich; aut. - Erbgang, aut. - Trisomie.

 Suchindex zurück vorwärts 3639. Autosuggestion

unbewußte oder bewußte Beeinflussung ( - Suggestion) eigener Vorstellung
oder des eigenen Willens; z.B. als Autosuggestivtherapie zur gezielten
Beeinflussung von Krankheitserscheinungen.

 Suchindex zurück vorwärts 3640. Autotomie

- Selbstverstümmelung.

 Suchindex zurück vorwärts 3641. Autotopagnosie

gestörte Orientierung in bezug auf den eigenen Körper als Herdsymptom,
v.a. des Parietallappens.

 Suchindex zurück vorwärts 3642. Autotoxikose

- Autointoxikation.

 Suchindex zurück vorwärts 3643. Autotransfusion

- Autoinfusion.
die Reinfusion eigenen, in eine Körperhöhle ausgelaufenen Blutes, z.B.
bei Milz-, - Tubenruptur (bei extrauteriner - Gravidität); auch die
Retransfusion des bei einer Operation gesammelten Blutes.

 Suchindex zurück vorwärts 3644. Autotransplantation

s.u. Autoplastik, Replantation.

 Suchindex zurück vorwärts 3645. autotrophe Organismen

Fgb: biol
Organismen, welche die für ihre Lebensvorgänge notwendige Energie
gewinnen (u. speichern) durch den Aufbau organischer Moleküle aus
anorganischen Verbindungen (CO2, NH3, Salze) mittels Chemo- oder
Photosynthese. Bedeutet -- im Gegensatz zum Muß der Aufnahme organischer
Stoffe bei heterotrophen Organismen -- Unabhängigkeit von der Zufuhr
organischer Stoffe anderer Organismen. Vgl. Auxotrophie.

 Suchindex zurück vorwärts 3646. Autotrophie

Fgb: biol
die Ernährungsweise - autotropher Organismen.

 Suchindex zurück vorwärts 3647. Autovakzine

(auch: Eigenvakzine)
therapeutische - Vakzine, deren antigenes Material vom Pat. selbst
stammt (z.B. Erguß, Eiter) u. das ihm nach entsprechender Verarbeitung
reinjiziert wird. -- s.a. Nosode.

 Suchindex zurück vorwärts 3648. autumnal, -nalis

(latein.) im Herbst vorkommend; z.B. Autumnalkatarrh als Pollinose.

 Suchindex zurück vorwärts 3649. Autumnalis

ein Serotyp der - Leptospira interrogans.

 Suchindex zurück vorwärts 3650. Auvard* Handgriff

(Pierre V. A. Au., 1855-1941, Frauenarzt, Paris)
Extraktion der Plazenta durch Zug an der Nabelschnur bei gleichzeitigem
Druck auf den Fundus der Gebärmutter.

 Suchindex zurück vorwärts 3651. Auxanogramm

das die Differenzierung der Erregerarten, -typen ermöglichende
Wachstumsbild der Bakterien (z.B. in Abhängigkeit von einem bestimmten
Kohlenhydrat usw.).

 Suchindex zurück vorwärts 3652. auxiliär

helfend, unterstützend; - Auxiliar... -- vgl. Subsidiär...,
Supplementär...

 Suchindex zurück vorwärts 3653. Auxiliaratmung

die durch Funktion der Atemhilfsmuskeln (auxiliäre - Atemmuskeln)
forcierte Atmung bei hochgradiger Atemnot; vom Kranken gefördert z.B.
durch Aufsetzen, Aufstützen (vgl. Orthopnoe).

 Suchindex zurück vorwärts 3654. Auxine

pflanzliche Hormone, die das Streckungswachstum der Pflanze u. die
Zellvermehrung im Kambium fördern. Die natürlichen A. als Indolderivate.
-- Auch aus Harn des Menschen nachgewiesen.

 Suchindex zurück vorwärts 3655. Auxochrome

Farbbildungshelfer; chemische Gruppen (z.B. -NH2, -OH, -NR2), die --
selbst keine Farbigkeit besitzend -- die Intensität der chromophoren (=
farbtragenden) Gruppen eines Pigments (Biochroms) verstärken.

 Suchindex zurück vorwärts 3656. Auxotrophie

Fgb: biol
die Ernährungsweise von auxotrophen Organismen, die bestimmte
essentielle Nahrungsfaktoren nicht selbst synthetisieren können u. diese
daher mit der Nahrung zuführen müssen.

 Suchindex zurück vorwärts 3657. AV-

(auch: Av-, av., av-)
- atrioventrikulär. -- s.a. Atrioventrikular...

 Suchindex zurück vorwärts 3658. a.v.

- arteriovenös.

 Suchindex zurück vorwärts 3659. Avalvulie

Klappenmangel; i.e.S. Venenklappenmangel.

 Suchindex zurück vorwärts 3660. Avellis*

(Georg A., 1864-1916, HNO-Arzt, Frankfurt a.M.)
Seitwärtsneigen des Kopfes bei der indirekten Laryngoskopie; begünstigt
Einblick in seitliche Kehlkopfpartien, Subglottisraum.

 Suchindex zurück vorwärts 3661. Avellis*(-Longhi*) Syndrom

Lähmung infolge Schädigung der Medulla oblongata (bis Brückenbereich;
z.B. bei Tumoren, Aneurysmen); u. zwar Hemiplegia alternans mit
halbseitiger Gaumensegel-, Stimmband- u. Schlundlähmung durch Ausfall der
gleichseitigen Hirnnerven IX u. X sowie motorische Halbseitenlähmung
(Hemiparese) der anderen Körperseite (meist mit Hemihypästhesie für
Schmerz, Temperatur).

 Suchindex zurück vorwärts 3662. Averagering

(engl.) Mittelwertermittlung; i.e.S. die elektronisch mittels eines
speziellen Gerätes (= Averager) erfolgende M. für bioelektrische Signale,
z.B. in der Neurologie.

 Suchindex zurück vorwärts 3663. aVF

Fgb: kard
(engl.) Abkürzung für augmented Volt foot (= eine - Goldberger*
Ableitung).

 Suchindex zurück vorwärts 3664. aviäre Tuberkulose

Vogel-Tbk durch Mycobacterium avium; Übertragung auf Menschen selten.

 Suchindex zurück vorwärts 3665. Avidin

ein wasserlöslicher Eiweißkörper des Eiklars; bildet in vivo mit dem
Vitamin Biotin einen festen, auch durch proteolytische Enzyme nicht
angreifbaren Komplex (inaktiviert das Vitamin!).

 Suchindex zurück vorwärts 3666. Avidität

Gier; d.h. Anziehungs-, Bindungskraft; z.B. - Jodavidität.

 Suchindex zurück vorwärts 3667. avirulent

ohne Virulenz, mit verlorener Ansteckungsfähigkeit; vgl. Attenuierung.

 Suchindex zurück vorwärts 3668. Avitaminose

- Vitaminmangelkrankheit.

 Suchindex zurück vorwärts 3669. aVL

Fgb: kard
(engl.) Abkürzung für augmented Volt left (= eine - Goldberger*
Ableitung).

 Suchindex zurück vorwärts 3670. Avogadro* Gesetz

(Amadeo Graf v. A., 1776-1856, Physiker, Turin)
(1811) Gleiche Volumina eines idealen Gases enthalten bei gleichem Druck
u. gleicher Temperatur die gleiche Anzahl von Molekülen. -- Die Zahl der
in 1 ml unter Normalbedingungen (760 Torr, 0 oC) enthaltenen Moleküle
beträgt 2,69 mal 1019 (A.* Zahl; vgl. Loschmidt* Zahl).

 Suchindex zurück vorwärts 3671. Avogramm

 Suchindex zurück vorwärts 3672. aVR

Fgb: kard
(engl.) Abkürzung für augmented Volt right (= eine - Goldberger*
Ableitung).

 Suchindex zurück vorwärts 3673. A-V-Resektion

Fgb: chir
Magenresektion als Antrumresektion mit zusätzlicher Vagotomie.

 Suchindex zurück vorwärts 3674. Avulsio

das gewaltsame Aus- bzw. Abreißen eines Körperteils als Unfallgeschehen.
-- vgl. Exhairese.

 Suchindex zurück vorwärts 3675. Avulsio bulbi

Ausriß des Augapfels.

 Suchindex zurück vorwärts 3676. Avulsio fasciculi optici

Abriß des Sehnervs.

 Suchindex zurück vorwärts 3677. a-Welle

die durch Kontraktion der Herzvorhöfe ausgelöste Vorhofwelle des -
Venenpulses (dort Abb.); fehlt bei Vorhofflimmern.

 Suchindex zurück vorwärts 3678. Axenfeld*

(Karl Th. A., 1867-1930, Augenarzt, FreiburgBrsg.)
- Moraxella lacunata.

 Suchindex zurück vorwärts 3679. Axenfeld*(-Schürenberg*) Syndrom

durch Gefäßanomalien (z.B. Karotisaneurysma) bedingte
Okulomotoriuslähmung mit zyklisch auftretenden tonischklonischen
Kontraktionen der betroffenen Muskeln (d.h. mit Hebung des ptotischen
Oberlides, Einwärtswandern des auswärtsschielenden Auges, Verengung der
paralytischen Pupille).

 Suchindex zurück vorwärts 3680. Axerophthol

- Vitamin A1.

 Suchindex zurück vorwärts 3681. Axhausen* Operation

(Georg A., 1877-1960, Kieferchirurg, Berlin)
(auch: Langenbeck* Gaumenplastik)
Verschluß einer Gaumenspalte mittels Brückenlappens aus Gaumenweichteilen
(nach schichtweiser Aufspaltung u. entlastenden Seitenschnitten;
mehrschichtige Naht).

 Suchindex zurück vorwärts 3682. axial

(auch: axialis)
in Richtung einer Achse (Körper-, Gliedmaßen-, Organachse), eine Achse
betreffend. -- s.a. Achsen...

 Suchindex zurück vorwärts 3683. Axilla (PNA)

die Achselhöhle; der mit lockerem Bindegewebe, Speicherfett ausgefüllte
Übergangsraum zwischen Rumpf u. Arm; enthält die Gefäße u. Nerven für den
Arm u. die Achselhöhlenwand (Regio axillaris) u. Schulter sowie die
Achsellymphknoten (Nodi lymphatici axillares); vgl. Fossa axillaris.

 Suchindex zurück vorwärts 3684. Axilladissektion

Exstirpation von Lymphknoten der - Axilla für diagnostische Zwecke ( -
Staging).

 Suchindex zurück vorwärts 3685. Axillarabszeß

Schweißdrüsenabszeß der - Axilla.

 Suchindex zurück vorwärts 3686. axillar(is)

in der Achselhöhle, die Achsel(höhle) betreffend.

 Suchindex zurück vorwärts 3687. Axillaris

Kurzbezeichnung für Arteria, Vena bzw. Nervus axillaris.

 Suchindex zurück vorwärts 3688. Axillarislähmung

Lähmung des Nervus axillaris; Ausfall der Mm. deltoideus (behinderte
Armhebung über die Horizontale) u. teres minor, Sensibilitätsstörung
seitlich des Schultergelenks.

 Suchindex zurück vorwärts 3689. Axillarlinie

- Linea axillaris.

 Suchindex zurück vorwärts 3690. Axillarvenenthrombose

- Achselvenensperre.

 Suchindex zurück vorwärts 3691. Axis

PNA, Epistropheus
der 2. Halswirbel als Drehachse für den - Atlas (1. Halswirbel)
einschließl. des Kopfes; besitzt einen stiftartig aus dem Wirbelkörper
atlaswärts ragenden Fortsatz ( - Dens [2]) u. je 2 seitliche obere u.
untere Gelenkflächen (s.a. Articulatio atlantoaxialis).
Achse, z.B. Körper-, Gelenk-, Organachse.

 Suchindex zurück vorwärts 3692. Axis bulbi externus (PNA)

die äußere oder anatomische Augen- = Bulbusachse, die Verbindungslinie
zwischen vorderem u. hinterem Augapfelpol.

 Suchindex zurück vorwärts 3693. Axis bulbi internus

die innere Augen- = Bulbusachse, die Teilstrecke der äußeren Augenachse
zwischen Hornhauthinterfläche u. Netzhaut.

 Suchindex zurück vorwärts 3694. Axis opticus (PNA)

die leicht von der Augapfelachse ( - Axis bulbi) abweichende optische
Augenachse (= Sehachse) als Gerade, durch die Krümmungsmittelpunkte der
Hornhaut u. der Linsenflächen u. als Verbindung des Auges zwischen
Blickpunkt u. Bildpunkt (d.h. zwischen Zentrum des Sehfeldes [fixiertes
Objekt] u. der Fovea centralis [Stelle des schärfsten Sehens]); auf ihr
liegen die Hauptknoten- u. Brennpunkte des - abbildenden Systems.

 Suchindex zurück vorwärts 3695. Axis pelvis

- Beckenführungslinie.

 Suchindex zurück vorwärts 3696. Axolemm(a)

die das - Axoplasma umgebende Zellmembran im Bereich des - Axons der
Nervenzelle.

 Suchindex zurück vorwärts 3697. Axon (PNA)

(auch: Neuritum)
(auch: Achsenzylinder, Neuraxon, Neurit)
der am Axonhügel (= Colliculus axonis) des Körpers der Nervenzelle ( -
Neuron) entspringende, unterschiedlich lange, zylindrische, solitäre
(evtl. aber in Kollateralen aufgezweigte), Varikositäten aufweisende
Fortsatz der Nervenzelle, der mit seinen knopfförmig verdickten Endigungen
(Endknöpfe = Telodendren) synaptisch an anderen Nervenzellen oder an
Erfolgsorganen (= Effektoren, Muskel-, Drüsenzellen) endet u. ihnen auf
diese Weise die von ihm geleiteten -- evtl. zu einem Aktionspotential
führenden -- Erregungen zuleitet. Wird gewöhnlich als - Nervenfaser
bezeichnet. Wird begrenzt von einer Fortsetzung der den Nervenzellenkörper
(Corpus neuroni; Perikaryon) umgebenden Zellmembran, u. in seinem
Zellplasma = Axoplasma sind außer Mitochondrien reichlich Neurofilamente
u. Neurotubuli enthalten. -- Als Axon i.e.S. gilt der Fortsatz jenseits
des Axonhügels samt seinem Anfangssegment (Segmentum initiale).

 Suchindex zurück vorwärts 3698. Axonema (PNA)

(auch: Filamentum axiale PNA)
- Achsenfaden.

 Suchindex zurück vorwärts 3699. Axonotmesis

die akzidentell-traumatische Nervenquetschung mit resultierender
Kontinuitätstrennung der Axone unter Erhaltung der Kontinuität der
Nervenhüllen. Führt zu über Wochen dauernder Leitfähigkeitsstörung.

 Suchindex zurück vorwärts 3700. Axonreflex

das von einem Axon über dessen Kollateralen ausgelöste, ohne synaptische
( - Synapse) Impulsübertragung erfolgende Geschehen, also kein Reflex
i.e.S.; z.B. als Dermographismus durch Impulsübertragung von einem
afferenten sensiblen Neuron auf Gefäße in der Nähe der rezeptiven
Nervenendigungen (s.a. Abb.).

 Suchindex zurück vorwärts 3701. Axoplasma

das Zytoplasma (= Neuroplasma) des Axons, in das die Neurofilamente u.
-tubuli eingebettet sind.

 Suchindex zurück vorwärts 3702. Axungia

ältere Bez. für Fett, - Adeps.

 Suchindex zurück vorwärts 3703. Axungia mineralis

- Vaseline.

 Suchindex zurück vorwärts 3704. Ayerza* Krankheit

(Abel Ay., 1861-1918, Internist, Buenos Aires)
- Pulmonalsklerose.

 Suchindex zurück vorwärts 3705. Ayre* T-Stück

T-förmiges, ventilfreies Ansatzstück für die bei Säuglings- u.
Kindernarkosen gebräuchlichen Endotrachealtuben; mit minimalem
Atemwiderstand, geringem Totraum; ermöglicht am an sich offenen -
Narkosesystem künstliche Druckbeatmung durch intermittierenden Verschluß
der -- gasschlauchfreien -- Ausatemöffnung mit dem Finger (großer
Gaszufluß notwendig!).

 Suchindex zurück vorwärts 3706. AZ

Fgb: klin
Allgemeinzustand.

 Suchindex zurück vorwärts 3707. Aza...

Präfix in Bezeichnungen organisch-chemischer Stoffe, das den erfolgten
Austausch einer CH-Gruppe gegen ein Stickstoff-Atom anzeigt.

 Suchindex zurück vorwärts 3708. Azanfärbung (Heidenhain*)

Fgb: histol
Mehrfachfärbung mit Azokarmin u. Anilinblau-Goldorange G-Eisessig nach
Beizung mit Phosphorwolframsäure. Kerne u. Zytoplasma rot, kollagene u.
retikuläre Fasern sowie Schleim blau.

 Suchindex zurück vorwärts 3709. Azaserin

antibiotisches Serin-Derivat aus Streptomyces (auch synthetisch); in der
BRD nicht in Gebrauch.

 Suchindex zurück vorwärts 3710. Azathioprin

ein Mercaptopurin-Derivat; Zytostatikum (bei Leukämie), Antimetabolit
(Purin-Metabolit!), Immunsuppressivum.

 Suchindex zurück vorwärts 3711. A-Zellen

(auch: Alpha-Zellen)
im Langerhans* Inselorgan des Pankreas Zellen des - APUD-Systems mit
groben plasmatischen -Granula; die Variante A2 dieser Zellen (die
wahrscheinlich auch im Magen vorkommt) bildet das Hormon Glucagon (A1
dagegen identisch mit - D-Zellen).
- azidophile Zellen der Adenohypophyse.
adhärente Zellen, die - Makrophagen.

 Suchindex zurück vorwärts 3712. azentrisches Fragment

Fgb: genet
s.u. Fragment.

 Suchindex zurück vorwärts 3713. Azephal...

- Acephal...

 Suchindex zurück vorwärts 3714. Azet...

s.u. Acet...

 Suchindex zurück vorwärts 3715. Azid...

Wortteil sauer, Säure; s.a. Acid...

 Suchindex zurück vorwärts 3716. Azide

Salze der Stickstoffwasserstoffsäure (=HN3).

 Suchindex zurück vorwärts 3717. Azidimetrie

Fgb: chem
quantitative maßanalytische Bestimmung von Alkalien durch Titration mit
eingestellten Säuren (= S. bekannter Konzentration) in Gegenwart eines
Farbindikators.
(auch: Azidometrie)

Fgb: klin
Bestg. der - Azidität des Magensaftes durch Titration mit Lauge
bekannter Konzentration in Gegenwart eines Farbindikators.

 Suchindex zurück vorwärts 3718. Azidität

die saure Eigenschaft einer Flüssigkeit; i.e.S. der theoretisch
definierte u. durch den pH-Wert (aktuelle A.) oder
Heh+-Dissoziationsvermögen (potentielle oder stöchiometrische A.) exakt
festgelegte, je nach Methode aber unterschiedliche Säuregrad einer sauer
reagierenden wäßrigen Lösung.

 Suchindex zurück vorwärts 3719. Azidität des Magensaftes

als 1) aktuelle A. (= wahre oder Ionen-A.) der für den Verdauungsprozeß
entscheidende Gehalt des Magensaftes an freier Salzsäure (HCl); exakt
bestimmbar durch eine in den Magen eingeführte Glas- oder Antimonelektrode
(s.a. Endoradiosonde), angenähert bestimmbar durch fraktionierte
Magensaftuntersuchung. -- Als 2) gebundene A. (oder gebundene Salzsäure)
die insgesamt im Magensaft vorhandenen, an Eiweiß u. anderes organisches
Material gebundenen, dissoziablen Wasserstoff- = Heh+-Ionen von HCl u. von
organischen Säuren (Milch-, Butter-, Essigsäure). -- Für die Bestimmung
wird Magensaft gewonnen durch fraktioniertes Absaugen (in
15-Min.-Portionen) mittels Dauersonde, u. zwar über 1 Stunde vor Anregung
der Saftsekretion (Basal-, Nüchternsekretion) sowie nachfolgend -- bis 135
Min. -- nach der Stimulierung (z.B. mittels - Pentagastrin). Die
Aziditätsbestimmung (s.a. Abb.) erfolgt automatisch mittels pH-Meters oder
aber konventionell -- unter Anw. eines Indikatorfarbstoffs -- durch
Titration mit n10 Natronlauge, wobei die bis zum Farbumschlag des
Indikators verbrauchte ml-Zahl der Lauge die Azidität ausdrückt; s.a. BAO,
PAO. Die Verwendung verschiedener Indikatoren erlaubt die Differenzierung
von freier (s.a. Günzburg* Probe) u. Gesamtazidität. -Basalsekretion
-Nüchternsekretion

 Suchindex zurück vorwärts 3720. Aziditätsbestimmung

Fgb: klin
- Azidimetrie (2); s.a. Azidität des Magensaftes.

 Suchindex zurück vorwärts 3721. Azidobakterien

- Lactobacillaceae.

 Suchindex zurück vorwärts 3722. Azidogenese

Fgb: physiol
die im distalen Teil des Nierentubulus erfolgende Ausscheidung von
Wasserstoff- = Heh+-Ionen u. von Säureäquivalenten im Austausch gegen
Basen. Ist ein wesentlicher Faktor des Säure-Basen-Gleichgewichts. Eine
Störung des Geschehens (Anazidogenese) führt infolge vermehrter
Basenausscheidung durch die Niere zu metabolischer - Azidose. -- s.a.
Lightwood*-Butler* Syndrom.

 Suchindex zurück vorwärts 3723. azidophil

auf sauren Nährböden gut wachsend (z.B. Lactobazillen).

Fgb: histol
durch saure Farbstoffe anfärbbar ( - Azidophilie; s.a. eosinophil).

 Suchindex zurück vorwärts 3724. azidophil Zellen

die A- oder Alpha-Zellen des Hypophysenvorderlappens mit eosinophilen,
sich kräftig rot färbenden, zytoplasmatischen Körnchen; bilden - STH u.
wahrscheinlich weitere Hormone.

 Suchindex zurück vorwärts 3725. Azidophilie

Färbbarkeit von Zellen oder Zellbestandteilen, die basische
Stickstoffverbindungen enthalten, mit sauren (d.h. statoelektrisch negativ
geladenen) Farbstoffen, z.B. mit Eosin (Eosinophilie), Azokarmin.

 Suchindex zurück vorwärts 3726. Azidose

(auch: Azidämie)
Störung des Säure-BasenGleichgewichts zugunsten der sauren Valenzen
(Zunahme Heh+-Ionen abgebender chem. Verbindungen); nachweisbar durch
Bestimmung der Alkalireserve (ergibt Abnahme der Bicarbonat- =
HCO3eh--Konz.), des CO2-Partialdrucks der Alveolarluft, durch Erstellung
des Ionogrammes von Blut u. Harn. Sie ist stoffwechsel- oder
atmungsbedingt (metabolisch bzw. respiratorisch), kompensiert oder
dekompensiert. -- vgl. Alkalose.

 Suchindex zurück vorwärts 3727. Azidose, dekompensierte

A. infolge Erschöpfung der Kompensationsmöglichkeiten.

 Suchindex zurück vorwärts 3728. Azidose, diabetische

metabolische A. bei Diabetes mellitus; es bestehen hierbei Glucosurie,
Dehydratation, Kussmaul* Atmung, Präkoma bis Koma.

 Suchindex zurück vorwärts 3729. Azidose, kompensierte

eine nur relative, durch vermehrte Ausscheidung saurer Valenzen (=
Steigerung der - Azidogenese in der Niere) u. mit Hilfe der Alkalireserve
teilweise ausgeglichene Azidose. Der Ausgleich erfolgt durch Bildung von
Natriumsalzen aus Naeh+ des Natriumbicarbonats bei gleichzeitiger Bildung
von Kohlensäure aus den entbundenen Bicarbonationen, wobei das entstehende
Mehr von CO2 abgeatmet u. das pH normalisiert wird.

 Suchindex zurück vorwärts 3730. Azidose, metabolische

stoffwechselbedingte A., u. zwar infolge a) Zunahme der fixen (= nicht
flüchtigen) organischen Säuren im Blut bei Störungen v.a. des
Kohlenhydratstoffwechsels, bei Zunahme anaerober Prozesse, Vergiftungen,
Alkalose bzw. b) bei schock- oder nerval bedingter Störung der
Ausscheidung der Anionen solcher Säuren, bei c) nierenbedingten, z.B.
tubulopathischen sowie diarrhoischen u. fistelbedingten Kationenverlusten,
d) bei übermäßiger Anionenzufuhr; ist gekennzeichnet durch Abnahme der
HCO3eh--Konzentration des pH ( 7,36 bei dekompensierter A.) sowie --
reaktiv -- des pCO2 bzw. H2CO3eh-.

 Suchindex zurück vorwärts 3731. Azidose, renale tubuläre

nierenbedingte, meist hypochlorämische u. hypokaliämische Azidose mit
normalem Rest-N; sie geht einher mit Rachitis bzw. Osteomalazie,
Nephrolithiasis oder Nephrokalzinose; als primäre A. angeboren, mit
Zwergwuchs einhergehend, als sekundäre A. bei entzündlichen,
schockbedingten, erblichen etc. - Tubulopathien. -Coma diabeticum

 Suchindex zurück vorwärts 3732. Azidose, respiratorische

die lungen- bzw. atmungsbedingte A. aufgrund einer Heh+-Ionenzunahme aus
dissoziierter Kohlensäure infolge von Gasaustausch- bzw. --
kreislaufbedingt -- Gastransportstörungen, bei Stenoseatmung, Störungen
der Atemmechanik sowie des Atemzentrums.

 Suchindex zurück vorwärts 3733. Azidoseatmung

die beschleunigte, vertiefte große - Atmung bei Azidose; z.B. im
diabet. Koma.

 Suchindex zurück vorwärts 3734. Azidothymidin (AZT)

3'-Azidodesoxythymidin; vom Thymidin abgeleitete Substanz, die
versuchsweise gegen - AIDS angewendet wird (hemmt kompetitiv die reverse
Transcriptase des HIV); Anw. eingeschränkt, da z.Z. die Vollsynthese nicht
möglich ist u. die Patienten zytostatische Nebenwirkungen zeigen.

 Suchindex zurück vorwärts 3735. Azidurie

Ausscheiden sauren Harnes; ist ab einem pH-Wert 6 krankhaft (u. beruht
v.a. auf erhöhtem Gehalt an organischen Säuren wie Acetessig- u.
ß-Hydroxybuttersäure).

 Suchindex zurück vorwärts 3736. azinös

beerenförmig; einen Azinus betreffend.

 Suchindex zurück vorwärts 3737. Azinus

- Acinus; s.a. Leber-, Lungenazinus. -Leberazinus

 Suchindex zurück vorwärts 3738. Azinuszelltumor

von den speichelproduzierenden Zellen der Endstücke ausgehender
Parotistumor von uneinheitlicher - Dignität (z.T. maligne Verlaufsformen
beobachtet).

 Suchindex zurück vorwärts 3739. Azlocillin

ein - Acylureidopenicillin; Breitspektrum-Penicillin.

 Suchindex zurück vorwärts 3740. Azo...

Präfix zur Kennzeichnung organischer Verbindungen mit der Azogruppe
-N=N-.

 Suchindex zurück vorwärts 3741. Azofarbstoffe

synthetische Farbstoffe mit Azogruppe ( - Azo...) als Chromophor; z.B. -
Azokarmin, Azophloxin; ferner Bismarckbraun, Echtrot. -- Anw. auch als
Pharmaka.

 Suchindex zurück vorwärts 3742. Azokarmin

Azofarbstoff, geeignet v.a. zur Kernfärbung. -- s.a. Azanfärbung.

 Suchindex zurück vorwärts 3743. Azoospermie

das -- im - Spermatogramm nachweisbare -- Fehlen beweglicher, reifer
Spermien im Ejakulat (Vorstufen jedoch vorhanden).

 Suchindex zurück vorwärts 3744. Azophloxin

Azofarbstoff für die - Goldner* Färbung.

 Suchindex zurück vorwärts 3745. Azoreaktion (Grieß*)

Nachweis salpetriger Säure im Harn (z.B. bei Coli-Infektion) anhand der
Rotfärbung durch Azofarbstoffbildung nach Zusatz von z.B.
-Naphthylamin, Sulfanilsäure, 30%iger Essigsäure.

 Suchindex zurück vorwärts 3746. Azotämie

Vermehrung stickstoffhaltiger Endprodukte des Eiweißstoffwechsels im Blut
(mit - Rest-N-Werten 35 mg%) infolge Minderausscheidung harnpflichtiger
Stoffe (verminderte glomeruläre Filtrationverstärkte tubuläre
Rückresorption; s.a. Schema). Als renale A. bei primären, als extrarenale
A. bei sekundären Nierenfunktionsstörungen (letztere -- meist infolge
Mangeldurchblutung -- z.B. bei Diabetes, Insuffizienz der Nebennierenrinde,
nach Magen-Darm-Blutungen, Verbrennungen, bei Bestrahlungsschäden,
Crush-Syndrom).

 Suchindex zurück vorwärts 3747. Azotämie, chloroprive oder hypochlorämische

A. infolge Exsikkose mit Salzmangelzustand, z.B. bei Addison* Krise,
diabetischem Koma, Erbrechen, Diarrhö; evtl. kombiniert mit Anstieg der
Körpertemperatur (Azothermie); fließende Übergänge zur Urämie. -Rest-N
Schema 1A

 Suchindex zurück vorwärts 3748. Azothermie

s.u. Azotämie, chloroprive.

 Suchindex zurück vorwärts 3749. Azotierung

Einführung von Stickstoff in organische Verbindungen.


Suchindex zurück vorwärts 3750. Azotobacter

Gattung der Familie Azotobacteraceae; bewegliche sporenlose
Bodenbakterien mit Fähigkeit, Luftstickstoff zu verwerten.

 Suchindex zurück vorwärts 3751. Azotomonas

Gattung der Familie Azotobacteraceae; aerobe, gramnegative, durch polare
Geißeln bewegliche, sporenlose, kokkoide Bodenbakterien.

 Suchindex zurück vorwärts 3752. Azotorrhö

vermehrter Gehalt des Stuhles an stickstoffhaltigen Verbindungen (v.a.
Harnstoff), z.B. bei Eiweißabbaustörung infolge Pankreaserkrankung. --
s.a. Kreatorrhö.

 Suchindex zurück vorwärts 3753. Azoturie

erhöhte Ausscheidung stickstoffhaltiger Verbindungen (v.a. Harnstoff,
-säure) im Harn, z.B. bei Eiweißstoffwechselstörung.

 Suchindex zurück vorwärts 3754. AZQ

- Atemzeitquotient.

 Suchindex zurück vorwärts 3755. AZT

- Azidothymidin.

 Suchindex zurück vorwärts 3756. Aztekenschädel

Mikroform des Schädels mit fliehender Stirn, abgeflachtem Hinterkopf u.
Vogelgesicht.

 Suchindex zurück vorwärts 3757. Azulene

(1864) pflanzliche, entzündungshemmende Kohlenwasserstoffe mit
zahlreichen -- blauen u. violetten -- Derivaten, darunter das Chamazulen
der Kamille (auch synthetisch = Azulen SN).

 Suchindex zurück vorwärts 3758. Azurfarbstoffe

methylierte Thionine, die in alkalischer Lösung aus Methylenblau
entstehen; als wasserunlösliche, histologische, leuchtend-blaue Farbstoffe
v.a. Azur I u. II (reines Methylenazur bzw. aa-Mischung mit
Methylenblau); s.a. Formel.

 Suchindex zurück vorwärts 3759. Azurgranula

(auch: azurophile Granula)
durch Azur-Eosin-Methylenblau (Giemsa* Färbung) darzustellende purpurrote
Körnchen im Zytoplasma der Mono- u. Lymphozyten.

 Suchindex zurück vorwärts 3760. azurophil

Azurfarbstoffe annehmend.

 Suchindex zurück vorwärts 3761. azurophil Granula

- Azurgranula.

 Suchindex zurück vorwärts 3762. azurophil Kristalle

- Auer* Stäbchen.

 Suchindex zurück vorwärts 3763. AZV

Atemzugvolumen (s.u. Atemvolumen).

 Suchindex zurück vorwärts 3764. Azyanoblepsie, Azyanopsie

Blaublindheit als Art der - Farbenfehlsichtigkeit.

 Suchindex zurück vorwärts 3765. Azygos

(griech. = unpaar)
Kurzbezeichnung der Vena azygos (s.a. Lobus venae azygos).

 Suchindex zurück vorwärts 3766. azyklisch

Fgb: biol
ohne einen bzw. unabhängig von einem Zyklus (z.B. Entwicklungs-,
Menstruationszyklus; s.a. Blutung, azyklische).

Fgb: chem
mit offener, kettenförmiger Struktur.

 Suchindex zurück vorwärts 3767. Azyl...

- Acyl...; s.a. Acetyl...

 Suchindex zurück vorwärts 3768. azymisch

nicht fermentativ.

 Suchindex zurück vorwärts 3769. Azyr*

s.u. Vicq d'Azyr*.

 Suchindex zurück vorwärts 3770. B

Kurzzeichen für chem Bor, physik Bel, magnetische Flußdichte
(B; s.u. Magnetfeld), serol Antigen B (im - AB0-System),
biochem Vitamin B, Faktor B des alternativen Weges des -
Komplementsystems, anat Bursa. -- Ferner der Buchstabe Beta ( - ß).

 Suchindex zurück vorwärts 3771. b

Kurzzeichen für physik Bar, Bel.

 Suchindex zurück vorwärts 3772. ß, B

der griechische Buchstabe Beta; Kurzzeichen für chem beta-ständig
(z.B. ß-Aminosäuren; vgl. ), serol für Anti-B (s.u.
AB0-System), physiol, pharm - Betarezeptoren(blocker), physik
s.u. Beta-Zerfall; s.a. Beta...

 Suchindex zurück vorwärts 3773. ßeh+; ß-

Fgb: physik
Symbol für - Positron bzw. - Elektron.

 Suchindex zurück vorwärts 3774. Ba

Fgb: chem
Kurzzeichen für Barium.

 Suchindex zurück vorwärts 3775. Baader* Dermatostomatitis

die schwerere = Major-Form des - Erythema exsudativum multiforme, eine
fieberhafte Entzündung der Halbschleimhäute u. sichtbaren Schleimhäute mit
Enanthem der Körperöffnungen, begleitet von einem
makulo-papulo-vesikulösen Hautausschlag (Exanthem).

 Suchindex zurück vorwärts 3776. Baastrup* Syndrom

(Christian Ingerslev B., 1885-1950, Radiologe, Kopenhagen)
(auch: Diarthrosis interspinosa)
durch Hyperlordose ausgelöste Neugelenkbildungen (Nearthrosen) zwischen
den sich berührenden (kissing spine) u. sich gegenseitig abschleifenden
Dornfortsätzen der Lendenwirbelsäule; Symptome örtlicher Druckschmerz,
Kreuzschmerzen, Bewegungseinschränkung der Wirbelsäule. Abb 3A

 Suchindex zurück vorwärts 3777. Babcock* Operation

(William Wayne B., 1872-1963, Chirurg, Philadelphia)
- Venenstripping.

 Suchindex zurück vorwärts 3778. Babes*

(Viktor B., 1854-1926, Bakteriologe, Bukarest)

Fgb: path
lymphozytäre Zellanhäufungen in Gehirn u. Rückenmark bei Tollwut (sog.
Wutknötchen).

 Suchindex zurück vorwärts 3779. Babes*-Ernst* Körperchen

(Paul E., 1859-1937, Pathologe, Zürich, Heidelberg)
kugelige Zellplasmagebilde an den Enden bestimmter Bakterien (als
Polkörperchen); typisch v.a. für Diphtheriebakterien.

 Suchindex zurück vorwärts 3780. Babesia

(auch: Piroplasma)

Fgb: protozool
Gattung der Piroplasmida [Hämamöben]; Plasmodien-ähnliche, in
Erythrozyten lebende Einzeller, die sich durch Zweiteilung fortpflanzen.
Erreger der - Babesiose; die Übertragung erfolgt durch Zecken.

 Suchindex zurück vorwärts 3781. Babesiasis, Babesiose

Fgb: vet
eine durch - Babesia-Arten hervorgerufene Zoonose mit hoher
Sterblichkeit der befallenen Tiere; bekannt z.B. als Rinder-Malaria,
Texas-Fieber, Rinder-Hämoglobinurie.

 Suchindex zurück vorwärts 3782. Babinski*

(Joseph Franccedilois Feaigulix B., 1857-1932, Neurologe, Paris)
bei einseitiger Erkrankung des Labyrinths oder des Hörnervs nach
galvanischer Ohr-zu-Ohr-Durchflutung auftretende Neigung des Kopfes zur
kranken Seite, begleitet von horizontalem - Drehnystagmus zur
Kathodenseite.

 Suchindex zurück vorwärts 3783. Babinski* Reflex

(auch: Großzehenreflex, Zehenreflex)
träge Streckung (Dorsalflexion) der Großzehe nach druckvollem Bestreichen
des seitlichen Fußsohlenrandes; ein - Pyramiden(bahn)zeichen (im 1. Lj.
noch physiologisch).
der umgekehrte - Radiusperiostreflex.

 Suchindex zurück vorwärts 3784. Babinski* Syndrom

Babinski* Syndrom*-Nageotte* Syndrom
(Jean N., 1866-1948)
eine bei Schädigung der hinteren seitl. Teile der Medulla oblongata (ohne
Pyramidenbahnbeteiligung) auftretende alternierende Lähmung, u. zwar als
gleichseitige zerebellare Hemiataxie mit Horner* Syndrom u. als Hemiparese
u. -hypästhesie der gegenseitigen Körperhälfte.

Babinski* Syndrom*-Vaquez* Syndrom
(Louis Henri V.)
eine Spätsyphilis, mit Argyll Robertson* Phänomen, chronischer
lymphozytärer Meningoenzephalitis, Abschwächung bzw. Aufhebung des
Achillessehnen- u. Patellarsehnenreflexes u. mit Aortitis (evtl.
Aneurysma).
- Anton*-Babinski* Syndrom.

Babinski*-Fröhlich* Syndrom
- Dystrophia adiposogenitalis.

 Suchindex zurück vorwärts 3785. Babkin* Reflex

durch Daumendruck des Untersuchers auf beide Handflächen eines Säuglings
bewirktes Öffnen des Mundes. Normal in der 1.-10. Lebenswoche; ab 12.
Woche ein Zeichen für spastisch-motorische Fehlentwicklung.

 Suchindex zurück vorwärts 3786. Baby...

s.u. Säugling(s)... -- Auch Wortteil Klein- bzw.
Kleinstformatausführung (von Instrumenten).

 Suchindex zurück vorwärts 3787. Bac.

- Bacillus.

 Suchindex zurück vorwärts 3788. Bachmann* Interaurikular-Bündel

(Jean George B., geb. 1877, amerikan. Physiologe)

Fgb: anat
ein spezifisches (erregungsleitendes) Herzmuskelbündel zwischen den bd.
Herzohren.

 Suchindex zurück vorwärts 3789. Bacill...

s.a. Bazill...

 Suchindex zurück vorwärts 3790. Bacillaceae

Fgb: bakt
Familie Endosporen bildender Stäbchen, Kokken, die meist grampositiv,
aerob oder -- z.T. fakultativ -- anaerob sind; umfaßt u.a. die Gattungen
Bacillus, Clostridium, Sporosarcina.

 Suchindex zurück vorwärts 3791. Bacilli

Fgb: bakt
Bazillen ( - Bacillus).

Bacilli medicati

Fgb: pharm
Arzneizubereitung in Stäbchenform zum Einführen in Körperhöhlen.

 Suchindex zurück vorwärts 3792. Bacillus

(auch: Bazillus)
(latein. = Stäbchen)
eine Gattung grampositiver, meist beweglicher (peritrich begeißelter)
u. Endosporen bildender Stäbchen der Familie - Bacillaceae. -- Auch
veralteter Gattungsname für zahlreiche andere Erregergattungen.

 Suchindex zurück vorwärts 3793. Bacillus anthracis

der Erreger des - Milzbrandes (Anthrax); aerob, unbeweglich; bildet
Sporen oder Schleimkapseln (außerhalb bzw. innerhalb des Organismus).

 Suchindex zurück vorwärts 3794. Bacillus bifidus

- Bifidobacterium bifidum.

 Suchindex zurück vorwärts 3795. Bacillus Calmette*-Gueaigurin*

s.u. BCG.

 Suchindex zurück vorwärts 3796. Bacillus cereus, B. pseudoanthracis

aerober, polar begeißelter B., dessen Kolonien denen des Bacillus
anthracis ähneln; kommt verbreitet im Boden, Staub u. auf Pflanzen vor.
Erreger von Pseudomilzbrand; bildet auch Antibiotika.

 Suchindex zurück vorwärts 3797. Bacillus emphysematis (maligni)

- Clostridium perfringens Typ A.

 Suchindex zurück vorwärts 3798. Bacillus lactis

- Bacillus subtilis.
- Lactobacillus lactis.

 Suchindex zurück vorwärts 3799. Bacillus megat(h)erium

aerober, sporenbildender B. in Erdboden, Wasser, Kompost; bildet das --
auch gegen den eigenen Stamm -- bakterizide Megacin.

 Suchindex zurück vorwärts 3800. Bacillus mucosus capsulatus

- Klebsiella pneumoniae.

 Suchindex zurück vorwärts 3801. Bacillus oedematis maligni

- Clostridium novyi, Cl. septicum.

 Suchindex zurück vorwärts 3802. Bacillus polymyxa

gramlabiler, aerober, bewegl. B. in Getreide, Erdboden, pasteurisierter
Milch. Antibiotikabildner (Polymyxin).

 Suchindex zurück vorwärts 3803. Bacillus prodigiosus

- Serratia marcescens.

 Suchindex zurück vorwärts 3804. Bacillus proteus

- Proteus vulgaris.

 Suchindex zurück vorwärts 3805. Bacillus pyocyaneus

(Gessard) - Pseudomonas aeruginosa.

 Suchindex zurück vorwärts 3806. Bacillus subtilis

(auch: Heubazillus)
ubiquitärer, aerober, Stärke spaltender u. proteolytischer, meist bewegl.,
im allg. apathogener B. mit abgerundeten Enden. Einzelne Stämme sind
Antibiotikabildner (s.u. Bacitracin).

 Suchindex zurück vorwärts 3807. Bacitracin

(auch: Bazitrazin)

Fgb: pharm
Antibiotikum (Polypeptidkomplex) aus Bacillus subtilis; wirksam gegen
grampositive Bakterien, Gono- u. Meningokokken, Entamoeba histolytica. Nur
äußerl. u. enteral (wird nicht resorbiert) anwendbar; parenteral
nephrotoxisch.

 Suchindex zurück vorwärts 3808. Background (radiation)

Fgb: physik
(engl.) der nicht von einer eingesetzten, sondern von einer nicht
ausschaltbaren Strahlenquelle (z.B. kosmische Höhenstrahlung) herrührende
Anteil einer zu messenden Strahlung. -- Eine Strahlung gilt nur als meßbar,
wenn sie sich statistisch gesichert von diesem Untergrund (Nullpegel)
abhebt.

 Suchindex zurück vorwärts 3809. Backpointer

Fgb: radiol
(engl.) mit der Röhre (Strahlenquelle) des Therapiegerätes gekoppelter
Gegenpunktanzeiger als Hilfsmittel für die - Strahlentherapie; er zeigt
den Austrittspunkt des Zentralstrahls am Objekt mechanisch oder optisch
an.

 Suchindex zurück vorwärts 3810. Backward-failure

Fgb: kard
(engl.) rückwärtsgerichtetes Herzversagen; eine Herzinsuffizienz, deren
Symptome primär die Folge einer passiven venösen Stauung im rückwärtigen,
d.h. stromaufwärts vom insuffizienten Herzabschnitt gelegenen
Kreislaufbereich sind. -- vgl. Forward-failure.

 Suchindex zurück vorwärts 3811. Bact.

- Bacterium.

 Suchindex zurück vorwärts 3812. Bacteria

die - Bakterien.

 Suchindex zurück vorwärts 3813. Bacteriophagum

- Bakteriophage; s.a. Phagen...

 Suchindex zurück vorwärts 3814. Bacterium

Bakterie als Einzahl von - Bakterien.
veralteter Gattungsname für zahlreiche Bakterien (z.B. B. bifidum =
Bifidobact. bifidum).

 Suchindex zurück vorwärts 3815. Bacteroidaceae

Familie gramnegativer, anaerober Bakterien mit den Gattungen -
Bacteroides, Fusobacterium u.Leptotrichia.

 Suchindex zurück vorwärts 3816. Bacteroides

Fgb: bakt
eine Gattung der Familie Bacteroidaceae; anaerobe, sporenlose, z.T.
begeißelte, abgerundete, Pepton u. Kohlenhydrate verwertende
Stäbchenbakterien; Besiedler (Saprophyten) des Atem- u. Verdauungstraktes
sowie des weibl. Genitales; einige Arten aber fakultativ pathogen
(Mischinfektionen, v.a. Streptokokken-, Fusobacterium-Infektionen,
begünstigen ihr Eindringen in tiefe Gewebeschichten; - Bacteroidosis).

 Suchindex zurück vorwärts 3817. Bacteroides fragilis

unbewegliche, v.a. im Dickdarm vorkommende Stäbchenbakterien, z.T. tier-
u. menschenpathogen (s.a. Bacteroidosis).

 Suchindex zurück vorwärts 3818. Bacteroides furcosus

unbewegliches Bakterienstäbchen mit zugespitzten Enden; wird bei
Appendizitis, Lungenabszeß gefunden.

 Suchindex zurück vorwärts 3819. Bacteroides melaninogenicus

ein Besiedler des Rachens. Abb 3A

 Suchindex zurück vorwärts 3820. Bacteroidosis

durch - Bacteroides verursachte infektiöse Erkrankung; meist als eitrige,
unter Beteiligung von Colibakterien ablaufende Mischinfektion im unteren
Darmabschnitt (z.B. Appendizitis); i.e.S. die Septikämie durch Bacteroides
fragilis.

 Suchindex zurück vorwärts 3821. Bad

Kurort (Heilbad), Badeanstalt.
das therapeutische Eintauchen des Körpers (= Halb-, Dreiviertel-,
Vollbad) oder einzelner Körperteile (= Teilbad, z.B. Sitz-, Arm-, Fußbad)
in ein Bademittel, d.h. in ein - Heilwasser, in Wasser ohne bzw. mit
Zusatz von Mineralsalzen, Pflanzen etc. oder in Brei ( - Peloide); ferner
als - Gas-, Sonnen-, Luft-, Sandbad; s.a. Balneo..., Bade...,
Sauna.-Luftbad-Gasbad-Sonnenbad

 Suchindex zurück vorwärts 3822. Bad, absteigendes

ein Abkühlungsbad, u. zwar als Vollbad mit Kaltwasserzufluß (Temp.senkung
von 3936 auf 3027 oC).

 Suchindex zurück vorwärts 3823. Bad, ansteigendes

Bad mit allmählicher Wassertemperaturerhöhung von ca. 35 auf 4045 oC, u.
zwar als Fuß- oder Armbad n. Schwenninger-Hauffe oder als Sitz-, Halb-
oder Vollbad zur Erzielung einer örtlichen u. sich reflektorisch weiter
ausbreitenden (konsensuellen) - Hyperämie ohne Wärmeschock sowie evtl.
als Überwärmungsbad.

 Suchindex zurück vorwärts 3824. Bad, hydroelektrisches

ein Voll- oder Teilbad unter Einleitung von Gleich- oder Wechselstrom in
die Badewanne mittels Elektrode, v.a. als Anoden-, Zwei-, Vierzellen-,
Stanger* Bad.

 Suchindex zurück vorwärts 3825. Bad, medizinisches

Bad unter Nutzung therapeutisch wirksamer Zusätze.

 Suchindex zurück vorwärts 3826. Bad, radioaktives

z.B. das Radiumemanationsbad (s.a. Radonquelle).

 Suchindex zurück vorwärts 3827. Badedermatitis

Hautentzündung ( - Dermatitis) als Badeausschlag bald nach Beginn einer
Badekur mit Anw. v.a. saurer u. schwefelhaltiger Thermen; klingt erst nach
Kurende ab.
- Badekrätze.

 Suchindex zurück vorwärts 3828. Badekrätze

(auch: Strandbaddermatitis)

Fgb: derm
Lichtdermatitis infolge feuchtigkeitsbedingten Kontaktes mit
Wiesenkräutern u. Gräsern u. nachfolgender Sonnenbestrahlung.
- Schistosomendermatitis.

 Suchindex zurück vorwärts 3829. Bäckerallergie

- Allergie gegen die im Mehl vorhandenen Eiweißkörper u.
Mehlverbesserungsmittel; v.a. als Bäckerasthma (allergische
Tracheobronchitis u.oder Emphysembronchitis) u. evtl. mit Bäckerschnupfen
(allergische Rhinitis) als Vorstufe; ferner als Dermatitis; ist ggf. eine
entschädigungspflichtige Berufskrankheit.

 Suchindex zurück vorwärts 3830. Bäckerbein, -knie

Fgb: path
frühere Bez. für das X-Bein (Genu valgum) als berufsbedingte
Belastungsdeformität.

 Suchindex zurück vorwärts 3831. Bäderheilkunde, -lehre

- Balneologie.

 Suchindex zurück vorwärts 3832. Bäfverstedt* Syndrom

(Bo B., schwed. Dermatologe)
(auch: Lymphadenosis cutis benigna)
vereinzelte oder zahlreiche knotige oder flächenhafte (evtl. geschwürige),
bläuliche, gutartige lymphozytäre Hautinfiltrate, bestehend aus
lymphoretikulärem Granulationsgewebe; - Abb.; Auftreten nach Zeckenbiß
(z.B. parallel mit Erythema chronicum migrans); nach Traumen oder
Virusinfektion. s.a. - Lyme-Krankheit. Abb 3A

 Suchindex zurück vorwärts 3833. v. Baelz* Syndrom

(Erwin v. B., 1849-1913, Internist, Stuttgart, Tokio)
eine vermutlich infektiöse Lippenentzündung mit körnchenförmiger
Anschwellung der Lippenschleimdrüsen, Speichelfluß u. -- später --
Geschwürsbildungen.

 Suchindex zurück vorwärts 3834. Bändelung

Fgb: chir
die - Drosselung der Blutzufuhr zu einem Organ durch Umschlingung des
zuführenden Gefäßes, z.B. der A. pulmonalis i.S. einer künstlichen -
Pulmonalisstenose bei Ventrikelseptumdefekt oder Transposition der großen
Gefäße.

 Suchindex zurück vorwärts 3835. Bänderriß

Fgb: chir
die teilweise bis vollständige Zerreißung eines Gelenkbandes; z.B. am
Kniegelenk als Innen- u.oder Außenbandschaden u.oder Riß des Kreuzbandes
(Symptome örtlicher Schmerz, charakteristische Funktionsausfälle u.
lokalisationstypische Phänomene wie Gelenkaufklappbarkeit,
Schubladenphänomen).

 Suchindex zurück vorwärts 3836. v. Baer* Bläschen

(Karl Ernst v. B., 1792-1876, russ. Anatom)
Tertiärfollikel des Ovars ( - Folliculi ovarici vesiculosi).

 Suchindex zurück vorwärts 3837. Baer* Handgriff

(J. L. B., Gynäkologe, Chicago)

Fgb: geburtsh
das -- bes. bei schlaffen Bauchdecken, Rektusdiastase -- angewendete
Herauspressen der gelösten Plazenta durch beidhändige Bauchdeckenraffung
in der Mittellinie, d.h. durch passive Verkleinerung des Bauchraumes u.
Stärkung der Bauchpresse ohne direkten Druck auf den Uterus. -- vgl.
Credeaigu* Handgriff.

 Suchindex zurück vorwärts 3838. Bärentraubenblätter

Fgb: pharmaz
- Folia Uvae ursi.

 Suchindex zurück vorwärts 3839. Bärtschi - Rochaix* Syndrom

(W. B. - R., Arzt, Bern)
halbseitige, anfallsartig auftretende Kopfschmerzen mit Hör- u.
Sehstörungen als Folge einer unfallbedingten Osteochondrose u.
Spondylarthrose der Halswirbelsäule (Unkovertebralgelenke C1`k3); die
Beschwerden beruhen auf einer Beeinträchtigung der durch die
Querfortsatzlöcher ziehenden - Arteria vertebralis u. der Spinalnerven
des Halsbereichs.

 Suchindex zurück vorwärts 3840. v. Baeyer*

(Hans Ritter v. B., geb. 1875, Orthopäde, Heidelberg)
(auch: Fibularisfeder)
am Schuh zu befestigende Metallschiene mit einem zur Schuhspitze
ziehenden Spiralfederzug als Hilfsmittel bei Spitzfuß (infolge
Peronaeuslähmung).

 Suchindex zurück vorwärts 3841. v. Baeyer* B.* Operation, v. B.*-Lorenz* Bifurkationsoperation

schräge, subtrochantäre Femurosteotomie u. Einstellung des unteren
Fragmentes gegen die Hüftpfanne. Früher häufig durchgeführte Operation bei
veralteter angeborener Hüftgelenkluxation.

 Suchindex zurück vorwärts 3842. Bagassosis

eine meist gewerbliche, vorwiegend gutartige Staublungenerkrankung als
Folge der Einatmung des von Aktinomyzeten durchsetzten Staubs von
Extraktionsrückständen des Zuckerrohrs (Bagasse). Tritt akut auf als
Bronchiolitis u. Bronchopneumonie; evtl. Übergang in eine Fibrose.
Grundlage ist eine exogen allergische - Alveolitis.

 Suchindex zurück vorwärts 3843. Bagdad-Beule

- Hautleishmaniose.

 Suchindex zurück vorwärts 3844. Bag-in-Bag-System

(engl. bag = Beutel)
pneumatisches Kopplungssystem zwischen Narkoseapparat u. Beatmungsgerät.

 Suchindex zurück vorwärts 3845. Bahn

Fgb: anat
nervales Leitungssystem, - Tractus; s.a. Fibrae, Radiatio.

 Suchindex zurück vorwärts 3846. Bahnung

Fgb: physiol
Förderung von Leistungen bzw. Erregungsprozessen des Zentralnervensystems
durch zusätzliche Erregungsabläufe; als räumliche B. die gegenseitige
Förderung von Impulsen, die -- über verschiedene Nervenfasern laufend --
an der gleichen Nervenzelle zusammentreffen; als zeitliche B. die
Förderung von Impulseffekten durch zuvor über den gleichen Neuriten zur
gleichen Nervenzelle gelaufene Impulse, wobei sich für die postsynaptische
Zelle unterschwellige Impulse verschiedenen Ursprungs zeitlich addieren
können. Beide Arten bedeutsam für die Ausbildung bedingter Reflexe.

 Suchindex zurück vorwärts 3847. Baillarger* Zeichen

(Jules Gabriel F. B., 1809-1890, Psychiater, Paris)

Fgb: neur
Anisokorie bei progressiver Paralyse.

 Suchindex zurück vorwärts 3848. Bailliart* Index

(Paul B., geb. 1877, Augenarzt, Chicago)
das Verhältnis des (mit dem Ophthalmodynamometer gemessenen)
Netzhautarteriendruckes zum peripheren diastolischen Blutdruck; normal 12
(= 0,5), erhöht bei Glomerulonephritis, essentiellem Hochdruck.

 Suchindex zurück vorwärts 3849. Bainbridge* Reflex

(Francis Arthur B., 1876-1921, Physiologe, London)
Beschleunigung der Herzfrequenz u. Blutdruckanstieg infolge Druckerhöhung
im re. Herzvorhof u. in den herznahen Venen bei ungenügendem
Herz-Minutenvolumen; Ausdruck einer reflektorischen Vagushemmung;
möglicherweise aber kein Reflex, sondern eine durch Dehnungsreize bedingte
Änderung der Autorhythmie des Sinusknotens.

 Suchindex zurück vorwärts 3850. Bajonettfinger

Fehlhaltung der dreigliedrigen Finger i.S. einer Überstreckung im
Mittelgelenk u. Beugung im Endgelenk.

 Suchindex zurück vorwärts 3851. Bajonettstellung

(auch: Fourchette-, Gabelrückenstellung)
= Fehlstellung der Hand als Folge einer sog. typischen Radiusfraktur
(Colles* Fraktur) mit Dislokation die Hand ist derart speichenwärts
verschoben, daß die Vorderarmachse nicht durch den Mittelfinger zu
verlängern ist, sondern ellenseitig vorbeigeht (meist durch den
Ringfinger), woraus die -- sowohl bei seitlicher wie auch bei Betrachtung
von oben -- bajonettförmige Stellung resultiert, s.a. Abb.

 Suchindex zurück vorwärts 3852. BAK

- Blutalkohol(konzentration).

 Suchindex zurück vorwärts 3853. Baker* Zyste

(William Morrant B., 1839-1896, Chirurg, London)
Zystenbildung an der Innenseite der Kniekehle durch ein mit der
Gelenkhöhle in Verbindung stehendes - Hygrom ( - Abb.); s.a. Arthrom.

 Suchindex zurück vorwärts 3854. de Bakey*

(Michael de B., Chirurg, HoustonTexas)
Palliativoperation des nicht radikal operablen Aneurysma dissecans durch
Ausschneiden der Intima im peripheren Abschnitt (Ableitung des Blutstromes
aus der Gefäßwand in die -lichtung), ergänzt durch wrapping
(Cellophan-Umhüllung) des Aneurysmasackes. Ferner -- als
Dissektionsmethode -- die Aneurysmaspaltung u. das Einlegen einer
Kunststoffprothese.

 Suchindex zurück vorwärts 3855. de Bakey* Pumpe

eine Rollenpumpe für die Herz-Lungen-Maschine; darin werden durch
rotierende Bewegung von Metallrollen die blutführenden Schläuche gegen ein
U-förm. Widerlager gedrückt u. ausgepreßt.

 Suchindex zurück vorwärts 3856. Bakt...

s.a. Bact...

 Suchindex zurück vorwärts 3857. Bakteriämid

bakteriotoxisch oder metastatisch bedingte Hautveränderungen bei einer -
Bakteriämie.

 Suchindex zurück vorwärts 3858. Bakteriämie

Fgb: path
das -- zeitweilige -- Kreisen von Bakterien im Blut nach deren Eindringen
in die Blutbahn aus eitrig-entzündlichen Krankheitsherden. Führt je nach
Zahl u. Virulenz der Erreger u. Abwehrlage des Organismus evtl. zu
Folgekrankheiten. -- vgl. Pyämie, Sepsis.

 Suchindex zurück vorwärts 3859. Baktericidine

(auch: Bakteriozidine)

Fgb: immun
natürliche Schutzstoffe des Serums (z.B. Komplement, Antikörper), die
durch - Zytolyse, Phagozytosebegünstigung etc. wirken; vgl. Bakteriocine.

 Suchindex zurück vorwärts 3860. Bakterid

Fgb: derm
ein Ausschlag ( - Exanthem) als Ausdruck einer allergisch bedingten
Hautreaktion gegen Bakterien u. deren Produkte, i.e.S. das pustulöse B. (
- Andrews* Syndrom). -- vgl. Id-Typ.

 Suchindex zurück vorwärts 3861. bakteriell

Bakterien betreffend, durch Bakterien verursacht; z.B. b. Ruhr ( -
Bakterienruhr), b. Schock ( - Schock, septischer).

 Suchindex zurück vorwärts 3862. Bakterien

kleinste einzellige Mikroorganismen (Prokaryonten, niedere Protisten),
die sich durch Spaltung vermehren (Spaltpilze = Schizomyzeten); sie sind
meist frei von Chlorophyll u. Plastiden, jedoch ausgestattet mit einem
Kernäquivalent ( - Nucleoid) anstelle des chromosomenhaltigen Kerns der
Karyonten u. mit einer hochdifferenzierten Zellwand sowie mit Ribosomen,
Geißeln u. Fimbrien, als bekapselte B. ferner mit einer
(Schleim-)Kapsel. Sie sind kugelig, stäbchenförmig oder schraubig (Kokken
bzw. Spirillen). -- Sie werden unterschieden nach der Art der
Energiegewinnung als -- obligat oder fakultativ -- aerobe u. anaerobe B. (
- Aerobier bzw. Anaerobier); ferner als geißellose = atriche B. bzw. --
nach ihrer Begeißelung -- als lophotriche B. u. als peritriche B. (mit
endständigem Geißelbündel bzw. Geißeln an beiden Seiten). Sie sind z.T.
faden- = filamentbildend (sich kettenförmig aneinanderreihend). -- s.a.
Bakterien..., Bakterio...; Einteilung s.u. Bakterienklassifikation.

 Suchindex zurück vorwärts 3863. Bakterien, hämophile

Bakterien, welche als Zusatz zum Kulturmedium Blut benötigen.

 Suchindex zurück vorwärts 3864. Bakterien, lysogene

B., welche die erbliche Fähigkeit besitzen, genetisches Material
temperenter Phagen (Bakteriophagen) als sog. Prophagen an ihr Genom zu
binden (zu assoziieren), die Phagen mit zu vermehren (zu replizieren)
u. -- spontan oder induziert -- unter Eigenauflösung (Lysis) freizusetzen.

 Suchindex zurück vorwärts 3865. Bakterien, parasitische

B., die als Parasiten auftreten, entweder als - Kommensalen (=
kommensalische - Saprophyten) oder aber als Krankheitserreger (pathogene
B.).

 Suchindex zurück vorwärts 3866. Bakterien, säurefeste

B., die im Ektoplasma wachsartige Substanzen enthalten u. nicht mit den
üblichen Anilin-Farbstoffen anfärbbar sind, sondern nur mit Carbolfuchsin,
das sie auch bei anschließender Säure- oder Alkoholbehandlung nicht wieder
abgeben (Säure- bzw. Alkoholfestigkeit), z.B. die Mycobacterien,
Nocardia.

 Suchindex zurück vorwärts 3867. Bakterienagglutination

Fgb: serol
die auf einer Antigen-Antikörper-Reaktion basierende Zusammenballung
(Agglutination) von Bakterien. Als spezifische Typen werden die H-, K-, O-
u. Vi-Agglutination unterschieden (der Reaktionspartner des Antikörpers
ist bei begeißelten Bakterien - O- u. - H-Antigen, bei unbegeißelten nur
das O-Antigen; bezüglich der anderen Typen - K- u. Vi-Antigen). Die
Reaktion ist wichtig für die Identifizierung von Bakterienstämmen mit
Hilfe des bekannten Antiserums; s.a. Gruber* Reaktion,
Bakterienantigen.-K-Antigen-O-Antigen

 Suchindex zurück vorwärts 3868. Bakterienallergen

Bakterienzerfallsprodukte, die als Allergene wirksam werden.

 Suchindex zurück vorwärts 3869. Bakterienantagonismen

s.u. Antibiose, Bakterienflora.

 Suchindex zurück vorwärts 3870. Bakterienantigen

Erregersubstanzen mit Antigeneigenschaft; meist Polysaccharide (der
Kapsel-Substanz), die die Bildung spezifischer Antikörper auslösen (s.a.
Bakterienagglutination). Von Bedeutung sind v.a. die Kapselantigene A, B,
L, O, K, M, T0 der gramnegativen Bakterien ( - Abb.); s.a.
Bakterienproteine.

 Suchindex zurück vorwärts 3871. Bakterienausscheider

- Ausscheider.

 Suchindex zurück vorwärts 3872. Bakterienchromosom

Fgb: genet
ringförmige, lichtmikroskopisch nicht sichtbare Struktur doppelsträngiger
DNS; s.a. Lineom.

 Suchindex zurück vorwärts 3873. Bakterienembolie

eine - Embolie durch in die Blutbahn verschleppte Bakterien, z.B. bei
Endokarditis.

 Suchindex zurück vorwärts 3874. Bakterienenzyme

von Bakterien gebildete, für die jeweil. Bakterienart bzw. -gruppe
typische u. daher diagnostisch nutzbare Enzyme; z.T. als Endo-, Exotoxine
(aggressive B.) wirksam, u.a. als Proteasen u. Lecithinasen
eitererregender Kokken.

 Suchindex zurück vorwärts 3875. Bakterienfärbung

die färberische Darstellung der Bakterien für die mikroskopische
Diagnostik; z.B. mit Methylenblau, als Gram*, Neisser*, Ziehl*-Neelsen*,
Fluoreszenz-, Kapsel-, Geißelfärbung.

 Suchindex zurück vorwärts 3876. Bakterienfilter

mikroporöses Material, mit dessen Hilfe Bakterien durch Sieb- oder
Adsorptionswirkung aus Gasen oder Flüssigkeiten zurückgehalten werden
können; z.B. Ganzglas-, Membran-, Siebfilter.

 Suchindex zurück vorwärts 3877. Bakterienflora

die dauernd oder vorübergehend als Lebensgemeinschaft einen Ort
besiedelnden Bakterien (Standort- bzw. Durchgangsflora); beim Menschen
als - Mund-, Haut-, Darm-, Scheidenflora, die aus parasitären u. aus
saprophytären - Kommensalen besteht, welche als Verdauungshilfe u. als
Gewebeschutz (v.a. die Hautflora) wirken. -Mundflora -Hautflora -Darmflora

 Suchindex zurück vorwärts 3878. Bakterienkapsel

bei den bekapselten Bakterien die glatte Außenschicht der Wand, die aus
Polysacchariden, evtl. auch aus Glutaminsäurepolypeptiden besteht. Sie ist
für die Typenspezifität der Bakterien bestimmend. -- s.a. Kapsel...,
Bakterienantigene (dort Abb.).

 Suchindex zurück vorwärts 3879. Bakterienkern

- Nucleoid.

 Suchindex zurück vorwärts 3880. Bakterienklassifikation

die Systematik zur Einteilung der - Bakterien; - Tab. (mit einer
Auswahl medizin. wichtiger Familien u. Gattungen); z.Z. gültig nach der 9.
Auflage des Bergey* Manuals (198486).

 Suchindex zurück vorwärts 3881. Bakterienkultur

eine Bakterienpopulation, die sich in oder auf einem flüssigen bzw.
festen - Bakteriennährboden (in Reagenzglas, Petrischale, Kölbchen etc.)
als Misch- oder Reinkultur vermehrt u. aus einer oder mehreren - Kolonien
(dort Tab.) besteht. -- Auch Bez. für die entsprechenden
Kultivierungsverfahren.

 Suchindex zurück vorwärts 3882. Bakterienmembran

s.u. Bakterienzellwand.

 Suchindex zurück vorwärts 3883. Bakteriennährböden

feste oder flüssige - Nährmedien zur Isolierung u. Kultivierung ( -
Bakterienkultur) sowie zur Diagnostik u. Differenzierung von Bakterien u.
zur Analyse des -- diagnostisch nutzbaren -- Nahrungsbedarfs; s.a.
Anreicherungs-, Elektiv-, Differenzierungsnährböden.
-Anreicherungsnährmedium -Elektivnährboden

 Suchindex zurück vorwärts 3884. bakterienpathogene Viren

- Bakteriophagen.

 Suchindex zurück vorwärts 3885. Bakterienproteine

die für die einzelnen Bakterienarten typischen, als - Bakterienantigene
wirksamen Eiweißsubstanzen der Bakterien; es sind dies größtenteils -
Bakterienenzyme, aber auch Geißelproteine ( - H-Antigen), Kapselproteine
(z.B. bei grampositiven A-Streptokokken; M-Protein-Antigen) u.
Zellwandproteine (der gramneg. Bakterien; ein
Protein-Lipid-Polysaccharid-Komplex; - Endotoxin) sowie die Proteine der
Zellmembran, der Ribosomen u. der Kernäquivalente.

 Suchindex zurück vorwärts 3886. Bakterienruhr

die katarrhalische bis nekrotisierende, oft tödliche, infektiöse, mit
Lymphfollikelschwellungen einhergehende Dickdarmerkrankung, hervorgerufen
durch verschiedene - Shigella-Arten (Shigella dysenteriae = Gruppe A, Sh.
flexneri = B, Sh. boydii = C, Sh. sonnei = D). Symptome blutig-schleimige
Stühle bei andauerndem Stuhldrang, durch Exotoxine bedingte allgemeine
Störung wie Fieber, Kreislaufschwäche, Körperwasserverluste ( - Exsikkose),
evtl. auch Phänomene der Beteiligung des Zentralnervensystems. Gefahr der
epidemischen Ausbreitung (Kontakt- bzw. Kontaminationsinfektion). Die
Diagnose erfolgt durch Bakterienkultur, Gruber*-Widal* Reaktion. -- vgl.
Amöbenruhr.

 Suchindex zurück vorwärts 3887. Bakteriensporen

aus dem Bakterienkörper bei ungünstigen Lebensbedingungen entstehende -
Endosporen (als Sporen-Dauerform).

 Suchindex zurück vorwärts 3888. Bakterientoxin

s.u. Ekto-, Endotoxin; s.a. Toxin.-Ektotoxin

 Suchindex zurück vorwärts 3889. Bakterienwachstum

die zahlenmäßige Vermehrung der Bakterien durch Zellteilung; i.e.S. die
Vermehrung einer Bakterienpopulation nach Überimpfen auf einen geeigneten
Nährboden ( - Bakterienkultur). Verläuft in 5 Phasen ( - Abb.) auf eine
vermehrungslose - lag-Phase folgen die progressive u. die - log-Phase
(mit bis rapid gesteigerter Zunahme der Zellzahl), gefolgt von einer Phase
der Verlangsamung (Verlängerung der Generationszeit infolge
Nährbodenerschöpfung etc.) u. einer Ruhepause. Die jeweilige Phase ist
entscheidend für die Wirkung von Bakteriostatika u. Bakteriziden.

 Suchindex zurück vorwärts 3890. Bakterienzellwand

die mehrschichtige Stützmembran zwischen der zytoplasmatischen Membran u.
den äußeren Anhangsgebilden (Schleim, Kapsel, Geißeln, Fimbrien); ihre
Grundsubstanz ist ein allseitig geschlossenes Makromolekül (Sacculus)
aus dem Mucopeptid (= Peptidoglykan) Murein (fehlt bei -
Archäobakterien) u. aus Teichonsäuren; ihr N-Acetylglucosamin ist für die
serologischen Reaktionen bedeutsam. Sie ist bei grampositiven u. -neg.
Bakterien morphologisch u. chemisch unterschiedlich.

 Suchindex zurück vorwärts 3891. Bakterienzylinder

Fgb: urol
Pseudozylinder aus Bakterienhaufen; im Harnsediment bei Pyelonephritis
nachweisbar. -- vgl. Harnzylinder.

 Suchindex zurück vorwärts 3892. Bakteriocholie

das Vorkommen von Bakterien in den Gallenwegen; der Nachweis erfolgt
durch Duodenalsondierung u. anschließende Bakteriendiagnostik.

 Suchindex zurück vorwärts 3893. Bakteriocine

Stoffwechselprodukte von Bakterien, die nur auf gleiche oder nahestehende
Bakterienarten antibiotisch wirken; vgl. Baktericidine.

 Suchindex zurück vorwärts 3894. Bakterioklasie

- Bakteriophagie.

 Suchindex zurück vorwärts 3895. Bakteriologie

Wissenschaft von den Bakterien; Teilgebiet der - Mikrobiologie, das sich
mit dem Erscheinungsbild der Erreger (bei Hell-, Dunkelfelduntersuchung,
im hängenden Tropfen, bei Phasenkontrast-, Fluoreszenz-,
Elektronenmikroskopie) u. mit deren Züchtbarkeit befaßt sowie mit
Serologie (Präzipitations-, Flockungs-, Hämagglutinations-,
Agglutinationsverfahren, KBR), mit Tierversuchen, klinischen
Diagnostikmethoden u.a.m.

 Suchindex zurück vorwärts 3896. Bakteriolyse

Fgb: immun
die Auflösung von Bakterien, wie sie z.B. durch spezifische Antikörper
(Bakteriolysin) in Gegenwart von Komplement oder durch bakteriolytische
Myxobakterien erfolgt; s.a. Bakterien, lysogene.

 Suchindex zurück vorwärts 3897. Bakteriopexie

das Festhalten der in den Körper eingedrungenen Bakterien (bzw. -- i.w.S.
-- Mikroorganismen) durch Histiozyten. -- vgl. Opsonisieren.

 Suchindex zurück vorwärts 3898. Bakteriophagen

(auch: Phagen, bakterienpathogene Viren)

Fgb: virol
10-150 nm große, auf Kosten lebender Bakterienzellen vegetierende -
Viren. Sie bestehen aus Nucleinsäure u. einer umgebenden Proteinhülle;
s.a. Prophage. Ihre Vermehrung erfolgt durch Multiplikation im Innern der
Bakterienzelle nach vorausgehender spezif. Adsorption an die
Bakterienzellwand. -- Unterschieden werden DNS-Phagen (doppelsträngig als
T-, lambda-Phagen; einsträngig als PHI X 174-, fl-, fd-Phagen) u.
RNS-Phagen (einsträngig; f2-Phagen R 17 u. M 13). Nach dem Verhalten in
den Bakterien unterschieden als temperierte oder temperente Phagen (in
lysogenen - Bakterien, bei denen sie den lysogenen Zustand herbeiführen)
u. als virulente = lytische Phagen (die sich nach Adsorption u.
DNS-Injektion sehr schnell in der Bakterienzelle vermehren, aus der sie
nach deren nachfolgender Lyse freigesetzt werden; - Abb.); -- s.a.
Lysotypie.

 Suchindex zurück vorwärts 3899. Bakteriophagie

(D'Heaigurelle 1917) Zerstörung von Bakterien durch Bakteriophagen;
i.e.S. die Bakteriophagolyse (Aufbrechen der Bakterienzellwand).

 Suchindex zurück vorwärts 3900. Bakteriostase

Fgb: therap
die zu (umkehrbarer) Hemmung der Vermehrungsfähigkeit führende Schädigung
von Bakterien durch Bakteriostatika, z.B. durch Desinfektionsmittel,
Chemotherapeutika; vgl. Bakterizidie.

 Suchindex zurück vorwärts 3901. Bakteriotoxine

bakterielle Giftstoffe, - Ekto- u. Endotoxine. -Ektotoxine

 Suchindex zurück vorwärts 3902. Bakteriozine

- Bakteriocine.

 Suchindex zurück vorwärts 3903. Bakterium

s.u. Bakterien.

 Suchindex zurück vorwärts 3904. Bakteriurie

Ausscheidung von Bakterien im Harn (krankhaft bei Keimzahlen 105ml)
z.B. bei Zystitis, Pyelonephritis. Der Harn wird dadurch opaleszent (die
Trübung nimmt beim Stehenlassen zu) u. ist evtl. von stechendem oder fadem
Geruch (durch Colibakterien bzw. Staphylokokken). Keimzählung u.
-differenzierung durch - Bakterienkultur; als Schnelltest ist der
Nachweis mit Teststreifen möglich (bakterielle Nitratreduktion zu Nitrit
u. nachfolgende Farbreaktion).

 Suchindex zurück vorwärts 3905. Bakterizid

Fgb: pharmaz
Substanz mit bakterienabtötender Wirkung ( - Bakterizidie). Anw. als
Desinfiziens oder als Chemotherapeutikum.

 Suchindex zurück vorwärts 3906. Bakterizidie

eine den Zelltod herbeiführende Schädigung der Bakterienzelle durch ein
- Bakterizid; sie wird erzielt durch Zellwandzerstörung u. -veränderung
(Wirkung von - Lysozym bzw. - Baktericidin), durch Verhinderung der
Zellwandsynthese (bei Penicillin), durch Eiweißkoagulation (bei Phenolen,
Alkoholen, Schwermetallen); s.a. Antibiotika.

 Suchindex zurück vorwärts 3907. Bakterizidine

- Baktericidine.

 Suchindex zurück vorwärts 3908. Bakteroidose

- Bacteroidosis.

 Suchindex zurück vorwärts 3909. BAL

Abk. für British Anti-Lewisit; Dimercaprol.
bronchoalveoläre Lavage.

 Suchindex zurück vorwärts 3910. balanced anesthesia

ein Narkosezustand, der charakterisiert ist durch Analgesie, Ausschaltung
des Bewußtseins u. Stabilisierung autonomer Reflexe.

 Suchindex zurück vorwärts 3911. Balanitis

Fgb: urol
die Entzündung der Eichel ( - Glans penis), fast stets mit Beteiligung
des inneren Vorhautblattes (= Balanoposthitis). Klinisch als Schwellung u.
Rötung (= B. simplex), aber auch oberflächliche Epitheldefekte (= B.
erosiva) bis Geschwüre (B. ulcerosa) oder gar Gangrän (B. gangraenosa;
diese auch als phagedänische Form; - Balanozele). Wird ausgelöst oder
begünstigt durch Phimose, Entartung der örtlichen Bakterienflora, Pilze (=
B. mycotica; evtl. durch Geschlechtsverkehr übertragen), durch mechanische
oder chem. Reizung.

 Suchindex zurück vorwärts 3912. Balanitis aphthosa

- Aphthen der äußeren Geschlechtsorgane, evtl. auch zugleich der
Mundschleimhaut sowie mit Hauterscheinungen (= kombinierte oder bipolare
Aphthose).

 Suchindex zurück vorwärts 3913. Balanitis (chronica circumscripta) plasmacellularis

(Zoon) B. mit spiegelnd bräunlich-roten, nicht erhabenen, scharf
begrenzten, polyzyklischen Verhärtungen durch plasmozytäre Infiltration
(Plasmocytoma penis).

 Suchindex zurück vorwärts 3914. Balanitis circinata gonorrhoica

(Baermann-Jadassohn) B. mit landkartenartigen Erosionen.

 Suchindex zurück vorwärts 3915. Balanitis diabetica

B. als juckendes - Diabetid; häufig zusätzlich infiziert.

 Suchindex zurück vorwärts 3916. Balanitis medicamentosa toxicodermica

B. mit rötlichen, später nässenden Herden als fixes -
Arzneimittelexanthem.

 Suchindex zurück vorwärts 3917. Balanitis psoriatica

scharf begrenzter, entzündlich geröteter Herd. Ggf. einzige Manifestation
einer Psoriasis vulgaris.

 Suchindex zurück vorwärts 3918. Balanitis syphilitica Follmann*

B. im Sekundärstadium der Syphilis; meist superinfiziert.

 Suchindex zurück vorwärts 3919. Balanitis xerotica et obliterans

B. mit einer auch auf die Harnröhre übergreifenden Atrophie (mit
Sklerose); Ursache unbekannt; gelegentlich nach Zirkumzision = B. xer.
postoperativa Stühmer*; s.a. Kraurosis.

 Suchindex zurück vorwärts 3920. Balanoblennorrhö

Fgb: urol
s.u. Balanorrhagie.

 Suchindex zurück vorwärts 3921. Balanolith

(auch: Postholith, Präputialstein)

Fgb: urol
eine Steinbildung (Konkrement) aus Smegma u. Harnsalzen unter der
Vorhaut; bei Phimose u. Unreinlichkeit.

 Suchindex zurück vorwärts 3922. Balanoposthitis

Fgb: (19)
gleichzeitiges Vorkommen einer - Balanitis u. - Posthitis (=
Eichel-Vorhaut-Katarrh).

 Suchindex zurück vorwärts 3923. Balanorrhagie, -rhö

Fgb: urol

Balanoblennorrhö
Balanitis mit reichlicher Eiterbildung.
Blutung aus der Glans penis (bzw. clitoridis), meist nur aus einem Einriß
des Frenulums.

 Suchindex zurück vorwärts 3924. Balanozele

Fgb: urol
das Hervortreten der Eichel durch einen Vorhautdefekt, z.B. bei Balanitis
gangraenosa.

 Suchindex zurück vorwärts 3925. Balantidiasis, -diosis

Fgb: enterol
durch - Balantidium coli hervorgerufene, häufig auch vom Schwein u. Hund
übertragene, oft symptomlose, Amöbenruhr-ähnliche Darmentzündung ( -
Enterokolitis) v.a. in warmen Ländern.

 Suchindex zurück vorwärts 3926. Balantidium coli

Fgb: protozool
ein sich durch Zweiteilung fortpflanzender, im Dickdarm parasitierender,
ovaler, 50-10035-55 mym großer, rundum begeißelter Einzeller (holotriches
Ziliat). Wird in Form kugeliger Zysten (0 50-60 mym) übertragen; Erreger
der - Balantidiasis.

 Suchindex zurück vorwärts 3927. Balaties, Balbuties

- Stottern.

 Suchindex zurück vorwärts 3928. Baldrian

Fgb: botan
- Valeriana officinalis.

 Suchindex zurück vorwärts 3929. Baldwin* Zeichen

Fgb: chir
Druckschmerz im re. Unterbauch hinter dem Zäkum u. Steigerung eines
rechtsseitigen Flankendruckschmerzes beim Fallenlassen des gestreckt
angehobenen re. Beines (plötzliche Dehnung der zuvor verkürzten
Iliopsoasfaszie) als Hinweis auf retrozäkale - Appendizitis.

 Suchindex zurück vorwärts 3930. Baldy* Operation

(John Montgomery B., 1860 bis 1934, Gynäkologe, Philadelphia)
Korrektur einer fixierten Retroflexio uteri durch Antefixation der
Gebärmutter.

 Suchindex zurück vorwärts 3931. Balggeschwulst

Fgb: path
- Atherom.

 Suchindex zurück vorwärts 3932. Balint* Gruppe

(Michael B., 1896-1970, Arzt, Biochemiker u. Psychoanalytiker, Budapest, England)
kleiner Kreis sich regelmäßig zusammenfindender Ärzte (oder
Pflegepersonen), die anhand einschlägiger Fälle aus der eigenen Praxis im
gegenseit. Gespräch unter Leitung eines Psychotherapeuten die dynamischen
Zusammenhänge zwischen Patient u. Arzt aufzuhellen suchen
(Beziehungsdiagnose), um so eine Sanierung dieser Beziehung zu erreichen
u. die Behandlung zu verbessern (Störeinflüsse auszuschalten).

 Suchindex zurück vorwärts 3933. Baaigulint* Syndrom

(Rudolph B., 1874-1929, Neurologe, Budapest)
die Unfähigkeit zur Wahrnehmung mehrerer Gegenstände unter gleichzeitiger
detaillierterer Wahrnehmung eines dieser Gegenstände durch gezielt
gedankliche Konzentration ( - Apperzeption); eine scheinbare Einengung des
Gesichtsfeldes durch verminderte optische Aufmerksamkeit = Seelenlähmung
des Schauens; es resultiert eine Störung des Augenmaßes mit optisch
bedingter Ataxie. Ursache ist eine Störung der Assoziationsbahnen zwischen
der beidseitigen Sehrinde.

 Suchindex zurück vorwärts 3934. Balkanfieber, -grippe

- Q-Fieber.

 Suchindex zurück vorwärts 3935. Balkannephritis

Fgb: urol
- Nephropathie, endemische.

 Suchindex zurück vorwärts 3936. Balken

Fgb: anat
- Corpus callosum.

 Suchindex zurück vorwärts 3937. Balkenapraxie

Fgb: neur
einseitige - Apraxie (bei Rechtshändern der li. Hand u. umgekehrt)
infolge Störung der Erregungsleitung zwischen der dominanten u.
untergeordneten Großhirnhälfte bei Krankheitsprozessen im Hirnbalken ( -
Corpus callosum).

 Suchindex zurück vorwärts 3938. Balkenarterie

Fgb: anat
Milzarterienast im Milztrabekel.
die über den Balken ( - Corpus callosum) verlaufende - Arteria cerebri
anterior.

 Suchindex zurück vorwärts 3939. Balkenblase

Harnblase mit in das Blasenlumen vorspringenden hypertrophierten Bündeln
der Blasenwandmuskulatur ( - Detrusor) u. -- dazwischen gelegenen --
Pseudodivertikeln; bei chronischer mechan. oder nerval bedingter
Harnabflußstörung (z.B. bei Prostatahypertrophie, Tabes dorsalis).

 Suchindex zurück vorwärts 3940. Balkenmangel

das vollständige oder teilweise Fehlen des Balkens (Corpus callosum);
z.B. als Folge einer angeb. Fehlbildung oder eines Hydrozephalus.

 Suchindex zurück vorwärts 3941. Balkenstich

Fgb: chir
(Anton-Bramann 1907-1909) Durchstechen des Balkens ( - Corpus callosum)
zur Schaffung einer Liquorpassage.

 Suchindex zurück vorwärts 3942. Balkenstrahlung

Fgb: anat
- Radiatio corporis callosi.

 Suchindex zurück vorwärts 3943. Balkenvenen

die innerhalb der Milzbalken (Trabekel) verlaufenden Venen.

 Suchindex zurück vorwärts 3944. Ballance* Zeichen

(Sir Charles A. B., 1856-1936, Chirurg, London)

Fgb: klin
linksseitige u. lageunabhängige (da durch geronnenes Blut bedingte) -
Dämpfung in der Flanke als Zeichen eines Milzrisses.

 Suchindex zurück vorwärts 3945. Ballantyne* Aneurysmen

(Arthur James B., 1876-1954, Augenarzt, Glasgow)
knötchenförmige Kapillaraneurysmen in der Netzhaut (zwischen den
Kapillarschlingen) bei diabetischer Nephropathie.

 Suchindex zurück vorwärts 3946. Ballantyne*(-Runge*) Syndrom

(John William B., 1861-1923, Gynäkologe, Edinburgh; Hans R., 1892-1964, Gynäkologe, Heidelberg)
histor. Begriff für - Übertragungssyndrom.

 Suchindex zurück vorwärts 3947. Ballaststoffe

die unverdaulichen, d.h. durch die natürlichen Verdauungsenzyme nicht
aufschließbaren Bestandteile der menschlichen Nahrung Lignin, Pentosane,
Keratine, Cellulose. Sie begünstigen die Darmperistaltik.

 Suchindex zurück vorwärts 3948. Ballen

Fgb: anat
- Thenar, - Hypothenar, - Zehenballen.
volkstümliche Bez. für - Hallux valgus.

 Suchindex zurück vorwärts 3949. Ballenhohlfuß

- Hohlfuß mit zusätzlicher stärkerer Abknickung der medialen
Vorfußanteile (v.a. Metatarsalköpfchen I) zur Sohle hin, die zu markantem
plantarem Vorragen des Großzehenballens führt; meist auch Hallux valgus
(Ballenzehe) u. Krallenzehen; u.a. als Symptom bei Muskeldystrophie,
Lähmungen.

 Suchindex zurück vorwärts 3950. Ballerup-Gruppe

Fgb: bakt
s.u. Citrobacter.

 Suchindex zurück vorwärts 3951. Ballismus; ballistisches Syndrom

Fgb: neur
blitzartig schnelle, wuchtig-schleudernde, spontane
Extremitätenbewegungen als Bewegungsstörung bei Schädigung des zum
extrapyramidal-motorischen System gehörigen Nucleus subthalamicus oder
seiner Verbindungsbahn zum Pallidum. Meist nur einseitig (kontralateraler
Hemiballismus), evtl. nur an einer Gliedmaße (Monoballismus).

 Suchindex zurück vorwärts 3952. Ballistokardiographie (BKG)

Ableitung u. Registrierung der durch ballistische Kräfte des Herzens (im
Zusammenhang mit dem Auswerfen des Blutes) u. der Aorta (Strömungsumkehr
im Aortenbogen) hervorgerufenen Rückstoßbewegungen des Körpers bzw. des
speziellen Lagerungstisches.

 Suchindex zurück vorwärts 3953. Ballondilatation

- Angioplastie.

 Suchindex zurück vorwärts 3954. Ballonierung

Fgb: path
Aufblähung, i.e.S. die der Lunge (= akutes Lungenemphysem, v.a. als
Emphysema aquosum beim Ertrinken).

 Suchindex zurück vorwärts 3955. Ballonkanüle

Fgb: kard
mit einem aufblasbaren Ballon versehene Kanüle zum Einlegen in die
Herzkranzgefäße für die koronare Perfusion bei Operationen am offenen
Herzen.

 Suchindex zurück vorwärts 3956. Ballonkatheter

Gummi- oder Kunststoffkatheter mit -- meist -- endständigem, durch Luft
oder Flüssigkeit entfaltbarem Ballon, v.a. als Embolektomie-Katheter (n.
Fogarty), als Angioplastie-Katheter (n. Grüntzig) u. als selbsthaltender
Harnröhren-Dauerkatheter, als spezieller Herzkatheter, Bronchusblocker;
s.a. Ballonsonde.

 Suchindex zurück vorwärts 3957. Ballonpulsation

Fgb: kard
s.u. Blutkreislauf (1).

 Suchindex zurück vorwärts 3958. Ballonsonde

v.a. für die Anw. im Magen-, Darmbereich gebräuchliche Sonde mit durch
Luft (oder Flüssigkeit) entfaltbarem Ballon (bzw. Ballons, z.B. als
Doppelballonsonde); gebräuchlich die Miller*-Abbott*, Linton*,
Blakemore*-Sengstaken*, Bartelheimer* Sonde.

 Suchindex zurück vorwärts 3959. Ballontamponade

Tamponade eines Hohlorgans mittels Ballonkatheter oder -sonde, insbes.
zur Kompression blutender Ösophagusvarizen.

 Suchindex zurück vorwärts 3960. Ballonvalvuloplastie

Dilatation (Sprengung) einer stenosierten Herzklappe mit Hilfe eines
von peripher eingeführten - Ballonkatheters definierter Größe; s.a.
Herzklappensprengung.

 Suchindex zurück vorwärts 3961. Ballottement

Fgb: diagnost
das durch Stoß oder ruckartige Bewegung ausgelöste Schaukeln eines
festen Körpers in einer eingeschlossenen Flüssigkeit; z.B. das Tanzen
der - Patella.

 Suchindex zurück vorwärts 3962. Ballottement des kindlichen Kopfes

Fgb: geburtsh
das mit dem 3. Leopold* Handgriff oder durch direkt in die Scheide
eingeführten Finger ausgelöste Tanzen des Kopfes auf dem Finger als ein
Zeichen der noch fehlenden festen Beziehung zum Becken.

 Suchindex zurück vorwärts 3963. Ballungsreaktion (Müller*) (MBR II)

Fgb: serol
eine unspezifische Flockungsreaktion (als Syphilis-Nebenreaktion) mit
Probandenserum oder Liquor u. -- als Antigen -- einem cholesterinisierten
Organextrakt (der bei Antikörperanwesenheit kugelig ausflockt).

 Suchindex zurück vorwärts 3964. Balneologie

Lehre von der Entstehung, Gewinnung u. therapeutischen Anw.
(Bäderheilkunde; s.a. Balneotherapie) ortsgebundener Kurmittel
(Heilquellen, -sedimente, -gase). Befaßt sich ferner mit der
therapeutischen Anw. des Meerwassers (Thalassotherapie) u. des Klimas (=
Klimatologie).

 Suchindex zurück vorwärts 3965. Balneotherapie

die nach einem festgelegten Heilplan erfolgende Anw. ortsgebundener
natürlicher Heilquellen, -sedimente u. -gase in Form von Bädern,
Trinkkuren u. Inhalationen; allgemein unter gleichzeitiger Nutzung von
Klima, Diät etc.

 Suchindex zurück vorwärts 3966. Baloaigu* Krankheit

(Joaiguzsef B., geb. 1896, Neuropathologe, Budapest)

Fgb: neur
(1927) eine mit - Entmarkung einhergehende Encephalomyelitis
periaxialis concentrica; wahrscheinlich eine Sonderform der Multiplen
Sklerose (Polysklerose).

 Suchindex zurück vorwärts 3967. Balsam(um) (Bals.)

Fgb: pharmaz
dickflüssig-sirupöses, häufig wohlriechendes (balsamisches)
Pflanzensekret bzw. dessen künstl. Nachahmung. Als wirkstoffhaltiger B.
z.B. B. canadense (Kanada-B.; an der Luft langsam erstarrend, klebend,
u.a. in Benzol, Xylol leicht löslich; Anw. als mikroskopisches
Klebe-Einschlußmittel), B. peruvianum (der nach Vanille riechende Peru-B.;
Anw. v.a. antiseptisch bei Wunden, Hautkrankheiten).

 Suchindex zurück vorwärts 3968. Balser* Nekrose

(1882) die kalkspritzerähnliche Fettgewebsnekrose bei - Pankreasnekrose.

 Suchindex zurück vorwärts 3969. Bamatter*-Franceschetti*-Klein*-Sierro* Syndrom

- Gerodermia osteodysplastica hereditaria.

 Suchindex zurück vorwärts 3970. Bamberger*

(Heinr. v. B., 1822-1888, Internist, Würzburg, Wien)

Fgb: neur
saltatorischer - Reflexkrampf.
chronische idiopath. Polyserositis ( - Siegal*-Cattan*-Mamou* Syndrom).

 Suchindex zurück vorwärts 3971. Bamberger* Zeichen

Fgb: kard
als B.* Puls die mit einem Venenklappenton verbundene Pulsation des
Bulbus venae jugularis bei der Trikuspidalinsuffizienz.

 Suchindex zurück vorwärts 3972. Bamberger* Syndrom

(Eugen B., 1858-1921, Kliniker, Wien)
- Marie*-Bamberger* Syndrom. -- Die dabei auftretenden
Endphalanx-Verdickungen werden als B.* Knöpfchen bezeichnet.

 Suchindex zurück vorwärts 3973. Bambushaar

Fgb: derm
Haar mit in Abständen stehenden knotigen Auftreibungen ( - Trichorrhexis
nodosa).

 Suchindex zurück vorwärts 3974. Bambusstabwirbelsäule

Fgb: röntg
Bild der osteoporotischen WS nach Verknöcherung der Anuli fibrosi der
Bandscheiben im Endstadium der Spondylarthritis ankylopoetica.

 Suchindex zurück vorwärts 3975. Bancroft* Filarie

(Joseph B., 1836-1894, engl. Arzt, BrisbaneAustralien)

Fgb: helminth
- Wuchereria bancrofti; der Erreger der als Bancroftose = Wuchereriasis
bezeichneten - Filariose.

 Suchindex zurück vorwärts 3976. Band

- Ligamentum.

 Suchindex zurück vorwärts 3977. Bandage

(französ.) Verband (evtl. mit Klebstoffunterlage) oder Mieder (i.e.S. ein
nach Maß gefertigtes) aus elastischem oder halbsteifem Material.

 Suchindex zurück vorwärts 3978. Bande

Fgb: physik
s.u. Bandenspektrum.

Fgb: histol
Querstreifen der - Myofibrille.

Fgb: genet
- Chromosomenbänder.

 Suchindex zurück vorwärts 3979. Band-EKG

- Elektrokardiogramm, das auf ein Band aufgezeichnet wird u. später über
einen Monitor zur Auswertung wiedergegeben werden kann; s.a. Telemetrie.

 Suchindex zurück vorwärts 3980. Bandenspektrum

Fgb: physik
Absorptions- oder Emissionsspektrum, dessen Spektrallinien infolge
ungenügender Dispersion u. Auflösungsvermögens des Spektralapparates
bandartig beieinander liegen. -- Auch diffus verbreiterte u.
kontinuierliche Molekül-Spektren.

 Suchindex zurück vorwärts 3981. Bandhaft

Fgb: anat
- Syndesmosis.

 Suchindex zurück vorwärts 3982. Banding

(engl.)
- Bändelung; vgl. Drosselung.
Darstellung der - Chromosomenbänder.

 Suchindex zurück vorwärts 3983. Bandkeratitis

Fgb: ophth
quer verlaufende gürtelförmige Trübung der oberflächlichen
Hornhautschichten des Auges infolge einer degenerationsbedingten
Kalkeinlagerung; z.B. nach chron. Iridozyklitis, tiefer Keratitis; oft als
Zeichen einer beginnenden - Phthisis bulbi.

 Suchindex zurück vorwärts 3984. Bandl* Kontraktionsring

(Ludwig B., 1842-1892, Gynäkologe, Wien, Prag)
(auch: B.* Furche)
die unter der Geburt durch die Bauchdecken tastbare schräge zirkuläre
Gebärmutterfurche an der Isthmus-Korpus-Grenze; sie steigt zum Zeitpunkt
der Muttermundöffnung bis etwa Unterbauchmitte, bei drohender Uterusruptur
bis Nabelnähe empor (u. reißt schließlich ein = B.* Riß; s.a.
Uterusruptur).

 Suchindex zurück vorwärts 3985. Bandscheibe

Fgb: anat
- Discus intervertebralis.

 Suchindex zurück vorwärts 3986. Bandscheibendegeneration

Fgb: path
die Alterungsvorgänge der Bandscheibe, bedingt v.a. durch Entquellung u.
Elastizitätsverlust des Knorpels ( - Chondrose) sowie durch die
nachfolgenden (Zermürbungs-)Risse u. Absprengung (Sequestrationen) des
äußeren Faserringes bzw. des Bandscheibenkerns. Sie schränkt den
funktionellen Wert der Bandscheibe ein (= Bandscheibenschaden) u. tritt
v.a. im Bereich der Lenden- u. der Halswirbelsäule auf. -
Bandscheibenprolaps, -protrusion.

 Suchindex zurück vorwärts 3987. Bandscheibenprolaps, -vorfall, -hernie

Fgb: neur, orthop
das hernienartige Vortreten des Bandscheibenkerns ( - Nucleus pulposus)
durch den Bandscheibenfaserring als Folge der - Bandscheibendegeneration,
u. zwar zeitweilig (pendelnd) oder -- v.a. bei völliger
Faserringzerreißung -- als Dauerprolaps (sequestrierter bzw. freier
B.). Führt -- je nach Prolapsrichtung -- zur Bildung von - Schmorl*
Knötchen, zu Spondylosis deformans sowie zu Bandscheibensyndrom. Die
Diagnose wird klinisch-neurologisch gestellt u. durch CT, NMR, Myelo- u.
Nukleographie gesichert. Ther. konservativ; - Chemonucleolyse (nur bei B.
ohne Sequester); op. Entfernung des Prolapses durch perkutane Nukleotomie
oder (mikro- bzw. makrochirurgisch) nach - Fensterung bzw.
(Hemi-)Laminektomie; evtl. Spondylodese. -- s.a. Dandy* concealed disc;
vgl. Bandscheibenprotrusion. Abb 3A Abb 3A

 Suchindex zurück vorwärts 3988. Bandscheibenprotrusion

Fgb: orthop, neur
Vorwölbung der degenerierten, in der äuß. Faserschicht aber noch intakten
Bandscheibe aus ihrem Bett (inkompletter Bandscheibenprolaps). Löst meist
nur Wirbelsäulensymptome aus (z.B. Lumbago), seltener ein komplettes
Bandscheibensyndrom. Ther. konservativ; ev. operativ ( -
Bandscheibenprolaps).

 Suchindex zurück vorwärts 3989. Bandscheibensyndrom

(auch: Pulposus(-Prolaps)-Syndrom)

Fgb: neur, orthop
die durch - Bandscheibenprolaps oder -protrusion ausgelöste Symptomatik
lokaler, oft durch Husten, Niesen oder Jugularvenenkompression verstärkter
Spontanschmerz im Bereich der Wirbelsäule mit Einschränkung der
Beweglichkeit (evtl. mit Schmerzskoliose) u. mit -- meist lumbaler --
Strecksteife u. neurologischen Symptomen durch Reizung des Rückenmarks
bzw. der Wurzeln der Spinalnerven ( - Wurzelneuritis; mit Reflex-,
Bewegungsstörungen, fibrillären u. faszikulären Zuckungen der Muskulatur,
Hypalgesie u. -ästhesie, Ischias-Syndrom); diagnostisch wichtige Zeichen,
Teste s.u. Lasegravegue, Gowers, Bragard, Cyriax, Dandy, Güntz, Häussler,
Naffziger, Queckenstedt.

 Suchindex zurück vorwärts 3990. Bandscheibenvorfall

- Bandscheibenprolaps.

 Suchindex zurück vorwärts 3991. Bandwürmer

die in der Klasse - Cestoda zusammengefaßten Wurmarten.

 Suchindex zurück vorwärts 3992. Bandwurmanämie

s.u. Bothriocephalosis.

 Suchindex zurück vorwärts 3993. Bandwurmfinne

- Finne (1).

 Suchindex zurück vorwärts 3994. Bandwurmglied

- Proglottide.

 Suchindex zurück vorwärts 3995. Bandwurmmittel

(auch: Tänizide)

Fgb: pharm
die gegen Zestoden (insbes. Tänien) angewandten Stoffe; z.B. Niclosamid,
Praziquantel. Die Anw. erfolgt meist als Bandwurmkur, d.h. nach leichter
Diät (u. Darmentleerung) mit dem Ziel der Wurmabtreibung.

 Suchindex zurück vorwärts 3996. Bang*

(Bernhard Laurits Frederik B., 1848-1932, Arzt u. Tierarzt, Kopenhagen)
- Brucella abortus.

 Suchindex zurück vorwärts 3997. Bang* Krankheit

- Febris undulans Bang; s.a. Abortus Bang.

 Suchindex zurück vorwärts 3998. Bankart* Läsion, B.* Impression

(Arthur Sydney Bl. B., 1879-1951, Chirurg, London)
Abriß des Labrum glenoidale inferius mit Abflachung des unteren vorderen
Pfannenrandes bei der traumatischen Schulterluxation (nach vorn);
begünstigt -- zusammen mit der - Hill*-Sachs* Läsion -- die habituelle
Schulterluxation.

 Suchindex zurück vorwärts 3999. Bannister* Krankheit

(Henry Martyn B., 1844 bis 1920, Neurologe, Chicago)
- Quincke* Ödem.


Suchindex zurück vorwärts 4000. Bannwarth* Syndrom

(1941) die neurologische Symptomatik bei - Lyme-Krankheit, Erythema
chronicum migrans.

 Suchindex zurück vorwärts 4001. Bantam-Syndrom

- Martin*-Albright* Syndrom.

 Suchindex zurück vorwärts 4002. Banti*

(Guido B., 1852-1925, Pathologe, Florenz)
das Krankheitsbild bei einer mit Milz- u. Lebervergrößerung (= Spleno-,
Hepatomegalie) einhergehenden primären u. sekundären Milzerkrankung
(Banti* Krankheit bzw. B.* Syndrom i.e.S.); im 1. Stadium
Milzveränderungen i.S. der - Fibroadenie (B*-Milz) u. eine Panzytopenie,
im 2., dem Übergangsstadium, durch die Milzerkrankung bedingte
(splenopathische) Knochenmarkhemmung sowie Subikterus u. Urobilinurie,
im 3., dem aszitischen Stadium, eine Leberzirrhose mit Aszites
(B.*-Zirrhose) u. fortschreitende Kachexie; vgl. Pseudo-Banti-Syndrom.

 Suchindex zurück vorwärts 4003. B-Antigen

ein Teilantigen des - K-Antigens nichtbekapselter Bakterienstämme.
das Antigen B des - AB0-Systems.

 Suchindex zurück vorwärts 4004. BAO

(engl.) basal acid output; bei der fraktionierten Bestimmung der Azidität
des Magensaftes die Säuresekretion(swerte; mvallh) vor der Stimulation.

 Suchindex zurück vorwärts 4005. Bar (b)

Einheit des - Druckes (dort Tab.).

 Suchindex zurück vorwärts 4006. Barästhesie

Fgb: physiol
der Drucksinn, Gewichtsinn; der auf der Leistung von - Druckrezeptoren
basierende Hautsinn für die Wahrnehmung von Druckänderungen; s.a.
Barognosis.

 Suchindex zurück vorwärts 4007. Baragnosis

Fgb: neur
- Abarognosis.

 Suchindex zurück vorwärts 4008. Baranästhesie

Fgb: neur
Verlust der - Barästhesie.

 Suchindex zurück vorwärts 4009. Baaigurny*

(Robert B., 1876-1936, Otologe, Wien, Uppsala; 1914 Nobelpreis für Medizin)

Fgb: otol, neur
die gezielte Prüfung der Funktion der Bogengänge des vorangehenden
(d.h. der Drehrichtung entgegengesetzten) Labyrinths durch - Drehprüfung
i.S. eines gleichmäßigen Drehens des Probanden (bei vorgeneigtem Kopf) auf
dem speziellen Drehstuhl; die Drehung führt bei gesundem Vestibularapparat
zu Nachnystagmus (20-50 Sek.) entgegen der Drehrichtung, Fallneigung,
Gangabweichung u. Vorbeizeigen in Drehrichtung; bei Labyrinthschädigung
tritt verkürzter Nystagmus auf, bei bds. Ausfall keine, bei zentraler
Vestibularisschädigung abnorme Reaktion.

 Suchindex zurück vorwärts 4010. Baaigurny* Simulationsprüfung

Fgb: otol
Nachweis einer vorgetäuschten beidseitigen Schwerhörigkeit (Taubheit)
anhand des unwillkürlich lauteren Sprechens nach Ausschalten der
Lautstärkekontrolle für die eigene Stimme mittels zweier B.* Lärmtrommeln
(ein Läutwerk mit in den äußeren Gehörgang einzuführender Olive) oder
durch sonstige Vertäubungsgeräusche.

 Suchindex zurück vorwärts 4011. Baaigurny* Syndrom

(auch: Hemicrania cerebellaris)
bei einem nichteitrigen Prozeß in der hinteren Schädelgrube
gleichseitiger Hinterkopfschmerz mit gleichseitiger Schwerhörigkeit,
Ohrensausen u. Gleichgewichtsstörungen.

 Suchindex zurück vorwärts 4012. Baaigurny* Zeichen

Fgb: otol
bei Schallempfindungsschwerhörigkeit das längere Hören einer auf den Kopf
des Probanden aufgesetzten Stimmgabel durch den Untersucher (dessen Ohr
über einen Schlauch mit dem Testohr verbunden ist).

 Suchindex zurück vorwärts 4013. Baaigurny* Zeigeversuch

Fgb: neur
Test zur Erfassung von Abweichtendenzen; der Untersuchte hebt u. senkt
bei geschlossenen Augen die vorgestreckten Arme, die nach jeder Bewegung
in die horizontale Ausgangslage zu bringen sind (Berühren des
entgegengehaltenen Zeigefingers des Untersuchers). Vorbeizeigen spricht
für Labyrinthausfall, Kleinhirnläsion, Stirnhirn- u. Schläfenlappenprozeß.

 Suchindex zurück vorwärts 4014. Barba

(latein.) Bart.

 Suchindex zurück vorwärts 4015. Barba virilis

Hirsutismus des Gesichts (männl. Bartdichte bei der Frau) als
Teilerscheinung eines suprarenalen oder gonadotropen Virilismus, z.B. bei
Achard*-Thiers*, Gordan*-Overstreet* Syndrom.

 Suchindex zurück vorwärts 4016. Barbitale

Fgb: pharm
- Barbiturate.

 Suchindex zurück vorwärts 4017. Barbitalum (solubile)

Fgb: pharm
- Acidum bzw. Natrium diaethylbarbituricum.

 Suchindex zurück vorwärts 4018. Barbiturate

(auch: Barbitale)

Fgb: pharm
die durch Substitution am C5-Atom hypnotisch u. sedativ wirksamen
Derivate der - Barbitursäure ( - Formel, Tab.); die Wirkung nimmt mit der
Kettenlänge des Substituenten zu u. ist noch stärker (aber kürzer) bei
Ersatz des H an einem der N-Atome durch eine Methyl- u. Phenylgruppe oder
bei Umwandlung der C=O- in eine C=S-Gruppe (Thiobarbiturat) am C2. --
Die B. wirken auf den Hirnstamm ein i.S. der Beeinflussung der
physiologischen Schlafbereitschaft (Ein- u. Durchschlafmittel; sie
haben als Thio-B. eine ultrakurze Wirkung; - Barbituratnarkose). Die
Ausscheidung erfolgt langsam, die Entgiftung der restlichen Mengen v.a.
durch die Leber (evtl. tagelange Wirksamkeit, Kumulationsgefahr).

 Suchindex zurück vorwärts 4019. Barbituratnarkose

Fgb: anästh
N. durch Verabfolgung von - Barbituraten, u. zwar als Basis- (i.v.;
Klysma), Lang- (i.v. Dauertropf), Kurz- (evtl. Ultrakurz- mit
Thiobarbituraten) oder aber als kombinierte Narkose (Basisnarkose mit
anschließender Langnarkose).

 Suchindex zurück vorwärts 4020. Barbituratsucht

Fgb: psych
- Drogenabhängigkeit vom Barbiturattyp. Ein chronischer
Schlafmittelmißbrauch mit paralyseartigen Zuständen ähnlich denen des
chronischen Alkoholismus bzw. leichten Morphinismus. Bei zu plötzlichem
Entzug treten evtl. epileptiforme Anfälle auf.

 Suchindex zurück vorwärts 4021. Barbituratvergiftung

Fgb: toxik
V. durch Schlafmittel der Barbituratreihe; die akute Form mit Symptomen
in Abhängigkeit von Dosis u. bereits erfolgter Resorption beginnt mit
einem Rauschstadium u. geht über in Somnolenz, Sopor, Koma (Areflexie); es
kommt zu Atemdepression bis -stillstand, Kreislaufschwäche bis -versagen
(mit Untertemperatur u. Abnahme der Nierenleistung bis zur Anurie).

 Suchindex zurück vorwärts 4022. Barbitursäure

(auch: Acidum barbituricum)

Fgb: chem
N,N'-Malonylharnstoff, 4-Hydroxyuracil; ein wenig lösliches
Kristallpulver, das als Ausgangssubstanz der - Barbiturate u. als
Laborchemikalie dient.

 Suchindex zurück vorwärts 4023. Barbotage

Fgb: anästh
das wiederholte, die Vermischung u. Ausbreitung des Anästhetikums
fördernde Ansaugen des Liquors während der Einleitung der
Spinalanästhesie.

 Suchindex zurück vorwärts 4024. Barcroft*-Haldane* Methode

(Sir Joseph B., 1872-1947, Physiologe, Cambridge; John Scott H.)
eine quantitative Bestimmung des an Hämoglobin gebundenen Sauerstoffs; es
wird das Volumen des durch Kaliumferricyanid-Lsg. ausgetriebenen
Sauerstoffs mittels Differentialmanometers (Haldane*-Barcroft* Apparat)
gemessen.

 Suchindex zurück vorwärts 4025. Bard*-Pic* Syndrom

(Louis B., 1857-1930, Arzt, Lyon; Adrien P.)
durch ein Karzinom des Pankreaskopfes verursachte Symptome
Verschlußikterus mit Gallenblasenhydrops, Kachexie, Dyspepsie, leichter
Diabetes mellitus.

 Suchindex zurück vorwärts 4026. von Bardeleben* Binde

(Heinrich-Adolf v. B., 1819-1895, Chirurg, Berlin)
mit Bismutum subnitricum u. Stärke imprägnierte Binde zur Behandlung von
Verbrennungen, Frostbeulen.

 Suchindex zurück vorwärts 4027. Bardenheuer*

(Bernhard B., 1839-1913, Chirurg, Köln)
ein U-förmig u. über die Frakturstelle weg angelegter Heftpflasterzug mit
eingesetztem Spreizbrettchen, das als Angriffspunkt für Zuggewichte dient.

 Suchindex zurück vorwärts 4028. Bardenheuer* Methode

Umschlagen u. Einnähen des angefrischten Nervenstumpfes in einen seitlich
angelegten Einschnitt des Nervs als Vorbeugemaßnahme gegen die Entwicklung
eines Amputationsneuroms.

 Suchindex zurück vorwärts 4029. Bardenheuer* Schnitt

Bogenschnitt in der Umschlagfalte der weiblichen Brust zur Freilegung
eines hinter der Brustdrüse gelegenen, durch - Mastitis bedingten
Abszesses.

 Suchindex zurück vorwärts 4030. Bardenheuer*-Ravitch* Methode

- Hemipelvektomie (mit Beckenamputation in der Symphyse u. im
Sakroiliakalgelenk).

 Suchindex zurück vorwärts 4031. Bardet*-Biedl* Syndrom

s.u. Laurence*-Moon*.

 Suchindex zurück vorwärts 4032. Barium (Ba)

ein dem Calcium ähnliches Erdalkalimetall; 2wertig, Atomgew. 137,34, OZ

sehr giftig ( - Bariumvergiftung); MAK 0,5 mg/m3.

 Suchindex zurück vorwärts 4033. Barium sulfuratum

Bariumsulfid, BaS; in Wasser zersetzlich, giftig; Fellenthaarungs-,
Pflanzenschutzmittel.

 Suchindex zurück vorwärts 4034. Barium sulfuricum

das unlösliche u. daher ungiftige Bariumsulfat; als B. s. purissimum zur
Herstellung von - Bariumbrei; s.a. Barytosis.

 Suchindex zurück vorwärts 4035. Bariumbrei

Fgb: röntg
Kontrastmittel aus Barium sulfuricum purissimum u. Wasser für die
Darstellung des Verdauungstraktes (v.a. durch orale Einnahme, evtl. mit
Zusatz gewohnter Nahrungsmittel; z.B. mit Grießbrei als Rieder*
Mahlzeit; mit speziellen Zusätzen auch für Einläufe geeignet).

 Suchindex zurück vorwärts 4036. Bariumkalk

Fgb: anästh
ein 1 + 4-Gemisch von Barium- u. Calciumhydroxyd als - Atemkalk (evtl.
versetzt mit Farbindikator). Zeichnet sich gegenüber Natronkalk aus durch
geringere Wärmefreisetzung u. Schleimhautreizung sowie durch größeren
Absorptionseffekt.

 Suchindex zurück vorwärts 4037. Bariumstaublunge

Fgb: pulmon
- Barytosis pulmonum.

 Suchindex zurück vorwärts 4038. Bariumvergiftung

akute Vergiftung meist infolge Verwechslung des unlöslichen - Barium
sulfuricum (ungiftig) mit -- giftigen -- löslichen Bariumsalzen. Symptome
Erbrechen, Leibschmerzen, Durchfall, Schwindel, Extrasystolie,
Kammerflimmern, Blutdruckabfall.

 Suchindex zurück vorwärts 4039. Barker* Nadel

eine Stilett-armierte Lumbalpunktionsnadel.

 Suchindex zurück vorwärts 4040. Barker* Probe

(Samuel Booth B., Physiologe, Tennessee)

Fgb: klin
Heparin-Empfindlichkeitstest vor dem Einsatz von Heparin bei Thrombose.

 Suchindex zurück vorwärts 4041. Barlow*

s.u. Moeller*-Barlow*.

 Suchindex zurück vorwärts 4042. Barlow* Syndrom

- Mitralsegelprolaps.

 Suchindex zurück vorwärts 4043. Barnard* Operation

(Christiaan B., Chirurg, Kapstadt, Südafrika)

Fgb: chir
s.u. Herztransplantation.

 Suchindex zurück vorwärts 4044. Barnes* Operation

Fgb: chir
bei einer nicht durch Desinvagination zu behebenden ileokolischen
Darminvagination die Verlagerung des Zäkums (zusammen mit dem durch
Nähte daran fixierten noch freien Teil des Ileums u. Colon ascendens) vor
die Bauchdecke, gefolgt von der Eröffnung des Zäkums u. Entfernung des
Invaginats durch Resektion; die Zäkostomie bleibt zunächst als
Entlastungsfistel bestehen.

 Suchindex zurück vorwärts 4045. Barnes* Syndrom

(1932) eine auf die Extremitätenmuskulatur beschränkte (distale) -
Muskeldystrophie mit generalisierter Hypertrophie u. mit nachfolgender
Pseudohypertrophie u. Atrophie (primär im Becken-Oberschenkelbereich) mit
Erlöschen der Sehnenreflexe.

 Suchindex zurück vorwärts 4046. Barney* Punkt

(James D. B., geb. 1878, Urologe, BostonMass.)
Druckpunkt etwa 2,5 cm ab- u. einwärts des McBurney* Punktes bei
Harnleiterstein.

 Suchindex zurück vorwärts 4047. Baro...

Wortteil Druck (Luftdruck, Blutdruck, mechanischer Druck).

 Suchindex zurück vorwärts 4048. Barognosis

Fgb: physiol
die bei intakter - Barästhesie vorhandene Fähigkeit des Gewichtschätzens
aufgrund sensibler (v.a. auch zerebellarer) Funktionen.

 Suchindex zurück vorwärts 4049. Baron* Zeichen

(Jonas B., 1845-1911, Chirurg, Budapest)

Fgb: chir
Empfindlichkeit des re. Psoasmuskels als -- unsicheres -- Zeichen einer
chronischen Appendizitis.

 Suchindex zurück vorwärts 4050. Barorezeptoren

die im Dienste der Blutdruckregelung tätigen Rezeptoren des
barostatischen Systems, d.h. die auf Blutdruck- u. Blutvolumenänderungen
ansprechenden - Presso- u. - Volumenrezeptoren im Hochdruck- bzw.
Niederdrucksystem des Kreislaufs; in den Wänden von Aortenbogen u.
Carotissinus gelegen. -- vgl. Rezeptoren (1). -Pressorezeptoren

 Suchindex zurück vorwärts 4051. Barosinusitis

Fgb: otol
- Aerosinusitis.

 Suchindex zurück vorwärts 4052. Barotrauma

jede im Zusammenhang mit schnellem Luftdruckwechsel bzw. Kompression,
d.h. als Folge schneller bis plötzlicher Luftdruckzunahme oder -abnahme
auftretende Gesundheitsstörung (bei Fliegern, Bergsteigern, Tauchern); -
Druckluft-, Druckfallkrankheit; i.e.S. die durch Änderung des
Druckgradienten zwischen Körperoberfläche u. dem Lungenraum bzw. den
Nasennebenhöhlen (Aerosinusitis) u. der Paukenhöhle (Aerootitis) bedingte.

 Suchindex zurück vorwärts 4053. Barr*

(Murray L. B., geb. 1908, Anatom, Kanada)

Fgb: zytol
die der Bestimmung der Geschlechtlichkeit der Zellen
(zellkernmorphologische - Geschlechtsbestimmung) dienende Untersuchung
von mindestens 50 Körperzellen (meist Epithelzellen) auf Barr* Körper; der
Nachweis der Körper in 60-70% der Zellen (Barr*-positiv) spricht für
eine weibliche Determination. Anw. zur Diagnostik der Intersex-Typen.

 Suchindex zurück vorwärts 4054. Barr* Körper

Fgb: zytol
der im Zellkern nahe der Membran gelegene größte (0 ca. 0,8-1,1 mym),
Feulgen-positive Chromatinkörper (Chromozentrum; - Abb.), nachweisbar
u.a. in Mund-, Nasen-, Vaginalschleimhaut, Fibroblasten, Amnion,
Haarwurzelzellen. Er entspricht einem inaktivierten X-Chromosom u. ist
nachweisbar bei weiblich determinierten Zellen.

 Suchindex zurück vorwärts 4055. Barre

Fgb: urol
quere Wulstbildung am Harnblasenausgang als Hindernis der normalen
Harnentleerung; als neurogene B. durch eine bei manchen neurologischen
Krankheiten auftretende Hypertrophie der Blasenmuskulatur (Detrusor- u.
Trigonummuskulatur); als hohe B. = Querbarre durch Mittellappenbildung zu
Beginn der Prostatahypertrophie bzw. durch Hypertrophie der
Trigonalmuskulatur bei Sphinktersklerose oder -- nach Prostatektomie --
sog. Prostatalippe (Pavillon) zwischen regeneriertem Prostatabett u.
Trigonum.

 Suchindex zurück vorwärts 4056. Barreaigu*

(Jean Alexandre B., 1880-1967, Neurologe, Straßburg)
Prüfung auf latente Halbseitenlähmung durch rechtwinklige Beugung beider
Unterschenkel in Bauchlage; bei Hemiparese erfolgt -- als Pyramidenzeichen
-- Streckung des paretischen Beins infolge Überwiegen des Streckertonus.

 Suchindex zurück vorwärts 4057. Barreaigu* Syndrom

- Guillain*-Barreaigu* Syndrom.

Barreaigu* Syndrom*-Lieaiguou* Syndrom
gefäß-, nervenbedingte Symptome bei Erkrankungen der Halswirbelsäule
(v.a. bei Osteochondrose, Spondylarthrose) Hinterkopfschmerz, Schwindel,
Ohrgeräusche, Kreislaufregulationsstörungen mit Blutdrucksenkung;
wahrscheinlich ausgelöst durch Reizung des Halssympathikus durch die
WS-Veränderungen.

Barreaigu* Syndrom*-Masson* Syndrom
- Glomustumor.

 Suchindex zurück vorwärts 4058. Barrett*

(Norman R. B., geb. 1903, Chirurg)
eine Zwerchfellhernie ( - Hiatushernie) mit Verlagerung des Bauchteils
der Speiseröhre u. des Mageneingangteils in den Brustraum i.S. eines
sekundären Brachyösophagus.

 Suchindex zurück vorwärts 4059. Barrett* Syndrom

Symptomatik im Zusammenhang mit Epithelanomalien des unteren
Speiseröhrenteils i.S. des Endobrachyösophagus (Zylinderepithelauskleidung
wie im Magen) Refluxösophagitis u. Geschwürsbildung (B.* Ulkus) mit
nachfolgenden Schrumpfungsprozessen (die zu sekundärem Brachyösophagus
führen). -- s.a. Abb. Abb 3A

 Suchindex zurück vorwärts 4060. Barriere

Fgb: derm
a) (A. Szakall) die beiden untersten Hornzellenlagen der Haut als
lückenlose Lage auf dem feuchten Stratum granulosum, wirksam als
schützende Trennfläche zwischen den darunter gelegenen feuchten Zellagen
der Oberhaut u. der Außenwelt. -- b) die -- wechselnd dicke -- Haut
(einschl. - Säuremantel) als Hindernis für Strahlen u. für chemische
Substanzen ( - Rein* B.). Ihre Wirkung wird durch Hautschutzsalben
verstärkt.

Fgb: urol
- Barre.

 Suchindex zurück vorwärts 4061. Baaigursony*

(Theodor B., 1887-1942, Röntgenologe, Budapest)
die funktionellen Ps. unter dem Bilde der sog. Korkenzieherspeiseröhre
infolge etagenförmiger Verkrampfung bei vegetativer Dysfunktion; mit
funktionellen Herz-Kreislauf-Störungen u. Aortensklerose kombiniert beim
B.*-Teschendorf* Syndrom.

 Suchindex zurück vorwärts 4062. Baaigursony*-Koppenstein* Aufnahme

(Ernst K., Arzt, Budapest)

Fgb: röntg
eine Aufnahmetechnik zur seitlichen Darstellung der 4 oberen Brustwirbel.
eine Technik für sog. Einblickaufnahme (sagittal) der unteren Hals- u.
der oberen Brustwirbelsäule.

 Suchindex zurück vorwärts 4063. Baaigursony*-Polgr* Syndrom

(1928) die - Ostitis condensans der Beckenschaufel.

 Suchindex zurück vorwärts 4064. Baaigursony*-Schulhof* Aufnahme

Spezialaufnahme zur Darstellung des Kreuzbeins bzw. seines Übergangs zur
Lendenwirbelsäule.

 Suchindex zurück vorwärts 4065. Baaigursony*-Teschendorf* Syndrom

s.u. B.* Pseudodivertikel.

 Suchindex zurück vorwärts 4066. Bart* Syndrom

- Epidermolysis bullosa hereditaria mit kongenitalem, lokalisiertem
Fehlen von Haut.

 Suchindex zurück vorwärts 4067. Bart*-Pumphrey* Syndrom

(Robert B. u. Robert E. P., Dermato- bzw. Otologe, New York)
(1967) das autosomal-dominant erbliche -
Zehen-Fingergelenkpolster-Syndrom.

 Suchindex zurück vorwärts 4068. Bartelheimer* Sonde

(Heinrich B., Internist, Berlin, Hamburg)
eine dreiläufige Doppelballonsonde (mit 2 aufblasbaren Gummiballons) für
die Abdichtung des Duodenums nach oben u. unten zur Entnahme von
Pankreassaft nach Ätherreizung.

 Suchindex zurück vorwärts 4069. Bartels* Brille

eine Spezialbrille mit Linsen hoher Brechkraft (+ustr 20 dpt), mit deren
Hilfe sich ein optokinetischer - Nystagmus besonders gut auslösen läßt.

 Suchindex zurück vorwärts 4070. Bartels* Nystagmus

Störung der konjugierten Augenbewegungen nach Stirnhirnverletzung.

 Suchindex zurück vorwärts 4071. Bartenwerfer* Krankheit

(Kurt B., 1892-1946, Orthopäde, Görlitz)
ein Typ der enchondralen metaepiphysären - Dysostose mit den Symptomen
des - Morquio* Syndroms u. einer durch mongoloide Lidspalten, Epikanthus,
Hypertelorismus typischen Physiognomie.

 Suchindex zurück vorwärts 4072. Bartfinne, -flechte

chronisch entzündliche Hautausschläge mit - Ekzematisation im
Bartbereich; - Folliculitis, Trichophytie, Sycosis barbae.

 Suchindex zurück vorwärts 4073. Bartholin*

(Caspar B. jun., 1655-1738, Anatom, Kopenhagen)
- Glandula vestibularis major; vgl. Bartholinitis.

 Suchindex zurück vorwärts 4074. Bartholin*-Zyste

s.u. Bartholinitis.

 Suchindex zurück vorwärts 4075. Bartholinitis

Fgb: gyn
die -- u.a. gonorrhoische -- Entzündung der Bartholin* Drüse (Glandula
vestibularis major); meist mit Verschluß des Drüsenausführungsganges u.
Sekretverhaltung (Bildung einer Retentionszyste) u. mit Entzündung des
Zysteninhalts (klinisch als bis faustgroßer, sehr schmerzhafter
Pseudoabszeß = Bartholini-Abszeß).

 Suchindex zurück vorwärts 4076. Barton* Fraktur

(John Rhea B., 1794-1871, Chirurg, Philadelphia)
eine - Radiusfraktur (dort Abb.) als palmare Luxationsfraktur mit
Abbruch einer volaren Lippe der Speichengelenkfläche u. mit
volar-zentraler Verschiebung der Handwurzel.

 Suchindex zurück vorwärts 4077. Bartonella

(A. L. Barton 1905) Gattung [Rickettsiales] kleiner, polymorpher, aerober,
gramneg., teilweise polar begeißelter Organismen. Als einzige Art die B.
bacilliformis, der Erreger der - Bartonellosis.

 Suchindex zurück vorwärts 4078. Bartonellosis

in Südamerika vorkommende, oft tödl. Infektionskrankheit mit lang
anhaltendem Fieber (Oroya-Fieber), makrozytärer Anämie u.
Skelettschmerzen, evtl. gefolgt von einem papulösen Hautausschlag an
Gesicht u. Extremitäten (= Verruga peruviana = Peruwarze), der aber auch
ohne die vorgenannten Symptome auftritt. Erreger ist die - Bartonella
bacilliformis (übertragen von der Kleinmücke Phlebotomus verrucarum);
histor s.u. Carrion.

 Suchindex zurück vorwärts 4079. Bartpilzflechte

Fgb: derm
- Trichophytia barbae.

 Suchindex zurück vorwärts 4080. Bartter* Syndrom

(Frederic C. B., Endokrinologe, BethesdaMd.)
ein primärer Prostaglandinismus i.S. einer autosomal-rezessiv erblichen
Erkrankung mit vermehrter Prostaglandinbildung (PGE2; vermutlich in den
interstitiellen Zellen des Nierenmarks); diese führt zu Steigerung der
Renin-Angiotensinbildung (Hypertrophie des juxtaglomerulären Organs) u. zu
Anregung der Aldosteronbildung (Hyperaldosteronismus), des sympathischen
Nervensystems u. des Kallikrein-Kininsystems (bewirkt Resistenz gegen
Adrenalin); es resultieren Kaliumverluste durch den -- unkonzentrierten --
Harn (s.a. Abb.). Klinische Symptome schmerzhafte Muskelschwäche,
Kreislaufstörungen bei normalem bis erniedrigtem Blutdruck, zeitweilige
Ödeme; s.a. Schwartz*-Bartter* Syndrom.

 Suchindex zurück vorwärts 4081. Barytosis pulmonum

(auch: Schwerspat-Staublunge)
eine gutartige bzw. nicht echte Pneumokoniose durch Baryt- =
Bariumsulfatstaub. Bildung miliarer, durch Ausscheidung des BaSO4 aber
rückbildungsfähiger Knötchen im Lungenbindegewebe, die nicht zu
Beeinträchtigung der Lungenfunktion führen. Bei Schwerspat-Arbeitern evtl.
gleichzeitig - Silikose.

 Suchindex zurück vorwärts 4082. basal

- basalis; s.a. Basis..., Grund...

 Suchindex zurück vorwärts 4083. basal Impression

- Basilarimpression.

 Suchindex zurück vorwärts 4084. basal Labyrinth

Fgb: histol
elekronenmikroskopisch sichtbare Einfaltungen des basalen Plasmalemms
(z.B. in Tubulushauptstücken) im Dienste der Transportmechanismen gegen
ein Konzentrationsgefälle (= aktiver - Transport).

 Suchindex zurück vorwärts 4085. basal acid output

Fgb: gastr
(engl.) - BAO.

 Suchindex zurück vorwärts 4086. Basalfibroid, -fibrom

Fgb: path
juveniles - Nasenrachenfibrom.

 Suchindex zurück vorwärts 4087. Basalfrequenz

(auch: Basisfrequenz)

Fgb: geburtsh
die Grundfrequenz der kindl. - Herztöne zwischen den Wehen; normal
120-160Min. -- vgl. Kardiotokographie.

 Suchindex zurück vorwärts 4088. Basalganglien

(auch: Nuclei basales)
eine Gruppe grauer, paariger, dem extrapyramidal-motor. System
zugehöriger Endhirn- u. Zwischenhirnkerne, u. zwar der - Nucleus caudatus
(vgl. Corpus striatum), Nucl. lentiformis sowie das Claustrum (sämtlich
seitlich der Seitenventrikel) u. -- hirnbasal -- das - Corpus
amygdaloideum bzw. Unterkerne des Thalamus u. das Tuber cinereum sowie der
- Nucl. subthalamicus u. die Substantia nigra; mit Verbindung zum
sensomotorischen Rindenfeld (= Area 5), zu den Nuclei tegmenti u. -- über
den Balken -- zur Gegenseite. Sind durch Querverbindungen zu einem
System mit Rückkopplungskreisen für die Motorik zusammengeschlossen (s.a.
Abb.), in welchem auch Vorprogramme für bestimmte - Bewegungen
gespeichert sind. -- s.a. neuroradiologisches Basalgangliensyndrom.

 Suchindex zurück vorwärts 4089. basalgekörnte Zellen

Fgb: zytol
enterochromaffine, an der Zellbasis mit gelblichen Körnern ausgestattete
Zellen der Drüsenschläuche des Darmes u. Magens.

 Suchindex zurück vorwärts 4090. Basaliom(a)

(auch: Basalzellenkrebs, Epithelioma basocellulare)
von den basalen Zellagen der Epidermis u. der Talgdrüsen-Haarfollikel
ausgehender, örtlich infiltrierend u. destruierend wachsender, aber extrem
selten metastasierender (semimaligner) Tumor; v.a. an lichtexponierter
Haut (Gesicht = 80%, Hals, Nacken, Ohren, Unterschenkel); Therapie
möglichst frühzeitig Exzision mit ausreichendem Sicherheitsabstand;
Röntgentherapie.

 Suchindex zurück vorwärts 4091. Basaliom(a), initiales

klinisch sehr unterschiedlich; z.B. kaum linsengroße, grauweiße
Induration mit einzelnen Teleangiektasien (kleine, durch Verletzung wegen
Rasieren oder Kratzen immer wieder auftretende Blutkruste gilt als klin.
Leitsymptom).

 Suchindex zurück vorwärts 4092. Basaliom(a), pigmentiertes

meist flaches, unregelmäßig gefärbtes, bräunlich oder braun-schwarzes,
oft zentral atrophisch eingesunkenes B. mit höckriger, glasig-glänzender
Oberfläche (mit Teleangiektasien).

 Suchindex zurück vorwärts 4093. Basaliom(a) sklerodermiformis

schwer erkennbares B. vor allem an Nase, Stirn, Wangen; wachs- oder
elfenbeinartige, flache, schlecht abgrenzbare Infiltratplatte.

 Suchindex zurück vorwärts 4094. Basaliom(a) solidum

(auch: knotiges (noduläres) B.)
häufigstes B.; hautfarbenes, wächsern-glasiges, derbes, schmerzloses
Knötchen mit feinen Teleangiektasien, - Abb.; infolge zentraler
Einsenkung u. Atrophie entsteht der typische perlartige Randsaum Basalioma
planum cicatricans. Neigung zu zentraler Ulzeration mit hämorrhagischer
Verkrustung ( - Ulcus rodens).

 Suchindex zurück vorwärts 4095. Basaliom(a) terebrans

- Ulcus terebrans.

 Suchindex zurück vorwärts 4096. Basaliom(a), zystisches

relativ weiches, bis erbsgroßes, bläulich-weißes B. mit Teleangiektasien,
häufig im Lid- oder oberen Wangenbereich.

 Suchindex zurück vorwärts 4097. Basaliom(a), Rumpfhautbasaliome

multiple B. an nicht-lichtexponierten Stellen; oberflächlich lokalisierte,
rötlich oder rötlich-braune, gelegentl. leicht juckende Herde, evtl. mit
feiner Schuppung oder kleinen Krusten ( - Abb.); harte, kleine, perlartige
Knötchen im Randgebiet sind diagnostisch hilfreich. Auftreten z.B.
Jahrzehnte nach Arsenzufuhr (Therapie, Brunnenwasser, Winzer); s.a.
Nävobasaliomatose (Gorlin*-Goltz*-Syndrom). Abb 3A Abb 3A Abb 3A

 Suchindex zurück vorwärts 4098. Basalis

Fgb: gyn
- Stratum basale endometrii.

 Suchindex zurück vorwärts 4099. basalis

(auch: basal)
(latein.) an der Basis, Grund...

 Suchindex zurück vorwärts 4100. Basalkörperchen

Fgb: zytol
rundlich-ovales (elektronenmikroskopisch stiftchenförmiges) Zellorganell
an der Flimmerhaar- = Kinozilienbasis der Flimmerepithelzellen.

 Suchindex zurück vorwärts 4101. Basalmembran

(auch: Basilemm(a), Membrana basalis)

Fgb: histol
die lichtmikroskopisch erkennbare glasklare, aus Gitterfasern u.
Mucopolysaccharid-haltiger Kittsubstanz bestehende Grenzschicht (Lamelle)
zwischen Bindegewebe u. nicht-bindegewebigen Bestandteilen, z.B.
Epithelien, Muskelfasern u.ä. mehr. Elektronenmikroskopisch die -- mehrere
100 A breite -- 2schicht. Grenzlamelle mit äußerer, elektronendichter
Lamina densa (die Topographie entspricht der lichtmikroskopischen B.).
path Schwillt zuweilen bei Antigen-Antikörper-Reaktion unter
Degeneration an. -- vgl. Lamina limitans posterior u. anterior (der
Hornhaut).

 Suchindex zurück vorwärts 4102. Basalmeningitis

(Lepto-)Meningitis vorwiegend im Bereich der Hirnbasis.

 Suchindex zurück vorwärts 4103. Basalsekretion

Fgb: physiol
die zur Erhaltung des Basal- = Grundstoffwechsels erforderliche
Hormonabsonderung bzw. die sog. Nüchternsekretion der exkretorischen
Drüsen (z.B. als - BAO des Magens).

 Suchindex zurück vorwärts 4104. Basaltemperatur

Fgb: gyn
die morgens nach dem Aufwachen 5 Min. lang -- oral oder vaginal --
gemessene Körpertemperatur als Hinweis auf die Eierstockfunktion. Die aus
den Einzeltageswerten resultierende Monatskurve ist normalerweise
zweiphasig ( - Abb.). Auf den 1. flachen Teil folgt ein angehobener Teil
der 2. Zyklushälfte. Er beginnt etwa 48 Std. vor Erreichen des
Gipfelwertes des luteinisierenden Hormons, der 24 Std. nach Eisprung
erreicht wird (Progesteronwirkung; gleicher Effekt -- normale
Ovarialfunktion vortäuschend -- bei Einnahme der Pille in Form von
Sequenzpräparaten). Die Messung wird genutzt für die Analyse von Störungen
des Menstruationszyklus (z.B. monophasische Kurve bei fehlendem Eisprung =
Anovulation; atypisch biphasische Kurve bei Gelbkörperinsuffizienz u.
-persistenz) u. zur Festlegung des Ovulationstermins (Konzeptionsverhütung
nach Knaus-Ogino; Sterilitätsberatung).

 Suchindex zurück vorwärts 4105. Basalwinkel

- Sphenoidalwinkel; vgl. Basiswinkel.

 Suchindex zurück vorwärts 4106. Basalzellen

Fgb: anat
die schmalen, zylindrischen Zellen (mit eiförmigem, sich dunkel
anfärbendem Kern) des - Stratum basale der Haut.

 Suchindex zurück vorwärts 4107. Basalzell(en)adenom

gutartiger, von den Basalzellen der - Glandula parotis ausgehender Tumor
bei älteren Patienten.

 Suchindex zurück vorwärts 4108. Basalzell(en)epitheliom

- Basaliom.

 Suchindex zurück vorwärts 4109. Basalzell(en)karzinom

ein bösartig entartetes (meist nach unzureichender Strahlenther.
verwildertes), autonom wachsendes u. metastasierungsbereites -
Basaliom.

 Suchindex zurück vorwärts 4110. Basalzellnävus-Syndrom

- Gorlin*-Goltz* Syndrom.

 Suchindex zurück vorwärts 4111. Base

s.u. Basen.

 Suchindex zurück vorwärts 4112. Basedow* Krankheit

(Karl Adolf v. B., 1799-1854, Arzt, Merseburg)
eine immunogene Schilddrüsenfunktionsstörung (Hyperthyreose) mit den als
Merseburger Trias bezeichneten Hauptsymptomen Kropf (Struma basedowiana
als gleichmäßige oder knotige, gefäßreiche Schilddrüse), - Exophthalmus
(Glotzauge; endokrine Ophthalmo-Orbitopathie) u. Tachykardie, verursacht
durch TSH-Rezeptor-Autoantikörper, die Schilddrüsen-stimulierend wirken;
daneben weitere klinische Zeichen u. subjektive Beschwerden ( -
Hyperthyreose), u.a. Augensymptome (z.B. nach v. Graefe, Stellwag,
Moebius), das B.*-Herz (basedowische Kardiopathie; Vorhofflimmern u.
Hypertrophie, evtl. Dilatation mit Insuffizienz), die B.*-Psychose
(extreme Stimmungslagen, geist. Störungen bei thyreotoxischer Krise). Die
Krankheit gehört zu den Immunthyreopathien mit der Besonderheit, daß
Schilddrüsen-stimulierende Autoantikörper (z.B. Long Acting Thyroid
Stimulator, - LATS), eine Schilddrüsenüberfunktion hervorrufen. Die
Augensymptome stehen in einer engen Assoziation zu dieser Hyperthyreose,
sind wahrscheinlich ebenfalls Ausdruck einer immunogenen Entzündung. Die
Ätiologie ist unbekannt. Die Diagnose stützt sich bei typischem klinischem
Bild auf den Nachweis der Hyperthyreose u. in zunehmendem Maße auf
Autoantikörper-Bestimmung. Abb 3A Abb 3A

 Suchindex zurück vorwärts 4113. Basedowifizierung

Fgb: endokrin
die Umwandlung einer Struma nodosa in eine Basedow*-Struma (Struma
basedowificata) mit Auftreten der - Basedow* Krankheit; erfolgt durch
zusätzliches Auftreten einer Immunthyreopathie.

 Suchindex zurück vorwärts 4114. Basedow-Krise

spontane oder durch - Strahlentherapie, Op., Jodexposition ausgelöste
akute Verschlechterung einer Hyperthyreose ( - Basedow* Krankheit).
Symptome Hyperpyrexie, extreme Tachykardie, Rhythmusstörungen, Dehydration,
Erbrechen, Durchfall, extreme Unruhe, schwere Myopathie, evtl. unter dem
klinischen Bild einer Pseudobulbärparalyse; danach Übergang in B.*-Koma
(thyreotoxische Enzephalopathie, evtl. delirante Verlaufsformen).

 Suchindex zurück vorwärts 4115. base-excess

(engl.) - Basenüberschuß.

 Suchindex zurück vorwärts 4116. Baseler Nomenklatur (BNA)

s.u. Nomenklatur.

 Suchindex zurück vorwärts 4117. Basen

Fgb: chem
alkalisch reagierende (pH 7), in wäßriger Lsg. OH-Ionen abspaltende
Verbindungen, die Lackmus blau, Methylorange gelb u. Phenolphthalein
tiefrot färben, laugig schmecken u. unter Salzbildung durch Säuren
neutralisiert werden. Unterschieden als anorganische B. (Metallhydroxide)
u. als organische B. (z.B. Amine). Nach der Anzahl der durch Säurereste
ersetzbaren OH-Gruppen bezeichnet als einsäurig (= einwertig) bzw.
mehrsäurig (= mehrwertig).

Fgb: genet
- Nucleinbasen.

 Suchindex zurück vorwärts 4118. Basenanaloga

Fgb: chem, genet
Substanzen mit einer den natürlichen Purin- u. Pyrimidinbasen ähnlichen
chemischen Struktur, die während der DNS-Replikation anstelle der
richtigen Basen in die Nucleinsäuren eingebaut werden (z.B. Basen, die
5-Bromuracil statt Thymin enthalten [ - Formeln] u. dadurch Mutationen
auslösen).

 Suchindex zurück vorwärts 4119. Basenaustauscher

Fgb: chem
Kunstharze, die ihre austauschaktiven OH-Gruppen gegen Anionen einer
Elektrolyt-Lsg. austauschen (daher besser Anionenaustauscher).

 Suchindex zurück vorwärts 4120. Basenpaarung

bei der DNS-Replikation erfolgende Verbindung der zueinander passenden =
komplementären - Nucleinbasen ( - Watson*-Crick* Modell) AdeninThymin
bzw. CytosinGuanin. Analog erfolgt die Ablesung des genet. Codes bei der
Transkription; vgl. Basensequenz.

 Suchindex zurück vorwärts 4121. Basensequenz

Fgb: genet
die Reihenfolge der 4 Nucleinbasen Adenin, Guanin, Cytosin u. Thymin bzw.
Uracil in der Nucleotidkette der DNS u. RNS; sie stellt die Grundlage der
genetischen Information des Gens (vgl. Codon) für die Aminosäuresequenz
bei der - Eiweißbiosynthese dar; vgl. Basenpaarung.

 Suchindex zurück vorwärts 4122. Basentriplett

Fgb: genet
s.u. Codon.

 Suchindex zurück vorwärts 4123. Basenüberschuß

(auch: Basenexzeß)
die übermäßige Basen-Konzentration im Blut bei pH 7,38 u. einem
CO2-Partialdruck von 30 mmHg.

 Suchindex zurück vorwärts 4124. Basidie

Fgb: mykol
der keulenförmige Sporenständer der - Basidiomycetes. Bildet -- außen
abgeschnürt -- die Basidiosporen; diese enthalten je 1 haploide Gonospore.

 Suchindex zurück vorwärts 4125. Basidiomycetes

Fgb: mykol
die Unterklasse Ständerpilze der Eumycetes. Pilze mit komplizierter
Sexualität, die -- ohne Geschlechtsorgane zu besitzen -- sexuelle Sporen
(Basidiosporen) bilden ( - Basidie). Darunter viele Speisepilze
(Champignon), Antibiotika-Bildner, Giftpilze.

 Suchindex zurück vorwärts 4126. Basidiomykose

- Phykomykose.

 Suchindex zurück vorwärts 4127. basilär, basilar

(auch: basilaris)
die Schädel- bzw. Hirnbasis betreffend; z.B. basiläre Impression ( -
Basilarimpression).

 Suchindex zurück vorwärts 4128. Basilarimpression

(auch: basiläre Impression)
Schädelbasisfehlbildung i.S. einer z.B. kaskadenartigen Einstülpung der
Skelettpartien um das Foramen magnum des Hinterhauptknochens in die
hintere Schädelgrube (Nachweis u.a. röntg durch Bezugnahme auf die -
Bimastoidlinie); vielfach kombiniert mit einer Abflachung des -
Basiswinkels; evtl. asymmetrisch (dann Schiefhals, Gesichtsskoliose).

 Suchindex zurück vorwärts 4129. Basilaris-Insuffizienz

Fgb: angiol
s.u. Arteria-basilaris-Thrombose-Syndrom.

 Suchindex zurück vorwärts 4130. Basilarismigräne

akuter Schwindel, Erbrechen, Nystagmus u. zerebellär ataktische Störungen
als begleitende Hauptsymptome einer Migräneattacke; Ursache sind
Durchblutungsstörungen im Hirnstamm (vertebrobasiläres Stromgebiet).

 Suchindex zurück vorwärts 4131. Basilarmembran

- Lamina basilaris (des Innenohrs).

 Suchindex zurück vorwärts 4132. Basilemm(a)

Fgb: histol
- Basalmembran.

 Suchindex zurück vorwärts 4133. Basis

(griech.) Sockel, Fundament, Grundstock, -lage; pharmaz
indifferenter Träger (Vehikel) einer Arznei; chem - Base; anat
die untere = Grundfläche bzw. der untere Teil eines Organs, z.B.
(PNA) B. cerebri (die untere Großhirnfläche); B. cordis (Herzbasis;
das obere, breite Herzende mit Abgang bzw. Mündung der großen Gefäße u.
mit dem Umschlagsbereich des Herzbeutels); B. cranii (die - Schädelbasis;
z.T. außen überlagert vom Splanchnocranium).

 Suchindex zurück vorwärts 4134. Basisaktivität

die ionisierende, aus natürlichen Quellen stammende Strahlung der Umwelt.

 Suchindex zurück vorwärts 4135. basisch

- alkalisch

-basig
Wortteil mit der Bedeutung Anzahl der durch andere Kationen (insbes.
Metallionen der Basen) ersetzbaren H-Atome einer Säure.

 Suchindex zurück vorwärts 4136. Basiseinheit

Fgb: physik
s.u. SI-Einheiten.

 Suchindex zurück vorwärts 4137. Basisfraktur

- Schädelbasisfraktur.

 Suchindex zurück vorwärts 4138. Basisfrequenz

- Basalfrequenz.

 Suchindex zurück vorwärts 4139. Basisimmunität

die dem Organismus eigene Fähigkeit, auf antigene Reize universeller Art
mit einer allgemeinen Hebung des Antikörperspiegels zu reagieren ohne
zwangsmäßige Hervorhebung einer bestimmten Antikörpergruppe.

 Suchindex zurück vorwärts 4140. Basisimpfung

Fgb: immun
die Erstimpfung (1. Impfserie) als Anregung zur Bildung spezifischer
Antikörper, deren Spiegel nachfolgend durch Auffrischungsimpfungen ( -
Booster-Effekt) auf einer bestimmten Höhe gehalten werden kann.

 Suchindex zurück vorwärts 4141. Basistherapeutika

s.u. Antirheumatika.

 Suchindex zurück vorwärts 4142. Basiswinkel

Fgb: röntg
der von - Clivus u. der vorderen Schädelgrube gebildete
Basisebenenwinkel; Abflachung (= Platybasie) kommt bei
Schädelbasisanomalien vor, z.B. bei Basilarimpression.

 Suchindex zurück vorwärts 4143. basophil

mit Neigung zu - Basophilie (2) bzw. aus Zellen mit Neigung zu
Basophilie bestehend; z.B. path basophiles - Hypophysenadenom,
hämat b. - Granulozyt (Basophiler), b. Tüpfelung (hämat das
Auftreten punktförmig verteilter basophiler Substanz in roten
Blutkörperchen bei gesteigerter Blutregeneration u. gestörter
Erythropoese; obligat bei Bleiintoxikation), b. Viren ( - Chlamydia), b.
Zellen (histol die in Minderzahl vorhandenen, basophile Körnchen
enthaltenden ß-Zellen des Hypophysenvorderlappens; sie bilden z.B. -
TSH u. die - gonadotropen Hormone).

 Suchindex zurück vorwärts 4144. Basophilenleukämie

seltene Form der akuten myeloischen (= nicht-lymphatischen) - Leukämie
mit Vorherrschen der Zellreihe der basophilen Granulozyten.

 Suchindex zurück vorwärts 4145. Basophilie

(auch: Basozytose)

Fgb: hämat
vermehrtes Vorkommen der basophilen - Granulozyten im peripheren Blut
u.oder Knochenmark, z.B. bei chronisch-myeloischer Leukämie,
myeloproliferativen Krankheiten (als Präleukämie).

Fgb: zytol
Eigenschaft insbes. saurer Zellen, Gewebe (z.B. Kollagen, Knorpel), sich
mit basischen Farbstoffen anzufärben (mit deren basischen Gruppen zu
reagieren).

 Suchindex zurück vorwärts 4146. Bass* Syndrom

eine erbliche Kurzfingrigkeit (Brachydaktylie) infolge Aplasie des
Fingermittelgliedes.

 Suchindex zurück vorwärts 4147. Bassen*-Kornzweig* Syndrom

- Abetalipoproteinämie.

 Suchindex zurück vorwärts 4148. Bassini* Operation

(Eduardo B., 1844-1924, Chirurg, Padua)
Leistenbruch-Op. ( - Herniotomie) mit einer auf die Bruchbeseitigung
folgenden Verstärkung der Leistenkanalhinterwand durch eine Knopfnahtreihe,
die der Vereinigung des Leistenbandes mit dem M. obliquus abdominis
internus dient, kombiniert durch Verlagerung des hoch aus dem Kanal
ausgeleiteten Samenstranges unter die Externusaponeurose.

Bassini* Operation*-Lotheisen* Methode
Verschluß der Bruchpforte einer Schenkelhernie durch tiefe Kanalnaht
(Einengung der Lacuna vasorum durch Vereinigung der bd. tiefen
Bauchwandmuskeln mit Leistenband u. Schambeinperiost).

 Suchindex zurück vorwärts 4149. Bassler* Zeichen

(Anthony B., 1874-1959, Gastroenterologe, New York)
Schmerzauslösung durch Herandrücken der Darmschlingen im re. Unterbauch
(am Halbierungspunkt der Monro* Linie) gegen die Beckenschaufel als
Zeichen einer chronischen - Appendizitis.

 Suchindex zurück vorwärts 4150. Bastedo* Zeichen

(Walter A. B., 1873-1952, Gastroenterologe, New York)

Fgb: chir
Schmerzauslösung im re. Unterbauch (McBurney* Punkt) nach Lufteinblasung
in den Darm vom After her als Zeichen einer chronischen - Appendizitis.

 Suchindex zurück vorwärts 4151. Batai-Fieber

eine in Asien vorkommende akute Viruskrankheit durch das Batai-Virus
(ARBO-Virus der Bunyamwera-Gruppe; Überträger - Anopheles).

 Suchindex zurück vorwärts 4152. Batavia-Fieber

(auch: Reisfeldfieber)
akute fieberhafte Krankheit mit grippeähnlicher Symptomatik,
hervorgerufen durch den Serotyp Bataviae der - Leptospira interrogans.
Meist auch mit Gelbsucht (sog. Indonesische Weil* Krankh.). Überträger
Haustiere, Nager.

 Suchindex zurück vorwärts 4153. bathmotrop

die Reizschwelle (z.B. des Herzens) verändernd; positiv b. wirkende
Arzneistoffe steigern die Erregbarkeit, indem sie die Reizschwelle
herabsetzen, negativ b. wirkende Arzneistoffe verringern die Erregbarkeit,
indem sie die Reizschwelle heraufsetzen.

 Suchindex zurück vorwärts 4154. Bathophobie

krankhafte Furcht (u. Schwindelgefühl) beim Blick in die Tiefe (Zug in
den Abgrund) bzw. beim Anblick hoher Bauwerke, Berge; evtl. als Symptom
einer neurotischen Störung (Phobie).

 Suchindex zurück vorwärts 4155. Bathyästhesie

Fgb: physiol
- Tiefensensibilität.

 Suchindex zurück vorwärts 4156. Bathykardie

- Kardioptose.

 Suchindex zurück vorwärts 4157. Bathypnoe

vertiefte Atmung.

 Suchindex zurück vorwärts 4158. Batiochromie

graue (brombeerfarbene) Zyanose durch Methämoglobin.

 Suchindex zurück vorwärts 4159. Batrachotoxin

ein durch Permeabilitätssteigerung für Natrium herz- u. nervenwirksames
Hautdrüsengift (Steroid) südamerikanischer Frösche (v.a.
Phyllobates-Arten); ein Pfeilgift, das zu Muskel- u. Atemlähmung führt.

 Suchindex zurück vorwärts 4160. Batroxobin

Substanz aus dem Gift der südamerikanischen Lanzenotter; wirkt als
Protease u. spaltet vom Fibrin das Fibrinopeptid A ab, was eine
Herabsetzung der Fibrinogenkonzentration u. damit eine Senkung der
Plasmaviskosität zur Folge hat. Anw. zur Therapie peripherer
Durchblutungsstörungen.

 Suchindex zurück vorwärts 4161. Battarismus

Stottern durch polternd überstürzte Sprechweise.

 Suchindex zurück vorwärts 4162. Batten* Syndrom

(Frederic Eustace B., 1865-1918, Pädiater u. Neurologe, London)

Fgb: neur

Batten* Syndrom*-Spielmeyer*-Vogt* Syndrom
neuronale - Ceroidlipofuscinose.

Batten* Syndrom*-Mayou* Syndrom
- Stock*-Spielmeyer*-Vogt* Syndrom.
- Curschmann*-Batten*-Steinert* Syndrom.

 Suchindex zurück vorwärts 4163. Battered-child-Syndrom

(engl. = geschlagenes Kind)
Symptomatik bei - Kindesmißhandlung.

 Suchindex zurück vorwärts 4164. Battey-Krankheit

eine durch Mycobacterium intracellulare hervorgerufene Lungenerkrankung
(ähnlich der Tuberkulose, aber nicht von Mensch zu Mensch übertragbar).

 Suchindex zurück vorwärts 4165. BAT-Werte

- Arbeitsstofftoleranzwerte, biologische.

 Suchindex zurück vorwärts 4166. Bauch

- Abdomen; i.w.S. auch die Bauchregionen; s.a. Abdominal..., Leib...

 Suchindex zurück vorwärts 4167. Bauch, akuter

- akutes Abdomen.

 Suchindex zurück vorwärts 4168. Bauch, brettharter

s.u. Bauchdeckenspannung.

 Suchindex zurück vorwärts 4169. Bauchaorta

s.u. Aorta.

 Suchindex zurück vorwärts 4170. Bauchatmung

Fgb: physiol
- Zwerchfellatmung.

 Suchindex zurück vorwärts 4171. Bauchdecke

Fgb: anat
der vordere u. seitliche Teil der Bauchwandung, gebildet von Haut,
Unterhaut, der oberflächlichen Körperfaszie, den - Bauchmuskeln mit ihren
Sehnenplatten u. Faszien, der inneren Bauchfaszie u. dem Bauchfell. --
Steht unter dem Druck der Bauchorgane (evtl. verstärkt durch -
Bauchpresse).

 Suchindex zurück vorwärts 4172. Bauchdeckenabszeß

Fgb: chir
abszedierende Eiterung in der Bauchdecke, z.B. nach offener Verletzung,
bei Hämatom, eitrigen Hautprozessen; z.T. mit besonderer Lokalisation,
z.B. im Retzius* (nach urolog. Op.) oder Hertoux* Raum ( - Urachuszyste).
-- vgl. Bauchdeckenphlegmone.

 Suchindex zurück vorwärts 4173. Bauchdeckenaplasie

- Defektsyndrom als ätiologisch unklares angeborenes Fehlen der
Bauchdeckenmuskeln, kombiniert mit Fehlbildungen wie Mega-, Hydroureter,
Kryptorchismus etc. -- s.a. Bauchspalte, Blasenekstrophie.

 Suchindex zurück vorwärts 4174. Bauchdeckenbruch

s.u. Bauchwandhernie.

 Suchindex zurück vorwärts 4175. Bauchdeckendesmoid

Fgb: path
Desmoid in den Aponeurosen der Bauchmuskeln oder den Intersectiones
tendineae des geraden Bauchmuskels, u. zwar als schmerzloser, bis
kopfgroßer Tumor.

 Suchindex zurück vorwärts 4176. Bauchdeckenemphysem

Hautemphysem der Bauchdecke, bei Pneumothorax, nach Pneumoretroperitoneum,
bei Gasbrand.

 Suchindex zurück vorwärts 4177. Bauchdeckenhämatom, spontanes

ein bei nur physiologischer Belastung der Bauchmuskeln auftretender,
durch Risse in Ästen der Arteria epigastrica bedingter Bluterguß im
geraden Bauchmuskel; evtl. mit Zeichen des akuten Bauchs.

 Suchindex zurück vorwärts 4178. Bauchdeckenlähmung (Sprengel*)

räumlich begrenzte Schwäche der Bauchdecke mit hernienähnlicher
Vorwölbung als Folge der Schädigung der entsprechenden Muskelnervenäste
(u.a. als Folge funktionell ungünstiger - Bauchdeckenschnitte).

 Suchindex zurück vorwärts 4179. Bauchdeckenphlegmone

flächenhafte eitrige Entzündung in der Bauchdecke mit Ursprung in
örtlichen eitrigen Prozessen (u.a. einem Bauchdeckenabszeß); kommt v.a.
bei Schwäche der Immunabwehr vor, u.a. im Kleinkind- u. Säuglingsalter.

 Suchindex zurück vorwärts 4180. Bauchdeckenreflex (BDR)

Bauchmuskelkontraktion als Reaktion auf eine passive Dehnung ( -
Eigenreflex), z.B. durch Schlag gegen den Rippenbogen oder Beckenkamm bzw.
das Schambein oder ein dem Bauch flach aufgelegtes Lineal. -- vgl.
Bauchhautreflex.

 Suchindex zurück vorwärts 4181. Bauchdeckenschnitt

Fgb: chir, gyn
die -- nach Möglichkeit Bauchdeckennerven-schonende -- Schnittführung zur
Eröffnung der Bauchhöhle, u. zwar ( - Abb.) als oberer u. unt. Mittel- (1),
Rippenbogenrand- (Kocher, Fenger; 2), Paramedian- (Hagen; 3),
Transrektal- (Riedel; 4), Pararektal- (Lennander; 5), Wellen- (Kehr; 6),
medianer oder lateraler Quer- (Sprengel, Heussner; 7), sub- oder
epiumbilikaler Bogen- (8), Wechsel- (McBurney, Sprengel; 9), Aponeurosen-
oder Faszienwechsel- (Pfannenstiel; 10), Angelhaken- (Kirschner; 11),
thorakoabdominaler Schräg- (Heaney; 12) oder als schräger Leistenschnitt
(14); ferner die Rippenbogenaufklappung (Marwedel; 13).

 Suchindex zurück vorwärts 4182. Bauchdeckenspannung

durch Reizung des Bauchfells ausgelöste, über Interkostal-, Lumbal- u.
Sakralnerven vermittelte reflektorische Zunahme des Spannungszustandes der
Bauchdeckenmuskulatur; typisch für Krankheitsprozesse mit
Peritonealbeteiligung innerhalb der Bauchhöhle u. in Bauchfellnähe
außerhalb des Bauchraumes (einschl. basaler Thoraxprozesse; aber auch bei
Myokardinfarkt). Betrifft entweder nur einen begrenzten Bauchdeckenbereich
(umschriebene B.; über einem Krankheitsherd) oder ist allgemein (diffuse
B.; v.a. bei Peritonitis); im Extremfall sind die Bauchdecken nicht
eindrückbar (brettharter Bauch).

 Suchindex zurück vorwärts 4183. Baucheingeweide

Fgb: anat
die in der Bauchhöhle (vgl. Bauchraum) gelegenen u. nahezu völlig vom
Bauchfell bedeckten Organe (intraperitoneale B.; Leber, Magen, Dünndarm,
Colon transversum, Sigma, Milz, i.w.S. auch die Beckeneingeweide, - Abb.)
u. -- als extraperitoneale B. -- die mehr oder minder breitflächig mit der
Bauchwand verwachsenen, außerhalb der Peritonealhöhle gelegenen, jedoch
mit einem Teil ihrer Oberfläche an die Peritonealhöhle reichenden u. dort
von Serosa bedeckten Organe (Duodenum, Pankreas, Colon ascendens u.
descendens u. -- völlig retroperitoneal u. Serosa-frei -- Niere u.
Harnleiter); unterteilt in eine obere (Leber, Magen, Duodenum, Pankreas,
Milz) u. eine untere Gruppe (Dünn-, Dickdarm), deren Grenze der Ansatz des
Mesocolon transversum darstellt. Abb 3A

 Suchindex zurück vorwärts 4184. Bauchfell

Fgb: anat
- Peritoneum.

 Suchindex zurück vorwärts 4185. Bauchfellentzündung

- Peritonitis.

 Suchindex zurück vorwärts 4186. Bauchfistel

Fistel zwischen der freien Bauchhöhle (bzw. einem der Baucheingeweide) u.
der Körperoberfläche (= äußere B.) oder zwischen 2 Bauchorganen (= innere
B.), u. zwar angeboren oder erworben; letztere v.a. nach op. Eingriffen;
z.B. als Galle-, Duodenal-, Pankreas-, Kot-, Urinfistel u. infolge von
Entzündungen (z.B. - Enteritis regionalis); ferner künstlich angelegte
Fisteln als Ernährungs-, Entlastungsfistel (z.B. Kolostomie).

 Suchindex zurück vorwärts 4187. Bauchganglion

Fgb: anat
- Ganglion coeliacum.

 Suchindex zurück vorwärts 4188. Bauchhaken

Fgb: chir
stumpfe, spatel-, haken- oder gatterförmige Weghalte-Instrumente für
Bauchoperationen; auch als Teil eines Bauchhalters, d.h. zur Befestigung
an einem starren Rahmen (u. dann zum Fassen aller Bauchdeckenschichten in
toto).

 Suchindex zurück vorwärts 4189. Bauchhautreflex (BHR)

reflektorische Anspannung der Bauchmuskeln (mit Nabelverziehung zur
gleichen Seite), ausgelöst durch eine mechan. Reizung der Bauchhaut (evtl.
auch Thorax- oder Oberschenkelhaut). Das Fehlen oder die Abschwächung
(v.a. einseitig) dieses Fremdreflexes ist ein Hinweis auf
Pyramidenbahnläsion. -- vgl. Bauchdeckenreflex.

 Suchindex zurück vorwärts 4190. Bauchhöhle

- Cavitas abdominalis; s.a. Bauchraum.

 Suchindex zurück vorwärts 4191. Bauchhöhlenschwangerschaft

Fgb: gyn
eine extrauterine - Gravidität mit Ansiedlung des Eies in der Bauchhöhle
( - Cavitas abdominalis), u. zwar auf dem Peritoneum v.a. des Darmes, des
Netzes oder der Uterusrückwand. Sie endet meist durch Komplikationen
(Blutung in die Bauchhöhle, Perforation in die Harnblase oder den Darm),
wird aber gelegentlich auch ausgetragen.

 Suchindex zurück vorwärts 4192. Bauchmuskeln

die Muskeln der - Bauchdecke, i.w.S. auch die sie ergänzende -
Rumpfmuskulatur des lumbalen Rumpfbereichs. Als B. i.e.S. die Mm. rectus
abdominis (mit M. pyramidalis; die vorderen B.), obliquus externus u.
internus abdominis sowie transversus abdominis (samt M. cremaster; die
seitlichen B.) u. -- als hinterer Bauchmuskel -- der - M. quadratus
lumborum.

 Suchindex zurück vorwärts 4193. Bauchplastik

Fgb: chir
plastische Op. zur Straffung der Bauchdecke, insbes. -- mit Entfernung
überschüssigen Fettgewebes -- bei Hängebauch u. als Hernioplastik bei
übergroßer Bruchpforte (einschl. - Rektusdiastase).

 Suchindex zurück vorwärts 4194. Bauchpresse

Fgb: physiol
die durch gleichzeitige Anspannung der Muskeln der Bauchdecke u. des
Beckenbodens sowie des Zwerchfells erfolgende Druckausübung auf die in der
Bauchhöhle gelegenen Baucheingeweide, am wirksamsten nach Einatmung u.
unter Stimmritzenschluß; z.B. bei der Stuhlabsetzung ( - Defäkation), beim
Tragen schwerer Lasten sowie unter der Geburt (während der
Austreibungsperiode u. unter willkürlicher Erschlaffung der
Beckenbodenmuskulatur als Lenkvorgang).

 Suchindex zurück vorwärts 4195. Bauchpunktion

die stets nur nach Harnblasenentleerung erlaubte -- diagnostische oder
therapeut. -- P. der Peritonealhöhle, u. zwar in der Regel im li.
Unterbauch am dortigen - Monro* Punkt, evtl. aber in der Medianlinie
zwischen Nabel u. Symphyse; erfolgt mittels Kanüle oder Trokar (nach
Stichinzision) zur Entleerung eines krankhaften Inhaltes, zur
Lufteinblasung, Peritonealwäsche etc.

 Suchindex zurück vorwärts 4196. Bauchraum

der von der Bauchwandung ( - Bauchdecke, Wirbelsäule mit zugehörigen
Weichteilen, Zwerchfell, Darmbeinschaufeln) umschlossene, über dem kleinen
Becken gelegene Raum, unterteilt in die -- sich ins kleine Becken
fortsetzende -- - Cavitas peritonealis (die freie Bauchhöhle als
Bauchraum i.e.S.) u. den Retroperitonealraum ( - Spatium
retroperitoneale).

 Suchindex zurück vorwärts 4197. Bauchregionen

- Regiones abdominis.

 Suchindex zurück vorwärts 4198. Bauchschnitt

Fgb: chir, gyn
- Laparotomie; s.a. Bauchdeckenschnitt (Abb.).

 Suchindex zurück vorwärts 4199. Bauchschock

der durch eine akute peritoneale Reizung ausgelöste Sch. durch
reflektorisches Absacken des Blutes in die -- vom Plexus coeliacus
gesteuerten -- Blutdepots des Bauchbereichs.

 Suchindex zurück vorwärts 4200. Bauchspalte

(auch: Gastroschisis)

Fgb: path
angeborene, mediane Lücke der vorderen Bauchwandung infolge -
Bauchdeckenaplasie; in der Minimalform als Rektusdiastase; bei schweren
Formen oft kombiniert mit Vorfall der Eingeweide (Eventration, s.a.
Blasenekstrophie) u. Darmfehldrehung.

 Suchindex zurück vorwärts 4201. Bauchspeichel

Fgb: physiol
Sekret der Bauchspeicheldrüse; s.u. Pankreassaft.

 Suchindex zurück vorwärts 4202. Bauchspeicheldrüse

- Pancreas.

 Suchindex zurück vorwärts 4203. Bauchspiegelung

Fgb: (72, 12)
- Laparoskopie.

 Suchindex zurück vorwärts 4204. Bauchtrauma

- Bauchverletzung.

 Suchindex zurück vorwärts 4205. Bauchtyphus

- Typhus abdominalis.

 Suchindex zurück vorwärts 4206. Bauchverletzung

Verletzung der Bauchwand, -höhle u.oder -eingeweide (Zerreißung
parenchymatöser Organe, Berstung von Hohlorganen); u. zwar als offene B.
(durch ein penetrierendes Trauma) oder als geschlossene B. (Contusio
abdominis) durch eine stumpfe, direkte oder indirekte (Dezeleration bei
Absturz, Bremsung) Gewalteinwirkung. Symptome Schock (vgl. Bauchschock),
evtl. akuter Bauch.

 Suchindex zurück vorwärts 4207. Bauchwand

Fgb: anat
die den - Bauchraum umschließenden Gebilde; s.a. Bauchdecken...

 Suchindex zurück vorwärts 4208. Bauchwandableitung

Fgb: geburtsh
Ableitung des fetalen - EKG von der Bauchwand der Schwangeren.

 Suchindex zurück vorwärts 4209. Bauch(wand)hernie

Eingeweidebruch durch eine in der weichen Bauchdecke bzw. der Bauchwand
gelegene Bruchpforte; z.B. als extramediane B. in der Linea semilunaris,
als mediane B. in der Linea alba (z.B. die Hernia epigastrica u.
paraumbilicalis; s.a. Rektusdiastase, Nabelschnurbruch). -- vgl.
Bauchspalte.

 Suchindex zurück vorwärts 4210. Bauchwassersucht

- Aszites.

 Suchindex zurück vorwärts 4211. Bauer* Spreizband

(Felix B., Orthopäde, Wien)
- Spreizbandage aus unelastischen Bändern zur funktionellen Behandlung
der angeborenen Hüftluxation.

 Suchindex zurück vorwärts 4212. Bauern(speck)wurstmilz

- Porphyrmilz.

 Suchindex zurück vorwärts 4213. Bauhin*

(Caspar B., 1560-1624, schweizer. Anatom)
Zungenspitzendrüse (Glandula apicis linguae).

 Suchindex zurück vorwärts 4214. Bauhin* Klappe

- Valva ileocaecalis.

 Suchindex zurück vorwärts 4215. Bauhinitis

Entzündung der Bauhin* Klappe, z.B. bei Ileitis terminalis,
Ileozäkal-Tbk.

 Suchindex zurück vorwärts 4216. v. Baumgarten*

(Paul Clemens v. B., 1848-1928, Pathologe, Tübingen)
- Cruveilhier*-B.* Syndrom.

v. Baumgarten*-Assmann*-Schmid* Syndrom
- Osteomyelosklerose.

 Suchindex zurück vorwärts 4217. Baumwollfieber, -staublunge

- Byssinose.

 Suchindex zurück vorwärts 4218. Baumwollspinnerkrebs

Hautkarzinom an Unterbauch u. Hodensack durch verspritztes Schmieröl;
ggf. als entschädigungspflichtige Berufskrankheit.

 Suchindex zurück vorwärts 4219. Bayard* Ekchymosen

(Henri Louis B., 1812-1852, Gerichtsarzt, Paris)
punkt- bis fleckförmige dunkelrote Erstickungsblutungen v.a. der Pleura,
des Epikards, Mediastinums u. Thymus.

 Suchindex zurück vorwärts 4220. Bayford*-Autenrieth* Dysphagie

Fgb: kard
Schluckstörung i.S. der - Dysphagia lusoria, bedingt durch eine
zusätzlich vom li. Aortenbogen nach rechts oben abgehende Arteria
subclavia.

 Suchindex zurück vorwärts 4221. Bayley*

(Robert Hebard B., geb. 1906, Kardiologe, Oklahoma-City)

Fgb: kard
ein - Rechtsschenkelblock Typ IV oder C, der in den
Extremitäten-Ableitungen dem atypischen Linksschenkelblock ähnelt; mit
QRS-Dauer meist 0,15 Sek., niedriger R- u. S-Zacke in Ableitung I u. mit
tiefer, gekerbter S-Zacke in II u. III.

 Suchindex zurück vorwärts 4222. Bayley*-Cabrera* Kreis

eine EKG-Kreisskala, mit deren Hilfe jeder sich in der Frontalebene
manifestierende Herzvektor bezüglich der Winkel- u. Projektionsgröße
definierbar ist. Ein gleichwinkliges Sechsachssystem mit gemeinsamem
Nullpunkt ( - Abb.) als Resultat des Zusammenlegens der triangulären bi-
u. unipolaren Extremitätenableitungslinien (Standard- + Goldberger*
Abltgn.).

 Suchindex zurück vorwärts 4223. Bayliss*

(Sir William Maddock B., 1860-1924, Physiologe, London)

Fgb: physiol
reaktive (autoregulative?) Kontraktion der Gefäßwand bei Druckerhöhung
innerhalb des Gefäßes (insbesondere durch die einschießende Blutwelle nach
Aufhebung einer Arterienkompression). Manifestiert sich z.B. an den
Hirngefäßen in einer Vasokonstriktion bei Hypertonie bzw. einer Dilatation
bei Hypotonie.

 Suchindex zurück vorwärts 4224. Bayliss*-Starling* Symptom

die Erschlaffung des unteren Speiseröhrendrittels jenseits einer
krankhaften Verengung.

 Suchindex zurück vorwärts 4225. Bay-Region

Fgb: biochem
in - Kohlenwasserstoffen die Phenanthren-artige u. damit buchtförmige
Anordnung von Benzolringen. -- Kohlenwasserstoffe mit B.-R. bilden
Diolepoxide, die als ultimales - Karzinogen bedeutsam sind.

 Suchindex zurück vorwärts 4226. Bazex* Syndrom

(auch: Akrokeratosis paraneoplastica)

Fgb: derm
Psoriasis-ähnliche Verhornungsstörung der Körperenden im Zusammenhang mit
einem Karzinom des Nasen-Rachenraumes; mit juckender Erythrozyanose an
Gesicht u. Händen u. mit Wachstumsstörungen der Nägel.

 Suchindex zurück vorwärts 4227. Bazill...

s.a. Bacill...

 Suchindex zurück vorwärts 4228. Bazillämie

- Bakteriämie; i.e.S. Bez. für das Generalisationsstadium der
Tuberkulose.

 Suchindex zurück vorwärts 4229. Bazillen

Bacilli, s.u. Bacillus. -- Auch inkorrekte Bez. für Bakterien; s.a.
Bazill(o)..., Bakteri(o)...

 Suchindex zurück vorwärts 4230. Bazillenausscheider

Fgb: bakt
- Ausscheider; s.a. Dauerausscheider.

 Suchindex zurück vorwärts 4231. Bazillenruhr

- Bakterienruhr.

 Suchindex zurück vorwärts 4232. Bazillenträger

- Keimträger; vgl. Ausscheider.

 Suchindex zurück vorwärts 4233. bazilliform

stäbchenförmig, Bazillen-ähnlich.

 Suchindex zurück vorwärts 4234. Bazillurie

- Bakteriurie.

 Suchindex zurück vorwärts 4235. Bazillus

- Bacillus; s.a. Bazillen...

 Suchindex zurück vorwärts 4236. Bazin* Krankheit

(Antoine P. E. B., 1807-1878, Dermatologe, Paris)

Fgb: derm
- Erythema induratum Bazin.
- Erythema nodosum (Hebra).
(auch: Alibert*-B.* Krankh.)
- Mycosis fungoides.

 Suchindex zurück vorwärts 4237. Bazy*

(Pierre Jean B. B., 1853-1934, Chirurg, Paris)

Fgb: urol
eine Hydronephrose wechselnder Intensität bei ausgebliebener Entwicklung
(Aplasie) der glatten Muskeln des Nierenbeckens u. der Nierenkelche.

 Suchindex zurück vorwärts 4238. Bazy*-Punkt

Fgb: urol
der Schnittpunkt einer Horizontalen durch den Nabel u. einer Vertikalen
durch den McBurney* Punkt; entspricht etwa dem Ureterabgang aus dem
Nierenbecken; typisch als Druckpunkt bei Pyelitis, Pyelonephritis u.
Nephrolithiasis (B.* Zeichen).

 Suchindex zurück vorwärts 4239. Bazy*-Moyrand* Viereck

Fgb: röntg
das Projektionsfeld des Nierenbeckens, begrenzt von den Horizontalen
durch den 1. bzw. 2. Lendenwirbelkörper sowie von den Senkrechten durch
die zugehör. Querfortsatzenden bzw. 5 cm seitlich davon.

 Suchindex zurück vorwärts 4240. BB

Fgb: gyn
Beckenboden.

Fgb: hämat
Blutbild.

 Suchindex zurück vorwärts 4241. BBF-Gips

Becken-Bein-Fuß-Gipsverband als Typ des Beckengipses.

 Suchindex zurück vorwärts 4242. B-Bild

(auch: B-Scan)
s.u. Ultraschall-Diagnostik.

 Suchindex zurück vorwärts 4243. BCG

- Ballistokardiogramm.

Fgb: bakt
Bacille Calmette-Gueaigurin; eine durch Züchtung auf gallehaltigen
Nährböden apathogene Variante des bovinen Typs des Mycobacterium
tuberculosis; dient zur Herstellung des BCG-Impfstoffes, einer flüssigen
oder lyophilisierten Suspension der Erreger als Lebendvakzine für
Tbk-Schutzimpfung im Kindesalter (= BCG-Impfung), die intrakutan (unter
Hautritzung oder mittels Multipunktur) erfolgt. -- Neuerdings auch gegen
tuberkuloide Lepra eingesetzt.

 Suchindex zurück vorwärts 4244. BCGF

(engl.) B-cell-growth factor ( - B-Zell-Wachstumsfaktor).

 Suchindex zurück vorwärts 4245. BCG-id

Fgb: immun
Hautreaktion(en) bzw. Hilusvergrößerung nach BCG-Impfung. -- vgl.
Id-Reaktion.

 Suchindex zurück vorwärts 4246. B-Chromosomen

durch Mitosestörungen entstandene überzählige, meist heterochromatische
Chromosomen, die sich in der Meiose mit den normalen Chromosomen
(A-Chromosomen) nicht paaren.

 Suchindex zurück vorwärts 4247. BCNU

ein Chemotherapeutikum der Gruppe - Alkylanzien.

 Suchindex zurück vorwärts 4248. BDR

Bauchdeckenreflex.

 Suchindex zurück vorwärts 4249. BE

Broteinheit ( - Weißbroteinheit).

Fgb: gyn
- Beckenendlage, - Beckeneingang.
Base excess ( - Basenüberschuß).


Suchindex zurück vorwärts 4250. Be

Fgb: chem
- Beryllium.

 Suchindex zurück vorwärts 4251. Beals* Syndrom

eine autosomal-dominant erbliche Otoosteodysplasie (Ohrmuschel- u.
Ellenbogen- sowie Hüftgelenkfehlbildung).

 Suchindex zurück vorwärts 4252. Bean* Syndrom

(William B. B., amerikan. Arzt, Iowa City)
(auch: blaues Gummibläschen-Nävus-Syndrom)
(1956?) ein autosomal-dominant (?) erbliches - neurokutanes Syndrom mit
Bildung zahlreicher kavernöser, bläulicher Hämangiome (wie Gummibläschen)
mit Blutungsneigung an Haut u. Eingeweiden.

 Suchindex zurück vorwärts 4253. Beard* Syndrom

(George Miller B., 1839-1883, Neurologe, New York)
- Neurasthenie.

 Suchindex zurück vorwärts 4254. Beare*-Dodge*-Nevin* Syndrom

(1969) multiple angeborene Fehlbildungen ungeklärter Ätiologie, u. zwar
Hypertelorismus, Epikanthus, Ohrmuscheltiefstand u. -fehlbildung,
Entropion, Cutis verticis gyrata (im Gesicht u. im Bereich der behaarten
Kopfhaut), Acanthosis nigricans, Zahnanomalien, Nagelwuchsstörungen,
gespaltene Brustwarzen, zweiteiliger Hodensack, Minderwuchs, geistige
Unterentwicklung.

 Suchindex zurück vorwärts 4255. Bearn*-Kunkel* Syndrom

lupoide - Hepatitis.

 Suchindex zurück vorwärts 4256. Beatmung

die Lungenbelüftung ( - Ventilation); i.e.S. die künstliche Belüftung der
Lunge als Wiederbelebungsmaßnahme ( - Reanimation) u. als Maßnahme zur
Behebung oder Vermeidung von Sauerstoffmangelzuständen bei Narkosen (v.a.
bei Anw. von - Muskelrelaxanzien) sowie bei allen Erkrankungen,
Unfallfolgen oder Vergiftungen, die mit Atmungsinsuffizienz einhergehen,
z.B. - Poliomyelitis, ARDS, Pneumonie. Sie erfolgt als positive
Druckbeatmung durch direkte Luft-(oder Narkosegas- bzw.
Atemgasgemisch-)Einblasung in die Atemwege unter Anw.
mechanisch(-automatisch) oder nur von Hand betriebener - Beatmungsgeräte,
mit deren Hilfe intermittierend der Lungeninnendruck erhöht wird, u. zwar
in einer etwa der Normalfrequenz bzw. dem Krankheitsbild angepaßten
Häufigkeit. Das Gasgemisch wird zugeführt über eine Atemmaske (ggf.
Narkosemaske) oder eingeleitet über einen - Endotrachealtubus
(endotracheale B.), alternativ auch über einen Tracheostomietubus. Die
endotracheale apparative B. erfolgt als gestützte Lungenbelüftung
(assistierte B.), wobei ungenügende (d.h. zu flache oder zu seltene)
spontane Atemzüge durch zusätzliche Lungenaufblähungen unterstützt werden,
oder als kontrollierte B., d.h. als vollständig künstliche äußere Atmung
bei Atemstillstand oder als weitgehend gestützte Lungenbelüftung bei
Atemdepression, wobei sich die Intensität (Frequenz, Druck, Atemvolumen)
nach Herz-Kreislauf- u. Gasanalyse-Parametern richtet; modifiziert als
IGZ-Atmung (= intermittierend gesteuerte Zusatzbeatmung), d.h. als
Kombination von Spontanatmung über ein Abrufventil u. von
intermittierender kontrollierter B.; s.a. Druckbeatmung, PEEP. Ferner nur
noch selten als B. ohne direkte Luftzuleitung durch rhythmischen Wechsel
des Luftdrucks um den eingeschlossenen Körper des Patienten oder als -
Phrenikusatmung. Eine künstliche B. ist auch im Rahmen von
Wiederbelebungsmaßnahmen als Mund-zu-Mund- oder Mund-zu-Nase-Beatmung
möglich.

 Suchindex zurück vorwärts 4257. Beatmungsgerät

technische Einrichtung zur künstlichen - Beatmung; 1) Handbeatmungsgerät
u.a. zur kurzfristigen Behandlung einer respiratorischen Insuffizienz;
bestehend aus einem Beutel als Frischgasreservoir, dem Atemventil u. Maske
bzw. Adapter zum Anschluß an einen Endotrachealtubus; s.a. Ambu-Beutel,
Ambu-Ventil. 2) Apparat zur maschinellen, künstlichen Beatmung bei allen
Formen des Sauerstoffmangelzustandes (Respirator); verwendbar für die -
Langzeitbeatmung, wobei je nach dem Umschaltmechanismus von In- zu
Exspiration drei Grundtypen unterschieden werden a) druckgesteuertes B.
die Inspirationsphase ist beendet, wenn im Gerät ein vorgegebener
Beatmungsdruck erreicht ist. Die Exspiration erfolgt passiv. -- b)
volumengesteuertes B. die Inspiration ist beendet, wenn ein vorher
eingestelltes Gasvolumen den Respirator verlassen hat. Die Exspiration
erfolgt passiv. Im Exspirationsschenkel dieser Geräte ist ein Spirometer
eingebaut, das das Atemzugvolumen des Patienten mißt. Daneben besitzen
diese Geräte meist akustische u.oder optische Alarmsignale. -- c)
zeitgesteuertes B. das Gasgemisch wird innerhalb einer vorher eingegebenen
Zeit abgegeben. Die Beatmungsgeräte neueren Typs verfügen über technische
(meist elektronisch gesteuerte) Einrichtungen, die einen
patientengerechten Beatmungstyp erlauben; z.B. Verlängerung der
Inspirationszeit bis auf das Dreifache der Exspirationszeit (inversed
ratio), - Druckbeatmung sowie die Möglichkeit des Triggerns durch den
Patienten, wobei bereits schwache Atemzüge impulsgebend für die
maschinelle Unterstützung sind.

 Suchindex zurück vorwärts 4258. Beau*-Reil* Furchen, Linien

(Joseph H. S. B., 1806-1865, Internist, Paris)
(auch: B.* Onychomalazie)
Querfurchen an Fingernägeln infolge vorübergehender Störung des
Nagelwachstums im Zusammenhang mit schweren Krankheiten oder best.
Vergiftungen. Die Furchen (ca. 6 Wo. nach Schädigung der Nagelmatrix
auftretend) wachsen mit dem Nagel heraus.

 Suchindex zurück vorwärts 4259. Beauvieux* Krankheit

Unreife der Sehbahn beim Frühgeborenen bzw. Pseudoatrophie des Nervus
opticus beim Säugling infolge verzögerter Myelinbildung; Symptome Fehlen
der Lichtreflexe, Nystagmus, Amaurose, graue Papille.

 Suchindex zurück vorwärts 4260. Bebaru-Fieber

eine in Australien u. Malaysia vorkommende, von Moskitos übertragene
fieberhafte Erkrankung mit Muskel-, Gelenk- u. Kopfschmerzen,
hervorgerufen durch das gleichnamige ARBO-Virus A.

 Suchindex zurück vorwärts 4261. Becher* Zahl

Summe aus den Hunderter-Zahlen der in ml angegebenen 24-Stunden-Menge des
Harns u. den bd. letzten Ziffern des spezifischen Gewichts (z.B. 1100 ml24
Std. u. spezif. Gew. 1020 11 + 20 = 31). Normalwert ca. 30; kleinere Werte
(20-22) bei Nierenfunktionseinschränkung.

 Suchindex zurück vorwärts 4262. Becherzelle

stielglas- oder becherförm., muzinbildende Epithelzelle (solitär oder
gruppiert) der intraepithelialen Drüsen. Abb 3A

 Suchindex zurück vorwärts 4263. v. Bechterew*

(Wladimir Michailowitsch v. B., 1857-1927, Neurologe, St. Petersburg)
- Nucleus vestibularis rostralis [superior].

 Suchindex zurück vorwärts 4264. v. Bechterew* Krankheit

- Spondylarthritis ankylopoetica (gemäß manchen Autoren i.e.S. nur der
Krankheitstypus mit ausschließlichem Befall der Wirbelsäule unter
Beteiligung der Iliosakralgelenke; bei Mitbeteiligung auch der großen
Gliedmaßengelenke die B.*-Marie*-Strümpell* Krankheit).

 Suchindex zurück vorwärts 4265. v. Bechterew* Reflex

(auch: Augenreflex)
Kontraktion des beidseitigen Musculus orbicularis oculi bei Beklopfen der
Stirn-Schläfen-Region.
(auch: Hackenreflex)
Zehenbeugung bei Beklopfen der Hackensohle oder des äußeren Fußrandes;
entspricht in seiner Bedeutung dem Rossolimo* Reflex.
Kontraktion der Pronationsmuskeln des Unterarms auf Beklopfen des unteren
Radiusendes; ein Pyramidenbahnzeichen.
(auch: paradoxer Pupillenreflex)
bei Beschattung des Auges Verengung bzw. bei Lichteinfall Erweiterung der
Pupille; Symptom bei Tabes dorsalis, progressiver Paralyse,
Vierhügel-Tumor.

v. Bechterew* Reflex*-Jacobsohn* Karpometakarpalreflex
Fingerbeugung auf Beklopfen eines der Griffelfortsätze der
Unterarmknochen oder des Handrückens; Pyramidenbahnzeichen.

v. Bechterew* Reflex*-Mendel* Reflex
Plantarflexion der Zehen (evtl. auch fächerförm. Spreizung) auf Schlag
gegen den fersennahen Teil des seitl. Fußrückens; Pyramidenbahnzeichen.

 Suchindex zurück vorwärts 4266. v. Bechterew* Symptom

fehlende Schmerzempfindung auf kräftigen Druck gegen den Nervus fibularis
(am Wadenbeinköpfchen) bei Tabes dorsalis.

v. Bechterew* Symptom* Ischiasphänomen
Unvermögen des im Bett Sitzenden, bd. Beine gleichzeitig zu strecken; bei
Reizzustand des Ischiadikus.

 Suchindex zurück vorwärts 4267. Beck* Beatmungsgerät

(Hans B., Gynäkologe, Donaueschingen)
- Beatmungsgerät zur intermittierenden Überdruckbeatmung Neugeborener
bei - Asphyxie; ein halboffenes System mit 2 Ayre* T-Stücken zwischen
Trachealtubus u. Sauerstoffquelle.

 Suchindex zurück vorwärts 4268. Beck*

(Alfred B. B., geb. 1889, Chirurg, Kiel)
(auch: Kontaktbohrung)
(1929) Anbohrung einer Kontaktpseudarthrose zur Anregung der
Kallusbildung; später auch bei anderen Indikationen, z.B.
Osteochondronekrosen bzw. aseptischen Epiphysennekrosen (z.B. -
Perthes*-Calve*), angewandt.

 Suchindex zurück vorwärts 4269. Beck* Bügel

durch Flügelschraube spreizbare Spannbügel für die - Drahtextension
von Knochenbrüchen.

 Suchindex zurück vorwärts 4270. Beck* Kanüle

kurze Flügelkanüle für Bluttransfusion.

 Suchindex zurück vorwärts 4271. Beck*

(Claude Schaeffer B., geb. 1894, Chirurg, Cleveland)
nichtquetschende Gefäßklemme für Teilausklemmung der Aortenwand.

 Suchindex zurück vorwärts 4272. Beck* Operation

ältere typische Eingriffe bei Koronarinsuffizienz
(auch: Kardiomyopexie)
breitflächige Vernähung gestielter Muskellappen aus der Brustwand mit dem
angerauhten Epi- u. Myokard zur Anregung der Kollateralenbildung.
(auch: Kardioperikardiopexie)
Einbringen von Pulver in den Herzbeutel zur Anregung von inneren
Herzbeutelverwachsungen, damit der Gefäßeinsprossung in das Myokard u.
Entwicklung von Kollateralen.
(auch: Kardioomentopexie)
Nahtfixierung des hochgeschlagenen großen Netzes an das Epikard.

 Suchindex zurück vorwärts 4273. Beck* Trias

erniedrigter arterieller, erhöhter venöser Blutdruck (mit Venenstauung)
u. verminderte Herzwandpulsationen (mit leisen Tönen) als typ. Symptome
bei Herzbeuteltamponade.

 Suchindex zurück vorwärts 4274. Beck* Krankheit

- Kaschin*-Beck* Krankheit.

 Suchindex zurück vorwärts 4275. Becken

(auch: Pelvis)
der Körperteil zwischen Bauch (Abdomen) u. den unteren Extremitäten;
äußerlich mit der - Regio pubica u. der bds. anschließenden Regio
inguinalis, der Regio perinealis (= R. analis u. R. urogenitalis), R.
sacralis u. -- beidseitig -- R. glutealis; i.e.S. das knöcherne Becken als
Beckengürtel (= Cingulum membri inferioris); es besteht aus bd.
Hüftbeinen ( - Os coxae), den Verschmelzungsprodukten aus Darm-, Scham- u.
Sitzbein (Os ilium, Os pubis, Os ischii) sowie dem Kreuzbein (Os sacrum)
u. Steißbein (Os coccygis) u. stellt als der die Beckenhöhle umgebende
Teil des Skeletts das Verbindungsstück zwischen Wirbelsäule u. Beinen dar;
es wird durch die Linea terminalis in ein großes u. kleines Becken
unterteilt (letzteres mit - Beckeneingang, -höhle [ - Cavitas pelvis] u.
-ausgang wesentlich als - Geburtskanal). -- Das weibliche (= feminine) B.
ist niedriger, breiter u. weiter als das männliche u. besitzt einen
rundlich-querovalen Beckeneingang, eine halbkugelige Höhlung sowie eine
größere Weite im Ausgang u. am Schambogen. Das männliche (= virile) B. ist
höher, schmaler u. enger u. hat steilere Darmbeinschaufeln, schmalere
Kreuzbeinflügel, ein vorspringendes Promontorium, einen kleineren
retropubischen Winkel, kartenherzähnlichen Beckeneingang, eine
trichterförm. Beckenhöhle, einen engen Beckenausgang u. engen Schambogen.
-- s.a. Becken...

 Suchindex zurück vorwärts 4276. Becken, allgemein verengtes

proportioniert kleines u. schmales B.; mit Schmalheit von Kreuzbein u.
Michaelis* Raute u. Enge des Arcus pubis; bei bes. Kleinheit als sog.
Zwerg- oder Miniatur-B.; geburtsmechanisch oft als enges - Becken.

 Suchindex zurück vorwärts 4277. Becken, androides

dem männlichen B. ähnliche Formvariante bei der Frau.

 Suchindex zurück vorwärts 4278. Becken, ankylotisches

B. mit Versteifung ( - Ankylose) eines oder bd. Iliosakralgelenke; z.B.
bei Aplasie eines Kreuzbeinflügels oder als ostitisch-synostotisches B. u.
dann bei einseit. Ankylose schräg- ( - Naegele* Becken), bei beidseitiger
Ankylose querverengt (= Robert* Becken), evtl. mit Hüftgelenkankylose
kombiniert ( - Koxitisbecken).

 Suchindex zurück vorwärts 4279. Becken, einfach-plattes

ein nicht durch Rachitis geradverengtes B.

 Suchindex zurück vorwärts 4280. Becken, enges

im Verhältnis zur Größe des kindlichen Kopfes funktionell zu enges B.; es
bedingt eine Geburtsverzögerung oder -unmöglichkeit; häufig kommen
Haltungs- u. Lageanomalien, Schädelkompression, vorzeitiger Blasensprung,
Vorfall von Nabelschnur oder kleinen Teilen, Uterusruptur,
Wehenerschöpfung, Geburtskanalverletzung, Fruchttod vor; die -
Beckenverengung ist evtl. kompensierbar durch Roederer* Einstellung (s.a.
Asynklitismus).

 Suchindex zurück vorwärts 4281. Becken, feminines

s.u. Becken.

 Suchindex zurück vorwärts 4282. Becken, geradverengtes

in einem geraden Durchmesser (meist im Beckeneingang) verengtes - B., u.
zwar als einfach-plattes oder plattrachitisches, geradverengtes B.
(Trichter-, mittenplattes Assimilations-, i.w.S. auch als
Spondylolisthese-B.); u. U. geburtsmechanisch als enges - B.

 Suchindex zurück vorwärts 4283. Becken, gynäkoides

B. mit typisch weiblicher Form, d.h. mit gut gerundetem Vorder- u.
Hinterbecken bei geraden Seitenwänden, normaler Kreuzbeinneigung u.
-krümmung; das ideale Geburtsbecken.

 Suchindex zurück vorwärts 4284. Becken, infantiles, B., juveniles

allgemein verengtes, leicht trichterförmiges B. mit engem Schambogen,
schmalem u. ungewölbtem Kreuzbein (u. schmaler Michaelis* Raute),
hochstehendem Promontorium.

 Suchindex zurück vorwärts 4285. Becken, knöchernes

s.u. Becken.

 Suchindex zurück vorwärts 4286. Becken, langes

ein - Assimilations-B., charakteristisch mit hoher Stellung des
Promontoriums über der Ebene der Symphyse u. übernormaler Kreuzbeinlänge;
es besteht Gefahr geburtshilflicher Schwierigkeiten wie bei engem - B.
Ist entweder ein Übergangs-B. mit sakralisiertem (dem Kreuzbein
angepaßtem, aber nicht mit ihm knöchern verwachsenem 5. Lendenwirbel), ein
einfaches langes B. (= hohes Assimilations-B.) mit Verschmelzung der
Knochen oder ein Kanal-B..

 Suchindex zurück vorwärts 4287. Becken, osteodystrophisches

- Esch* Becken.

 Suchindex zurück vorwärts 4288. Becken, osteomalazisches

unregelmäßig verengtes B., evtl. mit gummiartiger Nachgiebigkeit der
Knochen; im Extremfall als - Kartenherzbecken oder mit Schnabelform.

 Suchindex zurück vorwärts 4289. Becken, ostitisches

ein ankylotisches - B.

 Suchindex zurück vorwärts 4290. Becken, plattes

ein geradverengtes B.; in der einfachen Form als ovales B. (vgl.
einfach-plattes - Becken); evtl. ein plattrachit. - B.

 Suchindex zurück vorwärts 4291. Becken, plattrachitisches

ein im Beckeneingang durch das vorspringende Promontorium geradverengtes
- B.; mit abgeflachtem oberem Dreieck der Michaelis* Raute, kleinen
Darmbeinschaufeln, abgeflachtem Beckenkamm; die Distantia spinarum ist bis
2 cm kleiner als die D. cristarum; geburtsmechanisch korrigierbar durch
synklitische oder Roederer* Einstellung.

 Suchindex zurück vorwärts 4292. Becken, querverengtes

in einem oder mehreren Querdurchmessern verengtes, geburtsmechanisch
evtl. enges - B.; s.a. ankylotisches - B.

 Suchindex zurück vorwärts 4293. Becken, rachitisches

nach Rachitis verschieden verformtes, meist plattes oder
plattrachitisches - B.; evtl. ein pseudoosteomalazisches B.
(zusammengeknicktes Schnabelbecken).

 Suchindex zurück vorwärts 4294. Becken, schrägverengtes

im schrägen 0 verengtes (geburtsmechanisch oft enges) B. mit seitlich
verschobener Symphyse u. mit schiefer Michaelis* Raute; evtl. als
ankylotisches - B. (Hinke-, Skoliosebecken), z.B. als - Synchondrose-B.;
auch als Exostosebecken sowie als Frakturfolge.

 Suchindex zurück vorwärts 4295. Becken, verengtes

in allen oder einzelnen Durchmessern engeres u. geburtsmechanisch evtl.
enges - B.; allgemein verengt (= verjüngtes B.) oder als gerad-, quer-,
schräg- oder unregelmäßig verengtes - B.

 Suchindex zurück vorwärts 4296. Becken, viriles

s.u. Becken.

 Suchindex zurück vorwärts 4297. Becken, weites

ein durch allgemeinen Riesenwuchs oder übermäßiges Knochenwachstum in
allen oder einzelnen Durchmessern vergrößertes B., dessen verminderte
(fehlende) geburtsmechan. Zwänge häufig Haltungs- u. Drehungsanomalien des
kindl. Kopfes zur Folge haben.

 Suchindex zurück vorwärts 4298. Beckenachse

Fgb: geburtsh
- Beckenführungslinie.

 Suchindex zurück vorwärts 4299. Beckenausgang

(auch: Apertura pelvis minoris inferior)
die vom muskulären - Beckenboden verschlossene rautenförmige untere
Öffnung des Bänderbeckens (Skelett + Ligamente) als Ausgang des
Geburtskanals; es wird durch die - Diameter tuberalis in ein vorderes u.
hint. Dreieck gegliedert.

 Suchindex zurück vorwärts 4300. Beckenboden (BB)

- Diaphragma pelvis u. D. urogenitale -Diaphragma urogenitale als
Weichteilverschluß des Beckenausgangs; mit Durchtrittsöffnung für Mastdarm,
Harnröhre u. Scheide; s.a. Abb.

 Suchindex zurück vorwärts 4301. Beckenbodenplastik

überphysiologische operative Verengung des erweiterten Hiatus genitalis
im muskulären Beckenboden der Frau durch von der Scheide her ausgeführte
Vereinigung der Levatorschenkel (Kolporrhaphia posterior,
Kolpoperineorhaphie).

 Suchindex zurück vorwärts 4302. Beckenbreite

- Distantia cristarum; s.a. Beckenmaße (dort Abb.).

 Suchindex zurück vorwärts 4303. Beckenbruch

- Beckenfraktur.

 Suchindex zurück vorwärts 4304. Beckendurchmesser

s.u. Beckenmaße (dort Abb.); s.a. Conjugata u. Diameter.

 Suchindex zurück vorwärts 4305. Beckenebenen

Fgb: geburtsh
- Abb.; nach Levret als divergente = klass. B. der Beckeneingang (a),
die Beckenweite (b), -enge (c) u. Beckenausgangsebene (d), nach Hodge
(Parallelebenen) die Beckeneingangsebenen (e), die parallele Beckenweite
(g), parallele Beckenenge (h) u. Beckenbodenebene (i), von Sellheim
ergänzt durch die untere Beckeneingangsebene (f; dadurch wird e zur oberen
- Beckeneingangsebene).

 Suchindex zurück vorwärts 4306. Beckeneingang

(auch: Apertura pelvis minoris superior)
die obere Öffnung des kleinen Beckens zur Beckenhöhle, begrenzt von Linea
terminalis, Promontorium u. oberem Symphysenrand; bei der Frau
querelliptisch bis rund, beim Mann kartenherzförmig.

 Suchindex zurück vorwärts 4307. Beckeneingangsebene

Fgb: geburtsh

obere Schoßfugenrandebene
nach Hodge die - Beckenebene (Abb.) mit der Conjugata vera anatomica als
Diameter recta.
(Sellheim) a) als obere Beckeneingangsebene die durch Promontorium u. bd.
Tubercula pubica (praktisch mit [1] identisch), b) als untere
Beckeneingangsebene (= Terminalebene) die Ebene parallel zur oberen durch
die bd. tiefsten Punkte der Linea terminalis; beide begrenzen den sog.
Beckeneingangsraum (mit größtem Querdurchmesser des knöchernen
Geburtskanals) als Vorraum der Beckenhöhle.

 Suchindex zurück vorwärts 4308. Beckenendlage

Fgb: geburtsh
die - Längslage mit vorangehendem Beckenende der Frucht; als - Steiß-,
Fuß- oder Knielage. Erfordert allgemein Kunsthilfe. -Steißlage -Fußlage

 Suchindex zurück vorwärts 4309. Beckenenge

Fgb: geburtsh
die Spinalebene als die - Beckenebene (Abb.) mit der Interspinallinie
als kleinstem Querdurchmesser des knöchernen Geburtskanals.
enges - Becken.

 Suchindex zurück vorwärts 4310. Beckeneviszeration

- Evisceratio pelvis.

 Suchindex zurück vorwärts 4311. Beckenfraktur

Fgb: chir
Bruch des knöchernen Beckens; als - Beckenringbruch sowie als Fraktur
des Beckenrandes (Beckenschaufel-, Sitz-, Steiß-, Kreuzbeinfraktur) oder
der Hüftpfanne (Bruch des dorsalen Pfannenrandes oder des ventralen bzw.
dorsalen Pfeilers [Absprengung des Scham- bzw. Sitzbeins bzw. beider];
ferner als Querfraktur des Bodens). -- s.a. Abb. -Beckenschaufelfraktur
-Sitzbeinfraktur -Steißbeinfraktur

 Suchindex zurück vorwärts 4312. Beckenführungslinie

(auch: Axis pelvis)
die die Mittelpunkte der geraden Durchmesser des kleinen Beckens der Frau
verbindende Linie; sie ist vom Knie des Geburtskanals an (kurz unterhalb
Beckenmitte) entsprechend der Beckenkrümmung gebogen. Sie symbolisiert den
Weg der Leitstelle unter der Geburt.

 Suchindex zurück vorwärts 4313. Beckengips(verband)

das Becken umfassender Gipsverband zur Ruhigstellung des Beckens; als
Becken-Bein-Gips (BB-Gips) ein Bein oder bd. Beine einbeziehend, evtl.
auch den Fuß (Becken-Bein-Fuß- = BBF-Gips); z.B. zur Therapie der
Hüftluxation in Lange*, Lorenz*, Fettweis* Stellung.

 Suchindex zurück vorwärts 4314. Beckengürtel

Fgb: anat
s.u. Becken.

 Suchindex zurück vorwärts 4315. Beckenhochlagerung

Rückenlage unter Anhebung des Beckens über das Niveau der Schultern; z.B.
als Untersuchungslage (s.a. Knie-Ellenbogen-Lage), als Op.-Lagerung; als
extreme B. in der Geburtshilfe zur Verhinderung des Eintritts des
vorangehenden Teils ins kleine Becken.

 Suchindex zurück vorwärts 4316. Beckenhöhle

- Cavitas pelvis; s.a. Becken.

 Suchindex zurück vorwärts 4317. Beckenhörner

Fgb: path
Veränderungen der Beckenschaufeln durch Knochenauswüchse ( - Exostosen)
beim - Turner*-Kieser* Syndrom.

 Suchindex zurück vorwärts 4318. Beckenkamm

Fgb: anat
- Crista iliaca.

 Suchindex zurück vorwärts 4319. Beckenkammpunktion

(auch: Kristapunktion)

Fgb: hämat, zytol
Knochen- u.oder Knochenmarkbiopsie im Bereich der - Crista iliaca bei
Erkrankungen des Knochenmarks (s.a. Sternalpunktion) sowie bei
Systemerkrankungen oder örtlichen Neoplasien des Knochengewebes; erfolgt
mittels Stanzkanüle (z.B. nach Jamshidi) oder Hohlfräse (Burkhardt*
Myelotomie).

 Suchindex zurück vorwärts 4320. Beckenkorb

Fgb: anat
das knöcherne Becken als Eingeweideträger.

Fgb: orthop
durch Metallbänder verstärkte, das Becken umfassende Lederhülse eines
orthopädischen Apparates.

 Suchindex zurück vorwärts 4321. Beckenkrümmung

Fgb: geburtsh
Krümmung des knöchernen Geburtskanals um die Symphyse ( -
Beckenführungslinie).

 Suchindex zurück vorwärts 4322. Beckenlänge

Fgb: geburtsh, röntg
die mittels Beckenmessung bestimmte Länge des knöchernen Geburtsweges
(unter Berücksichtigung der Kreuzbeinkrümmung); als kürzester Abstand
zwischen Beckeneingangsebene u. der Parallelen durch die Kreuzbeinspitze
(= absolute B.) oder zwischen Promontorium u. Kreuzbeinspitze (= direkte
B. = Kreuzbeinlänge).

 Suchindex zurück vorwärts 4323. Beckenmaße

- Tab. u. Abb.

 Suchindex zurück vorwärts 4324. Beckenmessung

(auch: Pelvimetrie)

Fgb: geburtsh
Bestimmung der Abstände tastbarer Punkte des knöchernen Beckens zur
Beurteilung von Beckenausgang, -eingang u. -höhle (= indirekte äußere B.).
Als digitale vaginale B. die Messung von Conjugata diagonalis u. C. vera
obstetrica (= direkte innere B.) durch die Scheide. -- Ferner mit
Ultraschallgerät u. als Röntgenpelvimetrie.

 Suchindex zurück vorwärts 4325. Beckenniere

(auch: pelvine Nierendystopie)

Fgb: urol
Lage der Niere im Becken als - Nierendystopie. Die Niere ist evtl.
fehlgebildet (Einzel- = Solitärniere) u. mit atypischer Gefäßversorgung,
besitzt meist aber eine ausreichende Funktion; evtl. bestehen zusätzlich
Genitalanomalien. Neigung zu Stein- u. Zystenbildung, Hydronephrose u.
Entzündungen; stellt evtl. Geburtshindernis dar.

 Suchindex zurück vorwärts 4326. Beckenringbruch

Beckenbruch mit Sprengung des von den bd. Hüftbeinen u. dem Kreuzbein
gebildeten Beckenringes; mit Bruchlinien durch die Scham- oder
Sitzbeinäste oder im Kreuz- oder Darmbein (einschließlich
Sakroiliakalgelenk; = vorderer bzw. hint. Vertikalbruch); s.a. Duverney*
(Abb.), Malgaigne* Fraktur. Symptome Instabilität des Beckens, statische
Störungen ( - Trendelenburg* Zeichen), Hämatome, evtl. innere Verletzungen
an Harnröhre (Ausschluß durch Katheterisierung) u. -blase, Darm, Scheide.
-- s.a. Beckenfraktur (Abb.).

 Suchindex zurück vorwärts 4327. Beckenringlockerung

Fgb: gyn
die während der Schwangerschaft physiologische Lockerung der natürlichen
Straffheit des Bandapparates der Iliosakralgelenke u.oder der Symphyse ( -
Symphysendehnung); selten prämenstruell.

 Suchindex zurück vorwärts 4328. Beckenschaufelfraktur

Fgb: chir
isolierte Beckenfraktur im Bereiche der Darmbeinschaufel, u. zwar als
Beckenrandbruch Abrißfrakturen an den Spinae oder am Beckenkamm oder als
Trümmerbruch der Darmbeinschaufel sowie als Duverney*-Thieme* Querbruch.

 Suchindex zurück vorwärts 4329. Beckenschiefstand

Fgb: orthop
die einseitige Tiefstellung des Beckens bei Skoliose der Wirbelsäule,
Asymmetrie des knöchernen Beckens oder bei echter oder scheinbarer
Beinlängendifferenz (z.B. bei angeborener Hüftluxation, bei
Hüftgelenkerkrankungen mit Kontrakturen); führt zu Asymmetrie der
Gesäßfalten u. Kreuzbeingrübchen, evtl. zu scheinbarer Beinverkürzung.

 Suchindex zurück vorwärts 4330. Beckenskoliose

- Skoliosebecken.

 Suchindex zurück vorwärts 4331. Beckenspreizgips

Fgb: orthop
Beckengips in Spreizstellung der Oberschenkel; v.a. in - Lange*, Lorenz*
Stellung bei der Behandlung der angeborenen Hüftluxation.

 Suchindex zurück vorwärts 4332. Beckentyp

Fgb: angiol
aortoiliakaler Typ der peripheren arteriellen - Verschlußkrankheit;
meist arteriosklerotisch bedingt. Charakterisiert durch
Klaudikationsschmerz im Unter- u. Oberschenkel; bei Befall der
intrarenalen Aorta, der A. iliaca communis u.oder A. i. interna auch im
Bereich der Gesäßmuskulatur, beim Mann auch kombiniert mit Potenzstörungen
( - Leriche* Syndrom); Pulsabschwächung bzw. -losigkeit vom Leistenpuls
abwärts sowie Gefäßgeräusche im Bauch- u. Beckenbereich.

 Suchindex zurück vorwärts 4333. Becken(venen)thrombose

Thrombosierung tiefer Beckenvenen; führt zu gleichseitiger venöser
Stauung; v.a. nach Bein- u. Becken-Op. u. Entbindung.

 Suchindex zurück vorwärts 4334. Beckenverengung

Fgb: geburtsh
Einengung der Beckenhöhle, insbes. aber des Beckeneingangs. Je nach
Conjugata-vera-Länge 4 Grade; I unternormal bis 9 cm; II 9-7,5, n.
Martius um 8 cm; III 7,5-5,5 bzw. 8-6 cm; IV 5,5 bzw. 6 cm = absolute
Beckenenge.

 Suchindex zurück vorwärts 4335. Beckenweite

(auch: Beckenmitte (BM))

Fgb: geburtsh
die nahezu rund begrenzte - Beckenebene (dort Abb.) mit der
Interazetabularlinie als Querdurchmesser; entweder parallel zur
Beckeneingangsebene (= parallele B. = untere Schoßfugenrand- oder
U-Ebene) oder durch 3. Kreuzbeinwirbel. Hier dreht der kindl. Kopf in
den Schrägdurchmesser (Beginn der inneren Drehung).

 Suchindex zurück vorwärts 4336. Becker* Höschen

Fgb: orthop
Kunststoffspreizhöschen als Mittel für - Spreizbehandlung der
angeborenen Hüftgelenkdysplasie beim Säugling.

 Suchindex zurück vorwärts 4337. Becker* Naevus

- Melanosis naeviformis Becker.

 Suchindex zurück vorwärts 4338. Becker* Zeichen

Pulsation der Netzhautarterien bei Basedow-Exophthalmus.

 Suchindex zurück vorwärts 4339. Becker*-Kiener* Syndrom

(Peter E. B., geb. 1908, Humangenetiker, Göttingen; F. Kiener, Arzt, Berlin)
(1955) eine rezessiv-geschlechtsgebundene, erbliche Muskeldystrophie mit
Symptomen wie beim Duchenne*-v. Leyden* Syndrom.

 Suchindex zurück vorwärts 4340. Beckmann* Instrumente

(Hugo B., 1861-1907, Otologe, Berlin)
(auch: Adenotom)
ungedecktes Ringmesser (u.a. für nachblutende adenoide Reste); als
B.*-Weil* Adenotom mit Fangkorb.
zangenart. Nasenspekulum (in geschlossenem Zustand einen Trichter
bildend) für die - Rhinoscopia anterior.

 Suchindex zurück vorwärts 4341. Beckwith* Syndrom

- Thalidomid-Embryopathie.

 Suchindex zurück vorwärts 4342. Beckwith*-Wiedemann* Syndrom

Fgb: päd
- Wiedemann*-B.* Syndrom.

 Suchindex zurück vorwärts 4343. Beaiguclard*

(Pierre Augustin B., 1785-1825, Chirurg, Paris)

Fgb: chir
durch die Fossa ovalis hervortretende Schenkelhernie.

 Suchindex zurück vorwärts 4344. Beaiguclard* Kern

Fgb: röntg
der Knochenkern der rumpffernen Femurepiphyse; gilt bei
Mindestdurchmesser von 0,5 cm beim Neugeborenen als B.* Reifezeichen.

 Suchindex zurück vorwärts 4345. Becquerel

Fgb: radiol
nach dem französ. Physiker Antoine Henri B. (1852-1908) benannte
SI-Einheit der Radioaktivität; 1 Bq (= 1 s-1 = 1 reziproke Sek.) ist
gleich der Aktivität einer Menge eines radioaktiven Nuclids, in der der
Quotient aus dem statistischen Erwartungswert für die Anzahl der
Umwandlungen oder isomeren Übergänge u. aus der Zeitspanne, in der diese
stattfinden, dem Grenzwert 1sec bei abnehmender Zeitspanne zustrebt.

 Suchindex zurück vorwärts 4346. Bedampfung

Fgb: histol
Aufbringen eines dünnen Metallüberzuges im Vakuum auf das Objekt zur
Kontraststeigerung (Schattengebung), v.a. bei Elektronenmikroskopie.

 Suchindex zurück vorwärts 4347. bedingter Reflex

(Pawlow) ein unter bestimmten Bedingungen anerzogener (gebahnter =
konditionierter) - Reflex, entwickelt durch gekoppelte Anw. eines zu
einem unbedingten angeborenen Reflex führenden Reizes mit einem
indifferenten Auslösungsreiz, der zunächst nur als Begleiter des adäquaten
unbedingten Reizes eingesetzt wird, diesen dann aber im Laufe der -
Konditionierung als Auslöser ersetzt. Ohne gelegentliche Bekräftigung
durch den unbedingten Reiz erlischt er oder wird sogar paradox (Hemmung
der eingeübten Antwort). Durch Kombination mit weiteren bedingten (=
bedingenden) Reizen über das 1. oder das 2. - Signalsystem (z.B. als
optischer u. akustischer Reiz bzw. Wort, Sprache) entstehen bedingte
Reflexe 2., 3. usw. Ordnung, wie sie u.a. für Lernvorgänge,
Milieuanpassung etc. von Bedeutung sind.

 Suchindex zurück vorwärts 4348. Bednar

(Alois B., 1816-1888, Pädiater, Wien)

Fgb: päd
mikrotraumatisch bedingte flache Sauggeschwüre bds. an Gaumen- u.
Wangenschleimhaut des Säuglings.

 Suchindex zurück vorwärts 4349. Bednar*-Parrot* Epiphysenlösung

- Parrot* Lähmung.

 Suchindex zurück vorwärts 4350. Bedside-Methode

(engl.) jede technisch einfache u. deswegen am Krankenbett
durchführbare laborklinische Methode (Teststreifen-, Mikromethode).

 Suchindex zurück vorwärts 4351. Bedsonia

Fgb: bakt
- Chlamydia.

 Suchindex zurück vorwärts 4352. Beer* Zeichen

Fgb: röntg
bei paranephritischem Abszeß herdseits konkave Skoliose der
Lendenwirbelsäule u. homolaterale Psoasrand-Unschärfe.

 Suchindex zurück vorwärts 4353. Beerenaneurysma

- Aneurysma cirsoideum.

 Suchindex zurück vorwärts 4354. Befehlsautomatie

Fgb: psych
automatenhaftes Ausführen von Befehlen ohne Gegentendenz, v.a. bei
schizophrenen Erkrankungen (Hebephrenie); - Echomatismus.

 Suchindex zurück vorwärts 4355. Befeuchterfieber

Fgb: pulmon
(Pestalozzi) der Farmerlunge ähnliche exogene allergische Alveolitis mit
Fieber, Husten (evtl. auch hämorrhagischem Auswurf) u. Dyspnoe durch
Inhalation der von Klima- bzw. Befeuchteranlagen versprühten Keime.

 Suchindex zurück vorwärts 4356. Befruchtung

(auch: Fertilisatio(n))

Fgb: (26, 03)
Vereinigung der Zellkerne (= Karyogamie) u. des Zytoplasmas zweier
sexuell differenter Zellen mit Bildung einer Zygote oder eines
Zygotenkerns; beim Menschen unter Vereinigung der Vorkerne als - Oogamie
(die als Form der Gametenvereinigung = Gametogamie im Eileiterlumen
erfolgt). Ermöglicht Neukombination des Erbgutes. Es folgt die -
Furchung. -- s.a. Befruchtungsmembran, Konzeption, Konjugation,
Parasexualität, Kapazitation.

 Suchindex zurück vorwärts 4357. Befruchtung, extrakorporale

s.u. Retortenbaby; s.a. Embryotransfer.

 Suchindex zurück vorwärts 4358. Befruchtung, künstliche

s.u. Insemination.

 Suchindex zurück vorwärts 4359. Befruchtungsfähigkeit

- Potentia generandi.

 Suchindex zurück vorwärts 4360. Befruchtungsmembran

bei der Eizelle die eine weitere Besamung verhindernde Oberflächenmembran,
d.h. das sich nach der Imprägnation verfestigende Eihäutchen; s.a.
Empfängnishügel.

 Suchindex zurück vorwärts 4361. Begattung

Fgb: biol
die der inneren Besamung durch Begattungsorgane (äußeres Genitale)
dienende Vereinigung (Kopulation) zweier verschiedengeschlechtlicher
Individuen; s.a. Beischlaf.

 Suchindex zurück vorwärts 4362. Begbie* Syndrom

- Basedow* Krankheit.
- Dubini* Syndrom.

 Suchindex zurück vorwärts 4363. Begleitkrankheit

jede vom -- im Vordergrund stehenden -- Grundleiden mehr oder weniger
unabhängige u. gleichzeitig mit diesem auftretende (symptomatische)
Zweitkrankheit, z.B. Begleitanämie (symptomatische - Anämie),
Begleitbronchitis (bei Pneumokoniose, Lungen-Tbk), Begleitenzephalitis
(z.B. bei Fleckfieber, Influenza, Scharlach), Begleitgastritis (bei
peptischem Ulkus, Magenkarzinom, Urämie), Begleitmeningitis (para- oder
metainfektiös bei verschiedenen Infektionskrankheiten; meist gutartig;
evtl. mit Übergängen zu Enzephalitis, Myelitis; vgl. Meningismus).

 Suchindex zurück vorwärts 4364. Begleitschielen

- Strabismus concomitans.

 Suchindex zurück vorwärts 4365. Begleitstaub

Fgb: pulmon
bei - Pneumokoniosen der neben dem Hauptschadstoff (z.B. Quarz)
vorkommende Staub (z.B. Kohlenstaub), der das klinische, röntgenolog. u.
histolog. Bild evtl. charakteristisch verändert ( - Anthrasilikose,
Mischstaubsilikose).

 Suchindex zurück vorwärts 4366. Begleitstreifen

Fgb: ophth
im Augenhintergrundbild sichtbare weiße Einscheidung der Netzhautvenen
bei der Periphlebitis retinae.

 Suchindex zurück vorwärts 4367. Begleitvene

Fgb: anat
die zur zugehörigen Arterie etwa parallel verlaufende -- meist gleichnam.
-- Vene; bei kleineren Arterien paarig.

 Suchindex zurück vorwärts 4368. Beaiguguez - Ceaigusar* Anomalie

Fgb: hämat
- das Chediak*-Steinbrinck*-Higashi* Syndrom.

 Suchindex zurück vorwärts 4369. Behaarung

das konstitutions- u. rassenabhängige, bei meist schwächer
ausgebildete Haarkleid der Körperhaut als - Lanugo bzw. - Terminalhaar.
-- vgl. Hyper-, Hypotrichosis, Hirsutismus. -Hypertrichosis

 Suchindex zurück vorwärts 4370. Behandlung

das auf Heilung oder Besserung (einschl. - Rehabilitation), i.w.S. auch
auf die - Prophylaxe gerichtete Handeln des Arztes oder einer
Heilhilfsperson am Kranken; s.a. Therapie.

 Suchindex zurück vorwärts 4371. Behandlungsfehler

- Kunstfehler.

 Suchindex zurück vorwärts 4372. Behandlungspflicht

Pflicht des -- niedergelassenen -- Arztes zu ärztl. Hilfeleistung bei
Anforderung. Besteht unbedingt nur für den Notfall (Gefahr im Verzuge),
bei Selbstmordversuch auch gegen den Willen der Person. -- Eine
Behandlungsablehnung ist zulässig für Fachärzte außerhalb ihres
Fachgebietes, für Krankenhausärzte außerhalb ihres Wirkungsbereiches, für
den prakt. Arzt nur in dringenden Fällen.

 Suchindex zurück vorwärts 4373. Behandlungszwang

Behandlung auch gegen den Willen des Patienten; in der Bundesrepublik
Deutschland gesetzlich vorgesehen für Geschlechtskrankheiten u. best.
andere Infektionskrankheiten (gem. Bundesseuchengesetz).

 Suchindex zurück vorwärts 4374. Behaviorismus

eine amerikan. Richtung der Psychologie (mit Reiz-Reflex-Mechanismus als
Basis), die nur das objektiv beobachtbare u. meßbare Verhalten wertet (u.
auf jede seel. Deutung verzichtet) u. in welcher die Umweltfaktoren u. die
bestmögl. Anpassung an diese von wesentl. Bedeutung sind. Anw. u.a. in der
Verhaltensforschung u. in Lerntheorien (Hull u. Tolman).

 Suchindex zurück vorwärts 4375. Behccedilet* Krankheit

(Hulushi B., 1889-1948, Dermatologe, Istanbul)
chronisch-rezidivierende, entzündl. Erkrankung (Virose?
Autoimmunerkrankung?), charakterisiert durch die Trias Hypopyon-Iritis
(meist zu Erblindung führend), Aphthen der Mund- u. Genitalschleimhaut u.
Hautknoten an den Unterschenkeln; ferner Thrombophlebitis, Erytheme,
rezidivierende Epididymitis, rheumatoide Erscheinungen, perivaskuläre
rezidivierende Myelitis.

 Suchindex zurück vorwärts 4376. Behinderung

ein von der Norm abweichender Zustand von mehr als sechsmonatiger Dauer,
der die Eingliederung des Betroffenen in die Gesellschaft infolge
körperlicher Regelwidrigkeit, Schwäche der geistigen Kräfte oder
seelischer Störungen in erheblichem Umfang beeinträchtigt oder zu
beeinträchtigen droht ( 1 bis 5 EHVO, Eingliederungshilfe-Verordnung);
s.a. Körperbehinderung, geistige Behinderung, psychische Behinderung.

 Suchindex zurück vorwärts 4377. Behinderungsgrad

s.u. Erwerbsfähigkeit.

 Suchindex zurück vorwärts 4378. Behn* Test

Fgb: psych
(1920) eine gleichwertige Parallelserie zum - Rorschach* Test.

 Suchindex zurück vorwärts 4379. Behnke*-Thiel* Syndrom

(Horst B., Humangenetiker; Hans-Jürgen Th., Augenarzt, bd. Kiel)
(1967) eine familiäre, in der Kindheit beginnende, bis zum ca. 50. Lj.
fortschreitende beidseitige subepitheliale Hornhautdystrophie mit Bildung
von Wabenstrukturen u. rezidivierenden Erosionen (dadurch Photophobie u.
Blepharospasmus).

 Suchindex zurück vorwärts 4380. Behr* Krankheit

(Carl B., 190509) erbliche, familiäre, beidseitige Sehnervatrophie mit
Makuladegeneration, zentralen u. parazentralen Skotomen,
Pyramidenbahnzeichen, Ataxie, Blasenentleerungsstörung u. leichter
Oligophrenie.

 Suchindex zurück vorwärts 4381. BEI

- butanol extractable iodine.

 Suchindex zurück vorwärts 4382. Beigel* Krankheit

(Hermann B., 1830-1879, Dermatologe, London, Wien)

Fgb: mykol
weiße Piedra als Sporophytie -- vorgeschädigter -- Barthaare (seltener
der Achsel-, Scham- oder Kopfhaare), hervorgerufen durch Trichosporon
beigelii (= T. cutaneum); Bildung lichter manschettenart. Knötchen entlang
der brüchigen Haare ( - Trichorrhexis nodosa).

 Suchindex zurück vorwärts 4383. Beikost

die zur Deckung des Vitamin- u. Mineralbedarfs beim Säugling notwendige
Ergänzungsnahrung ab 6. Woche Obst- u. Gemüsesaft, später -- bei
steigendem Kalorienbedarf -- auch KH-haltige Breie (Breivorfütterung ab 5.
Mon., volle Gemüse- bzw. Kohlenhydrat-Breimahlzeit mit 6. Mon.).

 Suchindex zurück vorwärts 4384. Beine, unruhige

- restless legs.

 Suchindex zurück vorwärts 4385. Beingeschwür

- Ulcus cruris.

 Suchindex zurück vorwärts 4386. Beinglatze

Haarlosigkeit der Unterschenkel; mechanisch bedingt oder -- einseitig --
als Frühsymptom der Endangiitis obliterans.

 Suchindex zurück vorwärts 4387. Beinhalteversuch

s.u. Barreaigu*; s.a. Ratschow* Lagerungsprobe.

 Suchindex zurück vorwärts 4388. Beinhaut

Fgb: anat
- Periost.

 Suchindex zurück vorwärts 4389. Beinlänge

Fgb: orthop

absolute oder anatomische Beinlänge,
die z.B. zwischen Trochanter major u. Innenknöchel bei gestrecktem Bein
gemessen wird.

funktionelle Beinlänge
am Stehenden der Abstand zwischen dem vorderen oberen Darmbeinstachel u.
dem Innenknöchel bzw. Erdboden.

 Suchindex zurück vorwärts 4390. Beinödem

Fgb: path
hydrostatisch bedingtes, allgemein meist an den Knöcheln beginnendes u.
dann nach oben fortschreitendes - Ödem als Folge herzbedingter Stauung,
aber auch bei Störungen des Wasserhaushalts (Beri-Beri, Eiweißmangel) oder
des örtlichen Kreislaufs (Phlebitis, Phlebothrombose, Varikose,
Klippel*-Treaigunaunay* Syndrom, Milroy* Krankheit, Venenkompression,
Lymphangitis, -adenitis, Filariose).

 Suchindex zurück vorwärts 4391. Beinschiene

Fgb: chir
- Schiene zur Lagerung u. Ruhigstellung eines verletzten (als
Transportschiene) oder operierten Beines; u. zwar als Metallschiene (z.B.
die Modelle nach Cramer, Braun, Volkmann, die Bergwacht-Streckschiene),
als pneumatische Schiene (= aufblasbare, z.T. auch versteifte, evtl.
gekammerte Kunststoffhüllen); ferner Spezialschienen zur Redression (z.B.
nach Schede), Beinentlastung (z.B. nach Thomas; s.a.
Schienenhülsenapparat).

 Suchindex zurück vorwärts 4392. Beinvorfall

Fgb: geburtsh
das Vorangehen der Füße vor dem Kopf des Kindes bei Schädellagen, v.a.
bei unreifer (hohe Mortalität) oder mazerierter Frucht.

 Suchindex zurück vorwärts 4393. Beischlaf

(auch: Kohabitation)
die geschlechtliche Vereinigung zweier verschiedengeschlechtlicher
Personen (s.a. Coitus). -- Im Strafrecht die Ausübung des
Geschlechtsverkehrs (Conjunctio membrorum), wobei eine Immissio seminis
nicht zu erfolgen braucht.

 Suchindex zurück vorwärts 4394. Beißblock

Fgb: anästh
Hartgummikeil (evtl. nur Mullbinde) zum Einschieben zwischen die
Zahnreihen, um beim Narkotisierten Zungenbisse u. die Beschädigung oder
den Verschluß des -- durch den Mund eingeführten -- Tubus (oder von Sonden
etc.) zu verhindern.

 Suchindex zurück vorwärts 4395. BEJ

- Butanol-extrahierbares Jod.

 Suchindex zurück vorwärts 4396. Bejel

(arab.) endemische - Syphilis.

 Suchindex zurück vorwärts 4397. v. Beaigukeaigusy* Wirbeltheorie

(György von B., 1899-1974, Biophysiker, Boston; 1961 Nobelpreis f. Medizin)

Fgb: neurophysiol
hydromechanische Theorie des Hörens, der zufolge die Länge u.
Fortpflanzungsgeschwindigkeit der durch den Schalldruck im Innenohr
hervorgerufenen Flüssigkeitswellen in der Scala vestibuli -- abhängig von
der Elastizität der Basilarmembran -- zum Helicotrema hin geringer werden,
bis schließlich -- bei Erreichen einer bestimmten Wellenlänge -- die
Energie dieser Wellen durch Dämpfung (Wirbelbildung) vernichtet u. auf
eine der Anfangsfrequenz entsprechende Stelle der Basilarmembran (u. die
Hörzellen) übertragen wird.

 Suchindex zurück vorwärts 4398. Bel (B, b)

Fgb: physik
s.u. Dezibel.

 Suchindex zurück vorwärts 4399. Belag

Fgb: path
abnorme, oft krankhafte Auflagerung (v.a. Bakterien, Epithelzellen,
Fibrin) an freien Organoberflächen, z.B. als - Zungen-, Tonsillen-,
Wundbelag. -Zungenbelag -Tonsillenbelag

 Suchindex zurück vorwärts 4400. Belastungsdeformität

Fgb: orthop
Formveränderung der unausgereiften oder geschwächten Stützorgane durch
Belastungsdruck, z.B. bei zu früher statischer Belastung des Säuglings
(Sitzbuckel, Knickfuß), Osteogenesis imperfecta, Rachitis, Osteoporose
(Genu varum oder valgum etc.).

 Suchindex zurück vorwärts 4401. Belastungsdiät

- Such-, Eliminationsdiät, Probekost. -Suchdiät

 Suchindex zurück vorwärts 4402. Belastungsechokardiographie

sonographische Methode zur Diagnostik der koronaren Herzkrankheit (s.a.
Ultraschall-[Echo]kardiographie); Verfahren -- wie beim
Belastungselektrokardiogramm -- mittels Fahrradergometer, wobei mit der B.
eine höhere Sensitivität erreicht wird als beim Belastungs-EKG. Die B.
gibt v.a. Aufschlüsse über den Schweregrad u. damit über die Prognose
einer koronaren Herzkrankheit; erlaubt Aussagen über das enddiastolische
Volumen u. über die Ejektionsfraktion.

 Suchindex zurück vorwärts 4403. Belastungselektrokardiogramm

Fgb: kard
das beim Herz-Kreislauf-Kranken nach definierbar dosierter, leichterer
körperl. Belastung (mehrmal. Aufsitzen, Kniebeugen, leichte
Ergometerarbeit, Treppensteigen, Laufbandbelastung) geschriebene EKG. Beim
Gesunden mit Sympathikotoniezeichen, leichtem Rechtsabdrehen des P- u.
QRS-Vektors, betontem P u. verkürztem PQ; beim Kranken Linksabdrehen des
QRS- bzw. T-Vektors sowie massive ST-Senkung, koronares T,
Überleitungsstörungen, Extrasystolie; evtl. auch Retrosternalschmerz,
Anhebung der ST-Strecke. Bedeutsam der Befund unmittelbar u. 3-5 Min. nach
Belastung.

 Suchindex zurück vorwärts 4404. Belastungsinsuffizienz

- Arbeitsinsuffizienz.

 Suchindex zurück vorwärts 4405. Belastungskollaps

Fgb: kard
beim Herzkranken unter körperlicher Belastung eintretender
Kreislaufkollaps, meist infolge Hirnanoxie (bei Rechts-links-Shunt,
Rhythmusstörung, mechan. Klappenostiumverlegung) oder durch
Karotissinusreflex (bei Aortenstenose).

 Suchindex zurück vorwärts 4406. Belastungssyndrom, psychisches

- psychogene Reaktion.

 Suchindex zurück vorwärts 4407. Belastungsurographie

- Ausscheidungsurographie, bei der das Kontrastmittel durch
Flüssigkeitseinfuhr schneller aus der gesunden Niere ausgewaschen wird,
während die Ausscheidung auf der kranken Seite deutlich verzögert
verläuft.

 Suchindex zurück vorwärts 4408. Belebungsmittel

Fgb: pharm
- Analeptika.

 Suchindex zurück vorwärts 4409. Belegknochen

- Bindegewebsknochen.

 Suchindex zurück vorwärts 4410. Belegzellen

Fgb: histol
große, stark eosinophile Drüsenzellen der Magenschleimhaut (im Fundus,
Corpus). Sie sondern Heh+-Ionen ab u. schleusen Chlorionen durch ihr
Zytoplasma; bilden schließlich die Salzsäure (0,1 n HCl) des Magens. Bei
Krankheiten mit erhöhter Gastrinsekretion kommen Hypertrophien vor.

 Suchindex zurück vorwärts 4411. Beleuchtungsstärke (E)

Fgb: opt
Verhältnis des auf eine Fläche (A) unabhängig von der Richtung
auffallenden Lichtstromes (PHI) zur Größe der Fläche (in m2) E = PHIA.
Bestg. mit visuellem oder lichtelektrischem Beleuchtungsmesser (Luxmeter).
Einheit Lux (lx).

 Suchindex zurück vorwärts 4412. Belichtung

Fgb: opt
Produkt aus Beleuchtungsstärke u. Zeit als photometrische Größe; Einheit
Luxsekunde (lxs).

 Suchindex zurück vorwärts 4413. Belichtungsautomat

Fgb: röntg
Automat an Röntgenaufnahmegeräten, der durch elektronische Steuerung eine
objektgerechte Filmbelichtung sicherstellt (mit Hilfe einer direkten oder
indirekten Dosismessung).

 Suchindex zurück vorwärts 4414. Belichtungsstrom

Fgb: physiol
der durch -- meist mehrphasische -- Verstärkung des Bestandpotentials bei
Belichtung bedingte Aktionsstrom des Auges.

 Suchindex zurück vorwärts 4415. Bell*

(Sir Charles B., 1774-1842, Chirurg, London)
einseitige periphere - Fazialislähmung auf entzündlicher Grundlage
(wahrscheinlich infolge Spasmus der Vasa nutritiva mit nachfolgendem Ödem
u. Kompression des Nervs im Fazialiskanal). -- I.w.S. jede periphere
Fazialisparese.

 Suchindex zurück vorwärts 4416. Bell* Phänomen

die bei - Bell* Lähmung durch einen Lidschlußversuch ausgelöste
Schließstellung der Augäpfel (Drehung nach oben zur Schläfe hin), die --
durch Verknüpfung der Hirnnervenkerngebiete IV u. VII -- an den Lidschluß
gekoppelt ist u. auch bei dessen peripher bedingter Unausführbarkeit
eintritt.

 Suchindex zurück vorwärts 4417. Bell* Spasmus

- Hemispasmus facialis.

 Suchindex zurück vorwärts 4418. Bell*-Dally* Dislokation

Fgb: path
spontane (nicht unfallbedingte) Atlasluxation; vgl. Hadley*, Grisel*
Dislokation.

 Suchindex zurück vorwärts 4419. Belladonna

Fgb: botan
- Atropa Belladonna.

 Suchindex zurück vorwärts 4420. Bellhusten

trockener, unproduktiver (d.h. ohne Abhusten von Bronchialschleim
ablaufender) Husten; oft mit inspiratorischem Stridor; bei Erkrankung der
oberen Luftwege.

 Suchindex zurück vorwärts 4421. Belloc(q)* Tamponade

(Jean Jacques B., 1730-1807, Chirurg, Paris)
die hintere Nasentamponade bei Blutung aus hinteren oberen
Nasenbereichen, Choanen u. Epipharynx. Ein mit einem Faden versehener, in
die Mundhöhle eingeführter Tampon wird mit Hilfe eines B.* Röhrchens
(Tamponführer mit flexibler Öhrsonde) an dem durch die Nase
herausgezogenen Faden in die hinteren Nasenpartien gezogen u. dort fixiert
( - Abb.).

 Suchindex zurück vorwärts 4422. Bemegrid

ein das Atemzentrum anregendes Analeptikum.

 Suchindex zurück vorwärts 4423. Ben Asher* Zeichen

Fgb: chir
während tiefer, kopfwärts gerichteter, unmittelbar am li. Rippenbogen
erfolgender Palpation des Bauches durch einen Hustenstoß ausgelöste
Schmerzen in der re. Darmbeingrube als - Appendizitiszeichen.

 Suchindex zurück vorwärts 4424. Bence - Jones*

(Henry B. - J., 1813-1873, Arzt, London)
ein bei - Plasmozytomen (= B. - J.* Krankheit) im Urin in Zylinderform
vorkommendes - Paraprotein, das aus Leichtketten (kappa- oder lambda-Typ)
der Immunglobuline besteht; s.a. L-Ketten-Krankheit. Nachweisbar durch die
B. - J.* Reaktion (Präzipitation beim Erhitzen des Urins auf 45-60 oC u.
erneute Auflösung bei weiterem Erhitzen).

 Suchindex zurück vorwärts 4425. bends

Fgb: arbeitsmed
(engl.) heftige, stechende Glieder- u. Gelenkschmerzen bei -
Druckfallkrankheit als Folge der Gasbläschenbildung v.a. in den Lipoiden
der Gelenke u. Nervenscheiden.

 Suchindex zurück vorwärts 4426. Benedict* Glucoseprobe

(Stanley R. B., 1884-1936, Biochemiker, New York)
Nachweis reduzierender Zucker im Harn durch B.* Zuckerreagens
(Kupfersulfat, Natriumcitrat u. -carbonat; für die quantitative Bestg.
ferner Kaliumrhodanid u. -ferrocyanid, die konzentrationsabhängig
entfärben).

 Suchindex zurück vorwärts 4427. Benedict*

(Francis G. B., 1870-1957, Physiologe, Boston)
(auch: B.*-Roth* Respirator)

Fgb: physiol
ein - Respirationskalorimeter mit Luftantrieb durch Ventilator anstelle
eines Ventils.

 Suchindex zurück vorwärts 4428. Benedikt* Syndrom

(Moritz B., 1835-1920, Neurologe, Wien)
das sog. Hirnschenkelhauben- oder untere Ruber-Syndrom nach isolierter
Schädigung des im Mittelhirn gelegenen Nucleus ruber gleichseitige Lähmung
des Nervus oculomotorius (III), kombiniert mit - Hemiparese, -rigor,
-ataxie, -choreoathetose, Tremor u. Myorhythmien der Gegenseite.

 Suchindex zurück vorwärts 4429. Bengalrosa

Natrium- oder Kalium-Salz des Tetrajoddichlorfluoresceins; ein tiefrosa
färbender, bakteriologisch-mikroskopischer Farbstoff.

 Suchindex zurück vorwärts 4430. benigne

gutartig, - Benignität.

 Suchindex zurück vorwärts 4431. Benignität

Fgb: path
die Gutartigkeit einer Krankheit oder eines Krankheitsverlaufes bei
Neoplasmen (eine derart. Geschwulst ist gekennzeichnet durch Gewebe
relativer Zellreife, vorwiegend expansives Wachstum u. fehlende
Metastasierung).

 Suchindex zurück vorwärts 4432. Beaiguniqueaigu

Fgb: urol
Maßeinheit für Katheterkaliber (u. - Beaiguniqueaigu* Sonden). 1 B
entspricht einem äußeren Durchmesser von 16 mm (= 12 Charriegravere).

 Suchindex zurück vorwärts 4433. Beaiguniqueaigu* Sonde

(Pierre Jules B., 1806-1851, Arzt, Paris)

Fgb: urol
eine entsprechend der natürlichen Krümmung des prostatischen Teils der
männl. Harnröhre gebogene (= B.* Krümmung) Metallsonde mit Gewinde für
eine aufschraubbare filiforme Bougie zur Dehnung von Harnröhrenstrikturen;
s.a. Beaiguniqueaigu.

 Suchindex zurück vorwärts 4434. Benjamin* Syndrom

(Erich B., geb. 1880, Pädiater, München)
konstitutionelle, frühkindliche, hochgradige, hypochrome Anämie
(kongenitale Erythroblastophthise) mit starker Poikilozytose u. geringer
Polychromasie; ferner blasse, schlaffe Haut, Minderwuchs, graziler
Knochenbau, Muskel- u. Genitalhypoplasie, hydrozephale Schädelbildung,
Oligophrenie.

 Suchindex zurück vorwärts 4435. Bennett*

(Edward Hallaran B., 1837-1907, Chirurg, Dublin)

Fgb: chir
instabile Luxationsfraktur des 1. Mittelhandknochens nach Sturz auf den
adduzierten u. opponierten (gebeugten) Daumen (= Adduktions- u.
Oppositionsfraktur); mit Aussprengung eines dreieckigen ulnarseitigen
Fragmentes u. radial-dorsaler Daumenluxation ( - Abb.).

 Suchindex zurück vorwärts 4436. Bennett* Operation

bei Varikozele Resektion des Plexus pampiniformis mit nachfolgender
Vereinigung der Stumpfenden. Abb 3A

 Suchindex zurück vorwärts 4437. Bennett* Respirator

Fgb: anästh
ein - Beatmungsgerät für assistierte Atmung; mit einem speziellen Ventil
an der luftdicht schließenden Maske, das sich bei Erreichen eines
einstellbaren inspiratorischen Druckniveaus für die passive exspirator.
Phase öffnet.

 Suchindex zurück vorwärts 4438. Bennhold*

(Hans Herm. B., 1893-1976, Internist, Hamburg, Tübingen; Untersuchungen über die Transportfunktion der Plasmaproteine)

Fgb: histol
Amyloid-Darstellung (gelb- bis orangerot) mit Kongorot u. nachfolgend mit
Lithiumcarbonat-Lsg.

 Suchindex zurück vorwärts 4439. Bennhold* Probe

intravenöse Kongorot-Gabe zur Amyloidose-Diagnostik anhand des
beschleunigten Farbstoffschwunds im Serum.

 Suchindex zurück vorwärts 4440. Benninghoff*

(Alfred B., 1890-1953, Anatom, Marburg)
bogenförmiges Bindegewebsfasernsystem im Gelenkknorpel, das den
belastungsbedingten Ausweichbewegungen entgegenwirkt.

 Suchindex zurück vorwärts 4441. Benninghoff* Spannmuskeln

verzweigte glatte Muskelzellen in der mittl. Wandschicht der Aorta, die
die elastischen Lamellen der Gefäßwand spannen u. entspannen u. so den
elast. Widerstand der Aorta ändern.

 Suchindex zurück vorwärts 4442. Benommenheit

Bewußtseinstrübung leichtesten Grades; charakterisiert durch
Wortbildungsstörungen, Herabsetzung des Wahrnehmens, der Merkfähigkeit u.
geist. Leistungsfähigkeit, des Orientierungs-, Urteils- u.
Reaktionsvermögens; außer bei Krankheitsprozessen auch unter Affekteinfluß
vorkommend. Evtl. mit retrograder Amnesie. -- vgl. Somnolenz, Sopor, Koma.

 Suchindex zurück vorwärts 4443. Benperidol

stark wirksames Neuroleptikum der Fluorbutyrophenon-Gruppe.

 Suchindex zurück vorwärts 4444. Bensaude*

(Raoul B.)

Fgb: chir
Verödung von Hämorrhoiden durch zahlreiche, mehrzeitige Injektionen
kleinster Dosen (mit zartesten Kanülen).

 Suchindex zurück vorwärts 4445. Bensaude*-Launois* Syndrom

- Madelung* Fetthals.

 Suchindex zurück vorwärts 4446. Bentonit-Flockungstest

Nachweis von Antikörpern (z.B. Rheumafaktor) anhand der Ausflockung mit
löslichem Antigen (z.B. IgM) beladener Bentonitpartikeln.

 Suchindex zurück vorwärts 4447. Benzaldehyd

C6H5CHO, der einfachste aromatische Aldehyd; mit Bittermandelgeruch u.
an der Luft allmählich zu Benzoesäure oxidierend. Kommt im
Intermediärstoffwechsel als Produkt des Abbaus aromatischer Verbindungen
(insbes. via Hippursäure) vor. -- Als Chemikalie toxisch (bewirkt beim
Menschen psychische Depression u. Atmungshemmung).

 Suchindex zurück vorwärts 4448. 1,2-Benzanthracen

Tetraphen; ein aromatischer Kohlenwasserstoff im Steinkohlenteer; mit
schwach karzinogener lokaler Wirkung (ist aber Muttersubstanz stark
karzinogener Derivate); - Formel.

 Suchindex zurück vorwärts 4449. Benz[a]pyren

- 1,2-Benzpyren.

 Suchindex zurück vorwärts 4450. Benzathin-Penicillin G

komplexes Salz aus 2 Molekülen Penicillin G bzw. V u. 1 Mol.
Dibenzyläthylendiamin (DBED); schwerlösliches, nach i.m. Injektion ca.
3-4 Wochen wirksames Depotpenicillin.

 Suchindex zurück vorwärts 4451. Benzatropin methanosulfat

Fgb: pharm
Anticholinergikum mit Atropin-, Antihistamin-, lokalanästhetischer u.
zentral sedierender Wirkung; Antiparkinsonmittel.

 Suchindex zurück vorwärts 4452. BenzedrinR

ein dem BTM unterstelltes Amphetamin-Präparat.

 Suchindex zurück vorwärts 4453. Benzen(um)

- Benzol.

 Suchindex zurück vorwärts 4454. B-Enzephalitis

- Encephalitis japonica.

 Suchindex zurück vorwärts 4455. Benzidin

Diphenyldiamin, H2N-C6H4-C6H4-NH2; eine dem Anilin ähnliche --
karzinogene -- organ. Base. Wird als Leukobase durch Oxidation (durch
Blutfarbstoff, Metallionen) zu Benzidinblau umgesetzt (Farbumschlag
analytisch genutzt für die - Benzidinprobe, den Blausäurenachweis u. die
Chromatographie).

 Suchindex zurück vorwärts 4456. Benzidinprobe

auf der Benzidin-Peroxidase-Reaktion (Sauerstoff-Übertragung durch
Hämproteine) basierender chem. Blutnachweis (in Urin, Stuhl, Liquor) durch
Zusetzen von Benzidin (gesättigte Lsg. in Eisessig, Essigsäure, Äthanol)
zum Probegut in Gegenwart von Wasserstoffperoxid (blaugrüne bis blaue
Verfärbung). Empfindliche Reaktion, jedoch falsch-positiv durch jeden
oxidierenden Fremdeinfluß (Leukozyten, mehrwert. Metall-Ionen, Vit. C,
externes Hb nebst Derivaten). In der Forensik nur als Orientierungsprobe,
die durch spezif. Verfahren zu fundieren ist.

 Suchindex zurück vorwärts 4457. Benzin

flüchtiges, brennbares, im Luftgemisch explosibles Gemisch aus v.a.
aliphatischen Kohlenwasserstoffen u. einem aromatischen ungesättigten
Anteil. Mit Äther, Chloroform, absol. Alkohol mischbar; fett-, öl- u.
harzlösend. Medizin. Anw. (Benzinum Petrolei) als Wasch- u.
Lösungsmittel, in antirheumat. Einreibungen. Bei akuter Vergiftung durch
Trinken (DL 10-50 g) oder Inhalation von Dämpfen Erregungszustand,
vegetative Symptome (u.a. Störung der Wärmeregulation), tiefe
Bewußtlosigkeit, evtl. Krämpfe, Atemlähmung; bei chron. Vergiftung (häufig
durch Beimengungen an Aromaten wie Benzol, Toluol, Xylol, Äthylbenzol,
iso-Propylbenzol u. Bleitetraäthyl) Kopfschmerzen, Übelkeit,
Magen-Darm-Störungen, Anämie (gewisse Gewöhnung beobachtet). Bei äußerl.
Einwirkung Ekzem, Schleimhautreizung, evtl. (bei ungenügender
Verdunstungsmöglichkeit) Hautnekrosen.

 Suchindex zurück vorwärts 4458. Benzinum Petrolei

s.u. Benzin.

 Suchindex zurück vorwärts 4459. Benzo[a]pyren

- 1,2-Benzpyren.

 Suchindex zurück vorwärts 4460. Benzoat

Salz der Benzoesäure (C6H5-COOH). Latein. Bez. benzoicum.

 Suchindex zurück vorwärts 4461. Benzochinon

O=C6H4=O; als para-B. ein Stoff, der mit stechendem Geruch sublimiert;
er wirkt hautbräunend, schleimhautreizend, bei direkter Berührung evtl.
nekrotisierend (Gefahr irreversibler Augenschädigungen). Ist im Sekret
verschiedener Käfer enthalten, ferner in Pilzen u. Blütenpflanzen als
antibakterielle Hydroxychinon-Derivate (z.T. enzymhemmend).

 Suchindex zurück vorwärts 4462. Benzodiazepine

(Sternbach; Randall) Wirkstoffe (z.B. Diazepam) mit sedativer u. --
dosisabhängig -- hypnotischer sowie angst- u. spannungslösender
(anxiolytischer), aber auch muskelrelaxierender u. antikonvulsiver
Wirkung. Anw. als - Tranquilizer (Anxiolytika), ferner zur Prämedikation
in der Anästhesiologie, zur Sedierung, bei Muskelspasmen u. Myalgien sowie
bei Epilepsie. Durch Substitution in bestimmten Positionen ist die
Grundstruktur ( - Formel) mehrfach modifizierbar. Der Effekt der B.
scheint durch Wirkungsverstärkung der gamma-Aminobuttersäure am Rezeptor
vermittelt zu werden.

 Suchindex zurück vorwärts 4463. Benzoe

Fgb: chem
(sprich ben-zo-e) aromatisches Harz aus südostasiat. Styrax-Arten.
Anw. als antiseptischer, desinfizierender, antiparasitärer u.
konservierender Zusatz zu galenischen u. kosmet. Präparaten.

 Suchindex zurück vorwärts 4464. Benzoesäure

- Acidum benzoicum. -- Anw. als Benzoebenzylester pharm in
verschiedenen Balsamen (z.B. Perubalsam), als Krätzemittel u. Antiseptikum,
innerlich als Spasmolytikum. Der Benzoeguajakolester (Guajakolbenzoat)
dient als Expektorans.

 Suchindex zurück vorwärts 4465. Benzol

(auch: Benzenum)
C6H6 ( - Benzolring), der einfachste aromatische Kohlenwasserstoff;
brennbar, mit Luft gemischt explosiv. Ein Inhalationsgift u. mäßiges
Kontaktgift (Methämoglobinbildner u. Nervengift mit durch Lipophilie
bedingter Anreicherungstendenz in Fettgewebe, Mark u. Hirn, aber auch in
Erythrozyten; - Benzolvergiftung). Wird intermediär kaum abgebaut u.
vorwiegend mit der Atemluft ausgeschieden; wirkt kanzerogen. TRK 5 ml/m3
= ppm bzw. 16 mg/m3.

 Suchindex zurück vorwärts 4466. Benzolmyelopathie

Fgb: hämat
Knochenmarkschädigung bei chronischer - Benzolvergiftung; führt zu a)
aplastischer Anämie, b) pseudoaplastischer Anämie (Hyperplasie der
Erythropoese, Polyglobulie; evtl. Übergang in hypo- bis aplast. Anämie,
Hämolyse), c) atyp. Anämie mit Milztumor, Leukozytose, d) Aleukie, e)
Benzolleukämie (lymphatisch, myeloisch).

 Suchindex zurück vorwärts 4467. Benzolring

(Friedr. August Kekuleaigu v. Stradonitz; 1865) die bis heute übliche
klassische Darstellung der Struktur von - Benzol als Sechsring mit 3
lokalisierten Doppelbindungen (Formel). Tatsächlich sind die im Ring
delokalisierten pi-Elektronen gleichmäßig verteilt u. alle C-C-Bindungen
gleich lang (also weder Einfach- noch Doppelbindungen); daher wird der B.
häufig auch als Sechsring -- ohne Doppelbindungen -- mit einem Kreis in
der Mitte dargestellt.

 Suchindex zurück vorwärts 4468. Benzolvergiftung

V. durch Aufnahme von Benzol in den Verdauungstrakt oder durch Inhalation
von Benzoldämpfen. Die akute Vergiftung mit Haut-, Schleimhautreizung,
Übelkeit, Erbrechen, Rauschzustand, Narkose (u.U. Tod durch
Kreislaufschwäche oder Atemlähmung; evtl. Spätschäden); die chronische
Intoxikation (evtl. mit langer Latenz) führt nach unauffäll.
Allgemeinsymptomen zu Leber-, Nieren-, Gefäßschäden (Haut- u.
Schleimhautblutungen), v.a. aber zu Knochenmarksschädigung ( -
Benzolmyelopathie). -- Ggf. entschädigungspflichtige Berufskrankheit.

 Suchindex zurück vorwärts 4469. Benzothiadiazin-Derivate

von den Sulfonamiden abgeleitete Saluretika mit Benzothiadiazinring (z.B.
Chlorothiazid u. Hydrochlorothiazid) sowie einige ähnlich wirkende Stoffe
ohne Benzothiadiazinring (z.B. Chlortalidon u. Mefrusid). Diuretisch
wirkend durch Hemmung der Rückresorption von Naeh+ u. Cl- im frühdistalen
Tubulus. Vermindern die Ausscheidung von Calcium, Phosphat u. Harnsäure.
Erhöhen die Ausscheidung von Kalium u. Magnesium. Können bei
Langzeitbehandlung Störungen des Wasser-Elektrolyt-Haushalts (Hypokaliämie,
Hypomagnesiämie, Hämourikämie, Verminderung der Glucosetoleranz,
Hyperlipidämie (Anstieg von Triglyceriden u. LDL-Cholesterin) u.
Knochenmarksschäden verursachen. In der Schwangerschaft keine
Langzeitanwendung wegen möglicher fetaler Schädigung.

 Suchindex zurück vorwärts 4470. Benzoyl-

der Benzoesäure-Rest C6H5CO-. Als Benzoylaminoessigsäure, -glykokoll
die - Hippursäure.

 Suchindex zurück vorwärts 4471. 1,2-Benzpyren

(auch: 3,4-B., Benz(o)[a]pyren)

Fgb: chem
ein polyzyklischer aromat. Kohlenwasserstoff ( - Formel) mit -
Bay-Region vorkommend in Holz- u. Steinkohlenteer, Ruß, Tabakrauch,
Großstadtluft (klimaabhängig) etc.; Prototyp der (auch experimentellen)
Karzinogene des Teers (bekannt u.a. als Auslöser von Hodenkrebs der
Schornsteinfeger).

 Suchindex zurück vorwärts 4472. Benzyl-

Fgb: chem
das Radikal C6H5CH2-.

 Suchindex zurück vorwärts 4473. Benzylalkohol, Benzylium

(auch: Alcohol benzylicus)
C6H5-CH2OH; Antiseptikum; Lokalanästhetikum, histol Einschluß-,
Lösungsmittel.

 Suchindex zurück vorwärts 4474. Benzylpenicillin

- Penicillin G. Als Benzylhydrylamin schwerlöslich (Depotwirkung).

 Suchindex zurück vorwärts 4475. Bepti

in der Malaria-Epidemiologie Akronym aus den engl. Wörtern bionomics,
environment, plasmodium, treatment, immunity.

 Suchindex zurück vorwärts 4476. BERA

(engl.) brain stem electric response audiometry Ableitung akustisch -
evozierter Hirnstammpotentiale zur objektiven Hördiagnostik.

 Suchindex zurück vorwärts 4477. Beaigurard* Band

(Auguste B., 1802-1846, Chirurg, Paris)

Fgb: anat
Bindegewebsstrang zwischen Perikard u. 3. bis 4. Brustwirbel (fälschlich
als Beraud* Ligament bezeichnet).

 Suchindex zurück vorwärts 4478. Berardinelli* (Zwischenhirn-)Syndrom

(W. B., Endokrinologe, Rio de Janeiro)
(1954) eine angeborene Überfunktion der Hypophyse mit vermehrter
Produktion von Somatotropin u. von androgenen Hormonen; klinisch mit
akromegaloidem Riesenwuchs, Hypergenitalismus, Muskelhypertrophie,
Dystrophie des Unterhautfettgewebes, Hepatosplenomegalie (mit Übergang zu
Leberzirrhose), Acanthosis nigrans benigna sowie mit Vermehrung der Lipide
u. Lipoproteine im Blut u. mit Hypertonie.

 Suchindex zurück vorwärts 4479. Beaiguraud* Ligament

s.u. Beaigurard*.

 Suchindex zurück vorwärts 4480. Bereitschaftspotential

Fgb: neurophysiol
ein etwa 850 ms vor Einsetzen einer Willkürbewegung über den prä- u.
postzentralen Hirnregionen registrierbares ansteigendes negatives
Potential, das mit der Entwicklung des Bewegungsentwurfs in Zusammenhang
gebracht wird.

 Suchindex zurück vorwärts 4481. Berens* Operation

(Conrad B., geb. 1889, Ophthalmologe, New York)
Iridokorneosklerotomie (als modifizierte Lagrange* Op.) bei Glaukom.

 Suchindex zurück vorwärts 4482. Bergara*-Wartenberg* Zeichen

Fehlen der normalerweise bei geschlossenen Augen auftretenden
Lidvibrationen nach Rückbildung einer Fazialisparese.

 Suchindex zurück vorwärts 4483. Bergarbeiter...

s.u. Bergmannskrankheiten.

 Suchindex zurück vorwärts 4484. Bergegriffe

Handgriffe zur optimalen, den Verletzten nicht weiter schädigenden
Bergung; z.B. - Rautek* Griff (dort Abb.) u. andere - Transportgriffe.

 Suchindex zurück vorwärts 4485. Berger* Nephropathie

IgA- - Glomerulonephritis, mesangiale.

 Suchindex zurück vorwärts 4486. Berger*

(Hans B., 1873-1941, Psychiater, Jena; 1929 erstes brauchbares EEG)
Blockierung des -Rhythmus ( - Alpha-Blockierung) beim Öffnen der
Augen (= On-Effekt, B.* Reaktion) u. dessen Intensivierung bei Lidschluß
(= Off-Effekt).

 Suchindex zurück vorwärts 4487. Berger* Rhythmus, Wellen

- Alpha-Rhythmus, -Wellen.

 Suchindex zurück vorwärts 4488. Berger* Zeichen

(Paul B., 1845-1908, Chirurg, Paris)
bei instabiler subkapitaler Oberarmfraktur die Möglichkeit, die
subakromiale Abduktionsstellung durch Fingerdruck zu beseitigen.
(Emil B., 1855-1926, Ophthalmologe, Graz, Paris)
elliptische oder eckig-entrundete Pupille als Frühzeichen der
Neurosyphilis.

 Suchindex zurück vorwärts 4489. Bergeron*-Henoch* Krankheit

(Etienne Jules B., 1817-1900, Arzt, Paris)

Fgb: neur
- Dubini* Syndrom.

 Suchindex zurück vorwärts 4490. Bergey* Manual of Determinative Bacteriology

weltweit führende englische - Bakterienklassifikation (1. Auflage 1923,
8. Auflage 1974, später Nachdrucke).

 Suchindex zurück vorwärts 4491. Bergflachslunge

- Asbestosis pulmonum.

 Suchindex zurück vorwärts 4492. Bergh*

(A. A. Hijmans van den B., 1869-1943, Internist, Utrecht)
Differenzierung von direktem u. indirektem - Bilirubin im Serum.

 Suchindex zurück vorwärts 4493. Bergh* Zyanose

- Stokvis*-Talma* Syndrom.

 Suchindex zurück vorwärts 4494. Bergkoller, -krankheit

die Symptomatik der - Höhenkrankheit bei Bergsteigern unüberwindliche
Müdigkeit u. Abgeschlagenheit (bis zum Fehlen jeglicher Tatkraft), Atemnot
(evtl. Cheyne*-Stokes* Atmung), Herzklopfen, Stirnkopfschmerz,
Appetitlosigkeit, Übelkeit, evtl. Erbrechen, Schlaflosigkeit,
Temperaturerhöhung, Schüttelfrost.

 Suchindex zurück vorwärts 4495. v. Bergmann*

(Gustav v. B., 1878-1955, Internist, Berlin, München)
s.u. B.* Syndrom.

 Suchindex zurück vorwärts 4496. v. Bergmann* Syndrom

Herz- u. Speiseröhren-Symptomatik bei kleiner -- intermittierender --
Hiatushernie (B.* Hernie) Refluxösophagitis mit Dysphagie, retrosternalen
u. epigastrischen Schmerzen u. Aufstoßen sowie Herzbeschwerden; evtl. auch
Extrasystolie.

v. Bergmann* Syndrom*-Meulengracht* Syndrom
- Icterus juvenilis intermittens.

 Suchindex zurück vorwärts 4497. Bergmannsasthma, -ellenbogen, -knie, ...

s.u. Bergmannskrankheiten.

 Suchindex zurück vorwärts 4498. Bergmannskrankheiten

berufstypische Schädigungen im Bergbau, z.B. Bergmannslunge
(Pneumokoniosen, im allg. als Mischstaubsilikosen mit -- oder unabhängig
davon -- Emphysembronchitis = Bergmannsasthma), Abnutzungserscheinungen an
den Schleimbeuteln (Bursitiden, v.a. als Bergmannsellenbogen; evtl. mit
Bildung von Reiskörpern, Verkalkungen, Verknöcherungen in den Gelenken),
Bergmannsknie (als Meniskopathie sowie -- als - Preßluftwerkzeugschäden
-- die Pickhammer-Krankheit); ferner - Augenzittern (=
Bergarbeiternystagmus), Hauterkrankungen (Furunkulose, Fußmykosen),
Wurmbefall (Ancylostomiasis, z.B. als Bergmannsanämie, -krätze;
Strongyloidosis); im Pechblende-Bergbau auch Lungengeschwülste ( -
Schneeberger Lungenkrankheit) u.a. Strahlenschäden. -- Ggf.
entschädigungspflichtige Berufskrankheiten.

 Suchindex zurück vorwärts 4499. Bergonieaigu*-Tribondeau* Gesetz

(Jean A. B., 1857-1925, Arzt, Bordeaux)

Fgb: radiol
(1904) die Gesetzmäßigkeiten der Strahlenempfindlichkeit von
Körperzellen. Neuere Fassung (Spier 1953) Die Empfindlichkeit gegenüber
ionisierenden Strahlen steigt mit dem Grad der reproduktiven Aktivität u.
sinkt mit der Differenzierung.


Suchindex zurück vorwärts 4500. Bergstrand*

(Hilding B., geb. 1886, Pathologe, Stockholm)
(1930) auf einen einzelnen langen Röhrenknochen beschränkte (=
monostotische) zerstörende Knochenerkrankung mit Bildung eines solitären,
schmerzhaften Osteoid-Osteoms (Osteoid mit sklerot. Mantel) mit
begleitender Weichteilschwellung; unterschieden als Kompakta- u.
Spongiosatyp.

Bergstrand* Zirrhose
eine in Schüben verlaufende chronische Leberatrophie mit Milztumor.

 Suchindex zurück vorwärts 4501. Bergungstod

Tod durch unsachgemäße Bergungsmaßnahmen, u.a. durch starke Lageänderung
eines extrem Unterkühlten (führt zu Kammerflimmern oder Asystolie durch
akute Verlagerung des stark abgekühlten Schalenbluts in den Körperkern).

 Suchindex zurück vorwärts 4502. Beriberi

(singhales. = große Schwäche)
die klassische Avitaminose bei Mangel an Vitamin B1 (Thiamin); kommt
v.a. als Krankheit in Asien vor bei Verwendung von geschältem oder
poliertem Reis (Keimentfernung beim Schälen) als Hauptnahrungsmittel,
ferner infolge - Malabsorption bei Erkrankungen des Magen-Darm-Traktes,
bei Speicherungsdefekt infolge Lebererkr., bei Störung des
KH-Stoffwechsels (v.a. des - Citratzyklus). Klinisch unterschieden als a)
trockene B. mit überwiegend neuritischen Störungen (Parästhesien,
Reflexstörungen, Muskelschwäche, bes. an den Beinen), als b) feuchte B.
mit -- nicht herzbedingten -- Pleura- u. Perikardergüssen, Kehlkopf-,
evtl. auch Hirnödem sowie mit Leptomeningitis, Hepatitis, als c) akute
perniziöse B. mit allseitiger Herzerweiterung u. meist tödlicher
Herzinsuffizienz (Stauungsdekompensation) sowie Ruhebradykardie u. starker
Belastungstachykardie bei Niedervoltage im EKG (B.-Herz; Shoshin-Zustand)
sowie als d) zerebrale oder okuläre B. (unter dem Bild der -
Pseudo-Encephalitis Wernicke). Besonders schwer u. akut verlaufend im
Kindes-, v.a. im Säuglingsalter (regional auch als kongenitale B. infolge
vorgeburtlicher Hypovitaminose), u. zwar meist als feuchte Form mit
Herzinsuffizienz, Oligurie, Koliken, Hirndruck; führt als akute
perniziöse Form evtl. zu plötzlichem Herztod; die zerebrale, zu
Hirnschäden führende Form z.B. als Brustmilchschaden.

 Suchindex zurück vorwärts 4503. Beriel*-Devic*-Alajouanine* Syndrom

die pseudomyopathische Form der infektiösen Polyneuritis; mit Symptomen
der - Muskeldystrophie des Stammes u. rumpfnaher Muskelgruppen. Die
Prognose ist meist günstig.

 Suchindex zurück vorwärts 4504. Berkow* Tabelle

(Samuel Gordon B., geb. 1899, amerikan. Chirurg)
T. zur Berechnung der prozentualen Ausdehnung von Brandwunden bei Kindern
( - Tab.).

 Suchindex zurück vorwärts 4505. Berlin* Syndrom

(Chaim B., Dermatologe, Tel Aviv)
eine Ektodermaldysplasie mit übermäßiger Schweißabsonderung u.
Verhornungsanomalie der Haut (hyperhidrotische - Palmoplantarkeratose)
sowie mit Behaarungsmangel, Hypodontie, Melanoleukodermie i.S. der
Leopardenhaut, Hautrunzelung u. -fältelung; ferner Minderwuchs, stelzige
Beine, verzögerte geistige Entwicklung, bei auch Hypogonadismus.

 Suchindex zurück vorwärts 4506. Berlin* (Netzhaut-)Trübung

(Rudolf B., 1833 bis 1897, Augenarzt, Rostock)
partielles bis totales Netzhautödem mit weißlicher Verfärbung des gelben
Flecks nach Augapfelprellung (Contusio bulbi). Prognose günstig. -- -
Abb. Abb 3A

 Suchindex zurück vorwärts 4507. Berliner-Blau-Reaktion

Fgb: histol
R. zum Nachweis von Eisen in Zellen, Geweben anhand der Blaufärbung durch
Behandlung mit Kaliumferrocyanid in 1%iger Salzsäure-Lsg., d.h. durch
Bildung von Ferriferrocyanid; z.B. zum Hämosiderinnachweis in sog.
Herzfehlerzellen (Siderozyten).

 Suchindex zurück vorwärts 4508. Berliner Schuh

Fgb: orthop
der (Lähmungs-)Spitzfußkorrektur dienender Schuh mit einer den Mittelfuß
u. die Ferse bis zum unteren Unterschenkeldrittel umfassenden
Walklederkappe.

 Suchindex zurück vorwärts 4509. Berloque-Dermatitis

eine Lichtdermatitis mit Pigmentationen in Form kleiner Uhrkettenanhänger
(französ. berloque), hervorgerufen durch ätherische Öle (z.B.
Bergamott-Öl) spirituöser Kosmetika (z.B. Kölnisch Wasser).

 Suchindex zurück vorwärts 4510. Bernard*

(Jean B., 1907, französ. Hämatologe u. Pädiater)
seltene, familiäre, hochakute hämolytische Anämie mit
Hämoglobinausscheidung im Harn.

 Suchindex zurück vorwärts 4511. Bernard*-Nenna* Purpura

thrombozytopenische (Werlhof) Purpura mit Bildung von Blutblasen an der
Wangenschleimhaut u. starker Harnblutung.

 Suchindex zurück vorwärts 4512. Bernard*-Soulier* Syndrom

(1948) seltene, autosomal-rezessiv erbliche Erkrankung mit Bildung von
Riesenthrombozyten u. mit Purpura. Die Blutplättchenzahl ist meist
normal oder leicht vermindert, der Megakaryozytenbefund im
Knochenmarkausstrich unauffällig, die Blutungszeit deutlich verlängert.
Die Thrombozytenadhäsion ist infolge Mangel oder einer Anomalie der
Blutplättchen-Glykoproteine Ib, V u. IX vermindert.

 Suchindex zurück vorwärts 4513. Berndorfer*(-Wildervanck*) Syndrom

(Alfred B., Kinderchirurg, Budapest)
ein erblicher Fehlbildungskomplex mit sehr variabler Beteiligung der
Einzelkomponenten, u. zwar Lippen-Kiefer-Gaumen-Spalte,
Ohrmuschelfehlbildung, Innenohrschwerhörigkeit, Spalthand, -fuß.

 Suchindex zurück vorwärts 4514. Bernhardt* Formel

F. zur Ermittlung der Obergrenze des Normalgewichts (in kg) des
Erwachsenen Körperlänge mal mittlerer Brustumfang (bd. in cm) 240.

 Suchindex zurück vorwärts 4515. Bernhardt*

(Martin B., 1844-1915, Neurologe, Berlin)
inselförmig begrenzte Störung der Oberflächensensibilität an der
Oberschenkelaußenseite im Versorgungsgebiet des Nervus cutaneus femoris
lateralis bei der - Meralgia paraesthetica (= B.*-Roth* Syndrom). --
Ferner nach B. benannt der Typ Vulpian-B. der spinalen progredienten -
Muskelatrophie.

 Suchindex zurück vorwärts 4516. Bernheim* Syndrom

(1910) Störung der Hämodynamik des Herzens (evtl. Rechtsherzversagen)
durch eine Rechtsausbuchtung des Kammerseptums als Folge einer
Linksherzhypertrophie u. -dilatation bei Hypertension, Aortenstenose.

 Suchindex zurück vorwärts 4517. Berning* Trias

Bakteriurie, Leukurie u. Blutsenkungsbeschleunigung als Leitsymptome der
chron. Pyelonephritis.

 Suchindex zurück vorwärts 4518. Bernstein* 3-Gen-Theorie

(Felix B., 1878-1956, dtsch. Mathematiker)
(1924) Annahme von 3 allelen Genen (p, q, r) für die Vererbung der
Blutgruppeneigenschaften A, B u. 0 der Erythrozyten ( - Tab.).

 Suchindex zurück vorwärts 4519. Bernsteinsäure

- Acidum succinicum; s.a. Succinat-, Succinyl-.

 Suchindex zurück vorwärts 4520. Bernsteinsäure, aktiv(iert)e

- Succinyl-Coenzym A.

 Suchindex zurück vorwärts 4521. v. Bernuth* Syndrom

(Fritz v. B., Pädiater, Bethel)

Fgb: hämat
(1926) eine ätiologisch unklare sporad. Hämophilie mit normaler oder
verkürzter Blutungszeit, normalen Thrombozytenwerten, normaler
(Gerinnsel-)Retraktionszeit, negativem Rumpel*-Leede* Zeichen u. ohne
Milzvergrößerung; typisch auch die paradoxe Kapillarreaktion (Ausbleiben
der Kontraktion nach Verlegung).

 Suchindex zurück vorwärts 4522. Berry* Syndrom

(Sir Georges Andrews B., 1853-1940, Ophthalmologe, Edinburgh)
(1889) - Dysostosis mandibulofacialis (Franceschetti).

 Suchindex zurück vorwärts 4523. Berry-Aneurysma

(engl. berry = Beere)
angeborenes oder erworbenes Aneurysma der Arteria basilaris. Einriß hat
eine tödliche Subarachnoidalblutung zur Folge.

 Suchindex zurück vorwärts 4524. Berstungsbruch

Schädelbasisbruch infolge einer die Elastizitätsgrenze überschreitenden
Deformierung (Kompression) des Schädels durch zwei- oder mehrseitig
angreifende Kräfte oder -- seltener -- durch Krafteinwirkung von innen
nach außen (Explosionsbruch). Häufig kompliziert durch Sinuseinrisse;
s.a. Abb.

 Suchindex zurück vorwärts 4525. Bertelli* Membran

Fgb: anat
die Speiseröhre im Hiatus fixierende Zwerchfellfasern; ihre Lockerung
(bei Tonusverlust oder kardiofundaler Fehlanlage) führt zur Entwicklung
einer Gleithernie ( - Hiatushernie).

 Suchindex zurück vorwärts 4526. Bertiella studeri

ein v.a. bei Tieren vorkommender kleiner trop. Bandwurm
[Anoplocephalidae] mit 4 Saugnäpfen u. einem hakenfreien Rostellum am
Skolex; seine Eier besitzen 2 hornartige Fortsätze; Zwischenwirt sind
koprophage Milben.

 Suchindex zurück vorwärts 4527. Bertin*

(E. J. B., 1712-1781, französ. Anatom)
- Ligamentum iliofemorale.

 Suchindex zurück vorwärts 4528. Bertin* Knöchelchen

aus der embryonalen Nasenkapsel hervorgehende kleine Ersatzknochen als
Vorstufen des Keilbeins u. der Keilbeinmuschel (Concha sphenoidalis = B.*
Muschel).

 Suchindex zurück vorwärts 4529. Bertin* Säulen

- Columnae renales.

 Suchindex zurück vorwärts 4530. Bertolotti*

(M. B., geb. 1876, ital. Radiologe)
Ischialgie durch Nervenkompression infolge Sakralisation des 5.
Lendenwirbels mit Skoliose.
- Halbbasis-Syndrom.

 Suchindex zurück vorwärts 4531. Berührungsempfindung

s.u. Berührungssinn.

 Suchindex zurück vorwärts 4532. Berührungsfurcht

Fgb: psych
- Mysophobie. -Haptophobie

 Suchindex zurück vorwärts 4533. Berührungsrezeptoren

- Corpuscula tactus.

 Suchindex zurück vorwärts 4534. Berührungssinn

Fgb: physiol
das Haut-SchleimhautSinnes-System für die Reiz-Submodalität Berührung
der Oberflächensensibilität. Die von den lokalisierenden u. Reizbewegungen
registrierenden, als Geschwindigkeitsdetektoren fungierenden
Berührungsrezeptoren empfangenen, auf Tangentialverschiebungen bzw.
Temperaturveränderungen beruhenden Reize werden in afferente Impulse
umgesetzt, die zum Rückenmark geleitet werden, wo sie einerseits in
spinale Reflexmuster eingebaut u. andererseits durch das lemniskale System
über den Thalamus zur sensiblen Großhirnrinde geleitet werden (gekreuzt im
Tractus spinothalamicus, ungekreuzt im Hinterstrangsystem), in der sie die
natürl. Berührungsempfindung, bei entsprechender Einwirkung auch den
Schmerz hervorrufen; bei Störung des Systems kommt es zu Hyper-, Hyp- oder
Anästhesie.

 Suchindex zurück vorwärts 4535. Berufsasthma

das Asthma bronchiale als - Berufskrankheit, v.a. als
Inhalationsallergie gegen Mehl (Müller-, Bäckerasthma), Menschen- u.
Tierhaare, Insekten, Proteasen, Chemikalien (z.B. Isocyanate) u.a.m.

 Suchindex zurück vorwärts 4536. Berufsdermatose

jede als - Berufskrankheit einzustufende Hauterkrankung, z.B. -
Hyperkeratose (als Arbeitsschwiele, aber auch als toxische Form, evtl. als
präkanzeröses Keratom), Hautkrebs, bestimmte Mykosen, Acne professionalis,
Tuberculosis cutis verrucosa, Erysipeloid, Berufsekzem.

 Suchindex zurück vorwärts 4537. Berufsekzem

Ekzem als - Berufsdermatose, u. zwar als Abnutzungsschaden (z.B. durch
Lösungsmittel, Kalk, Zement) oder infolge Sensibilisierung (z.B. Chrom,
Nickel, Terpentin).

 Suchindex zurück vorwärts 4538. Berufsgeheimnis

s.u. Schweigepflicht.

 Suchindex zurück vorwärts 4539. Berufsgenossenschaft (BG)

Pflichtvereinigung der Unternehmer gleichartiger Gewerbezweige als Träger
der gesetzlichen Unfallversicherung gegen Arbeitsunfälle u. -
Berufskrankheiten aller in unselbständiger Arbeit Stehenden. -- s.a.
Durchgangsarzt.

 Suchindex zurück vorwärts 4540. Berufskrankheit (BK)

durch Eigentümlichkeiten des Berufs bedingte -- meist chronische --
Erkrankung, i.e.S. eine solche, welcher der Gesetzgeber wegen der Gefahr
der Erwerbs- oder Berufsunfähigkeit einen Versicherungsschutz gewährt,
d.h. die als anzeige- u. entschädigungspflichtige Erkrankung gemäß
gültiger Berufskrankheiten-Verordnung ( - Tab.) gilt. -- Jedoch ist im
Einzelfall auch Entschädigung weiterer Krankheiten möglich, sofern nach
neuen Erkenntnissen die Voraussetzungen erfüllt sind.

 Suchindex zurück vorwärts 4541. Berufsunfähigkeit (BU)

Unfähigkeit zur weiteren Ausübung des bisherigen Berufs. Rentenanspruch
(23 der Vollrente) besteht nach erfüllter Wartezeit, wenn
Erwerbsfähigkeit infolge einer Krankheit oder anderer Gebrechen oder
einer Schwäche der körperlichen oder geist. Kräfte auf weniger als die
Hälfte derjenigen eines Gesunden mit ähnl. Ausbildung u. gleichwertigen
Kenntnissen u. Fähigkeiten herabgesunken ist. (Zumutbar sind aber
Tätigkeiten, für die erfolgreiche Umschulung erfolgte); vgl.
Erwerbsunfähigkeit.

 Suchindex zurück vorwärts 4542. Beruhigungsmittel

Fgb: pharm
- Sedativa; s.a. Hypnotika, Psychopharmaka, Tranquilizer.

 Suchindex zurück vorwärts 4543. Beryll(i)ose

- Berylliumkrankheit.

 Suchindex zurück vorwärts 4544. Berylliosis pulmonum

granulomatöse Staublungenerkrankung (Pneumokoniose) durch Berylliumstaub
( - Berylliumgranulomatose); entweder im Anschluß an eine akut
aufgetretene - Berylliumpneumonie oder nach langjähriger Be-Exposition.
Führt zu Atemnot, trockenem Husten, Gewichtsabnahme, evtl. zu einer
tödlichen Herzinsuffizienz.

 Suchindex zurück vorwärts 4545. Beryllium (Be)

2wertiges Element (Erdalkalimetall) mit OZ 4 u. Atomgew. 9,0122. Als
Spurenelement im menschl. Körper vorkommend (mit Neigung zu Ablagerung in
Leber, Knochen; vgl. Berylliumkrankheit).

 Suchindex zurück vorwärts 4546. Berylliumgranulomatose

Fgb: path
Fremdkörpergranulome um inhalativ oder traumatisch (z.B. Eindringen von
Glassplittern von Leuchtstoffröhren) ins Gewebe gelangte
Berylliumpartikel. Entweder als - Berylliosis pulmonum oder als
Hautsarkoide (lange fistelnd, unter Keloidbildung abheilend). -- vgl.
Berylliumkrankheit.

 Suchindex zurück vorwärts 4547. Berylliumkrankheit

Erkrankungen nach Inhalation oder Kontakteinwirkung von
Beryllium-Verbindungen. Akut als schwere Allgemeinvergiftung oder als
kurzdauernde fieberhafte Erkrankung (ähnlich dem Metalldampffieber) oder
aber als - Berylliumpneumonie. Chronisch als - Berylliosis pulmonum
u.oder als - Berylliumgranulomatose, vereinzelt auch als
Berylliumrachitis (Knochenveränderungen nach Ablagerung im Skelett);
ferner Leberparenchymschäden, Nervenlähmungen, durch lösliche Salze
Magengeschwüre.

 Suchindex zurück vorwärts 4548. Berylliumpneumonie

Lobärpneumonie als - Berylliumkrankheit, u. zwar als Folge einer
einmaligen oder längeren Inhalation von Berylliumverbindungen. Beginn mit
Fieber, Erythem, Ekzem, Konjunktivitis, Husten (Sputum nicht rostbraun),
später schwere Zyanose, Nierenreizung, Leberschwellung. Der Verlauf ist
tödlich (Lähmung des Atemzentrums), oder aber es erfolgt Übergang in -
Berylliosis pulmonum.

 Suchindex zurück vorwärts 4549. Berylliumrachitis

s.u. Berylliumkrankheit.

 Suchindex zurück vorwärts 4550. Besamung

- Imprägnierung.
- Insemination.

 Suchindex zurück vorwärts 4551. Beschäftigungsneuritis

lokale Nervenschädigung mit motor. Schwäche (bis zu totaler schlaffer
Lähmung), ausgelöst durch mechanische Faktoren sowie durch
Überbeanspruchung im Zusammenhang mit einer gewohnheitsmäß. Tätigkeit,
evtl. in Verbindung mit einer Hypovitaminose.

 Suchindex zurück vorwärts 4552. Beschäftigungstherapie

die systematische Nutzung handwerklicher u. künstler. Tätigkeiten in der
- Bewegungstherapie unter Anleitung eines Beschäftigungs- =
Ergotherapeuten; ferner als leichtere Form der -- v.a. psychiatrischen --
Arbeitstherapie, z.B. im Dienste der Resozialisierung.

 Suchindex zurück vorwärts 4553. Beschleunigungsempfindung

die mit Hilfe der Rezeptoren des Vestibularapparates zustande kommende
Empfindung für Beschleunigungen (Grenzwerte der Geschwindigkeitsänderung
über unendlich kleine Zeitintervalle); u. zwar als Bahn- oder als
Radial-Beschleunigung (d.h. in Richtung der Geschwindigkeit oder senkrecht
dazu). Sie wird natürlich ergänzt durch Empfindung exterozeptiver (v.a.
visueller) u. propriozeptiver Reize (bei Gliedmaßen-Beschleunigung) u.
wird von Reflexen (z.B. Nystagmus, Halte-, Stellreflexe; s.a.
statokinetische Reflexe) begleitet. -- vgl. Bewegungsempfindung.

 Suchindex zurück vorwärts 4554. Beschleunigungstrauma, zervikozephales

Schleudertrauma mit Hirnbeteiligung.

 Suchindex zurück vorwärts 4555. Beschneidung

die aus rituellen oder hygienisch-krebsprophylaktischen Gründen beim
männlichen Säugling (oder Pubanden) vorgenommene Teilentfernung der
Vorhaut (s.a. Zirkumzision) bzw. bei weibl. Personen die Ausschneidung der
kleinen Schamlippen oder des Kitzlers.

 Suchindex zurück vorwärts 4556. beschützende Werkstätte

handwerklicher Betrieb als Einrichtung für die Arbeitstherapie in
psychiatrischen Anstalten (u. ähnlich in Rehabilitationszentren für
Behinderte).

 Suchindex zurück vorwärts 4557. Besenreiser

Fgb: röntg
kurze, radiärstreifige Ausläufer einer umschriebenen Abschattung der
Lunge, v.a. bei einem zentralen Bronchialkarzinom (sog. Krebsfüße).

Fgb: derm
- Besenreiservarizen.

 Suchindex zurück vorwärts 4558. Besenreiservarizen

feinverzweigte oberflächl. intradermal gelegene Venenerweiterung
(Phlebektasien), v.a. am Bein der Frau. -- vgl. Naevus araneus.

 Suchindex zurück vorwärts 4559. Besetzung

(S. Freud) die vom Lust-Unlust-Prinzip regulierte Inanspruchnahme der
psychischen Energie.

 Suchindex zurück vorwärts 4560. Besnier* Krankheit

(Ernst B., 1831-1909, Dermatologe, Paris)

Besnier* Krankheit* Prurigo
- Neurodermitis.

Besnier* Krankheit* Flechte
- Pityriasis rubra pilaris.

Besnier* Krankheit*-Boeck*-Schaumann* Krankheit,
(auch: Lymphogranulomatosis benigna)
eine chronische, ätiologisch unklare, systematisierte, meist
generalisierte gutartige - Granulomatose (Sarkoidose) v.a. der Lunge (
- Lungensarkoidose), der Haut (s.a. Lupus pernio, Angiolupoid), der
Lymphknoten u. des Skeletts ( - Perthes*-Jüngling* Krankh.), seltener der
Augen u. der Parotis (= Uveo-Parotis-Syndrom). Typisch mit 3 Stadien
Befall des lymphatischen (insbes. des retikulohistiozytären) Systems;
kleine (miliare), oft dicht stehende Knötchen (Granulome) mit
Epitheloid- u. Langhans* Riesenzellen (selten zentrale Nekrose);
hämatogene Generalisation, Rückbildung oder Vernarbung. In den
Riesenzellen manchmal Asteroid- u. Schaumann* Körperchen. Begleitet von
Lymphozytose (evtl. aber Leuko- u. Lymphopenie), Eosinophilie, evtl.
Monozytose. -- vgl. Löfgren*, Heerfordt* Syndrom. Abb 3A Abb 3A

 Suchindex zurück vorwärts 4561. Bessman*-Baldwin* Syndrom

Imidazol-Syndrom.

 Suchindex zurück vorwärts 4562. Best* Krankheit

(F. Best, dtsch. Augenarzt, Gießen)
eine erbliche Form der Makuladegeneration. Abb 3A

 Suchindex zurück vorwärts 4563. Bestandspotential

Fgb: physiol
- Ruhemembranpotential. -- Der darauf beruhende Bestandspotentialstrom
ist z.B. am Auge als Dunkelstrom mit unpolarisierbaren Elektroden
zwischen Hornhaut u. hinterem Augenpol ableitbar (vgl.
Elektroretinographie).

 Suchindex zurück vorwärts 4564. Bestrahlung

(auch: Radiation)
die der Behandlung dienende Anw. elektromagnetischer Schwingungen mit
Strahleneigenschaften sowie hochenergetischer korpuskulärer Strahlen; d.h.
die Anw. von Dezimeter- u. Zentimeterwellen (Mikrowellen), Wärmestrahlen,
sichtbarem u. UV-Licht sowie -- als - Strahlentherapie -- die Anw. von
Röntgen- u. von Gamma-, Alpha-, Beta- u. Neutronenstrahlen; s.a.
Bestrahlungs..., Strahlen...

 Suchindex zurück vorwärts 4565. Bestrahlungsfeld

das der Strahlung ausgesetzte, durch Tubus oder Blende eingegrenzte
Hautfeld (bei - Bewegungsbestrahlung mit konstantem Pendelradius das
Achsenfeld). Die - Feldgröße ist ein wichtiger Faktor der Dosisbestimmung
( - Abb.).

 Suchindex zurück vorwärts 4566. Bestrahlungsplan

der Teil des - Bestrahlungsprotokolls, der -- in einer für die
Datenverarbeitung geeigneten Form -- sämtliche Daten einer
Strahlentherapie enthält (die anhand dieses Planes rekonstruierbar sein
muß). Er umfaßt medizinische Daten (Tumorart, -lage, -abmessungen,
-wachstumstendenz u. -umgebung), anhand deren die Gesamtdosis, die
Einzeldosen u. die Bestrahlungspausen festgelegt werden, sowie
physikalisch-technische Daten (Angaben über Strahlenart u. -qualität sowie
über die Bestrahlungstechnik einschl. der bei dieser Technik entstehenden
Dosisverteilung [optimal als Isodosenangaben]).

 Suchindex zurück vorwärts 4567. Bestrahlungsprotokoll

das bei Strahlentherapie zu führende Protokoll nach DIN 6827, aus dem die
Bestrahlung in allen Merkmalen reproduziert werden kann. Enthält den -
Bestrahlungsplan u. Bestrahlungsnachweise.

 Suchindex zurück vorwärts 4568. Bestrahlungssyndrom

- Strahlensyndrom.

 Suchindex zurück vorwärts 4569. Beta..., ß...

s.a. unter dem betr. Hauptbegriff.

 Suchindex zurück vorwärts 4570. Beta-Adrenorezeptor-Antagonisten

Fgb: pharm
- Betarezeptorenblocker.

 Suchindex zurück vorwärts 4571. Betaaktivität

Fgb: neur
eine Folge von - Beta-Wellen im EEG.

Fgb: radiol
die Aktivität eines Beta-Strahlers ( - Betastrahlung).

 Suchindex zurück vorwärts 4572. Betaapplikator

Fgb: radiol
s.u. Betastrahlen.

 Suchindex zurück vorwärts 4573. Betablocker

- Betarezeptorenblocker.

 Suchindex zurück vorwärts 4574. Betacholesterin

(auch: LDL-Cholesterin)
s.u. Lipoproteine (2).

 Suchindex zurück vorwärts 4575. Betäubung

- Anästhesie; i.w.S. auch der rauschähnliche Zustand (mit
Halluzinationen) durch - Betäubungsmittel.

 Suchindex zurück vorwärts 4576. Betäubungsmittel (BtM)

chemisch u. pharmakologisch sehr unterschiedliche, dem -
Betäubungsmittelgesetz unterliegende Wirkstoffe, die sowohl betäubende
wie auch erregende, immer aber suchterzeugende Eigenschaften haben.
Beispiele Analgetika wie Morphin (inkl. Opiumzubereitungen), Hydromorphon,
Levomethadon, Dextromoramid, Oxycodon, Pritramid, Pethidin, Pentazocin,
Nabilon, Tilidin, Buprenorphin sowie die für Prämedikation u. Anästhesie
gebrauchten Stoffe Alfentanil u. Fentanyl; Antitussiva wie Thebacon,
Normethadon u. Hydrocodon; zentral erregende Stoffe wie Amphetamin,
Metamphetamin, Phenmetrazon u. Methylphenidat; das heute fast obsolete
Lokalanästhetikum Kokain; nicht verschreibbare Suchtmittel wie Diamorphin
(Heroin), Lysergid (LSD), Mescalin u. die Wirkstoffe des Haschisch
(Cannabinole). Einige Stoffe wie Codein, Dihydrocodein, Ethylmorphin u.
Barbiturate gelten erst von einer bestimmten Dosishöhe an als BtM,
darunter sind sie auf normalem Rezept verschreibbar.

 Suchindex zurück vorwärts 4577. Betäubungsmittelgesetz

in der Bundesrepublik Deutschland das Gesetz vom 28. 7. 1981
(ursprünglich -- 1929 -- als Opiumgesetz), das -- inzwischen mehrfach
geändert -- die Ein-, Durch- u. Ausfuhr, die Herstellung, Verarbeitung u.
Aufbewahrung sowie die ärztliche Verordnung u. die Abgabe von -
Betäubungsmitteln regelt; s.a. Betäubungsmittel-Verschreibungsverordnung.

 Suchindex zurück vorwärts 4578. Betäubungsmittelsucht

süchtiges Verlangen nach - Betäubungsmitteln; zumindest anfänglich als
Hilfe über -- meist unkontrollierbare -- körperliche oder seel. Leiden;
s.a. Sucht.

 Suchindex zurück vorwärts 4579. Betäubungsmittel-Verschreibungsverordnung (BtMVV)

Verordnung (vom 16. 12. 1981 u. Änderungsverordnungen) über die ärztliche
Verordnung von - Betäubungsmitteln; enthält Bestimmungen über die Führung
eines Betäubungsmittelbuches bzw. von Karteikarten sowie über Form
(dreiteiliges amtliches Formblatt) u. Inhalt der ärztlichen Verschreibung.

 Suchindex zurück vorwärts 4580. Betaglobulin

(auch: ß-Globulin)
- Plasmaproteine (dort Tab.) mit einer Wanderungsgeschwindigkeit bei der
- Eiweißelektrophorese, die zwischen der der - u. gamma-Globuline
liegt.

 Suchindex zurück vorwärts 4581. Betahämolyse

Fgb: bakt
die für Streptokokken der ß-Gruppe n. Brown u. für Staphylokokken
typische vollständige Hämolyse auf Blutagar; mit breiter hämopeptischer (=
Blutverdauungs-)Zone u. mit schmaler Übergangszone um die Kolonien.

 Suchindex zurück vorwärts 4582. Betain

(auch: Trimethylglykokoll, Glykokollbetain)
das chemisch einfachste der - Betaine; ein durch seine labile
CH3-Gruppe wichtiger - Donator für Methylengruppen für die
Transmethylierung; als lipotroper Stoff therapeutisch angewandt z.B. bei
Leber-Erkrankungen; als Betainhydrochlorid auch zur Substitution von
Magensäure u. bei Hyperlipämie.

 Suchindex zurück vorwärts 4583. Betaine

Gruppe organischer quartärer Ammonium- bzw. Sulfoniumverbindungen mit
Zwitterionenstruktur u. innerer (= intramolekularer) Anhydridbildung
zwischen der freien Carboxylgruppe (COO-) u. quartärem Stickstoff (Neh+)
bzw. zwischen SO3- u. Neh+. Als biogene Amine beteiligt am
Stickstoffstoffwechsel u. an Transmethylierungsvorgängen ( - Betain); sind
ansonsten meist indifferent (nur bestimmte Ester besitzen eine hohe
vegetative Wirksamkeit, z.T. mit Vitaminwirkung, z.B. Carnitin, Vitamin
BT).

 Suchindex zurück vorwärts 4584. Betakörperchen

Fgb: zytol
- Lipschütz* Körperchen bei Herpes genitalis.

 Suchindex zurück vorwärts 4585. Betalactam-Antibiotika

s.u. Antibiotika, dort Tab.

 Suchindex zurück vorwärts 4586. Betalipoproteine, -lipoproteide

als ß1-Lipoproteine die bei der Elektrophorese mit der
2-Fraktion (oder nahe dieser) wandernden - Lipoproteine geringer
Dichte (LDL2 bzw. LDL3); sie sind bei einem Proteingehalt von 20-25%
(v.a. Apo[protein] B sowie Apo C u. E) reich an Cholesterinestern, freiem
Cholesterin u. Phospholipiden u. enthalten auch kleinere Mengen
Triglyceride (sie sind für den Transport dieser Lipide -- u. auch der
Carotinoide u. Steroide -- wichtig).
als ß-L. ferner ein Teil der - Lipoproteine hoher Dichte (HDL1), die
ebenfalls reichlich Cholesterinester enthalten.

 Suchindex zurück vorwärts 4587. Betamethason

16ß-Methyl-9-fluorprednisolon; ein synthetisches, mit
Dexamethason(um) stereoisomeres Corticosteroid ( - Formel) mit
antiphlogistischer u. antiallerg. Wirksamkeit (aber ohne merklichen
Mineralocorticoideffekt).

 Suchindex zurück vorwärts 4588. Beta2-Mikroglobulin

s.u. Mikroglobuline.

 Suchindex zurück vorwärts 4589. Betaoxidation

(Knoop) der - Fettsäureabbau gemäß der Knoop* Regel, d.h. mit Bildung
von Coenzym-A-Fettsäureester u. Abspaltung der beiden carboxylständigen
C-Atome der Fettsäure als aktivierte Essigsäure.

 Suchindex zurück vorwärts 4590. Betarezeptoren

(auch: ß-adrenergische Rezeptoren)
- Membranrezeptoren, die auf adrenerge Transmitter des sympathischen
Systems (Adrenalin, Noradrenalin) u. auf adrenerge arzneiliche Stoffe
ansprechen, jedoch mit unterschiedlicher Spezifität in verschiedenen
Organsystemen. Werden -- je nach ausgelöstem Effekt ( - Tab.) -- als ß1-
u. ß2-Rezeptoren unterschieden. Als Bindungsprotein besitzen sie einen --
Guanylnucleotide bindenden -- Eiweißkörper, über den das
Adenylatcyclase-System aktiviert wird. Aktivierungsablauf Besetzung des
Rezeptors durch den ß-adrenergen Transmitter bzw. Catecholamine (auch
Arzneimittel), Ausbildung eines Agonist-Rezeptor-Komplexes,
Konformationsänderung, Kopplung an ein Bindungsprotein, Aktivierung des
Adenylatcyclase-Systems mit Bildung zyklischen 3',5'-Adenosinmonophosphats
(cAMP) als Zweitbote (second Messenger) für den Start adrenerger
Funktionen durch Aktivierung von Proteinkinasen, Phosphorylierung,
Aktivierung inaktiver Enzyme (z.B. Triglyceridlipasen, Phosphorylasen;
resultiert in vermehrter Lipolyse bzw. Glykogenolyse), Aktivierung von
Calciumkanälen (Calciumioneneinstrom). Dieses Geschehen ist hemmbar durch
- Betarezeptorenblocker u. Alpharezeptoren (= 2-Adrenorezeptoren;
vgl. Agonist, dort Schema); andererseits sind ß-sympathomimetische
Wirkungen durch Methylxanthine imitierbar (diese Verbindungen hemmen den
Abbau von cAMP durch die Phosphodiesterase).

 Suchindex zurück vorwärts 4591. Betarezeptorenblocker

(auch: ß-Adrenozeptorenblocker)
ß-Rezeptoren blockierende Substanzen mit Phenoxypropanolamin-Struktur.
Hemmen die Wirkung von ß-Sympathomimetika (vgl. Aktivität, intrinsische),
v.a. des Noradrenalins; z.B. Atenolol, Acebutolol u. Metoprolol (selektiv
v.a. an ß2-Rezeptoren wirksam), Propranolol u. Pindolol (beide ß1- u.
ß2-wirksam); s.a. Kardioselektivität; Sympathomimetika. Anw. bei
Krankheiten mit eingeschränkter Koronarreserve u. -- kardial u. allgemein
-- gesteigertem O2-Verbrauch, z.B. als Prophylaktika gegen Angina
pectoris, Reinfarkt, bei Tachyarrhythmien, akutem Myokardinfarkt,
hyperkinetischem Herzsyndrom, Hyperthyreose u. Thyreotoxikose, Hypertonien
(bei Phäochromozytom unter gleichzeitiger -Rezeptorenblockade),
Pfortaderhypertension, Tremor, einfachem Glaukom u. zur
Migräne-Prophylaxe. Abruptes Absetzen der Medikation ist gefährlich (führt
zu Blutdruckanstieg, Tachyarrhythmie, Angina pectoris, evtl.
Myokardinfarkt, Tremor). Unerwünschte Nebenwirkungen Bronchokonstriktion,
Potenzstörungen, Verschlechterung einer bestehenden arteriellen
Verschlußkrankheit, Verschlechterung einer diabetischen Stoffwechsellage,
Anstieg des Cholesterinspiegels. -- s.a. Membranwirkung, unspezifische.

 Suchindex zurück vorwärts 4592. Betarhythmus

Fgb: neur
s.u. Betawellen.

 Suchindex zurück vorwärts 4593. Betastrahlung

bei - Betazerfall bestimmter radioaktiver Isotope (Betastrahler)
entstehende Korpuskularstrahlung (Elektronen bzw. Positronen); sie ist den
-Teilchen an Ionisationsdichte unter-, an Durchdringungsvermögen
überlegen. Die Messung erfolgt mit dem ß-Zählrohr (Gas-,
Flüssigszintillations-, Halbleiterzähler). -- Therap. Anw. (Sr-90Y-90 u.
Ru-106Rh-106) z.B. in entsprechend geformten Radionuclidträgern
(Betaapplikatoren) v.a. am Auge (bei epibulbären u. intraokulären
Tumoren sowie postoperativ bei Pterygium), ferner bei oberflächl.
Hautprozessen.
inkorrekte Bez. für künstlich beschleunigte (schnelle) Elektronen.

 Suchindex zurück vorwärts 4594. Betastrahlung, inverse

die sog. Röntgen-K-Strahlung bei Einfangen eines Hüllenelektrons der
K-Schale durch einen instabilen Atomkern.

 Suchindex zurück vorwärts 4595. Betasympatholytica

- Betarezeptorenblocker.

 Suchindex zurück vorwärts 4596. Betasympathomimetika

an - Betarezeptoren wirksame - Sympathomimetika.

 Suchindex zurück vorwärts 4597. Betateilchen

s.u. Beta-Zerfall.

 Suchindex zurück vorwärts 4598. Betatrontherapie

Fgb: radiol
- Elektronentherapie mit durch das Betatron (einem
Elektronenkreisbeschleuniger) beschleunigten Elektronen. -- Ferner weniger
korrekte Bez. für die auf beschleunigten Elektronen basierende
Röntgen-Megavolt-Therapie.

 Suchindex zurück vorwärts 4599. Betawellen

Fgb: neur
im EEG relativ schnelle Wellen (14-30Sek.) mit Amplituden von 10-30 myV
(meist 50% der Amplituden der Alphawellen); als schnelle B. solche mit
einer Frequenz von 30-40Sek. u. evtl. in Gruppen (= schnelle ß-Gruppen,
z.B. bei Medikamentabusus). Vork. v.a. bei differenzierten -- geistigen
oder körperlichen -- Aktivitäten.

 Suchindex zurück vorwärts 4600. Betaxolol

ein - Betarezeptorenblocker; Klasse-II-Antiarrhythmikum, s.u.
Antiarrhythmika.

 Suchindex zurück vorwärts 4601. Betazelle

Fgb: histol
- B-Zellen.
künstliches - Pankreas.

 Suchindex zurück vorwärts 4602. Beta-Zerfall

radioaktiver Zerfall mit spontaner Emission eines negativen oder pos.
Elektrons (ß-Teilchen) aus einem Atomkern (= ß-- bzw. ßeh+-Zerfall);
i.w.S. auch jede andere Kernumwandlung, bei der sich die Ordnungszahl um
eine Einheit ändert (z.B. - K-Einfang).

 Suchindex zurück vorwärts 4603. Betazol

3-(2-Aminoäthyl)-pyrazol; ein zur Stimulierung der Magensekretion,
insbes. der - Azidität des Magensaftes verwendeter Wirkstoff.

 Suchindex zurück vorwärts 4604. Betelkauen

in Südostasien verbreiteter Genuß von Betelbissen, hergestellt aus Samen
der Betelnuß [Semen Arecae], Kalk u. Pflanzenextrakten; die in der Nuß
enthaltenen parasympathomimet. Alkaloide wirken stimmungsanregend.
Chronischer Gebrauch führt zu tiefschwarzer Mund- u. Zahnverfärbung,
Gebißschäden, evtl. zu Betelnußtumoren (Fibrom, Sarkom, Karzinom),
Speicheldrüsenzysten.

 Suchindex zurück vorwärts 4605. Bethesda-Ballerup-Gruppe

Fgb: bakt
- Citrobacter.

 Suchindex zurück vorwärts 4606. Betreuung

das seit dem 1.1.1992 gültige Betreuungsgesetz löste das Vormundschafts-
(mit Entmündigung) u. Pflegschaftsrecht (mit Pflegschaft) für Erwachsene
ab. Ein Volljähriger kann aufgrund einer psychischen Krankheit oder einer
körperlich, geistigen oder seelischen Behinderung auf Bestellung des
Vormundschaftsgerichts einen Betreuer erhalten, wenn er seine
Angelegenheiten ganz oder teilweise nicht besorgen kann. Der Betreuer ist
verpflichtet, den Hilfsbedürftigen im erforderlichen Umfang persönlich zu
betreuen, er hat den Wünschen zu entsprechen, soweit dies dem Wohl des
Hilfsbedürftigen nicht zuwiderläuft u. dem Betreuer zuzumuten ist. Die
Geschäftsfähigkeit bleibt von der Bestellung der Betreuung, die nur für
Aufgabenkreise (Aufenthaltsbestimmungsrecht, Zuführung zur ärztlichen
Behandlung, Vermögenssorge usw.) eingerichtet wird, unberührt. Zur
Beratung u. zur Gewinnung geeigneter Betreuer haben die Städte u.
Gemeinden Betreuungsbehörden einzurichten.

 Suchindex zurück vorwärts 4607. Betriebsarzt

- Werksarzt.

 Suchindex zurück vorwärts 4608. Betriebsunfall

Arbeitsunfall. Die Behandlung erfolgt unter Beachtung der
berufsgenossenschaftlichen Richtlinien.

 Suchindex zurück vorwärts 4609. Bettnässen

- Enuresis.

 Suchindex zurück vorwärts 4610. Betz* Riesenzellen

(Wladimir A. B., 1834-1894, russ. Anatom)
die größten Pyramidenzellen des - Neocortex (in Schicht V); Axone dieser
Zellen z.T. als Fasern des Tractus corticospinalis.

 Suchindex zurück vorwärts 4611. Beugekontraktur

die Teil- bis Vollversteifung eines Gelenkes in Beugestellung z.B. als
Folgezustand einer langzeitigen Inaktivität bzw. Hypertonie (spastische
B.) der Muskulatur. Zunächst nur als Streckhemmung, d.h. mit
Restbeugevermögen. -- s.a. Kontraktur.

 Suchindex zurück vorwärts 4612. Beuger

Fgb: anat
- Musculi flexores.

 Suchindex zurück vorwärts 4613. Beugereaktion

Fgb: neur
eine bei passiver Zehen- u. Fußbeugung auftretende reaktive Beugung des
Unter- u. Oberschenkels (= kinetische B.) mit anschließender Streckhemmung
(= statische B.). Sie tritt infolge Störung der Tonusverteilung bei Klein-,
Stamm-, Schläfen- oder Stirnhirnerkrankung auf. Analog auch als
atonisches Einknicken am Arm. -- vgl. Streck-, Stützreaktion.
-Streckreaktion

 Suchindex zurück vorwärts 4614. Beugereflex, Beugersynergie

endo- oder exogen ausgelöster Fremdreflex als tonische Muskelkontraktion
der Beuger einer oder mehrerer Extremitäten, evtl. kombiniert mit einer
Streckreaktion der Gegenseite. Ein phylogenetisch alter Abwehr- bzw.
Fluchtreflex, z.B. als Kernig* Zeichen oder als Bauchdeckenspannung mit
Beugung der Beine bei Peritonitis; als pathologisch enthemmter B. bei
Pyramidenbahnschädigung u. als Massen-B. (spinale Automatismen) sowie als
z.B. Babinski*, Oppenheim*, Gordon* Reflex.

 Suchindex zurück vorwärts 4615. Beugesehnenreflex

Fgb: neur
Fingerbeugung bei Beklopfen der Beugesehnen am Handgelenk als Eigenreflex
(Muskeldehnungsreflex) über die Rückenmarksegmente C8 u. Th1.

 Suchindex zurück vorwärts 4616. Beugung

Fgb: physiol
- Flexion.

Fgb: physik
die durch ein im Strahlengang befindliches Hindernis (z.B. Spalt, -
Gitter) bedingte Abweichung einer Wellenbewegung im homogenen Medium von
der geradlinigen Ausbreitung. -- s.a. Interferenz (1).

 Suchindex zurück vorwärts 4617. Beulenpest

- Bubonenpest.

 Suchindex zurück vorwärts 4618. Beutelblase

die bei neuro-myogener Atonie durch Elastizitätsverlust ausgeweitete
Harnblase; dabei besteht eine paradoxe - Ischurie.

 Suchindex zurück vorwärts 4619. Beuteltampon

mit Tamponade-Material ausgestopfter Gazebeutel, z.B. für - Mikulicz*
Tamponade.

 Suchindex zurück vorwärts 4620. Bevel

Fgb: opt
der abgerundete Randbereich der Korneallinse.

 Suchindex zurück vorwärts 4621. Bewahrung

Fgb: hyg
Isolierung oder Asylierung von Erkrankten, Kontaktpersonen, Ausscheidern
etc. gem. Bundesseuchengesetz als Schutzmaßnahme für die gesunde
Bevölkerung; - Quarantäne.

 Suchindex zurück vorwärts 4622. Beweglichkeit

- Mobilität, Motilität.

 Suchindex zurück vorwärts 4623. Bewegung

Fgb: physiol
die Lageänderung der Gliedmaßen(teile) oder des Körpers im Raum über die
Zeit (s.a. Sensomotorik); als passive B. durch Wirkungen von außen (z.B.
bei Bewegungsübung); als aktive B. infolge Aktivierung von motorischen
Nervenzellen ( - Motoneuronen), u. zwar willkürlich gemäß einem im Gyrus
praecentralis entworfenen Bewegungs- = Innervationsmuster (s.a.
Willkürmotorik). Als unwillkürliche aktive B. (d.h. ohne Auslösung im
motorischen Kortex) ist sie entweder eine reflektorische B. (erfolgt durch
reizbedingte Aktivierung von Reflexmustern des Rückenmarks oder höherer
zentral-nervöser Abschnitte) oder eine automatische B. (B. als krankhafter
Automatismus stereotyper Art; vgl. Bewegungsstereotypie). -- Der
Bewegungsablauf ist bei koordinierter B. gekennzeichnet durch geregeltes
Zusammenspiel (Synergie) von Agonisten u. Antagonisten, bei
unkoordinierter B. gekennzeichnet durch Störung dieser Synergie, u. ist
dann z.B. choreatisch (vgl. Chorea), choreiform, ataktisch ( - Ataxie),
athetotisch ( - Athetose).

Fgb: ophth
- Augenbewegungen.

 Suchindex zurück vorwärts 4624. Bewegungsapparat

Fgb: anat
Sammelbegriff für Knochen, Gelenke, Bänder (= passiver B.) u.
Skelettmuskeln (= aktiver B.); heute als Bewegungsorgane zusammengefaßt.

 Suchindex zurück vorwärts 4625. Bewegungsarmut

Fgb: neur
- Hypokinese.

 Suchindex zurück vorwärts 4626. Bewegungsbestrahlung

Form der Röntgen-, Gamma- u. Elektronen-Teletherapie, bei der die
Strahlenquelle oder der Patient so bewegt werden, daß sich der genau
lokalisierte Krankheitsherd während der gesamten Bestrahlungszeit, die
Teile des rel. großen Einstrahlfeldes aber nur vorübergehend im
Strahlenkegel befinden, wodurch eine günstigere Oberflächenbelastung
erzielt wird; - Rotations-, Pendel- oder Konvergenz-Bestrahlung.
-Rotationsbestrahlung -Pendelbestrahlung -Konvergenzbestrahlung
-Pendelkonvergenzbestrahlung

 Suchindex zurück vorwärts 4627. Bewegungsdrang

Fgb: psych
eine ungerichtete motor. Unruhe, v.a. bei Katatonie, agitierter
Melancholie, Dämmerzustand, Fieberdelir, organ. Hirnkrankh.; s.a.
Akathisie.

 Suchindex zurück vorwärts 4628. Bewegungsempfindung

Fgb: physiol
die im Gehirn erfolgende Verarbeitung der im Zusammenhang mit Bewegungen
gleichzeitig oder isoliert erfolgenden Erregungen der Rezeptoren des -
Bewegungssinnes, des Vestibularapparates u. der Haut zu einer einzigen
Empfindung; nach neuerer Auffassung auch Bez. für das Bewußtwerden der
Abläufe (Bewegungswahrnehmung). -- vgl. Beschleunigungsempfindung.

 Suchindex zurück vorwärts 4629. Bewegungskette

Fgb: anat
(Benninghoff) Kombination mehrerer hintereinandergeschalteter Gelenke
einschließlich der zugehörigen mehrgelenkigen Muskeln als motorische
Funktionseinheit für komplexe Bewegungsabläufe, die durch ein
koordiniertes Zusammenwirken von Funktionssystemen der Hirnrinde, des
Kleinhirns u. des Rückenmarks einschließlich der zugehörigen
Leitungsbahnen (vgl. Bewegung) ermöglicht werden.

 Suchindex zurück vorwärts 4630. Bewegungskrankheit

- Kinetose.

 Suchindex zurück vorwärts 4631. Bewegungsmangelkrankheiten

(auch: Hypomotilitätskrankheiten)
Krankheiten, bei welchen Bewegungsmangel einen wesentlichen
pathogenetischen Faktor darstellt; v.a. Kreislaufregulationsstörungen,
vegetative Dystonien, Haltungsfehler u. -schäden des Skelettsystems u. des
zugehörigen Bandapparates u. der Muskulatur, vorzeitige funktionelle
Organschwäche, i.w.S. auch die Fettleibigkeit.

 Suchindex zurück vorwärts 4632. Bewegungsmuster

Fgb: physiol
s.u. Bewegung; s.a. Willkürmotorik; vgl. Reflexmuster.

 Suchindex zurück vorwärts 4633. Bewegungsnachbild

die nach längerer Beobachtung einer gleichförm. Bewegung eintretende
Wahrnehmung einer scheinbaren, der ursprünglichen Richtung
entgegengesetzten Bewegung; s.a. Nachbild.

 Suchindex zurück vorwärts 4634. Bewegungsorgane

- Bewegungsapparat.

 Suchindex zurück vorwärts 4635. Bewegungsreflex

ein durch Änderung der Kopfhaltung auslösbarer - Stellreflex
(Labyrinthreflex); z.B. bei großhirnbedingter Halbseitenlähmung die
Daueranspannung der gelähmten gleichseitigen Extremitätenmuskeln als
Reaktion auf eine Kopfdrehung.

 Suchindex zurück vorwärts 4636. Bewegungssegment

(Junghanns) die für die Bewegungsvorgänge zwischen 2 Wirbeln zuständige
Funktionseinheit der Wirbelsäule ( - Abb.), bestehend aus der Bandscheibe,
den Wirbelgelenken, Bändern u. Zwischenwirbellöchern, i.w.S. auch aus den
bewegenden Muskeln (einschl. des zugehörigen Neuromers). -- vgl.
Bandscheibendegeneration. Abb 3A

 Suchindex zurück vorwärts 4637. Bewegungssinn

die Empfindungsqualität der Tiefensensibilität für die -
Bewegungsempfindung (einschl. Schwingung, Kraft, Druck); zentripetale
Erregungsleitung (aus Sehnen- u. Muskelspindeln) erfolgt über
Hinterstrangbahnen zur Hirnrinde; Störungen haben - Ataxie zur Folge. --
s.a. Kinästhesie, Bewegung (2).

 Suchindex zurück vorwärts 4638. Bewegungssperre

Fgb: orthop
- Gelenksperre, Arthrodese u. -rise, Sperrsteife.

Fgb: psych
regungsloses (= akinetisches) Erstarren als Symptom der Katatonie.

 Suchindex zurück vorwärts 4639. Bewegungsstereotypie

automatenhafte Wiederholung von -- meist unmotivierten -- Bewegungen;
z.B. bei Schizophrenie, organischen Hirnkrankheiten, bei angeborener
Blindheit.

 Suchindex zurück vorwärts 4640. Bewegungsstörung

Fgb: neur
die arthro-, myo- oder neurogene (d.h. gelenk-, muskulatur- oder
nervenbedingte) Störung normaler Bewegungsabläufe. Die neurogene wird
unterschieden als pyramidale B. (durch Störung im Pyramidenbahnsystem;
manifestiert sich in Steigerung des Muskeltonus, in Hyperreflexie, evtl.
in Form von Kloni, in pathologischen Reflexen v.a. der Babinski-Gruppe, in
Lähmungen u. in Schwäche der Willkürbewegungen sowie Störung bis Aufhebung
fein abgestufter Spezialbewegungen, in Abschwächung der Fremdreflexe) oder
als extrapyramidale B. (bei Störung des EPS; u. zwar als Chorea, Ballismus,
Torsionsdystonie, Athetose, Ruhetremor, Parkinsonismus, Myoklonien,
organ. Tics; meist kombiniert mit Hyperkinesie, Muskelhypotonie, Rigor,
Abweichungen der Ausdrucks- u. Mitbewegungen) oder als nervale B. (bei
Ausfall peripherer bzw. Hirnnerven). -- Ferner die B. psychogener Art.

 Suchindex zurück vorwärts 4641. Bewegungstherapie

planmäßig dosierte, wiederholt durchgeführte passive u.oder aktive
Bewegungsübungen (s.a. Krankengymnastik); z.B. als Entspannungs-,
Kraft-Widerstands-, Gehübungen, als Hydro- bzw. Unterwassergymnastik;
wichtig u.a. auch als Thromboseprophylaxe; vgl. Training.

 Suchindex zurück vorwärts 4642. Bewegungsunruhe

- Akathisie.

 Suchindex zurück vorwärts 4643. Bewegungswahrnehmung

Fgb: neurophysiol
s.u. Bewegungsempfindung.

Fgb: ophth
als optische B. die Wahrnehmung einer Objektbewegung im Gesichtsfeld
anhand der Verschiebung der Bildlage auf der Retina, u. zwar bei einem
best. Mindestumfang der Bewegungsbahn u. -geschwindigkeit. -- Als
vorgetäuschte B. die entspr. Empfindung bei einer passiven Bulbusbewegung.
-- s.a. Stroboskop.

 Suchindex zurück vorwärts 4644. Bewußtlosigkeit

die Ausschaltung des Bewußtseins; vgl. Bewußtseinsstörung.

 Suchindex zurück vorwärts 4645. Bewußtsein

das Gesamt der als gegenwärtig empfundenen seelischen Vorgänge, verbunden
mit dem Wissen über die Subjekthaftigkeit des Erlebens (ich bin es, der
wahrnimmt).

 Suchindex zurück vorwärts 4646. Bewußtseinslücke

die Erinnerungslosigkeit für alle oder best. Erlebnisinhalte nach einer
-- meist plötzlichen -- Unterbrechung des Bewußtseins; v.a. bei
organischen Hirnschädigungen (s.a. Amnesie), Vergiftungen, Epilepsie,
Psychosen.

 Suchindex zurück vorwärts 4647. Bewußtseinsstörung

Sammelbezeichnung für Störungen des Wachheitsgrades ( - Vigilanz) u. der
Bewußtseinsinhalte, u. zwar als Folge einer Störung der Aktivität des -
aufsteigenden retikulären Aktivierungssystems bzw. der für das Bewußtsein
von etwas zuständigen Bereiche der Großhirnhemisphären u.oder deren
zuleitenden Bahnen. Symptome Denkstörungen bis Denkverlust (als Folge der
Beeinträchtigung der für das Denken u. planende Wollen nötigen
Bewußtseinsklarheit), Störungen der Willkürmotorik, Abnahme bis Verlust
der sprachlichen, mimischen, gestischen u. der durch die Sinnesorgane
ermöglichten Kommunikation mit der Umwelt, Verlust der zeitlichen u.
örtlichen Orientierung u. der Ansprechbarkeit für äußere Reize, Auftreten
nichtadäquater Affekte (als Folge der Denkstörung). Unterschieden als
Bewußtseinstrübung leichten ( - Benommenheit), schweren (zusätzliche
Schläfrigkeit; - Somnolenz) u. schwersten Grades (letztere als leichte
Bewußtlosigkeit oder als - Sopor, d.h. mit völliger Reaktionslosigkeit,
oder als - Coma). -- s.a. Absence, Dämmerungszustand.

 Suchindex zurück vorwärts 4648. Bezafibrat

ein Clofibrat-Analogum; - Lipidsenker zur Therapie schwerer
Hypertriglyceridämien, Hypercholesterinämien u. kombinierter
Fettstoffwechselstörungen.

 Suchindex zurück vorwärts 4649. Beziehungswahn

Zustand wahnhafter Ichbezogenheit von -- oft belanglosen -- Ereignissen
(Beziehungssetzung ohne Anlaß), meist mit dem Gefühl des
Beeinträchtigtseins; bei Schizophrenie, Depression, organischem
Hirnschaden. -- Als sensitiver B. (Kretschmer) die wahnhafte
Erlebnisverarbeitung bei sensitiv-asthenischer Persönlichkeitsstruktur, u.
zwar stets mit einem anfängl. Erlebnis der beschämenden Insuffizienz
(z.B. im Berufsleben oder als erotischer B.).

 Suchindex zurück vorwärts 4650. Bezoar

Haarball; kugeliges Gebilde aus verschluckten Tierhaaren oder
Pflanzenfasern (Tricho- bzw. Phytobezoar) im Pansen von Wiederkäuern,
selten auch im Magen von Kindern; evtl. inkrustiert (Bezoarstein).

 Suchindex zurück vorwärts 4651. Bezold*

(Albert v. B., 1836-1868, Physiologe, Jena, Würzburg)
Ganglienzellansammlung im Vorhofseptum des Herzens.

 Suchindex zurück vorwärts 4652. Bezold*-Jarisch* Reflex

(18671937) Verlangsamung der Herzfrequenz ( - Bradykardie) u.
Weitstellung der Blutgefäße der Peripherie mit resultierendem
Blutdruckabfall infolge eines über den Nervus vagus laufenden
Depressorreflexes (Schonreflex des Herzens), ausgelöst durch
Mechanorezeptoren des Myokards, das zugleich das Erfolgsorgan des Reflexes
ist; z.B. bei Myokardinfarkt, Myokarditis.

 Suchindex zurück vorwärts 4653. Bezold* Mastoiditis

(Friedrich v. B., 1842-1908, Ohrenarzt, München)
eitrige - Mastoiditis mit Bildung eines aus der schmerzhaft
geschwollenen Warzenfortsatzspitze (= B.* Zeichen) unter die seitl. Hals-
u. Nackenmuskulatur durchbrechenden Senkungsabszesses (mit schmerzhaftem
Schiefhals).

 Suchindex zurück vorwärts 4654. Bezold* Trias

angehobene untere Tongrenze, verlängerte Knochenleitung u. negativer
Rinne* Stimmgabel-Versuch als Zeichen einer reinen
Mittelohrschwerhörigkeit, z.B. bei Otosklerose.

 Suchindex zurück vorwärts 4655. Bezold* Zeichen

s.u. B.* Mastoiditis.

 Suchindex zurück vorwärts 4656. Bf

(auch: Properdinfaktor B)

Fgb: serol
s.u. Properdin.

 Suchindex zurück vorwärts 4657. B-Fasern

s.u. Fasergruppe.

 Suchindex zurück vorwärts 4658. BFP

Fgb: serol
biologisch - falsch positive Reaktion.

 Suchindex zurück vorwärts 4659. BFS-Virus

(engl.) das bacteria-free-stool-Virus, der Erreger einer epidem.
Virusenteritis.

 Suchindex zurück vorwärts 4660. BFU

(engl.) burst-forming-units; Stammzellen aus Blut oder Knochenmark, die
-- in vitro -- Zellen der - Erythropoese bilden. Die Kolonien sind größer
als bei - CFU-E u. stammen von jüngeren, weniger determinierten
Stammzellen ab.

 Suchindex zurück vorwärts 4661. BG

- Berufsgenossenschaft.

 Suchindex zurück vorwärts 4662. BGA

Bundesgesundheitsamt.

 Suchindex zurück vorwärts 4663. B-Galle

- Blasengalle.

 Suchindex zurück vorwärts 4664. Bhatnagar Vi I

Fgb: bakt
- Vi-Bhatnagar.

 Suchindex zurück vorwärts 4665. BHR

- Bauchhautreflex.

 Suchindex zurück vorwärts 4666. B-Hypovitaminose

s.u. Vitamin-Mangelkrankheiten.

 Suchindex zurück vorwärts 4667. Bi

Fgb: chem
Symbol für - Wismut (Bismutum).

 Suchindex zurück vorwärts 4668. bi...

(latein. bis = 2mal)
Wortteil zweifach, doppelt; s.a. di...

 Suchindex zurück vorwärts 4669. Bial* Pentosenprobe

(Manfred B., 1870-1908, Arzt, Bad Kissingen)
Pentosen-Nachweis im Harn mit Hilfe des B.* Reagens (Orcin in Salzsäure;
mit Zusatz von Eisenchloridlösung = FeCl3); im positiven Fall Grünfärbung
bzw. -niederschlag (mit Amylalkohol ausschüttelbar); erfolgt nach Kraft
durch Zutropfen von Harn zum erhitzten Reagens.

 Suchindex zurück vorwärts 4670. Bianchi* Syndrom

(Leonardo B., 1848-1927, Psychiater, Neapel)

Fgb: neur
sensorische - Aphasie mit Apraxie u. Alexie bei Krankheitsprozessen des
Scheitellappens der dominanten Großhirnhemisphäre.

 Suchindex zurück vorwärts 4671. Biastigmatismus

Fgb: ophth
totaler - Astigmatismus.

 Suchindex zurück vorwärts 4672. Bibliotherapie

Unterstützung der Psychotherapie durch Zuhilfenahme geeigneter Lektüre.

 Suchindex zurück vorwärts 4673. Bicarbonat

(auch: Hydrogencarbonat)
Salz der Kohlensäure H2CO3; z.B. NaHCO3 = Natrium-B. -- Auch Bez. für
das -- stets einem Puffersystem (s.a. Bicarbonatpuffer) zugeordnete --
HCO3--Ion in Körperflüssigkeiten.

 Suchindex zurück vorwärts 4674. Bicarbonatämie

Vermehrung der Bicarbonationen im Blut, s.a. Alkaliämie; ist klinisch
ausreichend erfaßbar durch Ermittlung der - Alkalireserve (=
Standard-Bicarbonat; Mittelwert 22 bis 28 mval [= mmol] HCO3-l
Plasma).

 Suchindex zurück vorwärts 4675. Bicarbonatpuffer

Fgb: physiol
- Puffersystem aus - Bicarbonat u. Kohlensäure, wirksam i.S. der
Erhaltung des Säure-Basen-Gleichgewichts. Als Regulationsprinzip gilt
Wasserstoffionen-Konzentration =ab abIn der Lunge erfolgt die Regulation
durch neutralisierende Bindung verstärkt anfallender Wasserstoffionen
durch HCO3- unter Bildung der -- sofort zu Kohlendioxid u. Wasser
zerfallenden (dissoziierenden) -- Kohlensäure u. durch nachfolgendes
Abatmen des Kohlendioxids (Schema des reversiblen Vorgangs CO2 + H2O - -
H2CO3 - - Heh+ + HCO3-). Der entstehende Bicarbonationenverlust wird
in der Niere ersetzt (beschleunigt durch die Aktivität der -
Carbonatdehydratase).

 Suchindex zurück vorwärts 4676. bicaudatus

(latein.) zweischwänzig.

 Suchindex zurück vorwärts 4677. biceps

(latein.) zweiköpfig; z.B. - Musculus biceps (s.a. Bizeps...).

 Suchindex zurück vorwärts 4678. Bichat*

(Marie Fr. Xav. B., 1771-1802, Anatom, Paris)
der untere Abschnitt der Ligamenta sacroiliaca dorsalia.

 Suchindex zurück vorwärts 4679. Bichat* Fettpfropf

- Corpus adiposum buccae.

 Suchindex zurück vorwärts 4680. Bichel*-Bing*-Harboe* Syndrom

s.u. Bing*-Neel*.

 Suchindex zurück vorwärts 4681. Bichromat

Salz der Dichromsäure H2Cr2O7; i.e.S. das Kaliumdichromat. -- Die --
z.B. bei der Lederherstellung genutzten -- wasserlöslichen Salze rufen
vielfach eine Hautallergie hervor, die auch für das Zementekzem
prädisponiert u. im Haushalt als einschläg. Allergie gegen Putzmittel
vorkommt.

 Suchindex zurück vorwärts 4682. Bickel*-Thursby* - Pelham* Syndrom

s.u. Debreaigu*-de Toni*-Fanconi* Syndrom.

 Suchindex zurück vorwärts 4683. Bickenbach* Methode

(Werner B., 1900-1974, Gynäkologe, München)

Fgb: geburtsh
die kombinierte - Armlösung.

 Suchindex zurück vorwärts 4684. Bickenbach* Stehversuch

Kreislaufregulationstest durch fortlaufende Kontrolle der Puls- u.
Blutdruckwerte im Liegen u. anschließend während einer 12- bis 15minüt.
Stehbelastung u. danach in horizontaler Ruhelage bis zum Erreichen der
Ausgangswerte; Normalkurve - Abb.; s.a. Schellong* Test.

 Suchindex zurück vorwärts 4685. bicuspidalis

(latein.) zweizipflig, z.B. Valva bic. (= Zweisegelklappe, die
Mitralklappe); vgl. Bikuspidalität.

 Suchindex zurück vorwärts 4686. bicuspidatus

(latein.) zweihöckrig; z.B. Dens bic. (= Prämolar).

 Suchindex zurück vorwärts 4687. b.i.d.

Abkürzung der latein. Rezepturanweisung bis in die (2mal täglich).

 Suchindex zurück vorwärts 4688. Bidaktylie

Fgb: path
Entwicklung nur zweier Finger bzw. Zehen als seltene - Oligodaktylie;
meist -- als Teil eines Skelettstrahldefektes -- als - Spalthand- bzw.
-fußbildung.

 Suchindex zurück vorwärts 4689. Bidder*(-Remak*) Ganglion

(Heinrich Friedr. B., 1810-1894, Anatom, Dorpat; Robert R.)

Fgb: anat
2 Ganglienzellhaufen des Herzvagus im Vorhofseptum um den
Aschoff*-Tawara* Knoten.

 Suchindex zurück vorwärts 4690. bidestillatus

(latein.) doppelt destilliert, z.B. - Aqua bidestillata.

 Suchindex zurück vorwärts 4691. Bidwell* Schatten

Fgb: ophth
positives, bewegten Primärbildern nachlaufendes - Nachbild.

 Suchindex zurück vorwärts 4692. Biedermann* Zeichen

(J. B. B., geb. 1907, Arzt, Cincinnati)
Rötung des vorderen Gaumenbogens bei Syphilis.

 Suchindex zurück vorwärts 4693. Biedl* Krankheit

s.u. Laurence*-Moon*-Biedl*.

 Suchindex zurück vorwärts 4694. Biegungsbruch

Knochenbruch nach Überschreiten der Elastizitätsgrenze eines
Röhrenknochens durch eine verbiegende Kraft; erfolgt als alleiniger
konvexseitiger Riß (Infraktion) durch Zugeffekt oder mit zusätzlicher
keilförm. Aussprengung an der Konkavseite (Biegungskeilbruch).
Sonderformen sind die Grünholzfraktur sowie der B. des Schädels ( - Abb.).

 Suchindex zurück vorwärts 4695. Bielschowsky* Phänomen

(Alfred B., 1871 bis 1940, Augenarzt, Breslau, Basel)
die bei Strabismus erfolgende Abwärtsbewegung des nicht fixierten Auges
während der Abdeckprobe (Vorsetzen eines dunklen Glases vor das fixierende
Auge).

 Suchindex zurück vorwärts 4696. Bielschowsky* Syndrom

(Max B., 1869-1940, Neuropathologe, Berlin)

Bielschowsky* Syndrom*-Jansky*-Schob* Syndrom
- Dollinger*-B.* Syndrom.
- Roth*-B.* Syndrom.
Typ Scholz-B.-Henneberg der diffusen Hirnsklerose ( - Scholz* Syndrom).
tuberöse - Hirnsklerose.

 Suchindex zurück vorwärts 4697. Biemond* Syndrom

(A. Bi., Neurologe, Amsterdam)
1) B.*-van Bogaert* Syndrom erbliche Zwischenhirndegeneration (Tuber
cinereum, ventromedianer Hypothalamus) mit hypogenitalem Infantilismus,
Fettsucht, geistiger Unterentwicklung mit Enthemmungszeichen,
Regenbogenhaut- u. Fingerfehlbildungen. 2) die juvenile Form der Myopathia
distalis hereditaria. -- 3) familiäre (autosomal dominante?) erbliche
Verkürzung der Mittelhand- u. Mittelfußknochen mit Kleinhirnataxie u.
geistiger Unterentwicklung.

 Suchindex zurück vorwärts 4698. Bienengift

das beim Stich von der Biene in die Wunde entleerte Sekretgemisch, das
Histamin, Phospholipase A, Hyaluronidase u. mehrere Eiweißfraktionen
enthält (u.a. hämolysierendes Melittin). Es bewirkt eine schmerzhafte
örtl. Entzündung (bis Nekrose), evtl. auch Herz-Kreislauf-Störungen,
Schweißausbruch, Schwindel, Erbrechen, Ödeme, Krämpfe oder Lähmungen; bei
Bienengiftallergie (v.a. der Imker) können bereits nach einem Stich
lebensbedrohliche Allgemeinsymptome u. ein allerg. Schock auftreten (evtl.
auch Enzephalitis). -- Das Gift findet Anw. in Salben (z.B. als
Rheumamittel).

 Suchindex zurück vorwärts 4699. Bier*

(August Karl G. B., 1861-1949, Chirurg, Berlin)
(1899) - Lumbalanästhesie.
(1908) - Venenanästhesie.

 Suchindex zurück vorwärts 4700. Bier* Flecken

nach venöser Stauung während der reakt. Hyperämie auftretende
umschriebene Ischämien.

 Suchindex zurück vorwärts 4701. Bier* Stauung

wiederholte, allmählich bis zu Stunden gesteigerte leichte venöse Stauung
an den Extremitäten zur Erzielung einer abwehr- u. heilungsfördernden
Hyperämie; am Rumpf mittels Saugglocke (z.B. bei Furunkel).

 Suchindex zurück vorwärts 4702. Bierhefe

(auch: Brauereihefe)
Kulturformen von Saccharomyces (cerevisiae); sie vergären bei der
Bierbereitung die durch Mälzen u. Maischen zu niedrigen Zuckern
aufgeschlossenen Polysaccharide der Gerste zu Alkohol (Äthanol) u. CO2.
Abgepreßt, ausgewaschen u. entbittert wird sie als - Faex medicinalis
verwendet.

 Suchindex zurück vorwärts 4703. Bierherz

als Münchener B. eine Herzerkrankung (dilatative Kardiomyopathie) bei
exzessivem Bierkonsum ( - Trinkerherz). Als wesentl. Krankheitsfaktoren
gelten die chron. Volumenbelastung des Herzens u. die kalorisch (durch
Biergenuß) bedingte Adipositas.

 Suchindex zurück vorwärts 4704. Biermer*

(Anton B., 1827-1892, Internist, Breslau)
die perniziöse - Anämie.

 Suchindex zurück vorwärts 4705. Biermer* Schallwechsel

die über einer größeren Kaverne oder einem Pneumothorax mit Erguß bei
einer Lageänderung eintretende Änderung des Perkussionsschalls (tiefer
beim Liegenden, höherer beim Sitzenden).

 Suchindex zurück vorwärts 4706. Biernacki* Zeichen

(Edmund B., 1866-1911, Internist u. Pathologe, Lemberg)
Fehlen der normalen Druckempfindlichkeit peripherer Nervenstämme bei der
Tabes dorsalis.

 Suchindex zurück vorwärts 4707. Biesalski*-Mayer* Operation

(Konrad B., 1868-1930, Orthopäde, Begründer der Krüppelfürsorge, Berlin)
Auswechseln der Sehne eines gelähmten Muskels gegen die eines gesunden.

 Suchindex zurück vorwärts 4708. Biett* Collerette

(Laurent Theaiguodore B., 1781-1840, Dermatologe, Paris)
schmaler, halskrausenart., schuppender Epithelsaum (Coronella) eines
papulolentikulären Syphilids.

 Suchindex zurück vorwärts 4709. Bietti* Syndrom

(Giambattista B., ital. Ophthalmologe, gest. 1976)
(1943) wahrscheinlich erbliche mesodermale Augenanomalien i.S. des
Rieger* Syndroms (Pupillenverformung, Hornhauttrübung, Atrophie des
Irisvorblattes, glaukombedingter Hydrophthalmus) sowie Xerose der
Bindehaut.

 Suchindex zurück vorwärts 4710. bifaszikulärer Block

Störung oder Unterbrechung zweier Faszikel des intraventrikulären
Erregungsleitungssystems als Folge einer Myokardschädigung; s.a. Block,
kardialer.

 Suchindex zurück vorwärts 4711. Bifidobacterium

eine Gattung unregelmäßig geformter, grampositiver, asporogener Stäbchen;
u.a. mit der Art B. bifidum (Bacillus bifidus = Lactobacillus bifidus; ein
apathogenes, streng anaerobes Stäbchen mit Pleomorphie (keulenförmig
oder Y-, V-förmig verzweigt); bildet Milch- u. Essigsäure; wird z.B. im
Stuhl natürlich ernährter Säuglinge u. im Erwachsenenstuhl nachgewiesen.
-- vgl. Bifidusfaktor.

 Suchindex zurück vorwärts 4712. bifidus

(latein.) zweigeteilt; z.B. - Bifidobacterium bifidum.

 Suchindex zurück vorwärts 4713. Bifidus-Faktoren

u.a. in Frauenmilch enthaltene Stoffe (glykosidische Poly- u.
Oligosaccharid-N-acetyl-d-glucosamin-Verbindungen), die bei Brustkindern
die sauren Stühle mit - Bifidobacterium-bifidum-Stämmen begünstigen.

 Suchindex zurück vorwärts 4714. Bifidus-Flora

die Bakterienflora des Darms des Frauenmilch-ernährten Säuglings;
bestehend v.a. aus - Bifidobacterium bifidum, aber auch Colibakterien,
Enterokokken, evtl. auch Staphylokokken.

 Suchindex zurück vorwärts 4715. Bifokalglas

Brillenglas aus 2 Linsen verschiedener Brennweite (obere für Fern-,
untere für Nahsehen).

 Suchindex zurück vorwärts 4716. Bifonazol

ein Imidazol-Derivat; Breitspektrum-Antimykotikum zur lokalen Anw.

 Suchindex zurück vorwärts 4717. Bifurkation

Fgb: anat
Gabelung; z.B. Bifurcatio aortae (Teilung des Bauchteils der - Aorta
retroperitoneal in Höhe des 4. Lendenwirbels in die li. u. re. Arteria
iliaca communis), B. trunci pulmonalis (s.u. Truncus pulmonalis), B.
tracheae (die -- unter Bildung eines Kammes = Carina erfolgende --
Luftröhrengabelung in die beiden Hauptbronchen; - Bronchus principalis).

 Suchindex zurück vorwärts 4718. Bifurkationssyndrom

- Aortenbifurkationssyndrom.

 Suchindex zurück vorwärts 4719. Bifurkationswinkel

Fgb: pulmon
der von den beiden Hauptbronchen eingeschlossene Winkel der - Bifurcatio
tracheae; über die Norm (55-65, Kinder 70-80) vergrößert bei
raumforderndem Prozeß im mittleren-unteren Mediastinum.

 Suchindex zurück vorwärts 4720. Bigelow*

(Henry Jacob B., 1818-1890, Chirurg, Boston)

Fgb: anat
das Y-förmige - Ligamentum iliofemorale.

 Suchindex zurück vorwärts 4721. Bigelow* Septum

Fgb: anat
- Schenkelsporn.

 Suchindex zurück vorwärts 4722. Bigeminie

Fgb: kard
(Taube) doppelschlägiger Puls bei Extrasystolie mit regelmäßigem
Einfallen einer -- evtl. gekoppelten (oft aber nur frustranen) --
Extrasystole nach jedem Normalschlag.

 Suchindex zurück vorwärts 4723. Bigeminus

Zwilling.
- Bigeminie.

 Suchindex zurück vorwärts 4724. Biggs* Test

(auch: B.*(-Douglas*-MacFarlane*) Thromboplastin(re)generationstest)
Bestimmung der Thromboplastin-Aktivität anhand der Gerinnungszeit einer
Aufbereitung aus adsorbiertem Patientenplasma u. Normalserum bzw. aus
Patientenserum u. adsorbiertem Normalplasma nach Zusatz von
Thrombozytenextrakt; dient zur Differenzierung der Hämophilie A u. B u. --
modifiziert -- zur vergleichend-quantitativen Bestimmung des - Faktors
VIII. Die ermittelte Zeit wird mit Ansätzen aus Normalblut verglichen,
wobei folgendes Prinzip gilt (Aluminiumhydroxid-)adsorbiertes, der
Faktoren IX u. X entblößtes Plasma wird mit -- der Faktoren II, VII u.
VIII ermangelndem -- Serum vermengt, u. dem Ansatz werden Thrombozyten u.
Calcium zugesetzt, so daß sich Thromboplastinaktivität entwickeln kann,
die indirekt durch die Gerinnungszeit ermittelt wird.
Bestg. der Rekalzifizierungszeit an Citratblut durch Calciumzusatz;
Normwert 90 bis 210 Sek.

 Suchindex zurück vorwärts 4725. Biglas

Fgb: ophth
Bikonkav- oder Bikonvexlinse mit gleicher Krümmung der Vorder- u.
Hinterfläche als Probierglas.

 Suchindex zurück vorwärts 4726. Bigonadismus

Intersextyp mit männlichen u. weibl. Keimdrüsen (Testovar bzw. -
Ovotestis).

 Suchindex zurück vorwärts 4727. Biguanide

von Guanylguanidin abgeleitete synthetische Verbindungen mit
blutzuckersenkender Wirkung (nach peroraler Verabfolgung); wegen der
erheblichen Nebenwirkungen -- v.a. bei niereninsuffizienten Patienten --
heute weitgehend aus dem Handel gezogen. Das einzige noch als
Antidiabetikum angewendete B. ist das Metformin.

 Suchindex zurück vorwärts 4728. bikalorische Spülung

Fgb: otol
die - kalorische Prüfung (des Gleichgewichtsapparats) durch Kalt- u.
Warmspülung; s.a. Nystagmus.

 Suchindex zurück vorwärts 4729. Bikarbonat...

- Bicarbonat...

 Suchindex zurück vorwärts 4730. bikondyläre Fraktur

Fgb: chir
Humerus-, Femur- oder Tibiafraktur unter Einbeziehung beider Kondylen (u.
meist auch des Gelenks); oft T- oder Y-förmig.

 Suchindex zurück vorwärts 4731. Bikonkavglas

Fgb: opt
Zerstreuungslinse mit konkaver Krümmung der Vorder- u. Hinterfläche.
Analog das Bikonvexglas (als Sammellinse); vgl. Biglas.

 Suchindex zurück vorwärts 4732. Bikuspidalität

Fgb: path
die -- seltene -- Fehlbildung der Aorten- oder Pulmonalklappe als nur aus
2 Semilunarklappen bestehende Gebilde.

 Suchindex zurück vorwärts 4733. Bilan

Fgb: biochem
der 4kernige Grundkörper der farblosen Bilirubinoide (z.B. des Uro-,
Stercobilinogens); i.w.S. auch die davon abgeleiteten 4kernigen
Pyrrolfarbstoffe (Biliene, Bilidiene, -triene).

 Suchindex zurück vorwärts 4734. bilateral(is)

(latein.) zwei-, doppelseitig, auf bd. Seiten, seitensymmetrisch.

 Suchindex zurück vorwärts 4735. Bilayer

Fgb: biochem
(engl.) Doppelschicht, -lage, z.B. polarer - Lipide. Bildet als
Phospholipid-B. in - Liposomen eine sich spontan zu einem Ring (bzw.
Kugel) schließende (self sealing) Struktur.

 Suchindex zurück vorwärts 4736. Bild

Fgb: psych
- Imago.

Fgb: opt
die Abbildung.

Fgb: ophth
- Netzhautbild. -- Als nachlaufendes B. Abfolge mehrerer an- u.
abklingender - Nachbilder nach einer kurzzeitigen punktuellen
Netzhautbelichtung durch einen bei konstanter Augenstellung schnell durch
das Gesichtsfeld wandernden Lichtpunkt.

 Suchindex zurück vorwärts 4737. Bilderleben, katathymes

Fgb: psych
(Kretschmer) die mit zunehmender Einengung des Bewußtseins mit
Vorherrschen affektiver Momente eintretende Formvereinfachung der
Bildvorstellungen.
(Leuner) psychotherapeutische Methode, bei der dem liegenden Patienten
aufgegeben wird, sich bestimmte Bilder vorzustellen u. seine
Erlebnisinhalte zu schildern.

 Suchindex zurück vorwärts 4738. bildgebende Verfahren

Diagnostikverfahren mit Darstellung örtlicher Krankheitsfolgen in
Bildform, z.B. -- als ältestes Verfahren -- die Röntgendiagnostik
(Nativaufnahmen; Kontrastmitteldarstellungen). Als neuere b. V. z.B. die
Ultraschall-Diagnostik, Computertomographie, Kernspintomographie,
Szintigraphie, Subtraktionsangiographie u. Endoskopie (mit
Fernsehaufzeichnung); ophth Methoden für die Glaukomdiagnostik durch
Bildanalyse, ferner -- durch Simulation nachts vorherrschender
Lichtverhältnisse -- zum Nachweis der Nachtblindheit.

 Suchindex zurück vorwärts 4739. Bildkontrast

Fgb: opt
das Gesamt der Helligkeits- (bzw. Schwärzungs-) oder Farbdifferenzen
benachbarter Bildstellen, z.B. wird ein Röntgenbild mit zunehmender
Strahlenhärte kontrastreicher, d.h. an Zwischenkontrasten ärmer; es wird
hart.

 Suchindex zurück vorwärts 4740. Bildröhre

Fgb: physik
eine Kathodenstrahlröhre, in der aus Spannungswerten ein Leuchtschirmbild
aufgebaut wird; z.B. die Braun* Röhre (als Oszillograph, Bildverstärker-,
Fernsehröhre).

 Suchindex zurück vorwärts 4741. Bildschirm

Fgb: röntg
- Leuchtschirm.

 Suchindex zurück vorwärts 4742. Bildspeicherung

Magnetbandspeicherung von Bildern; s.u. Video...; s.a.
Röntgenbildspeicher.

 Suchindex zurück vorwärts 4743. Bildtest

Fgb: psych
- projektiver Test, bei dem dargebotene Bildserien zu beschreiben,
deuten, werten oder zu ergänzen sind; in der klin. Diagnostik z.B. der -
Rorschach*, Wartegg* Test.

 Suchindex zurück vorwärts 4744. Bildverschmelzung

Fgb: ophth
binokuläre - Fusion; s.a. Heterophorie.

 Suchindex zurück vorwärts 4745. Bildverstärker, -wandler

Fgb: physik
eine Kathodenstrahlröhre, in der elektronenoptisch ein reelles,
unsichtbares Bild (z.B. ein Infrarotbild) in ein sichtbares umgewandelt
oder die Helligkeit eines sichtbaren Bildes um ein Vielfaches verstärkt
wird (z.B. - Röntgenbildverstärker).

 Suchindex zurück vorwärts 4746. Bildwinkel

Fgb: ophth
der doppelte Wert des Winkels zwischen dem Bildfeldrand u. der optischen
Achse als Maß für das bilaterale Gesichtsfeld.

 Suchindex zurück vorwärts 4747. Bilharzia

Fgb: helminth
- Schistosoma.

 Suchindex zurück vorwärts 4748. Bilharziose, -ase

Fgb: parasitol
die - Schistosomiasis.

 Suchindex zurück vorwärts 4749. bili...

Wortteil Galle.


Suchindex zurück vorwärts 4750. biliär, biliaris

(latein.) gallig, Galle betreffend (auch i.S. von - biliogen); z.B.
biliäre - Dyskinesie, b. Peritonitis (gallige Peritonitis; vgl.
Cholaskos), b. - Zirrhose, b. Rheumatismus.

 Suchindex zurück vorwärts 4751. Biliene, Bilidiene

Fgb: biochem
- Bilirubinoide mit einer bzw. zwei =CH--Brückenbindungen
(Methinbrücken); z.B. Bilirubin bzw. Uro- u. Stercobilin.

 Suchindex zurück vorwärts 4752. bilifer

(latein.) galletragend, galleführend.

 Suchindex zurück vorwärts 4753. Bilifuscin

Fgb: biochem
ein aus - Bilileukan gebildetes Endprodukt des oxidoreduktiven Abbaues
der Gallenfarbstoffe im Hämstoffwechsel; ist enthalten im Mekonium u.
Stuhl (brauner Hauptfarbträger) sowie -- bei Ikterus -- im Harn.

 Suchindex zurück vorwärts 4754. Bilileukan

Fgb: biochem
ein farbloses Häm-Abbauprodukt; Vorstufe des Bilifuscins.

 Suchindex zurück vorwärts 4755. biliös, biliosus

(latein.) gallig, mit Ikterus verbunden; z.B. die bi. Pneumonie, das bi.
Typhoid (Griesinger; - Leptospirosis icterohaemorrhagica); s.a. biliär.

 Suchindex zurück vorwärts 4756. biliogen

der Galle bzw. den Gallenwegen entstammend, durch die Galle bzw. über die
Gallenwege zustande kommend.

 Suchindex zurück vorwärts 4757. Bilir(h)achie

Fgb: path
Bilirubin-Anwesenheit im Liquor.

 Suchindex zurück vorwärts 4758. Bilirubin

Fgb: biochem
ein gelbbrauner Gallenfarbstoff, der als Bestandteil des Blutes dem Serum
gelbe Farbe verleiht. Er wird zu etwa 90% als albumingebundenes primäres
B. bei dem im retikulohistiozytären System (v.a. der Milz u. Leber)
erfolgenden oxidativen Abbau des Hämoglobins über seine Vorstufe -
Biliverdin gebildet sowie -- bei der Hämoglobin-Synthese -- aus
Protoporphyrin (= parahämatisches B.; es ist nierengängig, konjugiert u.
wird als direktes B. erfaßt) u. aus anderen Quellen ( - Shunt-Bilirubin).
Das primäre B. wird in der Leberzelle zu wasserlöslichem sekundärem B.
gepaart ( - Bilirubinkonjugation) u. in die - Galle abgesondert. Nach der
Ausscheidung ins Duodenum erfolgt die Rückbildung in unkonjugiertes B. u.
der stufenweise Abbau (Dehydrierung) zu UrobilinogenUrobilin,
StercobilinogenStercobilin u. zu Pyrrolderivaten. Ein Teil des in den Darm
abgesonderten B. wird nicht im Stuhl ausgeschieden, sondern rückresorbiert,
u. zwar z.T. bereits im Zwölffingerdarm, von wo es im Pfortaderblut
zurück zur Leber gelangt u. erneut ausgeschieden wird (enterohepat.
Kreislauf), z.T. aber erst im Enddarm, wo es als bereits dekonjugiertes
B. rückresorbierbar ist u. über den großen Kreislauf zur Niere gelangt, um
mit dem Harn ausgeschieden zu werden. -- Der Nachweis u. die quant. Bestg.
erfolgen u.a. nach van den Bergh, Cleghorn-Jendrassik, Malloy-Evelyn,
Gmelin, Ehrlich (Diazotierung; sog. Aldehydprobe), Schlesinger
(Zinksalzreaktion mit Fluoreszenz). -- Terminologie u. Normalwerte s.
nachfolgend.

 Suchindex zurück vorwärts 4759. Bilirubin, direktes; sekundäres, konjugiertes oder gepaartes B.

das in den Leberzellen aus dem indirekten = primären B. als -
Bilirubinglucuronid oder -sulfat gebildete (s. oben) wasserlösliche u.
nierengängige B., das -- wie auch das parahämatische B. -- mittels der van
den Bergh* Reaktion (mit Diazobenzolsulfonsäure) direkt (= ohne
Alkoholzusatz) unverzögert nachweisbar ist; Normalgehalt, mittels
Diazoreaktion ermittelt 0-0,35 mgdl (mgdl mal 17,1 = mymoll); vermehrt bei
angeborener Galaktosämie, Cholostase, Dubin*-Johnson* Ikterus, Hepatitis
epidemica, Hyperthyreose, Leberzirrhose, Parenchym- u. Verschlußikterus,
Sepsis, tox. Leberschädigung, Infektions- u. Speicherkrankheiten. --
Ferner als oxidierbares B. das mittels modifizierter Gmelin* Probe
(Chabrol 1932) quantitativ bestimmbare direkte B.

 Suchindex zurück vorwärts 4760. Bilirubin, freies

das indirekte B.

 Suchindex zurück vorwärts 4761. Bilirubin, gepaartes

das direkte B.

 Suchindex zurück vorwärts 4762. Bilirubin, gesamtes

(auch: Gesamtbilirubin, Serumbilirubin)
das gesamte direkte u. indirekte B. des Blutes. Normal (bei
Diazoreaktion) 0,1-1,5 mgdl.

 Suchindex zurück vorwärts 4763. Bilirubin, indirektes, primäres, unkonjugiertes, freies oder prähepa

das v.a. im RES (s. oben) gebildete wasserunlösliche, proteingebundene B.,
das erst bei Serumwerten 2 mgdl im Harn auftritt; es ist mit der van den
Bergh* Probe erst nach Katalysatorzusatz nachweisbar; Normalwert 0,2-1,1
mgdl (= Differenz zwischen Gesamt-B. u. direktem B.); ist vermehrt bei
Hämolyse, Shunt-Bilirubinämie, Hepatitis epidemica, Meulengracht* Syndrom,
posthepatischer Hyperbilirubinämie, Verschlußikterus, Crigler*-Najjar*
Syndrom.

 Suchindex zurück vorwärts 4764. Bilirubin, konjugiertes

das direkte B.

 Suchindex zurück vorwärts 4765. Bilirubin, parahämatisches

s.u. Bilirubin.

 Suchindex zurück vorwärts 4766. Bilirubin, prähepatisches oder primäres

das indirekte B.

 Suchindex zurück vorwärts 4767. Bilirubin, sekundäres

direktes B.

 Suchindex zurück vorwärts 4768. Bilirubin, unkonjugiertes

das indirekte B.

 Suchindex zurück vorwärts 4769. Bilirubinämie

das Vorhandensein von -- überwiegend unkonjugiertem -- Bilirubin im
Serum; i.e.S. die - Hyperbilirubinämie. -- Als physiologische B. (=
Neugeborenen-B.) der - Icterus neonatorum simplex.

 Suchindex zurück vorwärts 4770. Bilirubinenzephalopathie

Hirnschaden nach Kernikterus. Symptome Facies cerebralis, Phänomen der
untergehenden Sonne, Rigidität, Opisthotonus, Hyperpyrexie, Apnoe;
Ausgang tödlich oder mit Dauerschaden. Prophylaxe Austauschtransfusion.

 Suchindex zurück vorwärts 4771. Bilirubinglucuronide

die bei der - Bilirubinkonjugation entstehenden wasserlöslichen,
nierengängigen Verbindungen aus Bilirubin u. UDP-Glucuronsäure (meist als
Diglucuronid, d.h. mit 2 Glucuronsäuremolekülen). Sie sind zusammen mit -
Bilirubinsulfat als direktes Bilirubin nachweisbar. Ihre Bildung ist bei
spezifischen Enzymdefekten gestört (begleitet von Vermehrung des
indirekten Bilirubins), z.B. beim - Crigler*-Najjar*,
Gilbert*-Lereboullet* Syndrom.

 Suchindex zurück vorwärts 4772. Bilirubininfarkt

körnige (hellgelbe) oder rhombisch-kristalline (rubinrote) Ausfällungen
von Bilirubin in Harnkanälchen u. -- weniger -- in Nierenepithelien,
-interstitium, -gefäßen beim Neugeborenenikterus.

 Suchindex zurück vorwärts 4773. Bilirubin(kalk)stein

Fgb: path
schwarzbrauner, harter, oft geschichteter Gallenstein aus (v.a. Calcium-
u. Magnesium-)Bilirubinat u. Kalk; ist auf dem Röntgenbild proportional
zum Mineralgehalt zunehmend überweichteildicht (= schattengebend).

 Suchindex zurück vorwärts 4774. Bilirubinkonjugation

die enzymatisch (v.a. durch Transferasen) gesteuerte, in den Mikrosomen
des Leberparenchyms stattfindende Paarung des schwer löslichen indirekten
= primären Bilirubins zu - Bilirubinglucuroniden bzw. zu Bilirubinsulfat.
Sie ist gestört u.a. bei angeborenen Enzymopathien mit nichthämolytischer
Hyperbilirubinämie, d.h. beim - Crigler*-Najjar*, Meulengracht*,
Gilbert*-Lereboullet*, Dubin*-Johnson* u. Rotor* Syndrom.

 Suchindex zurück vorwärts 4775. Bilirubinoide

Gallenfarbstoffe, die wie das Bilirubin aus 4 kettenförmig angeordneten
Pyrrolkernen bestehen Bilane, Biliene, Bilitriene (zweikernig sind dagegen
die Gallenfarbstoffe - Propent- u. Pentdyopent). -Propentdyopent

 Suchindex zurück vorwärts 4776. Bilirubinose

die Ablagerung von Bilirubin in Körpergeweben; s.a. Kernikterus.

 Suchindex zurück vorwärts 4777. Bilirubinsulfat

das Produkt der - Bilirubinkonjugation mit Schwefelsäure.

 Suchindex zurück vorwärts 4778. Bilirubinurie

die Ausscheidung von -- allgemein nur -- direktem Bilirubin im Harn
(normal ca. 70 mygkg Körpergew. in 24 Std.). Sie ist erhöht (bierbrauner
Harn, mit gelbem Schaum beim Schütteln) bei Bilirubin-Serumwerten 2 mgdl,
z.B. bei Verschlußikterus, Virushepatitis, bei tox. Leberschaden (als
Frühsymptom). -- Im Harn ferner Spuren dekonjugierten Bilirubins aus dem
Dickdarm.

 Suchindex zurück vorwärts 4779. Bilis

(latein.) - Galle (s.a. pharm Fel).

 Suchindex zurück vorwärts 4780. Bilitriene

offenkettige, blaugrüne - Bilirubinoide, z.B. Biliverdin.

 Suchindex zurück vorwärts 4781. Biliverdin

ein natürliches, blaugrünes - Bilitrien (ein Dehydrobilirubin) der
Galle; eine Vorstufe des Bilirubins beim Hämoglobinabbau. Pathologisch
(bis 2 mgdl) im Serum vorkommend bei Galleausscheidungsstörung,
Leberzirrhose, Hepatitis; ferner im Stuhl des Neugeborenen (von Darmbaktn.
nicht reduzierbar) u. als Kunstprodukt bei Gallenfarbstoffproben. Nachweis
z.B. mittels Gmelin* Probe, Photometrie; die Diazoprobe ist negativ.

 Suchindex zurück vorwärts 4782. Billings* Methode

die Ovulationsmethode der - Konzeptionsverhütung.

 Suchindex zurück vorwärts 4783. Billroth*

(Christian-Theodor B., 1829-1894, Chirurg, Zürich, Wien)
der nahttechnisch kritische Treffpunkt der Magenstumpfnaht mit der
Anastomosennaht bei den Magenresektionen n. Billroth (mit partiellem
Verschluß des Stumpfes in der Resektionslinie). Sicherung durch Kappeler*
Naht.

 Suchindex zurück vorwärts 4784. Billroth* Operation

(1881) als Billroth I eine Magenresektion als Antrum-Pylorus-Resektion
mit End-zu-End-Vereinigung des Magenstumpfes mit dem Duodenum nach
Teilverschluß des Magens in der Resektionslinie von der kleinen Kurvatur
her, d.h. als Gastroduodenostomia terminoterminalis oralis partialis
inferior; Modifikationen u.a. nach Haberer, Kocher, Mayo, Pauchet,
Schoemaker.
(1885) als Billroth II eine Magenresektion mit Entfernung des Pylorus
u. des präpylorischen Magendrittels unter Blindverschluß des Magen- u. des
Duodenalstumpfes, gefolgt von der End-zu-Seit-Vereinigung der
Magenvorderwand mit der antekolisch herangezogenen oberen Jejunumschlinge
(= Gastrojejunostomia laterolateralis antecolica anterior); Komplikationen
Ulcus pepticum jejuni, Anastomosenulkus, Dumping-Syndrom, Syndrom der
zuführenden Schlinge (als Blindsacksyndrom); s.a. Umwandlungsoperation.
Die Originalmethode wurde modifiziert u.a. von Braun, Finsterer, Guleke,
Hacker, Hofmeister, Krönlein, Mikulicz, Polya-Reichel, Roux; s.a. Abb.

 Suchindex zurück vorwärts 4785. Billroth* Syndrom

- Pylorushypertrophie.

 Suchindex zurück vorwärts 4786. bilobaris, -lobatus

(latein.) zweilappig, zweigelappt.

 Suchindex zurück vorwärts 4787. Bilobektomie

Fgb: chir
die op. Entfernung zweier Organlappen, i.e.S. zweier Lungenlappen (vgl.
Lobektomie) in einer Sitzung.

 Suchindex zurück vorwärts 4788. bilocularis

(latein.) zweikammerig; z.B. - Cor biloculare.

 Suchindex zurück vorwärts 4789. bimanuell

beidhändig.

 Suchindex zurück vorwärts 4790. Bimastoidlinie (Fischgold*-Metzger*)

Fgb: röntg
auf der a.p. Aufnahme des Hinterhaupt-Nacken-Übergangs die
Verbindungslinie zwischen den Warzenfortsatzspitzen als Parameter zur
Beurteilung der Stellung des Dens axis, der normal unterhalb der B. liegt
(nicht aber z.B. bei der Basilarimpression).

 Suchindex zurück vorwärts 4791. bimaxillar

den Ober- u. Unterkiefer betreffend.

 Suchindex zurück vorwärts 4792. Bimssteinlunge

metastatische Verkalkungen im Lungeninterstitium (v.a. Alveolarwände) bei
verschiedenen Formen der Hyperkalziämie.

 Suchindex zurück vorwärts 4793. binär

aus 2 Teilen bestehend; z.B. chem b. Moleküle (aus 2 Elementen
bestehend), zool, botan b. Nomenklatur (Linneaigu 1735; die
systematische Benennung jeweils mit einem Gattungs- u. Artnamen).

 Suchindex zurück vorwärts 4794. binaural

mit bd. Ohren, beidohrig.

 Suchindex zurück vorwärts 4795. binaural Verschmelzung

die V. der beidseitigen, frequenz- u. intensitätsgleichen (= diotischen)
oder -verschiedenen (= dichotischen) Hörempfindung; - Richtungshören.

 Suchindex zurück vorwärts 4796. Bindearm

Fgb: anat
- Pedunculus cerebellaris superior.

 Suchindex zurück vorwärts 4797. Bindearmsyndrom

Fgb: neur
halbseitige Choreoathetose (evtl. mit Tremor) infolge einer Schädigung
des Bindearms; die Symptome gleichseitig bei Herden unterhalb der
Bindearmkreuzung, kontralateral bei höher gelegener Schädigung (u. evtl.
mit homolateraler Okulomotoriuslähmung kombiniert, - Benedikt* Syndrom).

 Suchindex zurück vorwärts 4798. Bindegewebe

(auch: Textus connectivus)
das aus - Bindegewebszellen u. aus - Interzellularsubstanz bestehende
Gewebe als Grundtyp der Körpergewebe mit Ursprung im - Mesoderm; u. zwar
als Füllgewebe organfreier Räume, als Hüllgewebe (in Organkapseln),
Gleitgewebe, Leitgewebe organeigener Gefäße u. Nerven, Gerüstgewebe der
Organe ( - Stroma), als Speichergewebe ( - Fettgewebe) sowie als
Muttergewebe der Stützgewebe (Knochen-, Knorpelgewebe). Wird prinzipiell
-- nach Anteil u. Anordnung seiner Zellen u. der Interzellularsubstanz --
unterschieden als ungeformtes u. als geformtes B.; s.a. Bindegewebs...

 Suchindex zurück vorwärts 4799. Bindegewebe, areoläres

faseriges B., dessen elastische Fasern (mit Verzweigungen) ein
netzartiges Geflecht mit großen Fenstern bilden; in gefensterten Membranen,
z.B. im - Omentum.

 Suchindex zurück vorwärts 4800. Bindegewebe, elastisches

faseriges B., v.a. elastische Fasern enthaltend; als parallelfaseriges B.
in elastischen Bändern (z.B. Ligamentum flavum); in Netzform z.B. in der
Lamina elastica interna von Arterien, elast. Knorpel.

 Suchindex zurück vorwärts 4801. Bindegewebe, embryonales

das - Mesenchym; vgl. B., gallertiges.

 Suchindex zurück vorwärts 4802. Bindegewebe, faseriges

(auch: fibrilläres B.)
ungeformtes B.; in drei Formen vorkommend, u. zwar als lockeres =
interstitielles B., als straffes B. u. als areoläres B.

 Suchindex zurück vorwärts 4803. Bindegewebe, gallertiges

embryonales B. mit Fasern als Typus des ungeformten B. Die Zellen bilden
ein sternförmiges Raumgitter innerhalb einer gelartigen Grundsubstanz;
z.B. als Wharton* Sulze der Nabelschnur.

 Suchindex zurück vorwärts 4804. Bindegewebe, interstitielles oder lockeres

faserarmes, aber zellreiches ungeformtes B., gefäßreich. Zwischen seinen
-- v.a. kollagenen -- Fasern verschiedene Arten der Bindegewebszellen.

 Suchindex zurück vorwärts 4805. Bindegewebe, kollagenes

faseriges, v.a. kollagene Fasern enthaltendes B.

 Suchindex zurück vorwärts 4806. Bindegewebe, parallelfaseriges

geformtes faseriges B. mit parallel angeordneten Fasern; mit kollagenen
Fasern in Sehnen, straffen Bändern, Faszien, mit elastischen Fasern v.a.
in elastischen Bändern.

 Suchindex zurück vorwärts 4807. Bindegewebe, retikuläres

Typ des ungeformten B., ähnlich dem embryonalen; besteht aus
Retikulumzellen u. den ihnen angelagerten retikulären oder Gitterfasern in
rel. eiweißreicher Interzellularsubstanz; z.B. im Knochenmark.

 Suchindex zurück vorwärts 4808. Bindegewebe, straffes

faserreiches, aber zellarmes faseriges B., einen straffen Filz bildend,
z.B. in der Dura, Sklera; vgl. B., parallelfaseriges.

 Suchindex zurück vorwärts 4809. Bindegewebe, subperitoneales

Beckenbindegewebe.

 Suchindex zurück vorwärts 4810. Bindegewebe, zelliges

klin. Bez. für faserarmes, gallertiges oder retikuläres B., z.B. als
aktives B. (Hueck, H. Siegmund) innerhalb u. außerhalb der Organe, in
welchem Fibrozyten u. amorphe Grundsubstanz vorherrschen, die in ständiger
Wechselbeziehung stehen u. mit den Kapillaren u. vegetativen Nervenfasern
synergistisch das primäre Regulationszentrum u. Milieu für die Aktivität
der spezifischen Organzellen bilden.

 Suchindex zurück vorwärts 4811. Bindegewebsfasern

Sammelbez. für kollagene u. elastische - Fasern sowie retikuläre = -
Gitterfasern.

 Suchindex zurück vorwärts 4812. Bindegewebsfibrille

lichtmikroskopisch noch erkennbares Bauelement einer kollagenen Faser.

 Suchindex zurück vorwärts 4813. Bindegewebsknochen

(auch: Belegknochen)
Knochen, die aus der endesmalen - Ossifikation (Knochenbildung aus
embryonalem Mesenchym) hervorgehen; z.B. die Schädeldachknochen, die
meisten Gesichtsknochen, die Schuppe u. das Tympanum des Schläfenbeins,
Teile des Schlüsselbeins.

 Suchindex zurück vorwärts 4814. Bindegewebskrankheit

- Kollagenose.

 Suchindex zurück vorwärts 4815. Bindegewebsmassage

eine - Reflexzonenmassage mit tangentialem, lang- oder kurz-anhakend
ziehendem Durchstreichen der Haut u. Unterhaut ohne wesentl. Druckwirkung
der massierenden Fingerkuppe auf tiefere Gewebe. Sie erfolgt in den etwa
den - Head* Zonen entsprechenden u. segmental bestimmten inneren Organen
zugeordneten Zonen, u. zwar v.a. bei Hautverhaftungen mit tieferen Geweben,
bei Funktionsstörungen innerer Organe u. bei Durchblutungsstörungen.

 Suchindex zurück vorwärts 4816. Bindegewebsnävus

mesodermale Fehlbildung

 Suchindex zurück vorwärts 4817. Bindegewebsnävus lumbosakraler

(auch: Pflastersteinnävus)
lumbosakral flach erhabene, hautfarbene bis weißliche pflastersteinartige
Platten u. Knoten, oft Teilsymptom bei Adenoma sebaceum oder
Pringle*-Bourneville* Syndrom.

 Suchindex zurück vorwärts 4818. Bindegewebsschwäche

eine konstitutionsbedingte Minderwertigkeit der Stützgewebe; eine -
Diathese, die zu typischen Schäden prädisponiert, z.B. zu
Krampfaderbildung, Hämorrhoiden, Hernien, Ptosen innerer Organe,
Senkspreizfuß, Arthrosen.

 Suchindex zurück vorwärts 4819. Bindegewebszelle

i.e.S. der - Fibrozyt (-blast); i.w.S. alle im Bindegewebe vorkommenden
Zellen; s.a. retikulohistiozytäres System.

 Suchindex zurück vorwärts 4820. Bindehaut

- Tunica conjunctiva, s.a. Konjunktiv(al)...

 Suchindex zurück vorwärts 4821. Bindehautentzündung, -katarrh

- Conjunctivitis, Keratoconjunctivitis.

 Suchindex zurück vorwärts 4822. Bindehautphlyktäne

- Conjunctivitis scrofulosa.

 Suchindex zurück vorwärts 4823. Bindehautverhornung

- Bitot* Flecke.

 Suchindex zurück vorwärts 4824. Bindenverband

Fgb: chir
mit Textilbinden gewickelter V. (im Ggs. zum Heftpflaster- u.
Tuchverband); mit zirkulären Touren (Kreis-, Achter-, Schraubengang); s.a.
Dolabra, Spica, Testudo.

 Suchindex zurück vorwärts 4825. Bindung

Fgb: chem
der durch Haupt- oder Nebenvalenzen bewirkte Zusammenhalt zwischen 2 oder
mehr Atomen oder Atomgruppen. -- Die Bildung hydrolysierbarer Bindungen
erfordert einen Aufwand an Energie; umgekehrt wird bei der Hydrolyse der
Verbindungen im intermediären Stoffwechsel Energie frei (Symbol ung), so
bei energiereichen Bindungen Beträge von 6 Kal.Mol (wichtiges Prinzip der
Biochemie zur Übertragung u. Speicherung im Stoffwechsel anfallender
Energie, die an einen Akzeptor übertragen oder als Wärme freigesetzt
wird).

Fgb: pharm
B. von Arzneistoffen im Organismus an Proteinmoleküle oder andere
Makromoleküle sowie an biolog. Strukturen.

spezifische Bindung
B. eines Arzneistoffes an einen pharmakologischen Rezeptor (hat im Falle
eines Agonisten -- z.B. durch eine Konformationsänderung am
Rezeptormolekül -- die pharmakologische Wirkung zur Folge, blockiert im
Falle eines Antagonisten -- durch Ausbleiben der Konformationsänderung --
die pharmakol. Wirkung); ferner die B. eines Stoffes an ein Enzym (leitet
eine chem. Veränderung des gebundenen Moleküls ein, das anschließend als
Metabolit wieder abdissoziieren kann).

unspezifische Bindung,
(auch: Proteinbindung)
reversible B. an Plasmaproteine (Albumin, Globuline, saures
1-Glykoprotein) oder Gewebeproteine (z.B. Actin u. Myosin der
Skelettmuskulatur, Nucleinsäuren, Hämoglobin). Freier u. gebundener Teil
stehen in einem Gleichgewicht, bei dessen Veränderung der gebundene Teil
in unveränderter Form wieder abdissoziieren kann (dadurch reversible
Speicherung u. Inaktivierung, da im allgemeinen der gebundene Anteil nicht
pharmakol. wirksam ist). Freisetzung -- u. damit Zunahme der pharmakol.
Wirkung -- durch Alkalose oder Azidose sowie Verdrängung aus der B. durch
ein anderes Pharmakon. Vermehrte B. -- u. damit Abnahme der pharmakolog.
W. -- bei Krankheiten mit verstärkter Bildung von saurem
1-Glykoprotein. Verringerte B. bei stärkeren
Plasmaeiweiß-Mangelzuständen. Durch die Proteinbindung kann die
Elimination von Arzneistoffen durch Biotransformation oder glomeruläre
Filtration verringert werden.

seelische Bindung
die Stetigkeit der Zuwendung u. des emotionalen Kontaktes zu best.
Menschen oder Gegenständen als gemütsprägender Faktor; Mangel
(Bindungslosigkeit), z.B. bei Drogenabhängigkeit.

 Suchindex zurück vorwärts 4826. Binet*-Simon* Test

(Alfred B. u. Theaiguodore S., Psychologen, Paris)
(1905 bzw. 1911) Intelligenztest für Kinder u. Jugendliche, u. zwar
anhand der Lösung von Aufgaben gemäß einer nach Altersstufen gestaffelten
Testskala (je 6 Aufgaben für jedes Lj.). Aus der Zahl der richtigen
Antworten (eine jeweils 2 Lebensmonaten entsprechend) werden
Intelligenzalter u. -quotient errechnet

 Suchindex zurück vorwärts 4827. Bing*

(Robert B., 1878-1956, Neurologe, Basel)
sohlenwärts gerichtete Beugung des passiv dorsalflektierten Fußes nach
Beklopfen des Fußrückens in Höhe des Fußgelenkes; ein -
Pyramiden(bahn)zeichen.

 Suchindex zurück vorwärts 4828. Bing* Syndrom

- Horton* Syndrom (1).

 Suchindex zurück vorwärts 4829. Bing*-v. Neel* Syndrom

(Jens B., geb. 1906, Internist, Kopenhagen; Axel v. N., Psychiater, Kopenhagen)
(1936) Sonderform der - Makroglobulinämie Waldenström, charakterisiert
durch neurologische u. psychiatr. Symptome infolge einer diffusen
Gliomatose der Mikroglia des gesamten Zentralnervensystems. Symptome
schleichender Beginn, subfebrile Temperaturen,
Persönlichkeitsveränderungen, Wahnvorstellungen, Sehstörungen (evtl.
Hornhauttrübungen), intermittierende Hämaturie, Hepatosplenomegalie; oft
Polyradikulitis.

 Suchindex zurück vorwärts 4830. Bing*-Taussig* Syndrom

(Richard B.)
- Taussig* Syndrom (2).

 Suchindex zurück vorwärts 4831. Binnen...

s.a. Innen...

 Suchindex zurück vorwärts 4832. Binnenverletzung

Fgb: chir
Gelenkinnenverletzung; i.e.S. als V. des Kniegelenkinnern, d.h. der
Menisken, Kreuzbänder, Knorpel, des Hoffa* Fettkörpers.

 Suchindex zurück vorwärts 4833. Binoculus

ein beide Augen bedeckender Bindenverband.

 Suchindex zurück vorwärts 4834. binokular

mit 2 Okularen versehen, z.B. Binokularlupe für Mikrochirurgie.
beidäugig, beide Augen betreffend.

 Suchindex zurück vorwärts 4835. binokular Antagonismus

(auch: b. Wettstreit)
das momentane oder dauernde Vorherrschen eines der beiden Netzhautbilder
(sog. Netzhautrivalität) im Bereich der Sehrinde; vgl. Konfusion.

 Suchindex zurück vorwärts 4836. binokular Sehen

das beidäugige Einfachsehen (Simultansehen) aller auf dem Horopterkreis
gelegenen Objekte durch Afferenzen aus korrespondierenden Netzhautstellen
(= Deckstellen) auf korrespondierende Areale der Area striata u.
subkortikale Fusion der zentral entstehenden Netzhautbilder mit
Plastizitätseindruck (= Stereoskopie, Panum* Sehen) infolge kleiner
seitlicher Abweichungen bei den Retinabildern (= Horizontaldisparation);
gestört beim Schielen. Objekte vor u. hinter dem Horopter werden doppelt
gesehen (Diplopie).

 Suchindex zurück vorwärts 4837. binotisch

- binaural.

 Suchindex zurück vorwärts 4838. Binswanger* Enzephalopathie

(Otto B., 1852 bis 1929, Neurologe, Jena)
(auch: Encephalopathia chronica progressiva subcorticalis)
Hirnschaden infolge arteriosklerotisch-ischämisch bedingter, zu
Erweichungen führender Hirnernährungsstörungen mit Markdestruktion v.a. im
Bereich des Temporal- u. Okzipitallappens; häufig - lakunäres Syndrom.
Symptome fortschreitende präsenile - Demenz, Antriebsstörungen,
Herdsymptome i.S. von Hirnrindenausfällen, epilepsieart. Anfälle,
Stimmungsschwankungen, Wahnvorstellungen, evtl. Sehstörungen infolge
Augenmuskellähmungen.

 Suchindex zurück vorwärts 4839. Bioakkumulation

(lat. accumulare = anhäufen) die Anreicherung bestimmter chemischer
Stoffe im Körper bzw. Körperorganen, z.B. bei Vergiftungen (Schwermetalle,
Kadmium etc.) oder nach Applikation radioaktiver Substanzen zur Diagnostik
(z.B. Anreicherung von radioaktivem Jod in der Schilddrüse); s.a.
Szintigraphie.

 Suchindex zurück vorwärts 4840. Biochemie

Chemie der Lebensvorgänge u. der lebenden Organismen; befaßt sich mit den
organischen u. anorgan. Bausteinen des Organismus sowie mit den entspr.
Reaktionsabläufen (dynamische B.; z.B. als Physiolog. Chemie).

 Suchindex zurück vorwärts 4841. biochemischer Kurzzeit-Assay

s.u. Tumor-Resistenz-Tests.

 Suchindex zurück vorwärts 4842. Bioelektrizität

Fgb: physiol
die auf ungleicher Verteilung der Ionen auf das Innere der Zellen u. die
Extrazellulärflüssigkeit beruhenden elektr. Phänomene im lebenden Gewebe;
s.a. Potential (3), Membranpotential.

 Suchindex zurück vorwärts 4843. Biofeedback

(engl.) Therapie unter Nutzung optisch oder akustisch dargestellter
Feedback-Effekte (z.B. auf dem Oszilloskop oder durch Licht bzw.
Tonsignale), die dem Pat. das Ergebnis willentlich gesteuerter Aktionen
auf das Vegetativum sichtbar machen; die Signale ermöglichen dadurch die
Eigenkontrolle u. die Bestätigung der eigenen Beeinflussungsmöglichkeiten,
d.h., sie ermöglichen ein sog. Biofeedback-Training; z.B. bei
funktionellen Herzbeschwerden, bei neuromuskulären, auf das Vegetativum
sich auswirkenden Spannungszuständen.

 Suchindex zurück vorwärts 4844. Bioflavonoide

die als Vitamin P bezeichneten pflanzlichen chemischen Verbindungen mit
i.S. des Phenylchromans abgewandelter Struktur des -- trizyklischen --
Flavons, u. zwar als Glykoside u. Aglykone, z.B. Citrin, Rutin. Wirken
synergistisch mit Vitamin C u. antihämorrhagisch, entzündungswidrig u.
antiallergisch; besitzen auch östrogene Eigenschaften.

 Suchindex zurück vorwärts 4845. biogen

von organischer Substanz bzw. von Organismen abstammend (z.B. biog. -
Amin).
wichtige Lebensstoffe aufbauend.

 Suchindex zurück vorwärts 4846. biogene Amine

s.u. Amine.

 Suchindex zurück vorwärts 4847. biogenetisches Grundgesetz

Fgb: biol
(E. Haeckel 1866) Die Ontogenese ist eine vereinfachte Wiederholung der
Phylogenese.

 Suchindex zurück vorwärts 4848. biographische Methode

psychodiagnostisches Verfahren, das aus dem Lebenslauf u. dessen
Beschreibung in einer dynam. Interpretation auf die Persönlichkeits- u.
Milieustruktur zurückschließt.

 Suchindex zurück vorwärts 4849. Bioindikator

Fgb: hyg
Zubereitung von Mikroorganismen als Mittel zur Prüfung der Wirksamkeit
von Sterilisations- bzw. Desinfektionsmaßnahmen anhand der Abtötung der im
Präparat enthaltenen Testkeime.

 Suchindex zurück vorwärts 4850. Biokatalysatoren

Enzyme, i.w.S. auch -- unrichtig -- Hormone, Vitamine, Spurenelemente u.
ä. Wirkfaktoren im Organismus. -- s.a. Katalysator.

 Suchindex zurück vorwärts 4851. Bioklimatologie

die Wissenschaft von den physiologischen u. pathologischen Wirkungen der
verschiedenen Klimate (einschl. der künstlichen) auf Lebewesen, als =
medizinische B. mit der Wirkung auf den Menschen befaßt (letztere ist
Grundlage der Klimaheilkunde). -- Wegen Beteiligung meteorologischer
Faktoren u. Wirkungskomplexe häufig gleichgesetzt mit Meteorobiologie.

 Suchindex zurück vorwärts 4852. biokompatibel

gewebsverträglich.

 Suchindex zurück vorwärts 4853. Biokybernetik

biologische - Kybernetik.

 Suchindex zurück vorwärts 4854. Biologie

beschreibend-vergleichende u. experimentelle Wissenschaft vom Leben u.
dessen Grundeigenschaften. Umfaßt zahlreiche Fachgebiete (z.B. Botanik,
Mikrobiologie, Zoologie) u. Spezialgebiete (z.B. Genetik, Molekular-,
Strahlen-B., Systematik [= spez. B., Taxonomie], Verhaltensforschung).

 Suchindex zurück vorwärts 4855. biologische Abwasserreinigung

Fgb: hyg
die mit Hilfe von Mikroorganismen bzw. deren Stoffwechselleistungen
erfolgende, in speziellen künstlichen Anlagen gezielt durchgeführte
Reinigung von Abwasser.

 Suchindex zurück vorwärts 4856. biologisches Grundgesetz

- Arndt*-Schulz* Gesetz.

 Suchindex zurück vorwärts 4857. biologische Leukozytenkurve

(V. Schilling) die phasisch ablaufenden Veränderungen des
Differentialblutbildes während einer Infektion ( - Abb.; bei akutem
bakteriellem Infekt).

 Suchindex zurück vorwärts 4858. biologische Oxidation

die in der Atmungskette im Zusammenhang mit dem Citratzyklus ablaufenden,
der Deckung des Energiebedarfs dienenden Oxidationsvorgänge.

 Suchindex zurück vorwärts 4859. biologische Probe

Fgb: hämat
die ergänzend zur - Kreuzprobe übliche Prüfung auf Verträglichkeit von
Spenderblut vor der Bluttransfusion; sie erfolgt 1) (Oehlecker) durch
rasche Übertragung von 10-20 ml Blut (evtl. weitere 20 ml nach 2 Min.) u.
ergibt bei Unverträglichkeit Gesichtsrötung, Unruhe, Übelkeit, später
evtl. ausgeprägte Schocksymptome; oder 2) (Wiener) durch Untersuchung des
Empfängerblutes auf Geldrollenagglutination nach Übertragung von 50 ml
Blut.

 Suchindex zurück vorwärts 4860. biologische Uhr

s.u. zirkadianer Rhythmus.

 Suchindex zurück vorwärts 4861. biologische Wertigkeit

Fgb: physiol
ursprünglich Bez. für diejenige Menge an Körpereiweiß, die durch 100 g
des zu prüfenden Nahrungseiweißes ersetzt werden kann; bestimmbar nach der
Formelab abDie tatsächliche b. W. des Eiweißkörpers ist jedoch in erster
Linie durch deren Gehalt an essentiellen Aminosäuren gegeben (u. analog
die b. W. der Nahrung durch den Gehalt auch an anderen essentiellen
Stoffen, z.B. an essentiellen Fettsäuren u. an - Biokatalysatoren).

 Suchindex zurück vorwärts 4862. Biolumineszenz

Emission sichtbaren Lichtes, die sich aus der Oxidation organischer, als
Luciferin bezeichneter Stoffe durch Einwirkung des als Luciferase
bezeichneten Enzyms ergibt, u. zwar z.B. bei Leuchtbakterien, dem
Leuchtkäfer, Cyperidina-, Muschelkrebsen, Aequora-Quallen.

 Suchindex zurück vorwärts 4863. Biomagnetismus

Fgb: biol
magnetische Erscheinungen mit Ursprung im menschlichen Körper; werden --
als magnetische Felder -- hervorgerufen durch 1. von Ionenbewegungen
erzeugten elektrischen Strömen, 2. magnetisierte para- oder diamagnetische
Bestandteile des Körpers, 3. remanenten Magnetismus unphysiologischer
Kontaminationen. Die Messung der -- insgesamt schwachen -- Magnetfelder
(durch Induktionsspulen, - SQUIDs; gestört durch äußere Störfelder;
begrenzt durch die Empfindlichkeit [inneres Rauschen] der Detektoren)
erfolgt in magnetisch abgeschirmten Räumen mittels hochgradig gekühlter
Meßsysteme; Nutzung als Magnetokardiogramm, -enzephalogramm, -myogramm,
-okulogramm, -pneumogramm.

 Suchindex zurück vorwärts 4864. Biomembran

Fgb: zytol
die Grenzschicht eines definierten biologischen Milieus; i.e.S. als
Elementarmembran.

 Suchindex zurück vorwärts 4865. Biometeorologie

- Meteorobiologie.

 Suchindex zurück vorwärts 4866. Biometrie

Anw. statistischer u. mathemat. Methoden in den biolog. u. medizin.
Wissenschaften.
Größenbestimmung am Lebenden; z.B. geburtsh auch als Ultraschall-B.
der Leibesfrucht.

 Suchindex zurück vorwärts 4867. Biomikroskopie

Untersuchung lebenden Gewebes in situ mit Hilfe eines Spezialmikroskops,
u.a. als B. des Auges mittels Spaltlampe u. Hornhautmikroskop.

 Suchindex zurück vorwärts 4868. Biomotor

Fgb: anästh
ein nach dem Wechseldruckprinzip arbeitender Beatmungsapparat mit einer
den Bauch u. unteren Brustkorb umfassenden, luftdicht aufsitzenden
Pelotte.

 Suchindex zurück vorwärts 4869. Bionik

Forschungsrichtung der Kybernetik mit dem Ziel, biologische Regelkreise
auf die Elektronik zu übertragen.

 Suchindex zurück vorwärts 4870. Bionomik

Gesetzmäßigkeit der Beziehungen der Organismen zu ihrer Umwelt; vgl.
Ökologie.

 Suchindex zurück vorwärts 4871. Bioperiodik

- Rhythmik, - zirkadianer Rhythmus.

 Suchindex zurück vorwärts 4872. Biopolymer

hochmolekulare, aus Tausenden bis Millionen von Atomen bestehende
chemische Verbindungen, u. zwar -- als Makromoleküle -- bestimmte
Kohlenhydrate (als Halbacetale), die Nucleinsäuren (als Polyester) u.
Proteine (Amidbiopolymere).

 Suchindex zurück vorwärts 4873. Biopotential

- Potential, bioelektrisches.

 Suchindex zurück vorwärts 4874. Bioprothese

Fgb: chir
aus natürlichem Gewebe bestehende bzw. gefertigte Prothese, z.B. als
überbrückendes Gefäßtransplantat bzw. als Herzklappenersatz.

 Suchindex zurück vorwärts 4875. Biopsie

(Besnier 1879) die -- v.a. mikroskopische (histolog. u. zytolog.) --
Untersuchung einer dem lebenden Organismus mittels eines Instrumentes,
z.B. einer Spezialkanüle (z.B. Vim*-Silverman* Kanüle), Vakuumsonde mit
Schneidvorrichtung, durch Exzision etc. entnommenen Gewebsprobe; i.w.S.
auch die zu diesem Zweck vorgenommene gezielte (z.B. mit Ultraschall) oder
ohne vorherige Darstellung des Entnahmeortes bzw. ohne - Bioskopie -- als
Blind-B. -- vorgenommene Gewebsentnahme. Nach der Entnahmetechnik
bezeichnet als - Nadel-, Saug-, Stanz-, Exzisions-, Feinnadelbiopsie,
Kürettage etc.; Bez. auch nach dem Organ, z.B. als Knochen-, Leber-,
Lungen-B., präskalenische B. ( - Daniels* Biopsie).

 Suchindex zurück vorwärts 4876. Biopterin

ein Folsäurefaktor; s.a. Folsäure.

 Suchindex zurück vorwärts 4877. Bioradiologie

- Strahlenbiologie.

 Suchindex zurück vorwärts 4878. Biorhythmik

die endogene - Rhythmik; s.a. zirkadianer Rhythmus.

 Suchindex zurück vorwärts 4879. Biorisation

Fgb: hyg
Pasteurisierung fein versprühter Milch durch Kurz- oder Hocherhitzung.

 Suchindex zurück vorwärts 4880. Biose

Fgb: path
(V. v. Weizsäcker) organische Krankheit (im Gegensatz zu Neurose u.
Psychose).

Fgb: chem
a) einfacher Zucker mit 2 Sauerstoffatomen im Molekül; z.B.
Glykolaldehyd. -- b) - Disaccharid.

 Suchindex zurück vorwärts 4881. Biosensor

Meßfühler für die -- in vivo -- Bestimmung von veränderlichen Kenngrößen;
z.B. als Glucosesensor.

 Suchindex zurück vorwärts 4882. Biosid

Fgb: biochem
ein Glykosid mit 2 an das Aglykon gebundenen Zuckermolekülen.

 Suchindex zurück vorwärts 4883. Biosignal

jedes meßbare Phänomen im Zusammenhang mit Funktionen bzw.
Funktionsänderungen des Organismus.

 Suchindex zurück vorwärts 4884. Bioskopie

intravitale diagnostische Betrachtung (In-situ-Inspektion) von
Körperorganen u. -geweben, z.B. Kapillarmikroskopie, Endoskopie (mit
Gewebsentnahme für die - Biopsie).

 Suchindex zurück vorwärts 4885. Biosphäre

der mit Leben erfüllte, von Lebewesen besiedelte Bereich der Atmo-,
Hydro- u. Lithosphäre.

 Suchindex zurück vorwärts 4886. Biostatik

Lehre von den Gesetzmäßigkeiten zwischen Organismenstruktur u. -funktion.
Lehre von der mittleren Lebensdauer.

 Suchindex zurück vorwärts 4887. Biostatistik

Anw. statistischer Methoden in Biologie u. Medizin.

 Suchindex zurück vorwärts 4888. Biosynthese

Fgb: biochem
der Auf- u. Umbau körpereigener Stoffe (Kohlenhydrate, Fette,
Eiweißkörper) im lebenden Organismus. -- Wird auch technisch genutzt (z.B.
zur biologischen Teil- oder Vollsynthese von Antibiotika etc. mit Hilfe
von Mikroorganismen).

 Suchindex zurück vorwärts 4889. Biot* Atmung

(Camille B., 19. Jh., Arzt, Lyon)
die intermittierende - Atmung.

 Suchindex zurück vorwärts 4890. Biotechnologie

Einsatz biologischer Organismen, Systeme oder Prozesse als Hilfsmittel
zur Produktion (z.B. in der Pharmazie; s.a. Gentechnologie) oder zur
Schadstoffelimination (z.B. Abwasser-, Müllreinigung).

 Suchindex zurück vorwärts 4891. Biotelemetrie

Fgb: physiol
die unter Verwendung von Miniaturinstrumenten (Meßwertabnehmer =
Sensoren; Sender) erfolgende Messung biologischer Parameter (Blutdruck,
EKG, EEG etc.) mit sofortiger drahtloser Übertragung der Werte auf
ortsfeste Registriergeräte.

 Suchindex zurück vorwärts 4892. Biotin

das sog. Vitamin H ( - Formel); wirksam als Wachstumsfaktor (u.a. als
Oxy-B. für Hefen) sowie als Coenzym im Tricarbonsäurezyklus u. bei
Fettsäuresynthese. Die Hemmung seiner Aktivität durch Antagonisten (z.B.
durch das synthet. Biotinsulfon) oder ein ernährungsbedingter Mangel
(durch Bindung an das Avidin des Eiklars bei reichlichem Genuß roher Eier)
führt zu einer Hypovitaminose in Form von Dermatitis, Seborrhö.

 Suchindex zurück vorwärts 4893. Biotop

der Siedlungsort von Organismen einer Lebensgemeinschaft; evtl. als eng
begrenzter Lebensraum (z.B. die Mundhöhle als Mikrobiotop).

 Suchindex zurück vorwärts 4894. Biotransformation

die biochemische Wandlung eines Stoffes durch die Stoffwechselvorgänge;
u.a. pharm der Abbau (Verstoffwechslung) eines Arzneimittels.

 Suchindex zurück vorwärts 4895. Biotropie

Wirksamkeit auf Lebensvorgänge; z.B. die Wirksamkeit der Umweltfaktoren
(Klima, Wetter, geophysikal. Einflüsse etc.), die sich bei entspr.
Intensität, Vielfalt, Schwankung etc. u.U. krankheitsfördernd auswirken
können.

 Suchindex zurück vorwärts 4896. Biotropismus

die Aktivierung latenter Krankheitserreger im lebenden Organismus durch
Reizeinwirkung.

Fgb: virol
die spezifische Affinität zu lebenden Zellen als lebensnotwendige
Eigenschaft der Viren.

 Suchindex zurück vorwärts 4897. Biotyp(us)

Fgb: genet
die Gesamtheit der Phänotypen bei Individuen des gleichen Genotyps; auch
ältere Bez. für - Biovar.

 Suchindex zurück vorwärts 4898. Biovar(ietas)

(auch: Biotyp)

Fgb: bakt
eine Erreger-Kategorie innerhalb einer Art (Unterart, Stamm), die sich
durch konstante morphologische, biolog. oder serolog. Merkmale auszeichnet,
die aber ihrerseits nicht zur taxonom. Abtrennung ausreichen; s.a.
Serovar.

 Suchindex zurück vorwärts 4899. Bioverfügbarkeit

Fgb: pharm
- Verfügbarkeit, biologische.

 Suchindex zurück vorwärts 4900. Biozyklus

Fgb: biol
der sich wiederholende Kreislauf des Ablaufs biologischer
Funktionszustände im Organismus, z.B. - Zell-, Citrat-,
Menstruationszyklus; s.a. zirkadianer Rhythmus. -Zellzyklus -Citratzyklus

 Suchindex zurück vorwärts 4901. biparietal(is)

(latein.) beide Scheitelbeine betreffend; z.B. Diameter biparietalis.

 Suchindex zurück vorwärts 4902. bipartitus

(latein.) zweigeteilt, doppelt.

 Suchindex zurück vorwärts 4903. Biperiden

ein tertiärer Alkohol mit basisch substituiertem Alkylrest;
Antiparkinsonmittel, zentrales Anticholinergikum.

 Suchindex zurück vorwärts 4904. Biphalangie

Zweigliedrigkeit der Finger bzw. Zehen. Beim Menschen als physiolog.
Zustand nur an Daumen u. Großzehe (evtl. auch als -- normale
Reduktionsform -- an Kleinzehe); vgl. Brachyphalangie.

 Suchindex zurück vorwärts 4905. biphasisch

mit 2 Phasen; z.B. Genitalzyklus der geschlechtsreifen Frau mit -
Proliferations- u. - Sekretionsphase (vgl. anovulatorisch).
-Proliferationsphase

 Suchindex zurück vorwärts 4906. Biphenyle, polychlorierte

Fgb: toxik
- PCB.

 Suchindex zurück vorwärts 4907. Biphosphonate

- Diphosphonate.

 Suchindex zurück vorwärts 4908. bipolar(is)

(latein.) zweipolig, an 2 Polen, mit 2 polaren Ausprägungen; z.B. bip.
Sexualität ( - Bisexualität); s.a. Bipolarzelle.

 Suchindex zurück vorwärts 4909. Bipolarzelle

(auch: Neuronum bipolare)

Fgb: histol
Nervenzelle mit 2 getrennt (polar) abgehenden Fortsätzen, z.B. in den
Ganglien des Innenohrs u. in der Netzhaut die Bipolare des - Stratum
nucleare internum (s.a. rezeptives Feld, dort Abb.). -- s.a. Nervenzelle,
pseudounipolare.

 Suchindex zurück vorwärts 4910. Birch - Hirschfeld* Adaptometer

(Arthur B. - H., 1871-1945, Augenarzt, Königsberg)
Photometer zur Prüfung der Dunkeladaptation anhand des Lichtminimums, das
nach Adaptation zur Erkennung einer 5-Punkt-Sehprobe ausreicht.

 Suchindex zurück vorwärts 4911. Bircher - Benner* Diät

(Maximilian Oskar B. - B., 1867-1939, schweizer. Arzt)
kochsalzfreie, - laktovegetabile Normalkost, die je zur Hälfte aus Koch-
u. Rohkost besteht u. das B. - B.* Müsli einschließt (aus eingeweichten
Haferflocken, Zitronensaft, gesüßter Kondensmilch oder Honig u. Sahne,
geriebenen Äpfeln, Nüssen oder anderem Obst).

 Suchindex zurück vorwärts 4912. Bird* Respirator

Fgb: anästh
druckgesteuertes Beatmungsgerät, zur intermittierend positiven -
Druckbeatmung.

 Suchindex zurück vorwärts 4913. Bird's-nest-Filter

(auch: BN-Filter)
ein Vogelnest-artiger - Kavafilter zur Lungenembolie-Prophylaxe; besteht
aus einem Netzwerk vorgeformter Drähte als Auffangbehälter für Emboli;
geringe Komplikationsrate.

 Suchindex zurück vorwärts 4914. Birnberg* Schleife

Fgb: gyn
zusammenfaltbares Kunststoff-Intrauterinpessar in 8-Form.

 Suchindex zurück vorwärts 4915. bis...

(latein.) Wortteil zweifach, doppelt (s.a. bi-, di-).

 Suchindex zurück vorwärts 4916. bis..., bis in die

latein. Rezepturanweisung 2mal täglich.

 Suchindex zurück vorwärts 4917. Bisacodyl

ein antiabsorptiv u. sekretagog wirkendes Laxans.

 Suchindex zurück vorwärts 4918. Bi(s)albuminämie

eine zweigipflige Albuminfraktion ( - Abb.) bei der -
Eiweißelektrophorese; meist genetisch bedingt, folgt einem autosomal
kodominanten Erbgang (s.a. Kodominanz).

 Suchindex zurück vorwärts 4919. Bischoff* Plastik

(Peter F. B., 1904-1976, Urologe, Hamburg)
Verkleinerung eines Megaureters durch Längsresektion (z.T. lineär, unter
Schonung periureteralen Gewebes).
asymmetr. Nierenbeckenresektion bei Nierenbeckenerweiterung mit
Ureterabgangsstenose infolge hohen Ureterabgangs; evtl. kombiniert mit
unterer Nierenpolresektion.

 Suchindex zurück vorwärts 4920. Bisegmentierung

Fgb: hämat
Unterteilung der Granulozytenkerne in 2 Segmente, z.B. physiologisch bei
eosinophilen Granulozyten, pathologisch bei der Pelger*-Huet* Anomalie (u.
Pseudo-Pelger-Formen der Leukose).

 Suchindex zurück vorwärts 4921. Bisexualität

bipolare Sexualität; die Zweigeschlechtigkeit, d.h. die
Unterschiedlichkeit der Einzelindividuen einer Art bezüglich des -
Genotypus; vgl. Intersexualität.
Zweigeschlechtlichkeit psych das -- bis zum Abschluß der Pubertät
physiologische -- Nebeneinanderstehen hetero- u. homosexueller Triebe.

 Suchindex zurück vorwärts 4922. bisexuell

zweigeschlechtig bzw. -geschlechtlich ( - Bisexualität).

 Suchindex zurück vorwärts 4923. Bishop*-Koop* Operation

Fgb: chir
eine Standard-Op. bei Mekoniumileus; Resektion des maximal überdehnten,
mekoniumgefüllten unteren Ileums unter Erhalt des Teils vor der Bauhin*
Klappe, der durch Bildung einer äußeren Bauchfistel (Enterostoma) in die
Bauchdecke eingenäht wird (u. der tägl. Spülbehandlung dient); die
Darmkontinuität wird durch End-zu-Seit-Anastomose zwischen dem zuführenden
Dünndarmschlingenschenkel u. dem Ileum terminale hergestellt.

 Suchindex zurück vorwärts 4924. Biskrabeule

- Hautleishmaniase in Algerien.

 Suchindex zurück vorwärts 4925. Biskuitform

die Normalform des Erythrozyten in der Seitenansicht im strömenden Blut.
eine Kristallform des kohlensauren Calciums im Harnsediment.

 Suchindex zurück vorwärts 4926. Bismutismus, Bismutose

Wismutvergiftung.

 Suchindex zurück vorwärts 4927. Bismutum (Bi)

Fgb: chem
das metallische Element - Wismut.

 Suchindex zurück vorwärts 4928. Bismutum oxyjodogallicum

Wismuthydroxyjodidgallat; ein unlösl. Antiseptikum u. Adstringens.

 Suchindex zurück vorwärts 4929. Bismutum subcarbonicum

basisches Wismutcarbonat; ein weißes unlösl. Pulver; Antacidum,
Magen-Darm-Adstringens, Röntgenkontrastmittel.

 Suchindex zurück vorwärts 4930. Bismutum subgallicum

basisches Wismutgallat; unlösl. Antazidum, externes Antiseptikum u.
Adstringens.

 Suchindex zurück vorwärts 4931. Bismutum subnitricum

basisches Wismutnitrat; äußerliches Antiseptikum, orales Adstringens,
Röntgenkontrastmittel; ferner in Sommersprossencremes.

 Suchindex zurück vorwärts 4932. bisphärisch

mit beidseitiger sphärischer Krümmung.

 Suchindex zurück vorwärts 4933. Biß

Fgb: dent
das Zusammentreffen der Ober- u. Unterkieferzähne. Abweichungen von der
Normalbißlage werden nach Ursache u.oder Form beschrieben (pathol. Bißlage,
z.B. Distalbiß, Mesialbiß). -- Als geschlossener B. zeichnet er sich
durch weitgehenden Kontakt der meisten Zahnberührungsflächen aus, während
bei Bißanomalien ein Schlußbißkontakt nur bestimmter Zahngruppen besteht,
z.B. bei der vertikalen Anomalie (offener B.) ein Kontaktmangel im
Front- oder Seitenzahngebiet ( - Abb.), bei der vertikalen (u. sagittalen)
Bißanomalie (tiefer B.) ein Kontaktmangel im Vorder- oder
Seitenzahnbereich infolge zu tiefen Zusammenbisses (Deckbiß, d.h.
frontaler Überbiß mit Vorragen der Oberkieferfrontzähne um 2-3 mm).

 Suchindex zurück vorwärts 4934. Bißverletzung

kombinierte Riß-Quetsch-Wunde (evtl. aber Abbißwunde) durch Tier- oder
Menschenbiß; gilt immer als potentiell infiziert u. als mit Tetanus-,
evtl. sogar mit Tollwutgefahr belastet.

 Suchindex zurück vorwärts 4935. Bistouri

(französ.) langes, schmales, lanzenart. Skalpell mit auswechselbarer
Klinge.

 Suchindex zurück vorwärts 4936. bitemporal(is)

beide Schläfen(seiten) betreffend.

 Suchindex zurück vorwärts 4937. Bitot* Flecke

(Pierre A. B., 1822-1888, Arzt, Bordeaux)
weißliche, eingetrocknet erscheinende Flecke im Lidspaltenbereich der
Conjunctiva bulbi; Frühsymptom des Vitamin-A-Mangels.

 Suchindex zurück vorwärts 4938. bitrochantär, -ter

beide Trochanteren betreffend.

 Suchindex zurück vorwärts 4939. bitter

eine der 4 Grundempfindungs- bzw. Reizqualitäten der Sinnesmodalität
Geschmackssinn; die Wahrnehmung erfolgt über Rezeptoren des Nervus
glossopharyngeus (am Zungengrund); bei Läsion der Chorda tympani ist diese
Qualität evtl. isoliert erhalten. Prüfung erfolgt mit - Bitterstoffen.

 Suchindex zurück vorwärts 4940. Bittersalz

Fgb: pharm
- Magnesium sulfuricum.

 Suchindex zurück vorwärts 4941. Bitterstoffe

intensiv - bitter schmeckende Substanzen, z.B. Chinin, Coffein,
Strychnin, Nicotin, Pikrinsäure, Humulon, Lupulon (des Hopfens),
Gentiopikrin (des Enzians). Sie regen die Sekretion von Speichel u.
Magensaft an; Anw. -- als Amara -- bei Anorexie, Dyspepsie sowie zur
Geschmacksprüfung.

 Suchindex zurück vorwärts 4942. Bitterwässer

Magnesiumsulfat-Wässer mit einer Gesamtmineralisation 1 gkg Wasser,
wobei Mg als Kation u. Sulfat als Anion vorherrschen. Anw. als Trinkkur
bei Erkrankungen der Verdauungsorgane u. bei Stoffwechselstörungen.

 Suchindex zurück vorwärts 4943. Biuret

Amid der Allophansäure, das beim trockenen Erhitzen von Harnstoff (aus
jeweils 2 Molekülen) entsteht. Es ergibt mit alkalischer
Kupfersulfat-Lösung eine blauviolette Komplexverbindung ( - Formel).

 Suchindex zurück vorwärts 4944. Biuretreaktion

Nachweisreaktion für Säureamid (z.B. Proteine u. deren Abbaustufen,
Diamide, synthet. Polypeptide, Histidin, Urobilin, Porphobilinogen). Der
durch Kalilauge alkalisch gemachten Proben-Lsg. wird eine wäßr. Lösung von
kristallinem Kupfersulfat mit Kaliumnatriumtartrat u. Ätznatron zugesetzt,
die mit den genannten Substanzen eine komplexe Kupferverbindung bildet,
aus der bei Anwesenheit von Albuminen eine blauviolette, bei Peptonen eine
rosarote Verfärbung der wäßr. Probe resultiert.

 Suchindex zurück vorwärts 4945. Bivalent

Fgb: genet
der Paarungsverband zweier homologer Chromosomen eines diploiden
Organismus in der - Meiose.

 Suchindex zurück vorwärts 4946. bivalent

Fgb: chem
bindungsfähig für 2 H-Atome (oder entsprechende Äquivalenzen); serol
mit zwei Bindungsstellen ausgestattet, z.B. - Antikörper.

 Suchindex zurück vorwärts 4947. Bizeps

Kurzbez. des - Musculus biceps.

 Suchindex zurück vorwärts 4948. Bizeps-femoris-Reflex

Kontraktion (u. Sehnenanspannung) des M. biceps femoris auf Beklopfen
seines Ansatzes am Fibulaköpfchen; ein Eigenreflex (über L5-S2).

 Suchindex zurück vorwärts 4949. Bizeps(sehnen)reflex (BSR)

Fgb: neur
die -- evtl. zu Unterarmbeugung führende -- Kontraktion des Armbizeps
(über C5-C6) auf Beklopfen seiner Sehne; ein -- über den Nervus
musculocutaneus ablaufender -- physiologischer Eigenreflex, der bei
Pyramidenbahnläsionen gesteigert, bei Störung im peripheren Neuron
abgeschwächt bis aufgehoben ist.

 Suchindex zurück vorwärts 4950. bizyklisch

Fgb: chem
aus 2 kondensierten Ringen (mit einem oder mehreren gemeinsamen
Ringgliedern) aufgebaut; vgl. Ringverbindung.

 Suchindex zurück vorwärts 4951. Bjerrum*

(Jannik B., 1829-1892, Augenarzt, Kopenhagen)

Fgb: ophth
- Perimeter für die Kampimetrie als den ältesten objektiven
Skotom-Nachweis. Eine schwarze Tuchfläche (mit Gradeinteilung u.
meridionaler Unterteilung) mit einem zentralen, weißen -- einäugig aus 1-2
m Entfernung zu fixierenden -- Fixationspunkt u. mit verstellbaren Weiß-
oder Farbmarken.

 Suchindex zurück vorwärts 4952. Bjerrum* Zeichen

(Jannik Petersen B., 1851-1920, Augenarzt, Kopenhagen)
bogenförmiges, vom blinden Fleck ausgehendes Skotom (infolge eines
Ausfalls in der Nervenfaserschicht der Retina) als Frühsymptom des chron.
Glaukoms.

 Suchindex zurück vorwärts 4953. Björk* Oxygenator

Fgb: kard
Modell eines - Scheibenoxygenators.

 Suchindex zurück vorwärts 4954. Björk*-Shiley* Prothese

künstliche - Herzklappenprothese (dort Abb.) mit beweglich in einem Ring
befestigter Verschlußplatte.

 Suchindex zurück vorwärts 4955. Björnstad* Syndrom

(1965) eine angeborene erbliche Innenohrschwerhörigkeit mit Haaranomalien
(Pili torti).

 Suchindex zurück vorwärts 4956. BK

- Berufskrankheit.

 Suchindex zurück vorwärts 4957. BKG

- Ballistokardiogramm.

 Suchindex zurück vorwärts 4958. BK-mole-Syndrom

- Nävuszellnävussyndrom, hereditäres, dysplastisches.

 Suchindex zurück vorwärts 4959. BKS

- Blutkörperchensenkung(sgeschwindigkeit).

 Suchindex zurück vorwärts 4960. Bkt.

- Bakterium.

 Suchindex zurück vorwärts 4961. BKVO

Berufskrankheitenverordnung.

 Suchindex zurück vorwärts 4962. Blackfan*-Josephs*-Diamond* Anämie

s.u. Diamond*-Blackfan*.

 Suchindex zurück vorwärts 4963. Blackout

(engl.)
beim Fliegen als Folge der Einwirkung hoher G(ravitations)-Kräfte in
Richtung Kopf - Fuß auftretende Sehstörung; zunächst als Grauwerden
(Grey-out), dann Schwarzwerden des Gesichtsfeldes (Amaurosis fugax)
durch Blut- u. Sauerstoffverarmung der Netzhaut (infolge Absackens des
Blutes in die Gließmaßen). -- Die gleiche Bez. tragen klinisch auch
analoge Zustände, wie sie bei einem plötzlichen Ausfall der Hirntätigkeit
(EEG Verlust der -Wellen) auftreten. -- vgl. Red-out.

Fgb: psych
plötzliches Versagen sprachlicher u. kognitiver Leistungen in emotionalen
Spannungszuständen (z.B. Vortrag).

 Suchindex zurück vorwärts 4964. Blähkaverne

durch erhöhten Innendruck (Ventileffekt am Ableitungsbronchus)
ballonierte tbk. Lungenkaverne (oft als gereinigte B. nach
Tuberculostatica-Medikation); sie widersteht evtl. der Kollapstherapie.

 Suchindex zurück vorwärts 4965. Blähung

- Flatus, Meteorismus.

 Suchindex zurück vorwärts 4966. Bläschen

- Vesicula; s.a. Vesikel.

 Suchindex zurück vorwärts 4967. Bläschenatmen

vesikuläres - Atmen.

 Suchindex zurück vorwärts 4968. Bläschenausschlag

- Herpes.

 Suchindex zurück vorwärts 4969. Bläschendrüse

- Vesicula seminalis.

 Suchindex zurück vorwärts 4970. Bläschenfollikel

Fgb: anat
der - Folliculus ovaricus tertiarius (vesiculosus).

 Suchindex zurück vorwärts 4971. Bläschenkrankheit

Fgb: derm
Bläschenausschlag, verursacht durch einen best. Margarine-Emulgator;
teils als Erythema infectiosum, teils als toxisches Exanthem mit Aussehen
des Erythema exsudativum multiforme.

 Suchindex zurück vorwärts 4972. Bläschenoxygenator

(Walton C. Lillehei) Oxygenator für Herz-Lungen-Maschine, in dem das Blut
mit kleinsten Sauerstoffbläschen beschickt wird.

 Suchindex zurück vorwärts 4973. Blaesitas

Fgb: laryng
- Sigmatismus.

 Suchindex zurück vorwärts 4974. Blässe

Fehlen des normalen Hautkolorits infolge Mangeldurchblutung, Anämie oder
Pigmentmangels.

 Suchindex zurück vorwärts 4975. Blässe, periorale

das - Mund-Kinn-Dreieck als Scharlach-Symptom.

 Suchindex zurück vorwärts 4976. Blässe-Hyperthermie-Syndrom

Fgb: päd
(Ombreaigudanne) s.u. Hyperpyrexie.

 Suchindex zurück vorwärts 4977. Blättchentest

Fgb: bakt
Agar-Diffusionstest zur orientierenden Bestimmung der
Antibiotika-Resistenz von Krankheitserregern (s.a. Antibiogramm) anhand
der Hemmhofbildungen, die sich um Antibiotika-getränkte
Filterpapierblättchen in einer Bakterienkultur aus infektiösem
Patientenmaterial bilden. -- Analog auch Nachweis bzw. Prüfung von
Immunkörpern, Vitaminen etc.

 Suchindex zurück vorwärts 4978. Blair* Operation

(Vilray Papin B., 1871-1955, Chirurg, St. Louis)
(1937) dreizeitige plastische Korrektur der skrotalen Hypospadie;
Streckung des Penis durch Exzision der krümmungsbedingenden Chorda,
Harnröhrenneubildung (über einem Katheter) aus Präputial- u.
Penisschafthaut (u. Deckung des Entnahmebettes durch einen gestielten
Hodensack-Hautlappen), Fistelverschluß. -- Gleiches Prinzip auch bei -
Epispadie.

 Suchindex zurück vorwärts 4979. Blakemore*

(Arthur Hendley B., geb. 1897, Chirurg, New York)
intrasakkuläre Elektrokoagulation des (Aorten-)Aneurysmas durch
Beschicken einer in das Aneurysma eingebrachten Drahttamponade mit galvan.
Strom (warmes Wiring).
nahtlose Interposition eines freien Venentransplantats zwischen
Arterienstümpfe mit Hilfe von 2 miteinzupflanzenden (einzubindenden)
Vitalliumringen.

 Suchindex zurück vorwärts 4980. Blakemore*-Sengstaken* Sonde

dreiläufige Doppelballonsonde zum Einlegen in die Speiseröhre u. den
oberen Magenteil mit dem Ziel der Kompression blutender Ösophagusvarizen
durch den oberen, längl. Ballon. Der untere, kleinere u. runde Ballon --
mit Luft oder zu Kontrollzwecken mit wäßrigem Röntgenkontrastmittel
gefüllt u. an die untere Ösophagusöffnung herangezogen -- dient der
Sondenfixierung unterhalb der Kardia. Der ballonfreie 3. Sondenkanal dient
der Absaugung von Mageninhalt, zur Nahrungszufuhr.

 Suchindex zurück vorwärts 4981. Blalock*

(Alfred B., 1899-1964, Chirurg, Baltimore)
Schraubenklemme mit 2 winkelig herausstehenden, leicht U-förmigen,
gegeneinander verschiebbaren Maulteilen zum zeitweiligen Abklemmen großer
Gefäße, z.B. als Pulmonalisklemme.

 Suchindex zurück vorwärts 4982. Blalock* Naht

fortlaufende, atraumatische Intima-evertierende Matratzennaht als
typische - Gefäßnaht bei der End-zu-End-Anastomose großer Gefäße (zuerst
-- zwischen 2 Haltenähten -- die Hinterwandnaht von der Lichtung des
eröffneten Gefäßes).

 Suchindex zurück vorwärts 4983. Blalock* Operation

Blalock* Operation*-Taussig* Anastomose
(1944) künstlicher Ductus arteriosus Botalli bei Fallot* Tetralogie
durch End-zu-Seit-Anastomosierung der Arteria subclavia mit einem
Lungenarterienast jenseits der Pulmonalstenose. -- Modifiziert, als
Blalock II, durch End-zu-End-Anastomose der Subklavia mit dem eröffneten
peripheren Stumpf des in der Stenose ligierten Pulmonalis-Stammes.

Blalock* Operation*-Park* Op.
Umgehung einer ausgedehnten Aortenisthmusstenose durch
End-zu-End-Anastomosierung des peripheren, normallumigen Aortenstumpfes
(nach Aortenligatur in der Stenose) mit dem proximalen u. nach unten
gekippten Teil der in Pleurakuppenhöhe durchtrennten li. Subklavia (die
prästenotisch gut mit Blut beschickt ist).

 Suchindex zurück vorwärts 4984. bland

mild, reizlos, nicht infiziert.

 Suchindex zurück vorwärts 4985. Bland*-White*-Garland*

(Edward Franklin B., geb. 1901, Paul Dudley W., 1886-1973, Hugh G., amerikanische Kardiologen)
eine Koronararterienanomalie (Ursprung der li. A. coronaria aus der li.
A. pulmonalis) mit Myokardschädigung bereits in den ersten Monaten nach
der Geburt durch Myokardanoxie als Folge des Entzuges arterialisierten
Blutes aus dem Koronarkreislauf in die Lunge (Steal-Effekt durch
Blutströmungsumkehr im Zusammenhang mit der nachgeburtlichen Entwicklung
des Niederdruckniveaus im Lungenkreislaufgebiet). Symptome Tachypnoe,
Husten, Lippenzyanose, pektanginöse Beschwerden, Herzerweiterung u.
-hypertrophie (v.a. li.), Gedeihstörung; EKG obligate T-Inversion; letaler
Ausgang.

 Suchindex zurück vorwärts 4986. Blandin*-Nuhn* Drüse

(Philippe Freaigudeaiguric B., 1798-1849, Anatom, Chirurg, Paris)
- Glandula lingualis anterior; s.a. Nuhn* Zyste.

 Suchindex zurück vorwärts 4987. Blase

Fgb: derm
- Bulla.

Fgb: anat
Kurzbez. der Harnblase ( - Vesica urinaria; s.a. Zysto...), i.w.S. auch
der - Gallen-, - Fruchtblase. -Gallenblase

 Suchindex zurück vorwärts 4988. Blase, aganglionäre

Fgb: urol
- Megaureter-Megazystis-Syndrom.

 Suchindex zurück vorwärts 4989. Blase, atonische

Fgb: urol
- Blasenatonie.

 Suchindex zurück vorwärts 4990. Blase, automatische, reflexaktive B.

s.u. Blasenautomatie.

 Suchindex zurück vorwärts 4991. Blase, autonome

s.u. Blasenautonomie.

 Suchindex zurück vorwärts 4992. Blase, hypertone

Harnblase mit evtl. hochgradig (= spastische B.) gesteigertem
Spannungszustand der Wandmuskulatur auf konstitutioneller oder
funktioneller Grundlage; s.a. Zystospasmie, Reizblase. Symptome
Pollakisurie, evtl. Enuresis.

 Suchindex zurück vorwärts 4993. Blase, neurogene

- Blasenatonie.

 Suchindex zurück vorwärts 4994. Blasenachalasie

schmerzhafte Entleerungsstörung der Harnblase infolge unzureichender
Eröffnung des Blasenmundes; als neurogene bei Multipler Sklerose,
Querschnittslähmung, als mechanische B. z.B. bei Prostatahypertrophie.

 Suchindex zurück vorwärts 4995. Blasenapraxie

unkontrollierbare Harnblasenentleerung (u. Stuhlinkontinenz) bei
Frontalhirnprozessen.

 Suchindex zurück vorwärts 4996. Blasenatonie

Minderung bis Aufhebung des Spannungszustandes der Harnblasenmuskulatur;
als angeborene B. (bei - Megaureter-Megazystis-Syndrom) oder als
erworbene B., u. zwar als neurogene B. (bei motorischer Lähmung, z.B. bei
spinalem Schock, Poliomyelitis, nach Schädigung der Hinterstrangbahn bzw.
der hinteren Spinalwurzeln wie z.B. bei Tabes dorsalis, Syringomyelie; der
funktionelle Endzustand ist eine neurogene Überlaufblase), als myogene
B. (infolge Überdehnung, u.U. als Papierblase, durch mechanische
Abflußbehinderung, z.B. bei Prostatahypertrophie; mit
Überdehnungsschmerz u. Harndrang verbunden) oder als neuromyogene B. (nach
Degeneration der Ganglienzellen der Blasenwand; z.B. bei Tabes; Symptome
spärliche Miktion u. Restharnzunahme; patholog. Endzustand ist eine
wanddegenerierte Beutelblase).

 Suchindex zurück vorwärts 4997. Blasenatrophie

Muskelatrophie der Harnblase durch chronische Überdehnung; extrem als
Papierblase im Endzustand der myogenen - Blasenatonie.

 Suchindex zurück vorwärts 4998. Blasenausschlag

großblasiger Hautausschlag ( - Bulla).

 Suchindex zurück vorwärts 4999. Blasenautomatie

Rückenmarksblase infolge Ausfallen der Großhirn-gesteuerten
willkürlichen Entleerungsfunktion (= obere Blasenlähmung) bei
Querschnittsverletzung des Rückenmarks oberhalb des -- intakt bleibenden
-- spinalen Reflexbogens (Th 11) u. bei Hirnverletzung, -erkrankung
(sowie physiologisch beim Säugling). Die Entleerung tritt bei einem best.
-- trainierbaren -- Füllungszustand ein als Folge der durch Dehnungsreiz
ausgelösten Erregung des Miktionszentrums im unteren Rückenmark u. der
über den N. pelvicus erfolgenden Detrusorkontraktion; sog. normale
Querschnittsblase; mit wenig Restharn.


Suchindex zurück vorwärts 5000. Blasenautonomie

Zustand bei unterer Blasenlähmung, d.h. bei Ausfall des sakralen
parasympath. - Blasenzentrums des Rückenmarks bzw. bei Isolierung der
Harnblase von allen nervalen Impulsen, z.B. bei Myelomeningozele,
Sakralmarkverletzung. Die Harnentleerung erfolgt (unter Beteiligung der
Bauchpresse) alle 10-20 Min. durch die von intramuralen Ganglien
ausgelösten unregelmäß. Kontraktionen einzelner Detrusorfasern; große
Restharnmenge.

 Suchindex zurück vorwärts 5001. Blasenbilharziose

- Schistosomiasis urogenitalis.

 Suchindex zurück vorwärts 5002. Blasendenervierung

Resektion der Blasennerven (Nervi hypogastrici, pelvici, pudendus) bzw.
sakrale Neurotomie oder Rhizotomie zur Verbesserung der
Harnblasenentleerung bei Blasenatonie oder -starre.

 Suchindex zurück vorwärts 5003. Blasendivertikel

angeborenes echtes u. meist enghalsiges Divertikel der -- muskelschwachen
-- Harnblasenwand (bevorzugt hinten seitlich, als sog. -
Uretermündungsdivertikel). Meist mit örtlicher Harnstauung, Steinbildung
u. sekundärer Infektion (Pyurie), evtl. mit Perforation. -- Ferner
erworbene Pseudodivertikel bei Entleerungsstörung (z.B. bei
Prostatahypertrophie).

 Suchindex zurück vorwärts 5004. Blasendreieck

Fgb: anat
- Trigonum vesicae.

 Suchindex zurück vorwärts 5005. Blasendruckmessung

Fgb: urol
- Zystotonometrie.

 Suchindex zurück vorwärts 5006. Blasenekstrophie, -exstrophie

Defektfehlbildung der Harnblase als Teilbild der Bauchdeckenspalte. Als
totale B. mit offen ausgebreitetem Blasenteil (u. ausgestülpten Rändern)
oberhalb der Symphyse u. mit begleitender Fehlbildung der
Geschlechtsorgane (u. zwar als Klitorisspalte, Dammverkürzung, evtl. auch
Harnröhren- u. Scheidenaplasie bzw. Kryptorchismus) sowie mit
fortbestehender - Kloake, Atresie des Afters, Spina bifida, Fehlbildungen
der Nieren u. oberen Harnwege, evtl. auch mit sagittaler Spalte,
Spaltbecken. Als partielle B. oft nur als Blasenspalte. -- Komplikationen
Entzündung, Schleimhautgeschwüre, Infektion des ob. Harntraktes, Urinekzem,
evtl. Karzinom.

 Suchindex zurück vorwärts 5007. Blasenektopie

angeborene Vorverlagerung der geschlossenen Harnblase durch klaffende
Bauchdecken.

 Suchindex zurück vorwärts 5008. Blasenemphysem

Gasansammlung in der Harnblasenwand bei der emphysematösen - Zystitis.

 Suchindex zurück vorwärts 5009. Blasenentleerung

- Miktion; s.a. Blasenpunktion, Katheterismus.

 Suchindex zurück vorwärts 5010. Blasenentzündung

- Zystitis.

 Suchindex zurück vorwärts 5011. Blasenfehlbildung

- Blasenekstrophie, -ektopie, Doppelblase, Urachusfistel (s.a. Vesica
urinaria).

 Suchindex zurück vorwärts 5012. Blasenfistel

F. zwischen der Harnblase u. Nachbarorganen (= innere B.) oder der
Körperoberfläche (= äußere B.). Entweder als angeborene B. (bei
Blasenexstrophie, persistierendem - Urachus) oder als erworbene B.
(infolge Verletzung, als Op.folge, infolge Tumor-, Abszeßperforation).

 Suchindex zurück vorwärts 5013. Blasenfistel, künstliche

eine operative B. bei Harnentleerungsstörungen, allg. als Trokarfistel
mit eingelegtem (Dauer-)Katheter; s.a. Blasenpunktion, Sectio alta.

 Suchindex zurück vorwärts 5014. Blasenfrühreaktion

etwa in der 3. Behandlungswoche einer gynäkologischen Strahlentherapie
(nach ca. 3000 R) auftretende schmerzhafte, meist rückbildungsfähige
Zystitis (Strahlenzystitis).

 Suchindex zurück vorwärts 5015. Blasengalle

die in der Gallenblase angesammelte u. konzentrierte, dunkle Lebergalle
als ständig bereite Reserve für die bedarfsgerechte reflektorische
Ausschüttung in den Zwölffingerdarm; wird bei der Duodenalsondierung als
B-Galle gewonnen.

 Suchindex zurück vorwärts 5016. Blasengeschwür

Fgb: urol
Schleimhautgeschwür bei Zystitis; meist Ulcus simplex ( - Hunner*
Geschwür).

 Suchindex zurück vorwärts 5017. Blasenhals

der Übergang der Harnblase in die hintere Harnröhre; beim Mann die als
Blasenlänge meßbare Pars prostatica urethrae, bei der Frau der
Schließmuskelabschnitt.

 Suchindex zurück vorwärts 5018. Blasenhalssklerose

Fgb: urol
Fibrose u. Starre des - Blasenhalses, z.B. infolge chronischer
Prostatitis. Führt zu Entleerungsstörung mit Harndrang; korrigierbar z.B.
durch Elektroresektion mittels speziellen Urethrozystoskops (=
Blasenhalsgerät). -- s.a. Marion* Syndrom.

 Suchindex zurück vorwärts 5019. Blasenhalsstarre

Fgb: urol
abflußbehindernde Elastizitätsminderung des Blasenhalses, z.B. bei
Blasenhalssklerose.

 Suchindex zurück vorwärts 5020. Blasenhalsstenose

Fgb: urol
abflußbehindernde Einengung des - Blasenhalses, z.B. durch
Urethralklappen, - Blasenhalssklerose mit Bildung einer queren - Barre,
bei Frauen als Striktur, Tumorstenose.

 Suchindex zurück vorwärts 5021. Blasenhalssuspension

Operationsverfahren zur Verkleinerung des Zystourethralwinkels der Frau.
Anw. zur Behebung der weiblichen Harninkontinenz; z.B. -
Marshall*-Marchetti* Operation, Schlingenoperation.

 Suchindex zurück vorwärts 5022. Blasenhernie

(auch: Hernia vesicalis)
der teilweise -- extra-, para- oder intraperitoneale -- Durchtritt
(Herniation) eines Harnblasenwandteils durch eine Bruchpforte (z.B.
Leisten-, Schenkelkanal, Damm); vgl. Zystozele.

 Suchindex zurück vorwärts 5023. Blaseninkontinenz

- Harninkontinenz.

 Suchindex zurück vorwärts 5024. Blaseninstillation

das Einbringen flüssiger Heilmittel in die Harnblase mittels
Einweg-Instillationsbehälter (notfalls auch mittels Katheter oder
Harnröhrenspritze).

 Suchindex zurück vorwärts 5025. Blasenkapazität

das Fassungsvermögen der Harnblase (beim Erwachsenen 250-400[-800] ml);
s.a. Schrumpfblase, Ischuria paradoxa, Zystometrie (Abb.).

 Suchindex zurück vorwärts 5026. Blasenkarzinom

das primäre, v.a. durch örtliche Einwirkung von Karzinogenen entstandene
- Karzinom der Harnblasenwand als breitbasig papilläre oder als
nicht-papilläre Geschwulst (oft als Zottenkrebs, d.h. als maligne
entartetes Blasenpapillom) oder als solide, knotenförmige oder
infiltrierende, frühzeitig zerfallende Geschwulst; v.a. als Urothel-Ca.
(unterschiedlicher Differenzierung, G1-G3), selten als Plattenepithelkrebs
oder als Adeno-Ca. Symptome Zystitis, Hämaturie. Behandlung
Elektroresektion, Teilresektion oder Exstirpation (vgl. Zystektomie),
Strahlentherapie.

 Suchindex zurück vorwärts 5027. Blasenkatheter

starrer Metall-, Glas-, (elastischer) Seidengespinst-, Gummi- oder
Kunststoffkatheter (auch als Einweg-K.) für Harnblasenkatheterismus.
Modelle z.B. nach Neaigulaton, Mercier, Tiemann, Boeminghaus, Staehler,
Malecot, Pezzer, Casper; s.a. Ballon-, Dauerkatheter. -Ballonkatheter

 Suchindex zurück vorwärts 5028. Blasenkrise

Fgb: neur
anfallsartige Harnblasenschmerzen mit Harndrang u. schmerzhaftem
Harnabgang, evtl. auch mit Durchfällen (Blasen-Mastdarm-Krise); u.a. bei
Tabes dorsalis u. best. Infektionskrankheiten.

 Suchindex zurück vorwärts 5029. Blasenlähmung

vollständige oder teilweise Lähmung der Harnblasenmuskulatur, meist als
Folge einer Rückenmarkschädigung; - Blasenatonie, -automatie, -autonomie.
-Blasenautomatie -Blasenautonomie

 Suchindex zurück vorwärts 5030. Blasenmole

(auch: Mola hydatidosa)

Fgb: gyn
Entartung der Plazenta i.S. einer Fehlbildung der Chorionzotten. Ursache
sind vermutlich Störungen der Zottengefäßbildung infolge Fruchttod oder
Störung der Blastozystenentwicklung mit pathol. Proliferation des -
Trophoblasten. Es besteht Übergröße der Plazenta mit Zotten aus
traubenförmig angeordneten wasserklaren Blasen (histol hydropische
Quellung des Zottenstromas, Epithelwucherung, - Anaplasien); die Zotten
dringen evtl. kontinuierlich bis ins Myometrium vor, bilden gelegentlich
sogar Metastasen (= destruierende B. = maligne B. = Chorioadenoma
destruens = Mola hydatidosa intravenosa s. accreta; s.a.
Chorionepitheliosis interna); vgl. Fleisch-, Blutmole. Symptome
blutig-wäßriger Ausfluß mit Abgang von Blasen; Weichheit u. Übergröße
(bezogen auf die Schwangerschaftsdauer) des Uterus; evtl. gesteigerte
Choriongonadotropin-Aktivität. -- Evtl. nur als partielle B., bei der es
-- im Gegensatz zum Fruchttod bei totaler B. -- zum Frühabort, u.U. aber
zur Fruchtausreifung kommt. Erfordert -- vorsichtige -- digitale
Ausräumung oder Kürettage (bei Residuen Gefahr des Chorionepithelioms) u.
laufende Nachkontrolle anhand der Gonadotropinwerte. Abb 3A

 Suchindex zurück vorwärts 5031. Blasenpapillom

zottig-papilläre Geschwulst der Harnblasenschleimhaut mit einem maximal
sechs Zellreihen dicken Epithel (bei mehr als sieben Zellreihen =
G1-Urothelkarzinom) mit Rezidivneigung; Symptome Hämaturie, Dysurie, evtl.
Harnstauung. -- vgl. Blasenpapillomatose.

 Suchindex zurück vorwärts 5032. Blasenpapillomatose

Bildung zahlreicher breitbasiger, strauch- u. rasenartig wachsender
Fibroepitheliome der Harnblase (vgl. Blasenpapillom); große
Rezidivneigung; gilt als Übergangsform zum - Blasenkarzinom.

 Suchindex zurück vorwärts 5033. Blasenplastik

Fgb: urol
- Dünndarm- u. Dickdarmblase; -Dünndarmblase - Conduit,
Ureterozysto(neo)stomie, -ileozystoplastik. -Ureteroileozystoplastik

 Suchindex zurück vorwärts 5034. Blasenpunktion

Punktion der Harnblase (mittels Kanüle oder Trokart) oberhalb der
Symphyse als Palliativmaßnahme bei Harnverhaltungen; vgl. Blasenfistel.

 Suchindex zurück vorwärts 5035. Blasenreflex

der vegetative, durch Hirnzentren kontrollierte Reflex, der zur
Harnblasenentleerung führt; der Reflexbogen besteht aus afferenten
Nervenfasern intramuraler Rezeptoren, dem zugehör. spinalen -
Blasenzentrum u. dessen efferenten parasympath. Neuronen.

 Suchindex zurück vorwärts 5036. Blasenruptur

Einriß der Harnblasenwand, gefolgt von Harnaustritt in die freie
Bauchhöhle bzw. ins Beckenbindegewebe; z.B. nach Bauchquetschung, bei
Beckenfraktur, Blaseninfarkt, nekrotisierender Divertikulitis. Symptome
Schock, schmerzhafter Harndrang, Hämaturie, evtl. Urinphlegmone.

 Suchindex zurück vorwärts 5037. Blasen-Scheidenfistel

Fgb: gyn
innere -- zu Harninkontinenz führende -- - Blasenfistel zwischen
Harnblase u. Vagina; als Strahlenschaden, infolge Verletzung (einschl.
Op.), Tumorzerfall, Abszeßperforation, pessarbedingter Drucknekrose.
Hauptsymptom Harninkontinenz.

 Suchindex zurück vorwärts 5038. Blasenschließmuskel

Musculus sphincter vesicae; s.u. M. sph. urethrae.

 Suchindex zurück vorwärts 5039. Blasenschnitt

(auch: Zystotomie)

Fgb: urol
operative Eröffnung der Harnblase, z.B. durch einen suprapub., oberhalb
der Symphyse gelegten Längs- ( - Sectio alta) oder Querschnitt; s.a.
Blasensteinschnitt.

 Suchindex zurück vorwärts 5040. Blasenspätreaktion

Fgb: radiol
bullöses Ödem u. Geschwürsbildungen der Harnblase als späte (nach 1-2
Jahren) zweite Reaktion auf eine -- meist gynäkolog. -- hochdosierte
Strahlentherapie im Beckenbereich; vgl. Blasenfrühreaktion.

 Suchindex zurück vorwärts 5041. Blasenspalte

Fgb: urol
die - Blasenekstrophie einschl. verschiedenartiger Fissuren als deren
Minusvarianten.

 Suchindex zurück vorwärts 5042. Blasenspiegelung

- Zystoskopie.

 Suchindex zurück vorwärts 5043. Blasensprengung

Fgb: geburtsh
die Eröffnung der Fruchtblase während der Wehe (möglichst unter
gleichzeitigem Fixieren des vorangehenden Teiles) als Maßnahme zur
Geburtseinleitung, -beschleunigung u. vor einem erforderlichen
intrauterinen Eingriff; erfolgt von der Scheide aus (mittels
kornzangenartigen Blasenöffners als tiefe B. am unteren Eipol, als hohe B.
oberhalb des Isthmus uteri mittels Drew*-Smythe* Katheter).

 Suchindex zurück vorwärts 5044. Blasensprung

Fgb: geburtsh
der spontane, zu Abgang von Fruchtwasser führende Einriß der -
Fruchtblase; normal als rechtzeitiger - B.

 Suchindex zurück vorwärts 5045. Blasensprung, doppelter

s.u. tiefer - B.

 Suchindex zurück vorwärts 5046. Blasensprung, falscher

der vorübergehende, wieder verklebende Einriß nur des Chorions, verbunden
mit Abgang geringer Fruchtwassermengen trotz erhaltener Fruchtblase.

 Suchindex zurück vorwärts 5047. Blasensprung, frühzeitiger

B. zwischen Wehenbeginn u. der vollständigen Muttermunderöffnung
(mindestens 20 Min. vor Beginn der Preßwehen).

 Suchindex zurück vorwärts 5048. Blasensprung, hoher

B. oberhalb des Berührungsgürtels des vorangehenden Teiles (meist bei
Fehlen einer - Vorblase), u. zwar mit nur geringem, aber stetigem
Fruchtwasserabgang (kaum Gefahr der Keimaszension).

 Suchindex zurück vorwärts 5049. Blasensprung, rechtzeitiger

B. zwischen Ende der Eröffnungs- u. Anfang der Austreibungsperiode
(Minuten vor bis nach Beginn der Preßwehen).

 Suchindex zurück vorwärts 5050. Blasensprung, tiefer

B. am unteren Eipol (u. evtl. dem hohen folgend = doppelter B.).

 Suchindex zurück vorwärts 5051. Blasensprung, unzeitiger

B. vor Wehenbeginn (v.a. bei pathologischen Geburtsverläufen); ist --
v.a. bei spät nachfolgendem Wehenbeginn -- mit erhöhter Infektionsgefahr
verbunden.

 Suchindex zurück vorwärts 5052. Blasensprung, verzögerter

der erst während der Austreibungsperiode erfolgende B. (bei abnorm dicken
Eihäuten oder mangelnder Abdichtung der Vorblase); wirkt sich evtl.
geburtsverzögernd aus.

 Suchindex zurück vorwärts 5053. Blasenspülung

die mittels eines eingelegten Blasenkatheters u. einer Janet* Spritze,
bei Zystoskopie mittels Zystoskop erfolgende Spülung der Harnblase; als
Eiswasserspülung nach Prostataresektion (gegen Nachblutung).

 Suchindex zurück vorwärts 5054. Blasenstarre

Elastizitätsverlust der Harnblase als Folge bindegewebiger
Wandveränderungen (Vesica fibrosa), z.B. bei den neurogenen
Blasenstörungen ( - Blasenautonomie, -automatie) u. bei chronischer
Abflußstörung. Ein Spätzustand der Aneurysma-, Papier-, Beutel-,
Schrumpfblase; geht mit paradoxer - Ischurie einher.

 Suchindex zurück vorwärts 5055. Blasenstein

Harnstein im Harnblaseninneren; als primärer B. ein in der Harnblase,
z.B. in einem Blasendivertikel, entstandenes Konkrement; als sekundärer B.
aus den oberen Harnwegen stammend. Symptome schmerzhafter Harndrang, v.a.
nach der Miktion, Dys- u. Pollakisurie, (Bewegungs-)Hämaturie.

 Suchindex zurück vorwärts 5056. Blasensteinschnitt

bereits im Altertum vom Damm aus (in Steinschnittlage) praktizierter -
Blasenschnitt zur Entfernung eines -- von Hand gegen den Damm gepreßten
-- Blasensteins.

 Suchindex zurück vorwärts 5057. Blasentamponade

die massive Auffüllung der Harnblase mit Blut(gerinnseln) bei
Blasenblutung (z.B. bei ungenügender Eiswasserspülbehandlung nach
Prostatektomie). Symptome schmerzhafter Harndrang, Kollaps, akuter
Bauch. Erfordert transurethrales Absaugen, Blutstillung (Koagulation),
evtl. offene Ausräumung.

 Suchindex zurück vorwärts 5058. Blasentenesmus

schmerzhafter - Harndrang.

 Suchindex zurück vorwärts 5059. Blasentraining

das Einüben des spontanen Wasserlassens ( - Miktion) beim
Querschnittsgelähmten durch Trinkenlassen dosierter Flüssigkeitsmengen u.
Öffnen des abgeklemmten Blasenkatheters in einem bestimmten zeitl.
Rhythmus mit dem Ziel einer zunehmenden Tonisierung der Blasenmuskulatur
durch den Dehnungsreiz des Blasenharns u. damit einer Spontanentleerung in
immer größeren Abständen; s.a. Tidaldrainage.

 Suchindex zurück vorwärts 5060. Blasentuberkulose

tuberkulöse Harnblasenentzündung (Zystitis) mit Mikrohämaturie als
Teilgeschehen einer - Urogenitaltuberkulose, d.h. meist als eine von der
Niere aus erfolgende sekundäre Organ-Tbk; beginnt häufig an den
Harnleitermündungen u. führt zur Entwicklung einer Schrumpfblase. Im Harn
sind Tbk-Erreger (Mykobakterien) nachweisbar.

 Suchindex zurück vorwärts 5061. Blasentumor

Geschwulst der Harnblasenwand, v.a. als - Blasenpapillom u. -karzinom.
Typische örtliche Symptome sind v.a. Blasenschmerzen, Harnblutungen,
schmerzhafter Harndrang, Harnverhaltung.

Fgb: klin
Harnblasenüberfüllung mit Hochstand des Blasengrundes (hohe Blase).

 Suchindex zurück vorwärts 5062. Blasenvarizen

Fgb: urol
variköse Venenerweiterungen (Blasenhämorrhoiden) im - Blasenhals bei
Prostataadenom.

 Suchindex zurück vorwärts 5063. Blasenvorfall

Fgb: gyn
- Zystozele.

 Suchindex zurück vorwärts 5064. Blasenwurm

Fgb: parasitol
- Echinococcus, Cysticercus, Coenurus.

 Suchindex zurück vorwärts 5065. Blasenzentrum

Bezeichnung der beiden die Harnblasenentleerung steuernden
Struktureinheiten des Zentralnervensystems; als supraspinales B. außer
Teilen des - Pons, des Mittelhirns u. Hypothalamus v.a. die parazentralen
motor. Großhirnrindenfelder Area 4 u. 6 bds. als Zentrum für die
willkürliche Miktion. Als spinales B. Bereiche im Lenden- u. Sakralteil
des Rückenmarks (Th12-L3 als Ursprungsort des sympathischen Nervus
hypogastricus für die Schließmuskulatur; S2-S4 als Ursprung der
parasympathischen Nervi pelvici für den - Detrusor).

 Suchindex zurück vorwärts 5066. ...blast

Wortteil Keim, junge, nicht endgültig differenzierte, sich teilend
vermehrende Zelle.

 Suchindex zurück vorwärts 5067. Blastem

Fgb: histol
indifferentes Bildungsgewebe (Mesenchymverdichtung) als Ausgangssubstrat
u. Regenerationsquelle differenzierten Gewebes; z.B. das nephrogene B.
(nephrogener Strang) als B. eines Teils der Urnierenanlage.

 Suchindex zurück vorwärts 5068. Blastenleukämie

Fgb: hämat
akute - Leukämie mit gehäuftem Auftreten der Leukozytenvorstufen.

 Suchindex zurück vorwärts 5069. Blastenschub

(auch: Blastenkrise)
- Myeloblastenschub (terminaler).

 Suchindex zurück vorwärts 5070. Blasto...

Wortteil Sproß, Keim, Blastula.

 Suchindex zurück vorwärts 5071. Blastoderm, -diskus

Fgb: embryol
die - Keimscheibe, bestehend aus dem - Keimschild u. dessen nicht an
der Bildung des Embryos beteiligten Außenbezirken (= embryonales bzw.
extraembryonales B.).

 Suchindex zurück vorwärts 5072. Blastogenese

Fgb: embryol
die Keimesentwicklung; beim Menschen die Entwicklung ab der erfolgten
Befruchtung der Eizelle bis zum 1. Herzschlag (vgl. Blastopathie).

Fgb: bakt, virol
Vermehrung durch Knospung (s.a. Budding).

 Suchindex zurück vorwärts 5073. Blastom(a)

Fgb: path
echte Geschwulst ( - Neoplasma); als autochthones B. von körpereigenem
Gewebe, als heterochthones (= teratogenes) B. von einem Zweitorganismus
(Parasit; vgl. Duplicitas) ausgehend. -- Als dysontogenetisches B. ein auf
dem Boden einer lokalen Entwicklungsstörung sich entwickelndes B.

 Suchindex zurück vorwärts 5074. blastom(at)ös

mit Merkmalen des - Blastoms, ein Blastom betreffend.

 Suchindex zurück vorwärts 5075. Blastomatose

Fgb: path
Krankheit mit Bildung zahlreicher echter Geschwülste.

 Suchindex zurück vorwärts 5076. Blastomeren

Fgb: embryol
die durch - Furchung des befruchteten Eies entstandenen Furchungszellen
(Einz. Blastomer). -- Sie sind im Experiment in andere Keimbezirke oder
einen anderen Keimling verpflanzbar (= Blastomerentranslokation,
-transplantation).

 Suchindex zurück vorwärts 5077. Blastomyces

eine Pilzgattung, die teils den anaskosporogenen Hefen, teils den Fungi
imperfecti zugerechnet wird. Ihre Arten bilden wenig regelmäßige Konidien
oder segmentierte Myzelien in der Myzelphase bzw. vielfach sprossende
Zellen in der Hefephase. -- B. (= Paracoccidioides) brasiliensis, B.
dermatitidis Erreger der Süd- bzw. Nordamerikanischen - Blastomykose.

 Suchindex zurück vorwärts 5078. Blastomycosis

- Blastomykose.

 Suchindex zurück vorwärts 5079. Blastomycosis queloidana,

(auch: Locflexbo* Krankh.)
im Amazonasgebiet vorkommende, durch Glenosporella loboi s. amazonica
hervorgerufene Pilzerkrankung der Haut, u. zwar als chronische,
therapieresistente Hautmykose mit derben, knollenförm., subkutanen Knoten
(Granulomen) vom Typ des Pseudokeloids; evtl. auch eiternde Fisteln.

 Suchindex zurück vorwärts 5080. Blastomykose

Erkrankung durch Hefen oder hefeart. Organismen, deren Sproßformen im
Gewebe nachweisbar sind (Sproßformmykosen); typisch als
Nordamerikanische - B. u. als Südamerikanische B. ( -
Parakokzidioidomykose; i.w.S. auch Bez. für die - Histoplasmose, die -
Kokzidioidomykose u. die Kryptokokkose (= Europäische B.) u. -- inkorrekt
-- die - Chromomykose (= Blastomycosis nigra).

 Suchindex zurück vorwärts 5081. Blastomykose, Nordamerikanische

(auch: Gilchrist*(-Rixford*) Krankheit, Zymonematose)
chronische, v.a. in den USA u. Kanada (aber auch in Afrika) vorkommende
Infektionskrankheit nach Einatmen von - Blastomyces dermatitidis; sie
beginnt als Lungenblastomykose, d.h. als schleichende Bronchopneumonie
(mit unregelmäßigem Fieber, später auch eitrigem, blutdurchzogenem Auswurf,
Abmagerung, Kachexie), auf die -- als systemische B. -- eine durch
hämatogene Aussaat bedingte Erkr. der Haut sowie verschiedener Organe
folgt (Leber, Milz, Knochen, Niere, Prostata u. Gehirn). An der Haut
treten Papeln (z.B. pustulös) mit randständigen miliaren Abszessen auf u.
-- durch sekundäre bakterielle Infektion bedingt -- eitrige Geschwüre (die
Heilung erfolgt unter Bildung atrophischer Narben).

 Suchindex zurück vorwärts 5082. Blastopathie

eine tiefgreifende Entwicklungsstörung der Leibesfrucht (s.a.
Kyematopathie) infolge Störung der - Blastogenese.

 Suchindex zurück vorwärts 5083. Blastophore

das bei der Umwandlung (Reifung) der Spermide zum - Spermium
abgestreifte Zytoplasma.

 Suchindex zurück vorwärts 5084. Blastoporus

Fgb: embryol
die Öffnung des Urdarmes nach außen im Gastrulastadium; der Ort der
Ekto-Entoderm-Grenze.

 Suchindex zurück vorwärts 5085. Blastospore

Fgb: mykol
eine asexuelle, durch Knospung aus vegetativen Hyphen entstandene Spore
(im Ggs. zur sexuellen - Askospore).

 Suchindex zurück vorwärts 5086. Blastozyste

(auch: Keimbläschen)
der frühembryonale Säugerkeim; entstanden aus der Morula, mit
flüssigkeitsgefülltem Hohlraum; die äußere Wand bilden Zellen des -
Trophoblasten, dem innen der - Embryoblast anliegt.

 Suchindex zurück vorwärts 5087. Blastula

Fgb: embryol
als frühe Entwicklungsstufe von Amphioxus, Amphibien ein kugeliges -- aus
der - Morula hervorgegangenes -- Gebilde aus einschichtigem Epithel, das
einen flüssigkeitsgefüllten Hohlraum (= Blastozöl) umgibt; vgl.
Blastozyste.

 Suchindex zurück vorwärts 5088. Blatter(n)

Pocke(n); - Variola.

 Suchindex zurück vorwärts 5089. Blau-Anomalie

Gelb-Blau-Schwäche als Typ der Farbenfehlsichtigkeit (anomale -
Trichromasie).

 Suchindex zurück vorwärts 5090. Blauausscheidung

Fgb: urol
s.u. Blauprobe.

 Suchindex zurück vorwärts 5091. Blaublindheit

Fgb: ophth
die Azyanoblepsie als sog. Tritanomalie ( - Farbenfehlsichtigkeit,
Trichromasie).

 Suchindex zurück vorwärts 5092. blauer Fleck

Fgb: derm
- Sugillation, Suffusion, Hämatom; s.a. blauer - Naevus.

 Suchindex zurück vorwärts 5093. Blaue-Windeln-Syndrom

eine familiäre - Hyperkalziämie mit Nephrokalzinose, Hyperphosphaturie
u. krankheitstypischer Indikanurie infolge einer angeborenen
Resorptionsstörung für - Tryptophan (Tryptophan-Malabsorptionssyndrom);
das nicht im Darm resorbierte Tryptophan wird von Darmbakterien zu
Indol(verbindungen) umgewandelt, die -- nach Resorption durch die
Darmschleimhaut -- in der Leber zu Indikan umgesetzt werden, das als
solches im Urin ausgeschieden wird (u. zu Blaufärbung der Windeln führt).

 Suchindex zurück vorwärts 5094. Blau-Gelb-Blindheit

die Tritanopie als Form der Farbenfehlsichtigkeit (s.a. Trichromasie).

 Suchindex zurück vorwärts 5095. Blaukommen (des Tauchers)

Schwellung u. tiefe - Zyanose des Gesichts u. Halses (einschl.
Schultern) infolge zu schnellen Tauchens (Tauchersturz) mit
Schlauchhelmanzug. Der schnell zunehmende Außendruck bewirkt einen
relativen Unterdruck im starren Helmteil u. in den Luftwegen, in dessen
Folge eine regionale Zirkulationsstörung eintritt sowie eine verminderte
Atemleistung (evtl. Erstickungstod).

 Suchindex zurück vorwärts 5096. Blaulichtbestrahlung

Lichttherapie (lambda = 440 bis 460 nm) bei Icterus neonatorum (gravis),
wobei in der Haut des Säuglings Bilirubin zu einem wasserlöslichen --
rasch ausscheidbaren -- Stoff umgewandelt wird.

 Suchindex zurück vorwärts 5097. Blauprobe

eine grob orientierende Nierenfunktionsprobe anhand der Indigokarmin- =
Blauausscheidung, die nach i.-v. Gabe von Indigokarmin in den Harn
erfolgt; bei normaler Nierenfunktion wird nach 2 12-6 Min. der Farbstoff
in der Harnblase (s.a. Chromozystoskopie) bzw. im Katheterurin sichtbar
(jedoch nicht bei alkalischem Harn). Werte 10 u. 15 Min. sprechen für
schlechte bzw. sehr schlechte Nierenleistung.

 Suchindex zurück vorwärts 5098. Blausäure

- Acidum hydrocyanicum.

 Suchindex zurück vorwärts 5099. Blausäurevergiftung

V. durch Blausäure oder Cyanide, u. zwar infolge Einatmen, Eindringen
durch die Haut oder über den Verdauungstrakt (letzteres u.a. nach Genuß
bitterer Mandeln u. der Samen anderer Prunusarten, deren Glykoside
gebundene Blausäure enthalten). Symptome heftige Krämpfe,
Bittermandelgeruch der Atemluft, rosiges Aussehen (Venenblut hellrot),
Erbrechen, Bewußtlosigkeit, Atemnot u. tödl. Atemlähmung (infolge Hemmung
der Zellatmung durch Komplexbildung mit dem Eisen der Atmungsfermente).

 Suchindex zurück vorwärts 5100. Blauschwäche

Tritanomalie als - Farbenfehlsichtigkeit (s.a. Trichromasie).

 Suchindex zurück vorwärts 5101. Blausucht

Fgb: kard
allgemeine (generalisierte) - Zyanose; i.e.S. die bei angeborenen
Herzfehlern mit einem Rechts-li.-Shunt (Morbus caeruleus).

 Suchindex zurück vorwärts 5102. Blegvad*-Haxthausen* Syndrom

(Olaf B., 1888-1961; Holger H., 1892-1959, dän. Arzt)
(1921) Kombination der - Osteogenesis imperfecta tarda Typ Lobstein mit
Anetodermie; eine erbliche Störung des Mesoderms.

 Suchindex zurück vorwärts 5103. Blei

(auch: Plumbum)
ein 2- u. 4wert. Schwermetall; mit Atomgewicht 207,19 u. Ordnungszahl 82;

giftig; die Aufnahme erfolgt über den Verdauungskanal u. über die Atemwege
u. Schleimhäute. Im Serum liegt es v.a. als Phosphat u. in Bindung an
Eiweißkörper (Proteinbindung; durch Sulfhydrylgruppen) vor. Im Vollblut
(normal 30 mygdl = 1,45 mymoll; akzeptabel 70 mygdl = 3,38 mymoll;
gefährlich 100 mygdl = 4,83 mymoll) ist es zu 95% an Erythrozyten
gebunden. Es wird v.a. als -- schwerlösliches -- tertiäres Phosphat in den
Knochen (begünstigt bei Alkalose) abgelagert (unter gleichzeitiger
Calciumverdrängung) sowie ferner in Leber u. Niere. Das im Knochen
abgelagerte Blei macht keine toxischen Erscheinungen, kann jedoch z.B.
durch Streß, Infektionskrankheiten, Azidose u. katabole Steroide aktiviert
werden. MAK 0,1 mg/m3; -- toxik - Bleivergiftung.

 Suchindex zurück vorwärts 5104. Bleiäquivalent

- Bleigleichwert.

 Suchindex zurück vorwärts 5105. Bleiamblyopie

beidseitiger zentraler Funktionsausfall der Netzhaut bei chronischer
Bleivergiftung; zuerst als Farbskotom, später als Gesichtsfeldlücken mit
Teilatrophie des Sehnervs.

 Suchindex zurück vorwärts 5106. Bleianämie

normochrome - Anämie bei - Bleivergiftung durch Störung der
Blutfarbstoff- u. Erythrozytenbildung (Hemmung des Eiseneinbaus in
Porphyrin bzw. der Bildung der Nucleoproteide). Es besteht -
Polychromasie, basophile Tüpfelung der Erythrozyten, Anisozytose, außerdem
treten - Siderozyten auf. Sie ist -- in Verbindung mit den bleitoxischen
Gefäßkrämpfen -- Ursache der als Bleikolorit bezeichneten aschgrauen
Hautblässe.

 Suchindex zurück vorwärts 5107. Bleibeklistier

ein für längeres Verhalten bestimmter Einlauf ( - Klistier); meist mit
Zusatz örtlich wirkender Medikamente oder als Nährklistier.

 Suchindex zurück vorwärts 5108. Bleienzephalopathie

Fgb: neur
die durch Gefäßkrämpfe u. -entzündung (Endarteriitis) verursachte -- oft
tödliche -- Großhirnschädigung bei - Bleivergiftung. Symptome
Kopfschmerzen, Schwindel, Übererregbarkeit, Schlaflosigkeit, Zittern
(Tremor saturninus), Sehstörungen (als flüchtige Amaurose), Meningitis;
später Depressionen, Delirium (mit Sinnestäuschungen, Unruhe,
Gesichtszuckungen, evtl. auch mit epileptischen - Jackson* Anfällen); als
chronische Schäden Gedächtnisschwund u. Demenz, Hirnnervenausfälle mit
Sprach-, Gang- u. Sehstörungen (s.a. Bleiamblyopie), Ohrensausen.

 Suchindex zurück vorwärts 5109. Bleigicht

s.u. Bleivergiftung.

 Suchindex zurück vorwärts 5110. Bleigleichwert

(auch: Bleiäquivalent)

Fgb: radiol
der Filter- bzw. Strahlenschutzwert eines Körpers oder Werkstoffes,
ausgedrückt in mm Dicke einer Bleischicht gleicher Wirkung.

 Suchindex zurück vorwärts 5111. Bleikolik

krampfartige Oberbauchschmerzen bei Bleivergiftung; verbunden mit
Verstopfung ( - Obstipation), Erbrechen, Blutdrucksteigerung.

 Suchindex zurück vorwärts 5112. Bleikolorit

Fgb: derm
s.u. Bleianämie.

 Suchindex zurück vorwärts 5113. Bleilähmung

Lähmungen peripherer motorischer Nerven als Manifestationen einer
Polyneuropathie infolge - Bleivergiftung. Als charakteristischer
Unterarmtyp mit Ausfall der Unterarmstrecker u. mit nachfolgender
Radialislähmung (s.a. Gubler* Tumor); ferner als Schulter- u.
Oberarmtyp bzw. als Klauenhandtyp (mit Atrophie der Mm. interossei);
bei Kindern als meist einseitige Beinlähmung. -- Die Erscheinungen klingen
nur langsam u. unvollständig ab.

 Suchindex zurück vorwärts 5114. Bleiosteosklerose

die Knochenveränderungen bei chronischer Bleivergiftung, u. zwar als
Umwandlung des Bindegewebes in Knochengewebe u. Verdichtung der -
Spongiosa durch Lamellenbildung unter gleichzeitiger randständiger
Abgrenzung (Fibroosteoklasie mit Achatstruktur) sowie als Verdichtungen
in den Metaphysen (als -- evtl. nicht kontinuierliche -- Bleilinien).

 Suchindex zurück vorwärts 5115. Bleiplattennaht

Fgb: chir
- Plättchennaht.

 Suchindex zurück vorwärts 5116. Bleisaum

blau-schwarzgraue Ablagerung von Bleisulfid im Zahnfleischrand (u. in der
Lippenschleimhaut) bei Bleivergiftung.

 Suchindex zurück vorwärts 5117. Blei(schrumpf)niere

eine - Schrumpfniere als Spätfolge einer durch chronische Bleivergiftung
bedingten - Nephrosklerose. Sie entspricht weitgehend der
arteriosklerotischen Schrumpfniere. Ferner -- selten -- als
akut-bleitoxische tubuläre Schrumpfniere bei akuter Bleivergiftung durch
einmalige hohe Bleiaufnahme.

 Suchindex zurück vorwärts 5118. Bleistiftkot

schwachkalibrige Kotsäule bei Krankheitsprozessen, die eine Einengung im
Mastdarm-After-Bereich zur Folge haben.

 Suchindex zurück vorwärts 5119. Bleitetraäthyl

Pb(C2H5)4; farblose ölige Flüssigkeit, die als Antiklopfmittel für
Benzin (Verbleiung) verwendet wird. Bei Vergiftung (durch Einatmen oder
über die Haut) treten nach wenigen Stunden Kreislaufschwäche, Verwirrtheit,
Delirium, motorische Unruhe u. Krämpfe sowie ein Koma auf; MAK 0,01
ml/m3 (= ppm) bzw. 0,075 mg/m3.

 Suchindex zurück vorwärts 5120. Bleitüpfelung, -punktierung

Fgb: hämat
die basophile Tüpfelung der Erythrozyten als obligates Frühsymptom der
Bleivergiftung.

 Suchindex zurück vorwärts 5121. Bleivergiftung

(auch: Saturni(ali)smus)
die meist chronische, gelegentlich (z.B. durch - Bleitetraäthyl) akute
Vergiftung durch metallisches Blei oder durch organische Bleiverbindungen;
sie kommt zustande durch Einatmen (u.a. durch Schnüffeln an verbleitem
Benzin) oder durch Resorption durch die Haut oder den Verdauungstrakt. Der
toxische Effekt beruht v.a. auf Inaktivierung von Enzymen u. auf der
nachfolgenden Störung des Porphyrinstoffwechsels, der Blutbildung u. der
Gefäßnerven ( - Vasomotorik). Nach einem stummen Vorstadium
(Bleiträgertum = Präsaturnismus; mit erhöhtem Bleigehalt des Blutes u.
Zeichen der - Bleianämie) treten Symptome auf seiten des Nervensystems (
- Bleienzephalopathie, -lähmung), des peripheren Kreislaufs (Bleikolorit;
evtl. Gangrän), des Skeletts (Gelenkschmerzen als sog. Bleigicht u. -
Bleiosteosklerose), des Verdauungstraktes ( - Bleisaum, -kolik) u. der
Niere ( - Bleischrumpfniere); schließlich kommt es zur - Kachexie. -- Als
gewerbliche B. eine entschädigungspflichtige Berufskrankheit.

 Suchindex zurück vorwärts 5122. Blencke* Syndrom

(August B., 1868-1937, Orthopäde, Magdeburg)
eine dem - Haglund* Syndrom (1) nahestehende Apophysitis des Fersenbeins
mit Bildung von Verknöcherungen (sekundäre Ossifikationskerne) im
Sehnenansatz.

 Suchindex zurück vorwärts 5123. Blende

Vorrichtung zur Begrenzung eines Strahlenbündels, wobei die
Blendenöffnung stabil oder variabel sein kann. In der Radiologie v.a. zur
Minderung der Streustrahlung, u. zwar als objektnahe Rasterblende oder als
objektferne Tiefen- (z.B. Lichtvisier-) oder Tubusblende (z.B. die Albers
- Schönberg* Blende); vgl. Ausgleichskörper.

 Suchindex zurück vorwärts 5124. Blendung

Störung des Sehvermögens durch überstarken Lichteinfall, wobei das Ausmaß
der Störung abhängig ist von der Leuchtdichte (absolute B. bei 20 sb),
der Dauer u. dem Einfallswinkel. Verstärkte B. erfolgt nach längerer
Dunkelanpassung, bei Pupillenweitstellung, Albinismus u. bestimmten
Hypovitaminosen. -- Schwere B. kann zu Dauerschäden führen in Form von
Verbrennungen in Netzhautmitte (als schwerster Grad einer
strahlungsbedingten = aktinogenen Retinitis); s.a. Conjunctivitis nivalis,
Schweißerophthalmie.

 Suchindex zurück vorwärts 5125. Blenno...

Wortteil Schleim, Schleimhaut, schleimiger Eiter.

 Suchindex zurück vorwärts 5126. Blennorrhagie

Fgb: path
besonders starke - Blennorrhö bzw. Gonoblennorrhö.

 Suchindex zurück vorwärts 5127. Blennorrhö

reichliche Absonderung von Eiter seitens einer Schleimhaut; i.e.S. die B.
der Augenbindehaut (Blepharoblennorrhö) als Augenkrankheit, insbes. bei
Gonorrhö (= Gonoblennorrhö), aber auch bei Einschlußkörperchen-, Pneumo-
u. Streptokokkenkonjunktivitis).

 Suchindex zurück vorwärts 5128. Blennorrhoea umbilici

(auch: nässender Nabel)

Fgb: päd
Eiterabsonderung aus der Nabelwunde; meist infolge einer Infektion durch
harmlose Stuhlkeime (u. evtl. mit Bildung eines Nabelgranuloms); häufig
aber als Symptom einer Nabelanomalie (offener - Ductus omphaloentericus,
- Urachusfistel); als spezifische B. u. bei angeborener Syphilis (hierbei
mit Gefahr der Verblutung).

 Suchindex zurück vorwärts 5129. Blennotorrhö

- Blennorrhö des Gehörgangs.

 Suchindex zurück vorwärts 5130. Blennurie

die schleimige Beschaffenheit alkalischen Harns infolge bakterieller
Zerstörung von Leukozyten u. Epithelien. -- Auch Bez. für die
Schleimbeimengung (z.B. Genitalsekrete) im Urin.

 Suchindex zurück vorwärts 5131. Bleomycin

als Zytostatikum angew. Antibiotikum aus Kulturen von Streptomyces
verticillus.

 Suchindex zurück vorwärts 5132. Blepharadenitis

Entzündung der Meibom*, seltener der Moll* u. Zeis* Drüsen des Lides (als
Hordeolum bzw. als Retentionszysten).

 Suchindex zurück vorwärts 5133. Blepharadenom

Fgb: ophth
- Chalazion, Hordeolum.

 Suchindex zurück vorwärts 5134. Blepharektomie

operative Lidknorpelentfernung.

 Suchindex zurück vorwärts 5135. Blepharelosis

die buckelige Lidschwellung -- meist mit Entropium -- bei chronischer
Lidentzündung ( - Blepharitis).

 Suchindex zurück vorwärts 5136. Blepharismus

- Blepharospasmus.

 Suchindex zurück vorwärts 5137. Blepharitis

die trockene (erythematöse) oder katarrhalische bis phlegmonöse u.
gangränöse Augenlidentzündung, u. zwar als Lidhaut- oder -- v.a. -- als
Lidrandentzündung; u.U. mit Wimpernausfall einhergehend. Häufig in
Kombination mit Konjunktivitis (= Blepharokonjunktivitis).

 Suchindex zurück vorwärts 5138. Blepharitis angularis

Lidwinkel-B.; meist durch Moraxella lacunata.

 Suchindex zurück vorwärts 5139. Blepharitis ciliaris

B. als Entzündung der Haarbälge einzelner Wimpern.

 Suchindex zurück vorwärts 5140. Blepharitis follicularis

B. als Entzündung der Wimpernfollikel, evtl. auch als Entzündung der
Zeis*, Moll* u. Meibom* Drüsen.

 Suchindex zurück vorwärts 5141. Blepharitis marginalis

Lidrandentzündung; meist durch Staphylokokken oder allergisch.

 Suchindex zurück vorwärts 5142. Blepharitis parasitaria

B. durch sich an den Wimpern festsetzende u. dort ihre Eier ablegende
Parasiten, z.B. Kopf- u. Filzläuse, Demodex folliculorum.

 Suchindex zurück vorwärts 5143. Blepharoblennorrhö

- Blepharitis mit Eiterung; s.a. Blennorrhö.

 Suchindex zurück vorwärts 5144. Blepharochalasis

Fgb: ophth
das Herabhängen der Haut des Oberlides vorn u. seitlich über den Lidrand
(Ptosis falsa) als Folge einer örtlichen Hautatrophie (Koriumatrophie);
evtl. beidseitig (= Typ Fuchs; senil-atrophisch, meist ödematös);
angeboren beim Ascher* Syndrom.

 Suchindex zurück vorwärts 5145. Blepharoklonus

Blinzelkrampf als -- meist beidäugiger -- klonischer Lidkrampf ( -
Blepharospasmus) bei Hornhaut-, Bindehaut-, Fazialisreizung; evtl. als
Blinzeltic.

 Suchindex zurück vorwärts 5146. Blepharokonjunktivitis

Fgb: ophth
kombinierte Lidrand- u. Bindehautentzündung (s.u. Blepharitis,
Conjunctivitis).

 Suchindex zurück vorwärts 5147. Blepharon

- Lid.

 Suchindex zurück vorwärts 5148. Blepharophimosis

abnorme Kürze der Lidspalte, u. zwar dominant oder rezessiv erblich (u.
mit - Mikrophthalmie, - Blepharoptose u. anderen Fehlbildungen) oder
erworben (z.B. bei narbiger Lidplattenschrumpfung nach chron. Blepharitis,
bei Trachom, als senile B. evtl. mit En- u. Ektropium).

 Suchindex zurück vorwärts 5149. Blepharophimosis, senile

B. durch Erschlaffung der Fascia tarsoorbitalis u. des Lides sowie durch
Medialverziehung des seitlichen Lidwinkels durch den Musculus orbicularis.

 Suchindex zurück vorwärts 5150. Blepharophry(o)plastik

der operative Lidrand- u. Wimpernersatz durch Verpflanzung eines
Augenbrauenstreifens.

 Suchindex zurück vorwärts 5151. Blepharoplast

Fgb: protozool
Basalkörperchen, an dem die Geißel ansetzt (z.B. bei Trypanosomen im
infektiösen Stadium). -- s.a. Kinetoplast.

 Suchindex zurück vorwärts 5152. Blepharoplegie

Lidlähmung durch Ausfall a) des Musculus orbicularis oculi, d.h. bei
Fazialisparese (d.h. als Lidschlußdefekt; evtl. mit Keratitis e
lagophthalmo) oder b) des M. levator palpebrae, d.h. bei
Okulomotoriusparese (mit - Blepharoptosis).

 Suchindex zurück vorwärts 5153. Blepharoptosis

- Ptosis des Oberlides; s.a. Blepharoplegie.

 Suchindex zurück vorwärts 5154. Blepharorrhaphie

Fgb: ophth
- Tarsorrhaphie.

 Suchindex zurück vorwärts 5155. Blepharospasmus

der Lidkrampf; u. zwar als - Blepharotonus oder - Blepharoklonus
(letzterer evtl. als Blinzeltic = B. nictitans).

 Suchindex zurück vorwärts 5156. Blepharospasmus, reflektorischer

B. als Symptom verschiedener Augenerkrankungen sowie bei Zahn-,
Siebbeinzellenerkrankung, durch Fremdkörper- oder überstarken Lichtreiz.

 Suchindex zurück vorwärts 5157. Blepharospasmus, sympathischer

(auch: essentieller B.)
z.B. als B. im Alter, bei Neurasthenie.

 Suchindex zurück vorwärts 5158. Blepharospasmus, symptomatischer

B. bei Erkrankungen des Zentralnervensystems, z.B. postenzephalitisch,
bei Fazialisirritation, Axenfeld*-Schürenberg* Syndrom; s.a. Chvostek*
Zeichen.

 Suchindex zurück vorwärts 5159. Blepharostat

Fgb: ophth
- Lidhalter.

 Suchindex zurück vorwärts 5160. Blepharostenose

Fgb: ophth
- Blepharophimosis.

 Suchindex zurück vorwärts 5161. Blepharosymphysis, -synechie

Fgb: ophth
- Symblepharon.

 Suchindex zurück vorwärts 5162. Blepharotonus

der tonische Lidkrampf ( - Blepharospasmus), u.U. als langanhaltender
Lidschluß; bei Reizzuständen des Auges, Irritation des Nervus trigeminus
oder N. opticus, nach Enzephalitis.

 Suchindex zurück vorwärts 5163. Bleuler*

(Eugen G., 1857-1939, Psychiater, Zürich)
- Schizophrenie.

 Suchindex zurück vorwärts 5164. Bleuler* Psychosyndrom

(1916) organisches Psychosyndrom ( - Korsakow* Syndrom).

 Suchindex zurück vorwärts 5165. Blickbewegung

die willkürliche oder unwillkürl. Abweichung der Sehlinien von der
Primärstellung allein durch Augenbewegungen, d.h. durch Abduktion,
Adduktion, Senkung, Hebung (max. bis 70, 50, 60 bzw. 20).

 Suchindex zurück vorwärts 5166. Blickfeld

der allein durch Blickbewegungen in Verbindung mit der Scharfeinstellung
(d.h. durch Projektion der Objekte auf die Makula) optisch erfaßbare Teil
des Raumes. Unterschieden als maximales (mittels - Perimeter
bestimmbares) B. u. als Gebrauchs-B. (oder Umfang bei Blickbewegungen bis
ca. 20). Das binokulare (= beidäugige) B. besteht aus den bd. monokularen
Blickfeldern u. deren Überlagerungsbereich (überdeckendes B.), von dem
jedoch nur ein Teil (gemeinsames B.) binokulares Einfachsehen zuläßt,
s.a. Abb.; vgl. Horopter, Gesichtsfeld, Blickzentren.

 Suchindex zurück vorwärts 5167. Blickkrampf

(auch: Schauanfall)

Fgb: neur
die zwanghaft erlebte, anfallsartige, rhythm., oft tonisch-klonische,
u.U. lang anhaltende Dauerbewegung der Augen, u. zwar als okulogyrer B.
(v.a. nach schräg oben) oder aber starrer Geradeausblick. Tritt auf bei
Schäden oder Reizzuständen der mesenzephalen Blickzentren bzw. der
nahegelegenen schlafsteuernden Zentren, z.B. nach Enzephalitis, u. als
Komplikation der Behandlung mit Neuroleptika.

 Suchindex zurück vorwärts 5168. Blicklähmung

die gleichmäß. Bewegungseinschränkung beider Augen für bestimmte
Blickrichtungen infolge einer Schädigung der Blickzentren oder der
supranukleären Bahnen des Gesichtssinnes.

 Suchindex zurück vorwärts 5169. Blicklähmung, assoziierte, konjugierte B.

B. als Einschränkung gleichsinniger, v.a. seitlicher Blickbewegungen,
wobei aber keine Doppelbilder auftreten; sie ist kombiniert mit einer
assoziierten - Augenabweichung u. tritt z.B. bei Erkrankungen im Pons- u.
Vierhügelgebiet auf ( - Blickzentrum); s.a. Ophthalmoplegia
internuclearis.

 Suchindex zurück vorwärts 5170. Blicklähmung, dissoziierte

B. als Einschränkung gegensinniger Augenbewegungen, u. zwar als
Divergenz-, Konvergenz- u. als dissoziierte Vertikallähmung, u. stets mit
Doppelbildern. -- s.a. Parinaud* Ophthalmoplegie.

 Suchindex zurück vorwärts 5171. Blicklähmung, konjugierte

assoziierte - B.

 Suchindex zurück vorwärts 5172. Blicklinie

Verbindungslinie zwischen Blickpunkt, Augendrehpunkt u. Fovea centralis.

 Suchindex zurück vorwärts 5173. Blickrichtungsnystagmus

beim Blick nach der Seite bzw. nach obenunten regelmäßig auftretender
Spontannystagmus (als Rechts-, Links-, Vertikalnystagmus [nach oben oder
unten]) als Zeichen einer zentralen Vestibularisstörung. -- vgl.
Einstellungsnystagmus.

 Suchindex zurück vorwärts 5174. Blickzentrum

Abschnitte des Zentralnervensystems für die Lenkung der Blickbewegungen.
In der mittleren Stirnwindung hinten das Spähzentrum für die
willkürlichen assoziierten Augenbewegungen (Kommandobewegungen); im
Kalkarinabereich (Area striata) des Hinterhauptlappens das optomotorische
B. für die reflektorischen Blickbewegungen (für Führungs-, Folgebewegungen
sowie Fusionsbewegungen; für Konvergenz, Fusion, Blinzelreflex).
Subkortikal, nahe dem Abduzenskern (pontines B.) u. im Vierhügelgebiet
(mesenzephales B.; nahe Hirnnervenkern III u. IV) das Zentrum für
seitliche bzw. vertikale Bewegungen; in der Hörrinde das akustische B. für
Blickbewegungen auf Hörreize; ferner ein Koordinationszentrum im Kleinhirn
u. ein Konvergenzzentrum im Bereich des Perlia* Kernes (Teilkern des
Okulomotoriuskerns). Alle Zentren sind untereinander u. mit anderen
Hirnrindenzentren u. mit den Augenmuskelkernen verbunden.

 Suchindex zurück vorwärts 5175. Blindbiopsie

Entnahme des Biopsiematerials ohne direkte, endoskop. oder röntgenolog.
Sichtkontrolle.

 Suchindex zurück vorwärts 5176. Blinddarm

- Caecum (volkstümlich aber der Wurmfortsatz, - Appendix vermiformis).

 Suchindex zurück vorwärts 5177. Blinddarmentzündung

- Typhlitis (volkstümlich aber die - Appendicitis).

 Suchindex zurück vorwärts 5178. Blindendatresie

Fgb: path
Atresie am Blindende eines Hohlorganes (als Darmatresie allgemein auch
mit Mesenteriumdefekt kombiniert).

 Suchindex zurück vorwärts 5179. Blindenschrift

als Braille* B. eine Schrift, deren Buchstaben aus 1-5 zu ertastenden
Punkten in 6-Punkte-Anordnung bestehen.

 Suchindex zurück vorwärts 5180. blinder Fleck

der Bereich des - Discus nervi optici; entspricht einer
Gesichtsfeldlücke (Skotom) 12-18 schläfenseits des Fixierpunktes, bedingt
durch das Fehlen der Sinneszellen im Discus nervi optici; bei beidäugigem
Sehen wird die Sehfeldlücke im allg. durch korrespondierende Bildanteile
(s.a. Blickfeld, Abb.) ausgefüllt; der Nachweis erfolgt durch den
Mariotte* Versuch.

blinder Fleck F. des Vestibularapparates
Ausfall des räuml. Lagegefühls in einer bestimmten Kopfhaltung, in der
sich die Reize der 3 Bogengänge gegenseitig aufheben.

 Suchindex zurück vorwärts 5181. Blindheit

die angeborene oder erworbene hochgradige Minderung des Sehvermögens,
i.e.S. der völlige (beidäugige) Sehverlust ( - Amaurose).

 Suchindex zurück vorwärts 5182. Blindheit, funktionelle

(auch: psychogene B.)
Sehverlust ohne objektiven Augenbefund, z.B. nach Commotio cerebri,
schwerem Schock, bei neurologisch-psychiatrischer Affektion einschl.
Hysterie. -- s.a. Rindenblindheit, optische - Agnosie.

 Suchindex zurück vorwärts 5183. Blindheit, praktische

die Herabsetzung des Visus auf 125 bis 150, so daß sich der Betroffene in
einer ihm wenig vertrauten Umwelt nicht zurechtzufinden vermag.

 Suchindex zurück vorwärts 5184. Blind-loop-Syndrom

(engl.) - Blindsack-Syndrom.

 Suchindex zurück vorwärts 5185. Blindsack-Syndrom

Beschwerdenkomplex seitens des (oberen) Dünndarms als Folge einer
chronischen Stauung des Darminhaltes (Chymusstagnation) im blinden Ende
einer zur - Seit-zu-Seit-Darmanastomose herangezogenen Darmschlinge (z.B.
bei Jejunoileostomie) oder aber in einem Darmdivertikel; u. zwar
Verdauungsstörungen, Schleimhautreizungen (einschl. Geschwürsbildung),
Völle- u. Druckgefühl, Durchfälle u. (latente) megalozytäre Anämie,
letztere infolge erhöhten Vitamin-B12-Verbrauchs durch die Darmflora u.
durch Resorptionsstörung. -- vgl. Blindverschluß.

 Suchindex zurück vorwärts 5186. Blindverschluß

Fgb: chir
operativer Verschluß eines Hohlorgans unter Bildung einer Sackgasse,
z.B. als B. des Darmes bei Resektion mit nachfolgender
Seit-zu-Seit-Anastomose oder insbes. der typ. Duodenalverschluß bei der
originalen Billroth* Op. II; hierbei muß durch entsprechende
Operationstechniken der Entwicklung eines - Blindsack-Syndroms vorgebeugt
werden.

 Suchindex zurück vorwärts 5187. Blindverschluß, angeborener multipler

(auch: Weyers* Syndrom)

Fgb: path
ein Komplex multipler Atresien des Verdauungstraktes.

 Suchindex zurück vorwärts 5188. Blindversuch

Fgb: pharm
Wirkungsprüfung, bei der die Versuchsperson (= einfacher B.) bzw. auch
der Arzt u. Versuchshelfer (= Doppel-B.) nicht erfahren, ob das
verabreichte Präparat echt oder ein Placebo ist. Dient v.a. der
Ausschaltung rein psychischer Komponenten (Suggestionswirkungen) bei der
Arzneimittelprüfung. Bedarf der unbedingten Einwilligung des Patienten u.
der Absicherung ärztl. Maßnahmen bei eventuellen unerwünschten
Nebenwirkungen.

 Suchindex zurück vorwärts 5189. Blinzelkrampf

- Blepharoklonus.

 Suchindex zurück vorwärts 5190. Blinzelreflex

der reflektorische Lidschluß als Reaktion auf eine Reizung der Horn- oder
Bindehaut (= Korneal- bzw. Konjunktivalreflex), eine Wimpernberührung,
eine grelle Belichtung (= visueller Orbikularis-, optikofazialer Reflex)
oder auf plötzliche starke Geräusche (= akustischer Lidreflex).

 Suchindex zurück vorwärts 5191. Blitzfigur

baumartig verzweigte (Dendrit) braunrötl. - Strommarke infolge einer
örtl. Blutgefäßlähmung u. -wandschädigung bei Hochspannungsunfall.
Blitzfigur-ähnliche Gruppen von Mikrothrombosen nach fehlerhaft
intraarteriell erfolgter Injektion öliger Arzneimittel.

 Suchindex zurück vorwärts 5192. Blitzintubation

s.u. Ileuseinleitung.

 Suchindex zurück vorwärts 5193. Blitz(-Nick-Salaam)-Krämpfe (BNS-Krämpfe)

eine oft mit fortschreitendem geist. Verfall kombinierte
Epilepsie-Manifestation beim Kleinkind, u. zwar als blitzartiges
Zusammenfahren des Körpers mit Nachvorneschleudern der Arme u. Beine
(Blitzkrampf), als Vorbeugen des Rumpfes (Propulsiv-Petit-Mal), als
Kopfneigung u. Zusammenführen der Arme vor dem Brustkorb (Salaam-Krampf)
oder als nickende Kopfbewegung (Nick-Krampf).

 Suchindex zurück vorwärts 5194. Blitz(schlag)syndrom

die als unmittelbare Blitzschlagfolge (durch Zusammenwirken von
Elektrizität, Hitze, Luftdruck u. Sog) eintretende Symptomatik
Bewußtseinsverlust u. Lähmungen mit unterschiedlicher Rückbildungstendenz
(evtl. aber Atemstillstand u. Blitztod), schußartige Verbrennungen, evtl.
auch schwere Mehrfachverletzungen (v.a. Frakturen).
Pathologisch-anatomisch bestehen ein Ödem u. Hyperämie der Lungen, des
Gehirns u. der Hirnhäute, Blutungen am Perikard u. den serösen Häuten,
Zellschädigung im Gehirn u. in der Muskulatur.

 Suchindex zurück vorwärts 5195. Blitzstar

Fgb: ophth
grauer Star ( - Cataracta) durch Starkstrom- oder Blitzschlageinwirkung;
zunächst meist nur eine subkapsuläre, anfangs oft reversible
Linsentrübung; später evtl. Übergang in eine Rinden- bzw. Totalkatarakt.

 Suchindex zurück vorwärts 5196. Bloch*

(Bruno Bl., 1878-1933, Dermatologe, Basel, Zürich)
Allergentestung durch 24stündiges Auflegen des verdächtigen Stoffes unter
einem wasserdichten Verband; sog. Läppchenprobe, v.a. bei (vulgärem)
Ekzem.

 Suchindex zurück vorwärts 5197. Bloch*-Sulzberger* Syndrom

(Marion Baldur S.)
ein vorwiegend X-chromosomal dominant vererbtes ektodermales
Fehlbildungssyndrom mit embryonaler Frühletalität des männl. Geschlechts.
Hauptsymptome ZNS-Fehlbildungen, z.T. mit Mikrozephalie, Augen- u.
Zahnfehlbildungen, Alopezie. Die Incontinentia pigmenti beginnt beim
Neugeborenen mit Blasen- u. Papelbildungen (in linearer u. gruppierter
Anordnung), geht in warzenförmige Verhornungen (verruköse Hyperkeratose)
u. danach in fadenförmig verzweigte u. spritzerartige, graubraune bis
stahlgraue Pigmentflecke über.

 Suchindex zurück vorwärts 5198. Bloch* Zeichen

(Martin Bl., 1866-1908, Neurologe, Berlin)
im Sitzen auftretender klonischer Fußkrampf nach Aufsetzen des
angewinkelten Beines auf die Zehenspitze; ein pathologischer
Pyramidenbahnreflex.
(Marcel Bl., 1885-1925, Internist, Paris) das unwillkürliche Hochziehen
der Kniescheibe beim Stehen mit geschlossenen Augen als Hinweis auf echte
Ataxie.

 Suchindex zurück vorwärts 5199. Block* Methode

(Werner Bl., 1893-1976, Chirurg, Berlin)
Rosettenplastik zur Deckung eines Amputationsstumpfes.

 Suchindex zurück vorwärts 5200. Block

die spontane oder künstliche ( - Blockade) Unterbrechung einer Leitung
bzw. eines Leitungs- oder Austauschvorganges; z.B. an Nerven (reversibel
z.B. durch Leitungsanästhesie oder - Elektroblock sowie --
ischämiebedingt -- als Einschlafen der Glieder), an motorischen
Nervenendplatten ( - neuromuskuläre Blockade), in der Lunge ( -
Alveolokapillarblock), im Liquorsystem des Zentralnervensystems ( -
Liquorblock), in Stoffwechselabläufen ( - Enzymblock), als - Block der
venösen Leberstrombahn (hepatischer Block). -- Ferner allgemein Kurzbez.
für Herzblock ( - Block, kardialer). -- s.a. Blocksyndrom.

 Suchindex zurück vorwärts 5201. Block, kardialer

der Herzblock, d.h. die Verzögerung oder Unterbrechung der
Erregungsausbreitung im Erregungsleitungssystem des Herzens, u. zwar als
organisch bedingter Bl. infolge mechanischer, hypox., tox. oder entzündl.
Myokardschädigung oder als funktioneller Bl., d.h. ohne erkennbare organ.
Ursache u. nur vorübergehend z.B. bei Vagotonie, Karotissinus- u.
Bulbusdruckversuch, schwerer Tachykardie, manchen Extrasystolien; er ist
partiell (unvollständig oder nur zeitweilig, wobei im EKG eine verlängerte
Überleitung, evtl. ein Erregungsausfall distaler Myokardabschnitte
sichtbar wird) oder total (v.a. bei Koronarsklerose, Infarkt), dauerhaft
oder flüchtig (permanent bzw. transitorisch). -- -Arborisationsblock
-Hemiblock -Schenkelblock s.a. Herzrhythmusstörungen (Tab.), Bayley*,
Wilson*, Arborisations-, Hemi-, Schenkel-, Periinfarktblock, Wenckebach*
Periode, Abb. Tawara* Schenkel.

 Suchindex zurück vorwärts 5202. Block, kardialer, atrioventrikulärer

(auch: AV-Block)
Herzblock als teilweise oder totale Störung der atrioventrikulären
(zwischen Herzvorhöfen u. -kammern) Überleitung infolge Schädigung durch
Entzündung, Hypoxie, Hypokaliämie etc. sowie bei erhöhter Reizschwelle
oder abgeschwächter Erregungsintensität (Absterbe-EKG).
AV-Block I. Grades mit verlängerter PQ-Zeit ( 0,2 Sek.); jede Erregung
wird übergeleitet.

partieller AV-BBlock, kardialer, atrioventrikulärer
AV-Block II. Grades mit PQ-Verlängerung u. nur teilweiser
Erregungsüberleitung.
(auch: Mobitz* Typ I)
die - Wenckebach* Periode.
der - Mobitz* Typ II; ein AV-Bl. mit Überleitung nur jeder 2., 3., 4.
usw. Erregung (d.h. als 21-Block, 31-Bl. usw.).

totaler AV-BBlock, kardialer, atrioventrikulärer
der AV-Block III. Grades, bei dem keine Vorhofaktionen mehr übergeleitet
werden; mit Reizbildung in sekundären oder tertiären -
Reizbildungszentren (s.a. atrioventrikuläre - Dissoziation). Kann evtl.
zu Adams*-Stokes* Anfällen oder zu endgült. Herzstillstand führen, z.B.
als Block im Block, d.h. als Block mit zeitweisem Ausfall des
Ersatzrhythmus infolge zusätzlicher Blockierung des Automatiereizes. Als
bes. Form der totale orthograde Bl. mit möglichem - Reentry. -- Die
genauere Lokalisation des AV-Blocks kann durch das - His*-Bündel-EKG
erfolgen.

 Suchindex zurück vorwärts 5203. Block, kardialer, fokaler

Herzblock bei auf einen eng begrenzten Kammerbezirk beschränkter Störung
der Reizleitung; er zeigt -- meist nur in einzelnen Ableitungen -- eine
QRS-Knotung (evtl. QRS-Verbreiterung).

 Suchindex zurück vorwärts 5204. Block, kardialer, intraventrikulärer

Herzblock infolge Leitungs- bzw. Ausbreitungsstörung im spezifischen (=
leitenden) Muskelsystem der Kammern; im EKG als QRS-Verbreiterung ohne das
typ. Bild des - Links- oder - Rechtsschenkelblockes; -Linksschenkelblock
als diffuser ventrikulärer Bl. (= Wandblock) kommt er bei Hypothermie,
Chinidin- oder Kalium-Intoxikation sowie in der Agonie vor.

 Suchindex zurück vorwärts 5205. Block, kardialer, latenter

ein unterschwelliger, erst bei beschleunigter Frequenz manifester
Herzblock.

 Suchindex zurück vorwärts 5206. Block, kardialer, posterokaudaler

Herzblock bei örtlich begrenzter Störung in der li. Kammerhinterwand; EKG
QRS-Verlängerung in den Extremitätenableitungen ohne Verspätung der
größten Negativität in den Brustwandableitungen.

 Suchindex zurück vorwärts 5207. Block, kardialer, retrograder

die atrioventrikuläre Einbahnleitung mit Hemmung nur der retrograden
Leitung zum Vorhof (s.a. Reentry).

 Suchindex zurück vorwärts 5208. Block, kardialer, sinuatrialer oder sinuaurikulärer

Herzblock mit Überleitungsstörung vom Sinusknoten zur Vorhofwand (bzw.
zum Herzohr); u. zwar seitenbegrenzt oder als kompletter SA-Block (u. dann
mit sekundärem oder tertiärem - Ersatzrhythmus).

 Suchindex zurück vorwärts 5209. Block, kardialer, subepikardialer

Herzblock in der äußeren Herzmuskelschicht (im Bereich der Synapsen
zwischen dem leitenden, spezifischen u. dem kontraktilen, muralen
Myokard); evtl. als Wilson* Bl. (= Major-Form des rechtsseitigen
subepikardialen Blocks).

 Suchindex zurück vorwärts 5210. Block, kardialer, subtotaler

ein AV-Block II. Grades, ein Bl. bei nur seltener Überleitung infolge
stark verlängerter Refraktärperioden.

 Suchindex zurück vorwärts 5211. Block der venösen Leberstrombahn

die zu Pfortaderhochdruck ( - Hypertonie, portale) führenden
Strömungsbehinderungen im Bereich der Pfortader oder der Lebervenen, d.h.
mit Stauung des venösen Blutes vor den Lebersinusoiden bzw. in diesen u.
im Anschluß daran (= präsinusoidaler bzw. postsinusoidaler B.). Als
präsinusoidaler extrahepatischer B. der weniger zu Leber- als zu
Milzvergrößerung ( - Splenomegalie) führende B. bei Milzvenen-,
Mesenterialvenen-, Pfortaderthrombose u. beim Cruveilhier*-Baumgarten*
Syndrom (im Zusammenhang mit Nabelvenenanomalien u. Fehlbildung der
Pfortader). Als präsinusoidaler (intra)hepatischer B. der B. der in der
Leber befindlichen Pfortaderäste (z.B. bei - Schistosomiasis, -
Osteomyelosklerose, Lymphogranulomatose, Boeck* Sarkoid, angeborener
Leberfibrose u. idiopathischem Pfortaderhochdruck); mit der Symptomatik
des Banti* Syndroms. Der postsinusoidale (intra)hepatische B. bei
Verschluß der in der Leber gelegenen Lebervenen- = Hepatika-Äste, z.B.
bei der venookklusiven Krankheit durch das tox. pflanzl. Alkaloid
Phlorrhizidin (im Buschtee des karib. Raumes) u. beim - Budd*-Chiari*
Syndrom; ferner -- mit wesentlicher präsinusoidaler Komponente -- bei -
Leberzirrhose. Der postsinusoidale posthepatische B. bei Einengung der aus
der Leber zur unteren Hohlvene verlaufenden Lebervenen ( - Venae
hepaticae), bei deren Phlebitis sowie bei Pericarditis constrictiva. --
s.a. Abb.

 Suchindex zurück vorwärts 5212. Blockade

die spontane (vgl. Block) oder -- i.e.S. -- künstliche, meist nur
zeitweilige Unterbrechung einer (Leitungs-)Funktion, z.B. als - Ganglien-,
- Nerven-, - Paravertebralblockade.

 Suchindex zurück vorwärts 5213. Blockade, retikuläre

die Hemmung des - aufsteigenden retikulären Aktivierungssystems des
Hirnstammes, z.B. durch Phenothiazin-Neuroleptika.

Fgb: neur
das nicht vom Auftreten eines Ersatzrhythmus gefolgte Verschwinden eines
definierten EEG-Rhythmus bei Auftreten äußerer oder innerer Reizung; z.B.
der sog. Augenöffnungseffekt.

Fgb: chir, orthop
die Gelenkblockierung; - Arthrodese, Arthrorise, Sperr-, Lötsteife.
-Sperrsteife)

 Suchindex zurück vorwärts 5214. Blockdissoziation

Fgb: kard
die komplette Trennung des Vorhof- u. Kammerrhythmus
(Vorhof-Kammer-Dissoziation) bei totalem atrioventrikulärem - Block (im
Ggs. zur frequenzbedingten AV-Dissoziation ohne Leitungsunterbrechung).

 Suchindex zurück vorwärts 5215. Blocker

blockierendes Instrument, z.B. Bronchusblocker.

Fgb: pharm
Rezeptoren-blockierende Substanz (Antagonist), z.B. Ganglien-,
Betarezeptorenblocker.

 Suchindex zurück vorwärts 5216. Blockierung

Fgb: physiotherap
reversible Funktionsstörungen an Gelenken.

Fgb: orthop, chir
- Blockade (3).

 Suchindex zurück vorwärts 5217. Blocking-Test

(Wiener) der Nachweis inkompletter Antikörper anhand des ausbleibenden
Effektes eines zugesetzten kompletten AK, der im gegebenen Fall am
Substrat keine freien Rezeptoren mehr vorfindet.

 Suchindex zurück vorwärts 5218. Blocksyndrom

Fgb: pulmon
- Alveolokapillarblock.

spinales Blocksyndrom

Fgb: neur
- Nonne*-Froin* Syndrom.

 Suchindex zurück vorwärts 5219. Blockwirbel

die teilweise bis völlige, angeborene oder erworbene (v.a. entzündliche)
Verschmelzung von 2 oder mehr Wirbelkörpern (evtl. einschließlich der
Bögen u. Dornfortsätze).

 Suchindex zurück vorwärts 5220. Blom* Färbung

Eosin-Nigrosin-Färbung des Spermas zur Unterscheidung vitaler u. toter
Samenfäden.

 Suchindex zurück vorwärts 5221. Blom*-Singer* Prothese

Einweg-Kunststoff-Ventil-Kanüle zum Offenhalten tracheo-ösophagealer
Shunts nach totaler Laryngektomie.

 Suchindex zurück vorwärts 5222. blood sludge

Fgb: hämat
(engl.) - Sludge-Phänomen.

 Suchindex zurück vorwärts 5223. Bloom* Syndrom

seltene, autosomal-rezessiv erbliche Krankheit mit Zwergwuchs, spitzem
Gesicht, teleangiektatischer Rötung der Haut des Gesichtes u. der
Vorderarme. Auffällig sind Chromosomenbrüchigkeit u. häufige maligne
Tumorerkrankungen.

 Suchindex zurück vorwärts 5224. Blount*

(Walter Putnam Bl., amerikan. Orthopäde)
krampenartig spitze Knochenklammer, v.a. für Epiphysenklammerung.

 Suchindex zurück vorwärts 5225. Blount* Korsett

- Milwaukee-Korsett.

 Suchindex zurück vorwärts 5226. Blount*(-Barber*) Syndrom

(auch: Tibia vara)
eine aseptische juvenile - Knochennekrose des inneren
Schienbeinknorrens; die infantile Form meist beidseitig (u. evtl. spontan
heilend), die juvenile (6.-12. Lj.) häufiger einseitig. Infolge einer
sekundären kompensatorischen Hypertrophie des inneren (= medialen)
Femurkondylus erfolgt Entwicklung einer O-Bein-Stellung (Genu varum).

 Suchindex zurück vorwärts 5227. Blow-out

Fgb: angiol
(engl.) - Dow* Zeichen.

 Suchindex zurück vorwärts 5228. Blow-out-o.-Fraktur

Bruch der Augenhöhlenwandung nach Gewalteinwirkung auf den Augapfel;
meist als Sprengung des Bodens der Orbita mit nachfolgender - Herniation
von Weichteilen u. mit Blutung (Hämophthalmus externus), Tieflage des
Augapfels ( - Enophthalmus) u. Sehstörung (Doppelbilder, - Diplopie). Abb
3A

 Suchindex zurück vorwärts 5229. blue baby

(engl.) der blausücht. (eine schwere - Zyanose aufweisende) Säugling bei
bestimmten angeborenen Herzfehlern (v.a. - Fallot* Tetralogie) oder bei
der Methämoglobinämie.

 Suchindex zurück vorwärts 5230. blue bloater

(engl. = blauer Aufgedunsener)
Typ des Lungenemphysematikers mit zyanotischem Habitus u. leichter
Atemnot; auffällig sind Hypoxämie, Hyperkapnie u. Hämatokriterhöhung als
Folge der chronischen, obstruktiven Atemwegserkrankgung; vgl. pink puffer.

 Suchindex zurück vorwärts 5231. Blue-rubber-bleb-naevus-Syndrom

eine gutartige kavernöse Gefäßgeschwulst, tritt meist im Halsbereich u.
Intestinaltrakt auf.

 Suchindex zurück vorwärts 5232. Blum* Tumor

die Epulis-artige Zahnfleischwucherung bei der - Gingivitis gravidarum.

 Suchindex zurück vorwärts 5233. Blumberg* Zeichen

(Moritz Bl., 1873-1955, Chirurg, Berlin)
(1907) Loslaßschmerz (als Erschütterungsschmerz) im re. Unterbauch als -
Appendizitis-Zeichen.

 Suchindex zurück vorwärts 5234. Blumenkohltumor

Geschwulst mit blumenkohlartiger Oberfläche Papilloma bzw. Carcinoma
cauliflore.

 Suchindex zurück vorwärts 5235. Blumensaat* Linie

Fgb: röntg
auf der seitl. Kniegelenkaufnahme die durch die knochendichtere Fossa
intercondylaris bedingte Linie, deren Verlängerung bei 150-Beugestellung
normalerweise den unteren Kniescheibenpol schneidet (nicht aber bei
Patellahochstand).

 Suchindex zurück vorwärts 5236. Blumer* Zeichen

(George Albert Bl., 1858-1940, amerikan. Internist)
vom Mastdarm aus tastbare derbe Masse im Douglas* Raum als Metastase
(Bl.* Tumor) einer bösartigen primären Magen- oder Darmgeschwulst.

 Suchindex zurück vorwärts 5237. Blut

(auch: Sanguis)
das im Blutkreislauf bewegte flüssige Organ, das zahlreiche Transport-
u. Verknüpfungsfunktionen (z.B. für Gase, Nährstoffe, Wärme, Intermediär-
u. Abbauprodukte, Abwehrstoffe, Hormone) erfüllt. Eine bezüglich ihrer
Komponenten komplexe, je nach ihrem Sauerstoff- bzw. Kohlendioxidgehalt
hell- bis dunkelrote Flüssigkeit (arterielles bzw. venöses Blut;
Kapillarblut), die sich aus einem flüssigen u. einem korpuskulären Anteil
zusammensetzt, d.h. aus - Blutplasma (dort Tab.) u. aus Blutzellen ( -
Erythrozyten, Leukozyten, Thrombozyten), die bei 47%, bei 42%
ausmachen. -- Es unterliegt unter best. Bedingungen der - Blutgerinnung.
-- s.a. Blut..., Häm(at)o...

 Suchindex zurück vorwärts 5238. Blut, arterielles

das nach Sauerstoffaufnahme in der Lunge hellere, in den Arterien des
großen Kreislaufs (u. in Lungenvenen) zirkulierende Blut.

 Suchindex zurück vorwärts 5239. Blut, okkultes

eine mit dem bloßen Auge nicht wahrnehmbare Blutbeimengung im Harn oder
Stuhl (s.a. Blutnachweis).

 Suchindex zurück vorwärts 5240. Blut, venöses

das sauerstoffärmere, aber CO2-reichere Blut im Venensystem (u. in
Lungenarterien).

 Suchindex zurück vorwärts 5241. Blutagar

Fgb: bakt
mit ungerinnbarem menschlichem oder tier. Blut (5-10%) versetzter
steriler Nähragar; er begünstigt das Erregerwachstum u. gestattet den
Nachweis hämolysierender Eigenschaften. -- Mit bes. Zusätzen für spezielle
Züchtungen geeignet, z.B. als Blutalkaliagar (Dieudonneaigu, Esch etc.).

 Suchindex zurück vorwärts 5242. Blutalkohol(konzentration) (BAK)

Fgb: forens
der Äthylalkohol- = Äthanolgehalt (meist in pm) des menschlichen Blutes
zum Zeitpunkt der Blutprobenentnahme oder aber -- aus dem Analyseergebnis
als Blutspiegel errechnet -- zu einem vorherigen relevanten Zeitpunkt. Die
Blutprobenentnahme erfolgt möglichst mittels Venüle u. stets ohne
vorherige Alkohol-Desinfektion. Die Alkoholbestimmung erfolgt durch
Gaschromatographie, Interferometrie oder aber chemisch nach Schifferli
(katalytisch-pyrogene Umwandlung in Äthylen, Errechnung nach quant.
Bromanlagerung), nach Widmark (1922; Oxidation zu Acetaldehyd unter

fälschlich hohe Werte nach Äthernarkose, bei Ketonämie, im Leichenblut
[Fäulnisprodukte], weshalb in Deutschland zusätzlich die - ADH-Methode
obligat ist [u. die Blutentnahme möglichst durch eine ärztl.
Berauschungsprüfung zu ergänzen ist]). Die Bewertung erfolgt nach
folgenden Richtwerten 0-0,5pm = nicht betrunken, 0-1,0pm = zur Hälfte
funktionelle Einbußen, 0,5-1,5pm = gestörte Konzentration, 1,5-2,0pm =
betrunken, 2,0-2,5pm = teilweise schwere Vergiftung, 3-5pm = Koma,
Todesgefahr, 5pm = letale Dosis (Alkoholintoxikation).

 Suchindex zurück vorwärts 5243. Blutandrang

als Wallung empfundene arterielle Hyperämie der Kopfgefäße aufgrund
vorübergehender Hypertonie (Blutdruckunruhe); s.a. Flush.

 Suchindex zurück vorwärts 5244. Blutarmut

- Anämie.

 Suchindex zurück vorwärts 5245. Blutauge

Fgb: ophth
- Hämophthalmus.

 Suchindex zurück vorwärts 5246. Blutausstrich

Ausstrich eines Tropfens frischen Kapillarblutes auf einem Objektträger
in Form eines dünnen Flüssigkeitsfilms; er dient nach Trocknung ungefärbt
zur mikroskopischen Untersuchung auf Parasiten, gefärbt zur
Differenzierung der Blutzellen (die Färbung basiert auf der Bevorzugung
saurer Farbstoffe durch die Erythrozyten u. durch bestimmte Granula der
Leukozyten bzw. basischer Farbstoffe durch nicht-azidophile Körnchen der
Leukozyten sowie durch das Zellplasma u. die Zellkernsubstanz, z.B. bei
der Methode nach Pappenheim, May-Grünwald, Giemsa, Graham-Knoll, Sato,
Schultze, Ehrlich, Lüdin). -- s.a. dicker Tropfen; vgl. Blutbild.

 Suchindex zurück vorwärts 5247. Blutaustausch

- Austauschtransfusion.

 Suchindex zurück vorwärts 5248. Blutbank

Einrichtung des Blutspendedienstes, die - Blutkonserven für Bedarfsfälle
lagert.

 Suchindex zurück vorwärts 5249. Blutbild (Bb, BB)

die qualitative u. quant. Zusammensetzung des Blutes bzw. die graphische
Darstellung der Befunde, z.B. als humorales B. die Zusammensetzung
bezüglich -- ausgewählter -- Parameter des Blutplasmas; i.e.S. die Befunde
des peripheren Blutes bzgl. seiner korpuskulären Elemente ( -
Differential-B.), unterschieden als rotes u. als weißes B. (Erythrozyten-
u. Hämoglobin- bzw. Leukozytenbefunde); angegeben werden meist die
Erythro-, Leuko- u. Thrombozytenzahl pro l (bzw. pro mm3 ent myl), die
Retikulozytenzahl (in pm, bezogen auf Ery pro mm3), der Färbeindex oder
das - HbE; s.a. Hämatomyelogramm (= zentrales B.).


Suchindex zurück vorwärts 5250. Blutbild, buntes

(Schilling) ein Differential-B. mit ausgeprägter Vielfalt (Polymorphie)
der Lympho- u. Monozyten (bei Fleckfieber, Virusinfektionen).

 Suchindex zurück vorwärts 5251. Blutbildung

die Bildung der Blutkörperchen (s.a. Erythropoese, Granulopoese). Erfolgt
während der Embryonalphase zunächst außerembryonal in mesodermalen
Blutinseln des Dottersackes (= mesoblastische B.) unter Differenzierung
der Innenzellen zu Blut-, der Außenzellen zu Endothelzellen (als primäre
Gefäßwand), später im Embryo in Mesenchymzellen der Leber u. Milz (=
hepatolienale B.; im 2.-8. bzw. 5.-8. Monat) u. ab dem 6. Monat auch im
Mesenchym des Knochenmarks, nach der Embryonalphase ausschließlich im
Knochenmark (= myelopoetische B.; s.a Schema) u. den lymphatischen
Organen. Die Ahnenreihe der Blutzellen im Knochenmark beginnt mit sog.
pluripotenten Stammzellen, aus denen sich die zahlreichen Generationen der
Erythropoese, Leukopoese u. Thrombopoese entwickeln. Diese pluripotenten
Stammzellen werden auch als CFU (colony forming units) bezeichnet, weil
sie bei Einpflanzung in andere Gewebe Kolonien von sog. determinierten
Vorläuferzellen bilden. Aus letzteren werden später die Erythrozyten (E),
die Megakaryozyten (Meg), Makrophagen (M) u. Lymphozyten (L).
Hämatopoetische Wachstumsfaktoren, die CSF (colony stimulating factors)
üben einen stimulierenden Effekt auf Differenzierung u. Proliferation der
Blutzellen aus. Es sind kleine Peptide, die als parakrine Hormone u.a. aus
den Makrophagen des Knochenmarks freigesetzt u. vor Ort wirksam werden.
Darüber hinaus sind an der B. eine Reihe anderer Hormone, u.a. die
Catecholamine, Steroidhormone, Schilddrüsenhormone u. das Wachstumshormon,
beteiligt. Die Vorläuferzellen werden -- je nach Determinierung -- als CSF
-E, CFU-GM, CFU-Meg (s. Schema) usw. bezeichnet. Bei den verschiedenen
Schritten der Determinierung wirken die Wachstumsfaktoren G-CSF, M-CSF,
sowie die Interleukine IL-3 u. IL-5 stimulierend. Modellhaft findet die B.
in drei Pools -- Proliferationspool, Reifungspool u. Funktionspool --
statt. Die Lymphozytenbildung erfolgt aus den pluripotenten Stammzellen
unter Einwirkung von Interleukin 2 (IL-2) u. Thymopoetin in den
lymphatischen Organen (Leber, Milz, Lymphknoten). Abb 3A

 Suchindex zurück vorwärts 5252. Blutblase

Blasenbildung nach Blutung zwischen Epidermis u. Korium. -- vgl.
Spannungsblase.

 Suchindex zurück vorwärts 5253. Blutchimäre

die auf einem embryonalen Austausch von Blutstammzellen zwischen
Zwillingen basierende - Chimäre, d.h. das Vorkommen von Blutzellen der
beiden Genotypen; z.B. Blutgruppenchimäre.

 Suchindex zurück vorwärts 5254. Blutdepot

Fgb: physiol
- Blutspeicher.

 Suchindex zurück vorwärts 5255. Blutderivat

ein aus Vollblut(konserven) hergestelltes Präparat für den Ersatz
spezieller Blutbestandteile, z.B. als Plasma-, Serumkonserve, Erythro-,
Leuko-, Thrombozytenkonzentrat; ferner bestimmte Faktoren der -
Blutgerinnung.

 Suchindex zurück vorwärts 5256. Blutdialyse

- Hämodialyse.

 Suchindex zurück vorwärts 5257. Blutdruck

der in den Gefäßen des Körper- u. Lungenkreislaufs herrschende (=
intravasale) Druck; i.e.S. der arterielle Bl., der im arteriellen System
auf Herzhöhe gegen den Atmosphärendruck gemessene Druck, der von der
Herzleistung (Zeitvolumen) einerseits u. dem -- durch den Gefäßwandtonus
u. die Wandelastizität bestimmten -- Gefäßwiderstand u. der Blutviskosität
andererseits abhängt u. der die treibende = hämodynamische Kraft für die
Blutzirkulation darstellt (s.a. Venendruck, Niederdrucksystem,
Systemblutdruck, Blutdruckmessung). Die Regelung, d.h. die Einstellung des
mittleren Blutdrucks auf ein den jeweil. Erfordernissen angepaßtes Niveau,
erfolgt auf Signale aus den Presso- u. Chemorezeptoren (s.a.
Blutdruckzügler) durch - Kreislaufzentren u. deren vasomotorische
(sympathische oder parasympathische) Efferenzen u. unter Beteiligung von
Hormonen des Nebennierenmarks, u. zwar durch Änderung des peripheren
Widerstandes (der aber auch durch örtl. Metaboliten beeinflußt wird) oder
durch Veränderung der Herzfrequenz u. -kraft.

 Suchindex zurück vorwärts 5258. Blutdruck, diastolischer

der minimale Bl. während der Herzdiastole; er wird aufrechterhalten durch
das Abströmen des endsystolischen Speichervolumens der Aorta u. beträgt
normal um 80 mmHg (ent 10,7 kPa).

 Suchindex zurück vorwärts 5259. Blutdruck, mittlerer

der durch Mittelung (Planimetrie) der arteriellen Pulskurve gewonnene
oder elektronisch durch Dämpfung des pulsatilen Drucksignals ermittelte
Bl., der beim zentralen Puls etwa dem arithmetischen Mittel aus
systolischem u. diastol. Bl. entspricht u. peripher dem diastolischen Bl.
+ 13 der Amplitude; er ist das Produkt aus mittlerem arteriellem Druck u.
totalem peripherem Widerstand pm = I-W; der Normalwert beträgt etwa 100
mmHg (ent 13,3 kPa).

 Suchindex zurück vorwärts 5260. Blutdruck, statischer

der Blutdruck nach Stillegung des Kreislaufs; er liegt etwas unter dem
normalen Venendruck u. ist -- bei gegebenem Blutvolumen -- Ausdruck der
Gesamtelastizität des Kreislaufs; er ist durch künstliche Gefäßerweiterung,
z.B. durch Spinalanästhesie, oder durch Blutvolumenvermehrung (z.B.
Infusion) beeinflußbar.

 Suchindex zurück vorwärts 5261. Blutdruck, systolischer

der aus der Herzsystole resultierende Höchstwert des Blutdrucks; er
beträgt normal etwa 120 mmHg (ent 16 kPa), ist aber im Alter durch
Verminderung der Gefäßelastizität höher (vgl. Hypertonie).

 Suchindex zurück vorwärts 5262. Blutdruckamplitude

die Differenz zwischen dem systolischen u. dem diastolischen
Blutdruckwert (normal ca. 40 mmHg ent 5,3 kPa).

 Suchindex zurück vorwärts 5263. Blutdruckkrankheit

die arterielle - Hypertonie.

 Suchindex zurück vorwärts 5264. Blutdruckkrise, -anfall

eine abrupte, anfallsartige Erhöhung des systolischen Blutdrucks auf
Werte 200-300 mmHg (26,7-40 kPa) als Folge einer plötzl. massiven
Ausschüttung von - Catecholaminen in den Kreislauf v.a. als
Blutdruckanstiegskrise bei Phäochromozytom (auslösbar z.B. durch Druck auf
den Tumor oder -- unter gewissen Kautelen -- durch Histamin- oder
Tyramin-Injektion); i.w.S. auch die Blutdruckabfallkrise, d.h. das plötzl.
Absinken des Blutdrucks ( - Hypotonie) auf Werte 70 mmHg ent 9,3 kPa
(evtl. gefolgt von Hirnapoplexie, Koronarinfarkt, Nierenversagen).

 Suchindex zurück vorwärts 5265. Blutdruckmessung

als direkte Bl. (blutige) die Bestimmung des - Blutdrucks mittels
eines in ein geeignetes Blutgefäß eingeführten u. an ein -- z.B.
elektronisches -- Manometer angeschlossenen Gefäßkatheters; die indirekte
Bl. erfolgt mit dem Blutdruckapparat (nach Riva - Rocci* = RR), einem
Meßgerät mit aufblasbarer u. an ein Manometer angeschlossener
Gummimanschette (evtl. mit eingebautem Mikrophon bei semiautomatischen
Systemen); der systolische u. der diastol. Druckwert werden hierbei
auskultatorisch ( - Auskultation) ermittelt ( - Korotkow* Ton) oder aber
mittels Ultraschall-Doppler-Methode bzw. oszillatorisch (d.h. aus den
Manometerpulsationen oder palpatorisch durch Tasten des Pulses); der bei
der auskultator. Ermittlung abgelesene Wert ist Mittelwert aus Staudruck
u. dem gegen die Gefäßwand wirkenden Lateraldruck. -- Angabe der Werte
erfolgt gemäß dem - SI-System in Kilopascal (oder in mmHg; 1 mmHg =133
Pa). Abb 3A

 Suchindex zurück vorwärts 5266. Blutdrucksenkung

- Hypotension.

 Suchindex zurück vorwärts 5267. Blutdruckzügler

die i.S. einer Blutdrucksenkung wirksamen Nerven, d.h. der Nervus
depressor u. die Karotissinusnerven. Als Rezeptoren u. Auslöser fungieren
Pressorezeptoren im Aortenbogen bzw. im Karotissinus; Durchtrennung der B.
führt zum - Entzügelungshochdruck.

 Suchindex zurück vorwärts 5268. Blutegeltherapie

das v.a. bei Thrombose, Thrombophlebitis, Hypertonie übliche Ansetzen von
3-6 Blutegeln ( - Hirudo medicinalis) auf die Haut des Kranken für 1-3
Std. (2- bis 3mal wöchentlich) zur Erzielung eines örtlich u.oder
systemisch nutzbaren Blutentzugs durch Absaugen u. durch Nachblutung.

 Suchindex zurück vorwärts 5269. Bluteindickung

die Verminderung des Wassergehaltes des Blutes (Anhydrämie) als Folge
eines Verlustes von Körperwasser durch Schwitzen, anhaltendes Erbrechen,
Durchfall, massive Wundsekretion bei Verbrennung (mit -
Pseudopolyglobulie), aber auch infolge Vermehrung der korpuskulären
Elemente des Blutes ( - Polyglobulie, -zythämie).

 Suchindex zurück vorwärts 5270. Bluteiweißstoffe

- Plasmaproteine.

 Suchindex zurück vorwärts 5271. blutende Mamma

Fgb: gyn
Entleerung von Blut oder bluthaltiger Flüssigkeit aus der Brustdrüse bei
-- evtl. noch nicht tastbarem -- Papillom oder Karzinom, seltener bei -
Mastopathie.

 Suchindex zurück vorwärts 5272. Blutentnahme

die Gewinnung von Probandenblut mittels Saugpipette nach Hauteinstich
oder -schnitt mit einer Einweglanzette (an Fingerbeere, Ohrläppchen; beim
Säugling an Ferse, Großzehe) bzw. -- in größeren Mengen -- mittels
Injektionsspritze oder Venüle nach Venenpunktion (allgemein aus der Vena
cubitalis, beim Säugling u. Kleinkind evtl. aus der Schläfen-, Jugular-
oder Nabelvene). Die Ausführung durch den Arzt oder eine ausgebildete
Hilfskraft (unter Haftung des Arztes) ist gebunden an die Einwilligung des
Patienten bzw. des Vormundes (Ausnahme ist die vom Richter, Staatsanwalt
oder Hilfsbeamten angeordnete u. nur von einem approbierten Arzt
auszuführende Bl.).

 Suchindex zurück vorwärts 5273. Bluter

eine von einer hämorrhagischen - Diathese, i.e.S. von der - Hämophilie
(Bluterkrankheit) betroffene Person; s.a. Blutergelenk.

 Suchindex zurück vorwärts 5274. Bluterbrechen

- Hämatemesis.

 Suchindex zurück vorwärts 5275. Blutergelenk

chronisches Gelenkleiden des Bluters, charakterisiert durch degenerative
Knochendefekte (Usuren) u. Ablagerung von - Hämosiderin als Folge
wiederholter Gelenkblutungen; im fortgeschr. Stad. mit Deformierungen u.
Bewegungseinschränkungen; s.a. Hämarthros.

 Suchindex zurück vorwärts 5276. Bluterguß

Fgb: path
- Hämatom.

 Suchindex zurück vorwärts 5277. Blutersatz(flüssigkeit)

wäßrige Lösung anorganischer oder organ. Stoffe (physiologische NaCl-,
Ringer*, Tyrode* Lsg. bzw. Polyvinylpyrrolidon, Dextran etc.) als
Volumenersatzmittel bei der - Hypovolämie; meist als Dauertropfinfusion
verabfolgt. -- vgl. Bluttransfusion.

 Suchindex zurück vorwärts 5278. Blutfaktoren

die unabhängigen oder einem Blutgruppensystem zugehörigen erblichen
serologischen Eigenschaften des Blutes; z.B. bestimmte Antigene, die
Serumgruppen. -- s.a. Faktor I usw. als Faktoren der - Blutgerinnung.

 Suchindex zurück vorwärts 5279. Blutfarbstoff

das - Hämoglobin.

 Suchindex zurück vorwärts 5280. Blutfleck

Fgb: derm
- Hämatom, Petechie, Suggilation, Suffusion, Vibices, Purpura
(Blutfleckenkrankh.), Bayard*, Paltauf* Fleck.

Fgb: forens
- Blutspur.

 Suchindex zurück vorwärts 5281. Blutformel

die Gesamtheit der serologischen Merkmale der Erythrozyten
(AB0-Blutgruppen, Rh-System usw.) u. des Blutserums.

 Suchindex zurück vorwärts 5282. Blutgasanalyse

die -- volumetrische, manometr., photoelektr., potentiometr. oder
polarograph. -- Bestimmung der im arteriellen oder venösen Blut
vorhandenen Gase (deren Gehalt, Spannung, evtl. auch Sättigung), u. zwar
-- je nach Bedarf -- die Bestg. des Sauerstoffs u. Kohlendioxids, evtl.
auch des Stickstoffs, in bes. Fällen auch des Kohlenmonoxids, der
Blausäure etc.; z.B. im Rahmen der Lungenfunktionsprüfung, bei der
Narkoseüberwachung, anläßlich des Herzkatheterismus, bei -
respiratorischer Insuffizienz. -- s.a. Astrup*, Barcroft*-Haldane*,
Scholander*, van Slyke* Methode, Henderson*-Hasselbalch* Gleichung.

 Suchindex zurück vorwärts 5283. Blutgefäße

Fgb: anat
- Arteria, Vena, Arteriola, Venula, Vas capillare, Endstrombahn, Rete
mirabile; s.a. Gefäßsystem, Glomerulus, Angio..., Hämangio...

 Suchindex zurück vorwärts 5284. Blutgerinnsel

Masse geronnen Blutes (nach erfolgter - Retraktion); ein Fibrinnetz mit
reichlich Erythrozyten sowie mit Leuko- u. Thrombozyten; s.a.
Blutgerinnung; vgl. Thrombus, Cruor, Clot.

 Suchindex zurück vorwärts 5285. Blutgerinnung

das Erstarren des flüssigen Blutes als physiologischer Schutzmechanismus
gegen Blutverluste, d.h. als Mechanismus der - Blutstillung bei
Verletzung (u. gleichzeitig als Faktor der Wundheilung u.
Infektionsabwehr). Ein komplexer u. in Phasen ablaufender Vorgang ( -
Schema), der zur Bildung von unlöslichem Fibrin aus dem im Blutplasma
vorhandenen Fibrinogen führt (s.a. Blutgerinnsel) u. der -- in
Zusammenwirken mit Calciumionen -- vom Thrombin katalysiert wird. An dem
Geschehen sind ca. 30 Faktoren beteiligt, darunter die Gerinnungsfaktoren
des Blutplasmas ( - Faktor I bis XIII; in aktivierter Form gekennzeichnet
durch den Zusatz a, z.B. XIIa) u. zahlreiche, mit arabischen Ziffern
numerierte - Thrombozytenfaktoren (dort Tab.; s.a.
Thrombozytenaggregation), die in einem inneren u. einem -- schneller
wirksamen -- äußeren ( - Intrinsic- bzw. - Extrinsic-)System am
Zustandekommen der Gerinnsel zusammenwirken. Im wesentlichen erfolgt eine
Umsetzung von Proenzymen zu Enzymen. Die durch katalytische Wirkung des
Thrombins entstehenden Fibrinmonomere werden durch Autopolymerisation zu
netzbildenden Fibrinfäden, die durch den - Faktor XIIIa stabilisiert
werden. -- Eine Hemmung der Gerinnung durch Störung von Einzelphasen,
durch Produktionsbeeinflussung oder durch Abbau von Gerinnungsfaktoren
bzw. -komplexen ist die Grundlage der Minuskoagulopathien, der
Gerinnungsstörungen im engeren Sinne (s.u. Koagulopathien,
Verbrauchskoagulopathie); dieses Prinzip wird therapeutisch bzw.
prophylaktisch genutzt durch Verabfolgung von - Antikoagulanzien sowie
bei Labortesten (z.B. durch Citrat, EDTA, Heparin).

 Suchindex zurück vorwärts 5286. Blutgerinnungszeit

Zeitspanne zwischen der Blutentnahme u. dem spontanen Eintritt der -
Blutgerinnung (d.h. der Bildung festen Fibrins). Die globale, nicht auf
einzelne Faktoren gerichtete Bestimmung (in Kapillar- oder Venenblut)
erfolgt z.B. nach Bürker, Lee-White.

 Suchindex zurück vorwärts 5287. Blutgeschwulst

Fgb: path
- Hämangiom, Angiom; i.w.S. auch das - Hämatom.

 Suchindex zurück vorwärts 5288. Blut-Gewebe-Schranke

der Schrankeneffekt gegen den Übertritt bestimmter Stoffe aus der
Blutbahn in das umgebende Gewebe; z.B. als Filtereffekt der Endothelporen
für Makromoleküle, als hemmender Effekt der Lipidmembran in der Gefäßwand
für den Durchtritt nicht lipidlöslicher Stoffe, als selektive Wirkung
aktiver Transportprozesse in der Kapillarwand; u.a. als Blut-Leber-,
Blut-Liquor-, Liquor-Hirn-, Plazentarschranke.

 Suchindex zurück vorwärts 5289. Blutgifte

Substanzen mit Wirksamkeit in Richtung einer Hämoglobinveränderung (z.B.
Kohlenmonoxid, Methämoglobinbildner, Nitroverbindungen, Blei, Arsen), -
Hämolyse (Schlangengift, Chinin, Saponine) oder Blutgerinnungs- bzw.
Blutbildungsstörung (Benzol, Toxine).

 Suchindex zurück vorwärts 5290. Blutgruppen

Fgb: serol
die die Blutgruppenindividualität jedes Menschen prägenden, von Alter,
Geschlecht u. Umwelt unabhängigen erblichen Merkmale, die durch
Makromoleküle mit spezifisch antigenen Eigenschaften (Blutgruppenantigene)
repräsentiert werden, welche in Körperzellen u. somit auch in Blutzellen
nachweisbar sind (Nerven-, Knorpel- u. Plazentazellen sowie Glaskörper
ausgenommen), wie auch in den Körperflüssigkeiten (s.a. Sekretor). Sie
werden als Zellgruppeneigenschaften nach den Mendel* Gesetzen vererbt u.
gehören als Einzelmerkmale (Blutgruppe i.w.S.) z.T. bestimmten Systemen
an. Biochemisch handelt es sich bei den - Blutgruppensubstanzen um
kohlenhydratreiche Glykoproteine; diese bestehen aus einem
verzweigtkettigen Polysaccharid, u. zwar einem Heterosaccharid aus Fucose,
Galaktose u. aus Acetylglucosamin u. Galaktosamin sowie aus einem über
N-Acetylgalaktosamin daran gebundenen Polypeptid. Der Träger der
immunologischen Spezifität dieser an die Zelloberfläche gebundenen
Substanzen ist die N-terminale u. jeweils besondere Gruppierung der
Polysaccharidkette. Das Zusammentreffen mit korrespondierenden, natürlich
im Serum von Personen anderer Blutgruppenzugehörigkeit vorhandenen
Normalantikörpern oder mit - Blutgruppenantikörpern als Produkt einer
Sensibilisierung führt zu einer - Antigen-Antikörper-Reaktion (die auch
im Rahmen der Blutgruppenbestimmung praktisch genutzt wird). -- Als
Einzelmerkmale von klinischem Interesse ersten Ranges sind die Blutgruppen
des - AB0-Blutgruppensystems (dort Tab.). -- Weitere Gruppen bzw. Systeme
s.u. Duffy-, Kell-Cellano-, Kidd-, Lewis-, Lutheran-, MNSs-, P-, Rhesus-;
s.a. Plasmaproteinpolymorphismus, HLA-System. -P-System Als private
Blutgruppen gibt es ferner Merkmale durch - Individualantigene. -- Die
Bestimmung der Blutgruppen (einschl. Untergruppen, Faktoren,
Plasmaeigenschaften) erfolgt mit Hilfe von Testseren, die
gruppenspezifisch markiert sind (z.B. als Anti-A- = B-Serum
blau-dunkelgrün, als Anti-B- = A-Serum chromgelb, 0-Serum farblos) u. mit
Hilfe von - Testerythrozyten, u. zwar meist als Agglutinationsmethode (in
physiologischer Kochsalz-Lsg.); s.a. Coombs* Test, Kreuzprobe,
Antikörpersuchtest.

 Suchindex zurück vorwärts 5291. Blutgruppenantigen

s.u. Blutgruppe.

 Suchindex zurück vorwärts 5292. Blutgruppenantikörper

Immunglobuline, die in Verbindung mit dem jeweils spezifischen
Blutgruppenantigen zur Agglutination (vgl. Geldrollenagglutination,
Hübener*-Friedenreich* Phänomen) bzw. Präzipitation führen. Sie kommen vor
als komplette (= agglutinierende) AK, u. zwar meist als 19-S-Eiweißkörper
(= IgM) sowie als inkomplette (= konglutinierende) AK (meist 7-S-Proteine
= IgG); s.a. Isoantikörper, -hämagglutinin, -hämolysin, Blutgruppe.

 Suchindex zurück vorwärts 5293. Blutgruppenbestimmung

s.u. Blutgruppen.

 Suchindex zurück vorwärts 5294. Blutgruppengutachten

umfassende Bestimmung der Blutgruppen z.B. für den -
Vaterschaftsausschluß (dort Tab.) bzw. zur Identitätsprüfung u. in der
Zwillingsdiagnostik.

 Suchindex zurück vorwärts 5295. Blutgruppeninkompatibilität

Unverträglichkeit von Blutgruppen; - AB0-, Rhesusinkompatibilität.

 Suchindex zurück vorwärts 5296. Blutgruppensubstanzen

die das materielle Substrat der - Blutgruppen darstellenden
makromolekularen Substanzen, die die spezifische A-, B-, H- u.

aus Schweine- bzw. Pferdemagenmukosa hergestellten A- u. B-Substanzen, die
genutzt werden zur Reduzierung der Anti-A-, Anti-B-Substanzen bzw. Anti-A-
u. Anti-B-Titer in Blutkonserven, zum Nachweis von Isoantikörpern im
Agglutinationshemmungstest, zur Stimulierung von Anti-A u. Anti-B.

 Suchindex zurück vorwärts 5297. Blutharnen

- Hämaturie; s.a. Hämoglobinurie.

 Suchindex zurück vorwärts 5298. Blut-Hirn-Schranke

der Schrankeneffekt der die Blutgefäße umgebenden Glia u. des
Kapillarendothels für bestimmte Stoffe (d.h. für nicht lipoidlösliche
Substanzen, Proteine). Die Schranke wird bei Vergiftungen, Hypoxidose u.
im Tumorbereich durchbrochen. -- s.a. Blut-Liquor-Schranke. Abb 3A

 Suchindex zurück vorwärts 5299. Bluthochdruck

die arterielle - Hypertonie.

 Suchindex zurück vorwärts 5300. Bluthusten

- Hämoptoe, Hämoptysis.

 Suchindex zurück vorwärts 5301. blutig

- hämorrhagisch.

 Suchindex zurück vorwärts 5302. blutig Schweiß

- Hämhidrosis.

 Suchindex zurück vorwärts 5303. Blutinseln

Fgb: embryol
s.u. Blutbildung.

 Suchindex zurück vorwärts 5304. Blutkapillare

- Vas capillare; s.a. Kapillar...

 Suchindex zurück vorwärts 5305. Blutkörperchen

die - Erythro-, Leuko- u. Thrombozyten (= rote bzw. weiße B. bzw.
Blutplättchen) einschl. ihrer Vorstufen u. pathologischen Formen.
-Erythrozyten -Leukozyten

 Suchindex zurück vorwärts 5306. Blutkörperchenschatten

ausgelaugter, hämoglobinfreier Erythrozyt, z.B. im Harnsediment, nach
Hämolyse.

 Suchindex zurück vorwärts 5307. Blut(körperchen)senkungsgeschwindigkeit, -reaktion

(auch: Senkung)
die Bestimmung der Absinkgeschwindigkeit der Blutkörperchen in einer
ungerinnbar gemachten Blutprobe (allgemein in Citratblut, einem 1+4- bzw.
15-Gemisch aus Natriumcitrat u. frisch entnommenem Blut), u. zwar anhand
der durch Agglomeration bedingten Sedimentationsgeschwindigkeit der
Erythrozyten. Sie erfolgt meist nach der Westergren* Methode, wobei anhand
der Graduierung der kleinlumigen, senkrecht aufgestellten, 200 mm langen
speziellen Glasröhrchen der 1- u. 2-Stunden-Wert in mm abgelesen wird. Die
Normalwerte betragen beim Mann 3-8 bzw. 5 bis 18 mm, bei der Frau 6-11
bzw. 6-20 mm; höhere Werte (BSG-Beschleunigung) werden gefunden bei -
Dys- u. Paraproteinämie, d.h. bei z.B. entzündlich bedingter Zunahme der
sog. grobdispersen Globuline, der - Akute-Phase-Proteine (u. relativer
Verminderung der -- feindispersen -- Albumine) u. bei qualitativen u.
quant. Veränderungen der Erythrozyten; verminderte Werte z.B. bei
Lebererkrankungen, Polyglobulien. -Dysproteinämie

 Suchindex zurück vorwärts 5308. Blutkörperchenvolumen

- Erythrozytenvolumen.

 Suchindex zurück vorwärts 5309. Blutkörperchenzylinder

Fgb: urol
- Erythro-, Leukozytenzylinder. -Erythrozytenzylinder

 Suchindex zurück vorwärts 5310. Blutkonserve

unter aseptischen Bedingungen gewonnenes u. in einem Spezialgefäß
(Flasche oder Kunststoffbeutel) aufbewahrtes Blut für Transfusionszwecke.
Hergestellt als Vollblutkonserve (flüssiges Blut mit Zusatz eines -
Stabilisators, z.B. - ACD; s.a. Frischblutkonserve) oder als
Spezialkonserve, d.h. als bes. - Blutderivat. Die Haltbarkeit variiert je
nach Herstellung u. Lagerungsart; die Haltbarkeit der Erythrozyten beträgt
etwa 3 Wo. (bei ADP-Zusatz ca. 2 Mon., bei Tiefkühlung unter
Glycerinschutz mehrere Mon.), die des Plasmas im flüssigen Zustand 6-12
Mon., nach Gefriertrocknung 10 J., Plasmaproteinlösung ist 3-5 J. haltbar.

 Suchindex zurück vorwärts 5311. Blutkrankheit

- Hämopathie.

 Suchindex zurück vorwärts 5312. Blutkreislauf

der Blutumlauf (Blutzirkulation; s.a. Blutströmung), i.e.S. das diesem
dienende kardiovaskuläre System als Transportsystem (mit den -
Blutgefäßen als Transportwegen), in dem das Blut (Transportmittel) vom
Herzen (Pumpe) in einem Kreislauf bewegt wird (geschlossenes System).
Wichtigste Aufgaben Versorgung der Körperzellen mit den erforderlichen
Stoffen, Abtransport der Stoffwechselprodukte der Zellen (wobei letzterer
auch indirekt über die interstitielle Flüssigkeit erfolgt) u. der
Wärmetransport. Unterschieden
als - Körperkreislauf mit dem linken Ventrikel als Pumpe, nachgeschaltet
die Organ- bzw. Teilkreisläufe (Herz, Gehirn, Niere, Muskulatur u. Haut);
als - Lungenkreislauf mit dem re. Ventrikel als Pumpe, der das venöse
(CO2-beladene) Blut über die Lungenarterien dem Gasaustausch in der Lunge
u. das arterialisierte (O2-beladene) über die Lungenvenen dem linken
Herzvorhof zuführt; vgl. fetaler Kreislauf. -- Funktionell werden auch das
- Hochdrucksystem u. das - Niederdrucksystem unterschieden; beide
Systeme sind in der Peripherie durch die - Endstrombahn miteinander
verbunden. Die Regulation des B. erfolgt sowohl zentral-nervös als auch
peripher ( - Kreislaufzentrum, Kreislaufregulation). Als
Kreislauf-beeinflussende Faktoren gelten weiterhin Kontraktion der
Muskulatur mit Kompression der Venen (Muskel-Venen-Pumpe), der
Saug-Druck-Pumpen-Effekt der Atmung, Verminderung des venösen Rückflusses
zum Herzen sowie der Ventilebenenmechanismus; letzterer beeinflußt die
Strömungsgeschwindigkeit in den herznahen Venen. Die Aufrechterhaltung des
B. kann in besonderen Fällen den zeitweil. Einsatz herzentlastender
mechan. Hilfen erfordern (= assistierte Blutzirkulation); gebräuchliche
Methoden a) arterio-arterielle Gegenpulsation, d.h. EKG-gesteuertes
systolisches Absaugen von Blut aus den kanülierten Oberschenkelarterien
(A. femoralis), kombiniert mit diastolischer Reinjektion des Blutes; b)
intraaortale Ballonpulsation, d.h. diastolisches Aufblasen eines retrograd
hoch in den Brustteil der Aorta eingeführten Katheterballons mit
nachfolgender systol. Ballonentspannung als Mittel zur Hebung des
diastolischen Blutdrucks u. damit zur Verbesserung der Durchblutung der
Herzkranzgefäße sowie zur Senkung des systolischen Drucks, die -- ohne
Änderung des mittleren Blutdrucks -- durch regulatorische Umstellung über
den Karotissinus erfolgt (wird z.B. bei Hypotonie nach Myokardinfarkt u.
-op. angewendet); c) Einsatz der - Herz-Lungen-Maschine oder des
partiellen Linksherz-Bypass bzw. des venoarteriellen Bypass (Blut wird
mittels eines Katheters aus dem li. Ventrikel bzw. aus der unteren
Hohlvene entnommen u. -- nach Passage eines Oxygenators -- in eine
periphere Arterie gepumpt; der letztere Bypass wird zur Druck- u.
Volumenentlastung auch als pulsierender Bypass eingesetzt, d.h. in
Verbindung mit einer aus dem re. Vorhof gespeisten Gegenpulsationspumpe am
arteriellen Schenkel. abb neu Abb. alt

 Suchindex zurück vorwärts 5313. Blutkrise

das reichliche Auftreten früher Reifungsstadien der Erythrozyten, d.h.
von Erythroblasten, im peripheren Blut; z.B. bei perniziöser u. bei
Blutungsanämie, nach akuter Hämolyse.

 Suchindex zurück vorwärts 5314. Blutkristalle

Fgb: forens
- Teichmann* Kristalle.

 Suchindex zurück vorwärts 5315. Blutkuchen

- Cruor (sanguinis).

 Suchindex zurück vorwärts 5316. Blutkultur

Fgb: bakt
Bakterienzüchtungsversuch ( - Kultur) zum Nachweis im Blut vorhandener
Infektionserreger. Eine körperwarme, möglichst beim verdächtigen
Fieberanstieg vor Schüttelfrosteintritt entnommene Blutprobe wird mit
flüss. Agar vermischt u. in Petri* Schalen oder -- in abgestuften Mengen
-- in Nährbouillonröhrchen unter aeroben u. anaeroben Bedingungen
bebrütet. Wegen des oft nur schubweisen Auftretens der Keime ist evtl.
eine mehrfache Wiederholung erforderlich.

 Suchindex zurück vorwärts 5317. Blutlanzette

lanzettförmiges Einweginstrument zur dosierten Hautverletzung zwecks
Blutentnahme.

 Suchindex zurück vorwärts 5318. Blutlaugensalz

Fgb: chem
- Kalium ferro- u. ferricyanatum (als gelbes bzw. rotes B.).
-Ferrocyankali

 Suchindex zurück vorwärts 5319. Blutleere

die krankhaft bedingte bzw. -- i.e.S. -- die künstlich herbeigeführte -
Ischämie; die künstliche B. v.a. als Vorwegmaßnahme zur Verminderung des
Blutverlustes bei Operationen, z.B. an Gliedmaßen (nach Esmarch
herbeigeführt durch Kompression des Gliedmaßenhauptgefäßes, kombiniert mit
zentripetalem Ausstreichen u. Auswickeln der Gliedmaße) oder bei sonstigen
blutreichen Eingriffen (hier erzielt durch Ganglienblockade u.
Hochlagerung). -- s.a. Momburg* Blutleere.

 Suchindex zurück vorwärts 5320. Blut-Liquor-Schranke

Fgb: physiol
der in den Kapillarbereichen der Plexus choroidei u. der Hirnhäute
vorhandene Schrankeneffekt zwischen den Blutgefäßen u. dem Liquorraum als
wesentlicher Faktor für die Liquorzusammensetzung. Der Wirkungsgrad liegt
unter dem der - Blut-(Hirn-)Schranke.

 Suchindex zurück vorwärts 5321. Blutmauserung

(Eppinger) der natürliche Abbau der Erythrozyten in Kombination mit der
Ery-Bildung ( - Erythropoese) als Teilfunktion der Blutregeneration.
Hierbei werden die im Knochenmark gebildeten u. in das periphere Blut
abgegebenen roten Blutkörperchen (z.T. auch deren Vorstufen, die
Retikulozyten) nach ca. 120 Tg. im - retikuloendothelialen System
abgebaut. Die Abbauintensität ist erkennbar am Mauserungsindex (auf 100 g
zirkulierendes Hämoglobin bezogene Urobilinmenge im Stuhl u. Harn, normal
10-20 bzw. 150 mgTag, was einem Hb-Abbau von ca. 4,3 g entspricht).

 Suchindex zurück vorwärts 5322. Blutmole

Fgb: gyn
alte Bezeichnung für ein in den ersten 12 Wochen abgestorbenes, nicht
ausgestoßenes u. vollständig von Blut durchsetztes
Schwangerschaftsprodukt; s.a. verhaltener - Abort. Es entwickelt sich
weiter zur lehm- oder lachsfarbenen - Fleischmole, evtl. sogar zu einer
Steinmole. -- vgl. Blasenmole.

 Suchindex zurück vorwärts 5323. Blutnachweis

der -- z.T. auch gerichtsmedizinisch wichtige -- Nachweis von
Blutbestandteilen (Blutkörperchen, -eiweiß, -farbstoff), u. zwar durch a)
Farbreaktionen, d.h. anhand der katalytischen Farbstoffbildung aus
Leukobasen (z.B. durch die Almeaigun* - Guajakprobe, die -
Berliner-Blau-Reaktion, die - Benzidinprobe, mit Hilfe von
p-Phenylendiamin, Phenolphthalein, durch die Heller* Probe), b) durch
mikroskopischen Erythrozyten-Nachweis, spektroskopischen Hämoglobin- u.
Hämochromogen-Nachweis (als Teichmann* u. Aceton-Chlorhäminkristalle) oder
c) biologisch mit spezifischen Antiseren, die eine Unterscheidung von
menschlichem u. tier. Blut u. von pflanzl. Eiweiß ermöglichen.

 Suchindex zurück vorwärts 5324. Blutparasiten

im Blutserum oder -körperchen parasitisch lebende Protozoen oder
Larvenstadien von Würmern.

 Suchindex zurück vorwärts 5325. Blutpfropf

Fgb: path
- Embolus, Thrombus.

 Suchindex zurück vorwärts 5326. Blut-pH

Fgb: physiol
aktuelle Reaktion ( - pH) des Blutes, die bei normalem Stoffwechsel
schwach alkalisch ist (normaler pH-Wert im arteriellen Blut 7,40 +ustr 0,
03, im venösen Blut ca. 7,37) u. gesichert wird durch Puffersysteme
(Bicarbonat, Hb, Phosphat) u. durch die zugehörigen Nieren- u.
Lungenleistungen, die gemeinsam die relative Konstanz der
Wasserstoffionenkonzentration ( - Isohydrie) gewährleisten. Die Bestg.
erfolgt mit Hilfe von Indikatoren sowie elektrometrisch (Glas-,
Wasserstoffelektrode) oder gasometrisch ( - Henderson*-Hasselbalch*
Gleichung). -- s.a. Alkalireserve, Azidose, Alkalose.

 Suchindex zurück vorwärts 5327. Blutpigment

das - Hämoglobin (u. die Hb-Abbauprodukte).

 Suchindex zurück vorwärts 5328. Blutplättchen

- Thrombozyt.

 Suchindex zurück vorwärts 5329. Blutplasma

der flüssige, nach Entfernen der Blutkörperchen (durch Zentrifugieren)
verbleibende Anteil des ungerinnbar gemachten Blutes (ca. 55%, im Mittel
2ung 40-53 mlkg Körpergewicht). Eine klare, leicht gelbliche Flüssigkeit
mit ca. 7-8% Eiweiß (einschl. der Gerinnungsfaktoren, im Gegensatz zu -
Blutserum); s.a. Tab., Plasma..., Plasmaproteine (dort Tab.), Cohn*
Fraktionierung, Serum, FFP...

 Suchindex zurück vorwärts 5330. Blutpool

Fgb: physiol
- Blutspeicher.

 Suchindex zurück vorwärts 5331. Blutprobe

eine zu Untersuchungszwecken entnommene kleine Blutmenge (aber auch die
entspr. Analyse selbst, z.B. als B. bei der Prüfung auf
Blutalkoholgehalt).
- Blutnachweis.

 Suchindex zurück vorwärts 5332. Blutpunkte

Fgb: derm
- Petechien.

 Suchindex zurück vorwärts 5333. Blutschatten

- Blutkörperchenschatten.

 Suchindex zurück vorwärts 5334. Blutschlamm

s.u. Sludge-Phänomen.

 Suchindex zurück vorwärts 5335. Blutschorf

die Kruste aus geronnenem Blut über einer Haut- oder Schleimhautwunde.

 Suchindex zurück vorwärts 5336. Blutschwamm

- Haemangioma cavernosum.

 Suchindex zurück vorwärts 5337. Blutschweiß, -schwitzen

- Hämhidrosis.

 Suchindex zurück vorwärts 5338. Blutsenkung(sreaktion)

Kurzbezeichnung der - Blutkörperchensenkungsreaktion.

 Suchindex zurück vorwärts 5339. Blutserum

der flüssige, nach erfolgter - Blutgerinnung verbleibende Teil des
Blutes, im Gegensatz zum - Blutplasma ohne Fibrinogen (vgl.
Defibrinieren); enthält - Thrombin; s.a. Serum...

 Suchindex zurück vorwärts 5340. Blutspeicher, -depot

Fgb: physiol
ein Blutkreislaufgebiet, das -- durch Gefäßsphinkteren o.ä. vom übrigen
Kreislauf abgegrenzt -- Blutmengen für eine plötzl. Steigerung des
Blutbedarfs bereitzuhalten vermag. Beim Menschen sind (im Gegensatz z.B.
zum echten B. Milz des Hundes) keine echten Speicher nachweisbar, jedoch
wird ein derart. Effekt durch eine entsprech. Blutverteilungsänderung über
regionale Änderungen des Gefäßtonus erzielt (z.B. als Speicherung im
Bauchbereich, d.h. im Splanchnikusgebiet).

 Suchindex zurück vorwärts 5341. Blutspendedienst

öffentliche oder private Einrichtung zur Herstellung, serologischen
Überprüfung, Lagerung u. Verteilung von Blut- bzw. Blutderivat-Konserven;
in Deutschland meist organisiert durch das Deutsche Rote Kreuz u. die
Krankenhausträger. Der B. unterliegt den Bestimmungen des -
Arzneimittelgesetzes; s.a. Blutbank.

 Suchindex zurück vorwärts 5342. Blutspender

Person, die Blut für klinische Zwecke (Transfusion, Forschung) oder für
die industrielle Verwertung (Gewinnung von Eiweißfraktionen, Testseren)
spendet. -- Blutspenden für Transfusionszwecke erfolgen durch Dauer- oder
Gelegenheitsspender gemäß einschlägigen Richtlinien (in Deutschland gemäß
denen der Dtsch. Ges. für Bluttransfusion); s.a. Blutbank.

 Suchindex zurück vorwärts 5343. Blutsperre

Fgb: chir
die künstliche Drosselung der Blutzirkulation in einem begrenzten
Kreislaufgebiet; s.a. Blutleere, Tourniquet.

 Suchindex zurück vorwärts 5344. Blutspiegel

die im Blut vorhandene bzw. nachweisbare Konzentration einer
körpereigenen oder -fremden Substanz (z.B. Blutzuckerspiegel bzw. der Sp.
eines Heilmittels, resorbierter chemischer, evtl. tox. Fremdstoffe). Da
die Konzentration wesentlicher physiolog. Substanzen durch
Regulationsmechanismen auf einem Normalniveau gehalten wird, besitzen
Abweichungen eine diagnost. Aussagewert. -- s.a. Tab. Blutplasma,
Plasmaproteine (sowie die einzelnen Stoffe). -Blutplasma-Tab.
-Plasmaprotein-Tab.

 Suchindex zurück vorwärts 5345. Blutspucken

- Hämoptoe.

 Suchindex zurück vorwärts 5346. Blutspur

Fgb: forens
mit bloßem Auge oder mikroskopisch erkennbare Flecken am Tatort, die
durch - Blutnachweis als Blut erkannt u. durch serologische, immunolog.,
chemische etc. Untersuchungen auf Herkunft, Alter, Beimischungen
untersucht werden (u. auch durch ihre Form, evtl. auch als Finger- oder
Fußabdrücke etc., wichtige gerichtsmedizinische Hinweise liefern).

 Suchindex zurück vorwärts 5347. Blutstäubchen

Hämokonien, - Chylomikronen.

 Suchindex zurück vorwärts 5348. Blutstammzelle

die unreifste, undeterminierte oder aber bereits determinierte (auf
eine best. Weiterentwicklung festgelegte) Stammzelle der - Blutbildung
(dort Abb.). -- Diese Zellen kommen normalerweise nur in den
Blutbildungsstätten vor.

 Suchindex zurück vorwärts 5349. Blutstatus

die Aufstellung der erhobenen Blutbefunde; allgemein in Form des
sogenannten peripheren - Blutbildes, in besonderen Fällen aber
einschließlich der Befunde einer orientierenden humoralen Blutuntersuchung
(z.B. BKS, Elektrophorese, Ionogramm, eventuell auch Blutgruppe).

 Suchindex zurück vorwärts 5350. Blutstillung

Fgb: physiol
das zur Beendigung einer Blutung führende Zusammenspiel von
Gefäßkontraktion u. -retraktion, Thrombozytenaggregation u. Blutgerinnung;
s.a. Hämostase.
die den Stillstand einer Blutung fördernden therapeutischen Maßnahmen, u.
zwar die unmittelbare oder mittelbare (durch Gliedmaßen- oder
Rumpfteilabschnürung erfolgende) Kompression von Blutgefäßen (s.a. Abb.),
der Druckverband, chir das Abklemmen, Unterbinden ( - Ligatur) oder
Umstechen von Gefäßen, die Gefäß- oder Wundflächenkoagulation durch
Elektrokauterisation, Diathermie oder Laser-Anw., das Aufsteppen von
Gewebe (Netz, Muskelstückchen, Knochensplitter); ferner geburtsh die
kombinierten Handgriffe nach Fritsch, Zweifel, deLee, Riszmann u.a. zur
Stillung atonischer - Nachblutungen. Die Maßnahmen können evtl.
unterstützt werden durch Verabfolgung von unmittelbar oder mittelbar
blutstillend (= hämostyptisch) wirkenden Substanzen (z.B. von Vitamin K,
Adstringenzien, Thrombin, hochmolekularen Kolloiden, Fibrinschaum) sowie
durch Frischbluttransfusion, Substitution von Gerinnungsfaktoren, örtl.
Unterkühlung. Abb 3A

 Suchindex zurück vorwärts 5351. Blutströmung

die durch die Leistung des Herzens bewirkte u. durch die
Windkesselwirkung der Aorta unterstützte Fortbewegung des Blutes in den
Blutgefäßen ( - Blutkreislauf) gemäß den Gesetzen der Hämodynamik. Sie
erfolgt allgemein laminar, über den Herzostien auch turbulent. Sie wird
gemessen unter Eröffnung der Gefäße (mittels Ludwig* Stromuhr oder
Flowmeter) oder ohne Gefäßeröffnung (mittels Thermostromuhr bzw.
elektromagnetischen oder Ultraschall-Strommessers). Die Geschwindigkeit
(Aorta 50, Kapillaren 0,05 cmSek.) ist in der laminaren Strömung des
Axialstroms höher als im Randstrom, u. sie nimmt im arteriellen
Gefäßabschnitt systolisch stoßweise zu.

 Suchindex zurück vorwärts 5352. Blutstuhl

Stuhl mit sichtbaren oder nur mikroskopisch oder chemisch nachweisbaren
(okkulten) Blutbeimengungen; z.B. bei blutenden Geschwüren oder Krebs
des Darmtraktes, Hämorrhoiden, Verschlußikterus. Die Beimengung ist
schwärzlich ( - Melaena) bei Blutung aus den oberen Darmabschnitten,
rötlich (evtl. nur als Auflagerung) bei Blutung aus unteren bis untersten
Darmabschnitten; s.a. Blutnachweis.

 Suchindex zurück vorwärts 5353. Blutsturz

massive, nach außen tretende Organblutung; i.e.S. die arterielle
Lungenblutung (sprudelnd, hellrot, schaumig), z.B. bei Lungen-Tbk.

 Suchindex zurück vorwärts 5354. Blutsverwandtschaft

(auch: Konsanguinität)

Fgb: genet
die Verwandtschaft durch Abstammung in auf- u. absteigender Linie.

 Suchindex zurück vorwärts 5355. Blutthrombokinase, -thromboplastin

(auch: Prothrombinase)

Fgb: hämat
die Aktivität der - Blutgerinnung (dort Schema), die als -
Prothrombinase im Milieu des Blutplasmas ( - Intrinsic-System) Prothrombin
in Thrombin umwandelt.

 Suchindex zurück vorwärts 5356. Bluttransfusion

die Übertragung von Vollblut oder Blutbestandteilen (z.B. Erythrozyten-,
Leukozyten-, Thrombozytenkonzentrat) eines Blutspenders auf einen
Empfänger; sie erfolgt zum Blutersatz bei Blutungen (bei akuter Blutung,
v.a. als Maßnahme gegen Hypovolämie u. Schock), als symptomat.
Therapiemaßnahme bei Blutkrankheiten (Anämie, Hämoblastosen,
Agranulozytose), zur Behebung von Mangelzuständen an
Blutgerinnungsfaktoren, Thrombozyten, Plasma (nach Verbrennungen) u. bei
Erythroblastose ( - Austauschtransfusion). Ihr gleichzusetzen ist -- bei
gegebener Kontraindikation zur Vollblutübertragung (Hypervolämie,
Herzinsuffizienz, Thrombose, Citratschäden, zu erwartende Immunreaktion)
-- die Übertragung nur bestimmter Blutbestandteile ( - Blutderivate,
Schema). Da sie eine -- meist allogenetische, selten syngenet. --
Transplantation flüssigen Gewebes darstellt, ist ihre Durchführung obligat
abhängig außer von einer allg. bakterio- u. serologischen Unbedenklichkeit
v.a. von einer Blutgruppengleichheit zwischen Empfänger u. Spender
(ausnahmsweise möglich ist die Übertragung von Universalspenderblut der
Blutgruppe 0) u. von der in einer vorangegangenen - Kreuzprobe (s.a.
biolog. Probe) festgestellten Verträglichkeit. Sie erfolgt als direkte in
Form der veno-venösen oder arterio-venösen Übertragung von Spender zu
Empfänger oder -- meist -- als indirekte B. (= Blutinfusion) als
Übertragung von Konservenblut (hierbei finden u.U. maschinelle
extrakorporale Kreislaufsysteme Anw.; vgl. Herz-Lungen-Maschine). Das Blut
wird allg. in eine Vene geleitet, kann aber im Extremfall, z.B. bei
schwerstem oligämischem Schock, auch in die Aorta oder einen ihrer großen
Äste eingebracht werden, wobei es unter Überdruck rückläufig zum Herzen
gepumpt wird (= retrograde Bl.). -- s.a. Massen-, Übertransfusion,
Transfusionsschaden, -zwischenfall.

 Suchindex zurück vorwärts 5357. Bluttransfusion, intrauterine

die -- evtl. wiederholte -- Übertragung rh-negativen Blutes der Gruppe 0
(als Ery-Konzentrat) in die Bauchhöhle des Feten bei schwerem Morbus
haemolyticus (diagnostiziert durch spektralanalyt.
Fruchtwasseruntersuchung); vgl. fetomaternale Transfusion. Die gezielte
Punktion der fetalen Bauchhöhle erfolgt unter Ultraschallkontrolle.

 Suchindex zurück vorwärts 5358. Blutumlaufzeit

Fgb: kard
- Kreislaufzeit.

 Suchindex zurück vorwärts 5359. Blutumleitung

s.u. Shunt, Bypass, extrakorporaler - Kreislauf (s.a. Blutkreislauf).

 Suchindex zurück vorwärts 5360. Blutung

(auch: Hämorrhagie)
der Austritt von Blut aus seiner Gefäßstrombahn als Folge einer
Verletzung oder eines Gefäßprozesses, der die Integrität des
Kreislaufsystems aufhebt bzw. infolge erhöhter Gefäßwanddurchlässigkeit,
in bd. Fällen evtl. begünstigt durch Störungen der Blutgerinnung ( -
Koagulopathie). Sie erfolgt als äußere Bl. zur Körperoberfläche hin, als
innere Bl. in einen Körperhohlraum oder in Gewebe. Der Art nach ist sie
arteriell (pulskonform spritzende Entleerung hellen Blutes; mit
Verblutungsgefahr), kapillär (Sickerblutung, z.B. aus verletzten
parenchymatösen Organen, aus der Haut) oder venös (schwallartige oder
gleichmäßig flutende Entleerung dunkelroten Blutes; mit Gefahr der
Luftembolie), evtl. aber petechial (punktförmig in die Haut, Schleimhaut,
z.B. bei Vitamin-C- oder Vitamin-P-Mangel; evtl. subkonjunktival = -
Hyposphagma; vgl. Sugillation, Vibex, Suffusion). Sie wird je nach
Lokalisation bezeichnet, z.B. als intestinale Bl. (Magen-, Darmblutung,
Hämocholie etc.; ist okkult oder manifestiert sich als Blutstuhl, Melaena),
intraabdominelle Bl. (Entleerung in die Peritoneal- = freie Bauchhöhle;
ist massiv u. geht mit Schocksymptomatik einher, z.B. bei Leber-,
Milzzerreißung, oder nur geringgradig, dann z.B. durch - Peritoneallavage
früh erkennbar; oft als gynäkologische Blutung, z.B. bei
Extrauteringravidität), als genitale Bl. (s.u. gynäkologische - Bl.), als
intrakranielle Bl. (u. zwar intrazerebral, als - Hirnblutung, oder aber
in Form eines epiduralen bzw. subduralen - Hämatoms oder einer
subarachnoidalen Bl.), als intraokuläre Bl. (infolge Zerreißung oder
intraoperativer Verletzung größerer Choroideagefäße; führt als
postoperative Bl. zu Wundsprengung u. Ausdrängen des Augapfelinhalts), als
subaponeurotische Bl. (unter die Kopfschwarte des Neugeborenen; sie wird
durch die Galea begrenzt, führt zu Kopfdeformierung, oligäm. Schock u.
schwerer Anämie; die Ätiologie ist unklar; vgl. Kephalhämatom).

 Suchindex zurück vorwärts 5361. Blutung, gynäkologische

Sammelbegr. für die verschiedenen Blutungen aus dem weibl. Genitale,
i.e.S. die aus der Gebärmutterhöhle (einschließlich der
geburtshilflichen); z.B. als annoncierende Bl. (bei - Placenta praevia),
anovulatorische Bl. ( - Abbruchblutung nach - anovulatorischem Zyklus),
atonische Bl. (massive, durch Wehenmittel nicht beeinflußbare Bl. in
Nachgeburtsperiode bei Uterusatonie, v.a. im Zusammenhang mit Querlage,
Mehrlingsschwangerschaft, Hydramnion; nach ihrem Ausmaß -- 500, 1000 bzw.
1500 ml Blutverlust -- unterschieden als erst- bis drittgradig),
azyklische Bl. ( - Metrorrhagie), funktionelle Bl. (atypische, durch den
klin. Organbefund nicht begründbare, daher durch Probeabrasio abzuklärende
Bl.), klimakterische Bl. (uterine Bl. bei Follikelpersistenz oder
glandulärer Hyperplasie; vgl. Metrorrhagie), vikariierende Bl., Haut- oder
Schleimhaut-Bl. aus extragenitalem Gewebe zu einer Zeit, in der eine
Menstrualblutung normalerweise zu erwarten wäre; möglicherweise aufgrund
einer erhöhten Kapillarpermeabilität im Zusammenhang mit dem Zyklus;
zyklische Bl. ( - Menstruation; vgl. Menorrhagie).

 Suchindex zurück vorwärts 5362. Blutungsanämie

Fgb: hämat
normochrome, bei nachfolgendem Eisenmangel hypochrome - Anämie als Folge
eines akuten oder chron. Blutverlustes. Die Verluste an Hämoglobin u.
Erythrozyten werden nach 24-48 Std. sicher erkennbar; Blutverluste von
1000 ml führen infolge Volumenmangel u. Sauerstoffmangel zu
Schocksymptomen sowie zu psychot. Erscheinungen, Entblutungskrämpfen,
Fieber u. Azotämie; der rasche Verlust von über 60% des Gesamtblutes
bedeutet Verblutungsgefahr (die bei chron. Verlust oft erst bei 85%
besteht).

 Suchindex zurück vorwärts 5363. Blutungsbereitschaft

hämorrhagische - Diathese.

 Suchindex zurück vorwärts 5364. Blutungsschock

hämorrhagischer - Schock.

 Suchindex zurück vorwärts 5365. Blutungszeit

die von der Thrombozytenfunktion, von Gefäßkomponenten (Kon- u.
Retraktion) u. der Blutgerinnung abhängige Dauer einer künstlich gesetzten
Blutung als diagnostischer Parameter hämorrhagischer Diathesen
(Vorfelddiagnostik). Sie beträgt als primäre B., d.h. sofort nach dem
Setzen einer Stichwunde (mittels Lanzette), normal 2-5 Min. u. ist bei
herabgesetzter Aktivität des Intrinsic- u. Extrinsic-Systems verlängert.
Die sekundäre B., d.h. bei Entfernen des Blutschorfes 24 Std. nach der
Läsion, beträgt 1-3 Min. u. ist bei Störung des Intrinsic-Systems
verlängert. Die Bestimmung erfolgt n. Duke, Hochhess (Stichprobe), Ivy
(Unterarmschnitt) u.a.

 Suchindex zurück vorwärts 5366. Blutverdünnung

- Hämodilution, s.a. Hydrämie.

 Suchindex zurück vorwärts 5367. Blutvergiftung

- Sepsis, s.a. Lymphangitis.

 Suchindex zurück vorwärts 5368. Blutviskosität

die Zähigkeit des Blutes (das sich nicht als - Newton* Flüssigkeit
verhält); sie hängt ab v.a. vom Erythrozytengehalt (d.h., sie nimmt mit
ansteigendem Hämatokritwert zu), der Erythrozytenaggregation u.
-verformbarkeit, der Plasmaviskosität, der Temperatur u. -- umgekehrt
proportional -- von der Strömungsgeschwindigkeit (ist also nicht in allen
Kreislaufbereichen gleich; s.a. Fanghraeus* Effekt); s.a. Viskosimetrie,
Hämorrheologie.

 Suchindex zurück vorwärts 5369. Blutvolumen

die Gesamtblutmenge des Organismus, d.h. die Summe aus totalem Plasma- u.
totalem Zellvolumen (im wesentl. als Erythrozytenvolumen). Beträgt beim
Erwachsenen 4-6 l (= ca. 113 des Körpergewichts = 60-98 mlkg Körpergewicht
bzw. 2,8 bzw. 2,4 lm2 Körperoberfläche []) u. wird reflektorisch mit
Hilfe der Osmo- u. der Baro- = Volumenrezeptoren u. des Hypothalamus über
die Neurohypophyse u. die Nieren i.S. der Konstanthaltung (= Isovolämie)
reguliert. -- Das zirkulierende B. (gilt in Anbetracht des Fehlens echter
- Blutspeicher als absolutes B.) wird unterschieden als arterielles B.
(15% des gesamten B. u. von dessen Änderungen kaum betroffen), als
extrathorakales B. (im venösen System außerhalb des Brustraumes; ca. 60%),
als intrathorakales B. (= zentrales - B. einschl. des Volumens der re.
Herzhälfte u. der intrathorakalen Venen; ca. 25%; nimmt bei peripherer
Vasokonstriktion zu ohne wesentl. Druckänderungen in den intrathorakalen
Bereichen, jedoch unter Zunahme der Herzgröße u. Lungendichte), als
zentrales B. (das B. im Lungenkreislauf zwischen den Pulmonal- u. den
Aortenklappen) u. als enddiastolisches B. (das B. im linken Herzventrikel;
ca. 130 ml). -- Die Bestimmung des B. erfolgt -- getrennt nach Plasma u.
Erythrozyten -- anhand des Verdünnungsgrades in die Blutbahn eingebrachter
Substanzen, u. zwar die des Plasmavolumens (P) nach der -
Farbstoffverdünnungsmethode oder mittels der Verdünnung (Dilution)
radiojodmarkierter Serumeiweißkörper (unter gleichzeitiger künstlicher
Schilddrüseninaktivierung), die des Erythrozytenvolumens (E) anhand der
Konzentrationsveränderung Radiophosphor-, Radiokalium- oder
Radiochrom-markierter Ery. Eine annähernde Bestg. ist mit Hilfe des
Hämatokritwertes (Ht) möglich E = P - Ht(1-Ht).

 Suchindex zurück vorwärts 5370. Blutwäsche

- Hämodialyse; vgl. Erythrozytenwäsche.

 Suchindex zurück vorwärts 5371. Blutwallung

- Blutandrang.

 Suchindex zurück vorwärts 5372. Blutwarze

Fgb: (19, 01)
- Angiokeratom.

 Suchindex zurück vorwärts 5373. Blutwasser

- Blutserum.

 Suchindex zurück vorwärts 5374. Blutzellen

v.a. Erythro-, Leuko-, Thrombozyten.

 Suchindex zurück vorwärts 5375. Blutzirkulation

- Blutkreislauf.

 Suchindex zurück vorwärts 5376. Blutzucker

der Glucose-Gehalt des Blutes. Die Regulation, d.h. die Einstellung auf
einen den intermediären Stoffwechselbedürfnissen entsprechenden Pegel
(Blutzuckerspiegel), erfolgt durch einen nervös-hormonalen Synergismus,
d.h. durch das Zusammenspiel des Insulins u. der kontrainsulinären Hormone
Adrenalin u. Glucagon unter Beteiligung des Thyroxins, der
Nebennierenrindenhormone (Glucocorticoide) u. des hypophysären STH ( -
Schema) u. durch die in diesen Regelkreis integrierte, fast vollständige
Rückresorption der Glucose aus dem Harn durch die Nierentubuli. Bei
Versagen dieser Resorption, die auf einen Blut-Nieren-Schwellenwert von
160-170 mg pro 100 ml eingestellt ist, erfolgt eine Steigerung der sonst
minimalen (ca. 0,5 gdie) Zuckerausscheidung mit dem Harn (= Glucosurie);
dies ist auch der Fall z.B. bei Überschreiten des Schwellenwertes infolge
Diabetes mellitus, bei einem Kohlenhydrat- bzw. Glucose-Überangebot, bei
Tubulusschaden ( - Tubulopathien) wie z.B. beim Fanconi* Syndrom
(diabetische bzw. alimentäre bzw. renale Glucosurie). Für den Nachschub
stehen zur Verfügung Glykogendepots der Leber u. der Muskulatur (s.a.
Cori* Zyklus), die - Gluconeogenese aus Nicht-Kohlenhydrat-Stoffen sowie
ferner die direkte Übernahme der durch die Nahrung zugeführten Glucose;
vgl. Blutzuckerbelastung, Hyper-, Hypoglykämie, Antidiabetika. -- Die
Bestimmung erfolgt entweder mittels aromatischer Amine (n. - Hultman)
oder meist enzymatisch mittels Glucose-Oxidase (GOD) bzw. Hexokinase, die
sämtlich spezifisch nur die Glucose erfassen; die Reduktionsproben, u.a.
die nach Crecelius-Seifert (Reduktionsvermögen gegen Pikrinsäure),
Hagedorn-Jensen (gegen Ferricyankali), Somogyi (gegen Kupfer) ergeben als
Normspiegel Werte von 80-120 mgdl (= 4,44-6,66 mmoll entgegen 70-100 mgdl
= 3,89-5,55 mmoll der enzymat. Proben); die Bestimmung ist ferner möglich
mittels o-Toluidin (Dubowski), durch (Hefe-)Vergärung (u. Anw. des
Saccharometers n. Einhorn) sowie durch Photometrie, Polarimetrie,
Schnellteste, mittels automatischer Analyzer oder durch - Biosensoren.

 Suchindex zurück vorwärts 5377. Blutzuckerbelastung(sprobe)

Funktionsprüfung des KH-Stoffwechsels durch Verabfolgung von
Traubenzucker oder anderen Kohlenhydraten; v.a. als - Glucosetoleranztest
(GTT); Staub*-Traugott* Doppelbelastung, Weißbrottest (heute nicht mehr
gebräuchlich).

 Suchindex zurück vorwärts 5378. Blutzuckerspiegel

s.u. Blutzucker.

 Suchindex zurück vorwärts 5379. B-Lymphozyt

(auch: B-Zelle)
s.u. Lymphozyten (1).

 Suchindex zurück vorwärts 5380. BMHP

1-Brommercuri-2-hydro-Propan; radioaktiv markiert genutzt z.B. zur
Milz-Szintigraphie.

 Suchindex zurück vorwärts 5381. B-Mode

(engl.) B-Scan der - Ultraschall-Diagnostik.

 Suchindex zurück vorwärts 5382. BNA

Baseler Nomina Anatomica; vgl. Pariser Nomina Anatomica.

 Suchindex zurück vorwärts 5383. BNS-Krämpfe

Fgb: neur
- Blitz-Nick-Salaam-Krämpfe.

 Suchindex zurück vorwärts 5384. Boari* Zipfelplastik

(Achille B., italien. Chirurg)

Fgb: urol
die Wiedervereinigung des durch ein Unfallgeschehen oder operativ
prävesikal-distal verkürzten Harnleiters mit der Harnblase durch Einnähen
des Stumpfes in einen röhrenförmig umgestalteten gestielten
Harnblasenlappen (Muffplastik).

 Suchindex zurück vorwärts 5385. Boas*

(Ismar Isidor B., 1858-1938, Arzt, Berlin)
neben der Wirbelsäule in Höhe Th10 bis Th12 nachweisbare
Druckschmerzpunkte, u. zwar li. bei peptischem Magengeschwür, re. bei
Gallensteinleiden.

 Suchindex zurück vorwärts 5386. Boas* Probe

Nachweis okkulten Blutes im Stuhl mit Phenolphthalein, Guajakharz
(Guajakprobe), Thymolphthalein oder Benzidin (= B.*-Gregersen* Probe
Benzidin-Bariumsuperoxid in 50%ig. Essigsäure; Blaufärbung).

 Suchindex zurück vorwärts 5387. Boas*-Ewald* Probefrühstück

eine aus 25 g Weißbrot u. 400 ml Tee bestehende Testmahlzeit zur Prüfung
auf Magenentleerungsstörung (der nicht entleerungsgestörte Magen wird in 2
Std. völlig passiert).

 Suchindex zurück vorwärts 5388. Bobath* Methode

(Karel B., 1908-1991, Neurologe, Prag, London)
eine konservative Therapiemethode, z.B. bei Hemiplegie oder der
infantilen Zerebralparese; u. zwar als Eintrainieren der Unterdrückung
nicht zurückgebildeter primitiver bzw. pathologischer Reflexmechanismen
durch Antireflexhaltungen, Übungen zur Herstellung einer normalen
Tonuslage u. durch Anbahnung höherintegrierter Bewegungs- u.
Haltungsreflexe.

 Suchindex zurück vorwärts 5389. Bochdalek*

(Vincent Alexander B., 1801-1883, Anatom, Prag)
der Plexus choroideus im Recessus lateralis des IV. Ventrikels.

 Suchindex zurück vorwärts 5390. Bochdalek* Dreieck

das - Trigonum lumbocostale.

 Suchindex zurück vorwärts 5391. Bochdalek* Hernie

eine hintere seitliche Zwerchfellhernie mit Hiatus pleuroperitonealis (=
B.* Foramen) als Bruchpforte.

 Suchindex zurück vorwärts 5392. Bochdalek* Zyste

ein mit Flimmerepithel ausgekleideter Rest des Ductus thyroglossus am
Zungengrund (unechte Ranula); verursacht evtl. Hustenreiz,
Atembeschwerden.

 Suchindex zurück vorwärts 5393. Bockhart* Krankheit

(Max B., 1883-1921, Dermatologe, Wiesbaden)
(auch: Ostiofolliculitis B.*, Impetigo follicularis)
durch Staphylokokken-Infektion ( - Staphylodermie) hervorgerufene
stecknadelkopfgroße, sehr oberflächl., einzeln stehende oder gruppierte
Pusteln mit rotem Hof; an Haarfollikeln (= Perifollikulitis), zentral von
Lanugohaaren durchbohrt oder an Schweißdrüsenmündungen (= Periporitis).

 Suchindex zurück vorwärts 5394. Bodenbakterien

im Humus lebende, z.T. Fäulnis erzeugende Mikroorganismen; als
krankmachende B. u.a. der Bacillus anthracis u. Clostridium-Arten. --
Apathogene Arten (z.B. Bacillus subtilis, mesentericus, cereus) dienen als
Testkeime zur Beurteilung von Wasser u. Sterilisationsanlagen.

 Suchindex zurück vorwärts 5395. Bodenkrätze

pustulöse Dermatitis, hervorgerufen durch Larven von Ancylostoma
duodenale u. bakterielle Sekundärinfektion.

 Suchindex zurück vorwärts 5396. Bodenstrahlung

die terrestrische - Strahlung. Als Bodenluftemanation (Radon, Thoron u.
Actinon) z.T. therapeutisch genutzt.

 Suchindex zurück vorwärts 5397. Bodily movement

(engl.) in der Orthodontie die Parallelverschiebung von Zähnen (z.B. mit
Bandbögen) ohne Veränderung der Achsstellung.

 Suchindex zurück vorwärts 5398. Boeck* Krankheit

(Caesar Petrus Moeller B., 1845-1917, Dermatologe, Oslo)
a) B.* Lupoid, Sarkoidose die - Besnier*-Boeck*-Schaumann* Krankheit. --
Als B.*-Jüngling* Krankheit ( - Perthes*-Jüngling* Krankheit) deren
ostitische Form. -- b) - Akne necroticans.
(Karl Wilh. B., 1808-1875, Dermatologe, Oslo)
a) B.* Skabies als sog. Scabies norvegica eine Sk. mit generalisierter
Erythrodermie u. krustösen, Milben enthaltenden Auflagerungen bei
kachektischen Personen. -- b) die Lepra tubero-maculo-anaesthetica
Boeck-Danielssen, d.h. die Kombination der beiden Haupttypen der - Lepra.

 Suchindex zurück vorwärts 5399. Böhlau* Metabolimeter

(Volkmar B., Internist, Leipzig, Bad Soden)
Apparat zur fortlaufenden Messung des Sauerstoffverbrauchs u. der
Kohlendioxidabgabe; geeignet zur Prüfung der körperl. Leistungsfähigkeit
in Ruhe, bei dosierter Steigarbeit u. während der Erholung.

 Suchindex zurück vorwärts 5400. Böhler*

(Lorenz B., 1885-1973, Chirurg, Wien)

Fgb: röntg
gehaltene - Aufnahme für traumatolog. Diagnostik an Gelenken.

 Suchindex zurück vorwärts 5401. Böhler* Frakturbehandlung

die weitgehend unblutige Einrichtung von Knochenbrüchen, u. zwar
manuelle Reposition unter Anw. einer einfachen Drahtextension mit Lagerung
auf der B.* Schiene, einer Braun* Schiene mit Rollen für Extensionszüge,
oder aber unter Anw. der als B.* Schraubenzugapparat bezeichneten
verstellbaren Stahlrohrkonstruktion, in der -- nach erzielter Reposition
-- unter noch fortbestehendem u. das Ergebnis fixierendem
(retinierendem) Zug der Gipsverband angelegt wird
(Drahtzug-Gipsverband).

 Suchindex zurück vorwärts 5402. Böhler* Gehbügel

ein U-förmiges, als Absatz in die Sohle des Gehgipses eingepaßtes
Bandeisen.

 Suchindex zurück vorwärts 5403. Böhler* Mieder

an Brustbein, Symphyse u. mittlerer Lendenwirbelsäule abgestütztes, unter
Dorsalflexion (Wirbelsäulenaufrichtung) angelegtes Gipsmieder bei
Wirbelfraktur (der unteren BWS oder der LWS).

 Suchindex zurück vorwärts 5404. Böhler* Schiene

s.u. B.* Frakturbehandlung.

Böhler* Schiene* Fingerschiene
biegsame, gepolsterte Drahtschiene in T-Form zur Reposition u.
Ruhigstellung bei Fingerfrakturen.

 Suchindex zurück vorwärts 5405. Böhler* Schraubenzugapparat

s.u. B.* Frakturbehandlung.

 Suchindex zurück vorwärts 5406. Böhler* Zeichen

örtlicher, durch Ab- oder Adduktion des gebeugten Unterschenkels
ausgelöster Schmerz im Kniegelenk(spalt) als Zeichen des Meniskusschadens.

 Suchindex zurück vorwärts 5407. Boeminghaus*

(Hans B., geb. 1893, Urologe, Düsseldorf)
ein -- durch eine Scheidewand -- 2lumiger Gummikatheter
(Scheidewandkatheter) als Endlosschlauch mit 2 gegenständig in
Schlauchmitte gelegenen, in die Harnblase zu positionierenden
Katheteraugen; dient vor allem zur Blasenspülung nach dem Prinzip der
Endlosdrainage.

 Suchindex zurück vorwärts 5408. Boeminghaus* Methode

Samenleiter-Ligatur oder -Resektion in Höhe des Hodensackansatzes
(Vasektomie bzw. skrotale Vasoresektion) nach vorheriger Strangfixierung
durch Backhaus* Klemmen u. kleiner Inzision.
Varikozelenbehandlung durch offene Unterbindung (zw. Leistenring u.
Hoden) der am Samenstrang gelegenen Venenknäuel.

 Suchindex zurück vorwärts 5409. Boenninghaus* Syndrom

(Hans Georg B., geb. 1921, HNO-Arzt, Heidelberg)
akute, meist dauerhafte Hörstörung als Kombinationsschaden (?) nach
akutem Lärmtrauma bei posturaler (von der Körperhaltung abhängiger)
Innenohr-Durchblutungsstörung.

 Suchindex zurück vorwärts 5410. Böök* Syndrom

(J. A. B., 1915, Humangenetiker, Uppsala)

Fgb: genet
ein familiär-erbliches - Ektodermalsyndrom mit krankhafter
Hornschwielenbildung (Palmoplantar-Keratose), Gebißanomalien (Hypodontie
u. Aplasie der Prämolaren), gesteigerter Schweißbildung (Hyperhidrosis) u.
vorzeitiger Glatzenbildung (Calvities praematura).

 Suchindex zurück vorwärts 5411. Boerema*

(Ite B., Chirurg, Amsterdam)
das Operieren in der Überdruckkammer (2-4 atm) in Kombination mit
Beatmung mit reinem Sauerstoff als Maßnahme zur Minderung kritischer
O2-Mangelzustände bei Eingriffen am offenen Herzen; s.a. hyperbare
Oxygenation.

 Suchindex zurück vorwärts 5412. Boerema* Operation

End-zu-Seit-Anastomosierung der li. Arteria subclavia mit der Aorta als
distale Umgehungsanastomose bei Aortenisthmusstenose.
totale Magenentfernung ( - Gastrektomie) unter Mitentfernung des unteren
Speiseröhrenabschnitts (evtl. auch der Milz u. des Pankreasschwanzes) u.
nachfolgende Wiederherstellung der Kontinuität durch Interposition einer
ausgeschalteten Jejunumschlinge (terminoterminale Ösophagojejunostomie
über einem modif. Murphy* Knopf) u. durch - Duodenojejunostomie.

 Suchindex zurück vorwärts 5413. Boerhaave* Syndrom

(Hermann B., 1668-1738, Arzt, Leiden)
Spontanzerreißung der Speiseröhre bei -- älteren -- Männern im
Zusammenhang mit sehr heftigem Erbrechen (schwerste Form des
Mallory*-Weisz* Syndroms). Setzt ein mit plötzlichem Vernichtungsgefühl,
blutigem Erbrechen u. Schockfragmenten; nachfolgend zunehmende
Atemerschwernis (Tachy- u. Dyspnoe), Abwehrspannung im Oberbauch,
Hautemphysem an Hals u. Gesicht; im Röntgenbild subphrenische Luftsicheln.

 Suchindex zurück vorwärts 5414. Börjeson*-Forssman*-Lehmann* Syndrom

seltenes, geschlechtsgebundenes Erbleiden mit schwerem psychomotorischem
Entwicklungsrückstand, Adipositas, Hypogonadismus, Epilepsie.

 Suchindex zurück vorwärts 5415. Boernstein* Skala

Serie von Geruchsstoffen (Wachs, Stearin, Vanillin, Teeröl, Benzaldehyd,
Amylum aceticum) zur quantitativen Geruchsbestg. durch abwechselndes
Angebot an die re. u. li. Nasenöffnung.

 Suchindex zurück vorwärts 5416. bösartig

- maligne, perniziös.

 Suchindex zurück vorwärts 5417. Boettcher* Kristalle

(Arthur B., 1831-1889, Pathologe, Dorpat)
in frischem Sperma nach Phosphatzusatz entstehende, den Charcot*-Leyden*
Kristallen ähnliche Rhomboeder aus Sperminphosphat; entstammen als
Zelleinschlüsse den Sertoli* Zellen.

 Suchindex zurück vorwärts 5418. Böttiger*-Wernstedt* Syndrom

(1927) die kongenitale - Thymusaplasie.

 Suchindex zurück vorwärts 5419. Bofors-SchieneR

hängemattenähnliche, zusammenlegbare, aus röntgennegativer Spezialpappe
gefertigte Transportschiene für Personen mit Frakturen (Femur, WS,
Becken); der Verletzte wird in die -- auch vor Auskühlung schützende --
Konstruktion eingeschnürt.

 Suchindex zurück vorwärts 5420. van Bogaert*

(Ludo van B., belg. Neurologe)
- Encephalitis maligna subacuta.

 Suchindex zurück vorwärts 5421. van Bogaert* Syndrom

van Bogaert* Syndrom*-Bertrand* Sy.
- Canavan* Syndrom.

van Bogaert* Syndrom*-Divry* Sy.
rezessiv-geschlechtsgebundenes neurokutanes Erbleiden mit Hämangiomen der
weichen Hirnhäute u. der Haut (mit Poikilodermie; vgl. Melanosis diffusa
congenita) u. mit Defekten des Zentralnervensystems; Symptome geistige
Retardierung, Epilepsie, Störungen der Motorik, Hemianopsie.

van Bogaert* Syndrom*-Hozay* Sy.
eine rezessiv-erbl. Mesoektodermaldysplasie.

van Bogaert* Syndrom*-Scherer*-Epstein* Sy.
eine familiäre Cholesterinstoffwechselstörung; führt zu
Cholesterinablagerung im Zentralnervensystem u. Bindegewebe ohne
Granulomatose.

 Suchindex zurück vorwärts 5422. Bogdan*-Buday* Krankheit

eine hochfieberhafte, nach Verletzung vork. septische Krankheit
(Septikopyämie) durch Corynebacterium pyogenes anaerobium; zahlreiche
Abszesse in Leber, Milz, Lunge u. Muskeln.

 Suchindex zurück vorwärts 5423. Bogengangsapparat

Fgb: anat
der aus den knöchernen u. häut. Bogengängen (= Canales bzw. Ductus
semicirculares) des Labyrinths bestehende Teil des Gleichgewichtsorganes
des Innenohres; s.a. Gleichgewichtssinn.

 Suchindex zurück vorwärts 5424. Bogengangsfensterung

Fensterung i.S. der Bildung eines Knochenfensters (Fenestra novovalis)
im lateralen Bogengang als hörverbessernde Maßnahme bei
Mittelohrerkrankungen (otosklerotische Stapesankylose, Adhäsivprozeß);
v.a. bei Tympanoplastik.

 Suchindex zurück vorwärts 5425. Bogengangsfistel

Defekt im knöchernen -- meist im horizontalen -- Bogengang bei
chronischer Mittelohreiterung, Cholesteatom etc.; klin. - Fistelsymptom.

 Suchindex zurück vorwärts 5426. Bogenlampe

Lichtquelle auf der Basis der Entladung hoher Stromdichte zwischen 2
Kohleelektroden. Liefert ein (meist bläuliches) Licht mit kontinuierl.
Spektrum, das durch den Ultraviolettgehalt (UVA) dem Sonnenlicht sehr
ähnlich ist.

 Suchindex zurück vorwärts 5427. Bogenschnitt

bogenförmiger Operationsschnitt, z.B. nach Bardenheuer, Drüner-Zander,
Kocher.

 Suchindex zurück vorwärts 5428. Bogenspalte

Fgb: path
Spaltbildung im Wirbelbogen infolge ausbleibender Vereinigung (Fusion)
der Bogenteile in der Mittellinie ( - Spina bifida), in der
Interartikularportion ( - Spondylolysis) oder an den Bogenwurzeln (den
wirbelkörpernahen Wirbelbogenteilen).

 Suchindex zurück vorwärts 5429. Bogomolez* Serum

(Alexander B., 1881-1946, Pathophysiologe, Moskau)
Antiretikuloendotheliales Serum = ARES; Kaninchenserum, das
Immunglobuline gegen RES-Zellen des Menschen enthält; Anw. zur --
vermuteten -- Vitalisierung u. Reaktivierung des RES.

 Suchindex zurück vorwärts 5430. Bogorad* Syndrom

- Krokodilstränenphänomen.

 Suchindex zurück vorwärts 5431. Bohn* Perlen

(Heinrich B., 1832-1888, Pädiater, Königsberg)
stecknadelkopfgroße, weiße Knötchen (Retentionszysten) beidseits der
Gaumennaht (in Serres* Drüsen).

 Suchindex zurück vorwärts 5432. Bohn* Zeichen

ein nach körperlicher Belastung oder beim Stehen auftretendes
ausgeprägtes Absinken der diastolischen Blutdruckwerte (bei einer primär
bestehenden erhöhten Amplitude) als Hinweis auf einen offenen Ductus
arteriosus.

 Suchindex zurück vorwärts 5433. Bohnengift

(auch: Phasin)
ein giftiger Eiweißkörper der Gemüsebohne Phaseolus vulgaris; ein dem
Rizin nahestehendes, durch Kochen zerstörbares hämagglutinierendes
Toxalbumin, das eine -- u.U. tödl. -- hämorrhag. - Gastroenteritis
verursacht.
toxische Stoffe der Saubohne - Vicia faba (s.u. Favismus =
Bohnenkrankheit).

 Suchindex zurück vorwärts 5434. Bohr*

(Christian B., 1855-1911, Physiologe, Kopenhagen)
die Abhängigkeit der Sauerstoff-Aufnahme u. -Abgabe des Blutes (bei einem
bestimmten O2-Partialdruck) vom Partialdruck des Kohlendioxids (direkt,
oder indirekt über pH-Effekt) i.S. einer Rechtsverschiebung der -
Sauerstoff-Bindungskurve bei ansteigendem CO2-Druck, bedingt durch --
Hypoxie-induzierten -- Anstieg des 2,3-Diphosphoglycerates. Durch diesen
Effekt wird die O2-Aufnahme in der Lunge u. O2-Abgabe an die Gewebe
begünstigt.

 Suchindex zurück vorwärts 5435. Bohr* Formel

Formel über die Beziehung des - Totraums (VD) zum Atemzugvolumen (VT)
sowie zur Konzentration des Sauerstoffs oder Kohlendioxids in der
Inspirations- (Cin), Exspirations- (Cex) u. Alveolarluft (Calv).

 Suchindex zurück vorwärts 5436. Bohr*(-Rutherford*) Atommodell

(Niels B., 1885-1962, Atomphysiker, Kopenhagen; Lord Ernest R., 1871-1937, Physiker, Manchester, Cambridge)
die Weiterentwicklung des klassischen elektrodynamischen Atommodells
durch Einführen der Quantenbedingungen; demnach bewegen sich die um den
elektrisch negativen Atomkern kreisenden Elektronen nur auf bestimmten
kreis- oder ellipsenförmigen Umlaufbahnen mit genau bestimmten Energie- u.
Drehimpulswerten; die Energie des beim Elektronenübergang auf eine äußere
Bahn ausgesandten Lichtquants entspricht der Energiedifferenz der bd.
Umlaufbahnen.

 Suchindex zurück vorwärts 5437. Bohrdraht

Fgb: chir
ein mittels Bohrmaschine durch bzw. in einen Knochen einzuführender
rostfreier Stahldraht, u.a. als Extensionsdraht ( - Drahtextension), als
Führungsdraht für Schenkelhalsnägel oder zur Fixierung (z.B. - Kirschner*
Draht).

 Suchindex zurück vorwärts 5438. Bohren

die Instinktbewegung des Säuglings beim - Brustsuchen.

 Suchindex zurück vorwärts 5439. Bohrlochkristall

Fgb: nuklearmed
Szintillatorkristall mit zentraler Bohrung zur Aufnahme der
Meßflüssigkeit. Ermöglicht die Bestimmung kleinster Aktivitäten.

 Suchindex zurück vorwärts 5440. Boiling

(engl.) die Gasblasenbildung (Kochen) in Körperflüssigkeiten bei Abfall
des Umgebungsluftdruckes 47 mmHg; ist das auslösende Moment der -
Druckfallkrankheit.

 Suchindex zurück vorwärts 5441. Boinet* Zeichen

Fgb: röntg
die systolische Linksverlagerung der Trachea als Symptom des
Aortenaneurysmas.

 Suchindex zurück vorwärts 5442. Boletus

die Pilz-Gattung Röhrling; als genießbare Arten z.B. B. edulis (=
Steinpilz); als -- zumindest in ungekochtem Zustand -- giftige Art z.B. B.
satanas (Satanspilz; er enthält Muscarin u. nicht identifizierte Krampf-
u. Kapillargifte u. ruft Gastroenteritis sowie Kollaps hervor).

 Suchindex zurück vorwärts 5443. Bollinger* Spätblutung

eine mit Apoplexie-Symptomatik einhergehende Hirnblutung im Zusammenhang
mit einer Schädelverletzung; tritt mit mehr oder minder großem zeitl.
Abstand vom Trauma auf.

 Suchindex zurück vorwärts 5444. Bolometer

ein Widerstandsthermometer (mit geschwärzten Platindrähten) zur Messung
der Wärmestrahlung (z.B. bei der - Thermographie).

 Suchindex zurück vorwärts 5445. Bolus

(latein.) Bissen, z.B. eine zum Verschlucken bereite Nahrungsmasse im
Mund.

Fgb: pharm
große Pille, v.a. für Tiere. B. alba pharm weißes, knetbares
Aluminiumsilicat, das als trocknender Wund- u. Hautpuder, Badezusatz (z.B.
bei Ekzem), Adsorbens (bei Darm-Erkrankungen) u. als Pillenmasse verwendet
wird. B. rubra roter, Eisenoxid-haltiger Ton, der u.a. als Mittel zur
Denaturierung von Kochsalz zu Streu-, Viehsalz dient.
ein kompakt, im Schuß injiziertes Mittel, das als zunächst
hochkonzentriertes Injektat eine Zeitlang im Kreislauf erfaßbar bleibt. --
vgl. Bolustod.

 Suchindex zurück vorwärts 5446. Bolustod

Erstickungs- oder Schocktod durch Vagusreizung, reflektorischen
Herzstillstand u. Kreislaufversagen bei Atemwegs-, i.e.S. bei
Kehlkopf-Verlegung durch einen kompakten Fremdkörper.

 Suchindex zurück vorwärts 5447. Bolzung

Fgb: chir
Eintreiben (Einkeilen) eines die Gelenk- oder Fragmentenden verbindenden
Bolzens (Knochen, Metall, Kunststoff) als Arthrodesetechnik
(intraartikuläre B. nach Entknorpelung) bzw. Therapiemaßnahme bei
Frakturen.

 Suchindex zurück vorwärts 5448. Bombay-Typ

seltene Variante des AB0-Blutgruppensystems, bei der die
Erythrozytenantigene A, B u. H vollständig unterdrückt sind. Das Serum
dieser Personen kann -- neben Anti-A u. Anti-B -- auch Anti-H enthalten,
das eine Bluttransfusion praktisch unmöglich macht (außer von einem
Spender mit Bombay-Typ oder mit asservierten Eigenblutkonserven).

 Suchindex zurück vorwärts 5449. Bombensyphilid

(auch: korymbiformes Syphilid)
ein Knotensyphilid in Form einer Papelgruppe mit großer zentraler Papel,
u. zwar als Rezidivexanthem (meist gegen Ende des Sekundärstadiums der
Syphilis).

 Suchindex zurück vorwärts 5450. Bombesin

ein in APUD-Zellen des Nervensystems u. der Duodenalschleimhaut
nachgewiesenes Peptid; seine Wirkung besteht z.B. in der Anregung der
Magensäure-, Gastrin- u. Cholezystokinin-Sekretion.

 Suchindex zurück vorwärts 5451. Bombus

- Tinnitus aurium.
- Borborygmus.

 Suchindex zurück vorwärts 5452. Bomke* Dosimeter

ein v.a. in der Radiumtherapie verwendetes Universaldosimeter (für
Dosisleistungs- u. integrierende Dosismessung) mit austauschbaren
Meßkammern.

 Suchindex zurück vorwärts 5453. Bona*-Jaeger* Exartikulation

Fgb: chir
Teilabsetzung des Fußes im Kahnbein-Keilbein-Gelenk u. in dessen
Verlängerungslinie durch das Kuboid (Sägeschnitt).

 Suchindex zurück vorwärts 5454. Bonbongefühl

Fremdkörpergefühl im unteren Speiseröhrenabschnitt u. Retrosternalschmerz
(wie bei steckengebliebenem Bonbon) als Symptom bei chronischer -
Pankreatitis.

 Suchindex zurück vorwärts 5455. Bone seeker

Fgb: chem
(engl.) Elemente, die vermehrt im Knochen abgelagert werden Calcium,
Barium, Phosphor u. das -- bei Kernspaltung anfallende -- Strontium-90
(Halbwertszeit 19,9a). -- Einschlägige kurzleb. Radioisotope (z.B. 45Ca,
32P, 85Sr, 89Sr) dienen Knochenstoffwechsel-Untersuchungen.

 Suchindex zurück vorwärts 5456. bones morphogenic protein

(engl.) auf embryonales Gewebe wirkender Knochenzellen-Reifungsfaktor.

 Suchindex zurück vorwärts 5457. Bonhoeffer*

(Karl B., 1868-1948, Psychiater, Berlin)
besonnenes - Delirium.

 Suchindex zurück vorwärts 5458. Bonhoeffer* akuter exogener Reaktionstyp

akute organische - Psychose (1a).

 Suchindex zurück vorwärts 5459. Bonjour-Tröpfchen

das vor dem morgendl. Harnlassen aus der Harnröhre des Mannes austretende
Sekrettröpfchen bei -- subakuter -- Gonorrhö.

 Suchindex zurück vorwärts 5460. Bonnaire* Syndrom

(Erasme B., 1858-1918, Gynäkologe, Paris)
dominant erbliche Entwicklung symmetrischer Scheitelbeindefekte (Foramina
parietalia permagna); beim Erwachsenen zusätzlich Kopfschmerzparoxysmen,
evtl. Absencen. -- - Abb.

 Suchindex zurück vorwärts 5461. Bonnet*

(Ameaigudeaigue B., 1802-1858, Chirurg, Lyon)
der rückwärtige Teil der Tenon* Kapsel (ab dem Durchtritt der geraden
Augenmuskeln).

 Suchindex zurück vorwärts 5462. Bonnet* Position

die Entlastungsstellung des Hüftgelenks bei großem Erguß, u. zwar als
Abduktion, Flexion u. Außenrotation. -- Analog (Axhausen) die
Entlastungsstellung des Kiefergelenks bei akuter Arthritis offener Mund,
zur gesunden Seite verschobener Unterkiefer.

 Suchindex zurück vorwärts 5463. Bonnet* Syndrom

(Paul B., 1884-1959, französ. Ophthalmologe)
die Schlängelung der Netzhautgefäße (Tortuositas vasorum retinae) als
Zeichen der hochdruckbedingten Netzhautdurchblutungsstörung bei
Aortenisthmusstenose (Erwachsenenform).
umschriebene vasomotor. Symptome im Gebiet des Nervus trigeminus bei
Entzündung der sensiblen Trigeminuswurzel; als Kausalgie, Neuralgie,
Horner* Syndrom.

Bonnet* Syndrom*-Dechaume*-Blanc* Syndrom
eine angeborene Gefäßerkr. (Angiomatose) der Netzhaut u. des Mittelhirns
mit Bildung von Rankenangiomen bzw. a.v. Aneurysmen u. mit Sehstörungen u.
-- je nach Lokalisation -- Pyramidenbahnzeichen sowie Ausfällen der
Hirnnerven III, IV, VII; evtl. auch Turmschädel, Katarakt. Abb 3A

 Suchindex zurück vorwärts 5464. Bonnevie*-Ullrich* Syndrom

(Kristine B., 1872-1950, Zoologin, Oslo; Otto U.)
ein erblicher Anomalienkomplex mit Flügelfellbildung ( - Pterygium) im
Halsbereich u. an Gelenken als Leitsymptom sowie mit lymphangiektatischen
Ödemen, Extremitätenfehlbildungen, Hirnnervenausfällen,
Schädelfehlbildungen (Hypertelorismus, hoher Gaumen,
Unterkieferunterentwicklung), erhöhter Hautdehnbarkeit (Cutis laxa et
hyperelastica), Wachstums- u. Ossifikationsstörungen, Ohrmuscheldysplasie,
Intelligenzdefekt. -- Als Kombinations- u. Unterformen das -
Ullrich*-Turner*, U.*-Nielsen* u. Rossi* Syndrom u. der Status B.*-U.*

 Suchindex zurück vorwärts 5465. Bonney* Test

(William Francis Victor B., 1872-1953, Gynäkologe, London)
Herabziehen bzw. Heben der Blasenwand in der Trigonum-Gegend mittels
einer in die Scheide eingeführten Klemme Harnabgang (Inkontinenz) bei Zug
u. Harnkontinenz bei der Elevation sprechen für Harninkontinenz infolge
Insuffizienz des Blasenschlusses.

 Suchindex zurück vorwärts 5466. Bonnier* Syndrom

(Pierre B., 1861-1918, Otologe, Paris)
Schwindelgefühl, Übelkeit, Nystagmus u. Hörstörungen, evtl. auch
Okulomotoriusausfälle u. Trigeminusneuralgie bei Schädigung des Deiters*
Kernes (bzw. der bulbopontinen Region).

 Suchindex zurück vorwärts 5467. Boogard* Linie

(Johannes Adr. B., 1823-1877, niederländ. Arzt)

Fgb: röntg
die Verbindungslinie Nasion -- Opisthion; sie wird bei der basilären
Impression vom Basion überschritten.

 Suchindex zurück vorwärts 5468. Booster-Effekt

(engl.) die immunologische Sekundärreaktion, d.h. die lebhaftere Antwort
des Organismus auf einen Wiederholungskontakt mit einem Antigen, u. zwar
als beschleunigte anamnestische Antigen-Antikörper-Reaktion u. prompte,
starke Produktion des zuvor kaum noch nachweisbaren spezif. Antikörpers
als Verstärkungsreaktion auf eine relativ kleine Antigen-Verabfolgung
(Auffrischimpfung in einem größeren zeitl. Abstand zur Basisimpfung als
Grundimmunisierung); s.a. Memory-Zellen.

 Suchindex zurück vorwärts 5469. Bor

(auch: Borium)
ein 3wertiges Nichtmetall-Element großer Härte; mit Atomgewicht 10,811 u.
Ordnungszahl 5; von seinen 4 Isotopen sind 9B u. 12B radioaktiv. Beim
Menschen treten bei Bormangel allerg. Symptome auf. Dagegen wirkt B in
höherer Konzentration u. in organisch gebundener Form toxisch ( -
Borvergiftung), weshalb es als äußerliches Mittel verlassen wurde
(Verwendung nur in Herbiziden, Dünge-, Reinigungsmitteln).

 Suchindex zurück vorwärts 5470. Borane

Borwasserstoffe; vgl. Borvergiftung.

 Suchindex zurück vorwärts 5471. Borat

Fgb: chem
Salz der Borsäure.

 Suchindex zurück vorwärts 5472. Borax

Natriumtetraborat; Na2B4O7 - 10 H2O.

 Suchindex zurück vorwärts 5473. Borbely* Syndrom

- Pränarkosekater.

 Suchindex zurück vorwärts 5474. Borbely* Test

Prüfung der Kapillarresistenz durch Ansetzen einer Saugglocke u. Bestg.
des Druckes, bei dem die ersten Petechien erscheinen.

 Suchindex zurück vorwärts 5475. Borborygmus

kollerndes, gurrendes Geräusch im Darm als Folge der peristaltischen
Bewegung des mit Gas vermischten Darminhaltes. -- Das Fehlen der
Borborygmen bei - Auskultation gilt als Hinweis auf paralytischen Ileus.

 Suchindex zurück vorwärts 5476. Borchardt* Trias

(Moritz B., 1868-1948, Chirurg, Berlin)
Erbrechen, epigastrischer Meteorismus u. Magen-Sondierungshindernis als
Leitsymptome des akuten Magenvolvulus.

 Suchindex zurück vorwärts 5477. Borderline-Gruppe

(engl. borderline = Grenzlinie)
atypische, in ihrer Entwicklung unbestimmte, häufig bösartige
Verlaufsformen der Lepra mit Entwicklung vom tuberkuloiden zum
lepromatösen Typ; meist mit stark positivem Erregerbefund u. negativer
Immunitätslage.

 Suchindex zurück vorwärts 5478. Borderline-Psychose

Bez. für psychopathologische Zustände mit Überschneidung von Psychose- u.
Neurosesymptomatik.

 Suchindex zurück vorwärts 5479. Borderline-Syndrom

(Kernberg) psych. Krankheitsbild im Grenzbereich zwischen Neurose,
Psychose u. schwerer Charakterstörung. Psychotische -- meist spontan
rückläufige -- Episoden können auftreten; unterscheidet sich von der
Psychose durch die (weitgehend) intakte u. reproduzierbare
Realitätsprüfung.

 Suchindex zurück vorwärts 5480. Borderline-Tumor

epitheliale Geschwulst an der Grenze zur Bösartigkeit (etwa i.S. der -
Präkanzerose, des - Carcinoma in situ).

 Suchindex zurück vorwärts 5481. Border-Zone

(engl.) beim - Myokardinfarkt die Grenzzone zwischen normal
durchblutetem u. ischämischem Myokardbereich.

 Suchindex zurück vorwärts 5482. Bordet*

(Jules J. Bapt. V. B., 1870-1961, Bakteriologe, Brüssel; Nobelpreis f. Medizin 1919)
der spezifische, komplementbindungsfähige - Ambozeptor.

 Suchindex zurück vorwärts 5483. Bordet* Theorie

Fgb: serol
Zweiphasentheorie, derzufolge das spezif. Immunserum bei der
Komplementbindungsreaktion zuerst zur Agglutination, dann zur Lyse
(B.*-Gengou* Phänomen) führt.

 Suchindex zurück vorwärts 5484. Bordet*-Gengou* Agar

s.u. Bordetella pertussis.

 Suchindex zurück vorwärts 5485. Bordet*-Gengou* Reaktion

(1901) - Komplementbindungsreaktion (primär als Nachweis für -
Bordetella).

 Suchindex zurück vorwärts 5486. Bordetella

Fgb: bakt
eine nach - Bordet benannte Gattung gramnegativer Stäbchen.

 Suchindex zurück vorwärts 5487. Bordetella bronchiseptica, B. parapertussis

aerobe, bewegliche, einzeln, paarweise oder kettenbildend vorkommende
Stäbchen; Erreger einer keuchhustenähnlichen Erkr. beim Menschen; erstere
Art auch Sekundärerreger bei Hunde-Staupe.

 Suchindex zurück vorwärts 5488. Bordetella pertussis

aerobe, ellipsoide, in der Glatt- = S-Form bekapselte Stäbchen, die in
Ausscheidungen meist intrazellulär gefunden werden; gedeihen auf
Kartoffel-Glycerin-Vollblut- = Bordet*-Gengou* Agar; Erreger des -
Keuchhustens (Tussis convulsiva = Pertussis).

 Suchindex zurück vorwärts 5489. Borismus

- Borvergiftung.

 Suchindex zurück vorwärts 5490. Borke

Fgb: derm
- Kruste.

 Suchindex zurück vorwärts 5491. Borkenflechte

- Impetigo contagiosa.

 Suchindex zurück vorwärts 5492. Borkenkrätze

Fgb: derm
Scabies norvegica (s.u. Boeck* Krankheit).

 Suchindex zurück vorwärts 5493. Borneol(um)

Fgb: pharmaz
Borneokampfer, C10H17OH.

 Suchindex zurück vorwärts 5494. Borneol(um) aceticum

essigsaures B.; der Hauptbestandteil des Fichtennadelöls.

 Suchindex zurück vorwärts 5495. Bornhardt* Formel

Fgb: anthrop
Formel zur Berechnung des Sollgewichts als Produkt aus Länge (cm) u.
mittlerem Brustumfang (cm), geteilt durch 240.

 Suchindex zurück vorwärts 5496. Bornholmer Krankheit

(auch: Myalgia acuta epidemica)
eine gutartige Sommer-Herbst-Krankheit, v.a. in Nordeuropa u. den USA,
hervorgerufen durch Coxsackie-Viren Typ B; manifestiert sich als
Brustfellschmerzhaftigkeit (Pleurodynie), Pseudoappendizitis oder als
Muskelkaterkrankheit (Pseudoparesen); ist oft durch Meningitis
kompliziert.

 Suchindex zurück vorwärts 5497. Borrelia

Fgb: bakt
eine Gattung der Familie Spirochaetaceae; flache, unregelmäßig spiralige,
in Fäden auslaufende Stäbchen. Endoparasiten v.a. von Arthropoden (die als
Vektor fungieren); einige Arten sind krankheitserregend.

 Suchindex zurück vorwärts 5498. Borrelia burgdorferi

v.a. durch Zecken übertragene B., Erreger z.B. der - Lyme-Krankheit.

 Suchindex zurück vorwärts 5499. Borrelia berbera

Erreger von Rückfallfieber in Nordafrika; sie wird vermutlich durch Läuse
übertragen.


Suchindex zurück vorwärts 5500. Borrelia carteri

ein durch die Läuseart Pediculus humanus übertragener Erreger von
Rückfallfieber in Indien.

 Suchindex zurück vorwärts 5501. Borrelia caucasica

der durch die Lederzecke Ornithodoros verrucosus übertragene Erreger des
kaukas. Rückfallfiebers.

 Suchindex zurück vorwärts 5502. Borrelia duttonii

der durch die Lederzecke Ornithodoros moubata übertragene Erreger von
Rückfallfieber in Zentral-, Südafrika, Madagaskar.

 Suchindex zurück vorwärts 5503. Borrelia graingeri

in Kenia vorkommende B.; Erreger generalisierter Lähmungen.

 Suchindex zurück vorwärts 5504. Borrelia hermsii

Rückfallfieber erregende B. in Mittel-, Nordamerika.

 Suchindex zurück vorwärts 5505. Borrelia hispanica

Rückfallfiebererreger in Spanien.

 Suchindex zurück vorwärts 5506. Borrelia parkeri

der durch die Zecke Ornithodoros parkeri übertragene Erreger von
Rückfallfieber im Westen der USA.

 Suchindex zurück vorwärts 5507. Borrelia recurrentis

(auch: B. obermeieri)
der durch die Laus Pediculus humanus übertragene Erreger des epidem.
Rückfallfiebers.

 Suchindex zurück vorwärts 5508. Borrelia refringens

eine im Geschlechtstrakt vorkommende apathogene B.

 Suchindex zurück vorwärts 5509. Borrelia turricatae

Rückfallfiebererreger in Mexiko, USA.

 Suchindex zurück vorwärts 5510. Borrelia venezuelensis s. phagedaenis s. neotropicalis

Rückfallfiebererreger in Venezuela u. Mittelamerika.

 Suchindex zurück vorwärts 5511. Borrelia vincentii

(auch: Treponema vincentii)
im Respirationstrakt vorkommende apathogene B.; wird bei -
Plaut*-Vincent* Angina zusammen mit Fusobacterium fusiforme gefunden.

 Suchindex zurück vorwärts 5512. Borreliose

durch - Borrelien hervorgerufene Krankheiten, insbes. die -
Lyme-Krankheit u. das - Rückfallfieber.

 Suchindex zurück vorwärts 5513. Borries* Syndrom

bei seröser bis eitriger Mittelohrentzündung auftretende hochfieberhafte,
nichteitrige hämorrhag., innenohrnah begrenzte Encephalitis (klin. als
Pseudohirnabszeß) mit einseitiger Stauungspapille.

 Suchindex zurück vorwärts 5514. Borrmann* Einteilung

Stadieneinteilung des Magenkarzinoms; s.u. Magenkarzinom, dort Schema.

 Suchindex zurück vorwärts 5515. Borrowing-Lending-Phänomen

(engl.; De Bakey)
bei Verabfolgung von - Vasodilatanzien auftretende, durch die
generalisierte Gefäßweitstellung u. Minderung des Druckgradienten
verursachte weitere Durchblutungsminderung durchblutungsgestörter
Bereiche.
- Steal effect; s.a. Anzapfsyndrom.

 Suchindex zurück vorwärts 5516. Bors* Reflexe

die physiologisch durch Kaltwasserreiz auslösbaren, über den - Conus
medullaris ablaufenden Reflexe im Anogenitalbereich (als Anal-,
Bulbokavernosus- u. Harnblasenreflex).

 Suchindex zurück vorwärts 5517. Borsäure

- Acidum boricum; s.a. Borvergiftung.

 Suchindex zurück vorwärts 5518. Borst* Diät

eine kohlenhydrat-, fett- u. vitaminreiche (C-, B-Komplex) eiweißarme
Diät mit geringem Natrium- u. Kaliumzusatz zur Anw. bei Urämie-Neigung
(Reduzierung des endogenen Eiweißabbaus) u. als Sondenkost (= Hammersmith*
Cocktail).

 Suchindex zurück vorwärts 5519. Borstenherz

Fgb: röntg
die wie durch Borsten verwischte Herzkontur bei fortgeschrittener
Asbestose; die Borsten gehen in eine verstärkte Radiärzeichnung der
Lungen über.

 Suchindex zurück vorwärts 5520. Borvergiftung

die über die Atemwege, den Darmtrakt oder die Haut (Wundbehandlung!)
mögliche Vergiftung durch die zwar rasch resorbierbaren, aber nur langsam
eliminierbaren u. dadurch in Leber, Nieren, Hirn kumulierenden
Bor-Verbindungen (z.B. Borsäure, Borax, Borane); es resultieren -- aus
osmotischen u. enzymat. Reaktionen -- als akute B. Krämpfe, Meningismus,
Kollaps, Erbrechen, Durchfall, Dermatitis exfoliativa bzw. als chronische
B. Gastroenteritis, Leberdegeneration, Nierenschädigung, Lungenblutung u.
-ödem, Neuritis, Benommenheit, Verwirrtheitszustände, Depression, juckende
Dermatitis (Psoriasis borica), evtl. Anämie, Kachexie.

 Suchindex zurück vorwärts 5521. Bose*

(Heinrich B., 1840-1900, Chirurg, Gießen)
schlanker, einzinkiger Haken zur Luftröhrenfixierung bei der -
Tracheotomie (die nach Bose mittels Medianschnittes in Schildknorpelhöhe
u. Querinzision am Oberrand des Ringknorpels ausgeführt wird).

 Suchindex zurück vorwärts 5522. Bose* Sperrelevatorium

selbsthaltender Wundspreizer für Tracheotomie.

 Suchindex zurück vorwärts 5523. Boston* Zeichen

spastische Oberlidsenkung (Ptose) beim Blick nach abwärts bei
Basedow-Exophthalmus.

 Suchindex zurück vorwärts 5524. Boston-Exanthem

ein infektiöses, durch ECHO-Virus Typ 16 hervorgerufenes, 2-4 Tage
dauerndes, Rush-artiges, makulopapulöses Exanthem (v.a. im Gesicht, auf
Brust u. Rücken) 2 Tage nach einem hochfieberhaften Prodromalzustand; vgl.
Coxsackie-Viren.

 Suchindex zurück vorwärts 5525. Botallismus

Embryokardie mit offenem Foramen ovale (= Botallo* Foramen) u.
persistierendem Ductus arteriosus (Botalli).

 Suchindex zurück vorwärts 5526. Botallo*

(Leonardo B., 16. Jh., italien. Anatom u. Chirurg)
- Foramen ovale (des Herzens).

 Suchindex zurück vorwärts 5527. Botallo* Gang

- Ductus arteriosus; nachgeburtlich verschlossen als Botalli-Ligament =
- Ligamentum arteriosum (Botalli).

 Suchindex zurück vorwärts 5528. Boten

Fgb: biochem
s.u. Adenosinmonophosphat (dort Schema).

Botennucleinsäure
- messenger-Ribonucleinsäure.

 Suchindex zurück vorwärts 5529. Bothriocephalosis

die durch den Bandwurm - Diphyllobothrium latum (Bothriocephalus latus)
verursachte Infektion (Infestation) des Menschen (u. mancher Haustiere).
Der Dünndarmparasit gelangt durch Genuß roher Fische (als 2. Zwischenwirt)
in den Organismus u. verursacht Magen-Darm-Beschwerden, eine
Perniziosa-ähnliche Anämie (infolge B12-Verbrauch) u. -- durch Finnen
(Plerozerkoide) -- lokale Schwellungen u. Entzündungen in der Bauchhöhle
u. Muskulatur.

 Suchindex zurück vorwärts 5530. Bothrion

Fgb: ophth
abszedierendes Geschwür an der Hornhaut, Konjunktiva u. Sklera.

 Suchindex zurück vorwärts 5531. botryoid(es)

(latein.) traubenförmig.

 Suchindex zurück vorwärts 5532. Botryomykose

Fgb: derm
- Granuloma pediculatum.

Fgb: vet
eine Granulomatose der Pferde durch Staphylococcus pyogenes aureus
(Botryomyces equi).

 Suchindex zurück vorwärts 5533. Botulinusneuropathie

s.u. Botulismus.

 Suchindex zurück vorwärts 5534. Botulinustoxine

stark wirksame, hitzeempfindl. - Ektotoxine des Clostridium botulinum
(Botulinusbazillus), die unter anaeroben Bedingungen in unzureichend
konserviertem Fleisch, Fisch u. Gemüse gebildet u. nach Verzehr im Magen
u. Jejunum resorbiert werden. Tödl. Dosis -- nach oraler Aufnahme ca. 0,01
mg --, i.v. ca. 0,003 myg, zerstörbar durch 5-10 Min. Kochen. Blockieren
die Freisetzung von Acetylcholin an den cholinergen Synapsen.

 Suchindex zurück vorwärts 5535. Botulismus

die Vergiftung durch - Botulinustoxine. Nach einer Latenzperiode von
12-24 Stunden treten folgende Symptome auf Akkommodationslähmung,
Mydriasis, Doppeltsehen, Ptosis, Sprach- u. Schluckstörungen, Aufhören der
Speichelsekretion, Heiserkeit, Sprechstörung, Muskelschwäche, Atemnot,
Krämpfe; evtl. symmetrische Extremitätenlähmung (= rein motorischer B.;
Botulinus-Polyneuropathie). Hohe Letalität bei Typ A (USA) ca. 50%, bei
Typ B (Europa) geringer.

 Suchindex zurück vorwärts 5536. Bouchard*

(Charles J. B., 1837-1915, Pathologe, Paris)
Quotient aus Körpergewicht (kg) u. -größe (dm); Normalwert (für
Erwachsene) 4,3.

 Suchindex zurück vorwärts 5537. Bouchard* Knoten

vorwiegend streckseitige Auftreibung eines arthrotischen
Fingermittelgelenks infolge Epiphysenhyperplasie, Osteophytenbildung u.
periartikulärer Weichteilverdickung; im Ggs. zum Heberden* Knoten nicht
zweigeteilt.

 Suchindex zurück vorwärts 5538. Bouchard* Linie

Fgb: chir
Verbindungslinie vom Nabel zur nächstliegenden falschen Rippe links. Das
Auftreten hörbarer Magengeräusche unterhalb dieser Linie gilt als Hinweis
auf Magendilatation.

 Suchindex zurück vorwärts 5539. Boucheaigu*(-Hustin*) Methode

Fgb: allerg
progressive Desensibilisierung durch Provokation schwacher
Schock-Serien in größeren Intervallen; z.B. bei allergischem Asthma.

 Suchindex zurück vorwärts 5540. Bouchut* Tuberkel

(Jean A. E. B., 1818-1891, Arzt, Paris)

Fgb: ophth
kleine, weiße, an den Gefäßen gelegene Netzhautknötchen als
chorioretinale Manifestation einer tuberkulösen Meningitis.

 Suchindex zurück vorwärts 5541. Bougie

(französ. = Wachskerze)
gerade oder gekrümmte, starre oder flexible, stabförm., evtl. geknöpfte
Dehnsonde verschiedener Dicke (Angabe in - Charriegravere oder
Beaiguniqueaigu) zur Anw. bei Hohlorgan-Stenosen. -- s.a. Dittel*, Hegar*
Stift.

 Suchindex zurück vorwärts 5542. Bougierung

Stenosenaufdehnung mittels - Bougie.

 Suchindex zurück vorwärts 5543. Bougierung ohne Ende

die Dehnung mittels filiformer Katheter steigender Charriegravere-Zahl,
die z.B. bei der Harnröhren-B. an einem durch die Harnröhre in die Blase
eingeführten u. durch eine suprapub. Fistel herausgeleiteten Faden
befestigt u. schrittweise durch die Enge gezogen werden.

 Suchindex zurück vorwärts 5544. Bouillaud* Krankheit

(Jean Baptiste B., 1796-1881, Kardiologe, Paris)
das - rheumatische Fieber mit Pankarditis, evtl. auch Pleuritis u.
Bauchsymptomen (z.B. - Pseudoappendizitis).

 Suchindex zurück vorwärts 5545. Bouillon

Fgb: bakt
flüssiger - Nährboden.

 Suchindex zurück vorwärts 5546. Boureau* Probe

Eiweiß-Nachweis im Harn (weiße Fällung) durch Zutropfen einer wäßrigen
Lösung von Phenolsulfon- u. Sulfosalicylsäure.

 Suchindex zurück vorwärts 5547. Bourgelatioides

Fgb: helminth
- Oesophagostomum aus der Familie der Strongylidae.

 Suchindex zurück vorwärts 5548. Bourneville*

(Deaigusireaigu-Magloire B., 1840-1909, französ. Arzt)
Kleinwuchs bei angeborener Schilddrüsenunterfunktion (Hypothyreoidismus).

 Suchindex zurück vorwärts 5549. Bourneville*(-Brissaud*-Pringle*-Pellizzi*) Syndrom

tuberöse - Hirnsklerose.

 Suchindex zurück vorwärts 5550. Bouton

(französ. = Knospe, Knopf)
i.w.S. Beule; z.B. B. des Andes (eine - Bartonellose), B. de Biskra ( -
Hautleishmaniase).

 Suchindex zurück vorwärts 5551. Bouton diaphragmatique

der Mussy* Punkt; ein Schmerzpunkt an der Kreuzung der Parasternallinie
mit der Verlängerung der 10. Rippe bei Pleuritis diaphragmatica.

 Suchindex zurück vorwärts 5552. Bouton terminal

Fgb: histol
knopfförmige Verdickung am Ende des Telodendrons des Axons im Bereich der
Synapsen.

 Suchindex zurück vorwärts 5553. Boutonneuse-Fieber

eine meist gutart., akute - Rickettsiose durch die (von Schildzecken
übertragene) Rickettsia conorii; Schüttelfrost, Fieber, Kopf- u.
Gliederschmerzen, gefolgt von makulopapulösem Exanthem; am
Primärläsionsort tritt kleines, später schwarz verkrustetes Geschwür
(tache noire) mit zentraler Nekrose auf, begleitet von sehr
schmerzhafter Lymphadenitis.

 Suchindex zurück vorwärts 5554. Bouveret*

(Leaiguon B., 1850-1929, Internist, Lyon)
die aurikuläre Form der paroxysmalen - Tachykardie (B.*-Hoffmann* Typ).

 Suchindex zurück vorwärts 5555. Bouveret* Zeichen

tastbare Zäkumblähung bei behinderter Kolonpassage.

 Suchindex zurück vorwärts 5556. Boveri* Reaktion

(Piero B., 1879-1932, italien. Neurologe)
Globulin-Nachweis (Gelbfärbung) im Liquor durch Zusatz 0,1%iger
Kaliumpermanganat-Lsg.

 Suchindex zurück vorwärts 5557. bovin(us)

das Rind betreffend; z.B. Typus bovinus (Rindertyp) des - Mycobacterium
tuberculosis.

 Suchindex zurück vorwärts 5558. Bowditch* Effekt

treppenförmig zunehmende Herzkontraktilität durch Erhöhung der
Herzfrequenz.

 Suchindex zurück vorwärts 5559. Bowen*(-Darier*) Dermatose

(John Templeton B., 1857-1941, Dermatologe, Boston)
eine meist solitäre intra-epidermale, oberflächlich schuppende, chron. -
Präkanzerose der Haut (v.a. am Stamm) in Form eines mehr als
markstückgroßen, scharfrandig begrenzten, durch peripheres Wachstum sich
langsam vergrößernden Herdes, der evtl. braunrot verfärbt ist
(pigmentierter Morbus Bowen). Ein Stachelzellkrebs in situ, der nach --
evtl. erst in Jahren erfolgendem -- Durchbruch durch die Basalschicht u.
Eindringen in das Korium zu einem verhornenden Plattenepithel-Karzinom (=
Spinaliom) wird. Kommt auch in einer hypertrophischen (papillomatösen)
Abart vor sowie im Bereich von Schleimhäuten als sog. - Erythroplasie
(Queyrat*); vgl. Bowenoide Papulose; Peniskarzinom. Abb 3A

 Suchindex zurück vorwärts 5560. Bowenoide Papulose

eine -- wahrscheinlich gutartige -- Dermatose, v.a. im Anogenitalbereich,
mit Bildung zahlreicher brauner bis rötlichbrauner Papeln mit glatter oder
warzig-rauher Oberfläche, mikroskopisch kaum von der Bowen* Dermatose
unterscheidbar.

 Suchindex zurück vorwärts 5561. Bowman*

(Sir William B., 1816-1892, Anatom, Chirurg, Ophthalmologe, London)
- Glandulae olfactoriae.

 Suchindex zurück vorwärts 5562. Bowman*(-Müller*) Kapsel

- Capsula glomerularis.

 Suchindex zurück vorwärts 5563. Bowman* Membran

- Lamina limitans anterior.

 Suchindex zurück vorwärts 5564. Bowman* Probe

grob orientierende Prüfung des intraokulären Druckes durch gleichzeitige
Palpation beider Augäpfel (bei Lidschluß u. Blickstellung nach unten).
Durchgängigkeitsprüfung des Tränen-Nasenganges durch Eintropfen von
Fluorescein in den Bindehautsack.

 Suchindex zurück vorwärts 5565. Bowman* Sonde

zweiendige, geknöpfte Tränensacksonde (Silber; Stärken 0-6).

 Suchindex zurück vorwärts 5566. Boxerenzephalopathie (traumatische)

(auch: Dementia pugilistica)

Fgb: neur
traumatische Hirnschädigung der (Berufs-)Boxer nach einmaligen schweren
oder -- meist -- häufigen mittelschweren Kopftreffern (Knockouts), d.h.
als Folge von Mikroblutungen oder akutem Hirndruck oder subduralem Hämatom
(v.a. als Contre-coup-Folgen).

 Suchindex zurück vorwärts 5567. Boxerfraktur

- Bennett* Fraktur.
Fraktur des Köpfchens des Metakarpale I bei Boxern.

 Suchindex zurück vorwärts 5568. Boxerstellung

Fgb: röntg
die Schrägstellung, bei der die li. Schulter -- wie beim Boxer -- nach
vorn gerichtet ist (entspricht der Untersuchung im 2. schrägen
Durchmesser); vgl. Fechterstellung. Abb 3A

 Suchindex zurück vorwärts 5569. Boyd* Venen

die Perforansvenen des Unterschenkels in Höhe des Schienbeinkopfes;
s.a. Vena saphena (dort Abb.).

 Suchindex zurück vorwärts 5570. Boyd*-Stearns* Syndrom

(Julia Deigh B. u. Genieve St., amerikan. Ärztinnen)
paroxysmale Lähmungen u. Zwergwuchs bei tubulärer Niereninsuffizienz mit
Azidose; als Ursache wird eine noch unbekannte Säure des
Intermediärstoffwechsels angenommen.

 Suchindex zurück vorwärts 5571. Boyden* Test

Fgb: serol
(1951) ein indirekter passiver - Hämagglutinationstest zum Nachweis von
Autoantikörpern; erfolgt mit Hilfe Tanninsäure-gegerbter u. zu
Proteinbindung befähigter, als Antigenträger eingesetzter Erythrozyten.

 Suchindex zurück vorwärts 5572. Boyer* Zyste

Fgb: path
zystisch erweiterter Boyer* Schleimbeutel (Bursa subcutanea prominentiae
laryngeae).

 Suchindex zurück vorwärts 5573. Bq

Fgb: physik
- Becquerel.

 Suchindex zurück vorwärts 5574. Br

Fgb: chem
Symbol für - Brom.

 Suchindex zurück vorwärts 5575. Braasch* (Kopfsenk-)Versuch

Oberkörperneigung zur Horizontalen für 15 Sek. als
Herz-Kreislauf-Belastungsprobe; bei vegetativer Dystonie erfolgt
Pulsfrequenzanstieg oder -abfall (mit Weich- u. Kleinerwerden des Pulses),
verlängerte Gesichtsröte, Kopfdruck, Schwindel.

 Suchindex zurück vorwärts 5576. Bracherium

- Bruchband.

 Suchindex zurück vorwärts 5577. Brachialgia, Brachialgie

Armneuralgie bei Irritation des Plexus brachialis (s.a.
Schulter-Arm-Syndrom); evtl. als Br. paraesthetica nocturna, d.h. mit
schmerzhaften Mißempfindungen (bes. der Extremitätenenden) während der
Nachtruhe, wahrscheinlich infolge vegetativ-vasomotorischer Dysregulation.

 Suchindex zurück vorwärts 5578. Brachialgia, Brachialgie statica

Br. meist durch Veränderungen der Halswirbelsäule ( - Zervikalsyndrom) u.
nur bei aufrechter Körperhaltung.

 Suchindex zurück vorwärts 5579. brachialis

(latein.) zum (Ober-)Arm gehörend; z.B. Plexus br. ( - Armplexus...), -
Arteria brachialis.

 Suchindex zurück vorwärts 5580. Brachium

Fgb: anat
der Arm (= Membrum superius; i.e.S. PNA der Oberarm).

Brachium cerebelli
der Bindearm des Kleinhirns zum Gehirn, der - Pedunculus cerebellaris
superior.

 Suchindex zurück vorwärts 5581. Brachium colliculi inferioris u. superioris (PNA)

weiße, markhalt. Faserstränge des Mittelhirndaches zwischen - Colliculus
inferior u. - Corpus geniculatum mediale (als Teil der Hörbahn) bzw.
zwischen Colliculus superior u. dem Corpus gen. lat., dem Thalamus u. dem
Tractus opticus (die nicht im Kniehöcker umgeschalteten Fasern der
Sehbahn).

 Suchindex zurück vorwärts 5582. Bracht* Handgriff

(Erich Fr. Eug. B., geb. 1882, Gynäkologe, Berlin)

Fgb: geburtsh
H. zur Entwicklung des Kindes bei normaler Beckenendlage. Er wird so
ausgeführt, daß an der bereits herausgetretenen Fruchtwalze nach
Episiotomie die Beine beidhändig an den Bauch gebeugt u. gepreßt werden u.
der Kopf dann -- bei gleichzeitigem Druck von oben (Kristeller* Griff
durch Hilfsperson; - Abb.) -- um die mütterl. Symphyse rotiert wird.

 Suchindex zurück vorwärts 5583. Brachyakrie

Kurzgliedrigkeit.

 Suchindex zurück vorwärts 5584. Brachybasie

Fgb: neur
kleinschrittiger Gang als extrapyramidale Bewegungsstörung bei
Parkinsonismus u. im Greisenalter (d.h. bei striopallidärer Atrophie).

 Suchindex zurück vorwärts 5585. Brachycera

die Fliegen, eine Unterordnung der Zweiflügler (Diptera); darunter
Parasiten, Krankheitserreger u. -überträger; wichtige Familien z.B.
Tabanidae, Muscidae, Stomoxydidae, Glossinidae, Calliphoridae, Oestridae.

 Suchindex zurück vorwärts 5586. Brachych(e)irie

Fgb: path
Kurzhändigkeit, z.B. durch - Brachymetakarpie.

 Suchindex zurück vorwärts 5587. Brachydaktylie

Fgb: path
Kurzfingrigkeit bzw. -zehigkeit (vgl. Brachyphalangie). Erblich die Typen
Drinkwater I u. II, Farabee, Vidal.

 Suchindex zurück vorwärts 5588. Brachygenie

Fgb: path
- Mikrogenie.

 Suchindex zurück vorwärts 5589. Brachygnathie

Fgb: path
- Mikrognathie.

 Suchindex zurück vorwärts 5590. Brachyholmie

- Fischwirbelform; vgl. Brachyspondylie.

 Suchindex zurück vorwärts 5591. Brachymelie

Fgb: path
abnorme Kürze einer Gliedmaße.

 Suchindex zurück vorwärts 5592. Brachymetakarpie

abnorme Kürze eines oder mehrerer Mittelhandknochen; sporadisch oder
erblich-familiär.

 Suchindex zurück vorwärts 5593. Brachymorphie

- Marchesani* Syndrom.

 Suchindex zurück vorwärts 5594. Brachymyonie

eine allgemeine, ätiologisch ungeklärte Muskelverkürzung. Manifestiert
sich im 6.-7. Lj. in gebeugt fixierten Ellenbogen- u. Kniegelenken,
Kyphose der gesamten WS u. in schmerzhafter Sehnensteifheit.

 Suchindex zurück vorwärts 5595. Brachyösophagus

abnorme Kürze der Speiseröhre als angeborene Entwicklungsstörung oder --
häufiger -- als Folge einer entzündl. Fixierung eines Gleitbruchs. Hierbei
befinden sich der Bauchabschnitt der Speiseröhre ebenso wie Teile der
Magenkuppel im Thoraxraum; Symptome Speisereflux, Erbrechen (bei freier
Passage), fortschreitende örtl. Entzündung, Hämatemesis u. Melaena. --
vgl. Barrett* Syndrom.

 Suchindex zurück vorwärts 5596. Brachyphalangie

abnorme Kürze der Finger- bzw. Zehenglieder. -- vgl. Brachydaktylie.

 Suchindex zurück vorwärts 5597. Brachypodie

Kurzfüßigkeit bzw. -beinigkeit.

 Suchindex zurück vorwärts 5598. Brachyrrhachie

abnorme Kürze der Wirbelsäule (i.e.S. infolge - Brachyspondylie); v.a.
beim Zwergwuchs der polytopen enchondralen Dysostosen.

 Suchindex zurück vorwärts 5599. Brachyspondylie

abnorm geringe Wirbelkörperhöhe (s.a. Platyspondylie); generalisiert z.B.
bei hochgradiger Osteoporose oder polytopen enchondralen Dysostosen. --
s.a. Brachyrrhachie, Fischwirbel.

 Suchindex zurück vorwärts 5600. Brachysyndaktylie

Fgb: path
- Brachydaktylie mit bzw. infolge - Syndaktylie.

 Suchindex zurück vorwärts 5601. Brachytelephalangie

Kürze des Fingerendgliedes; am 1. Handstrahl als Kolbendaumen.

 Suchindex zurück vorwärts 5602. Brachyzephalie, -kephalie

Fgb: anthrop
die Rund- oder Breitköpfigkeit als Entwicklungsmerkmal des menschl.
Schädels ab dem Neolithikum (Brachyzephalisation = Globularisation). --
Extremform Ultrabrachykephalie.

 Suchindex zurück vorwärts 5603. Bradyästhesie

Empfindungsstörung mit verzögerter Wahrnehmung von Berührungsreizen; vgl.
Hypästhesie.

 Suchindex zurück vorwärts 5604. Bradyakusie

- Schwerhörigkeit.

 Suchindex zurück vorwärts 5605. Bradyarrhythmie

Fgb: kard
langsame totale Arrhythmie ( 50Sek.) bei Vorhofflimmern (mit erschwerter
AV-Überleitung) oder -flattern (wechselnde 41- oder 51-Überleitung der
Erregungen). -- vgl. Bradykardie.

 Suchindex zurück vorwärts 5606. Bradyarthrie

- Bradylalie.

 Suchindex zurück vorwärts 5607. Bradydiadochokinese

Fgb: neur
verlangsamte - Diadochokinese, v.a. bei Kleinhirnerkrankungen.

 Suchindex zurück vorwärts 5608. Bradykardie

langsame -- regelmäßige oder unregelmäß. -- Herzschlagfolge ( 60Min.) bei
normo- oder heterotoper Reizbildung. Physiologisch bei der
konstitutionellen Vagotonie u. bei trainierten Sportlern; krankhaft bei
Störung der autonomen Reizbildung des Herzens oder bei Irritationen des
autonomen Nervensystems (peripher oder -- z.B. Vagotonie bei Hirndruck --
zentral); z.B. als postsynkopales - Bradykardie-Stoffwechselsyndrom.

 Suchindex zurück vorwärts 5609. Bradykardie fetale

Fgb: geburtsh
Herzaktion des Feten mit Basisfrequenz 120min.

 Suchindex zurück vorwärts 5610. Bradykardie-Stoffwechselsyndrom, postsynkopales

Repolarisationsstörung nach schweren Adams*-Stokes* Anfällen bei totalem
AV-Block (EKG TU-Verschmelzungswelle bei besonders hohem U);
wahrscheinlich infolge Myokardstoffwechselstörung.

 Suchindex zurück vorwärts 5611. Bradykardie-Tachykardie-Syndrom, alternierendes

- Sick-Sinus-Syndrom.

 Suchindex zurück vorwärts 5612. Bradykinesie

Verlangsamung der Bewegungsabläufe als Folge organischer Hirnerkrankungen
(z.B. das bradykinetische Syndrom bei Parkinsonismus) sowie bei seel.
Depression, neurotischer Fehlhaltung.

 Suchindex zurück vorwärts 5613. Bradykinin

ein Gewebshormon ( - Kinin), u. zwar ein Nonapeptid, das an glatten
Muskeln eine langsame Kontraktion auslöst, das aber auch den Blutdruck
senkt u. die Kapillarpermeabilität steigert. Es wird im Blutplasma aus der
inaktiven Vorstufe Bradykininogen (ein -Pseudoglobulin) gebildet
durch proteolytische Enzyme (z.B. Trypsin, Schlangengift) bzw. durch
aktiviertes Serum-Kallikrein.

 Suchindex zurück vorwärts 5614. Bradylalie, -arthrie, -glossie

Fgb: neur
verlangsamtes Sprechtempo durch Pausen (Skandieren) u. Langziehen der
Silben; bei Läsion des Kleinhirns u. der zugeordneten Strukturen (v.a. bei
Multipler Sklerose); oft treten auch weitere motor. Antriebsstörungen auf.

 Suchindex zurück vorwärts 5615. Bradyphrenie

Fgb: psych
Verlangsamung der psychischen Abläufe bei hirnorganischen Prozessen,
hochgradigem Myxödem.

 Suchindex zurück vorwärts 5616. Bradypnoe

verminderte Atemfrequenz (beim Erwachsenen 16Min.); physiologisch im
Schlaf; krankhaft zentral bedingt, als große, periodische,
intermittierende - Atmung.

 Suchindex zurück vorwärts 5617. Bradysphygmie, -krotie

niedrige Pulsfrequenz (bei - Bradykardie).

 Suchindex zurück vorwärts 5618. Bradyteleokinese

Verlangsamung von Zielbewegungen kurz vor Erreichen des Ziels;
Bremsungsphänomen bei Erkrankung des Kleinhirns (u. zugeordneter
Strukturen); typisch nachweisbar z.B. beim Finger-Nase-Versuch.

 Suchindex zurück vorwärts 5619. bradytroph

mit mäßiger Trophik, verlangsamtem, herabgesetztem Stoffwechsel; z.B.
brad. Gewebe (Gewebe mit nur geringer Kapillarversorgung u. mit
Stoffaustausch v.a. durch Diffusion; z.B. Knorpel, Hornhaut, Linse,
Gefäßwände).

 Suchindex zurück vorwärts 5620. Bradyurie

Fgb: urol
verlangsamte Harnentleerung bei Miktionsstörung.

Fgb: nephrol
verzögerte Harnbildung.

 Suchindex zurück vorwärts 5621. Bräune

volkstümliche Bez. für Zustände, Krankheiten, die mit Engegefühl
einhergehen; ursprünglich Bez. für die mit einer bräunl.
Schleimhautverfärbung einhergehende Rachen-B. ( - Krupp, Angina,
Diphtherie). -- Als Brustbräune die - Angina pectoris.

 Suchindex zurück vorwärts 5622. Bragard* Zeichen

(Karl Br., 1890-1973, Orthopäde, München)
Auslösbarkeit eines Ischiasschmerzes durch passive Dorsalflexion im Fuß-
bzw. Großzehengrundgelenk bei gleichzeitig im Hüftgelenk gebeugten u. im
Knie gestreckten Bein; z.B. bei Bandscheibenerkrankung.
durch Beugung (Bragard I) bzw. zusätzl. Auswärtsdrehung des
Unterschenkels nach der Verletzungsseite (Br. II) gesteigerte
Druckschmerzhaftigkeit am vord. Kniegelenkspalt als Zeichen einer
Meniskusschädigung.

 Suchindex zurück vorwärts 5623. Braille* Schrift

(1829) s.u. Blindenschrift.

 Suchindex zurück vorwärts 5624. Brailsford* Syndrom

(James Fred. Br., 1888-1961, Radiologe, Birmingham)

Brailsford* Syndrom*-Baaigursony*-Polgr* Syndrom
die Ostitis condensans ilei.
erbliche, selten auch spontan vorkommende Fehlbildung der Gliedmaßenenden
(epi-metaphysäre Akrodysplasie) mit - Brachy-, Klinodaktylie,
Zapfenepiphysen.

 Suchindex zurück vorwärts 5625. Bramann* Kallotomie

Fgb: neurochir
- Balkenstich.

 Suchindex zurück vorwärts 5626. Branche

der Arm einer Schere, Klemme; vgl. geburtsh Zange.

 Suchindex zurück vorwärts 5627. branchialis

(latein.) die - Kiemenbögen (u. -taschen) betreffend; s.a. Kiemen... --
vgl. branchiogen.

 Suchindex zurück vorwärts 5628. branching enzyme

(engl.) die -Glucan-verzweigende Glykosyltransferase.

 Suchindex zurück vorwärts 5629. branchiogen

von einem Kiemenbogen(gebilde) bzw. einer Schlundtasche ausgehend; z.B.
b. Fistel (= seitliche - Halsfistel infolge unvollständiger
Kiementaschenrückbildung), b. Karzinom (Plattenepithel- oder
Basalzellkarzinom seitlich am Hals als Entartungsfolge einer branchiogenen
Zyste), b. Zyste (Zyste als fortbestehender Rest einer Kiemenfurche bzw.
Schlundtasche oder infolge eines sekundären Verschlusses einer
branchiogenen Fistel; Entartung zu einem branchiogenen Karzinom kommt
vor).

 Suchindex zurück vorwärts 5630. Brand

Fgb: path
- Gangrän.

 Suchindex zurück vorwärts 5631. Brand, emphysematöser

- Gasödem.

 Suchindex zurück vorwärts 5632. Brand* Cystinnachweis

Reduktion des Cystins (im Harn, Kot etc.) mit NaCN-Lösung zu Cystein;
flüchtige Violettfärbung mit Natriumnitroprussidlösung.

 Suchindex zurück vorwärts 5633. Brandblase

Blasenbildung durch seröses Exsudat zwischen Korium u. Epidermis bei -
Verbrennung 2. Grades; da der Papillarkörper erhalten ist, erfolgt
narbenlose Heilung.

 Suchindex zurück vorwärts 5634. Brandes* Operation

(Max A. L. Br., geb. 1881, Orthopäde, Dortmund)
Hallux-valgus-Korrektur durch basale 23-Resektion des
Großzehengrundgelenks, Abtragung der Exostosen u. Interposition eines
gestielten Kapsellappens.

Brandes* Operation*-Voss* Op.
- Voss* Hängehüfte.

 Suchindex zurück vorwärts 5635. Brandnarbenkarzinom

Fgb: path
ein spinozelluläres oder ein Plattenepithelkarzinom in einer geschwürigen
verbrennungsbedingten Narbe; s.a. Kangri-Krebs.

 Suchindex zurück vorwärts 5636. Brandseuche

- Ergotismus.

 Suchindex zurück vorwärts 5637. Brandt* Syndrom

(Thore Br., geb. 1901, Hautarzt, Malmö)

Fgb: derm
- Akrodermatitis enteropathica.

 Suchindex zurück vorwärts 5638. Brandwunde

s.u. Verbrennung.

 Suchindex zurück vorwärts 5639. Branham* Zeichen

- Nicoladoni*-Israel*-Branham* Phänomen.

 Suchindex zurück vorwärts 5640. Brasilianische Blastomykose

- Parakokzidioidomykose.

 Suchindex zurück vorwärts 5641. Brasilianische Blastomykose Fleckfieber

- Felsengebirgsfleckfieber in Südamerika.

 Suchindex zurück vorwärts 5642. Brassica-Faktoren

in Kohlarten (Brassica [Cruciferae]) enthaltene schwefelhaltige
glykosidische Substanzen, die die Funktion der Schilddrüse hemmen.

 Suchindex zurück vorwärts 5643. Brauer*

(Ludolf Br., 1865-1951, Lungenarzt, Hamburg)

Fgb: pulmon
Pneumothoraxfüllung mit Stickstoff (der langsamer als Luft resorbiert
wird).

 Suchindex zurück vorwärts 5644. Brauer* Operation

(auch: Handschuhfingerplastik)
- Thorakoplastik mit Resektion von 4-5 Rippen derart, daß die
Rippenperioste als Schläuche bestehen bleiben.

Brauer* Operation*-Friedrich* Op.
Thorakoplastik mit weitgehender (zirkulärer) Resektion der 2.-11. Rippe
(Entknochung der Thoraxwand).

 Suchindex zurück vorwärts 5645. Braun*

(Heinr. F. W. Br., 1862-1934, Chirurg, Zwickau)
als B.*-Schleich* Anästhesie die - Infiltrationsanästhesie mit NovocainR
(u. SuprareninR-Zusatz); als B.*-Hackenbruch* Methode mit rhombusförmiger
infiltrierender Umspritzung des Operationsgebietes von 2 Punkten aus. --
Ferner die - Parasakralanästhesie sowie die bei Laparotomie mögliche
Ausschaltung der Nervi splanchnici (Splanchnikus-Anästhesie) durch
retroperitoneal-prävertebrale Inj. von NovocainR-SuprareninR.

 Suchindex zurück vorwärts 5646. Braun* Extension

die Extensionsbehandlung mittels Lochstabgerät.

 Suchindex zurück vorwärts 5647. Braun* Schiene

Sch. in Form eines in der Länge verstellbaren Metallstangengestells; zur
Lagerung des Beines in leichter Kniebeugestellung.

 Suchindex zurück vorwärts 5648. Braun* Transfusionsapparat

eine durch einen Dreiwegehahn modifizierte Tzanck* Spritze.

 Suchindex zurück vorwärts 5649. Braun* Anastomose

(Heinrich Br., 1847-1911, Chirurg, Göttingen)
(1893) Seit-zu-Seit-Anastomose zwischen zu- u. abführendem Schenkel der
Jejunumschlinge bei der vorderen antekolischen - Gastroenterostomie ( -
Abb.); zur Verhütung des Syndroms der zuführenden Schlinge.

 Suchindex zurück vorwärts 5650. Braun* Pfropfung

(Wilhelm Br., 1871-1940, Chirurg, Berlin)
Eindrücken kleiner Hautläppchen (Teilchen autoplastischer Thiersch*
Lappen = B.* Lappen) in die Wundgranulationen zur Anregung der Bildung von
Epithelinseln (Beschleunigung der Wundepithelisierung); veraltetes
Verfahren.

 Suchindex zurück vorwärts 5651. Braun* Röhre

(Karl Ferdinand Br., 1850-1918, Physiker, Marburg, Straßburg, Tübingen; Nobelpreis -- mit Marconi -- 1909)
(1897) Kathodenstrahlenröhre als einfache Ionenröhre mit eingebautem
Leuchtschirm, geeignet zur Analyse des zeitl. Verlaufs elektrischer Ströme
u. Spannungen (heute als Hochvakuumröhre mit Glühkathode,
elektronenoptischem System [zur Beschleunigung u. Fokussierung] u.
Ablenkungsvorrichtung als universales Gerät für Steuer-, Meß- u.
Fernsehzwecke).

 Suchindex zurück vorwärts 5652. Braun*(-Husler*) Reaktion

(Hugo Br., 1881 bis 1963, Bakteriologe, Prag, Frankfurt, München, Ankara)

Fgb: labor
Globulin-Nachweis (Opaleszenz oder Trübung) im Liquor durch Zusatz von
Salzsäure.

 Suchindex zurück vorwärts 5653. braunes Pigment

Sammelbez. der autochthonen (im Gewebe gebildeten) dunklen Pigmente mit
Eiweißcharakter, z.B. Melanin, Lipofuscin.

 Suchindex zurück vorwärts 5654. brauner Tumor

Fgb: path
eine gutartige Resorptionsgeschwulst des Knochens bei - Osteodystrophia
fibrosa cystica generalisata; i.w.S. die lokalisierte Form der
Osteodystrophie sowie Riesenzelltumoren anderer Genese (soweit durch
Hämosiderinablagerung braun).

 Suchindex zurück vorwärts 5655. Brechdurchfall

volkstümliche Bez. für mit Erbrechen u. Durchfall einhergehende
Krankheiten wie unspezifische Gastroenteritis, Virusenteritis, akute
Nahrungsmittelvergiftung, Cholera nostras, Säuglingsdyspepsie.

 Suchindex zurück vorwärts 5656. Brechkraft

Fgb: opt
der reziproke Wert der auf Luft bezogenen Brennweite (vgl. Brennpunkt)
eines abbildenden Systems; Maßeinheit ist die - Dioptrie. -- s.a.
Refraktion (= B. des Auges).

 Suchindex zurück vorwärts 5657. Brechmittel

(auch: Emetika)

Fgb: pharm
Stoffe, die reflektorisch oder direkt zentralnervös Erbrechen bewirken
(u. in kleinen Dosen auch als - Expektoranzien dienen).

 Suchindex zurück vorwärts 5658. Brechung

ophth - Refraktion.

 Suchindex zurück vorwärts 5659. Brechungsfehler

Fgb: ophth
- Ametropie; s.a. Brechungshyperopie, -myopie.

 Suchindex zurück vorwärts 5660. Brechungshyperopie

- Hyperopie infolge zu geringer Brechkraft des -- normal langen --
Auges.

 Suchindex zurück vorwärts 5661. Brechungsmyopie

- Myopie infolge zu starker Brechkraft des -- normal langen -- Auges;
bei Keratokonus, -globus sowie als Linsenmyopie (z.B. bei Diabetes
mellitus, Cataracta incipiens).

 Suchindex zurück vorwärts 5662. Brechzentrum

Fgb: anat
die nervöse Struktur hinten seitlich in der Formatio reticularis der
Medulla oblongata. Hier werden aus der Peripherie ankommende Impulse
(Afferenzen aus Schlund, Magen u. vom Nervus vestibularis) in einem über
zahlreiche Synapsen laufenden Reflexbogen in Efferenzen an die
entsprechenden Muskeln umgesetzt, die - Erbrechen bewirken. Das Zentrum
ist direkt (durch örtliche Einwirkung) beeinflußbar sowie durch zentral
angreifende - Brechmittel u. Stoffwechselprodukte (letzteres ist
möglicherweise Teilursache der Hyperemesis gravidarum).

 Suchindex zurück vorwärts 5663. Breda* Krankheit

- Frambösie.

 Suchindex zurück vorwärts 5664. Bredt* Krankheit

(Heinrich Br., geb. 1906, Pathologe, Leipzig, Mainz)
- Arteriopathia pulmonalis.

 Suchindex zurück vorwärts 5665. Bregma

Fgb: anthrop
der Schnittpunkt von Sagittal- u. Koronarnaht.
Vorderkopf, -haupt.

 Suchindex zurück vorwärts 5666. Breibeschlag

Fgb: röntg
feine Kontrastbrei-Beschichtung der Magen- u. der Darm-Schleimhaut bei
der Magen-Darm-Passage.

 Suchindex zurück vorwärts 5667. Breikost

als Bestandteil der Säuglingskost der Löffelbrei als Zusatz zur oder
als Ersatz für die Flaschenmahlzeit. Ab etwa dem 5. Monat Gemüse, ab 5.-6.
Mon. Milchbrei. Die Gewöhnung wird erleichtert durch Breivorfütterung,
d.h. Gabe eines Löffels vor der Flaschenmahlzeit.
Schonkost für Kaubehinderte u. Magen-Darm-Kranke.

 Suchindex zurück vorwärts 5668. Breipassage

die - Magen-Darm-Passage mit Bariumbrei als Röntgenkontrastmittel.

 Suchindex zurück vorwärts 5669. Breitbandantibiotikum

A., dessen Wirkungsspektrum die Mehrzahl der grampositiven u. gramneg.
Keime, Rickettsien, Chlamydien, Protozoen u. Spirochäten erfaßt, z.B.
Chloramphenicol, Tetracycline.

 Suchindex zurück vorwärts 5670. Breite, therapeutische

s.u. therapeutisch.

 Suchindex zurück vorwärts 5671. Bremsstrahlung

die durch Abbremsung schneller Elektronen im elektrischen Coulomb-Feld
eines Atomkerns emittierte elektromagnet. Strahlung, z.B. die an der
Antikathode der Röntgenröhre entstehende Röntgenstrahlung, deren
Intensität bei gleicher Spannung mit steigendem Atomgewicht des
Antikathodenmaterials zunimmt. Das Spektrum reicht kontinuierlich von sehr
kleinen bis zu maximalen Grenzfrequenzen; vgl. Brennfleck.

 Suchindex zurück vorwärts 5672. Bremstherapie

die auf dem Bremseffekt ( - Rebound-Effekt) basierende Stoßtherapie
sekretorischer bzw. sekretorisch gesteuerter Funktionen; besteht in der
Verabfolgung sehr hoher Hormondosen, die eine Bremsung der Hypophyse u.
peripherer Drüse bewirken, auf die aber dann nach Medikationsabbruch evtl.
eine verstärkte Funktion folgt.

 Suchindex zurück vorwärts 5673. Brennebene

Fgb: opt
die die Bildlage bestimmende Ebene im - Brennpunkt eines optischen
Systems senkrecht zu dessen Achse; sie liegt im Auge im Vereinigungspunkt
aller achsenparallelen Strahlen (bei Normalsichtigkeit in der Macula
lutea).

 Suchindex zurück vorwärts 5674. Brenneman* Syndrom

(Joseph Br., 1872-1944, Pädiater, Chicago)
(1927) - Pseudoappendizitis.

 Suchindex zurück vorwärts 5675. brennende Füße

- Burning-feet-Syndrom.

 Suchindex zurück vorwärts 5676. Brenner* Tumor

(Fritz Br., geb. 1877, Pathologe, FrankfurtM.)
eine gutartige, meist einseitige Eierstockgeschwulst; sie ist dem
Granulosazelltumor verwandt, wird von Walthard* Zellnestern hergeleitet u.
weist eine organoide Gewebereifung auf; im Tumorstroma finden sich
eizellenfreie follikelähnl. Epithelnester mit einer thekaartigen Hülle.

 Suchindex zurück vorwärts 5677. Brennfleck

(auch: Fokus)
in der Röntgenröhre derjenige Abschnitt des -- zur Röhrenachse geneigten
-- Anodenspiegels, auf den die Masse der Elektronen auftrifft
(elektronischer B.) bzw. von dem die Röntgenstrahlen ausgehen (thermischer
B.). Beide Flecke sind bei Festanodenröhren identisch, während der therm.
B. der Drehanodenröhren nur deren von Elektronen getroffener ringförmiger
Teil ist. Für die Abbildung entscheidend ist der optische B., d.h. die
Projektion des elektronischen B. auf eine zum Zentralstrahl senkrechte
Ebene u. den optisch wirksamen B. (Projektion des elektron. B. parallel
zur Verbindungslinie Fokus-Objektelement).

 Suchindex zurück vorwärts 5678. Brennpunkt

Fgb: opt
der Vereinigungspunkt achsenparalleler Lichtstrahlen nach deren Brechung
durch eine sphärische Linse oder nach Reflexion an einem sphär.
Hohlspiegel; ihm entspricht bei nicht idealer optischer Abbildung eine
Brennfläche bzw. bei Brechung durch eine zylindrische Linse oder einen
torischen Hohlspiegel eine Brennlinie. Er liegt ding- bzw. bildseitig auf
der optischen Achse in einem best. Abstand (Brennweite) vom Hauptpunkt des
optischen Systems. Die Brennweite (in mm) ist abhängig von der Lage u. dem
Verhältnis der Flächenradien sowie von der Linsendicke u. Glasart; sie
wird bei sammelnden Systemen als positiv, bei zerstreuenden als neg.
bezeichnet; reziproker Wert - Brechkraft.

 Suchindex zurück vorwärts 5679. Brennweite

s.u. Brennpunkt.

 Suchindex zurück vorwärts 5680. Brennwert

Fgb: biochem
- Kalorienwert.

 Suchindex zurück vorwärts 5681. Brennwert, physiologischer

der Energiegehalt von Kohlenhydraten, Fett, Eiweiß. Angaben in kJ pro g
(früher in kcalg; kcal mal 4,1868 = kJ [Kilo-Joule]); s.a. Nährwert, dort
Tab.

 Suchindex zurück vorwärts 5682. Brenzcatechin

Fgb: chem
das o(rtho)-Dihydroxybenzol C6H4(OH)2. Bildet mit o-Chinon ein
Redoxsystem u. steht mit der Atmungskette in Verbindung. Einige Derivate
(z.B. Methyldopa) sind pharmakologisch wirksam; s.a. Catecholamine (=
Brenzcatechinamine).

 Suchindex zurück vorwärts 5683. Brenztraubensäure

die einfachste Ketosäure CH3-CO-COOH (= Acetylameisensäure). Ein v.a. in
Form ihrer Salze (= Pyruvate) wichtiges Stoffwechselprodukt (Metabolit) im
Intermediärstoffwechsel des Menschen, v.a. im aeroben u. anaeroben
Stoffwechsel der Kohlenhydrate (s.a. Glykolyse, Citratzyklus). Es wird bei
hypoxischen, hypovitaminot., toxischen etc. Zellschädigungen im Serum ( -
Azidose) u. Harn angereichert, wobei gleichzeitig eine Glykogenverarmung
in der Muskulatur u. Leber eintritt; analyt Nachweis erfolgt mit
- oder ß-Naphthol, Phenylhydrazin, 2,4-Dinitrophenylhydrazin,
quantitativ enzymatisch mit LDH. -- Als charakteristischer Metabolit wird
es als Phenyl-B. bei unbehandelter - Phenylketonurie (Fölling* Syndrom =
Brenztraubensäure-Oligophrenie) mit dem Harn ausgeschieden.

 Suchindex zurück vorwärts 5684. Breschet*

(Gilbert Br., 1784-1845, Anatom, Paris)
- Helicotrema.

 Suchindex zurück vorwärts 5685. Breschet* Venen

- Venae diploicae (in den B.* Kanälen = Diploe-Kanälen; parietal als
B.* Venenstern).

 Suchindex zurück vorwärts 5686. Breslau* Probe

(Bernhard Br., 1829-1867, Gynäkologe, Zürich)

Fgb: forens
- Magen-Darm-Schwimmprobe.

 Suchindex zurück vorwärts 5687. Breslau-Bakterium

- Salmonella typhimurium.

 Suchindex zurück vorwärts 5688. Bret* Syndrom

s.u. Swyer*-James* Syndrom.

 Suchindex zurück vorwärts 5689. brettharter Bauch

Fgb: chir
extreme - Abwehrspannung der Bauchdecken; s.a. Peritonitis.

 Suchindex zurück vorwärts 5690. Brett-Symptom

das Mitgehen des Rumpfes bei passivem Anheben der gestreckten Beine des
Liegenden als typisches Zeichen der Hüft-Lenden-Strecksteife.

 Suchindex zurück vorwärts 5691. brevi...

Wortteil kurz; vgl. brachy...

 Suchindex zurück vorwärts 5692. Brevibacterium

eine Gattung koryneformer Bakterien; kurze, unverzweigte,
Pigment-bildende Stäbchen in Milchprodukten, Wasser, faulender Substanz.

 Suchindex zurück vorwärts 5693. brevis

(latein.) kurz.

 Suchindex zurück vorwärts 5694. Brewer* Infarkt

Fgb: path
streifen- oder keilförmige, dunkelrote Nierenrindenherde bei -
Pyelonephritis.

 Suchindex zurück vorwärts 5695. Bricker* Blase, Plastik

Fgb: urol
Bildung einer - Ersatzblase aus einer ausgeschalteten unteren
Ileumschlinge, in welche beide Harnleiter eingepflanzt werden; die
Harnableitung erfolgt zur Bauchdecke hin (Ileostoma).

 Suchindex zurück vorwärts 5696. Brickner* Zeichen

Fgb: neur
Verminderung der optisch-akustisch ausgelösten Mimik bei Fazialisparese.

 Suchindex zurück vorwärts 5697. Bridenileus

Fgb: chir
(französ. brider = zusammenbinden)
Ileus durch entzündliche (evtl. postoperative) bindegewebige
Verwachsungsstränge (Briden; vgl. Adhäsionen) in der Bauchhöhle.

 Suchindex zurück vorwärts 5698. bridging

(engl.) Überbrückung; die kurzfristige (stunden-, tageweise)
Unterstützung eines irreversibel geschädigten Herzens durch ein außerhalb
des Körpers liegendes Pumpensystem. Anw. bei Patienten, denen eine
Herztransplantation unmittelbar bevorsteht.

 Suchindex zurück vorwärts 5699. Briefkuvert-Formen

Fgb: urol, labor
oktaedrische Calciumoxalatdihydrat-Kristalle im Harnsediment.

 Suchindex zurück vorwärts 5700. Briggs* Beutel

(James Emmons Br., 1869-1942, Chirurg, Boston)

Fgb: urol
aufblasbarer Gummibeutel zum Einlegen in die Prostataloge als Tampon
zwecks Blutstillung nach suprapubischer Prostatektomie.

 Suchindex zurück vorwärts 5701. Brill*

(Nathan Edwin Br., 1860-1925, Internist, New York)
(auch: Br.*-Zinsser* Krankheit)
das Spätrezidiv des epidemischen - Fleckfiebers (die Latenz beträgt bis
zu 40 J.).

 Suchindex zurück vorwärts 5702. Brill* Syndrom

- Lederer*-B.* Anämie.

Brill* Syndrom*-Symmers* Syndrom,
(auch: großfollikuläres Lymphoblastom)
eine allgemeine Lymphknotenerkrankung (Lymphadenopathie) mit Leber- u.
Milzvergrößerung, Aszites, Pleuraergüssen u. Schwellungen im Parotisgebiet,
evtl. auch mit einseitiger Protrusio bulbi u. mit terminaler Kachexie; in
den befallenen Lymphknoten sind Follikelhyperplasien, Riesenzellen
(Lymphoma gigantocellulare) u. epitheloide Zellen mit Kerndegeneration
(bis Rosettenbildung) nachweisbar. Die Ätiologie ist unklar
(tox.-infektiös?). Gelegentlich kommt es zu maligner Entartung (noduläres
Lymphsarkom). Neuerdings wird die Krankheit als
zentroblastisch-zentrozyt. Lymphom (B-Zellen) in die -
Non-Hodgkin-Lymphome eingeordnet.

 Suchindex zurück vorwärts 5703. Brillantgelb

Cadmiumsulfid. -- Ferner der Monoazofarbstoff B. S (in schwefelsaurer
wäßriger-alkohol. Lsg. für den Untergrund bei Ziehl*-Neelsen* Färbung
verwendet).

 Suchindex zurück vorwärts 5704. Brillantineakne

Fgb: derm
eine - Akne als Reaktion auf das in Haarkosmetika enthaltene Paraffinöl.
-- Nach langjähriger Anw. evtl. Entwicklung von Hyperkeratosen
(Brillantinewarzen).

 Suchindex zurück vorwärts 5705. Brillantkresylblau

7-Amino-2-dimethylamino-3methyl-phenoxazoniumchlorid; dient 1) zur
Färbung der Substantia granulofilamentosa in Retikulozyten sowie zur
Chromosomen-, Darmprotozoen-, Thrombozytenfärbung sowie 2) als
Redox-Indikator (blaufarblos).

 Suchindex zurück vorwärts 5706. Brille

(mittelhochdeutsch berille = optisches Hilfsmittel aus Beryll)
das aus einem Gestell u. aus - Brillengläsern bestehende opt. Mittel zum
Ausgleich von Anomalien der Brechkraft ( - Refraktion) des Auges oder als
Schutzmittel gegen Strahlen-, Hitze-, Chemikalieneinwirkung (Korrektions-
bzw. Schutz-Br.); z.T. als Spezialbrille, z.B. als orthopädische B. (z.B.
als Blepharospasmus-, Ptosis-, Okklusions-, Spiegel-B.), orthoskopische B.
(eine genau zentrierte B., die bei Strabismus das Verschmelzen der
Sehbilder ermöglicht), stenopäische B. (B. mit Metallscheiben anstelle der
Gläser; die Scheiben -- mit Sehloch oder -schlitz, evtl. auch mit
veränderlicher Irisblende -- dienen als Mittel zur Einengung des
Strahlenbündels u. damit zur Erhöhung der Netzhautbild- u. Tiefenschärfe,
aber auch als Blendschutz oder Bremse der Augenbewegungen). -- s.a.
Bartels* Brille.

 Suchindex zurück vorwärts 5707. Brillenbestimmung

die Gesamtheit der Maßnahmen zur Bestimmung geeigneter Brillengläser;
d.h. Prüfung des Sehvermögens für Ferne u. Nähe, Untersuchung des
Augenmuskelgleichgewichts u. die Messung der Hornhautkrümmung
(Ophthalmometer) u. Gesamtrefraktion (mittels Refraktometer oder
Skiaskop). -- vgl. Donders* B.

 Suchindex zurück vorwärts 5708. Brillengläser

optisch korrigierende Augengläser aus Kron- oder Flintglas, Hartplastik;
u. zwar plankonkav oder -konvex (= Minus- bzw. Plusglas), sphärisch oder
zylindrisch, evtl. als Mehrstärken-, Progressivglas; ferner als punktuell
abbildendes durchgebogenes Glas (bd. Wölbungen vom Auge abgewandt) zur
Vermeidung des Astigmatismus schiefer Bündel, unterschieden als
periskopisches (= schwach durchgebogenes) Glas u. als Halbmuschelglas ( -
Meniskus).

 Suchindex zurück vorwärts 5709. Brillenglasbestimmung

- Brillenbestimmung.

 Suchindex zurück vorwärts 5710. Brillenhämatom

Bluterguß in die Augenlider bei einfachen Augenhöhlen- u. Lidblutungen
sowie -- typisch -- bei Schädelbasisfraktur. -- vgl. Monokelhämatom (als
einseitiges Hämatom). -- - Abb. Abb 3A

 Suchindex zurück vorwärts 5711. Brinase

Protease aus dem Hefepilz Aspergillus oryzae; experimentelle Erprobung
als - Fibrinolytikum (Synonym Aspergillin-O).

 Suchindex zurück vorwärts 5712. Brisement

(französ. = Brechen)

Brisement forceaigu
die gewaltsame Mobilisierung eines fibrös versteiften Gelenkes (mit
anschließ. Übungsbehandlung!).

Brisement modeaigureaigu
vorsichtige Gelenkmobilisierung in Narkose durch Dehnungen ohne Anw.
grober Kraft; vgl. Quengeln.

 Suchindex zurück vorwärts 5713. Brissaud*

(P. Edouard Br., 1852-1909, Internist, Paris)

Fgb: neur
Kontraktion des Schenkelspanners (Musculus tensor fasciae latae) bei
Bestreichen der Fußsohle; deutlicher ausgeprägt bei Pyramidenbahnläsion.

 Suchindex zurück vorwärts 5714. Brissaud* Syndrom

tonische oder klonische Krämpfe der vom Fazialis versorgten
Gesichtsmuskulatur bei Reizzustand des Fazialiskernes im Zusammenhang mit
Krankheitsprozessen der seitlichen unteren Brückenhaubenbereiche; evtl.
mit der Symptomatik des Millard*-Gubler* oder des Foville* Syndroms (als
Ausdruck des ursächl. Herdprozesses der Brückenhaube).
s.u. Tourette* Syndrom.

 Suchindex zurück vorwärts 5715. Brissaud* Zwerg

infantiler Zwergwuchs mit Myxödem, Hypotrichose, Unterentwicklung von
Genitale u. Gebiß.

 Suchindex zurück vorwärts 5716. Brittain* Zeichen

Fgb: chir
Kontraktion des re. Musculus cremaster (d.h. Retraktion des re. Hodens)
beim Eindrücken des re. Unterbauches als -- unzuverlässiges -- Symptom
einer (gangränösen) Appendizitis.

 Suchindex zurück vorwärts 5717. brittle diabetes

(engl.) s.u. Diabetes mellitus, labiler.

 Suchindex zurück vorwärts 5718. Broadbent* Aneurysmazeichen

(Sir William H. Br., 1835-1907, Internist, London)
systolische Pulsation der seitlichen Thoraxwand bei Linksherz-Aneurysma
(u. bei Kammerhypertrophie).

 Suchindex zurück vorwärts 5719. broad-beta disease

(engl.) s.u. Hyperlipoproteinämie.

 Suchindex zurück vorwärts 5720. Broca*

(Pierre Paul Br., 1824-1880, Chirurg, Anthropologe, Paris)

Fgb: neur
die totale (kortikale) motorische - Aphasie bei Schäden des in der
unteren Stirnhirnwindung gelegenen Br.* Sprachzentrums.

 Suchindex zurück vorwärts 5721. Broca* Formel

Fgb: anthrop
Faustregel zur Bestg. des Normalgewichts (in kg) als Differenz aus
Körpergröße (in cm) minus 100.

 Suchindex zurück vorwärts 5722. Broca* Sprachzentrum

s.u. B.* Aphasie.

 Suchindex zurück vorwärts 5723. Brock* Operation

(Sir Russell Cl. Br., geb. 1903, Chirurg, London)
(1949) bei infundibulärer oder valvulärer Pulmonalstenose die
transventrikuläre Infundibulektomie bzw. Valvulotomie (mit
rückwärtsschneidender Br.* Stanze bzw. Olivenmesser-Valvulotom, einem
lanzettförm. Messer mit flexiblem Griff); erfolgt unter Kontrolle der
eingeführten Hand.

 Suchindex zurück vorwärts 5724. Brock* Test

Fgb: ophth
Fadentest zur Prüfung des Binokularsehens; ein zwischen Nasenwurzel u.
Lichtquelle ausgespannter Faden wird durch eine Rot-Grün-Brille
betrachtet; normalerweise werden 2 Fäden jeweils in der Farbe des
kontralateralen Glases wahrgenommen.
Testen auf - Fusion, bei dem normalerweise ein vor dem geschlossenen
Auge aufblitzendes Licht im Bereich eines vom anderen Auge fixierten
Punktes wahrgenommen werden soll.

 Suchindex zurück vorwärts 5725. Brockenbrough* Nadel

eine Mandrin-armierte, leicht gebogene Punktionskanüle für den
transseptalen Katheterismus des li. Herzventrikels.

 Suchindex zurück vorwärts 5726. Brocq*

(Louis Anne Jean Br., 1856-1928, Hautarzt, Paris)

Fgb: derm

Brocq* Alopezie,
(auch: Pseudopelade B.*)
- Alopecia atrophicans.
- Parapsoriasis guttata.

Brocq*-Duhring* Syndrom
- Dermatitis herpetiformis.

Brocq*-Pautrier* Syndrom
a) - Angiolupoid. b) - Glossitis rhombica mediana.

 Suchindex zurück vorwärts 5727. Brodie*

(Sir Benjamin Coll. Br., 1783-1862, Chirurg, London)

Fgb: path
(1832) ein gut begrenzter chronisch-osteomyelitischer Herd in der
Metaphyse eines langen Röhrenknochens (v.a. Tibia), meist bei jüngeren
Menschen.

 Suchindex zurück vorwärts 5728. Brodie* Zeichen

Fgb: urol
schwarzer Fleck auf der Glans penis als Zeichen des Eindringens von Harn
in den Harnröhren-Schwellkörper (Corpus spongiosum), d.h. als Symptom
einer Urinphlegmone.

 Suchindex zurück vorwärts 5729. Brodin* Syndrom

Schwellung der mesenterialen Lymphknoten bei chronischer - Appendizitis;
führt evtl. zu einer funktionellen Duodenalstenose.

 Suchindex zurück vorwärts 5730. Brodmann* Areae, Felder

(Korbinian Br., 1868-1918, Neurologe, Berlin)

Fgb: histol
die nach zyto- u. myeloarchitektonischen Gesichtspunkten eingeteilten u.
fortlaufend numerierten Gebiete der Großhirnrinde des Menschen (s.a.
Hirnrindenkarte). Die Felder stehen in einer -- relativ groben --
Beziehung zu best. physiologischen Funktionen. Die Areae 1-8 liegen prä-
u. postzentral (1-3 sind sensibel, die 4. ist primär motorisch), 9-12
frontal, 17-19 okzipital (17 entspricht der primären Sehrinde), 20-22
temporal.

 Suchindex zurück vorwärts 5731. Brodny* Klemme

Fgb: urol
eine Federklemme zum Zusammendrücken der Penis-Schwellkörper u. der
Harnröhre bei der - Urethrographie.

 Suchindex zurück vorwärts 5732. Broensted* Theorie

Fgb: chem
die Definition der Säuren als Stoffe, die an Wasser Protonen abgeben
unter Bildung von Hydronium-Ionen abHCl + H2O - - H3Oeh+ + Cl-zm bzw.
der Basen als Stoffe, die von Wasser Protonen aufnehmen unter Bildung von
Hydroxyd-Ionen abNH3 + H2O - - NH4eh+ + OH-.zm Allgemeine Definition
Säure - - Base + Proton.

 Suchindex zurück vorwärts 5733. Broesike* Falte

(Gustav Br., geb. 1853, dtsch. Anatom)
die - Plica duodenalis superior.

 Suchindex zurück vorwärts 5734. brom...

Wortteil 1) Brom; 2) Gestank;

 Suchindex zurück vorwärts 5735. Brom

(auch: Bromum)

Fgb: chem
ein 1-, 3- u. 5wertiges Nichtmetall-Element (Flüssigkeit) der
Halogen-Gruppe mit Atomgew. 79,909 u. Ordnungszahl 35; seine 13 Isotope
(75-88Br) sind außer 79 Br u. 81Br radioaktiv. Es ist ein
Bioelement des Menschen. In Wasser u. organ. Solvenzien gelöst, entwickelt
es rotbraune, giftige (erstickende, spastischen Bromhusten hervorrufende
sowie haut-, schleimhautätzende) Dämpfe. pharm Wird -- v.a. in
organischen Verbindungen -- als Sedativum angewendet. toxik bei
Serumkonzentrationen über 200 mgdl treten Vergiftungssymptome auf (Werte
300 evtl. letal); die Brom-Ionen verdrängen die Chlorionen aus der
Extrazellularflüssigkeit (führt zu deren Ausscheidung mit dem Harn) u.
werden ferner in der Schilddrüse gespeichert; die chron. Vergiftung führt
zu Konzentrationsschwäche, Halluzinationen, Schlaflosigkeit, evtl. zu -
Bromakne, Kachexie; MAK 0,1 mg/ml = ppm bzw. 0,7 mg/m3.

 Suchindex zurück vorwärts 5736. Bromaceton, Bromacetophenon

Fgb: toxik
CH3- bzw. C6H5-CO-CH2Br; zwei sog. Tränengase.

 Suchindex zurück vorwärts 5737. Bromakne

(auch: Bromfinnen)

Fgb: derm
akneartige Knötchen (intraepitheliale Abszesse, Kutisinfiltrate) als
Folge einer Langzeitbehandlung mit Brom; sie heilen unter Bildung
pigmentierter Narben an, gehen aber z.T. in ein - Bromoderm über.

 Suchindex zurück vorwärts 5738. Bromat

Salz der Bromsäure HBrO3; pharmaz lateinische Bezeichnung bromicus,
-um.

 Suchindex zurück vorwärts 5739. Brombenzylcyanid

Fgb: toxik
Phenylbromacetonitril; ein sog. Tränengas (ab 0,09 mll tödlich).

 Suchindex zurück vorwärts 5740. Bromelain, Bromelin

ein dem Papain ähnliches, durch SH-Gruppen aktivierbares, Eiweiß, Amide
u. Ester hydrolysierendes Thiolenzym (Endopeptidase) verschiedener
Ananasgewächse. Anw. therap u.a. bei Verdauungsstörungen u. als
Anthelminthikum (Auflösung der Nematodenkutikula); ferner im - Enzymtest
der Blutgruppen- u. Transfusionsserologie.

 Suchindex zurück vorwärts 5741. Brom(h)idrosis

Absonderung übelriechenden Schweißes, bedingt durch bakterielle
Zersetzung seiner organischen Bestandteile; oft als Hyperhidrosis.

 Suchindex zurück vorwärts 5742. Bromhusten

s.u. Brom.

 Suchindex zurück vorwärts 5743. Bromid

Bez. der Salze der Bromwasserstoffsäure (Acidum hydrobromicum, HBr).

 Suchindex zurück vorwärts 5744. Bromismus

die chron. Bromvergiftung (s.u. Brom).

 Suchindex zurück vorwärts 5745. Bromkresolgrün, -purpur

2 als Sprühreagens verwendete Indikatoren (pH 3,8-5,4; gelbblaugrün bzw.
pH 5,2-6,8; gelbpurpur); letzteres auch als Nährbodenindikator mit
Gelbfärbung unter pH 5,2.

 Suchindex zurück vorwärts 5746. Bromlaugen-Methode

(Kowarski) Schnellbestimmung des Harnstoffs (einschl. der Amino- u.
Guanidin-Gruppen) durch Zerlegen mit Natriumhypobromit-Lsg. (im Ureometer)
in N2 u. CO2; nach CO2-Absorption durch Lauge erfolgt die Berechnung
aus dem frei gewordenen Stickstoff.

 Suchindex zurück vorwärts 5747. bromo...

- brom...

 Suchindex zurück vorwärts 5748. Bromocriptin

Substanz mit dopaminergen Effekten; ein halbsynthetisches -
Mutterkornalkaloid, Prolactinhemmer.

 Suchindex zurück vorwärts 5749. Bromoderm(a), -dermie

krankhafte Arzneimittelreaktion der Haut auf Brom-Präparate; als -
Bromakne, Brompemphigus (Blasenbildung; B. bullosum) sowie als B.
tuberosum s. vegetans (braun- bis schwarzrote, schlaffe, geschwürige
Granulationen, die mit pigmentierter Narbe heilen; beim Säugling auch
durch Brom in der Muttermilch verursacht).


Suchindex zurück vorwärts 5750. Bromoform

Tribrommethan, CHBr3, süßlich riechende Flüssigkeit (toxisch).

 Suchindex zurück vorwärts 5751. Brompemphigus

s.u. Bromoderm.

 Suchindex zurück vorwärts 5752. Bromperidol

ein Butyrophenonderivat; stark wirksames - Neuroleptikum; Analogsubstanz
des Haloperidols.

 Suchindex zurück vorwärts 5753. Bromsulfalein(um), -sul(fo)phthalein (BSP)

das Dinatriumsalz der 4,5,6,7-Tetrabromphenolphthalein-3',
3''-disulfonsäure ( - Formel). Wird für chromodiagnostische
Leberfunktionsproben angewendet, die auf dem Abfiltern des Farbstoffs aus
dem Blut durch RES-Zellen der Leber u. auf der Ausscheidung in die Galle
beruhen (die z.T. nach Kuppelung mit Glutathion u. Glycin erfolgt).

 Suchindex zurück vorwärts 5754. Bromsulfaleinretentionsprobe

Bestimmung der Clearance des - Bromsulfaleins (BSP), d.h. der
BSP-Konzentration im Serum 45 oder 60 Min. nach Injektion von 5 mg BSPkg
Körpergewicht; modifiziert als Zweifarbstofftest (Zimmer 1956), d.h. mit
Trypanrot als Bezugssubstanz oder -- bei reduzierter Ausscheidung durch
die Leber -- als renale BSP-Ausscheidung im 8-Std.-Harn (normal unter 1,5%
der injizierten Menge; Werte über 2% sicher pathologisch).

 Suchindex zurück vorwärts 5755. Bromthymolblau

3,3'-Dibromthymolsulfonphthalein; Anw. als Indikator (pH 6,0-7,6,
gelbblau), Nährbodenzusatz (Zuckergärung anzeigend),
papierchromatographisches Sprühreagens (auf Lipoide).

 Suchindex zurück vorwärts 5756. Bromuracil

s.u. Basenanaloga.

 Suchindex zurück vorwärts 5757. Bromwasserstoffsäure

- Acidum hydrobromicum.

 Suchindex zurück vorwärts 5758. Bronce...

- Bronze...

 Suchindex zurück vorwärts 5759. Bronchadenitis

Entzündung der paratrachealen, tracheobronchialen u. bronchopulmonalen
Lymphknoten, z.B. als Teilgeschehen des tuberkulösen Primärkomplexes.

 Suchindex zurück vorwärts 5760. Bronche

- Bronchus; s.a. Bronchialbaum.

 Suchindex zurück vorwärts 5761. bronchial(is)

einen - Bronchus (s.a. Broncho...) bzw. das Bronchialsystem betreffend,
z.B. b. Reizsyndrom ( - Empfindlichkeitsasthma).

 Suchindex zurück vorwärts 5762. Bronchialabsaugung

das gezielte (endoskopische) oder ungezielte Absaugen von Bronchialsekret
mittels eines Bronchialkatheters u. einer angeschlossenen Saugvorrichtung;
z.B. für die Zytodiagnostik oder als Bronchialtoilette.

 Suchindex zurück vorwärts 5763. Bronchialadenom

gutartiger, von den serösen u. mukösen bronchialen Schleimdrüsenanteilen
ausgehender Tumor; relativ selten (6-10% aller Lungentumoren);
unterschieden als
monomorphes Adenom in Form des hochdifferenzierten Schleimdrüsenadenoms,
als
sehr seltenes pleomorphes Adenom (Mischtumor) u. als
mukoepidermoider Tumor. Symptome Reizhusten, Atemnot, evtl. auch
Pneumonie oder Bluthusten.

 Suchindex zurück vorwärts 5764. Bronchialanschoppung (innere)

Sekretstauung u. -vermehrung im Bronchialbaum infolge Transportminderung
bei herabgesetztem Tonus der Bronchialwand (z.B. im Koma, bei
Barbiturat-Vergiftung), bei Funktionsausfall des Flimmerepithels,
Erlöschen des Hustenreflexes. Es besteht die Gefahr des inneren
Ertrinkens, der atelektatischen Pneumonie u. der Stauung im kleinen
Kreislauf (mit Lungenödem).

 Suchindex zurück vorwärts 5765. Bronchialasthma

Fgb: pulmon
- Asthma bronchiale.

 Suchindex zurück vorwärts 5766. Bronchialatmen

Fgb: klin
bronchiales - Atmen.

 Suchindex zurück vorwärts 5767. Bronchialbaum

(auch: Arbor bronchialis)

Fgb: anat
die Gesamtheit der sich peripherwärts fortschreitend gabelnden (dichotom
verzweigenden) Bronchen (Bronchus principalis dexter et sinister, Bronchi
lobares et segmentales, Rami bronchiales segmentorum); s.a. Bronchus
(Abb.), Bronchographie.

 Suchindex zurück vorwärts 5768. Bronchialdrüsen

- Nodi lymphatici bronchopulmonales; s.a. Bronchadenitis.

 Suchindex zurück vorwärts 5769. Bronchialfistel

- Bronchusfistel.

 Suchindex zurück vorwärts 5770. Bronchialfremitus

- Stimmfremitus.

 Suchindex zurück vorwärts 5771. Bronchialkarzinoid

Fgb: path
- Karzinoid im Bereich des Bronchialsystems; unterschieden als a)
zentrales Karzinoid in der Wand subsegmentaler oder größerer Bronchien
(90%), als b) peripheres Karzinoid in der Schleimhaut kleiner Bronchien u.
Bronchiolen, als c) Tumorlet-Typ des B. v.a. in narbigen Bezirken u. als
d) atypische Karzinoidtumoren. Varianten zentraler oder peripherer
Karzinoide mit ungleichmäßigem Aufbau, stärkerer Zellpolymorphie sowie
reichlicheren Mitosen, letztere häufig mit schlechterer Prognose. Symptome
v.a. Husten (50%) u. Hämoptyse (40%). Therapie operativ durch Resektion im
Gesunden.

 Suchindex zurück vorwärts 5772. Bronchialkarzinom

Fgb: path
ein Lungenkarzinom mit Ursprung im Epithel der Bronchien; unterschieden
als hilusnahes = zentrales B., d.h. mit Ursprung in einem Haupt- oder
Lappenbronchus, oder aber als peripheres B., ausgehend von Segment- oder
von Läppchenbronchen, d.h. als bösartige Geschwulst des Lungenkerns bzw.
-mantels. Es wächst teils knotig-knollig, teils fingerförmig, u. zwar
endobronchial-stenosierend oder intramural-extrabronchial. Für die
Entwicklung bedeutsam ist das Zusammenwirken mehrerer Schädlichkeiten ( -
Synkarzinogenese), wobei als besondere Risikofaktoren gelten das
Inhalationsrauchen, die Luftverunreinigung durch industrielle, gewerbliche
u. sonstige Schadstoffe (v.a. polyzyklische Kohlenwasserstoffe,
Verbrennungsrückstände) sowie berufsbedingte gewerbliche Schädlichkeiten
(Uran, Asbest, Arsen, Chrom, Teer), insbes. auch im Zusammenhang mit der
Entwicklung chronischer Bronchitiden. Meist handelt es sich um --
verhornende oder nicht-verhornende -- Plattenepithelkarzinome oder um
anaplastische kleinzellige (z.B. Haferzell-) Karzinome, seltener
großzellige (polymorphzellige), riesenzellige oder Adenokarzinome sowie
Mischformen sog. Ausbrecherformen; ferner Pancoast* Tumoren. Als
besondere Form wird das Alveolarzellkarzinom (bessere Prognose, auch als
Lungenadenomatose bezeichnet) abgegrenzt. Sog. Narbenkarzinome entstehen
in -- meist tuberkulösen -- Narben. Die pathologisch-anatomische
Einteilung des B. erfolgt nach TNM-System, - Tab. -- Symptome dieser
bösartigen Geschwülste sind Reizhusten, blutiger Auswurf
(himbeerfarbenes Sputum), Atelektasen (u. Pneumonie), evtl. auch ein
Vena-cava-superior-Syndrom sowie die durch lympho- u. hämato-, evtl. auch
bronchogene Metastasierung bedingten Prozesse. Die Diagnostik stützt sich
auf Rö.untersuchungen (einschl. Broncho- u. Tomographie), Broncho-,
Mediastinoskopie (mit Biopsie), Sputumzytologie, Skalenus-, Lungenbiopsie,
Szintigraphie. Die Behandlung erfolgt durch Op. (Lobektomie,
Pneumonektomie), Zytostatika (bes. beim kleinzelligen B.). Prognostisch
unterscheidet man bei entsprechender Therapie 3 Stadien. Stadium I der
Primärtumor ist auf den Entstehungsort begrenzt, evtl. mit Beteiligung der
1. Lymphknotenstation (Fünfjahresüberlebensquote = 50%); Stadium II der
Tumor hat den Entstehungsort überschritten, nicht aber die Lungengrenze
(Fünfjahresüberlebensquote = 30-40%); Stadium III der Tumor hat die
Lungengrenze überschritten (Fünfjahresüberlebensquote = 10%). Das
Adenokarzinom hat eine deutlich schlechtere Prognose als das
Plattenepithelkarzinom.

 Suchindex zurück vorwärts 5773. Bronchialkatarrh

- Bronchitis catarrhalis.

 Suchindex zurück vorwärts 5774. Bronchialkatheter

K. zur Einführung in den Bronchialbaum durch die Nase, den Mund (auch
durch einen liegenden Beatmungstubus), u. zwar v.a. zur -
Bronchialabsaugung, Bronchographie; z.B. der Meaigutras* Katheter.

 Suchindex zurück vorwärts 5775. Bronchialkollaps

die bei Lungenemphysem in der Ausatmungsphase erfolgende Annäherung der
Luftröhrenrück- u. -vorderwand als Folge der Elastizitätsabnahme der
Bronchialwand u. der Tonusänderung der Bronchialmuskulatur (rel. größere
Einschränkung des Atemstoßes als der Resistance); sie führt zu Behinderung
der Lungenbelüftung.

 Suchindex zurück vorwärts 5776. Bronchialkreislauf

die von den Interkostalarterien bzw. der Brustaorta entspringenden Aa.
bronchiales, mit den entsprechenden Begleitvenen. Der Privatkreislauf der
Lunge (als deren trophisches System; er ist durch Anastomosen mit dem -
Lungenkreislauf verbunden).

 Suchindex zurück vorwärts 5777. Bronchiallymphknotentuberkulose

die -- hämato- oder lymphogene -- tuberkulöse Erkrankung der
tracheobronchialen u. paratrachealen Lymphknoten (Hiluslymphknoten, -
Nodi lymphatici tracheobronchiales), u. zwar -- u.a. käsig -- insbes. im
Zusammenhang mit einer Primär-Tbk der Lunge, d.h. als der Lymphknotenteil
des - Primärkomplexes. Symptome außer der allgemeinen Tbk-Symptomatik
subfebrile Temperaturen u. Husten (v.a. infolge der Hilusvergrößerung u.
der -- z.T. perifokal entzündlichen -- Hilusverdichtung). Komplikationen
Bronchialwandperforation, broncho- u. hämatogene Streuung
(Bronchialphthise), Generalisation der Tbk.

 Suchindex zurück vorwärts 5778. Bronchialstein

- Broncholith.

 Suchindex zurück vorwärts 5779. Bronchialstumpfinsuffizienz

Fgb: chir
Nahtinsuffizienz des Bronchusstumpfes nach Lungenresektion. Führt zur
Bildung eines Hautemphysems; Gefahr des - Spannungspneumothorax u. des
Pleuraempyems (evtl. mit Exsudatüberlaufen in den gegenseit.
Lungenflügel).

 Suchindex zurück vorwärts 5780. Bronchialsyndrom, paralytisches (Soulas*)

ein reflektorischer Tonusverlust der peripheren Bronchen u. Bronchiolen
(vgl. Bronchialkollaps) nach einer Bauch-Op.; verbunden mit Gefahr der
inneren Bronchialanschoppung.

 Suchindex zurück vorwärts 5781. Bronchialtoilette

Fgb: anästh
das Absaugen des Sekrets aus der Trachea u. den Hauptbronchen mittels
eines Tracheal- oder - Bronchialkatheters während der Narkose oder
Reanimation; evtl. auch als Spülung des Bronchialbaumes mit isotoner
Kochsalzlösung (Bronchuslavage).

 Suchindex zurück vorwärts 5782. Bronchialzyste

Fgb: path
s.u. Bronchiektasie.

 Suchindex zurück vorwärts 5783. Bronchiektas(i)e

Fgb: path
die dauerhafte(n), spindel-, zylinder- oder sackförm. Erweiterung(en) von
Bronchialästen; u. zwar angeboren (infolge Entwicklungs-,
Differenzierungsstörung, wobei groß- oder kleinzystische Fehlbildungen in
Form der Zystenlunge bzw. Wabenlunge vorliegen) oder erworben, d.h. als
Folge der Zerstörung elastischer u. muskulärer Wandelemente bei akuter
oder chron., v.a. stenosierender Bronchitis (s.a. Bronchomalazie) oder
durch Wirkung extrabronchialer Narbenzüge (Tbk, Silikose), durch primäre
Sekretstauung mit nachfolgender Infektion (bei Mukoviszidose) oder durch
Wandatrophie (z.B. als neural bedingte Atrophie bei Chagas* Krankheit).
Symptome Husten, reichlicher, jauchig-eitriger, geschichteter Auswurf
(maulvolle Expektoration), Bluthusten (Hämoptysen; durch Sickerblutung
aus Granulationsgewebe sowie aus reichlich vorhandenen bronchopulmonalen
Gefäßanastomosen), Fieberschübe, Neigung zu wiederkehrender Bronchitis,
Bronchopneumonie u. zu Lungenabszeßbildung, - Mittellappensyndrom,
fortschreitende Lungen- u. Herzinsuffizienz ( - Cor pulmonale). -- Als
bes. Formen die generalisierten Bronchiektasien ( - Williams*-Campbell*
Syndrom) u. das Bronchiolaremphysem (das bronchiolektatische -
Lungenemphysem, z.B. bei Keuchhusten); s.a. Abb. Abb 3A

 Suchindex zurück vorwärts 5784. Bronchiolarkarzinom

Fgb: path
das vom Bronchiolenepithel ausgehende Alveolarzellkarzinom (s.a.
Bronchialkarzinom).

 Suchindex zurück vorwärts 5785. Bronchiolen, Bronchioli (PNA)

die knorpellosen Zweige der Segmentbronchen, ausgestattet mit glatter
Muskulatur u. mit Flimmerepithel (0 1 mm); zentral zunächst als nur
luftleitende Bronchioli terminales, dann -- als deren Äste -- die B.
respiratorii = B. alveolares respiratorii (mit kubischem Epithel, nur
spärlicher Muskulatur u. seitlichen Wandausbuchtungen, den Alveolen, nach
deren Anzahl sie als Bronchiolen I. bis III. Ordnung bezeichnet werden;
zweigen sich auf in Ductus alveolares).

 Suchindex zurück vorwärts 5786. Bronchiolitis

die Entzündung der Bronchiolen; eine Erkrankung v.a. des Kindes- u.
Greisenalters (bei Masern, Pertussis, Grippe), aber auch allgemein, z.B.
nach Einwirkung von Gasen, Stäuben. Führt durch Sekrete u. durch die
Wandveränderungen (evtl. sogar Einschmelzungen, Bronchomalazie) zu
Einengung der Atemwege; vgl. Bronchitis. Symptome akute, lebensbedrohl.
Atemnot (suffokative B.), beschleunigte Herzaktion, Husten, feinblasige
Rasselgeräusche u. miliarer Röntgenbefund (vgl. Miliartuberkulose).
Komplikationen Atelektasen, Bronchopneumonie, Emphysem, Bronchiektasie.
Abb 3A

 Suchindex zurück vorwärts 5787. Bronchiolostenose

dauernde oder vorübergehende (z.B. spastisch bei Asthma bronchiale)
Verengung der Bronchiolenlichtung(en) durch entzündl.
Schleimhautschwellung, Sekretstau (vgl. Bronchiolitis).

 Suchindex zurück vorwärts 5788. Bronchiolus

s.u. Bronchioli.

 Suchindex zurück vorwärts 5789. Bronchitis

die akute oder chronische, unspezifische oder spezif. (v.a. tuberkulöse)
Entzündung der Bronchien (s.a. Schema), evtl. mit nachfolgender
absteigender Erkrankung der Bronchiolen ( - Bronchiolitis). Eine
katarrhalische, fibrinöse oder eitrige, evtl. auch nekrotisierende oder
jauchig gangräneszierende Entzündung der Bronchialschleimhaut, an der --
je nach Schwere -- auch tiefere Wandschichten beteiligt sind; sie führt zu
Verlust des Flimmerbesatzes u. der elast. Faserelemente, zur Bildung
mehrschichtigen Plattenepithels, zu Wanddeformierung oder Verlegung der
Lichtung u. ist evtl. gefolgt von Peribronchitis, Bronchopneumonie,
Emphysem, respirator. Insuffizienz oder einem - Mittellappensyndrom.
Ausgelöst wird sie durch Infektion (z.B. Influenza-, Parainfluenza-, RS-,
Adeno-Viren), Allergene, Tabakrauchen, chemische Schädlichkeiten,
physikalische Faktoren (z.B. Fremdkörper); sie tritt ferner als
Teilerscheinung einer Herzerkrankung (Stauungsbronchitis) oder einer
Tracheobronchitis auf bzw. als Begleitkrankheit von Infektionskrankheiten,
Pneumokoniosen etc. Symptome Husten, Auswurf (je nach Art der Erkrankung),
örtl. Schmerzen, feuchte, nichtklingende Rasselgeräusche (Giemen, Brummen,
Pfeifen), verlängertes Exspirium (v.a. bei Spastik).

 Suchindex zurück vorwärts 5790. Bronchitis, destruierende

B. mit irreparablen Wandschäden, z.B. zylindrischen Ausweitungen,
Schleimdrüsendivertikeln.

 Suchindex zurück vorwärts 5791. Bronchitis dissecans

B. mit Wandzerstörungen.

 Suchindex zurück vorwärts 5792. Bronchitis epidemica

B. als -- wahrscheinlich -- Grippe-Virose; evtl. eitrig, häufig tödlich.

 Suchindex zurück vorwärts 5793. Bronchitis fibrinosa

- B. plastica.

 Suchindex zurück vorwärts 5794. Bronchitis foetida

(auch: putride B.)
B. mit durch Fäulniserreger zersetztem gestautem Sekret; z.B. bei
Bronchiektasien, Lungenabszeß, kavernöser Tbk, Tumor,
Fremdkörperaspiration; s.a. Bronchospirochätose.

 Suchindex zurück vorwärts 5795. Bronchitis haemorrhagica

B. mit blutigem Auswurf; bei erosiven Prozessen (Tbk, Neoplasma,
Bronchiektasie etc.).

 Suchindex zurück vorwärts 5796. Bronchitis hypertrophicans

- B. productiva.

 Suchindex zurück vorwärts 5797. Bronchitis, käsige

B. als Bronchus-Tbk; v.a. bei - Bronchiallymphknoten-Tbk.

 Suchindex zurück vorwärts 5798. Bronchitis membranosa

B. mit Pseudomembranbildung bei Kehlkopf-Diphtherie; mit
Erstickungsgefahr verbunden; vgl. Bronchitis plastica.

 Suchindex zurück vorwärts 5799. Bronchitis necroticans

B. mit Wandzerstörung, z.B. bei echter Grippe.

 Suchindex zurück vorwärts 5800. Bronchitis nodosa

(Engel) B. mit Lymphfollikelwucherung sowie Nekrosen u. Stenose,
Obliteration u. Bronchiolendilatation; bei Masern, Keuchhusten.

 Suchindex zurück vorwärts 5801. Bronchitis obliterans

B. mit Verlegung der Bronchien durch fibrinöse Auflagerungen u. fibröse
Wandveränderungen.

 Suchindex zurück vorwärts 5802. Bronchitis, obstruktive

- Bronchitis obliterans oder Bronchitis spastica.

 Suchindex zurück vorwärts 5803. Bronchitis pituitosa

(auch: B. humida)
B. mit reichlichem eiweißarmem Auswurf.

 Suchindex zurück vorwärts 5804. Bronchitis plastica, B. crouposa s. fibrinosa s. pseudomembranacea

B. mit fibrinösen Bronchialausgüssen (auch im Auswurf); als idiopathische
Erkr. oder symptomatisch, z.B. nach Gas-Exposition, bei Virusinfektion,
Asthma bronchiale.

 Suchindex zurück vorwärts 5805. Bronchitis productiva

eine chron. B. mit Wandhypertrophie; im Röntgenbild vermehrte
Streifenzeichnung.

 Suchindex zurück vorwärts 5806. Bronchitis putrida

- B. foetida.

 Suchindex zurück vorwärts 5807. Bronchitis serosa

B. mit eiweißreichem Exsudat, z.B. bei Lungenödem.

 Suchindex zurück vorwärts 5808. Bronchitis sicca

B. mit nur spärlichem, zäh-klebrigem Auswurf bei quälendem, unproduktivem
Husten.

 Suchindex zurück vorwärts 5809. Bronchitis silicotica

B. bei Silikose; mit hyperämischer Atrophie oder Hypertrophie der Mukosa.

 Suchindex zurück vorwärts 5810. Bronchitis spasmodica, B. spastica

eine meist chronisch asthmoide, obstruktive B. durch die
Lichtungsverengung durch Bronchialspasmen; mit Einschränkung der
funktionellen Atemreserven = Vermehrung des physiol. Totraumes, evtl. auch
mit Verteilungsstörung ( - Partialinsuffizienz) u. mit sekundären
irreversiblen Veränderungen. Schema 1A

 Suchindex zurück vorwärts 5811. Broncho...

Wortteil Bronchus; s.a. Bronchial...

 Suchindex zurück vorwärts 5812. bronchoalveoläre Lavage (BAL)

Spülung einzelner Lungenabschnitte mit etwa 200 ml isotonischer
Kochsalzlösung durch das eingeführte Bronchoskop. Die Zellverteilung in
der erhaltenen Spülflüssigkeit gibt Aufschluß über die entzündliche
Aktivität einer Alveolitis (z.B. bei Lungenfibrose, Sarkoidose oder
exogen-allergischer Alveolitis), ferner Hinweise zur Differentialdiagnose
u. Therapie-Indikation.

 Suchindex zurück vorwärts 5813. Bronch(o)alveolitis

von den Bronchiolen auf die Alveolen übergreifende exsudative Entzündung;
der Initialvorgang der bronchogenen Herdpneumonie.

 Suchindex zurück vorwärts 5814. Bronchoblennorrhö

reichliche Absonderung dünnflüssigen (schleimig-)eitr. Bronchialsekretes
(Auswurf) bei der putriden - Bronchitis.

 Suchindex zurück vorwärts 5815. Bronchodilatator

(auch: Bronchospasmolytikum)
Medikament (ß-Sympathomimetikum, Parasympatholytikum bzw.
Theophyllinderivat), das eine Erweiterung spastisch verengter Bronchien u.
Bronchiolen herbeiführt, die Lungenbelüftung verbessert u. die Gefahr der
respiratorischen Insuffizienz vermindert.

 Suchindex zurück vorwärts 5816. bronchogen

von den Bronchen ausgehend.

 Suchindex zurück vorwärts 5817. Bronchographie

Fgb: röntg
die Darstellung des Bronchialbaums nach Einbringen eines -- meist
wasserlösl. -- Röntgenkontrastmittels (meist nur als Beschlag) in den
Bronchialbaum mittels eines - Bronchialkatheters oder der lenkbaren
Strnad* Sonde bzw. mittels der Inhalation des Kontrastmittels
(Zerstäubungs-B.). Ausführbar als Übersichts-B. (meist einer
Lungenhälfte) oder als selektive B. (nach gezielter RKM-Einbringung in
einen Lappen- oder Segmentbronchus); evtl. auch als Tomographie
(Schichtbilddarstellung) oder als Veratmungs-B.

 Suchindex zurück vorwärts 5818. Bronchokonstriktion

- Bronchospasmus.

 Suchindex zurück vorwärts 5819. Broncholith

(auch: Bronchialstein)

Fgb: path
eine in der Bronchiallichtung befindliche Inkrustation nekrotischen
Gewebes oder eines anderen Substrates.

 Suchindex zurück vorwärts 5820. Bronchomalazie

Fgb: path
(Engel) Schwäche der Bronchen- u. Bronchiolenwandungen infolge
Gewebsunreife (beim Neugeborenen), konstitutioneller Minderwertigkeit oder
Bronch(iol)itis.

 Suchindex zurück vorwärts 5821. Bronchomykose

Pilzinfektion ( - Mykose) der Luftwege; die Erregeransiedlung erfolgt im
Bereiche von Epithelschädigungen, aber auch -- bei Resistenzschwäche oder
bei längeren Antibiotikagaben -- ohne örtlichen Vorschaden. Der Pilzbefall
führt zu entzündlich-katarrhalischen, granulomatösen oder -- selten --
ulzerös-nekrotischen Wandveränderungen. -- Pilzsporen sind evtl. auch
Ursache eines echten Bronchialasthmas (s.a. Farmerlunge).

 Suchindex zurück vorwärts 5822. Bronchophonie

(auch: Bronchialstimme)
die fortgeleitete Stimme des Untersuchten als ein weitgehend dem
bronchialen - Atmen entsprechendes akust. Phänomen, hörbar bei der -
Auskultation über luftleeren (infiltrierten) Lungenabschnitten;
abgeschwächt u. tonlos bis aufgehoben bei Bronchusverlegung, Pleuraerguß,
Pneumothorax; bes. ausgeprägt über größeren Lungenhohlräumen.

 Suchindex zurück vorwärts 5823. Bronchopneumonie

(auch: Herdpneumonie)
eine herdförmige, ohne Bezug zu anatomischen Lungengrenzen ablaufende
Lungenentzündung (Pneumonie; häufiger als die klassische lobäre -
Pneumonie) in Form von Lungenherden verschiedener Größe u. verschiedener
Entwicklungsstadien der Entzündung, deren gemeinsames Merkmal
exsudatgefüllte Alveolen in infiltrierten Lungenbezirken sind. Sie beginnt
als endo- u. als peribronchiale B. im Anschluß an eine
BronchitisBronchiolitis mit einer Entzündung der Septen der Lungenalveolen
mit Ödem u. Exsudation, auf die dann die Ansiedlung von Erregern
(Bakterien, Viren, Pilze) folgt, wonach es zu intrakanalikulärer, d.h.
durch die Bronchiallichtungen erfolgender Ausbreitung u. zu Fortschreiten
unter Durchwanderung der Bronchiolen- u. Bronchienwand kommt; als
hämatogene B. entsteht sie ferner durch Erregeraussaat in das Interstitium
als eine Sekundärerkrankung bei verschiedenen Infektionskrankheiten. Die
Entwicklung einer B. wird begünstigt durch herzbedingte Lungenstauung
sowie durch Fremdkörperaspiration. Klinik Symptomatik der - Pneumonie,
jedoch -- im Gegensatz zur Lobärpneumonie -- mit uncharakteristischem
Fieberverlauf; typisch sind feine, klingende - Rasselgeräusche (bei
Kindern oft fehlend); der Röntgenbefund ergibt unregelmäßig geformte u.
scharf begrenzte Infiltrate, im Frühkindesalter auch vielherdige
hilifugale (vom Hilus ausgehende) oder pseudomiliare Verschattungen.
Komplikationen Kollaps, Herzinsuffizienz, Empyem, beim Kinde Otitis,
Meningitis, Enteritis, Pyelonephritis. -- Als bes. Formen u.a. die chron.
nichttuberkulöse Riesmann* Pneumonie, die ödematöse B. (mit schwerem
Lungenödem, z.B. nach Kampfstoffeinwirkung), die pseudosyphilit. B.
(Fanconi, Hegglin; eine primär-atypische, sub- oder afebrile - Pneumonie
mit hilifugalen Infiltraten u. unspezifisch-positiven Lues-Reaktionen;
v.a. bei Kindern mit stark reduziertem Allgemeinzustand, aber auch
endemisch bei Erwachsenen; hat trotz sehr langsamer Lösung eine gute
Prognose), die chronische tuberkulöse B. (eine nach Behandlung mit -
Tuberculostatica indurativ umgewandelte lobulär-käsige Lungen-Tbk). --
s.a. interstitielle - Pneumonie.

 Suchindex zurück vorwärts 5824. bronchopulmonale Dysplasie

(auch: Wilson*-Mikity* Syndrom)
bei maschinell beatmeten Frühgeborenen (v.a. bei hohem
Sauerstoffpartialdruck) vorkommender irreversibler Umbau des
Lungenparenchyms unter weitgehender Destruktion der Lungenbläschen
(Alveolen). Kombination mit Retinopathie möglich.

 Suchindex zurück vorwärts 5825. Bronchorrhagie

starke Blutung aus den Bronchen; vgl. Bronchostaxis.

 Suchindex zurück vorwärts 5826. Bronchorrhö, Bronchorrhoea serosa

Fgb: path
- Bronchitis pituitosa.

 Suchindex zurück vorwärts 5827. Bronchosinusitis

- sinopulmonales Syndrom.

 Suchindex zurück vorwärts 5828. Bronchoskop

s.u. Bronchoskopie.

 Suchindex zurück vorwärts 5829. Bronchoskopie

(Killian 1897) die instrumentelle Betrachtung ( - Endoskopie) der
Lichtung der Luftröhre (= Tracheoskopie) u. des Bronchialbaums einschl.
der Segmentostien. Die Untersuchung erfolgt mit dem Bronchoskop, einem
starren Rohr mit -- meist endständiger -- Lichtquelle, Betrachtungslupe u.
zusätzlicher Staboptik (einschl. Winkeloptiken) für den Einblick in die
Bronchialäste bzw. einem biegbaren Fiberbronchoskop. Die Geräte sind evtl.
auch mit einer Vorrichtung zur künstlichen Beatmung ausgestattet
(Beatmungsbronchoskop); ferner steht ein Spezialinstrumentarium zur
Verfügung, bestehend aus Zangen, Schlingen, Watteträger etc., so daß außer
der Inspektion auch diagnostische u. therapeut. Eingriffe möglich sind,
z.B. Abstriche, - bronchoalveoläre Lavage sowie Probeexzisionen,
Punktionen u. Aspirationen als Biopsie-Maßnahmen bzw.
Fremdkörperextraktion, Bougierung, Elektrokoagulation, Instillation, u.
zwar unter Rö-Kontrolle bis in die Subsegmentäste. Die
Instrumenteinführung (Intubation) erfolgt am Sitzenden oder -- meist -- am
Liegenden durch den Mund (evtl. unter Zuhilfenahme eines Laryngoskops) u.
in einer Barbituratkurznarkose mit Muskelrelaxation oder in
Inhalations-Vollnarkose.

 Suchindex zurück vorwärts 5830. Bronchospasmolyticum, -lytikum

- Bronchodilatator.

 Suchindex zurück vorwärts 5831. Bronchospasmus

Krampfzustand der Bronchialmuskulatur (bis zur lebensbedrohlichen
Atemnot), u.a. bei Bronchialasthma. Führt zu Erhöhung des
Strömungswiderstandes u. zu Einschränkung der Atemreserven.

 Suchindex zurück vorwärts 5832. Bronchospirochaetosis Castellani*

eine akute oder chron. gutartige - Tracheobronchitis mit blutigem,
gelegentlich auch jauchigem Auswurf; hervorgerufen durch Borrelia vincenti
(in Symbiose mit Fusobacterium fusiforme).

 Suchindex zurück vorwärts 5833. Bronchospirometrie

die unter Verwendung eines Doppellumentubus (z.B. nach Carlens)
erfolgende getrennte Spirometrie beider Lungenflügel unter
Ballonabdichtung jeweils des anderen Flügels; z.B. als Voruntersuchung vor
Lungenresektionen.

 Suchindex zurück vorwärts 5834. Bronchostaxis

Blutung aus der Bronchialschleimhaut.

 Suchindex zurück vorwärts 5835. Bronchostenose

Einengung der Bronchiallichtung, u. zwar mechanisch oder funktionell,
vorübergehend oder dauerhaft, total oder nur partiell Wird verursacht z.B.
durch Schleimhautschwellung, gestautes Sekret, Fremdkörper, Tumor,
Emphysem oder Lungenkollaps u. führt infolge Entlüftungs- u.
Drainagestörung eines Lappen- oder Segmentbronchus zu Atelektase,
Sekretstauung, Bronchiektasien, Pneumonie, ventilatorischer Insuffizienz
der Lunge, Rechtsherzüberlastung, evtl. zu einem Mittellappensyndrom. Die
exspiratorische B. (v.a. bei Bronchospasmus) führt durch Zunahme des
Alveolardrucks u. Verringerung des Sogs auf der Stenoseseite zu -
Mediastinalpendeln. Die inspiratorische B. (bei Wirksamwerden eines
Ventilmechanismus) führt infolge Herabsetzung des Alveolardrucks u. durch
Verstärkung des Sogs zu einem inspirator. Mediastinalpendeln zur
Stenoseseite.

 Suchindex zurück vorwärts 5836. Bronchostomie

Fgb: chir
Anlegen einer Bronchus-Brustwandfistel zur Kavernendrainage
(Speleostomie).

 Suchindex zurück vorwärts 5837. Bronchotetanie

Fgb: päd
eine spastische Bronchitis mit extremer exspirator. Dyspnoe, v.a. in
Zusammenhang mit rachitogener Tetanie ( - Spasmophilie).

 Suchindex zurück vorwärts 5838. Bronchotomie

die operative Eröffnung oder Durchtrennung eines Bronchus.

 Suchindex zurück vorwärts 5839. Bronchotomographie

- Bronchographie im - Schichtaufnahmeverfahren.

 Suchindex zurück vorwärts 5840. bronchovesikulär

die Bronchien u. Lungenbläschen (Alveolen) betreffend; s.a. Atemgeräusch.

 Suchindex zurück vorwärts 5841. Bronchozele

Fgb: path
eine örtlich begrenzte, zwischen 2 Bronchusstenosen gelegene -
Bronchiektasie; in der erweiterten Lichtung sammelt sich eitriger oder nur
schleim. Inhalt an (= Bronchopyo- bzw. -mukozele).

 Suchindex zurück vorwärts 5842. Bronchulitis

- Bronchiolitis.

 Suchindex zurück vorwärts 5843. Bronchus (PNA)

die in Fortsetzung der Luftröhre der Atemluftleitung dienenden Hohlorgane
der Lunge, u. zwar als größte -- noch außerhalb der Lunge (extrapulmonal)
-- zunächst je 1 Hauptast der Luftröhre (B. principalis dexter bzw.
sinister = re. bzw. li. Hauptbronchus) als Stämme des - Bronchialbaumes;
der re. steil zur Lungenwurzel laufend (u. nach Abgang des
Oberlappenbronchus als Stammbronchus i.e.S. bez.), der li. etwas schwächer,
weniger steil. Sie setzen sich in Aufzweigungen allmählich abnehmender
lichter Weite fort, u. zwar in die -- hilusnahen -- Lappenbronchen (B.
lobaris superior, medialis u. inferior dexter rechts u. B. l. superior u.
inferior sinister links) sowie in die Segmentbronchen (B. segmentales; -
Abb.) u. deren Äste (= Rami bronchiales segmentorum), auf die dann die -
Bronchiolen folgen. Der Wandaufbau entspricht im wesentlichen -- bis zu
den Bronchiolen -- dem der Luftröhre (mehrzeiliges Flimmerepithel, Drüsen,
Knorpelspangen bzw. -stücke, glatte Muskelringe). -- s.a. Broncho...,
Bronchial...

 Suchindex zurück vorwärts 5844. Bronchusblockade

Fgb: path
der - Bronchusverschluß.

Fgb: pulmon
der luftdichte Abschluß eines Bronchus gegen das übrige Bronchialsystem
mittels - Bronchusblocker oder mittels eines spez. Doppellumentubus zur
Prophylaxe einer Keimverschleppung während einer Lungen-Op. bzw. im Rahmen
der - Bronchospirometrie.

 Suchindex zurück vorwärts 5845. Bronchusblocker

Fgb: anästh
Ballonkatheter für die - Bronchusblockade; besitzt einen Zentralkanal,
über den während der Blockade eine evtl. nötige Sekretabsaugung erfolgen
kann. Modelle z.B. nach Thompson, Magill, Dibold.

 Suchindex zurück vorwärts 5846. Bronchusfistel

angeborene oder erworbene krankhafte Verbindung des Bronchialbaumes mit
Nachbarorganen der Lunge oder mit der Körperoberfläche (= innere bzw.
äußere B.), z.B. bei Ösophagusatresie bzw. nach Einriß eines bullösen
Lungenemphysems, nach penetrierender Lungenverletzung, bei Lungenabszeß
bzw. nach Perforation einer Lungenechinokokkuszyste, eines Leberabszesses
oder eines subphrenischen Abszesses in die Lunge.

 Suchindex zurück vorwärts 5847. Bronchuslavage

- Bronchuswaschung.

 Suchindex zurück vorwärts 5848. Bronchusruptur

komplette oder inkomplette, allgemein unfallbedingte Bronchuszerreißung;
Gefahr des Mediastinalemphysems.

 Suchindex zurück vorwärts 5849. Bronchustamponade (Crafoord*)

- Bronchusblockade durch bronchoskopische Gazeabstopfung.

 Suchindex zurück vorwärts 5850. Bronchustuberkulose

Tuberkulose der Bronchialwandung; u. zwar als hämatogene B. (meist als
käsige Endobronchitis ohne wesentlichen Lungenparenchymschaden) oder als
bronchogene B., d.h. als eine nach Durchbruch verkäsender Lymphknoten
erfolgende Ausbreitung eines tuberkulösen Lungenprozesses. Gefahr der -
Bronchostenose, Atelektase, Bronchiektasie.

 Suchindex zurück vorwärts 5851. Bronchusverschluß

Verschluß einer Bronchiallichtung durch ein im oder außerhalb des
Bronchialbaumes ablaufendes lichtungsverengendes Krankheitsgeschehen oder
durch einen aspirierten Fremdkörper.

Fgb: chir
die Bronchusligatur zur Kavernenausschaltung; ferner die -
Bronchusblockade bzw. -tamponade sowie der Bronchusstumpfverschluß nach
Lungenresektion.

 Suchindex zurück vorwärts 5852. Bronchuswaschung

Fgb: pulmon
die therapeutische Spülung (Lavage) des - Bronchialbaumes mit
isotonischer Lösung als Maßnahme i.S. der - Bronchialtoilette; s.a.
bronchoalveoläre Lavage.

 Suchindex zurück vorwärts 5853. Brondgeest* Ruhetonus

(Paulus Quir. Br., 1835 bis 1904, Physiologe, Utrecht)

Fgb: physiol
die Dauerspannung der Skelettmuskulatur im Ruhezustand bei intakter
Innervation; ein reflektorisches Geschehen i.S. einer dauernden - Bahnung
der Motoneurone, ausgelöst z.B. durch Dehnungsrezeptoren (Spindeln)
gedehnter Muskeln.

 Suchindex zurück vorwärts 5854. Bronk* Kanüle

eine als Ableitungselektrode konstruierte Spezialkanüle.

 Suchindex zurück vorwärts 5855. Brnstedt*

- Broenstedt*.

 Suchindex zurück vorwärts 5856. Bronzediabetes

Fgb: endokrin
ein evtl. schwer einstellbarer - Diabetes mellitus als Spätkomplikation
einer zu Pankreas- u. Leberzirrhose führenden - Hämochromatose.
Leitsymptom ist das bronzefarbene Hautkolorit.

 Suchindex zurück vorwärts 5857. Bronzehaut

die bräunliche Pigmentierung der Haut bei der Addison* Krankheit (=
Bronzehautkrankheit).

 Suchindex zurück vorwärts 5858. Broteinheit (BE)

- Weißbroteinheit.

 Suchindex zurück vorwärts 5859. Brown* Ataxie

(Sanger Br., 1852-1928, Nervenarzt, Chicago)
ein Typus der Friedreich* Ataxie mit rel. geringer
Pyramidenbahnbeteiligung u. mit Neigung zu Optikusatrophie.

 Suchindex zurück vorwärts 5860. Brown* Naht

(Francis Robert Br., schott. Arzt)
bei Hernien-Operation eine fortlaufende Bassini* Naht mit Gewebsstreifen
aus dem resezierten Bruchsack als sog. lebende Naht.

 Suchindex zurück vorwärts 5861. Brown* Test

(George Elgie Br.)
(auch: Hines*-Br.* Test)

Fgb: klin
- Cold-pressure-Test.

 Suchindex zurück vorwärts 5862. Brown - Seaiguquard*

(Charles Ed. Br. - S., 1817-1894, Nervenarzt u. Physiologe, Paris)
die typische Symptomatik bei Halbseitenverletzung des Rückenmarks (s.a.
Abb.) völlige Empfindungslosigkeit im zugehör. Dermatom (a) mit schmalem
überempfindlichem Bereich über dieser Hautzone bzw. -- auf der Gegenseite
-- unterhalb davon (b), gleichseitige spastische motorische Lähmung
(Muskulaturausfall) durch Unterbrechung der - Pyramidenbahn (c) u.
Ausfall des Lagegefühls infolge Unterbrechung des Tractus
spinocerebellaris (d), Schmerz- u. Temperaturunempfindlichkeit auf der
Gegenseite infolge Ausfall des Tractus spinothalamicus (e) u.
unterschiedliche Störungen des Berührungssinns entsprechend dem zugehör.
Bahnverlauf.

 Suchindex zurück vorwärts 5863. Brown - Seaiguquard* - S.* (Spinal-)Epilepsie

Fußkloni u. ähnliche Spontanbewegungen als spinale Reiz- u.
Enthemmungsphänomene bei Schädigung des Rückenmarks.

 Suchindex zurück vorwärts 5864. Brown*-Symmers* Krankheit

(Charles Leon. Br., 1899-1959, Internist, New Jersey; Douglas S., New York)
(1925) hoch-akute, meist tödliche seröse (virusbedingte?) Enzephalitis
mit Meningismus, Symptomen seitens des verlängerten Rückenmarks (Medulla
oblongata) u. des Magen-Darm-Traktes, Koma, Krämpfen; v.a. bei
Kleinkindern.

 Suchindex zurück vorwärts 5865. Browne*

(Sir Denis John Br., geb. 1892, Chirurg, London)
(1949) einzeitige Harnröhrenplastik bei Hypospadie im Bereich des
Penisschaftes. Harnröhrenbildung aus einem unter die Haut versenkten
schmalen Penishautstreifen, bedeckt durch brückenartig vereinigte seitl.
Hautlappen; vorübergehende Entlastung der Plastik durch eine Harnfistel am
Damm.
Modifikation der Axhausen* Gaumenspalten-Op. durch vorherige
Tonsillektomie u. durch Durchtrennung der A. palatina u. Spaltverschluß
unter Schnürung des Mesopharynx.

 Suchindex zurück vorwärts 5866. Browne* Schiene

eine mit einem Schuh versehene verstellbare zirkelart. Nachtschiene zur
Klumpfußbehandlung.

 Suchindex zurück vorwärts 5867. Brownlee* Zeichen

Lidödem bei Masern.

 Suchindex zurück vorwärts 5868. Bruce* Faserbündel

(Alexander Br., 1854-1911, Neuro-, Pathologe, Edinburgh)

Fgb: anat
- Fasciculus septomarginalis.

 Suchindex zurück vorwärts 5869. Bruce* Septikämie

(Sir David Br., 1855-1931, brit. Mikrobiologe, Militärarzt)
die meist als septische Erkr. verlaufende - Brucellose des Menschen.

 Suchindex zurück vorwärts 5870. Brucella

Fgb: bakt
die nach Sir David Bruce benannte Gattung kurzer, unbeweglicher, aerober,
gramneg. ellipsoider Stäbchenbakterien.

 Suchindex zurück vorwärts 5871. Brucella abortus

der Bang* Bazillus, der Erreger des - Abortus Bang (v.a. des Rindes)
sowie der - Brucellose beim Menschen; morphologisch weitgehend identisch
mit Br. melitensis.

 Suchindex zurück vorwärts 5872. Brucella melitensis

der Erreger der - Brucellose bzw. deren als Maltafieber bezeichneten
Sonderform u. des Abortus Bang (v.a. der Ziegen u. Schafe).

 Suchindex zurück vorwärts 5873. Brucella suis

der Erreger der Brucellose sowie des Abortus Bang beim Schwein (seinem
natürl. Wirtstier).

 Suchindex zurück vorwärts 5874. Brucella-Dermatitis

juckende Kontaktdermatitis bei gegen Brucella abortus sensibilisierten
Personen nach Reexposition gegen den Erreger. -- Ferner ein allgemeiner
masern- oder scharlachartiger Hautausschlag (mit Blutung) im
Generalisations- bzw. im Organmanifestationsstadium der Brucellose bzw.
eine Purpura mit diffuser Pigmentierung bei Maltafieber.

 Suchindex zurück vorwärts 5875. Brucellin

Fgb: serol
gereinigter Extrakt aus Kulturen von - Brucella abortus u. Br.
melitensis für -- intrakutane -- Hauttests auf Brucellose.

 Suchindex zurück vorwärts 5876. Brucellose, Brucellosis

(auch: Bruzellose)
Oberbegriff für die durch die verschiedenen Brucella-Biotypen
verursachten, epidemiologisch nahe verwandten Erkrankungen von Mensch u.
Tieren (Anthropozoonosen), d.h. die Bang* Krankheit, das Maltafieber u.
die Schweinepest. Die Infektion erfolgt durch Kontakt mit infiziertem
Material oder durch Genuß infizierter tierischer Produkte. Die Krankheiten
sind charakterisiert durch wellenförmiges Fieber ( - Febris undulans,
daher als Synonym), gehen mit Organmanifestationen an Milz u. Leber einher
u. verlaufen abortiv oder -- meist -- akut bösartig, u. zwar als
splenohepatonephritische, meningitische, enteritische, bronchopneumonische,
rheumatisch-septische oder als Mischform. Die Diagnose wird bestätigt
serologisch (Hauttests mit Bangin, Brucellin etc.; KBR, MKR), durch
Erregerkultur oder Tierversuch.

 Suchindex zurück vorwärts 5877. Bruch* Membran

(Karl Wilhelm L. Br., 1819-1884, Anatom, Basel, Gießen)
die die Lamina choriocapillaris an das Pigmentepithel der Netzhaut
fixierende Grenzschicht (mit ektodermaler Lamina vitrea u. mesodermaler L.
elastica).

 Suchindex zurück vorwärts 5878. Bruch

- Hernie (Eingeweidebruch).
- Fraktur.

 Suchindex zurück vorwärts 5879. Bruchband

(auch: Bracherium)
mechanisches Hilfsmittel zur Bedeckung der Bruchpforte von
Leistenbrüchen; meist als elastisches Stahlband mit einer der Bruchpforte
aufliegenden Pelotte u. mit einer Abstützung über dem Kreuzbein oder mit
Riemenbefestigung (englisches bzw. französ. B.).

 Suchindex zurück vorwärts 5880. Brucheinklemmung

Fgb: chir
die unter charakteristischer Symptomatik ( - Incarceratio) erfolgende
Einklemmung einer Hernie (Bruchsack samt Inhalt) in der entspr.
Bruchpforte. Sie wird bei Baucheingeweidebrüchen ausgelöst durch eine
plötzliche Steigerung des Bauchinnendrucks, z.B. beim Husten, Pressen, u.
durch das nachfolgende Austreten des Bruches durch die zu enge Bruchpforte
oder aber durch eine Volumenzunahme des Inhaltes bereits ausgetretener
Darmschlingen (als sog. Koteinklemmung). Als Komplikationen kommen vor
Infarzierung, Nekrose, Peritonitis, Ileus, die evtl. durch rechtzeitige
Bruchreposition zu vermeiden sind (bei Mißlingen bzw. Folgeerscheinungen
ist die Op. aus vitaler Indikation nötig).

 Suchindex zurück vorwärts 5881. Bruchoperation

- Herniotomie, -plastik. -Hernioplastik

 Suchindex zurück vorwärts 5882. Bruchpforte

eine angeborene oder erworbene, ringförmige oder kanalartige (durch
Bruchringe begrenzte) Lücke in der Wandung einer Körperhöhle als
Austrittsstelle eines Eingeweidebruches ( - Hernie).

 Suchindex zurück vorwärts 5883. Bruchsack

die Ausstülpung einer Körperhöhlenauskleidung als typische, sackartige
Hülle um die durch eine - Bruchpforte anläßlich einer Bruchbildung ( -
Herniation) ausgetretenen Eingeweide (gelegentlich aber auch als leerer
Sack, z.B. nach spontaner Reposition des Bruchinhaltes oder -- z.B. als
Processus vaginalis -- ein Rudiment der embryonalen Entwicklung). Enthält
allgemein seröse Flüssigkeit, sog. Bruchwasser; ist evtl. mit der
Umgebung verwachsen (Hernia accreta) oder enthält innen Verwachsungen (die
u.U. sogar zu Zystenbildung führen). Bei den inneren Eingeweidehernien die
natürl. Wandung der betreffenden Peritonealtasche (Recessus).

 Suchindex zurück vorwärts 5884. Bruchspaltanästhesie

(Böhler) Lokalanästhesie eines Knochenbruchs durch perkutane Injektion
des Betäubungsmittels in den Frakturspalt.

 Suchindex zurück vorwärts 5885. Brucin

Fgb: toxik
Dimethoxystrychnin; ein Alkaloid der Brechnuß; wirkt als
Reflexkrampfgift.

 Suchindex zurück vorwärts 5886. Brudzinski* Zeichen

(Josef v. Br., 1874-1917, Pädiater, Warschau)

Fgb: neur
Sammelbegriff für die Reflexe bei meningealer Reizung; als B.*
Kontralateralreflex die gleichsinnige Mitbeteiligung des anderen Beines an
der passiven Beugung eines Beines im Hüft- u. Kniegelenk; als B.*
Nackenzeichen die Beugung der Beine in den Hüft- u. Kniegelenken nach
passiver Kopfbeugung (Folge der Dehnung der hint. Rückenmarkswurzeln); als
B.* Symphysenzeichen die Beugung u. Abduktion der Beine (des Liegenden)
bei Druckausübung auf die Symphyse; als B.* Wangenzeichen das Vorstrecken
der Arme, evtl. mit Beugung im Ellbogengelenk, bei Druckausübung unterhalb
der Jochbögen.

 Suchindex zurück vorwärts 5887. Brücke*

(Ernst Wilh. Ritter von Br., 1819-1892, Physiologe, Königsberg, Wien)
Ziliarmuskelfasern, die als Fibrae meridionales von den korneoskleralen
- Trabekeln zu den vorderen Aderhautpartien ziehen; sie sind an der
Akkommodation beteiligt u. wirken als Choroideaspanner (als Tensor
choroideae bezeichnet).

 Suchindex zurück vorwärts 5888. Brücke*-Cumming* Phänomen

- Augenleuchten.

 Suchindex zurück vorwärts 5889. Brücke* Operation

(H.-Gottfried v. Br., geb. 1905, österr. Chirurg)
der osteoplastische Bruchpfortenverschluß unter Einwärtskippen des
durch Osteotomie mobilisierten, aus dem Zusammenhang gelösten
Beckenkamms (bewirkt Entspannung der Bauchmuskulatur im Unterbauch).

 Suchindex zurück vorwärts 5890. Brücke

Fgb: anat
- Pons.

Fgb: dent
ein fester (zementierter) Zahnersatz, der fehlende Zähne durch den
Brückenkörper in Form u. Funktion ersetzt. Die B. wird -- an den als
Brückenpfeiler präparierten -- natürlichen Zähnen befestigt durch
Fixierelemente (= Anker; z.B. Kronen oder Gußfüllungen). Bei der
abnehmbaren B. sind die Brückenanker geteilt (Doppelkrone).

Fgb: otol
bei Mittelohr-Operationen mit Kuppelraum- u. Gehörgangswandabtragung die
über dem Aditus ad antrum verbleibende Knochenbrücke.

 Suchindex zurück vorwärts 5891. Brückenarm

- Pedunculus cerebellaris medius.

 Suchindex zurück vorwärts 5892. Brückenatrophie

die sekundäre Atrophie der Brücke ( - Pons) bei best. Systematrophien
(z.B. bei Deaigujeaigurine*-Thomas* Syndrom, paramedianem Pons-Syndrom,
Nucleus-niger-Atrophie, Parkinsonismus).

 Suchindex zurück vorwärts 5893. Brückenfuß

Fgb: anat
der vordere (ventrale) Teil der Brücke ( - Pons).

 Suchindex zurück vorwärts 5894. Brückengips

Fgb: chir
Gipsverband mit einer schienen- oder bügelüberbrückten Aussparung über
Wunden, Entzündungsherden.

 Suchindex zurück vorwärts 5895. Brückenhaube

(auch: Tegmentum pontis)

Fgb: anat
der dorsale Teil der Brücke ( - Pons). -- neur typische
Ausfallssymptome (Brückenhaubensyndrome) mit alternierenden Lähmungen,
d.h. mit neurologischen Ausfällen von Hirnnerven derselben Seite u. mit
Ausfällen an Rumpf u. Extremitäten der Gegenseite, sind das - Foville* u.
das Gasperini* Syndrom (Syndrom der kaudalen Brückenhaube) sowie das
Raymond*-Cestan* Syndrom (Syndrom der oralen Brückenhaube); s.a. Brissaud*
Syndrom, vgl. Millard*-Gubler* Syndrom.

 Suchindex zurück vorwärts 5896. Brückenkallus

Fgb: chir
überschießender (luxurierender) Knochenkallus als Brücke zwischen
Knochenbruchbereichen benachbarter Knochen bzw. -- bei Gelenkfrakturen --
als paraartikuläre Spange. Verursacht Sperrerscheinungen, evtl. Nerven-,
Gefäßkompression.

 Suchindex zurück vorwärts 5897. Brückenkolobom

Fgb: ophth
ein Regenbogen- oder Aderhautkolobom mit einer an umschriebener Stelle
überbrückten Spalte.

 Suchindex zurück vorwärts 5898. Brückenlappen(plastik)

Fgb: chir
Plastik mittels eines Haut- oder Schleimhautlappens, der primär beidseits
gestielt ist (Payr) oder aber durch Vereinigung zweier einstieliger Lappen
zu einem brückenart. Gebilde geformt wurde; s.a. Muffplastik,
Visierlappen.

 Suchindex zurück vorwärts 5899. Brücken-Mittelhirn-Syndrome

Fgb: neur
typische Krankheitsbilder bei kombiniertem Schaden der Brücke ( - Pons)
u. des - Mesencephalons; meist als alternierende Lähmung (s.a.
Brückenhaube); es sind dies das Parinaud*, Weber*, Millard*-Gubler*,
Foville*, Raymond*, Brissaud*, Gasperini*, Raymond*-Cestan*, Benedikt*,
Avellis* Syndrom.

 Suchindex zurück vorwärts 5900. Brückenschenkel

- Pedunculus cerebellaris medius.

 Suchindex zurück vorwärts 5901. Brückensymptome

Symptome oder Symptomfragmente im Intervall zwischen der Ersterkrankung
u. einem Rezidiv bzw. zwischen Unfall u. Unfallfolgen (wichtig für
Zusammenhangsfrage).
Symptome bei Schädigung des - Pons.

 Suchindex zurück vorwärts 5902. Brückenwinkel

Fgb: anat
- Kleinhirn-Brückenwinkel.

 Suchindex zurück vorwärts 5903. Brünings* Bronchoskop

(Wilhelm Br., 1876-1958, HNO-Arzt, Jena, München)
ein - Bronchoskop mit Verschlußkappe, anschraubbarem Handgriff u.
schwenkbarer Beleuchtung für Autoskopie.

 Suchindex zurück vorwärts 5904. Bruggiser* Hernie

Fgb: chir
- Krönlein* Hernie.

 Suchindex zurück vorwärts 5905. Brugia malayi

(auch: Wuchereria mal.)
ein Wurm (Nematode [Filariidae]), der im Lymphsystem von Mensch u.
Säugetieren parasitiert; der Erreger der malayischen Filariose
(Brugiasis). Die Larven (Microfilaria malayi) treten nachts im peripheren
Blut auf u. werden u.a. durch Anopheles- u. Mansonia-Arten übertragen;
Vorkommen v.a. in Asien u. im pazifischen Raum. -- s.a. Microfilaria
(Abb.).

 Suchindex zurück vorwärts 5906. Brugsch*

(Theodor Br., 1878-1963, Internist, Halle, Berlin)
Porphyrin-Nachweis im Harn (bei Porphyrie, Intoxikation,
Leberfunktionsstörung), u. zwar unter Auftrennung in ätherlösliches
Porphyrin u. in Uroporphyrin.

 Suchindex zurück vorwärts 5907. Brugsch* Syndrom

(192627) eine sehr seltene Erkrankung mit
Hypophysen-Vorderlappen-Insuffizienz u. zentralem Diabetes insipidus
ungeklärter Genese gemeinsam mit Brachyakrie u. Akromikrie.

 Suchindex zurück vorwärts 5908. Bruit

(französ.) Geräusch.

 Suchindex zurück vorwärts 5909. Bruit (de flot) ascitique

Fgb: hepat
bei der Bauchperkussion ein doppeltes akust. Phänomen, bestehend aus dem
Perkussionston u. einem anschließ. Plätscherton (= B. de clapotement) als
Aszites-Symptom.

 Suchindex zurück vorwärts 5910. Bruit de chaicflexnon

Fgb: chir
Kettengeräusch als Symptom bei Tendovaginitis u. -- ähnlich -- bei der
bimanuellen Palpation über Leberzysten.

 Suchindex zurück vorwärts 5911. Bruit de diable

Fgb: kard
- Nonnensausen.

 Suchindex zurück vorwärts 5912. Bruit de flot

Wogengeräusch durch schnellen Lagewechsel bei Hydropneumothorax.

 Suchindex zurück vorwärts 5913. Bruit de moulin

Mühlradgeräusch, z.B. bei Pneumoperikard, Pneumohydrothorax.

 Suchindex zurück vorwärts 5914. Bruit de pot-fecflexleaigu

das oberhalb des Schlüsselbeins über großen Kavernen hörbare
Perkussions-Geräusch des gesprungenen Topfes; ähnlich auch am Schädel
vor Nahtschluß oder bei einem Hydrozephalus im Kindesalter; s.a. Macewen*
Zeichen.

 Suchindex zurück vorwärts 5915. Brummen

Fgb: pulmon
ein trockenes - Rasselgeräusch bei Einengung der Lichtung der Bronchen
u. Bronchiolen durch Sekret, Schleimhautschwellung oder Spasmus.

 Suchindex zurück vorwärts 5916. Brun* Syndrom

eine atypische Augentuberkulose mit rezidivierender phlyktänulöser
Keratokonjunktivitis u. Iritis.

 Suchindex zurück vorwärts 5917. Brunhilde-Stamm

der Prototyp des serologischen Typs I des - Poliovirus hominis (benannt
nach dem Versuchstier, der Schimpansin Brunhilde); der häufigste Erreger
von Poliomyelitis-Epidemien u. der paralytischen Formen der Krankheit.

 Suchindex zurück vorwärts 5918. v. Brunn* Epithelnester

(Albert v. Br., 1849-1895, Anatom, Rostock)
dichte Epithelzellhaufen in der Wand des Harnleiters.

 Suchindex zurück vorwärts 5919. Brunner* Drüsen

(Johann C. Br., 1653-1727, Arzt, Mannheim, Heidelberg)
- Glandulae duodenales.

 Suchindex zurück vorwärts 5920. Brunnerosis

Hyperplasie der Brunner* Drüsen.

 Suchindex zurück vorwärts 5921. Bruns* Kanüle

(Paul Ed. v. Br., 1846-1916, Chirurg, Tübingen)
eine zweischenklige Trachealkanüle zur Verwendung als künstlicher
Kehlkopf nach Laryngektomie.

 Suchindex zurück vorwärts 5922. Bruns* Syndrom

(Ludwig Br., 1858-1916, Nervenarzt, HalleSaale)

Fgb: neur
Kopfschmerzanfälle, Übelkeit, Erbrechen, Schwindel (v.a. nach plötzl.
Kopfbewegung) bei freiem - Cysticercus des 4. Hirnventrikels. Nicht
pathognomonisch, da auch bei Arachnitis der hint. Schädelgrube, bei
Anomalien des atlantookzipitalen Übergangs, bei Kleinhirntumor u.
synkopalem zervikalem Vertebralis-Syndrom (Unterharnscheidt) vorkommend.

 Suchindex zurück vorwärts 5923. Bruns* Watte

(Viktor v. Br., 1823-1883, Chirurg, Tübingen)
sterilisierte Verbandwatte aus entfetteter u. gebleichter Baumwolle.

 Suchindex zurück vorwärts 5924. Brunschwig* Operation

(Alexander W. D. Br., 1901-1969, amerikan. Chirurg)
abdominale Ausräumung der Beckeneingeweide ( - Evisceratio pelvis) als
supraradikale Op. bei fortgeschrittenem Gebärmutterkarzinom; der Eingriff
wird beendet mit einem endständigen Kunstafter (Kolostomie) u. einer
Ureterostomie zur Harnleiterausleitung zur Haut oder mit Bildung einer
Ersatzblase (Darmblase).

 Suchindex zurück vorwärts 5925. Brushfield* Flecken

Fgb: ophth
verstreute, kleine, gelblich-weiße Flecken auf der Iris bei Down*
Syndrom.

 Suchindex zurück vorwärts 5926. Brushfield*-Wyatt* Krankheit

- Sturge*-Weber*(-Krabbe*-Dimitri*) Syndrom.

 Suchindex zurück vorwärts 5927. Brust

der obere Teil des Rumpfes (zwischen Hals u. Bauch); - Thorax, s.a.
Brustwand.
(auch: Pectus)
die Thoraxvorderwand (im Ggs. zum Rücken).
die Brustdrüse, - Mamma, Glandula mammaria.

 Suchindex zurück vorwärts 5928. Brustaorta

der Brustteil des absteigenden Teils der - Aorta.

 Suchindex zurück vorwärts 5929. Brustatmung

Fgb: physiol
- Thorakalatmung.

 Suchindex zurück vorwärts 5930. Brustbein

- Sternum; s.a. Sternal...

 Suchindex zurück vorwärts 5931. Brustbräune

Fgb: kard
Angina pectoris.

 Suchindex zurück vorwärts 5932. Brustdrüse

- Glandula mammaria; i.w.S. auch die - Mamma u. das - Corpus mammae.

 Suchindex zurück vorwärts 5933. Brustdrüse, innere

der - Thymus (das Bries).

 Suchindex zurück vorwärts 5934. Brustdrüsenentzündung

- Mastitis.

 Suchindex zurück vorwärts 5935. Brustdrüsenschwellung, physiologische

sog. Schwangerschaftsreaktion des Neugeborenen auf Plazentahormone, die
das Kind (noch) nicht ausscheiden kann (z.B. - human placental lactogen);
Anschwellen der Brustdrüse, verbunden mit Absonderung von Hexenmilch.

 Suchindex zurück vorwärts 5936. Brustenge

Fgb: kard
- Angina pectoris.

 Suchindex zurück vorwärts 5937. Brustfell

- Pleura.

 Suchindex zurück vorwärts 5938. Brusthöhle

Fgb: anat
- Cavitas thoracis.

 Suchindex zurück vorwärts 5939. Brustkind

ein mit Frauenmilch ernährter, i.e.S. durch Anlegen an die Brust
gestillter Säugling.

 Suchindex zurück vorwärts 5940. Brustkorb

Fgb: anat
Thorax, s.a. Thorako...

 Suchindex zurück vorwärts 5941. Brustkorbprellung, -quetschung

- Contusio thoracis, Compressio thoracis.

 Suchindex zurück vorwärts 5942. Brustkrebs

- Mammakarzinom, Paget* Krebs.

 Suchindex zurück vorwärts 5943. Brustlymphgang

- Ductus thoracicus.

 Suchindex zurück vorwärts 5944. Brustmark

Fgb: anat
der thorakale, der - Brust (1) zugeordnete Teil (Pars thoracica) des
Rückenmarks.

 Suchindex zurück vorwärts 5945. Brustmilch

- Frauenmilch.

 Suchindex zurück vorwärts 5946. Brustmilchintoxikation

infantile - Beriberi.

 Suchindex zurück vorwärts 5947. Brustmuskeln

die Muskeln des Brustkorbs, i.e.S. die Musculi pectorales.

 Suchindex zurück vorwärts 5948. Brustnerven

Nervi thoracici; s.a. Interkostalnerven.

 Suchindex zurück vorwärts 5949. Brustspalte

Fgb: path
- Thorakoschisis.

 Suchindex zurück vorwärts 5950. Brustsuchen

Fgb: päd
die durch Berühren der Mundgegend auslösbaren rhythmischen, ungerichteten
Kopfbewegungen (Bohren; bes. intensiv bei Hunger) als angeborener Reflex
des Säuglings zum Auffinden der mütterlichen Brustwarze.

 Suchindex zurück vorwärts 5951. Brustumfang

der Brustkorbumfang bei hängenden Armen u. ruhiger Atmung bzw. bei
extremer In- u. Exspiration; Bezugspunkte der Messung sind die Punkte
unterhalb der unt. Schulterblattwinkel u. über der Schwertfortsatzbasis.

 Suchindex zurück vorwärts 5952. Brustwand

die Wandung der Brusthöhle (Cavitas thoracis), bestehend aus Haut,
Unterhaut u. oberflächl. Muskelfaszien als oberflächlicher Schicht, aus
der dem Brustkorb aufliegenden Bauch-, Rücken- u. Gliedmaßenmuskulatur als
mittlerer Schicht sowie aus dem knöchernen Brustkorb mit den
Zwischenrippenmuskeln, der Fascia endothoracica u. Pleura parietalis als
tiefer Schicht.

 Suchindex zurück vorwärts 5953. Brustwandableitung

Fgb: kard
die mittels Saug- oder -- seltener -- Nadelelektroden erfolgende
Ableitung des EKG von der äußeren Brustwand, u. zwar von Punkten, die etwa
der Projektion einer durch die Herzmitte gelegten hypothet. Ebene
entsprechen ( - Abb.), i.w.S. auch die hierbei gewonnene Aufzeichnung
(Brustwand-EKG). Als typische Ableitungen v.a. die unipolaren Wilson*
Abltgn. V1-V6 u. Vr3, Vr4 sowie die bipolaren Nehb* Abltgn. von den
Punkten A, D, I des Schemas. -- s.a. Mapping.

 Suchindex zurück vorwärts 5954. Brustwandhernie

Eingeweidebruch ( - Hernie) im Bereich der Brustwand, z.B. bei
Brustspalte ( - Thorakoschisis) oder als Herniation durch erworbene
Brustwandlücken ( - Lungenhernie). -- Fälschlich auch Bez. für den
bruchsacklosen Prolaps durch einen Brustwanddefekt.

 Suchindex zurück vorwärts 5955. Brustwandphlegmone

flächenhafte eitrige Entzündung ( - Phlegmone) der Brustwand v.a. als
Folge einer bei Resistenzschwäche erfolgenden Ausbreitung eines zunächst
örtlich begrenzten eitrigen Brustwand- oder Bauchwandprozesses oder als
Folge des Durchbruchs eines Pleuraempyems (Empyema necessitatis).

 Suchindex zurück vorwärts 5956. Brustwandsyndrom, vorderes

Fgb: kard
spontan u. belastungsunabhängig, aber z.T. lage- u. bewegungsabhängig
auftretende, evtl. langdauernde (neurozirkulator.?) Schmerzanfälle der
vorderen Brustwand, gelegentlich mit lokalem Druckschmerz in der
Herzgegend, aber ohne die für eine Angina pectoris typischen
Ausstrahlungen oder EKG-Veränderungen. Vorkommend als Postinfarktvarietät,
aber auch ohne vorherige Herzerkrankung.

 Suchindex zurück vorwärts 5957. Brustwarze

Fgb: anat
die - Papilla mammae (s.a. Mamillar..., Mamillen...) -- vgl. Hyper-,
Mikro-, Athelie. -Hyperthelie -Mikrothelie

 Suchindex zurück vorwärts 5958. Brustwarzenentzündung

(auch: Thelitis)
s.u. Mastitis; s.a. Brustwarzenhütchen.

 Suchindex zurück vorwärts 5959. Brustwarzenhof

- Areola mammae.

 Suchindex zurück vorwärts 5960. Brustwarzenhütchen

über die Brustwarze ( - Papilla mammae) zu stülpendes Gummi- oder
Plastikhütchen als Stillhilfsmittel bei Flach- u. Hohlwarze sowie auch bei
örtl. Entzündung (Rhagaden, Mastitis).

 Suchindex zurück vorwärts 5961. Brustwirbelsäule (BWS)

der längste, normalerweise aus 12 Brustwirbeln (BW; - Vertebrae
thoracicae) bestehende mittlere Abschnitt der Wirbelsäule, der eine
natürl. Rückwärtskrümmung (Kyphose) aufweist u. den hinteren Teil des
Brustkorbs (= knöcherner Thorax) darstellt. -- Die Wirbel werden mit dem
Symbol Th (Th1-Th12) bezeichnet.

 Suchindex zurück vorwärts 5962. Brutapparat

- Inkubator; s.a. Brutschrank.

 Suchindex zurück vorwärts 5963. Brutkapsel

Fgb: parasitol
beim Echinokokkus die aus der Keimschicht der Mutterblase nach innen
gesproßte Anlage eines neuen Kopfteiles ( - Scolex); s.a. Hydatidensand.

 Suchindex zurück vorwärts 5964. Bruton*(-Gitlin*) Syndrom

Fgb: immun
(1952) ein angeborenes, X-chromosomal-rezessiv erbliches, bei Knaben im
2. Lebenshalbjahr manifest werdendes Antikörpermangel-Syndrom (=
kongenitale Agammaglobulinämie). Die sekundären lymphatischen Organe sind
stark reduziert, enthalten keine Plasmazellen, Keimzentren u.
Lymphfollikel u. lassen nur in der Rindenschicht Lymphozyten erkennen. Die
Thymusstruktur ist dagegen normal, ebenso die Zahl der zirkulierenden
Lymphozyten (evtl. besteht aber - Neutropenie).

 Suchindex zurück vorwärts 5965. Brutschrank

Fgb: bakt, labor
Wärmeschrank mit thermostatischer Regulation.

Fgb: päd
- Inkubator.

 Suchindex zurück vorwärts 5966. Bruxismus

s.u. Bruxomanie.

 Suchindex zurück vorwärts 5967. Bruxomanie

Knirschen, Pressen u. Mahlen mit den Zähnen außerhalb des Kauaktes (v.a.
auch im Schlaf Bruxismus) bei übererregbaren u. neurotischen Personen;
Gefahr der Entwicklung einer Parodontopathie (Kaaigurolyi* Effekt).

 Suchindex zurück vorwärts 5968. Bruzellose

- Brucellose.

 Suchindex zurück vorwärts 5969. Bryant*

(Thomas Br., 1828-1914, Chirurg, London)
hypothetisches Dreieck (am Liegenden) mit den Eckpunkten - Trochanter
major, Spina iliaca anterior superior u. Fußpunkt der Senkrechten von der
obigen Spina auf die verlängerte Femurachse (B.* Linie); es ist
normalerweise gleichschenklig; bei Trochanterhochstand ist der horizontale
Schenkel verkürzt ( - Abb.).

 Suchindex zurück vorwärts 5970. Bryant* Extension

Streckbehandlung eines Femurschaftbruches beim Säugling u. Kleinkind
durch vertikale Aufhängung (im allg. beider Beine) an einem senkrecht zu
einem Liegebett angebrachten Bügel; vgl. Schede* Suspension.

 Suchindex zurück vorwärts 5971. Bryce*-Smyth* Konnektor

Fgb: anästh
ein nach dem Dreiwegeprinzip konstruiertes Anschlußstück für den
Br.*-Sm.* Doppellumenkatheter (doppellumiger Endotrachealtubus); geeignet
aber auch für andere Doppellumentuben.

 Suchindex zurück vorwärts 5972. Brygmus

Zähneknirschen ( - Bruxomanie).

 Suchindex zurück vorwärts 5973. BSA

bovines Serumalbumin.

 Suchindex zurück vorwärts 5974. B-Scan

s.u. Ultraschalldiagnostik.

 Suchindex zurück vorwärts 5975. BSG

Blutsenkungsgeschwindigkeit.
Bundesseuchengesetz.
Bundessozialgericht.

 Suchindex zurück vorwärts 5976. BSHG

Bundessozialhilfegesetz.

 Suchindex zurück vorwärts 5977. BSP

Bromsulfonphthalein ( - Bromsulfalein).

 Suchindex zurück vorwärts 5978. BSR

- Blut(körperchen)senkungsreaktion.
- Bizepssehnenreflex.

 Suchindex zurück vorwärts 5979. BST

Fgb: gyn
- Basaltemperatur.

 Suchindex zurück vorwärts 5980. Bsteh* Transfixation

Fgb: chir
die dem Abgleiten der reponierten u. adaptierten Stümpfe einer im
Niemandsland durchtrennten Finger-Beugesehne dienende Fixierung der
Stümpfe fern der Verletzungsstelle mit Hilfe durch die Haut gespießter
Kirschner* Drähte.

 Suchindex zurück vorwärts 5981. B-Streptokokken

Fgb: bakt
s.u. Lancefield* Einteilung.

 Suchindex zurück vorwärts 5982. B-Symptomatik

Nachtschweiß, Gewichtsabnahme ( 10% in 6 Monaten) u. Fieber ( 38 oC) bei
- Lymphogranulomatosis maligna u. bei Non-Hodgkin-Lymphomen.

 Suchindex zurück vorwärts 5983. B-System

die für Hell-Signale zuständigen Ganglienzellen des - rezeptiven
Feldes der Netzhaut (B für engl. bright = hell).

 Suchindex zurück vorwärts 5984. BT

- Basaltemperatur, B-T, Bt.

 Suchindex zurück vorwärts 5985. B-Teilchen

Fgb: physik
Beta-Teilchen.

 Suchindex zurück vorwärts 5986. BTK

Basaltemperaturkurve.

 Suchindex zurück vorwärts 5987. BTM

- Betäubungsmittel.

 Suchindex zurück vorwärts 5988. BtmVVO

- BTM-Verschreibungsverordnung.

 Suchindex zurück vorwärts 5989. BTPS

Fgb: physiol
(engl.) Abk. für Body Temperatureatmospheric PressureSaturated with water
vapor (oder Soft) als Kennzeichnung für die unter Körperbedingungen
(Temp. 37 oC, Luftdruck 760 Torr, Wasserdampfsättigung) gemessenen oder
auf Lungenwerte umgerechneten atemphysiologischen Größen. -- vgl.
Standardbedingungen (STPD).

 Suchindex zurück vorwärts 5990. BU

- Berufsunfähigkeit.

 Suchindex zurück vorwärts 5991. bubble oxygenator

(engl.) - Schaumoxygenator.

 Suchindex zurück vorwärts 5992. Bubo

Fgb: path
eine sicht- oder tastbare Lymphknotenschwellung; i.e.S. als Leistenbubo
(= B. inguinalis).

 Suchindex zurück vorwärts 5993. Bubo, klimatischer

der tropische - B.

 Suchindex zurück vorwärts 5994. Bubo, maligner

Leistenbubo bei - Bubonenpest.

 Suchindex zurück vorwärts 5995. Bubo, primärer

Bubon d'embleaigue ein venerischer B. ohne nachweisbaren Primäraffekt.

 Suchindex zurück vorwärts 5996. Bubo, schankröser

(auch: virulenter B.)
druckschmerzhafter Leistenbubo bei Ulcus molle (u. mit Neigung zu
Geschwürsbildung = Nisbet* Schanker, s.a. Bubonuli).

 Suchindex zurück vorwärts 5997. Bubo, skrofulöser

B. bei der Tuberculosis colliquativa; bei Beteiligung der umgebenden Haut
als glanduläres Skrofuloderm u. mit Neigung zu Einschmelzung,
Fistelbildung u. -- bei Heilung -- zur Bildung eingezogener u. strangförm.
Narben.

 Suchindex zurück vorwärts 5998. Bubo, syphilitischer

derbe, nicht schmerzhafte, gut abgrenzbare u. verschiebliche
Lymphknotenschwellung der Leiste als Teil des syphilitischen
Primärkomplexes.

 Suchindex zurück vorwärts 5999. Bubo, tropischer

(auch: klimatischer B.)
der fast schmerzlose Leistenbubo bei Lymphopathia venerea.


Suchindex zurück vorwärts 6000. Bubo, virulenter

schankröser - B. -- Ferner Bubonen bei Leukämie, Herpes genitalis,
Prurigo.

 Suchindex zurück vorwärts 6001. Bubonenpest

(auch: Beulen-, Drüsenpest)
die häufigste Form der - Pest nach Eindringen der Erreger ( - Yersinia
pestis) durch die Haut, d.h. 2-5 Tage nach Biß von Nagerflöhen. Geht
einher mit Bildung schmerzhafter, abszedierender, bis gänseeigroßer
Bubonen ( - Bubo) im Bereiche der regionalen Lymphknoten, mit Fieber u.
Benommenheit (vgl. Pestis minor) sowie -- präfinal -- mit ausgedehnten
petechialen Blutungen (Schwarzer Tod). Heilung ist nach Aufbrechen oder
Inzision der Bubonen möglich; dagegen kommt es bei Erregereinbruch in die
Blutbahn (Pestikämie) zur Entwicklung einer meist tödlichen metastat.
Pestpneumonie (sek. Lungenpest).

 Suchindex zurück vorwärts 6002. Bubonuli

Fgb: vener
(Nisbet) harte, meist abszedierende Lymphstrangknötchen am Penisrücken
bei Ulcus molle; z.T. mit Bildung schankröser Bubonen ( - Bubo).

 Suchindex zurück vorwärts 6003. Bucca (PNA)

(auch: Mala)
die Wange, Backe; die Gesichtsweichteile zwischen Unterkiefer, Ohr u.
Jochbogen, bestehend aus behaarter Haut, Muskeln (M. buccinator u.a.),
einem Fettpfropf (Corpus adiposum) u. der Wangenschleimhaut.

 Suchindex zurück vorwärts 6004. Bucca lobata

die großbucklige bis gefurchte Schleimhaut der Wange infolge Pareiitis
granulomatosa bei - Melkersson*-Rosenthal* Syndrom.

 Suchindex zurück vorwärts 6005. buccalis

(latein.) zur Wange gehörend, wangenwärts.

 Suchindex zurück vorwärts 6006. Buccinator

Fgb: anat
Kurzbez. des Musculus buccinator (des Bläsermuskels der Wange).

 Suchindex zurück vorwärts 6007. van Buchem* Syndrom

(1952) - Hyperostosis corticalis generalisata familiaris.

 Suchindex zurück vorwärts 6008. Buchinger* Kur

(Otto B., Bad Pyrmont)
- Heilfasten(kur).

 Suchindex zurück vorwärts 6009. Buchmann* Osteochondrose

(Joseph B., geb. 1898, Orthopäde, New York)
die juvenile - Osteochondrose der Darmbeinapophyse (= Crista iliaca).

 Suchindex zurück vorwärts 6010. Buchstabenblindheit

Fgb: neur
literale - Alexie.

 Suchindex zurück vorwärts 6011. Buchweizenkrankheit

Fgb: derm
- Fagopyrismus.

 Suchindex zurück vorwärts 6012. Buck* Faszie

(Gurdon B., 1807-1877, Chirurg, New York)

Fgb: anat
die Fascia penis als Fortsetzung der F. diaphragmatis urogenitalis
inferior.

 Suchindex zurück vorwärts 6013. Buck* Vakzine

eine attenuierte Brucella-suis-Lebendvakzine für die Brucellose-Impfung
(auch beim Menschen).

 Suchindex zurück vorwärts 6014. Buckel

- Kyphos(kolios)e, - Gibbus.

 Suchindex zurück vorwärts 6015. Bucky*

(Gustav B., 1880-1963, Röntgenologe, Berlin, New York)

Fgb: röntg
ursprünglich Bez. für eine Mulden- bzw. eine bewegte Aufnahmeblende
(Rollblende, Potter*-B.* Blende). Jetzt Bez. für alle objektnah bewegten
Raster; wie sie höhen-, meist auch neigungsveränderlich am Wand- oder
Säulenstativ (B.*-Stativ) u. -- im Blendenwagen längsverschieblich -- am
Lagerungstisch (B.*-Tisch) üblich sind.

 Suchindex zurück vorwärts 6016. Bucky* Strahlen

Fgb: radiol
- Grenzstrahlen.

 Suchindex zurück vorwärts 6017. Buday* Sepsis

- Sphärophorose.

 Suchindex zurück vorwärts 6018. Budd*-Chiari* Syndrom

(George B., 1808-1882, Internist, London; Hans Ch.)
Krankheitsbild bei Verschluß der Lebervenen ( - Venae hepaticae) infolge
eines in- oder außerhalb der Leber ablaufenden Krankheitsgeschehens, z.B.
Thrombose, Tumor, Echinokokkus, Endophlebitis obliterans hepatica bzw.
Trauma, Narben, Thrombophlebitis migrans, Vaquez*-Osler* Syndrom; gehäuft
vorkommend v.a. bei Polyzythämie, Pertussis, Peritonitis. Als akute Erkr.
einhergehend mit Symptomen des akuten Bauches, evtl. auch Bluterbrechen u.
Übergang in ein Leberkoma; die chronische Form mit Oberbauchschmerzen,
Hepato(spleno)megalie, Aszites, Leberfunktionsstörungen (evtl. Subikterus,
hepatorenales Syndrom). -- Meist mit tödlichem Ausgang. Abb 3A

 Suchindex zurück vorwärts 6019. Budding

(engl.) die Knospung von - Virionen an der Membran der Wirtszelle als
Form der Ausschleusung von Viren mit Envelope (das -- in der
Wirtszellmembran vorgebildet -- die knospenden Viren als Hülle
mitbekommen).

 Suchindex zurück vorwärts 6020. Budin* Regel

(Pierre-Constant B., 1846-1907, Gynäkologe, Paris)
Bei künstl. Ernährung des gesunden Säuglings soll der Kuhmilchanteil 100
g je kg Körpergewicht u. Tag (= 10% des Körpergew. = B.* Zahl), jedoch
höchstens 600 g betragen.

 Suchindex zurück vorwärts 6021. Büdinger*-Ludloff*-Läwen* Syndrom

(Konrad B., 1867-1944, Chirurg, Wien; Karl Lu., Arthur Lä.)
- Chondromalacia patellae.

 Suchindex zurück vorwärts 6022. Buelau* Drainage

(Gotthard B., 1835-1900, Internist, Hamburg)

Fgb: pulmon
eine Drainage nach dem Heberprinzip zur Absaugung eines Pleuraempyems;
der Drainageschlauch wird mittels eines kräft. B.* Trokars luftdicht
zwischen den Rippen in die Pleurahöhle eingelegt; der abgesaugte Eiter
sammelt sich in einer zwischengeschalteten Flasche an.

 Suchindex zurück vorwärts 6023. Bündel

Fgb: zytol
Fibrillenbündel, - Fibrillae.

Fgb: anat
Leitungsbahn des Zentralnervensystems ( - Tractus, Fasciculus); z.B.
Monakow* B. ( - Tractus rubrospinalis).

 Suchindex zurück vorwärts 6024. Bündel, papillomakuläres

die von den Ganglienzellen der Netzhaut des Makulabereichs zur Papille
des Sehnervs ziehenden Nervenfasern (die dann geschlossen im Innern des
Sehnervs weiterlaufen).

 Suchindex zurück vorwärts 6025. Bündelnagelung (Hackethal*)

Fgb: chir
(1959) Stabilisierung eines Röhrenknochenbruches durch Einbringen
zahlreicher, die Markhöhle bündelartig ausfüllender
(Stahl-)Extensionsdrähte; der Eingriff erfolgt unter Rö.-Kontrolle u.
unter - Extension von einem bruchfernen Knochenfenster aus.

 Suchindex zurück vorwärts 6026. Bündelstamm-Extrasystole

Fgb: kard
eine vom Stamm des His* Bündels ( - Truncus fasciculi atrioventricularis)
ausgehende ventrikuläre Extrasystole; typisch ohne QRS-Verformung (da die
bds. Reizausbreitung zeitgerecht erfolgt).

 Suchindex zurück vorwärts 6027. Büngner* Bänder

(Otto v. B., 1858-1905, Chirurg, Hanau)

Fgb: histol
ein bandförmiges Gebilde aus Schwann* Zellen u. Elementen des
Perineuriums im distalen Stumpf eines durchtrennten peripheren Nervs; es
dient als Leitbahn (Richtungsreiz) für die vom zentralen = proximalen
Stumpf auswachsenden Axone des verletzten Nervs.

 Suchindex zurück vorwärts 6028. Bürette

kalibrierte (eichfähige) Glasröhre zur exakt dosierbaren -- von Hand oder
automatisch-apparativ erfolgenden -- Abgabe von Reagenzien-Lsg. bei der
volumetrischen Titration.

 Suchindex zurück vorwärts 6029. Bürger*

(Max B., 1885-1966, Internist, Leipzig)

Fgb: kard

Bürger* Preßdruckprobe
Kreislauffunktionsprüfung durch verstärktes Ausatmen gegen Widerstand,
das zu einer Steigerung des Drucks im Brustkorb u. damit zu einer
Drosselung des Blutrückstroms zum Herzen führt; hat -- v.a. bei
Asthenikern -- Blutdruckabfall, evtl. sogar einen Kreislaufkollaps zur
Folge. Bei leistungsfähigem Kreislauf tritt dagegen evtl. bereits während
der Exspiration ein Blutdruckanstieg ein.

Bürger* Strophanthinversuch
Strophanthin-Gabe mit anschließender Kontrolle der Harnausscheidung (die
bei kardialer Dekompensation eine Steigerung erfährt).

 Suchindex zurück vorwärts 6030. Bürger* Zeichen

entzündliche Schwellung des Ductus parotideus bei Mumps u. weiteren
Viruserkrankungen.

 Suchindex zurück vorwärts 6031. Bürger*-Grütz* Syndrom

eine familiäre idiopath. Lipoid-Speicherkrankheit mit
Hypercholesterinämie u. Bildung tuberöser Xanthome, Neigung zu
Atherosklerose u. mit Hepatosplenomegalie; evtl. auch mit Pankreatitis
(mit Hypoglykämie) u. mit zentralnervösen u. peripher-neuritischen
Störungen.

 Suchindex zurück vorwärts 6032. Buerger* Gangrän

(Leo B., 1879-1943, Chirurg, Wien, New York)

Fgb: path
- Gangrän der Beine bei - Endangiitis obliterans (Winiwarter*-B.*
Krankheit).

 Suchindex zurück vorwärts 6033. Bürker*

(Karl B., 1872-1957, Physiologe, Gießen, Tübingen)
eine In-vitro-Bestg. der Gerinnungszeit; je 1 Tropfen Aqua dest. u. Blut
werden auf einem Hohlschliff-Objektträger bei konstanter Temp. (25 oC;
gesichert durch Wasserbad) in regelmäß. Zeitabständen von einer äußerst
dünnen Glasspitze bis zur ersten Gerinnselbildung durchfahren.

 Suchindex zurück vorwärts 6034. Bürker* Zählkammer

Fgb: hämat
eine verbesserte Thoma*-Zeiss* Zählkammer für Erythrozytenzählung.

 Suchindex zurück vorwärts 6035. Büroherz

(auch: Schreibtischherz)
kleines, leistungsschwaches, untrainiertes Herz im Zusammenhang mit
Bewegungsmangel.

 Suchindex zurück vorwärts 6036. Bürokrankheit, amerikanische

erstmals in amerikan. Großbüros beobachtete Symptomatik, u. zwar
Schleimhautreizungen, Bindehautreizungen, dauernde Kopfschmerzen, Husten,
generelles Unwohlsein u. Mattigkeit. Angeschuldigt wird ungenügende
Raumlüftung (Innenluftverschmutzung, z.B. durch Tabakrauch), ferner
Bildung von photochemischen Oxidanzien durch UV-Licht von Neonleuchten.

 Suchindex zurück vorwärts 6037. Bürstenabstrich

Fgb: gastroenterol
Gewinnung von Biopsie-Material mittels einer Bürsten-armierten Sonde.

 Suchindex zurück vorwärts 6038. Bürstenbad

indifferentes Halbbad mit Schlußabkühlung auf 32 oC mit Bürstenmassage,
die am rechten Bein u. Arm beginnt u. dann auf der linken Seite u.
schließlich auch an Rücken, Brust, Bauch u. Flanken fortgesetzt wird; Anw.
bei vegetativer Dystonie, in der Rekonvaleszenz.

 Suchindex zurück vorwärts 6039. Bürstensaum

Fgb: histol
an der Epitheloberfläche des Darmes, der Hauptstücke der Nierenkanälchen,
der Plazentarzotten u. des Peritoneums der von parallelen
Zellenausstülpungen (= - Mikrovilli; Länge 1-4 mym, 0 80-100 nm)
gebildete Saum, durch den die Resorptionsoberfläche der Zellen wesentlich
vergrößert wird.

 Suchindex zurück vorwärts 6040. Bürstenschädel

Fgb: röntg
Schädelkalotte mit radiären, auf dem Röntgenbild stachelförmig
(spikulär) aussehenden Verdichtungen der Diploe bei gleichzeitigem Abbau
der Tabula externa u. Rarefizierung der Tabula interna; z.B. bei
Thalassaemia major, bestimmten Hämoglobinopathien, Polyzythämie.

 Suchindex zurück vorwärts 6041. Bürzel

Fgb: prokt
- Marisque sentinelle.

 Suchindex zurück vorwärts 6042. Buffy-coat-Konserve

das aus buffy-coat ( - Leukozytenmanschette) gewonnene
Granulozytenkonzentrat als Spezialblutkonserve; ist reich an Thrombo- u.
Erythrozyten. -- Vor der Anw. Kreuzprobe!

 Suchindex zurück vorwärts 6043. Buflomedil

ein Butyrophenon-Derivat; Vasodilatator; fördert die
Erythrozytenfluidität u. hemmt die Thrombozytenaggregation. Anw. zur
Therapie peripherer Durchblutungsstörungen.

 Suchindex zurück vorwärts 6044. Buformin

Butylbiguanid-HCl; ein Antidiabetikum.

 Suchindex zurück vorwärts 6045. Bujarus-Virus

ein ARBO-Virus der Phlebotomus- u. Changuinola-Gruppe; kommt in Brasilien
als Erreger einer fieberhaften Erkr. mit Kopfschmerzen u. Myalgien vor.

 Suchindex zurück vorwärts 6046. bukkal

- buccalis.

 Suchindex zurück vorwärts 6047. Bukkalreflex

die Rüsselstellung der Lippen auf Beklopfen der Oberlippe; ein
Enthemmungsphänomen bei einer bds. supranukleären Hirnläsion (z.B. bei
Pseudobulbärparalyse, progressiver Paralyse).

 Suchindex zurück vorwärts 6048. Bukowina-Fieber

eine akute hämorrhag. - Zeckenenzephalitis durch ARBO-Viren B der Gruppe
der Russischen Frühjahr-Sommer-Enzephalitis.

 Suchindex zurück vorwärts 6049. bulbär

(auch: bulbaris)
einen Bulbus (z.B. den B. aortae, B. oculi) betreffend, i.e.S. den Bulbus
cerebri (= - Medulla oblongata), s.a. Bulbär...

 Suchindex zurück vorwärts 6050. bulbär Nervensystem

der im Hirnstamm lokalisierte Anteil des vegetativen Nervensystems.

 Suchindex zurück vorwärts 6051. bulbär Neuritis

Neuritis der in der Medulla oblongata entspringenden Hirnnerven.

 Suchindex zurück vorwärts 6052. bulbär Syndrom

- Bulbärparalyse.

 Suchindex zurück vorwärts 6053. Bulbärparalyse

Fgb: neur
Ausfall motorischer Hirnnervenkerne im Bereich der - Medulla oblongata
(= Bulbus medullae), i.e.S. bei der bulbären Form der myatrophischen -
Lateralsklerose, ferner als chronische progressive B. ( - Duchenne*
Syndrom). Als -- lokalisationsabhängige -- Symptome treten auf z.B. die
Bulbärsprache (verlangsamte, verwaschene, kloßig-nasale Spr.; evtl. auch
- Anarthrie), Schluck-, Kau-, evtl. auch Atemstörungen, Kehlkopflähmung.
-- Als B. i.w.S. auch beobachtet bei Hirnstammtumoren, Poliomyelitis u.
entzündl. Prozessen sowie apoplektiform-vaskulär als -
Pseudobulbärparalyse.

 Suchindex zurück vorwärts 6054. Bulbärsprache

Fgb: neur
s.u. Bulbärparalyse.

 Suchindex zurück vorwärts 6055. Bulbärsyndrom, akutes apoplektiformes

Fgb: neur
- Pseudobulbärparalyse.

 Suchindex zurück vorwärts 6056. bulbocavernosus

(latein.) den Bulbus corporis cavernosi (= B. penis) betreffend; vgl.
Bulbokavernosus(...).

 Suchindex zurück vorwärts 6057. Bulbokavernosus

Fgb: anat
Kurzbez. des Musculus bulbocavernosus, - M. bulbospongiosus.

 Suchindex zurück vorwärts 6058. Bulbokavernosus-Reflex

Fgb: neur
- Ejakulationsreflex.

 Suchindex zurück vorwärts 6059. bulbomimischer Reflex (Mondonesi*)

beim Komatösen die durch Drücken auf den Augapfel ausgelöste
Muskelkontraktion im Fazialisbereich, u. zwar bei einseitiger
Hirnschädigung (z.B. Apoplex) nur auf der Gegenseite, im toxischen Koma
bilateral.

 Suchindex zurück vorwärts 6060. Bulbospongiosus

s.u. Bulbokavernosus.

 Suchindex zurück vorwärts 6061. Bulbourethraldrüse

- Glandula bulbourethralis.

 Suchindex zurück vorwärts 6062. Bulbus

(latein.) Zwiebel, Knolle.

Bulbus scillae

Fgb: pharm
die Zwiebel von Urginea = Scilla maritima.

Fgb: anat, histol
knollenförmiges Organ(teil).

 Suchindex zurück vorwärts 6063. Bulbus aortae (PNA)

der im Bereich der Semilunarklappen ausgebuchtete Anfangsteil der -
Aorta.

 Suchindex zurück vorwärts 6064. Bulbus arteriae pulmonalis (JNA)

der - Sinus trunci pulmonalis.

 Suchindex zurück vorwärts 6065. Bulbus caroticus

s.u. Sinus car.

 Suchindex zurück vorwärts 6066. Bulbus cerebri

- B. medullae spinalis.

 Suchindex zurück vorwärts 6067. Bulbus duodeni

Fgb: röntg
die Auftreibung des auf den Pylorus folgenden 1. Abschnittes des
Zwölffingerdarms (deckt sich nicht mit dem anat. Begriff Pars superior
duodeni!).

 Suchindex zurück vorwärts 6068. Bulbus medullae spinalis

- Medulla oblongata; s.a. Bulbär..., bulbär.

 Suchindex zurück vorwärts 6069. Bulbus oculi (PNA)

der - Augapfel; s.a. Auge (dort Abb.).

 Suchindex zurück vorwärts 6070. Bulbus olfactorius (PNA)

der Riechkolben; der vordere (= rostrale) verdickte Teil des Riechlappens
auf der Lamina cribrosa des Siebbeins, der die Riechnerven aufnimmt u. die
-- das 2. Riechbahn-Neuron bildenden -- - Mitralzellen enthält.

 Suchindex zurück vorwärts 6071. Bulbus penis (PNA)

die die Harnröhre nach deren Durchtritt durch den Beckenboden ( -
Diaphragma urogenitale) umgebende Verdickung des Harnröhrenschwellkörpers,
des - Corpus spongiosum.

 Suchindex zurück vorwärts 6072. Bulbus pili (PNA)

die Haarzwiebel; das verdickte, die - Haarpapille umfassende Ende der
epithelialen - Haarscheide, dessen Epithelzellen fortlaufend das Haar
bilden.

 Suchindex zurück vorwärts 6073. Bulbus terminalis

das präsynaptische Nervenfortsatzende einer Synapse.

 Suchindex zurück vorwärts 6074. Bulbus venae jugularis (PNA)

je 1 oberer u. unterer Bulbus der inneren Jugularvene; ersterer als
trichterförmige Erweiterung des Anfangsteils der Vene im hinteren Teil des
Foramen jugulare, letzterer als mit Venenklappen ausgestatteter Abschnitt
der Vene vor der Vereinigung mit der Vena subclavia (der Ort der
deutlichsten Jugularispulsation).

 Suchindex zurück vorwärts 6075. Bulbus vestibuli (PNA)

Venengeflecht bds. des Scheidenvorhofs in den kleinen Schamlippen;
entspricht dem Corpus spongiosum penis.

 Suchindex zurück vorwärts 6076. Bulbus(druck)reflex (Aschner*)

Vagusreflex infolge glaukombedingter Erhöhung des Augeninnendruckes;
manifestiert sich als Bradykardie u. Brechreiz; die Afferenz erfolgt über
den 1. Trigeminusast u. den Sympathikus (?). -- Wird therap als
Bulbusdruckversuch (= Aschner*-Dagnini* Augendruckversuch) genutzt, um
durch allmählich zunehmenden Fingerdruck auf die obere Hälfte bd. Augäpfel
(bei Lidschluß) eine paroxysmale Tachykardie zu stoppen (Gefahren
Retinaablösung, Herzblock, evtl. -stillstand).

 Suchindex zurück vorwärts 6077. Bulbussymptom

Fgb: neur
(Haenel 1909) Druckunempfindlichkeit der Augäpfel bei Tabes dorsalis.

 Suchindex zurück vorwärts 6078. Bulimie

übermäßiges Eßbedürfnis, bei dem das Hungergefühl fehlen kann, v.a.
psychogen als Bulimia nervosa (mit phasenhafter übermäßiger
Nahrungsaufnahme u. anschließendem -- selbst herbeigeführtem -- Erbrechen
oder Laxanzienabusus bei häufig geringen Schwankungen des Körpergewichts.
Kann isoliert oder im Wechsel mit - Anorexia nervosa auftreten. Häufig
begleitet von Menstruationsstörungen, Hypokaliämie [Abführmittel!], akuter
Magendilatation sowie depressiven Verstimmungen nach Nahrungsaufnahme;
Behandlung durch Psychotherapie, Verhaltensmodifikation,
Familientherapie).

 Suchindex zurück vorwärts 6079. Bulla

Fgb: anat
Knochenhöhle.

 Suchindex zurück vorwärts 6080. Bulla ethmoidalis

(auch: Antrum ethmoidale)
die größte der vorderen Siebbeinzellen, die sich in den mittleren
Nasengang vorwölbt u. mit dem Processus uncinatus den Hiatus semilunaris
begrenzt.

Fgb: derm
seröse Flüssigkeit enthaltende erbs- bis eigroße Blase (vgl. Vesicula)
als eine Primäreffloreszenz der Haut mit Ursprung (u. Lage) unter der
Hornschicht, d.h. subkorneal (= keratolytische B.) in oder unter der -
Epidermis = intraepidermal bzw. subepidermal (= akantholytische bzw.
epidermolytische B.). Sie wird verursacht durch physikalische, v.a.
mechanische oder aktinische (Sonnenlicht, Strahleninsult) Schädigung oder
ist Folge einer toxisch-allergischen Reaktion (s.a. Toxikodermie), einer
Entzündung, Infektion (z.B. Staphylodermia bullosa, bullöses Syphilid).
Die Heilung erfolgt meist ohne Narbenbildung, evtl. aber mit örtlicher
Hautatrophie; bei stärkerer Leukozyten-Einwanderung entwickelt sich eine
- Pustel.

 Suchindex zurück vorwärts 6081. Bulla repens s. rodens

eine langsam weiterkriechende, nicht reißende Blase an Finger,
Nagelwall (Umlauf), Handteller oder Fußsohle als - Strepto-, seltener
als Staphylodermie; s.a. Bullosis; vgl. Panaritium, Paronychie.
-Streptodermie

 Suchindex zurück vorwärts 6082. Bulldog(gen)nase

die Nasenfehlgestaltung mit in Richtung der knöchernen Nasenöffnung
(Apertura piriformis) eingesunkener Nasenspitze als später Folge einer
tertiären - Syphilis (Septumzerstörung). -- Auch Bez. für die Sattelnase
bei der angeborenen Syphilis.

 Suchindex zurück vorwärts 6083. Bulldogklemme

Fgb: chir
eine selbsthaltende gekreuzte Federklemme.

 Suchindex zurück vorwärts 6084. bullös, bullosus

mit Bildung von Blasen ( - Bulla), großblasig.

 Suchindex zurück vorwärts 6085. Bullosis

eine mit Blasenbildung ( - Bulla) einhergehende Hautkrankheit.

 Suchindex zurück vorwärts 6086. Bullosis actinica

B. durch Lichteinwirkung; v.a. bei - Porphyrien; s.a. Hidroa
vacciniformis s. aestivalis; vgl. Dermatitis solaris.

 Suchindex zurück vorwärts 6087. Bullosis mechanica hereditaria

- Epidermolysis; die Schwerstform, als B. mutilans, geht mit örtlicher
Verstümmelung einher.

 Suchindex zurück vorwärts 6088. Bumerangnadel

Fgb: urol
eine stark gekrümmte chirurg. Nadel mit spitzennaher Kerbe als Öhr (an
der konvexen Seite) u. mit langem Griff; sie wird zur Ausführung der
Bumerangnaht (z.B. der Prostataloge) aus günstiger Position leer in das
Gewebe eingeführt u. erst vor dem Zurückziehen mit dem Faden versehen
(armiert).

 Suchindex zurück vorwärts 6089. Bumetanid

ein Schleifendiuretikum; Sulfonamidabkömmling.

 Suchindex zurück vorwärts 6090. Bumm* Kontraktionsring

(Ernst B., 1858-1925, Frauenarzt, Berlin)
der sich unter der Geburt als Grenze zwischen gedehnter Zervix- u.
verdickter Korpuswand deutlich abhebende innere Muttermund.

 Suchindex zurück vorwärts 6091. Bumpus* Resektoskop

Resektionszystoskop.

 Suchindex zurück vorwärts 6092. BUN

blood ureanitrogen ( - Harnstoff-Stickstoff).

 Suchindex zurück vorwärts 6093. Bundesärzteordnung (BAEO)

Bundesgesetz, das die Grundsätze des ärztlichen Berufes aufstellt, die
Bestallung u. vorübergehende Erlaubnis zur Ausübung des ärztl. Berufes
(durch die Landesbehörde) regelt u. die Bundesregierung ermächtigt, eine
ärztl. Gebührenordnung zu erlassen; enthält ferner Strafbestimmungen für
die unzuläss. Ausübung der Heilkunde.

 Suchindex zurück vorwärts 6094. Bundesdatenschutzgesetz (BDSG)

(27. 1. 1977) Gesetz zum Schutz personenbezogener - Daten vor Mißbrauch
bei der Datenverarbeitung (einschl. der -- elektronischen u. manuellen --
Speicherung, Übermittlung an Dritte u. Veränderung sowie
Auskunftserteilung an den Betroffenen u. dessen Berichtigungsmöglichkeit);
durch eine Reihe von Rechtsverordnungen u. Landesgesetze -- v.a. für den
öffentl. Bereich -- modifiziert u. z.T. eingeschränkt. Die Einhaltung des
B. wird durch Datenschutzbeauftragte der verarbeitenden Stellen sowie auf
Landes- u. Bundesebene überwacht.

 Suchindex zurück vorwärts 6095. Bundesgesundheitsamt

dem Bundesminister für Gesundheitswesen unterstellte Oberbehörde (in
Berlin); Aufgaben Forschungen über Gesundheitsfürsorge, Lebensmittelwesen,
Wasser-, Boden-, Luft-, Umwelthygiene u. Gesundheitstechnik,
medizinstatistische Erhebungen.

 Suchindex zurück vorwärts 6096. Bundesseuchengesetz

in Deutschland das Gesetz zur Verhütung u. Bekämpfung übertragbarer
Krankheiten beim Menschen (vgl. meldepflichtige Krankheiten).

 Suchindex zurück vorwärts 6097. Bundessozialhilfegesetz

Gesetzeswerk, das u.a. die Ansprüche körperlich, geistig u. psychisch
Behinderter auf Eingliederungshilfe regelt.

 Suchindex zurück vorwärts 6098. Bungalore-Typhus

Indisches - Zeckenbißfieber.

 Suchindex zurück vorwärts 6099. bungeye

(auch: blue eye)
(engl. bung = Stöpsel)
Augenkrankheit (in Australien), hervorgerufen durch Habronema-Larven.

 Suchindex zurück vorwärts 6100. Bunnell*

(Sterling B., 1882-1957, Chirurg, San Francisco)

Fgb: chir
Sehnennaht in Form einer atraumatischen (Stahldraht-)Achtertournaht mit
an der Hautoberfläche geknüpftem Knoten; sie wird durch Zug an dem
Ausziehdraht nach ca. 3-4 Wo. ohne Setzen einer Wunde entfernt.
(auch: Naht auf Distanz)
Sehnennaht (mit Ausziehdraht; s. oben), die den proximalen Sehnenstumpf
durch einen distal gerichteten adaptierenden Zug fixiert (als sog.
Blockiernaht).
(auch: Senkelnaht)
ausziehbare Stahldrahtnaht, ausgeführt in Form sich überkreuzender
Schrägstiche ( - Abb.) im proximalen Sehnenstumpf u. unter
achsenparalleler Weiterführung nach distal u. mit Ausleitung an die
Hautoberfläche.
- Dychno*-B.* Naht.

 Suchindex zurück vorwärts 6101. Bunnell* Niemandsland

der etwa den Sehnenscheiden der Fingerbeuger entspr. Hohlhandbereich, der
für eine Sehnennaht ungeeignet ist.

 Suchindex zurück vorwärts 6102. Bunnell* Reaktion

Fgb: serol
- Paul*-Bunnell*.

 Suchindex zurück vorwärts 6103. Bunsen* Brenner

(Robert Wilh. B., 1811-1899, Chemiker, Heidelberg)
Laboratoriums-Gasbrenner mit getrennter Leuchtgas- u. Luftzuleitung;
Temp. der nichtleuchtenden Flamme 1200-1500 oC.

 Suchindex zurück vorwärts 6104. bunte Reihe

Fgb: bakt
eine Serie flüssiger Nährsubstrate, die verschiedene Kohlenhydrate (Poly-,
Di- u. Monosaccharide), niedere Alkohole (Glycerin, Sorbit, Mannit u.a.)
u. Glykoside (Äskulin, Salizin) sowie einen Indikatorfarbstoff enthalten;
zur Anw. für kulturelle Diagnostik v.a. der Enterobacteriaceae anhand
des Vergärungstyps.

 Suchindex zurück vorwärts 6105. Bunyaviridae

eine Familie von - ARBO-Viren mit über 145 Arten, von denen etwa 25
humanpathogen sind; z.B. das California-Enzephalitis-, das Bunyamwera- u.
das La-Crosse-Virus; Vorkommen v.a. in Süd- u. Ostafrika u. Mittelamerika.

 Suchindex zurück vorwärts 6106. Buphenin

1-(p-Hydroxyphenyl)-2-(1-methyl-3-phenylpropylamino)-1-propanol; ein
gefäßerweiterndes (= vasodilatorisches) Sympathomimetikum.

 Suchindex zurück vorwärts 6107. Buphthalmus

- Hydrophthalmus.

 Suchindex zurück vorwärts 6108. Bupivacain

ein Lokalanästhetikum vom Aminoamid-Typ, mit langanhaltender Wirkung;
Anw. auch zur Spinal- u. Periduralanästhesie.

 Suchindex zurück vorwärts 6109. Buprenorphin

ein halbsynthetisches Thebain-Derivat; stark wirksames Analgetikum; wird
auch zur periduralen Opiatanalgesie verwendet.

 Suchindex zurück vorwärts 6110. Burchardt* Körperchen

(Max B., 1831-1897, Arzt, Berlin)

Fgb: ophth
rundliche gallert. Partikeln im Bindehautsekret bei Trachom.

 Suchindex zurück vorwärts 6111. Burdach* Strang

(Karl Fri. B., 1776-1847, Anatom, Physiologe, Königsberg)
- Fasciculus cuneatus.

 Suchindex zurück vorwärts 6112. Bureau* Syndrom

(Yves B., Dermatologe, Nantes)
eine (rezessiv erbliche?) symmetrische, nicht auf die Streckseiten
übergreifende, mit vermehrter Schweißbildung einhergehende
(hyperhidrotische) - Palmoplantarkeratose mit Trommelschlegelfingern u.
Uhrglasnägeln, Unterschenkelgeschwüren, akromegaloidem Wuchs u. relativer
Kortikalisverschmälerung.

Bureau* Syndrom*-Barriegravere* Syndrom
eine nicht-familiäre Form der ulzerös-mutilierenden pseudosyringomyelit.
Akroosteopathie der unteren Gliedmaßen (ähnlich der -- familiären --
Theaiguvenard* Krankheit). Auch bei PVC-Arbeitern beobachtet.

 Suchindex zurück vorwärts 6113. Burger* Zeichen

(Hendrik B., 1864-1957, Ohrenarzt, Amsterdam)
das Fehlen der örtlichen Transparenz bei der - Diaphanoskopie als
Symptom der Sinusitis maxillaris.

 Suchindex zurück vorwärts 6114. van den Burgh* Diät

Rohfrüchte-Milch-Kost bei idiopathischer - Sprue.

 Suchindex zurück vorwärts 6115. Burka*(-Brick*-Wolfe*) Syndrom

eine Lebererkrankung (lipochrome Hepatose) ohne Hyperbilirubinämie (u.
ohne Ikterus); eine Variante oder Schwachform des Dubin*-Johnson*
Syndroms. Symptome Milz- u. Lebervergrößerung, allg. Schwäche, Koliken.
Die Biopsie ergibt Ablagerung eines braunen Pigments in den
Leberparenchymzellen.

 Suchindex zurück vorwärts 6116. Burke* Syndrom

(Valerie B., austral. Kinderärztin, Melbourne)
eine autosomal-rezessiv erbliche Skelettentwicklungsstörung i.S. einer
metaphysären -- v.a. die Hüfte, das Kniegelenk, die Rippen betreffenden --
Dysostose; kombiniert mit Blutveränderungen (zyklischer Neutropenie u.
Anämie durch Knochenmarkhypoplasie) sowie mit Funktionsschwäche der
Bauchspeicheldrüse (exkretorische Pankreasinsuffizienz mit Symptomatik der
- Malabsorption).

 Suchindex zurück vorwärts 6117. Burkhardt* Myelotomie

Fgb: hämat
s.u. Beckenkammpunktion.

 Suchindex zurück vorwärts 6118. Burkitt* Lymphom

(Denis B., brit. Tropenarzt, Edinburgh)
(1958) ein zunächst in Zentralafrika (u. dort -- im Gegensatz zu anderen
Gebieten -- fast nur bei Kindern) beobachtetes großzelliges
lymphoblastisches Sarkom (ein - Non-Hodgkin-Lymphom) mit Auftreten von
Sternhimmelzellen (helle Makrophagen in Keimzentren); wird wahrscheinlich
ausgelöst durch das Eppstein*-Barr* Virus. Führt zur Bildung zahlreicher
Geschwulstbildungen v.a. der Kiefer (bei Kindern), aber oft auch der
Nieren, Nebennieren, Eierstöcke, Speicheldrüsen sowie der Leber u.
terminal des Knochenmarks; die peripheren Lymphknoten sind unbeteiligt.
Vereinzelt ist der Verlauf leukämisch. Der afrikanische Typ ist durch
Chemotherapie (z.B. Cyclophosphamid) heilbar.

 Suchindex zurück vorwärts 6119. Burkitt*-Typ der Lymphoblastenleukämie

s.u. Leukämie, akute (Tab.). Abb 3A

 Suchindex zurück vorwärts 6120. Burnet

(Sir Frank Macfarlane B., geb. 1899, Virologe, Serologe, Melbourne; 1960 Nobelpreis für Medizin)

Fgb: immun
- Selektionstheorie (Clonal selection theory).

Burnet*-Fenner* adaptive Enzymtheorie
(1949) die indirekte - Matrizentheorie der Antikörper-Bildung, der
zufolge das in die Zelle gelangende Antigen eine spezif. Anpassung
(Dauermodifikation) der zelleigenen, die Immunglobuline gestaltenden
Enzymsysteme bewirkt.

 Suchindex zurück vorwärts 6121. Burnett* Syndrom

(Charles Hoyt B., geb. 1913, amerikan. Arzt)
(auch: Milch-Alkali-Syndrom)
(1949) eine Kalkstoffwechselstörung infolge Überangebotes an leicht
resorbierbaren Alkalien (Calciumcarbonat, Milch), in dessen Folge es zu
Übelkeit u. Erbrechen mit Verlust an sauren Valenzen kommt. Symptome
Alkalose, Anstieg des Blutcalciums (Hyperkalziämie; ohne Hyperkalziurie u.
ohne Hypophosphatämie) u. Kalzinose in Form von Kalksalzablagerungen in
die Bindehaut, evtl. auch in die Hornhaut (als Bandkeratitis der
Lidspalte) sowie in die Epithelien der Nierentubuli (u. mit deren -- die
Glomerula einbeziehende -- Schrumpfung).

 Suchindex zurück vorwärts 6122. Burning-feet-Syndrom

Fgb: neur
(engl.) nächtliche (bei Bettwärme auftretende, durch Kühlung linderbare)
Anfälle schmerzhaften Brennens der Füße, evtl. begleitet mit vegetativen
u. trophischen Störungen (z.B. örtliche Schweißbildung bzw. Hautschuppung),
Muskelverspannung u. Nervenreizzuständen (Polyneuropathie). Vermutlich
Folge einer Hypovitaminose (Pantothensäure-, Nicotinsäure-, Aneurinmangel)
im Gefolge von Stoffwechsel-, Ernährungsstörungen. Pathologisch-anatom.
Befund gefäßbedingte anoxämische Schädigungen peripherer Nerven.

 Suchindex zurück vorwärts 6123. Burns* Syndrom

(Bryan H. B., Orthopäde, London)
aseptische Knochennekrose des unteren Ellenendes (Epiphyseonekrose), v.a.
bei Erwachsenen.

 Suchindex zurück vorwärts 6124. Burow*

(Karl August v. B., 1809-1874, Chirurg, Königsberg)

Fgb: chir
kleines Hautdreieck, das zum Längenausgleich an ungleich langen
Wundrändern aus dem Endbereich des kürzeren Randes zu dessen Verlängerung
ausgeschnitten wird; z.B. bei Blepharoplastik.

 Suchindex zurück vorwärts 6125. Burow* Vene

ein inkonstanter Pfortaderstamm, gebildet meist aus den bd. Vv.
epigastricae inferiores u. parumbilicales; vgl. Caput Medusae.

 Suchindex zurück vorwärts 6126. burr cells

(engl. burr = rauhe Kante, Bohrer)
Erythrozyten mit einem oder mehreren spitzen Zipfeln; v.a. bei Urämie,
hämolytischer Anämie vorkommend.

 Suchindex zurück vorwärts 6127. Burri* Verfahren

(Robert B., 1867-1952, schweizer. Bakteriologe)
Objektträgerausstrich von in Tuscheverdünnung eingebrachten Bakterien
(z.B. Treponemen aus einem Schankerexsudat). Die ungefärbten Erreger
werden als helle Objekte in dunkler Umgebung sichtbar. Durch eine
nachträgliche Färbung ist bei Bakterien auch die Kapseldarstellung möglich
(Bakterien gefärbt, Kapseln farblos). Das Verfahren ermöglicht die
Abimpfung einzelner Keime für die B.* Ein-Zell-Kultur.

 Suchindex zurück vorwärts 6128. Bursa

(latein.) Beutel, Tasche (s.a. Bursae), z.B. die Kloakentasche (die B.
Fabricii der Vögel; der Ort der Lymphozytendifferenzierung zu B-Zellen;
vgl. Bursaäquivalent); i.e.S. anat der Schleimbeutel (s. aber B.
omentalis); s.a. Bursae, Bursitis.

 Suchindex zurück vorwärts 6129. Bursa bicipitoradialis

Schleimbeutel zwischen Tuberositas radii u. Bizepssehne.

 Suchindex zurück vorwärts 6130. Bursa iliopectinea

der Schleimbeutel zwischen dem Musculus iliopsoas u. der
Hüftgelenkkapsel.

 Suchindex zurück vorwärts 6131. Bursa infrapatellaris profunda

der tiefe Knieschleimbeutel zwischen dem Ligamentum patellae u. dem
Schienbein.

 Suchindex zurück vorwärts 6132. Bursa omentalis

die größte, aus dem Mesogastrium dorsale entstandene Bauchfelltasche
hinter dem Magen; begrenzt hinten vom Peritoneum parietale des Pankreas u.
von der hinteren Bauchwand, vorn vom - Omentum minus, Magen u. Ligamentum
gastrocolicum; mit Aussackungen (Recessus) in Richtung Milz, Leber,
Zwerchfell u. zwischen den beiden Blättern des Netzes; ist mit der
freien Bauchhöhle durch das Vestibulum bursae u. - Foramen epiploicum
verbunden; s.a. Hernia omentalis.

 Suchindex zurück vorwärts 6133. Bursa subachillea

- B. tendinis calcanei.

 Suchindex zurück vorwärts 6134. Bursa subcalcanea

subkutaner Schleimbeutel an der Sohlenseite, zwischen Haut u.
Fersenbeinhöcker.

 Suchindex zurück vorwärts 6135. Bursa subcutanea infrapatellaris

der oberflächliche Knieschleimbeutel zwischen Haut u. - Ligamentum
patellae.

 Suchindex zurück vorwärts 6136. Bursa subcutanea olecrani

Ellenbogenschleimbeutel zwischen Olekranon u. der Sehne des M. triceps
brachii.

 Suchindex zurück vorwärts 6137. Bursa subcutanea praepatellaris

der oberflächliche Knieschleimbeutel zwischen Haut u. Faszie.

 Suchindex zurück vorwärts 6138. Bursa subfascialis praepatellaris

der oberflächliche Knieschleimbeutel zwischen Kniefaszie u. Kniescheibe.

 Suchindex zurück vorwärts 6139. Bursa subtendinea praepatellaris

ein Schleimbeutel unmittelbar vor der Kniescheibe, zwischen der
Quadrizepssehne u. Femur; fast immer mit dem Kniegelenk verbunden.

 Suchindex zurück vorwärts 6140. Bursa synovialis s. mucosa

ein mit Gelenkschmiere (= Synovia) gefüllter Schleimbeutel; s.a. Bursae
et vaginae synoviales.

 Suchindex zurück vorwärts 6141. Bursa tendinis calcanei, B. subachillea

der Fersenschleimbeutel zwischen Achillessehne u. dem Fersenbein; vgl.
Haglund* Ferse.

 Suchindex zurück vorwärts 6142. Bursae et vaginae synoviales (PNA)

Gleitflüssigkeit ( - Synovia) enthaltende Schleimbeutel u. Sehnenscheiden
(letztere aus einer Synovialmembran u. bindegewebiger Hülle bestehend),
die an Stellen, wo Sehnen über Knochen oder unter Bändern verlaufen, der
Reibungsminderung dienen; sie stehen evtl. mit dem benachbarten Gelenk in
Verbindung (sind kommunizierend).

 Suchindex zurück vorwärts 6143. Bursa-Äquivalent

die beim Menschen anstelle der - Bursa Fabricii für die
B-Lymphozyten-Determinierung zuständigen lymphatischen Organe, z.B. die
lymphatischen Gewebe des Darmtraktes; s.a. Abb. Thymus-abhängige Areale.

 Suchindex zurück vorwärts 6144. Bursektomie

operative Entfernung eines Schleimbeutels (= Bursa).

 Suchindex zurück vorwärts 6145. Bursitis

die akute oder chron. Entzündung eines Schleimbeutels (Bursa); serös,
fibrinös, eitrig oder -- schwerstgradig -- nekrotisierend (B. destruens).
Häufig nach örtlicher Infektion (z.B. infolge einer
Penetrationsverletzung), aber auch nach stumpfem Trauma u. bei
degenerativen Prozessen der Nachbarschaft. Symptome Schwellung, meist auch
Hautrötung, örtliche Schmerzen, evtl. - Fluktuation. Die chronische B.
oft als produktiver Prozeß, d.h. mit Zotten- u. Gelenkkörperbildung (= B.
proliferans) oder mit gelatinöser Prallfüllung ( - Hygrom), seltener auch
mit Kalkablagerungen (die Verkalkung häufig als
Pseudobursitis-Manifestation, v.a. B. subdeltoidea u. coracobrachialis bei
der Dupley* Krankheit).

 Suchindex zurück vorwärts 6146. Bursitis achillea

- Achillobursitis.

 Suchindex zurück vorwärts 6147. Bursitis bicipit(oradi)alis

B. der gleichnamigen - Bursa, v.a. bei degenerativen Ellbogenprozessen,
z.B. bei Tendinose; typisch mit Druckschmerz am Bizepsansatz u. mit
Schmerzhaftigkeit der Handbewegungen i.S. der Pro- u. Supination.

 Suchindex zurück vorwärts 6148. Bursitis olecrani

die -- meist aseptisch-seröse -- B. der Ellbogenschleimbeutel, v.a.
infolge chronischer mechan. Reize; stets verbunden mit Gefahr der
Kuppennekrose u. Infektion; Vork. insbesonders als Bergmannsellbogen
(u.U. eine entschädigungspflicht. Berufskrankheit).

 Suchindex zurück vorwärts 6149. Bursitis pharyngealis

seltene, oft chron. Entzündung der Bursa pharyngea, evtl. mit
Zystenbildung.

 Suchindex zurück vorwärts 6150. Bursitis poplitealis

B. der Kniekehle; meist chronisch, v.a. nach Gewalteinwirkung im
Kniekehlenbereich; typisch mit prall-elastischer, schmerzhafter Schwellung
des dortigen Schleimbeutels, der bei gestrecktem Bein gut sichtbar wird.

 Suchindex zurück vorwärts 6151. Bursitis praepatellaris

die B. des subkutanen, -faszialen u.oder tiefen infrapatellaren
Knieschleimbeutels (s.u. Bursa), u. zwar meist chronisch-rezidivierend;
tritt auf v.a. infolge chronischer Mikrotraumatisierung (vgl. Bursose) bei
Bergleuten, Dienstmädchen, Parkettlegern etc. (bei denen sie u.U. eine
entschädigungspflicht. Berufskrankheit darstellt u. meist nur durch
Schleimbeutelexstirpation zu beseitigen ist).

 Suchindex zurück vorwärts 6152. Bursitis radiohumeralis

eine meist chronische B. außen am Ellenbogen. -- Ferner spezifische
Formen, u.a. die B. gonorrhoica (akut bei Gonarthritis) u. die B.
tuberculosa (letztere oft als Sekundärgeschehen bei tbk. Arthritis u.
Lymphadenitis).

 Suchindex zurück vorwärts 6153. Bursographie

Fgb: röntg
die Kontrastdarstellung einer Schleimbeutellichtung, -höhle.

 Suchindex zurück vorwärts 6154. Bursose

chronischer entzündlicher Reizzustand eines Schleimbeutels (mit evtl.
auch degenerat. Erscheinungen); als Folge rein mechanischer Einflüsse
(Mikrotraumen); z.B. Bergmannsellenbogen (vgl. Bursitis).

 Suchindex zurück vorwärts 6155. Burst

(engl. to burst = bersten)
Entladungssalven; von Bedeutung in der Elektrophysiologie u. Neurologie;
meßbar z.B. mit dem - EEG bzw. elektrophysiologischen Meßmethoden.

 Suchindex zurück vorwärts 6156. Buruli-Ulkus

v.a. in Uganda (aber auch z.B. in Australien) vorkommende flache,
unterminierend fortschreitende Hautgeschwüre durch Mycobacterium ulcerans;
typisch ohne spontane Heilungstendenz.

 Suchindex zurück vorwärts 6157. Busch(fleck)fieber (Japanisches)

- Tsutsugamushi-Fieber.

 Suchindex zurück vorwärts 6158. Buschgelbfieber

das sog. silvatische Gelbfieber der Wildtiere, das selten durch
Aetremades- u. Haemagogus-Arten auch auf den Menschen übertragen wird;
unterscheidet sich vom klassischen Stadtgelbfieber nur epidemiologisch
(nicht klinisch u. immunologisch).

 Suchindex zurück vorwärts 6159. Buschke* Krankheit

(Abraham B., 1868-1943, Hautarzt, Berlin)
- Skleroedema adultorum.
die - Busse*-Buschke* Krankheit.

Buschke* Krankheit*-Fischer* Krankheit
- Fischer* Syndrom.

Buschke* Krankheit*-Ollendorf* Syndrom
erbl. Konstitutionsanomalie mit - Osteopoikilie u. etwa linsengroßen,
fibromatös-sklerotischen Hautverdickungen.

 Suchindex zurück vorwärts 6160. Buschkrätze

Fgb: derm
eine lineare - Creeping myiasis.

 Suchindex zurück vorwärts 6161. Buserelin

(auch: LHRH-Antagonist)
GnRH-Analogon, das durch kompetitive Hemmung die LHRH-Ausschüttung
bremst; Zytostatikum zur Anw. bei Endometriose, Mamma-Ca., Prostata-Ca.

 Suchindex zurück vorwärts 6162. bush yaws

(afrikan.-engl. yaw = Himbeere)
die - Haut-, Schleimhautleishmaniase. -- Auch Bez. für - Myzetome
verschiedener Ätiologie. -Hautleishmaniase

 Suchindex zurück vorwärts 6163. Bushy-creek-Fieber

durch den Serotyp Australis der - Leptospira interrogans hervorgerufene
Leptospirose in Australien ( - Herbstfieber [2]).

 Suchindex zurück vorwärts 6164. Busi*-Berg* Zeichen

(Aristide B., 1874-1931, Röntgenologe, Bologna)

Fgb: röntg
bei der Magen-Darm-Passage die den Nischen-Kontrastschatten in der
Aufsicht ringförmig umgebende Aufhellung.

 Suchindex zurück vorwärts 6165. Busquet* Krankheit

(Paul B., 1866-1930, Chirurg)
eine metatarsale (periostitische?) Fußrückenexostose.

 Suchindex zurück vorwärts 6166. Busse*-Buschke* Krankheit

(Otto B., 1867-1922, Pathologe, Zürich; A. Buschke)
- Kryptokokkose = Europäische Blastomykose.

 Suchindex zurück vorwärts 6167. Busulfan

Butandiol-bis-(methansulfonat); Zytostatikum; s.a. Alkylanzien.

 Suchindex zurück vorwärts 6168. Butan

CH3-CH2-CH2-CH3; C4H10; geruchloses, in höherer Konz.
narkotisierendes Gas (ruft Bewußtlosigkeit, Krämpfe, Delirien hervor); MAK
1000 ml/m3 (= ppm) bzw. 2350 mg/m3.

 Suchindex zurück vorwärts 6169. Butanol-extractable iodine (BEI)

(engl.) die aus dem Serum mittels Butanol ( - Butylalkohol) extrahierbare
Jodfraktion, die die hormonaktiven, jodhaltigen organ. Substanzen (v.a.
Thyroxin) angereichert enthält u. aus der sich die biologisch inaktiven
Jodverbindungen (anorgan. Stoffe, Tyrosin-Derivate) abtrennen lassen.

 Suchindex zurück vorwärts 6170. Butler* Syndrom

Butler* Syndrom*-Bound*-Spector* Syndrom
das - Membransyndrom der Früh- u. Neugeborenen.
- Lightwood*-B.*-Albright* Syndrom.

 Suchindex zurück vorwärts 6171. Buttergelb-Hepatom

Fgb: onkol
eine bei Ratten nach Verfüttern des -- als Nahrungsmittelfarbstoff
verbotenen -- Teerfarbstoffs Buttergelb (= 4-Dimethylamino-azobenzol)
auftretende Lebergeschwulst.

 Suchindex zurück vorwärts 6172. Butter-Mehlbrei (Moro*)

Mastnahrung für dystrophe Säuglinge ( - Säuglingsdystrophie); besteht aus
Vollmilch, Weizenmehl, Butter u. Zucker (100+7+5+5). -- Als Heilnahrung
gleicher Indikation finden die Czerny*-Kleinschmidt*
Butter-Mehlbrei-Nahrung u. die Moro* Butter-Mehlbrei-Vollmilch Anwendung.

 Suchindex zurück vorwärts 6173. Buttermilch

Fgb: diät
die beim Ausbuttern des Rahms verbleibende fettarme Flüssigkeit; sie
enthält nur noch 0,5% Fett (Butterteilchen), aber praktisch keine
fettlöslichen Vitamine, dagegen alle sonstigen Milchbestandteile, darunter
etwa 3-4% Eiweiß u. bis 4% Kohlenhydrate, u. ist leicht gesäuert. Wird
vielfach diätetisch verwendet, z.B. als Kleinschmidt* Buttermilcheinbrenne
(mit Zusatz von 2-3% Butter, 3% Mehl u. wenig Zucker) als Übergangsnahrung
des Säuglings nach Heilnahrung.

 Suchindex zurück vorwärts 6174. Buttermilch, medizinale

antidyspeptische Säuglingsheilnahrung in Form einer eiweiß- u.
salzreichen, fett- u. KH-armen Gärungssauermilch mit 2,5-2,7% Eiweiß, 0,
5-1% Fett, 3-3,5% Milchzucker.

 Suchindex zurück vorwärts 6175. n-Buttersäure

(auch: Acidum butyricum)
abCH3-CH2-CH2-COOHzmabeine ranzig riechende Monocarbonsäure in
tierischen Sekreten u. Fetten (z.B. als Triglycerid), beim Menschen in den
Ausscheidungen u. im Darm- u. Magensaft. -- Salze Butyrate.

 Suchindex zurück vorwärts 6176. Buttersäuregärung

(Pasteur 1861) die bakterielle anaerobe Vergärung von Zucker u.
Polysacchariden durch Clostridium-Arten zu Butter- u. Essigsäure u. zu
anderen organ. Säuren sowie zu Kohlendioxid u. Wasser; erfolgt u.a. bei
der Dickdarm-Verdauung u. bei der Zersetzung von Fußschweiß.

 Suchindex zurück vorwärts 6177. Butterstuhl

Fgb: päd
- Fettstuhl.

 Suchindex zurück vorwärts 6178. Butyl-

Fgb: chem
das Radikal C4H9-.

 Suchindex zurück vorwärts 6179. Butylalkohol

(auch: Alcohol butylicus)
ein in 3 Formen vorkommender Alkohol, u. zwar als n-B.
(CH3-CH2-CH2-CH2-OH) u. als sekundärer u. tertiärer B.; eine brennbare,
stechend riechende, schleimhautreizende Flüssigkeit, die als
Lösungsmittel u. in der Chromatographie verwendet wird; MAK 100 ml/m3 (=
ppm) bzw. 300 mg/m3.

 Suchindex zurück vorwärts 6180. Butylessigsäure

- Capronsäure.

 Suchindex zurück vorwärts 6181. Butylmercaptan

CH3-CH2-CH2-CH2SH; eine übelriechende Flüssigkeit; wird als Zusatz in
Erd- u. Leuchtgas verwendet als warnender Geruchsstoff.

 Suchindex zurück vorwärts 6182. Butyrat

Salz der - Buttersäure.

 Suchindex zurück vorwärts 6183. Butyrometer

Fgb: labor
graduiertes Zentrifugenglas zur Fettgehaltsbestimmung in Milch u. anderen
Lebensmitteln. Die Proben werden mittels Schwefelsäure oder konzentrierter
Essigsäure (Azidobutyrometer) zersetzt u. nach Amylalkoholzusatz
zentrifugiert.

 Suchindex zurück vorwärts 6184. Butyrum

(latein. = Butter)
Substanz mit butterähnlicher Konsistenz.

 Suchindex zurück vorwärts 6185. Butyrum Cacao

Kakaobutter (Oleum Cacao).

 Suchindex zurück vorwärts 6186. Butyrylcholinesterase

Pseudocholinesterase, s.u. Cholinesterase.

 Suchindex zurück vorwärts 6187. Buzzard* Kunstgriff

Fgb: neur
das Festaufsetzenlassen der Fußspitzen während der Prüfung des
Patellarsehnenreflexes.

 Suchindex zurück vorwärts 6188. BV

- Bildverstärker.
- Blutvolumen.

 Suchindex zurück vorwärts 6189. B-Virus

(Sabin u. Wright 1934) das biologisch u. serologisch mit dem
Herpes-simplex-Virus verwandte Herpesvirus simiae, das bei Affen eine --
latente -- vesikuläre Stomatitis hervorruft, beim Menschen (meist nach
Affenbiß) jedoch eine fast stets tödl. Enzephalomyelitis mit
aszendierenden Lähmungen.
- Hepatitisvirus B.
- Influenzavirus B.

 Suchindex zurück vorwärts 6190. B-Vitamin

- Vitamin B.

 Suchindex zurück vorwärts 6191. BW

Brustwirbel.

 Suchindex zurück vorwärts 6192. Bwamba-Virus

(1941) ein ARBO-Virus, das unter Eingeborenen von Uganda u. Tanganjika
(übertragen von Aetremades aegypti) weit verbreitet ist. Bei Infektion
Fieber, Rücken- u. Kopfschmerzen, Mattigkeit.

 Suchindex zurück vorwärts 6193. B-Wellen

Fgb: neur
- Beta-Wellen.

 Suchindex zurück vorwärts 6194. BWK

Brustwirbelkörper.

 Suchindex zurück vorwärts 6195. BWS

- Brustwirbelsäule.

 Suchindex zurück vorwärts 6196. BWS-Syndrom

- Thorakalsyndrom.

 Suchindex zurück vorwärts 6197. Bychowski*(-Grasset*) Zeichen

(Zygmunt B., Arzt, Warschau)

Fgb: neur
(1905) bei Halbseitenlähmung die Unfähigkeit des auf dem Rücken Liegenden,
beide Beine gleichzeitig zu heben (wohl aber einzeln!).

 Suchindex zurück vorwärts 6198. Bypass

Fgb: chir
(engl.) Umgehungsanastomose; i.e.S. der künstliche, vorübergehende (z.B.
als Nadel-B.; s.a. Links-B.) oder auf Dauer angelegte Umgehungs- =
Kollateralkreislauf, z.B. aortokoronarer, femoropoplitealer, portokavaler
oder splenorenaler B., d.h. zwischen Aorta ascendens u. Koronararterie,
Arteria femoralis u. A. poplitea bzw. zwischen Pfortader u. unterer
Hohlvene bzw. zwischen der Vena lienalis u. V. renalis; s.a. Shunt,
Anastomose. Wird angelegt bei krankheitsverursachten oder künstlichen
Unterbrechungen des Blutkreislaufs (z.B. bei Gefäßsklerose,
Thrombendangiitis bzw. bei intraop. Abklemmung großer Gefäße, u.a. bei
offenen Herzoperationen). Die Blutumleitung erfolgt durch direkte
End-zu-End-, Seit-zu-Seit-, End-zu-Seit-Anastomosierung der Gefäße oder
mit Hilfe eines Bypass-Transplantates, z.B. einer ohne Schaden
resezierbaren Vene als autogenetischem Transplantat oder durch Anw. einer
allogenetischen Gefäßkonserve (z.B. Aorta) oder einer alloplast. Prothese
(s.a. Prothesenshunt, dort Abb.), ferner als temporäre innere Schienung
mittels Katheter sowie als extrakorporaler Kreislauf mittels
Herz-Lungen-Maschine; s.a. Kreislauf. Ein natürl. B. besteht bei den -
Anzapfsyndromen.

 Suchindex zurück vorwärts 6199. Bypass, aortokoronarer

s.u. Koronarchirurgie.

 Suchindex zurück vorwärts 6200. Bypass, ilealer

die vorübergehende Ausschaltung des unteren Dünndarms ( -
Ileumausschaltung) bei bestimmten Fettsuchtformen (inzwischen weitgehend
durch - Magenbypass verdrängt).

 Suchindex zurück vorwärts 6201. Bypass-Chirurgie

s.u. Koronarchirurgie.

 Suchindex zurück vorwärts 6202. Byssinose

(auch: Baumwollfieber)

Fgb: pulm
eine Staublungenerkrankung durch das Einatmen von pflanzlichen
Verunreinigungen des Roh-Baumwoll-(Flachs- oder Hanf-)Staubs. Meist in den
Vorreinigungswerken von Baumwollspinnereien. In der BRD meldepflichtige
Berufskrankheit; sie wird ausgelöst durch Histamin-freisetzende
Pflanzenreste (Samenpartikel?). Symptome Hitzegefühl, Brustenge,
Atembeschwerden, Husten, bes. gegen Ende oder nach der Arbeitsschicht, u.
zwar anfangs nur nach Arbeitspausen (z.B. an Montagen); im 2. Stadium
einige Tage anhaltend nach Arbeitspause; im 3. Stadium (selten!) Übergang
in chronisch obstruktive Bronchopneumonie.

 Suchindex zurück vorwärts 6203. Byssus

Fgb: anat
die Schambehaarung.

 Suchindex zurück vorwärts 6204. B-Zellen

(auch: Beta-Zellen)

Fgb: zytol
eine Zellgruppe im Inselorgan des Pankreas; mit Körnchen (Beta-Granula)
im Zelleib, die sich mit Chromhämatoxylin spezifisch blau färben u. Zink
enthalten. Sie bilden das Hormon Insulin.

künstliche B-Zelle
künstliches - Pankreas.
- basophile Zellen des Hypophysenvorderlappens.
(auch: B-Lymphozyten)
s.u. Lymphozyten (1).

 Suchindex zurück vorwärts 6205. C

Kurzzeichen für physik - Coulomb, - Curie (später Ci), elektr.
Leitwert (engl. conductivity), biochem Cyst(e)in, physiol
Compliance, chem - Kohlenstoff (Carboneum); serol Antigen C des
- Rhesussystems, kard für - Brustwandableitung (aus engl.
chestwall) bzw. Ramus circumflexus der li. Koronararterie, path Grad
der Sicherheit (engl. certainty) der für die TNM-Klassifikation genutzten
Diagnostik. -- Ferner physik oC für Grad - Celsius, immun C'
für - Komplement (C1q, r, s...C9), anat C1 bis C7 für Halswirbel (
- Vertebrae cervicales) bzw. für die Halssegmente des Rückenmarks (vgl. D),
hom C 1, C 2, C 3... für Centesimalpotenz (s.u. Potenz).
lateinische Ziffer hundert (centum).

 Suchindex zurück vorwärts 6206. c5

Fgb: otol
s.u. c-Senke (c5-Senke).

 Suchindex zurück vorwärts 6207. CH

Bezeichnung für die Domänen des konstanten Teils (C) der Schwerkette
(engl. heavy chain) der Immunglobuline; als CH1 im Fab-Fragment, als
CH2 u. CH3 im Fc-Fragment.

 Suchindex zurück vorwärts 6208. CA

Abkürzung für (engl.) Carbohydrate Antigen, z.B. CA19-9, bzw. Cancer
Antigen, d.h. für Tumor- oder Karzinom-assoziierte, durch monoklonale
Antikörper nachweisbare Antigene ( - Tumorantigene).

 Suchindex zurück vorwärts 6209. CA, CA 125

(auch: CA 12-5)
ein Karzinom-assoziiertes Antigen mit besonderer Spezifität für das
Ovarialkarzinom.

 Suchindex zurück vorwärts 6210. CA, CA 15-3

ein Karzinom-assoziiertes Antigen mit besonderer Spezifität für das
Mammakarzinom.

 Suchindex zurück vorwärts 6211. CA, CA 19-9

ein Karzinom-assoziiertes Antigen mit besonderer Spezifität für das
duktale Pankreaskarzinom; auch bei hepatobiliärem, bei Kolon- u. bei
Magenkarzinom.

 Suchindex zurück vorwärts 6212. CA, CA 50

als Tumormarker genutztes, Tumor-assoziiertes, KH-haltiges Antigen; v.a.
bei kolorektalem Adenokarzinom u. anderen Karzinomen des
Magen-Darm-Traktes; ferner bei Uterus-, Prostata- u. Lungenkrebs.

 Suchindex zurück vorwärts 6213. Ca

Zeichen für chem - Calcium, path - Carcinoma (Ca.).

 Suchindex zurück vorwärts 6214. Cabot*(-Schleip*) Ringe

(Richard Cl. C., 1868-1939, Internist, Boston; Karl Sch., geb. 1872, Internist, Freiburg)

Fgb: hämat
Ring- u. Schleifenkörper in den Erythrozyten (durch panchromatische
Färbung darstellbar) als -- seltenes -- Zeichen überstürzter
Blutneubildung bei schweren Anämien.

 Suchindex zurück vorwärts 6215. Cache Valley-Virus

nach einem Tal in UtahUSA benanntes ARBO-Virus der Bunyamwera-Gruppe.

 Suchindex zurück vorwärts 6216. Cachectin

- Tumor-Nekrose-Faktor.

 Suchindex zurück vorwärts 6217. Cachexia

- Kachexie.

 Suchindex zurück vorwärts 6218. CAD

(engl.) coronary artery disease = - koronare Herzkrankheit.

 Suchindex zurück vorwärts 6219. Cadaverin

1,5-Diamino-pentan; eine Fäulnisbase (biogenes - Amin), die bei
bakterieller Eiweißzersetzung aus Lysin entsteht, u.a. als Leichengift.

 Suchindex zurück vorwärts 6220. Cadmium

(auch: Kadmium)

Fgb: chem
2wertiges, leicht verformbares, niedrig schmelzendes Metall; Atomgew. 112,
40, OZ 48. Kommt u.a. im menschlichen Körper als Spurenelement vor. Ist in
allen chemischen Verbindungen u. Zustandsformen giftig (hemmt die
oxidative Phosphorylierung, blockiert SH-haltige Enzyme). Die Vergiftung
durch Einatmen von Cd-Staub oder -Rauch bzw. durch Verschlucken von
Cadmiumverbindungen führt in der akuten Form zu Schwindel, Übelkeit,
Trockenheit im Hals, nach 24 Std. zu Bronchitis, Bronchopneumonie, evtl.
zu akutem Lungenödem (u.U. zu nachfolgender Pneumonitis mit Fibrose) als
Schluckvergiftung zu Erbrechen, Durchfall, Leberschädigung; die chronische
Form führt zu Geruchsstörung (Anosmie; Frühsymptom!), Schnupfen (mit
Geschwüren, Atrophie der Nasenschleimhaut), goldgelbem Cadmiumsaum der
Zahnhälse, Lungenemphysem u. Nierenschäden (Cadmium-Nephropathie
interstitielle Nephritis oder akute Tubulusnekrose mit Eiweißausscheidung),
später zu Kachexie, Anämie, Gangstörungen (durch Osteoporose,
Dauerfraktur), u. zwar infolge Cadmiumablagerung in den Organen; gilt ggf.
als entschädigungspflichtige Berufskrankheit (BAT 1,5 mygdl [Vollblut]
bzw. 15 mygl [Harn]).

 Suchindex zurück vorwärts 6221. Cadmiumsulfatreaktion

Schnelltest auf gamma-Globulin-Vermehrung als Serumlabilitäts- bzw.
Leberfunktionsprobe. Basiert auf der durch Zugabe von 0,4%ig. Cadmium
sulfuricum zum Serum erfolgenden Fällung u. Bestimmung der
Trübungsintensität durch Nephelometrie. -Leberfunktionsprobe

 Suchindex zurück vorwärts 6222. Cadophora americana

- Phialophora verrucosa.

 Suchindex zurück vorwärts 6223. caducus

(latein.) hinfällig; z.B. Dens caducus (= Milchzahn).

 Suchindex zurück vorwärts 6224. Caec...

s.a. Zäk..., Zök...

 Suchindex zurück vorwärts 6225. caecalis

(latein.) zum Blinddarm (= Caecum) gehörend.

 Suchindex zurück vorwärts 6226. Caecitas

(latein. = Blindheit)
- Amaurose.

 Suchindex zurück vorwärts 6227. Caecitas nocturna

Nachtblindheit, - Hemeralopie.

 Suchindex zurück vorwärts 6228. Caecitas psychica

Seelenblindheit (optische - Agnosie).

 Suchindex zurück vorwärts 6229. Caecocolon

Fgb: anat
der Blinddarm ( - Caecum) mit Anfangsteil des - Colon ascendens.

 Suchindex zurück vorwärts 6230. Caecocolon mobile

Fgb: path
s.u. Caecum mobile.

 Suchindex zurück vorwärts 6231. Caecum (PNA)

(auch: Cecum, Intestinum caecum, Zäkum, Blinddarm)
der sackförmige, meist vollständig vom Bauchfell bedeckte Anfangsteil des
Dickdarms re. im großen Becken, in den der Dünndarm an der Bauhin* Klappe
( - Valva ileocaecalis) einmündet; an seinem unteren Ende befindet sich,
in Fortsetzung der Taenia libera, die Appendix vermiformis (der
Wurmfortsatz, der sog. Blinddarm des Volksmundes).

 Suchindex zurück vorwärts 6232. Caecum altum

Fgb: path
ein angeboren leberwärts hochverlagertes Zäkum, u. zwar meist infolge -
Malrotation.

 Suchindex zurück vorwärts 6233. Caecum fixum

Fgb: path
ein in der Darmbeingrube flächenhaft verwachsenes C.

 Suchindex zurück vorwärts 6234. Caecum mobile

Fgb: path
ein infolge fehlender Fixierung an der hint. Bauchwand übermäßig
bewegliches C.; meist mit unfixiertem, angrenzendem Colon ascendens
(Caecocolon mobile). Neigung zu Obstipation u. zu habitueller Zäkumtorsion
mit rezidivierenden Koliken (Caecum m. dolorosum, C.-m.-Syndrom).

 Suchindex zurück vorwärts 6235. caecus

(latein.) blind; vgl. Caecum.

 Suchindex zurück vorwärts 6236. Caerulein

(auch: Zärulein)

Fgb: biochem
ein -- die Pankreassekretion stimulierendes -- Polypeptid;
strukturähnlich mit Cholezystokinin.

 Suchindex zurück vorwärts 6237. Caeruloplasmin

- Coeruloplasmin.

 Suchindex zurück vorwärts 6238. Cäsarenhals

(auch: Collum proconsulare)
ödematös geschwollener Hals bei toxischer - Diphtherie.

 Suchindex zurück vorwärts 6239. Cäsium

(auch: Caesium)

Fgb: chem
einwertiges Alkalimetall mit Atomgewicht 132,905 u. Ordnungszahl 55. Von
seinen 18 Isotopen (127Cs-144Cs) besonders wichtig das in
uranbetriebenen (235U)-Reaktoren als Spaltprodukt anfallende 137Cs
(Zerfallsart ß- u. gamma [0,66 MeV]; Halbwertzeiten physikalische HWZ 30
a., biologische HWZ ca. 80 bis 140 Tage [species- u. gewichtsabhängig;
unterschiedliche Literaturangaben]), das in der Isotopenmedizin ( -
Telegammatherapie) angewandt wird; 135Cs nicht radioaktiv; toxik
kann Kalium verdrängen; wird im Magen-Darm-Trakt vollständig resorbiert u.
-- in nachfolgender Aufzählung abnehmend -- in Muskeln, Testes, Nieren,
Leber, Knochen u. Blut angereichert.

 Suchindex zurück vorwärts 6240. Cafeaigu-au-lait-Fleck

Fgb: derm
milchkaffeefarbener, rundl. oder unregelmäßig begrenzter Hautfleck, der
in der Ein- oder Mehrzahl bereits bei der Geburt vorhanden ist oder kurz
danach auftritt; oft Teilerscheinung der Neurofibromatose Recklinghausen
bzw. des - Leschke* Syndroms. -Recklinghausen* Neurofibromatose -- In
Kombination mit einem Nävuszellnävus als Naevus spilus. Abb. 3A

 Suchindex zurück vorwärts 6241. Cafeaigu-au-lait-Gesicht

fahles, gelblich-graues Gesichtskolorit, v.a. bei bakterieller
Endokarditis, angeborener Syphilis.

 Suchindex zurück vorwärts 6242. Caffey* Syndrom

(auch: C.*-Silverman* Syndrom, (Roske*-de Toni*-)C.*-Smith* Krankheit, Polyosteopathia deformans connatalis regressiva)
seltene, im 1. Lj. auftretende, auf die Diaphysen der Gliedmaßenknochen,
das Schlüsselbein u. den Unterkiefer beschränkte, kortikale - Hyperostose
(Verdickung der Knochenkompakta u. mit Sklerose der Spongiosa), begleitet
von Weichteilschwellungen, Pseudoparesen, Fieber, beschleunigter
Blutkörperchensenkungsreaktion, Leukozytose, Vermehrung der alkal.
Phosphatase. Nach einigen Monaten spontan heilend; Ätiologie unbekannt.

 Suchindex zurück vorwärts 6243. CAH

Fgb: biochem
- Carbonatdehydratase (= Carboanhydrase).
chronisch aggressive Hepatitis (z.B. nach akuter Hepatitis B u. nach
NANB-Hepatitis).
congenitale adrenale Hyperplasie = angeborenes - adrenogenitales
Syndrom.

 Suchindex zurück vorwärts 6244. ...cain(um)

WHO-empfohlene Wortendung für Lokalanästhetika.

 Suchindex zurück vorwärts 6245. Cairns* Syndrom

(Sir H. C., 1896-1952, Neurochirurg, Oxford)
kommunizierender - Hydrocephalus infolge basalen Liquorblockes (v.a.
nach tuberkulöser Meningitis).

 Suchindex zurück vorwärts 6246. Caissonkrankheit

bei Arbeiten im Caisson (Senkkasten, Taucherglocke) oder unter ähnlichen
Bedingungen auftretende - Druckluftkrankheit, i.e.S. die -
Druckfallkrankheit (beim Ausschleusen).

 Suchindex zurück vorwärts 6247. Cajal*

(Santiago Ramoaigun y C., 1852-1934, Anatom, Madrid; Nobelpreisträger für Medizin 1906)
Stückimprägnation (zur Darstellung von Neurofibrillen) mit 2%iger wäßr.
Silbernitrat-Lsg. u. Reduktion in Pyrogallol oder Hydrochinon. --
Modifikationen z.B. zur Darstellung des Golgi* Apparates u. der Glia (für
diese ferner eine Gold-Sublimat-Methode).

 Suchindex zurück vorwärts 6248. Cajal* Zelle

Horizontalzelle; eine vereinzelt in der oberflächlichsten
Großhirnrindenschicht vorkommende kleine spindelförmige Nervenzelle mit
langen, horizontal ausgerichteten Fortsätzen.

 Suchindex zurück vorwärts 6249. Caklin* Zeichen

Fgb: orthop
Atrophie des Musculus vastus u. Tonusvermehrung des M. sartorius bei
Meniskusschaden.


Suchindex zurück vorwärts 6250. Cal, cal

Kurzzeichen für Kilo- bzw. Grammkalorie (s.u. Kalorie).

 Suchindex zurück vorwärts 6251. Calabar-Beule

(auch: Kamerun-Schwellung)

Fgb: derm
flüchtiges, schmerzloses, prall-elast. Hautödem (0 1-10 cm) mit Rötung,
Juckreiz als häufigstes Symptom einer durch Loa-loa verursachten -
Filariose.

 Suchindex zurück vorwärts 6252. Calamus scriptorius (BNA)

das (wie eine Schreibfeder zugespitzte) hintere Ende der Rautengrube.

 Suchindex zurück vorwärts 6253. calcanearis

(latein.) zur Ferse bzw. zum Fersenbein ( - Calcaneus) gehörend.

 Suchindex zurück vorwärts 6254. Calcaneus (PNA)

(auch: Kalkaneus)
das mit dem Sprungbein ( - Talus) u. Würfelbein (Kuboid) gelenkig
verbundene Fersenbein; hat am hinteren Ende einen massiven Höcker (Tuber
calcanei) als Ansatz der Achillessehne. -- s.a. Kalkaneus... -- Als
seltene Anomalie kommen z.B. Synostosen mit Nachbarknochen vor.

 Suchindex zurück vorwärts 6255. Calcaneus bifidus

Fgb: path
ein infolge ausgebliebener Verschmelzung (Fusion) seiner bd.
Ossifikationskerne zweigeteiltes Fersenbein.

 Suchindex zurück vorwärts 6256. Calcar

Fgb: anat
(latein.) Sporn, Stachel.

 Suchindex zurück vorwärts 6257. Calcar avis (PNA)

Vogelsporn; der längliche, durch den tiefen Sulcus calcarinus
aufgeworfene Wulst im Hinterhorn des Seitenventrikels des Gehirns.

 Suchindex zurück vorwärts 6258. Calcar femorale

Fgb: anat
- Schenkelsporn.

 Suchindex zurück vorwärts 6259. Calcaria

Fgb: chem
- Kalk, Calcium.

 Suchindex zurück vorwärts 6260. Calcaria chlorata

Bleich-, Chlorkalk; enthält 25-36% lose gebundenes Chlor; wirkt bleichend,
desodorierend, desinfizierend (von Ignaz Semmelweis als Desinfiziens
eingeführt).

 Suchindex zurück vorwärts 6261. Calcarina

Fgb: anat
Fissura calcarina, - Sulcus calcarinus.

 Suchindex zurück vorwärts 6262. Calcarina syndrom

s.u. Arteria calcarina.

 Suchindex zurück vorwärts 6263. Calcariuria

Fgb: nephrol
- Hyperkalziurie.

 Suchindex zurück vorwärts 6264. calci...

s.a. kalzi...

 Suchindex zurück vorwärts 6265. Calcidiol; Calciferol

s.u. Vitamin D.

 Suchindex zurück vorwärts 6266. calcificans

(latein.) kalkbildend, verkalkend.

 Suchindex zurück vorwärts 6267. Calcinose-Faktor

- Dihydrotachysterolum.

 Suchindex zurück vorwärts 6268. Calcinosis

(auch: Kalzinose)

Fgb: path
krankhafte Ablagerung von Calciumsalzen (Ca-Phosphat, -Carbonat) in
Geweben. -- Nach dem Typ der Ausbreitung wird die Kalzinose unterschieden
als C. circumscripta s. localisata (auf einzelne, meist knotenförmige
Herde in Haut, Unterhaut oder an Gelenken = paraartikulär beschränkt; z.T.
auch als Kalkgicht = Profichet* Syndrom bezeichnet) bzw. als C.
(interstitialis) universalis s. generalisata s. diffusa auf mehrere
Körperabschnitte ausgedehnt, mit zahlreichen Ablagerungen in Haut,
Unterhaut u. inneren Organen, v.a. beim Münchmeyer* Syndrom u. beim
Teutschländer* Syndrom (= C. lipogranulomatosa multiplex s. progrediens).

 Suchindex zurück vorwärts 6269. Calcinosis cutis

Hautkalzinose, s.u. Calcinosis metastatica; vgl. Calcinosis metabolica.

 Suchindex zurück vorwärts 6270. Calcinosis dystrophica

s.u. Calcinosis metabolica.

 Suchindex zurück vorwärts 6271. Calcinosis intervertebralis

Verkalkung des Nucleus pulposus der Bandscheibe; meist im Alter, bei
Spondylosis deformans.

 Suchindex zurück vorwärts 6272. Calcinosis metabolica

Kalzinose bei normalen Blutkalkwerten, die ohne Knochenveränderungen u.
ohne Beteiligung innerer Organe abläuft; v.a. bei bestimmten - Dermatosen,
bei Dermatomyositis u. bei - Thibierge*-Weissenbach*, Teutschländer*,
Münchmeyer* Syndrom; als Sonderform die C. dystrophica durch sekundäre
Kalkinkrustation trophisch gestörter, d.h. nekrobiotischer oder
degenerativ veränderter Gewebe (z.B. bei Pseudoxanthoma elasticum,
Raynaud*, Ehlers*-Danlos* Syndrom) oder in Tumoren (z.B. als Epithelioma
calcificans Malherbe); auch als Phlebitis-Folge (= C. subcutanea
postphlebitica).

 Suchindex zurück vorwärts 6273. Calcinosis metastatica

Kalzinose infolge Mobilisierung von Skelettkalk; geht mit Hyperkalzi- u.
Hyperphosphatämie einher, u. zwar meist als universelle Kalzinose mit
Ablagerungen in der Haut (im Korium = C. cutis; mit oder ohne
Abszedierung; s.a. CRST-Syndrom) u. in inneren Organen; tritt auf v.a. bei
primärem u. sek. Hyperparathyreoidismus, bei destruierenden
Knochenprozessen (Karzinose, Plasmozytom, Leukämie, Osteomyelitis),
Vitamin-D-Intoxikation, Milch- u. Alkalisyndrom.

 Suchindex zurück vorwärts 6274. Calcinosis pulmonum

- Microlithiasis alveolaris.

 Suchindex zurück vorwärts 6275. Calcitonin

(auch: Kalzitonin)
(auch: Thyreocalcitonin)
(Copp u. Cameron 1961) in den C-Zellen (vgl. APUD...) der Schilddrüse (u.
Nebenschilddrüse) gebildetes Hormon (ein lipophiles Polypeptid; MG
5000-8000). Ein Gegenspieler (Antagonist) des - Parathormons, der im
Rahmen des Gleichgewichts im Calciumstoffwechsel (Calcium-Homöostase) den
durch das Parathormon erhöhten Blutcalciumspiegel senkt (Hemmung der
Calciumfreisetzung aus den Knochen).

 Suchindex zurück vorwärts 6276. Calcitoninom

von den C-Zellen der Schilddrüse ausgehendes, früh metastasierendes
medulläres Schilddrüsenkarzinom; ein Apudom. Klinisch im Vordergrund
wäßrige Durchfälle.

 Suchindex zurück vorwärts 6277. Calcitriol

- 1,25-Dihydroxycholecalciferol.

 Suchindex zurück vorwärts 6278. Calcium

(auch: Kalzium)

Fgb: chem
(Davy 1808) weiches, intensiv mit Sauerstoff, Wasser u. Halogenen
reagierendes Erdalkalimetall. Ein für den Menschen unabdingbar nötiges
2wertiges Element ( - Calciumstoffwechsel); Atomgewicht 40,18, OZ 20;
seine radioaktiven Isotope 45Ca (ß-; HWZ 165 d) u. 47Ca (ß- u.
gamma; HWZ 4,7 d) werden für Knochen-Szintigraphie u.
Ca-Stoffwechseluntersuchung genutzt. -- Seine Salze finden therap
Anw. z.B. bei Tetanie; hohe i.v. Gaben können zu Vergiftung führen
(Lähmung; durch Hypoxie oder Streß bedingte Ca-Ionen-Akkumulation führt zu
höchster Steigerung des ATP-Umsatzes u. Mitochondrien-Schädigung; wichtig
Beachtung der Kontraindikationen). Wird analyt nachgewiesen anhand
ziegelroter Flammenfärbung (Photometrie), Ausfällung schwerlöslicher Salze
(z.B. Oxalat, Pikrolonat, Sulfat), quantitativ z.B. durch Turbidimetrie,
Azidimetrie (als Carbonat), Titration (mit Cersulfat oder KMnO4;
komplexometrisch mit EDTA), Reaktion mit Silbernitrat (Kossa), biologisch
am isolierten Froschherzen.

 Suchindex zurück vorwärts 6279. Calcium aceticum

Calciumacetat; orales Kalkpräparat.

 Suchindex zurück vorwärts 6280. Calcium, aktives

der ionisierte Anteil des Plasmacalciums (etwa 55% des Gesamt-Ca; 4,9-5,5
mgdl = 2,45 bis 2,85 mvall); weitgehend konstant (Calciumhomöostase)
Absinken bewirkt überschießende Parathormonaktivität mit Hyperkalziämie
(u. Hyperphosphatämie u. -urie) durch Calcium-Mobilisierung aus dem
Skelett bei gleichzeitiger Steigerung der tubulären Rückresorption; die
Blutspiegelnormalisierung wird ihrerseits durch Calcitonin schnell
behoben; s.a. Calcium...

 Suchindex zurück vorwärts 6281. Calcium amygdalicum

mandelsaures C.; Harnantiseptikum.

 Suchindex zurück vorwärts 6282. Calcium bromatum

Bromcalcium; Sedativum.

 Suchindex zurück vorwärts 6283. Calcium carbonicum

kohlensaures C., CaCO3; Antacidum.

 Suchindex zurück vorwärts 6284. Calcium chloratum

Chlorcalcium, CaCl2 + H2O; in Mineralquellen, Meerwasser.

 Suchindex zurück vorwärts 6285. Calcium citricum

Calciumcitrat; Kalkpräparat.

 Suchindex zurück vorwärts 6286. Calcium fluoratum

Fluorcalcium, CaF2; für Kariesprophylaxe.

 Suchindex zurück vorwärts 6287. Calcium gluconicum

Calciumgluconat; Kalkpräparat für orale u. parenterale Anw.

 Suchindex zurück vorwärts 6288. Calcium oxalicum

Calciumoxalat.

 Suchindex zurück vorwärts 6289. Calcium oxydatum (causticum)

gebrannter oder Ätzkalk; Ätzmittel.

 Suchindex zurück vorwärts 6290. Calcium oxydatum hydricum

Calciumhydroxid, gelöschter Kalk, Ca(OH)2; absorbiert CO2 aus der Luft
( - Absorber).

 Suchindex zurück vorwärts 6291. Calciumantagonisten

(auch: Calcium(kanal)blocker)

Fgb: pharm
Heilmittel mit Hemmwirkung auf die biologischen Calciumwirkungen ( -
Calciumstoffwechsel) durch Hemmung des Calciumionen-Einstroms in die
Muskelzellen u. Hemmung der Ca-Ionen-Freisetzung aus dem sarkoplasmat.
Retikulum (Hemmung der elektromechan. Kopplung u. der Myokard- sowie
Gefäßkontraktilität durch Hemmung der ATP-gebundenen Energiefreisetzung u.
damit des Tätigkeitsstoffwechsels des Myokards u. der Gefäßmuskulatur);
bewirken auch Verbesserung der Koronardurchblutung, Tonusabnahme der
Widerstandsgefäße (Blutdrucksenkung), Minderung der linksventrikulären
Nachlast ( - Afterload). -- Anw. therap z.B. bei stabiler,
belastungsinduzierbarer Angina pectoris, bei arterieller Hypertonie,
Sinuatrialblock, Atrioventrikularblock (II., III.), Sinusknoten-Syndrom,
Herzinsuffizienz. -- Verschiedene Stoffklassen, z.B. Nifedipin, Verapamil,
Diltiazem.

 Suchindex zurück vorwärts 6292. Calciumcarbonatstein

farbloses bis graues, sandartig-weiches, röntgenpositives Harnkonkrement
vorwiegend aus kohlensaurem Kalk (CaCO3; Aragonit), meist zusammen mit
amorphen Phosphaten.

 Suchindex zurück vorwärts 6293. Calciumentionisierung

die nur in vitro übliche Reduzierung der Calciumionen-Konzentration zur
Unterdrückung der Blutgerinnung durch Zusatz der Antikoagulanzien Na-EDTA
oder Natriumcitrat (s.a. ACD-Stabilisator).

 Suchindex zurück vorwärts 6294. Calciumhomöostase

Fgb: physiol
Calcium-Stoffwechselgleichgewicht; s.u. Calcitonin; s.a. Calcium,
aktives; vgl. Calciumverlustsyndrom.

 Suchindex zurück vorwärts 6295. Calciumoxalatstein

kleines, gelbes, glattes oder großes höckrig-stachliges, dunkelbraunes
(Maulbeerstein), hartes, röntgenpositives Harnkonkrement aus
Calciumoxalatmono- oder -dihydrat; z.B. bei anhaltender reichlicher
Oxalatzufuhr, Oxalose, Hyperparathyreoidismus, Glycinurie.
Calciumoxalatkristalle im Harnsediment als Riesenbriefumschlag-Kristalle,
Monohydratkristalle (Whewellit) in Hantel- oder Biskuitform.

 Suchindex zurück vorwärts 6296. Calciumphosphatstein

weiß-grau-braunes, geschichtetes, weiches bis mäßig hartes,
röntgenpositives Harnkonkrement (oft als Ausgußstein), in reiner Form aus
Apatit (jedoch Beimengung von Tripelphosphat, Oxalat, Phosphatdihydrat
möglich); tritt z.B. bei Glycin-, Phosphat-, Hyperkalziurie auf.

 Suchindex zurück vorwärts 6297. Calcium-Phosphor-Quotient

Verhältnis der Calcium- u. Phosphor-(P)Plasmawerte; normal um 2,0; bei
P-Mangel, z.B. bei Rachitis, auf etwa 3,0 erhöht.

 Suchindex zurück vorwärts 6298. Calciumpumpe

Fgb: biochem
der gegen den chemischen Gradienten erfolgende, ATP-verbrauchende, durch
Ca2eh+-ATPase-Aktivität bewirkte Rücktransport von Calciumionen in das
sarkoplasmatische Retikulum im Anschluß an eine Muskelkontraktion (beginnt
mit Beendigung der Depolarisation u. damit des Calciumionen-Einstroms
durch die Zellmembran u. aus den terminalen Zisternen des Retikulums in
das Zytosol).

 Suchindex zurück vorwärts 6299. Calciumsalze

s.u. Calcium.

 Suchindex zurück vorwärts 6300. Calciumstoffwechsel

der sog. Kalkstoffwechsel ( - Schema). Calcium (Ca) wird -- unter
Beeinflussung durch Vitamin D u. Parathormon -- im Darm (Duodenum,
Jejunum) resorbiert gegen den vorhandenen chem. Gradienten durch das
Calcium-bindende Protein (CaBP); der Gesamtbestand (1,5-2,2% des
Körpergewichtes) ist zu 95% im Skelett, zu 5% in Körperflüssigkeiten
enthalten. Als Plasma-Calcium (die Erythrozyten sind calciumfrei) ist es
ionisiert (aktives - Calcium; ca. 55%), komplex- oder säuregebunden
(interionisches Ca; z.B. als Citrat, Phosphat) oder kolloidal an Eiweiß
gebunden (1,4 bis 2,2 mvall). Absinken unter 3 mvall hat tetanische
Erscheinungen zur Folge. Ist in der Extrazellulärflüssigkeit wesentlich
höher konzentriert als intrazellulär, strömt nach Membrandepolarisation in
die Zelle ein. Die Ausscheidung erfolgt mit dem Harn (nach teilweiser,
Parathormon-beeinflußter Rückresorption in den Tubuli) u. den
Körpersäften. -- Ca ist beteiligt an Knochenstoffwechsel u.
-mineralisation (als Fluor-Hydroxyl-, Carbonat-Apatit) unter Regulation
durch das Parathormon-Calcitonin-System u. unter Kopplung mit dem
Phosphatstoffwechsel. Ist wichtig für die Muskelkontraktion (gelangt nach
Depolarisierung der Zellmembran durch Ionenkanäle in die Zelle u. aus
terminalen Zisternen des endoplasmat. Retikulums in das Zytosol u. damit
an die kontraktilen Zellgebilde [s.a. Actin, Actomyosin], wird im Anschluß
an die Kontraktion durch die - Calciumpumpe in das sarkoplasmatische
Retikulum zurücktransportiert; vgl. Calmodulin), Blutgerinnung (Faktor IV),
Kapillar- u. Membranpermeabilität, den Wasser-ElektrolytHaushalt (Osmose,
Säure-Basen-Gleichgewicht), die Nervenleitung u. elektrochemische Kopplung
(vgl. Synapse), Enzymreaktionen, Übertragung hormoneller Signale. Im
Übermaß in die Zelle gelangtes Calcium wird von den Mitochondrien
abgepuffert (bei Versagen der Leistung erfolgt Mitochondrienuntergang).
Schema 1A

 Suchindex zurück vorwärts 6301. Calciumsulfatwasser

Fgb: baln
Mineralquelle (Gipsquelle) mit mindestens 1 g fester gelöster Stoffe
pro kg Wasser, wobei Ca2eh+ u. SOh2t4h`k wenigstens 20 mval% ausmachen.

 Suchindex zurück vorwärts 6302. Calciumverlustsyndrom

angeborene, idiopathische Erkrankung mit -- tubulär bedingter --
Hyperkalziurie mit Neigung zu Harnsteinbildung ( - Nephrolithiasis). Der
ständige Calciumverlust des Kranken (Hyperexkretor) bedingt eine
kompensatorische Parathormon-Überproduktion, die zusammen mit gesteigerter
Ca2eh+-Resorption (Hyperabsorber) der Erhaltung normaler Calciumwerte
(Calciumhomöostase) dient.

 Suchindex zurück vorwärts 6303. Calciurie

- Hyperkalziurie; s.a. Kalkdiabetes.

 Suchindex zurück vorwärts 6304. Calculosis

Steinleiden, - Lithiasis; s.a. Calculus.

 Suchindex zurück vorwärts 6305. Calculus

(latein.) kleines (Kalk-)Steinchen, (Kalk-)Konkrement.

 Suchindex zurück vorwärts 6306. Calculus biliaris, C. felleus

- Gallenstein.

 Suchindex zurück vorwärts 6307. Calculus bronchialis

- Bronchialstein.

 Suchindex zurück vorwärts 6308. Calculus dentis

- Zahnstein.

 Suchindex zurück vorwärts 6309. Calculus intestinalis

- Kotstein.

 Suchindex zurück vorwärts 6310. Calculus pinealis

- Acervulus.

 Suchindex zurück vorwärts 6311. Calculus renalis

Nierenstein (s.u. Nephrolithiasis).

 Suchindex zurück vorwärts 6312. Calculus vesicalis

- Blasenstein.

 Suchindex zurück vorwärts 6313. Caldarium

(auch: Calidarium)
(latein.) die Warmwasser-Schwitzabteilung der öffentlichen Thermen im
altrömischen Kulturkreis.

 Suchindex zurück vorwärts 6314. Caldwell* Methode

s.u. Hängegips.

 Suchindex zurück vorwärts 6315. Caldwell*-Luc* Operation

(George W. C., 1834-1918; Henri L., 1855-1925; amerikan. bzw. französ. HNO-Arzt)

Fgb: otol
eine Radikal-Op. der Kieferhöhle; nach Freilegung u. Eröffnung der Höhle
vom Mundvorhof aus (im Bereich der Fossa canina) erfolgt die Ausräumung u.
das Anlegen eines bleibenden Fensters zum unteren Nasengang.

 Suchindex zurück vorwärts 6316. Calentura roja

(span.) rotes Fieber; - Dengue-Fieber.

 Suchindex zurück vorwärts 6317. Calices renales (PNA)

die Nierenkelche als 1. Abschnitt der ableitenden Harnwege; 8-10
markwärts gerichtete Ausstülpungen des Nierenbeckens, in die die
Nierenpyramiden hineinragen. Wandaufbau kapillarreiche Lamina propria mit
glatten Muskelfasern u. Übergangsepithel. Als C. r. majores die sog.
Zwischenstücke für 2 oder mehrere in sie einmündende C. r. minores
(kleine Kelche, in Gruppen [Kelchgruppen] angeordnet). -- s.a. Kelch...,
Kaliko...

 Suchindex zurück vorwärts 6318. Caliculus

(latein.) kleiner Kelch.

 Suchindex zurück vorwärts 6319. Caliculus gustatorius (PNA)

(auch: Porus g.)
die Geschmacksknospe als epitheliales Sinnesorgan, gebildet von langen,
zylindr. oder spindel. Stützzellen u. von schmaleren, fadenförm.
Geschmacks- = Sinneszellen. Kommt vereinzelt vor im Schleimhautepithel der
Gaumenbögen, des unt. Schlundbereichs u. des Kehldeckels, zahlreich in den
Wall- u. Blattpapillen der Zunge ( - Papillae).

 Suchindex zurück vorwärts 6320. California-Enzephalitis-Gruppe

zur Familie - Bunyaviridae gehörende ARBO-Viren; durch Mücken
übertragen.

 Suchindex zurück vorwärts 6321. Californium (Cf)

radioaktives Element mit Ordnungszahl 98; ein Transuran. -- Sein Isotop
252Cf ist eine starke Neutronenquelle.

 Suchindex zurück vorwärts 6322. Calix

(latein.) Kelch.
Nierenkelch ( - Calices renales).
kelchförmiges Dendritenende einer Ganglion-vestibulare-Zelle am basalen
Pol der flaschenförmigen Sinneszelle des Vestibularapparates.

 Suchindex zurück vorwärts 6323. CALL

(auch: common ALL)
Unterform (Typ) der akuten lymphat. - Leukämie (dort Tab.).
Oberflächenmarker ist das CALLA (= common ALL-Antigen).

 Suchindex zurück vorwärts 6324. Call*-Exner* Körperchen

(Friedrich v. C., 1844-1917, Arzt)
dunkel erscheinende, mit PAS-positivem Material gefüllte Hohlräume in der
Membrana granulosa von Tertiärfollikeln des Eierstocks.
durch Gewebsverflüssigung entstandene Aufhellungen in Geschwulstgeweben.

 Suchindex zurück vorwärts 6325. Callander* Amputation

(Latimer C., 1892-1947, Chirurg, San Francisco)

Fgb: chir
tendoplastische Oberschenkelamputation im unteren Drittel mit
Knochenstumpfdeckung durch das Patellarbett.

 Suchindex zurück vorwärts 6326. Calliphoridae

Fgb: entom
Schmeißfliegen, Goldfliegen; mit Brut in verwesenden animalischen Stoffen
(u.a. in Fleischwaren, Fisch). Sind z.T. fakultative u. obligator.
Myiasis-Erreger bei Mensch u. Tieren.

 Suchindex zurück vorwärts 6327. Callositas

Fgb: path
- Hornschwiele.

 Suchindex zurück vorwärts 6328. callosus

(latein.) verdickt, schwielig, kallös.

 Suchindex zurück vorwärts 6329. Callus

(auch: Kallus)

Fgb: path
- Knochenkallus.

 Suchindex zurück vorwärts 6330. Callus luxurians

bei Frakturheilung überschießend gebildeter Knochenkallus; kann zu
Bewegungseinschränkung (bis Gelenksperre) sowie -- durch Gefäß- u.oder
Nervenkompression -- zu Durchblutungs- u. Innervationsstörungen führen;
s.a. Brückenkallus.
- Hornschwiele.

 Suchindex zurück vorwärts 6331. Calmette*

(Albert C., 1863-1933, Bakteriologe, Paris)
antitoxisches Serum vom Pferd zur Therapie von Schlangenbissen (Kobra,
Vipern).

 Suchindex zurück vorwärts 6332. Calmette*-Gurin* Bazillus

(Camille G., 1872-1961, Bakteriologe, Paris)
- BCG (2).

 Suchindex zurück vorwärts 6333. Calmodulin

(auch: Kalmodulin)
ein intrazelluläres Rezeptorprotein für Calciumionen; aktiviert in der
depolarisierten Muskelzelle (nach Anregung durch Calciumeinstrom u.
Bindung intrazellulären Calciums [Bildung von Ca-Calmodulin] aus dem
sarkoplasmat. Retikulum) die Myosinleichtkettenkinase, den Katalysator der
Myosinphosphorylierung, der die Myosin-Actin-Interaktion u. damit die
Muskelkontraktion auslöst.

 Suchindex zurück vorwärts 6334. Calomel

Fgb: chem
- Hydrargyrum chloratum (Hg2Cl2).

 Suchindex zurück vorwärts 6335. Calor

(latein.) Wärme, Hitze; med die -- erhöhte -- Körpertemperatur ( -
Fieber) bzw. örtliche Hautwärme als klassisches Zeichen der - Entzündung.

 Suchindex zurück vorwärts 6336. Calot*

(Jean-Franccedilois C., 1861-1944, französ. Chirurg)
Dreieck hinten am Zusammenfluß des Ductus hepaticus mit dem D. cysticus
(darin der vordere u. hintere Ast der Arteria cystica).

 Suchindex zurück vorwärts 6337. Calot* Verfahren

Fgb: chir
Behandlung eines kalten - Abszesses durch Punktion u. Spülung mit
einschlägigen Medikamenten.

 Suchindex zurück vorwärts 6338. Calva, Calvaria (PNA)

das aus Stirnbein, Scheitelbeinen u. Hinterhauptsbein bestehende
Schädeldach (= Hirnschale, Kalotte).

 Suchindex zurück vorwärts 6339. Calvarium

Fgb: anthrop
der Schädel ohne den Unterkiefer. -- vgl. Calvaria.

 Suchindex zurück vorwärts 6340. Calveaigu*

(Jacques C., 1875-1954, Orthopäde, Paris)
Kanüle zur Dränage eines Abszesses des Wirbelsäulenkanals durch ein -
Foramen intervertebrale bei Pott* Querschnittslähmung.

 Suchindex zurück vorwärts 6341. Calveaigu* Syndrom

Fgb: path
- Vertebra plana.

Calveaigu* Syndrom*-Galland* Syndrom
- Calcinosis intervertebralis.

Calveaigu* Syndrom*-(Legg*-)Perthes* Syndrom
s.u. Perthes*.

 Suchindex zurück vorwärts 6342. Calvities

Fgb: derm
- Alopecia.

 Suchindex zurück vorwärts 6343. Calx

Ferse.
Kalk.

 Suchindex zurück vorwärts 6344. Calyces renales

- Calices renales.

 Suchindex zurück vorwärts 6345. Calymmatobacterium granulomatis

(auch: Donovania gran.)
Typenart der Gattung Calymmatobacterium (mit - Klebsiella verwandt).
Aerobes Stäbchen mit abgerundeten Ecken; der schwer anzüchtbare Erreger
der - Donovaniosis.

 Suchindex zurück vorwärts 6346. CAM

Chorion-Allantois-Membran.

 Suchindex zurück vorwärts 6347. Camalotte-Symptom

Fgb: röntg
(französ. = schwimmende Wasserlilie)
auf dem Zysteninhalt schwimmende Membranreste bei Lungenechinokokkus.

 Suchindex zurück vorwärts 6348. Camera*

(Ugo C., italien. Orthopäde)
Fußarthrodese des Talokrural-, Talokalkaneal- u. Chopart* Gelenks durch
Einbolzung eines Teils des unteren Wadenbeindrittels.

 Suchindex zurück vorwärts 6349. Camera* Syndrom

(1951) schmerzhafte Osteopathie (fibröse Knochenumwandlung,
Osteozytenwucherung) an Beinen, Oberarmen, Wirbelfortsätzen etc.

 Suchindex zurück vorwärts 6350. Camera

(latein.) Kammer.

 Suchindex zurück vorwärts 6351. Camera anterior u. posterior bulbi (PNA)

die vordere u. hintere - Augenkammer.

 Suchindex zurück vorwärts 6352. Camera silens

Fgb: otol
schalltote Kabine für Audiometrie.

 Suchindex zurück vorwärts 6353. Camera vitrea bulbi (PNA)

der vom Glaskörper ( - Corpus vitreum) eingenommene Raum des Augapfels.

 Suchindex zurück vorwärts 6354. cAMP

Fgb: biochem
zyklisches - Adenosinmonophosphat (cyclo-AMP).

 Suchindex zurück vorwärts 6355. Camphora

(auch: Kampfer)

Fgb: pharmaz
C10H16O; zyklisches Keton im ätherischen Öl zahlreicher Pflanzen, -
Formel; eine bei Raumtemperatur sublimierende Kristallmasse mit
charakteristischem Geruch (MAK 2 ppm [= 2 ml/m3] bzw. 13 mg/m3). Anw.
therap praktisch nur noch äußerlich als - Rubefaciens.

 Suchindex zurück vorwärts 6356. Campos* Ligament

Fgb: anat
Ausläufer des Glaskörpers zwischen die Fasern der - Zonula Zinnii;
haftet an der Lamina limitans interna des Ziliarkörpers.

 Suchindex zurück vorwärts 6357. CAMP-Test

Fgb: bakt
der Christie*-Atkins*-Munch - Petersen* Test zur Differenzierung von
Streptococcus agalactiae (Streptokokken der serologischen Gruppe B).

 Suchindex zurück vorwärts 6358. Campto...

- Kampto...

 Suchindex zurück vorwärts 6359. Campylobacter

gramnegative, mikroaerophile, wellenförmige Stäbchenbakterien mit
Hakenform. -- C. fetus (Subspecies fetus bzw. intestinalis u. C. jejuni
gelten als Erreger fieberhafter (mit Gelenkschmerzen einhergehender)
Enteritis beim Menschen. -- C. pylori wurde gehäuft in Biopsien bei
Gastritis (v.a. im Antrumbereich) u. Ulcus duodeni nachgewiesen. Nachweis
z.B. durch - Campylobacter-Urease-Test. -- Ferner zahlreiche
tierpathogene Subspezies.

 Suchindex zurück vorwärts 6360. Campylobacter-Urease-Test (CUT)

ein Schnelltest zum Nachweis von Campylobacter pylori; beruht auf der
bakteriellen Ureaseaktivität des Erregers.

 Suchindex zurück vorwärts 6361. Camurati*-Engelmann* Syndrom

(M. Camurati, italien. Arzt; Guido E., geb. 1876, Orthopäde, Berlin, Wien)
(auch: Osteopathia hyperostotica (scleroticans) multiplex infantilis)
(1929) dominant erbliche generalisierte Osteosklerose symmetrisch
diaphysäre Hyperostose u. Periostsklerose langer Röhrenknochen mit
Freibleiben der Meta- u. Epiphysen; Symptome muskuläre Ermüdbarkeit,
Entengang (infolge Myopathie), evtl. disproportioniertes Wachstum (lange
Extremitäten).

 Suchindex zurück vorwärts 6362. Camus* Sonde

eine Duodenalsonde für Biopsie.

 Suchindex zurück vorwärts 6363. Canadabalsam

- Balsamum canadense.

 Suchindex zurück vorwärts 6364. Canale*-Smith* Syndrom

Fgb: päd
gutartige, chronische, generalisierte - Lymphadenopathie mit
immunproliferativer Reaktion der Lymphknoten, Gammaglobulinvermehrung,
Hepato-Splenomegalie; Beginn im Säuglings- oder Kleinkindalter.

 Suchindex zurück vorwärts 6365. Canales (Cc.)

Kanäle; s.u. Canalis.

 Suchindex zurück vorwärts 6366. Canaliculi

kleine Kanäle; s.u. Canaliculus.

 Suchindex zurück vorwärts 6367. Canaliculitis

Fgb: ophth
Entzündung des Tränenkanals (Canaliculus lacrimalis).

Canaliculitis tarsi,
(auch: Tarsitis periglandularis)
meist mit Blepharitis kombinierte Entzündung der Ausführungsgänge der
Meibom* Drüsen.

 Suchindex zurück vorwärts 6368. Canaliculus

Fgb: anat
kleiner Kanal (Mehrzahl Canaliculi = Cc.).

 Suchindex zurück vorwärts 6369. Canaliculus biliferi

die wandlosen, nur von Leberzellen begrenzten Gallenkapillaren als
Spalträume zwischen den Leberzellplatten der Leberläppchen, die die von
der Leberzelle sezernierte Galle aufnehmen u. in die - Ductus
interlobulares ableiten; s. Abb.

 Suchindex zurück vorwärts 6370. Canaliculus caroticotympanici (PNA)

Kanälchen vom Karotiskanal zur Paukenhöhle.

 Suchindex zurück vorwärts 6371. Canaliculus chordae tympani (PNA)

Kanälchen vom Fazialiskanal zur Paukenhöhle.

 Suchindex zurück vorwärts 6372. Canaliculus cochleae (PNA)

das Schneckenkanälchen zwischen Scala tympani u. Cavum subarachnoidale.

 Suchindex zurück vorwärts 6373. Canaliculus lacrimalis (PNA)

das vom oberen u. unteren Tränenpünktchen in den Tränensack ziehende
Tränenröhrchen.

 Suchindex zurück vorwärts 6374. Canaliculus medullares

die - Havers* Kanäle.

 Suchindex zurück vorwärts 6375. Canaliculus tympanicus (PNA)

Kanälchen von der Fossula petrosa zur Paukenhöhle. Abb. 3A

 Suchindex zurück vorwärts 6376. Canalis

Fgb: anat
Kanal (Mehrzahl Canales = Cc.). -- vgl. Canaliculus.

 Suchindex zurück vorwärts 6377. Canalis adductorius (PNA)

(auch: Canalis cruralis)
der Adduktorenkanal, begrenzt vorn u. medial von der Lamina
vastoadductoria (= Septum intermusculare femorale mediale), hinten von den
Sehnen der Musculi adductor longus u. magnus, seitlich vom M. vastus
medialis; enthält die Arteria femoralis (mit Begleitvene; treten durch
Hiatus tendineus des M. add. magnus aus bzw. ein).

 Suchindex zurück vorwärts 6378. Canalis alimentarius (PNA)

(auch: C. digestivus)
der Verdauungskanal; der mit der Speiseröhre beginnende u. bis zum
After reichende Teil des - Apparatus digestorius.

 Suchindex zurück vorwärts 6379. Canalis alveolares (PNA)

Kanäle von den Foramina alveolaria des Tuber maxillae u. vom Canalis
infraorbitalis in der hinteren seitlichen bzw. in der vord. Wand des
Oberkiefers für die Nerven u. Gefäße der Zähne.

 Suchindex zurück vorwärts 6380. Canalis analis (PNA)

der Afterkanal; Endabschnitt des Mastdarms; wird gebildet von der
hämorrhoidalen Zone (mit - Columnae u. Sinus anales), einer weißen
intermediären Zone u. der proktodealen Hautzone; die Venenplexus der
hämorrhoidalen Zone u. die Afterschließmuskeln (M. sphincter ani internus
u. externus) bilden das Kontinenzorgan des Afters; s.a. Abb.

 Suchindex zurück vorwärts 6381. Canalis atrioventricularis, C. auricularis

der - Atrioventrikularkanal.

 Suchindex zurück vorwärts 6382. Canalis caroticus (PNA)

der Karotiskanal für die Arteria carotis interna in der Spitze des
Felsenbeins des Schläfenbeins.

 Suchindex zurück vorwärts 6383. Canalis carpi (PNA)

Handwurzelkanal, gebildet von Handwurzelknochen u. dem Retinaculum
flexorum; enthält die Sehnen der Fingerbeuger u. den Nervus medianus.

 Suchindex zurück vorwärts 6384. Canalis centralis

der Zentralkanal des Rückenmarks (beim Erwachsenen streckenweise
verödet);
- Havers* Kanal.

 Suchindex zurück vorwärts 6385. Canalis cervicis uteri (PNA)

der Zervikal- = Gebärmutterhalskanal; ausgekleidet von faltiger
Schleimhaut (hohes Zylinderepithel), deren Drüsen den Schleimpfropf
bilden.

 Suchindex zurück vorwärts 6386. Canalis craniopharyngeus

der Landzert* Kanal am Ort des ursprüngl. Hypophysenganges im Keilbein
(zwischen Rachendachhypophyse u. Sella turcica).

 Suchindex zurück vorwärts 6387. Canalis cruralis

- C. femoralis. -- Als C. cruralis Henle der C. adductorius.

 Suchindex zurück vorwärts 6388. Canalis diploici (PNA)

die Breschet* Kanäle für die Diploe-Venen des Schädeldaches.

 Suchindex zurück vorwärts 6389. Canalis facialis (PNA)

der Fallopio* Fazialiskanal im Felsenbein des Schläfenbeins für den
Nervus facialis; reicht vom Porus acusticus int. bis zum Foramen
stylomastoideum.

 Suchindex zurück vorwärts 6390. Canalis femoralis (PNA)

der bei der Bildung einer typischen = medialen - Schenkelhernie
entstehende Schenkelkanal; entsteht durch Vordringen des Bruchsackes in
die zwischen Ligamentum lacunare u. Vena femoralis gelegene Lücke, welche
ausgefüllt ist durch lockeres Bindegewebe, Lymphgefäße u. -- gelegentlich
-- durch den sog. Rosenmüller* Lymphknoten. Der Eintrittsbereich in den
Kanal verdichtet sich hierbei zum - Anulus femoralis (als innerer
Bruchring); der Kanal reicht -- je nach Bruchsacklänge -- maximal bis zum
Margo falciformis bzw. Hiatus saphenus (letzterer als Austrittsstelle des
Bruches).

 Suchindex zurück vorwärts 6391. Canalis infraorbitalis (PNA)

Kanal im Boden der Augenhöhle für die gleichnam. Arterie u. ihre
Begleitvene u. gleichnam. Nerv.

 Suchindex zurück vorwärts 6392. Canalis inguinalis (PNA)

der Leistenkanal; durchsetzt schräg die vordere Bauchwand zwischen dem
seitlichen Anulus inguinalis profundus u. dem medialen = inneren Anulus
inguin. superficialis; der Durchtrittsort des Samenstrangs bzw. des
Ligamentum teres uteri der Frau; der typ. Bruchkanal der indirekten
Leistenhernien.

 Suchindex zurück vorwärts 6393. Canalis mandibulae (PNA)

der Unterkieferkanal; zwischen Foramina mandibulae u. mentale; enthält
die Arteria, Vena u. Nervus alveolaris inferior.

 Suchindex zurück vorwärts 6394. Canalis musculotubarius

Doppelkanal (2 Halbkanäle) im Felsenbein für den M. tensor tympani u. die
Tuba auditiva.

 Suchindex zurück vorwärts 6395. Canalis nasolacrimalis (PNA)

der Tränen-Nasenkanal; begrenzt von Tränenbein, unterer Nasenmuschel u.
Sulcus lacrimalis maxillae; verbindet die Tränensackgrube u. den unteren
Nasengang; enthält den häutigen Tränen-Nasengang.

 Suchindex zurück vorwärts 6396. Canalis neurentericus

Fgb: embryol
Rest des Chorda-dorsalis-Fortsatzes als temporäre Verbindung zwischen
Amnionhöhle u. Dottersack.

 Suchindex zurück vorwärts 6397. Canalis nutriens (PNA)

an langen Röhrenknochen ein Kanal zwischen Außenfläche u. Markraum;
enthält die knochenernährenden Blutgefäße (Vasa nutricia).

 Suchindex zurück vorwärts 6398. Canalis obturatorius (PNA)

der Kanal am Foramen obturatum, zwischen Sulcus obturatorius des oberen
Schambeinastes u. Membrana obturatoria; darin -- gleichnamig -- Arterie,
Vene u. Nerv aus dem Becken zum Bein.

 Suchindex zurück vorwärts 6399. Canalis opticus (PNA)

der Sehnervkanal im kleinen Keilbeinflügel; enthält den Nervus opticus
u. die A. ophthalmica.

 Suchindex zurück vorwärts 6400. Canalis palatinus major (PNA)

(auch: C. pterygopalatinus)
der große Gaumenkanal, gebildet vom Processus pterygoideus des
Keilbeins, dem Gaumenbein u. Oberkiefer; enthält Nervi palatini, A.
palatina descendens.

 Suchindex zurück vorwärts 6401. Canalis popliteus

der Kniekehlenkanal zwischen Tibia, Fibula u. dem Sehnenbogen des M.
soleus; Durchtrittsort für Arteria u. Vena poplitea u. Nervus tibialis von
der Kniekehle zum Unterschenkel.

 Suchindex zurück vorwärts 6402. Canalis portalis

das Glisson* Feld.

 Suchindex zurück vorwärts 6403. Canalis pterygoideus (PNA)

(auch: C. Vidianus)
Kanal des Keilbeinflügelfortsatzes (in der Wurzel des Processus
pterygoideus); für Arteria, Vena u. Nervus canalis pterygoidei.

 Suchindex zurück vorwärts 6404. Canalis pterygopalatinus

- Canalis palatinus major.

 Suchindex zurück vorwärts 6405. Canalis pudendalis (PNA)

(auch: Alcock* Kanal)
der von der Faszienduplikatur des M. obturatorius internus gebildete
Kanal; enthält A. u. V. pudenda u. Nervus pudendus.

 Suchindex zurück vorwärts 6406. Canalis pyloricus (PNA)

der Pförtnerkanal des Magens; - Pylorus.

 Suchindex zurück vorwärts 6407. Canalis radicis dentis (PNA)

der Zahnwurzelkanal; führt die Nerven u. Gefäße von der Wurzelspitze
des Zahnes zur Pulpahöhle.

 Suchindex zurück vorwärts 6408. Canalis sacralis (PNA)

der Kreuzbein- = Sakralkanal; der Kreuzbeinabschnitt des Wirbelkanals.

 Suchindex zurück vorwärts 6409. Canalis semicirculares ossei (PNA)

die knöchernen Bogengänge des Felsenbeins des Schläfenbeins; beidseits je
ein anteriorer, lateraler u. posteriorer als Teile des Innenohres; s.a.
Labyrinthus (Abb.).

 Suchindex zurück vorwärts 6410. Canalis spinalis

- C. vertebralis.

 Suchindex zurück vorwärts 6411. Canalis spiralis cochleae (PNA)

das Schneckenrohr; der im Gegenuhrzeigersinn um die Schneckenspindel (
- Modiolus) gewundene knöcherne Spiralkanal, der die -- Perilymphe
enthaltenden -- - Scalae u. den Ductus cochlearis enthält; beginnt am
Vorhof des Innenohrs, endet an der Schneckenspitze.

 Suchindex zurück vorwärts 6412. Canalis spiralis modioli (PNA)

(auch: C. ganglionaris)
der Schneckenspindelkanal des Modiolus, am Ansatz der Lamina spiralis
ossea; darin liegt das - Ganglion spirale cochleae.

 Suchindex zurück vorwärts 6413. Canalis tarseus

- Sinus tarsi.

 Suchindex zurück vorwärts 6414. Canalis urogenitalis

als Harn-Samenröhre die - Urethra masculina.

 Suchindex zurück vorwärts 6415. Canalis ventriculi (PNA)

der Magenkanal, i.e.S. die Lichtung des Magens im Korpusbereich; vgl.
Magenstraße.

 Suchindex zurück vorwärts 6416. Canalis vertebralis (PNA)

(auch: C. spinalis)
der von den Wirbellöchern (Foramina vertebralia) gebildete, von den
Wirbelbögen u. -körpern, Bandscheiben u. Ligamenta flava begrenzte
Rückenmarks-, Spinal- oder Wirbelkanal; enthält das Rückenmark u. dessen
Häute.

 Suchindex zurück vorwärts 6417. Canavan* Syndrom

(Myrtelle C., amerikan. Ärztin)
(auch: van Bogaert*-Bertrand* Syndrom, frühinfantile diffuse spongiöse Dystrophie, zerebrale Ödemkrankheit)
eine autosomal rezessiv-erbliche frühkindliche (im 2.-6. Monat
erkennbare) Degeneration des Zentralnervensystems; mit Zurückbleiben der
statischen Funktionen u. der psychomotorischen Entwicklung, Störung des
Muskeltonus der Gliedmaßen (Hyper-, dann Hypotonie bis Atonie), Blindheit,
zerebralen Anfällen u. schließlich Enthirnungsstarre.

 Suchindex zurück vorwärts 6418. Cancer

Fgb: path
(latein.) Krebs, - Carcinoma, - Karzinom.

 Suchindex zurück vorwärts 6419. Cancer aquaticus

- Noma.

 Suchindex zurück vorwärts 6420. Cancer, cancer en cuirasse

(französ.) ein den Brustkorb panzerförmig umgebendes, die Haut
infiltrierendes - Mammakarzinom als - Lokalrezidiv.

 Suchindex zurück vorwärts 6421. cancero...

- kanzero..., karzino...

 Suchindex zurück vorwärts 6422. Cancroid

verhornendes - Plattenepithelkarzinom.

 Suchindex zurück vorwärts 6423. Candela (cd)

Fgb: physik
die neue Kerze als SI-Einheit der - Lichtstärke. -- s.a. Mikrocandela.

 Suchindex zurück vorwärts 6424. Candida

Fgb: mykol
eine Gattung asporogener Sproßpilze (Hefen); mit zahlreichen fakultativ
pathogenen Arten; Charakteristika Bildung von Sproßzellen, Myzel oder
Pseudomyzel; keine Arthrosporen. -- Als verbreitete Arten C. albicans (der
Soorpilz s. Syringospora albicans), C. guilliermondii, C. krusei, C.
parapsilosis, C. pseudotropicalis, C. pulcherrima, C. stellatoidea, C.
tropicalis als Erreger der - Candidamycosis; s.a. Abb.

 Suchindex zurück vorwärts 6425. Candidamycosis

(auch: Kandidamykose, Candidiasis, Candidosis, Moniliasis, Soor)
durch - Candida-Arten (meist Candida albicans) hervorgerufene
Pilzerkrankung (opportunistische - Mykose), u. zwar als kutane,
mukokutane oder als systemische Krankheit, d.h. mit Befall der Haut, der
Schleimhäute (Mund, Genitalien, Verdauungsorgane) oder -- bei Minderung
der körpereigenen Abwehr -- der inneren Organe (z.B. als Endokarditis,
Sepsis; ferner Endophthalmitis, ZNS-Erkrankung). -- Langdauernde
Verabfolgung von Antibiotika u. Immunsuppressiva, aber auch der Diabetes
mellitus u. Störungen des physiologischen Milieus (z.B. Hautfeuchtigkeit,
pH-Erhöhung in der Scheide) können das Auftreten einer C. fördern (z.B.
Candida-Intertrigo). Abb. 3A

 Suchindex zurück vorwärts 6426. Candida-Mykid

(auch: Candidid)
- Mykid als örtl. oder Fernreaktion bei Candida-Befall.

 Suchindex zurück vorwärts 6427. Candidia

Exanthem bei Candida-albicans-Mykose.

 Suchindex zurück vorwärts 6428. Candidiasis, Candidosis

- Candidamycosis.

 Suchindex zurück vorwärts 6429. Candiru-Virus

in Brasilien vorkommendes Virus der Phlebotomusfieber-Gruppe, das beim
Menschen Fieber, Kopfschmerzen u. Myalgien hervorruft.

 Suchindex zurück vorwärts 6430. Caneotica

Fgb: derm
auf Kreta (Hauptstadt = Chania = Canea) endemische Hautleishmaniase.

 Suchindex zurück vorwärts 6431. canescens

(latein.) ergrauend; - Canities.

 Suchindex zurück vorwärts 6432. Canicola-Fieber

- Leptospirosis canicola (Stuttgarter Hundeseuche).

 Suchindex zurück vorwärts 6433. Caninus

(latein. = zum Hunde gehörig)
Kurzbezeichnung des Dens caninus (= - Eckzahn).

 Suchindex zurück vorwärts 6434. Canities

Fgb: derm
Grau-, Weißhaarigkeit; beruht auf Pigmentschwund oder Einlagerung von
Luftbläschen in den Haaren.

 Suchindex zurück vorwärts 6435. Canities praematura oder praecox oder praesenilis

essentielle oder symptomatische C. frühen Lebensalters, z.B. bei
Enzymstörung, chronischer intestinal bedingter Toxämie, Vitaminmangel,
endokrinen u. neurovegetativen Störungen.

 Suchindex zurück vorwärts 6436. Canities senilis

die im höheren Alter physiologische C.

 Suchindex zurück vorwärts 6437. Canities unguium

- Leukonychie.

 Suchindex zurück vorwärts 6438. Cannabidiol, Cannabinol

in - Haschisch enthaltene, von der weibl. Pflanze der Species Cannabis
sativa variatio indica (Indischer Hanf) abgesonderte Stoffe
(Cannabinoide); insgesamt 30; als wichtigstes, für die psychotropen
Wirkungen verantwortliches das kDELTA9-Tetrahydrocannabinol = kDELTA9
THC.

 Suchindex zurück vorwärts 6439. Cannabinomania

Haschischsucht.

 Suchindex zurück vorwärts 6440. Cannabiosis

(auch: Hanf-, Hechelfieber, Hanfstaublunge)

Fgb: pulmon
eine Byssinose-ähnliche - Pneumokoniose der Hanfarbeiter.

 Suchindex zurück vorwärts 6441. Cannabis sativa var. indica

der Indische Hanf; Wild- u. Kulturpflanze in Süd- u. Osteuropa, Amerika,
Asien; vgl. - Haschisch. -- s.a. Cannabidiol.

 Suchindex zurück vorwärts 6442. Cannabismus

Haschischsucht.

 Suchindex zurück vorwärts 6443. Cannizzaro* Reaktion

(Stanislao C., 1826-1910, Chemiker, Genua, Rom)
Reaktion von 2 Molekülen Aldehyd zu Alkohol u. Carbonsäure in alkalischem
Milieu (Aldehyddismutation).

 Suchindex zurück vorwärts 6444. Cannon*

(Walter B. C., 1871-1945, Physiologe, Boston)
- Denervationsgesetz.

 Suchindex zurück vorwärts 6445. Cannon* Notfallreaktion

Teilphänomen des - Adaptationssyndroms. Reflektorische
Sympathikusstimulierung als Folge einer plötzl. schweren körperlichen oder
seel. Belastung.

 Suchindex zurück vorwärts 6446. Cannon* Welle

Fgb: kard
s.u. Vorhofpfropfung.

 Suchindex zurück vorwärts 6447. Cannon*-Böhm* Punkt, Sphinkter

(Gottfried B., 1880-1952, Röntgenologe, München)
der Bereich des Übergangs vom mittleren zum linken Drittel des Querkolons
(Colon transversum). Hier endet der kraniale (= Nervus vagus) u. beginnt
der sakrale Parasympathikus. -- In diesem Grenzbereich tritt gelegentlich
ein tonischer Kontraktionsring auf (anatomisch ist aber keine
Sphinkter-Struktur nachweisbar).

 Suchindex zurück vorwärts 6448. Cantildeonvarizen

Krampfadern ( - Varizen) in durch Druckatrophie entstandenen
Weichteillogen oder Knochenausbuchtungen.

 Suchindex zurück vorwärts 6449. Cantani* Zeichen

(Arnoldo C., 1837-1893, Internist, Neapel)
über dem Bauch hörbares Bläschengeräusch bei Perforationsperitonitis.

 Suchindex zurück vorwärts 6450. Cantelli* Zeichen

- Puppenauge (2).
bei - Bulbusdruckversuch auftretende Herzfrequenzbeschleunigung als
Zeichen einer Vagusinsuffizienz.

Fgb: kard
Linksverlagerung des Herzspitzenstoßes in Rechtsseitenlage bei
exsudativer Perikarditis.

 Suchindex zurück vorwärts 6451. Canthaxanthin

Lebensmittelfarbstoff (v.a. Fisch); auch in sog. Bräunungspillen
enthalten; führt durch Ablagerung in der Netzhaut zu Sehstörungen (sog.
Goldstaub-Makulopathie).

 Suchindex zurück vorwärts 6452. Canthus

(latein.) Augen-, Lidwinkel ( - Angulus oculi); s.a. Kantho...

 Suchindex zurück vorwärts 6453. Cantonnet* Zeichen

chronischer (Knie-)Gelenkerguß bei angeborener - Syphilis.

 Suchindex zurück vorwärts 6454. Cantor* Sonde

(Meyer O. C., geb. 1907, Chirurg, Detroit)
(1946) graduierte, röntgenfähige Weichgummi-Verweilsonde mit Gummibeutel
für eine Quecksilberfüllung; dient zum Absaugen oberer Dünndarmabschnitte.

 Suchindex zurück vorwärts 6455. Cantus galli

(latein. = Krähen des Hahns)
krächzende Einatmung bei - Laryngismus stridulus.

 Suchindex zurück vorwärts 6456. Cantwell*(-Young*) Operation

Epispadie-Korrektur durch Harnröhrenplastik aus dorsaler Penishaut u.
Einbettung der neugebildeten Harnröhre (Neourethra) zwischen die
Schwellkörper.

 Suchindex zurück vorwärts 6457. canus

(latein.) grau.

 Suchindex zurück vorwärts 6458. Canyut* Anästhesie

s.u. Trachealanästhesie.

 Suchindex zurück vorwärts 6459. CAP

katabolitisches Aktivierungsprotein der Bakterien; wirksam -- zusammen
mit cAMP -- bei der - Transkription.

 Suchindex zurück vorwärts 6460. Capacitatio

Fgb: gyn
- Kapazitation.

 Suchindex zurück vorwärts 6461. CAPD

(engl.) continous ambulatory peritoneal dialysis; die kontinuierliche
ambulante Peritonealdialyse, s.a. Dialyse.

 Suchindex zurück vorwärts 6462. Capdepont*(-Hodge*-Stainton*) Zahndysplasie

- Dentinogenesis imperfecta hereditaria.

 Suchindex zurück vorwärts 6463. Capillar...

s.a. Kapillar...

 Suchindex zurück vorwärts 6464. Capillaria

(auch: Capillostrongyloides)

Fgb: helminth
eine Nematoden-Gattung; Wirbeltierparasiten. Befall des Menschen z.B.
durch C. hepatica (Leberbefall) u. C. philippinensis (Dünndarmbefall =
Capillariasis ph.; Durchfälle u. Malabsorption).

 Suchindex zurück vorwärts 6465. capillaris

(latein.) haarartig; z.B. Vas capillare (Blutkapillare).

 Suchindex zurück vorwärts 6466. Capillaritis

Fgb: path
die Veränderungen der Blutkapillaren im Entzündungsfeld, u. zwar
Endothelschwellung mit erhöhter Permeabilität.

 Suchindex zurück vorwärts 6467. Capilli (PNA)

die Kopfhaare.

 Suchindex zurück vorwärts 6468. Capillitium

die behaarte Kopfhaut.

 Suchindex zurück vorwärts 6469. Capillostrongyloides

s.u. Capillaria.

 Suchindex zurück vorwärts 6470. Capistratio

(latein. = Anhalfterung)
- Phimose.

 Suchindex zurück vorwärts 6471. Capistrum

Fgb: chir
als Halfterverband ein Kornährenverband für Gesichts- u.
Kopfverletzungen; als C. duplex mit Achtertouren aus waagerechten
Stirn-Nacken-Touren u. senkrechten Kiefer-Scheitel-Touren, die über der
abzudeckenden Stelle kreuzen.

 Suchindex zurück vorwärts 6472. capitatus

(latein.) mit einem Kopf(teil) versehen; z.B. Os capitatum.

 Suchindex zurück vorwärts 6473. Capitium

Mützen-, Kapuzenverband mit Hilfe eines Drei- oder Vierecktuches, das
durch Einschneiden fünfzipflig gemacht wird.

 Suchindex zurück vorwärts 6474. Capitulum

Fgb: anat
mit einer konvexen oder konkaven Gelenkfläche versehenes Köpfchen eines
Knochens.

 Suchindex zurück vorwärts 6475. Capitulum humeri (PNA)

lateraler Teil des distalen Gelenkkörpers des Oberarmknochens für die -
Articulatio humeroradialis. -- s.a. Caput.

Fgb: histol
die Kopfplatte im Halsteil des Spermiums.

Fgb: entom
falsches Köpfchen der die Mundwerkzeuge tragende Körperteil der Zecken.

 Suchindex zurück vorwärts 6476. Caplan*-Colinet* Syndrom

(Anthony Ca., Arzt, Cardiff)
(auch: Silikoarthritis, -arthrose)
Mischstaubsilikose bei Kohlebergleuten; zahlreiche, sich rasch
entwickelnde Rundherde in -- zeitlich nicht kongruenter -- Kombination mit
primär chronischer (oder subakuter) - Polyarthritis.

 Suchindex zurück vorwärts 6477. Capping

(engl.; Tayler et al., 1971) das -- an die Intaktheit des Zellskeletts
geknüpfte -- Phänomen der Bildung kappenförmiger Aggregate an einem
Zellpol von Lymphozyten (oder anderen Zellen) im Anschluß an die (zur
Bildung von Komplexen führende) Bindung von Liganden (Antikörper; Lectine)
an - Membranrezeptoren. Dadurch verliert der Lymphozyt zunächst seine
Oberflächenantigene (wird nackt [Stripping]) u. damit die Fähigkeit zur
Reaktion im zytotox. Test (vermag nach Zusatz vom Komplement keine
Zytolyse auszulösen [Lysostrip]; das Phänomen wird als antigenic
modulation bezeichnet).

Fgb: genet
die Kappenbildung am RNS-Molekül im Rahmen seiner endgültigen Reifung
(processing).

 Suchindex zurück vorwärts 6478. Capps*

(Joseph A. C., 1872-1964, Internist, Chicago)
reflektorischer - Schock bei Reizung der Pleura.

 Suchindex zurück vorwärts 6479. Capps* Zeichen

über sympathische Fasern des Nervus phrenicus ausstrahlende Nacken- u.
Schulterschmerzen bei zentraler Pleuritis diaphragmatica.

 Suchindex zurück vorwärts 6480. Capronsäure

(auch: Acidum capro(n)icum s. capronatum, Butylessigsäure)
CH3-(CH2)4-COOH; eine höhere gesättigte Fettsäure in tierischen u.
pflanzlichen Ölen u. Fetten.

 Suchindex zurück vorwärts 6481. Caprylsäurezahl

der pro 5 g Fett bestimmte Gehalt an n-Caprylsäure (Acidum caprylicum,
Octylsäure; eine in natürlichen Fetten vorkommende höhere gesättigte
Fettsäure) als analytische Maßzahl für Fette.

 Suchindex zurück vorwärts 6482. Capsid; Capsomeren

Fgb: virol
Kapsid bzw. Kapsomeren, s.u. Virion.

 Suchindex zurück vorwärts 6483. Capsula

(latein.) kleine Kapsel.

Capsula medicinalis

Fgb: pharmaz
Arzneikapsel; z.B. Caps. amylacea (Oblatenkapsel) bzw. gelatinosa
(Gelatine-K.) bzw. keratinosa (Keratin-K.; dünndarmlöslich).

Fgb: anat
Organkapsel.

 Suchindex zurück vorwärts 6484. Capsula adiposa renis (PNA)

die aus lockerem Baufett bestehende Fettkapsel der Niere u. Nebenniere.

 Suchindex zurück vorwärts 6485. Capsula articularis (PNA)

die Gelenkkapsel; mit derbem äußeren u. Synovialflüssigkeit bildendem
inneren Anteil (Stratum fibrosum bzw. Str. synoviale); vielfach verstärkt
durch Bänder, z.B. Ligamenta collateralia.

 Suchindex zurück vorwärts 6486. Capsula externa (PNA)

die weiße Hirnsubstanz zwischen Linsenkern u. Claustrum.

 Suchindex zurück vorwärts 6487. Capsula extrema

die Trennschicht zwischen Claustrum u. der Rinde der Reil* Insel.

 Suchindex zurück vorwärts 6488. Capsula fibrosa (PNA)

die kollagen-bindegewebige Kapsel verschiedener Organe, z.B. a) die dünne
Kapsel der Schilddrüse ( - Glandula thyroidea), b) die in Fortsetzung der
Leberkapsel (Tunica fibrosa), mit Ausnahme der Pars nuda von Peritoneum
bedeckte, am Leberhilus als C. f. perivascularis (sog. Glisson* Gewebe)
mit den Blutgefäßen in die Leber eindringende Glisson* Kapsel (die
Periportalfelder bildend), c) die von der Fettkapsel bedeckte Nierenkapsel
(mit glatter Oberfläche; setzt sich in das Bindegewebe der Nierengefäße
fort; läßt sich bei - Dekapsulation abziehen).

 Suchindex zurück vorwärts 6489. Capsula glomerularis (PNA)

die becherförmige Bowman* Kapsel des Nierenkörperchens; besteht aus einem
inneren = viszeralen Blatt, das den von der Kapsel eingeschlossenen
Knäuelkapillaren anliegt, u. einem äußeren = parietalen Epithelblatt; die
von beiden Blättern umschlossene Lichtung setzt sich in die Lichtung der
- Tubuli der Niere fort.

 Suchindex zurück vorwärts 6490. Capsula interna (PNA)

die innere Kapsel des Gehirns; die schalenförm. Ausbreitung der
markhaltigen, von der Hirnrinde zu tieferen ZNS-Abschnitten absteigenden
bzw. von tieferen ZNS-Abschnitten (aus dem Hirnschenkel) rindenwärts
aufsteigenden Projektionsfasern zwischen Nucleus caudatus u. Thalamus
medial u. Nucleus lentiformis lateral; Schädigungen führen zu ausgedehnten
neurolog. Störungen, da hier auf engstem Raum die Pyramidenbahn, die
supranukleären Bahnen für die Nervi hypoglossus u. facialis,
kortikothalamische, -rubrale u. -retikuläre Fasern, ferner Fasern der
Radiatio optica u. acustica verlaufen.

 Suchindex zurück vorwärts 6491. Capsula lentalis (PNA)

die Kapsel der - Augenlinse. -- s.a. Kapsul..., Capsul...

 Suchindex zurück vorwärts 6492. Capsulitis

Entzündung einer Kapsel ( - Capsula [2]).

 Suchindex zurück vorwärts 6493. Capsuloplicatio

die operative Raffung einer Kapsel ( - Capsula [2]), i.e.S. einer
Gelenkkapsel; z.B. bei habituellen Luxationen.

 Suchindex zurück vorwärts 6494. Captopril

Fgb: pharm
ein Dipeptid-Analoges des Angiotensins I (dessen C-terminalen Endes);
hemmt kompetitiv das Converting Enzyme ( - ACE-Inhibitor); hat
antihypertensive Wirkung.

 Suchindex zurück vorwärts 6495. Caput

(latein.) Kopf, Haupt.

Fgb: path
krankhafte Schädelform bzw. Schädelhaltung, z.B. das C. membranaceum ( -
Kautschukschädel), C. obstipum ( - Schiefhals), C. quadratum (= Frons
quadrata; Quadratschädel durch osteophytäre Auflagerungen an Tubera
frontalia u. parietalia; z.B. bei Rachitis), C. trigonum ( -
Trigonozephalus).

Fgb: geburtsh
als C. galeatum die - Glückshaube; als C. succedaneum die -
Geburtsgeschwulst des Kopfes (ferner path Bez. für den dem anämischen
Stiel eines submukösen Myoms gegenüberliegenden blutunterlaufenen Pol des
Gebildes).

Fgb: anat
Gelenkkopf (das kopfförmige Gelenkende eines Knochens) bzw.
Muskel(ursprungs)kopf eines mehrteiligen Muskels bzw. Kopfteil eines
Organs; ferner ein Gefäßanastomosengebilde (C. medusae).

 Suchindex zurück vorwärts 6496. Caput breve (PNA)

der kurze Kopf des M. biceps brachii (Ursprung Processus coracoideus
scapulae) bzw. des M. biceps femoris (Ursprung Labium lat. der Linea
aspera).

 Suchindex zurück vorwärts 6497. Caput costae (PNA)

das Rippenköpfchen als Teil des Rippen-Wirbel-Gelenks.

 Suchindex zurück vorwärts 6498. Caput epididymidis (PNA)

der Epididymis- = Nebenhodenkopf.

 Suchindex zurück vorwärts 6499. Caput femoris (PNA)

der Femur-, Hüft- oder Schenkelkopf; das rumpfnahe Ende des - Femur als
Gelenkkopf der Articulatio coxae.


Suchindex zurück vorwärts 6500. Caput fibulae (PNA)

(auch: Capitulum fibulae)
das Wadenbeinköpfchen; Gelenkkopf der Articulatio tibiofibularis.

 Suchindex zurück vorwärts 6501. Caput humerale (PNA)

a) an Epicondylus medialis humeri u. Fascia antebrachii entspringender
Kopf des M. flexor carpi ulnaris; b) an Epicondylus med. humeri u. Septum
intermusculare brachii med. entspringender Kopf des M. pronator teres.

 Suchindex zurück vorwärts 6502. Caput humeri (PNA)

der Oberarmkopf, das rumpfnahe Ende des - Humerus als Teil der
Articulatio humeri.

 Suchindex zurück vorwärts 6503. Caput laterale (PNA)

a) der am Epicondylus lateralis femoris entspringende Kopf des M.
gastrocnemius; b) der an der Humerusrückseite -- proximal vom Sulcus n.
radialis -- entspringende Kopf des M. triceps brachii.

 Suchindex zurück vorwärts 6504. Caput longum (PNA)

a) an Tuberculum supraglenoidale scapulae u. Labrum glenoidale des
Schulterblattes entspringender langer Kopf des M. biceps brachii; b) an
Tuber ischiadicum entspringender langer Kopf des M. biceps femoris; c) der
am Tuberculum infraglenoidale u. am seitl. Schulterblattrand entspringende
Kopf des M. triceps brachii.

 Suchindex zurück vorwärts 6505. Caput mallei (PNA)

(auch: Capitulum mallei)
das Hammerköpfchen.

 Suchindex zurück vorwärts 6506. Caput mandibulae (PNA)

(auch: Capitulum m.)
das Unterkieferköpfchen als Endabschnitt des Gelenkfortsatzes; Teil der
- Articulatio temporomandibularis.

 Suchindex zurück vorwärts 6507. Caput medusae

(auch: Varicomphalus)

Fgb: hepat
sichtbare Erweiterung u. Schlängelung der Bauchdeckenvenen als
Strahlenhaupt, ähnlich dem Medusenhaupt der griech. Mythologie; in der
Umgebung des Nabels als Kollateralkreislauf bei Behinderung des
Pfortaderabflusses (Leberzirrhose oder Thrombose).

Fgb: ophth
erweiterte episklerale Gefäße als Strahlenhaupt beim akuten Glaukom.

 Suchindex zurück vorwärts 6508. Caput pancreatis (PNA)

der vom Zwölffingerdarm umfaßte Pankreaskopf.

 Suchindex zurück vorwärts 6509. Caput radii (PNA)

das oben tellerförmige Radiusköpfchen; mit je einer oberen (für -
Articulatio humeroradialis) u. einer seitl. Gelenkfläche (Circumferentia
articularis, für die Articulatio radioulnaris prox.).

 Suchindex zurück vorwärts 6510. Caput stapedis (PNA)

das Steigbügelköpfchen; für die Articulatio incudostapedia.

 Suchindex zurück vorwärts 6511. Caput tali (PNA)

der knaufförm. Sprungbeinkopf; der Gelenkkopf der Articulatio
talo-calcaneo-navicularis.

 Suchindex zurück vorwärts 6512. Caput ulnae (PNA)

das Ellenköpfchen; mit seitlicher Circumferentia articularis für die
Incisura ulnaris des Radius.

 Suchindex zurück vorwärts 6513. Cara(a)te

(indian.span.) - Pinta.

 Suchindex zurück vorwärts 6514. Caraparu-Virus

ein ARBO-Virus in Panama u. Brasilien. Erreger einer Krankheit mit Fieber,
Kopfschmerzen.

 Suchindex zurück vorwärts 6515. Carb...

Wortteil Kohlenstoff, s.a. Karb...

 Suchindex zurück vorwärts 6516. Carbachol

(auch: Karbachol)
Carbamoylcholinchlorid; ein Parasympathomimetikum.

 Suchindex zurück vorwärts 6517. Carbacido...

Wortteil Kohlensäure bzw. Kohlendioxid; z.B. Carbacidometer (s.u.
Wolpert*).

 Suchindex zurück vorwärts 6518. Carbamate

Salze der Carbaminsäure. -- Auch Bez. für die Ester der Carbaminsäure,
bei denen eines oder beide H-Atome am Aminostickstoff durch einen
Alkylrest ersetzt sind; hemmen reversibel die Cholinesterase (= indirekte
Parasympathomimetika); Vergiftungssymptome wie bei - Phosphorsäureestern,
aber kürzer (Therapie auch hier hohe Atropindosen); Anw. med als
Cholinesterasehemmer (z.B. als Physostigmin, Neostigmin, Pyridostigmin,
Distigmin), hyg als Insektizide, z.B. Aprocarb, Methiocarb.

 Suchindex zurück vorwärts 6519. Carbamazepin

ein Antiepileptikum (strukturell u. pharmakologisch trizyklischen
Antidepressiva ähnlich); zu 65-95% an Plasmaproteine gebunden;

eingesetzt.

 Suchindex zurück vorwärts 6520. Carbamid

Fgb: chem
- Harnstoff.

 Suchindex zurück vorwärts 6521. Carbamidsäure

- Carbaminsäure.

 Suchindex zurück vorwärts 6522. Carbaminobindung

die N-CO2-Bindung.

 Suchindex zurück vorwärts 6523. Carbaminsäure

(auch: Carbamidsäure, Acidum carbamicum)
H2N-COOH, eine im Stoffwechsel des Stickstoffs auftretende, in freier
Form unbeständige u. sofort zu Kohlendioxid u. Ammoniak zerfallende Säure.
Ihre Salze - Carbamate (= Carbaminate). -- vgl. Carbamoylphosphat.

 Suchindex zurück vorwärts 6524. Carbam(o)ylphosphat

im - Harnstoffzyklus aus Ammoniak u. Kohlendioxid, den Zerfallsprodukten
der - Carbaminsäure, unter Verbrauch von ATP durch Aktivität der
Carbamylphosphat-Synthetase (CAPS) in den Mitochondrien synthetisiertes
energiereiches Carbamat; kondensiert mit Ornithin zu Citrullin.

 Suchindex zurück vorwärts 6525. Carbenicillin

das Carboxypenicillin, -Carboxybenzylpenicillin.

 Suchindex zurück vorwärts 6526. Carbimazolum (WHO)

3-Methyl-2-thioxo-4-imidazolin-1-carbonsäureäthylester; ein
Thyreostatikum.

 Suchindex zurück vorwärts 6527. Carbinol

- Methanol (u. dessen Radikal).

 Suchindex zurück vorwärts 6528. Carbo...

s.a. Karbo...

 Suchindex zurück vorwärts 6529. Carbo

(latein.) Kohle; z.B. techn C. activatus (Aktivkohle; ein
Adsorptionsmittel), pharm C. medicinalis (Arzneikohle; Anw. als
Adsorbens bei Darm-Erkrn., Meteorismus, Flatulenz, Vergiftungen).

 Suchindex zurück vorwärts 6530. Carboanhydrase (CAH)

- Carbonat-dehydratase.

 Suchindex zurück vorwärts 6531. Carboanhydrasehemmer, -inhibitoren

Substanzen mit Hemmwirkung auf - Carbonatdehydratase; blockieren den
Austausch von Wasserstoff- mit Natriumionen u. die Rückresorption von
Hydrogencarbonat ( - Bicarbonat; HCO3-) im proximalen Tubulus der Niere
u. führen eine verstärkte Diurese herbei (evtl. mit Alkalisierung des
Harns u. Azidose des Blutes). -- Als stärkster C. das Acetazolamid.

 Suchindex zurück vorwärts 6532. Carbochromen

ein Koronardilatator mit Angriffspunkt an den präkapillären Sphinkteren;
Anw. zur Therapie der koronaren Herzkrankheit.

 Suchindex zurück vorwärts 6533. Carbogen

Gasgemisch aus Kohlendioxid u. Sauerstoff (= CO2 bzw. O2; 5 + 95
Teile).

 Suchindex zurück vorwärts 6534. Carbolum

- Phenolum cristallisatum.

 Suchindex zurück vorwärts 6535. Carbonat

(auch: Karbonat)
Salz der - Kohlensäure (H2CO3); Bi- oder Hydrogencarbonat (NaHCO3)
oder neutrales Carbonat (Na2CO3).

 Suchindex zurück vorwärts 6536. Carbonat-dehydratase

(auch: Carboanhydrase, Kohlensäureanhydrase)
zinkhaltiges Enzym, das die Reaktion CO2 + H2O - - Heh+ + HCO3-
katalysiert (die Einstellung des Gleichgewichts zwischen H2CO3 u. CO2
beschleunigt); ist hemmbar z.B. durch als Diuretika u. Antiepileptika
genutzte - Carboanhydrasehemmer. Ist am Kohlendioxid-Transport der
Erythrozyten u. an der Magensäuresekretion beteiligt; setzt in Zellen der
Nierentubuli Wasserstoffionen frei, die im Austausch gegen Natriumionen in
den Harn gelangen (medikamentöse Hemmung des Vorgangs hat vermehrte
Absonderung von Na, K, HCO3- u. Wasser u. verminderte von Ammoniumionen
im Harn zur Folge).

 Suchindex zurück vorwärts 6537. Carbonatstein

weiches Harn- oder Gallenkonkrement aus kohlensaurem Kalk; als
Harnblasenstein im allg. mit Phosphaten gemischt (Carbonat-Apatit).

 Suchindex zurück vorwärts 6538. Carboneum

(latein.) - Kohlenstoff.

 Suchindex zurück vorwärts 6539. Carbonsäure

aliphatische oder aromatische organ. Säure mit einer oder mehreren
Carboxylgruppen (= -COOH).

 Suchindex zurück vorwärts 6540. Carbonsäure, aktivierte

Fgb: biochem
durch Bindung an Coenzym A (durch Transacylasen) für Reaktionen im
Intermediärstoffwechsel bereitstehende C.

 Suchindex zurück vorwärts 6541. Carbonsäure, heterozyklische

C. als - heterozyklische Verbindung; z.B. pharm die - 4-Chinolone,
z.B. die Chinolin- u. die Benzochinolin-Carbonsäuren ( - Formel).

 Suchindex zurück vorwärts 6542. Carboxyhämoglobin

Fgb: biochem
- Kohlenmonoxidhämoglobin.

 Suchindex zurück vorwärts 6543. Carboxylasen

Enzyme mit Kohlendioxid(CO2)fixierender oder -aktivierender Wirkung.
Enthalten häufig - Biotin als Coenzym.

 Suchindex zurück vorwärts 6544. Carboxylierung

Einführung der Carboxylgruppe (-COOH) in organische Verbindungen;
Synthese von Carbonsäuren.

 Suchindex zurück vorwärts 6545. Carboxymetrie

Messen der Kohlendioxid(CO2)Spannung.

 Suchindex zurück vorwärts 6546. Carboxypenicilline

Penicilline mit zusätzlicher Carboxylgruppe in der Seitenkette, z.B.
Carbenicillin, Ticarcillin (letzteres mit Thiophenring statt des
Benzolrings in der Seitenkette).

 Suchindex zurück vorwärts 6547. Carboxypeptidase A

(auch: Kathepsin IV)
Enzym im Pankreassaft, das -- nach Aktivierung durch Chymotrypsin -- in
Peptiden u. Proteinen die Carboxyl-endständige Aminosäure bei freier
Carboxylgruppe abspaltet; eine Exopeptidase.

 Suchindex zurück vorwärts 6548. Carboxyterminus

das die Carboxygruppe (-COOH) tragende Ende einer Eiweißkette.

 Suchindex zurück vorwärts 6549. Carbunculus

Fgb: path
- Karbunkel.

 Suchindex zurück vorwärts 6550. Carbutamidum

Fgb: pharmaz
1-Butyl-3-sulfanilyl-harnstoff; orales Antidiabetikum (bes. bei
Altersdiabetes).

 Suchindex zurück vorwärts 6551. carcino...

s.a. karzino...

 Suchindex zurück vorwärts 6552. carcinoembryonales Antigen

(auch: karzinoembryonales Antigen)
ein Glykoprotein; der gebräuchlichste, routinemäßig mittels RIA
quantitativ erfaßbare - Tumormarker (u. zwar bei Werten über 2,5 ngml
Serum); zwischen Tumormasse u. Serumspiegel des CEA besteht eine
statistische Korrelation.

 Suchindex zurück vorwärts 6553. carcinofetale Antigene

z.B. das Alpha-Fetoprotein ( - AFP) u. das carcinoembryonale Antigen.

 Suchindex zurück vorwärts 6554. Carcinoma (Ca.)

(auch: Cancer, Karzinom)

Fgb: path
bösartige, allgemein als Krebs bezeichnete Geschwulst epithelialer
Herkunft mit zahlreichen, bzgl. des geweblichen Aufbaus u. des Wachstums
(z.B. endo- oder exophytisch, infiltrierend) unterscheidbaren Formen; s.a.
Neoplasmen sowie die einzelnen Organkrebse. -- Bez. erstmals gebraucht von
Galen für das - Mammakarzinom (dessen gestaute Venen Krebsfüßen ähneln).

 Suchindex zurück vorwärts 6555. Carcinoma acutum

das schnell wachsende Ca. medullare (soft cancer).

 Suchindex zurück vorwärts 6556. Carcinoma adenoides cysticum

das früher als Zylindrom bezeichnete zylindromatöse Karzinom; meist in
Speicheldrüsen; selten in der Mamma.

 Suchindex zurück vorwärts 6557. Carcinoma adenomatosum

- Adenokarzinom.

 Suchindex zurück vorwärts 6558. Carcinoma alveol(ocellul)are

- Alveolarzellenkarzinom.

 Suchindex zurück vorwärts 6559. Carcinoma asbolicum

- Rußkrebs.

 Suchindex zurück vorwärts 6560. Carcinoma atrophicans

- Skirrhus.

 Suchindex zurück vorwärts 6561. Carcinoma avenocellulare

- Haferzellkarzinom; s.a. Carcinoma parvocellulare.

 Suchindex zurück vorwärts 6562. Carcinoma basocellulare

- Basalzellenkarzinom; s.a. Basaliom, Ulcus terebrans.

 Suchindex zurück vorwärts 6563. Carcinoma biliare

- Cholangiom (1).

 Suchindex zurück vorwärts 6564. Carcinoma cauliflore

Blumenkohltumor.

 Suchindex zurück vorwärts 6565. Carcinoma chronicum

der langsam wachsende - Skirrhus.

 Suchindex zurück vorwärts 6566. Carcinoma clarocellulare

Klarzelltumor, Helle-Zellen-Karzinom.

 Suchindex zurück vorwärts 6567. Carcinoma colloides

- Carcinoma mucoides.

 Suchindex zurück vorwärts 6568. Carcinoma cribriforme s. cribrosum

Adenokarzinom mit siebartig durchlöcherten Strängen; v.a. als Mamma-
(intrakanalikulär) u. Prostata-Ca.

 Suchindex zurück vorwärts 6569. Carcinoma cystopapilliferum

das dendritische Mammakarzinom; mit zystisch ausgeweiteten
Drüsenausführungsgängen, in die baumförmig verzweigte, mit polymorphem
(kub. oder zylindr.) Epithel ausgekleidete Papillen hineinragen; klinisch
als blutende Mamma.

 Suchindex zurück vorwärts 6570. Carcinoma ductale

häufigster Typ des Mammakarzinoms, ausgehend vom Epithel der Milchgänge
(engl. terminal ductulo-lobular unit). -Mammakarzinom

 Suchindex zurück vorwärts 6571. Carcinoma durum

- Skirrhus.

 Suchindex zurück vorwärts 6572. Carcinoma embryonale

von embryonalem Gewebe ausgehendes Ca., v.a. der Leber, des Hodens ( -
Teratoblastoma malignum, - Orchioblastom).

 Suchindex zurück vorwärts 6573. Carcinoma endoepidermale

- Carcinoma in situ.

 Suchindex zurück vorwärts 6574. Carcinoma endometriale

Endometrium-Ca.; als - Korpuskarzinom, - Zervix- oder Kollumkarzinom.

 Suchindex zurück vorwärts 6575. Carcinoma erysipelatosum

(auch: Erysipelas carcinomatosum)
das Mammakarzinom (oder -- seltener -- ein Anal-Ca.) mit derber,
geröteter, flächenhafter Infiltration der Haut durch per contiguitatem
oder retrograd auf dem Lymphweg vordringende Krebszellen; s.a. cancer en
cuirasse.

 Suchindex zurück vorwärts 6576. Carcinoma fibrosum

- Skirrhus.

 Suchindex zurück vorwärts 6577. Carcinoma folliculoides et cylindromatosum

- Granulosazelltumor.

 Suchindex zurück vorwärts 6578. Carcinoma fusocellulare

das wenig differenzierte Spindelzellkarzinom, v.a. an
Epithelübergangszonen wie Zervix, Epipharynx; mit spitz ausgezogenen,
fischzugartig angeordneten Zellen; weitgehend identisch mit - Carcinoma
transitiocellulare, z.T. mit - Karzinosarkom gleichgesetzt.

 Suchindex zurück vorwärts 6579. Carcinoma gelatinosum

Gallertkrebs, - Carcinoma mucoides.

 Suchindex zurück vorwärts 6580. Carcinoma gigantocellulare

das Riesenzellkarzinom (z.B. im Ovar); s.a. Bronchialkarzinom. -- Als
giant cell carcinoma der Schilddrüse wahrscheinlich ein polymorphzell.
oder Karzinosarkom.

 Suchindex zurück vorwärts 6581. Carcinoma granulosocellulare

- Granulosazelltumor.

 Suchindex zurück vorwärts 6582. Carcinoma hepatocellulare

- Leberzellkarzinom.

 Suchindex zurück vorwärts 6583. Carcinoma hidrocellulare, -glandulare

- Schweißdrüsenkarzinom.

 Suchindex zurück vorwärts 6584. Carcinoma insulocellulare

- Inselzellkarzinom.

 Suchindex zurück vorwärts 6585. Carcinoma intradermale

- Paget* Krebs.

 Suchindex zurück vorwärts 6586. Carcinoma intraductale

intrakanalikulär wachsendes - Mammakarzinom.

 Suchindex zurück vorwärts 6587. Carcinoma intraepitheliale

- Carcinoma in situ.

 Suchindex zurück vorwärts 6588. Carcinoma lobulare

ein Typ des - Mammakarzinoms; meist szirrhusartig oder auch
läppchenförmig (= lobulär); mit kleinen Zellen, oft vom Siegelringtyp.

 Suchindex zurück vorwärts 6589. Carcinoma medullare

das -- im Unterschied zum Skirrhus -- vorwiegend aus Tumorparenchym
bestehende u. dadurch bes. weiche Karzinom = Markschwamm.

 Suchindex zurück vorwärts 6590. Carcinoma melanodes s. melanoticum

- Melanokarzinom.

 Suchindex zurück vorwärts 6591. Carcinoma mucoides s. mucosum

(auch: Ca. colloides s. gelatinosum s. myxomatodes)
Schleimkrebs oder Gallertkarzinom als solides oder drüsiges
Adenokarzinom mit überreichlicher Schleimproduktion u.oder kolloidaler
Degeneration (histol häufig - Siegelringzellen u. kernlose
Schleimkugeln). Abb. 3A

 Suchindex zurück vorwärts 6592. Carcinoma oncocyticum

von - Onkozyten ausgehendes Karzinom, z.B. das -
Hürthle*-Zell-Karzinom.

 Suchindex zurück vorwärts 6593. Carcinoma ovarii folliculoides

s.u. Granulosazelltumor.

 Suchindex zurück vorwärts 6594. Carcinoma papillare s. papilliferum

- Carcinoma villosum.

 Suchindex zurück vorwärts 6595. Carcinoma parvocellulare

kleinzelliges Ca., z.B. der Bronchien ( - Haferzellkarzinom) oder der
Schilddrüse.

 Suchindex zurück vorwärts 6596. Carcinoma physaliferum

- Helle-Zellen-Karzinom.

 Suchindex zurück vorwärts 6597. Carcinoma plano- s. platycellulare

- Plattenepithelkarzinom.

 Suchindex zurück vorwärts 6598. Carcinoma praeinvasivum

- Carcinoma in situ.

 Suchindex zurück vorwärts 6599. Carcinoma sarcomatodes

verwildertes, kataplastisches Karzinom, das durch Entdifferenzierung der
epithelialen Geschwulstzellen den Eindruck eines polymorph- oder
spindelzelligen Sarkoms bietet.
- Karzinosarkom.

 Suchindex zurück vorwärts 6600. Carcinoma scirrhosum

- Skirrhus.

 Suchindex zurück vorwärts 6601. Carcinoma sebaceum

- Talgdrüsenkarzinom.

 Suchindex zurück vorwärts 6602. Carcinoma sigillocellulare

Siegelringzellkarzinom; ein bes. Typ des Carcinoma mucoides mit intra- u.
extrazellulärer Schleimbildung.

 Suchindex zurück vorwärts 6603. Carcinoma simplex

ein Karzinom (meist solidum) mit etwa gleichen Anteilen an Tumorparenchym
u. -stroma.

 Suchindex zurück vorwärts 6604. Carcinoma in situ (CIS)

(auch: Ca. praeinvasivum, Ca. endoepidermale, Oberflächenkarzinom)
eine umschriebene Epithelveränderung mit den zytologischen Merkmalen
eines Karzinoms (Entdifferenzierung, Zellpolymorphie, verschobene
Kern-Plasma-Relation, Zunahme der Kerndichte), jedoch ohne die
histologischen Merkmale der Proliferation; kommt vor v.a. an Portio (s.a.
Kollumkarzinom), Kehlkopf, Glans penis, Bronchien, Mundschleimhaut. Als
typische Plattenepithel-Dysplasien z.B. die Bowen* Krankheit u. die
Erythroplasie Queyrat*. -- I.w.S. auch Bez. für die Präkanzerosen.

 Suchindex zurück vorwärts 6605. Carcinoma solidum

die einfachste gewebliche Form des Karzinoms ohne besondere
Differenzierung; mit Strängen u. Nestern unreifer Epithelzellen innerhalb
eines Bindegewebsgerüstes; unterschieden als Ca. solidum simplex,
medullare u. scirrhosum.

 Suchindex zurück vorwärts 6606. Carcinoma spinocellulare

(auch: Stachelzellkrebs, Spinaliom)
ein - Plattenepithelkarzinom der Haut oder Schleimhaut, das histologisch
das Stratum spinosum der Epidermis imitiert; als verhornendes Ca.
spinocell. das - Kankroid.

 Suchindex zurück vorwärts 6607. Carcinoma transitiocellulare

(auch: Übergangszellkarzinom)
Karzinom der Schleimhaut der ableitenden Harnwege. -- vgl. Ca.
fusocellulare.

 Suchindex zurück vorwärts 6608. Carcinoma ex ulcere (ortum)

- Ulkuskarzinom.

 Suchindex zurück vorwärts 6609. Carcinoma villosum

(auch: Ca. papilliferum s. papillare)
der Zottenkrebs der Haut u. Schleimhäute (z.B. der Harnblase; anfangs
rel. langsam wachsend); mit papillärem Bau, dendritisch verzweigtem Stroma
u. einem Überzug aus atypischen Pflaster- oder Zylinderepithelien.

 Suchindex zurück vorwärts 6610. Carcino(mato)sis

- Karzinose.

 Suchindex zurück vorwärts 6611. Cardalgia

- Kardialgie.

 Suchindex zurück vorwärts 6612. Cardalgia pancreatica

in die Herzgegend ausstrahlender Schmerz bei akuten Pankreaserkrankungen.

 Suchindex zurück vorwärts 6613. Cardia

Fgb: anat
ursprüngliche Bez. für das Herz; seit Galen Bez. für den Magenmund ( -
Pars cardiaca ventriculi; - Kardia...).

 Suchindex zurück vorwärts 6614. Cardiac index

- Herzindex.

 Suchindex zurück vorwärts 6615. Cardiac-Output-ModulR

s.u. Modul.

 Suchindex zurück vorwärts 6616. cardiacus

(latein.) 1) das Herz betreffend. 2) die - Cardia betreffend.

 Suchindex zurück vorwärts 6617. cardialis

(auch: kardial)
(latein.) das Herz betreffend.

 Suchindex zurück vorwärts 6618. cardio...

Wortteil 1) Herz bzw. 2) Kardia; s.a. kardio...

 Suchindex zurück vorwärts 6619. Cardiolipin

Fgb: serol
ein aus dem Herzmuskel isoliertes, Stickstoff-freies Phospholipid ( -
Phosphatid) mit Diphosphatidylglycerid. Dient -- als Laborpräparat -- als
Antigen in der Syphilis-Serodiagnostik, u. zwar -- mit Zusatz von Lecithin
u. Cholesterin -- für die C.-Reaktion, eine Komplementbindungsreaktion,
sowie für den C.-Flockungstest (CFT), der qualitativ u. quant. in Serum u.
Liquor ausführbar ist u. angesetzt wird im Röhrchen (wie
WaR-Nebenreaktionen) oder -- meist -- auf dem Objektträger als
C.-Mikroflockungstest (CMFT; - V.D.R.L.-Test).

 Suchindex zurück vorwärts 6620. Cardiomegalia

- Kardiomegalie.

 Suchindex zurück vorwärts 6621. Cardiomegalia congenita

angeborene Herzvergrößerung; z.B. die C. glycogenica (bei - Glykogenose
Typ 2 = Pompe* Krankh.), C. lipogenica (bei Fettspeicherkrankh., z.B. als
Kugel*-Stoloff* Syndrom).

 Suchindex zurück vorwärts 6622. Cardiomyopathia

- Kardiomyopathie.

 Suchindex zurück vorwärts 6623. Cardionatrin

- atriales natriuretisches Hormon.

 Suchindex zurück vorwärts 6624. Cardiopalmus

Fgb: kard
- Palpitation.

 Suchindex zurück vorwärts 6625. Cardiopathia

Herzleiden, -affektion.

 Suchindex zurück vorwärts 6626. Cardiopathia basedowica, C. thyreotoxica

das Basedow-Herz = die Thyreokardiopathie.

 Suchindex zurück vorwärts 6627. Cardiopathia nigra

Kardiopathie mit schwerer Zyanose bei - Pulmonalsklerose.

 Suchindex zurück vorwärts 6628. Cardiopathia ochronotica

die - Kardiomyopathie bei Alkaptonurie.

 Suchindex zurück vorwärts 6629. Cardiovirus

(auch: Enzephalomyokarditisvirus, EMC-Virus)
ein Picornavirus; Erreger einer schweren - Enzephalomyokarditis.

 Suchindex zurück vorwärts 6630. Cardona* Brücke, Keratoprothese

(H. C., Augenarzt, New York)

Fgb: ophth
Bez. für Keratoplastik mit Implantation eines Kunststoffensters in die
Hornhaut.

 Suchindex zurück vorwärts 6631. Carey Coombs* Geräusch

- Coombs* Geräusch.

 Suchindex zurück vorwärts 6632. Carhart* Senke

Fgb: otol
im Audiogramm eine charakteristische Senke (Depression) der
Knochenleitungsschwellenkurve im Frequenzbereich zwischen 500 u. 4000 Hz
bei Otosklerose (auf der - Abb. bei 2000 Hz bei Stapesankylose). -- vgl.
c5-Senke.

 Suchindex zurück vorwärts 6633. Carhart* Test

Fgb: otol
- Schwellenschwundtest.

 Suchindex zurück vorwärts 6634. Caries

(latein. = Fäulnis)

Fgb: dent
- Zahnkaries; s.a. Karies...

Fgb: chir
- Knochenkaries.

 Suchindex zurück vorwärts 6635. Carina

Fgb: anat
(latein. = Schiffskiel)
schiffskielartige Leiste; auch Kurzbez. der - Carina tracheae.

 Suchindex zurück vorwärts 6636. Carina epiglottica

Leiste median an der Innenseite des Kehldeckelknorpels.

 Suchindex zurück vorwärts 6637. Carina tracheae (PNA)

der sagittale, kranialkonkave Bifurkationssporn zwischen den Abgängen
beider Hauptbronchien ( - Bronchus) in die Luftröhre, hervorgerufen durch
einen Vorsprung des untersten Trachealknorpels.

 Suchindex zurück vorwärts 6638. Carina urethralis vaginae (PNA)

der an der vord. Scheidenwand von der Harnröhre aufgeworfene Wulst.

 Suchindex zurück vorwärts 6639. Carlens*

(Erik C., Otologe, Stockholm)
Biopsie des Mediastinalraumes anläßlich einer Mediastinoskopie.

 Suchindex zurück vorwärts 6640. Carlens* Tubus

Fgb: anästh
ein doppellumiger Ballontubus mit Karinasporn (als Widerlager für die -
Carina tracheae), entwickelt für die Intubation des li. Hauptbronchus, der
durch den aufblasbaren Ballon luftdicht abgedichtet wird; ein 2. Ballon
fixiert den über ein Fenster zum re. Hauptbronchus offenen Tubus in der
Luftröhre.

 Suchindex zurück vorwärts 6641. Carleton* Flecken

(Bukk G. C., 1856-1914, Arzt, New York)
herdförmige hypertroph. Osteoperiostitis als Gonorrhö-Fernkomplikation.

 Suchindex zurück vorwärts 6642. Carlsten* Aufnahme

Fgb: röntg
okzipitonasale oder bitemporale Schädelaufnahme zur Darstellung der
Siebbeinzellen bzw. der Nasennebenhöhlen (v.a. Stirn-, Keilbeinhöhle).

 Suchindex zurück vorwärts 6643. Carman* Meniskus

(Russell D. C., 1875-1926, amerikan. Arzt)

Fgb: röntg
sichelförmiger Füllungsdefekt an der Binnenseite der Nische einer
Magenkontrastdarstellung als Zeichen eines schüsselförmig zerfallenden
Magenkarzinoms.

 Suchindex zurück vorwärts 6644. Carminativa (remedia)

Fgb: pharm
blähungstreibende Mittel aus pflanzlichen Drogen; wirken im
Magen-Darm-Trakt gärungswidrig, verdauungsfördernd u. spasmolytisch.

 Suchindex zurück vorwärts 6645. Carnes* Arm

(Will T. C., amerikan. Mechaniker)
Armprothese mit willkürlich bewegbarer Leichtmetallhand.

 Suchindex zurück vorwärts 6646. Carnett* Zeichen

Fgb: chir
das auf eine willkürl. Anspannung der Bauchdecken erfolgende Verschwinden
eines durch Bauchpalpation bedingten Bauchschmerzes als Zeichen für dessen
intraperitoneale Genese.

 Suchindex zurück vorwärts 6647. Carney* Trias

(J. A. Carney, 1977) Tumorentrias mit gleichzeitig oder nacheinander
vorkommenden, sich von Zellen der Neuralleiste herleitenden Neoplasmen, u.
zwar als Leiomyoblastom des Magens, extra-adrenales, hormonaktives
Paragangliom u. pulmonales Chondrom; v.a. bei jungen Frauen mit Blutgruppe
A gefunden. Auch inkomplette Ausprägungen beobachtet.

 Suchindex zurück vorwärts 6648. Carnificatio

(auch: Karnifikation)

Fgb: path
fleischartige Gewebsverdichtung ( - Hepatisation) durch Bildung von
Granulationsgewebe bei Pneumonie mit ausbleibender Lyse des Exsudates (=
Organisation des Exsudats).

 Suchindex zurück vorwärts 6649. Carnitin

(auch: Vitamin BT)
ein in allen Geweben (v.a. in quergestreifter Muskulatur) vorkommendes,
von Wirbeltieren biosynthetisiertes Trimethylbetain; ist beteiligt an
Fettsäurentransport, mitochondrialer Fettsäureoxidation, Transmethylierung
u. Thyroxinwirkung; wirkt appetit- u. gewichtsfördernd.

 Suchindex zurück vorwärts 6650. Carnosin

das Peptid ß-Alanyl-l-histidin; im Wirbeltiermuskel.

 Suchindex zurück vorwärts 6651. Carnot* Reflex

(Paul C., 1869-1957, Internist, Paris)
Tränenfluß bei Einführen einer Sonde in die Speiseröhre.

 Suchindex zurück vorwärts 6652. Caro luxurians

Fgb: path
wildes Fleisch; überschießend wucherndes Granulationsgewebe in
heilenden Hautwunden.

 Suchindex zurück vorwärts 6653. Caroli* Phänomen

bei duodenaler Retroperistaltik einsetzender Ventilmechanismus im
duodenal-intramuralen Choledochus der Choledochusabschnitt distal des
kontrahierten Sphincter Oddi wird von der Peristaltik umgeschlagen
(Dreschflegelphänomen), wodurch ein duodenobiliärer - Reflux verhindert
wird.

 Suchindex zurück vorwärts 6654. Caroli* Syndrom

angeborene, segmentale Erweiterungen der intrahepatischen Gallenwege mit
(Sub-)Ikterus, Hepatomegalie, evtl. auch Fibroangiomatose der Gallenwege
mit primärer Cholangiolithiasis; ferner multiple Nierenzysten.

 Suchindex zurück vorwärts 6655. caroticus

(latein.) zur Arteria carotis gehörend.

 Suchindex zurück vorwärts 6656. Carotin

(auch: Provitamin A)
Hauptgruppe der pflanzlichen Carotinoide (v.a. das -, ß- u.
gamma-C.; auch Derivate; alle fettlöslich). Werden mit der Nahrung
aufgenommen u. bei Resorption u. in der Leber durch das Enzym Carotinase
in - Vitamin A aufgespalten; werden im Fettgewebe gespeichert.

 Suchindex zurück vorwärts 6657. Carotinikterus

Gelbfärbung der Haut (= Aurantiasis cutis), aber kaum der Skleren durch
reichliche Verfütterung von Karottensaft im 1. Lebensjahr; diese
Verfärbung wird begünstigt durch gleichzeitige Milchgaben (Carotin ist
fettlöslich).

 Suchindex zurück vorwärts 6658. Carotinodermia, Carotinosis

- Carotinikterus.

 Suchindex zurück vorwärts 6659. Carotinoide

(auch: Lipochrome)
gelbe bis rotviolette, fettlösliche, hochungesättigte Polyenfarbstoffe
pflanzlicher Herkunft (Kohlenwasserstoffe u. Derivate); z.B. - Carotin,
Lycopin bzw. -- sauerstoffhaltig -- die Xanthophylle.

 Suchindex zurück vorwärts 6660. Carotis

(griech. kara = Kopf, Leben)
- Arteria carotis; s.a. Karotis...

 Suchindex zurück vorwärts 6661. Carotis dolorosa

- Karotidodynie.

 Suchindex zurück vorwärts 6662. Carpale; Carpalia

der bzw. die - Handwurzelknochen (Ossa carpi).

 Suchindex zurück vorwärts 6663. Carpenter* Effekt

(W. B. C., 1813-1885, Physiologe, London)
durch die Wahrnehmung u. Vorstellung von Bewegungen unwillkürlich
bewirkte Nachahmung dieser Bewegungen.

 Suchindex zurück vorwärts 6664. Carpenter* Syndrom

(George C., brit. Pädiater)
(1901) - Akrozephalosyndaktylie (2).

 Suchindex zurück vorwärts 6665. Carpentier* Ring

Fgb: kard
ringförmiges Kunststoffimplantat zur Raffung des Ostiums bei
Trikuspidalinsuffizienz. -- vgl. Anuloplastik.

 Suchindex zurück vorwärts 6666. Carpus (PNA)

die aus den 8 gelenkig verbundenen Handwurzelknochen (= Ossa carpi)
bestehende - Handwurzel (dort Abb.); distale Reihe Os trapezium,
trapezoideum, capitatum u. hamatum; proximale Reihe Os scaphoideum,
lunatum, triquetrum u. pisiforme.

 Suchindex zurück vorwärts 6667. Carpus valgus

- Madelung* Deformität.

 Suchindex zurück vorwärts 6668. Carrel*

(Alexis C., 1873-1944, Chirurg, Lyon, New York)
flache, runde Glasflasche mit schräg aufsteigendem Hals; für
Gewebekulturen.

 Suchindex zurück vorwärts 6669. Carrel*(-Stich*) Naht

(Rudolf St.)
Gefäßnaht (Anastomosennaht) durch adaptierende durchgreifende Nähte u.
eine anschließende fortlaufende atraumatische (d.h. gewebsschonende) Naht.

 Suchindex zurück vorwärts 6670. Carrell* Operation

Ersatz des inneren Seitenbandes des Kniegelenkes durch einen distal
gestielten Fascia-lata-Lappen.

 Suchindex zurück vorwärts 6671. Carrier

(engl.) Träger.

Fgb: biochem
das am aktiven - Transport durch die - Zellmembran beteiligte
Trägermolekül (u. zwar als zytoplasmatischer bzw. Membran-C.); s.a.
Schlepper.

Fgb: nuklearmed
der nicht markierte, chemisch identische Zusatz einer mit einem
Radioisotop markierten chem. Verbindung.

Fgb: bakt
Infektionsüberträger; - Vektor.

 Suchindex zurück vorwärts 6672. Carrier-Determinante

- Determinante auf einem mit Helfer-T-Lymphozyten reagierenden Antigen.

 Suchindex zurück vorwärts 6673. Carrioaigun* Krankheit

(Daniel A. C., 1850-1885, Medizinstudent, Lima)
- Bartonellosis (bei deren Aufklärung C. nach freiwilliger Inokulation
den Tod fand).

 Suchindex zurück vorwärts 6674. Carteolol

ein Betarezeptorenblocker; Klasse-II-Antiarrhythmikum. Anw. zur Therapie
der koronaren Herzkrankheit, bei tachykarden Herzrhythmusstörungen u.
Hypertonie; in der Augenheilkunde auch bei erhöhtem Augeninnendruck u.
chronischem Weitwinkelglaukom.

 Suchindex zurück vorwärts 6675. Carter* Krankheit

(Henry V. C., 1831-1907, brit. Arzt, Indien)
der Madurafuß, - Myzetom.

 Suchindex zurück vorwärts 6676. Carter* Test

Fgb: ophth
Bestg. der Farbempfindlichkeitsschwelle durch Beobachtung von Farbmarken
bei verschiedenen Beleuchtungsstärken.

 Suchindex zurück vorwärts 6677. Carter*-Robbins* Test

Fgb: endokrin
Infusion einer hypertonischen Lösung, gefolgt von einer Injektion von
antidiuretischem Hormon zur Abgrenzung des Diabetes insipidus centralis
vom Diabetes insipidus renalis bzw. anderen Polydipsie-Formen. Beim
Diabetes insipidus centralis u. renalis führt die Infusion hypertoner
Lösung im Gegensatz zum Gesunden nicht zu einem Anstieg der
Urinosmolarität u. einer Verminderung der Harnmenge. Der Diabetes
insipidus centralis ist von dem D. i. r. durch sein Ansprechen auf
ADH-Injektion zu unterscheiden; s.a. Abb.

 Suchindex zurück vorwärts 6678. cartilagineus, cartilaginosus

(latein.) knorpelig.

 Suchindex zurück vorwärts 6679. Cartilago

Fgb: anat
- Knorpel.
Knorpel als anatomisches Gebilde (Plural Cartilagines [nachfolgend =
Cc.]).

 Suchindex zurück vorwärts 6680. Cartilago alaris major (PNA)

der große, an der Nasenspitzenbildung beteiligte Nasenflügelknorpel, der
durch kleine Nasenflügelknorpel ergänzt wird.

 Suchindex zurück vorwärts 6681. Cartilago articularis (PNA)

Gelenkknorpel; vgl. Cart. epiphysialis.

 Suchindex zurück vorwärts 6682. Cartilago arytaenoidea (PNA)

der kleine, paarige Ary- oder Gießbeckenknorpel des Kehlkopfs.

 Suchindex zurück vorwärts 6683. Cartilago auricularis (PNA)

der Ohrmuschelknorpel.

 Suchindex zurück vorwärts 6684. Cartilago corniculata (PNA)

der paarige, kleine Santorini* Knorpel bds. im Kehlkopf an der Spitze der
C. arytaenoidea.

 Suchindex zurück vorwärts 6685. Cartilago costalis (PNA)

der -- hyaline -- Rippenknorpel.

 Suchindex zurück vorwärts 6686. Cartilago cricoidea (PNA)

der -- hyaline -- Ringknorpel des Kehlkopfs.

 Suchindex zurück vorwärts 6687. Cartilago cuneiformis (PNA)

der kleine, elast. Morgagni* oder Wrisberg* Knorpel in der - Plica
ary-epiglottica.

 Suchindex zurück vorwärts 6688. Cartilago epiglottica (PNA)

der herzförmige, elast. Kehldeckelknorpel.

 Suchindex zurück vorwärts 6689. Cartilago epiphysialis (PNA)

der Epiphysenknorpel; das hyalinknorpel. Endstück der Röhrenknochen, in
dem sich durch Blasenknorpelbildung u. enchondrale Ossifikation die
knöcherne Epiphyse entwickelt.

 Suchindex zurück vorwärts 6690. Cartilago meatus acustici (PNA)

Gehörgangsknorpel.

 Suchindex zurück vorwärts 6691. Cartilago nasi (PNA)

die mit den Nasenknochen (= Ossa nasalia) das Nasengerüst bildenden
hyalinen Nasenknorpel die dreieckige, mit dem Septum verbundene C. nasi
lat., die C. alaris major mit Cc. alares minores, Cc. nasales accessoriae,
die 4eckige, vom Sieb- u. Pflugscharbein bis in die Pars mobilis der
Nasenscheidewand reichende C. septi nasi u. die C. vomeronasalis.

 Suchindex zurück vorwärts 6692. Cartilago thyroidea (PNA)

der Schildknorpel als größter Kehlkopfknorpel.

 Suchindex zurück vorwärts 6693. Cartilago tracheales (PNA)

die 16-20 hufeisenförmig nach hinten offenen, hyalinen Luftröhren- oder
Trachealknorpel, welche die Luftröhrenlichtung gewährleisten.

 Suchindex zurück vorwärts 6694. Cartilago tubae auditoriae (PNA)

der teils hyaline, teils elast. Knorpel in der Ohrtrompete.

 Suchindex zurück vorwärts 6695. Cartilago vomeronasalis (PNA)

der kleine Jacobson* Knorpel bds. der Vereinigung von Septum nasi u.
Vomer.
Knorpel als Gewebeart (Textus cartilagineus), u. zwar als C. elastica,
fibrosa u. hyalina (= der elastische, Faser- bzw. hyaline Knorpel).

 Suchindex zurück vorwärts 6696. Caruncula

Fgb: anat
warzenförmiges Weichteilhöckerchen (Plural Carunculae [= Cc.]).

 Suchindex zurück vorwärts 6697. Caruncula hymenales PNA s. myrtiformes

Hymenalkarunkeln; Narbenreste des Jungfernhäutchens ( - Hymen).

 Suchindex zurück vorwärts 6698. Caruncula lacrimalis (PNA)

das zwischen den Tränenpünktchen gelegene Tränenwärzchen am inneren
Augenwinkel.

 Suchindex zurück vorwärts 6699. Caruncula sublingualis (PNA)

Karunkel neben dem Frenulum linguae am Mündungsort der Ausführungsgänge
der Unterkiefer- u. Unterzungendrüse.

 Suchindex zurück vorwärts 6700. Caruncula urethralis

die - Harnröhrenkarunkel bzw. -- -- der - Colliculus seminalis.

 Suchindex zurück vorwärts 6701. Carus

(griech. karos = Betäubung, Totenschlaf)
extrem tiefes Koma (= Coma carus).

 Suchindex zurück vorwärts 6702. Carvalho*-Lortat - Jacob* Syndrom

gleitende - Hiatushernie mit intermittierenden Schmerzen hinter dem
Schwertfortsatz u. spritzartigem Erbrechen.

 Suchindex zurück vorwärts 6703. Caryo...

- Karyo...

 Suchindex zurück vorwärts 6704. Casal* Kollier, Kragen

(Gaspar C., gest. um 1759, span. Arzt)

Fgb: derm
bräunlich- bis lividrotes, meist scharf begrenztes ringförmiges Erythem
um den Hals, ein typisches Symptom bei - Pellagra.

 Suchindex zurück vorwärts 6705. Case* Typ

(James Th. C., geb. 1882, Röntgenologe, San AntonioTex.)
(1929) Pseudoappendizitis bei rezidivierender Dickdarmdivertikulitis.

 Suchindex zurück vorwärts 6706. Casein

(auch: Kasein)
der Käsestoff als Hauptanteil des Milcheiweißes; ein reichlich
Glutaminsäure u. Stickstoff enthaltendes, schwefelhaltiges - Glykoprotein
mit Phosphatgehalt (= Phosphoproteid), dessen verschiedene Fraktionen
(z.B. , ß) Partikeln = Mizellen bilden (diese werden durch kappa-C.
stabilisiert [Detergenswirkung]; s.a. - Emulsion); Ansäuern der Milch
bzw. Labfermentwirkung führen zu Milchgerinnung, d.h. zu Caseinausflockung
(der Rest ist Molke). Wird z.B. durch - Trypsin abgebaut (= Caseinum e
peptone). Ist diätetisch wertvoll (als Quark, Käse oder als
aufgeschlossenes Milcheiweiß; Zusatz in Brot, Wurst, Teigwaren,
Kindernahrung).

 Suchindex zurück vorwärts 6707. caseosus

(latein.) - käsig; z.B. - Pneumonia caseosa.

 Suchindex zurück vorwärts 6708. Casoni*(-Botteri*) Test

(Tomaso C., 1880-1933, italien. Arzt)

Fgb: serol
Intrakutantest auf Echinokokkose durch Injektion von 0,1 ml inaktivierter
Hydatidenflüssigkeit.

 Suchindex zurück vorwärts 6709. Caspar* Trübung

kreisförmige oder gitterart. Trübung der Hornhaut nach - Contusio bulbi.

 Suchindex zurück vorwärts 6710. Casper* Katheter

(Leopold C., 1859-1959, Urologe, Berlin, New York)

Fgb: urol
mit Hilfe eines Spanners einzuführender vierflügeliger Kronenkatheter als
selbsthaltender Harnblasen-Dauerkatheter.

 Suchindex zurück vorwärts 6711. Cassia

Fgb: botan
Gattung tropischer Leguminosen, z.B. C. acutifolia (die Blätter = Folia
Sennae Alexandrinae) u. C. angustifolia (Blätter = Folia Sennae
Tinnevelly; Früchte = Folliculi Sennae); pharmaz beide als laxierende
Drogen ( - Abführmittel).

 Suchindex zurück vorwärts 6712. Cassidy*-Scholte* Syndrom

(1930) - Karzinoidsyndrom.

 Suchindex zurück vorwärts 6713. Cassirer*(-Crocq*) Syndrom

(Richard Ca., 1868-1925, Neurologe, Berlin)
(auch: Acroasphyxia chronica hypertrophica)
konstitutionelle -- evtl. durch endo- oder exogene Noxen ausgelöste --
Vasoneurose mit Akrozyanose u. -asphyxie (vorwiegend der oberen
Gliedmaßen); kühle u. feuchte Akren, Sensibilitätsstörungen,
Überempfindlichkeit (Hyperästhesie) gegen Kälte, trophische Störungen
(Hyper-, Atrophien).

 Suchindex zurück vorwärts 6714. Castantildeeda* Vakzine

(M. Ruiz C., mexikan. Virologe)
s.u. Zinsser*-Castantildeeda*.

 Suchindex zurück vorwärts 6715. Castellani*

(Sir Aldo C., geb. 1878, Bakteriologe, Tropenarzt)

Fgb: serol
Verfahren, das die Differenzierung von Mischinfektionen u. Infektionen
durch Erreger mit partieller Antigengemeinschaft ermöglicht durch die
Absättigung der im Serum vorhandenen Agglutinine durch einen der in Frage
kommenden Erregerstämme (die Absättigung gelingt bei Mischinfektion nur
durch bd. Stämme). Das Verfahren ist auch für die Herstellung spezifischer
Antisera von Bedeutung.

 Suchindex zurück vorwärts 6716. Castellani* Beine

in trop. Ländern vorkommende eitrige Follikulitis der Beine.

 Suchindex zurück vorwärts 6717. Castellani* Geschwür

(auch: Sand-, Marmarikageschwür)
in Nordafrika endemisches, kontagiöses, meist oberflächl. Hautgeschwür
durch Micrococcus mycetoides.

 Suchindex zurück vorwärts 6718. Castellani* Krankheit

- Bronchospirochaetosis.
Afrikanische Schlafkrankheit, - Trypanosomiasis.

 Suchindex zurück vorwärts 6719. Castellani* Lösung

Lsg. zur Behandlung mikrobieller u. ekzematöser Hauterkrankungen; enthält
basische Fuchsin-Lsg., Phenol, Borsäure, Aceton u. Resorcin.

 Suchindex zurück vorwärts 6720. Castellani* Pyosis

Dschungelfäule, sekundär infizierte Kontaktdermatitis oder
impetiginisierte ekzematoide Dermatitis.

 Suchindex zurück vorwärts 6721. Castellani* Spirochäte

- Treponema pertenue.

 Suchindex zurück vorwärts 6722. Castellani*-Low* Zeichen

(George C. L., 1872-1952, Arzt, London)
leichtes Zittern der Zunge im 3. (= zerebralen) Stadium der Afrikan.
Schlafkrankheit.

 Suchindex zurück vorwärts 6723. Castellanos* Syndrom

Fgb: kard
die Fallot* Tetralogie mit Vorhofseptumdefekt u. Doppelung der Vena cava
superior.

 Suchindex zurück vorwärts 6724. (del) Castillo* Syndrom

(E. B. del C., argentin. Arzt)
(auch: Germinalzellaplasie, Sertoli-Zell-Syndrom)
primär-anlagemäßiger, normogonadotroper Hypogonadismus des Mannes mit
aspermaler Sterilität ( - Aspermie) infolge Fehlens des Keimepithels in
den Hodenkanälchen.
- Argonz*-del Castillo* Syndrom.

 Suchindex zurück vorwärts 6725. Castleman* Syndrom

die hyalinisierende plasmazelluläre - Lymphknotenhyperplasie.
(1958) - Alveolarproteinose.

 Suchindex zurück vorwärts 6726. Castoröl

(auch: Oleum Ricini)
s.u. Ricinus.

 Suchindex zurück vorwärts 6727. Cast-Syndrom

(engl. cast = Gipsverband)
die durch einen ausgedehnten Rumpf-Gips- oder -Pflaster-Verband
ausgelöste Symptomatik Magendilatation, paralytischer Dünndarmileus,
Bauch- u. Rückenschmerzen, Erbrechen, Oligurie, evtl. Zyanose u. Kollaps.

 Suchindex zurück vorwärts 6728. Casus

(latein.) Fall, Krankheitsfall; s.a. Kasuistik.

 Suchindex zurück vorwärts 6729. Catalepsia

Fgb: neur
- Katalepsie.

 Suchindex zurück vorwärts 6730. Catalepsia laryngis

s.u. Epilepsia; s.a. Hustensynkope.

 Suchindex zurück vorwärts 6731. Cataphora

tiefe, von luziden Intervallen unterbrochene Bewußtlosigkeit.

 Suchindex zurück vorwärts 6732. Cataracta

(auch: Katarakt)

Fgb: ophth
die auch als grauer Star bezeichnete Linsentrübung.
Als häufigste Form die C. senilis, der Altersstar. Anfangs als periphere
speichenförm. Trübung (= C. cuneiformis) mit flachen Wasserspalten in
der Rinde ( - Abb.), gefolgt von raschem Zerfall der Linsenfasern u.
Wasseraufnahme mit Vergrößerung der Linse (= C. intumescens; evtl. mit
Vorwölbung bis vor die Pupillenebene u. auch leichter
Augeninnendruckerhöhung; später Abnahme des Volumens u. Verwischung der
Linsenstruktur (= C. matura; s.a. Staroperation), auf die eine
Verminderung der Linsenkrümmung u. Erschlaffung der Kapsel folgen, sowie
eine milchige Verflüssigung der Rinde mit Absinken des Linsenkerns (= C.
hypermatura s. bursata s. cystica s. fluida s. liquida s. natans =
Morgagni* Katarakt; evtl. auch Kalksalz- u. Cholesterineinlagerungen (C.
calcarea = Kalkstar).
durch äußere Einwirkungen oder als Folgegeschehen entstandene
Kataraktformen.

 Suchindex zurück vorwärts 6733. Cataracta calorica

K. infolge langdauernder Einwirkung starker Wärmestrahlung; v.a. als
Berufskrankheit bei Gießern, Glasbläsern.

 Suchindex zurück vorwärts 6734. Cataracta complicata

K. als Folge einer Augenerkrankung.

 Suchindex zurück vorwärts 6735. Cataracta diabetica

juvenile K. bei Diabetes mellitus.

 Suchindex zurück vorwärts 6736. Cataracta electrica

K. nach Blitzschlag oder Starkstromunfall (Blitzstar).

 Suchindex zurück vorwärts 6737. Cataracta juvenilis, C. praesenilis

frühe K. bei Systemerkrankungen, z.B. als C. diabetica, C. neurodermica,
C. myotonica, C. tetanica.

 Suchindex zurück vorwärts 6738. Cataracta myotonica

C. juvenilis bei Myotonie.

 Suchindex zurück vorwärts 6739. Cataracta neurodermica, C. dermatogenes

C. juvenilis bei Hauterkrankungen wie Neurodermitis disseminata, diffuse
Sklerodermie, Rothmund* Poikilodermie.

 Suchindex zurück vorwärts 6740. Cataracta e radiatione

K. durch ionisierende Strahlung (Strahlenkatarakt).

 Suchindex zurück vorwärts 6741. Cataracta secundaria

K. nach extrakapsulärer Staroperation oder nach Resorption einer
traumatischen K.

 Suchindex zurück vorwärts 6742. Cataracta tetanica

K. bei Epithelkörpercheninsuffizienz (Tetanie); v.a. C. juvenilis.

 Suchindex zurück vorwärts 6743. Cataracta traumatica

K. nach Augenverletzung, z.B. nach Contusio bulbi, Perforation (als
Wundkatarakt).
angeborene Linsentrübungen (C. congenita; die meist nach Form u. Lage der
Trübung in der Linse benannt werden, z.B. C. membranacea (Totalstar; C.
polaris (Polstar; am vorderen oder hinteren Linsenpol; C. stellata
(sternförmige Trübung; u. C. zonularis (Schichtstar in der tieferen
Linsenrinde; vgl. Kranz-, Kapselstar); die angeborene Katarakt u.a. als
Folge einer Rötelnembryopathie (in den ersten 6-8 Schwangerschaftswochen).

 Suchindex zurück vorwärts 6744. catarrhalis

(auch: katarrhalisch)
(latein.) mit vermehrter Absonderung durch die -- entzündete --
Schleimhaut; s.a. Catarrhus.

 Suchindex zurück vorwärts 6745. Catarrhus

- Katarrh.

 Suchindex zurück vorwärts 6746. Catarrhus aestivus, C. autumnalis

- Ästivo-Autumnalkatarrh.

 Suchindex zurück vorwärts 6747. Catarrhus epidemicus

- Grippe.

 Suchindex zurück vorwärts 6748. Catarrhus vernalis

- Frühlingskatarrh.

 Suchindex zurück vorwärts 6749. Catecholamine

(auch: (Brenz-)Catechinamine)
Gruppenbez. für die aromatischen Amine - Noradrenalin u. Dopamin (als
primäre C.) u. - Adrenalin (sekundäres C.) sowie deren Derivate. -- s.a.
Sympathomimetika. -- Adrenalin (Epinephrin) u. Noradrenalin (beide aus
Dopamin gebildet) wirken als Hormone, das Noradrenalin ferner als
Neurotransmitter des Sympathikus; beide Hormone werden freigesetzt aus
chromaffinen Zellen des Nebennierenmarks (vermehrt im Streß u. bei
gesteigerter motorischer Aktivität), das Noradrenalin stammt darüber
hinaus aus sympathischen Nervenendigungen, wo es als Neurotransmitter
postganglionärer sympath. Nervenfasern wirkt; im Blut wird v.a.
Noradrenalin gefunden; die Inaktivierung beider erfolgt durch -- v.a. in
Leber u. Niere erfolgende -- Methylierung (vgl. Metanephrine) u.
anschließende Oxidation zu Säure, v.a. zu Vanillinmandelsäure. Als Hormone
sind sie Boten (Messenger) erster Ordnung, die an spezifischen
Membranrezeptoren wirksam werden ( - Alpha- u. - Beta-Rezeptoren [deren
Überträgerprotein ist durch Guanosintriphosphat = GTP steuerbar; die
Rezeptorproteine der beiden zeigen z.T. unterschiedliche Spezifität einige
Alpha-Rezeptoren sprechen bevorzugt auf Noradrenalin an u. lösen
Vasokonstriktion aus, dagegen einige Beta-Rezeptoren v.a. auf Adrenalin,
u. lösen Glykogenolyse u. Gefäßerweiterung = Vasodilatation in
Skelettmuskeln aus; andere wiederum reagieren gleich gut auf beide C., so
die Alpha-Rezeptoren, die eine Hemmung der Insulinsekretion bewirken, u.
Beta-Rezeptoren, welche Lipolyse u. Koronardilatation bewirken sowie die
Herzleistung steigern]). Bei Gesunden werden etwa 1% der beiden
unverändert mit dem Harn ausgeschieden (dagegen 80-85% als
Vanillinmandelsäure, 15% als Meta- bzw. Normetanephrin). -- Vermehrte
Bildung bei Tumoren des chromaffinen Systems (Phäochromozytom,
Neuroblastom, Ganglioneurom). Als positiv inotrope Substanzen werden
Catecholamine v.a. zur Therapie der akuten Herzinsuffizienz (kardiogener
Schock) eingesetzt, wobei meist Dopamin (Vorstufe des Adrenalin) und
Dobutamin (ein synthetisches Catecholamin) zum Einsatz gelangen. Als
unerwünschte Nebenwirkung erhöht Adrenalin den O2-Verbrauch am Herzen
deutlicher als Dopamin und Dobutamin und führt so zu einer erheblichen
Steigerung der Herzarbeit. Beide Stoffe -- Dopamin und Dobutamin -- können
kombiniert werden. Dabei kommt sowohl die durchblutungsfördernde Wirkung
des Dopamin auf die Niere als auch der nur gering positiv chronotrope
Effekt des Dobutamin zur Geltung. Der Einsatz von Adrenalin und
Noradrenalin (nichtsynthetische Substanzen) sowie Isoproterenol, einem
synthetisch produzierten Catecholamin (Betarezeptoren-Stimulator), verlor
demgegenüber in den letzten Jahren an Bedeutung. Adrenalin ist allerdings
noch immer das Medikament der Wahl bei der medikamentösen Therapie des
Herz-Kreislauf-Stillstands.


Suchindex zurück vorwärts 6750. Catechol-O-Methyltransferase (COMT)

Enzym, welches in den Effektorzellen des Erfolgsorgans Noradrenalin
O-methyliert (Bildung von Normetanephrin).

 Suchindex zurück vorwärts 6751. Catel*-Hempel* Syndrom

(Werner C., geb. 1894, Kinderarzt, Leipzig, Kiel; Hans-Christoph H.)
eine - Dysostosis enchondralis metaepiphysaria.

 Suchindex zurück vorwärts 6752. Catgut

ursprünglich ein aus Katzendarm (jetzt v.a. Ziegen-, Schaf- u.
Rinderdünndarm) hergestelltes resorbierbares chirurgisches Naht- u.
Unterbindungsmaterial (z.B. Nr. 60 = ca. 0,1 mm, Nr. 6 = ca. 0,8 mm 0).
Als Chrom-C. mit verlängerter Resorptionszeit.

 Suchindex zurück vorwärts 6753. Cathepsin

- Kathepsin.

 Suchindex zurück vorwärts 6754. Cativa

- Pinta.

 Suchindex zurück vorwärts 6755. Cattalorda* Fraktur

3strahlig-sternförmige Hüftpfannenfraktur.

 Suchindex zurück vorwärts 6756. Cauchois*-Eppinger*-Frugoni* Syndrom

chronisch rezidivierende Entzündung u. Thrombose der Pfortader, evtl.
auch der Milzvene; führt zu - Spleno- oder Hepatosplenomegalie, Anämie,
Leuko- u. Thrombopenie, evtl. zu Ösophagusvarizen, Aszites, Fieber, Haut-
u. Verdauungstraktblutungen. -- vgl. Budd*-Chiari* Syndrom.

 Suchindex zurück vorwärts 6757. Cauda

Fgb: anat
(latein.) Schwanz, Schweif. -- Auch ältere Bez. für das Flagellum des -
Spermatozoon.

 Suchindex zurück vorwärts 6758. Cauda epididymidis (PNA)

der untere, gebogene Teil des Nebenhodens, in dem der Ductus epid.
abgestuft an Kaliber zunimmt; dient als Hauptsamenspeicher.

 Suchindex zurück vorwärts 6759. Cauda equina (PNA)

das pferdeschweifförm. Nervenfaserbündel am Ende des Rückenmarks, u. zwar
die gebündelten vorderen u. hinteren Spinalnervenwurzeln des Lenden- u.
Sakralmarks um das Filum terminale; füllt -- unterhalb des Conus
medullaris -- den Lenden- u. Kreuzbeinteil des Spinalkanals aus; -- vgl.
Kaudasyndrom.

 Suchindex zurück vorwärts 6760. Cauda nuclei caudati (PNA)

der hintere, sich verjüngende Teil des Schweifkernes ( - Nucleus
caudatus).

 Suchindex zurück vorwärts 6761. Cauda pancreatis (PNA)

der nach links bis zum Milzhilus reichende schmale Pankreasschwanz.

 Suchindex zurück vorwärts 6762. caudalis

(auch: kaudal)
schwanz- bzw. steißwärts (als Richtungsbezeichnung an Rumpf, Hals; in der
PNA = inferior).

 Suchindex zurück vorwärts 6763. Cauda-Syndrom

- Kaudasyndrom.

 Suchindex zurück vorwärts 6764. Causa

(latein.) Ursache.

 Suchindex zurück vorwärts 6765. Cava

Kurzbezeichnung der - Vena cava; s.a. Kava...

 Suchindex zurück vorwärts 6766. cave

(latein.) hüte dich vor, beachte!

 Suchindex zurück vorwärts 6767. Caverna

(latein.) Hohlraum, Höhle (z.B. die Cavernae = Höhlen der Schwellkörper).
-- path - Kaverne.

 Suchindex zurück vorwärts 6768. Cavernitis

Fgb: path
- Kavernitis.

 Suchindex zurück vorwärts 6769. Cavernitis fibrosa

- Induratio penis plastica.

 Suchindex zurück vorwärts 6770. Cavernoma

Fgb: path
- Kavernom.

 Suchindex zurück vorwärts 6771. Cavernoma lymphaticum

- Lymphangioma cavernosum.

 Suchindex zurück vorwärts 6772. Cavernoma venae portae

schwammartiges, einem kavernösen Hämangiom gleichendes Gebilde anstelle
des Pfortaderstammes.

 Suchindex zurück vorwärts 6773. cavernosus

(auch: kavernös)
(latein.) mit Hohlraum-, Kavernenbildung.

 Suchindex zurück vorwärts 6774. CAVHD

(engl.) Abk. für continued arteriovenous hemodialysis (= kontinuierliche
arteriovenöse - Hämodialyse).

 Suchindex zurück vorwärts 6775. CA-Virus

Croup Associated Virus, - Parainfluenza-Virus Typ 2.

 Suchindex zurück vorwärts 6776. Cavitas

(latein.) Höhle, Höhlung, s.a. Cavum, Fossa, Kavität.

 Suchindex zurück vorwärts 6777. Cavitas abdominalis

Bauchhöhle; s.a. C. pelvis.

 Suchindex zurück vorwärts 6778. Cavitas articularis (PNA)

die spaltförm., von der Gelenkkapsel (Capsula articul.) u. den
Gelenkkörpern begrenzte Gelenkhöhle; enthält die Gelenkschmiere (Synovia),
z.T. auch Gelenkscheiben ( - Discus, Meniscus).

 Suchindex zurück vorwärts 6779. Cavitas cranii (PNA)

die von Schädeldach u. -basis umschlossene Schädelhöhle.

 Suchindex zurück vorwärts 6780. Cavitas dentis (pulparis) (PNA)

die vom Zahnbein umschlossene, das Zahnmark ( - Pulpa) enthaltende
Pulpahöhle.

 Suchindex zurück vorwärts 6781. Cavitas epiduralis (PNA)

(auch: Cavum epidurale PNA, Cavum extradurale JNA)
der Epiduralraum zwischen Duralsack des Rückenmarks u. Periost des
Wirbelkanals.

 Suchindex zurück vorwärts 6782. Cavitas glenoidalis (PNA)

die ovale, hyalin-knorpelig überzogene Schulterblattpfanne für das Caput
humeri.

 Suchindex zurück vorwärts 6783. Cavitas infraglottica (PNA)

der Raum unterhalb der Stimmritze (= Rima glottidis); - Abb.

 Suchindex zurück vorwärts 6784. Cavitas laryngis (PNA)

die durch die Stimmbänder sanduhrförmige Kehlkopflichtung; - Abb.

 Suchindex zurück vorwärts 6785. Cavitas medullaris

Markhöhle, der fast spongiosafreie, nur das Knochenmark enthaltende
Raum in der Diaphyse der Röhrenknochen.

 Suchindex zurück vorwärts 6786. Cavitas nasi

Nasenhöhle.

 Suchindex zurück vorwärts 6787. Cavitas oris

Mundhöhle; unterteilt in den Mundvorhof = Vestibulum oris u. die
zwischen Zahnreihen u. Schlund ( - Cavitas pharyngis) gelegene, vom Gaumen
überdachte eigentliche M. = C. oris propria; s.a. Zunge, Mundboden.

 Suchindex zurück vorwärts 6788. Cavitas pelvis

Beckenhöhle; der im Bereich des Beckens (i.e.S. der Pelvis minor)
gelegene Teil der freien Bauchhöhle (Cavitas abdominalis).

 Suchindex zurück vorwärts 6789. Cavitas pericardialis

Herzbeutelhöhle; der kapilläre Spaltraum zwischen Peri- u. Epikard;
enthält Gleitflüssigkeit (Liquor pericardii).

 Suchindex zurück vorwärts 6790. Cavitas peritonealis

Bauchfellhöhle; der in der Bauchhöhle ( - Cavitas abdominalis)
befindliche Spaltraum zwischen dem parietalen u. dem viszeralen
Peritoneum; enthält Gleitflüssigkeit (Liquor peritonei); besitzt als
Teilkompartimente die - Bursa omentalis u. zahlreiche Recessus, Fossae,
Excavationes.

 Suchindex zurück vorwärts 6791. Cavitas pharyngis

Rachenhöhle; sie geht vorn, am Isthmus faucium, in die Mundhöhle u.
unten-hinten in die Kehlkopfhöhle über.

 Suchindex zurück vorwärts 6792. Cavitas pleuralis

Pleurahöhle = Interpleuralraum; der kapilläre Spaltraum zwischen
Pleura parietalis u. pulmonalis, gefüllt mit einer serösen Flüssigkeit als
Gleitschicht; durch Kapillaradhäsion sind bd. Pleurablätter so miteinander
verhaftet, daß die Lunge die Bewegungen der Brustwand mitmachen muß (s.a.
Donders* Druck).

 Suchindex zurück vorwärts 6793. Cavitas subarachnoidea

der den Liquor cerebrospinalis enthaltende Raum zwischen der -
Arachnoidea u. - Pia mater.

 Suchindex zurück vorwärts 6794. Cavitas thoracis

Brusthöhle; die von der Thoraxwand umschlossene, gegen die Bauchhöhle
durch das Zwerchfell abgegrenzte, von der Fascia endothoracia
ausgekleidete, die Brustorgane enthaltende Höhle; s.a. Cavitas pleuralis.

 Suchindex zurück vorwärts 6795. Cavitas tympanica (PNA)

Paukenhöhle des Mittelohres; enthält die Gehörknöchelchen.

 Suchindex zurück vorwärts 6796. Cavitas uteri

Gebärmutterhöhle.

 Suchindex zurück vorwärts 6797. Cavite-Fieber

- Dengue-Fieber.

 Suchindex zurück vorwärts 6798. Cavum

Fgb: anat
(latein.) Höhle (s.a. Cavitas), Hohlraum, path Kaverne; vgl. Fossa,
Spatium, Vestibulum, Excavatio.

 Suchindex zurück vorwärts 6799. Cavum Douglasi

- Excavatio rectouterina.

 Suchindex zurück vorwärts 6800. Cavum mediastinale

der Mediastinalraum, - Mediastinum.

 Suchindex zurück vorwärts 6801. Cavum subdurale

- Spatium subdurale.

 Suchindex zurück vorwärts 6802. Cavum symphyseos

der flüssigkeitsgefüllte Spaltraum im Symphysenknorpel.

 Suchindex zurück vorwärts 6803. Cavum trigeminalis (PNA)

der von den 2 Blättern der Dura mater encephali gebildete, das Ganglion
trigeminale enthaltende Meckel* Raum bds. an der Spitze der
Felsenbeinpyramide.

 Suchindex zurück vorwärts 6804. cavus

(latein.) hohl; z.B. Vena cava.

 Suchindex zurück vorwärts 6805. Cazin* Zeichen

durch rektale Untersuchung ausgelöster Schmerz an der Hüftpfanne bei
Coxitis tuberculosa.

 Suchindex zurück vorwärts 6806. CBA

(engl.) Complement Binding Antibody (komplementbindender - Antikörper).

 Suchindex zurück vorwärts 6807. CBG

(engl.) Corticoid Binding Globulin ( - Transcortin).

 Suchindex zurück vorwärts 6808. cc.

concisus.
(engl.) cubic centimeters (cm3).

 Suchindex zurück vorwärts 6809. CCA

Abkürzung für (engl.)
Chimpanzee Coryza Agent, - RS-Virus;
Chick Cell Agglutinating Unit; Einheit zur Mengenangabe des Virusantigens
bei Grippeschutzimpfung (gemäß FDA).

 Suchindex zurück vorwärts 6810. CCD-Winkel

Fgb: orthop
der Centrum-Collum-Diaphysen-Winkel; im Röntgenbild der Winkel zwischen
der vom Hüftkopfzentrum ausgehenden Schenkelhalsachse u. der
Diaphysenachse ( - Abb.). Dient als projizierter
Schenkelhalsneigungswinkel zur Berechnung (Tabellen) der wahren
Schenkelhalsneigung (= Collum-Diaphysen-Winkel, - CD-Winkel); der
Mittelwert beträgt nach v. Lanz 128. -- vgl. CE-Winkel.

 Suchindex zurück vorwärts 6811. CCE

Ceratoconjunctivitis epidemica ( - Keratoconjunctivitis).

 Suchindex zurück vorwärts 6812. C-CHF

(engl.) Congo-Crimean Hemorrhagic Fever ( - Krimfieber).

 Suchindex zurück vorwärts 6813. C-Chromosomen

Fgb: genet
durch Fragmentation entstandene Bruchstücke der B-Chromosomen.
die Chromosomen der Gruppe C der Denver-Klassifikation.

 Suchindex zurück vorwärts 6814. CCK

Cholecystokinin; s.u. Cholezysto...

CCK-Substanzen
die hydrierten, sympathikolytisch wirksamen Mutterkornalkaloide
Ergocornin, -cristin u. -kryptin.

 Suchindex zurück vorwärts 6815. CCMP

(engl.) Congestive Cardiomyopathie ( - Kardiomyopathie, kongestive).

 Suchindex zurück vorwärts 6816. CCNU

(engl.) Chlorethyl-cyclohexyl-nitrosourea; ein Chemotherapeutikum der
Gruppe Alkylanzien.

 Suchindex zurück vorwärts 6817. CCT

(engl.) Cranial Computerized Tomography (die Computer-Tomographie des
Schädels).

 Suchindex zurück vorwärts 6818. CC-Virus

(engl.) - Common Cold-Virus.

 Suchindex zurück vorwärts 6819. CC-Winkel

Fgb: orthop
Collum-Corpus-Winkel (s.u. CCD-Winkel).

 Suchindex zurück vorwärts 6820. Cd

Kurzzeichen für - Cadmium.

 Suchindex zurück vorwärts 6821. cd

Kurzzeichen für - Candela.

 Suchindex zurück vorwärts 6822. CDA

kongenitale dyserythropoetische Anämie (4 Typen). Anämie infolge
angeborener Störung der Erythropoese (mit Kernveränderungen der
Erythroblasten) u. des Eisenstoffwechsels.

 Suchindex zurück vorwärts 6823. CDE-System

Fgb: serol
(Fisher 1946) das Rhesus-System (n. Wiener) mit den Teilfaktoren C, c, D,
d u. E, e ( - Rhesus-Nomenklatur, Tab.).

 Suchindex zurück vorwärts 6824. CDP

Fgb: biochem
- Cytidindiphosphat.

 Suchindex zurück vorwärts 6825. C-Drepanozytose

Fgb: hämat
gemischte, heterozygote Hämoglobinopathie (mit HbC u. HbS). Symptome etwa
wie bei leichter Form der - Sichelzellenanämie.

 Suchindex zurück vorwärts 6826. CD-Winkel (CDW)

(auch: Collum-Diaphysen-, Kollodiaphysenwinkel)

Fgb: orthop
(Valentin) der von Schenkelhals u. -schaft eingeschlossene Winkel. Sein
reeller Wert wird ermittelt aus dem projizierten
Schenkelhalsneigungswinkel, dem - CCD-Winkel, mit Hilfe von Tabellen.
Bezugspunkte sind das Zentrum des Hüftkopfes u. die Mitte einer Ebene, die
senkrecht zur Halsachse liegt u. den tiefsten Punkt der äußeren
Schenkelhalskortikalis tangiert.

 Suchindex zurück vorwärts 6827. Ce

Fgb: chem
Kurzzeichen für - Cerium.

 Suchindex zurück vorwärts 6828. CEA

Fgb: immun
- carcino-embryonales Antigen (s.a. Tumorantigene).

 Suchindex zurück vorwärts 6829. Cecum

Fgb: anat
- Caecum.

 Suchindex zurück vorwärts 6830. CEE

die -- vom gleichnamigen ARBO-Virus B hervorgerufene --
Zentraleuropäische Enzephalitis (Central European Encephalitis) in
Österreich, ChakenSFR, Polen sowie in Finnland, Schweden, ehem.
Jugoslawien; - Frühjahr-Sommer-Enzephalitis.

 Suchindex zurück vorwärts 6831. Ceelen*-Gellerstedt* Syndrom

(W. C., 1883-1964; Nils G., geb. 1896; Pathologen, Bonn bzw. Uppsala)
die idiopath. Lungenhämosiderose (= fortschreitende
lungenhämosiderotische oder pneumohämorrhagische Anämie oder idiopathische
Eisenlunge); chronisch-rezidivierende Lungenblutungen mit Phasen schwerer,
hypochromer Anämie. Mit Dyspnoe, Zyanose, Erbrechen, Tachykardie; evtl.
geringe Hepatosplenomegalie; röntg netzartige Lungenverschattung in
Mittel- u. Unterfeldern. Beginn meist im frühen Kindesalter (familiäre
Häufung!); Prognose ungünstig, Spontanheilung aber möglich (evtl.
Milzexstirpation).

 Suchindex zurück vorwärts 6832. Cefa-mandol, -zolin; Cefo-perazin, -taxim, -tiam; Cefoxitin

s.u. Cephalosporine.

 Suchindex zurück vorwärts 6833. Cejka* Zeichen

(Josephus J. C., 1812-1862, Arzt, Prag)

Fgb: kard
die von den Atembewegungen unbeeinflußte Herzdämpfungsfigur bei
Pericarditis adhaesiva.

 Suchindex zurück vorwärts 6834. ...cele

Suffix Bruch, Hernie, Tumor.

 Suchindex zurück vorwärts 6835. celer

(latein.) schnell.

 Suchindex zurück vorwärts 6836. Celestin* Bougie

Fgb: chir
Dehnsonde (für den Magen-Darm-Trakt) mit stufenförmig zunehmendem
Kaliber.

 Suchindex zurück vorwärts 6837. Celestin* Pulsionstubus, C.* Rohr

Kunststoffrohr als Speiseröhrenprothese zur palliativen Anastomosierung
des Ösophagus u. Magens bei inoperablem Kardiakarzinom.

 Suchindex zurück vorwärts 6838. CELIA

Fgb: serol
(engl.) Akronym für Carcinoembryonic-like Antigen.

 Suchindex zurück vorwärts 6839. celiacus

- coeliacus.

 Suchindex zurück vorwärts 6840. Cell...

s.a. Zell...

 Suchindex zurück vorwärts 6841. Cella

(latein.) Zelle ( - Cellula), Kammer.

 Suchindex zurück vorwärts 6842. Cella lateralis

der Seitenventrikel (Ventriculus lat. cerebri).

 Suchindex zurück vorwärts 6843. Cella media

der Mittelteil des Seitenventrikels (= Pars centralis ventriculi
lateralis).

 Suchindex zurück vorwärts 6844. Cellano-Faktor

Fgb: serol
ein Erythrozytenantigen ( - Kell-Cellano-System).

 Suchindex zurück vorwärts 6845. Celledoni

Fgb: bakt
Serogruppe der - Leptospira.

 Suchindex zurück vorwärts 6846. Cellobiose, Cellose

ein Disaccharid (aus 2 Glucosemolekülen); Verdauungsprodukt der -
Cellulose (Formel) der Herbivoren.

 Suchindex zurück vorwärts 6847. Celloidin

(auch: Zelloidin)

Fgb: chem
in wasserfreiem Äther-Alkohol oder absolutem Alkohol gelöste
Kollodiumwolle ( - Colloxylinum); Anw. histol als Einbettungsmittel.

 Suchindex zurück vorwärts 6848. Cellula

Fgb: anat, histol
(latein. = kleine Kammer)
die - Zelle (Mehrzahl Cellulae; Symbol = Cc.) als Element der Gewebe
(Textus) sowie als Hohlraum.

 Suchindex zurück vorwärts 6849. Cellula axiramificatae

multipolare Ganglienzellen vom Typ Golgi-Typ-I-Zelle.

 Suchindex zurück vorwärts 6850. Cellula commissurales

Kommissurenzellen, i.e.S. die in den Vordersäulen des Rückenmarks.

 Suchindex zurück vorwärts 6851. Cellula ethmoidales (PNA)

(auch: Sinus ethmoidalis)
die lufthaltigen, mit Schleimhaut ausgekleideten dünnwand.
Siebbeinzellen, die miteinander in Verbindung stehen. Stellen
Nasennebenhöhlen (NNH) dar.

 Suchindex zurück vorwärts 6852. Cellula mastoideae (PNA)

die lufthaltigen, mit Schleimhaut ausgekleideten Warzenfortsatzzellen
der Pars mastoidea des Schläfenbeins.

 Suchindex zurück vorwärts 6853. Cellula mucipara

schleimbildende Zelle.

 Suchindex zurück vorwärts 6854. Cellula pneumaticae tubae auditivae (PNA)

kleine lufthaltige Buchten im knöchernen Teil der Ohrtrompete.

 Suchindex zurück vorwärts 6855. Cellula tympanicae (PNA)

Vertiefungen in der knöchernen Wand der Paukenhöhle.

 Suchindex zurück vorwärts 6856. Cellulasen

Fgb: enzym
in Bakterien, Pilzen vorkommende Hydrolasen, die Cellulose, Lichenin u.
ß-Glucane des Getreides zu - Cellobiose abbauen.

 Suchindex zurück vorwärts 6857. Cellulitis

(auch: Zellulitis)
Entzündung (meist bakteriell-eitrig) des lockeren Unterhautzellgewebes.
- Fibrositis.
(auch: Dermatopanniculosis deformans)
altersbedingte Veränderungen der Subkutis-Struktur, insbes. als
Veränderungen der Septen des Unterhautfettgewebes, wodurch es zum
Eindringen von Fettzellen ins Korium kommt (bucklige Unregelmäßigkeiten
der Hautoberfläche).

 Suchindex zurück vorwärts 6858. Cellulomonas

Fgb: bakt
Gattung der koryneformen Gruppe. -- s.a. Actinomycetes.

 Suchindex zurück vorwärts 6859. Cellulose

pflanzliches Polysaccharid mit linearem Aufbau ( - Formel) aus
Cellobiose- bzw. Glucose-Molekülen (vgl. Disaccharide); Summenformel
(C6H10O5)n (n = mindestens 1000 Glucose- bzw. 500 Cellobiose-Reste).
Unlöslich in Wasser, löslich in konzentrierter Phosphorsäure, kalten
konzentrierten Laugen; durch konzentrierte Mineralsäuren hydrolysierbar
bis zur Glucose; natürlich vorkommend in der Zellwand von Mikroben u. in
Pflanzen (bis zu 50% des Holzes). Kann durch - Cellulasen bei
Pflanzenfressern bakteriell abgebaut werden. Wird technisch gewonnen als
- Zellstoff. Anw. kristalline C. für Filterzwecke; mikrofeine C. als
pharmazeutischer Hilfsstoff; Phosphoryl- u. Carboxymethyl-C. als saure, -
DEAE-C. als basischer Ionenaustauscher.

 Suchindex zurück vorwärts 6860. Celsius* Skala

(Anders C., 1701-1744, Astronom, Uppsala)
die 100teilige Temperaturskala (oC) mit den Fundamentalpunkten (nach
Umkehrung durch Linneaigu) 0 = Schmelzpunkt des Eises u. 100 = Siedepunkt
des Wassers; vgl. Kelvin.

 Suchindex zurück vorwärts 6861. Celsus*, Aulus Cornelius

römischer Enzyklopädist (ca. 30 v. Chr. bis 50 n. Chr.); Erstbeschreiber
(De re medicina) der klassischen Entzündungszeichen Rubor, Tumor,
Calor u. Dolor (Rötung, Schwellung, Hitze, Schmerz).

 Suchindex zurück vorwärts 6862. Cementum (PNA)

(auch: Substantia ossea dentis)
die knochenähnliche Hartsubstanz des Zahnes, die ab der Schmelzgrenze das
Dentin überzieht; in sie strahlen die Wurzelhautfasern ein.

 Suchindex zurück vorwärts 6863. Cendehill-Impfstoff

eine - Röteln-Vakzine.

 Suchindex zurück vorwärts 6864. Centesimalpotenzen

Fgb: hom
s.u. Potenz (3).

 Suchindex zurück vorwärts 6865. Central Core Disease

(engl.) eine dominant autosomal erbliche Myopathie mit Degeneration
zentraler Muskelzellenbereiche.

 Suchindex zurück vorwärts 6866. Central European Encephalitis

(engl.) - CEE.

 Suchindex zurück vorwärts 6867. centralis

(latein.) zentral, im Mittel-, Kernpunkt.

 Suchindex zurück vorwärts 6868. Centriolum

- Zentriol.

 Suchindex zurück vorwärts 6869. Centromer, -som, -sphäre

Fgb: zytol
s.u. Zentro...

 Suchindex zurück vorwärts 6870. Centrum

Fgb: anat
(latein.) Mittelpunkt, Zentrum (z.B. Reflexzentrum).

 Suchindex zurück vorwärts 6871. Centrum anospinale

Reflexzentrum des vegetativen Nervensystems im Sakralmark. -- s.a.
Centrum rectovesicale.

 Suchindex zurück vorwärts 6872. Centrum ciliospinale

das sympathische, unter Hypothalamus-Kontrolle stehende Budge* Zentrum im
unteren Hals- u. oberen Brustmark für die Musculi dilatator pupillae u.
tarsalis sowie für die Gefäßmuskeln im Kopf-, Herz- u. Lungenbereich;
Schädigung führt zu - Horner* Syndrom.

 Suchindex zurück vorwärts 6873. Centrum genitospinale

das vegetativ-nervöse (sympathisch u. parasympathisch) Geschlechtszentrum
des Lendenmarks (für die Ejakulation bzw. die Geburtsauslösung) u.
Sakralmarks (für Erektion).

 Suchindex zurück vorwärts 6874. Centrum germinale

- Keimzentrum.

 Suchindex zurück vorwärts 6875. Centrum rectovesicale

das lumbale u. sakrale Reflexzentrum für Mastdarm (C. anospinale) u.
Harnblase (C. vesicospinale).

 Suchindex zurück vorwärts 6876. Centrum semiovale (PNA)

das im Horizontalschnitt halbovale weiße Marklager des Großhirns
zwischen Balken u. Hemisphärenrinde.

 Suchindex zurück vorwärts 6877. Centrum tendineum (PNA)

(auch: Ligamentum cordiforme)
die herzförmige Sehnenplatte des Zwerchfells.

 Suchindex zurück vorwärts 6878. Centrum tendineum perinei

Bindegewebsplatte des Dammes an der Vereinigung der Musculi
bulbospongiosus, sphincter ani ext., levator ani, transversus perinei.

 Suchindex zurück vorwärts 6879. Centrum vesicospinale

das lumbale u. sakrale Reflexzentrum für die Harnblase (s.a. Centrum
rectovesicale); mit sympathischen u. parasympathischen Impulsen; s.a.
Blasenzentren.

 Suchindex zurück vorwärts 6880. centum (C)

(latein.) hundert.

 Suchindex zurück vorwärts 6881. cephal...

s.a. kephal..., zephal...

 Suchindex zurück vorwärts 6882. Cephalaea

(auch: Kephal(a)ea)
hartnäckige, diffuse oder örtlich begrenzte Kopfschmerzen. -- vgl.
Migräne.

 Suchindex zurück vorwärts 6883. Cephalaea attonita s. agitata

C. mit Überempfindlichkeit für optische u. akust. Reize.

 Suchindex zurück vorwärts 6884. Cephalaea histaminica

- Horton* Syndrom.

 Suchindex zurück vorwärts 6885. Cephalaea nodularis s. myalgica

C. bei Hartspann u. Myogelosen der Hals- u. Nackenmuskulatur u. der Mm.
frontalis u. temporalis.

 Suchindex zurück vorwärts 6886. Cephalaea syphilitica

v.a. nachts auftretende C. bei -- vaskulärer -- Neurosyphilis, auch als
- Seeligmüller* Neuralgie.

 Suchindex zurück vorwärts 6887. Cephalaea vasomotoria

C. infolge Störungen der Vasomotorenregulation; z.B. bei vegetativer
Dystonie, als Föhn-Folge.

 Suchindex zurück vorwärts 6888. Cephal(al)gia

(auch: Kephalalgie)
Kopfschmerz, s.a. Cephalaea.

 Suchindex zurück vorwärts 6889. Cephal(al)gia pharyngotympanica

Kopfschmerz mit Ausstrahlung ins Ohr; bei Pharyngitis, nach
Tonsillektomie.

 Suchindex zurück vorwärts 6890. cephalicus

(latein.) zum Kopf gehörend, den Kopf betreffend; z.B. - Vena cephalica
(= Cephalica; die Bez. beruht aber auf der phonet. Angleichung an eine
arab. Bez. des Avicenna).

 Suchindex zurück vorwärts 6891. Cephalosporin(e)

Fgb: pharmaz
erstmals 1945 in - Cephalosporium acremonium nachgewiesene, den
Penicillinen chemisch verwandte Antibiotika (beide mit gleichem
ß-Lactam-Ring [ß-Lactam-Antibiotika], die C. jedoch mit an die
7-Amino-cephalosporansäure = 7-ACS ankondensiertem sechsgliedrigem
Heterozyklus im Gegensatz zum fünfgliedr. der Penicilline; die C.
untereinander unterschieden durch unterschiedliche Substituenten an C3);
i.e.S. das Cephalosporin C ( - Formel) u. seine Derivate (z.T. als
synthetisch zugängliche Substanzen u. mit möglicher Kreuzallergie mit
Penicillin). Je nach Verabfolgung bezeichnet als Oral-C. (z.B. Cephalexin)
bzw. als Parenteral-C., z.B. -- vorwiegend gegen gram-pos. Erreger --
Cephotin, oder -- gegen gram-positive u. -negative -- Cephaloridin sowie
als Lactamase-stabile C. das Cefamandol u. Cefotaxim. -- Die bakterizide
Wirkung richtet sich gegen proliferierende (nicht gegen ruhende!)
Bakterien (gram-pos. Staphylo-, Pneumo- u. Streptokokken [nicht
Enterokokken], Corynebakterien, Bacillus anthracis, Listerien, Clostridien,
Actinomyces; gram-neg. Gono-, Meningokokken, Escherichia coli, Shigellen,
Salmonellen, Klebsiellen, Proteus mirabilis, Haemophilus influenzae [u.
andere Brucellaceae]; ferner Spirochäten). Als wichtige Nebenwirkungen
einiger der -- allgemein gut verträglichen -- C. gelten eine potentielle
Nephrotoxizität, eine Schmerzhaftigkeit bei i.m. Anw., Leuko- u.
Thrombozytopenien.

 Suchindex zurück vorwärts 6892. Cephalospor(i)osis

(auch: Zephalospor(i)ose)

Fgb: mykol
der Sporotrichose nahestehende Sproßformmykose (meist durch -
Cephalosporium acremonium) mit phlegmonösen u. gummösen, auch rißartigen
(rhagadiformen) u. warzenförmigen (= hyperkeratotisch-verrukösen) oder dem
Erythema induratum ähnlichen Hautveränderungen; s.a. Mykosen.

 Suchindex zurück vorwärts 6893. Cephalosporium

Fgb: mykol
Fungi imperfecti mit Konidien in Köpfchenform an spitz zulaufenden
Trägern u. mit stark verzweigtem, septiertem Myzel; sind fakultativ
pathogen (z.B. C. acremonium; - Cephalosporiosis). -- vgl.
Cephalosporine.

 Suchindex zurück vorwärts 6894. Cephalus

(latein.; aus griech. kephale)
der Kopf; s.a. Kephal..., Zephal...

 Suchindex zurück vorwärts 6895. Cer...

s.a. Zer..., Ker...

 Suchindex zurück vorwärts 6896. Ceramid

(auch: Zeramid)

Fgb: biochem
in natürlichen Sphingomyelinen u. Glucocerebrosiden enthaltenes
N-Acylsphingosin (Sphingosin mit esterartig gebundener Fettsäure); ist das
einfachste - Sphingolipid.

 Suchindex zurück vorwärts 6897. Ceramid-cholin-phospho-transferase

in Mitochondrien u. Mikrosomen der Leber enthaltenes, an der
Sphingomyelin-Synthese beteiligtes Enzym.

 Suchindex zurück vorwärts 6898. Ceramid-Dihexosid

Lactosylceramid.

 Suchindex zurück vorwärts 6899. Ceramid-Trihexosid

C. als Glykolipid mit 3 Hexosen (1 Molekül Glucose, 2 Moleküle
Galaktose); der Abbau der terminalen Galaktose wird katalysiert durch
-Galaktosidase (Enzymmangel führt zu Fabry* Krankheit).

 Suchindex zurück vorwärts 6900. Cerasin

s.u. Cerebrosid.

 Suchindex zurück vorwärts 6901. Cerata

(auch: Zerate)

Fgb: pharmaz
wasserfreie Wachs-Fett-Gemische, sog. Wachssalben.

 Suchindex zurück vorwärts 6902. Cerato...

- Kerato...

 Suchindex zurück vorwärts 6903. Cercaria

(auch: Zerkarie)

Fgb: helminth
Schwanzlarve; infektiöses Entwicklungsstadium der Trematoden [Digenea],
das sich im Hepatopankreas von in Binnengewässern lebenden Schnecken
(Zwischenwirt!) aus dem Miracidium entwickelt u. Mensch u. Tier durch
Penetration durch die Haut infiziert. Verursacht die -
Schistosomendermatitis.

 Suchindex zurück vorwärts 6904. Cerclage

(französ.) operatives Anlegen eines Ringes, Reifens, z.B. gyn als
Umschlingung der Cervix uteri (Zervixcerclage; - Shirodkar* Op.),
chir als C. von Knochenfragmenten (mit Draht oder Kunststoffaden;
s.a. Drahtumschlingung) oder als Afterumschlingung ( - Thiersch* Ring).

 Suchindex zurück vorwärts 6905. Cercomonas

Fgb: parasitol
Flagellaten-Gattung mit je einer Schwimm- u. Schleppgeißel; -
Trichomonas, Giardia, Chilomastix.

 Suchindex zurück vorwärts 6906. Cercosporosis

(auch: Zerkosporose)

Fgb: mykol
sehr seltene Dermatomykose durch Cercospora-Arten (Fadenpilze); geht mit
warzenartigen (verrukösen), evtl. auch verstümmelnden (mutilierenden)
Hautveränderungen einher.

 Suchindex zurück vorwärts 6907. cerebellaris

(auch: zerebellar)
(latein.) das - Cerebellum betreffend, zum Kleinhirn gehörend.

 Suchindex zurück vorwärts 6908. Cerebellum (PNA)

das Kleinhirn; als Teil des - Metencephalon hinter der Brücke, Medulla
oblongata u. dem IV. Ventrikel in der hint. Schädelgrube gelegen. Ein an
der Oberfläche dünne, blattart. Windungen aufweisendes Organ; seine
Anteile werden -- phylo- bzw. ontogenetisch -- unterschieden als - Archi-,
Pal(a)eo- u. Neocerebellum, die sämtlich Anteile sowohl des Wurms
(Vermis) als auch der Hemisphären enthalten. Seine Verbindungen zu
Mittelhirn, Brücke u. Medulla werden hergestellt durch die - Pedunculi
cerebellaris superior, medius u. inferior. -- Die Funktionen verteilen
sich wie folgt auf die einzelnen Bereiche (s.a. Kleinhirnbahnen)
Neocerebellum reflektorische Regulation des Muskeltonus als Voraussetzung
für Exaktheit, Stetigkeit, Symmetrie u. Kombination der - Willkürmotorik;
Palaeocerebellum Regelung der unwillkürlichen Bewegungen einschließlich
der Körperstellung (s.a. Stellreflexe), u. zwar -- unter Koordination der
Impulse aus Vestibularapparat, Muskel- u. Hautrezeptoren, Hirnnervenkernen
u. Großhirnrinde -- über efferente Bahnen der Willkürmotorik u. des
extrapyramidal-motorischen Systems. Ausfälle -- z.T. durch Großhirnrinde
u. Thalamus kompensierbar -- führen zu organtypischen Erscheinungen ( -
Kleinhirnzeichen, Kleinhirnsyndrom). -- s.a. Kleinhirn...

 Suchindex zurück vorwärts 6909. cerebralis

(auch: zerebral)
(latein.) das Gehirn (i.e.S. das - Cerebrum) betreffend, zum Gehirn
gehörend.

 Suchindex zurück vorwärts 6910. Cerebron

(auch: Phrenosin)
- Cerebrosid mit hohem Anteil an Cerebronsäure
(-Hydroxylignocerinsäure).

 Suchindex zurück vorwärts 6911. Cerebropathia

- Encephalopathia.

 Suchindex zurück vorwärts 6912. Cerebrose

Fgb: biochem
- d-Galaktose.

 Suchindex zurück vorwärts 6913. Cerebrosid

(auch: Zerebrosid)
v.a. in weißer Hirnsubstanz, Myelin enthaltende - Sphingolipide, u. zwar
Glykolipide, bestehend aus Ceramid (= Sphingosin mit Fettsäure in
Säureamidbindung) u. Galaktose; s.a. Sphingoglykolipide; werden je nach
dem im Ceramid überwiegenden Fettsäuretyp (d.h. Lignocerin-,
Hydroxylignocerin- = Cerebron-, Nervon-, Oxynervonsäure) bezeichnet als
Cerasin, Cerebron, Nervon u. Oxynervon. -- s.a. Lipidose.

 Suchindex zurück vorwärts 6914. Cerebrosidose, Cerebrosidlipidose, Cerebrosidosis

- Sphingolipoidose mit Cerebrosid-Speicherung; - Gaucher*, Krabbe*
Syndrom.-Gaucher* Syndrom

 Suchindex zurück vorwärts 6915. Cerebrosidsulfatidose

eine Lipidstoffwechselstörung der Gruppe Glucoceramidosen; das gestörte
Enzym ist die Arylsulfatase A (Cerebrosidsulfatase A). Klinisch als -
Scholz* Syndrom.

 Suchindex zurück vorwärts 6916. cerebrospinalis

(latein.) das Gehirn ( - Cerebrum) u. Rückenmark (Medulla spinalis)
betreffend.

 Suchindex zurück vorwärts 6917. Cerebrum (PNA)

der von den Großhirnhemisphären u. deren Kommissuren (als größte der
Balken) sowie - Fornix gebildete Teil des Groß- oder Endhirns ( -
Telencephalon). -- I.w.S. klinische Bez. für das - Gehirn (Encephalon)
schlechthin, insbes. auch Oberbegriff für Vorder- (= Prosencephalon) u.
Mittelhirn (= Mesencephalon).

 Suchindex zurück vorwärts 6918. Ceresinum

Paraffinum solidum (Hartparaffin).

 Suchindex zurück vorwärts 6919. cereus

(latein.) aus Wachs (Cera), wachshaltig, wächsern (z.B. Flexibilitas
cerea).

 Suchindex zurück vorwärts 6920. Cerium

(auch: Zer, Cer)
3- u. 4wertiges Element der Lanthanidengruppe; OZ 58, Atomgewicht 140,12;
von seinen 14 Isotopen (133Ce-146Ce) sind 10 radioaktiv. Relativ
weiches, grausilbernes, gegen Wasser u. Luft (Oxidation) unbeständiges
Metall; toxik hemmt die Blutgerinnung (Prothrombinfällung); in
Staubform inhaliertes radioaktives 144CeF3 wird in den Lymphknoten der
Lunge gespeichert u. wirkt kanzerogen.

 Suchindex zurück vorwärts 6921. Cerletti* Zeichen

(Ugo C., 1877-1963, Neurologe, Rom)
Streifen in Pentagramm-Form an Gesäß u. Oberschenkeln bei angeborener
Syphilis.

 Suchindex zurück vorwärts 6922. Ceroid

wachsähnliche, säurefeste, eigenfluoreszierende, braune Substanz in
Körpergeweben.

 Suchindex zurück vorwärts 6923. Ceroidlipofuscinose

(auch: Batten*-Spielmeyer*-Vogt* Syndrom)
familiäre Gangliosidose als Speicherkrankheit (Thesaurismose) mit
Ablagerung des Gangliosids Ceroidlipofuscin, z.B. in Nervenzellen,
Eingeweideparenchym, Muskulatur. Als spätinfantiler Typ
Jansky-Bielschowsky mit zerebralen Anfällen, Ataxie, Spastik,
Entwicklungsstillstand; als juvenile Form Spielmeyer-Sjögren mit
zerebroretinaler, zu Amaurose führender Nervendegeneration,
fortschreitender Demenz, Spastik mit Beugekontrakturen; als adulte Form
(v. Kufs) mit Kleinhirn- u. EPS-Symptomatik, Psychosyndromen, geistiger
Retardierung. -- Alle Formen im Gegensatz zur Tay*-Sachs* Krankheit ohne
deren typischen kirschroten Fleck.

 Suchindex zurück vorwärts 6924. ceruleus

(latein.) himmelblau.

 Suchindex zurück vorwärts 6925. Cerumen

das Ohrenschmalz, - Zerumen.

 Suchindex zurück vorwärts 6926. Cerussa

Plumbum subcarbonicum (Bleiweiß).

 Suchindex zurück vorwärts 6927. Cervicale

(auch: Zervikale)

Fgb: anthrop
Spitze des Dornfortsatzes des 7. Halswirbels als somatometrischer Punkt.
Zervikalsegment des Rückenmarks (C1-C7).

 Suchindex zurück vorwärts 6928. cervicalis

(latein.) den Hals (auch den Knochen-, Gebärmutter-, Zahnhals)
betreffend; s.a. Zervikal...

 Suchindex zurück vorwärts 6929. Cervicitis

Entzündung der Schleimhaut der Cervix uteri (s.a. Endometritis cervicis).

 Suchindex zurück vorwärts 6930. Cervix

Fgb: anat
Hals; s.a. Collum, Isthmus.

 Suchindex zurück vorwärts 6931. Cervix dentis (PNA)

(auch: Collum dentis)
der Zahnhals, der Zahnabschnitt an der Schmelz-Zement-Grenze.

 Suchindex zurück vorwärts 6932. Cervix uteri (PNA)

(auch: Collum uteri)

Fgb: gyn
der Gebärmutterhals mit dem axial verlaufenden Zervikalkanal. Fungiert
während der Geburt als passiver Abschnitt des Geburtskanals u. ist das
wesentliche physiologische Geburtshindernis. -- s.a. Kollum..., Zervix...,
Zervikal...

 Suchindex zurück vorwärts 6933. Cervix vesicae urinaria (PNA)

der - Blasenhals.

 Suchindex zurück vorwärts 6934. Cestan*

(E. J. M. Raymond C., 1872-1932, Nervenarzt, Toulouse)

Fgb: neur
(auch: Dupuy - Dutemps*-C.* Zeichen)
das bei kompletter peripherer Fazialislähmung erfolgende leichte Anheben
des gleichseit. Oberlides bei willkürlichem Augenschluß.
statuenhaftes Umfallen (ohne Schwanken) nach Schädelverletzung.

 Suchindex zurück vorwärts 6935. Cestan*-Chenais* Syndrom

(Louis Jean Ch., geb. 1872, französ. Arzt)
(auch: C.* Paralyse)
(1903) alternierende Lähmungen bei Schäden seitlicher Teile der Medulla
oblongata ( - Oblongata-Syndrom); auf der Seite der Schädigung Ausfälle
der Hirnnerven IX u. X (Gaumensegel- u. Stimmbandlähmung, Teillähmung des
Schlundschnürers = Constrictor pharyngis), Horner* Syndrom, zerebellare -
Ataxie; kontralateral Halbseitenlähmung (Hemiparese u. -hypästhesie).

 Suchindex zurück vorwärts 6936. Cestan*-Lejonne* Syndrom

X-chromosomal-erblicher gutartiger skapulo-humero-distaler Typ der -
Dystrophia musculorum progressiva.

 Suchindex zurück vorwärts 6937. C1-Esteraseinhibitor

Hemmstoff der C1-Esterase, der im - Komplementsystem (dort Schema)
regulierend wirkt; erblicher Mangel kann zu hereditärem - Quincke* Ödem
führen.

 Suchindex zurück vorwärts 6938. Cestoda

(auch: Zestoden)
eine Klasse ubiquitär verbreiteter parasitärer Bandwürmer
[Plathelminthes]; sie bestehen aus einem Kopf (Skolex) u. einer als
Strobila bezeichneten Kette von einer Länge bis 15 m. Ihr Kopf ist mit
Haftorganen (Bothrium, Bothridium, Acetabulum), jede Proglottide mit
vollständigem (hermaphroditem) Geschlechtsapparat ausgestattet. Befallen
bei günstigen Bedingungen den Menschen u. Tiere (Wirtswechsel, als
Mensch-Tier- bzw. Tier-Mensch-Übertragung vorkommend; s.a.
Anthropozoonose). Entwicklung das in der Proglottide entstehende Ei wird
zur Embryophore (beschaltes Ei), die die Oncosphaera als Larve enthält,
aus der sich im Zwischenwirt die - Finne entwickelt; aus der Finne geht
im Endwirt der geschlechtsreife Wurm hervor; bei manchen Arten erfolgt die
Embryonalentwicklung im Wasser; auch kann der Zwischenwirt fehlen (Taenia
solium, Hymenolepis) oder zweifach auftreten (Diphyllobothrium). -- Der
Befall des Menschen (Cestodiasis) erfolgt entweder als Darminfektion mit
Taenia saginata, T. solium, Diphyllobothrium, Hymenolepis nana u. diminuta,
Diphylidium caninum, oder aber als parenterale Infektion mit Cysticercus
cellulosae, Coenurus, Echinococcus granulosus u. multilocularis,
Sparganum; s.a. Wurmeier (Abb.).

 Suchindex zurück vorwärts 6939. Cetaceum

Walrat; enthält als Hauptbestandteil den Palmitinsäurecetylester Cetin;
wird aus den Kopfhöhlen des Pottwals gewonnen; Anw. u.a. pharmaz zu
Wachssalben (Cerata), als Kosmetika-Zusatz.

 Suchindex zurück vorwärts 6940. Cetylalkohol

CH3(CH2)14-CH2OH = Palmitylalkohol; Anw. als Wasser-in-Öl-Emulgator,
Vehikel für Kosmetika.

 Suchindex zurück vorwärts 6941. Cetylsäure

- Palmitinsäure.

 Suchindex zurück vorwärts 6942. CE-Winkel

(auch: Centrum-Ecken-, Wiberg* Winkel)
der von der Geraden zwischen Hüftkopfmitte u. äußerstem Pfannendachrand
u. von der Körperlängsachse eingeschlossene Winkel ( - Abb.) als Kriterium
für die Lage des Hüftkopfes im Gelenk; beträgt bei Jugendl. (bis 13. Lj.)
20, bei Erw. 26; Werte 15 gelten als sicher pathologisch. -- vgl.
CCD-Winkel.

 Suchindex zurück vorwärts 6943. Ceylon-Sore

die tropische - Sprue.

 Suchindex zurück vorwärts 6944. CF

- Citrovorum-Faktor.
Fibrosis cystica, - Mukoviszidose.

 Suchindex zurück vorwärts 6945. Cf

Fgb: chem
Kurzzeichen für - Californium.

 Suchindex zurück vorwärts 6946. CFA

Fgb: angiol
computer-assistierte Funktionsanalyse.

 Suchindex zurück vorwärts 6947. C-Faktor

Fgb: serol
der Faktor C des - Rhesus-Systems.

 Suchindex zurück vorwärts 6948. C-Fasern

Fgb: histol
eine Nervenfasergruppe (s.u. Fasergruppe).
Kohlenstoff-(= Carboneum-)Faser als Implantationsmaterial für Bandersatz.

 Suchindex zurück vorwärts 6949. CFC

Fgb: hämat
(engl.) Abk. für Colony Forming Cell (s.u. CFU).

 Suchindex zurück vorwärts 6950. CFT

Fgb: serol
Cardiolipin-Flockungstest.

 Suchindex zurück vorwärts 6951. CFU

Fgb: hämat
(engl.) Abk. für Colony Forming Unit; die pluripotente Blutstammzelle,
untersucht (Till-McCulloch 1961) an hämatopoetischen Kolonien in der Milz
letal bestrahlter Mäuse. -- Analog die CFC (colony forming cell) oder CFUc
als granulopoetische Stammzelle; s.a. Blutbildung.

 Suchindex zurück vorwärts 6952. CFU, CFU-E

eine CFU aus Kolonie-bildenden (konditionierten) Stammzellen aus Blut
oder Knochenmark, die in vitro die Zellen der Erythropoese bilden.

 Suchindex zurück vorwärts 6953. CFU, CFU-GEMM

CFU aus Kolonie-bildenden Stammzellen aus Blut oder Knochenmark, die in
vitro alle (!) Blutbildungslinien bilden, also Zellen der Granulo- u. der
Erythropoese sowie Makrophagen u. Megakaryozyten.

 Suchindex zurück vorwärts 6954. CFU, CFU-GM

CFU aus Kolonie-bildenden (konditionierten) Stammzellen (CFC) aus Blut
oder Knochenmark, die in vitro Granulozyten- u. Makrophagen-haltige
Kolonien bilden. -- s.a. Blutbildung, Granulozytopoese, Stammzellen, BFU.

 Suchindex zurück vorwärts 6955. C-Galle

Fgb: enterol
die bei der klass. Duodenalsondierung nach Beendigung der reflektorischen
Gallenblasenkontraktion fließende Lebergalle; ist hellgelb wie die primär
gewinnbare - A-Galle.

 Suchindex zurück vorwärts 6956. cGMP

Fgb: biochem
zyklisches (= cyclo-)Guanosinmonophosphat. -- vgl. cAMP.

 Suchindex zurück vorwärts 6957. CGS-System

Fgb: physik
das mechan. Maßsystem mit den 3 absol. Grundeinheiten Zentimeter (cm),
Gramm (g) u. Sekunde (s); vgl. SI-Einheiten.

 Suchindex zurück vorwärts 6958. Chaddock* Reflex

(Charles Ch., 1861-1936, amerikan. Nervenarzt)

Fgb: neur
träge Dorsalflexion der Großzehe mit Beugung u. Spreizung der übrigen
Zehen bei Druck hinter dem Außenknöchel oder bei Berühren des seitl.
Fußrandes; gilt als - Pyramidenzeichen.

 Suchindex zurück vorwärts 6959. Chaetosphaeronema larense

Fgb: mykol
eine Art der Eumycetes, welche Myzetome mit schwarzen Körnern hervorruft.

 Suchindex zurück vorwärts 6960. Chaffin*-Pratt* Pumpe

elektrische Pumpe (ca. 50 mm H2O-Unterdruck) für die geschlossene
Saugdränage der Wunden bei komplizierter Fraktur.

 Suchindex zurück vorwärts 6961. Chagas*(-Cruz*) Krankheit

(Carlos Ch., 1879-1934, Bakteriologe, Rio de Janeiro)
(auch: Südamerikanische Trypanosomiasis)
durch - Trypanosoma cruzi verursachte, in Mittel- u. Südamerika
vorkommende Krankheit. Überträger sind Raubwanzen; der infizierende Stich
erfolgt meist im Gesicht (Augennähe, Lippen, Bartbereich). Symptome
Hautreaktion (sog. Chagom), Schwellung der regionären Lymphknoten; nach
1-2 Wo. Fieber, generalisierte Lymphadenitis, Milz- u. Lebervergrößerung,
Tachykardie, Hypotonie; in bis zu 50% (bes. bei Kleinkindern) ist der
Ausgang tödlich (Herz- u. Kreislaufschwäche, Meningoenzephalitis). Bei der
chron. Form werden v.a. Herz u. Gefäße (Myokarditis, Arteriitis chagasica),
das ZNS (Enzephalitis, Psychose, Intelligenzdefekte) u. das Endokrinium
(NNR-Insuffizienz, Myxödem, Thyreoiditis parasitaria) geschädigt; als
Spätfolge Entwicklung eines Ch.*-Megaösophagus (mit teilweise erheblicher
Erweiterung der Speiseröhre im Bereich der betroffenen Bereiche; mit Dys-
u. Aperistaltik) infolge toxisch-allergischer Schädigung des intramuralen
Plexus durch Neurotoxin; das Mega-Syndrom, evtl. auch das Colon
betreffend.

 Suchindex zurück vorwärts 6962. Chagrinleder-Haut

Fgb: derm
Hautveränderung durch zahlreiche kleinste Fibrome, z.B. bei tuberöser
Hirnsklerose.

 Suchindex zurück vorwärts 6963. Chaini-Krebs

Fgb: path
in Asien vorkommendes Unterlippenkarzinom durch Einlegen einer
Tabak-Kalk-Mischung in die Mundtaschen.

 Suchindex zurück vorwärts 6964. Chalarose

Fgb: mykol
Pilzerkrankung der Haut (Dermatomykose) durch Chalara pyogenes
[Hyphomycetes]. Zahlreiche, in der Unterhaut auftretende knot.
Effloreszenzen mit bluthaltigem Eiter, meist an den Beinen.

 Suchindex zurück vorwärts 6965. Chalasia, Chalasie

Entspannung bzw. Schlaffheit eines Schließmuskels ( - Sphinkter); i.e.S.
Kurzbez. für das Klaffen der Kardia (Relaxatio cardiooesophagea); vgl.
Achalasie.

 Suchindex zurück vorwärts 6966. Chalastodermie

- Chalodermie.

 Suchindex zurück vorwärts 6967. Chalazion

(auch: Hagelkorn)
durch chronische granulierende Entzündung der Meibom* Drüsen
hervorgerufene, erbsgroße, derbe, kaum schmerzhafte Schwellung unter der
Lidhaut (s. Abb.), umgeben von einer livid-geröteten konjunktivalen Zone;
kann später durchbrechen u. einen rötl., polypösen Granulomknoten bilden.
Abb. 3A

 Suchindex zurück vorwärts 6968. Chalazodermie

- Chalodermie.

 Suchindex zurück vorwärts 6969. Chalcosis

(auch: Chalkose)

Fgb: path
Ablagerung von Kupfer(salzen) in Körpergeweben.

 Suchindex zurück vorwärts 6970. Chalcosis bulbi

Ch. der Hornhaut u. des Glaskörpers, v.a. bei Kupferarbeitern durch ins
Auge eingedrungene Fremdkörper; insbes. aber als Ch. lentis
(Kupferstar).

 Suchindex zurück vorwärts 6971. Chalicosis

Fgb: path
Ablagerung von Kalksalzen in Körpergeweben.

 Suchindex zurück vorwärts 6972. Chalicosis pulmonum s. lapidarum

die Kalkstaublunge als Chalikose schlechthin; gutartige -
Pneumokoniose durch Einatmen von Kalk-, Kreide- oder Gipsstaub.

 Suchindex zurück vorwärts 6973. Chalodermie (Ketly*)

(auch: Dermatochalasis, Pachydermozele, Chalazo- oder Chalas(t)odermie)
die runzlige Faltenhaut als Folge einer spontan oder nach einem
ödematös-entzündlichen Vorstadium auftretenden atrophischen Erschlaffung;
sog. Lappenelephantiasis.

 Suchindex zurück vorwärts 6974. Chalone

(auch: Statine, Mitosehemmstoffe)

Fgb: biochem
physiologische, endogene, gewebseigene u. gewebsspezif. Glykoproteine,
die i.S. einer negativen - Rückkopplung unspezifisch die
Teilungstätigkeit der Mutterzellen von Geweben hemmen (die Mitose -- G1,
G2, A1 -- unterdrücken; sog. Antitemplate-Substanzen); sind wesentlich
für die Konstanz (Homöostase) u. Regeneration der Gewebe u. von Bedeutung
bei Tumorwachstum. -- Bisher nachgewiesen in weißen u. roten
Blutkörperchen, Epidermis (z.B. G1-Ch. = S-Faktor aus sich
differenzierenden Zellen, G2-Ch. = M-Faktor aus Basalzellen),
Fibroblasten, Leber. Die Wirkung ist reversibel u. nicht artspezifisch.

 Suchindex zurück vorwärts 6975. Chamäkonchie

(auch: Platophthalmie, Eurykonchie)

Fgb: anthrop
Flachheit der Orbitaöffnung.

 Suchindex zurück vorwärts 6976. Chamberlain* Linie

(Edward W. Ch., 1892-1947, amerikan. Röntgenologe)
die Gerade zwischen dem Hinterrand des Foramen occipitale magnum u. dem
des harten Gaumens als Bezugslinie auf seitlichen Röntgenaufnahmen des
Schädels. Wird z.B. bei - basilärer Impression von der Spitze des Dens
axis um mehr als 2 mm überragt.

 Suchindex zurück vorwärts 6977. Chamottesilikose

Fgb: pulmon
Mischstaubsilikose bei Chamottearbeitern; häufig mit großflächigen
Verschwielungen.

 Suchindex zurück vorwärts 6978. Champignonputzer-Krankheit

akute, kurz dauernde Krankheit mit Fieber, Husten, Atemnot, Erbrechen,
Eosinophilie u. flüchtigen Lungeninfiltraten. Wie die
Champignonzüchter-Lunge eine Pilzarbeiterlunge; eine exogen-allergische
Alveolitis durch Inhalation von Mikroorganismensporen (v.a. Strahlenpilz-
= Aktinomyzeten-Sporen [Micropolyspora faeni; Thermoactinomyces vulgaris])
aus dem Staub von Pilzkulturenkompost.

 Suchindex zurück vorwärts 6979. Chandipura-Fieber

in Indien vorkommende, von Phlebotomus-Mücken übertragene akute
fieberhafte Krankheit (grippös, evtl. auch Enzephalitis) durch das
gleichnam. Rhabdovirus der Piry-Gruppe.

 Suchindex zurück vorwärts 6980. Chandler* Methode

Fgb: hämat
quantitative Bestimmung des Fibrinogens im Plasma durch Ausfällen mit
Calciumsalz-Lsg. u. Messung des beim Veraschen des Gerinnsels frei
werdenden Stickstoffs mit dem Kjeldahl* Verfahren.

 Suchindex zurück vorwärts 6981. Changri-Krebs

- Kangri-Krebs.

 Suchindex zurück vorwärts 6982. Changuinola-Fieber

in Mittelamerika vorkommende, von Phlebotomus-Mücken übertragene, akute,
fieberhafte Krankheit (ähnlich dem - Pappatacifieber) durch das
gleichnam. ARBO-Virus.

 Suchindex zurück vorwärts 6983. Charakter

Fgb: psych
das Gesamtgefüge der ererbten Anlagen u. der erworbenen Einstellung u.
Strebungen (Handeln, Wollen, Wertung, Erleben etc.), die -- rel.
gleichbleibend -- die individuelle Besonderheit (Wesensart) eines
Menschen ausmachen; nach Jaspers das individuelle Ganze der
verständlichen Zusammenhänge des Seelenlebens. -- vgl. Persönlichkeit.

 Suchindex zurück vorwärts 6984. Charakterneurose

(auch: Charakterose)
neurotische Struktur mit Überwiegen u. - Fixierung eines Triebes (z.B.
oraler, analer, genitaler oder narzißtischer Charakter; i.w.S. auch
hysterischer, zwanghafter depressiver oder schizoider Charakter);
psychotherapeutisch oft nur schwer zu beeinflussen. Abgrenzung zur
Psychopathie nicht immer möglich.

 Suchindex zurück vorwärts 6985. Charcot*

(Jean-Martin Ch., 1825-1893, Neurologe, Paris)
(auch: Ch.* Krankheit)
die - Arthropathia neuropathica (= tabica) bei Tabes dorsalis.

 Suchindex zurück vorwärts 6986. Charcot* Krankheit

Ch.* Gelenk.
- Multiple Sklerose.

 Suchindex zurück vorwärts 6987. Charcot* Syndrom

- Claudicatio intermittens.
myatrophe - Lateralsklerose.
(auch: Ch.*-Erb*(-Guinon*) Sy.)
spast. - Spinalparalyse.

CCharcot* Syndrom*-Joffroy* Sy.
(1858) - Pachymeningitis cervicalis hypertrophica.

CCharcot* Syndrom*-Marie*(-Tooth*-Hoffmann*) Sy.
(Pierre M., Howard H. T., Johann H.)
erbliche (autosomal dominant oder -- seltener -- rezessiv; auch
X-gebunden), meist im Kindesalter beginnende, chronisch fortschreitende
neurale - Muskeldystrophie (Degeneration peripherer Nerven mit
Hypertrophie der Schwann* Scheiden). Symptome symmetrische atrophische
Lähmungen der kleinen Fuß- u. der Unterschenkelmuskeln (Bereich des Nervus
peronaeus), Klumpfuß, Erlöschen der Sehnenreflexe, Parästhesien,
krampusart. Schmerzen u. troph. Störungen im befallenen Bereich. Abkühlung
verstärkt die Muskelschwäche (Kaltparese).

CCharcot* Syndrom*-Weiss*-Baker* Sy.
(Soma W., James B.)
Schwindel-, Ohnmachtszustände bei hypersensitivem - Karotissinusreflex.

 Suchindex zurück vorwärts 6988. Charcot* Trias

(1879) skandierende Sprache, Intentionstremor u. Nystagmus als Zeichen
bei Multipler Sklerose mit Entmarkungsherden im zerebellaren System; vgl.
Marburg* Trias.

 Suchindex zurück vorwärts 6989. Charcot* Zeichen

Steppergang bei Lähmung der Musculi peronei u. extensores hallucis.
Predigerhand bei kombinierter - Ulnaris- u. - Medianuslähmung.

CCharcot* Zeichen*-Marie* Zeichen
feinschlägiger Tremor bei Basedow* Krankheit.

CCharcot* Zeichen*-Vulpian* Zeichen
Fußklonus nach schneller gewaltsamer Dorsalflexion des Fußes; bei
Pyramidenbahnschädigung oberhalb des zugehörigen Reflexbogens.

 Suchindex zurück vorwärts 6990. Charcot*-Leyden* Kristalle

(Ernst L.)
spindelförm., leicht gelbl., oktaedrische Kristalle als Sekretions- oder
Auskristallisationsprodukte eosinophiler Leukozyten im Blut (s. Abb.),
Sputum oder Stuhl, z.B. bei Allergosen, Asthma (Asthmakristalle), Colica
mucosa. Nachweis erfolgt im luftgetrockneten fixierten Ausstrichpräparat
durch Färbung mit Eosin-Methylenblau. Abb. 3A

 Suchindex zurück vorwärts 6991. Charlin*(-Sluder*) Syndrom

(Carlos Ch., geb. 1886, chilen. Augenarzt)
Neuritis des Nervus nasociliaris u. des Ganglion ciliare als Folge von
Entzündungsprozessen im Nasen-Siebbein-Bereich; mit einseitiger Rhinitis,
ausstrahlenden Schmerzen (Stirn, Nasenrücken, inn. Augenwinkel) u.
Augensymptomen (Keratitis, Iritis, Zyklitis).

 Suchindex zurück vorwärts 6992. Charmot* Krankheit

ein in Zentralafrika vorkommendes Hepatosplenomegalie-Syndrom mit
Makroglobulin- u. Hypergammaglobulinämie (als Endstadium einer
Dysproteinämie).

 Suchindex zurück vorwärts 6993. Charnley* Operation

(John Ch., engl. Chirurg)
operative Gelenkversteifung (Druckarthrodese) des entknorpelten Knie-
oder oberen Sprunggelenkes durch Fixation mittels Ch.* Klammer.
Hüftarthroplastik mit Ersatz des Hüftkopfes durch eine Ch.* Prothese
(Oberschenkelkopfprothese aus Polytetrafluoräthylen; mit relativ kleinem
Kopf u. dicker Kopffassung, dadurch nur kleiner Widerstand).

 Suchindex zurück vorwärts 6994. Charpentier* Bänder

(Augustin Ch., 1852-1916, Augenarzt, Nancy)

Fgb: ophth
eine Serie von hellen u. dunklen Streifen als Nachbilder eines
spaltförmigen Lichtbildes.

 Suchindex zurück vorwärts 6995. Charriegravere* Scheibe, Skala

(Joseph Fr. B. Ch., 1803-1876, Instrumentenmacher, Paris)
Metallscheibe mit 30 Löchern, deren Durchmesser (13-10 mm) als Maßeinheit
für die Dicke urologischer Katheter u. Bougies sowie Tubusarten in der
Anästhesie dient. 1 Charriegravere (Charr = Ch. [= Fr. = French])
entspricht einem äußeren Durchmesser von 13 mm.

 Suchindex zurück vorwärts 6996. Chase*-Lain*-Goldstein* Syndrom

Fgb: dent
- Elektrogalvanismus.

 Suchindex zurück vorwärts 6997. Chasma, Chasmus

Fgb: neur
- Gähnkrampf.

 Suchindex zurück vorwärts 6998. Chassaignac*

(Charles M. E. Ch., 1805-1879, Chirurg, Paris)

Fgb: chir
schmerzhafte Armlähmung (Pseudoparese) bei Kleinkindern infolge
Armzerrung (d.h. nach perianulärer Subluxation des Radiusköpfchens, z.B.
durch Hochreißen des fallenden Kindes). Symptome in Pronationsstellung
herabhängender Arm, Schmerzhaftigkeit passiver Bewegungen (bes. bei
Supination).

 Suchindex zurück vorwärts 6999. Chassaignac* Naht

Fgb: chir
fortlaufende Intrakutannaht ohne sichtbare Einstiche; wurde zur Halsted*
Naht weiterentwickelt.


Suchindex zurück vorwärts 7000. Chassard*-Lapineaigu* Methode

Röntgenaufnahme des Beckens am nach vorn gebeugt Sitzenden; Zentralstrahl
auf die Dornfortsätze der Lendenwirbelsäule gerichtet.

 Suchindex zurück vorwärts 7001. Chauffard*

(Anatole Eaigumile Ch., 1855-1932, Internist, Paris)

Fgb: enterol
Druckschmerzpunkt unterhalb des re. Schlüsselbeins bei
Gallenblasenerkrankung.

 Suchindex zurück vorwärts 7002. Chauffard* Syndrom

(auch: Troisier*-Hanot*-Ch.* Syndrom)
- Bronzediabetes.
- Kugelzellenanämie.
- Still* Syndrom.

CChauffard* Syndrom*-Ramon* Syndrom
(1896) Sonderform der chronischen rheumat. Polyarthritis beim Erwachsenen
(dem Still* Syndrom entsprechend, dem Felty* Syndrom verwandt) mit
generalisierter Lymphknotenschwellung.

 Suchindex zurück vorwärts 7003. Chauffard*-Rivet* Zeichen

druckschmerzhafte Zone im rechten Oberbauch zwischen der Medianlinie u.
einer Geraden mit 45-Abgang vom Nabel kopfwärts als Symptom einer
Erkrankung der Bauchspeicheldrüse (tritt v.a. bei Pankreaskopfkarzinom
auf).
als Hinweis auf akute Meningitis Beugung der Arme als Reaktion auf den
Versuch, in Rückenlage den Kopf zu heben.

 Suchindex zurück vorwärts 7004. Chausseaigu* Aufnahme

Fgb: röntg
Aufnahmetechniken (I-IV) zur Darstellung der Felsenbeine; z.B. Ch. II
mit bukko-okzipitalem Strahlengang durch den geöffneten Mund für den
hinteren Teil des Foramen lacerum; Ch. III etwa der steilen - Stenvers*
Aufnahme entsprechend.

 Suchindex zurück vorwärts 7005. Chaussier*

(Franccedilois Ch., 1746-1828, Anatom, Paris)
der verhärtete Randwall der Milzbrandpustel.

 Suchindex zurück vorwärts 7006. Chaussier* Zeichen

Fgb: pulmon
gurgelndes Auskultationsgeräusch über einem Hydropneumothorax mit
Bronchuskommunikation.

 Suchindex zurück vorwärts 7007. Chavany*-Chaignot* Syndrom

im Verlauf einer Gold-Therapie auftretende diffuse Gliedmaßenschmerzen,
Hauthyperästhesie, Angstzustände, übermäßiges Schwitzen u. generalisierte
fibrilläre Zuckungen.

 Suchindex zurück vorwärts 7008. CHD

(engl.) Abkürzung für Coronary Heart Disease = - koronare Herzkrankheit.

 Suchindex zurück vorwärts 7009. CHE, ChE

Fgb: biochem
- Cholesterin-esterase.
- Cholin-esterase.

 Suchindex zurück vorwärts 7010. Check-up

(engl.) die gesamten Untersuchungen im Rahmen einer systematisierten
Diagnostik.

 Suchindex zurück vorwärts 7011. Check-valve-Phänomen

(engl. = Rückschlagventil-Ph.)
der exspiratorische Kollaps der kleinsten Bronchiolen bei
Elastizitätsverlust des Lungengewebes.

 Suchindex zurück vorwärts 7012. Chediak*(-Steinbrinck*)-Higashi* Syndrom

(Alexander Moiss Ch., Havanna; O. Higashi, japan. Arzt)
sehr seltene (bisher 37 Familien), rezessiv erbliche
Stoffwechselerkrankung (Enzymopathie?), gekennzeichnet durch Riesengranula
(2-5 my 0) in neutrophilen u. eosinophilen Granulozyten, Lympho- u.
Monozyten; ferner allg. Pigmentmangel (partieller Albinismus),
Pigmentdystrophie, Lichtscheu, rezidivierende eitrige Infektionen (Defekt
der natürl. Killerzellen u. der Chemotaxis), gesteigerte Schweißbildung,
verminderte Tränensekretion, Hepatosplenomegalie, Anämie, Leukopenie,
Thrombopenie. Prognose schlecht.

 Suchindex zurück vorwärts 7013. Cheil-

Wortteil Lippe, Rand.

 Suchindex zurück vorwärts 7014. Cheilektomie

Fgb: chir
die -- allgemein keilförmige -- Lippenexzision.
operatives Abtragen degenerativ veränderter Gelenklippen zur
Wiederherstellung der Gelenkfunktion.

 Suchindex zurück vorwärts 7015. Cheilitis

Fgb: path
die Lippenentzündung, u.a. als Teilerscheinung einer Stomatitis sowie bei
Herpes, Ekzem, Psoriasis, Urtikaria, angioneurot. Ödem, Lupus, Syphilis,
Milzbrand. Zahlreiche, z.T. kaum zu klassifizierende Formen.

 Suchindex zurück vorwärts 7016. Cheilitis abrasiva praecancerosa

Ch. mit persistierenden oder rezidivierenden, weichen, randlosen
Erosionen u. Gefahr der malignen Entartung.

 Suchindex zurück vorwärts 7017. Cheilitis actinica

klein- u. großblasige Entzündung der Unterlippe nach Lichteinwirkung; als
Ch. actinoallergica im Rahmen einer allg. UV- bzw. Lichtdermatose.

 Suchindex zurück vorwärts 7018. Cheilitis angularis

(auch: Perlegraveche)
Ch. v.a. der Mundwinkel, häufig als Symptom des Mundsoors; vgl.
Cheilosis.

 Suchindex zurück vorwärts 7019. Cheilitis, chronische

z.B. die Ch. glandularis; perlegraveche.

 Suchindex zurück vorwärts 7020. Cheilitis exfoliativa

Ch. mit schmerzhafter, scharlachroter, schuppend-krustöser
Lippenschwellung.

 Suchindex zurück vorwärts 7021. Cheilitis glandularis

Ch. mit Hyperplasie der Schleimdrüsen u. der heterotopen gemischten
Speicheldrüsen im Lippensaumgebiet u. mit Hypersekretion u.
Pseudo(retentions)zysten; meist als Ch. gl. simplex, d.h. als die
unkomplizierte, idiotypische, wiederholt familiär beobachtete
Schrotbeutellippe; evtl. als Ch. gl. apostematosa, d.h. als chronische,
durch Superinfektion mit Eitererregern komplizierte Ch.

 Suchindex zurück vorwärts 7022. Cheilitis granulomatosa

Ch. mit schubweiser Entwicklung tuberkuloider Granulome u. mit
Lippenverplumpung (Makrocheilie), evtl. auch mit sog. Rüssellippen; z.T.
als Teilsymptom des Melkersson*-Rosenthal* Syndroms.

 Suchindex zurück vorwärts 7023. Cheilitis vulgaris

häufigste Ch. in Form der aufgesprungenen Lippen.

 Suchindex zurück vorwärts 7024. Cheilognatho(palato)schisis

angeborene - Lippen-Kiefer(-Gaumen)-Spalte.

 Suchindex zurück vorwärts 7025. Cheilokake

rötliche, derbe Lippenschwellung, z.B. bei skrofulösen Kindern; vgl.
Cheilosis.

 Suchindex zurück vorwärts 7026. Cheilo(neo)plastik

- Lippenplastik (Neubildung).

 Suchindex zurück vorwärts 7027. Cheiloschisis

- Lippenspalte.

 Suchindex zurück vorwärts 7028. Cheilosis

Fgb: path
schmerzhafte Rötung u. Schwellung der Lippen mit Schuppung u.
Rhagadenbildung bei Ariboflavinose; oft v.a. auch im Mundwinkelbereich
(vgl. Cheilitis angularis).

 Suchindex zurück vorwärts 7029. Cheilostomatitis pseudomembranacea exanthematodes

- Fiessinger*-Rendu* Syndrom.

 Suchindex zurück vorwärts 7030. Cheilotomie

Fgb: chir
Lippeninzision.

 Suchindex zurück vorwärts 7031. Cheim(a)...

Wortteil Kälte.

 Suchindex zurück vorwärts 7032. cheir...

Wortteil Hand; -- s.a. chir...

 Suchindex zurück vorwärts 7033. Ch(e)iragra

Gicht-bedingte Schmerzen im Bereich der Hand.

 Suchindex zurück vorwärts 7034. Ch(e)iralgia paraesthetica

Fgb: neur
schmerzhafte Mißempfindungen am Daumen u. radial am Handrücken
(Versorgungsgebiet des Ramus superfic. des Nervus radialis); ein
Engpaßsyndrom; auch infolge mechanischer Irritation des Nervs z.B. durch
ein Uhrarmband.

 Suchindex zurück vorwärts 7035. Cheirismus

Chirospasmus ( - Schreibkrampf).

 Suchindex zurück vorwärts 7036. Ch(e)iropompholyx

Fgb: derm
ausgedehnte Bläschen- u. Blasenbildung an Händen u. Fingern bei gestörter
Schweißbildung (Dyshidrosis).

 Suchindex zurück vorwärts 7037. Cheiroskop

Fgb: ophth
Gerät für die orthoptische Übung des binokularen Sehens.

 Suchindex zurück vorwärts 7038. Chelatbildner

(auch: Chelone, Komplexone, Sequestrierungs-, Maskierungsmittel)

Fgb: chem
organische (u. anorgan.) Verbindungen, die mit Metallen stabile
ringförmige Komplexe, sog. Chelate, bilden. Kommen vor als natürl.
Bioliganden im Intermediärstoffwechsel der Mineralstoffe, im Rahmen der
Funktion der Blut- u. Blattfarbstoffe, bei enzymat. Reaktionsabläufen
u.a.m. -- pharmaz Synthetische Ch. (Äthylendiamintetraessigsäure,
höhere Aminopolyessigsäuren etc.) dienen zur Dekorporierung radioaktiver
oder tox. Metallionen sowie zum Nachweis von Metallionen (Komplexometrie).

 Suchindex zurück vorwärts 7039. Chelate

s.u. Chelatbildner.

 Suchindex zurück vorwärts 7040. Chelidonium majus

das -- giftige -- Schöllkraut [Papaveraceae]; sein Kraut wirkt
analgetisch-spasmolytisch, ebenso auch die Wurzel (enthält bis 0,8%
Alkaloide, meist Benzophenanthridin-Derivate wie Chelidonin, ferner Harz,
Chelidonsäure u. fettes Öl). Der blasenerzeugende Milchsaft wird als
volkstüml. Warzenmittel angewendet.

 Suchindex zurück vorwärts 7041. Chelonate

Chelate (s.u. Chelatbildner).

 Suchindex zurück vorwärts 7042. Chelone

- Chelatbildner.

 Suchindex zurück vorwärts 7043. Chelotomie

(auch: Kelotomie)
- Herniotomie.

 Suchindex zurück vorwärts 7044. Chemi...

s.a. Chemo...

 Suchindex zurück vorwärts 7045. Chemiluminiszenz

eine Form der - Luminiszenz, die durch chemische Reaktionen
hervorgerufen wird. Anw. z.B. zur Messung freier Sauerstoffradikale.

 Suchindex zurück vorwärts 7046. chemisch

die Chemie betreffend, auf chemischem (bzw. auch biochem.) Wege; z.B. ch.
Kampfstoff (u.a. als Blau-, Gelb-, Weißkreuz), ch. Thermogenese (die --
zitterfrei, d.h. ohne Kältezittern erfolgende -- Wärmebildung durch
Stoffwechselsteigerung ohne Innervation der Skelettmuskulatur; Leistung
des braunen Fettgewebes beim Tier u. beim menschl. Neugeborenen; durch
Betarezeptorenblocker hemmbar).

 Suchindex zurück vorwärts 7047. Chemodektom

Geschwulst des Glomus caroticum, bestehend aus Nestern nur gering
chromaffiner Zellen (APUD-Zellen) in fibrösem Stroma. Ein Apudom.

 Suchindex zurück vorwärts 7048. Chemokoagulation

therapeutische - Koagulation (z.B. von Blasentumoren) durch Einsatz
chemischer Mittel (z.B. Ätzung mittels Trichloressigsäure). -- vgl.
Koagulationsnekrose.

 Suchindex zurück vorwärts 7049. Chemolitholyse

Auflösung der Mineralsubstanz von Konkrementen (z.B. Harn-, Gallensteine)
bestimmter Zusammensetzung durch innerliche Anw. chemischer Substanzen;
s.a. Cholelitholyse.

 Suchindex zurück vorwärts 7050. Chemolyse

Auflösung organischer Substanz mit chemischen Mitteln; z.B. therap
als Chemolitholyse (durch Dauerspülung); s.a. Chemonukleolyse.

 Suchindex zurück vorwärts 7051. Chemonukleolyse

(auch: Nukleolyse)
(L. Smith) Behandlung von (LWS-)Bandscheibenschäden (v.a. des
Bandscheibenvorfalls) durch Injektion von Papain (Chymopapain;
proteolytisches Enzym aus dem Latex der Papaya) in den Bandscheibenkern.
Bewirkt schnelle Auflösung des überwiegend aus Mucopolysaccharid
bestehenden Bandscheibenkerns (Nucleus pulposus). Kontraindikation
Allergie gegen Papain. Die Nukleolyse hat einen dekompressiven Effekt
(Entlastung von durch den Vorfall komprimierten Spinalnerven in ihrem
Wurzelteil).

 Suchindex zurück vorwärts 7052. Chemoprophylaxe

Infektionsprophylaxe durch Verabfolgung von - Chemotherapeutika.

 Suchindex zurück vorwärts 7053. Chemoreflexe

Fgb: physiol
durch Erregung von - Chemorezeptoren ausgelöste Reflexe, z.B. im Rahmen
der chemischen - Atemregulation (v.a. als Notfallfunktion bei
O2-Gemischen mit 16 Vol.%) u. bei der reflektor. Blutdrucksteigerung
(erfolgt durch allgemeine Sympathikusaktivierung).

 Suchindex zurück vorwärts 7054. Chemoresistenz

- Resistenz von Krankheitserregern gegenüber - Chemotherapeutika.

 Suchindex zurück vorwärts 7055. Chemo(re)zeptor

Fgb: physiol
durch chemische Stoffe erregbarer - Rezeptor, z.B. als Sinnesrezeptor
des Geschmacks- u. Geruchsorgans (chem. Sinne), oder als Interozeptoren
der Paraganglien des Glomus caroticum u. des Aortenbogens (Aufzweigungen
von Dendriten). Abb. 3A

 Suchindex zurück vorwärts 7056. Chemosis

eine die Hornhaut wallartig umgebende ödematöse Schwellung der Bindehaut.

 Suchindex zurück vorwärts 7057. Chemotaxine

biologische Stoffe mit Wirkung i.S. der - Chemotaxis; z.B. als
neutrophile Granulozyten anlockende Komplement-Komponenten (z.B. C2, C5a,
C3b-Inaktivator u. C5b,6,7-Komplex).

 Suchindex zurück vorwärts 7058. Chemotaxis

die durch einen chem. Reiz ausgelöste positive oder neg., in Richtung auf
den Reiz hin bzw. von ihm fort erfolgende Bewegungsreaktion beweglicher
Organismen sowie -- als Leukotaxis -- bestimmter Blutzellen (Makrophagen
u. polymorphkernige neutrophile Granulozyten, deren Zellmembran durch
entsprechende - Chemotaxine aktiviert wird).

 Suchindex zurück vorwärts 7059. Chemotaxis-Defekt

Fgb: immun
Leukotaxis- = Chemotaxisstörungen der Makrophagen im Rahmen der -
Phagozytose; treten bei verschiedenen Krankheiten auf, so beim -
Lazy-Leukocyte-Syndrome, Chediak*-Higashi* Syndrom, Wiskott*-Aldrich*
Syndrom, ferner bei malignem Melanom, chronischer Schleimhaut-Candidiasis,
atopischer Dermatitis, chron. Granulomatosen, Staphylokokken-bedingten
Abszessen.

 Suchindex zurück vorwärts 7060. Chemotherapeutica, -tika

(synthetische) Wirkstoffe sehr unterschiedlicher Struktur, die
Krankheitserreger (pathogene Keime, Protozoen) oder Zellen von Neoplasmen
möglichst selektiv im Wachstum hemmen (z.B. Bakterio-, Zytostatika) oder
abtöten (z.B. Fungizide). Wichtige Gruppen Sulfonamide, Tuberculostatica,
metallorganische Therapeutika, Antibiotika, Antimetabolite, bestimmte
Alkaloide, polyfunktionale Alkylanzien.

 Suchindex zurück vorwärts 7061. Chemotherapeutica, -tika, phasenspezifische

Ch. mit Einwirkung auf bestimmte Phasen des Zellzyklus, z.B. in der
S-Phase (Phase der DNS-Reduplikation), der G2-Phase (Mitosevorbereitung)
u. der M-Phase (die eigentliche Mitose).

 Suchindex zurück vorwärts 7062. chemotherapeutischer Index

- therapeutische Breite.

 Suchindex zurück vorwärts 7063. Chemotherapie

(Paul Ehrlich) die auf dem Prinzip der selektiven Toxizität beruhende
Behandlung mit - Chemotherapeutika (solitär oder kombiniert Mono- bzw.
Poly-Ch.); i.w.S. jede Behandlung mit chemischen Mitteln.

 Suchindex zurück vorwärts 7064. Chemotherapie, adjuvante

systemische Behandlung mit - Zytostatika in Ergänzung einer potentiell
kurativen Operation u.oder Bestrahlung eines Tumors, wobei Tumormassen
nicht (mehr) nachweisbar sind (also Behandlung von Mikrometastasen).

 Suchindex zurück vorwärts 7065. Chemotherapie, regionale

Ch. mit Zytostatika als aggressive Chemotherapeutika bei räumlich gut
abgrenzbaren (soliden) Tumoren, z.B. an den Gliedmaßen, an der Haut sowie
-- unter Einsatz besonderer Methoden -- der Leber (z.B. als regionale
Hochdosistherapie unter temporärer Leberisolierung; das Zytostatikum wird
bei dieser transarteriellen lokalen Ch. über einen Katheter in die
Arteria hepatica eingebracht).

 Suchindex zurück vorwärts 7066. Chemozeptor

Fgb: physiol
- Chemorezeptor.

 Suchindex zurück vorwärts 7067. Cheno(desoxychol)säure

Fgb: biochem
3,7-Dihydroxy-5ß-cholansäure; eine natürl. Gallensäure v.a.
in der Galle von Geflügel (griech. chen, chenos = Gans), aber auch beim
Menschen (45%) u. Säugern. Anw. pharm für die perorale -
Cholelitholyse.

 Suchindex zurück vorwärts 7068. Chenuda-Virus

durch Zecken übertragenes ARBO-Virus der Quaranfil-Gruppe.

 Suchindex zurück vorwärts 7069. C-Hepatitis

s.u. Virushepatitis C.

 Suchindex zurück vorwärts 7070. cherry-red-spot

Fgb: ophth
(engl.) der kirschrote Fleck an der Fovea centralis beim Tay*-Sachs*
Syndrom.

 Suchindex zurück vorwärts 7071. Cherubi(ni)smus

Fgb: päd
im Kindesalter auftretende Auftreibung der Kiefer, die zu einem
Pausbackengesicht mit hochgedrehten himmelwärts gerichteten Augäpfeln
(cherubin. Engelsgesicht) u. zur Fehlstellung der Zähne führt. Ätiologie
vielseitig (Riesenzelltumor, Osteoklastom, fibröse Dysplasie; auch
erbliche Formen).

 Suchindex zurück vorwärts 7072. Chester* Syndrom

Cholesterinspeicherkrankheit mit isolierter Xanthomatose der langen
Röhrenknochen (u. mit Spontanfrakturen).

 Suchindex zurück vorwärts 7073. Chevalier*-Jackson* Krankheit

(Joseph Ch., französ. Arzt)
perakute maligne - Laryngotracheobronchitis.

 Suchindex zurück vorwärts 7074. Chevallier* Purpura

Fgb: hämat
Blutungsdiathese mit Blutungen ähnlich der Purpura rheumatica
Schoenlein-Henoch, kombiniert mit Entzündung oberflächlicher Venen u. mit
perivenösen Ekchymosen.

 Suchindex zurück vorwärts 7075. Cheyne*-Stokes* Atmung

(John Ch., 1777-1836; William St., 1804-1878; Ärzte in Dublin)
(auch: periodische Atmung)
periodisch ab- u. zunehmende Atemtiefe, evtl. sogar zu einer Atempause
führend ( - Atmung; dort Abb.) infolge einer Störung des - Atemzentrums;
aber auch physiologisch im Schlaf.

 Suchindex zurück vorwärts 7076. Chiari* Netzwerk

(Hans Ch., 1851-1916, Pathologe, Prag, Straßburg)
bandförmige Fasern oder gefensterte Membran im rechten Herzvorhof als
angeborene Anomalie.

 Suchindex zurück vorwärts 7077. Chiari* Operation

bei angeborener Hüftluxation quere Durchtrennung des Beckenrings u.
Einwärtsschwenken des Sitz- u. Schambeins derart, daß die Osteotomiefläche
des oberen Fragments ein künstl. Pfannendach bildet.

 Suchindex zurück vorwärts 7078. Chiari* Syndrom

(Hans Ch.)
a) - Arnold*-Ch.* Sy. -- b) - Budd*-Ch.* Sy.

CChiari* Syndrom*-Frommel* Sy.
(Johann B. Ch., 1817-1854, Gynäkologe, Wien; Richard F.)
(auch: Laktationsatrophie des Genitale)
monate-, evtl. jahrelang nach Entbindung fortbestehender Milchfluß
(postpartale Laktation; - Galaktorrhö) mit fortschreitender Atrophie der
Gebärmutter u. der Ovarien (u. mit sekundärer - Amenorrhö); vgl.
Argonz*-del Castillo* Syndrom (als Milchabsonderung ohne vorangegangene
Schwangerschaft).

 Suchindex zurück vorwärts 7079. Chiasma

Fgb: genet
die Überkreuzungsfigur in der Prophase der - Meiose als morphologische
Grundlage des Crossing-over zwischen jeweils 2 oder 4 Chromatiden der
Bivalente.

Fgb: anat
die -- evtl. unter teilweiser Verflechtung erfolgende -- Überkreuzung von
Nerven- bzw. Sehnenfasern.

 Suchindex zurück vorwärts 7080. Chiasma opticum (PNA)

die von der Arteria carotis interna u. dem Sinus cavernosus flankierte
Sehnervenkreuzung im Zentrum der mittl. Schädelgrube, wobei die nasalen
Fasern des Nervus opticus zur Gegenseite kreuzen u. mit den ungekreuzten
temporalen zum -- beidseitigen -- Tractus opticus verschmelzen. -- vgl.
Chiasmasyndrom.

 Suchindex zurück vorwärts 7081. Chiasma tendinum (PNA)

(auch: Camper* Kreuzung)
die beugeseitig über dem Fingergrundglied erfolgende Kreuzung der Sehnen
der Fingerbeuger.

 Suchindex zurück vorwärts 7082. Chiasmasyndrom

charakteristische Sehstörung bei raumbeengendem Prozeß am Chiasma opticum
(z.B. bei Hypophysentumor, Sella-Meningiom, Arachnitis
optico-chiasmatica). Symptome bitemporale Hemianopsie
(Scheuklappenempfindung), Abnahme der Sehkraft bei progredienter
bilateraler, deszendierender Optikusatrophie.

 Suchindex zurück vorwärts 7083. Chiasmometer, Chiastometer

Fgb: ophth
Instrument zur Bestg. der -- normalerweise parallelen -- optischen Achsen
beider Augen.

 Suchindex zurück vorwärts 7084. Chiba-Nadel

Fgb: röntg
(1968) die sog. Japanische Nadel; eine flexible, dünne (0 0,7 mm)
Kanüle für die transhepatische - Cholangiographie.

 Suchindex zurück vorwärts 7085. Chick cell agglutinating unit

Fgb: virol
(engl.) - CCA.

 Suchindex zurück vorwärts 7086. Chiclero-Geschwür

eine chronische Form der Südamerikan. Hautleishmaniase.

 Suchindex zurück vorwärts 7087. Chicungunya-Virus

1952 in Ostafrika erstmals isoliertes, 40-50 nm großes RNS-Virus der
ARBO-Gruppe A (nach anderer Einteilung der Rubella-Gruppe), das --
übertragen durch Moskitos -- ein dem Dengue-Fieber ähnliches
Krankheitsbild (ohne Adenitis) hervorruft.

 Suchindex zurück vorwärts 7088. Chien-de-fusil-Stellung

(auch: Jagdhundlage)

Fgb: neur
(französ.) Seitenlage mit angezogenen Beinen u. rückwärtsgebeugtem Kopf
bei (tuberkulöser) Meningitis.

 Suchindex zurück vorwärts 7089. Chievitz*(-Meyer*) Methode

(Ingeborg Ch., Ärztin, Kopenhagen)
Keuchhustennachweis durch Züchtung von - Bordetella pertussis auf
Kartoffel-Blut-Glycerin-Agar, der aus 10 cm Entfernung behustet wird
(Hustenplatte).

 Suchindex zurück vorwärts 7090. Chikungunya

Fgb: virol
- Chicungunya.

 Suchindex zurück vorwärts 7091. Chilaiditi* Syndrom

(Demetrius Ch., geb. 1883, Röntgenologe, Wien, Istanbul)
(auch: Interpositio coli s. hepatodiaphragmatica)
Verlagerung (Interposition) des Dickdarms (seiner re. Flexur u. der
angrenzenden Abschnitte) oder -- seltener -- des Dünndarms zwischen den
re. Leberlappen u. die Zwerchfellkuppe; v.a. bei Anomalien der Leber, des
Zwerchfells (Lähmung, Hernie) oder Kolons (bei Dolichokolon, starkem
Dickdarmmeteorismus). Symptome örtlicher Druck, krampfartige Schmerzen
(meist im Liegen nachlassend), evtl. Obstipation, Flatulenz, Leberhusten,
Stenokardien.

 Suchindex zurück vorwärts 7092. ...chilie

Wortteil Lippe(n); s.a. cheil...

 Suchindex zurück vorwärts 7093. Chilomastix mesnili

Fgb: protozool
12-20 mym großes birnenförmiges Geißeltierchen (= Flagellat) mit 6
Flagellen, davon 3 freie vorn, 1 im Mund, 2 am Mund; kommt als Parasit im
Dickdarm des Menschen vor (kein Anhalt für Pathogenität).

 Suchindex zurück vorwärts 7094. Chimäre

Fgb: genet
(Winkler 1907) Individuum, das aus genetisch verschiedenen Geweben
zusammengesetzt ist, z.B. als Folge einer somatischen Mutation, i.w.S.
auch nach heteroplast. Transplantationen zwischen Keimen verschiedener
Arten. -- Bei zweieiigen Zwillingen kommen Blutchimären
(Blutgruppenchimären) vor infolge Übertragung von Blutstammzellen durch
Gefäßanastomosen während der Embryonalentwicklung.

 Suchindex zurück vorwärts 7095. Chimpanzee Coryza Agent (CCA-Virus)

(engl.) das - RS-Virus.

 Suchindex zurück vorwärts 7096. Chinaalkaloide

ca. 25 Alkaloide aus Pflanzen der Gattung Cinchona; z.B. Chinin,
Chinidin; vgl. Chinarinde.

 Suchindex zurück vorwärts 7097. Chinarestaurant-Syndrom

10-20 Min. nach Genuß bestimmter fernöstl. Speisen auftretende
Gesichtsmuskelstarre, Nackensteifigkeit, Armschmerz mit Lähmungsgefühl,
allg. Schwäche, kurzzeit. Schweißausbruch, (Schläfen-)Kopfschmerz u.
Herzsensationen. Vermutlich als toxische Wirkung des Geschmackskorrigens
Mononatrium-l-glutamat.

 Suchindex zurück vorwärts 7098. Chinarinde

(auch: Cortex Chinae)

Fgb: pharmaz
(altperuanisch Kina = Rinde)
Rinde von Cinchona-Arten; enthält gemäß DAB mindestens 6,5%
Gesamtalkaloide (vgl. Chinaalkaloide).

 Suchindex zurück vorwärts 7099. Chinesinnenfuß

chinesischer - Fuß.

 Suchindex zurück vorwärts 7100. chinesisch-japanische Bilharziose

- Schistosomiasis japonica.

 Suchindex zurück vorwärts 7101. Chinidin

Fgb: pharmaz
C20H24N2O2; ein Alkaloid aus - Chinarinde, ein rechtsdrehendes
Stereoisomeres des Chinins. Pharmakologische Eigenschaften Verlängerung
der Refraktärzeit in Herzvorhof u. -ventrikel, Hemmung der AV-Überleitung
(bei vorgeschädigtem Erregungsleitungssystem), parasympatholytische u.
negativ inotrope Wirkung. Anw. v.a. bei Herzarrhythmien, Vorhofflimmern u.
-flattern.

 Suchindex zurück vorwärts 7102. Chinin

das Hauptalkaloid der - Chinarinde, C20H24N2O2; weißes,
schwerlösl., bitteres Kristallpulver. Wirkt analgetisch, lokalanästhetisch,
antipyretisch, die Skelettmuskulatur erschlaffend, die Uterusmuskulatur
erregend. Anw. therap zur Chemotherapie der Malaria (hemmt bei
Plasmodium vivax, malariae u. falciparum die Schizogenie, bei Pl. vivax u.
malariae auch die Gametogenie [durch Blockierung der
Nucleinsäure-Biosynthese infolge Komplexierung mit DNS]; unterdrückt nur
die Anfälle der erythrozytären Phase [Suppressivbehandlung]; hat keine
prophylaktische Wirkung u. hemmt nicht die Parasitenübertragung; zur
Radikalbehandlung erfolgt Kombination mit Primaquinum; vgl.
Schwarzwasserfieber); Anw. auch gegen nächtliche Muskelkrämpfe, als
Bittermittel. Nach hochdosierter u. chron. Einnahme mannigfaltige
Nebenwirkungen ( - Chininvergiftung oder Allergie).

 Suchindex zurück vorwärts 7103. Chininvergiftung

(auch: C(h)inchonismus)
Vergiftung durch - Chinin(salze), u.a. als Nebenerscheinung der
Chinin-Therapie. Symptome Ohrensausen, Kopfschmerzen, Erbrechen, Skotom,
Verwirrtheit, Delirium; als reversible oder gar irreversible Schäden evtl.
Erblindung, Innenohrschwerhörigkeit.

 Suchindex zurück vorwärts 7104. Chinolin

Fgb: chem
C9H7N; hygroskopische, stark lichtbrechende, kaum wasserlösl.,
alkalisch reagierende, gift. Flüssigkeit; eine heterozyklische Verbindung;
Grundsubstanz zahlreicher Naturstoffe u. synthetischer Arzneimittel (vgl.
Chinolon-Antibiotika). Anw. als Konservierungs-, Lösungs- u.
Einschlußmittel.

 Suchindex zurück vorwärts 7105. Chinolon-Antibiotika

(auch: 4-Chinolone)
heterozyklische Carbonsäuren, wirksam als Gyrasehemmer (hemmen die
Wirkung des bakteriellen Enzyms Gyrase u. damit die für die Unterbringung
in der Bakterienzelle notwendige Überspiralisierung [= Supercoiling] der
bakteriellen Nucleinsäure). Die älteren Vertreter Nalidixin u.
Pipemidsäure sind v.a. wirksam gegen Enterobakterien u. Gonokokken, nicht
gegen grampositive Kokken, Enterokokken u. Pseudomonas (sind oral
anwendbar; Bioverfügbarkeit ca. 90%; schnelle Resistenzentwicklung). Die
neueren Vertreter Ciprofloxacin, Norfloxacin, Pefloxacin, Ofloxacin u.
Enoxacin besitzen ein breiteres Wirkungsspektrum (aber teilweise ebenfalls
schnelle Entwicklung von Resistenz u. Kreuzresistenz; schlechtere
Resorption aus dem Darm [Bioverfügbarkeit z.B. von Norfloxacin 50%]).
Nebenwirkungen aller 4-Chinolone Schädigung des wachsenden Knorpelgewebes,
daher keine Anw. in Schwangerschaft, Stillperiode u. Wachstumsphase.

 Suchindex zurück vorwärts 7106. Chinon

Fgb: chem
allgemeine Bez. für zyklische Verbindungen mit chinoidem System
(konjugierte Doppelbindung mit 2 =O- oder =NH-Gruppen in p- oder
o-Stellung; s.a. Formeln); u.a. Benzo-, Naphtho- u. Phenanthrenchinone,
darunter zahlreiche Naturstoffe.
Kurzbez. für - Benzochinon.

 Suchindex zurück vorwärts 7107. Chion(o)ablepsia

Fgb: ophth
Schneeblindheit ( - Conjunctivitis nivalis).

 Suchindex zurück vorwärts 7108. Chips

Fgb: chir
(engl. = Schnitzel)
Knochenspäne, -schnitzel für Transplantationszwecke
(Knochenhöhlenfüllung). -- Auch als Knochenkonserve.

 Suchindex zurück vorwärts 7109. Chi-Quadrat-Test

(auch: chi2-Test)
Eine Reihe statistischer Signifikanztests (Anpassungs-, Homogenitäts-,
Mehrfelder-, Varianzhomogenitätstests).

 Suchindex zurück vorwärts 7110. Chir...

Wortteil Hand, s.a. Cheir..., Chiro...

 Suchindex zurück vorwärts 7111. Chiragra

durch - Gicht bedingte Schmerzen im Bereich der Hand.

 Suchindex zurück vorwärts 7112. Chiralgia

Schmerzen in der Hand; s.a. Cheiralgia.

 Suchindex zurück vorwärts 7113. Chiray*-Pavel* Syndrom

hypotone Dyskinesie der Gallenblase bei Erkrankungen des
Zwölffingerdarms, der Bauchspeicheldrüse oder der Gallenwege.

 Suchindex zurück vorwärts 7114. chir(o)...

Wortteil Hand; s.a. cheiro...

 Suchindex zurück vorwärts 7115. Chirologie

Hand- u. Fingersprache der Taubstummen.

 Suchindex zurück vorwärts 7116. Chiromegalie

Fgb: path
- Makrocheirie.

 Suchindex zurück vorwärts 7117. Chiropraktik

von Chiropraktikern ausgeführte Behandlung durch Handgriffe; vgl.
Chirotherapie. -- Die Zulassung erfolgt in der BRD über das
Heilpraktikergesetz. -- Die 1. Chiropraktiker-Schule gegründet 1895 durch
Palmer in den USA.

 Suchindex zurück vorwärts 7118. Chirospasmus

Fgb: neur
Handkrampf, - Schreibkrampf.

 Suchindex zurück vorwärts 7119. Chirotheca

Fgb: chir
ein Bindenverband für Finger u. Hand (Kreistouren am Handgelenk, dann
Serpentinengang zum Fingergrundgelenk u. Schraubengänge am Finger).

 Suchindex zurück vorwärts 7120. Chirotherapie

(auch: Manualtherapie)
Therapie von funktionellen Störungen am Bewegungsapparat mit Hilfe von
Handgriffen; s.a. Manipulation. Kontraindikationen Hypermobilität,
destruierende pathomorphologische Erkrankungen. -- Seit 1976 gültige
Zusatzbezeichnung für Ärzte. -- In der BRD erfolgte 1966 Gründung der
Deutschen Gesellschaft für Manuelle Medizin für Ärzte.

 Suchindex zurück vorwärts 7121. Chirurgie

(Handwirkung)
Spezialgebiet der Medizin, befaßt mit der Erkennung (Diagnostik) u.
operativen Behandlung von chirurgischen Krankheiten, von Unfallfolgen u.
von Fehlbildungen einschließlich der entsprechenden Voruntersuchungen, mit
entsprechenden konservativen Behandlungsverfahren u. mit der zugehörigen
Nachsorge. -- Die Behandlung erfolgt durch rein mechanische (z.B. -
Reposition, - Taxis) oder durch instrumentelle, in die Strukturen des
Körpers getragene (blutige) Eingriffe (allgemein als Operation). -- Aus
dem zunächst weitgespannten Gebiet sind als selbständige spezielle Gebiete
hervorgegangen die Gynäkologie, Orthopädie, Urologie, Anästhesiologie u.
die Kieferchirurgie bzw. die mehr oder weniger selbständigen Gebiete bzw.
Teilgebiete, v.a. die Neuro-, Herz-, Unfall-, Wiederherstellungs-, Kinder-,
kosmet. Chirurgie.

 Suchindex zurück vorwärts 7122. Chirurgie, kleine

Bez. für die mit geringem techn. Aufwand v.a. in Lokalanästhesie oder
Kurznarkose ausführbaren Eingriffe.

 Suchindex zurück vorwärts 7123. Chirurgie, kosmetische

Ch., die durch plastische Maßnahmen v.a. angeborene oder erworbene
Entstellungen -- auch unter Verwendung von Ersatzstücken -- zu korrigieren,
u.a. auch altersbedingte Veränderungen zu mildern bemüht ist.

 Suchindex zurück vorwärts 7124. Chirurgie, plastische

Ch., die außer der kosmetischen Ch. Eingriffe umfaßt i.S. der operativen
Reparation u. Rekonstruktion sowie der Schaffung von Ersatzorganen bzw.
des Teilersatzes von Organen, u. die somit auf die Beseitigung von
Defekten, Funktionsausfällen (Wiederherstellungs-Ch.) konzentriert ist,
u. zwar u.a. durch Anw. von Ana-, Auto-, Allo- u. Xenoplastiken,
Replantationen; s.a. Plastik. -- Als Tageschirurgie wird die u.a. aus
Kostengründen praktizierte chirurgische Behandlung bezeichnet, bei der der
Patient nur für 1-2 (3) Tage, d.h. für den Tag des Eingriffes u. 1 bis 2
Beobachtungstage, stationär aufgenommen wird.

 Suchindex zurück vorwärts 7125. chirurgischer Knoten

ein besonders sicherer - Knoten (dort Abb.). Die Fadenenden werden nach
doppelter Umschlingung zum Grundknoten angezogen, der durch einen
einfachen Endknoten arretiert wird.

 Suchindex zurück vorwärts 7126. Chitin

natürliches, der Cellulose ähnl., jedoch aus N-Acetylglucosamin-Einheiten
(Chitobiose) aufgebautes, stickstoffhalt. lineares Polysaccharid
(C8H13NO5)x; die amorphe, unlösl. Gerüstsubstanz z.B. der Panzer der
Arthropoden.

 Suchindex zurück vorwärts 7127. Chitoneurom

Fgb: path
von den Nervenscheiden, -hüllen, dem sog. Chitoneuron, ausgehende
Geschwulst (z.B. - Neurinom, - Schwannom).

 Suchindex zurück vorwärts 7128. Chittoor-Virus

ein ARBO-Virus; - Batai-Virus.

 Suchindex zurück vorwärts 7129. Chlamyd

Fgb: virol
die das Nucleokapsid bestimmter Viren umgebende Hülle.

 Suchindex zurück vorwärts 7130. Chlamydia

(auch: Chlamydie, PLT-Gruppe, TPL-Gruppe)
obligat intrazelluläre, kleine (200-350 nm) Bakterien der Familie
Chlamydiaceae [Chlamydiales]; z.Z. werden 2 Hauptgruppen unterschieden 1.
Ch. psittaci oder Ch. ornithosis, Erreger der - Ornithose; 2. Ch.
trachomatis mit den TRIC-Erregern ( - Trachom, - Einschlußkonjunktivitis)
u. den Erregern der - Lymphopathia venerea (= Lymphogranuloma venereum =
LGV) mit mehreren Serotypen.

 Suchindex zurück vorwärts 7131. Chlamydosporen

interkalar (= zwischengeschaltet) oder terminal am Luft- oder am
vegetativen Myzel der meisten Pilze vorkommende große, runde, asexuelle
Dauersporen mit doppelter Membran; sind gegen ungünstige Umweltbedingungen
resistent (u. überdauern sie).

 Suchindex zurück vorwärts 7132. Chloasma

Fgb: derm
erworbene Farbänderungen der Haut durch Pigmentverschiebung, d.h. als
meist durch Melanin bedingte Dyschromie mit umschriebener Braunfärbung
durch Hyperpigmentierung.

 Suchindex zurück vorwärts 7133. Chloasma basedowicum

Ch. bei Hyperthyreoidismus; fleckige Melaninvermehrung um Augen u. Mund,
an den Brustwarzen, in der Achselhöhle, der Linea alba u. der
After-Genital-Region, evtl. am ganzen Körper (= diffuses Ch.).

 Suchindex zurück vorwärts 7134. Chloasma extrauterinum

ein bei unabhängig von der Schwangerschaft (z.B. bei Ovarialtumor)
auftretendes, flächenhaftes Ch., v.a. an den Halsseiten.

 Suchindex zurück vorwärts 7135. Chloasma hepaticum

bei Leberleiden diffuse Hautpigmentierung infolge vermehrter Bildung u.
Einlagerung eisenfreien Pigments.

 Suchindex zurück vorwärts 7136. Chloasma kachecticorum

allgemeine Hautpigmentvermehrung bei konsumierenden Krankheiten (Karzinom,
Tbk, Malaria, Lymphogranulomatose, perniziöse Anämie, katatone
Schizophrenie, Sprue, Pellagra).

 Suchindex zurück vorwärts 7137. Chloasma periorale virginum

Ch. in Form gelber bis brauner, leicht schuppender Flecken im Gesicht bei
Mädchen u. jungen Frauen; oft begleitet von Dysmenorrhö.

 Suchindex zurück vorwärts 7138. Chloasma uterinum s. gravidarum

hellgelbe bis dunkelbraune, schmetterlingsförm. Mutterflecken an der
Stirn (s. Abb.), am Nasenrücken u. Kinn sowie andernorts, z.B. als Linea
fusca, während Schwangerschaft u. Laktation infolge verstärkter
Ausscheidung Melanozyten-stimulierenden Hormons; nach der Entbindung
spontane Rückbildung. Abb. 3A

 Suchindex zurück vorwärts 7139. Chlor (Cl)

ein den - Halogenen zugehöriges Element mit Atomgew. 35,453,
Ordnungszahl 17 u. 7 Isotopen (33Cl-39Cl; radioaktiv außer 35 u. 37).
-- Als molekulares Cl2 ein schweres, gelbgrünes, erstickend riechendes
Gas, das Körpergewebe infolge Salzsäure- u. Sauerstoff-Freisetzung (vgl.
Chlorgasdesinfektion) verätzt (vgl. Chlorvergiftung); Anw. als
Desinfektionsmittel zur Wasserentkeimung ( - Chlorung). -- In der Natur
kommt Cl meist als Salz der Alkali- u. Erdalkalimetalle vor. Das Ion Cl-
( - Chlorid) ist für die meisten Organismen lebenswichtig.

 Suchindex zurück vorwärts 7140. Chlorämie

- Hyperchlorämie.
- Chlorosis.

 Suchindex zurück vorwärts 7141. Chloräthyl, -äthylen

Fgb: chem
- Äthylchlorid, - 1,2-Dichloräthan.

 Suchindex zurück vorwärts 7142. Chloräthyl(en)rausch

Fgb: anästh
Inhalationsnarkose (als offene Tropfnarkose) mit Dichloräthan, die jedoch
das Analgesiestadium nicht überschreiten soll (wird wegen der schwierigen
Dosierbarkeit u. der gefährlich geringen Narkosebreite nicht mehr
angewandt).

 Suchindex zurück vorwärts 7143. Chlorakne

(auch: Akne chlorica)

Fgb: derm
eine chronische Hautkrankheit mit Akne-artiger Manifestation durch
intensiven, meist äußerl. Kontakt mit chlorierten Naphthalinen ( -
Perna-Krankh.), Diphenylen, Phenolen u.a. Aromaten; durch Verunreinigung
mit - Dioxinen verursacht. Symptome Hautausschlag mit
Lichtempfindlichkeit (cable rash), später follikuläre Hyperkeratose,
Komedonen, Hyperpigmentierung. Evtl. als anzeigepflichtige
Berufskrankheit.

 Suchindex zurück vorwärts 7144. Chloral

(auch: Chloralum anhydricum, Trichloracetaldehyd)

Fgb: chem
Cl3C-CHO; eine ätzende Flüssigkeit, die mit Wasser festes Chloralhydrat
bzw. mit - Äthanol Chloralalkoholat bildet.

 Suchindex zurück vorwärts 7145. Chloralhydrat

(auch: Chloralum hydratum)
Trichloracetaldehyd-monohydrat, Cl3C-CH(OH)2 oder C2H3Cl3O2;
technisch aus - Chloral hergestellt. Therapeutische Anw. als Sedativum u.
Hypnotikum.

 Suchindex zurück vorwärts 7146. Chlorambucil

Fgb: pharm
Zytostatikum der Gruppe - Alkylanzien, das insbes. die Reifung u.
Proliferation von Lymphozyten verhindert (Anw. -- peroral -- bei
follikulärem u. Lymphozytenlymphom mit u. ohne Leukämie u. bei
Lymphogranulomatose).

 Suchindex zurück vorwärts 7147. Chlorammonium

Salmiak, - Ammonium chloratum.

 Suchindex zurück vorwärts 7148. Chloramphenicol

(1947) d-threo-2-(dichloracetamido)-1-(4'-nitrophenyl)-propan-1,3-diol;
aus Streptomyces venezuelae isoliertes, jetzt aber überwiegend synthetisch
gewonnenes, bakteriostatisches Breitbandantibiotikum (hemmt -- da
strukturell einem bestimmten Messenger-RNS-Abschnitt gleichend u. mit
diesem um Rezeptoren am Ribosom konkurrierend [Bindung an die 50
S-Untereinheiten des - Ribosoms] -- die Proteinsynthese). Therap
Anw. (v.a. oral; auch i.v., i.m. u. als Aerosol) bei Typhus u.a.
Salmonellosen, bei Shigellosen, Proteus-Infektionen, Rickettsiosen,
Meningitis. Nebenwirkungen kardiovaskulärer Kollaps bei Neu-, insbes.
Frühgeborenen ( - Grey-Syndrom), - Hämopathien (Knochenmarkschäden).

 Suchindex zurück vorwärts 7149. Chloranämie, achylische

Fgb: hämat
essentielle hypochrome - Anämie (s.a. Faber* Anämie).

 Suchindex zurück vorwärts 7150. Chlorate

Fgb: chem
Salze der Chlorsäure (HClO3).

 Suchindex zurück vorwärts 7151. chloratus

(latein.) Adjektiv zur Bez. der - Chloride (z.B. Natrium chloratum =
Natriumchlorid = NaCl).

 Suchindex zurück vorwärts 7152. Chlorbenzol

C6H5Cl; eine narkotisch wirkende Flüssigkeit; technisches Lösungsmittel
(Fleckenwasser); MAK 50 ppm (= 50 ml/m3) bzw. 230 mg/m3. -- Chronische
Einwirkung bewirkt Schädigung des Knochenmarks, Nervensystems.

 Suchindex zurück vorwärts 7153. Chlordan

Fgb: toxik
Oktachlor-endomethylen-hexahydroinden; ein wasserunlösl. Insektizid
(Kontakt- u. Fraßgift); für Säugetiere u. den Menschen giftig (Speicherung
in Fettgewebe, Gehirn; Dosis letalis beim Menschen oral ab 100 mgkg;
Hautresorption möglich; MAK 0,5 mg/m3).

 Suchindex zurück vorwärts 7154. Chlorella

einzellige Grünalgen mit der Fähigkeit, CO2 in Kohlenhydrate u. O2
umzusetzen u. in technischer Großkultur bedeutende Fett- u.
Carotinoidmengen zu erzeugen (im Algensystem genutzt als O2-Produzent
für Raumfahrzeuge).

 Suchindex zurück vorwärts 7155. Chlorgasdesinfektion

Trink- u. Abwasserdesinfektion mit Chlorgas Cl2 + H2O pfr HCl + HOCl;
HOCl pfr HCl + O; der naszierende atomare Sauerstoff bewirkt Oxidation
organischer Substanz.

 Suchindex zurück vorwärts 7156. Chlorhäm(at)in

- Hämine als - Teichmann* Kristalle.

 Suchindex zurück vorwärts 7157. Chlorid

Fgb: chem
Salz der Salzsäure (Acidum hydrochloricum), z.B. als Natriumchlorid (NaCl,
Natrium chloratum).

Fgb: biochem
Jargonbez. für die Gesamtheit des überwiegend als freies Chlorid-Ion
(Cl-) im Körper enthaltenen Chlors; macht ung 70% der extrazellulären --
im Plasma u. interstitiellen Raum vorhandenen -- Anionen aus; ein
lebensnotwendiger, insbes. mit Natrium (Naeh+) korrespondierender
Elektrolyt (wird -- unter Kontrolle durch Aldosteron -- zusammen mit Naeh+
aus dem Tubulusharn rückresorbiert; ist wichtig für Osmoregulation,
Mineralstoffwechsel, Säure-Base-Gleichgewicht, Magensäureproduktion); muß
zur Konstanthaltung des Plasmawertes (97-108 mmoll) von außen zugeführt
werden; Ausscheidung im Harn 6-10 g24 h (die Chloriddiurese wird
gesteigert durch - Diuretika der Gruppe Benzothiadiazide [ebenso auch
die Natriurese] sowie durch organische Quecksilberdiuretika). -- s.a.
Chlorid...

 Suchindex zurück vorwärts 7158. Chloridämie

- Hyperchlorämie.

 Suchindex zurück vorwärts 7159. Chloridbestimmung

(auch: Chloridometrie)

Fgb: labor
quantitative Bestimmung der Chlorionen ( - Chlorid) in
Körperflüssigkeiten, z.B. durch Titration (mit Quecksilber-II-Nitrat u.
mit Diphenylcarbazon als Indikator) oder photometrisch durch Farbreaktion
(mit Quecksilberchloranilat oder Quecksilberthiocyanat) oder -- als
coulometrische Titration -- mit der Chlorid-selektiven Elektrode
(AgCl-Kristall).

 Suchindex zurück vorwärts 7160. Chlorid-Diarrhö-Syndrom

(auch: familiäre Chlorverlustdiarrhö)

Fgb: päd
erblich-familiäre Chloridresorptionsstörung mit bald nach Geburt
beginnenden, osmotisch bedingten, wäßrigen, zu - Dehydratation führenden
Durchfällen, retardierter Entwicklung, chronischer hypochlorämischer
Alkalose.

 Suchindex zurück vorwärts 7161. Chloriddiurese

die Steigerung der Ausscheidung von Chlorionen ( - Chlorid [2]) durch die
Niere.

 Suchindex zurück vorwärts 7162. Chloridometrie

- Chloridbestimmung.

 Suchindex zurück vorwärts 7163. Chloridraum

der mittels Radiochlorid bestimmte - Extrazellularraum (vgl. Chlorid).

 Suchindex zurück vorwärts 7164. Chloridverlust-Syndrom

Fgb: päd
das - Chlorid-Diarrhö-Syndrom.

 Suchindex zurück vorwärts 7165. Chloridverschiebung

Fgb: physiol
der erythrozytäre Austausch von Hydrogencarbonat (= Bicarbonat;
HCO3-; Abgabe ins Plasma) gegen Chloridionen (Cl-) als Regulativ bei
erhöhter CO2-Spannung.

 Suchindex zurück vorwärts 7166. Chlorierung

Einführen von Chlor in eine chem. Verbindung.

Fgb: hyg
- Chlorung.

 Suchindex zurück vorwärts 7167. Chlorkalk

- Calcaria chlorata.

 Suchindex zurück vorwärts 7168. Chlorkohlenwasserstoffe

s.u. Halogenkohlenwasserstoffe.

 Suchindex zurück vorwärts 7169. Chlormethan

Fgb: chem
- Methylchlorid; i.w.S. auch Bez. für die -- z.T. toxischen --
chlorierten Methanderivate Methyl(en)chlorid, Chloroform u.
Tetrachlorkohlenstoff; s.a. Halogenkohlenwasserstoffe.

 Suchindex zurück vorwärts 7170. Chlormethin

(auch: Stickstofflost, DEMA)
Methyl-bis-(2-chloräthyl)-amin (= MBA), abCH3-N(CH2-CH2Cl)2;zm abeine
dem Senfgas analoge Verbindung, wirksam durch Alkylierung ( -
Alkylanzien). Obsoletes - Zytostatikum (z.B. bei Lymphogranulomatose,
Lymphosarkom, Leukämie, Polycythaemia rubra u. Karzinomen); ersetzt durch
das weniger toxische Cyclophosphamid u. andere Stickstofflost-Derivate.

 Suchindex zurück vorwärts 7171. Chlornatrium

- Natrium chloratum (= Kochsalz).

 Suchindex zurück vorwärts 7172. Chloroazidose

hyperchlorämische - Azidose.

 Suchindex zurück vorwärts 7173. Chlorochin

- Chloroquinum.

 Suchindex zurück vorwärts 7174. Chlorodontie

bei Kindern, die einen Icterus gravis neonatorum durchgemacht haben,
grüne Verfärbung der Milchzähne durch bandförmige Einlagerung eines
Pigmentes in das Dentin an der Schmelzgrenze.

 Suchindex zurück vorwärts 7175. Chloroform

(auch: Trichlormethan)
HCCl3; farblose, schwere (Dichte 1,473-1,478), flüchtige, nicht
brennbare Flüssigkeit (Kp. 61) mit süßlichem Geruch u. Geschmack; löst
Fette u. Öle (organisches Lösungsmittel); zersetzt sich bei Einwirkung
von Licht u. Hitze mit Sauerstoff zu toxischem - Phosgen u. Salzsäure;
Zusatz von 1% Alkohol führt zur Haltbarmachung; wirkt örtlich stark
reizend (MAK 10 ppm [= 10 ml/m3] bzw. 50 mg/m3). Anw. früher für -
Chloroformnarkose u. -- therap -- bei Erbrechen u. Magenschmerzen, in
Hustenmitteln, hyperämisierenden Einreibungen (Gefahr der Gewöhnung
Chloroformomanie).

 Suchindex zurück vorwärts 7176. Chloroformnarkose

obsolete Inhalationsnarkose (Tropfnarkose) durch Chloroformdämpfe.

 Suchindex zurück vorwärts 7177. Chloroformvergiftung

akute (vgl. Chloroformnarkose) oder chron. Vergiftung durch -
Chloroform. Symptome Kreislaufversagen, Kammerflimmern durch
Sensibilisierung des Herzmuskels gegen Adrenalin, Lähmung des Atemzentrums
bzw. Spätschäden an Leber, Nieren, Gehirn.

 Suchindex zurück vorwärts 7178. Chloroleukämie, -leukose, -myelose

(sub)akute Sonderform der myeloischen Leukämie; mit grünlicher Verfärbung
der -- meist tumorförmigen -- myeloiden Infiltrate (v.a. am Schädeldach u.
in der Augenhöhle). -- vgl. Chlorom.

 Suchindex zurück vorwärts 7179. Chlorom

(auch: Chlorosarkom)
Oberbegr. für die seltenen, meist sehr bösartigen, oft bereits primär in
Vielzahl auftretenden, durch Protoporphyrin (?) grün gefärbten (Farbe
verschwindet bei Zutritt von Luft u. Licht) Geschwülste im Rahmen einer
Systemhyperplasie der blutbildenden Parenchyme; häufig bei Chloroleukämie.
Die Geschwülste bestehen aus - Myeloblasten ( -
Chloro[paramikro]myeloblastom) oder aus Lymphoblasten (Chlorolymphom).
-- Sitz v.a. im Knochenmark (Orbita, Schädelkalotte, Brustbein, Rippen u.
Wirbelkörper, lange Röhrenknochen) u. in anderen blutbildenden Organen;
klinisch besteht das Bild einer akuten - Myelose.

 Suchindex zurück vorwärts 7180. Chloromyelo(blasto)m

(auch: Chloromyelosis, myeloisches Chlorom)

Fgb: path
Sonderform des - Chloroms; vorwiegend aus Myeloblasten bestehend; mit
erheblicher Polymorphie u. Atypie von Zellen u. Kernen u. mit stark
vermehrten Mitosen; meist im Rahmen einer Chloroleukämie.

 Suchindex zurück vorwärts 7181. Chloromyelose

- Chloroleukämie, - Chloromyeloblastom.

 Suchindex zurück vorwärts 7182. Chloroparamikromyeloblastom

s.u. Chlorom.

 Suchindex zurück vorwärts 7183. Chloropenie

- Hypochlorämie.

 Suchindex zurück vorwärts 7184. Chlorophenothan(um technicum)

(auch: Penticidum)
der chlorierte zyklische Kohlenwasserstoff (zykl. Organachlorverbindung)
Dichlordiphenyltrichloraethanum = DDTR; ein starkes, lipidlösliches, sich
v.a. auf Fettdepots verteilendes Kontaktinsektizid; Vergiftung (durch
Einatmen, Hautresorption oder orale Aufnahme) führt zu zentralen u.
peripheren neurotox. Erscheinungen (Übererregbarkeit der
Neuronenschaltstellen [Störung der Natriumpumpe u. damit der
Repolarisation?]), u. zwar zu Par- u. Hyperästhesien, Krämpfen, Lähmungen;
evtl. letaler Ausgang infolge Atemlähmung, Kammerflimmerns. Die letale
Dosis liegt bei 20 g (in öliger Lsg. geringer). -- Bei oraler Vergiftung
auch gastrointestinale Symptome auftretend.

 Suchindex zurück vorwärts 7185. Chlorophyll

das Blattgrün; ein 31-Gemisch von blaugrünem Ch. a u. gelbgrünem Ch. b,
das Lichtenergie in chemische Energie umwandelt (Photosynthese)
Primärreaktion ist die Spaltung von Wasser (H2O) in Sauerstoff (O2) u.
Wasserstoff (H), letzterer dient der Bildung von NADPH (gleichzeitig
Bildung von ATP); dann CO2-Assimilation im Calvin* Zyklus (6 CO2 + 6
H2O + Licht pfr C6H12O6 + 6 O2). Besteht aus einer
Protoporphyrin-Struktur mit zentralem Magnesium-Atom u. einem hydrophoben
Phytylrest; stellt als natives Chloroplastin ein Chromoprotein dar
(komplexe Chlorophyll-Eiweißverbindung), das mit Lipoiden, Eisen u.
Chlorophyllase in den der Kohlensäureassimilation dienenden Chloroplasten
der Pflanzenzelle lokalisiert ist. -- Anw. als Desodorans, Kosmetikazusatz,
Lebensmittelfarbe. -- Als weitere Typen ferner Ch. c (in Meeresalgen) u.
Ch. d (in Rotalgen).

 Suchindex zurück vorwärts 7186. Chloropie

Fgb: ophth
- Chloropsie.

 Suchindex zurück vorwärts 7187. Chloroplasten

zu Photosynthese befähigte, - Chlorophyll enthaltende Zellorganellen.

 Suchindex zurück vorwärts 7188. chloropriv

mit bzw. durch Chlorverarmung.

 Suchindex zurück vorwärts 7189. Chlorop(s)ie

Fgb: ophth
Grünsehen; eine erworbene Farbsinnstörung mit Grüntönung aller Farben,
z.B. als toxischer Effekt nach Digitalis-Überdosierung.

 Suchindex zurück vorwärts 7190. Chloroquin

4-(4-Diäthylamino-1-methyl-butylamino)-7-chlorchinolin; als Diphosphat
oder Sulfat ein schizontozides Malariamittel (Ther. u. Prophylaxe aller
Malariaformen; vgl. Chinin); Anw. ferner bei Amöbenruhr, Hautkrankhn.,
Polyarthritis rheumatica. Bei langzeitiger Anw. besteht (wie auch bei
anderen Chinolin-Abkömmlingen) Gefahr der Netzhautschädigung (irreversible
Retinopathie).

 Suchindex zurück vorwärts 7191. Chlorosarkom

Fgb: path
- Chlorom.

 Suchindex zurück vorwärts 7192. Chlorosis, Chlorose

Fgb: hämat
die -- früher relativ häufige -- Bleichsucht der Mädchen u. jungen
Frauen; wahrscheinlich eine Eisenmangelanämie sehr komplexer Genese.

 Suchindex zurück vorwärts 7193. Chlorosis, Chlorose achylica

essentielle hypochrome - Anämie.

 Suchindex zurück vorwärts 7194. Chlorosis, Chlorose, Ägyptische oder tropische

Anämie bei Ankylostomenbefall.

 Suchindex zurück vorwärts 7195. Chlorothiazid

6-Chlor-7-sulfamoyl-2H-1,2,4-benzothiadiazin-1,1-dioxid; aus -
Carboanhydrasehemmern entwickeltes, nicht mehr verwendetes Saluretikum (=
- Diuretikum der Gruppe - Benzothiadiazine).

 Suchindex zurück vorwärts 7196. Chlorozyt

Hb-armer Erythrozyt.

 Suchindex zurück vorwärts 7197. Chlorphenole

Fgb: chem
chlorierte Phenole (Mono-, Di- u. Trihydroxybenzole usw.); alle mit
bakterizider Wirkung.

 Suchindex zurück vorwärts 7198. Chlorpikrin

(auch: Klop, Trichlornitromethan, Nitrochloroform)
Cl3CNO2; giftige, hautblasenbildende Flüssigkeit; Dämpfe reizen Augen
u. Atemtrakt. MAK 0,1 ppm (= 0,1 ml/m3) bzw. 0,7 mg/m3. Wurde im 1.
Weltkrieg als Kampfstoff eingesetzt. -- Findet wegen bakterizider u.
parasitizider Wirksamkeit Anw. hyg zur Bodenentseuchung,
Schädlingsbekämpfung.

 Suchindex zurück vorwärts 7199. Chlorpromazin(ii chloridum)

2-Chlor-10-(3-dimethylaminopropyl)-phenothiazin-hydrochlorid; ein -
Neuroleptikum u. Neuroplegikum der Phenothiazin-Reihe. Bei Überdosierung
(aber auch als Nebenwirkung) extrapyramidale Bewegungsstörungen,
Leberschäden (Chlorpromazinikterus), Agranulozytose, Schläfrigkeit,
Tachykardie, Hypotonie, Erytheme, Urtikaria.

 Suchindex zurück vorwärts 7200. Chlortalidon

ein natriuretisches - Diuretikum (Saluretikum) aus der Gruppe -
Benzothiadiazide.

 Suchindex zurück vorwärts 7201. Chlortetracyclin (CTC)

(B. M. Duggar 1948) Breitbandantibiotikum aus Streptomyces aureofaciens
(s.u. Tetracyclin).

 Suchindex zurück vorwärts 7202. Chlorüberschuß

Fgb: hyg
das nach Oxidation der organ. Verunreinigungen (Chlorzehrung) im
gechlorten Wasser ( - Chlorung) zurückbleibende Restchlor (freies Cl);
in Trinkwasser 0,3-0,6, Badewasser 0,2-0,5, Abwasser 10-20 mgl.

 Suchindex zurück vorwärts 7203. Chlorung

Fgb: hyg
Desinfektion von Trink-, Bade- u. Abwasser durch Einleiten von Chlorgas
oder durch Zusatz anorganischer oder organ. chlorhaltiger Verbindungen
(z.B. Chlorkalk, Hypochlorite, Chloramin). -- vgl. Chlorüberschuß.

 Suchindex zurück vorwärts 7204. chloruretische Diuretica

die Chloridionen-Ausscheidung steigernde - Diuretika, z.B. die
Benzothiadiazine.

 Suchindex zurück vorwärts 7205. Chlorvergiftung

die meist akute Vergiftung durch Einatmen von Chlorgas (MAK 1 ml/m3;
vorwiegend als durch Salzsäure bedingte Verätzung). Symptome starke
Schleimhautreizung, Konjunktivitis (evtl. Hornhautschädigung), Tränenfluß,
Schnupfen, Pharyngitis, Bronchitis (evtl. Bronchopneumonie u. Lungenödem),
pektanginöse Beschwerden, Hirnblutungen (petechiale u. reaktionslose
perivaskuläre Mantelblutungen).

 Suchindex zurück vorwärts 7206. Chlorverlustdiarrhö, familiäre

Fgb: päd
- Chlorid-Diarrhö-Syndrom.

 Suchindex zurück vorwärts 7207. Chlorwasserstoff

HCl; ein farbloses, stechend riechendes Gas, das sich leicht in Wasser
löst (ung 82 g100 g H2O); wirkt schleimhautreizend; Anw. vorwiegend in
wäßriger Lösung als Salzsäure ( - Acidum hydrochloricum).

 Suchindex zurück vorwärts 7208. Choanae (PNA)

(auch: Choanen)
die paarige hintere Nasenöffnung zum Nasenrachen; knöchern begrenzt
medial vom - Vomer, seitlich vom Flügelfortsatz des Keilbeins, unten vorn
vom Gaumenbein u. oben hinten vom Keilbein.

 Suchindex zurück vorwärts 7209. Choanalatresie

angeborene, membranöse oder knöcherne Atresie (oder nur Stenose) der
hinteren Nasenöffnung ( - Choanae); die einseit. Form ist oft erst spät,
die -- seltenere -- bds. Form sofort nach Geburt zu erkennen (erschwertes
Trinken, Dyspnoe, Aufhebung der Nasenatmung).

 Suchindex zurück vorwärts 7210. Choanalpolyp

(auch: Killian* P.)
ein die Choane(n) ganz oder teilweise verlegender, meist solitärer,
gestielter Nasenpolyp, häufig mit Ursprung in der Kiefer- oder
Siebbeinhöhle; verursacht behinderte Nasenatmung (ein- oder beidseitig) u.
Geruchsstörung (Hyposmie bis Anosmie).

 Suchindex zurück vorwärts 7211. Choanaltamponade

- Bellocq* Tamponade.

 Suchindex zurück vorwärts 7212. Chokes

(engl. choke = ersticken)
die durch Gasembolien (Stickstoffbläschen) in den Lungenarterien
verursachten Symptome bei der Druckfallkrankheit brennende, stechende
Schmerzen in der Brust, Beklemmung, Dys- u. Tachypnoe, Reizhusten, evtl.
auch Kreislaufkollaps.

 Suchindex zurück vorwärts 7213. chol...

Wortteil Galle.

 Suchindex zurück vorwärts 7214. Cholämie

Erhöhung des Gallenfarbstoff- u. Gallensäurenspiegels im Blut; bei
Verschluß der ableitenden Gallenwege oder infolge Leberzellenschadens.
Folgen Störung der Fettverdauung, Zeichen der Leberschädigung, d.h.
Neigung zu Gewebsblutungen (durch Vit. K- u. Prothrombinmangel), Gelbsucht,
Juckreiz, - Bradykardie u. Stoffwechselstörung mit - Autointoxikation,
evtl. cholämisches Koma. -- s.a. Hyperbilirubin-, Cholalämie.

 Suchindex zurück vorwärts 7215. Cholagoga

Fgb: pharm
galletreibende Mittel, - Cholekinetika, - Choleretika.

 Suchindex zurück vorwärts 7216. Cholal(h)ämie

Erhöhung des Gallensäurenspiegels im Blut, meist im Rahmen der -
Cholämie. -- Geht bei Hepatitis der Bilirubinämie voraus.

 Suchindex zurück vorwärts 7217. Cholalsäure

- Acidum cholalicum.

 Suchindex zurück vorwärts 7218. Cholalurie

Übertritt von Gallensäuren in den Harn im Rahmen einer - Cholurie.

 Suchindex zurück vorwärts 7219. Cholan

das an C10 u. C13 methylierte, an C17 durch eine Isopentylgruppe
substituierte Steroidgrundgerüst der Gallensäuren (eng verwandt mit
Pregnan, Androstan u. Cholestan).

 Suchindex zurück vorwärts 7220. Cholangie

der meist ohne wesentliche Entzündung einhergehende deszendierende Infekt
steinfreier Gallenwege.

 Suchindex zurück vorwärts 7221. Cholangie

s.u. Cholangien.

 Suchindex zurück vorwärts 7222. Cholangiektasie

angeborene oder erworbene Erweiterung der Gallengänge.

 Suchindex zurück vorwärts 7223. Cholangien

Fgb: anat
die intra- u. extrahepatischen Gallengänge; - Gallengang; s.a.
Cholangiole.

 Suchindex zurück vorwärts 7224. Cholangiodebitometrie

Messung des zur Überwindung des Widerstandes des Choledochussphinkters
bzw. des Duodenalpapillen-Widerstandes erforderlichen Drucks (Ruhedruck)
im Gallengangsystem als Modifikation der - Cholangiometrie (die Meßkanüle
mit angeschlossenem Schlauch- bzw. Perfusionssystem wird dazu durch die
Gallenblase in die Gallenwege eingeführt). Anschließend ist auch der
Durchfluß durch die Papille meßbar.

 Suchindex zurück vorwärts 7225. Cholangioduodenostomie

Fgb: chir
die op. Vereinigung (Anastomosierung) eines Gallengangs, i.e.S. eines
oberhalb des Ductus choledochus gelegenen mit dem - Duodenum (z.B. bei
inoperablem Choledochusverschluß in der Leberpforte), die Ch. durch
Interposition einer alloplast. Prothese (Gohrbandt; indirekte Ch.) oder
bei Verlust der extrahepat. Gallenwege die Ch. durch Vereinigung eines
Duodenalwandzipfels mit einem Ductus-hepaticus-Stumpf (Goetze*
Zipfelplastik); vgl. Hepatikoduodenostomie.

 Suchindex zurück vorwärts 7226. Cholangioenterostomie

Fgb: chir
die op. Verbindung (Anastomosierung) eines oberhalb des Ductus
choledochus gelegenen Gallengangs mit dem Dünndarm, als -
Cholangioduodenostomie oder -- i.e.S. -- als - Cholangiojejunostomie;
vgl. Cholangiogastrostomie, biliodigestive - Anastomose,
Choledochoenterostomie.

 Suchindex zurück vorwärts 7227. Cholangiofibrose

toxisch bedingte Knötchen (epitheliale Hyperplasie) in den Gallengängen.

 Suchindex zurück vorwärts 7228. Cholangiogastrostomie

Fgb: chir
biliodigestive Anastomosen durch operative Verbindung eines tiefen
gestauten intrahepatischen Gallengangs mit der Magenlichtung, z.B. nach
Gohrbandt durch kreisförmige Netzfixierung am Leberrand u. nachfolgende
genügend tiefe Exzision von Lebergewebe innerhalb des Kreises, an den der
Magen fixiert wird; vgl. Hepatoenterostomie.

 Suchindex zurück vorwärts 7229. cholangiogen

von den Gallengängen ausgehend.

 Suchindex zurück vorwärts 7230. Cholangiogramm

das bei der - Cholangiographie gewonnene Röntgenbild.

 Suchindex zurück vorwärts 7231. Cholangiographie

Fgb: röntg
Kontrastdarstellung der Gallengänge (s. Abb.); meist als indirekte Ch.
(s.a. Cholezystocholangiographie) 12 bzw. 2 Std. nach peroraler Gabe bzw.
i.v. Verabfolgung eines lebergängigen Kontrastmittels; mittels
nicht-lebergängiger Kontrastmittel als direkte Ch., d.h. nach Punktion
bzw. Katheterismus der Gallenwege anläßlich einer Laparoskopie (d.h. als
intraoperative Ch.; evtl. kombiniert mit - Cholangiomanometrie oder
Debitometrie) oder während bzw. -- über ein - T-Drän -- nach einer
Bauchoperation, auch mittels - Choledochoskop; ferner perkutan-transvenös
(Venenkatheterismus) oder als endoskopisch-retrograde Ch. = ERC; -
Duodenoskopie); auch als perkutane transhepatische Ch. (PTC), d.h.
mittels Leberpunktion durch die Bauchdecken unter Rö.-Fernsehkontrolle. --
Gefahren der Punktionsmethoden innere Blutung, Gallenaustritt, gallige
Peritonitis. -- s.a. Cholangioradiomanometrie, Pankreatographie (dort
Abb.). Abb. 3A

 Suchindex zurück vorwärts 7232. Cholangiojejunostomie

Fgb: chir
Cholangioenterostomie als Anastomosierung eines supracholedochalen
Gallengangs mit dem Jejunum, z.B. mit einer Y-förmig oder einfach
ausgeschalteten Jejunumschlinge, evtl. i.S. einer Modifikation der Goetze*
Zipfelplastik ( - Cholangioduodenostomie). Als zentrale intrahepatische
Ch. eine biliodigestive Anastomose zwischen dem Jejunum u. einem im
Lebergewebe freipräparierten gestauten Gallengang.

 Suchindex zurück vorwärts 7233. Cholangiole

Fgb: anat
die Canaliculi mit den Ductuli biliferi verbindendes Kanälchen. -- Im
klin. Sprachgebrauch Bez. für die kleinsten interlobulären (zwischen den
Leberläppchen gelegenen) Gallengänge.

 Suchindex zurück vorwärts 7234. Cholangiolitis

Fgb: path
Entzündung der feinsten Verzweigungen der Gallengänge (einschl. der -
Gallenkapillaren).

 Suchindex zurück vorwärts 7235. Cholangiom

malignes CCholangiom,
(auch: Carcinoma cholangiocellulare, Gallengangskarzinom)

Fgb: path
von den intrahepatischen Gallengängen ausgehende bösartige Geschwulst;
gleicht histologisch u. klinisch dem Adenokarzinom der extrahepatischen
Gänge. Die Tumorzellen gelegentlich leberzellbalkenartig angeordnet (=
hepato-cholangiozelluläres Karzinom).

benignes CCholangiom
das intrahepatische Gallengangsadenom.
- Cholangiofibrose.

 Suchindex zurück vorwärts 7236. Cholangiometrie

intraoperative Druckmessung in den Gallenwegen. Nach Brücke mit Hilfe
einer in das Gallengangssystem eingelegten, an ein Schlauch- u. Meßsystem
angeschlossenen Kanüle. Gemessen wird der aus einem Vorratsgefäß (mit
physiolog. NaCl-Lsg.) erfolgende Durchfluß durch die Duodenalpapille (bei
auf 30 mm Wassersäule eingestelltem Druck im System als sog.
Standarddurchfluß) sowie der bei Stopp des Infundierens im System
vorhandene Residualdruck (entspricht dem an der Papille vorhandenen
Druck). -- vgl. Cholangiodebitometrie.

 Suchindex zurück vorwärts 7237. Cholangiopankreatikographie

Röntgenkontrastdarstellung der Gallenwege u. des Gangsystems der
Bauchspeicheldrüse (= Pankreas); - Pankreatographie, - Cholangiographie.

 Suchindex zurück vorwärts 7238. Cholangiopathie

Erkrankung der Gallengänge.

 Suchindex zurück vorwärts 7239. Cholangioradiomanometrie

Fgb: röntg
intraoperative, unter Eröffnung des - Choledochus erfolgende
Cholangiographie mit gleichzeitiger Druckmessung in den Gallengängen
(mittels eines Steigrohrmanometers oder elektrisch [= Elektromanometrie])
unter Nutzung des Röntgenkontrastmittels als Meßflüssigkeit. -- vgl.
Cholangiometrie.

 Suchindex zurück vorwärts 7240. Cholangioskopie

Endoskopie der Gallenwege mittels Choledochoskop.

 Suchindex zurück vorwärts 7241. Cholangiostomie

Fgb: chir
operative Fistelbildung an einem Gallengang zur Galleableitung; als
äußere Fistel für temporäre Ableitung (vgl. Choledochusdrainage) oder als
innere Fistel ( - Cholangioenterostomie bzw. deren Modifikationen).

 Suchindex zurück vorwärts 7242. Cholangiozystographie

- Cholezystocholangiographie.

 Suchindex zurück vorwärts 7243. Cholangitis

(auch: Angiocholitis)

Fgb: path
katarrhalische bis eitrige (Abszeß, cholangitischer) Entzündung der
extra- u.oder intrahepatischen Gallengänge (s.a. Choledochitis). Meist als
aszendierende Ch. (von Gallenblase, Duodenum oder Pankreas aufsteigende;
begünstigt durch Gallestauung u. Achylie; verursacht durch Bakterien oder
Askariden, Lamblien); seltener als deszendierende Ch., d.h. von einem
Leberprozeß ausgehend, u.a. bei Salmonellosen. Im akuten Stadium mit
Bildung von Rundzelleninfiltraten (u. mit Leukozytenausscheidung in der
A-Galle); im chron. Stadium (z.B. bei Cholelithiasis) mit v.a.
periportaler Bindegewebsvermehrung (evtl. zu Zirrhose führend) u. unter
Einbeziehung der Läppchenperipherie (Cholangiohepatitis). Symptome Fieber
(evtl. intermittierend), leichter Ikterus, örtl. Schmerzen, Erbrechen.

 Suchindex zurück vorwärts 7244. Cholangitis, akute obstruktive

mit septischen u. tox. Allgemeinerscheinungen einhergehende Ch. mit
plötzlicher Verlegung der Gallenwege.

 Suchindex zurück vorwärts 7245. Cholangitis, intrahepatische

als Ch. im engeren Sinne die akute oder chron. Ch. der innerhalb der
Leber gelegenen Gallengänge; mit Leukozytenansammlung in Basalmembran u.
Lichtung, evtl. auch mit ampullärer Erweiterung der Schaltstücke u. mit
Gallestau, - Cholestase; oft eitrig u. abszedierend; später Beteiligung
des Leberparenchyms (Pericholangitis, Hepatitis); evtl. Übergang zur
cholangit. Leberzirrhose (die aber auch als Folge der chron.,
nicht-eitrigen destrukiven Ch. vorkommt [autoimmune Prozesse]).

 Suchindex zurück vorwärts 7246. Cholangitis, primär sklerosierende

Ch. mit obstruktiver Fibrose der v.a. extrahepatischen Gallengänge (außer
Ductus cysticus).

 Suchindex zurück vorwärts 7247. Cholansäure

C23H39COOH; durch Reduktion von (Desoxy-, Litho-)Cholsäure gewonnene
synthet. Gallensäure, von der sich alle Gallensäuren als Hydroxyderivate
ableiten lassen.

 Suchindex zurück vorwärts 7248. Cholaskos

Fgb: path
(auch: Choleperitoneum)
Übertritt von Galle in die freie Bauchhöhle, z.B. bei Steinperforation
der Gallenwege, postoperativer Fistel; Gefahr der galligen - Peritonitis;
s.a. Cholezele.
ikterisch gefärbter (= Gallenfarbstoffe enthaltender) - Aszites.

 Suchindex zurück vorwärts 7249. Cholebilirubin

ein vom Bilirubin verschiedener, direkt nach van den Bergh reagierender
Farbstoff in der Galle.


Suchindex zurück vorwärts 7250. Cholecalciferol

(auch: Calciol)
- Vitamin D3.

 Suchindex zurück vorwärts 7251. Cholecystis

die Gallenblase, - Vesica fellea; s.a. Cholezyst(o)...

 Suchindex zurück vorwärts 7252. Cholecystokinin

- Cholezystokinin.

 Suchindex zurück vorwärts 7253. Choledochitis

Fgb: path
- Cholangitis des Hauptgallengangs ( - Ductus choledochus).

 Suchindex zurück vorwärts 7254. Choledochoduodenostomie

Fgb: chir
operative Herstellung einer Verbindung des Ductus choledochus mit dem
Zwölffingerdarm (vgl. Choledochoenterostomie); als supra- oder
retroduodenale Ch. (zwischen supraduodenalem Choledochusabschnitt u.
lateralem Duodenalrand bzw. an der Rückseite des Duodenums); als
transduodenale Ch. von der Duodenallichtung aus (Voelcker). -- Auch -- als
Operationsergebnis -- die dadurch gebildete biliodigestive Anastomose.

 Suchindex zurück vorwärts 7255. Choledochoenterostomie

Fgb: chir
die op. Verbindung des Ductus choledochus bzw. dessen Stumpfes mit einem
Dünndarmabschnitt; als - Choledochoduodenostomie oder als -
Choledochojejunostomie angelegte biliodigestive Anastomose.

 Suchindex zurück vorwärts 7256. Choledochojejunostomie

Fgb: chir
op. Vereinigung des Ductus choledochus bzw. dessen Stumpfes mit dem
Jejunum; allg. als End-zu-Seit-Anastomosierung; u.a. nach
Duodenopankreatektomie.

 Suchindex zurück vorwärts 7257. Choledocholithiasis

- Cholelithiasis mit Steinsitz im Ductus choledochus; die Gallensteine
(einzeln oder vielfach) entstammen allgemein der Leber oder -- meist --
der Gallenblase.

 Suchindex zurück vorwärts 7258. Choledochoskop

Endoskop für die intraoperative Inspektion (Choledochoskopie) des durch
Inzision eröffneten, zuvor u. fortlaufend mit Flüssigkeit aufgefüllten
Ductus choledochus (evtl. auch tieferer Abschnitte der extrahepatischen
Gallenwege; - Cholangioskopie), v.a. des Mündungsbereichs der Ductus
hepatici. Dient auch für kleine Eingriffe (Steinextraktion aus dem
Papillenbereich, Papillendehnung bei entsprechender Choledochusstenose);
ermöglicht auch die retrograde Cholangiographie u.
Cholangiopankreatikographie, Sondeneinführung.

 Suchindex zurück vorwärts 7259. Choledochotomie

Fgb: chir
die op. Eröffnung des Ductus choledochus.

 Suchindex zurück vorwärts 7260. Choledochozele

Fgb: path
- Choledochuszyste (2).

 Suchindex zurück vorwärts 7261. Choledochus

(latein. = Galle aufnehmend)
Kurzbezeichnung des - Ductus choledochus.

 Suchindex zurück vorwärts 7262. Choledochusdrainage

Fgb: chir
Drainage des operativ eröffneten Ductus choledochus zur temporären
Galleableitung, z.B. als Sicherheitsdrainage nach Cholezystektomie;
entweder als äußere Ch. (meist mit -- rinnenförmig zugeschnittenem --
Kehr* T-Drain) oder aber als transduodenale Ch. (z.B. nach - Voelcker);
- Abb. -- Auch als transpapillär endoskopische, auch -- postoperativ, nach
Cholezystektomie -- durch den Gallenblasenstumpf nach außen (äußere
transzystische Ch.).

 Suchindex zurück vorwärts 7263. Choledochusstenose

Fgb: path
(meist erworbene) Einengung des Ductus choledochus, v.a. im
Papillenbereich, z.B. bei stenosierender Papillitis, bei Choledochozele;
Korrektur erfolgt z.B. durch Bougierung, Sphinkterspaltung (vom eröffneten
Duodenum oder Choledochus aus; evtl. endoskopisch, unter Einsatz des
Choledochoskops; - Choledochoskopie).

 Suchindex zurück vorwärts 7264. Choledochussyndrom

- Westphal*-Bernhard* Syndrom.

 Suchindex zurück vorwärts 7265. Choledochuszyste

Fgb: path

CCholedochuszyste, idiopathische,
(auch: pseudozystische idiopath. Choledochusdilatation, Megalocholedochus)
angeborene umschriebene Erweiterung des Ductus choledochus. -- vgl.
Caroli* Syndrom.
(auch: Choledochozele, intraduodenale Papillenzyste)
angeborene Erweiterung des ampullären Choledochusabschnittes; mit
Vorwölbung in das Duodenum.
erworbene Choledochozele bei Steinverschluß oder Stenose.

 Suchindex zurück vorwärts 7266. Choleglobin

- Verdoglobin.

 Suchindex zurück vorwärts 7267. Cholegraphie

Oberbegr. für - Cholangio-, Cholezysto-, Cholezystocholangiographie.
-Cholangiographie -Cholezystographie

 Suchindex zurück vorwärts 7268. Choleinsäuren

Additions- oder Einschlußverbindungen der Desoxycholsäure, z.B. mit -
Fettsäuren.

 Suchindex zurück vorwärts 7269. Cholekalziferol

- Vitamin D3.

 Suchindex zurück vorwärts 7270. Cholekinese

Fgb: physiol
die Fortbewegung der Galle in den Gallenwegen einschließlich zugehöriger
Bewegungsabläufe der Gallenblase, -gänge. -- vgl. Cholangiometrie,
Cholangiodebitometrie.

 Suchindex zurück vorwärts 7271. Cholekinetica, -tika

(auch: Cholecystagoga)

Fgb: pharm
Mittel, die durch Kontraktion der Gallenblase u. Gallenwege die
Galleentleerung fördern; v.a. Cholezystokinin, Vasopressin,
Parasympathomimetika.

 Suchindex zurück vorwärts 7272. Cholelithiasis

Fgb: path
das Gallensteinleiden; das Vorhandensein eines oder mehrerer -
Gallenkonkremente in den Gallenwegen. Vork. bei ca. 15% der Erwachsenen
(selten vor dem 20. Lj.), v.a. bei Frauen (bes. bei Mehrgebärenden) u.
zunehmend häufig im Alter (bis zu 30%), oft in Kombination mit Adipositas
u. Diabetes mellitus. Ät.path. umstritten (Stoffwechselstörung, Cholostase,
Entzündung). Meist als Ch. der Gallenblase unter sekundärer Beteiligung
des Choledochus, evtl. auch der intrahepatischen Gallenwege. Verläuft
entweder mit typischen Gallenkoliken (Krämpfe mit Rückstauung der Galle u.
deren Folgen) oder aber maskiert (indifferente rechtsseit.
Oberbauchbeschwerden), nicht selten (bis 33%) völlig symptomlos
(schlummernde Gallensteine). Mögliche Folgen Cholezystitis, Cholangitis,
Choledochusverschluß mit Verschlußikterus, Zystikusverschluß (u.
Gallenblasenhydrops oder -empyem), Leberschädigung, Steinperforation. --
vgl. Tonnenstein, Cholelitholyse. -- Steinnachweis röntgenologisch
(Leeraufnahme, v.a. aber Cholegraphie) oder mit Hilfe der
Ultraschalldiagnostik ( - Sonogramm). Abb. 3A Abb. 3A

 Suchindex zurück vorwärts 7273. Cholelitholyse

die medikamentös innerhalb der Gallenwege in Gang gesetzte, jedoch nur
bei Gallensteinen bestimmter chemischer Zusammensetzung mögliche
Steinauflösung; z.B. durch Cheno- oder Ursodesoxycholsäure (uDc) per os,
aber auch durch EDTA-Na zusammen mit Glycerooktanoat per Verweilsonde
(durch Choledochoskop eingeführt).

 Suchindex zurück vorwärts 7274. Cholelithotomie

Fgb: chir
op. Eröffnung der Gallenwege zwecks Steinentfernung.

 Suchindex zurück vorwärts 7275. Cholelithotripsie

Zertrümmerung von Gallensteinen mittels extrakorporaler
Stoßwellenlithotripsie (ESWL); Indikation v.a. röntgennegative
Gallenblasensteine bei funktionstüchtiger Gallenblase u. fehlenden
Komplikationen. Die C. wird häufig in Kombination mit einer medikamentösen
(oralen) Litholyse durchgeführt, wobei eine Monotherapie mit
Ursodesoxycholsäure oder eine kombinierte Gabe von Cheno- u.
Ursodesoxycholsäure in Frage kommt. Die Vorteile der C. liegen in der
deutlich geringeren Komplikationsrate gegenüber operativen Verfahren.

 Suchindex zurück vorwärts 7276. Cholemesis

- Galleerbrechen.

 Suchindex zurück vorwärts 7277. Choleperitoneum

- Cholaskos (1).

 Suchindex zurück vorwärts 7278. Choleperitonitis

gallige - Peritonitis.

 Suchindex zurück vorwärts 7279. Cholepoese

Fgb: physiol
Gallebildung, - Cholerese.

 Suchindex zurück vorwärts 7280. Cholera

mit Durchfällen u. Erbrechen einhergehende Darmerkrankung.
als Ch. i.e.S. die primär den Dünndarm befallende Ch. asiatica (s. indica
s. orientalis s. epidemica) als ansteckende akute Infektionskrankheit
(infektiöse Vergiftungsenteritis); Vork. en- u. epidemisch v.a. in
Südasien; wird verursacht durch den spezifisch menschenpathogenen Vibrio
cholerae (Biovare = Biotypen cholerae u. eltor); hohe Letalität (20-60%);
Infektion erfolgt fast nur peroral durch mit dem Kot ausgeschiedene
Erreger, u. zwar entweder nach Kontakt von Mensch zu Mensch oder durch
verunreinigtes Wasser u. Nahrung. Inkubationszeit beträgt wenige Std. bis
4 Tage. Das Krankheitsbild wird vorwiegend durch Enterotoxine ausgelöst u.
hat meist 3 Stadien I. Stadium des Brechdurchfalls (mit Leibschmerzen,
häufigen dünnflüss. Stühlen, die in mit Schleimflocken durchsetzte
Entleerungen übergehen = Choleradiarrhö, Reiswasserstühle); II. Stadium
des Kollapses (Ch. algida, Ch. asphyctica) mit Flüssigkeitsverarmung ( -
Exsikkose), Untertemperatur, Choleragesicht (typisch mit spitzer Nase,
eingefallenen Wangen u. faltiger Haut); III. Stadium der Reaktion, evtl.
mit fieberhaften Rückfällen; oft als Choleratyphoid mit Fieber,
Benommenheit, Delirien, Koma, Exanthem; u. oft mit Komplikationen wie
Bronchopneumonie, Parotitis, Nephritis, Sepsis. -- Diagnose
bakteriologisch (Erregernachweis im Stuhl), durch Agglutinationsproben (ab
4.-5. Tag). Bedarf alsbaldiger Behandlung (Breitbandantibiotika,
Elektrolyt- u. Flüssigkeitsersatz). -- Es besteht Meldepflicht (schon bei
Verdacht); s.a. Choleraschutzimpfung.

 Suchindex zurück vorwärts 7281. Cholera gravis

eine nach kurzer Inkubation mit großer Intensität einsetzende Ch.
asiatica mit meist tödl. Ausgang.

 Suchindex zurück vorwärts 7282. Cholera sicca s. suppressa s. siderans s. fulminans

schwere tox. Form der Ch. asiatica ohne Durchfälle u. Erbrechen, häufig
in wenigen Stunden zum Tode führend.
nicht durch Vibrionen hervorgerufene Krankheiten mit Durchfällen,
Erbrechen.

 Suchindex zurück vorwärts 7283. Cholera infantum

akute Sommerdiarrhö bei Kleinkindern; s.a. Säuglingsintoxikation.

 Suchindex zurück vorwärts 7284. Cholera nostras, Ch. Europaea

die Brechruhr; eine meist durch Salmonellen oder deren Toxine
hervorgerufene Krankheit; mit Erbrechen, Durchfällen, Exsikkation,
Wadenkrämpfen u. Kräfteverfall; häufig als Sommercholera = Ch. aestiva.

 Suchindex zurück vorwärts 7285. Cholera, pankreatische

- Verner*-Morrison* Syndrom.

 Suchindex zurück vorwärts 7286. Choleradiarrhö; -gesicht

s.u. Cholera (1, I.).

 Suchindex zurück vorwärts 7287. Cholera(-Rot)reaktion

(auch: CRR, Nitrosoindol-Reaktion (Brieger))

Fgb: bakt
biochemische Reaktion auf Vibrionen (nicht spezif. für Vibrio cholerae)
aufgrund deren Fähigkeit, Nitrat zu Nitrit zu reduzieren u. Indol zu
bilden. Im positiven Fall Rotfärbung bei Zusatz von Schwefelsäure zu einer
24 Std. bebrüteten Nitrat-Pepton-Bouillon; zahlreiche Modifizierungen.

 Suchindex zurück vorwärts 7288. Cholera-Schutzimpfung

aktive Immunisierung gegen Cholera asiatica durch 2- bis 3malige
subkutane Injektion (Abstand 7-14 Tage) von 0,5 bzw. 1 ml
Cholera-Impfstoff (inaktivierte Vibrionen der Typen Inaba u. Ogawa). Da
nur antibakterielle, nicht antitoxische AK gebildet werden, wird nur
relativer Impfschutz (höchstens 6 Mon.) erzielt. Die örtliche Reaktion ist
gering, gelegentlich aber Allgemeinreaktion mit Fieber.

 Suchindex zurück vorwärts 7289. Cholerese

Bildung der Galle als sekretorische u. exkretor. Leistung der Leberzelle.
Die Absonderung erfolgt kontinuierlich (ca. 1 l pro die, tageszeitlich
schwankend) in die dem Disse* Raum gegenüberliegenden wandständ.
Gallenkapillaren; dann Weitertransport über die Schaltstücke
(Cholangiolen) zu den Ductuli biliferi u. in die weiteren Gallenwege (mit
Ansammlung in der Gallenblase, dem Galledepot).

 Suchindex zurück vorwärts 7290. Choleretica, -tika

Fgb: pharm
Mittel, die die Gallesekretion der Leberzellen steigern; choleretisch
wirken v.a. Gallensäuren, Fette, Fettsäuren.

 Suchindex zurück vorwärts 7291. Choleriker, Cholericus

(Hippokrates) Temperamentstyp mit heftigem, leicht aufbrausendem, evtl.
jähzorn. (cholerischem) Verhalten.

 Suchindex zurück vorwärts 7292. Cholestan

Fgb: biochem
C27H48; der Grundkohlenwasserstoff aller Sterine; er entsteht durch
Reduktion des Cholesterins (5ß-Cholestan = Koprostan).

 Suchindex zurück vorwärts 7293. Cholestase

(auch: Cholostase)

Fgb: path
Gallestauung; entweder als extrahepatische Ch. mit Gallerückstau in den
großen extrahepat. oder intrahepat. (portalen) Gallenwegen infolge
Abflußbehinderung oder aber als intrahepat. Ch., d.h. als Stauung in den
-- intralobulären -- Gallekanälchen (primär infolge Stoffwechselstörung
der Leberzelle mit Änderung ihrer gerichteten Permeabilität [=
Paracholie, z.B. bei Arzneimittel-, Schwangerschaftsikterus,
Virushepatitis] oder sekundär als Rückstauphänomen). Führt im Falle der
hepatozellulären Ausscheidungsstörung zu Anstieg bestimmter Enzyme im Blut
(z.B. Gammaglutamyltranspeptidase = gammaGT, alkalische Phosphatase,
Leucinarylamidase sowie zu vermehrtem Anstieg der Gallensäuren im Blut.

 Suchindex zurück vorwärts 7294. Cholestase, benigne idiopathische rezidivierende

(auch: Tygstrup* Syndrom)
zu Hyperbilirubinämie führende Ch. infolge intermittierend auftretendem
intrahepatischem Verschlußikterus; die gutartig verlaufende Krankheit
tritt familiär auf (wahrscheinlich autosomal-rezessiv vererbt). Schubweise
auftretende Symptomatik Müdigkeit, Appetitlosigkeit, Übelkeit, Juckreiz,
zum Zeitpunkt der Gelbsuchtschübe Druckempfindlichkeit im re. Oberbauch
(bei evtl. vergrößerter Leber; selten auch Milzvergrößerung);
Serumbilirubinwerte bei 9-44 mg100 ml = 153,93-753,55 mmoll (ca. 60% des
Bilirubins als direktes B.); stark erhöhte BSP-Retention (BSP im Intervall
normal). Die Cholezystographie fällt auf der Höhe der Attacke negativ aus.

 Suchindex zurück vorwärts 7295. Cholesteatom(a)

(auch: Margaritom, Perlgeschwulst)

Fgb: path
zwiebelschalenartig aufgebaute, zystische, mit verhornendem
Plattenepithel ausgekleidete gutart. Geschwulst ohne Wachstumsautonomie;
im Innern befinden sich -- blütenartig angeordnet -- Zellzerfallsprodukte
u. kristallines Cholesterin. Ist als angeborenes Ch. Folge einer
Epidermis-Keimversprengung (= Ch. verum; v.a. in weichen Hirnhäuten, evtl.
multipel) oder erworben (Pseudo-Ch.), u. zwar entweder durch
traumatische Inokulation epithelialer Strukturen (z.B. bei
Stichverletzung) oder als Folge einer chron. Entzündung u. Metaplasie der
epithelialen Auskleidung von Hohlorganen, v.a. des Mittelohrs (bei
chronischer, stark fötider Eiterung; wächst unter Zerstörung des
Knochens).

 Suchindex zurück vorwärts 7296. Cholesteatose, -steatosis

Fgb: path
Ablagerung von Cholesterinestern im Gewebe (Lipoidimprägnation), meist
stippchen- oder knotenförmig (= Ch. nodularis); i.e.S. als Ch. der
Gallenblase (Ch. vesicularis; sog. Stippchengallenblase).

 Suchindex zurück vorwärts 7297. Cholesterase

- Cholesterinesterase.

 Suchindex zurück vorwärts 7298. Cholesterin

(auch: Cholesterol)

Fgb: biochem
kDELTA5-Cholesten-3ß-ol, C27H46O; ein Steroidalkohol (s.a.
Strukturformel). Das für die höheren tierischen Lebewesen typ. Sterin
(Zoosterin), u.a. in Eidotter, Fischölen. Ein Lipoid, das im ges. menschl.
Organismus frei u. in Form von - Cholesterinestern vorkommt (s.a.
Cholesterin...). Es stellt die Vorstufe der Gallensäuren (Cholansäure,
daraus Chol- u. Chenodesoxycholsäure) u. der Steroidhormone dar, ist ein
wesentlicher Bestandteil des Core der Zellmembran u. der Myelinscheide;
ist bes. angereichert in Nebennieren (3%), Hirn (10% der Trockensubstanz;
nur freies Ch.), Haut (24% des Hautfettes), Milz, Ovar, Serum,
Erythrozyten. Es wird überwiegend der Nahrung entnommen (= exogenes Ch.,
das bei Bedarf aus körpereigenen Depots, v.a. aus der Leber, bezogen wird)
oder wird durch Biosynthese, ebenfalls v.a. in der Leber, bereitgestellt
(= endogenes Ch.). Die Aufnahme in Zellen erfolgt durch Bindung an
spezifische Membranrezeptoren (LDL-Rezeptoren; diese sind bei familiärer
Hypercholesterinämie defekt [Brown u. Goldstein]). Wird in der Galle durch
Lecithin u. Gallensäurensalze in Lösung gehalten (Bildung von Micellen),
bildet aber in übersättigter Lösung Kristalle. -- Ist krankhaft vermehrt
in verfetteten Organen, Atheroskleroseherden, Gallensteinen u. -- bei
Cholesterinstoffwechselstörungen -- im Blut, evtl. einschließlich seiner
häufigen Begleitlipide (u.a. Cholestanol, 7-Dehydrocholesterin =
Provitamin D3). Die Ausscheidung erfolgt v.a. durch die Haut (bis 0,2 gd),
die Galle (0,25 gd), den Darm (Rückresorption bzw. Umwandlung in
Koprosterin), wenig im Harn. Der Transport erfolgt in Form der -
Lipoproteine (s.a. Cholesterinämie). Die Bestimmung im Serum oder Plasma
erfolgt durch Digitonidfällung, durch Farbreaktion n. Liebermann-Burchard
(Eisessig, Essigsäureanhydrid u. Schwefelsäure) oder enzymatisch (mit
Cholesterinoxidase); die Bestimmung des Gesamtcholesterins erfolgt nach
Spaltung der Cholesterinester durch - Cholesterinesterase.
Stoffwechselstörungen des Cholesterins kommen vor z.B. als
Cholesterinspeicherkrankheit sowie sekundär bei anderen Störungen des
Intermediärstoffwechsels, u.a. bei Diabetes mellitus, Verschlußikterus,
Hypo- u. Hyperthyreose; s.a. Hyper-, Hypocholesterinämie. Abb. 3A

 Suchindex zurück vorwärts 7299. Cholesterinämie

die - Hypercholesterinämie. -- Auch Bez. für den aktuellen Plasmaspiegel
des -- überwiegend an - Lipoprotein gebundenen -- Cholesterins (Grenzwert
bei 6,7 mmoll = 260 mgdl; davon ca. 60-75% verestert).

 Suchindex zurück vorwärts 7300. Cholesterindehydrogenase

Fgb: enzym
- Cholesterinoxidase.

 Suchindex zurück vorwärts 7301. Cholesterinester

Fgb: biochem
die im Körper durch das - LCAT-Enzym aus Cholesterin u. höheren
Fettsäuren (v.a. Linol-, Palmitin-, Ölsäure) gebildeten, mit Digitonin
nicht fällbaren, im Darm nicht resorbierbaren Ester. Sie sind durch -
Cholesterinesterase spaltbar; s.a. Cholesterinquotient.

 Suchindex zurück vorwärts 7302. Chol(esterin)esterase

(auch: Cholesterin(ester-hydrol)ase)

Fgb: enzym
Hydrolase in Darmschleimhaut, Leber u. Pankreas; spaltet Cholesterinester
(u.a. Sterinester) in Cholesterin u. Fettsäuren, ermöglicht so deren
Resorption.

 Suchindex zurück vorwärts 7303. Cholesterinester-glycerid-Speicherkrankheit

- Wolman* Krankheit.

 Suchindex zurück vorwärts 7304. Cholesteringranulomatose, -lipoidose

Fgb: path
das - Hand*-Schüller*-Christian* Syndrom.

 Suchindex zurück vorwärts 7305. Cholesterinose, zerebrotendinöse

- van Bogaert*-Scherer*-Epstein* Syndrom (eine Cholesterinabbaustörung).

 Suchindex zurück vorwärts 7306. Cholesterinoxidase

(auch: Cholesterindehydrogenase)

Fgb: enzym
bakterielle Oxidase, die aus Cholesterin kDELTA4-Cholestenon u.
Wasserstoffperoxid bildet (letzteres wird bei der enzymatischen
Cholesterinbestimmung durch Farbreaktion nachgewiesen).

 Suchindex zurück vorwärts 7307. Cholesterin-Pigment-Kalkstein

die häufigste Gallensteinform ( - Gallenkonkrement); besteht aus einem
schwarzbraunen Cholesterinkern (76-98%) u. Gallenfarbstoff ( 1%) u. aus
facettenbildenden Außenschichten aus weißlichem Kalk (2-3%); ist
röntgenschattengebend u. meist pyramidenförmig (mit stumpfen Kanten),
kommt aber auch in Tonnen- oder Walzenform vor. -- vgl. Cholesterinstein.

 Suchindex zurück vorwärts 7308. Cholesterinpolypose

Fgb: path
Sonderform der - Cholesteatose der Gallenblase; mit umschriebenen
Cholesterin(ester)-Ablagerungen in bzw. auf der Blasenwand (im Rö.bild als
kleine, wandständ. Füllungsdefekte).

 Suchindex zurück vorwärts 7309. Cholesterinquotient

das diagnostisch verwertbare Mengenverhältnis des veresterten zum freien
Cholesterin im Serum; normal ziemlich konstant zwischen 31 u. 21. --
Wichtiger für die Atherogenese ist wahrscheinlich der LDL-HDL-Quotient des
Cholesterins.

 Suchindex zurück vorwärts 7310. Cholesterinspeicherkrankheit

das - Hand*-Schüller*-Christian* Syndrom. -- I.w.S. auch Bez. für -
Xanthomatose, solitäre Lipoidgranulome u. eosinophile Granulome des
Skeletts; s.a. Histiocytosis X, Wolman* Krankheit.

 Suchindex zurück vorwärts 7311. Cholesterinstein

Fgb: path
Gallenstein aus 98-99% Cholesterin; ist weich, schneidbar, leicht, von
gelblicher Farbe u. fein granulierter Oberfläche, im Schnitt
strahlenförmig mit glitzernden Kristallsträngen. Die Bildung erfolgt nur
in der Gallenblase (nicht entzündlich), meist solitär. Er ist nicht
röntgenschattengebend.

 Suchindex zurück vorwärts 7312. Cholesterol

(engl.) - Cholesterin.

 Suchindex zurück vorwärts 7313. Cholethorax

Fgb: path
gallehaltiger Pleuraerguß; meist nach Durchbruch eines Abszesses oder
einer Echinokokkuszyste der Leber in den Pleuraraum.

 Suchindex zurück vorwärts 7314. Choleverdin

Fgb: biochem
- Biliverdin.

 Suchindex zurück vorwärts 7315. Cholezele

Fgb: path
abgekapselter - Cholaskos.
umschriebene krankhafte Erweiterung der intra- oder extrahepatischen
Gallenwege. -- vgl. Choledochozele.

 Suchindex zurück vorwärts 7316. Cholezyst...

Wortteil Gallenblase (= Cholecystis = - Vesica fellea); s.a.
Cholezysto...

 Suchindex zurück vorwärts 7317. Cholezystangiographie

Fgb: röntg
- Cholezystocholangiographie.

 Suchindex zurück vorwärts 7318. Cholezystatonie

Fgb: path
Atonie der Gallenblase.

 Suchindex zurück vorwärts 7319. Cholezystektasie

Fgb: path
Ausweitung der Gallenblase, z.B. bei Abflußbehinderung durch
Steinverschluß.

 Suchindex zurück vorwärts 7320. Cholezystektomie

Fgb: chir
operative oder -- neuerdings -- laparoskopische Entfernung der
Gallenblase. Erfolgt meist wegen Steinbildung (Cholelithiasis) u.oder
Entzündung (Cholezystitis) sowie bei Gallenblasentumor. Die Gallenblase
wird hierfür zumeist zuvor durch Punktion entleert.

 Suchindex zurück vorwärts 7321. Cholezystektomie, orthograde

Ch. mit Beginn der Präparation u. Auslösung am Gallenblasengrund.

 Suchindex zurück vorwärts 7322. Cholezystektomie, retrograde

Ch., beginnend mit Präparation u. Auslösung am Gallenblasengang, dann in
Fundusrichtung fortschreitend.

 Suchindex zurück vorwärts 7323. Cholezystitis

(auch: Cholecystitis)

Fgb: path
Gallenblasenentzündung. Ist meist bakteriell bedingt u. hinsichtlich
der Entwicklung begünstigt durch Dyskinesie der Gallenwege u.
Gallenstauung sowie An- u. Subazidität des Magens; wird unterschieden als
aszendierende Ch. (vom Darm aufsteigend; durch Darmkeime, v.a. durch
Colibazillen u. Enterokokken) u. als deszendierende Ch. (= absteigende Ch.,
d.h. durch aus der Leber kommende Erreger bedingt, v.a. durch
Salmonellen) sowie als hämatogene Ch. (auf dem Blutweg zustande kommend
durch Strepto- u. Staphylokokkenverschleppung aus dem Pfortadergebiet oder
über die Aa. hepatica u. cystica bei Sepsis u. Fokalinfektion) oder als
lymphogene Ch. (durch Keimeinschleppung auf Lymphbahnen, z.B. bei
Appendizitis); kommt auch durch Übergreifen von Entzündungen aus der
unmittelbaren Umgebung zustande. Ferner abakterielle Formen (durch
chemischen Reiz bei Dyscholie, Eindringen von Pankreassaft) sowie --
selten -- parasitäre Formen (durch Lamblien, Askariden, Oxyuren). Symptome
Druckgefühl u. Schmerzen im re. Oberbauch, Erbrechen, Fieber;
Komplikationen Durchwanderungsperitonitis, Perforationsperitonitis,
pericholezystischer oder subphrenischer Abszeß, Cholangitis,
Leberschädigung, sekundäre Pankreasbeteiligung. Die Therapie ist
konservativ (z.B. Antibiotika) oder operativ (bei Perforationsgefahr
sofort, sonst möglichst als Intervall-Cholezystektomie).

 Suchindex zurück vorwärts 7324. Cholezystitis, akute

meist durch Einklemmung eines Gallensteins im Gallenblasenhals oder
Ductus cysticus plötzlich ausgelöste -- katarrhalische, serös-fibrinöse,
eitrige oder phlegmonös-ulzerierende, d.h. mit Bildung zahlreicher
Abszesse u. Nekrosen einhergehende -- Ch., verbunden mit der Gefahr der
Durchwanderung, Perforation, Entwicklung eines - Gallenblasenempyems; die
akuten Beschwerden setzen meist nach fettreicher Mahlzeit ein in Form
dumpfer bis kolikartiger, örtlicher Schmerzen (Dehnungsschmerz; evtl. in
die re. Schulter ausstrahlend), die von örtlicher Abwehrspannung
(Peritonealreiz), Übelkeit, Meteorismus, Schonatmung (Murphy* Zeichen)
sowie mäßiger Leukozytose, gelegentlich auch von Ikterus, begleitet
werden. Mit besonders schwerem Verlauf als emphysematöse Ch. (durch
gasbildende Bakterien; typisch mit Negativkontrast auf dem Röntgenbild)
sowie -- v.a. bei Älteren -- als Ch. gangraenosa (nach Infarzierung;
typisch mit Verschlimmerung in den ersten 48 Std.; große Gefahr der
Perforation); rel. leicht ist dagegen die eosinophile Ch. (v.a. bei
Allergikern nach Genuß einschlägiger Nahrungsallergene).

 Suchindex zurück vorwärts 7325. Cholezystitis, chronische

langwierige, fast stets im Zusammenhang mit Gallenblasensteinen ( -
Cholelithiasis), aber auch als Restzustand der akuten Ch. vorkommende Ch.,
die evtl. in Schüben verläuft; die Gallenblase meist klein, mit narbig
verdickter Wand (Schrumpfgallenblase) u. papillomatöser Schleimhaut,
evtl. auch mit Kalkeinlagerungen (Porzellangallenblase); es bestehen
uncharakteristische Magen-Darm-Beschwerden, Meteorismus,
Fettunverträglichkeit. -- Als besondere Form die Ch. glandularis
proliferans ( - Perlschnurgallenblase) sowie die Ch. typhosa
(deszendierende Ch. bei Typhus abdominalis; oft symptomlos; die
Betroffenen werden evtl. zum - Dauerausscheider [oft Sanierung nötig,
meist durch - Cholezystektomie]).

 Suchindex zurück vorwärts 7326. Cholezystitis emphysematosa; Ch., eosinophile

s.u. akute - Cholezystitis.

 Suchindex zurück vorwärts 7327. Cholezystitis gangraenosa

s.u. akute - Ch.

 Suchindex zurück vorwärts 7328. Cholezystitis glandularis; Ch. typhosa

s.u. chronische - Cholezystitis.

 Suchindex zurück vorwärts 7329. Cholezyst(o)cholangiographie; -gramm

die gleichzeitige Röntgenkontrastdarstellung der Gallenblase u. der --
größeren -- Gallengänge ( - Cholangiographie) nach peroraler u.oder i.v.
Verabfolgung eines lebergängigen Kontrastmittels bzw. das entsprechende
Röntgenkontrastbild. -- Eine ausbleibende Kontrastdarstellung nach i.v.
Kontrastmittelgabe (= negatives i.v. Cholezystocholangiogramm) spricht für
erhebl. Leberparenchymschaden, eine fehlende Darstellung nur der
Gallenblase für Zystikusverschluß. Die Aufnahmen (auch Ziel- u.
Schichtaufnahmen) erfolgen meist in verschiedenen Füllungsphasen, zur
Kontrolle der Gallenblasenfunktion auch nach Anw. eines Entleerungsreizes
(d.h. nach Auslösung des Gallenblasenreflexes).

 Suchindex zurück vorwärts 7330. Cholezystoduodenostomie

Fgb: chir
operative Verbindung der Gallenblase mit dem Zwölffingerdarm zur Umgehung
eines nicht radikal-operativ zu behebenden Abflußhindernisses im Ductus
choledochus (einschließlich der Papille). -- vgl. Cholezystoenterostomie.

 Suchindex zurück vorwärts 7331. Cholezyst(o)endese, -endyse

Fgb: chir
operative Schnitteröffnung der Gallenblase ohne nachfolgende
Cholezystektomie, sondern mit anschließender ventraler - Cholezystopexie
bzw. Rückverlagerung in das Leberbett; s.a. Cholezystotomie.

 Suchindex zurück vorwärts 7332. Cholezyst(o)entero(r)rhaphie

Fgb: chir
- Cholezystoenterostomie unter Nutzung des Fistelganges einer
gleichzeitig beseitigten äußeren Gallenblasenfistel für die
Anastomosierung.

 Suchindex zurück vorwärts 7333. Cholezyst(o)enterostomie

Fgb: chir
operative Verbindung (Anastomosierung) der Gallenblase u. des Dünndarms
(v.a. des Jejunums; Cholezystojejunostomie); vgl.
Cholezystoduodenostomie. -- vgl. biliodigestive - Anastomose.

 Suchindex zurück vorwärts 7334. Cholezystographie

Röntgenkontrastdarstellung der Gallenblase, meist im Rahmen einer -
Cholezystocholangiographie, evtl. -- intraoperativ -- auch nach Punktion
der Gallenblase.

 Suchindex zurück vorwärts 7335. Cholezystojejunostomie

Vereinigung der Gallenblase mit dem - Jejunum als Art der
Cholezystoenterostomie.

 Suchindex zurück vorwärts 7336. Cholezystokinin

(auch: Cholecystokinin)
ein dem Sekretin ähnliches, mit Pankreozymin identisches (u. daher auch
als Ch.-Pankreozymin bezeichnetes), aglanduläres Hormon (lineares Peptid
aus 33 Aminosäuren), gebildet von den I-Zellen des APUD-Systems von der
Darmschleimhaut (Duodenum; Jejunum); bewirkt Kontraktion der Gallenblase
(Galleentleerung), v.a. Pankreassaftausschüttung, ferner Steigerung der
Darmmotilität.

 Suchindex zurück vorwärts 7337. Cholezystolithiasis

Fgb: path
die Cholelithiasis der Gallenblase (Steingallenblase).

 Suchindex zurück vorwärts 7338. Cholezystopathie

Sammelbegriff für funktionelle Störungen ( - Dyskinesie) u. organische,
z.B. degenerative Veränderungen der Gallenblase.

 Suchindex zurück vorwärts 7339. Cholezystopexie

Fgb: chir
operatives Befestigen der Gallenblase an Nachbarstrukturen, z.B. an der
vorderen Bauchwand (ventrale Ch.).

 Suchindex zurück vorwärts 7340. Cholezystose

Fgb: path
degenerative Gallenblasenerkrankung; - Cholezystopathie.

 Suchindex zurück vorwärts 7341. Cholezystostomie

Fgb: chir
die op. Bildung einer äußeren Gallenfistel durch Einnähen der eröffneten
Gallenblase in die Bauchwand; Not-Op. z.B. bei schwerer Cholezystitis,
Gallenblasenempyem, Cholelithiasis.

 Suchindex zurück vorwärts 7342. Cholezystotomie

Fgb: chir
die op. Eröffnung der Gallenblase; als alleinige Maßnahme (mit
nachfolgendem Verschluß) v.a. zur Entfernung von Steinen, meist als Not-
oder Palliativ-Op. ( - Cholezyst[o]endyse).

 Suchindex zurück vorwärts 7343. Cholin

(auch: Bilineurin, Sinkalin)

Fgb: biochem
Trimethylhydroxyäthylammoniumhydroxid,
ab[(CH3)3Neh+-CH2-CH2OH]OH-;zm abeine relativ instabile, quartäre
Ammoniumbase; wichtiges biogenes Amin, das z.B. -- frei oder in Lipoiden
gebunden -- in Eidotter, Leber, Getreide, Hülsenfrüchten, Frischmilch
vorkommt u. das als essentieller Metabolit vom Erwachsenen in einer
Tagesmenge von ca. 0,5 g benötigt wird; ist enthalten in Blutserum, Leber-
u. Blasengalle, Harn, Sperma. Nach der im Darm erfolgenden Resorption wird
es in der Leber (u. Niere) weitgehend abgebaut (oxidative Demethylierung),
bei Bedarf offenbar auch in Leber u. Darmwand synthetisiert (aus Colamin).
Es stellt die Grundsubstanz des Acetylcholins dar (wirkt selbst aber nicht
cholinergisch!) u. erfüllt wesentl. Intermediärfunktionen; ist Baustein
für Lecithin ( - Phosphatidylcholin) u. Plasmalogene; insbes. als
lipotroper Leberschutzstoff, Methylgruppen-Donator.

 Suchindex zurück vorwärts 7344. Cholinacetylase, -acetyl(transfer)ase

Enzym, das die Synthese von - Acetylcholin katalysiert; ist dadurch an
der Reizleitung im Nervensystem beteiligt; Reaktion Acetyl-CoA + Cholin -
- Acetylcholin + CoA. Seine Aktivität wird durch
Acetylcholinesterasehemmer gehemmt.

 Suchindex zurück vorwärts 7345. Cholindehydrogenase

(auch: Cholinoxidase)
ein in den Mitochondrien (v.a. der Leber) enthaltenes Enzym, das -
Cholin zu Betainaldehyd oxidiert.

 Suchindex zurück vorwärts 7346. cholinerg, -ergisch

durch - Acetylcholin (als dem wesentl. parasympathischen
Überträgerstoff) wirksam; auf Acetylcholin ansprechend; vgl. adrenergisch.

 Suchindex zurück vorwärts 7347. cholinerg, -ergisch Krise

Zustand bei Überdosierung von Acetylcholinesterase-Hemmern; Übelkeit,
Speichelfluß, Miosis, kolikartige Schmerzen, Durchfall, Muskelkrämpfe.

 Suchindex zurück vorwärts 7348. cholinerg, -ergisch Rezeptor

Rezeptor für Acetylcholin ( - cholinerges System); - Cholinozeptoren.

 Suchindex zurück vorwärts 7349. cholinerg, -ergisch System

Fgb: physiol
Funktionssystem, umfassend die vegetativen Nervenfasern, an deren
Endigungen (evtl. auch in deren Verlauf) Acetylcholin gebildet u. von
innen als Überträgerstoff ( - Transmitter) freigesetzt wird (v.a. alle
prä- u. postganglionären Fasern des Parasympathikus u. die präganglionären
u. einige postganglionäre [Innervation von Schweißdrüsen u. Uterus] Fasern
des Sympathikus), ferner die motorischen Vorderhornzellen nebst Fortsätzen
(s.a. Renshaw* Zelle, motor. - Endplatte).

 Suchindex zurück vorwärts 7350. cholinerg, -ergisch Urtikaria

Fgb: derm
durch direkte oder durch innere Wärmeeinwirkung bzw. durch
Überanstrengung, Erregung ausgelöste generalisierte Urtikaria in Form
kleiner, stark juckender Quaddeln mit umgebender Röte, meist verbunden mit
Durchfall, Übelkeit, Schweißausbruch.

 Suchindex zurück vorwärts 7351. Cholinergikum

Fgb: pharm
- Parasympathomimetikum; s.a. cholinergisch.

 Suchindex zurück vorwärts 7352. Cholinesterase

CCholinesterase, echte oder wahre,
(auch: Typ I-Ch., -Ch.)
- Acetylcholinesterase.

CCholinesterase, unspezifische oder unechte,
(auch: Typ-II-Ch., ß-Ch., Butyrylcholinesterase, Tributyrinase, Pseudocholinesterase)
ein in Serum, Darmmukosa u. Pankreas nachweisbares Enzym, das im
Unterschied zur - Acetylcholinesterase außer Acetylcholin auch zahlreiche
andere Cholinester spaltet (systematische Bez.
Acetylcholin-acyl-hydrolase); verhindert die Reaktion von Acetylcholin an
anderen Organen (d.h. beschränkt die Acetylcholin-Wirkung auf die
cholinergen Synapsen).

 Suchindex zurück vorwärts 7353. Cholinesterase-Hemmer

s.u. Acetylcholin...

 Suchindex zurück vorwärts 7354. Cholinkinase

Enzym, das -- wie auch Cholinphosphat-cytidyltransferase u.
-phosphotransferase -- am biochemischen Weg Cholin pfr Cholinphosphatide
(d.h. an der Bildung der Phosphatide; - Phosphatidylcholin) beteiligt
ist.

 Suchindex zurück vorwärts 7355. Cholinolytikum

Fgb: pharm
Mittel, das die Acetylcholin-Wirkung aufhebt (etwa i.S. eines -
Parasympatholytikums wirkt).

 Suchindex zurück vorwärts 7356. Cholinoxidase

- Cholindehydrogenase.

 Suchindex zurück vorwärts 7357. Cholinozeptoren

(auch: cholinerge Rezeptoren)
- Membranrezeptoren für - Acetylcholin u. seine Agonisten (Wirkstoffe
mit Acetylcholin-ähnlichem Effekt). Werden an Nervenendigungen (Synapsen)
des Parasympathikus wegen Auslösung muscarinähnlicher Wirkungen als m-Ch.
oder - Muscarin-Rezeptoren bezeichnet, dagegen als Rezeptoren der
postganglionären Fasern des Sympathikus u. der motorischen Endplatten
wegen Auslösung nicotinähnlicher Wirkungen als n-Ch. oder
Nicotin-Rezeptoren. Sind blockierbar durch - Atropin bzw. Curare.

 Suchindex zurück vorwärts 7358. Cholinozeptorenblocker

Substanzen mit blockierender Wirkung gegenüber - Cholinozeptoren, u.
zwar als - Ganglienblocker, Muskelrelaxanzien.

 Suchindex zurück vorwärts 7359. Cholinphosphat-cytidyl-transferase; Cholinphosphotransferase

Fgb: enzym
s.u. Cholinkinase.

 Suchindex zurück vorwärts 7360. Cholo...

s.a. Chole...

 Suchindex zurück vorwärts 7361. Cholodermie

(griech. cholos = lahm)
- Chalodermie.

 Suchindex zurück vorwärts 7362. Choloptose

Fgb: path
Senkung der Gallenblase, häufig bei - Enteroptose.

 Suchindex zurück vorwärts 7363. Cholostase

- Cholestase.

 Suchindex zurück vorwärts 7364. Cholothrombose

Auftreten von Gallethromben; vgl. inspissated bile.

 Suchindex zurück vorwärts 7365. Cholsäure

- Acidum cholalicum; eine - Gallensäure (trihydroxylierte
Steroidcarbonsäure).

 Suchindex zurück vorwärts 7366. Cholurie

Auftreten von Gallenfarbstoffen im Harn.

 Suchindex zurück vorwärts 7367. chondral

(auch: chondralis)
den Knorpel betreffend, knorpelig; z.B. die ch. - Ossifikation.

 Suchindex zurück vorwärts 7368. Chondralloplasie

Fehlbildung (Alloplasie) von Knorpelstrukturen; - Chondrodystrophie.

 Suchindex zurück vorwärts 7369. Chondrektomie

Fgb: chir, orthop
die operative (Gelenk-)Knorpelentfernung bzw. -teilentfernung.

 Suchindex zurück vorwärts 7370. Chondrin

der durch Kochen von Knorpel mit Wasser erhaltene Knorpelleim; Gemenge
von Glutin u. Chondromukoid, aus dem mit verdünnter Säure
Chondroitinschwefelsäure ausgefällt wird.

 Suchindex zurück vorwärts 7371. Chondr(i)ogen

Fgb: biochem
die leimgebende (kollagene) Grundsubstanz des Knochens. -- vgl.
chondrogen.

 Suchindex zurück vorwärts 7372. Chondriosom

obsolete Bez. für - Mitochondrium.

 Suchindex zurück vorwärts 7373. Chondritis

Fgb: path
die -- vom gefäßhaltigen Perichondrium ausgehende -- Knorpelentzündung,
meist in Form einer - Osteochondritis; hierbei erfolgt Umwandlung der
Adventitiazellen in - Chondroklasten, die einen Abbau der
Knorpelgrundsubstanz herbeiführen, u. Umwandlung der frei gewordenen
Knorpelzellen in Bindegewebszellen; später auch degenerative Veränderungen
(z.B. Verschleimung, Verkalkung).

 Suchindex zurück vorwärts 7374. Chondritis dissecans

- Osteochondrosis dissecans.

 Suchindex zurück vorwärts 7375. Chondritis necroticans progrediens

eine primäre (z.B. verletzungsbedingte) oder sekundär-metastatische (z.B.
bei Osteomyelitis) Ch., bei der der Knorpel fortschreitend nekrotisch,
trocken, von Perichondrium entblößt u. von Eiter umspült wird.

 Suchindex zurück vorwärts 7376. Chondritis typhosa

bei typhöser u. paratyphöser Arthritis bzw. Osteomyelitis vorkommende,
meist geschwürige Ch., v.a. an den großen Beingelenken, Sternoklavikular-
u. Sternokostalgelenken (als Wanderchondritis der Rippenknorpel, insbes.
bei Kindern). -- Gelegentlich auch als Panchondritis ( - Chondromalazie,
systematisierte).

 Suchindex zurück vorwärts 7377. Chondroangiopathia calcarea

Fgb: path
- Chondrodystrophia calcificans congenita.

 Suchindex zurück vorwärts 7378. Chondroarthritis

Fgb: path
Arthritis mit Veränderungen des Gelenkknorpels.

 Suchindex zurück vorwärts 7379. Chondroblast, -plast

(auch: Chondroblastocytus)
sternförmige Mesenchymzelle als Mutterzelle des - Chondrozyten; bildet
die Zwischenzell- = Interzellularsubstanz des Knorpels (vgl.
Chondrogenese). -- Im Perichondrium bleiben jedoch Chondroblasten
bestehen.

 Suchindex zurück vorwärts 7380. chondroblastisches Sarkom

Fgb: path
- Chondrosarkom.

 Suchindex zurück vorwärts 7381. Chondroblastom

(auch: Codman* Tumor)

Fgb: path
gutartige Geschwulst (mit unreifen u. reifen Knorpelzellen) der
Knochenepiphyse.

 Suchindex zurück vorwärts 7382. Chondrocalcinosis

Fgb: path
- Chondrokalzinose.

 Suchindex zurück vorwärts 7383. Chondrodermatitis nodularis chronica (dolorosa) helicis

(auch: Dermatochondritis)
grauweiße, bes. bei Druck u. Kälte schmerzhafte Ohrknötchen am oberen
Helixrand; bevorzugt bei älteren Männern.

 Suchindex zurück vorwärts 7384. Chondrodynia, -dynie

Knorpelschmerz.

 Suchindex zurück vorwärts 7385. Chondrodynia, -dynie costosternalis

- Tietze* Syndrom.

 Suchindex zurück vorwärts 7386. Chondrodysplasia, -plasie

Fgb: path
erblich bedingte Störung der Knorpelbildung, meist als -
Chondrodystrophie bzw. Hemichondrodystrophie.

 Suchindex zurück vorwärts 7387. Chondrodysplasia, -plasie ecto- s. triodermica

- Ellis*-van Creveld* Syndrom.

 Suchindex zurück vorwärts 7388. Chondrodystrophia, -dystrophie

(auch: Chondralloplasie)

Fgb: path
die v.a. genetisch bedingten (endogenen) Störungen der enchondralen
Knochenbildung ( - Ossifikation) u. damit des Längenwachstums des Knochens
(Dickenwachstum ungestört). -- s.a. Achondro(dys)plasie, Dysplasie,
Dysostose.

 Suchindex zurück vorwärts 7389. Chondrodystrophia, -dystrophie fetalis Kaufmann

- Achondro(dys)plasie.

 Suchindex zurück vorwärts 7390. Chondrodystrophia, -dystrophie calcificans congenita s. calcarea

(auch: Chondrodysplasia punctata, Conradi*-Hünermann*(-Raap*) Syndrom)
angeborene Störung der Blutgefäßbildung des Epiphysenknorpels u. der
knorpeligen Anlage der kleinen Knochen (v.a. an Fuß, Hand), kombiniert mit
meta-epiphysärer Verkalkungsstörung; es resultiert eine Verkürzung der
langen Röhrenknochen (v.a. des Femur u. Humerus), evtl. auch eine
Sattelnase bei rel. großem Kopf; histologisch sind kleinste, punktförm.
Kalkeinlagerungen in allen knorpelig präformierten Skeletteilen, v.a. in
den Gelenkepiphysen, nachweisbar; die Krankheit ist häufig kombiniert mit
angeborener Katarakt u. Ichthyosis, Herzfehlern, Wolfsrachen, Keilwirbel.
Ein rezessiver rhizonaler Typ ist davon unterschieden durch Symmetrie
der Verkalkungen, Minderwuchs, Kleinheit des Humerus u. Femurs sowie meta-
u. epiphysäre Ossifikationsstörungen. -- Ch. ferner als Teilerscheinung
bei - E1-Trisomie, bei verschiedenen Dermatosen, Embryopathien (s.a.
Warfarin-Embryopathie).

 Suchindex zurück vorwärts 7391. Chondroektodermaldysplasie

- Ellis*-van Creveld* Syndrom; i.w.S. auch Krankheiten mit Fehlbildungen
der Abkömmlinge meso- u. ektodermaler Gewebe, z.B.
Aurikulo-osteodysplasien (z.B. das otovertebrale, otopalatodigitale u. das
Ullrich*-Feichtiger* Syndrom) sowie das Turner*-Kieser*, McKusick*,
Lamy*-Maroteaux* Syndrom.

 Suchindex zurück vorwärts 7392. Chondrofibrom

(auch: Fibrochondrom)
- Chondrom mit stärkerer Beteiligung kollagenen Bindegewebes.

 Suchindex zurück vorwärts 7393. chondrogen

(auch: chondri(o)gen)
knorpelbildend.
vom Knorpel ausgehend.

 Suchindex zurück vorwärts 7394. Chondrogenese, -genesis

(auch: Chondroplasie)

Fgb: embryol
die Entstehung des Knorpels.

 Suchindex zurück vorwärts 7395. Chondrogenese, -genesis imperfecta

Fgb: path
Knorpelbildungsstörung, - Achondroplasie.

 Suchindex zurück vorwärts 7396. Chondrohypoplasie

Fgb: path
(J. A. Böök 1950) atypische, leichte (abortive) Form der -
Achondroplasie.

 Suchindex zurück vorwärts 7397. chondroid

knorpelähnlich; i.w.S. auch knorpelig.

 Suchindex zurück vorwärts 7398. chondroid Sarkom

(auch: Chondroidsarkom)
osteoplastisches Sarkom mit Bildung chondroider Gitterknochen.

 Suchindex zurück vorwärts 7399. Chondroitinschwefelsäure, -sulfat

Fgb: biochem
saure (sulfatierte) Mucopolysaccharide in Knorpel-, Knochengewebe; ihre
fadenförmigen = unverzweigten Disaccharid-Einheiten bestehen aus
azetyliertem Chondrosamin (N-Acetyl-d-galaktosamin) u. d-Glucuronsäure
(Ch. A u. C). -- Sie binden als vielwertiges Anion reichlich Wasser
(Wasserspeicherung von Bindegewebe u. Haut), werden in alkalischer Lsg.
flüssig (Depolymerisation), bilden mit Eiweiß unlösliche salzart.
Verbindungen. -- Beim Pfaundler*-Hurler* Syndrom erfolgt krankhafte
Ausscheidung der Ch. im Harn (Chondroitinurie).

 Suchindex zurück vorwärts 7400. Chondroitinurie

s.u. Chondroitinschwefelsäure.

 Suchindex zurück vorwärts 7401. Chondrokalzinose(-Syndrom)

(auch: Pseudogicht)

Fgb: path
eine seltene, genetisch determinierte Krankheit ungeklärter Genese, die
mit allgemeinen leichten Gelenkschmerzen einhergeht oder -- als mono- u.
oligoartikuläre Form -- mit exsudativ-arthritischen Erscheinungen nur
einzelner Gelenke; es kommt hierbei zu -- auch röntgenologisch sichtbaren
-- Verkalkungen des Gelenkknorpels (Ablagerung von Dihydrat des
Calciumpyrophosphats, das in gelöster Form auch in der Gelenkflüssigkeit
vorliegt).

 Suchindex zurück vorwärts 7402. Chondrokarzinom

Fgb: path
Karzinom mit knorpeligen Elementen.

 Suchindex zurück vorwärts 7403. Chondroklasie

Knorpelgewebe-Abbau durch - Chondroklasten.

 Suchindex zurück vorwärts 7404. Chondroklasten

Fgb: zytol
Knorpelfreßzellen; Zellen, die im Rahmen der physiologischen -
Ossifikation, d.h. bei Ersatzknochenbildung, Knorpelgewebe abbauen (Abbau
der im Rahmen der - Chondrogenese gebildeten Interzellularsubstanz des
Blasen-, Säulen-, Reihenknorpels = Chondroklasie).

 Suchindex zurück vorwärts 7405. Chondrokranium

(auch: Knorpelschädel)

Fgb: embryol
der knorpelig um- bzw. vorgebildete Schädelanteil im Bereich der späteren
Schädelbasis; vgl. Osteocranium.

 Suchindex zurück vorwärts 7406. Chondrolipom

Fgb: path
Mischtumor aus Knorpel- u. Fettgewebe.

 Suchindex zurück vorwärts 7407. Chondrolyse

die physiologische (durch - Chondroklasten) oder patholog. ( -
Chondromalazie) Auflösung von Knorpelgewebe.

 Suchindex zurück vorwärts 7408. Chondrom(a)

Fgb: path
eine gutart., langsam wachsende, solitäre Geschwulst des Knorpelgewebes;
als - Ekchondrom (= peripheres Ch.) oder als - Enchondrom (= zentrales
Ch.). Die histologische Struktur ist ähnlich der des unreifen
Knorpelbildungsgewebes, wobei evtl. reife oder perichondrale Zellen
vorherrschen (= hyalines bzw. retikuläres Ch.); durch Rückbildungsvorgänge
(regressive Veränderungen, z.B. Erweichung) kommt es zu Zystenbildung (=
zystisches Ch.), Verkalkung u. Verknöcherung (= ossifizierendes Ch.). Das
Neoplasma kommt meist an der Hand oder am Fuß vor, seltener an
Bronchialknorpeln (= endobronchiales Ch., u. zwar als -- gutartiges --
Ekchondrom mit fester Kapsel). -- Eine maligne Entartung ist möglich
(metastasierendes Ch.). -- s.a. Chondromatose, Chondrosarkom, -myxom.

 Suchindex zurück vorwärts 7409. Chondromalacia, -malazie

krankhafte Erweichung der Knorpelgrundsubstanz als Folge einer
übergeordneten Stoffwechselstörung, einer Entzündung in der Nachbarschaft
oder einer chron. Überbelastung.

 Suchindex zurück vorwärts 7410. Chondromalacia, -malazie fetalis

Ch. des Feten mit Erweichung der Epiphysenknorpel.

 Suchindex zurück vorwärts 7411. Chondromalacia, -malazie patellae König

(auch: Osteopathia patellae, Haglund*-Läwen*-Fründ* Syndrom)
als aseptische Osteonekrose meist des jugendl. Alters auftretende
monotope, auf die Kniescheibe begrenzte Ch., typisch mit Schwellung sowie
längsverlaufenden Rillen u. Rissen der Gelenkknorpelfläche; vgl.
Chondropathia.

 Suchindex zurück vorwärts 7412. Chondromalacia, -malazie, systematisierte

(auch: v. Meyenburg*-Altherr*-Uehlinger* Syndrom)
- Chondrolyse bei Panchondritis; Erweichung der Kehlkopf-, Tracheal- u.
Nasenknorpel (Sattelnasenbildung) u. Schwellung der Knorpelknochengrenzen;
ferner Myokardschädigung.

 Suchindex zurück vorwärts 7413. Chondromatose

Fgb: path
das Auftreten zahlreicher Enchondrome, später auch Ekchondrome in den
Knochen (= Osteochondromatose) oder an deren Gelenkenden ( -
Gelenkchondromatose), z.B. in der Synovialmembran; s.a. Chondrom.

 Suchindex zurück vorwärts 7414. Chondromukoid

Fgb: biochem
die bei der Extraktion von Knorpelgrundsubstanz (nach Ansäuern)
ausfallende salzart. Verbindung aus Chondroitinschwefel- oder
Hyaluronsäure u. Eiweiß.

 Suchindex zurück vorwärts 7415. chondromyxoides Fibrom

Fgb: path
gutartige myxomatöse Geschwulst aus Bindegewebe ( - Fibrom) u.
Knorpelanteilen.

 Suchindex zurück vorwärts 7416. Chondromyxom

(auch: Myxochondrom)

Fgb: path
Chondrom mit schleimiger Umwandlung der Grundsubstanz.

 Suchindex zurück vorwärts 7417. Chondron

Fgb: histol
die Struktureinheit des Knorpelgewebes, bestehend aus mehreren
Knorpelzellen ( - Chondrozyt) mit gemeinsamem Hof; sog.
Knorpelterritorium.

 Suchindex zurück vorwärts 7418. Chondroosteoarthritis

Osteoarthritis mit Beteiligung des Gelenkknorpels.

 Suchindex zurück vorwärts 7419. Chondroosteodystrophie

Fgb: path
- Dysostosis enchondralis.

 Suchindex zurück vorwärts 7420. Chondroosteom

Fgb: path
knorpelige - Exostose.

 Suchindex zurück vorwärts 7421. Chondroosteonekrose

Fgb: path
aseptische - Epiphysennekrose.

 Suchindex zurück vorwärts 7422. Chondropathia, -pathie

Fgb: path
degenerative Erkrankung des Knorpels.

 Suchindex zurück vorwärts 7423. Chondropathia, -pathie tuberosa (Chantraine)

- Tietze* Syndrom.

 Suchindex zurück vorwärts 7424. Chondropathia, -pathie patellae

isolierte Degeneration des Gelenkknorpels der Kniescheibe, u. zwar
infolge mechanischer Schädigung oder bei anlagebedingter Gelenkdysplasie;
meist Vorstufe einer Arthrose; vgl. Chondromalazia.

 Suchindex zurück vorwärts 7425. Chondroplasie

Fgb: embryol
- Chondrogenese.

 Suchindex zurück vorwärts 7426. Chondroplastik

Fgb: chir
die op. Wiederherstellung eines knorpel. Organs.
Knorpeleinpflanzung als Stützgerüst (auch als Vorpflanzung von
Knorpelgewebe zur Bildung eines armierten Transplantates).

 Suchindex zurück vorwärts 7427. Chondrosamin

- Galaktosamin.

 Suchindex zurück vorwärts 7428. Chondrosarkom

(auch: Enchondroma malignum)
bösartige Geschwulst des Knorpelgewebes (s. Abb.), v.a. an
Knochenepiphysen, gelegentlich sogar zahlreiche (Chondrosarkomatose);
als primäres Ch. meist in Kniegelenknähe u. v.a. bei Jugendlichen; als
sekundäres Ch., d.h. als entartete kartilaginäre - Exostose (vgl.
Chondrom), meist erst ab dem 4. Ljz.; im Schnitt perlmutterartig-grauer
Ton; histol unreifes perichondrales Bindegewebe mit Zellanomalien,
häufig auch ausgereiftes Knorpelgewebe. Abb. 3A

 Suchindex zurück vorwärts 7429. Chondrose

degenerative Erkrankung eines Knorpels (vgl. Chondropathie), die
allgemein zur - Osteochondrose führt; z.B. als Chondrosis
intervertebralis (s.u. Bandscheibendegeneration).

 Suchindex zurück vorwärts 7430. Chondrotom

spezielles Knorpelmesser.

 Suchindex zurück vorwärts 7431. Chondrotomie

Fgb: chir
Einschnitt in einen Knorpel oder Durchtrennung eines Knorpels; als
Freund*-Hart* Op. die Teilresektion des 1. Rippenknorpels als -
Thorakolyse.

 Suchindex zurück vorwärts 7432. Chondrozyt

(auch: Chondrocytus)
reife Knorpelzelle, aus - Chondroblasten hervorgehend; bewirkt
Regeneration der Interzellularsubstanz, in die sie eingebettet ist.

 Suchindex zurück vorwärts 7433. Chopart* Exartikulation

(Franccedilois Ch., 1743-1795, Chirurg, Paris)
(auch: Amputatio intertarsea s. mediotarsalis)
Fußamputation im Ch.* Gelenk ( - Articulatio tarsi transversa); erfolgt
in konkav-konvexer Amputationslinie (Ch.* Linie).

 Suchindex zurück vorwärts 7434. Chorangiom(a)

(auch: Plazentahämangiom)
kapilläres - Hämangiom in den Plazentazotten mit gleichzeitiger
Wucherung des Zottenstromas.

 Suchindex zurück vorwärts 7435. Chorda

(latein. = Saite)
anat Strang, strangförm. Gebilde (s.a. Ligamentum, Stria,
Funiculus); path Bindegewebsstrang (z.B. Ch. penis), chir
Darmsaite, Faden (Ch. chirurgicalis).

 Suchindex zurück vorwärts 7436. Chorda dorsalis

(auch: Ch. vertebralis)
Rückensaite; das zentrale Achsenorgan der - Chordata als biegsamer,
ungegliederter Stab vom hinteren Schädelbereich bis ins Schwanzende;
entsteht beim Menschen embryonal aus dem - Chordafortsatz u. bildet sich
im Laufe der Entwicklung bis auf die Bandscheibenkerne ( - Nucleus
pulposus) zurück.

 Suchindex zurück vorwärts 7437. Chorda obliqua (PNA)

von der Membrana interossea des Unterarms getrennter Strang, zwischen
Tuberositas ulnae u. dem Radius (Margo interosseus bzw. Tuberositas
radii).

 Suchindex zurück vorwärts 7438. Chorda penis

Bindegewebsstrang an der Penisunterseite, zum Hodensack hin; bei
Hypospadie.

 Suchindex zurück vorwärts 7439. Chorda spinalis

das Rückenmark.

 Suchindex zurück vorwärts 7440. Chorda, Chordae tendineae (PNA)

von Endokard überzogene Sehnenfäden, die von den freien Enden der
Papillarmuskeln des Herzens zu den Segelklappen ziehen.

 Suchindex zurück vorwärts 7441. Chorda tympani (PNA)

(auch: Paukensaite)
Teil des -- parasympath. -- Nervus intermedius, der die Paukenhöhle
durchzieht u. sich dem Nervus lingualis anschließt .

 Suchindex zurück vorwärts 7442. Chorda umbilicalis

die - Nabelschnur.

 Suchindex zurück vorwärts 7443. Chordae

(latein.) Stränge, s.u. Chorda.

 Suchindex zurück vorwärts 7444. Chordafortsatz

streifenförmiges Gebilde des - Mesoderms des Embryoblasten; zunächst
röhrenförmig, zeitweilig mit dem Entoderm verschmolzen (Bildung des
Canalis neurentericus), später einen soliden Strang bildend (= primitive
- Chorda dorsalis).

 Suchindex zurück vorwärts 7445. Chordaspeichel

Fgb: physiol
dünnflüssiger, an - Mucin armer Speichel aus der Unterkieferdrüse, der
nach elektr. Reizung präganglionärer, parasympath. Fasern der Chorda
tympani abgesondert wird.

 Suchindex zurück vorwärts 7446. Chordata

(auch: Achsentiere)
der ca. 62 000 Arten umfassende Tierstamm (u.a. mit Acrania, Tunicata,
Vertebrata [Wirbeltiere]), der zumindest während der Embryonalentwicklung
eine - Chorda dorsalis aufweist.

 Suchindex zurück vorwärts 7447. Chordektomie

die op. Entfernung des Ligamentum vocale (= Chorda vocalis), z.B. bei
umschriebenem Stimmbandkarzinom.

 Suchindex zurück vorwärts 7448. Chorditis (vocalis)

Fgb: laryng
Entzündung eines oder beider Stimmbänder, meist im Rahmen einer -
Laryngitis.

 Suchindex zurück vorwärts 7449. Chorditis (vocalis) nodosa

Sängerknötchen, - Nodulus vocalis.

 Suchindex zurück vorwärts 7450. Chorditis (vocalis) tuberosa

höckerige Hyperplasien im vorderen Stimmbanddrittel.

 Suchindex zurück vorwärts 7451. Chordom(a)

(auch: Notochordom)

Fgb: path
(Müller) seltene, weiche, gallertide, lobuläre Geschwulst an der
Schädelbasis (v.a. an Sella turcica, Clivus) oder in der Kreuz- u.
Steißbeingegend, hervorgegangen aus intraossär persistierenden großen,
glykogenreichen, vakuolenhaltigen Zellen der Chorda dorsalis.
Expansiv-destruktiv wachsend hat es v.a. wegen der Lokalisation eine
schlechte Prognose; gelegentlich maligne Entartung (selten, meist erst
spät, Metastasierung).

 Suchindex zurück vorwärts 7452. Chordopexie

operative Seitverlagerung der Stimmbänder durch entspr. Fixierung.

 Suchindex zurück vorwärts 7453. Chordotomie

Fgb: neurochir
die op. Durchtrennung der -- kontralateralen -- spinothalam. Schmerzbahn
( - Tractus spinothalamicus) im Vorderseitenstrang des Hals- oder
Brustteils des Rückenmarks zur Ausschaltung unbeeinflußbarer
(therapieresistenter) Schmerzen (v.a. bei Uterus-, Prostata-,
Rektumkarzinom); Nebeneffekt Temperatursinnstörung. -- vgl. Foerster*
Operation.

 Suchindex zurück vorwärts 7454. Chorea

Fgb: neur
der Veitstanz; eine extrapyramidale Bewegungsstörung nach Schädigung
des Striatum u. zugeordneter Strukturen. Unwillkürliche,
unphysiologisch-arrhythmische, schnelle Kontraktionen von Muskel(gruppe)n
in fast allen Körperregionen (= choreatische Hyperkinese; in leichteren
Fällen nur ungeschickt oder faxenhaft wirkend), u.a. mit Grimassieren,
evtl. auch mit Beeinträchtigung des Sprechens (Hyperkinesen der Zunge),
verbunden mit Muskeltonusverminderungen (= choreatische Hypotonie), evtl.
auch mit Reflexabschwächungen. Als Hauptformen die Ch. Huntington u. Ch.
minor.

CChorea Huntington*, Ch. chronica progressiva hereditaria,
(auch: Erbchorea)
dominant-erbliche, hirnatrophische Form der Ch. mit chronisch
fortschreitendem Verlauf, häufig mit - Athetose oder - Torsionsdystonie,
anfänglich auch mit Empfindungsstörungen (Parästhesien) u. Schmerzen an
Rumpf u. Extremitäten (infolge Thalamusbeteiligung); ferner treten u.U.
schwerwiegende psychische Veränderungen auf; später oft hochgradige
Demenz); die Manifestation erfolgt zwischen dem 25. u. 55. Lj.
(auch: Ch. minor (Sydenham*), Ch. rheumatica s. infectiosa s. juvenilis s. simplex)
Ch. als Manifestation eines zu entzündlichen u. toxisch-degenerativen
Veränderungen führenden rheumat. Geschehens im Gehirnbereich; mit
schnellen, blitzart. Bewegungen (Hyperkinesen), ausgeprägter
Muskelhypotonie, psych. Veränderungen (z.B. Reizbarkeit,
Aufmerksamkeitsstörungen, Antriebsminderung); sie tritt meist zwischen dem
5. u. 15. Lj. auf u. heilt meist innerhalb einiger Monate. -- Weitere
Formen nachfolgend.

 Suchindex zurück vorwärts 7455. Chorea epidemica s. major

- Choreomanie.

 Suchindex zurück vorwärts 7456. Chorea gravidarum

eine fast nur bei Erstgebärenden, evtl. erst im Wochenbett, vorkommende
Ch.; möglicherweise als Ch.-minor-Rezidiv, jedoch in ca. 25% tödlich.

 Suchindex zurück vorwärts 7457. Chorea senilis

jenseits des 70. Lj. aufgrund involutiver u.oder arteriosklerot.
Hirnveränderungen auftretende Ch. ohne die für die Ch. typischen psych.
Alterationen.

 Suchindex zurück vorwärts 7458. choreatiform

- choreiform.

 Suchindex zurück vorwärts 7459. choreatiform Syndrom

Fgb: neur
als Restzustand frühkindlicher Hirnschädigung (v.a. der Stammganglien)
vorkommende, einer - Chorea ähnliche Bewegungen (Hyperkinesen) sowie
Verhaltensstörungen u. Lernbehinderung. Die Bewegungsunruhe u. psych.
Labilität klingen meist in der Pubertät ab.

 Suchindex zurück vorwärts 7460. choreatisches Syndrom

Fgb: neur
Krankheitsbilder mit typischen, durch das Neostriatum bedingten
Bewegungsstörungen i.S. der - Chorea Huntington u. der - Chorea minor.

 Suchindex zurück vorwärts 7461. choreiform

nach Art der - Chorea.

 Suchindex zurück vorwärts 7462. choreiform Bewegungen

Hyperkinesen als v.a. ausfahrende, schnellende, zuckende Bewegungen im
Rahmen eines - choreatischen Syndroms.

 Suchindex zurück vorwärts 7463. Choreoathetose

Fgb: neur
Bewegungsunruhe ( - Hyperkinese) in Form serienweise auftretender
zuckender u. bizarr geschraubter Bewegungen (vgl. Athetose). Vork. bei
verschiedensten Krankheiten des Zentralnervensystems.

 Suchindex zurück vorwärts 7464. Choreomanie

(auch: Chorea epidemica s. magna s. major)

Fgb: psych
der Veitstanz (v.a. 14. Jh., nach den großen Pestepidemien in Europa)
Tanzwut mit orgienartigen Erregungszuständen, Krämpfen, illusionären
Erlebnissen, evtl. auch mit nachfolgender Amnesie.

 Suchindex zurück vorwärts 7465. chorio...

Wortteil Chorion, Choroidea (des Auges) bzw. Tela choroidea (der
Hirnventrikel).

 Suchindex zurück vorwärts 7466. Chorioallantois(membran) (CAM)

die äußerste, der weißen Schalenhaut anliegende dünne, dreischicht.,
gefäßreiche Haut des bebrüteten Hühnereies, die dem Embryo als primitives
Atmungsorgan dient. -- Wird in der Mikrobiologie benutzt als Substrat zur
Kultivierung von Viren (im 12 bis 13 Tg. vorbebrüteten befruchteten
Hühnerei).

 Suchindex zurück vorwärts 7467. Chorioblastom

Fgb: path
- Chorionepitheliom.

 Suchindex zurück vorwärts 7468. Chorioidea

Fgb: anat
- Choroidea.

 Suchindex zurück vorwärts 7469. Chor(i)oideaatrophie, zirkumpapillare

(auch: Degeneratio sive Conus peripapillaris)
umschriebene Atrophie der Aderhaut ( - Choroidea) ringförmig um die
Sehnervpapille (Discus nervi optici); v.a. bei höhergradiger Myopie,
Arteriosklerose der Choroideagefäße, Glaukom (hier als Halo
glaucomatosus).

 Suchindex zurück vorwärts 7470. Chor(i)oideamelano(blasto)m

ein v.a. im 6. Ljz. vorkommendes, meist einseit., Melanin-bildendes
Sarkom der Aderhaut. Metastasierung v.a. in Gehirn, Lungen, Leber u.
Knochen. Abb. 3A

 Suchindex zurück vorwärts 7471. Chor(i)oideasklerose

v.a. im Alter vorkommende Arteriosklerose der Aderhaut ( - Choroidea);
Symptome zunehmende Verschlechterung der zentralen Sehschärfe,
charakteristisch verzweigte Aderhautgefäße, bes. peripher u. papillennah.

 Suchindex zurück vorwärts 7472. Chor(i)oidepitheliom, -papillom

(auch: Plexuspapillom)

Fgb: path
von einem Plexus choroideus ausgehende, im allg. gutartige, rein expansiv
wachsende Hirngeschwulst mit zottiger Oberfläche; vgl. Plexuskarzinom.

 Suchindex zurück vorwärts 7473. Chorioideremie

(auch: Degeneratio chorioretinalis progressiva)

Fgb: ophth
erbliche (rezessiv-geschlechtsgebunden), androtrope, fortschreitende
beidseitige Degeneration der - Choroidea, die meist in der Kindheit
beginnt. Symptome Nachtblindheit u. Sehkraftminderung (evtl. Erblindung)
als Folge einer großflächigen Atrophie (mit Obliteration u. Sklerosierung)
der Gefäße der Aderhaut, die mit Pigmentierung der benachbarten äußeren
Retinaschichten einhergeht; beim weiblichen Geschlecht meist nur als
stationäre Pigmentverschiebung.

 Suchindex zurück vorwärts 7474. chorioideus

(latein.) dem - Chorion ähnlich (z.B. Plexus chorioideus).

 Suchindex zurück vorwärts 7475. Chor(i)oiditis

Aderhautentzündung; Augenkrankheit mit zunächst unscharf begrenzten,
rundl., grau-gelben Herden, die bei Rückbildung gelb-weiß u. schwarz
umsäumt erscheinen (Verschiebung des Pigments der Choroidea). Verläuft
stets unter Mitbeteiligung der zugehör. Anteile der Netzhaut, d.h. als
Chorioretinitis, u. mit nachfolgender Atrophie. -- Außer den nachfolgenden
bes. Formen die Ch. als infantile chorioretinale Degeneration beim
Tay*-Sachs* u. Niemann*-Pick* Syndrom (Beginn ca. im 4. Monat; typisch mit
weiß-gelbem Fleck mit unscharfen Rändern um die kirschrote Makula [sog.
kirschroter Fleck]).

 Suchindex zurück vorwärts 7476. Chor(i)oiditis anularis

Ch. ringförmig um die Sehnervpapille.

 Suchindex zurück vorwärts 7477. Chor(i)oiditis centralis s. macularis

Ch. mit Bildung eines solitären, rötlich-braunen Herdes im Makulabereich
u. mit erheblicher Visusabschwächung u. - Metamorphopsie.

 Suchindex zurück vorwärts 7478. Chor(i)oiditis disseminata

exsudative Ch. mit zahlreichen rundl. Herdchen am ges. Augenhintergrund.

 Suchindex zurück vorwärts 7479. Chor(i)oiditis guttata senilis

Ch. mit warzenähnlichen Auswüchsen der Henle* Membran u. gelblich-weißen
Herden meist nahe der Makula als Ausdruck einer Altersdegeneration, ohne
Beeinträchtigung der Sehkraft.

 Suchindex zurück vorwärts 7480. Chor(i)oiditis juxtapapillaris

Ch. mit Papillenödem, Glaskörpertrübung u. sektorenförmigem
Gesichtsfeldausfall.

 Suchindex zurück vorwärts 7481. Chor(i)oiditis myopica sclerosans

Ch. als erbliche Degeneration des Augenhintergrundes (Fundus oculi) bei
Myopie; mit typ. Atrophie u. Pigmentschwund.

 Suchindex zurück vorwärts 7482. Chor(i)oiditis, periphere

exsudative Ch. mit großen, gezackten oder rundl., pigmentgesäumten Herden
an der Peripherie.

 Suchindex zurück vorwärts 7483. Chor(i)oiditis purulenta s. suppurativa

Ch. mit eitrigem Erguß in den Glaskörper.

 Suchindex zurück vorwärts 7484. Chor(i)oiditis syphilitica

diffuse oder periphere Ch. bei angeborener u. erworbener - Syphilis; im
akuten Stadium Glaskörpertrübungen, später punktförmige
Pigmenteinlagerungen u. disseminierte weiße Fleckchen
(Pfeffer-u.-Salz-Fundus) u. tertiär Gummen.

 Suchindex zurück vorwärts 7485. Chor(i)oiditis tuberculosa

Ch. im Generalisierungsstadium der Tbk; als disseminierte Ch. oder als -
Miliartuberkulose der Aderhaut.

 Suchindex zurück vorwärts 7486. Chorioidose

Fgb: ophth
vorwiegend degenerative Krankheit(en) der Aderhaut; meist als
Chorioiditis bezeichnet.

 Suchindex zurück vorwärts 7487. Choriomeningitis

Hirnhautentzündung ( - Meningitis) mit Beteiligung der Plexus choroidei
in Form einer lymphozytären Infiltration; i.e.S. die lymphozytäre Ch.

 Suchindex zurück vorwärts 7488. Choriomeningitis, lymphozytäre (LCM)

(Armstrong) die durch das LCM-Virus [Fam. Arenaviridae] hervorgerufene
Ch. in USA u. Europa; manifestiert sich -- nach Inkubationszeit von 6-21
Tg. -- in Glieder- u. Rückenschmerzen, katarrhalischen Erscheinungen,
Augen- u. Atembeschwerden (evtl. infolge atypischer hämorrhagischer
Pneumonie), Leber-, Milz-, Lymphknotenschwellungen u. evtl. Meningitis
(evtl. nach Intervall; Rekonvaleszenz schleppend); seltener
meningoenzephalitische (mit Myoklonien, Hyperkinesen, Hirnnervenlähmung,
Mono- u. Hemiparesen) Form. Die Infektion (meist im Spätherbst, Winter)
erfolgt durch infizierte, als Virusreservoir fungierende Hamster [als
Haustiere], Hausmäuse (Kontakt oder Biß) sowie durch entsprechend
kontaminierte Speisen oder inhalierte Staubpartikel.

 Suchindex zurück vorwärts 7489. Chorion

Fgb: embryol
beim Menschen als primäres Ch. zunächst die aus dem Epithel des -
Trophoblasten u. aus Bindegewebe des extraembryonalen - Mesoderms
bestehende äußere Haut der Keimblase (Blastozyste). Sie entwickelt sich --
wie auch bei Säugetieren -- zur Zottenhaut (= Ch. villosum), einem Organ
mit Nähr-, Atmungs- u. endokriner Funktion, dessen Epithel ab
Schwangerschaftsmitte nur noch als Synzytiotrophoblast fortbesteht
(bedeckt in dieser Form beim Menschen in den ersten 4
Schwangerschaftswochen die gesamte Blastozystenwand [einschließlich
Amnionhöhle]). Im Kontaktbereich mit der Uterusschleimhaut bildet sie als
das durch Wucherung der Zotten ( - Chorionzotten) charakterisierte Ch.
frondosum den fetalen Anteil der - Placenta; der an die Decidua
capsularis des Uterus grenzende Teil, das Ch. leve, verliert dagegen seine
Zotten (Zottenglatze). Die Blutversorgung erfolgt beim allantoiden
Chorion (Allantochorion) durch die Allantoisgefäße, aus denen die
Nabelschnurgefäße hervorgehen.

 Suchindex zurück vorwärts 7490. Chorionadenom, destruierendes

destruierende Blasenmole, - Chorionepitheliom.

 Suchindex zurück vorwärts 7491. Chorionbiopsie

bereits in der 7.-11. Woche der Schwangerschaft ausführbare Biopsie mit
Probenentnahme aus Chorionzotten für genetische Zwecke. Auswertung -- im
Gegensatz zur notwendigen Zellkultur bei - Fruchtwasserdiagnostik --
sofort möglich.

 Suchindex zurück vorwärts 7492. Chorionepitheliom(a)

(auch: destruierendes Chorionadenom, Plazentom, Deciduoma, fetaler Zottenkrebs)
die bösartige, invasive Form der - Blasenmole als hormonal aktive,
bösartige Geschwulst des Epithels des - Chorions, u. zwar als orthotopes
Ch. in Uterus oder Tube, als ektopisches Ch. in der Vagina oder --
seltener -- in Ovar, Darm, Leber. Es entsteht nach Blasenmolen,
(Fehl-)Geburten (gestationales Ch.), aber auch ohne Gravidität. Ein
rötliches bis braun-schwarzes, brüchiges oder schwammig-weiches,
infiltrativ wachsendes Neoplasma, das häufig in Gefäße einbricht u. v.a.
in die Scheide sowie in Lunge, Leber, Gehirn metastasiert. Als seltene
(1200), höchst bösartige Form das teratogene Ch., das aus versprengten
chorioepithelialen Keimen in Ovar, Hoden, Mediastinum, Lunge, Leber oder
retroperitoneal entsteht (Symptome beim Mann Gynäkomastie; bei Kindern
Pubertas praecox; massiver Anstieg der Choriongonadotropine; meist
hämatogene, ggf. foudroyante Metastasierung); s.a. Chorionepitheliosis.

 Suchindex zurück vorwärts 7493. Chorionepitheliosis

Fgb: path
das Bestehen nicht bösartiger, jedoch ihre biolog. Funktion
beibehaltender chorionepithelialer Herde im weibl. Genitale (v.a.
Scheide); Analogon zur Endometriose? -- Aber auch Bez. (Huber, Hörmann)
für gutartige Ektopien der Blasenmole (z.B. in der Scheide u. Lunge) u.
für die destruierende - Blasenmole (= Ch. externa bzw. interna).

 Suchindex zurück vorwärts 7494. Chorioneuraxitis, idiopathische

Fgb: ophth
- Vogt*-Koyanagi* Syndrom.

 Suchindex zurück vorwärts 7495. Choriongonadotropin

(auch: Human chorionic gonadotrophin)
vermutlich im Synzytiotrophoblasten gebildetes Gonadotropin; s.u.
Gonadotropine; s.a. Schwangerschaftstest.

 Suchindex zurück vorwärts 7496. Chorionhöhle

das extraembryonale - Zölom.

 Suchindex zurück vorwärts 7497. Chorionkarzinom

Fgb: path
Chorionepitheliom.

 Suchindex zurück vorwärts 7498. Chorionzotten

die sich im Bereiche des Chorion frondosum ab der 3.
Schwangerschaftswoche entwickelnden Zotten, welche mit der Decidua basalis
die - Placenta bilden.

 Suchindex zurück vorwärts 7499. Chorionzottenbiopsie

- Chorionbiopsie.


Suchindex zurück vorwärts 7500. Chorioretinitis

Fgb: ophth
- Chorioiditis mit sekundärer Beteiligung der Netzhaut (Retina) infolge
troph. Störung des von der Tunica choriocapillaris ernährten
Sinnesepithels. Abb. 3A

 Suchindex zurück vorwärts 7501. Choristie

Fgb: path
Fehlbildung eines Gewebes infolge embryonaler Versprengung von
Gewebskeimen in atypische Keimlingsbereiche; - Choristom.

 Suchindex zurück vorwärts 7502. Choristom(a)

(auch: dysgenetische Geschwulst)

Fgb: path
tumorartige - Choristie infolge selbständiger Weiterentwicklung des
versprengten Gewebes in der neuen Umgebung (keine echte
Geschwulstbildung!); evtl. zu Bildung eines voll ausgebildeten Organes
führend. -- vgl. Hamartom; vgl. Dystopie.

 Suchindex zurück vorwärts 7503. Choroid...

s.a. Chorioid... (Chorioidea = ältere Schreibweise für Choroidea,
choroideus).

 Suchindex zurück vorwärts 7504. Choroidea (PNA)

(auch: Chorioidea)

Fgb: anat
die Aderhaut des Auges, der gefäß- u. pigmentreiche, das Pigmentepithel
u. die Stäbchen-Zapfen-Schicht der Netzhaut versorgende hintere Abschnitt
der Tunica vasculosa bulbi (= Uvea); sie besteht aus den Lamina
suprachoroidea (lockere Verschiebeschicht als Verbindung zur Sclera), u.
-- durch einen Spalt (Spatium perichoroidale) getrennt -- aus der L.
vasculosa (reich an Venengeflechten; mit Gefäßen aus den Aa. ciliares
post. breves; Endausläufer in den -- von den Aa. cil. post. longae
gebildeten -- Circulus arteriosus der Iris einmündend), L.
choroidocapillaris (pigmentfrei; mit fenestrierten Kapillaren für die
Netzhauternährung) u. innen, am Pigmentepithel, aus der L. basalis (Bruch*
Membran = Complexus basalis); reicht von der Sehnervpapille bis zur Ora
serrata. -- s.a. Chorioidea(l)...

 Suchindex zurück vorwärts 7505. Chotzen*(-Saethre*) Syndrom

eine autosomal-dominant erbliche Akrozephalosyndaktylie. Symptome
Akrobrachyzephalie (Kleinheit des Vorderhauptes), Gesichtsfehlbildungen
(u.a. als Papageienschnabelnase, Gesichtsasymmetrie), Fingerfehlbildungen
(Brachy-, Syndaktylie; Klinodaktylie des 5. Fingers).

 Suchindex zurück vorwärts 7506. CHR

Cercaria-Hüllen-Reaktion (s.u. Zerkarien...).

 Suchindex zurück vorwärts 7507. Christ*-Siemens*-Albert Touraine*(-Weech*) Syndrom

(Josef Chr., 1871-1948, Arzt, Wiesbaden; Hermann W. S.; Henri T.)
- Anhidrosis hypotrichotica polydysplastica.

 Suchindex zurück vorwärts 7508. Christian*(-Schüller*) Syndrom, Trias

s.u. Hand*-Schüller*-Christian*.

 Suchindex zurück vorwärts 7509. Christmas-Faktor

Fgb: hämat
der Faktor IX der - Blutgerinnung, dessen Fehlen (= Hämophilie B) 1953
bei einem Pat. mit Namen Christmas erstmals nachgewiesen wurde.

 Suchindex zurück vorwärts 7510. Christy*-Thorn* Test

ein - ACTH-Test (Tropfinfusion; 60 IE ACTH in 500 ml4 Std.). Bei
normaler Funktion erfolgt ein Absinken der eosinophilen Granulozyten im
peripheren Blut um 70-80% (in 8 Std.) sowie ein Anstieg der
17-Hydroxycorticosteroide im Plasma auf 35-55 mygdl u. der neutralen
17-Ketosteroide im Harn (in 24 Std.) um mehr als 40%.

 Suchindex zurück vorwärts 7511. Chrobak*

(Rudolf Ch., 1843-1910, Gynäkologe, Wien)
Druckausübung mittels dünner Sonde gegen karzinomverdächtiges Gewebe an
Portio oder Collum uteri; die Sonde bricht bei Karzinom ein (= Chr.*
Zeichen).

 Suchindex zurück vorwärts 7512. Chrom (Cr)

Fgb: chem
2- bis 6wertiges Element; Ordnungszahl 24, Atomgew. 51,996; von seinen 9
Isotopen (48Cr bis 56Cr sind 49Cr, 51Cr, 56Cr radioaktiv). Ein
sehr hartes, chemisch beständiges Metall; ein Bioelement, das beim
Menschen physiologisch in geringen Mengen im Serum u. Gehirn, pathologisch
in Krebsgewebe (Leber, Lunge, Niere) vorkommt. Wird ebenso wie die
Cr(III)-Salze kaum resorbiert; dagegen sind die Cr(VI)-Verbindungen
(Chromate; Chromsäure) resorbierbar u. als solche sehr toxisch ( -
Chromvergiftung) sowie -- z.B. als Zementbestandteile -- Allergie erregend
(s.a. Chromasthma, Chromekzem, -enteropathie, -krebs, -staublunge,
Chromatgeschwür, -lungenkrebs, Chromitosis).

 Suchindex zurück vorwärts 7513. Chrom-51

(auch: Radiochrom)

Fgb: radiol
ein Chromisotop; gamma-Strahler (gamma, K) mit 0,323 MeV; physikalische
Halbwertzeit (HWZ) 27,8 d, biolog. HWZ 110 d (krit. Organ = gesamter
Körper), effektive HWZ 22 d. Findet diagnostische Anw. als 51CrCl3 (für
Plasmaprotein-Untersuchung), Na251CrO4 (zur Erythrozyten-Markierung
für Bestg. des Blutvolumens, der Ery-Überlebenszeit, des Blutabbaus sowie
für Kreislaufuntersuchungen); 51Cr-markiertes EDTA u. Inulin verwendet
für Nieren-Clearance; therapeutische Anw. findet 51CrPO4 (Anreicherung
90% in Leber u. Milz) bei persistierendem Milztumor.

 Suchindex zurück vorwärts 7514. Chromästhesie

Fgb: neur
bei Gefühls-, Gehörs-, Geruchs- oder Berührungswahrnehmung mitausgelöste
Farbempfindung.

 Suchindex zurück vorwärts 7515. chromaffin

(auch: phäochrom)

Fgb: histol
mit typischer Anfärbbarkeit (= chromaffine Farbreaktion; als Bräunung)
infolge Auftretens Chinhydron-artiger Oxidationsprodukte aus
Catecholaminen als Reaktion auf oxidierende Agenzien wie Chromsalze,
Kaliumjodat, -dichromat.

 Suchindex zurück vorwärts 7516. chromaffin System

das von der Gesamtheit der chromaffinen Zellen gebildete System; diese
mit chromaffinen Granula ausgestatteten -- in diesen Körnchen die von
ihnen gebildeten Catecholamine Adrenalin u. Noradrenalin enthaltenden --
Zellen leiten sich von der Neuralleiste ab, gehören dem sympathischen Teil
des vegetativen Nervensystems an u. sind auf Nebennierenmark, Glomus
coccygeum, Paraganglien verteilt; s.a. gelbe Zellen. -- Von diesem System
gehen die chr. Tumoren (= Chromaffinome) aus ( - Phäochromozytom,
Paragangliom, Sympathoblastom).

 Suchindex zurück vorwärts 7517. chromaffin Zellen

die Zellen des - chromaffinen Systems.

 Suchindex zurück vorwärts 7518. Chromaffinom

- chromaffiner Tumor.

 Suchindex zurück vorwärts 7519. Chromalaun

(auch: Chromo-Kalium sulfuricum)

Fgb: chem
KCr(SO4)2 - 12 H2O; ein in wäßriger Lsg. violettes, nach Erhitzen
grünes Chromsalz; histol Fixierungszusatz, Beizmittel.

 Suchindex zurück vorwärts 7520. Chromasthma

durch Chrom(VI)-Verbindungen (z.B. Chromtrioxid, Dichromat) verursachtes
Asthma bronchiale; ausgelöst durch Sensibilisierung über die
Atemschleimhäute oder durch die Haut (epikutane Allergie).

 Suchindex zurück vorwärts 7521. Chromatgeschwür

Fgb: path
Geschwür als tiefer, scharf begrenzter u. sehr langsam abheilender
Ätzschorf mit aufgeworfenem Randwall, hervorgerufen durch in kleinste
Hautdefekte eindringende Chromsalze.

 Suchindex zurück vorwärts 7522. Chromatid

(auch: Chromatide)

Fgb: genet
die funktionelle Untereinheit (Längshälfte) des - Chromosoms (=
Halbchromosom). Sie wird -- nach identischer Reproduktion (nach
identischer DNS-Replikation) im Interphasekern des Zellzyklus -- im
Zweichromatid-Chromosom erkennbar zwischen Prophase u. Metaphase der -
Mitose, wobei diese 2 Schwesterchromatiden durch das Zentromer verbunden
sind, in welchem sie später getrennt werden (als Tochterchromosomen).
Aber auch als in der - Meiose erkennbare Gebilde (in der 1. Meiosephase
als Chromatidentetrade [4 Chromatiden, ein Bivalent bildend]).

 Suchindex zurück vorwärts 7523. Chromatidenaberration

s.u. Chromosomenaberration.

 Suchindex zurück vorwärts 7524. Chromatin

Fgb: zytol
das spezifisch anfärbbare Material des Zellkerns. Eine fädige Struktur
(vgl. Chromonema), bestehend v.a. aus DNS u. Histonen (basisches
Chromosomenprotein), die gemeinsam - Nukleosomen bilden, sowie aus
zwischen den Nucleosomen gelegener = internukleosomaler DNS, ferner aus
kleineren Mengen RNS u. nichtbasischer Proteine (Hertone); i.e.S. das
genetische Material bzw. -- unter dem molekular-biologischen Aspekt der
biochemischen Organisation -- dessen Arbeitsform (d.h. dekondensiert u. im
Zellkern ausgebreitet; im Gegensatz zur Transportform, d.h. zu den in
bestimmten Phasen des Zellzyklus mikroskopisch erkennbaren -
Chromosomen); s.a. Eu-, Heterochromatin, Barr* Chromatinkörper.

 Suchindex zurück vorwärts 7525. chromatinnegativ

Adjektiv zur Bez. für alle Personen, die nur 1 X-Chromosom haben (z.B.
Individuen). -- s.a. Barr* Chromatinkörper.

 Suchindex zurück vorwärts 7526. Chromatinstäubchen

Fgb: hämat
kleinste Reste von Kernsubstanz im Erythrozyten. Vermehrt bei -
basophiler Tüpfelung.

 Suchindex zurück vorwärts 7527. chromatisch

die Farbe betreffend, farbig, anfärbbar; z.B. chr. - Aberration, chr. -
Adaptation, chr. Substanz ( - Chromatin).

 Suchindex zurück vorwärts 7528. Chromatlunge

Fgb: pulmon
- Chromstaublunge.

 Suchindex zurück vorwärts 7529. Chromat(lungen)krebs

Fgb: path
bösartige Lungengeschwulst infolge meist langjähriger Chromateinwirkung
auf die Bronchialschleimhaut; vorwiegend als Plattenepithelkarzinom; vgl.
Chromitosis.

 Suchindex zurück vorwärts 7530. chromato...

Wortteil Farbe, Farbstoff, Färbung. -- s.a. chromo...

 Suchindex zurück vorwärts 7531. Chromatoblasten

(auch: Chromoblasten)

Fgb: zytol
Zellen der Ganglienleiste, aus denen Pigmentzellen ( - Chromatophoren)
hervorgehen.

 Suchindex zurück vorwärts 7532. Chromatographie

Fgb: labor
physikalisch-chemische Methode zur Anreicherung u. Trennung löslicher
Stoffe für analytische u. präparative Zwecke. Nach der angewandten
Methodik unterschieden als Dünnschicht-, Gas-, Gel-, Flüssigkeits-,
Papier- u. Säulenchromatographie, nach der Wahl des Trennprinzips als
Affinitäts-, Adsorptions- u. Ionenaustausch-Chromatographie. Die Anw.
erfolgt z.B. zur Charakterisierung (Molekulargewicht) u. Reindarstellung
von Proteinen, für Protein-Lipid-Bindungsstudien u.a.m. -- Ferner kann
durch chemische Kopplung funktionell intakter Stoffe (z.B. Proteine,
Enzyme, Lectine, Antikörper) an eine feste Phase (z.B. Gel) deren
spezifischer Reaktionspartner (z.B. Antikörper, Protein, Enzym) isoliert
werden (Affinitätschromatographie). Die optische (photometrische)
Aufzeichnung der Ch. ergibt das Chromatogramm.

 Suchindex zurück vorwärts 7533. Chromatolyse

(auch: Tigrolyse)

Fgb: path
das Schwinden der Nissl* Schollen in der Nervenzelle nach Durchtrennung
des Neuriten oder infolge infektiöser u. toxischer Schädigung der
Nervenzelle.

 Suchindex zurück vorwärts 7534. chrom(at)ophil

Fgb: histol
farbliebend, leicht färbbar. -- vgl. chromaffin, chromophob.

 Suchindex zurück vorwärts 7535. chromatophob

- chromophob.

 Suchindex zurück vorwärts 7536. Chromatophor

(auch: chromozytische Pigmentzelle, Chromatophorocytus)

Fgb: zytol
ektodermale, formveränderliche, fortsatzreiche Zelle mit schwarzen,
gelben oder roten Körnern (= Melano-, Xantho- bzw. Erythrophor); als
Pigmentzellen im Bindegewebe des Menschen (z.B. im Stroma der
Regenbogenhaut, in der Lamina suprachoroidea; vgl. Chromatoblasten).

 Suchindex zurück vorwärts 7537. Chromatophorenhormon

- Melanotropin.

 Suchindex zurück vorwärts 7538. Chrom(at)opsie

Fgb: ophth
Farbigsehen; Sehstörung, bei der alle Objekte in einem best. Farbton
erscheinen, z.B. gelb (= Xanthopsie), rot (= Erythropsie), grün (=
Chloropsie), blau (= Zyanopsie).

 Suchindex zurück vorwärts 7539. Chromatosis

Fgb: derm
Farbveränderung der Haut (Pigmentanomalie) infolge stärkerer
Melanineinlagerung (z.B. - Melanose), Melaninschwunds (z.B. Vitiligo),
Hämosiderinablagerung (z.B. bei Purpura) oder durch Fremdpigmente (z.B.
Arsen, Silber, Gold, Carotin).

 Suchindex zurück vorwärts 7540. Chrom(at)oskopie

- Chromodiagnostik.

 Suchindex zurück vorwärts 7541. Chromatstaublunge

Fgb: pulmon
- Chromstaublunge.

 Suchindex zurück vorwärts 7542. Chromaturie

abnorme Verfärbung des Harns.

 Suchindex zurück vorwärts 7543. Chromcatgut

chromgegerbtes - Catgut als Nahtgut mit längerer Haltbarkeit im Gewebe
(Resorptionszeit ca. 20 Tage).

 Suchindex zurück vorwärts 7544. Chromekzem

(auch: Chromatekzem)
das vulgäre - Ekzem infolge verstärkter Reaktionsbereitschaft der Haut
gegenüber Chromsalzen (z.B. in Zement, Stoffarben).

 Suchindex zurück vorwärts 7545. Chromenteropathie

eine meist beruflich durch Chrom(-Verbindgn.) bedingte entzündliche bis
geschwürige Magen-Darm-Erkrankung (Gastroenteropathie); u.U. auch als -
Chromkrebs. Symptome außer gelber Verfärbung der Zähne u. Zunge u.
Parodontose (gehäuft) v.a. Appetitlosigkeit, Magenschmerzen, Erbrechen;
Durchfälle, später Kolitis, Leberschäden.

 Suchindex zurück vorwärts 7546. Chrom(h)idrosis

(auch: Chromokrinie)

Fgb: derm
Ausscheidung farbigen Schweißes, z.B. infolge vermehrten
Lipofuscingehalts, nach Resorption bestimmter Stoffe oder infolge
Besiedlung der Haut mit farbstoffbildenden Mikroorganismen (z.B. durch
Dermatophyten).

 Suchindex zurück vorwärts 7547. Chromitose, -sis

bei Chromatarbeitern auftretende Speicherung der wenig oder nicht
wasserlösl. Chromverbindungen als feine, schwarze Niederschläge im
interstitiellen Lungengewebe; - Chromstaublunge.

 Suchindex zurück vorwärts 7548. Chrom-Kobalt-Legierung

(auch: Tammann* Legierung)
korrosionsfeste, fälschlich als Edelstahl bezeichnete Edellegierung.
Anw. in der Dentaltechnik u. für Endoprothesen (Gelenkprothesen).

 Suchindex zurück vorwärts 7549. Chromkrebs

Fgb: path
durch Einwirkung von - Chrom(verbindungen) hervorgerufenes Karzinom,
z.B. der Lunge ( - Chromatlungenkrebs).

 Suchindex zurück vorwärts 7550. Chromlunge

Fgb: pulmon
- Chromstaublunge.

 Suchindex zurück vorwärts 7551. chromo...

Wortteil Farbe bzw. Farbstoff. -- s.a. chromato...

 Suchindex zurück vorwärts 7552. chrom(o)argentaffine Zellen

s.u. argentaffin; i.e.S. die sog. - gelben Zellen.

 Suchindex zurück vorwärts 7553. Chromoblastomykose

- Chromomykose.

 Suchindex zurück vorwärts 7554. Chromodiagnostik

Funktionsprüfung innerer Organe mit Hilfe eingebrachter Farbstoffe; s.a.
Clearance, Farbstoffverdünnungsmethode, Chromozystoskopie.

 Suchindex zurück vorwärts 7555. chromogen

farbstoffbildend; z.B. chr. Bakterien (Pseudomonas-, Serratia-,
Neisseria-Arten u.a.m.), chr. Substrate (Substanzen zum Nachweis aktiver
Enzyme durch Farbreaktion).

 Suchindex zurück vorwärts 7556. Chromogen

Fgb: chem
Vorstufe eines Farbstoffs, die erst nach Umwandlungsreaktion zum
Farbstoff wird; z.B. die reduzierte Form eines Farbstoffs als Leukoform.

 Suchindex zurück vorwärts 7557. Chromokrinie

Fgb: derm
- Chromhidrosis.

 Suchindex zurück vorwärts 7558. Chromolipoid

ein intrazelluläres Abnutzungspigment, v.a. in den Leber- u. den
Herzmuskelzellen; vgl. Lipofuscin.

 Suchindex zurück vorwärts 7559. Chromomer

Fgb: zytol
knotenartige, meist nur in der frühen Prophase der - Meiose sichtbare
kleine Verdickung des Chromonemas als Verdichtung des Euchromatins.
das - Granulomer des Thrombozyten.

 Suchindex zurück vorwärts 7560. Chromomykose

(auch: Chromoblastomykose)
granulomatöse Mykose der Haut u. des Unterhautgewebes durch
Schwärzepilze z.B. der Gattung Phialophora; v.a. in tropischen Gegenden.

 Suchindex zurück vorwärts 7561. Chromonema

Fgb: zytol
die kleinste noch lichtoptisch auflösbare fädige Längsstruktur des -
Chromatins im Chromatid.

 Suchindex zurück vorwärts 7562. Chromopeptide

- Chromoproteine.

 Suchindex zurück vorwärts 7563. chromophil

- chromatophil.

 Suchindex zurück vorwärts 7564. chromophob

ohne Affinität zu Farbstoffen; schwer anfärbbar; z.B. die chr. Zellen des
Hypophysenvorderlappens ( - Gamma-Zellen).

 Suchindex zurück vorwärts 7565. Chromophytose

Fgb: derm
Hautverfärbung durch pflanzliche Parasiten, i.e.S. die - Pityriasis
versicolor.

 Suchindex zurück vorwärts 7566. Chromoproteide, -proteine

Fgb: biochem
Eiweißkörper mit einer chromophoren, meist metallhalt. (Fe, Cu, Mg) -
prosthetischen Gruppe; z.B. Hämoglobin, Cytochrom, Chlorophyll.

 Suchindex zurück vorwärts 7567. Chromoproteinniere

durch Ablagerung von pigmentierten, hämoglobin- oder myoglobinhaltigen -
Harnzylindern (sog. Chromoproteinzylinder) bräunlich verfärbte
Schockniere, v.a. bei Schockzuständen, die mit akuter Hämolyse u.oder
Myolyse (z.B. - Crush-Syndrom) einhergehen.

 Suchindex zurück vorwärts 7568. Chromopsie

- Chromatopsie.

 Suchindex zurück vorwärts 7569. Chromosalpingoskopie

- Hydrotubation unter Einsatz von Methylenblau-Lösung.

 Suchindex zurück vorwärts 7570. Chromose

(Deribere 1935) - Chromstaublunge.

 Suchindex zurück vorwärts 7571. Chromoskopie

- Chromodiagnostik.

 Suchindex zurück vorwärts 7572. Chromosom

s.u. Chromosomen.

 Suchindex zurück vorwärts 7573. chromosomal

die Chromosomen betreffend, durch sie bedingt; z.B. das chromosomale -
Geschlecht.

 Suchindex zurück vorwärts 7574. Chromosomen

Fgb: genet, zytol
stäbchen- oder hakenförmige, membranlose Gebilde, die in arteigener (=
artspezifischer) Form, innerer Struktur u. Zahl ( - Chromosomensatz) als
wesentlicher Bestandteil jedes Zellkerns vorkommen, u. zwar in den
Körperzellen des Menschen, der Tiere u. der höheren Pflanzen paarweise,
wobei die Paarpartner weitestgehend formidentisch u. -- bei gleicher
Aufeinanderfolge der Genorte = Genloci -- strukturidentisch sind (=
homologe Ch.), dagegen in Geschlechtszellen in der Einzahl (s.a. Autosomen,
- Gonosomen). Sie bestehen aus DNS u. Proteinen u. stellen die Träger
des Erbgutes, d.h. der genetischen Information dar, die auf der
Doppelhelix der - Desoxyribonucleinsäure (= DNS, DNA) festgelegt ist
(s.a. Gen, Allel, Erbgang). Sie sind in der Interphase des Zellzyklus,
d.h. zwischen den Teilungsphasen der Zelle, also in dem vom Standpunkt des
Zellzyklus aus als Ruhekern bezeichneten, jedoch stoffwechselaktiven
Arbeitskern nicht als solche mikroskopisch darstellbar (sind -- da
entspiralisiert u. aufgelockert -- amorph; werden in dieser Phase
färberisch als - Chromatin dargestellt); in dieser ihrer Funktionsform,
d.h. im Normalzustand differenzierter Gewebe, steuern sie mit Hilfe der in
ihnen vorhanden DNS-Sequenzen ( - Gene) die genetisch festgelegten
Stoffwechselleistungen der Zelle (s.a. Eiweißbiosynthese, Operon). Erst
bei der Kernteilung ( - Mitose) werden sie infolge Verdichtung =
Kondensation des Chromatins in den charakteristischen Strukturen erkennbar
(s.a. Chromatide). In der Synthese- = S-Phase der Interphase des
Zellzyklus verdoppeln sich die Chromosomen identisch (DNS-Replikation). --
Die substantielle Verdoppelung erfolgt auch vor der - Meiose (dort Abb.)
der u. Keimzellen; s.a. Crossing-over. -- Die Klassifikation der
Chromosomen erfolgt nach der Länge der - Chromosomenarme u. nach der Lage
des Zentromers im Chromosom; nach Position des - Zentromers bezeichnet
man das Chromosom als meta- (Mitte), akro- (fast endständig) u.
telozentrisch (endständig), nach der Zentromerenzahl als mono- (normal)
oder als polyzentrisch (meist nur dizentrisch; das Auftreten mehrerer
Zentromere ist das Ergebnis eines Zentromerquerbruchs mit Neuverbindung,
asymmetrischer Translokation, Crossing-over innerhalb der -
Chromosomeninversion; auch kommen heterozentrische Formen vor, d.h. solche
mit ungleich starken Zentromeren). -- Die artspezif. Ch.zahl beträgt -- im
diploiden Chromosomensatz der somatischen Zellen -- beim Menschen 46. Ihre
Feinstruktur zeigt eine lange DNS-Doppelhelix, die in typischer Weise
mehrfach gefaltet ist u. so optische Untereinheiten des Chromosoms bildet
(s.a. Chromonema, Chromatide, Chromomere); die DNS ist um - Histon-Kugeln
(Scheiben) gewickelt u. bildet mit ihnen als funktionelle Untereinheit die
Nucleosomen. -- s.a. Satellit, Ringchromosom, Isochromosom.

 Suchindex zurück vorwärts 7575. Chromosomenaberration

Fgb: genet
im weitesten Sinne jegliche Anomalie bezüglich Struktur oder Zahl der
Chromosomen.

CChromosomenaberration, genetische
die in Keimzellen, meist während der Meiose, eintretende Änderung der
Struktur oder Zahl von Geschlechtschromosomen (= gonosomale Ch., X-Ch.,
Y-Ch.; - Tab.) oder sonstiger Chromosomen (= autosomale Ch.). Die a)
strukturelle Ch. als Vorgang im ganzen Chromosom (Ch. vom Chromosomentyp;
beide Chromatiden betreffend; oder in einer Chromatide oder in kleineren
Untereinheiten (Ch. vom Chromatid- bzw. Subchromatidtyp; s.a.
Chromosomendeletion, -duplikation, -inversion, Crossing-over, Genmutation
(= molekulare Ch.), Translokation. Die b) numerische Ch. (Änderung der
Chromosomenzahl) tritt ein infolge Non-disjunction, Non-congression,
Spindelstörung oder -ausfalls, Mutation. -- s.a. Chromosomensatz, Poly-,
Heteroploidie, Mono-, Trisomie.

CChromosomenaberration, somatische
nach Einwirkung von Strahlen, chemischen u. anderen Noxen entstandene
Chromosomenabweichungen in Körperzellen; sie werden mit verschied.
Erkrankungen (z.B. Tumoren) in Zusammenhang gebracht.

 Suchindex zurück vorwärts 7576. Chromosomenanalyse

Fgb: genet
Bestimmung der Zahl, Größe, Form u. bestimmten Längsgliederung der
Chromosomen ( - Chromosomenbänder); sie ergibt in schematischer Anordnung
das - Karyogramm (dort Abb.); s.a. Chromosomensatz,
Denver-Klassifikation.

 Suchindex zurück vorwärts 7577. Chromosomenarme

Fgb: genet
die beiden durch das Zentromer getrennten -- gleich oder verschieden
langen -- Schenkel des Chromosoms (p = kurzer Arm, q = langer Arm).

 Suchindex zurück vorwärts 7578. Chromosomenbänder, -banden

Fgb: genet
die zytochemisch, d.h. nach differentieller Färbung der Chromosomen
darstellbaren Querbandenmuster (Q-, C-, G-, R-, T-Bänder) der Chromosomen,
die nach einer Standard-Nomenklatur (Paris-Nomenklatur) die
Identifizierung der Chromosomen im - Karyogramm ermöglichen. Bezeichnung
weist hin z.B. auf Anfärbbarkeit durch den Fluoreszenzfarbstoff Quinacrin
(Lage Chromosomenarme) bzw. die Lage am Zentromer (engl. centromer), die
Anfärbbarkeit durch milde Giemsa* Färbung (weitgehend identisch mit Q)
bzw. das Alternieren mit dem G-Muster (engl. reverse banding).

 Suchindex zurück vorwärts 7579. Chromosomenbestand

die - Chromosomenzahl im - Chromosomensatz.

 Suchindex zurück vorwärts 7580. Chromosomenbruch

Fgb: genet
spontaner oder induzierter Querbruch des noch nicht in Chromatiden
längsgeteilten (bzw. reproduzierten) Chromosoms.

 Suchindex zurück vorwärts 7581. Chromosomendefizienz

Fgb: genet
s.u. Chromosomendeletion.

 Suchindex zurück vorwärts 7582. Chromosomendeletion

(auch: Deletion)

Fgb: genet
der Verlust eines endständigen = distalen (= Chromosomendefizienz) oder
eines in der Kontinuität gelegenen = interkalaren Chromosomenstücks; ist
bei Homozygotie fast immer letal, bei Heterozygotie nur dann, wenn das
fehlende Stück dominantes, unentbehrliches Genmaterial enthält; oft
Ursache von Syndromen mit geistiger Retardierung u. Fehlbildungen. -- s.a.
Deletion.

 Suchindex zurück vorwärts 7583. Chromosomendisjunktion

Fgb: genet
die Trennung der homologen Chromosomen in der Anaphase I der - Meiose;
s.a. Chromosomenreduktion.

 Suchindex zurück vorwärts 7584. Chromosomendislokation

durch Verlust oder Verlagerung von Chromosomensegmenten verursachte
strukturelle Veränderung von Chromosomen.

 Suchindex zurück vorwärts 7585. Chromosomenduplikation

Fgb: genet
die Verdoppelung eines Chromosomenabschnittes infolge irregulären
Crossing-overs zwischen 2 homologen Chromosomen an einer nichthomologen
Stelle.

 Suchindex zurück vorwärts 7586. Chromosomenfusion

Fgb: genet
Verschmelzung nicht-homologer Chromosomen oder Chromosomenteile; vgl.
Translokation.

 Suchindex zurück vorwärts 7587. Chromosomengifte

chemische Substanzen (auch Medikamente), die strukturzerstörende oder
reduplikations- oder trennungsstörende Wirkung auf Chromosomen in der
Interphase der Mitose oder Meiose haben. -- s.a. Mutagen, Mitosegift.

 Suchindex zurück vorwärts 7588. Chromosomeninversion

Fgb: genet
die Umkehrung eines Chromosomenabschnitts nach Chromosomenbruch oder
-neuverknüpfung (perizentrisch = das Zentromer einbeziehend; parazentrisch
= neben dem Zentromer, nur einen Arm einbeziehend).

 Suchindex zurück vorwärts 7589. Chromosomenkarten

Fgb: genet
graphische Darstellung der linearen Anordnung der - Gene auf dem
Chromosom.

 Suchindex zurück vorwärts 7590. Chromosomenkomplex

Fgb: genet
eine als einheitliche Transporteinheit in die Meiose einbezogene
Chromosomengruppe.

 Suchindex zurück vorwärts 7591. Chromosomenkonjugation

(auch: Synapsis, Syndese)
die Paarung homologer Chromosomen in der meiotischen Prophase ( -
Meiose), beginnend im Zygotän.

 Suchindex zurück vorwärts 7592. Chromosomenmarker

- Markierungsgen.

 Suchindex zurück vorwärts 7593. Chromosomenmosaik

das Auftreten mehrerer Zell-Linien somatischer Zellen mit verschiedenem
Karyotyp bei einem Individuum. Als Genese kommen in Frage
Chromosomenmutationen u. -deletionen sowie eine Non-disjunction in der
ersten Teilung der Zygote nach der Befruchtung (d.h. in einem Stadium, in
dem noch jeweils 23 Chromosomen der Eizelle u. des Spermiums vorhanden
sind). Aus dem Verteilungsfehler der Zygote resultiert dann ein - Mosaik.

 Suchindex zurück vorwärts 7594. Chromosomenmutation

Fgb: genet
spontane oder durch - Mutagene angeregte - Mutation von Chromosomen;
erfolgt innerhalb eines Chromosoms (= intrachromosomal; als strukturelle
- Chromosomenaberration) oder unter Beteiligung anderer Chromosomen (=
interchromosomal).

 Suchindex zurück vorwärts 7595. Chromosomenpolymorphismus

Fgb: genet
- Polymorphismus (1).

 Suchindex zurück vorwärts 7596. Chromosomenreduktion

Fgb: genet
die Rückkehr von der diploiden zur haploiden Chromosomenzahl als Ergebnis
der Reduktionsteilung in der - Meiose I.

 Suchindex zurück vorwärts 7597. Chromosomensatz

Fgb: genet
der für eine bestimmte Art (Spezies) charakteristische, einfache
(haploide, monoploide) Chromosomenbestand (z.B. beim Menschen 23), in dem
jedes Chromosom einmal vertreten ist. Er findet sich bei höheren
Organismen nur in den Keimzellen. -- I.w.S. auch Bez. für den doppelten =
diploiden Bestand in den Körperzellen (beim Menschen 46; u. zwar 22 Paare
von Autosomen u. 1 Paar von Geschlechtschromosomen). -- vgl. Karyogramm.
Abb. 2A

 Suchindex zurück vorwärts 7598. Chromosomenspiralisation

s.u. Spiralisation.

 Suchindex zurück vorwärts 7599. Chromosomentranslokation

s.u. Translokation.

 Suchindex zurück vorwärts 7600. Chromosomenzahl

Zahl (Bestand) der Chromosomen im - Chromosomensatz; s.a. Poly-, Hetero-,
Ortho-, Eu-, Aneuploidie, Mono-, Trisomie.

 Suchindex zurück vorwärts 7601. Chromosomopathie

Erkrankung als Folge ererbter oder erworbener Chromosomenanomalien ( -
Chromosomenaberration).

 Suchindex zurück vorwärts 7602. Chromotrichomykose

Fgb: derm
- Trichomycosis palmellina.

 Suchindex zurück vorwärts 7603. Chromotyp

Fgb: genet
- Chromosomensatz.

 Suchindex zurück vorwärts 7604. Chromozentren

Fgb: zytol
(Tischler 1920) stark färbbare, Feulgen-positive, korn- oder
stäbchenförmige Strukturen im Chromatin des Zellkerns; s.a. Barr* Körper;
vgl. Eu-, Heterochromatin.

 Suchindex zurück vorwärts 7605. Chromozystoskopie

Fgb: urol
zystoskopische Bestg. der Zeit (bzw. des Zeitpunktes), Intensität u. Art
der Ausscheidung eines i.v. verabfolgten Farbstoffs (z.B. Indigokarmin)
aus den Harnleitermündungen als grob orientierende Funktionsprobe für die
einzelne Niere; allgemein als - Blauprobe.

 Suchindex zurück vorwärts 7606. Chromozyt

- Chromatophore (2).

 Suchindex zurück vorwärts 7607. Chromsiderose

- Chromstaublunge.

 Suchindex zurück vorwärts 7608. Chrom(staub)lunge

(auch: Chrom(sider)ose, Chromatlunge)
Staublungenerkrankung durch Inhalation von Chromdämpfen oder -staub; eine
-- auch röntgenologisch nachweisbare -- Lungenseptenfibrose (bei
gleichzeitigem Verlust der elast. Fasern); s.a. Chromitose. Symptome
Bronchitis, chronische Hilusverdichtung; initial häufig Pneumonien;
maligne Entartung möglich ( - Chromatlungenkrebs).

 Suchindex zurück vorwärts 7609. Chromvergiftung

die meist berufsbedingte, fast nur chronische Vergiftung durch Chrom,
Chromate u.a. Chromverbindungen, u. zwar nach Haut- oder
Schleimhautkontakt (wobei es evtl. auch zu Sensibilisierung kommt) oder
nach Inhalation entsprechender Stäube, Dämpfe. Symptome - Chromekzem,
Haut-Schleimhautulzera (z.B. als perforierendes Nasenscheidewandgeschwür;
s.a. Chromatgeschwür), Bildung gelb-grüner Schorfe sowie Reizeffekte an
der Lunge (vgl. Chromstaublunge) u. -- seltener -- im Bereich des
Magen-Darm-Traktes ( - Chromenteropathie; mit hoher Ulkusquote). -- Akute,
tödl. Vergiftung nach Einnahme von 1-2 g Chromsäure oder 6-8 g
Kaliumdichromat.

 Suchindex zurück vorwärts 7610. Chronaxie

(auch: Kennzeit)
die minimale Zeit, über die ein Reiz von doppelter Rheobasenstärke
fließen muß, um noch eben erregend zu wirken. -- s.a.
Reizzeit-Spannungskurve. -- vgl. Chronopsie.

 Suchindex zurück vorwärts 7611. Chronherpie

Fgb: physiol
- Einschleichzeit.

 Suchindex zurück vorwärts 7612. chronicus, chronisch

Fgb: path
langsam sich entwickelnd, schleichend, von langer Dauer (im Ggs. zu
akut).

 Suchindex zurück vorwärts 7613. Chronizität

langsamer, schleichender Verlauf ( - chronisch).

 Suchindex zurück vorwärts 7614. Chronobiologie

Wissenschaft von den tagesrhythmischen Schwankungen von Körperfunktionen
bzw. deren Parametern. Rhythmische Schwankungen ( - zirkadianer Rhythmus)
werden registriert z.B. v.a. in bezug auf Blutdruck, Herzfrequenz,
Lungenfunktion, Körpertemperatur, Hormon- u. Elektrolytspiegel. Sie
sollten zum Teil bei der Pharmakotherapie Berücksichtigung finden.

 Suchindex zurück vorwärts 7615. Chronophysiologie

die Lehre vom zeitlichen Ablauf (s.a. Rhythmus) der normalen (=
physiologischen) Lebensvorgänge. -- vgl. Chronobiologie.

 Suchindex zurück vorwärts 7616. Chronopsie

Fgb: physiol
die der Chronaxie entsprechende Kennzeit des Auges (für deren Bestg. die
photochemische Umwandlung der Sehstoffe durch Lichtreizung zu
berücksichtigen ist).

 Suchindex zurück vorwärts 7617. chronotrop

den zeitlichen Ablauf beeinflussend; - Chronotropismus.

 Suchindex zurück vorwärts 7618. Chronotropismus

Fgb: physiol
Geschwindigkeitsänderung eines periodisch auftretenden Phänomens; z.B.
wirkt negativ-chronotrop (= verlangsamend) auf die Herzfrequenz der Vagus,
pos.-chronotrop (= beschleunigend) der Sympathikus.

 Suchindex zurück vorwärts 7619. Chro(t)opsie

Fgb: ophth
- Chromatopsie.

 Suchindex zurück vorwärts 7620. Chrysiasis, Chrysoderma

- Pigmentatio aurosa; s.a. Chrysosis corneae.

 Suchindex zurück vorwärts 7621. Chrysomia, -myia

eine Schmeißfliegen-Gattung der Familie Calliphoridae. Larven einiger
Arten erzeugen z.B. Wundmyiasis (beim Menschen u. bei Säugetieren),
Darmmyiasis.

 Suchindex zurück vorwärts 7622. Chrysops

eine Bremsen-Gattung der Fam. Tabanidae; lästige Blutsauger bei Mensch u.
Tier, die v.a. an warmen, klaren Tagen mit hoher Luftfeuchtigkeit stechen.
Biß der verursacht evtl. schlecht heilende Wunden; einige Arten sind
Krankheitsüberträger, z.B. Ch. discalis (Tularämie), Ch. dimidiata,
distinctipennis u. silacea (Zwischenwirt von Loa loa).

 Suchindex zurück vorwärts 7623. Chrysosis

Fgb: derm
- Pigmentatio aurosa.

 Suchindex zurück vorwärts 7624. Chrysosis corneae, Chrysiasis corneae

Fgb: ophth
feinste, glänzende Ablagerungen von Gold(-kolloid, -sulfit) in der
Hornhaut des Auges (Bowman* u. Descemet* Membran) nach längerer
parenteraler Goldtherapie.

 Suchindex zurück vorwärts 7625. Chrysosporium

Fgb: mykol
eine Schimmelpilz-Gattung; fraglicher Erreger einer Hautmykose
(Chrysosporiose); s.a. Mykosen.

 Suchindex zurück vorwärts 7626. Chrysotherapie

- Goldtherapie.

 Suchindex zurück vorwärts 7627. ChTr

- Chymotrypsin.

 Suchindex zurück vorwärts 7628. Churchill*-Cope* Reflex

Fgb: physiol
reflektorische Beschleunigung der Atmung bei Erweiterung der
Lungengefäße; vgl. Hering*-Breuer* Reflex.

 Suchindex zurück vorwärts 7629. Churg*-Strauss* Syndrom

(auch: allergische granulomatöse Angiitis)
systemische nekrotisierende Vaskulitis mit respiratorischer Symptomatik
(v.a. Asthma bronchiale vom Intrinsic-Typ; evtl. nur Bronchitis oder aber
Pneumonie mit Infiltraten von Kleinknötchengröße bis Befall eines ganzen
Lungenlappens [u. evtl. nekrotisierend u. mit Höhlenbildung]),
Bluteosinophilie. Die Vaskulitis v.a. an mittleren u. kleineren Arterien
sowie an Kapillaren u. Venolen (im Gegensatz zur Arteriitis temporalis mit
Beteiligung auch der Lungengefäße). Ferner verschiedene allgemeine
Symptome Fieber, allgemeiner Kräfteverfall, Gewichtsverlust; als weitere,
nicht obligate Symptome auch Purpura, Petechien sowie Infarkte u.
subkutane Knötchenbildungen in der Haut; Mononeuritis multiplex (evtl. als
symmetrische Polyneuropathie), Hirnnervenbefall; Rhinitis, Nasenpolypen,
Nasenseptumperforation; Herzinsuffizienz mit Tachykardie, exsudative
Perikarditis; evtl. blutige Durchfälle.

 Suchindex zurück vorwärts 7630. Chushonetsu

- Japanisches Siebentage-Fieber.

 Suchindex zurück vorwärts 7631. Chvostek* Zeichen

(Franz Chv., 1835-1884, Internist, Wien)
(auch: Chv.* Fazialisphänomen)
kurze Zuckung in der Gesichtsmuskulatur bei Beklopfen des Stammes des
Nervus facialis vor dem Kiefergelenk. Eine gleichzeit. Zuckung im ges.
Fazialisgebiet (= Chv. I) spricht für Tetanie, eine Zuckung nur im Bereich
der Nasenflügel u. des Mundwinkels (= Chv. II) bzw. nur des Mundwinkels (=
Chv. III) für vegetative Übererregbarkeit.
(Franz Chv., 1864-1944, Internist, Wien)
das Fehlen oder die spärl. Ausbildung der Achsel- u. Schambehaarung bei
chronischen Leberleiden.

 Suchindex zurück vorwärts 7632. Chylämie

- Chylomikronämie.

 Suchindex zurück vorwärts 7633. Chylangiektasie

Fgb: path
- Chylektasie; s.a. Lymphangiektasie.

 Suchindex zurück vorwärts 7634. Chylangiom(a)

von Lymphgefäßen des Darmes ausgehendes, mit - chylöser Flüssigkeit
gefülltes Lymphangiom im Mesenterium.

 Suchindex zurück vorwärts 7635. Chylaskos, -aszites

Fgb: path
- Chyloperitoneum.

 Suchindex zurück vorwärts 7636. Chyle-jet-effect

Fgb: kard
(engl.) das durch plötzliche intraabdominale Druckerhöhung bewirkte, nach
vorausgegangener fettreicher Mahlzeit u. anschließender körperl. Ruhe
vorkommende Auswerfen einer großen Chylusmenge u. damit einer großen
Fettmenge aus dem Ductus thoracicus in den Kreislauf, das zu Symptomen
seitens der Herzkranzgefäße (evtl. sogar zum Herztod) führen kann.

 Suchindex zurück vorwärts 7637. Chylektasie

(auch: Chyluszyste)

Fgb: path
umschriebene, mit Chylus gefüllte Lymphgefäßerweiterung im oberen
Dünndarm; vgl. Chylangiom.

 Suchindex zurück vorwärts 7638. Chyloabdomen

Fgb: path
- Chyloperitoneum.

 Suchindex zurück vorwärts 7639. Chylocystis

(auch: Chylodochium)

Fgb: anat
- Cisterna chyli.

 Suchindex zurück vorwärts 7640. Chyloderma

Fgb: path
die Elephantiasis durch Chylusstauung; z.B. als Ch. des Hodensacks ( -
Chylozele).

 Suchindex zurück vorwärts 7641. chylös

aus - Chylus bestehend, dem Chylus ähnlich (d.h. durch emulgierte Fette
milchig getrübt); z.B. chyl. Aszites (= Chylaskos).

 Suchindex zurück vorwärts 7642. Chylolipurie

- Chylurie.

 Suchindex zurück vorwärts 7643. Chylomediastinum

Fgb: path
chylöser Erguß im - Mediastinum, z.B. nach direkter oder indir.
Verletzung des Ductus thoracicus.

 Suchindex zurück vorwärts 7644. Chylomikronämie

(auch: Chylämie)
Vermehrung des Chylus u. damit der - Chylomikronen im Blut; vgl.
Chyle-jet...

 Suchindex zurück vorwärts 7645. Chylomikronen

(auch: Lipomikronen, Chyluskörner)

Fgb: biochem
tropfenförmige (0 bis 1 mym), wasserunlösl. Lipid-Protein-Partikel (mit
ca. 1% Protein) geringer Dichte ( 0,96 gml) u. hoher Flotationskonstante
(400-75 000) als physiologische, nach Nahrungsaufnahme vorkommende
Transportform der meisten Nahrungsfette in der Lymphe u. im Blut sowie
als pathologisches Phänomen bei bestimmten Hyperlipidämien (s.a.
Lipoproteine). Sie bestehen aus Triglyceriden (85-90%), Phosphatiden,
Cholesterin u. Proteinen u. werden nach Nahrungsaufnahme in der
Darmschleimhaut gebildet; geben in den Kapillaren Triglyceride u. freie
Fettsäuren an die Gewebe ab (v.a. durch Einwirkung der hepatischen
Triglyceridlipase = HTGL u. der Lipoproteinlipase = LPL) u. werden dann in
der Leber als cholesterinreiche remnants aufgenommen.

 Suchindex zurück vorwärts 7646. Chyloperikard

- chylöser Erguß im Herzbeutel (= Perikard), z.B. nach schwerer
Brustkorbverletzung, bei Tumorverlegung des Ductus thoracicus.

 Suchindex zurück vorwärts 7647. Chyloperitoneum

(auch: Chylaskos, -aszites)

Fgb: path
Ansammlung von - Chylus in der freien Bauchhöhle.

 Suchindex zurück vorwärts 7648. Chylopneumothorax

Fgb: path
s.u. Chylothorax.

 Suchindex zurück vorwärts 7649. Chyloptoe

das Aushusten von - Chylus; meist nach Brustkorbverletzung (d.h. nach -
Chylothorax mit Bronchuskommunikation).

 Suchindex zurück vorwärts 7650. Chylorrhö

Fgb: path
das Austreten von - Chylus aus dem verletzten Ductus thoracicus oder aus
anderen Darmlymphgefäßen.
inkorrekte Bez. für milchige, durchfäll. Stühle (z.B. bei der - Sprue,
Cholera).

 Suchindex zurück vorwärts 7651. Chylos

- Chylus.

 Suchindex zurück vorwärts 7652. Chylothorax

Fgb: path
Ansammlung von - Chylus in der Pleurahöhle; z.B. -- selten -- infolge
Lymphgefäßanomalien oder -- meist -- nach verletzungsbedingtem Riß (u.
evtl. kombiniert mit Pneumothorax = Chylopneumothorax), operativer
Verletzung oder nach Arrosion (bei Tumor, Tbk) des Ductus thoracicus sowie
auch infolge Rückstauung im Ductus th. (bei Thrombose der li. Arteria
subclavia oder A. brachiocephalica). -- vgl. Chyloptoe.

 Suchindex zurück vorwärts 7653. Chylozele

Fgb: path
Ansammlung - chylöser Flüssigkeit in der Tunica vaginalis des Hodens
infolge Chylusrückstauung (z.B. als Elephantiasis infolge Filariasis);
vgl. Chylurie.

 Suchindex zurück vorwärts 7654. Chylurie

(auch: Chylolipurie)

Fgb: path
unter dem Bilde milchiger Harntrübung erfolgende Ausscheidung von Chylus
im Harn; meist infolge Einrisses von Lymphvarizen bei Abflußbehinderung im
Ductus thoracicus oder in dem vorgelagerten Lymphknoten, z.B. bei
Verlegung durch Filaria bancrofti (= tropische, endem., parasitäre Ch.)
oder aber -- nicht-parasitär (= Europäische Ch.) -- bei angeborener
Lymphfistel oder einer sonstigen Verlegung des Ductus thoracicus.

 Suchindex zurück vorwärts 7655. Chylus

(auch: Milchsaft)
die Darmlymphe; die von den Dünndarmzotten aus der Darmlichtung in das
zentrale Chylusgefäß aufgenommene u. nachfolgend -- nach Passieren des
submukösen, klappenführenden Netzwerks -- in die mesenterialen
Chylusgefäße eintretende Flüssigkeit, die durch ihren Gehalt an Fetten ( -
Chylomikronen) milchig-trübe ist; sie wird im Truncus intestinalis u.
weiter im Ductus thoracicus gesammelt u. von dort weitergeleitet (gelangt
am li. Angulus venosus in die Blutbahn in Form einer langsamen,
postprandialen Fettinfusion).

 Suchindex zurück vorwärts 7656. Chylusgefäße

Fgb: anat
s.u. Chylus.

 Suchindex zurück vorwärts 7657. Chyluskörner

- Chylomikronen.

 Suchindex zurück vorwärts 7658. Chyluszyste

Fgb: path
- Chylektasie.

 Suchindex zurück vorwärts 7659. Chymase

(auch: Chymosin)
das - Labferment.

 Suchindex zurück vorwärts 7660. Chymifikation

Fgb: physiol
die Umwandlung des Nahrungsbreies durch Einwirkung der Magensäfte in -
Chymus.

 Suchindex zurück vorwärts 7661. Chymosin

das - Labferment.

 Suchindex zurück vorwärts 7662. Chymostasis

Stauung des - Chymus im Dünndarm i.S. der - Obstipation (bei - Ileus).

 Suchindex zurück vorwärts 7663. Chymotrypsin (ChTr)

Fgb: enzym
eine labähnlich wirksame Endopeptidase, die -- als inaktives
Chymotrypsinogen (ChG) im Pankreas gebildet -- als Enzymvorstufe (Zymogen)
in Darm abgesondert u. dort durch Trypsin in aktives ChTr umgewandelt
wird. Spaltet v.a. die Peptidbindungen an den Carboxylgruppen aromatischer
Aminosäuren bzw. spaltet Proteine in Peptide. Das WHO-standardisierte
Ch. A (-ChTr) findet örtlich therap Anw. als Fibrinolytikum,
z.B. nach Kataraktextraktion.

 Suchindex zurück vorwärts 7664. Chymus

der durch Einwirkung der Verdauungssäfte aus den Speisen entstehende
breiig-homogenisierte Mageninhalt vor dem Weitertransport in den Dünndarm.

 Suchindex zurück vorwärts 7665. Ci

Fgb: physik
- Curie.

 Suchindex zurück vorwärts 7666. C.I.

(engl.) Abk. für Cardiac Index ( - Herzindex); i.e.S. der
Herzzeitvolumenindex.

 Suchindex zurück vorwärts 7667. Cicatrix

Fgb: path
die Narbe als Endzustand der - Wundheilung, d.h. das unter Ersatz des
Granulationsgewebes entstandene Gebilde aus kollagenem, im Verlauf der
Heilung schrumpfenden Bindegewebe.

 Suchindex zurück vorwärts 7668. Ciclosporin A

(auch: Cyclosporin A, CyA)
ein lipophiles Oligopeptid (11 Aminosäuren), das die Aktivität der
Killer-T-Zellen u. der T-Helferzellen unterdrückt (Blockierung der
Genexpression, d.h. der Biosynthese u. Sekretion der - Lymphokine [u.
damit der Zell-zu-Zell-Kommunikation im Immunmechanismus]). Klinische Anw.
bei Organtransplantationen, best. - Autoimmunkrankheiten.

 Suchindex zurück vorwärts 7669. Cicutinum

- Coniinum.

 Suchindex zurück vorwärts 7670. Cicutismus

Vergiftung durch Cicutoxin.

 Suchindex zurück vorwärts 7671. CID

(engl.) Abk. für Cytomegalic Inclusion Disease ( - Zytomegalie).

 Suchindex zurück vorwärts 7672. CIG

(engl.) Abk. für Cold-insoluble Globulin; - Fibronektin.

 Suchindex zurück vorwärts 7673. Ciguatera

(span.) Vergiftung durch die westind. Muschel Turbo picta (Cigua) oder
die Schnecke Livona pica (Burga), neuerdings auch Bez. für Erkrankung
nach Biß oder Verletzung durch giftige Fische im pazifischen Raum (z.B.
Jacks, Barracuda) oder nach Genuß von Meerestieren, wobei u.a. das
Fischgift Ciguatoxin (C35H65NO8) eine Rolle spielt.

 Suchindex zurück vorwärts 7674. Cilia

(auch: Zilien)

Fgb: anat
a) PNA die Augenwimpern; die kurzen, gekrümmten, ab- bzw. aufwärts
gerichteten Borstenhaare (150-200) in der vorderen Lidkante als
Schutzvorrichtung des Auges; Lebensdauer ca. 5-6 Wo. b) die feinen Haare
des Flimmerepithels; ihr Schaft, von einer Hülle (Teil der Zellmembran)
umgeben, enthält ein axiales Filament aus Mikrotubuli, die von
Mikrotubuli-Tripletts des Basalkörpers umgeben sind. c) C. acustica die
Hörhaare, die zytoplasmatischen Fortsätze der Hör- u. der
Gleichgewichtszellen (s.a. Stereozilien, Abb.) des Innenohres. d) C.
olfactoria die Riechhaare oder -stiftchen, die zytoplasmatischen
Fortsätze der - Riechzellen.

Fgb: protozool
die feinen Flimmerhaare der - Ciliophora.

 Suchindex zurück vorwärts 7675. Ciliar...

- Ziliar...

 Suchindex zurück vorwärts 7676. Ciliophora

(auch: Wimperntierchen)

Fgb: protozool
bewimperte Einzeller ( - Protozoen). Meist freilebend in Meer- u.
Süßwasser, doch auch ekto- u. endokommensal u. parasitisch (beim Menschen
z.B. das - Balantidium coli).

 Suchindex zurück vorwärts 7677. Cilium

(latein.) Wimper, Zilie; s.u. Cilia.

 Suchindex zurück vorwärts 7678. Cillosis

Fgb: neur
spastisches Zittern ( - Tremor) des Oberlides.

 Suchindex zurück vorwärts 7679. Cimetidin

eine die Histaminrezeptoren (H2-Rezeptoren) der Magenschleimhaut
blockierende u. dadurch die Säuresekretion hemmende Substanz.

 Suchindex zurück vorwärts 7680. Cimex

Fgb: zool
die Gattung Bettwanzen [Cimicidae, Heteroptera]; flügellose,
blutsaugende Insekten mit Stechrüssel, die sich tagsüber in Schlupfwinkeln
verborgen halten, nachts aktiv sind (Menschen, Tiere befallen); i.e.S. die
gemeine Bettwanze C. lectularius, die in Wohnungen der gemäßigten
Klimate vorkommt u. deren Stiche beim Menschen oft starke Reaktionen
zeigen (Cimicosis, Cimiciasis; u. zwar Urticaria cimicina mit
Kratzeffekten), u. durch die nur selten Keimübertragung erfolgt.

 Suchindex zurück vorwärts 7681. Cimino* Shunt

künstlicher venös-arterieller Dauer-Shunt für die Hämodialyse, u. zwar in
Form einer arterialisierten (= mit einer Arterie anastomosierten)
Unterarmvene, die bei Bedarf punktiert wird (s.a. Abb., mit Scribner*
Shunt).

 Suchindex zurück vorwärts 7682. CI-Moleküle

(auch: Zell-Interaktions-Moleküle)
vom MHC (major histocompatibility complex des HLA-Systems) kodierte
Moleküle, die für die Interaktion von Zellen (Makrophagen mit
T-Lymphozyten) bei der Immunantwort von Bedeutung sind.

 Suchindex zurück vorwärts 7683. CIN

Fgb: path
cervikale intraepitheliale Neoplasie; international übliche Bez. für
Epithelatypien im Plattenepithel des Gebärmutterhalses ( - Cervix uteri).
Unterschieden werden 3 Grade der zervikalen Plattenepitheldysplasie CIN 1,
CIN 2, CIN 3 (leichte, mittelschwere bzw. schwere Epitheldysplasie;
letztere als - Carcinoma in situ). Bedeutung als präkanzeröse
Veränderungen.

 Suchindex zurück vorwärts 7684. C1-Inaktivator

s.u. Komplement.

 Suchindex zurück vorwärts 7685. Cinchona

Fgb: botan
die trop. Baumgattung [Rubiaceae] der sog. Chinarinden-Bäume (s.a.
Chinaalkaloide, Chinidin, Chinin).

 Suchindex zurück vorwärts 7686. Cinchonismus

- Chininvergiftung.

 Suchindex zurück vorwärts 7687. Cinclisis

das schnelle Aufeinanderfolgen von Bewegungen, z.B. bei spastischem
Tremor, Blepharoklonus etc.

 Suchindex zurück vorwärts 7688. Cine...

- Kine...

 Suchindex zurück vorwärts 7689. cinereus

(latein.) aschfarben, grau.

 Suchindex zurück vorwärts 7690. Cingulektomia; Cingulotomia

s.u. Zingul...

 Suchindex zurück vorwärts 7691. Cingulum

(latein.) Gürtel.

Fgb: chir
gürtelförmiger Verband, z.B. um den Brustkorb bei Bruch der unteren
Rippen, um den Bauch beim frisch Operierten.

Fgb: anat
gürtelförmiges Gebilde.

Cingulum cerebri
dem Balken aufliegender markhalt. Nervenfaserzug aus Assoziationsfasern
zum limbischen System, zum Gyrus cinguli, u. mit Fortsetzung im G.
hippocampalis bis zum Uncus.

Cingulum membri inferioris
der Beckengürtel, gebildet von den bd. durch die Symphyse verbundenen
Hüftbeinen u. dem mit ihnen in den Articulationes sacroiliacae gelenkig
verbundenen Kreuzbein.

Cingulum membri superioris
der Schultergürtel, gebildet von Schulterblättern u. den mit ihnen
sowie dem Brustkorb gelenkig verbundenen Schlüsselbeinen.

 Suchindex zurück vorwärts 7692. C1-Inhibitor

s.u. Komplement.

 Suchindex zurück vorwärts 7693. Cinnamomum camphora

der Kampferbaum [Lauraceae], aus dessen Holz Kampfer (Camphora)
gewonnen wird.

 Suchindex zurück vorwärts 7694. Circ...

s.a. Zirk...

 Suchindex zurück vorwärts 7695. circinatus

(auch: zirzinär)
(latein.) kreisförmig (u. -- z.B. als zirzinäre Effloreszenzen -- mit
relativ intaktem Zentrum).

 Suchindex zurück vorwärts 7696. Circulus

(latein.) Kreis, Ring.

Fgb: anat
ein Gefäßkranz.

 Suchindex zurück vorwärts 7697. Circulus arteriosus cerebri (PNA)

(auch: C. a. Willisii)
der die Basis des Zwischenhirns umfassende Schlagadernkranz als
Anastomosensystem ( - Abb.).

 Suchindex zurück vorwärts 7698. Circulus arteriosus iridis major (PNA)

der Arterienkranz in u. vor dem Ziliarmuskel, der mit zahlreichen Ästen
die Regenbogenhaut, die Ziliarfortsätze, den Ziliarmuskel u. den vord.
Teil der Aderhaut versorgt.

 Suchindex zurück vorwärts 7699. Circulus vasculosus nervi optici (PNA)

(auch: C. v. Halleri)
der aus Ästen der Aa. ciliares posteriores breves gebildete Zinn*
Gefäßkranz um die Eintrittsstelle des Sehnervs in die Sklera, dessen
Zweige in den Sehnerv eindringen u. mit der A. centralis retinae
anastomosieren.

Circulus vasculosus nervi optici (PNA) vitiosus
der Teufelskreis, bei dem sich mehrere Störungen gegenseitig ungünstig
beeinflussen.

 Suchindex zurück vorwärts 7700. circum...

s.a. zirkum...

 Suchindex zurück vorwärts 7701. circumanalis

(auch: zirkumanal)
(latein.) um den After (= Anus) herum.

 Suchindex zurück vorwärts 7702. Circumcisio

Umschneidung, - Zirkumzision.

 Suchindex zurück vorwärts 7703. Circumferentia

(auch: Zirkumferenz)
(latein.) Umfang, Umrandung.

Fgb: geburtsh
der Umfang des Geburtsobjektes, i.e.S. als der der jeweil. Schädelebene (
- Planum) entsprechende Umfang, d.h. der subokzipito-bregmatische,
fronto-okzipitale bzw. mento-okzipitale Umfang (Norm 32, 34 bzw. 35 cm).

Circumferentia articularis
der mit Hyalinknorpel überzogene kreisförm. Rand einer Gelenkfläche.

 Suchindex zurück vorwärts 7704. circumferential wiring

(engl.) - Drahtumschlingung, z.B. als - Knochennaht (2), dent -
Schienenverband; vgl. Cerclage.

 Suchindex zurück vorwärts 7705. circumflexus

(latein.) herumgebogen, herumbiegend (z.B. der Ramus circumflexus der -
Arteria coronaria sinistra oder eine - Arteria circumflexa).

 Suchindex zurück vorwärts 7706. circumscriptus

(auch: zirkumskript)
(latein.) umschrieben, auf einen Bereich beschränkt u. mehr oder minder
scharf begrenzt.

 Suchindex zurück vorwärts 7707. circus movement theory

Fgb: kard
(engl.) Theorie der kreisenden Erregung als Pathomechanismus von
Vorhofflattern u. -flimmern. Demnach bewegt sich eine Erregungswelle auf
Umwegen ununterbrochen im Kreise u. ruft -- zum nicht mehr refraktären Ort
zurückkehrend -- an ihrem Ausgangspunkt immer wieder eine Erregung hervor.

 Suchindex zurück vorwärts 7708. Cirrh...

s.a. Zirrh...

 Suchindex zurück vorwärts 7709. Cirrhonosis

Fgb: path
abnorme Gelbfärbung des Peritoneums u. der Pleura beim Feten sowie
allgemein -- postmortal -- der Organe. -- vgl. Cirrhosis.

 Suchindex zurück vorwärts 7710. Cirrhosis

(auch: Zirrhose)

Fgb: path
fortschreitendes, komplexes, zu Organverhärtung u. -schrumpfung führendes
Krankheitsgeschehen, das -- v.a. für die Leberzirrhose zutreffend --
geprägt ist 1) von einer Bindegewebswucherung als Folge einer chronischen,
proliferierenden (d.h. vernarbenden) interstitiellen Entzündung sowie 2)
von Untergang des Parenchyms des betroffenen Körperorgans (v.a. an der
Leber, aber auch bei Zirrhose von Lunge, Magen, Pankreas, Mamma, Niere [ -
Schrumpfniere]), u. 3) von nachfolgenden, mit Umstrukturierung
einhergehenden regenerativen Veränderungen. -- I.e.S. Kurzbezeichnung der
- Leberzirrhose, bei der es zu einer blaßgelben (griech. = kirrhos)
Verfärbung des Organs durch Gallenfarbstoffe u. Fett kommt (die jedoch ein
unwesentliches Symptom darstellt im Gegensatz zur allgemein eintretenden
Verhärtung daher fälschlich Ableitung von skirrhos = hart); unterschieden
z.B. als C. alcoholica ( - Alkoholleber), C. biliaris = biliäre -
Leberzirrhose, Cirrhose bronzeaigue (französ.; - Pigmentzirrhose), C.
carcinomatosa (das primäre Karzinom in einer zirrhot. Leber), C. cystica (
- Hamman*-Rich* Syndrom), Cirrhose lisse ([französ.]; Leberzirrhose mit
glatter Organoberfläche durch verdickte Glisson* Kapsel), C. pigmentosa (
- Pigmentzirrhose). Ferner die Cirrhose cardiaque (französ.), d.h. die
Stauungsinduration der Leber bei der chron. Herz-Kreislauf-Insuffizienz
(insbes. bei Trikuspidalinsuffizienz u. adhäsiver Perikarditis), die nur
selten eine echte Stauungszirrhose darstellt (Bez. nur dann korrekt).

 Suchindex zurück vorwärts 7711. Cirrhosis ventriculi

(auch: C. plastica)
die - Linitis plastica.

 Suchindex zurück vorwärts 7712. Cirsodesis

Fgb: chir
Venenverödung durch Unterbindung ( - Ligatur).

 Suchindex zurück vorwärts 7713. cirsoideus

(latein.) varix- = krampfaderknotenähnlich, trauben-, knotenförmig; z.B.
das - Aneurysma cirsoideum.

 Suchindex zurück vorwärts 7714. CIS

- Carcinoma in situ.

 Suchindex zurück vorwärts 7715. cis

(latein.) diesseits. -- vgl. cis-trans...

 Suchindex zurück vorwärts 7716. cisepitheliale Räume

die Räume des - Körperwassers, die sich in dem vom Integumentum commune
u. den Schleimhautepithelien umgebenen Körperbereich befinden, die
intrakorporalen, d.h. intravasalen, interstitiellen u. intrazellulären
Räume. Zwischen dem Körperwasser dieser Räume u. dem des transepithelialen
Raumes (Lichtung des Magen-Darm-Traktes u. der Nierentubuli; unter
Einbeziehung der Umwelt auch als extrakorporaler Raum bezeichnet) findet
im Dienste der Regulation des Wasserhaushalts ein ständiger Austausch
statt.

 Suchindex zurück vorwärts 7717. cis-Konfiguration

Fgb: genet
Lage auf dem gleichen Chromosom, vgl. Cistron (Gegensatz
trans-Konfiguration Verteilung auf zwei homologe Chromosomen).

Fgb: chem
- cis-trans...

 Suchindex zurück vorwärts 7718. Cisterna

Fgb: anat
Zisterne, Flüssigkeitsreservoir; z.B. zytol auch als
Flüssigkeitsraum des endoplasmat. Retikulums.

 Suchindex zurück vorwärts 7719. Cisterna cerebellomedullaris (PNA)

die größte subarachnoidale Zisterne hinten zwischen Kleinhirn u.
verlängertem Rückenmark (Oblongata) in Höhe des Foramen magnum; steht
durch die Apertura mediana mit dem IV. Hirnventrikel in Verbindung; ist
der typische Ort für die - Subokzipitalpunktion.

 Suchindex zurück vorwärts 7720. Cisterna chiasmatica (PNA)

die subarachnoidale Zisterne zwischen oberem Brückenrand u.
Sehnervenkreuzung (vgl. Chiasma).

 Suchindex zurück vorwärts 7721. Cisterna chyli (PNA)

die hinter der Aorta in Höhe des 12. Brust-1. Lendenwirbels gelegene
spindelige Erweiterung des Ductus thoracicus an der Stelle der Vereinigung
der Lymphstränge - Truncus intestinalis u. beide Trunci lumbales (aus
Darm-, Bein-Lenden-Bereich).

 Suchindex zurück vorwärts 7722. Cisterna interpeduncularis (PNA)

(auch: C. intercruralis)
die subarachnoidale Zisterne im Bereich der Hirnschenkel.

 Suchindex zurück vorwärts 7723. Cisterna nucleolemmae

die perinukleäre Zisterne; der Flüssigkeitsraum um den Zellkern (zwischen
äußerer Kernmembranschicht u. der -- mit Poren versehenen -- Membran des
endoplasmat. Retikulums).

 Suchindex zurück vorwärts 7724. Cisterna, Cisternae subarachnoideae (PNA)

mit Liquor cerebrospinalis gefüllte Erweiterungen des
Subarachnoidalraumes; als größte die Cisterna cerebellomedullaris; ferner
die C. fossae lateralis cerebri, chiasmatis u. interpeduncularis.

 Suchindex zurück vorwärts 7725. cis-trans-Isomerie

Fgb: chem
die bei organischen Verbindungen mit Doppelbindung zwischen 2
substituierten C- bzw. N-Atomen vorkommende geometr. Isomerie
(unterschiedl. sterische Anordnung [u. unterschiedliche physikalische u.
chem. Eigenschaften]); die cis-Form mit benachbarten Substituenten,
die infolge größerer Symmetrie stabilere trans-Form mit
entgegengesetzt angeordneten; - Formeln.

 Suchindex zurück vorwärts 7726. Cistron

Fgb: genet
als funktionelle Einheit (funktionelles - Gen) derjenige Teil des
Chromosoms (bzw. der DNS), der den Aufbau einer Polypeptidkette steuert u.
nur unverändert wirksam sein kann, wenn alle Untereinheiten (s.a. Muton,
Recon) vollständig u. unverändert auf einem Chromosom liegen
(cis-Konfiguration). -- vgl. monocistronisch.

 Suchindex zurück vorwärts 7727. Citelli* Dreieck

(Salvatore C., 1875-1947, italien. Otologe)
- Sinus-Dura-Winkel (hier liegt evtl. als C.* Zelle eine relativ große
Zelle des Pneumatisationssystems des Mastoidfortsatzes).

 Suchindex zurück vorwärts 7728. cito; citissime

Fgb: pharm
lateinische Rezepturanweisung schnell bzw. schnellstens (sofort)!

 Suchindex zurück vorwärts 7729. Citochol-Reaktion

Fgb: serol
eine Schnellreaktion (Flockungsreaktion) in Serum u. Liquor zur
Serodiagnostik der Syphilis, ausgeführt mit CitocholR als lipoidhaltigem
Antigen (cholesterinisierter alkohol. Rinderherzextrakt).

 Suchindex zurück vorwärts 7730. Citrat

Salz der Zitronensäure (= Acidum citricum). -- s.a. Citrat...

 Suchindex zurück vorwärts 7731. Citratblut

mit Natriumcitrat (3,8%ige isotone Lösung) versetztes, infolge
Calciumionenbindung ungerinnbares Vollblut (s.a. Citratplasma). Verwendet
für - Blutkörperchensenkungsreaktion, Gerinnungsproben, - Transfusion
(als Frisch- oder Konservenblut, letzteres mit - Stabilisator [ - ACD];
s.a. Citratintoxikation; Gefahr einer Gerinnungsstörung [durch
Hypokalziämie] oder des Kammerflimmerns).

 Suchindex zurück vorwärts 7732. Citratintoxikation

Vergiftung durch Zitronensäure oder deren Salze; führt durch
Hypokalziämie zu Blutgerinnungsstörung (z.B. bei Massentransfusion von -
Citratblut), evtl. zu - Tetanie.

 Suchindex zurück vorwärts 7733. Citratplasma

durch Zusatz von Natriumcitrat ungerinnbar gemachtes Blutplasma (vgl.
Citratblut); z.B. für Bestimmung der Quick* Zeit.

 Suchindex zurück vorwärts 7734. Citratzyklus

(auch: Tricarbon-, Zitronensäure-, Krebs* Zyklus)
bei allen sauerstoffverbrauchenden Lebewesen mit der Atmungskette (s.a.
Cytochrom) verbundener Zyklus im Zentrum des Stoffwechsels für den unter
Wasser- u. CO2-Bildung erfolgenden, energieliefernden, oxidativen Abbau
zugeführter Kohlenhydrate, Fette u. Eiweiße ( - Schema), der direkt oder
indirekt mit Ab-, Um-, Aufbauwegen aller Stoffgruppen zusammenhängt (wie
u.a. aus den Schemata - Glucose, - Fettsäuren, - Fette ersichtlich).
Die Enzymsysteme des C. befinden sich in subzellulären Strukturen (v.a.
Mitochondrien); Eingangsreaktion ist die Bildung von Zitronensäure über
Acetyl-CoA-Oxalacetat-Umsetzung; die Gesamtreaktionsfolgen sind wie folgt
formulierbar Acetyl-CoA + 3 NADeh+ + FAD + GDP + P + 2H2O pfr 2 CO2 +
CoA + 3 (NADH + Heh+) + FADH2 + GTP (P = Phosphat). -Citronensäurezyklus
-Tricarbonsäurezyklus Schema 1A

 Suchindex zurück vorwärts 7735. Citrin

Fgb: biochem
ein - Bioflavonoid.

 Suchindex zurück vorwärts 7736. Citrobacter

(auch: Escherichia freundii)
die Ballerup-Bethesda-Gruppe [Enterobacteriaceae]; aerobe, gramneg.,
bewegl. Stäbchen; ubiquitär im Verdauungstrakt; bedingt pathogen.

 Suchindex zurück vorwärts 7737. Citrovorum-Faktor

ältere Bez. für das Folsäurederivat - Tetrahydrofolsäure als den für
Leuconostoc citrovorum essentiellen Wachstumsfaktor.

 Suchindex zurück vorwärts 7738. Citrullin

2-Amino-5-ureidovaleriansäure; eine pflanzliche u. tierische Aminosäure
(in hoher Konzentration enthalten in der -- namengebenden -- Wassermelone
Citrullus vulgaris). Zwischenprodukt im Harnstoffzyklus.

 Suchindex zurück vorwärts 7739. Citrullinämie, -urie

rezessiv-erbliche Enzymopathie mit Störung des Umbaus von Citrullin zu
Argininbernsteinsäure infolge verringerter Aktivität der
Argininbernsteinsäure-synthetase (= Argininosuccino-Synthetase [engl.
arginino-succinate synthetase = ASS]; wird von auf mindestens 8
Chromosomen verteilten Genen kodiert). Führt zu Anhäufung von - Citrullin
(u. Ammoniak) im Plasma (u. Liquor, Harn). Die Hyperammonämie führt zu
Mikrozephalie, Erbrechen, komatösen Zuständen, Oligophrenie, Ataxie.

 Suchindex zurück vorwärts 7740. CK

- Creatinkinase.

 Suchindex zurück vorwärts 7741. CK-MB

eines von drei Isoenzymen der Creatinphosphokinase (CK), wobei M für
muscle u. B für brain steht; Vorkommen v.a. im Herzmuskel. Erhöhte
CK-MB-Werte finden sich innerhalb von 4 bis 8 Stunden nach einem
Myokardinfarkt als Ausdruck der Herzmuskelnekrose; Maximum des Anstiegs
nach 24 bis 48 Stunden. Nachweis durch Elektrophorese; Normwerte = 10,0 Ul
bzw. 6% der CK; s.a. Myokardinfarkt.

 Suchindex zurück vorwärts 7742. Cl

Kurzzeichen für chem - Chlor, physik Clausius (Einheit der
Entropie), labor - Clearance (z.B. ClIn, Clu = Inulin- bzw.
Harnstoff-Clearance).

 Suchindex zurück vorwärts 7743. Cladiosis

Fgb: mykol
- Kladiose.

 Suchindex zurück vorwärts 7744. Cladosporiosis

Fgb: mykol
Erkrankung durch - Cladosporium.

 Suchindex zurück vorwärts 7745. Cladosporium

Fgb: mykol
Schimmelpilz-Gattung [Dematiaceae] mit septiertem Myzel u. ein- bis
zweizelligen, dunklen Konidien; meiste Arten als Saprophyten u.
Pflanzenparasiten, einige jedoch als Krankheitserreger (Cladosporiose)
nachgewiesen, so z.B. Cl. bantianum s. trichoides (wurde isoliert bei
Hirnabszeß u. -mykosen in USA u. Kongo), Cl. carrionii (Erreger von -
Chromomykose), Cl. mansoni (Erreger von Hautmykose), Cl. penicillioides
(aus geschwürig gummösen Hautknötchen isoliert), Cl. werneckii (Erreger
von - Tinea nigra [Cladosporiosis epidermica] im trop. Brasilien).

 Suchindex zurück vorwärts 7746. Clapotement

(französ.) Plätschergeräusch (z.B. des Magens).

 Suchindex zurück vorwärts 7747. Clara* Zellen

(Max Cl., 1899-1966, Anatom, Leipzig, München, Istanbul)
- Nischenzellen.

 Suchindex zurück vorwärts 7748. Clark II

der chem. Kampfstoff (Gas) Diphenylcyanoarsin.

 Suchindex zurück vorwärts 7749. Clarke* Bündel

(Jacob Aug. L. Cl., 1817-1880, Neurologe, London)

Fgb: anat
ein Nervenfaserbündel im Brust- u. oberen Lendenteil des Rückenmarks, das
-- als Tractus spinocerebellaris posterior -- den - Nucleus dorsalis
(Cl.*-Stilling* Säule) mit dem Fasciculus cuneatus verbindet.


Suchindex zurück vorwärts 7750. Clarke*-Howel - Evans*-McConnel* Syndrom

(1957) eine familiäre Verhornungsstörung i.S. palmoplantarer - Keratosen,
verbunden mit - Hyperhidrose; manifestiert sich erst in der Pubertät;
ist in ca. 30% später kombiniert mit einem Ösophaguskarzinom.

 Suchindex zurück vorwärts 7751. Clasma...

- Klasma...

 Suchindex zurück vorwärts 7752. Clastothrix

Fgb: derm
- Trichorrhexis nodosa.

 Suchindex zurück vorwärts 7753. Clauberg* Nährboden, Platte

(Karl-Wilhelm Cl., geb. 1893, Bakteriologe, Berlin)
N. zur Züchtung u. Differenzierung von Corynebacterium diphtheriae;
wesentlicher Bestandteil ist Kaliumtellurit.

 Suchindex zurück vorwärts 7754. Claude*(-Loyez*) Syndrom

(Henri Charl. J. Cl., 1869-1945, Nervenarzt, Paris)
das untere Syndrom des - Nucleus ruber bei örtlich begrenzter
Schädigung des Roten Kerns infolge Durchblutungsstörung, Entzündung oder
Tumor. Symptome gleichseitige Okulomotoriuslähmung, kombiniert mit
Halbseitenlähmung (Hemiparese, -rigor, -ataxie) u. Intentionstremor auf
der gegenseit. Körperhälfte; ein Teilsyndrom des - Benedikt* Syndroms.

 Suchindex zurück vorwärts 7755. Claudicatio

(latein.) Hinken; die Unregelmäßigkeit des Gehens bzw. -- i.w.S. --
einer anderen Körperfunktion.

 Suchindex zurück vorwärts 7756. Claudicatio intermittens

(auch: Charcot* Syndrom I)

Fgb: angiol
das als Fontaine* Stadium II der arteriellen Durchblutungsstörung oder
Verschlußkrankheit des Beines (vgl. Endangitis obliterans) definierte, zu
Gehpausen zwingende, vorübergehende = intermittierende Hinken infolge
der durch Sauerstoffnot ( - Hypoxie) bedingten Muskelschmerzen des Beines.

 Suchindex zurück vorwärts 7757. Claudicatio i. der Cauda equina

Fgb: neur
Schmerzen u. Mißempfindungen im Bereich der - Dermatome des Sakralteils
des Rückenmarks, die nach einer gewissen Gehstrecke auftreten u. beim
Stehenbleiben schwinden; z.B. neurolog. Syndrom bei lumbalem -
Bandscheibenprolaps.

 Suchindex zurück vorwärts 7758. Claudicatio i. cerebralis

Fgb: neur
Schwindel, Kopfschmerz, flüchtige Bewußtseinsstörungen u. Lähmungen als
transitorische ischäm. Attacke bei essentieller Hypertonie.

 Suchindex zurück vorwärts 7759. Claudicatio masticatoria

(auch: Dysbasia mast.)
Kaumuskelschwäche bei Aortenbogensyndrom.

 Suchindex zurück vorwärts 7760. Claudicatio spinalis intermittens

Durchblutungsnot im thorakalen Rückenmark als - Steal-Effekt in der
Folge der Beanspruchung der Beine bei Aortenstenose.

 Suchindex zurück vorwärts 7761. Claudicatio venosa intermittens

- Achselvenensperre.

 Suchindex zurück vorwärts 7762. Claustro...

- Klaustro...

 Suchindex zurück vorwärts 7763. Claustrum (PNA)

(auch: Nucleus taeniaeformis)
eine dünne Schicht grauer Substanz (v.a. Spindelzellen) in der äußeren
Markkapsel des Linsenkerns; Bedeutung unbekannt.

 Suchindex zurück vorwärts 7764. Clava (BNA, JNA)

(latein. = Keule)
- Tuberculum nuclei gracilis.

 Suchindex zurück vorwärts 7765. clavatus

(latein.) keulen-, knotenförmig.

 Suchindex zurück vorwärts 7766. Claviceps purpurea

ein v.a. auf Roggen(blüten) parasitierender Pilz [Ascomycetes], dessen
sporenbildende Dauerform (Sklerotium), das sog. Mutterkorn, therapeutische
Anw. findet ( - Secale cornutum).

 Suchindex zurück vorwärts 7767. Clavicula (PNA)

(auch: Klavikel)
das Schlüsselbein; der beidseitige, zum Schultergürtel gehörende
S-förmige Knochen mit endständigen Gelenkflächen für Brustbein u.
Schulterblatt (Articulatio sterno- bzw. acromioclavicularis). -- s.a.
Klavikul...

 Suchindex zurück vorwärts 7768. clavicularis

(latein.) zum Schlüsselbein gehörend.

 Suchindex zurück vorwärts 7769. Clavus

(auch: Klavus, Hühnerauge, Leichdorn)
durch chronischen Druck auf knochennahe Haut bedingte, umschriebene,
meist schmerzhafte Hornschichtverdickung (Hyperkeratose) einer Zehe mit
zentralem, von der Verhornung in die Tiefe gerichtetem Sporn (im Gegensatz
zur einfachen Schwiele). -- vgl. Verruca vulgaris (Dornwarze).

 Suchindex zurück vorwärts 7770. Clavus syphiliticus

einem - Clavus evtl. sehr ähnliches, lichenoides, papulöses Syphilid der
Handteller u. Fußsohlen mit bröckeliger Hornkappe.

 Suchindex zurück vorwärts 7771. Clayton* Operation

Vorfußkorrektur bei rheumatischer Verbildung der Zehen (Zehenabduktion);
Resektion der Metatarsalköpfchen I-V u. der Basen der entsprechenden
Phalangen.

 Suchindex zurück vorwärts 7772. CLD

Abk. für (engl.) Certain Lethal Dose (sicher letale Dosis = DL100).

 Suchindex zurück vorwärts 7773. Clearance

Fgb: physiol
(engl. = Klärung, Reinigung)
Entfernung einer bestimmten exogenen oder endogenen Substanz aus dem Blut
als spezifische Leistung eines Ausscheidungsorgans. Darüber hinaus Bez.
für den Klärwert. -- Ferner Bez. für das 1) Verbringen eines Stoffes aus
dem Blut in ein anderes Gewebe (z.B. die - Eisen-Clearance) bzw. aus
einem Gewebe ins Blut ( - Gewebsclearance) bzw. 2) für Funktionsproben
unter Verwendung von Testsubstanzen bekannten Ausscheidungsverhaltens
(z.B. Bromsulfalein, Inulin); s.a. Clearance, renale.

 Suchindex zurück vorwärts 7774. Clearance, renale

Clearance als Nierenleistung; i.e.S. der entsprechende Klärwert,
definiert als dasjenige Blutplasma-Volumen (in ml), das pro Min. durch die
Nierenfunktion von einer bestimmten harnfähigen Substanz vollständig
befreit wird (= Volumenklärrate). Diesem Klärwert (als virtuelle,
stoffspezif. Größe) entspricht die Formelab ab(U = Harnkonzentration, V =
Harnminutenvolumen, P = Plasmakonzentration). Wird klinisch bestimmt
entweder im Standardverfahren, d.h. unter Anw. einer Dauertropfinfusion
(mit deren Hilfe eine konstante Plasmakonzentration i.S. eines steady
state erzielt wird) oder aber als C. im Slope, d.h. als
Halbwertszeitbestg. bei fallender Konzentration nach einmaliger
Injektion der Testsubstanz (z.B. nuklearmed 131J-Hippuran [Bestg.
durch Radioaktivitätsmessung]). Unterschieden werden als glomeruläre C.
die C. von Substanzen, die in den Tubuli weder ausgeschieden noch
rückresorbiert werden (z.B. Mannit, Natriumthiosulfat [Thiosulfat-Cl.],
Inulin, Polyfructosan S, Creatinin), als tubuläre C. die C. von Substanzen,
deren Ausscheidung nur durch die Tubuli erfolgt (z.B. die
p-Aminohippursäure = PAH). Bei beginnender Niereninsuffizienz sind die
Fremdstoffe nutzenden Clearance-Methoden weniger aufschlußreich; werden
durch Clearance endogen entstandener Substanzen ersetzt (= endogene C.;
z.B. als Creatinin-, Harnstoff-C.; wird durch die aufgrund verabfolgter
Infusionslösungen gesteigerte Diurese nicht beeinflußt). -- Als osmolale
C. wird das Plasmavolumen bezeichnet, das in 1 Min. von osmotisch aktiven
Bestandteilen befreit wird, als osmolare C. die -- weitgehend von der
Diuresegröße abhängige -- C. der im Glomerulusfiltrat vorhandenen gelösten
Stoffe (beim Erwachsenen 2-3 mlMin.1,73 m2 Körperoberfläche).

 Suchindex zurück vorwärts 7775. Cleaves* Syndrom

aseptische Knochennekrose der Apophyse des Acromions.

 Suchindex zurück vorwärts 7776. Cleeman* Zeichen

die Hautfaltung oberhalb der Kniescheibe als Zeichen einer
Oberschenkelfraktur mit axialer Verkürzung.

 Suchindex zurück vorwärts 7777. Cleido...

(griech. kleis, kleidos = Schlüssel)
Wortteil Schlüsselbein ( - Clavicula), - Kleido...

 Suchindex zurück vorwärts 7778. Click

(engl. = Knacken)
jeder hochfrequente kurze, scharfe Extraton am Herzen; z.B. der
frühsystolische ejection click ( - Austreibungston); z.B. beim
Mitralklappenprolapssyndrom; mittel- oder spätsystolisch.
als Knacks ein stoßförmiger Schall mit zahlreichen Frequenzen
(Rechteckimpuls mit niedriger Amplitude).

 Suchindex zurück vorwärts 7779. Clicking hip

Fgb: orthop
schnappende - Hüfte; s.a. Ortolani* Phänomen.

 Suchindex zurück vorwärts 7780. Clifford*

(Stewart Holton Cl., geb. 1900, Pädiater, BrooklineMass.)
- Übertragung (wofür Cl. auch Stadien-Einteilung angegeben hat).

 Suchindex zurück vorwärts 7781. Clifford* Zeichen

erschwerte Ektropionierung des Oberlides bei Basedow* Krankheit.

 Suchindex zurück vorwärts 7782. Climacter, Climacterium, Climax

- Klimakterium.

 Suchindex zurück vorwärts 7783. Clindamycin

ein Antibiotikum der - Lincomycin-Gruppe; Anw. v.a. gegen Anaerobier,
Staphylokokken und Streptokokken.

 Suchindex zurück vorwärts 7784. ClinistixR

Teststäbchen (o-Toluidin u. Glucoseoxidase) zum Glucose-Schnellnachweis
im Harn.

 Suchindex zurück vorwärts 7785. ClinitestR

Testtabletten zur halbquantitativen Schnellbestg. von Harnzucker (bis 0,
25%).

 Suchindex zurück vorwärts 7786. clinoideus

(latein.) geneigt, gekrümmt; z.B. - Processus clinoideus.

 Suchindex zurück vorwärts 7787. Clip

(auch: Klipp)

Fgb: chir
Klemme, Klammer; z.B. Nasen-, Katheter-, Tuch-, Zangen-, Kava-Cl. sowie
-- als Clip i.e.S. -- der Silber(draht)klipp (für Blutgefäßabklemmung).

 Suchindex zurück vorwärts 7788. CLIS

(auch: LCIS)

Fgb: path
Carcinoma lobulare in situ; intraazinäre Epithelzellproliferation der
Brustdrüse mit zellulären u. nukleären Atypien, jedoch ohne
Stromainvasion. Wird heute nicht mehr als Präkanzerose aufgefaßt, sondern
als Hinweis auf ein erhöhtes Karzinom-Risiko (ohne lokalisatorische
Beziehung zum CLIS). Daher besser als lobuläre Neoplasie (Haagensen)
bezeichnet.

 Suchindex zurück vorwärts 7789. Clitoris (PNA)

der Kitzler als der dem Penis entsprechende erektile Teil der weibl.
Scham; enthält 2 Schwellkörper, die sich zu der schleimhautüberzogenen, an
Nervenendkörperchen reichen Glans clitoridis vereinigen.

 Suchindex zurück vorwärts 7790. Clivus

(latein.) Hügel, Abhang; z.B. anat der Cl. Blumenbachii der hinteren
Schädelgrube, unterteilt (PNA) in den Cl. ossis sphenoidalis (die
Sattellehne des Keilbeinkörpers) u. Cl. ossis occipitalis (die Pars
basilaris des Hinterhauptsbeines vor dem Foramen magnum).

 Suchindex zurück vorwärts 7791. CLL

chronische lymphatische - Leukämie.

 Suchindex zurück vorwärts 7792. Cloaca

Fgb: embryol
die - Kloake.

 Suchindex zurück vorwärts 7793. Cloaca congenitalis s. persistens

Fehlbildung i.S. des Fortbestehens der embryonalen Kloake gemeinsame
Öffnung des Mastdarms u. des Harn-Geschlechts-Traktes.

 Suchindex zurück vorwärts 7794. Cloaca urogenitalis

Fgb: path
Fehlbildung i.S. einer unvollständigen Trennung der Harnröhre von der
Scheide; z.B. beim adrenogenitalen Syndrom.

 Suchindex zurück vorwärts 7795. Clodronsäure

ein Calciumregulator; Anw. z.B. bei Hyperkalzämie infolge ausgedehnter
Knochenmetastasierung.

 Suchindex zurück vorwärts 7796. Clofibrat

Äthylester der Clofibrinsäure (= Ac. clofibricum); ein - Lipidsenker;
zur Anw. kommen meist neuere Derivate mit geringeren Nebenwirkungen.

 Suchindex zurück vorwärts 7797. Clofibrinsäure-Derivate

eine Gruppe von Aryloxyalkancarbonsäure-Verbindungen; wirken als -
Lipidsenker; Hauptsubstanzen sind - Etofibrat u. - Etofyllinclofibrat;
Anw. zur Therapie schwerer Hypertriglyceridämien, Hypercholesterinämien u.
kombinierter Formen.

 Suchindex zurück vorwärts 7798. Clomifen-Test

Funktionsprüfung hypophysärer Gonadotropine (FSH, LH) durch Gabe der
ovulationsauslösenden Substanz Clomifen WHO, die kompetitiv die
Östrogenrezeptoren im Zwischenhirn hemmt.

 Suchindex zurück vorwärts 7799. Clomipramin

ein substituiertes Iminodibenzyl-Derivat; trizyklisches Antidepressivum
mit anticholinergischen Nebenwirkungen.

 Suchindex zurück vorwärts 7800. Clon

- Klon.

 Suchindex zurück vorwärts 7801. Clonal selection theory

Fgb: immun
(engl.; Burnett) Klonenselektionstheorie; s.u. Selektionstheorie.

 Suchindex zurück vorwärts 7802. Clonazepam

ein Benzodiazepin-Derivat; Anw. als Antiepileptikum.

 Suchindex zurück vorwärts 7803. Clonidin

ein Antisympathotonikum mit Imidazolin-Struktur; Affinität zu 1-
u. -- höher -- zu prä- u. postsynaptischen 2-Adrenozeptoren; senkt
den peripheren Sympathikus-Tonus (Haupteffekt des Cl.). Bewirkt
Blutdrucksenkung aufgrund absinkenden Herzzeitvolumens u. -- bei längerer
Medikation -- durch Verminderung des peripheren Gefäßwiderstandes;
zugleich verminderte Renin-Ausschüttung mit Abnahme von Angiotensin II im
Blutplasma unter Freisetzung von Aldosteron aus der Nebennierenrinde. --
Als Nebenwirkungen evtl. Müdigkeit, Sedation, Libido- u. Potenzschwäche,
evtl. -- über Hemmung der Freisetzung von Acetylcholin -- Mundtrockenheit,
verminderte Magensaft-Absonderung, Obstipation.

 Suchindex zurück vorwärts 7804. Clonorchiasis, Clonorch(i)osis

Befall der Gallengänge, seltener der Gallenblase u. Pankreasgänge, durch
den Chines. Leberegel Opisthorchis s. Clonorchis sinensis (s.a. Wurmeier);
führt zu Erweiterung der Gänge, fibröser Wandverdickung, Epithelwucherung,
evtl. zu Leberzirrhose. Symptome (im chronischen Stadium) Inappetenz,
Druckgefühl im Oberbauch, Blähungen, Obstipation oder Durchfälle, leichter
Ikterus, Abmagerung, Ödeme, Aszites, Blutungen.

 Suchindex zurück vorwärts 7805. Clonus

Fgb: neur
- Klonus.

 Suchindex zurück vorwärts 7806. Clonus uteri

in dichter Folge auftretende Krampfwehen unter der Geburt, z.B. nach
Wehenmittelüberdosierung. Kann in einen - Tetanus uteri übergehen (bd.
Formen gefährden das Kind durch mangelnde Blutzufuhr zur Plazenta).

 Suchindex zurück vorwärts 7807. Cloquet*

(Jules G. Cl., 1790-1883, Arzt, Paris)
- Rosenmüller* Drüse (2).

 Suchindex zurück vorwärts 7808. Cloquet* Fraktur

s.u. Shepherd*.

 Suchindex zurück vorwärts 7809. Cloquet* Hernie

Hernia femoralis pectinea.

 Suchindex zurück vorwärts 7810. Cloquet* Kanal

der - Canalis femoralis als Bruchkanal der Schenkelhernie.
Canalis hyaloideus; Rest der Glaskörperarterie im Glaskörper.

 Suchindex zurück vorwärts 7811. Cloquet* Ligament

bandartiger Rest des Processus vaginalis peritonei, der den Hoden (die
Tunica vaginalis testis) mit dem Bauchfell verbindet.

 Suchindex zurück vorwärts 7812. Cloquet* Raum

der kreisförm. Raum zwischen Zonula ciliaris u. Glaskörper.

 Suchindex zurück vorwärts 7813. Cloquet* Septum

- Septum femorale.

 Suchindex zurück vorwärts 7814. Closing-in

Fgb: neur
(engl.) Verlust des Raumsinnes beim Zeichnen, Schreiben als
Apraxie-Symptom.

 Suchindex zurück vorwärts 7815. Clostridium

eine ubiquitäre, anaerobe, grampos., sporenbildende Bakteriengattung
[Bacillaceae], deren -- durchweg große -- Arten (bis auf Cl. perfringens)
beweglich sind. Natürlicher Siedlungsort Erdreich, Verdauungstrakt von
Mensch u. Tieren. -- Einige Arten nur tierpathogen bzw. Fäulniserreger.

 Suchindex zurück vorwärts 7816. Clostridium botulinum

(auch: Bacillus botulinus)
Cl. mit starkem, neurotropem - Ektotoxin. Erreger des - Botulismus, u.
zwar beim Menschen v.a. die Typen A, B u. E (C u. D bei Vögeln bzw. Rind);
die Gifte lassen sich jeweils nur durch das spezif. Antitoxin
neutralisieren.

 Suchindex zurück vorwärts 7817. Clostridium chauvoei

(auch: Cl. anthracis-symptomatici)
ein für Meerschweinchen, Mäuse, Kaninchen u. Hamster pathogenes, ein
schwaches Toxin bildendes Cl., der Erreger von Rauschbrand bei Rind u.
Schaf.

 Suchindex zurück vorwärts 7818. Clostridium difficile

ein Cl., das mindestens 2 Exotoxine bildet (Toxin A, ein stabiles
Enterotoxin u. Toxin B, ein hitzelabiles Zytotoxin), das bei
Antibiotikatherapie die anderen Darmkeime überwuchern u. eine
pseudomembranöse - Enterokolitis auslösen kann.

 Suchindex zurück vorwärts 7819. Clostridium fallax

ein Fäulniserreger u. schwacher Toxinbildner.

 Suchindex zurück vorwärts 7820. Clostridium haemolyticum

ein für Meerschweinchen u. Kaninchen pathogenes Cl.

 Suchindex zurück vorwärts 7821. Clostridium histolyticum

ein aerotolerantes, unter aeroben Bedingungen keine Sporen bildendes Cl.,
das 3 Toxine verschiedener Antigenität bildet; ein seltener, besonders
gefährlicher Gasbranderreger.

 Suchindex zurück vorwärts 7822. Clostridium novyi

(auch: Cl. oedematiens)
als Typ A (Gasbranderreger), B (Bacillus gigas; tierpathogen) u. C (Cl.
bubalorum; tierpathogen) vorkommendes Cl.; die Differenzierung der Typen
erfolgt anhand des Nachweises des spezif. Toxins (, gamma, delta,
epsilon) sowie anhand der Kultur, der Dampfresistenz der Sporen u. des
Tierversuchs.

 Suchindex zurück vorwärts 7823. Clostridium perfringens

(auch: Welch*-Fraenkel* Bazillus)
ein unbewegl., kurzes, dickes Cl. mit thermoresistenten Sporen; seine
Typen A bis F bilden charakteristische - Toxine, deren jedes aus mehreren
Partialgiften besteht, die teils hämo- oder zytotoxische, teils
allgemein-giftige Eigenschaften haben (z.B. -Toxin = Lecithinase,
kappa-T. = Gelatinase, lambda-T. = Proteinase). -- Typ A (= Bacillus
perfringens, Bacterium welchii) ist der klassische Gasbranderreger (wird
ferner bei Lebensmittelvergiftungen gefunden), der durch starke
Lecithinasebildung auf eigelbhaltigen Nährböden erkennbar ist; die Typen
B-E sind tierpathogene Erreger; der Typ F (= Bacillus enterotoxicus)
erregt Darmbrand beim Menschen.

 Suchindex zurück vorwärts 7824. Clostridium septicum

(auch: Cl. oedematis maligni, Pararauschbrandbazillus)
ein Gasbranderreger bei Mensch u. Tier (z.B. Rind, Schaf).

 Suchindex zurück vorwärts 7825. Clostridium tetani

(auch: Tetanus-Bazillus)
Erreger des Wundstarrkrampfes ( - Tetanus); lebhaft bewegliches Stäbchen
mit typischer Trommelschlegelform durch endständige Sporen; bildet ein
stark wirkendes, thermolabiles - Ektotoxin, bestehend aus Tetanospasmin
(neurotrop) u. -lysin (hämotoxisch). Nachweis durch Kultur, Tierversuch an
Meerschweinchen oder Maus (Robbenstellung). Kommt verbreitet im Stuhl
des Menschen u. zahlreicher Tiere sowie in der Erde vor. Abb. 3A

 Suchindex zurück vorwärts 7826. Clot

(engl. = Klumpen)
Gerinnsel, Blutgerinnsel.

 Suchindex zurück vorwärts 7827. Clot-observation-Test

(engl.) orientierende Blutgerinnungsprüfung in 3 Ansätzen 1)
Patientenblut + Thrombin + Kochsalzlösung; die Auflösung des entstehenden
Gerinnsels innerhalb von 10 Min. spricht für gesteigerte - Fibrinolyse;
2) Patientenblut + Normalblut; das Auftreten eines Gerinnsels nur in
dieser Probe spricht für Afibrinogenämie; 3) Patientenblut + Normalblut +
Thrombin; eine Gerinnselbildung nur in dieser Probe bei Gerinnungsstörung
durch Fibrinspaltprodukte.

 Suchindex zurück vorwärts 7828. Clot-resistance-Test

(engl.) Prüfung des Blutgerinnselwiderstandes; Manschettenstau (100 mm
Quecksilbersäule) von 3 Min. Dauer nach Stillstand der -- zur Bestg. der
Blutungszeit durch Stich gesetzten -- Blutung bewirkt bei - Hämophilie
erneute Blutung.

 Suchindex zurück vorwärts 7829. Clotrimazol

ein Imidazol-Derivat; Antimykotikum mit breitem Wirkungsspektrum; auch
wirksam gegen Dermatophyten, Hefen u. Schimmelpilze.

 Suchindex zurück vorwärts 7830. Cloward* Operation

eine die Halswirbelsäule ventral fixierende (Verblockung) u. dadurch
entlastende Op. bei mechanisch bedingten medullären Syndromen (z.B. bei
Bandscheibenerkrankungen, nach HWS-Verletzungen).

 Suchindex zurück vorwärts 7831. Clozapin

ein Phenothiazin-Derivat; Psychopharmakon mit neuroleptischer Wirkung.

 Suchindex zurück vorwärts 7832. Clue cells

(engl. = Hinweiszellen)
für Infektion mit Gardnerella vaginalis charakteristische Epithelzellen
mit tiefblauer Tüpfelung durch in Haufen aufliegende Erreger.

 Suchindex zurück vorwärts 7833. Clumping

(engl.) Verklumpung, - Agglutination.

 Suchindex zurück vorwärts 7834. Clunes

(latein.) Hinterbacken, Gesäß ( - Nates).

 Suchindex zurück vorwärts 7835. Cluster

(engl. = Gruppe, Traube)
ungeordneter Zellhaufen, speziell beim infiltrativen Krebswachstum.

Fgb: neur
anfallsweise auftretende Symptomatik, z.B. Cl. headache
(Kopfschmerzanfälle, - Horton* Syndrom I).

Fgb: zytol
die sich aus der Lateraldiffusion der Proteine oder Lipide im Rahmen
der Zellmembrandynamik ergebenden Bereiche von Molekülgruppen (als
Lipid-Cl. Phosphatidylserin-, Phosphatidylcholin-Cl.; auch Misch-Cl.); die
Bildung wird evtl. durch 2wertige Ionen angeregt u. stabilisiert.

 Suchindex zurück vorwärts 7836. Clustering

Bildung von - Clustern (3).

 Suchindex zurück vorwärts 7837. Cm

Kurzzeichen für

Fgb: chem
Curium,
Clearance maximum (Maximalwert der Clearance).

 Suchindex zurück vorwärts 7838. CMFT

- Cardiolipin-Mikroflockungstest.

 Suchindex zurück vorwärts 7839. CMI

(engl.) Abkürzung für Cell-Mediated Immunity (zellvermittelte oder
zelluläre - Immunität).

 Suchindex zurück vorwärts 7840. C-Mitose

- Colchicinmitose.

 Suchindex zurück vorwärts 7841. CML

chronische myeloische Leukämie.

 Suchindex zurück vorwärts 7842. CML, CML-BC

CML-Blasenkrise (s.u. Blasenkrise).

 Suchindex zurück vorwärts 7843. CMP

- Cytidinmonophosphat.

 Suchindex zurück vorwärts 7844. CMV

das Cytomegalie-Virus ( - Zytomegalie).

 Suchindex zurück vorwärts 7845. Cnemidocoptes

Fgb: helminth
- Knemidokoptes.

 Suchindex zurück vorwärts 7846. C3-Nephritis-Faktor (C3NeF)

ein in niedriger Konzentration im Serum nachweisbares Gammaglobulin
(IgG3). Bei manchen Personen mit membrano-proliferativer
Glomerulonephritis Typ II vermehrt; führt zu Aktivierung des
Komplementsystems über den alternativen Weg; Hinweis auf schlechte
Prognose der Erkrankung u. auch einer evtl. späteren
Nierentransplantation.

 Suchindex zurück vorwärts 7847. CO

Fgb: chem
- Kohlenmonoxid.

 Suchindex zurück vorwärts 7848. Co

Symbol für 1) chem - Kobalt (Cobaltum), 2) für anat die
Steißwirbel (Wirbel des Os coccygis), 3) - Coenzym.

 Suchindex zurück vorwärts 7849. co...

das Präfix zusammen mit; s.a. ko(n)...

 Suchindex zurück vorwärts 7850. Co I, II

das Coenzym I bzw. II (= NAD bzw. NADP).

 Suchindex zurück vorwärts 7851. CO2

Fgb: chem
- Kohlendioxid; s.a. Kohlensäure.

 Suchindex zurück vorwärts 7852. COA

(engl.) Abk. für coarctation of the aorta, - Aortenisthmusstenose.

 Suchindex zurück vorwärts 7853. CoA, CoA-SH

das - Coenzym A.

 Suchindex zurück vorwärts 7854. CO2-Absorber

Fgb: anästh
ein in den die Ausatemluft führenden Schenkel eines Narkosegerätes (oder
eines Respirometers) eingeschalteter, mit Atemkalk (u. Farbindikator) zur
CO2-Absorption beschickter - Absorber. -- An Narkoseapparaten mit
Kreissystem kommt die der exothermen u. mit Freisetzung von H2O
ablaufenden Reaktion der Anwärmung u. Befeuchtung (bis 60%) der Atemluft
zugute.

 Suchindex zurück vorwärts 7855. CO2-Anhydra(ta)se

die - Carbonat-dehydratase.

 Suchindex zurück vorwärts 7856. CO2-Bindungsvermögen

die - Alkalireserve.

 Suchindex zurück vorwärts 7857. Coagulase

ein die Blutgerinnung begünstigendes bzw. einleitendes biologisches
Produkt, z.B. Staphylokokken-C. (pathogener Kokken), Coagulin (im
Klapperschlangengift).

 Suchindex zurück vorwärts 7858. Coagulase-Reacting Factor

(engl.) Koagulase-reaktiver Faktor (s.u. Staphylocoagulase).

 Suchindex zurück vorwärts 7859. Coagulin

s.u. Coagulase.

 Suchindex zurück vorwärts 7860. Coagulum

(latein.) das Gerinnsel, i.e.S. das - Blutgerinnsel.

 Suchindex zurück vorwärts 7861. Coalitio

(latein.) Verschmelzung.

 Suchindex zurück vorwärts 7862. Coalitio renum

Fusions- = - Verschmelzungsniere.

 Suchindex zurück vorwärts 7863. Coalitio calcaneonavicularis, C. talonavicularis

angeborene Verschmelzung des Kahnbeins (Navikulare) mit dem vord.
Fortsatz des Fersenbeins bzw. mit dem Talum. Mögliche Folge
Fußfehlstellung u. Funktionsstörung.

 Suchindex zurück vorwärts 7864. COAP-Schema

Schema der zytostatischen Therapie der akuten Leukämie mit
Cyclophosphamid, OncovinR (= Vincristin), AlexanR u. Prednisolon.

 Suchindex zurück vorwärts 7865. Coarctatio

(latein.) die Lichtungseinengung (bis Verschluß) durch Kompression oder
Striktur; i.e.S. die C. aortae (COA, - Aortenisthmusstenose; s.a.
Aortenstenose, abdominale kongenitale).

 Suchindex zurück vorwärts 7866. Coat

Fgb: virol
(engl. = Mantel)
das Kapsid (s.u. Virion).

 Suchindex zurück vorwärts 7867. Coating

(engl. = Überziehen, Umhüllen)

Fgb: chir
einhüllendes Bedecken von Aneurysmen mit plastischer Masse.

Fgb: serol
Niederschlag-Bildung auf Zellen (Erythro-, Leuko-, Lympho-, Thrombozyten)
durch Plasmaeiweißkörper.
Überziehen von Tabletten mit Hüllmasse; s.a. Drageaigues.

 Suchindex zurück vorwärts 7868. Coats* Retinitis

(George C., 1876-1915, Augenarzt, London)
- Retinitis haemorrhagica (exsudativa).

 Suchindex zurück vorwärts 7869. Cobalamine

(auch: Kobalamine)
Sammelbez. für Substanzen mit - Vitamin-B12-Wirkung.

 Suchindex zurück vorwärts 7870. Cobalt

(auch: Cobaltum (metallicum))
ein Schwermetall, 1- bis 4wertiges chemisches Element der Eisengruppe;
Atomgewicht 58,9322, OZ 27. Lebensnotwendiges (= essentielles)
Spurenelement für Pflanze, Tier (Vitamin-B12-Biosynthese im Darm) u.
Mensch (für bestimmte Enzymreaktionen; ferner als Zentralatom im Vitamin
B12). toxik Einatmen bzw. Verschlucken von Cobaltoxidstaub bzw.
Cobaltverbindungen führt zu Verätzungen, Leber-, Nierenschädigung; als
chronische Schäden sind bekannt Kontaktekzeme (Co in Zement, Glas),
Myokardiopathie, Polyglobulie. Technische Richtkonzentration (berechnet
als Co im Gesamtstaub) 0,5 mg/m3 bzw. 0,1 mg/m3 (bei Herstellung von
Co-Pulver, Katalysatoren, Hartmetall- u. Magnetherstellung bzw.
ansonsten). Zur Entgiftung (= Dekorpierung) dienen Komplexsalze, z.B.
Na-Edetat. -- Von den radioaktiven Cobaltisotopen (= Radiocobalt) finden
z.B. 57Co (K, gamma; HWZ 270 d) u. 58Co (K, ß; HWZ 71 d) in Form des
markierten Cyanocobalamins Anw. in der Hämatologie ( - Schilling* Test),

Körper, besonders aber die Leber); Anw. in der Strahlentherapie in
Telegammageräten sowie z.B. in Form von Perlen, Draht, knetbarer Masse für
intrakavitäre Bestrahlung, z.B. der Harnblase.

 Suchindex zurück vorwärts 7871. Cobaltum

- Cobalt.

 Suchindex zurück vorwärts 7872. Cobamin

- Vitamin B12.

 Suchindex zurück vorwärts 7873. Cobb* Maß

(auch: C.* Winkel)

Fgb: röntg
bei Wirbelsäulenverkrümmung ( - Skoliose) der von den bd. Senkrechten auf
die Deckplatte des obersten bzw. die Grundplatte des untersten
Krümmungswirbels eingeschlossene Winkel (bzw. sein Komplementärwinkel);
s.a. Skoliosimetrie.

 Suchindex zurück vorwärts 7874. Cobb* Operation

Wirbelsäulen-Versteifung -- unter Erhaltung der kleinen Gelenke --
mittels gestielter Periost-Knochenlappen aus Wirbelbögen u. Dornfortsätzen,
die durch Umbiegen miteinander verflochten (u. mit Knochenspänen
überlagert) werden.

 Suchindex zurück vorwärts 7875. Coca-Alkaloide

die z.T. suchterregenden - Alkaloide als Inhaltsstoffe von Erythroxylum
coca u. novogranatense. Einige finden Anw. als Lokalanästhetikum (v.a. -
Cocain, Tropacocain).

 Suchindex zurück vorwärts 7876. Cocain

(auch: Kokain, Erythroxylin, 1-psi-Cocain)
Benzoylekgoninmethylester, ein Coca-Alkaloid; farblose, bittere Kristalle
mit starker lokalanästhetischer u. vasokonstriktor. Wirksamkeit. Erstes
bedeutendes Lokalanästhetikum (Koller 1884, Schleich 1889), das in
Salzform, als Cocainum hydrochloricum, gemäß BtMVV nur noch als
Lokalanästhetikum verwendet wird am Auge (bewirkt gleichzeitig Mydriasis;
Anw. als 2%ige Augensalbe oder -tropfen) sowie an Kehlkopf, Nase, Ohr,
Rachen u. Kiefer ( - Cocainisierung). -- Wirkt i.v. als Nervengift
(Euphorie, Schwindel, Lähmung). Anw. führt evtl. zum Mißbrauch ( -
Cocainismus), unterliegt deshalb dem - Betäubungsmittelgesetz.

 Suchindex zurück vorwärts 7877. Cocainisierung

örtliche Anw. einer Cocain-Lösung (PantocainR, XylocainR) zur
Lokalanästhesie (meist als Schleimhautanästhesie; Lsg. 0,5- bis 10%ig).

 Suchindex zurück vorwärts 7878. Cocainismus

chronische Cocainvergiftung; i.e.S. der chronische Mißbrauch von Cocain
mit entsprechendem süchtigem Verlangen; hierbei kommt es sofort nach
Einnahme (meist durch Cocainschnupfen) zu lebhafter Euphorie mit
Rededrang (Geselligkeitsrauschgift), bei höheren Dosen zu
Cocainschwips u. dann zu Apathie, jedoch im Laufe der Sucht auch zu
stärkerer Abmagerung, Wahrnehmungsstörungen, Sinnestäuschungen,
Verfolgungswahn, Magnan* Zeichen, ggf. auch zu Reizerscheinungen u.
Epitheldefekten der Nasenschleimhaut (evtl. Septumperforation). -- Die
akute Vergiftung ist gekennzeichnet durch zentrale Erregung,
Pupillenerweiterung, Halluzinationen, Angst, Atemnot, Kreislaufkollaps,
Atemlähmung. -- Entzugserscheinungen sind vorwiegend psychisch.

 Suchindex zurück vorwärts 7879. Cocainvergiftung

- Cocainismus.

 Suchindex zurück vorwärts 7880. Cocaismus

das gewohnheitsmäßige Kauen von Cocablättern bei den südamerikanischen
Indios (Coqueros); setzt die Empfindung für Hunger u. Müdigkeit herab u.
verstärkt die körperl. Leistungsfähigkeit auch in großen Höhen wesentlich.

 Suchindex zurück vorwärts 7881. Cocal-Virus

ein - ARBO-Virus der Familie Rhabdoviridae.

 Suchindex zurück vorwärts 7882. Cocarboxylase

- Thiaminpyrophosphat; s.a. Vitamin B1.

 Suchindex zurück vorwärts 7883. Coccidia

(auch: Kokzidien, Eukokzidien)

Fgb: protozool
eine Ordnung der - Sporozoa; mit den Unterordnungen Haemosporidia u.
Toxoplasmidia; darunter die Gattungen - Plasmodium, - Toxoplasma, -
Sarcocystis, - Isospora (i.e.S. als Erreger der - Kokzidiose). Leben als
intrazelluläre Parasiten (in Epithel- u. Blutzellen); nur Jugendformen
(Sporo-, Merozoiten) freilebend.

 Suchindex zurück vorwärts 7884. Coccidioides

Gattung dimorpher Pilze (im parasitären Stadium sphärische Zellen, zu
Sporangien mit Endosporen heranwachsend; im saprophytären Stadium
weißgraue, später bräunliche Fadenpilze, flaumig, mit Arthrosporen).
Menschen- u. tierpathogen ist der C. immitis s. pyogenes s. esferiformis,
der v.a. in den USA-Südstaaten, in Mexiko u. Argentinien die -
Kokzidioidomykose hervorruft, z.B. als Coccidioidomycosis hepatis mit
Granulomen u. abszeßähnlichen Herden der Leber.

 Suchindex zurück vorwärts 7885. Coccidioidomycosis

- Kokzidioidomykose.

 Suchindex zurück vorwärts 7886. Coccidiosis

- Kokzidiose.

 Suchindex zurück vorwärts 7887. Coccy...

(griech kokkyx = Kuckuck)
Wortteil Steißbein; s.a. Kokzy...

 Suchindex zurück vorwärts 7888. coccygeus

(auch: coccygicus)
(latein.) zum Steißbein ( - Os coccygis) gehörend.

 Suchindex zurück vorwärts 7889. Cochinfuß

Myzetom des Fußes (Madurafuß) in Südindien.

 Suchindex zurück vorwärts 7890. Cochlea (PNA)

die Gehörgangsschnecke, die knöcherne (Innenohr-)Schnecke im Felsenbein
des Schläfenbeins (die Spitze nach vorn gerichtet). Teil des Hörorgans,
bestehend aus der Schneckenspindel ( - Modiolus) u. dem Schneckenkanal (=
Canalis spiralis cochleae), welcher sich -- gegen den Uhrzeigersinn -- in
212 Windungen korkenzieherartig um die Spindel bis zum Schneckenende (=
Schneckenkuppel) hochwindet u. unterteilt wird durch die -- im Prinzip
einer freihängenden Wendeltreppe entsprechende -- Lamina spiralis ossea,
welche den Gang in 2 Etagen teilt oben die Scala vestibuli, unten die
Scala tympani (beides perilymphatische Räume, welche an der
Schneckenspitze durch das Helicotrema miteinander kommunizieren); in der
Sc. vestibuli liegt -- auf der Lamina spiralis ossea u. ihrer Fortsetzung,
der Basilarmembran, der - Ductus cochlearis als Endolymphgang der
Schnecke). -- s.a. Labyrinth.

 Suchindex zurück vorwärts 7891. Cochlear Implant

(engl.) elektronische Prothese zur Korrektur der Innenohrschwerhörigkeit
bei Innenohrertaubten mit intaktem Hörnerv u. intakter Hörbahn. Besteht
aus einem äußerlich tragbaren Sprachprocessor, einem am Ohr zu tragenden
Mikrophon mit Induktionsspule u. einem Empfänger-Stimulator-Teil samt
Elektroden (wird -- nach spezieller Mastoidektomie -- in ein Knochenbett
des Ohres implantiert). Die von einem Mikrophon dem Sprachprocessor
zugeleitete Sprache wird nach Verschlüsselung in einen Code über die
Induktionsspule drahtlos dem eingepflanzten Mikrocomputer gesendet, von
dem aus über eingepflanzte Elektroden die Signale auf Hörnervenfasern
weitergeleitet werden. Nach Einheilung intensives Hörtraining zum
Wiedererlernen des Wortverständnisses.

 Suchindex zurück vorwärts 7892. cochlear microphonics

(engl.) - Mikrophonpotentiale.

 Suchindex zurück vorwärts 7893. Cochleare

Fgb: pharm
der Löffel als Mengengabe in der Rezepturanweisung; z.B. C. amplum s.
magnum (= Eßlöffel), C. infantum (= Kinderlöffel), C. parvum (=
Teelöffel).

 Suchindex zurück vorwärts 7894. cochlearis

(latein.) zur - Cochlea gehörend.

 Suchindex zurück vorwärts 7895. Cochlearis, Kochlearis

Nervus cochlearis, - Nervus vestibulocochlearis.

 Suchindex zurück vorwärts 7896. Cochl(e)itis

Entzündung der Innenohrschnecke ( - Cochlea).

 Suchindex zurück vorwärts 7897. Cochrane* Syndrom

(W. A. Co., Pädiater, London)
die frühkindliche leucinempfindliche - Hypoglykämie. -Hypoglykämie,
leucinempfindliche

 Suchindex zurück vorwärts 7898. Cockayne* Syndrom

(Edward A. C., 1880-1956, Pädiater, London)
komplexe (enzymopathische?), rezessiv erbliche, familiäre - Dysplasie
i.S. einer Wachstums- u. Entwicklungsstörung (ab dem 2. Lj.). Symptome
disproportionierter Zwergwuchs, Progerie, faßförmiger Thorax, kleiner
Kopfumfang, tiefsitzende fehlgebildete Ohrmuscheln, Enophthalmus,
Schwerhörigkeit (bis Taubheit), Retinitis pigmentosa, Überempfindlichkeit
gegenüber Sonnenlicht, grobschlägiger Tremor, Intelligenzdefekt u.
röntg Elfenbeinepiphysen. -- derm s.a. Epidermolysis bullosa
hereditaria simplex (= Weber*-C.* Syndrom).

 Suchindex zurück vorwärts 7899. Cockett* Venen

3 bis 6 - Venae perforantes (Abb.) der Vena saphena magna (V. s. m.)
unten an der Wadeninnenseite (zwischen Innenknöchel u. Schienbeinkopf);
sie verbinden die V. s. m. mit den Venae tibiales posteriores.
Insuffizienz ihrer Klappen spielt in der Pathogenese des Ulcus cruris eine
wesentl. Rolle.

 Suchindex zurück vorwärts 7900. Cockpit-Varizen

- Corona phlebectatica.

 Suchindex zurück vorwärts 7901. Cocktail, lytischer

(auch: C. lytique)

Fgb: anästh
stark sedierende Mischung aus Phenothiazinen (ursprünglich MegaphenR =
Chlorpromazin u. AtosilR = Promethazin; je 25 mg) u. aus DolantinR
(Pethidin; 50 mg); geburtsh erleichtert die Eröffnung des
Muttermundes bei zervikaler Dystokie. Diente, i.m. oder i.v. (als
Dauertropf) verabfolgt, in höherer Dosierung zur Erzeugung des künstlichen
Winterschlafs ( - Hibernation).

 Suchindex zurück vorwärts 7902. Code, genetischer

lineares, von den 4 verschiedenen Nucleotiden bzw. deren Basen
(Basensequenzen, -tripletts) gebildetes, in der Kette der
Desoxyribonucleinsäure (bzw. -- bei bestimmten Viren -- in der RNS-Kette)
lokalisiertes Koordinationsprinzip, in welchem die genetische Information
( - Vererbung) fixiert ist u. das bei der Gen-gesteuerten -
Eiweißbiosynthese jeweils die Auswahl unter den 20 natürlichen Aminosäuren
trifft u. deren Sequenz im Polypeptid bestimmt. Wird für die in Proteinen
gebundenen (= eiweißbildenden) Aminosäuren von 64 Einheiten, den - Codons,
gebildet (darunter 3 Stoppcodons für Synthesebeendigung); die Definition
des Codons erfolgt allgemein durch die Basentripletts der Messenger-RNS (
- Tab.). Der Code ist degeneriert (Trytophan u. Methionin ausgenommen
besitzen alle Aminosäuren 2 oder mehr Tripletts).

 Suchindex zurück vorwärts 7903. Codecarboxylase

mit Pyridoxal-5-phosphat identischer - Cofaktor in mehreren
Enzymsystemen.

 Suchindex zurück vorwärts 7904. Codehydr(ogen)ase I u. II

Fgb: enzym
- Nicotinamid-adenin-dinucleotid bzw. -dinucleotidphosphat.

 Suchindex zurück vorwärts 7905. Codein

(auch: Kodein, Methylmorphin)
Morphin-3-methyläther; im Opium vorkommendes u. (halb-)synthetisch
herstellbares (Umwandlung von natürlichem Morphin) Alkaloid; ein
Phenanthren-Derivat ( - Formel) in Form eines weißen, bitteren
Kristallpulvers. Wirkt zentral hustendämpfend; findet Anw. als -
Antitussivum u. in analgetischen Kombinationspräparaten (da sein
Suchtpotential relativ gering ist, gelten -- wie auch für seine Salze --
erleichterte BTM-Bestimmungen).

 Suchindex zurück vorwärts 7906. Codein, Codeinum phosphoricum

Phosphat des Codeins; mit gleicher Indikation wie Codein.

 Suchindex zurück vorwärts 7907. Co-Dergocrin

(auch: Dihydroergotoxin)
Gemisch aus den hydrierten Secalealkaloiden Dihydroergocornin, -cristin
u. -cryptin; blockiert Alpharezeptoren u. stimuliert präsynaptische
Dopamin-Rezeptoren; Anw. als Antihypertonikum, bei hirnorgan.
Psychosyndrom im Alter u. bei Durchblutungsstörungen.

 Suchindex zurück vorwärts 7908. Codivilla* Nagelextension

(Alessandro C., 1861-1912, Chirurg, Bologna)

Fgb: chir
Extensionsverfahren mit Fersenbeinnagel u. Gipszugverband. -- s.a.
Colonna*-Codivilla* Op.

 Suchindex zurück vorwärts 7909. Codman*

(Ernest A. C., 1869-1940, Chirurg, Boston)
- Chondroblastom.

 Suchindex zurück vorwärts 7910. Codman* Zeichen

Unmöglichkeit aktiver Armhebung über die Waagrechte als Hinweis für
Sehnenriß des M. supraspinatus.

 Suchindex zurück vorwärts 7911. codogener Strang

Fgb: genet
der kodierende ( - Code), für die - Transkription genutzte DNS-Strang
der Doppelhelix; s.a. Eiweißbiosynthese (Abb.).

 Suchindex zurück vorwärts 7912. Codon

Fgb: genet
(Crick 1963) die kleinste, spezif., aus 3 unmittelbar
aufeinanderfolgenden u. sich nicht überlappenden Nucleotiden (als
Basentriplett) bestehende funktionelle Untereinheit einer
Polynucleotidkette (DNS, RNS), die bei der - Eiweißbiosynthese (dort Abb.
u. weitere Erläuterung) den Einbau einer bestimmten Aminosäure in die
entstehende Polypeptidkette entsprechend dem genetischen - Code festlegt
(determiniert). -- Als Folge einer Punkt- oder Codonmutation kann
entweder der Einbau einer anderen Aminosäure (Missense codon) erfolgen,
oder aber kein Einbau mehr (Nonsense codon). -- Das an der
Codonerkennungsstelle der tRNS gelegene Anticodon (= nodoc) besteht
ebenfalls aus einem Basentriplett, das basenparallel (wie Schloß zu
Schlüssel) zu dem für die spezifische Aminosäure typischen Basentriplett
paßt u. diese tRNS durch H-Brückenpaarung an dem komplementären Codon der
mRNS anheftet.

 Suchindex zurück vorwärts 7913. Codonmutation

Fgb: genet
s.u. Codon.

 Suchindex zurück vorwärts 7914. Coecitas

- Caecitas (= Blindheit).

 Suchindex zurück vorwärts 7915. Coecum

Fgb: anat
- Caecum; s.a. Zäko...

 Suchindex zurück vorwärts 7916. Coelenterata

(auch: Zölenteraten)
eine Unterabtlg. der niederen Metazoen; mit nur 1 Körperhohlraumsystem (=
Coelenteron, - Archenteron).

 Suchindex zurück vorwärts 7917. Coeli..., Coelo...

(griech. koilia = Höhle)
Wortteil Bauch, Bauchhöhle; z.B. coeliacus (zur Bauchhöhle gehörig;
z.B. - Ganglion coel.; s.a. Zöliak...), Coeliagra (= Bauchschmerzen),
Coeliocentesis ( - Bauchpunktion), Coelioschisis ( - Bauchspalte),
Coeliotomia ( - Laparotomie). -- s.a. Koil...

 Suchindex zurück vorwärts 7918. Coelom(a)

- Zölom (= die primäre Leibeshöhle).

 Suchindex zurück vorwärts 7919. Coenaesthesia

- Zönästhesie.

 Suchindex zurück vorwärts 7920. Coenurosis

(auch: Coenuriasis, Zönurose)
unter dem klin. Bild eines Hirntumors verlaufende Helminthose durch
Absiedlung u. Wachstum des - Coenurus cerebralis im Gehirn.

 Suchindex zurück vorwärts 7921. Coenurus cerebralis

(auch: Gehirnquese, -blasenwurm, Drehwurm)
die Finne des Bandwurms - Multiceps multiceps; 3-4 cm große, wasserhelle
Blase mit bis zu 500 ca. 1 mm großen Skolizes ( - Scolex) an der
Innenwand. Parasit in Hirn u. Rückenmark einiger Säugetiere (v.a. Schafe;
Manifestation als Drehkrankheit), selten auch des Menschen ( -
Coenurosis).

 Suchindex zurück vorwärts 7922. Coenzym

(auch: Koenzym)
niedermolekulare (nichtproteinogene), dialysable organische Verbindung,
die -- als nur vorübergehend u. locker an ein Enzym gebundenes Co-Substrat
-- als Wirkgruppe zusätzlich zur katalytischen Wirksamkeit des Enzyms
(als Transportmetabolit zur Übertragung von Gruppen, Wasserstoff,
Elektronen) benötigt wird, die aber auch -- als prosthetische Gruppe --
mit dem Enzymprotein (dem Apoenzym) zum Gesamtenzym (= Holoenzym) fest
verbunden ist, z.B. das Flavin-, Häm-Coenzym. Einige Coenzyme werden aus
Vitaminen gebildet.

 Suchindex zurück vorwärts 7923. Coenzym, Co I

- Nicotinamid-adenin-dinucleotid (NAD).

 Suchindex zurück vorwärts 7924. Coenzym, Co II

- Nicotinamid-adenin-dinucleotidphosphat (NADP).

 Suchindex zurück vorwärts 7925. Coenzym, CoA, CoA-SH

das in jeder lebenden Zelle vorhandene -- Nucleotid-ähnliche -- Co. der
Acylgruppen-Übertragung (insbes. Acetylierung) u. des
Fettsäurestoffwechsels (kann Essigsäure [ - Acetyl-CoA] oder andere
Carbonsäuren in energiereicher Bindung aufnehmen). Wird aus
Adenosin-3'-5'-diphosphat u. Pantethein-4'-phosphat
Pantothensäure-abhängig v.a. in der Leber biosynthetisiert. Seine
Aktivität beruht auf der Thiolgruppe (SH-Gruppe) des Cysteamins. Ist an
zahlreichen enzymatischen Reaktionen beteiligt ( - Schema) durch Bildung
aktivierter -Methylgruppen u. von Thioestern am Cysteamin-SH, so
v.a. an der Synthese von Citrat, Triglyceriden, Phospholipiden u.
Cholesterin, am Auf- u. Abbau von Fettsäuren, an der Oxidation von Pyruvat
u. -Ketoglutarat u. der N-Acetylierung (von Cholin, Aminen); wird
aus Hefe gewonnen.

 Suchindex zurück vorwärts 7926. Coenzym, Co B12

das - Vitamin B12 als Coenzym. Schema 1A

 Suchindex zurück vorwärts 7927. coeruleus

(latein.) himmelblau, blau.

 Suchindex zurück vorwärts 7928. Coeruloplasmin

(auch: Ferrioxidase I)

Fgb: enzym
kupferhaltiges, bläuliches, als Oxidase wirksames Plasmaprotein der
2-Globulinfraktion des Blutplasmas von Säugetier u. Mensch (ca. 30
mgdl; 96% des Cu-Gehaltes) sowie in der Leber u. Niere; wirkt als
Kupferspeicher, -transportprotein. Erhöhte Serumwerte werden gefunden bei
schweren Infektionskrankheiten (akute Phase-Protein) u. in der
Schwangerschaft, erniedrigte bei - Wilson* Krankheit (Coeruloplasmose).

 Suchindex zurück vorwärts 7929. Cofaktor

(auch: Kofaktor)

Fgb: biochem
Sammelbezeichnung für niedermolekulare Substanzen, deren Anwesenheit für
enzymatische Reaktionen erforderlich ist, d.h. für - Coenzyme sowie
enzymatische u. anorganische (z.B. Metallionen) Komplemente.

 Suchindex zurück vorwärts 7930. Cofaktor V

- Faktor V (der Blutgerinnung).

 Suchindex zurück vorwärts 7931. Coferment

- Coenzym.

 Suchindex zurück vorwärts 7932. Coffein

(auch: Coffeinum, Koffein, Methyltheobromin, Thein)
1,3,7-Trimethylxanthin; eine Purinbase in Kaffeebohnen (Coffea arabica),
Teeblättern (Camellia sinensis u.a.), Kolanüssen (Cola nitida u.
acuminata) u. Mateblättern (Ilex paraguariensis). Wirkt erregend auf
Großhirnrinde, Atem- u. Kreislaufzentrum, bewirkt Erweiterung der
Blutgefäße u. Diurese; therap. Anw. als Tonikum, Psychoanaleptikum,
Diuretikum u. in Kombinationspräparaten mit Antipyretika (verstärkt deren
analgetische Wirkung). -- Bei akuter Vergiftung (Coffeinismus) treten
Unruhe, zentrale Erregung, psychische Alterationen, Tachykardie, Harndrang,
Schlaflosigkeit, evtl. auch Herz- u. Kreislaufkollaps auf.

 Suchindex zurück vorwärts 7933. Coffeinismus

akute Coffein-Vergiftung ( - Coffein).

 Suchindex zurück vorwärts 7934. Coffey* Operation

(Robert Calvin C., 1869-1933, Chirurg, PortlandUSA)
Ureteroenteroanastomose als Einpflanzung des Harnleiters in den Dickdarm
unter Durchleitung des Harnleiters durch einen submukösen Schrägkanal der
Darmwand.

 Suchindex zurück vorwärts 7935. Cogan* Syndrom

(David Gl. C., geb. 1908, Augenarzt, Boston)
nicht-syphilitische interstitielle - Keratitis (mit fleckiger
Hornhauttrübung) sowie geringe Uveitis, Augenschmerzen u. Verschlechterung
des Sehvermögens, kombiniert mit vestibulocochlearen (den VIII. Hirnnerv
betreffenden) Störungen, u. zwar Meniegravere-ähnliche Schwindelanfälle,
Ohrensausen, Schwerhörigkeit; ferner evtl. generalisierte Vaskulitis.
angeborene, partielle okulomotorische - Apraxie, u. zwar fast stets
isoliert. Ab dem 3.-5. Lj. besteht Unfähigkeit willkürlicher (nicht jedoch
unwillkürlicher) seitlicher Blick- u. Führungsbewegungen, die durch
entsprechende Kopfdrehung ausgeglichen werden; ferner tritt bei
Kopfdrehung eine reflekt. entgegengesetzte Ablenkung der Augen auf.

 Suchindex zurück vorwärts 7936. Cohabitatio

(auch: Kohabitation)
Beischlaf; s.a. Coitus.

 Suchindex zurück vorwärts 7937. CO-Hb

- Kohlenmonoxidhämoglobin.

 Suchindex zurück vorwärts 7938. Cohen* Fraktur

Sitzbeinfraktur durch direkte Gewalteinwirkung.

 Suchindex zurück vorwärts 7939. Cohn* Fraktionierung

(Erwin J. C., 1892-1953, physiolog. Chemiker, CambridgeUSA)
mehrfach modifiziertes Verfahren (Methoden 1-12) zur schonenden
Auftrennung der Plasmaproteine mit Hilfe von Äthanol bei niedriger Temp.
(0-10 oC). Durch Veränderung von pH, Ionenstärke, Temperatur, Äthanol- u.
Eiweißkonzentration werden Fraktionen mit folgenden z.T. therapeutisch u.
analytisch verwertbaren Hauptbestandteilen erhalten I Fibrinogen,
antihämophiles Globulin; II gamma-Globulin; III-0ß1-Lipoprotein; III-1
Isoagglutinine; III-2 Prothrombin; III-3 Plasminogen; IV-1 - u. --
etwas -- ß-Globuline; IV-4 - u. ß-Globuline (u.
Carboxylesterhydrolasen, Hypertensinogen); V Albumin.

 Suchindex zurück vorwärts 7940. Coiling

Fgb: angiol
(engl.) Gefäßverdrehung (oft zugleich auch Knickung = Kinking); z.B. an
der Arteria carotis interna.

 Suchindex zurück vorwärts 7941. Coil-kidney

(engl.) - Spulenniere.

 Suchindex zurück vorwärts 7942. Coitus

- Koitus.

 Suchindex zurück vorwärts 7943. Coitus condomatus

Beischlaf mit Kondom.

 Suchindex zurück vorwärts 7944. Coitus interruptus

C. mit Zurückziehen des Penis vor Eintritt der Ejakulation; die Quote der
Konzeptionsverhütung liegt nur bei ca. 90% (da oft zuvor unbemerkter
Samenabgang).

 Suchindex zurück vorwärts 7945. Cokarzinogenese

- Kokarzinogenese.

 Suchindex zurück vorwärts 7946. Colamin

(auch: Äthanolamin, Monoäthanolamin)
NH2-CH2-CH2-OH; ein biogenes Amin (die unmethylierte Vorstufe des
Cholins); Decarboxylierungsprodukt des Serins (gleiche Reaktionsfolge wie
bei - Cholin). Baustein in Plasmalogenen u. in den zu den
Glycerophosphatiden gehörigen Kephalinen (Colaminkephalinen).

 Suchindex zurück vorwärts 7947. Colchicin

(auch: Kolchizin)
stickstoffhaltige, trizyklische Verbindung mit Tropolonstruktur ( -
Formel) als Hauptalkaloid der Herbstzeitlose (Colchicum autumnale), v.a.
in den Samen. Ein Kapillar-, Zell- u. Mitosegift (Erscheinungen erst nach
4-6 Std.); Wirkung vermutlich geknüpft an die Bindung an bestimmte
Zellproteine (v.a. Tubulin; dadurch Störung der Bildung von Mikrotubuli u.
des - Spindelapparates). -- Therapeutische Anw. im akuten Gichtanfall u.
als Zytostatikum.

 Suchindex zurück vorwärts 7948. Colchicinmitose

(auch: C-Mitose)
durch - Colchicin (u. sonstige C-mitotische Stoffe) im Ablauf
spezifisch gestörte - Mitose (Inaktivierung der Kernspindel, ausgeprägte
Chromosomenkontraktur, evtl. C-Paare).

 Suchindex zurück vorwärts 7949. cold-insoluble globulin

(engl.) - Fibronectin.

 Suchindex zurück vorwärts 7950. Cold-pressure-Test

(auch: Cold-Pressor-, CP-Test)
(engl. = Kälte-Druck-Test)
klinische Prüfung der Kreislaufregulation durch Blutdruckkontrollen
während u. nach Eintauchen einer Hand in Eiswasser (1 Min.). Normal
erfolgt Druckanstieg um 10-25 mmHg (diastolisch geringer) mit Rückkehr zum
Basiswert nach 2-3 Min.; erhöhte Werte werden gefunden v.a. bei
Phäochromozytom, aber auch bei Bluthochdruck aus anderen Ursachen (häufig
schon im prähyperton. Stadium einer - Hypertonie). -- Anw. auch als
Belastungstest der Herzfunktion in Verbindung mit EKG,
Herzbinnenraumszintigraphie etc.

 Suchindex zurück vorwärts 7951. Cold-punch-Methode

(engl. = kalte Stanze)
(Hough H. Young 1909) transurethrale Prostataresektion durch Stanzung.
Die postoperative Gewebsreaktion ist geringer als nach Elektroresektion.

 Suchindex zurück vorwärts 7952. Cole* Operation

Y-förmige End-zu-Seit-Anastomose zwischen Ductus hepaticus u. Jejunum
(Hepatikojejunostomie) über einem T-Drän u. mit Bildung einer
Schleimhautfalte zur Refluxprophylaxe.

 Suchindex zurück vorwärts 7953. Cole* Rezessus

(Lewis Gr. C., 1874-1954, Röntgenologe, New York)

Fgb: röntg
bei Kontrastdarstellung des Magens der im Füllungsbild des Magens
unterhalb der Basis des Bulbus duodeni sichtbare, vom Pylorusmuskel
ausgesparte Raum. Bei pylorusnahem Geschwür evtl. verformt (= C.*
Zeichen).

 Suchindex zurück vorwärts 7954. Cole* Tubus

Fgb: anästh
ein Endotrachealtubus für Säuglinge u. Kleinstkinder.

 Suchindex zurück vorwärts 7955. Coles* Körperchen

- Einschlußkörperchen bei Chlamydia-psittaci-Infektion.

 Suchindex zurück vorwärts 7956. Colestipol

Polymer aus Tetraethylenpentamin u. Epichlorhydrin; ein
Anionenaustauscherharz; - Lipidsenker. Anw. wie bei Colestyramin.

 Suchindex zurück vorwärts 7957. Colestyramin

Polymer aus Tyren u. Divinylbenzol; ein Anionenaustauscherharz; -
Lipidsenker zur Therapie erblicher Hypercholesterinämien u. anderer
primärer Fettstoffwechselstörungen mit Erhöhung der LDL-Fraktion; s.a.
Hypercholesterinämie.

 Suchindex zurück vorwärts 7958. Coli(bakterium), Coli-Bazillus

Kurzbezeichnung (Klinikjargon) für - Escherichia coli; s.a. Coli...

 Suchindex zurück vorwärts 7959. Colica

(auch: Kolik)
(latein.) Verkrampfungsschmerz innerer Organe; z.B. als C. gastrica,
biliaris, intestinalis, pancreatica, renalis, testicularis die - Magen-
(s.a. Gastrospasmus), - Gallen-, - Darm-, - Pankreas-, - Nieren- bzw.
- Hodenkolik.

 Suchindex zurück vorwärts 7960. Colica mucosa s. mucomembranacea

(auch: Colitis mucosa s. pseudomembranosa)
funktionelle Dickdarmstörung mit kolikartigen Schmerzanfällen u.
Darmentleerungen in Form von Schleim u. Membranen; meist bei jüngeren
Frauen im Rahmen vegetativ-nervöser Störungen (s.a. Colon irritabile).

 Suchindex zurück vorwärts 7961. Colica salivaria

krampfartige Mundbodenschmerzen bei Steinverschluß einer Speicheldrüse.

 Suchindex zurück vorwärts 7962. Colica saturnina

- Bleikolik.

 Suchindex zurück vorwärts 7963. Colica spermatica

Kolik der Samenwege bei Samenblase(n)entzündung.

 Suchindex zurück vorwärts 7964. Colica uterina

Gebärmutterkolik als Menstrualkolik oder bei Polyposis.

 Suchindex zurück vorwärts 7965. Colicine

(auch: Kolizine)
stammspezifische, bakterizide Substanzen (Proteine) der Bakterien der -
Coli-Gruppe; eine Untergruppe der - Bakteriocine. Sie sind die Ursache
für den Enterobakterien-Antagonismus im Darmtrakt u. dienen als Kriterium
für die Coli- u. Enterobakterien-Typisierung.

 Suchindex zurück vorwärts 7966. colicus

(latein.)
zum Dickdarm (Colon) gehörend; z.B. Arteria colica.
kolikartig; s.a. Colica.

 Suchindex zurück vorwärts 7967. Coli-Dyspepsie, -Enteritis

(auch: Escherichiose)
epidemische, sehr ansteckende (hochkontagiöse), akute Darmentzündung (
- Enteritis) bei Säuglingen u. Kleinkindern, v.a. bei Früh- u.
Neugeborenen evtl. als - Säuglingstoxikose. Hervorgerufen durch
enteropathogene Stämme von Escherichia coli (sog. Dyspepsiecoli; v.a.
O111, O26, O55, O25, O41, O42); wird in zunehmendem Maße auch
bei Erwachsenen beobachtet.

 Suchindex zurück vorwärts 7968. Coli-Gruppe

die Escherichia coli u. die Alkaleszenz-Dispar-Gruppe; die wichtigsten
Darmbakterien des Menschen.

 Suchindex zurück vorwärts 7969. Coli-Nährböden

Lactose-haltige Nährböden zur Kultivierung von Escherichia coli; z.B. -
Endo*, Drigalski* Agar. -Endo* Agar

 Suchindex zurück vorwärts 7970. Coli-Phagen

- Bakteriophagen von Escherichia coli; s.a. T-Phagen.

 Suchindex zurück vorwärts 7971. Colipyurie

s.u. Coliurie.

 Suchindex zurück vorwärts 7972. Colisepsis

(auch: Kolibazillose)
- Sepsis durch Escherichia coli, v.a. im Gefolge einer Cholezystitis,
Cholangitis, Pyelitis, Pylephlebitis.

 Suchindex zurück vorwärts 7973. Colistin

(auch: Polimycin, Polymyxin E)
Antibiotikum aus Bacillus colistinus u. polymyxa; ein zyklisches bas.
Polypeptid; bakterizid gegen gramnegative Bakterien; Anw. parenteral als
Colistinmethansulfonat (wirkt hochdosiert neuro- u. nephrotoxisch), oral
als Colistinsulfat (wenig resorbierbar u. daher v.a. im Darm wirksam).

 Suchindex zurück vorwärts 7974. Colitis

(auch: Kolitis)
akute oder chron. Schleimhautentzündung des Dickdarms, oft in ganzer
Ausdehnung u. unter Beteiligung auch tieferer Wandschichten, evtl. als
ischämische Segmentkolitis; v.a. bei - Bakterienruhr sowie -- als C.
infectiosa -- bei Enterokolitis (v.a. durch Salmonellen, Staphylokokken,
Viren, Colibazillen [evtl. im Zusammenhang mit - Dysbakterie]) sowie als
C. tuberculosa; ferner als C. parasitaria (v.a. durch Entamoeba
histolytica [Amöbenruhr], Balantidium coli, Lamblien, Trichomonaden,
Chilomastix) u. bei Vergiftungen, z.B. bei Schwermetallvergiftungen,
Abführmittelabusus, Urämie (Ausscheidungskolitis). Symptome Fieber,
krampfartige Darmschmerzen (C. spastica), Stuhldrang ( - Tenesmen),
Durchfälle, in schweren Fällen ferner Flüssigkeitsverluste ( - Exsikkose),
Kachexie.

 Suchindex zurück vorwärts 7975. Colitis catarrhalis

subakute oder akute Kolitis mit schleimig-seröser Absonderung; meist als
- Enterokolitis.

 Suchindex zurück vorwärts 7976. Colitis cystica

Kolitis mit Bildung schleimhaltiger Zysten in der Darmschleimhaut oder
deren Submukosa.

 Suchindex zurück vorwärts 7977. Colitis diverticulosa

Kolitis bei - Divertikulose des Kolons; meist rezidivierend infolge
chronischer Stuhlverhaltung in den Divertikeln.

 Suchindex zurück vorwärts 7978. Colitis (granulomatosa) regionalis

unspezifische, auf einen Abschnitt (meist Colon ascendens) beschränkte
akute oder chron. Kolitis; mit Ödem, Schleimhaut- u. Submukosainfiltraten;
meist zusammen mit der granulomatösen - Enteritis regionalis
(terminalis); Ätiologie ungeklärt. Von der C. ulcerosa klinisch oft nicht
zu unterscheiden.

 Suchindex zurück vorwärts 7979. Colitis gravis

- C. ulcerosa.

 Suchindex zurück vorwärts 7980. Colitis infectiosa

s.u. Colitis.

 Suchindex zurück vorwärts 7981. Colitis mucosa

- Colica mucosa.

 Suchindex zurück vorwärts 7982. Colitis parasitaria

s.u. Colitis.

 Suchindex zurück vorwärts 7983. Colitis pseudomembranacea

- Colica mucosa.

 Suchindex zurück vorwärts 7984. Colitis spastica

C. mit Darmkrämpfen; s.a. Colon irritabile.

 Suchindex zurück vorwärts 7985. Colitis tuberculosa

- Darmtuberkulose, oft als Ileozäkal-Tbk.

 Suchindex zurück vorwärts 7986. Colitis ulcerosa

(auch: C. gravis s. chronica purulenta)
C. mit geschwürigen Darmwandzerstörungen (s. Abb.); Ätiologie ungeklärt
(Autoaggressionskrankh.? Mitwirkung psychischer Faktoren?); evtl. den
ganzen Dickdarm befallend u. oft mit - Superinfektion durch Eitererreger;
später narbige Schrumpfung, Stenose u. Darmverkürzung, evtl. -
Peritonitis durch Geschwürsperforation; häufig maligne Entartung; Verlauf
manchmal akut-foudroyant (evtl. septisch), meist aber
chronisch(-rezidivierend), mit schleichendem, uncharakterist. Beginn u.
mit schleimig-blutig-eitrigen Durchfällen. Abb. 3A

 Suchindex zurück vorwärts 7987. Coli-Titer, -Zahl

Bez. für die kleinste Wassermenge (in ml), in der noch Escherichia coli
nachweisbar ist. Grenzwert für Trinkwasser 100 ml.

 Suchindex zurück vorwärts 7988. Coliurie

die Ausscheidung von Escherichia coli im Harn ohne einen
entzündungstypischen Harnsedimentbefund (im Gegensatz zur Coli-Pyurie bei
der Leukozytenausscheidung erfolgt; - Pyurie). Häufig z.B. bei
Obstipation. Keimzahlen 105ml sind ohne Krankheitswert.

 Suchindex zurück vorwärts 7989. Colla

(latein.) - Leim.

 Suchindex zurück vorwärts 7990. Collagen

Fgb: histol
- Kollagen.

 Suchindex zurück vorwärts 7991. Collagenosis

Fgb: path
- Kollagenose.

 Suchindex zurück vorwärts 7992. Collapsus

- Kollaps; z.B. C. pulmonum ( - Lungenkollaps).

 Suchindex zurück vorwärts 7993. collateralis

(latein.) seitlich benachbart, nebenständig; s.a. Kollateral...

 Suchindex zurück vorwärts 7994. Collatz*-Weber* Methode

eine photoelektr. Venenpulsschreibung.

 Suchindex zurück vorwärts 7995. Collemplastrum

Kautschukpflaster; z.B. C. adhaesivum (Kautschukheftpflaster mit
Klebemasse), als C. Zinci (das Zinkkautschukpflaster).

 Suchindex zurück vorwärts 7996. Collerette

s.u. Biett* Collerette.

 Suchindex zurück vorwärts 7997. Colles* Fraktur

(Abraham C., 1773-1843, Chirurg, Dublin)
die typ. distale - Radiusfraktur 1-3 cm vor (= proximal) der
Gelenklinie; eine Überstreckungs- = Extensionsfraktur mit dorsalem
Biegungsdreieck (oder Trümmerzone), meist mit - Bajonettstellung mit
dorsaler u. radialer Verschiebung des distalen Fragments (samt Hand; u.
meist in Supinationsstellung); häufig kombiniert mit Abriß des
Griffelfortsatzes der Elle.

 Suchindex zurück vorwärts 7998. Collet*

(Freaigudeaiguric-J. C., 1870-1966, Otologe, Lyon)

Fgb: neur
ein Foramen-jugulare-Syndrom mit Lähmung der Hirnnerven IX-XII; i.e.S.
das - Sicard* Syndrom.

 Suchindex zurück vorwärts 7999. Colliculitis

Entzündung des - Colliculus seminalis.


Suchindex zurück vorwärts 8000. Colliculus

(latein.) kleiner Hügel; anat kleiner Vorsprung.

 Suchindex zurück vorwärts 8001. Colliculus facialis (PNA)

der Fazialishügel am Boden der Rautengrube bds. des Sulcus medianus
post., hervorgerufen durch das Fazialisknie.

 Suchindex zurück vorwärts 8002. Colliculus inferior u. C. superior (laminae tecti)

jeder der beiden unteren = hinteren bzw. oberen = vorderen Hügel der
Vierhügelplatte, jeweils einen gleichnam. grauen Kern enthaltend; davon
ausgehend das Brachium colliculi caudalis bzw. rostralis.

 Suchindex zurück vorwärts 8003. Colliculus seminalis (PNA)

(auch: Caruncula urethralis)
der längliche Samenhügel in der Mitte der Crista urethralis des
prostatischen Teils der männlichen Harnröhre; mit den Mündungsschlitzen
der Ductus ejaculatorii u. des Utriculus prostaticus.

 Suchindex zurück vorwärts 8004. Collier de Veaigunus

(französ. = Halsband der Venus)
Leucoderma syphiliticum im Halsbereich.

 Suchindex zurück vorwärts 8005. Collifixur

Fgb: gyn
operative Fixierung des Collum (= Cervix) uteri; - Zervikopexie; i.e.S.
die - Bumm* hohe Kollifixur.

 Suchindex zurück vorwärts 8006. Collip* Einheit

(James B. C., 1892-1965, Biochemiker, Montreal)
(1925) die biologisch definierte Einheit des Parathormons (C.* Hormon).

 Suchindex zurück vorwärts 8007. Colliquatio

Fgb: path
(latein.) Verflüssigung; s.a. Kolliquationsnekrose.

 Suchindex zurück vorwärts 8008. Collis* Versuch

Vorsorgeuntersuchungen des Bewegungsapparates des Säuglings.

Kopfabhangversuch
plötzliches Hochheben des Säuglings aus der Rückenlage in die
Kopfhängelage unter Festhalten des Kindes an einem Knie. Normal erfolgt im
1. Lebenshalbjahr ein Beugen des freien Beines in allen Gelenken, im 2.
Lhj. Streckung im Kniegelenk.

Horizontalabhangversuch
freier Horizontalhang des am Oberarm u. -schenkel gehaltenen Säuglings;
es erfolgt darauf normal im 1.-4. Monat eine lockere Beugung des freien
Armes, im 4.-6. Mon. eine Beugehaltung des freien Beines u. Pronation des
Unterarms, ab 6. Mon. das Aufstützen der Hand u. im 9.-12. Mon. das
Aufsetzen des Fuß(rand)es. -- vgl. Säuglingsalter.

 Suchindex zurück vorwärts 8009. Collodium

(auch: Kollodium)

Fgb: pharmaz
leicht brennbare, zu einem festhaltenden dünnen Film verdunstende Lösung
von - Colloxylinum in einem Alkohol-Äther-Gemisch (1+2). Anw. als
Wundverschlußmittel, Arzneivehikel. -- s.a. Kollodium...

 Suchindex zurück vorwärts 8010. Collodium salicylatum

C. mit 4% Salicylsäure; - Keratolytikum bei Hühneraugen u.
Hornhautschwielen.

 Suchindex zurück vorwärts 8011. colloidalis

(latein.) - kolloidal.

 Suchindex zurück vorwärts 8012. Colloidoma miliare

- Pseudomilium (1).

 Suchindex zurück vorwärts 8013. Colloxylinum

(auch: Pyroxylinum, Kollodiumwolle)
Nitrocellulose mit Stickstoffgehalt bis 12,6%, gewonnen durch Einwirkung
roher Salpeter- u. Schwefelsäure auf gereinigte Baumwolle; Anw.
histol zur Celloidin-Einbettung.

 Suchindex zurück vorwärts 8014. Collum

(latein.) Hals.

Fgb: anat
halsförmig verjüngter Organabschnitt (s.a. Cervix, Kollum...).

 Suchindex zurück vorwärts 8015. Collum anatomicum (PNA)

das relativ dünne rumpfnahe Endstück des Oberarmknochens ( - Humerus)
zwischen Schaft u. Kopf.

 Suchindex zurück vorwärts 8016. Collum chirurgicum (PNA)

der dünne Abschnitt des Oberarmknochens unterhalb der Tubercula;
Prädilektionsstelle für die subkapitale Humerusfraktur.

 Suchindex zurück vorwärts 8017. Collum costae (PNA)

der Rippenhals; Rippenteil zwischen Rippenkopf u. -körper.

 Suchindex zurück vorwärts 8018. Collum glandulare (PNA)

die Ringfurche proximal der Glans penis.

 Suchindex zurück vorwärts 8019. Collum ossis femoris (PNA)

der zwischen Schaft u. Kopf des Oberschenkelknochens ( - Femur) gelegene
Schenkelhals; geht winkelbildend ( - CCD-Winkel) in den Schaft über.

 Suchindex zurück vorwärts 8020. Collum radii (PNA)

der zirkulär eingeschnürte Abschnitt im oberen Speichenteil distal des
Köpfchens ( - Caput rad.).

 Suchindex zurück vorwärts 8021. Collum scapulae (PNA)

der eingeschnürte Schulterblatteil proximal der Gelenkpfanne.

 Suchindex zurück vorwärts 8022. Collum tali (PNA)

der eingeschnürte Teil des Sprungbeins ( - Talus) zwischen Körper- u.
Kopfteil.

 Suchindex zurück vorwärts 8023. Collum uteri

Gebärmutterhals, - Cervix uteri; s.a. Kollum...

 Suchindex zurück vorwärts 8024. Collum vesicae biliaris (PNA)

(auch: C. v. felleae)
der Gallenblasenhals; der schmale Gallenblasenteil vor dem Abgang des
Ductus cysticus.

Collum vesicae biliaris (PNA) obstipum

Fgb: path
- Schiefhals.

 Suchindex zurück vorwärts 8025. Collum proconsulare

- Cäsarenhals.

 Suchindex zurück vorwärts 8026. Collum-Corpus-, Collum-Diaphysen-Winkel

Fgb: orthop
s.u. CCD-Winkel.

 Suchindex zurück vorwärts 8027. Collyrium

Fgb: pharmaz
Augenwasser.

 Suchindex zurück vorwärts 8028. Colo...

Wortteil - Colon (Dickdarm), - Kolo...

 Suchindex zurück vorwärts 8029. Coloboma

Fgb: path
Spaltbildung; - Kolobom.

 Suchindex zurück vorwärts 8030. Coloboma iridis, lentis, maculare, palpebrale, retinae

Fgb: ophth
- Iris-, - Linsen-, - Makula-, - Lid-, - Netzhautkolobom.

 Suchindex zurück vorwärts 8031. Coloboma labii

- Lippenspalte.

 Suchindex zurück vorwärts 8032. Colofixatio

die op. Fixierung des - Colon mobile an der Bauchwand. -- s.a.
Kolopexie.

 Suchindex zurück vorwärts 8033. Colon (PNA)

der beidseits seitlich u. oben (Kolonrahmen) im Darmbauch liegende
Grimmdarm; der längste Teil des Dickdarms (dessen zwischen - Caecum
[Blinddarm] u. Rectum [Mastdarm] gelegener Abschnitt); in -- oral
beginnend -- der Reihenfolge seiner Abschnitte unterteilt in C. ascendens
(vom Zäkum bis zur re. Kolonflexur aufsteigend, retroperitoneal gelegen,
mit der Fascia transversalis u. der re. Niere verwachsen), C. transversum
(Quergrimmdarm; im Oberbauch zwischen der re. u. li. Kolonflexur;
intraperitoneal gelegen, d.h. ganz von Bauchfell überzogen u. durch sein
Gekröse, - Mesocolon, sehr verschieblich; durch eine
Bauchfellverdoppelung, Ligamentum gastrocolicum [Teil des großen Netzes],
mit der großen Magenkurvatur verbunden), C. descendens (ab der li. Flexur
absteigend; liegt retroperitoneal, ist mit der Fascia transversalis u. der
li. Niere verwachsen) u. C. sigmoideum (das Sigma; eine S-förmige
Schleife; durch ihr Mesokolon gut beweglich; geht in Höhe des
Promontoriums in den Mastdarm, - Rektum, über). Merkmale Tänien ( -
Taenia), - Haustra, - Appendices epiploicae sowie -- innen -- Plicae
semilunares, Schleimhautkrypten u. das Fehlen von Zotten; s.a. Dickdarm...,
Kolo...

 Suchindex zurück vorwärts 8034. Colon irritabile s. spasticum

Reizkolon; Anfälligkeit des Dickdarms gegenüber verschiedensten
Schädlichkeiten, oft als Folge infektiöser oder parasitärer - Colitis,
aber auch als Psychoneurose, bei Allergie etc. Symptome hartnäckige
funktionelle Störungen des Dickdarms mit Schmerzen, Völlegefühl, Rumoren,
Blähungen, Störungen des Stuhlgangs (Wechsel DurchfälleObstipation); evtl.
mit - Colica mucosa.

 Suchindex zurück vorwärts 8035. Colon migrans s. mobile

abnorme Beweglichkeit (fehlende retroperitoneale Fixierung) des - Colon
ascendens u. der Flexura hepatica. Symptome lageabhängige Schmerzen im re.
Oberbauch; oft kombiniert mit - Caecum mobile (dann als Caecocolon
mobile bezeichnet).

 Suchindex zurück vorwärts 8036. Colonna* Operation

(Paul C. C., geb. 1892, Orthopäde, Philadelphia)
Hüftplastik mit Femurkopfresektion u. Einstellung des Trochanter major in
die Hüftgelenkpfanne; bei Schenkelhalspseudarthrose.

Colonna* Operation*-Codivilla* Op.
Hüftplastik mit Hüftpfannenausfräsung u. mit Varisierung durch
Drehosteotomie bei verschleppter (inveterierter), hochstehender
angeborener Hüftluxation.

 Suchindex zurück vorwärts 8037. Colony Stimulating Factor

(engl.) - CSF.

 Suchindex zurück vorwärts 8038. Colopexia

- Kolopexie.

 Suchindex zurück vorwärts 8039. Coloplicatio

Fgb: chir
die op. Einengung der Dickdarmlichtung -- z.B. bei Megakolon -- durch
Raffnähte.

 Suchindex zurück vorwärts 8040. Coloptosis

- Koloptose.

 Suchindex zurück vorwärts 8041. Color

(latein.) Farbe; s.a. Kolor...

 Suchindex zurück vorwärts 8042. Colorado-Zeckenfieber

(auch: Amerikanisches Gebirgs-Zeckenfieber)
eine v.a. in den westl. USA vorkommende, durch Dermacentor andersoni
übertragene Virusinfektion mit biphasischem, dem Dengue-Fieber ähnlichen
Fieberverlauf. Erreger ist das Colorado-tick-fever-Virus, ein Orbivirus
(ein ARBO-Virus der Gruppe C), dessen natürliches Reservoir kleine Nager
sind. Symptome nach 4-6 Tgn. Fieber (s. oben), Kopf-, Augen-,
Rückenschmerzen, Schwindel, Erbrechen, evtl. Hautexanthem; meist milder
Verlauf; Dauer ca. 1-2 Wochen.

 Suchindex zurück vorwärts 8043. Colp(o)...

Wortteil weibliche Scheide, - Kolp(o)...

 Suchindex zurück vorwärts 8044. Columbia-Classification, -Schema

(engl.) Stadien-Einteilung des - Mammakarzinoms A) Tumor nicht mit der
Brustwand verwachsen, keine tastbaren Lymphknoten-Metastasen, kein
Hautödem. -- B) tastbare axillare Lymphknotenmetastasen; Tumor noch nicht
fixiert, 0 2,5 cm. -- C) eines der oben angeführten Kriterien pos. u.
Hautulzeration. -- D) bei mindestens 2 der o.a. positiven Kriterien
Hautmetastasen oder entzündliche Form oder supraklavikuläre bzw.
parasternale Metastasen oder Armödem oder Fernmetastasen.

 Suchindex zurück vorwärts 8045. Columbia-SK-Virus, Col-SK

das Cardiovirus der Picorna-Gruppe; RNS-haltig, 10-20 nm groß,
ätherresistent; hochpathogen für Nager; auch Erreger einer fieberhaften
Erkr. des Menschen (Deutschland, Holland), evtl. mit Enzephalomyokarditis.

 Suchindex zurück vorwärts 8046. Columella-Effekt

der bei hörverbessernder Op. ausgenützte Effekt der Schallübertragung
über ein einziges Gehörknöchelchen (in Analogie zur Columella auris der
Vögel), d.h. durch einen funktionstüchtigen Steigbügel (autolog; oder
konserviertes allogenes Gehörknöchelchen) oder durch eine Columella aus
alloplastischem Material (Plastikmaterial, z.B. Plastipore; bioaktive
Glaskeramik, Aluminiumoxidkeramik). -- s.a. Interposition (2),
Tympanoplastik.

 Suchindex zurück vorwärts 8047. Columna

Fgb: anat
(latein. = Säule)
säulenförmiges Gebilde (Mehrzahl Columnae [nachfolgend Cc.]).

 Suchindex zurück vorwärts 8048. Columna anales (PNA,)

(auch: Cc. rectales Morgagnii)
5-8 Längsfalten der Mastdarmschleimhaut innerhalb des Afterkanals ( -
Canalis analis).

 Suchindex zurück vorwärts 8049. Columna anterior, C. posterior

s.u. Columnae griseae.

 Suchindex zurück vorwärts 8050. Columna fornicis

die paarigen, dicken vorderen Teile des - Fornix cerebri.

 Suchindex zurück vorwärts 8051. Columna griseae (medullae spinalis) (PNA)

die säulenartig nach vorn u. hinten vorspringenden Anteile der grauen
Substanz des Rückenmarks (RM), die im RM-Querschnitt als - Cornu
bezeichnet werden; als Columna anterior die Vordersäule (mit
multipolaren motor. Zellen); als C. lateralis die Seitensäule (mit
vegetativen Kerngebieten); als C. posterior die Hintersäule (mit
sensiblen Zellen u. dem - Nucleus dorsalis). -- Entsprechend dem im
anatom. Querschnitt sich bietenden Bild sämtlich auch als Horn (= Cornu
ventrale bzw. lat. bzw. dorsale) bezeichnet.

 Suchindex zurück vorwärts 8052. Columna lateralis, C. posterior

s.u. Columnae griseae.

 Suchindex zurück vorwärts 8053. Columna renales (PNA)

(auch: Bertin* Säulen)
die die Markpyramiden der Niere hülsenförmig umschließenden
Rindenanteile.

 Suchindex zurück vorwärts 8054. Columna rugarum (PNA)

die hintere u. vordere Säule der Schleimhautfalten der Scheidenwand.

 Suchindex zurück vorwärts 8055. Columna vertebralis (PNA)

die Wirbelsäule (WS), bestehend aus 7 Hals-, 12 Brust- u. 5 Lendenwirbeln
sowie dem Kreuz- u. dem Steißbein (beide letzteren als Gebilde aus 5 bzw.
3-5 Wirbeln); s.a. Vertebrae (deren Symbole C, Th, L, S u. Co). Zwischen
den Wirbelkörpern befinden sich - Bandscheiben (als Elemente des -
Bewegungssegmentes). Die WS wird durch Bänder verstärkt (Ligamenta
longitudinale anterius u. posterius, flavum, intertransversarium u.
-spinale, supraspinale, nuchae); ist Teil des Achsenskelettes, weist
physiologisch eine Hals- u. Lendenlordose u. eine Brustkyphose auf; ist um
ihre Frontal-, Sagittal- u. Vertikalachse beweglich, enthält in dem von
der Gesamtheit der Wirbel gebildeten Wirbelkanal (Canalis vertebralis) das
Rückenmark.

 Suchindex zurück vorwärts 8056. Coma

(auch: Koma)

Fgb: opt
Asymmetriefehler i.e.S.
Stadium tiefer Bewußtlosigkeit mit Fehlen jeglicher Reaktion auf Anruf,
allgemein auch auf stärkere Schmerzreize (vgl. Sopor; s.a. Koma). Als
Zustand bei Schädigung, organischer Erkrankung des Gehirns (= C.
cerebrale), z.B. bei Stoffwechselentgleisung (z.B. C. acidoticum, - C.
diabeticum; oder als - C. basedowicum), bei Vergiftung (z.B. C.
alcoholicum bei Alkoholvergiftung), bei -- durch - Hirnischämie, -embolie,
-blutung bedingtem -- zerebralem Insult ( - Apoplexia cerebri = C.
apoplecticum) sowie nach Hirnkontusion, bei Hirntumor, -abszeß oder -druck,
bei Meningoenzephalitis, Epilepsie, Hypophyseninsuffizienz (hypophysäres
K.).

 Suchindex zurück vorwärts 8057. Coma basedowicum

Koma infolge Stoffwechselentgleisung im Endstadium der - Basedow-Krise.

 Suchindex zurück vorwärts 8058. Coma cerebrale

durch ein Krankheitsgeschehen im Gehirn bedingtes Koma (siehe oben).

 Suchindex zurück vorwärts 8059. Coma diabeticum

(auch: C. hyperglycaemicum s. acidoticum)
Koma infolge Stoffwechselzusammenbruchs im Gefolge eines Insulinmangels
beim Diabetiker, besonders bei interkurrentem Infekt, Gastroenteritis,
schwerem Diätfehler u.a.m.; Symptome Bewußtseinstrübung bis
Bewußtlosigkeit nach vorangehenden Oberbauchschmerzen, Flüssigkeitsverlust
( - Exsikkose) mit vermindertem Hautturgor u. weichen Augäpfeln,
Blutzuckeranstieg ( - Hyperglykämie; extrem bei hyperosmolarem K., bei dem
die Ketoazidose geringgradig ist), Ketoazidose ( - Acetonämie) mit
Acetongeruch der Atemluft sowie verminderte Alkalireserve mit
kompensatorischer großer (Kussmaul*) - Atmung; bei langdauernder
Ketoazidose intrazelluläre Kaliumverarmung. Die Diagnose ist durch
Blutzuckerbestimmung zu sichern (Verwechslungsgefahr mit Hypoglykämie,
Insulinschock). Therapie erfolgt durch Gaben von Altinsulin (evtl.
zusammen mit Glucose), Volumen- u. Elektrolytersatz.

 Suchindex zurück vorwärts 8060. Coma dyspepticum (infantum)

Koma durch starke Exsikkose im Rahmen einer - Säuglingsintoxikation.

 Suchindex zurück vorwärts 8061. Coma hepaticum

- Leberkoma.

 Suchindex zurück vorwärts 8062. Coma hyperglycaemicum

- C. diabeticum.

 Suchindex zurück vorwärts 8063. Coma hyperkapnicum

Koma infolge stark erhöhter CO2-Spannung im arteriellen Blut ( -
Hyperkapnie).

 Suchindex zurück vorwärts 8064. Coma hyperosmolare

s.u. Coma diabeticum.

 Suchindex zurück vorwärts 8065. Coma hypochloraemicum

Koma bei durch hochgradigen Kochsalzverlust bedingter lebenbedrohender
Störung des Elektrolythaushaltes ( - Salzmangelsyndrom).

 Suchindex zurück vorwärts 8066. Coma hypoglycaemicum

komatöser Zustand in der - Hypoglykämie mit resultierender
Hirnschädigung durch Glucosemangel.

 Suchindex zurück vorwärts 8067. Coma hypokaliaemicum

Koma nach stärkerem Kaliumverlust; mit den Symptomen der - Hypokaliämie;
auch als falsches Leberkoma bei Leberkrankheiten (Hepatopathien).

 Suchindex zurück vorwärts 8068. Coma posthypoglycaemicum

Koma nach längerer Hypoglykämie; s.a. Coma hypoglycaemicum.

 Suchindex zurück vorwärts 8069. Coma pyloricum

Koma im Dekompensationsstadium der hypertrophischen - Pylorusstenose,
d.h. bei hochgradiger metabol. - Alkalose (durch Chlor- u.
Kaliumverluste).

 Suchindex zurück vorwärts 8070. Coma uraemicum

Koma im dekompensierten Endstadium der Niereninsuffizienz mit Verhaltung
der harnpflichtigen Substanzen (Harnstoff, -säure, Creatinin; Anstieg des
- Rest-N) u. Störung des Elektrolythaushaltes. Symptome urinöser
Atemgeruch ( - Foetor), gelblich-braunes Hautkolorit, Kussmaul* - Atmung,
Purpura-ähnliche Haut-, Schleimhautblutungen, Anämie, Azidose.

 Suchindex zurück vorwärts 8071. Coma vigile

akinetischer - Mutismus.

 Suchindex zurück vorwärts 8072. Comberg* Verfahren

(Wilhelm C., 1885-1958, Augenarzt, Berlin)

Fgb: röntg
Augapfelaufnahmen zur Lokalisierung intraokularer Fremdkörper; je 1
skelettfreie Aufnahme im okzipitofrontalen u. temporonasalen
Strahlengang bei aufgesetzter C.* Haftschale (Kontaktprothese mit durch 4
Bleimarken markierter Limbusebene) u. bei definiert fixierter
Augenstellung.

 Suchindex zurück vorwärts 8073. combining site

(engl.) der Bindungsteil des Fab-Fragmentes der Immunglobuline.

 Suchindex zurück vorwärts 8074. Comedo, Comedones

Fgb: derm
(latein. = Schlemmer)
Mitesser, - Komedo.

 Suchindex zurück vorwärts 8075. comitans

(auch: concomitans)
(latein.) begleitend.

 Suchindex zurück vorwärts 8076. Commabazillus

s.u. Vibrio.

 Suchindex zurück vorwärts 8077. Commissura

(auch: Kommissur)

Fgb: anat
(latein. = Verbindung)
verbindende Struktur; s.a. Kommissur...

 Suchindex zurück vorwärts 8078. Commissura alba (PNA)

die Brücke weißer Substanz des Rückenmarks vor der dem Canalis centralis
angrenzenden grauen Substanz (Substantia intermedia grisea); verbindet die
Vorderstränge (Columna ventralis, s.u. columnae grisae).

 Suchindex zurück vorwärts 8079. Commissura anterior (PNA)

kurzer runder Strang in der Vorderwand des III. Hirnventrikels, bd.
Großhirnhälften verbindend; wird von markhaltigen Fasern des Schläfen- u.
Riechlappens gebildet.

 Suchindex zurück vorwärts 8080. Commissura epithalamica (PNA)

die hintere Kommissur des Gehirns quer am Hinterende des III.
Ventrikels; besteht aus weißen Fasern; verbindet -- für optische Reflexe
-- z.B. beide Colliculi superiores bzw. die prätektale Area mit
Okulomotoriuskernen. Enthält die Bahnen für Lichtreflexe der Pupillen.

 Suchindex zurück vorwärts 8081. Commissura labiorum (PNA)

no1
der Hautbogen zwischen Ober- u. Unterlippe im Mundwinkel.

Commissura labiorum (PNA) labiorum anterior u. posterior
der die großen Schamlippen vorn bzw. hinten miteinander verbindende
Hautbogen.

 Suchindex zurück vorwärts 8082. Commissura palpebralis medialis u. lateralis (PNA)

der das Ober- u. Unterlid in den Augenwinkeln verbindende Hautbogen.

 Suchindex zurück vorwärts 8083. Commissura posterior

- C. epithalamica.

 Suchindex zurück vorwärts 8084. Commissura, Commissurae supraopticae (PNA)

weiße Kommissuren in Nähe der Sehnervenkreuzung ( - Chiasma opticum);
Verbindungen zwischen Regionen des Hypothalamus u. Thalamus beider
Gehirnhälften.

 Suchindex zurück vorwärts 8085. Commissuro...

- Kommissuro...

 Suchindex zurück vorwärts 8086. Common-Cold-Viren

(auch: CC-Viren)
die - Rhinoviren (ca. 100 versch. Serotypen) als Erreger der banalen
Erkältungsinfekte (engl. = common cold).

 Suchindex zurück vorwärts 8087. common ventricle

(engl.) - Cor triloculare biatriatum.

 Suchindex zurück vorwärts 8088. common wart virus

(engl.) - Papilloma-Viren (des Menschen); s.a. Warzenvirus.

 Suchindex zurück vorwärts 8089. Commotio

(auch: Kommotion)
Erschütterung (Stoß, Druck) einer Körperregion oder eines Organs; i.w.S.
auch die sich meist rückbildenden (reversiblen) Folgeerscheinungen der
Erschütterung ohne anatomisch faßbares Substrat; vgl. Contusio. -- Auch
Kurzbezeichnung der - C. cerebri.

 Suchindex zurück vorwärts 8090. Commotio cerebri

(auch: Kommotionssyndrom)

Fgb: chir
die Gehirnerschütterung als geschlossene Hirnschädigung infolge
stumpfer Gewalteinwirkung auf den Schädel u. -- übertragen -- das Hirn
(Schädel-Hirn-Trauma I. Grades); mit kurzem, 1-3 h dauerndem
Bewußtseinsverlust (oder Bewußtseinstrübung), Atem- u. Kreislaufstörungen
(Schockfragmente), Übelkeit, Brechreiz oder Erbrechen, antero- u. insbes.
retrograder - Amnesie, Sprachstörungen, aber stets ohne neurologische
Herdsymptome; evtl. mit - postkommotionellem Syndrom.

 Suchindex zurück vorwärts 8091. Commotio cordis

Fgb: kard
als Herzerschütterung die reversiblen funktionellen Folgeerscheinungen
nach stumpfer Gewalteinwirkung auf das Herz (z.B. bei - Contusio
thoracis); v.a. als passagere Minderdurchblutung (Koronarspasmen),
Extrasystolie, Brachy- oder Tachykardie, evtl. totaler Block oder
Kammerflimmern; von der - Contusio cordis klinisch oft nicht eindeutig
abzugrenzen.

 Suchindex zurück vorwärts 8092. Commotio laryngis

als Kehlkopferschütterung die reversiblen funktionellen, allgemeinen u.
örtlichen Folgeerscheinungen nach stumpfer Gewalteinwirkung auf den
Kehlkopf; Ohnmacht, Schock (als Reflexgeschehen über den Nervus vagus,
Karotissinus), Stimmritzenkrampf ( - Laryngospasmus), Berührungsschmerz.

 Suchindex zurück vorwärts 8093. Commotio (medullae) spinalis

die Rückenmarkerschütterung als Folge einer stumpfen Gewalteinwirkung;
reversible funktionelle Störungen in Form eines sofort oder -- seltener --
nach kurzem Intervall einsetzenden kompletten oder inkompletten -
Querschnittssyndroms, das sich innerhalb von Minuten, seltener nach
Stunden, zurückbildet.

 Suchindex zurück vorwärts 8094. Commotio retinae

- Berlin* Netzhauttrübung.

 Suchindex zurück vorwärts 8095. Commotio thoracis

Brustkorberschütterung; die Schocksymptomatik als Folge stumpfer
Gewalteinwirkung auf den Brustkorb u. der daraus resultierenden
Vagusreizung; im allgemeinen reversibel, aber letaler Ausgang möglich;
vgl. C. cordis.

 Suchindex zurück vorwärts 8096. communicans

(latein.) verbindend, mit bestehender Verbindung (z.B. Hydrocephalus
communicans).

 Suchindex zurück vorwärts 8097. communis

(latein.) gemeinsam, allgemein.

 Suchindex zurück vorwärts 8098. comp...

s.a. Komp...

 Suchindex zurück vorwärts 8099. Compacta

Fgb: histol
die Kompakta des Knochens = Substantia compacta ossis ( - Substantia
corticalis).

Fgb: gyn
die festere Teilschicht der - Funktionalis des Endometriums.

 Suchindex zurück vorwärts 8100. Compages thoracis (PNA)

Brustkorbgefüge-Elemente, z.B. Thoraxeröffnungen, -lücken ( - Apertura
thoracis, Interkostalräume), Rippenbogen, Brustbein-Rippenbogenwinkel.

 Suchindex zurück vorwärts 8101. Complement-Faktor

mit dem Symbol C u. zusätzlich mit einer Zahl (arab. Ziffer), evtl.
auch einem latein. Kleinbuchstaben definierter Faktor des -
Komplementsystems.

 Suchindex zurück vorwärts 8102. completus

(latein.) vollständig.

 Suchindex zurück vorwärts 8103. Complexus

(latein. = Umschließung, Umarmung)
Gruppe, Verband, - Komplex, Apparat (z.B. histol C. basalis =
Grenzmembran, C. golgiensis = C. sacculorum = - Golgi* Apparat, C.
juxtaglomerularis = - juxtaglomerulärer Apparat, C. pori (= der
Porenkomplex der Zellmembran).

 Suchindex zurück vorwärts 8104. Compliance

(engl.)

Fgb: physiol
die VolumenDehnbarkeit des Thorax-Lungen-Systems, dargestellt durch den
Quotienten aus den Zunahmen von Lungenvolumen u. intrapulmonalem Druck
abDELTA VDELTA Pelzm ab(mlcm H2O [Pel = Retraktionskraft der
Lungenelastizität; entspricht dem Pleuradruck Ppl, der bei Apnoe u.
offenen Atemwegen als Ösophagusdruck indirekt ermittelt wird]).
Unterschieden als dynamische C. (bei ruhiger Spontanatmung ohne
willkürliche Atempausen an den Atemphasenwechselpunkten) oder als
statische C. (mit Pausen von mehreren Sek.). Gibt Auskunft über die
Steilheit der Ruhedehnungskurve im Druck-Volumen-Diagramm (bei
Lungenelastizitätsprüfung); der Höchstwert liegt im normalen Atembereich.
Sie ist bei bestimmten Krankheiten des Respirationstraktes verringert. --
Ihr Reziprokwert ist die - Elastance.

Fgb: otol
s.u. Tympanometrie.

Fgb: urol
s.u. Zystometrie.
Bereitschaft des Pat., bei diagnostischen u. therapeut. Maßnahmen
mitzuwirken (z.B. Zuverlässigkeit bezüglich Heilmitteleinnahme =
Therapietreue).

 Suchindex zurück vorwärts 8105. composite-graft

(engl.) freies Haut-Knorpel-Transplantat, v.a. angewandt in der
plastischen Gesichtschirurgie; z.B. als aus der Ohrmuschel durch
Keilexzision gewonnenes Transplantat für die Deckung eines
Nasenflügeldefektes. -Transplantat

 Suchindex zurück vorwärts 8106. Compound

(engl. = Verbindung, Zusammensetzung)
Bez. für synthetische Präparate in der Entwicklungs- u. Erprobungszeit;
biochem meist provisorische Bez. für noch nicht näher definierte
natürl. Wirkstoffe (früher für Steroidhormone gebräuchlich).

 Suchindex zurück vorwärts 8107. Compound-Nävus

Fgb: path
- Junktionsnävus mit in das Korium abgetropften Nävuszellen, d.h. mit
einem epidermalen u. kutanen Anteil.

 Suchindex zurück vorwärts 8108. Compound-scan

(engl.) Misch-Scan; Ultraschallbild des Compound-Contact-Verfahrens;
das ist ein langsames = statisches Echtzeit- oder Real-time-Verfahren, bei
dem der Schallkopf von Hand auf der Hautoberfläche verschoben u. die
Untersuchungsebene durch Schallkopfkippung verändert wird u. der
Bildaufbau aus den Echos der verschiedenen Ebenen mit Hilfe einer
Speicherröhre erfolgt.

 Suchindex zurück vorwärts 8109. Compressio

Fgb: path
(latein. = Druck, Zusammendrücken)
Quetschung einer Körperregion oder eines Organs.

 Suchindex zurück vorwärts 8110. Compressio cerebri

die Hirnquetschung, u. zwar als seltene direkte Quetschung oder --
häufiger -- als Folge eines erhöhten intrakraniellen Drucks gegen den
knöchernen Schädel u. dessen Inhalt, insbes. bei raumforderndem Hirnprozeß
(Tumor, Entzündung), intrakraniell-extrazerebralem -- im Schädel, aber
außerhalb des Gehirns ablaufendem -- Geschehen (z.B. als geschlossene
Schädel-Hirnverletzung II. Grades ein Schädeltrauma mit epi- oder
subduralem Hämatom; insbes. aber bei Contusio cerebri, wobei es nach
freiem Intervall zu erneuter Bewußtlosigkeit infolge Hirnödems kommt; die
hierbei auftretende Hirndruck-Symptomatik resultiert v.a. aus der
Balkenpressung [führt zu Okulomotorius-, Abduzenszeichen], aus
tentorieller Hernie [Abduzensparese, einseitige, später bds. maximale
Pupillenerweiterung, Streckstarre] u. der Kleinhirnschädigung [ -
Kleinhirndruckkonus]).

 Suchindex zurück vorwärts 8111. Compressio cordis

Herzquetschung; Druckschädigung des Herzens, insbes. infolge C.
thoracis, aber -- als langsameres Geschehen -- auch durch einen
raumfordernden intrathorakalen Prozeß (vgl. aber Herztamponade,
Constrictio cordis). Die akuten Symptome sind ähnlich denen der -
Contusio cordis; als Folge einer plötzlichen intrakardialen
Drucksteigerung kann es zu Klappen- u. Papillarmuskelabrissen,
Herzwandruptur kommen.

 Suchindex zurück vorwärts 8112. Compressio intestini

Darmquetschung (meist kompliziert durch Einengung der Darmlichtung) bei
stumpfer oder offener Bauchverletzung, aber auch bei Organverlagerungen
(z.B. Wanderniere, -milz), Neoplasma oder entzündlichem Tumor,
Hernieneinklemmung etc.; führt zu Schocksymptomatik, Ileus, evtl.
Perforation.

 Suchindex zurück vorwärts 8113. Compressio (medullae) spinalis

- Rückenmarkkompression.

 Suchindex zurück vorwärts 8114. Compressio thoracis

Brustkorbquetschung, v.a. bei Verkehrs- u. Betriebsunfällen; meist mit
äußeren u. inneren Verletzungen (z.B. Quetschwunden, Rippenbrüche,
Lungenriß mit Hämoptoe, Pneumothorax, Pneumomediastinum, Compressio
cordis); evtl. Teilgeschehen einer Mehrfachverletzung ( - Polytrauma);
meist treten auch thoraxferne Blutungen auf (Haut-, Augenbindehaut-,
Mundschleimhaut-, Trommelfellblutung etc.) infolge Fortleitung der
intrathorakalen Drucksteigerung über die Venen zum Hals u. Kopf.

 Suchindex zurück vorwärts 8115. Compton* Effekt

(Arthur H. C., 1892-1962, Physiker, Chicago; 1927 Nobelpreis)
Form der Streuung von Gammastrahlung, bei der das primäre Quant seine
Energie auf ein Hüllenelektron eines Atoms überträgt (= C.* Elektron;
dieses wird dadurch aus der Bahn geschleudert u. bekommt einen Impuls),
wodurch die Strahlung eine Änderung erfährt bezüglich Richtung u. Frequenz,
d.h. die Wellenlänge erhöht sich, u. zwar um den Betragab ab(h = Planck*
Wirkungsquant, m0 = Ruhemasse eines Elektrons, c = Lichtgeschwindigkeit,
phi = Streuwinkel).

 Suchindex zurück vorwärts 8116. Computerdiagnostik

medizinische Diagnostik mit Einsatz elektronischer Datenverarbeitung
(EDV). Prinzip Bewertung der im Individualfall erfaßten Beschwerden u.
Befunde anhand ihres Vorkommens bei definierten Krankheiten, d.h. durch
Vergleich der Symptomenmuster (die Maschine erstellt nach der Korrelation
der Merkmale eine Liste der mit mehr oder weniger Wahrscheinlichkeit in
Frage kommenden Diagnosen). -- Computer-Anw. ferner z.B. zur Regulierung
des Untersuchungsablaufs, Auswertung von Labor- u. EKG-Befunden,
Erstellung von Strahlentherapie-Plänen u.a.m.

 Suchindex zurück vorwärts 8117. computergestützt

unter Einsatz eines Computers.

 Suchindex zurück vorwärts 8118. Computer-Szintigraphie

- Szintigraphie, bei der die Meßwerte durch EDV verdeutlicht,
spezifiziert u.oder interpretiert werden Mittelwertbildung,
Untergrundsubtraktion, Isoimpulsbereiche, Aktivitätsprofile,
Bildverknüpfung etc.; s.a. Emissionscomputertomographie.

 Suchindex zurück vorwärts 8119. Computer-Tomographie (CT)

(auch: Tomometrie)

Fgb: röntg
ein - Schichtaufnahmeverfahren (Querschichtaufnahmeverfahren), das zum
Bildaufbau einen - Computer einsetzt. Die Meßeinrichtung (Rö.röhre mit
einem etwa bleistiftstarken Strahlenbündel, Szintillationszähler mit
nachgeschaltetem Photomultiplier) ermittelt das Strahlenschwächungsprofil
der betreff. Schicht durch lineare Abtastung (Seitenriß) aus jeweils
leicht verändertem Winkel (insges. mind. 180), so daß ca. 100 000
Meßwerte anfallen, aus denen eine Ortsverteilung der Schwächungswerte
errechnet u. in ein Fernsehbild (auch farbig) umgesetzt wird, wobei
zweckmäßige Kontraststeigerung den Informationsgehalt erhöht. Weitere
Vorteile keine Überlagerung durch andere Schichten, abgestufte
Weichteildarstellung auch ohne Kontrastmittel, quant. Bildauswertung
anhand der -- am Bildrand angegebenen -- Schwächungswerte, schnelle
Information. Die C. hat in der Röntgendiagnostik eine Reihe invasiverer
Verfahren weitgehend verdrängt; vgl. Emissionscomputertomographie. -- s.a.
Abb. Abb. 3A

 Suchindex zurück vorwärts 8120. COMT

- Catechol-O-Methyltransferase.

 Suchindex zurück vorwärts 8121. CON

(engl.) Abk. für Cyclopropan-Oxygen-Nitrogen; Narkosegasgemisch, bei dem
der Explosionsgefahr des Cyclopropan-Sauerstoff-Gemisches durch Zusatz von
Stickstoff begegnet wird.

 Suchindex zurück vorwärts 8122. Conamen s. Conatum suicidii

(latein.) der Selbstmordversuch, - Suizidversuch.

 Suchindex zurück vorwärts 8123. conc.

- concentratus.

 Suchindex zurück vorwärts 8124. Concanavalin A (ConA)

ein häufig gebrauchtes - Mitogen.

 Suchindex zurück vorwärts 8125. concentratus (conc.)

Fgb: chem
(latein.) konzentriert.

 Suchindex zurück vorwärts 8126. Conceptio

(latein. = Empfängnis)
- Konzeption.

 Suchindex zurück vorwärts 8127. Concertina-Effekt

(auch: Harmonikaphänomen)
beim - WPW-Syndrom das Hinein- u. Herausrücken der sog. Deltawelle in
bzw. aus dem QRS-Komplex.

 Suchindex zurück vorwärts 8128. Concha

Fgb: anat
(latein. = Muschel)

Concha auricularis
die eigentl. Ohrmuschel (deren in den äuß. Gehörgang überleitende
Vertiefung, gegliedert in die kleinere Cymba u. das größere Cavum
conchae).

Conchae nasales
Nasenmuscheln; von Schleimhaut überzogene, etwa horizontale, knöcherne
Vorragungen der seitl. Nasenwand, die die innere Nasenoberfläche
vergrößern (Anwärmung der Atemluft); die C. nasalis inferior (= Os
turbomaxillare) überdeckt als größte Muschel u. selbständiger Knochen den
unt. Nasengang; die C. n. media u. superior, Teile des Siebbeins,
überdecken den mittl. bzw. oberen Nasengang.

Concha sphenoidalis
paarige, dünne Knochenplatte, die die Keilbeinhöhle vorn abschließt.

 Suchindex zurück vorwärts 8129. concisus (cc.)

Fgb: pharm
(latein.) zerkleinert, mittelfein zerschnitten.

 Suchindex zurück vorwärts 8130. concomitans

(latein.) begleitend.

 Suchindex zurück vorwärts 8131. Concrescentia

(auch: Konkreszenz)

Fgb: path
(latein.) Verwachsung zweier Knochen als Varietät; - Coalitio.

 Suchindex zurück vorwärts 8132. Concretio

Fgb: path
(latein.) die totale oder partielle flächenhafte Verwachsung
benachbarter Häute.

 Suchindex zurück vorwärts 8133. Concretio pericardii

(auch: C. cordis, Obliteratio s. Syncretio peric.)
Verwachsung zwischen Epi- u. Perikard; meist Folge einer akuten
Perikarditis (Pericarditis adhaesiva interna).

 Suchindex zurück vorwärts 8134. Concretio praeputii

Verwachsung des inneren Vorhautblattes mit der Eichel.

 Suchindex zurück vorwärts 8135. Concussio

(latein.) heftige Erschütterung, kard schockähnlicher Zustand; vgl.
Contusio.

 Suchindex zurück vorwärts 8136. Conduit

(französ. = Röhre)
künstl. - Harnableitungsweg durch Einpflanzen der Ureteren in eine
isolierte, als Harnreservoir dienende Darmschlinge; z.B. Ileum-C. ( -
Abb.), Kolon-C. (als Dickdarmblase).
plastische Gefäßbildung (aus Perikardgewebe von Mensch [Hancock] oder
Rind [Ionescu-Shiley]) oder Dacron-Gefäßprothesen zur Korrektur von
Fehlbildungen der Ausflußbahn des rechten Herzventrikels (engl. right
ventricular outflow tract = RVOT), z.B. bei Pulmonalarterienatresie,
Transposition der großen Gefäße, double outlet right ventricle. Anw.
dieser Herz-Conduit-Implantate mit oder ohne Verbindung mit künstl.
Herzklappen.

 Suchindex zurück vorwärts 8137. Conduplicato corpore

Fgb: geburtsh
Art der - Selbstentwicklung bei Querlage; nach taschenmesserartigem
Zusammenklappen der Leibesfrucht (ohne Haltungsänderung) erfolgt Geburt
zunächst der Schultern, dann des Kopfes (neben dem Rumpf; Gefahr des
Gebärmuttereinreißens, - Uterusruptur).

 Suchindex zurück vorwärts 8138. Condurango

Fgb: hom
Tinktur aus der Rinde von Marsdenia condurango [Asclepiadaceae]; z.B. als
Vinum Co. (Wein mit C.; Anw. bei Magenleiden).

 Suchindex zurück vorwärts 8139. Condylarthrosis

Fgb: anat
Ellipsoidgelenk = - Articulatio ellipsoidea (s. condylaris).

 Suchindex zurück vorwärts 8140. Condyloma

(auch: Kondylom)
Feigwarze.

Condyloma acuminatum,
(auch: Papilloma acum. s. venereum, spitze Kondylome)
eine an intertriginöse Milieubedingungen (Feuchtigkeit, Mazeration,
Epitheldefekte) gebundene Abart der vulgären Warze in der
After-Geschlechtsgegend u. in feuchten Körperfalten, hervorgerufen durch
ein Virus der Papilloma-Gruppe; häufig durch Geschlechtsverkehr
übertragen. Typisch mit Verlaufsarten; u. zwar als a) Condylomata
acuminata des klassischen Typs gruppiert (oft kranzförmig) stehende blasse
oder rötl. Knötchen mit warzig-fädiger, u.U. mazerierter Oberfläche, evtl.
zu hahnenkamm- u. blumenkohlart. Wucherungen heranwachsend; häufig als
Begleiterscheinung der - Gonorrhö, aber auch z.B. bei sekundärer Syphilis,
Analekzem, chronischer nichtgonorrhoischer Urethritis, Vaginalfluor,
Phimose, Intertrigo, chron. Proktitis, Oxyuriasis. Ferner b) Condylomata
plana = verrucosa als flache warzenart. Gebilde v.a. der weibl.
Geschlechtsorgane (Portio, Vagina, Vulva), aber auch bei (Präputium),
deren Erreger eine besondere Species des HPV (= human papilloma virus)
sein dürfte; eine fakultative Präkanzerose; zytologisch charakteristisch
durch Koilozytose. Als c) Condylomata gigantea (Buschke-Löwenstein)
Riesenkondylome mit destruierendem Wachstum.

Condyloma latum s. syphiliticum,
(auch: Papula luxurians et madidans)
das breite Kondylom; durch mechanische Reizung u. Mazeration
gewuchertes papulöses - Syphilid (meist schmierig belegt; hochinfektiös!),
v.a. in der After-Geschlechtsgegend. Abb. 3A Abb. 3A

 Suchindex zurück vorwärts 8141. Condylus

(auch: Kondylus)

Fgb: anat
sphärischer Gelenkkörper = Gelenkknorren; vgl. Epicondylus.

Condylus humeri
der rumpfferne Gelenkkörper des Oberarmknochens (Humerus) für das
Ellbogengelenk (Articulatio cubiti); besteht aus einem Köpfchen u. einer
Rolle ( - Capitulum, - Trochlea), hat 3 Grübchen (die - Fossa olecrani,
F. coronoidea u. F. radialis) u. seitlich - Epikondylen.

Condylus lateralis u. medialis
a) die beiden spiralig gekrümmten Verbreiterungen am rumpffernen Ende des
Oberschenkelknochens ( - Femur) für das Kniegelenk ( - Articulatio genus).
-- b) 2 seitliche Ausladungen des rumpfnahen Schienbeinendes als
Schienbeingelenkkörper für das Kniegelenk ( - Articulatio genus).

Condylus occipitalis
von den seitl. Teilen des Os occipitale beidseits des Foramen magnum
gebildeter Gelenkkopf für das Atlantooccipitalgelenk (für Nickbewegungen).

 Suchindex zurück vorwärts 8142. Cone-biopsy

Fgb: gyn
(engl.) - Konisation.

 Suchindex zurück vorwärts 8143. Conexus intertendineus

(auch: Connexus i.)
(auch: Juncturae tendinum)
die die Sehnen des Musculus extensor digitorum im Handrücken verbindenden
bindegeweb. Querbrücken.

 Suchindex zurück vorwärts 8144. confluens

(latein.) zusammenfließend.

 Suchindex zurück vorwärts 8145. confluens sinuum (PNA)

an der Schädelinnenfläche, an der Protuberantia occipitalis interna
gelegener Zusammenfluß des - Sinus sagittalis superior mit den S. rectus
u. occipitalis, von dem aus -- über je 1 beidseits entspringenden Sinus
transversus -- das Blut in den beidseit. Sinus sigmoideus abfließt.

 Suchindex zurück vorwärts 8146. Congelatio

(latein.) die - Erfrierung (unterschieden als C. erythematosa bzw.
bullosa bzw. gangraenosa s. escharotica = Erfrierung I., II., bzw. III.
Grades). -- vgl. Unterkühlung, Perniones.

 Suchindex zurück vorwärts 8147. congenital(is), congenitus

(auch: kongenital)
(latein.) angeboren, d.h. bei der Geburt bereits vorhanden u.
erkennbar. -- Ätiologisch sind kongenitale Krankheiten bzw. Fehlbildungen
oft ungeklärt; z.T. sind sie auf intrauterine Einflüsse (= connatalis)
zurückzuführen, z.T. sind sie genetisch bedingt (= hereditär).

 Suchindex zurück vorwärts 8148. Congestio

(latein.) - Kongestion.

 Suchindex zurück vorwärts 8149. Congestive pulmonary failure

Fgb: päd
(engl.) Durchblutungsstörung in den Lungenalveolen des Neugeborenen im
Zusammenhang mit Atelektasen u. örtlichem Blutandrang mit resultierender
Ateminsuffizienz; wird allgemein rasch überwunden, kann aber -- bes. bei
gesteigerter Gefäßpermeabilität -- zum - Membransyndrom führen.

 Suchindex zurück vorwärts 8150. conglobatus

zusammengeballt.

 Suchindex zurück vorwärts 8151. Conglutinatio

Fgb: serol
(latein. = Verklebung)
- Konglutination.

 Suchindex zurück vorwärts 8152. Congo-

s.a. Kongo-.

 Suchindex zurück vorwärts 8153. Conicotomia

Fgb: laryng
- Koniotomie.

 Suchindex zurück vorwärts 8154. Conidium

Fgb: mykol
Konidie ( - Konidien [= Conidia]).

 Suchindex zurück vorwärts 8155. Coniin(um)

(auch: Cicutinum, Koniin)
Alkaloid der Früchte (1,5-2%) von - Conium maculatum u. im Kraut des
Gartenschierlings (Aethusa cynapium); sehr giftig (DL 0,5-1 g); entfaltet
nach rascher Resorption durch Haut u. Schleimhaut eine Nicotin- u.
Curare-ähnliche Giftwirkung (Coniismus) Speichelfluß, Sehstörungen,
Schwäche in den Beinen, Empfindungsstörungen (Parästhesien, aufsteigende
Empfindungslähmung), aufsteigende motorische Lähmung mit Schluck- u.
Sprachstörungen, Dyspnoe u. Zyanose, u. zwar bei erhaltenem Bewußtsein;
schließlich Tod durch Atemlähmung.

 Suchindex zurück vorwärts 8156. Coniocortex

(griech.latein. = Staubrinde)
granuläre Schicht der Großhirnrinde als Typ bestimmter Rindenareale.

 Suchindex zurück vorwärts 8157. Coniotomia

Fgb: laryng
- Koniotomie.

 Suchindex zurück vorwärts 8158. Conium maculatum

Fgb: botan
der gefleckte Schierling [Umbelliferae]; Kraut u. Früchte enthalten
verschiedene Alkaloide, z.B. - Coniin.

 Suchindex zurück vorwärts 8159. Conjugata (PNA)

(latein. coniugare = zum Paar vereinigen)
gerader Beckendurchmesser; die lichte Weite des Beckeneingangs in der
Sagittalebene wie auch andere - Beckenmaße (Abb.) von geburtshilflicher
Bedeutung; s.a. Diameter.

 Suchindex zurück vorwärts 8160. Conjugata anatomica

(auch: C. vera (anatomica))
Becken-C. vom oberen Symphysenrand zum Promontorium; normal 11,5 cm.

 Suchindex zurück vorwärts 8161. Conjugata diagonalis

(auch: C. inclinata)
C. vom unteren Symphysenrand zum Promontorium, normal 12,5-13 cm.

 Suchindex zurück vorwärts 8162. Conjugata externa

C. vom Dornfortsatz L5 zum Symphysenoberrand, mit dem Beckenzirkel
gemessen; Werte 19 cm sind verdächtig auf ein anatomisch verengtes -
Becken.

 Suchindex zurück vorwärts 8163. Conjugata vera

- C. anatomica. Als C. v. obstetrica die C. vom Promontorium zur
Hinterfläche der Symphyse; normal 11 cm; ist entscheidend für das
Eintreten des kindl. Kopfes ins kleine Becken.

 Suchindex zurück vorwärts 8164. Conjunctiva

(auch: Konjunktiva)
- Tunica conjunctiva (Bindehaut des Auges, der Lider).

 Suchindex zurück vorwärts 8165. Conjunctivitis

(auch: Konjunktivitis)

Fgb: ophth
Bindehautentzündung = Entzündung der - Tunica conjunctiva
(Conjunctiva), oft unter Beteiligung der Lidränder (=
Blepharokonjunktivitis). -- Als akute Konjunktivitis mit vermehrter
seröser bis eitriger Absonderung, Rötung ( - Hyperämie), evtl. auch Ödem
(Chemosis) sowie mit Juckreiz, Brennen, Fremdkörpergefühl; Schmerzen nur
bei Komplikationen (Hordeolum, Lidabszeß, Hornhautgeschwür). -- Als
chronische Entzündung mit nur mäßiger Hyperämie u. Bindehautrötung sowie
zähem Schleim in den Lidwinkeln, evtl. auch mit Bindehautverdickung
(Hyperplasie) oder als - C. follicularis. Tritt symptomatisch bei
grippalem Infekt (als C. catarrhalis), Masern, Varizellen etc. auf, ferner
häufiger als Reaktion auf lokale physikalische (Fremdkörper, Strahlung) u.
chem. Reize, als primäres Infektionsgeschehen (z.B. durch Haemophilus
aegypticus, Corynebacterium diphtheriae, Pneumo-, Strepto-, Staphylo-,
Gonokokken, Moraxellen, Chlamydien, Viren) sowie bei Refraktionsanomalien,
mangelhaftem Tränenfluß (Xerose), Allergie, Hautleiden, fehlendem oder
unvollständigem Lidschlag (z.B. bei Fazialisparese); s.a.
Keratoconjunctivitis, Argentumkatarrh, Blenorrhö, Fiessinger*-Rendu*
Syndrom.

 Suchindex zurück vorwärts 8166. Conjunctivitis actinica

(auch: Ophthalmia act.)
C. durch Einwirkung energiereicher Strahlung.

 Suchindex zurück vorwärts 8167. Conjunctivitis catarrhalis

C. mit Rötung der Bindehaut u. nichteitriger Sekretabsonderung.

 Suchindex zurück vorwärts 8168. Conjunctivitis diphtherica

C. als -- seltene -- pseudomembranöse Augendiphtherie.

 Suchindex zurück vorwärts 8169. Conjunctivitis epidemica

- Keratoconjunctivitis epidemica.

 Suchindex zurück vorwärts 8170. Conjunctivitis follicularis

chronische C. mit Lymphfollikelschwellung.

 Suchindex zurück vorwärts 8171. Conjunctivitis gonorrhoica

- Gonoblennorrhö.

 Suchindex zurück vorwärts 8172. Conjunctivitis granulosa

- Trachom.

 Suchindex zurück vorwärts 8173. Conjunctivitis meibomiana (Elschnig*)

chronische C. mit Rötung der Lidränder u. starker Füllung der Meibom*
Drüsen.

 Suchindex zurück vorwärts 8174. Conjunctivitis necroticans infectiosa (Pascheff*)

einseitige, eitrig-nekrotisierende C. mit erhabenen weißen Fleckchen im
Bereich der Lider u. Umschlagfalten.

 Suchindex zurück vorwärts 8175. Conjunctivitis nivalis

die Schneeblindheit als akute Form der - C. photoelectrica durch
UV-Licht; meist als Keratokonjunktivitis.

 Suchindex zurück vorwärts 8176. Conjunctivitis nodosa

- Raupenhaarkonjunktivitis.

 Suchindex zurück vorwärts 8177. Conjunctivitis (photo)electrica

C. durch kurzwellige Strahlen, z.B. bei elektrischem Schweißen oder als
- C. nivalis; starke Rötung (Hyperämie) oder - Chemosis mit Tränenfluß,
Lidkrampf, oft auch kleinste, oberflächl. Defekte des Hornhautepithels.

 Suchindex zurück vorwärts 8178. Conjunctivitis phlyctaenulosa

- C. scrofulosa.

 Suchindex zurück vorwärts 8179. Conjunctivitis scrofulosa

(auch: C. lymphatica s. phlyctaenulosa)
die tuberkuloallerg. - Skrofulose der Augen bei Jugendlichen; mit
Phlyktänen in der Bindehaut des Augapfels (oft mit Hornhautbeteiligung);
meist weitere Skrofulose-Symptome.

 Suchindex zurück vorwärts 8180. Conjunctivitis sicca

chronische C. mit nur spärlichem, zähem, fadenförm. Sekret u. -- häufig
-- mit Störung der Tränenbildung, kombiniert mit atrophischer Rhinitis;
oft als Symptom des - Sjögren* Syndroms.

 Suchindex zurück vorwärts 8181. Conjunctivitis simplex

einfache Konjunktivitis ohne Komplikationen.

 Suchindex zurück vorwärts 8182. Conjunctivitis trachomatosa

- Trachom.

 Suchindex zurück vorwärts 8183. Conjunctivitis tuberculosa

Bindehauttuberkulose; primär als Geschwür (torpides Ulkus) oder
sekundär-metastatisch in Form subkonjunktivaler, grau-gelblicher,
episkleraler Knötchen.

 Suchindex zurück vorwärts 8184. Conjunctivitis vernalis

- Frühjahrskonjunktivitis. Abb. 3A

 Suchindex zurück vorwärts 8185. Conn* Syndrom

(Jerome W. C., geb. 1907, Endokrinologe, Michigan)

Conn* Syndrom*-Louis* Syndrom
(1954) primärer - Aldosteronismus.

Conn* Syndrom* Syndrom, exogenes
- Pseudo-Conn*-Syndrom.

 Suchindex zurück vorwärts 8186. Conn*-Fajans* Test

- Prednison-Test.

 Suchindex zurück vorwärts 8187. connatalis

(auch: konnatal)
(latein.) angeboren, d.h. intrauterin oder aber unter der Geburt
erworben (z.B. bei Infektion der Mutter bzw. infolge Geburtsverletzung
oder Schädigung unter der Geburt). -- vgl. congenitalis.

 Suchindex zurück vorwärts 8188. Connectivitis

Fgb: path
entzündliches Geschehen des Bindegewebes, i.e.S. in der
Skelettmuskulatur.

 Suchindex zurück vorwärts 8189. Connexus

- Conexus.

 Suchindex zurück vorwärts 8190. Conquassatio

(latein.) Quetschung, Zerreißung.

 Suchindex zurück vorwärts 8191. Conrad* Test

- Glucosetoleranztest.

 Suchindex zurück vorwärts 8192. Conradi*-Hünermann*(-Raap*) Syndrom

(Erich C., Carl H., Kinderärzte, Köln)
- Chondrodystrophia calcificans congenita.

 Suchindex zurück vorwärts 8193. Conspergens

Fgb: pharm
(latein.) Mittel zum Bestreuen.

 Suchindex zurück vorwärts 8194. Constantini* Zeichen

Fgb: röntg
posttraumatische Bewegungsarmut des Herzens als Symptom des -
Hämatoperikards.

 Suchindex zurück vorwärts 8195. Constipatio alvi

- Obstipation.

 Suchindex zurück vorwärts 8196. Constituens

Fgb: pharm
- Konstituens.

 Suchindex zurück vorwärts 8197. Constrictio pericardii s. cordis

Fgb: kard
schwielig-schrumpfende, einschnürende (konstriktive) Perikarditis mit
teilweiser bis weitgehender Verwachsung des Epi- u. Perikards, evtl. auch
mit Verkalkung (Panzerherz); meist als Endzustand eines tuberkulösen
oder eitrigen Prozesses.

 Suchindex zurück vorwärts 8198. Constrictor

Fgb: anat
- Musculus constrictor (= zusammenziehender, verengender Muskel).

 Suchindex zurück vorwärts 8199. Consumptio

(latein.) Aufzehrung, path Auszehrung; - Konsumption.

 Suchindex zurück vorwärts 8200. contagiosus

(auch: kontagiös)
(latein.) - ansteckend, übertragbar.

 Suchindex zurück vorwärts 8201. ConterganR

s.u. Thalidomid-Embryopathie.

 Suchindex zurück vorwärts 8202. Contiguitas

(latein.) Berührung, - Kontiguität; s.a. per contiguitatem (durch
Übergreifen).

 Suchindex zurück vorwärts 8203. Continentia

(latein. = Enthaltsamkeit, Selbstbeherrschung)
- Kontinenz; z.B. C. alvi, C. urinae (Intaktheit des After- bzw.
Harnblasenschlußmechanismus, = Stuhl- bzw. Harnkontinenz); vgl.
Incontinentia.

 Suchindex zurück vorwärts 8204. Contino* Glaukom

vorderes, hämorrhag. - Glaukom; mit tiefer vorderer Augenkammer,
Irishyperämie, fehlender oder geringer Pupillenerweiterung.

 Suchindex zurück vorwärts 8205. Continua

(latein. continuus = ununterbrochen)
- Febris continua.

 Suchindex zurück vorwärts 8206. Continuitas

(latein.) Zusammenhang, - Kontinuität; s.a. per continuitatem.

 Suchindex zurück vorwärts 8207. Continuous-flow-System

(engl.) System mit kontinuierlichem Gas- oder Flüssigkeitsstrom.

 Suchindex zurück vorwärts 8208. Contorsio

(latein.) Verdrehung, - Kontorsion.

 Suchindex zurück vorwärts 8209. contortus

(latein.) gewunden.

 Suchindex zurück vorwärts 8210. contra (cont.)

(latein.) gegen, entgegengesetzt; s.a. kontra...

 Suchindex zurück vorwärts 8211. Contractura

(latein.) die Zusammenziehung, - Kontraktur.

 Suchindex zurück vorwärts 8212. Contractura palmaris

- Dupuytren* Kontraktur.

 Suchindex zurück vorwärts 8213. contractus

(auch: kontrakt)
(latein.) zusammengezogen (z.B. verkrampft).

 Suchindex zurück vorwärts 8214. Contre-coup

Fgb: path
(französ. = Gegenschlag)
bei stumpfer Gewalteinwirkung die indirekte, durch Stoßwellen übertragene
örtliche Erschütterung, wodurch z.B. bei Schädelverletzung auf der
Gegenseite der Gewalteinwirkung eine gedeckte Hirnverletzung auftritt.

 Suchindex zurück vorwärts 8215. contunde (cont.)

Fgb: pharm
Rezepturanweisung zerstoße, zerquetsche.

 Suchindex zurück vorwärts 8216. Contusio

(auch: Kontusion)
(latein. = das Nieder-, Zerschlagen)
die Prellung als stumpfe Organverletzung mit sichtbaren Folgen (im
Gegensatz zur - Commotio); u. mit fließendem Übergang zur Quetschung, -
Compressio.

 Suchindex zurück vorwärts 8217. Contusio abdominis

die stumpfe - Bauchverletzung.

 Suchindex zurück vorwärts 8218. Contusio arteriae

Prellverletzung einer Schlagader.

 Suchindex zurück vorwärts 8219. Contusio bulbi

Prellungsverletzung des Augapfels; Symptome je nach Art der
Gewalteinwirkung verschieden; z.B. Vorderkammerblutung (s.a. Abb.), Risse
des Pupillensphinkters, Netzhautschädigung (als sog. Commotio retinae =
Berlin* Netzhauttrübung, evtl. als Spätrosette; u.U. auch Lochbildung,
v.a. in der Makula), Risse der - Choroidea u.oder der Sklera (meist
parallel zum Hornhautrand).

 Suchindex zurück vorwärts 8220. Contusio cerebri

(auch: Hirnkontusion, -prellung)
gedeckte Hirnverletzung bei stumpfem Schädeltrauma; u. zwar
path.-anat. als hämorrhagische Prellungs- u. z.T. auch Quetschherde
der Rinde (v.a. an der liquorpolsterarmen Hirnbasis, am Stirn- u.
Schläfenlappen), zentrale Risse im Hirnmark u. Hirnstamm, Blutung (mit
subarachnoidaler Ausbreitung als subarachnoidales - Hämatom oder nur
blutiger Liquor); später auch - Hirnödem u. -- oft spaltförmige, den
Windungen folgende -- Hirnnekrosen (Schizogyrie). Symptome zerebraler
Schock, Bewußtlosigkeit (evtl. von einem luziden Intervall
[Bewußtseinsaufhellung] unterbrochen), motorische Unruhe, evtl. auch -
Herdsymptome durch primäre Schädigung, Streckkrämpfe, zentrales Fieber,
Kontusionspsychose, Korsakow* Syndrom, vegetative Störungen, retrograde -
Amnesie; die Symptomatik im allgemeinen mit Rückbildungstendenz, jedoch in
schweren Fällen oft mit Ausgang in bleibende Hirnleistungsschwäche; bei
zunehmendem Hirndruck, z.B. durch Blutung, Hirnödem, kann es zu -
Compressio cerebri kommen (lebensbedrohliche Situation).

 Suchindex zurück vorwärts 8221. Contusio cordis

Herzprellung; Herzschädigung infolge stumpfer Gewalteinwirkung gegen
die Brustwand, u. zwar Myokardblutungen (evtl. Herzbeuteltamponade),
ischämische Nekrosen, Rhythmusstörungen; evtl. auch Klappenabriß,
Papillarmuskelabriß, Koronarverletzung.

 Suchindex zurück vorwärts 8222. Contusio laryngis

Prell- bis Quetschungsverletzung des Kehlkopfes durch stumpfe
Gewalteinwirkung; evtl. mit - Distorsion im Ring-Gießbeckenknorpel-Gelenk
(Articulatio cricoarytaenoidea); bei Kehlkopfschwellung Stridor.

 Suchindex zurück vorwärts 8223. Contusio (medullae) spinalis

Prell- bis Quetschverletzung des Rückenmarks; als teilweise oder
vollständ. Unterbrechung des Organzusammenhangs mit entspr. neurologischen
Ausfällen (evtl. als - Querschnittslähmung), spinalem Schocksyndrom (vgl.
Apoplexia spinalis), hyperästhetischen Hautzonen, Subileus u.a.m.

 Suchindex zurück vorwärts 8224. Contusio thoracis

Brustkorbprellung bis -quetschung ( - Compressio thoracis; v.a. bei
Jugendl. oft ohne Frakturen). Abb. 3A

 Suchindex zurück vorwärts 8225. contusus (cont(us).)

Fgb: pharm
zerquetscht.

 Suchindex zurück vorwärts 8226. Conus

(auch: Konus)
(latein. = Kegel)

Fgb: ophth
sichel- oder ringförmiger, unmittelbar der Sehnervpapille angrenzender
heller Bezirk der Netzhaut.

 Suchindex zurück vorwärts 8227. Conus inferior

rein weiße, durch völliges Fehlen des Aderhautgewebes bedingte Partie am
unteren Rand der Sehnervpapille infolge Entwicklungsstörung beim Schluß
der fetalen Augenbecherspalte.

 Suchindex zurück vorwärts 8228. Conus myopicus

- Conus temporalis.

 Suchindex zurück vorwärts 8229. Conus nasalis

hellrötliche oder gelbliche, kegelschnittförm. Partie unmittelbar
nasenwärts der Sehnervpapille als angeborene Anomalie; vgl. C. inferior.

 Suchindex zurück vorwärts 8230. Conus peripapillaris

(auch: C. circularis)
ringförmiger Konus um die Sehnervpapille bei stärkerer Myopie (d.h. im
2. Stadium der Choroidealatrophie; im 3. Stadium verbreitert).

 Suchindex zurück vorwärts 8231. Conus temporalis

(auch: C. myopicus)
sichelförmiges weiß-gelbliches Durchscheinen der Sklera durch die
atrophische Netzhaut am schläfenseitigen Rand der Sehnervpapille infolge
Choroidearetraktion durch Dehnung des hinteren Augenpols bei Myopie (1.
Stadium der Choroidealatrophie; vgl. Conus peripapillaris); führt zu
kontralateraler, d.h. nasaler Vergrößerung des blinden Flecks (Bjerrum*
Skotom).

Fgb: anat
kegelförmiges Gebilde.

 Suchindex zurück vorwärts 8232. Conus arteriosus (PNA)

(auch: Infundibulum)
der kegelförmige Übergang der re. Herzkammer in die Lungenschlagader ( -
Truncus pulmonalis; ist gelegentlich angeboren verengt = C.-a.-Stenose
[Dittrich*] = die infundibuläre - Pulmonalisstenose).

 Suchindex zurück vorwärts 8233. Conus elasticus laryngis (PNA)

bindegewebig-elastische Membran in der Wand des kegelförmigen subglott.
Raumes zwischen Stimmbändern u. Ringknorpel.

 Suchindex zurück vorwärts 8234. Conus medullaris (PNA)

(auch: C. terminalis)
das untere kegelförm. Ende des Rückenmarks in Höhe des 1. oder 2.
Lendenwirbels, das sich im - Filum terminale fortsetzt. -- s.a. Konus...

 Suchindex zurück vorwärts 8235. Convallaria majalis

das Maiglöckchen [Liliaceae], dessen Blätter, Blüten u. Wurzeln als
Herzmittel verwendet werden. Das Hauptglykosid (vgl. Herzglykoside) ist
das Convallatoxin (k-Strophanthidin-l-rhamnosid; das stärkste bisher
bekannte Herzgift), mit Wirkung ähnlich der des - k-Strophanthins,
welches das gleiche Aglucon enthält). -- Enthält ferner das Herzglykosid
Convallosid.

 Suchindex zurück vorwärts 8236. convergens

(auch: konvergierend)
(latein.) zusammenfließend, sich zueinander neigend, wendend.

 Suchindex zurück vorwärts 8237. Convertin

aktiviertes Proconvertin ( - Faktor VII a), gebildet bei der
Blutgerinnung oder -- in gewissem Umfang -- bei Fremdoberflächenkontakt.

 Suchindex zurück vorwärts 8238. converting enzyme

(engl.) s.u. Angiotensin.

 Suchindex zurück vorwärts 8239. Convertinmangel

- Hypoproconvertinämie.

 Suchindex zurück vorwärts 8240. convexus

(latein.) - konvex.

 Suchindex zurück vorwärts 8241. convolutus

(latein.) zusammengerollt; s.a. Konvolut (Convolutum).

 Suchindex zurück vorwärts 8242. Convulsio

(latein.) - Konvulsion.

 Suchindex zurück vorwärts 8243. Cooley* Anämie

(Thomas B. C., 1871-1945, Pädiater, Detroit)
- Thalassaemia major.

 Suchindex zurück vorwärts 8244. Cooley* Methode

(D. A. Cooley, 1963) splenorenaler Bypass (Seit-zu-Seit) zur Behandlung
des Pfortaderhochdrucks. -Hypertonie, portale

 Suchindex zurück vorwärts 8245. Cooley*-Waterston* Anastomose

s.u. Waterston*.

 Suchindex zurück vorwärts 8246. Coolie-itch

(engl. = Kulikrätze)
- Schistosomen-Dermatitis.

 Suchindex zurück vorwärts 8247. Coombs* Geräusch

(Carey F. C., 1879-1932, engl. Arzt)
kurzes, niederfrequentes Protodiastolikum über der Mitralklappe bei
Mitralinsuffizienz als Hinweis auf eine relative Stenose.
kurzes niederfrequentes Meso- bis Spätdiastolikum an der Herzspitze bei
akuter Endocarditis rheumatica.

 Suchindex zurück vorwärts 8248. Coombs*(-Mourant*-Race*) Test

(Robin C., geb. 1921, Pathologe, Cambridge)
(auch: Antiglobulin-Test)

Fgb: serol
Nachweis inkompletter (blockierender), gegen Erythrozyten des Menschen
gerichteter Antikörper (AK) durch ein gegen gamma-Globulin u.
Komplementfaktoren gerichtetes Antiserum (Coombs*-Serum, als
Anti-Humanglobulin-Serum = AHG-Serum). Der direkte C.* T. für Nachweis
bereits an die Erythrozyten-Oberfläche gebundener Antikörper
(Autoantikörper; z.B. bei hämolytischen Anämien) erfolgt dadurch, daß zu
gewaschenen Probanden-Ery in physiologischer Kochsalz-Lsg.
Anti-Humanglobulin-Serum zugesetzt wird; die Ery werden im positiven Fall
vernetzt (u. agglutinieren). Der indirekte C.* T. dient dem Nachweis
freier AK im Probanden-Serum Probanden-Serum u. Test-Erythrozyten werden
zusammen inkubiert (37); im zweiten Testschritt werden die nicht
agglutinierten, jetzt von inkompletten AK besetzten Test-Ery in
physiologischer NaCl-Lsg. gewaschen u. nachfolgend mit
Anti-Humanglobulin-Serum versetzt, wodurch ebenfalls Vernetzung u.
Agglutination ausgelöst werden; s.a. Abb.

 Suchindex zurück vorwärts 8249. Coons* Technik

- Immunofluoreszenz.


Suchindex zurück vorwärts 8250. Cooper*

(Sir Astley P. C., 1768-1841, Chirurg, Anatom, London)
- Fascia cremasterica.

 Suchindex zurück vorwärts 8251. Cooper* Fraktur

- Pilonfraktur.

 Suchindex zurück vorwärts 8252. Cooper* Hernie

enzystierte Leistenhernie; als sog. Zweikammerbruch eine Hernie bei
oben offen gebliebenem, in Höhe des inn. Leistenringes jedoch normal
physiologisch obliteriertem Proc. vaginalis peritonei, in den sich der
Bruchsack eindrängt.
- Hesselbach* Hernie.

 Suchindex zurück vorwärts 8253. Cooper* Ligament

- Ligamentum pectineale.

 Suchindex zurück vorwärts 8254. Cooper* Ligamente

(Ligamenta suspensoria mammae) bindegewebige Septen zwischen den
Drüsenkompartimenten der Brust; sie verankern das Drüsengewebe am
Unterhautfettgewebe u. sind für die Formstabilität der Brust von
Bedeutung.

 Suchindex zurück vorwärts 8255. Cooper* Schere

schmale, bis 25 cm lange Präparierschere mit leicht gebogenen Branchen u.
abgestumpften Enden.

 Suchindex zurück vorwärts 8256. Cooper* Syndrom

(auch: C.* Neuralgie oder Mastodynie, Neuralgia mammalis)
v.a. bei jüngeren Frauen (seltener bereits vor der Pubertät), aber auch
bei Männern Schmerzen in einer oder in bd. Brüsten ohne organischen
Befund; oft als Form der Interkostalneuralgie (evtl. nach leichter
Verletzung).

 Suchindex zurück vorwärts 8257. Cooper* Technik

Verschluß der Leistenbruchpforte durch Vereinigung des - Ligamentum
pectineale mit der Aponeurose des Musculus obliquus internus abdominis u.
mit dem M. transversus abdominis u. durch Verdoppelung der Aponeurose des
M. obliquus externus abd.

 Suchindex zurück vorwärts 8258. Cooperman* Methode

intraoperativer Einsatz der Doppler*-Angiographie zur Lokalisation der
Gefäßveränderungen bei Angiodysplasie.

 Suchindex zurück vorwärts 8259. Coopernail* Zeichen

(George P. C., geb. 1876, Chirurg, BedfordN.Y.)
Hämatom des Unterhautgewebes des Dammes u. der Schamlippen bzw. des
Hodensacks als Hinweis auf II.gradige Beckenfraktur.

 Suchindex zurück vorwärts 8260. COP

kombinierte zytostatische Therapie der Non-Hodgkin-Lymphome mit
Cyclophosphamid, Vincristin (OncovinR) u. Prednison.
Abk. für colloid osmotic pressure (= kolloidosmotischer Druck).

 Suchindex zurück vorwärts 8261. Cope*

(Sir Vincent Z. C., 1881, Chirurg, London)
dreiteilige Darmquetschklemme, die nach Entfernen der mittleren Branche
eine Durchtrennung des Darmes in der Querfurche ohne Austritt von
Darminhalt ermöglicht.

 Suchindex zurück vorwärts 8262. Cope* Punkt

Mittelpunkt der Verbindungslinie zwischen Nabel u. vorderem oberem
Darmbeinstachel als Druckschmerzpunkt bei Appendizitis.

 Suchindex zurück vorwärts 8263. Cope* Zeichen

s.u. Appendizitiszeichen.

 Suchindex zurück vorwärts 8264. copiosus

(auch: kopiös)
(latein.) massenhaft, reichlich.

 Suchindex zurück vorwärts 8265. COPP

kombinierte zytostatische Therapie der Non-Hodgkin-Lymphome mit
Cyclophosphamid, Vincristin (OncovinR), Procarbazin u. Prednison.
Modifikation des MOPP-Schemas.

 Suchindex zurück vorwärts 8266. Coppock-Katarakt

(auch: Doyne* K.)

Fgb: ophth
in einer Familie Coppock erstmals beobachtete dominant-erbliche Cataracta
centralis pulverulenta (Zentralstar, umgeben von einer punktförmig
getrübten Zone).

 Suchindex zurück vorwärts 8267. Cor (PNA)

das - Herz; funktionell-anatomisch unterschieden als - C. arteriosum u.
- C. venosum. -- Auch Bez. für Herzfehlbildungen u. krankhafte
Herzveränderungen (siehe folgende Begriffe).

 Suchindex zurück vorwärts 8268. Cor adiposum

- Lipomatosis cordis, - Fettherz.

 Suchindex zurück vorwärts 8269. Cor arteriosum

(auch: C. sinistrum)
funktionsbezogene Bezeichnung für den aus der linken Kammer u. Vorkammer
bestehenden, arterialisiertes Blut führenden Teil des Herzens (s.a.
Linksherz...).

 Suchindex zurück vorwärts 8270. Cor asthenicum

(auch: C. pendulum)
Tropfenherz.

 Suchindex zurück vorwärts 8271. Cor biauriculare univentriculosum

- Cor triloculare biatriatum.

 Suchindex zurück vorwärts 8272. Cor biloculare

Herz mit fehlendem Vorhof- u. Kammerseptum, d.h. mit nur 1 Vorhof u. 1
Kammer; oft mit Anomalien der großen Herzgefäße (Aorta, Pulmonalis)
kombiniert; rel. häufig im Rahmen des Down* Syndroms; eine Zyanose ist
nicht obligat; vgl. C. pseudobiloculare.

 Suchindex zurück vorwärts 8273. Cor bovinum

(auch: C. taurinum, Bukardie)
extrem vergrößertes Herz, v.a. bei - Aorteninsuffizienz u.
Mehrklappenfehlern.

 Suchindex zurück vorwärts 8274. Cor dextrum

- Cor venosum.

 Suchindex zurück vorwärts 8275. Cor fibrosum

fibrös verändertes Herz; - Kardiosklerose, - Endomyokardfibrose, -
Fibroelastosis endocardica.

 Suchindex zurück vorwärts 8276. Cor hypertonicum

- Hypertonikerherz.

 Suchindex zurück vorwärts 8277. Cor hypertrophicum

- Herzhypertrophie.

 Suchindex zurück vorwärts 8278. Cor juvenile

das schlanke, steilgestellte, evtl. mittelständige Herz (Mesokardie)
des Jugendlichen.

 Suchindex zurück vorwärts 8279. Cor mitrale

Mitralherz ( - Mitralkonfiguration).

 Suchindex zurück vorwärts 8280. Cor mobile

- Kardioptose; s.a. Tropfenherz.

 Suchindex zurück vorwärts 8281. Cor nervosum

- Herzneurose.

 Suchindex zurück vorwärts 8282. Cor pseudobiloculare

Herzfehlbildung mit nur rudimentärer Scheidewand; klinisch ähnlich dem -
Cor biloculare.

 Suchindex zurück vorwärts 8283. Cor pulmonale

Rechtsherzhypertrophie infolge übermäßiger Druckbelastung bei
Erkrankungen, die primär die Funktion u.oder Struktur der Lunge verändern;
als C. p. chronicum (C.-p.-Syndrom) Folge eines Hochdrucks im kleinen
Kreislauf (pulmonaler Hochdruck) u. bei chronischen Lungenkrankhn., ferner
infolge Pleuraschwarten, Kyphoskoliose sowie nach mehrfachen
Lungenembolien; Symptome Atemnot, pulmonale Angina pectoris, zentrale
Zyanose, sekundäre Polyglobulie, Osteoarthropathia hypertrophicans,
Tachykardie, evtl. auch akzentuierter Pulmonalton, betonter Pulmonalbogen,
- Rechtsherzinsuffizienz, respiratorische Azidose; im EKG P pulmonale
(s.a. P-Welle) abnorme Rechtsabweichung des P-Vektors u. der QRS-Achse in
der Frontalebene, deutl. S` I u. Q` III, links-verschobene QRS-Übergangs-
= -Transitionszone mit RS-Quotient in V5,6 = 1, Steiltyp bis
(pathologischer) Rechtstyp, Rechtsverspätung bei Schenkelblock. -- Als C.
p. acutum ein akutes Geschehen durch plötzliche Widerstandserhöhung im
kleinen Kreislauf, meist infolge Lungenembolie; Symptome Atemnot, Zyanose,
Schock, rasch einsetzende Rechtsherzinsuffizienz; oft Exitus durch
Rechtsversagen ( - Lungenentlastungsreflex); EKG S` I Q` III zusammen mit
neg. T-Welle in V1`k3(4) sowie evtl. in III, S` I u. Inversion von T
in III u. V1`k3(4), S` I Q` III u. neg. T-Welle in III u.
Rechtsschenkelblock.

 Suchindex zurück vorwärts 8284. Cor sinistrum

Linksherz, - Cor arteriosum.

 Suchindex zurück vorwärts 8285. Cor triatriatum

Herzfehlbildung mit Nebenvorhof (3. Vorhof) durch Einbeziehung des
Venensinus ( - Sinus venosus) in den rechten Vorhof oder durch Persistenz
eines Mündungstrichters der primitiven Lungenvene am li. Vorhof;
hämodynamisch unbedeutend, keine Symptome.

 Suchindex zurück vorwärts 8286. Cor triloculare

Herzfehlbildung mit völligem Fehlen des Kammerseptums oder des
Vorhofseptums. Als C. tr. biatriatum (= C. biauriculare univentriculosum =
b. univentriculare, sog. singulärer Ventrikel [engl. single ventricle])
ein Herz mit 2 Vorhöfen u. einer gemeinsamen Kammer. Extrem selten als C.
tr. biventriculare (= C. uniatriosum [engl. single atrium]) ein Herz mit 2
Kammern u. 1 Vorhof (sog. Monoatrium).

 Suchindex zurück vorwärts 8287. Cor uniatriatum triventriculosum

extrem seltene Herzfehlbildung mit 1 Vorhof, 3 Ventrikeln u. gemeinsamem
Ostium atrioventriculare.

 Suchindex zurück vorwärts 8288. Cor univentriculare

s.u. Cor triloculare.

 Suchindex zurück vorwärts 8289. Cor venosum

(auch: C. dextrum)
funktionsbezogene Bezeichnung für den aus dem rechten Vorhof u. der re.
Kammer bestehenden, venöses (= sauerstoffarmes) Blut führenden Teil des
Herzens; s.a. Rechtsherz...

 Suchindex zurück vorwärts 8290. Cor villosum

(auch: C. hirsutum s. tomentosum)
das Zottenherz; mit aufgerauhter Oberfläche nach bindegewebiger
Organisation eines fibrinösen Exsudats bei Perikarditis.

 Suchindex zurück vorwärts 8291. coracoide(u)s

(latein.) einem Rabenschnabel ähnlich; z.B. - Processus cor. (s.a.
Korako...).

 Suchindex zurück vorwärts 8292. Corbus* Krankheit

(Budd Cl. C., geb. 1876, Urologe, Chicago)
Balanitis erosiva et gangraenosa (als sog. 4. Geschlechtskrankheit); in
der Regel hervorgerufen durch Plaut-Vincent-Erreger ( - fusospirilläre
Symbiose), aber auch durch unspezifische Treponemen.

 Suchindex zurück vorwärts 8293. Cord-bladder

(engl.) Rückenmarksblase ( - Blasenautonomie).

 Suchindex zurück vorwärts 8294. Cord-traction

(engl.) - Nabelschnurzug bei Plazentaentwicklung.

 Suchindex zurück vorwärts 8295. Corde colique

(auch: Chorda colica)
(französ.) das bei spastischer Kolitis als harter Strang tastbare -
Colon transversum.

 Suchindex zurück vorwärts 8296. Cordonnier* Operation

(Justin C., geb. 1905, Urologe, St. LouisMont.)
Ureterokolostomie (End-zu-Seit) seitlich einer freien Dickdarmtänie unter
papillenartiger Einstülpung der Anastomose in die Darmlichtung.
transperitoneale Ureterozäkostomie; Harnentleerung erfolgt durch
Zäkostoma.

 Suchindex zurück vorwärts 8297. Cordylobia anthropophaga

Tumbufliege [Calliphoridae] in Afrika, deren Larven bei Mensch u.
Säugetieren eine furunkelartige Myiasis mit Lymphknotenschwellung
hervorrufen.

 Suchindex zurück vorwärts 8298. Core

(engl.) Kern.
der aus Nucleinsäure bestehende Innenkern des - Virus.

Core, hydrophobes
das Innere der Lipid-Doppelschicht der - Zellmembran (1), bestehend aus
den jeweils 2 apolaren Fettsäuregruppen der Phospholipide u. aus dem
neutralen Lipid Cholesterin. -- Ferner das zentrale Molekül einer großen
Molekülverbindung, z.B. der Mucopolysaccharide (mit kovalent daran
gebundenen weiteren Molekülen).

 Suchindex zurück vorwärts 8299. Core-Antigen

dem Virus-Innenkörper (Core [1]) entstammendes Antigen, z.B. als Hbc-AG
(= HbcAg) das im Kern der Wirtszelle gebildete, im Zytoplasma von einer
Hülle (Hbs-Ag [s = engl. surface = Hülle) umgebene Antigen des
Hepatitis-B-Virus.

 Suchindex zurück vorwärts 8300. Core particle

(engl.) Untereinheit des - Nucleosoms.

 Suchindex zurück vorwärts 8301. Cori*

(Carl F. u. Gerty Th. C., Biochemiker-Ehepaar, Wien, Buffalo, St. Louis)
- Glucose-1-phosphat.

 Suchindex zurück vorwärts 8302. Cori* Krankheit

- Forbes* Glykogenose.

 Suchindex zurück vorwärts 8303. Cori* Zyklus

Stoffwechselkreis, wobei Muskelglykogen infolge Adrenalin-Einwirkung oder
Muskelarbeit zu Milchsäure abgebaut wird ( - Glykogenolyse), die dann
wieder in der Leber zur Glykogensynthese verwendet wird, während
andererseits der Glucose-liefernde Abbau von Leberglykogen zu
Blutzuckeranstieg u. Muskelglykogenneubildung führt.

 Suchindex zurück vorwärts 8304. Coriandrum sativum

Koriander [Umbelliferae]; therapeutische Anw. finden die Früchte
(Fructus Coriandri) u. deren ätherisches Öl (d-Linalool) als Stomachikum,
Spasmolytikum, Carminativum, Öl auch in Einreibemitteln gegen Rheuma.

 Suchindex zurück vorwärts 8305. Coriolis* Kräfte

(Gaspard G. de C., 1792-1843, Physiker, Paris)
die bei Bewegung einer Masse in einem rotierenden System neben der
Zentrifugalkraft auftretenden Trägheitskräfte, u. zwar in der
Rotationsebene senkrecht zur radialen Bewegung (bei Annäherung an den
Drehmittelpunkt positiv, bei Entfernung negativ beschleunigend). Als
Auswirkungen im Organismus (sog. C.*-Effekt) treten während einer
konstanten Drehung auf der Drehscheibe nach dem natürlich eintretenden
Schwinden der Drehempfindung räumliche Orientierungsstörungen auf in Form
fälschlicher Kipp- oder Drehempfindungen als Reaktion auf bestimmte
Kopfbewegungen (d.h. bei Kippen der Bogengänge). -- Als Pseudo-C.*-Effekt
ein gleichartiges visuelles vestibuläres Phänomen beim Sitzen auf einem
nicht bewegten Stuhl unter Betrachtung einer sich bewegenden
Streifentrommel tritt bei Kopfbewegung wie oben eine scheinbare Kipp- u.
Drehempfindung sowie Übelkeit auf.

 Suchindex zurück vorwärts 8306. Corium (PNA)

- Dermis; s.a. Korium...; vgl. Haut (Abb.).

 Suchindex zurück vorwärts 8307. Cornea (PNA)

(auch: Kornea)
die Hornhaut des Auges (s.a. Hornhaut..., Kornea...); der rel. stärker
gekrümmte, durchsichtige Abschnitt der Augapfelhülle ( - Tunica fibrosa
bulbi) vor der Pupille, bestehend aus Epithelium anterius, - Lamina
limitans anterior (Bowman* Membran), Substantia propria, Lamina limitans
posterior (Descemet* Membran) u. Endothelium corneale (= histol
Endothelium camerae anterioris); der Bereich ist fast rund (ca. 1 mm
breiter als hoch), im Scheitel (Vertex) annähernd sphärisch gekrümmt u.
dünner (0,8-0,9 mm) als am Rand ( - Limbus; dort 1,1-1,2 mm); er ist
gefäßfrei u. wird durch Diffusion aus den Randschlingennetzen der
Bindehaut- u. Ziliarkörpergefäße von der Leder-Hornhaut-Grenze her
versorgt; innerviert wird er durch frei endende Fasern des - Nervus
nasociliaris (aus dem Nervus trigeminus; V1). -- Krankhafte Prozesse
(Zellinfiltration, Gefäßeinsprossung, Narbenbildung etc.) können die
Sehkraft beeinträchtigen; Formveränderungen bewirken Brechungsanomalien.
-- Krankhafte Hornhautveränderungen nachfolgend beschrieben.

 Suchindex zurück vorwärts 8308. Cornea conica

konische Form der Cornea bei Keratokonus.

 Suchindex zurück vorwärts 8309. Cornea farinata

(Vogt) familiär-erbliche Hornhautdystrophie mit Altersmanifestation in
Form kleiner weißer Tropfen in den tiefen Schichten.

 Suchindex zurück vorwärts 8310. Cornea globosa s. globata

die - Megalokornea.

 Suchindex zurück vorwärts 8311. Cornea guttata (prae)senilis

Vogt* Syndrom.

 Suchindex zurück vorwärts 8312. Cornea periplana

erbliche Hornhautanomalie mit Abflachung nur ihrer peripheren Bereiche u.
mit Fehlen des Sklerafalzes.

 Suchindex zurück vorwärts 8313. Cornea plana

erbliche Abflachung der gesamten Hornhaut, verbunden mit unscharfem
Limbus u. leichter diffuser Trübung, häufig kombiniert mit -
Mikrophthalmus, Aplasie der Netzhaut, fehlender Regenbogenhaut (Aniridie),
Linsenektopie, Uveakolobom ( - Coloboma). -- s.a. Hornhaut..., Keratitis,
Kerato...

 Suchindex zurück vorwärts 8314. Cornelia de Lange* Syndrom

- Lange* Syndrom.

 Suchindex zurück vorwärts 8315. Cornet* Pinzette

Standardtyp der Objektträger-Faßzange mit gekreuzten Branchen.

 Suchindex zurück vorwärts 8316. corniculatus

(latein.) mit kleinem Horn, z.B. Cartilago corniculata.

 Suchindex zurück vorwärts 8317. Cornu

(latein. = Horn)

Fgb: derm
- Hauthorn.

Fgb: anat
hornartiges Gebilde.

 Suchindex zurück vorwärts 8318. Cornu Ammonis

der - Pes hippocampi.

 Suchindex zurück vorwärts 8319. Cornu frontale (anterius), C. occipitale (posterius) u. C. temporale

das Vorder-, Hinter- bzw. Unterhorn des Seitenventrikels ( - Ventriculus
lat.).

 Suchindex zurück vorwärts 8320. Cornu majus u. C. minus (PNA)

das -- paarige -- große u. kleine Horn des Zungenbeins ( - Os hyoideum).

 Suchindex zurück vorwärts 8321. Cornu posterius, C. laterale u. C. anterius (PNA)

das Hinter-, Seiten- u. Vorderhorn der grauen Substanz ( - Substantia
grisea) als auf dem Querschnitt des Rückenmarks hervortretende Gebilde;
identisch mit den gleichnam. Säulen des Rückenmarks (= Columna anterior;
lateralis u. posterior).

 Suchindex zurück vorwärts 8322. Cornu sacrale (PNA)

das Kreuzbeinhorn beidseits neben der unteren Öffnung des Kreuzbeinkanals
( - Hiatus sacralis).

 Suchindex zurück vorwärts 8323. Cornu superius u. C. inferius (PNA)

das obere bzw. untere Horn des Schildknorpels (Cartilago thyroidea).

 Suchindex zurück vorwärts 8324. Corona

(latein. = Kranz, Krone)
kranz-, kronenförmiges Gebilde.

 Suchindex zurück vorwärts 8325. Corona ciliaris (PNA)

am Auge der Strahlenkranz des vorderen Abschnittes des - Corpus
ciliare, bestehend aus den 70-80 meridional angeordneten Fortsätzen des
Strahlenkörpers (Processus ciliares).

 Suchindex zurück vorwärts 8326. Corona cordis

die Herzkrone; die Herzbasis mit den von ihr ausgehenden großen Gefäßen
(Koronarien).

 Suchindex zurück vorwärts 8327. Corona dentis

die Zahnkrone; als anatomische Krone (PNA) der schmelzbedeckte
Teil des Zahnes, als klinische Krone der frei in die Mundhöhle ragende
Teil, der -- je nach Höhe des Zahnfleisches -- größer oder kleiner ist als
die anatomische.

 Suchindex zurück vorwärts 8328. Corona glandis (PNA)

der Eichelkranz; der wulstartige Rand der Peniseichel ( - Glans).

 Suchindex zurück vorwärts 8329. Corona mortis

(auch: Arcus m.)
als Kranz des Todes eine abnorm stark ausgebildete Anastomose zwischen
der Arteria epigastrica inferior u. der A. obturatoria, deren Verletzung
bei Schenkelhernien-Op. früher oft tödlich war.

 Suchindex zurück vorwärts 8330. Corona phlebectatica paraplantaris

als variköser Venenkranz ein Gebilde aus knopf- oder walzenförmigen
Kommunikans- u. Netzvenen an den Fußrändern (sog. Cockpit-Varizen) mit
begleitender Zyanose u. Stauungsflecken in der Umgebung als Zeichen einer
chronischen venösen - Insuffizienz. -- s.a. Cockpit-Varizen.

 Suchindex zurück vorwärts 8331. Corona radiata (PNA)

no1
der Stabkranz des Gehirns, d.h. die zwischen Capsula interna u.
Hirnrinde strahlig ausgebreitete Masse der Projektionsfasern jeder
Großhirnhemisphäre; s.a. Radiatio.
(auch: C. rad. folliculi ovarii)
eine mehrreihige Schicht Follikelepithels auf der - Zona pellucida der
Eizelle (ab dem Stadium des sek. Eifollikels). Bleibt nach dem
Follikelsprung erhalten; muß bei der Befruchtung vom Spermium durchdrungen
werden (Akrosomreaktion).

 Suchindex zurück vorwärts 8332. Corona veneris

(auch: Cingulum Veneris)
das Stirnband der Venus, gebildet von papulösen oder pustulösen
Sekundärsyphiliden an der Haargrenze.

 Suchindex zurück vorwärts 8333. Coronale

der seitlichste Punkt der Kranznaht als kephalometrischer Punkt.

 Suchindex zurück vorwärts 8334. coronarius

(latein.) kronen-, kranzförmig; z.B. - Arteria coronaria; s.a.
Koronar...

 Suchindex zurück vorwärts 8335. Corona-Viren, Coronaviridae

den Orthomyxoviren ähnliche, große RNS-Viren (80-130 nm, rundlich bis
vielgestaltig = pleomorph) mit charakteristischen blütenblatt- oder
keulenförmigen Oberflächenausstülpungen (Projektionen), deren Gesamtheit
ein der Sonnencorona ähnliches Gebilde darstellt. Die Familie umfaßt z.B.
-- humanpathogen -- IBV-like-Viren (Erreger fieberfrei verlaufender
Erkältungskrankheiten), das Virus der infektiösen Bronchitis der Hühner
(IBV), das Mäusehepatitisvirus (MHV).

 Suchindex zurück vorwärts 8336. Coronella

Fgb: derm
(latein. = Krönchen)
s.u. Biett* Collerette.

 Suchindex zurück vorwärts 8337. coronoideus

(latein.) kronenförmig; z.B. der - Processus coronoideus (des
Unterkiefers).

 Suchindex zurück vorwärts 8338. Corpora

(latein.) die Körper, s.u. Corpus.

 Suchindex zurück vorwärts 8339. Corps ronds

(französ.; Darier) große, runde Zellen im Stratum granulosum der Haut u.
der Plattenepithel-tragenden Schleimhaut; mit intensiv basophilem Zellkern
u. eosinophilem Plasma; charakteristisch für die - Darier* Krankheit.

 Suchindex zurück vorwärts 8340. Corpus

(latein.) Körper (Mehrzahl Corpora; nachfolgend = Cc.).

 Suchindex zurück vorwärts 8341. Corpus adiposum buccae (PNA)

der rundliche Bichat* Wangen-Fettpfropf; verhindert beim Saugen das
Einfallen der Wange, erhöht so die Saugkraft.

 Suchindex zurück vorwärts 8342. Corpus adiposum infrapatellare (PNA)

Fettkörper unterhalb der Kniescheibe; füllt zusammen mit der Bursa
infrapatellaris profunda den Raum zwischen Schienbein u. Ligamentum
patellae aus.

 Suchindex zurück vorwärts 8343. Corpus albicans (PNA)

der weißliche Narbenkörper, den der zurückgebildete Gelbkörper im
Eierstock hinterläßt.

 Suchindex zurück vorwärts 8344. Corpus amygdaloideum (PNA)

(auch: Nucleus amygdalae)
Mandelkern; grauer Hirnkern vor dem Unterhorn des Seitenventrikels des
Gehirns in dessen Schläfenpol; Teil des limbischen Systems.

 Suchindex zurück vorwärts 8345. Corpus amylacea

Amyloidkörper; als Degenerationsprodukte aufzufassende, rundliche,
stärkekornähnl. Gebilde im Zentralnervensystem (unter der Pia mater, dem
- Ependym), in Drüsenlichtungen der Prostata (s. Abb.). Abb. 3A

 Suchindex zurück vorwärts 8346. Corpus arenacea

Sandkörper, - Acervulus.

 Suchindex zurück vorwärts 8347. Corpus atreticum (PNA)

der zugrunde gegangene u. von Thekazellen durchwachsene Eifollikel
infolge Follikelatresie.

 Suchindex zurück vorwärts 8348. Corpus callosum (PNA)

Commissura magna cerebri, Balken; die beiden Großhirnhemisphären
verbindenden, markhaltigen, quer verlaufenden Nervenfasern im Grunde der
Hirnlängsspalte über dem 3. Hirnventrikel; unterteilt -- von vorn nach
hinten -- in Rostrum (Schnabel), Genu (Knie), Truncus (Stamm) u. Splenium
(dickes Hinterende).

 Suchindex zurück vorwärts 8349. Corpus-callosum-Agenesie

- Balkenmangel.

 Suchindex zurück vorwärts 8350. Corpus-callosum-Degeneration

- Marchiafava*-Bignami* Syndrom.

 Suchindex zurück vorwärts 8351. Corpus cavernosum

Schwellkörper; blutreiche schwammige Gebilde des Geschlechtstraktes;
z.B. C. c. clitoridis PNA (paariger, mit dem unteren Schambeinast
verwachsener Schwellkörper der Klitoris; vereinigen sich zum
Kitzler-Körper), C. c. penis PNA (der mit dem unteren Schambeinast
fest verwachsene, von der Tunica albuginea umhüllte, durch ein Septum
zweigeteilte Schwellkörper des männl. Gliedes; vgl. Corpus spongiosum).

 Suchindex zurück vorwärts 8352. Corpus ciliare (PNA)

der Ziliar- oder Strahlenkörper des Auges; der vor dem
Augapfeläquator gelegene, an der Ora serrata der Netzhaut beginnende,
bindegewebig-muskuläre, ringförm. Abschnitt der mittleren Augapfelschicht
( - Tunica vasculosa bulbi), der vorn an die Regenbogenhaut- = Iris-Wurzel
reicht. Besteht aus einem hinteren planen (Orbiculus ciliaris) u. einem
vorderen, durch seine Fortsätze (Ziliarfortsätze) strahlenförmigen Teil
( - Corona ciliaris; ist von Ziliarepithel [Pars ciliaris retinae] bedeckt,
deren innere, unpigmentierte Zellen die Zonulafasern [Fibrae zonulares]
bilden, deren äußere, pigmentierte, das Kammerwasser absondern). Enthält
den Ziliarmuskel ( - Musculus ciliaris), der gemeinsam mit der - Zonula
ciliaris im Dienste der Akkommodation steht (die Naheinstellung des Auges
ermöglicht).

 Suchindex zurück vorwärts 8353. Corpus costae (PNA)

der an den Rippenhals (Collum costae) anschließende, mit dem Tuberculum
costae beginnende Hauptteil des Os costale, der Rippenkörper.

 Suchindex zurück vorwärts 8354. Corpus epididymidis (PNA)

der Nebenhodenkörper; das aus dem geknäuelten Nebenhodengang, - Ductus
epididymidis, bestehende Mittelstück des Nebenhodens.

 Suchindex zurück vorwärts 8355. Corpus femoris (PNA)

der Schaft des Oberschenkelknochens = Femurschaft; begrenzt durch die
Trochanteren u. -- unten -- Kondylen.

 Suchindex zurück vorwärts 8356. Corpus fibulae (PNA)

der Wadenbein- oder Fibulaschaft; begrenzt durch das
Wadenbeinköpfchen (Caput fib.) u. den Außenknöchel (Malleolus lat.).

 Suchindex zurück vorwärts 8357. Corpus fornicis (PNA)

im Gehirn der durch Aneinanderlagerung seiner beiden Schenkel (Crura
fornicis) entstehende platte Teil des Hirngewölbes ( - Fornix) unter dem
- Corpus callosum; das Dach des III. Ventrikels.

 Suchindex zurück vorwärts 8358. Corpus gastricum

Corpus ventriculare.

 Suchindex zurück vorwärts 8359. Corpus geniculatum

Kniehöcker des Metathalamus. Als C. g. laterale PNA = C. g.
opticum deren seitlicher, ein Gebilde aus grauen Kernmassen u. weißen
Marklamellen an der Unterseite des Pulvinar; der Endpunkt des 3. Neurons
der - Sehbahn (= primäres - Sehzentrum) u. Ausgangspunkt der zur
optischen Hirnrinde führenden - Radiatio optica u. der zur
Vierhügelplatte (Colliculus superior laminae tecti) ziehenden optischen
Reflexbahn. Als C. g. mediale PNA = C. g. acusticum der innere
Kniehöcker, eine graue Kernmasse unter dem Thalamus u. zwischen den
Bindearmen (Brachium colliculi superioris u. inferioris); das primäre
Hörzentrum u. der Ausgangspunkt der zur Großhirnrinde führenden -
Radiatio acustica u. der zum gleichseitigen unteren Hügel der
Vierhügelplatte ( - Colliculus inf. laminae tecti) ziehenden akustischen
Reflexbahn; s.a. Genikulatum...

 Suchindex zurück vorwärts 8360. Corpus humeri (PNA)

der Schaft (Diaphyse) des Oberarmknochens = Humerusschaft; in der
rumpfnahen Hälfte rundlich, in der rumpffernen zunehmend schaufelförm.
abgeflacht, leicht nach vorne gebogen u. in Pronationsrichtung verdreht.

 Suchindex zurück vorwärts 8361. Corpus intrapelvinum

der - Bindegewebsgrundstock.

 Suchindex zurück vorwärts 8362. Corpus liberum

Fgb: path
in Körper-, v.a. Gelenkhöhlen, durch Abschnürung von Gewebe (z.B. Netz,
Appendix epiploica, Synovialzotte) entstandener freier Körper; s.a. -
Gelenkkörper, freier.

 Suchindex zurück vorwärts 8363. Corpus linguae (PNA)

als Zungenkörper die Hauptmasse der Zunge zwischen Zungenspitze u.
Zungengrund.

 Suchindex zurück vorwärts 8364. Corpus luteum (PNA)

der Gelbkörper des Eierstocks, bestehend aus umgewandelten Granulosa-
u. Theca-interna-Zellen (= Granulosa- u. Theka-Luteinzellen) des
gesprungenen Eifollikels u. aus gefäßführendem Bindegewebe der Theca
externa; eine innersekretorische Drüse, deren Granulosa-Luteinzellen das
Hormon Progesteron (C. l.-Hormon), deren Theka-Luteinzellen Östrogene ( -
Follikelhormon) bilden; unterschieden als C. l. cyclicum (C. l.
menstruationis), das bei Nichtbefruchtung des Eies in der 4. Wo. des
Zyklus seine hormonale Tätigkeit einstellt u. sich zurückbildet (vgl.
Menstruation), u. als C. l. graviditatis (= Schwangerschaftsgelbkörper),
das bis Mitte der Schwangerschaft voll ausgeprägte C. l., das -- wie
einleitend gesagt -- - Östrogene u. Gestagene produziert u. sich erst
gegen Schwangerschaftsende allmählich zurückbildet. -- s.a. Gelbkörper...,
Lutein..., Luteal...

 Suchindex zurück vorwärts 8365. Corpus Luysi

- Nucleus subthalamicus.

 Suchindex zurück vorwärts 8366. Corpus mamillare (PNA)

Mamillarkörper; im Zwischenhirn ein rundl. Körper an der Basis des
Hirnstamms; enthält einen medialen u. lateralen grauen Kern; nur bei
Primaten paarig ausgebildeter Teil des Riechhirns.

 Suchindex zurück vorwärts 8367. Corpus mammae (PNA)

der Brustdrüsenkörper; die Brustdrüse (Glandula mammaria) der Frau
einschl. des umhüllenden Fettpolsters; ist mit der Faszie des M.
pectoralis major locker verwachsen.

 Suchindex zurück vorwärts 8368. Corpus mandibulae (PNA)

der horizontale, aus kompaktem Knochen bestehende Bogenteil des
Unterkiefers; mit Alveolarfortsatz (Pars alveolaris) für die unt. Zähne.

 Suchindex zurück vorwärts 8369. Corpus maxillae (PNA)

der mehrfläch. Hauptteil des Oberkiefer-Knochens; enthält die
Kieferhöhle.

 Suchindex zurück vorwärts 8370. Corpus medullare (PNA)

die aus markhaltigen Fasern u. Glia zusammengesetzte zentrale weiße
Substanz der Kleinhirnhemisphären u. des Kleinhirnwurms (d.h. des
Kleinhirnkörpers = Corpus cerebelli); Sammelstelle der Markblätter
(Laminae albae) u. der Kleinhirnstiele (Pedunculi).

 Suchindex zurück vorwärts 8371. Corpus neuronale

Zelleib der Nervenzelle; vgl. Perikaryon.

 Suchindex zurück vorwärts 8372. Corpus nuclei caudati

der Schweifkernkörper; der dem Thalamus aufliegende mittlere Teil des
- Nucleus caudatus.

 Suchindex zurück vorwärts 8373. Corpus oryzoidea

die von Synovia(lzotten) abstammenden Reiskörperchen als freie Körper
in Gelenkhöhlen u. Sehnenscheiden bei chronischer nicht-eitr. Entzündung;
können Funktionsstörungen, Schmerzen verursachen.

 Suchindex zurück vorwärts 8374. Corpus ossis hyoidei (PNA)

der Zungenbeinkörper; das horizontale Mittelstück des Zungenbeins.

 Suchindex zurück vorwärts 8375. Corpus ossis ilii (PNA)

der Darmbeinkörper; der dicke, an der Hüftgelenkpfanne beteiligte
Abschnitt des Darmbeins.

 Suchindex zurück vorwärts 8376. Corpus ossis ischii (PNA)

der Sitzbeinkörper; der kompakte, an der Hüftpfanne beteiligte Teil des
Sitzbeins.

 Suchindex zurück vorwärts 8377. Corpus ossis pubis (PNA)

der Schambeinkörper; der an der Hüftpfanne beteiligte Teil des
Schambeins.

 Suchindex zurück vorwärts 8378. Corpus ossis sphenoidalis (PNA)

der Keilbeinkörper; der zentrale, die Keilbeinhöhle enthaltende Teil
des Keilbeins.

 Suchindex zurück vorwärts 8379. Corpus pancreatis (PNA)

der Pankreaskörper; das Mittelstück der Bauchspeicheldrüse zwischen
Kopf- u. Schwanzteil.

 Suchindex zurück vorwärts 8380. Corpus penis (PNA)

der Penisschaft; besteht aus der Harnröhre ( - Urethra masculina) u. 3
Schwellkörpern ( - Corpus cavernosum u. spongiosum).

 Suchindex zurück vorwärts 8381. Corpus pineale (PNA)

(auch: Epiphysis s. Apophysis cerebri, Glandula pinealis)
die von einer Bindegewebskapsel umhüllte Zirbel(drüse) auf der dorsalen
Fläche des Hirnstammes zwischen den oberen Hügeln der Vierhügelplatte;
Teil des Zwischenhirns, bestehend aus Pineal- u. Gliazellen, Glia- u.
Nervenfasern; enthält Hirnsand (Acervulus); s.a. Melatonin, Epiphysen...,
Zirbel...

 Suchindex zurück vorwärts 8382. Corpus radii (PNA)

der Speichenschaft; - Radius.

 Suchindex zurück vorwärts 8383. Corpus restiforme (BNA)

- Pedunculus cerebellaris inferior.

 Suchindex zurück vorwärts 8384. Corpus spongiosum penis (PNA)

C. cavernosum urethrae, der Harnröhrenschwellkörper; der aus einem
bindegewebig-muskulösen Schwammgerüst u. blutdurchströmten venösen Kammern
bestehende Schwellkörper um die Pars spongiosa der männl. Harnröhre, der
sich dem - Corpus cavernosum in einer ventr. Rinne anlagert u. als Eichel
( - Glans penis) endet.

 Suchindex zurück vorwärts 8385. Corpus sterni (PNA)

der Brustbeinkörper; begrenzt von Manubrium u. Processus xiphoideus;
enthält bis ins hohe Alter rotes Knochenmark.

 Suchindex zurück vorwärts 8386. Corpus striatum (PNA)

der Streifenkörper, -hügel; in der Basis jeder Großhirnhälfte seitl.
des Thalamus liegendes - Basalganglion, bestehend aus - Nucleus caudatus
u. - Putamen als Neostriatum. Getrennt durch die Fasern der inneren
Kapsel. Teil des - extrapyramidal-motorischen Systems, dessen Erkrankung
zu striärem Syndrom, - Striatum-Syndrom, führt; s.a. Striatum...,
strio...

 Suchindex zurück vorwärts 8387. Corpus tibiae (PNA)

der dreikant. Schienbeinschaft; im oberen Ende die - Tuberositas
tibiae (die Insertionsstelle des Ligamentum patellae).

 Suchindex zurück vorwärts 8388. Corpus trapezoideum (PNA)

der in der Pars dorsalis = Tegmentum der Brücke ( - Pons) gelegene
Trapezkörper. Eine Platte querverlaufender, in 8-Form 2 Kerngebiete
(Nucleus olivaris rostralis u. Nuclei ventralis u. dorsalis corporis
trapezoidei) umschlingender Nervenfasern des dorsalen u. ventralen
Vestibulariskerns, die als 2. Neuron der - Hörbahn an den
Trapezkörperkernen u. dem oberen Olivenkern enden (von wo das 3. Neuron im
Lemniscus lateralis zum Colliculus inferior verläuft, der aber auch von
einem Teil ungekreuzter ventraler Kochleariskernfasern erreicht wird). --
vgl. Nervus vestibulocochlearis.

 Suchindex zurück vorwärts 8389. Corpus ulnae (PNA)

der dreikantige Ellenschaft; mit Crista musculi supinatoris.

 Suchindex zurück vorwärts 8390. Corpus unguis (PNA)

der Nagelkörper; die dem Nagelbett aufliegende Hauptmasse des Finger-
bzw. Zehennagels.

 Suchindex zurück vorwärts 8391. Corpus uteri (PNA)

der Gebärmutterkörper; der muskelreiche, die Gebärmutterhöhle (Cavum
uteri) enthaltende, etwas abgeflacht-birnenförmige Hauptteil der
Gebärmutter, an dessen Seitenkanten die Eileiter münden u. die
Gefäß-Nerven-Platten des Beckenbindegewebes abgehen (Ligamentum ovarii
proprium, teres u. latum uteri; sämtlich von Bauchfell überzogen).

 Suchindex zurück vorwärts 8392. Corpus ventriculare (PNA)

(auch: C. gastricum)
(auch: C. ventriculi)
der Magenkörper; der Hauptteil des - Magens zwischen dessen - Fundus
u. Pars pylorica; er bildet den Magenkanal (Canalis ventriculi).

 Suchindex zurück vorwärts 8393. Corpus vertebrae (PNA)

der kurzzylindrische Wirbelkörper (s.a. Vertebra); besteht weitgehend
aus spongiösem, an rotem Knochenmark reichem Knochengewebe; ihm entspringt
bds. oben seitlich der Wirbelbogen; trägt als Brustwirbelkörper
Gelenkflächen (Fovea costalis) für Rippen; s.a. Grund-, Deckplatte.

 Suchindex zurück vorwärts 8394. Corpus vesicae biliaris (PNA)

(auch: C. v. felleae)
der Gallenblasenkörper (zwischen Blasenhals u. -grund).

 Suchindex zurück vorwärts 8395. Corpus vesicae (urinariae) (PNA)

der Harnblasenkörper; Hauptteil der Harnblase zwischen Blasenboden (mit
Trigonum) u. -scheitel.

 Suchindex zurück vorwärts 8396. Corpus vitreum (PNA)

der Glaskörper des - Auges (dort Abb.); ein durchsichtiges,
gallertig-weiches Gebilde, bestehend aus einem ultramikroskopisch feinen
Fibrillennetz (Stroma vitreum; oberflächlich verdichtet als Membrana
vitrea) u. aus hyaluronsäurehaltigem Humor vitreus (98% Wasser); sein
Quellungsdruck hält die Form des Augapfels aufrecht; vorn im Linsenbereich
eine muldenförm. Eindellung (Fossa hyaloidea), zentral ein Kanal (Canalis
hyaloideus; Rudiment der embryonalen Arteria hyaloidea).

 Suchindex zurück vorwärts 8397. Corpuscula

Fgb: anat
(latein.) Körperchen (Einzahl Corpusculum [Terminus der
PNA-Nomenklatur]); s.a. Korpuskeln, - Nervenendigungen (freie),
Druckrezeptor; vgl. Corpus.

 Suchindex zurück vorwärts 8398. Corpuscula nervosa terminalia

die in der Form vielfältigen, rundlichen oder ovalen Terminal- oder
Nervenendkörperchen als Endorgane im Dienste der - Sensibilität; sie
bestehen aus Sinneszellen (Nervenzellen) oder deren Neuriten u. aus
umgebenden Strukturen bindegewebigen Ursprungs (= C. n. capsulata; z.B.
als C. bulboidea, lamellosa u. tactus), sind aber z.T. auch ohne
bindegewebige Kapsel (s.a. C. tactus); wirken als Mechanorezeptoren,
darunter auch als - Muskelspindeln, Sehnenspindeln.

 Suchindex zurück vorwärts 8399. Corpuscula bulboidea

die als Mechanorezeptoren wirksamen - Golgi*-Mazzoni* Körperchen. --
Ferner ältere Bezeichnung für die Krause* Endkolben oder Endkörperchen.

 Suchindex zurück vorwärts 8400. Corpuscula (nervosa) genitalia

die Dogiel* Körperchen.

 Suchindex zurück vorwärts 8401. Corpuscula lamellosa

(auch: Vater*-Pacini* Körperchen)
Nervenendkörperchen mit -- einen Kolben bildenden (Bulbus externus) --
schalenförmigen Bindegewebslamellen u. einem zentral gelegenen, am Ende
kolbenförmig aufgetriebenen (Bulbus internus), myelinfreien, von Schwann*
Zellen umgebenen Neuriten. In der Haut u. Bindehaut, Schleimhäuten innerer
Organe, Peritoneum u. Herz sowie in Gefäßnähe; Vibrations- u.
Beschleunigungsdetektor.

 Suchindex zurück vorwärts 8402. Corpuscula tactus

Meißner* Tastscheiben
die lang-ovalen, zapfenförm. Tastkörperchen im Korium (an den
Bindegewebspapillen); Rezeptoren für Berührungsempfindungen; bestehen aus
quer aufgeschichteten keilförm. Sinneszellen u. schraubig verlaufenden
marklosen Nervenfasern.

Corpuscula tactus t. noncapsulata
die Merkel* Tastscheiben (in Drüsen behaarter Haut; auch als Pinkus* oder
Iggo* Körperchen). -- s.a. Ruffini* Körperchen.

 Suchindex zurück vorwärts 8403. Corpuscula renalia

die sog. Malpighi* Körperchen der Niere = Nierenkörperchen (beim Menschen
ca. 1 Mio.; vgl. Nephron). Bestehen aus einer Kapsel (Capsula glomeruli),
die den in sie eingestülpten Glomerulus sowie das die Kapillaren des
Glomerulus umgebende Mesangium umgibt; am Eintritt der Glomerulusgefäße
ist sie offen (Polus vascularis); am anderen Pol (Polus tubularis) setzt
sich ihre Lichtung in den zugehörigen - Tubulus renalis fort. In sie wird
das - Glomerulusfiltrat (Vorharn) abgesondert.

 Suchindex zurück vorwärts 8404. Corpuscula thymi

- Hassall* Körperchen.

 Suchindex zurück vorwärts 8405. Corrachan* Läppchen

Fgb: chir
schmale rechteck. Kutisläppchen (ähnlich den Reverdin* Läppchen) zur
Deckung von Hautdefekten.

 Suchindex zurück vorwärts 8406. Corrigan*

(Sir Dominic J. C., 1802-1880, Arzt, Dublin)

Fgb: kard
rheumat. - Aortenklappeninsuffizienz.

 Suchindex zurück vorwärts 8407. Corrigan* Puls

- Pulsus celer et altus.

 Suchindex zurück vorwärts 8408. Corrigentia

(auch: Korrigenzien)
pharm arzneilich indifferente Stoffe (z.B. Auszüge aus aromatischen
Drogen, Fruchtsirupe) als Geschmackskorrigenzien (ggf. auch den Geruch,
das Aussehen von Arzneien verbessernd).

 Suchindex zurück vorwärts 8409. Corrin

das porphyrinoide (einem - Porphyrin-Ring ähnliche) Grundgerüst, das als
Kobaltkomplex den Verbindungen der - Vitamin-B12-Gruppe (Corrinoide)
zugrunde liegt.

 Suchindex zurück vorwärts 8410. Cortex

(auch: Kortex)
(latein.) Rinde.
Pflanzenrinde, i.w.S. auch Fruchtschalen; v.a. Teedrogen.

 Suchindex zurück vorwärts 8411. Cortex aurantii fructus amari

Pomeranzenschalen.

 Suchindex zurück vorwärts 8412. Cortex chinae

- Chinarinde.

 Suchindex zurück vorwärts 8413. Cortex cinnamomi cassiae

Chinesische Zimtrinde; von Cinnamomum Cassia.

 Suchindex zurück vorwärts 8414. Cortex condurango

- Condurango.

 Suchindex zurück vorwärts 8415. Cortex frangulae s. avorni

Faulbaumrinde; Laxativum; - Rhamnus frangula.

 Suchindex zurück vorwärts 8416. Cortex quercus

Eichenrinde; v.a. von Quercus pedunculata u. sessiliflora; Adstringens.

 Suchindex zurück vorwärts 8417. Cortex quillaiae

Seifenrinde = Panamaspäne; Expektorans aus der Rosazee Quillaia
saponaria.

 Suchindex zurück vorwärts 8418. Cortex strychni

Rinde von Strychnos nux vomica, Str. tieute.

Fgb: anat
Rindenschicht eines Organs.

 Suchindex zurück vorwärts 8419. Cortex cerebellaris (PNA)

die sehr schmale, die Marksubstanz (Corpus medullare) des Kleinhirns
umfassende Kleinhirnrinde. Außen die Molekularschicht = Stratum
moleculare; enthält Sternzellen (Neuronum stellatum; kleine Zellen mit
radiär u. tangential verlaufenden Fortsätzen) u. -- an der Grenze zur
nächsten Schicht -- Korbzellen (Neuronum corbiferum; ihre -- Faserkörben
entsprechenden -- Neuritenverzweigungen umfassen im Dienste funktioneller
Verschaltung die Dendritenbäumchen der Purkinje* Zellen [Neuronum
piriforme] der darunter gelegenen 2. Schicht = Ganglienzellschicht
[Stratum neuronorum piriformium = Str. ganglionare]); die in die
Molekularschicht vordringenden Dendriten der Purkinje* Zellen sind auch
synaptisch mit Fasern der Körnerzellen sowie mit den -- dem Olivenkern
entstammenden -- Kletterfasern verbunden, wohingegen der Neurit zu den
Zellen der Kleinhirnkerne zieht; die innerste Schicht = Str. granulosum =
Körnerzellschicht enthält kleine Nervenzellen (Neuronum granuliforme); ihr
Neurit dringt in die Molekularschicht ein, spaltet sich T-förmig zu sog.
Parallelfasern, die mit den Körbchen der Purkinje* Zellen Synapsen bilden;
die Dendriten bilden innerhalb der Schicht mit den afferenten -- den
Zellen der Brücke, der Vestibulariskerne u. des Rückenmarks entstammenden
-- Moosfasern (Neurofibrae muscoideae) Synapsen unter dem Bilde von
Rosetten (sog. Glomeruli); die Schicht wird durchsetzt von afferenten --
Zellen der Olivenkerne entstammenden -- Neuriten, den Kletterfasern
(Neurofibrae ascendentes), die synaptisch mit den Dendriten der Purkinje*
Zellen verbunden sind. Sämtliche Zellen der Rinde (s.a. Abb.) sind -- die
efferent leitenden Purkinje* Zellen ausgenommen -- Assoziationszellen.

 Suchindex zurück vorwärts 8420. Cortex cerebralis (PNA)

(auch: Pallium)
die -- graue, Nervenzellen u. Nervenfasern enthaltende --
Großhirnrinde; in den Hemisphären als - Neocortex (Tab.) im allg. mit 6
typisch entwickelten Schichten (= homotypischer Isocortex), die als Lamina
bzw. histol als Stratum bezeichnet werden; es sind dies -- von außen
nach innen -- das Stratum moleculare = Str. plexiforme, Str. granulare
externum (= äußere Körnerschicht; mit kleinen Pyramidenzellen), Str.
neuronorum (= äuß. Pyramidenzellschicht; mittelgroße Pyramidenzellen),
Str. granulare internum (= innere Körnerschicht), Str. neuronorum
pyramidalium internum (= innere Pyramidenzellschicht; mit großen inneren
u. mit mittleren u. großen Pyramidenzellen), Str. neuronorum fusiformium
(mit kleinen u. großen spindelförmigen Zellen). (Die Schichtbezeichnung
der älteren Nomenklatur war folgende Lamina molecularis, granularis
externa oder corpuscularis, pyramidalis externa, granularis interna,
pyramidalis interna u. multiformis.) Es bestehen z.T. regionale
Unterschiede im Schichtaufbau ( - Allocortex; s.a. Isocortex) entsprechend
dem phylogenetischen Alter (s.a. Palaeo-, Archi-, Neocortex). Nach den
funktionellen Besonderheiten wird die Rinde in Rindenfelder eingeteilt ( -
Hirnrindenkarte) bzw. funktionsbezogen bezeichnet (z.B. - Kortex,
motorischer etc.; s.a. Abb.). Abb. 3A

 Suchindex zurück vorwärts 8421. Cortex glandulae suprarenalis (PNA)

die etwa 45 des Nebennierengewichts ausmachende Nebennierenrinde (NNR);
ihr Parenchym besteht aus großen, lipoidreichen bis -armen, rundl.,
epitheloiden Zellen, die in der Zona glomerulosa (außen) überwiegend in
Haufen angeordnet sind, in der Zona fasciculata in parallelen Bündeln oder
Strängen u. in der Zona reticularis als Strangnetz. Die Bildungsstätte
lebensnotwendiger - Gluco- u. - Mineralocorticoide u. der Sexualhormone;
s.a. Nebennierenrinden...

 Suchindex zurück vorwärts 8422. Cortex lentis (PNA)

die Rinde der Augenlinse, bestehend aus Fasern, die -- von den
äquatorialen Epithelzellen ausgehend -- den Linsenkern schalenartig
umgeben.

 Suchindex zurück vorwärts 8423. Cortex nodi lymphatici (PNA)

Rindenbereiche der Lymphknoten ( - Nodi lymphatici); mit primären u.
sekundären Lymphfollikeln. Ort der Auseinandersetzung der Lymphozyten mit
Antigenen.

 Suchindex zurück vorwärts 8424. Cortex renalis (PNA)

die Nierenrinde; der 5-7 mm dicke, aus Nierenkörperchen u.
Harnkanälchen bestehende Filterteil der Niere (= - Ren) zwischen deren
Kapsel u. Mark; s.a. Columnae renales.

 Suchindex zurück vorwärts 8425. Cortexolon

- Cortodoxon.

 Suchindex zurück vorwärts 8426. Cortexon

- Desoxycorton.

 Suchindex zurück vorwärts 8427. Corti*

(Alfonso M. de C., 1822-1876, Anatom, Wien, Utrecht, Turin)
das auf der Basilarmembran (= Lamina basilaris = Paries tympanicus =
Reissner* Membran; untere Wand des Schneckengangs = - Ductus cochlearis)
gelegene Organum spirale PNA, das Hörorgan der häutigen Schnecke
(Labyrinthus cochlearis; s.a. Cochlea); enthält in seinem von der -
Membrana tectoria (C.* Membran) bedeckten Epithelhügel innere u. äußere
C.* Haarzellen (= Sinneszellen) u. mehrere Arten von durch Tonofibrillen
durchsetzten Stützzellen, die einen allgemeinen, mit 2 Schenkeln der
Basilarmembran aufsitzenden Tragbogen bilden (samt - Membrana
reticularis) u. 3 Tunnel ( - Cuniculus) einschließen; es sind dies -- von
außen nach innen -- Grenzzellen (Epitheliocytus limitans internus), dann
-- auf inneren Hörzellen folgend -- innere Phalangealzellen
(Epitheliocytus phalangeus internus), innere u. äußere, den Cuniculus
internus einschließende C* Pfeilerzellen (Epitheliocytus pilaris internus
u. externus), dann -- an äußere Haarzellen anschließend -- äußere oder
Deiters* Phalangealzellen, deren Fortsätze die dem äußeren Tragbogen
zugehörige - Membrana reticularis (= Kopfplatte) bilden, gefolgt von
äußeren Grenzzellen. -- Die Haarzellen wandeln als mechanoelektrische
Wandler die ihnen über die Basalmembran jeweils an frequenztypischer
Stelle zugeleiteten Schallwellen in Impulse um, die von den Bipolarzellen
des Ganglion cochleare übernommen werden (vgl. - Beaigukeaigusy*
Theorie). Abb. 3A

 Suchindex zurück vorwärts 8428. corticalis

(latein.) zur Rinde ( - Cortex) gehörend.

 Suchindex zurück vorwärts 8429. Cortico...

s.a. Kortiko...

 Suchindex zurück vorwärts 8430. Corticoide

- Corticosteroide.

 Suchindex zurück vorwärts 8431. Corticoliberin

- Corticotropin releasing hormone.

 Suchindex zurück vorwärts 8432. Corticosteroid

- Corticosteroide.

 Suchindex zurück vorwärts 8433. Corticosteroid binding globulin

- Transcortin.

 Suchindex zurück vorwärts 8434. Corticosteroiddiabetes

- Steroiddiabetes.

 Suchindex zurück vorwärts 8435. Corticosteroide

(auch: Kortikoide)
die ca. 50 in der - Nebennierenrinde unter ACTH-Steuerung aus
Progesteron gebildeten Steroidhormone ( - Abb.); darunter -- als Gluco- u.
Mineralocorticoide -- i.e.S. die Hormone - Aldosteron, 11-Desoxycortisol
(Cortodoxonum), 11-Desoxycorticosteron (Desoxycortonum), - Corticosteron,
- Cortisol, - Cortison u. 11-Dehydrocorticosteron; ferner Androgene u.
Östrogene wie 11ß-Hydroxyandrostendion, - 17-Hydroxyprogesteron,
- Pregnenolon, - Progesteron, - Testosteron. Sie kommen in Blut (s.a.
Transcortin = Globulin, corticosteroidbindendes) u. Harn unverändert oder
metabolisiert vor u. sind einzeln oder in Gruppen (z.B. als
17-Ketosteroide) analytisch erfaßbar. Werden sowohl in der natürlichen (u.
in der nachsynthetisierten) Form wie auch in Form synthetischer Derivate
als Heilmittel angewendet; bei Pharmakotherapie (aber auch bei
Überproduktion) kann das klinische Bild des - Cushing* Syndroms
entstehen; s.a. Cortisonismus, Cortisonentzugssyndrom, Slocumb* Syndrom.
-- s.a. Steroid...

 Suchindex zurück vorwärts 8436. Corticosteron

(auch: Compound B Kendall, Substanz H (Reichstein))

Fgb: endokrin
11ß,21-Dihydroxy-pregn-4-en-3,20-dion; ein vorwiegend als Glucocorticoid
wirksames Corticosteroid.

 Suchindex zurück vorwärts 8437. Corticotrophin(um)

(auch: Corticotropin, corticotropes Hormon, Adrenokortikotropin)
ein Peptidhormon aus 39 Aminosäuren (AS), von denen nur die ersten 24 für
die biolog. Wirkung wichtig sind (sind enthalten im synthetischen C. =
Tetracosactid; Vorteil kaum allergisierend). Wird gebildet in den
basophilen Zellen des Hypophysenvorderlappens unter Kontrolle seines
entsprechenden - Releasing-Faktors des Hypothalamus (= - Corticotropin
releasing hormone) unter Beteiligung des negativen Feed-back-Mechanismus
des Corticosteroidspiegels. Wirkt -- über Adenylatcyclase-Aktivierung --
auf die Nebennierenrinde ein (Anregung ihres Wachstums sowie der Bildung
u. Absonderung der - Glucocorticoide), bewirkt Steigerung der - Lipolyse,
ferner Retinierung von Stickstoff, Anhäufung von Cholesterin im RES,
Retention von Cortisol im Gewebe. Hat über die Corticosteroide indirekten
Einfluß auf den Stoffwechsel der Kohlenhydrate (steigert die
Insulinproduktion, führt zu Hypoglykämie, verbesserter Glucosetoleranz,
Glykogenzunahme im Fettgewebe); besitzt melanotrope Aktivität.
Konzentration erhöht bei Streß, Nebennierenrinden-Insuffizienz, Cushing*
Syndrom sowie nach Gaben von MetopironR (im Funktionstest). Wird
therap angewendet (etwa wie Cortison) bei Unterfunktion der
Nebennierenrinde oder bei Unverträglichkeit von Glucocorticoiden. Mit
Erfolg wird Corticotropin im Rahmen der sog. ACTH-Kur zur Therapie
kindlicher Epilepsien (Blitz-Nick-Salaam-Krämpfe) verabreicht; als
umstrittene Indikationen gelten Delirium tremens, Herpes zoster, Multiple
Sklerose, Myasthenia gravis, Hyperemesis u. Chorea gravidarum, Epilepsie
im Kindesalter; die Halbwertzeit im Blut (i.v.) beträgt 60 Min.
Diagnostische Anw. zur Überprüfung der NNR-Funktion ( - ACTH-Test).

 Suchindex zurück vorwärts 8438. Corticotrop(h)inom

- Apudom mit Ursprung in den - Corticotrophin produzierenden Zellen;
klinische Manifestation Cushing* Syndrom.

 Suchindex zurück vorwärts 8439. Corticotrop(h)in releasing hormone (CRF)

(auch: Corticoliberin)
(engl.) im Hypothalamus gebildetes Peptid bekannter Struktur, das im
Hypophysenvorderlappen das - Corticotropin (ACTH) freisetzt.

 Suchindex zurück vorwärts 8440. Cortine

Sammelbez. für die am adrenalektomierten Tier substituierend wirkenden
Nebennierenrinden-Hormone ( - Corticosteroide).

 Suchindex zurück vorwärts 8441. Cortisol

(auch: Hydrocortison, Kortisol)
17-Hydroxycorticosteron, C21H30O5 ( - Formel). Ein
natürliches (auch halbsynthetisch herstellbares) Hormon
(Glucocorticoid-Typ) der Nebennierenrinde, dessen Biosynthese über
Cholesterin, Pregnenolon, Progesteron u.
17-Hydroxydesoxycorticosteron erfolgt (s.a. Corticosteroide). Seine
Sekretion wird angeregt durch Corticotropin; sie ist erhöht bei Cushing*
Syndrom u. Streß, vermindert bei Addison* Krankheit. Ist im Blutplasma
gebunden (u. inaktiv) an corticosteroidbindendes Globulin ( -
Transcortin). Wird durch die Niere ausgeschieden als freies H. sowie als
Glucuronid bzw. -- nach Abbau -- als Hydroxy-, Tetrahydrocortisol,
11-Hydroxy-androsteron u. -ätiocholanon. Anw. therap v.a. in
Acetylform.

 Suchindex zurück vorwärts 8442. Cortisol-dehydrogenase

11ß-Hydroxysteroid-dehydrogenase.

 Suchindex zurück vorwärts 8443. Cortison

(auch: Kortison, 17-Hydroxy-11-dehydrocorticosteron, Kendall* Substanz E, Reichstein* Substanz Fa, Wintersteiner* Substan
C21H28O5, abkDELTA4-Pregnen-17,21-diol-3,11,20-trion;zm
abNebennierenrinden-Hormon vom Glucocorticoid-Typ, gebildet in der Zona
fasciculata; es ist im peripheren Blut nicht nachweisbar; ist intermediär
u. pharmakodynamisch eng mit - Cortisol = Hydrocortison verknüpft. Wurde
um 1949 in die Behandlung entzündlich-allergischer u. spezifischer
Hormonmangelzustände eingeführt; s.a. Cortison...

 Suchindex zurück vorwärts 8444. Cortisonakne, -arthropathie, -glaukom, -psychose

s.u. Cortisonismus. -- vgl. Slocumb* Syndrom (= Cortisonentzugssyndrom).

 Suchindex zurück vorwärts 8445. Cortison-Glucosetoleranztest

s.u. Prednison...

 Suchindex zurück vorwärts 8446. Cortisonismus

(auch: Hypercortisolismus)
Krankheitserscheinungen nach langdauernder -- auch niedrig dosierter --
Verabfolgung von Corticosteroiden (z.B. bei chron. Polyarthritis), wodurch
es zu einer reaktiven Unterfunktion (später evtl. Atrophie) der
Nebennierenrinde kommt, so daß der Organismus auf Substitution der
entsprechenden Hormone angewiesen ist. Äußert sich im ausgeprägten Fall
als Cushing* Syndrom vorübergehender Art oder als schwerer Dauerschaden,
wobei der Betroffene unter Stoffwechselstörung i.S. eines Diabetes
mellitus sowie unter Osteoporose, Spontanfrakturen leidet. -- Weitere
Schäden Corticoidakne (früher Cortisonakne; an Gesicht u. Stamm; meist mit
Vollmondgesicht u. Rosazea), Corticoidarthropathie (Gelenkschmerzen, evtl.
-schwellungen), Corticoidglaukom (erhöhter Abflußwiderstand im
Kammerwinkel durch Elektrolytverschiebung), Corticoidpsychose
(hypochondrische, phobisch-anankastisch, ängstlich-depressiv, aber auch
depressiv-maniform, schizophreniform; ist selten voll reversibel), Neigung
zu Phlegmonen (Mesenchymhemmung?); s.a. Corticosteroide.

 Suchindex zurück vorwärts 8447. Cortodoxon(um)

(auch: Cortexolon, Reichstein* Substanz S)
17,21-Dihydroxy-4-pregnen-3,20-dion; ein - Corticosteroid mit
vorwiegend glucocorticoider Wirkweise.

 Suchindex zurück vorwärts 8448. Corvisart*

(Jean N. C. des Marets, 1755-1821, Arzt, Paris)
Gesichtsausdruck bei schwerer Herzinsuffizienz; Zyanose von Wangen,
Lippen, Nasenspitze u. Ohren, glänzende Augen, geöffneter Mund während der
Inspiration.

 Suchindex zurück vorwärts 8449. Corvisart* Zeichen

sichtbare Pulsation des Oberbauchs u. hebender Herzspitzenstoß als
Symptom bei Mitralstenose mit (ausgeprägter) Trikuspidalinsuffizienz.

 Suchindex zurück vorwärts 8450. Corvisart*(-Fallot*) Komplex

die Fallot* Tetralogie mit Arcus aortae dexter.

 Suchindex zurück vorwärts 8451. Corynebacterium

Gattung teils aerober, teils anaerober, grampositiver, kurzer, gerader
oder leicht gebogener, mit Ausnahme einzelner pflanzenpathogener Arten
unbeweglicher Stäbchen der Bakterienfamilie Corynebacteriaceae, häufig mit
keulenartig verdickten Enden u. metachromen Granula (Babes*-Ernst*
Körperchen); umfaßt viele pathogene, apathogene u. pflanzenpathogene
Arten.

 Suchindex zurück vorwärts 8452. Corynebacterium acnes

keulenförmiges C. als Saprophyt auf Dünndarmschleimhaut, Haut u. in
Haarfollikeln; isoliert aus Aknepusteln.

 Suchindex zurück vorwärts 8453. Corynebacterium diphtheriae

(auch: C. ulcerans, (Klebs*-)Loeffler* Bazillus)
der Diphtherie-Bazillus (s. Abb.); fakultativ aerob, gerade oder leicht
gebogen, oft trommelschlegelförmig, besitzt metachromatische Granula ( -
Neisser* Polkörperchenfärbung); bildet unter dem Einfluß eines
Bakteriophagen ein sehr wirksames Exotoxin. 3 Typen (Typus gravis, mitis,
intermedius), die sich kulturell u. fermentativ unterscheiden, aber --
quantitativ abgestuft -- das gleiche Toxin bilden. Erreger der -
Diphtherie des Menschen u. als solcher nachweisbar auf Pseudomembranen des
Rachens u. Kehlkopfes sowie der Luftröhre u. Nase, auf der Bindehaut des
Auges, der Schleimhaut der männl. Harnröhre (bei Balanitis diphtherica) u.
der Vagina sowie in superinfizierten Wunden; ist auch pathogen für
Meerschweinchen, Katze, Kaninchen. -- Züchtung (u.a. zur
Typendifferenzierung) erfolgt auf speziellen Diphtherie-Nährböden, z.B.
nach Clauberg, Douglas, Loeffler.

 Suchindex zurück vorwärts 8454. Corynebacterium minutissimum

Nocardia minutissima, Erreger des Erythrasmas.

 Suchindex zurück vorwärts 8455. Corynebacterium parvulum

(auch: C. infantisepticum)
- Listeria monocytogenes.

 Suchindex zurück vorwärts 8456. Corynebacterium pseudodiphtheriticum

(auch: Loeffler* Pseudodiphtheriebazillus)
apathogenes fakultativ aerobes, dem C. diphtheriae ähnliches, aber
kürzeres, grampositives Stäbchen, das selten Polkörperchen u.
metachromatische Granula aufweist; isoliert aus Mundhöhle u. Rachen.

 Suchindex zurück vorwärts 8457. Corynebacterium pyogenes

(auch: C. pseudopyogenes)
fakultativ aerobes C.; Erreger (fraglich) von Abszessen bei Rind, Schwein
u. Mensch.

 Suchindex zurück vorwärts 8458. Corynebacterium vaginale

- Gardnerella vaginalis.

 Suchindex zurück vorwärts 8459. Corynebacterium xerosis

fakultativ aerobes, apathogenes C. mit Polkörperchen; isoliert von Haut,
Schleimhäuten, Hornhaut des Auges. Abb. 3A

 Suchindex zurück vorwärts 8460. Coryza

Schnupfen; i.e.S. der Virusschnupfen als akute, im allg. afebrile
Infektionskrankheit durch Rhino-, Influenza-, Adeno-, RS-, Entero- u.
andere Viren, wobei die Erkältung (common cold) nur ein Teilfaktor des
Geschehens ist. Übertragung durch Tröpfcheninfektion; Entwicklung einer
Immunität ist fraglich. Symptome Niesreiz, zunehmender Kopfschmerz,
behinderte Nasenatmung, Absonderung wäßrigen, dann viskösen Nasensekretes.

 Suchindex zurück vorwärts 8461. Coryza syphilitica s. neonatorum

der beide Nasengänge befallende, anfangs trockene, später blutige
Schnupfen des Neugeborenen als häufigstes Schleimhautsymptom (60%) der
angeborenen Syphilis.

 Suchindex zurück vorwärts 8462. Coryza-Virusgruppe

- Rhinoviren.

 Suchindex zurück vorwärts 8463. Cossio* Syndrom

(P. C., argentin. Kardiologe)

Lutembacher*-Cossio* Syndrom* Sy.
Herzfehlbildung mit großem Vorhofseptumdefekt u. Mitralklappenstenose mit
ausgeprägtem Links-rechts-Shunt u. mit daraus resultierender
Volumenbelastung der re. Kammer u. der Lungengefäße.

Cossio* Syndrom*-Berconsky* Sy.,
(auch: elektrokardiographisches Posttachykardie-Syndrom)
die EKG-Veränderungen (verbreitertes, flach-negatives oder spitzes
koronares T bei normalem QRS-Komplex) als Ausdruck kleiner
subepikardialer Nekrosen nach tagelanger ventrikulärer oder -- seltener --
supraventrikulärer paroxysmaler Tachykardie. Meist erfolgt völlige
Rückbildung, evtl. über ein Stadium mit Leukozytose, Blutsenkungs- u.
Blutdruckerhöhung; selten tödlicher Ausgang.

 Suchindex zurück vorwärts 8464. Costa* Syndrom

- Da Costa* Syndrom.

 Suchindex zurück vorwärts 8465. Costa

Fgb: anat
Rippe, - Costae.

 Suchindex zurück vorwärts 8466. Costae (PNA)

die Rippen I-XII; mit der Wirbelsäule (WS) durch an den Wirbelkörpern
(s.a. Corpus costae) u. Querfortsätzen befindliche Gelenke verbunden;
werden unterschieden als echte Rippen = C. verae (I-VII), die durch
ihren Knorpel mit dem Brustbein direkt verbunden sind, u. als falsche
Rippen = C. spuriae (VIII-XII), die nur indirekt, über einen gemeinsamen
(Rippenbogen-)Knorpel (VII-X) oder gar nicht (XI u. XII; C. fluitantes)
mit dem Brustbein verbunden sind. -- Rippenteilstrukturen knöcherner Teil
(= Os costale; mit Caput, Collum u. Corpus) u. der Rippenknorpel
(Cartilago costalis). Die 12 Rippenpaare bilden zusammen mit der WS u. dem
Sternum den knöchernen Thorax (s.a. Compages).

 Suchindex zurück vorwärts 8467. costalis

zur Rippe (Costa) gehörend.

 Suchindex zurück vorwärts 8468. Costen* Syndrom

(James Bray C., geb. 1895, Otologe, St. LouisUSA)
(auch: otodentales Syndrom)
durch Bißanomalie, Fehlen der hinteren Molaren oder durch eine schlecht
sitzende Prothese verursachte Kiefergelenkarthrose mit ins Ohr
ausstrahlenden Schmerzen, Stirn- u. Augenkopfschmerz, trockener Zunge.

 Suchindex zurück vorwärts 8469. Co-Thromboplastin

Fgb: hämat
- Faktor VII.

 Suchindex zurück vorwärts 8470. Co-Transmitter

in Neuronen zusätzlich zu den Neurotransmittern vorhandene Stoffe von
bisher unklarer physiolog. Bedeutung; z.B. endorphinartige Polypeptide in
adrenergen Nervenfasern u. das - VIP in cholinergen.

 Suchindex zurück vorwärts 8471. Co-trimoxazol

Kombination von Trimethoprim u. Sulfamethoxazol.

 Suchindex zurück vorwärts 8472. Cotte* Operation

(Gaston C., 1879-1951, Gynäkologe, Lyon)
- Neurektomie, präsakrale.

 Suchindex zurück vorwärts 8473. Cotton*

(Frederic J. C., 1869-1938, Chirurg, Boston)
trimalleolärer Knöchelbruch bimalleoläre Fraktur mit Absprengung eines
hinteren Volkmann* Dreiecks; meist als Luxationsfraktur.

 Suchindex zurück vorwärts 8474. Cotton* Operation

Wiederherstellung des inneren Kniegelenkseitenbandes durch Faszienplastik
(Faszienstreifen durch quere Bohrlöcher im Femur- u. Tibiakondylus,
Verkreuzung in 8-Form).

 Suchindex zurück vorwärts 8475. Cotton* Position

leichte volare Flexion u. Ulnarabduktion der Hand als Fixationsstellung
bei typischer Radiusfraktur.

 Suchindex zurück vorwärts 8476. Cotton-wool-Herde

Fgb: ophth
(engl. cotton = Baumwolle)
kleine, helle, wolk. Exsudatherde am Augenhintergrund, bes. an den
Verzweigungsstellen der Netzhautvenen, z.B. bei Retinitis angiospastica,
Periphlebitis, Retinopathia diabetica, Schwangerschaftstoxikose.

 Suchindex zurück vorwärts 8477. Cotunnius*

latinisierter Name des Domenico Cotugno (1736-1822, Anatom, Neapel).

 Suchindex zurück vorwärts 8478. Cotunnius* Flüssigkeit

- Perilympha.

 Suchindex zurück vorwärts 8479. Cotunnius* Kanal

- Aquaeductus vestibuli.

 Suchindex zurück vorwärts 8480. Cotunnius* Raum

die Hohlräume des häutigen Labyrinths des Ohres.

 Suchindex zurück vorwärts 8481. Cotunnius* Syndrom

- Ischiassyndrom.

 Suchindex zurück vorwärts 8482. Cotyledo

(auch: Kotyledon)

Fgb: anat
Gelenkpfanne.

Fgb: embryol
das Zottenbüschel des Chorions als -- von Plazentarsepten umgebener --
Lappen der Plazenta.

Fgb: botan
Keimblatt der Samenpflanzen.

 Suchindex zurück vorwärts 8483. Cotyloiditis erosiva

Fgb: path
Gelenkpfannenentzündung mit Knorpeldefekten, Drucknekrosen u.
Durchblutungsschäden, z.B. nach Arthroplastik.

 Suchindex zurück vorwärts 8484. Coudeaigu-Katheter

Fgb: urol
(französ.) an der Spitze gekrümmter Blasenkatheter (Gummi) mit seitl.
Öffnung zur Blasenentleerung bei Prostatahypertrophie.

 Suchindex zurück vorwärts 8485. Coulomb

nach Charles A. de Coulomb (1736-1806, Ingenieur, Physiker, Paris)
benannte abgeleitete SI-Einheit der Elektrizitätsmenge u. der elektr.
Ladung; 1 C = 1 As (Amperesekunde), d.h. die Elektrizitätsmenge, die
während 1 Sekunde bei zeitlich unveränderlichem Strom der Stärke 1 Ampere
durch den Leiter fließt.

 Suchindex zurück vorwärts 8486. Coulomb* Gesetz

Fgb: physik
(1785) In einem homogenen, isotropen u. unbegrenzten Medium ist die Kraft,
die zwischen 2 punktförmigen Elektrizitätsmengen herrscht, proportional
deren Ladungen u. umgekehrt proportional dem Quadrat ihrer Abstände.

 Suchindex zurück vorwärts 8487. Councilman* Körper

(William T. C., 1854-1933, amerik. Pathologe)
rundliche, hyaline, eosinophile Körperchen im Zytoplasma degenerierter
Leberzellen bei Gelbfieber u. bei Virushepatitis A u. B.

 Suchindex zurück vorwärts 8488. Counter

(engl.) Zähler, Zählgerät.

 Suchindex zurück vorwärts 8489. counter...

(engl.) Gegen...

 Suchindex zurück vorwärts 8490. Counts per minute (second) (cpm (cps

(engl.) in der Kernstrahlungsmeßtechnik die Zahl der pro Min. bzw. Sek.
registrierten Ereignisse.

 Suchindex zurück vorwärts 8491. Coup de fouet du cordon

Fgb: chir
(französ. = Peitschenschnurschlag)
der bei Riß einer Varikozele durch das den Samenstrang umgebende
(perifunikuläre) Hämatom schlagartig auftretende Schmerz.

 Suchindex zurück vorwärts 8492. Coup de sabre

- Sklerodermie, zirkumskripte.

 Suchindex zurück vorwärts 8493. Couperose

(auch: Erythrosis facialis, Kupferfinnen)

Fgb: path
(französ.) dauerhafte Wangenröte mit zahlreichen fadenförm.
Teleangiektasien, entweder im Status seborrhoicus oder als 1. Stadium der
Rosazea.

 Suchindex zurück vorwärts 8494. Couplet

die Aufeinanderfolge zweier Extrasystolen.

 Suchindex zurück vorwärts 8495. Cournand*

(Andreaigu Freaigudeaiguric C., geb. 1895, Internist, New York; Nobelpreisträger für Medizin 1956)
- Early diastolic dip.

 Suchindex zurück vorwärts 8496. Cournand* Katheter

mehrschichtiger (Seele aus gewebtem Dacron), röntgenkontrastgebender
Herzkatheter zur Rechtsherzuntersuchung; mit spezif. Krümmung (C.* Kurve,
ca. 45) etwa 4 cm vor der Spitze u. mit endständiger Öffnung.

 Suchindex zurück vorwärts 8497. Courvoisier* Zeichen

(Ludwig G. C., 1843-1918, Chirurg, Basel)
eine über längere Zeit bestehende schmerzlose Vergrößerung der
Gallenblase als Hinweis auf deren Tumorverschluß.

 Suchindex zurück vorwärts 8498. Coutard* Methode

(Henry C., 1876-1950, Röntgenologe, Paris u. USA)

Fgb: röntg
fraktionierte Bestrahlung mit extrem protrahierten Einzeldosen, um die
Differenz zwischen Haut- u. Tumorempfindlichkeit groß zu halten.

 Suchindex zurück vorwärts 8499. Couvelaire* Operation

(Roger C., geb. 1903, Urologe, Paris)
Blasenersatz durch - Dickdarmblase. Ferner bei Blasenektopie die Bildung
einer Zäkumblase, die mit der ektopischen (als Sphinkter dienenden) Blase
vereinigt wird.
Dekortikation u. Teilresektion der Schrumpfblase.


Suchindex zurück vorwärts 8500. Couvelaire* Syndrom

(Alexandre C., 1873-1948, Gynäkologe, Paris)
- Apoplexia uteroplacentaris.

 Suchindex zurück vorwärts 8501. Couveuse

(französ. = Bruthenne)
Wärmebettchen (geschlossene oder offene Bauform, beheizte Liegefläche,
Anschlußmöglichkeit für Sauerstoffzufuhr) zur Aufzucht Frühgeborener u.
zur Pflege atrophischer Säuglinge; s.a. Inkubator.

 Suchindex zurück vorwärts 8502. Cover-Test

Fgb: ophth
(engl.) - Abdecktest, Duane* Parallaxentest.

 Suchindex zurück vorwärts 8503. Cowden-Krankheit

seltener -- nach dem erstbeobachteten Patienten benannter -- Komplex
Vogelgesicht mit adenoider Fazies, Oberkieferhypoplasie, hyperkeratot.
Papillomatose von Lippen, Mund u. Rachen, zahlreiche Schilddrüsenadenome,
zystische Mammahyperplasie (mit Neigung zu Malignität), Kyphoskoliose u.
neurologische Störungen.

 Suchindex zurück vorwärts 8504. Cowdry* Körper

- Einschlußkörperchen im Kern von Zellen, die mit Herpes-simplex-Viren
befallen sind.

 Suchindex zurück vorwärts 8505. Cowper*

(William C., 1666-1709, Anatom, Chirurg, London)
der am Schambeinkamm (Pecten ossis pubis) anheftende Teil der Fascia
lata.

 Suchindex zurück vorwärts 8506. Cowper* Drüse

- Glandula bulbourethralis. -- vgl. Cowperitis.

 Suchindex zurück vorwärts 8507. Cowperitis

chronische, häufig gonorrhoische Entzündung der - Cowper* Drüsen
(Primärherd ist meist in der Prostata), oft unter Beteiligung der hinteren
Harnröhre (evtl. mit deren Verengung = Cowper*-Striktur) u. des
Harnröhrenschwellkörpers ( - Corpus spongiosum).

 Suchindex zurück vorwärts 8508. Cox* Vakzine

(Herald R. C., geb. 1907, US-amer. Bakteriologe)
Fleckfieberimpfstoff mit inaktivierten Rickettsien.

 Suchindex zurück vorwärts 8509. Coxa

Fgb: anat
Hüfte als Körperregion; i.w.S. auch das Hüftbein ( - Os coxae) bzw.
-gelenk ( - Articulatio coxae).

 Suchindex zurück vorwärts 8510. Coxa antetorta

Fehlstellung des Hüftgelenks durch verstärkte Antetorsion des
Schenkelhalses.

 Suchindex zurück vorwärts 8511. Coxa epiphysaria

Deformierung des proximalen Femurendes als Endzustand einer
Wachstumsstörung oder nach Epiphysenlockerung.

 Suchindex zurück vorwärts 8512. Coxa magna

die -- evtl. nur relative -- Übergröße des Hüftkopfes mit Verlagerung
seines Mittelpunktes nach außen u. mit Größenmißverhältnis zur
Gelenkpfanne (Inkongruenz der Gelenkflächen), z.B. nach angeborener
Dysplasie des Gelenkes, flachem Azetabulum, Walzenkopf nach Perthes*
Krankheit.

 Suchindex zurück vorwärts 8513. Coxa plana

Hüftgelenkdeformität durch Abflachung des Femurkopfes u. -- sekundär --
des Azetabulums; mit Inkongruenz der Flächen, evtl. mit Subluxation.
Ät.path. aseptische Knochennekrose nach medialer Schenkelhalsfraktur oder
unsachgemäßer Hüftreposition, v.a. aber bei Perthes* Krankheit.

 Suchindex zurück vorwärts 8514. Coxa protrusa

- Protrusio acetabuli.

 Suchindex zurück vorwärts 8515. Coxa retrotorta

Fehlstellung der Hüfte bei Retrotorsion des -- normalerweise
antetorquierten ( - Antetorsio) -- rumpfnahen Femurendes; bewirkt stärkere
Belastung der hinteren Hüftpfannenteile.

 Suchindex zurück vorwärts 8516. Coxa valga

abnorme -- nur beim Neugeborenen physiologische -- Steilstellung des
Schenkelhalses (CD-Winkel 140); entweder angeboren (C. v. congenita)
oder als Unterfunktions-C. v. bei Entlastung des Beines im
Wachstumsalter, statischen Störungen (X- oder O-Bein),
Abduktoreninsuffizienz oder Adduktorenspasmus (z.B. bei schlaffen oder
spastischen Paresen), aber auch hormonell oder stoffwechselbedingt sowie
nach direkter Schädigung (Osteomyelitis, Schenkelhalsfraktur etc.).
Symptome Bewegungseinschränkung im Hüftgelenk, rasche Ermüdbarkeit infolge
Muskelatrophie, Verlagerung des Trochanter major distal der
Roser*-Neaigulaton* Linie. Der Zustand prädisponiert für eine Koxarthrose
(s.a. Präarthrose) u. für die - Coxa valga luxans.

 Suchindex zurück vorwärts 8517. Coxa v. luxans

als Folge einer angeborenen - Hüftluxation mit dysplastischer
Flachpfanne, vermehrter Antetorsion des Schenkelhalses u. Subluxation des
Hüftkopfes sich entwickelnde C. valga; klinisch Beinverkürzung,
Trochanterhochstand, positives Trendelenburg* Zeichen, Watschelgang,
später evtl. Koxarthrose.

 Suchindex zurück vorwärts 8518. Coxa vara

(auch: C. adducta s. flexa)
Verkleinerung des Kollodiaphysenwinkels (CD-Winkel 120); ein- oder
beidseitig vorkommend. Ät.path. symptomatisch bei angeb.
Systemerkrankungen des Skeletts sowie bei Stoffwechselerkrankungen (z.B.
Rachitis, Osteomalazie, senile Osteoporose), nach lokaler Schädigung (z.B.
Perthes* Krankheit, epiphysäre Störungen, Osteomyelitis,
Schenkelhalsfraktur), aber auch als (isolierte) - Coxa vara congenita.
Symptome Hochstand (oberhalb Roser*-Neaigulaton* Linie) u. Herausstehen
des Trochanters, Beinverkürzung, Muskelatrophien, Watschelgang, positives
Trendelenburg* Zeichen (1), Bewegungseinschränkung.

 Suchindex zurück vorwärts 8519. Coxa v. adolescentium

die -- evtl. beidseitige -- in der Pubertät auftretende C. v. als
aseptische Osteonekrose des rumpfnahen Femurendes, v.a. des Schenkelhalses
(C. v. cervicalis) oder -- häufiger -- des Epiphysenfugenbereichs (C. v.
epiphysaria); führt zu teilweisem oder totalem Abgleiten des
Schenkelhalses nach (meist) vorn-oben u. zu spontaner - Epiphysiolyse
(Epiphysiolysis capitis femoris acuta oder lenta); Ät.path. meist
(familiäre) endokrine Disposition (Pubertät), alimentäre Störung
(Hungerkrankheit), Störungen der Statik (= C. v. statica; z.B. durch
Schwerarbeit in gebückter, kniender Stellung), als Folge mechanischer
Einwirkungen (= C. v. traumatica).

 Suchindex zurück vorwärts 8520. Coxa v. congenita s. infantum

primäre (angeborene) Fehlbildung (= leichtester Grad des angeborenen
Femurdefektes mit vertikal stehender Femurkopfepiphysenfuge; oft in
Verbindung mit weiteren Störungen der Knochenbildung); führt bei Belastung
zur Verlagerung der Kopfkalotte bis zum Trochanter minor
(Hirtenstabform) = sekundäre C. v. congenita; op. Korrektur führt zu
Konsolidierung; sonst fortschreitend bis zu echter Pseudarthrosenbildung.

 Suchindex zurück vorwärts 8521. Coxalgia

(auch: Koxalgie)
Hüft(gelenk)schmerzen.

 Suchindex zurück vorwärts 8522. Coxarthritis

Hüftgelenkentzündung, - Coxitis.

 Suchindex zurück vorwärts 8523. Coxarthrosis

- Koxarthrose.

 Suchindex zurück vorwärts 8524. Coxiella burneti

Fgb: bakt
Art der Gattung Coxiella der Rickettsiaceae [Rickettsiales]; der
stäbchen- oder kokkenförmige, intrazellulär wachsende, gramneg. Erreger
des Q-Fiebers (vermutlich übertragen durch Staub- oder
Tröpfcheninfektion); Reservoir sind Haus- u. Waldtiere; ist gegen
chemische u. physikal. Einwirkungen sehr widerstandsfähig.

 Suchindex zurück vorwärts 8525. Coxitis

(auch: Kox(arthr)itis)
die akute oder chronische Hüftgelenkentzündung; s.a. Säuglingskoxitis.
Symptome örtlich Zeichen der -- serösen bis evtl. eitrigen -- - Arthritis
mit Hinken u. ausstrahlenden Schmerzen, evtl. auch Hüftkontraktur,
Spontanluxation, Kapselschrumpfung, sekundäre - Koxarthrose,
Knochensequestrierung, fibröse oder knöcherne Ankylose u.a.m.

 Suchindex zurück vorwärts 8526. Coxitis gonorrhoica

Koxitis als Komplikation der Gonorrhö; mit grünlichem, serösem oder v.a.
eitrigem Erguß; als proliferative Synovitis oder villöse Arthritis.

 Suchindex zurück vorwärts 8527. Coxitis purulenta

eitrige C. = - Gelenkempyem des Hüftgelenks; mit septischen
Allgemeinerscheinungen; z.B. nach penetrierender Verletzung, Streuung ( -
Fokus), bei bestimmten Infektionskrankheiten sowie als Osteomyelitis;
Komplikationen Kapselphlegmone, Panarthritis, Eiterdurchbruch (als
Senkungsabszeß, Fistelung), Kontraktur, Destruktionsluxation.

 Suchindex zurück vorwärts 8528. Coxitis rheumatica

rheumatische Arthritis des Hüftgelenks, insbes. bei der - pcP (meist
spät u. beidseitig, mit rel. geringer Kontrakturneigung, aber stark
destruktiv, v.a. mit Verkleinerung des Femurkopfes u. mit sekundärer
Protrusio acetabuli).

 Suchindex zurück vorwärts 8529. Coxitis sympathica

C. als Sekundärgeschehen bei hüftgelenknahen Prozessen, v.a. bei
Osteomyelitis, Tumor.

 Suchindex zurück vorwärts 8530. Coxitis syphilitica

syphilitische Arthritis des Hüftgelenks; als serofibrinöse Entzündung
oder als gummöse Periostitis bzw. Osteomyelitis; bei angeborener Syphilis
als Osteochondritis.

 Suchindex zurück vorwärts 8531. Coxitis tuberculosa

die - Gelenktuberkulose des Hüftgelenks (häufigste Gelenk-Tbk des
Kindesalters); als synoviale Form (serös als Hydrops, serofibrinös als
Fungus, eitrig als tbk. Empyem) oder als ossäre Form (paraartikuläre -
Knochentuberkulose). Besondere Symptome reflektorische Beugestellung
(Schonstellung; meist mit Adduktion), später in eine entspr. Kontraktur
übergehend unter scheinbarer Beinverkürzung; evtl. Senkungsabszeß,
Fistelbildung; durch fortschreitende Knochenzerstörung (Gelenkruine) u.
Destruktionsluxation (Pfannenwanderung); auch wirkliche Beinverkürzung
mit kompensierender statischer Skoliose u. Spitzfuß.

 Suchindex zurück vorwärts 8532. Coxsackie-Viren

(auch: C-Viren)
(Coxsackie Ort in der Nähe von New York) Untergruppe der Picorna-Viren
mit z.Z. 24 A- u. 6 B-Typen. In Gewebekulturen schwer anzüchtbar;
nachgewiesen im Verdauungstrakt, in Stuhl, Rachensekret, Liquor
cerebrospinalis, in Abwasser u. an Fliegen. Sie sind menschenpathogen
(meist erfolgt aber stille Feiung), rufen außer katarrhalischem
Erkältungssyndrom (u.a. auch Sommergrippe [durch A- u. B-Typen]) v.a.
septische abakterielle Meningitis (A u. B), Bornholmer Krankheit (B),
Myokarditis (B), Herpangina (A), Orchitis (B), Exantheme a) vom Boston-Typ
(generalisiert oder Röteln-ähnlich) sowie b) das - Hand-Fuß-Mund-Exanthem
hervor.

 Suchindex zurück vorwärts 8533. Cozymase

- Nicotinamid-adenin-dinucleotid.

 Suchindex zurück vorwärts 8534. Cozzolino* Zeichen

Fgb: ophth
Pigmentatrophie am Augenhintergrund bei - Down* Syndrom.

 Suchindex zurück vorwärts 8535. CP

Abkürzung für
- Creatinphosphat.
(engl.) Cerebral palsy (Zerebralparese).

cP
chronische Polyarthritis.

 Suchindex zurück vorwärts 8536. CPAP

(engl.) Abkürzung für continuous positive airway pressure
(kontinuierliche Atmung bzw. Beatmung gegen erhöhten Druck). -Beatmung

 Suchindex zurück vorwärts 8537. CPD-Stabilisator

- Stabilisator für Blutkonserven als modifizierter ACD-Stabilisator,
d.h. zusätzlich mit Phosphatpuffer.

 Suchindex zurück vorwärts 8538. CPE

(engl.) Abkürzung für cytopathic effect (s.u. zytopathisch).

 Suchindex zurück vorwärts 8539. C-Peptid

connecting peptide; verknüpft die A- u. B-Kette des - Proinsulins; ist
verantwortlich für die immunogenen Reaktionen der
Insulin-Handelspräparate. Dient als Marker (Indikator) der Sekretion der
Beta-Zellen des Pankreas.

 Suchindex zurück vorwärts 8540. CPH

chronisch persistierende Hepatitis.

 Suchindex zurück vorwärts 8541. CPK

Abkürzung für 1) Creatinphosphokinase ( - Creatinkinase), 2)
Carotis-Pulskurve ( - Karotis...).

 Suchindex zurück vorwärts 8542. cpm

(engl.) Abkürzung für 1) - Counts per minute, 2) Cycles per minute
(ZyklenMin.).

 Suchindex zurück vorwärts 8543. C-Polysaccharid

- C-Substanz.

 Suchindex zurück vorwärts 8544. CPR

Abk. für kardiopulmonale - Reanimation.

 Suchindex zurück vorwärts 8545. cps

(engl.) Abkürzung für 1) - counts per second, 2) cycles per second
(Zyklens).

 Suchindex zurück vorwärts 8546. CP-Test

- Cold-pressure-Test.

 Suchindex zurück vorwärts 8547. CR

Abk. für
Cremasterreflex (s.u. Kremaster...),
Complement-Rezeptor der Lymphozyten.
(engl.) Complete Remission (= Vollremission eines Tumors, bestätigt durch
klinische u. labortechn. Untersuchungen [einschließlich invasiver
Methoden] u. die daraus resultierenden Parameter, jedoch nach mindestens
2maliger Bestätigung im Abstand von 4 Wochen).

 Suchindex zurück vorwärts 8548. Cr

Fgb: chem
Zeichen für - Chrom.

 Suchindex zurück vorwärts 8549. cRABP

Fgb: biochem
Abk. für zelluläres RetinsäureBindungsprotein (engl. = cellular
Retinoic-Acid-Binding-Protein) des Zytoplasmas. Bindet die Retinsäure
(Vitamin-A1-Säure) nach deren Aufnahme aus der Blutbahn. -Retinsäure

 Suchindex zurück vorwärts 8550. Crachat perleaigu

(französ.) der zäh-elastische, gekochten Sagokörnern ähnl. Auswurf bei
Bronchitis sicca.

 Suchindex zurück vorwärts 8551. Crack

(engl.) inhalativ zugeführtes Suchtmittel auf Cocain-Basis mit sehr hohem
Suchtpotential.

 Suchindex zurück vorwärts 8552. Crafoord*

(Clarence Cr., geb. 1899, Thoraxchirurg, Stockholm)
längsgeriefte Gefäßklemme mit umwickelten Branchen zum temporären
Abklemmen der Herzohres u. großer Herzgefäße.

 Suchindex zurück vorwärts 8553. Crafoord* Operation

Pneumonektomie mit Bronchusstumpfverschluß durch mehrschichtige Naht nach
Exzision des letzten Knorpelringes des Stumpfes.
Verödung eines persistierenden Ductus arteriosus Botalli durch Injektion
60%iger Traubenzucker-Lsg. in den zuvor doppelt unterbundenen
Gefäßabschnitt.
Verschluß eines -- nicht freigelegten -- Vorhofseptumdefektes durch
subendotheliale Tabaksbeutelnaht, ausgeführt von einer präparativ
dargestellten Furche zwischen beiden Hohlvenen u. der re. Pulmonalis.

CCrafoord* Operation*-Gross* Op.
bei Aortenisthmusstenose Resektion des stenotischen Segments u.
End-zu-End-Anastomose der beiden offenen Stümpfe der Aorta.

 Suchindex zurück vorwärts 8554. Craig* Nadel

(Winchell McK. Cr., geb. 1892, Chirurg, RochesterMinn.)
Knochenbiopsienadel; ein am unteren Ende gezähnter Hohlzylinder mit darin
enthaltenem, in einen S-förm. Haken auslaufenden Stilett.

 Suchindex zurück vorwärts 8555. Cramer*

(Friedrich Cr., 1847-1903, Chirurg, Wiesbaden)
hintere Arthrorise des oberen Sprunggelenks durch einen in das Fersenbein
eingebolzten Tibiaspan.

 Suchindex zurück vorwärts 8556. Cramer* Schiene

biegsame Drahtleiterschiene (2 stärkere Längs-, schwächere Querdrähte)
zur Ruhigstellung von Gliedmaßen.

 Suchindex zurück vorwärts 8557. Crampus

(auch: Krampus)

Fgb: neur
(latein.) schmerzhafter Muskelkrampf; auch als Cr.-Syndrom.

 Suchindex zurück vorwärts 8558. Crampussyndrom, -neurose

anfallsweise, sehr schmerzhafte Kontraktion von Muskelgruppen (mit
tastbarer Verhärtung) v.a. an den Gliedmaßen; wird ausgelöst durch
Willkürbewegung, mechanischen Reiz (Beklopfen), tritt aber auch spontan
auf (z.B. bei Bettruhe); durch passive Dehnung meist lösbar.

 Suchindex zurück vorwärts 8559. Crane* Bänder

(Martin P. Cr., geb. 1903, Arzt, Philadelphia)

Fgb: röntg
- String-sign.

 Suchindex zurück vorwärts 8560. cranialis

(auch: kranial)
(latein.)
zum Schädel gehörend.
kopfwärts gelegen (= superior = oberer).

 Suchindex zurück vorwärts 8561. Cranio...

s.a. Kranio...

 Suchindex zurück vorwärts 8562. Craniofenestria

Fgb: path
- Lückenschädel.

 Suchindex zurück vorwärts 8563. Cranium (PNA)

(auch: Kranium)
der knöcherne - Schädel. In der BNA unterteilt in 1) C. cerebrale
(= Neurocranium = Hirnschädel; d.h. Schädelbasis u. Schädeldach) u. 2) C.
viscerale (= Splanchnocranium = Eingeweide-, Gesichtsschädel; die auf die
Schädelbasis folgenden knöchernen Wandungen der Augen-, Nasen- u.
Mundhöhle, gebildet von Ober- u. Unterkiefer, Joch-, Gaumen-, Zungenbein,
Nasenskelett, Flügelfortsatz des Keilbeins, Gehörknöchelchen; durch das
Siebbein mit dem Hirnschädel verbunden).

 Suchindex zurück vorwärts 8564. crassus

(latein.) dick; z.B. Intestinum crassum (= Dickdarm).

 Suchindex zurück vorwärts 8565. Crataegus oxyacantha

Hagedorn, zweigriffliger Weißdorn [Rosaceae]; enthält -- in Blättern,
Blüten, Beeren -- u.a. Flavonoide, Cholin, Acetylcholin, Gerbstoffe; Anw.
als Kardiotonikum u. Antihypertonikum.

 Suchindex zurück vorwärts 8566. Craurosis

Fgb: path
- Kraurosis.

 Suchindex zurück vorwärts 8567. Crazy pavement dermatitis (skin)

(auch: Pflastersteinhaut)
(engl.) Bez. für pellagroide, follikulär-lichenoid hyperkeratotische u.
seborrhoid-erythematöse, großlamellös schuppende, ichthyosiforme bis
pseudoatrophische Hautveränderung mit Rhagadenbildung bei komplexem
Vitamin-B-Mangel (evtl. kombiniert mit Tryptophanmangel oder
-stoffwechselstörung).

 Suchindex zurück vorwärts 8568. C-reaktives Protein (CRP)

ein Akute-Phase-Protein, welches -- in Gegenwart von Calciumionen -- mit
dem C-Polysaccharid ( - C-Substanz) der Pneumokokken(-Rauhform) reagiert
u. Präzipitation hervorruft. Gehört der ß-Globulinfraktion an, u. seine
Konzentration korreliert meist mit der Blutsenkung; wird bei den meisten
entzündlichen u. neoplastischen Erkrankungen neu gebildet u. im Serum
nachweisbar ( - CRP-Test); ist relativ thermostabil, wird wahrscheinlich
aufgrund eines biochemischen Signals -- ausgehend von toten oder
geschädigten Zellen -- von der Leber produziert u. durch Citrat- oder
Oxalat-Zusatz inaktiviert. -- Ist vermutlich ein Element eines
phylogenetisch alten, unspezif. Schutzmechanismus (wirkt als Opsonin;
tritt mit Lympho- u. Thrombozyten in Interaktion). -- s.a. Plasmaproteine,
Tab.

 Suchindex zurück vorwärts 8569. Creatin

(griech. kreas = Fleisch)
Methylglykozyamin, C4H9O2N3; ein Zwischenprodukt des intermediären
Stoffwechsels, das in nahezu konstanter Menge in der Leber gebildet wird
aus Glycin, Arginin u. Methionin ( - Schema). Wird zu ca. 95% im Muskel
abgelagert, wo es -- in reversibler Reaktion mit ATP -- als
Energieempfänger (Akzeptor) für den Aufbau des energiereicheren
Creatinphosphats wirkt bzw. als Energiespender (Donator) für die
Regenerierung der verbrauchten ATP dient. Sein Plasmaspiegel beträgt
weitgehend konstant ca. 1,0 mg100 ml (vgl. - Hyperkreatinämie). Der Abbau
erfolgt zu Creatinin, das mit dem Harn ausgeschieden wird.

 Suchindex zurück vorwärts 8570. Creatinin

1-Methylglykozyamidin, C4H7ON3; ein harnpflichtiges, stark basisches
Stoffwechselprodukt, das im Muskelgewebe irreversibel als Anhydrid
(Lactam) des Creatins entsteht; - Schema. Der Plasmaspiegel liegt bei 1,
07 mg100 ml (s.a. Hyperkreatininämie). Die Ausscheidung mit dem Harn
erfolgt ziemlich konstant (1,0-1,5 g24 h), größtenteils glomerulär ( -
Creatinin-Clearance), bei hohen Plasmawerten z.T. auch aktiv tubulär, bei
Hyperkreatininurie evtl. unter Steinbildung.

 Suchindex zurück vorwärts 8571. Creatinin-Clearance

die durch Bestimmung des Exkretionskoeffizienten (vgl.
Creatininkoeffizient) des endogenen Plasmacreatinins ermittelte renale -
Clearance des - Creatinins; Normalwert 160 bis 180 mlMin. Sie entspricht
beim Menschen nicht der Inulin-Clearance. -- Geeignet z.B. zum Nachweis
einer beginnenden Niereninsuffizienz.

 Suchindex zurück vorwärts 8572. Creatininkoeffizient

diejenige Menge Creatinin (einschließlich des Creatinin-N; in mg), die in
24 Std. je kg Körpermasse ausgeschieden wird ( 20-26, 14-22; nimmt im
Laufe des Lebens ab).

 Suchindex zurück vorwärts 8573. Creatinkinase

(auch: Creatinphosphokinase)
eine ATP-spezifische Kinase (ein zytosolisches Enzym CKc; Normwerte bei
Männern 80 Ul, bei Frauen 70 Ul), die -- obligat magnesium- bzw.
manganabhängig -- die Lohmann* Reaktion katalysiertab ab3 Isozyme mit
unterschiedlicher Beweglichkeit bei der Elektrophorese; sie bestehen aus
den Untereinheiten B u. M (BB-Typ = CK I = Gehirn-, MB-Typ [engl.
muscle-brain type] = CK II = Herzmuskel-, MM-Typ = CK III = Muskeltyp);
der MB-Typ ist diagnostisches Leitenzym für Myokardinfarkt (Normwerte = 10
Ul bzw. = 6% der CK, Anstieg nach 4-8 Std. mit einem Maximum nach 12-18
Std. nach Infarkt), der MM-Typ für die infantile Form der progressiven
Muskeldystrophie.

 Suchindex zurück vorwärts 8574. Creatinphosphat

(auch: Phosphagen)
Creatinphosphorsäure als jederzeit verfügbarer Energiespeicher für
energiereiche Phosphatverbindungen im Muskel; s.a. Creatin (u. Schema).

 Suchindex zurück vorwärts 8575. Crecelius*-Seifert* Methode

s.u. Blutzucker.

 Suchindex zurück vorwärts 8576. Credeaigu*

(Karl S. F. Cr., 1819-1892, Gynäkologe, Leipzig)
(1861) manuelle Plazentaexpression in der Nachgeburtsperiode durch
Umfassen des Gebärmutterbodens (Fundus uteri) durch die Bauchdecke mit den
gespreizten Fingern einer Hand u. durch gleichmäßiges Drücken während
einer Wehe. Indikation starke Blutung bei teilweise gelöster Plazenta.

 Suchindex zurück vorwärts 8577. Credeaigu* Prophylaxe

(1884) das Einbringen je eines Tropfens 1(-2)%iger Argentum-nitricum-Lsg.
beidseits in den Bindehautsack des Neugeborenen zur Prophylaxe einer --
evtl. in den Geburtswegen erfolgten -- gonorrhoischen Augeninfektion ( -
Gonoblennorrhö). In der BRD besteht hierfür Pflicht der Hebamme lt.
Dienstvorschrift. -- Heute oft durch Anw. wäßriger Penicillin-Lsg.
ersetzt. -- s.a. Argentumkatarrh.

 Suchindex zurück vorwärts 8578. Creeping eruption oder disease

- Larva migrans.

 Suchindex zurück vorwärts 8579. Creeps

(engl.) die -- weitgehend ungefährlichen -- örtl. Kribbel-Parästhesien
u. das Hautjucken bei - Druckfallkrankheit.

 Suchindex zurück vorwärts 8580. C-Region

der konstante Teilbereich (engl. constant region) der Immunglobuline;
wird kodiert durch die C-Gene der Antikörper-Gene.

 Suchindex zurück vorwärts 8581. Cremaster

- Musculus cremaster; s.a. Kremaster...

 Suchindex zurück vorwärts 8582. Creme

(auch: Krem)

Fgb: pharm
Salben besonders weicher Konsistenz, die größere Mengen Wasser enthalten.
Emulsionstypen Wasser-in-Öl u. Öl-in-Wasser sowie Quasi-Emulsion
(Coldcream).

 Suchindex zurück vorwärts 8583. crepitans

(latein.) knarrend; z.B. Tendovaginitis crep.; s.a. Crepitatio.

 Suchindex zurück vorwärts 8584. Crepitatio, Crepitus

(auch: Krepitation)
knarrendes oder knisterndes Reibegeräusch, z.B. durch Knochenbruchenden,
entzündete Pleurablätter, Sehnenscheidensynovialis (Schneeballknistern);
ferner als Cr. indux u. redux das feine Knisterrasseln über einem
pneumonischen Infiltrat als Frühsymptom der Pneumonie (etwa im Stadium der
Anschoppung) bzw. bei dessen Lösung (etwa im Stadium der Resolution).

 Suchindex zurück vorwärts 8585. Crescendogeräusch

kontinuierlich an Intensität zunehmendes Herzgeräusch; v.a. präsystolisch
bei Mitral- u. Trikuspidalstenose (mit Sinusrhythmus); s.a.
Phonokardiogramm (Abb.).

 Suchindex zurück vorwärts 8586. CREST-Syndrom

Akronym aus Calcinosis cutis, Raynaud*-Phänomen, Motilitätsstörungen des
Ösophagus (engl. esophagus), Sklerodaktylie u. Teleangiektasien; das sind
die Hauptsymptome der auch als Thibierge*-Weissenbach* Syndrom
bezeichneten - Kollagenose.

 Suchindex zurück vorwärts 8587. Creutzfeldt* Syndrom

s.u. Jakob*-Creutzfeldt*.

 Suchindex zurück vorwärts 8588. van Creveld*-v. Gierke* Krankheit

(S. van Cr., geb. 1894, Pädiater, Amsterdam)
s.u. Gierke*.

 Suchindex zurück vorwärts 8589. C-Rezeptor

Membranrezeptor als Komplementrezeptor (C für engl. = complement).

 Suchindex zurück vorwärts 8590. CRF, CRH

(engl.) Abkürzung für - Corticotropin releasing factor bzw. hormone.

 Suchindex zurück vorwärts 8591. Cri

(französ.) Schrei.

 Suchindex zurück vorwärts 8592. Cri du chat

- Katzenschrei(syndrom).

 Suchindex zurück vorwärts 8593. Cri hydrenceaiguphalique

das plötzliche Aufschreien des Säuglings bei Hirndruck.

 Suchindex zurück vorwärts 8594. Crib death

(engl. = Krippentod [Tod in der Wiege])
Mors subita infantum.

 Suchindex zurück vorwärts 8595. cribriformis, cribrosus

(latein.) siebartig durchlöchert, z.B. Lamina cribr.

 Suchindex zurück vorwärts 8596. Crick* Modell

- Watson*-Crick* Modell.

 Suchindex zurück vorwärts 8597. cricoideus

(latein.) ringförmig; z.B. Cartilago cricoidea (Ringknorpel).

 Suchindex zurück vorwärts 8598. Crigler*-Najjar* Syndrom

(John F. Cr.; Viktor A. N., amerik. Kinderärzte)
(auch: idiopathische Hyperbilirubinämie)

Fgb: päd
(1952) der kongenitale, familiäre, nicht-hämolyt. Ikterus (mit
Kernikterus) des Neugeborenen infolge Fehlens des Enzyms
Glucuronyltransferase. Symptome Hyperbilirubinämie, oft auch
Bilirubin-Enzephalopathie, sowie Zahnschmelzhypoplasie (infolge
Gallethromben in den Canaliculi dentales).

 Suchindex zurück vorwärts 8599. Crile*

(George W. Cr., 1864-1943, Chirurg, ClevelandOhio)
zarte, graduell verstellbare Klemme zum versuchsweisen Abklemmen der
Arteria carotis. -- Ferner lange Gefäßklemme mit sägeblattartig gezähnten
Maulteilen.

 Suchindex zurück vorwärts 8600. Crile* Kopfteil

eine dem Kopf des Patienten fest aufsitzende Kappe, an der bei der
Extensionsbehandlung von Wirbelfrakturen Gewichte befestigt werden.

 Suchindex zurück vorwärts 8601. Crinis

Fgb: anat
(latein.) - Haar.

 Suchindex zurück vorwärts 8602. Crinis capitis

das Haupthaar (Kopfhaare).

 Suchindex zurück vorwärts 8603. Crinis pubis

Schamhaar.

 Suchindex zurück vorwärts 8604. Crisis, Crise

(latein. bzw. französ.) - Krise; z.B. Crise noire (gastrische Krise mit
Erbrechen von schwarzen Massen infolge Schleimhautblutung), Crisis
oculogyris, Crise de plafonnement (zwanghaftes Blickverharren bei
epidemischer Enzephalitis).

 Suchindex zurück vorwärts 8605. Crisp* Aneurysma

(Edwards Cr., 1806-1882)

Fgb: path
Aneurysma der Arteria lienalis.

 Suchindex zurück vorwärts 8606. Crista

Fgb: anat
(latein.) Kamm, Leiste.

 Suchindex zurück vorwärts 8607. Crista ampullaris (PNA)

C. der Bogengangampulle des - Vestibularapparates, eine quer zur
Bogengangslichtung vorspringende Wandleiste; bedeckt von Sinnes- =
Neuroepithel Haarzellen als Gleichgewichtszellen, bedeckt von der -
Cupula, deren durch Winkelbeschleunigung ausgelöste Lageveränderungen von
den Zellen wahrgenommen werden. -- s.a. Kupulaorgan.

 Suchindex zurück vorwärts 8608. Crista cutis (PNA)

die von der Lederhaut aufgeworfene, von den Lederhautpapillen
unterlagerte Haut- oder - Tastleiste.

 Suchindex zurück vorwärts 8609. Crista ethmoidalis (PNA)

Leiste an Oberkiefer bzw. Siebbein für die mittlere Nasenmuschel.

 Suchindex zurück vorwärts 8610. Crista galli (PNA)

ein Siebbeinkamm an der Lamina perpendicularis, der in die vordere
Schädelgrube ragt; dient als Ansatz der Sichel ( - Falx cerebri).

 Suchindex zurück vorwärts 8611. Crista iliaca (PNA)

der Darmbeinkamm; mit äußerer u. innerer Lippe (Labium externum u.
int.) u. -- dazwischen -- Linea intermedia; reicht vom vorderen oberen zum
hinteren Darmbeinstachel; dient als Ansatz, z.T. auch als Ursprung der 3
seitlichen Bauchmuskeln u. der Musculi latissimus dorsi u. quadratus
lumborum. -- vgl. Beckenkammpunktion.

 Suchindex zurück vorwärts 8612. Crista interossea

- Margo interosseus.

 Suchindex zurück vorwärts 8613. Crista intertrochanterica (PNA)

Leiste auf der Rückseite des Oberschenkelknochens (Femur), die beide
Trochanteren verbindet.

 Suchindex zurück vorwärts 8614. Crista lacrimalis (PNA)

Leiste am Processus frontalis des Oberkiefers bzw. am Tränenbein als
vordere bzw. hintere Begrenzung des Sulcus lacrimalis des
Tränen-Nasengangs.

 Suchindex zurück vorwärts 8615. Crista, Cristae matricis unguis (PNA)

(auch: Cr. lectuli)
die die Längsstreifung der Nagelplatte verursachenden Koriumleisten des
Nagelbettes.

 Suchindex zurück vorwärts 8616. Crista, Cristae mitochondriales

Fgb: zytol
die im Querschnitt als Leisten erscheinenden Innenmembranen der -
Mitochondrien.

 Suchindex zurück vorwärts 8617. Crista nasalis (PNA)

je eine nasenwärts gerichtete Leiste des Oberkiefers (am med. Rand des
Proc. palatinus) bzw. des medialen Randes der horizontalen
Gaumenbeinplatte; Ansatz des Pflugscharbeins (Vomer).

 Suchindex zurück vorwärts 8618. Crista obturatoria (PNA)

eine ventrale Kante des oberen Schambeinastes als Fortsetzung des oberen
Randes des Hüftbeinlochs (Foramen obturatum); reicht bis zum Tuberculum
pubicum.

 Suchindex zurück vorwärts 8619. Crista occipitalis (PNA)

no1 CCrista occipitalis (PNA) o. externa
äußere mediane Leiste des Hinterhauptbeins, die von der Protuberantia
externa zum Foramen occipitale magnum zieht.

CCrista occipitalis (PNA) o. interna
mediane Leiste an der Innenseite der Hinterhauptsschuppe (Squama); zieht
von der Protuberantia interna zum großen Hinterhauptloch (Foramen occ.
magn.); Ansatz der Kleinhirnsichel (Falx cerebelli).

 Suchindex zurück vorwärts 8620. Crista sacralis mediana, intermedia u. lateralis

die 5 Höckerleisten des Kreuzbeins (davon solitär die mediane) aus der
Verschmelzung der Dorn-, Gelenk- bzw. Querfortsätze.

 Suchindex zurück vorwärts 8621. Crista supraventricularis (PNA)

Muskelleiste der re. Herzkammer als Abgrenzung zwischen Conus arteriosus
u. dem übrigen Ventrikel.

 Suchindex zurück vorwärts 8622. Crista terminalis atrii dextri (PNA)

Muskelleiste zwischen Sinus venarum cavarum u. dem übrigen Vorhof; der
Ansatz für die Mm. pectinati.

 Suchindex zurück vorwärts 8623. Crista tuberculi majoris bzw. tub. minoris (PNA)

Leisten des Oberarmknochens (Humerus) distal vom Tuberculum majus bzw.
minus; der Ansatz des Musculus pectoralis major bzw. der Musculi
latissimus dorsi u. teres major.

 Suchindex zurück vorwärts 8624. Crista urethralis (PNA)

Schleimhautleiste der dorsalen Wand der Harnröhrenlichtung, beim (= Cr.
seminalis) mit dem Colliculus seminalis als Mittelstück.

 Suchindex zurück vorwärts 8625. Crista vestibuli

Leiste des knöchernen Labyrinths, die den Vorhof des Innenohres in den
Recessus sacculi u. utriculi teilt.

 Suchindex zurück vorwärts 8626. Crockett* Syndrom

Kompression der Vena iliaca durch die Arteria iliaca kurz vor der
Einmündung in die untere Hohlvene.

 Suchindex zurück vorwärts 8627. Crocus sativus

Krokus [Iridaceae]; Narbenschenkel der Blüte dienen als
Lebensmittelfarbstoff, herb-bitteres Gewürz (Safran), volksmedizinisch
als - Aphrodisiakum sowie als Abortivum; bereits 5-10 g rufen schwere
Vergiftungserscheinungen hervor.

 Suchindex zurück vorwärts 8628. Crohn*(-Ginsburg*-Oppenheimer*) Krankheit

(Burrill B. Cr., geb. 1884, Arzt, New York)
(1932) - Enteritis regionalis.

 Suchindex zurück vorwärts 8629. Cromoglicinsäure

ein Bis-Chromon-Derivat; stabilisiert bei längerdauernder Anw. die
Membran der Mastzellen; hemmt die Aktivierung von neutrophilen u.
eosinophilen Granulozyten (Entzündungszellen) sowie nervale Reflexe in der
Lunge; unterdrückt außerdem den Plättchen-aktivierenden Faktor (PAF); Anw.
zur Asthmaprophylaxe u. bei allergisch bedingten Konjunktivitiden u.
Rhinitiden (v.a. bei Pollenallergien).

 Suchindex zurück vorwärts 8630. Cronkhite*-Canada* Syndrom

(Leonard W. Cr., Internist, Boston; Wilma J. Ca., Radiologin, New Bedford)

Fgb: enterol
Magen-Darm-Polypose mit Malabsorptionssyndrom (u. Begleitpankreatitis),
diffuser, nichtvernarbender Alopezie, Nägeldystrophie (mit Gelbfärbung),
Muskelhypotonie, Hypokalzi- u. Hypomagnesiämie, normochromer Anämie.

 Suchindex zurück vorwärts 8631. Crooke* Zellen

(Arthur C. Cr., geb. 1905, Pathologe, London)
vakuolig degenerierte basophile Zellen im Hypophysenvorderlappen, Schwund
der Granula, Aufblähung der Zellkerne oder Mehrkernigkeit; Folge einer
Überfunktion der Nebennierenrinde mit gegenregulatorischer Verminderung
der Corticotropin-Bildung (= Cr.*-Apert*-Gallais* Syndrom = - Cushing*
Syndrom I). -- s. Abb. Abb. 3A

 Suchindex zurück vorwärts 8632. Crosby*(-Kugler*) Sonde

Sonde für Saugbiopsie des Dünndarms (Schleimhaut wird mittels eingebauten
Rundmessers tangential abgetragen).

 Suchindex zurück vorwärts 8633. C-Rosette

(C = Compound) s.u. Rosettentest.

 Suchindex zurück vorwärts 8634. Cros-Hörgeräte

Hörgeräte (meist Hörbrillen) mit Schallaufnahme auf der Gegenseite (engl.
= contralateral routing of signal).

 Suchindex zurück vorwärts 8635. Cross*-McKusick*-Breen* Syndrom

(Herold E. Cr., Williams Br., Ärzte; Victor A. McK., Humangenetiker; Baltimore)
autosomal-rezessiv(?) erbliches okulozerebrales Syndrom mit zunehmender
geistiger u. psychomotor. Entwicklungsverlangsamung, spastischer Diplegie
(bis zur Enthirnungsstarre), tonisch-klonischen Krämpfen, Albinismus,
Mikrophthalmus, Hornhauttrübung, Amaurose.

 Suchindex zurück vorwärts 8636. Cross-arm-Plastik

s.u. Cross-finger...

 Suchindex zurück vorwärts 8637. Crosse

(französ. = Bischofskrummstab)
hirtenstabartig gebogenes Mündungssegment der Vena saphena magna. -- s.a.
Crossektomie.

 Suchindex zurück vorwärts 8638. Cross-Effekt

das Überspringen einer Erregung von motorischen auf sekretor. Fasern am
Ort einer Nervenschädigung.

 Suchindex zurück vorwärts 8639. Crossektomie

nach vorangestellter proximaler u. distaler Unterbindung erfolgende
Entfernung einer - Crosse unmittelbar an der Einmündung (einschließlich
der Ligatur u. Durchtrennung der Nebenäste) zur Sanierung einer
Stammvarikose. Statt dessen heute meist Saphenektomie ( - Venenstripping)
.

 Suchindex zurück vorwärts 8640. Cross-finger-Plastik

Fgb: chir
Deckung eines Hautdefektes am Finger mittels eines gestielten
Vollhautlappens von der Streckseite des -- temporär gekreuzt fixierten --
Nachbarfingers. -- Analog auch eine Cross-arm-Plastik (am Arm) bzw. eine
Cross-leg-Plastik (am Bein).

 Suchindex zurück vorwärts 8641. Crossing-over

Fgb: genet
- Crossover.

 Suchindex zurück vorwärts 8642. Cross-leg-Bypass, Crossover-Bypass

Fgb: chir
operative Anastomose ( - Bypass) zwischen der Arteria femoralis oder A.
iliaca externa der durchblutungsgefährdeten Gliedmaße mit der A. iliaca
communis der Gegenseite. -- Palma* Operation.

 Suchindex zurück vorwärts 8643. Cross-matching

(engl.) - Kreuzprobe; auch als Kreuzprobe im HLA-System (Test auf
Gewebeverträglichkeit vor Transplantationen); Serum des Empfängers wird
gegen Lymphozyten des Transplantat-Spenders getestet (Probe auf
zytotoxische Reaktion).

 Suchindex zurück vorwärts 8644. Crossover

(auch: Crossing-over)
(engl.) der Austausch genetischer Information bei der Paarung der
homologen elterlichen Chromosomen im Pachytän der - Meiose durch
Überkreuzung der Chromatiden eines Bivalents, Bruch des DNS-Stranges u.
Neuverknüpfung mit dem entsprechenden Teil des Partners; führt zu
Vermischung elterlicher Erbanlagen. -- Bei Austausch an nicht-identischen
Orten (ungleiches C.) entsteht ein Chromatid mit Duplikation u. eines
mit Defizienz der Anlagen. -- Bei illegitimem C., d.h. zwischen zwei
nicht-homologen Chromosomen, kommt es zu einer - Translokation (s.a.
Chromosom...). -- vgl. Rekombination.

 Suchindex zurück vorwärts 8645. Crossover-Plastik

s.u. Cross-finger...

 Suchindex zurück vorwärts 8646. Crotaph...

Wortteil Schläfen..., Schlag (Puls) (gr. = krotalos bzw. krotos).

 Suchindex zurück vorwärts 8647. Crotonöl

(auch: Krotonöl)
fettes Öl aus den Samen von Croton tiglium; starkes Abführmittel
(Drastikum; obsolet), Hautreizmittel; wirkt cocarcinogen. -- Bei
Vergiftung treten Brennen in Mund, Rachen u. Magen auf sowie Übelkeit,
Durchfall, Kollaps.

 Suchindex zurück vorwärts 8648. Crotoxin

hämolysierender u. neurotoxischer Bestandteil (Crotactin + Phospholipase)
von Giften der Gattung Crotalus (Klapperschlangen).

 Suchindex zurück vorwärts 8649. Croup

Fgb: laryng
- Krupp.

 Suchindex zurück vorwärts 8650. Croup-associated-Virus (CA-Virus)

(engl.) - Parainfluenza-Virus Typ 2 (verursacht bei kleineren Kindern
relativ häufig - Pseudokrupp).

 Suchindex zurück vorwärts 8651. crouposus

(latein.) - kruppös.

 Suchindex zurück vorwärts 8652. Crouzon* Syndrom

(Octave Cr., 1874-1938, Neurologe, Paris)
(auch: Dysostosis cranio(-orbito)-facialis)
Turmschädel durch verfrühte Kranznahtsynostose, Exophthalmus,
Hypertelorismus, Sehstörung, Progenie, Innenohrschwerhörigkeit. röntg
Wabenschädel (durch zunehmenden Hirndruck fortschreitend). -- vgl.
Greig*, Waardenburg* Syndrom.

 Suchindex zurück vorwärts 8653. Crowe* Zeichen

(Samuel J. Cr., 1883-1955, Otologe, Baltimore)
Krampf der Netzhautgefäße nach Kompression der Vena jugularis interna auf
der gesunden Seite als Bestätigungszeichen einer otogenen Sinusthrombose.

 Suchindex zurück vorwärts 8654. CRP

- C-reaktives Protein.

Fgb: bakt
cAMP-Rezeptor-Protein; durch zyklisches AMP aktivierbarer
Rezeptor-Eiweißkörper; Aktivator der RNA-Polymerase. -- vgl. C-Rezeptor.

 Suchindex zurück vorwärts 8655. CRP-Test

Fgb: serol
Bestimmung von CRP (1) durch Immunpräzipitation, z.B. als
Objektträger-Schnelltest (Latexfixationstechnik), Kapillarpräzipitation (
- MacCarty*-Test), Immundiffusion oder -elektrophorese zur Frühdiagnose,
Überwachung u. Therapiekontrolle entzündlicher u. gewebszerstörender
Prozesse.

 Suchindex zurück vorwärts 8656. CRST-Syndrom

Variante der progressiven - Sklerodermie mit Calcinosis der Haut,
Raynaud* Krankheit, Sklerodaktylie u. Teleangiektasien. -- vgl.
CREST-Syndrom.

 Suchindex zurück vorwärts 8657. cruciatus

(latein.) gekreuzt.

 Suchindex zurück vorwärts 8658. cruciformis

(latein.) kreuzförmig.

 Suchindex zurück vorwärts 8659. cruentus

blutig, mit Blut vermischt, blutrot; vgl. Cruor.

 Suchindex zurück vorwärts 8660. Cruor (sanguinis)

Kruorgerinnsel, Blutkuchen; der aus einem Fibrinnetz mit überwiegend
roten Blutkörperchen bestehende Teil des Blutgerinnsels; vgl.
Speckhautgerinnsel (= Cr. phlogisticus).

 Suchindex zurück vorwärts 8661. Crup(p)

- Krupp.

 Suchindex zurück vorwärts 8662. Crura

Fgb: anat
(latein.) die Schenkel (s.u. Crus).

 Suchindex zurück vorwärts 8663. cruralis

(latein.) einen Schenkel ( - Crus) betreffend; s.a. krural..., kruro...

 Suchindex zurück vorwärts 8664. Crus

Fgb: anat
(latein.) Schenkel (Mehrzahl Crura).
der Unterschenkel (auch als Region = Regio cruralis).

 Suchindex zurück vorwärts 8665. Crus ante- u. recurvatum

der ventral- bzw. dorsalkonvex verbogene Unterschenkel; ersteres häufig
bei angeborenem O-Bein ( - Crus varum), verbunden mit starker Neigung zu
Spontanfraktur u. Pseudarthrosenbildung; letzteres häufig kombiniert mit
Hacken(knick)fuß.

 Suchindex zurück vorwärts 8666. Crus valgum

die Einwärtskrümmung des U'schenkels, meist als angeborene Fehlbildung;
vgl. Genu valgum.

 Suchindex zurück vorwärts 8667. Crus varum

Auswärtskrümmung des U'schenkels i.S. des O-Beins; angeboren oder --
häufiger -- nach Knochen-Erkr. (z.B. Rachitis); beim Säugling u. Kleinkind
physiologisch; vgl. Genu varum.
Schenkelteil eines anatom. Gebildes.

 Suchindex zurück vorwärts 8668. Crus anterius

vorderer Schenkel, z.B. des Steigbügels.

 Suchindex zurück vorwärts 8669. Crus a. capsulae internae

der Teil der inneren Kapsel des Gehirns ( - Capsula interna) zwischen
Nucleus caudatus u. Nucleus lentiformis.

 Suchindex zurück vorwärts 8670. Crus cerebri

(auch: Pars ventralis s. anterior (pedunculi cerebri))
der paarige Hirnschenkel; der basale Fußteil (= Basis pedunculi cerebri)
des Hirnstiels (= Pedunculus cerebri); kommt -- mit langen Bahnen aus der
inneren Kapsel (Fibrae corticospinales, -nucleares, -pontinae,
frontopontinae; - Tractus corticospinalis, Tr. cortico-pontocerebellares,
Tr. corticonuclearis) -- unter den Kniehöckern hervor u. endet an der
Brücke.

 Suchindex zurück vorwärts 8671. Crus clitoridis (PNA)

der beidseitige Schenkel des Kitzlerschwellkörpers als Kitzlerschenkel.

 Suchindex zurück vorwärts 8672. Crus dextrum

der re. bzw. li. Schenkel; z.B. des lumbalen Teils des Zwerchfells = Cr.
d. diaphragmatis oder kard des His* Bündels des Reizleitungssystems =
Cr. d. (fasciculi atrioventricularis) auf der re. Fläche der
Kammerscheidewand des Herzens. -- vgl. Cr. sinistrum.

 Suchindex zurück vorwärts 8673. Crus fornicis (PNA)

der paarige, als Fimbria hippocampi entspringende hintere Ursprungsteil
des Fornix des Gehirns.

 Suchindex zurück vorwärts 8674. Crus, Crura membranacea (PNA)

die Schenkel der Bogengänge ( - Ductus semicirculares) des häutigen
Labyrinths; als Cr. membranaceum simplex (der hintere Sch. des seitl.
Bogengangs [B.]; für sich allein in den Utriculus mündend), Crura m.
ampullaria (Teile zwischen den Ampullen der vorderen u. hinteren B. u. dem
Utriculus) u. Cr. m. commune (der gemeinsame Mündungsteil der bd.
letztgenannten B. in den Utriculus).

 Suchindex zurück vorwärts 8675. Crus, Crura ossea (PNA)

die Schenkel der Bogengänge ( - Canalis semicircularis) des knöchernen
Labyrinths; vgl. Crura membranacea.

 Suchindex zurück vorwärts 8676. Crus penis (PNA)

die Schenkel des Harnröhrenschwellkörpers (Corpus spongiosum penis) des
Mannes als Analogon des - Crus clitoridis.

 Suchindex zurück vorwärts 8677. Crus posterius capsulae internae (PNA)

das zwischen Thalamus u. Linsenkern liegende Charcot* Bündel der inneren
Kapsel des Gehirns; mit Fibrae corticospinales, -rubrales, -reticulares,
-thalamicae etc.

 Suchindex zurück vorwärts 8678. Crus sinistrum (fasciculi atrioventricularis)

der li. Schenkel des His* Bündels auf der li. Fläche des
Ventrikelseptums; vgl. Crus dextrum.

 Suchindex zurück vorwärts 8679. Crush-Syndrom, -Niere

(auch: Bywaters* Krankh., Quetschungs-, Verschüttungs-, Muskelzerfalls-, myorenales, tubulovaskuläres Syndrom)
(engl.) durch Zerfall größerer Muskelmassen infolge schwerer Verletzung
(crush injury) auftretende akute, lebensbedrohliche Niereninsuffizienz
(tubulärbedingte Anurie, Azotämie), meist kombiniert mit
Leberparenchymnekrosen (Ikterus), begleitet von brettharter, entzündl.
Schwellung der betroffenen Muskeln u. Schocksymptomen; früher als Folge
der freiwerdenden Zerfallsprodukte (Hämo-, Myoglobin etc.) gedeutet; nach
heutiger Anschauung aber Folge der durch den Schock bedingten hypoxischen
Tubulopathie. Nach Wiedereinsetzen der Harnsekretion Albumin-, Creatin-,
Hämoglobin- u. Myoglobinurie. -- Die gleiche Symptomatik tritt auf nach
ausgedehnter Verbrennung, Elektrounfall, Kohlenmonoxid-Vergiftung u. bei
ausgedehnten ischämischen Muskelnekrosen.

 Suchindex zurück vorwärts 8680. Crusta

Fgb: derm
(latein.) Borke, - Kruste; z.B. als Cr. inflammatoria s. phlogistica
(die Kruste aus Fibrin über Hautwunden), Cr. lactea ( - Milchschorf), Cr.
lamellosa ( - Schuppenkruste), Cr. ostracea ( - Rupia).

Fgb: histol
im Harnblasenepithel des Menschen eine intrazelluläre Verdichtung an der
Oberfläche der Deckzellen; bestehend aus einem Gemisch verschiedener
Glykoproteide (Mucopolysaccharide). Färbt sich bei Routinefärbungen
dunkler; elektronenmikroskopisch sind zahlreiche dicht gepackte Filamente
u. Vesikeln erkennbar ( - Abb.). Abb. 3A

 Suchindex zurück vorwärts 8681. Crutchfield* Klammer

(William G. Cr., geb. 1900, Chirurg, RichmondVirg.)
zangenartiges Instrument, dessen 2 Stifte am knöchernen Schädel
angreifen, um einen skelettären Zug ( - Extension) auszuüben, z.B. bei
Luxation der ob. Halswirbelsäule, als Vorbereitung zur Skoliose-Operation.

 Suchindex zurück vorwärts 8682. Cruveilhier*

(Jean Cr., 1791-1874, Pathologe, Paris)
angeborene Verwachsung zweier Rippen (meist die 3. u. 4.) mit nach
hinten-oben gerichteter Knochenspange.

 Suchindex zurück vorwärts 8683. Cruveilhier* Knötchen

- Albini* Knötchen.

 Suchindex zurück vorwärts 8684. Cruveilhier* Krankheit

stenosierende - Pylorushypertrophie.
spinale progressive - Muskelatrophie.

CCruveilhier* Krankheit*-v. Baumgarten* Krankheit
(Paul C. v. B.)
die Anastomose der persistierenden u. fehlgebildeten embryonalen Vena
umbilicalis mit dem hypoplast. Pfortadersystem, im Jugendalter klinisch
manifest durch ein Medusenhaupt ( - Caput Medusae) mit Venengeräuschen in
der Nabelgegend u. Milzvergrößerung (mit Blutbildungsstörung durch
Markhemmung).

 Suchindex zurück vorwärts 8685. Cruveilhier*(-v. Baumgarten*) Syndrom

bei primärer Leberzirrhose mit Pfortaderhochdruck vorkommende
Wiedereröffnung der obliterierten Vena umbilicalis mit Erweiterung der
Venen der Nabelgegend, die durch die Rekanalisation in das Stromgebiet der
Pfortader einbezogen werden; Symptome Caput Medusae, Gefäßgeräusche (Cr.*
Geräusch) in der Nabelgegend, Splenomegalie, Aszites, Ödeme.

 Suchindex zurück vorwärts 8686. Crux

(latein.) Kreuz, Qual.

 Suchindex zurück vorwärts 8687. Crux mortis

Fgb: klin
Kreuzung von Fieber- u. Pulskurve bei plötzlichem Temperaturabfall u.
steigender Pulsfrequenz als Zeichen des drohenden Todes.

 Suchindex zurück vorwärts 8688. Cruz*-Chagas* Trypanosomiasis

- Chagas* Krankheit.

 Suchindex zurück vorwärts 8689. Cryo...

Wortteil Kälte, Frost; - Kryo...

 Suchindex zurück vorwärts 8690. Crypt...

s.a. Krypt...

 Suchindex zurück vorwärts 8691. Cryptae tonsillares (PNA)

die Blindenden der Einsenkungen des Mundhöhlenepithels in die Gaumen- u.
Rachenmandel (= Fossulae tonsillares); bei starker Zerklüftung evtl. mit
Speiseteilchen u. Bakterien gefüllt (mögl. Urs. von Tonsillitis u.
schlechtem Mundgeruch).

 Suchindex zurück vorwärts 8692. Cryptococcaceae

Fgb: mykol
Familie imperfekte Hefen; mit Unterfamilien Cryptococcoideae (Gattungen
Cryptococcus, Torulopsis, Pityrosporum, Brettanomyces, Candida, Kloeckera
u. Trigonopsis), Trichosporoideae u. Rhodotoruloideae.

 Suchindex zurück vorwärts 8693. Cryptococcosis

- Kryptokokkose (= Europäische Blastomykose).

 Suchindex zurück vorwärts 8694. Cryptococcus

Gattung imperfekter Hefen ( - Cryptococcaceae); nach Lodder u. van Rij
mit 5 Arten u. 3 Variationen, die runde u. ovale Sproßzellen mit
kapselartiger Umhüllung aus Polysaccharidschleim bilden.

 Suchindex zurück vorwärts 8695. Cryptococcus neoformans

(auch: Saccharomyces s. Blastomyces s. Torula histolytica s. Torulopsis neof.)
der Erreger der - Kryptokokkose bei Mensch u. Tier; mit hohem
Feuchtigkeitsanspruch u. Wachstum bei 37 oC.

 Suchindex zurück vorwärts 8696. Cryptosporidiosis

(auch: Kryptosporidiose)
den Reisediarrhöen zuzuordnende, z.B. auf Karibik-Inseln vorkommende,
durch - Cryptosporidium (in kontaminierten Nahrungsmitteln bzw. Wasser)
hervorgerufene Krankheit. Symptome wäßrige Durchfälle (über 5-22 Tage),
allgemeines Krankheitsgefühl mit Kopfschmerzen (bis zu 6 Wochen Dauer). --
Auch bei AIDS-Patienten beobachtet.

 Suchindex zurück vorwärts 8697. Cryptosporidium

Gattung opportunistischer Parasiten (Protozoen der Unterordnung
Eimeriina); Erreger der - Cryptosporidiosis.

 Suchindex zurück vorwärts 8698. Crystalloconus

Fgb: ophth
- Lentikonus.

 Suchindex zurück vorwärts 8699. Cs

Fgb: chem
Zeichen für - Cäsium.

 Suchindex zurück vorwärts 8700. CS

(engl.) Abk. für completed stroke (kompletter zerebraler Insult) als
Form der - Hirnischämie.

 Suchindex zurück vorwärts 8701. CSB

Fgb: hämat
therapeutisch angewendete Plasmafraktion, die die Gerinnungsfaktoren
Convertin, Stuart-Prower-Faktor u. antihämophiles Globulin B (Faktor IX)
enthält.

 Suchindex zurück vorwärts 8702. C5-Senke

Fgb: otol
im Audiogramm eine isolierte Tonsenke nach Art der Carhart* Senke (dort
Abb.) bei ca. 4000 Hz ( - Abb.); meist -- als z.T. reversibles -- Zeichen
einer reinen Innenohrschwerhörigkeit durch umschriebene Schädigung des -
Corti* Organs (beginnende Lärmschädigung, Folge eines Knalltraumas oder
stumpfen Schädeltraumas etc.).

 Suchindex zurück vorwärts 8703. CSF

(engl.) Abk. für colony stimulating factor; ein Glykoprotein der
-Globulinfraktion (MG 45 000), bedeutsam für die granulozytäre
Differenzierung der pluripotenten hämatopoetischen Stammzellen. Wird von
T-Lymphozyten (Helferzellen) produziert. Regt in Zellkulturen die Bildung
von Zellkolonien durch die heranreifenden Progenitorzellen der
Granulopoese an. G-CSF wird therapeutisch genutzt.

 Suchindex zurück vorwärts 8704. C-Streptokokken

- Streptokokken der Gruppe C der - Lancefield* Einteilung.

 Suchindex zurück vorwärts 8705. C-Substanz

Fgb: bakt
eine an Nucleoprotein gebundene, abtrennbare gruppenspezif.
Streptokokkensubstanz mit Polysaccharid-Charakter. Die Präzipitation durch
gruppenspezifische Kaninchenseren ermöglicht die serologische
Streptokokken-Klassifikation ( - Lancefield* Einteilung).

 Suchindex zurück vorwärts 8706. CT

Fgb: radiol
- Computer-Tomographie.

 Suchindex zurück vorwärts 8707. CTA

cytotoxic antibody; zytotoxischer - Antikörper.

 Suchindex zurück vorwärts 8708. CTDF

(engl.) Abk. für cytotoxic T-cell differentiation factor; ein Lymphokin
der T-Helferzellen, das in den proliferierenden Vorläuferzellen
Tc-Lymphozyten die zytotoxische Aktivität induziert.

 Suchindex zurück vorwärts 8709. Ctenocephalides

eine Gattung der Siphonaptera (Flöhe).

 Suchindex zurück vorwärts 8710. Ctenocephalides canis

(auch: Pulex canis)
der Hundefloh; gelegentlich Ektoparasit auch anderer Säuger u. des
Menschen; obligater Zwischenwirt des Hundebandwurms Dipylidium caninum.

 Suchindex zurück vorwärts 8711. Ctenocephalides felis

der Katzenfloh; gelegentlich Parasit auch anderer Säuger u. des
Menschen.

 Suchindex zurück vorwärts 8712. C-Terminus

das Carboxyl-Ende einer Peptidkette.

 Suchindex zurück vorwärts 8713. CTF

- Colorado tick fever.

 Suchindex zurück vorwärts 8714. CTG

Fgb: geburtsh
Cardiotokographie (s.u. Kardio...).

 Suchindex zurück vorwärts 8715. CTL

Abkürzung für (engl.) cytotoxic lymphocyte reaction = zytotoxische
Lymphozytenreaktion (als Lyse).

 Suchindex zurück vorwärts 8716. CTP

- Cytidintriphosphat.

 Suchindex zurück vorwärts 8717. CTV

- Colorado-tick-fever-Virus.

 Suchindex zurück vorwärts 8718. Cu

Fgb: chem
Zeichen für - Kupfer (= Cuprum).

 Suchindex zurück vorwärts 8719. Cubbins* Operation

bei veralteter Schulterluxation die Fixierung des aus der Gelenkkapsel
exzidierten Ligamentum coracohumerale am Akromion (in einem Bohrloch) u.
Kapselraffung.

 Suchindex zurück vorwärts 8720. cubitalis

(latein.) zum Ellenbogen gehörend.

 Suchindex zurück vorwärts 8721. Cubitus (PNA)

der Ellenbogen; der Bereich des Übergangs vom Ober- zum Unterarm; mit
Regio cubiti anterior (mit Ellengrube = Fossa cubitalis) u. posterior
sowie dem Ellbogengelenk in der Tiefe; s. Abb.

 Suchindex zurück vorwärts 8722. Cubitus valgus

Fehlstellungen des Ellbogens i.S. der X-Stellung; zeigt in
Supinations-Streckstellung einen nach außen offenen Winkel (=
Radialflexion des Unterarms, meist kombiniert mit Überstreckbarkeit).

 Suchindex zurück vorwärts 8723. Cubitus varus

Fehlstellung des Ellbogens i.S. der O-Stellung; zeigt in
Supinations-Streckstellung einen nach innen offenen Winkel; ist stets
pathologisch, meist als Folge einer suprakondylären Humerusfraktur. Abb.
3A

 Suchindex zurück vorwärts 8724. cuboide(u)s

(latein.) würfelförmig; z.B. Os cuboideum (Würfelbein).

 Suchindex zurück vorwärts 8725. Cüppers* Euthyskop

(C. Cüppers, Augenarzt, Gießen)
ein in der Pleoptik zur fovealen Fixation verwendeter starker elektr.
Augenspiegel, der eine ringförm. Belichtung der Netzhaut (bei Aussparung
der Fovea) ermöglicht.

 Suchindex zurück vorwärts 8726. Cuff

(engl.) aufblasbare Plastik- oder Gummimanschette an einem - Tubus
(Tubusende) zum luftdichten Abschluß der Trachea. Der C. verhindert beim
intubierten Patienten eine Aspiration von Mund- oder Mageninhalt. Zur -
Langzeitintubation werden Niederdruck-Cuffs mit einem Druck von maximal 30
mmHg verwendet; eine ischämische Schädigung der Trachealschleimhaut wird
damit weitgehend verhindert.

 Suchindex zurück vorwärts 8727. Cuirass-Respirator

Beatmungsgerät mit umschließender Metallkapsel (Küraß), in der ein dem
Rumpf fest anliegender Gummisack über einen Pumpmechanismus gefüllt u.
entleert wird. Ermöglicht ausreichende Beatmung nur bei teilweiser
Atemlähmung u. nur für kurze Zeit.

 Suchindex zurück vorwärts 8728. Cul de sac

(französ. = Blindsack)
- Excavatio rectouterina. -- vgl. Kuldoskopie.

 Suchindex zurück vorwärts 8729. Culex

Gattung der Familie Culicidae. Einige Arten sind Überträger = Vektoren
verschiedener Krankheitserreger, z.B. die tropische Hausmücke C. fatigans
(für Wucheria bancrofti), der nordamerikan. C. tarsalis
(Enzephalitis-Viren), der ostasiat. C. tritaeniorhynchus Giles (japanische
B- u. Murray-Valley-Enzephalitis).

 Suchindex zurück vorwärts 8730. Culicidae

die Familie Stechmücken [Diptera], deren Weibchen Blutsauger sind.
Medizinisch wichtige Gattungen Aedes, Anopheles, Culex, Culiseta,
Haemagogus, Mansonia.

 Suchindex zurück vorwärts 8731. Cullen*

(Thomas S. C., 1868-1953, Frauenarzt, Baltimore)

Fgb: path
- Urachusfistel.

 Suchindex zurück vorwärts 8732. Cullen*(-Hellendall*) Zeichen

(Hugo H., geb. 1872, Gynäkologe, Düsseldorf)
bläuliche Verfärbung (Lividität) der Nabelgegend als Spätsymptom bei
Blutung in die Bauchhöhle (z.B. bei rupturierter Extrauteringravidität),
seltener bei akuter Pankreasnekrose.

 Suchindex zurück vorwärts 8733. Culmen (PNA)

die höchste Erhebung des Kleinhirnwurmes ( - Vermis cerebelli).

 Suchindex zurück vorwärts 8734. Cumarin

(auch: Kumarin)
innerer Ester der Cumarinsäure (o-Hydroxyzimtsäure; - Formel), ein in
vielen Pflanzen als Glykosid vorhandenes -Pyronderivat, welches
nach enzymatischer Glykosidspaltung (im Anschluß z.B. an die Mahd) als ein
pflanzlicher Duftstoff freigesetzt wird. Anw. u.a. als
Fluoreszenzindikator. -- Dient als Baustein synthetischer Antikoagulanzien
( - Cumarin-Derivate), Antibiotika (z.B. Coumamycin, Novobiocin) u.
Rodentizide.

 Suchindex zurück vorwärts 8735. Cumarin-Derivate

(auch: Antikoagulanzien vom Cumarin-Typ)
vom - Cumarin abgeleitete Hemmstoffe der Blutgerinnung (als natürliches
C. das in faulendem Süßklee als Wirkstoff erkannte Bishydroxycumarin =
Dicumarol). Die antikoagulative Wirkung basiert auf Strukturähnlichkeit
mit dem - Vitamin K (kompetitive Hemmung). Sind in vitro unwirksam;
Wirkungseintritt mit Latenz (ca. 6 h; Vollwirkung nach 36-48 h). Typische
C(o)umarine dieser Art Phenoprocoumon, Acenocoumarolum, - Warfarin
(vgl. Warfarin-Embryopathie).

 Suchindex zurück vorwärts 8736. Cumulus oophorus (PNA)

(auch: C. oviger JNA, Discus proligerus)
der die Eizelle enthaltende Eihügel des Follikelepithels, der als
Vorwölbung in den Bläschenfollikel ragt.

 Suchindex zurück vorwärts 8737. cuneiformis

(latein.) keilförmig; z.B. Os cuneiforme (Keilbein des Fußes).

 Suchindex zurück vorwärts 8738. Cuneus (PNA)

(latein. = Keil)
der -- z.T. zur Sehrinde gehörende -- keilförm. Hirnrindenbezirk an der
medialen Fläche des Hinterhauptlappens (zwischen Sulcus parietooccipitalis
u. S. calcarinus).

 Suchindex zurück vorwärts 8739. Cuniculus externus, internus u. medius

die 3 von Perilymphe erfüllten tunnelartigen Hohlräume innerhalb des -
Corti* Organs; der äußere seitlich der äußeren Hörzellen, der innere
zwischen inneren u. äußeren Pfeilerzellen, der mittlere (= Nuel* Raum)
zwischen Fortsätzen äußerer Pfeilerzellen u. innerster Lage der äußeren
Haarzellen.

 Suchindex zurück vorwärts 8740. Cunnilingus

(auch: Lambitus)
orale Stimulation der weibl. Scham.

 Suchindex zurück vorwärts 8741. Cunningham* Operation

Fgb: chir
Resektion eines Rektumprolapses durch zirkuläre Durchtrennung des
Außenrohres u. mit Anastomosierung des Stumpfes mit dem -- in 2
Halbzirkelschnitten durchtrennten -- Innenrohr.

 Suchindex zurück vorwärts 8742. Cunnus

(auch: Vulva)

Fgb: anat
die weibl. Scham, - Pudendum femininum.

 Suchindex zurück vorwärts 8743. Cup-Plastik

(engl. = Tasse)
- Muldenplastik.

 Suchindex zurück vorwärts 8744. Cuprum (Cu)

- Kupfer.

 Suchindex zurück vorwärts 8745. Cuprum aceticum

Kupferacetat.

 Suchindex zurück vorwärts 8746. Cuprum sulfuricum

Kupfersulfat.

 Suchindex zurück vorwärts 8747. Cupruria

(auch: Kuprurie)
vermehrte Kupferausscheidung im Harn beim - Wilson* Syndrom.

 Suchindex zurück vorwärts 8748. Cupula

Fgb: anat
(latein. = Kuppel)
kuppelförmiges Gebilde.

 Suchindex zurück vorwärts 8749. Cupula ampullaris (PNA)

die C. des häutigen Bogengangs (= Ampullenkuppel) der der Crista
ampullaris des häutigen Bogengangs aufgestülpte, zuckerhutförm.
Gallertkörper; s.a. Kupulaorgan.


Suchindex zurück vorwärts 8750. Cupula cochleae (PNA)

die Schneckenkuppel; die von der 2. u. der halben 3. Windung gebildete
stumpfe Spitze der Innenohrschnecke.

 Suchindex zurück vorwärts 8751. Cupula pleurae (PNA)

die 3-4 cm über die 1. Rippe hinausragende Pleurakuppel.

 Suchindex zurück vorwärts 8752. curabilis

(latein.) heilbar, kurabel.

 Suchindex zurück vorwärts 8753. Curare

(auch: Kurare)
Sammelbez. für verschiedene Pfeilgifte südamerikanischer Indianer aus
Strychnos-, Chondodendron- u. anderen Pflanzenarten, unterschieden (nach
den indianischen Vorratsgefäßen) als Calebassen-, Topf- u. Tubocurare.
Wirkt als stabilisierendes = nicht-depolarisierendes peripheres
Muskelrelaxans in kompetitivem Antagonismus gegenüber Acetylcholin. --
s.a. Curarisierung.

 Suchindex zurück vorwärts 8754. Curare-Antagonisten

Mittel, welche die Wirkung von Muskelrelaxanzien (Curare-Typ u.
Suxamethonium durchbrechen (i.S. der Decurarisierung wirken); z.B.
Neostigmin, Pyridostigmin (beide als Hemmstoffe der -
Acetylcholinesterase).

 Suchindex zurück vorwärts 8755. Curarimimetica, -tika

curareähnlich wirkende Muskelrelaxanzien (z.B. Benzochinoniumchlorid).

 Suchindex zurück vorwärts 8756. Curarisierung

Fgb: anästh
ältere Bez. für die Anw. von Curare u. von Curare-artig wirkenden -
Muskelrelaxanzien.

 Suchindex zurück vorwärts 8757. Curatio

(latein.) - Heilung.

 Suchindex zurück vorwärts 8758. Curettage

(französ.) - Kürettage.

 Suchindex zurück vorwärts 8759. Curie*, Marie

geb. Sklodowska, 1867-1934, polnische Physikerin, Paris; entdeckte 1898
mit ihrem Ehemann Pierre C. (1859-1906) die radioaktiven Elemente Polonium
u. Radium, wofür beide (zus. mit H. A. Becquerel) 1903 den Nobelpreis für
Physik erhielten; außerdem 1911 Nobelpreis für Chemie (für Arbeiten über
- Radium).

 Suchindex zurück vorwärts 8760. Curie (Ci)

(1950) alte (noch gebräuchliche) Einheit der Radioaktivität; 1 Ci

 Suchindex zurück vorwärts 8761. Curie-Therapie

Strahlentherapie mit Radium, i.w.S. auch mit anderen radioaktiven
Nucliden; als Tele-C.-Th. die Telegammatherapie.

 Suchindex zurück vorwärts 8762. Curling* Ulkus

(Thomas B. C., 1811-1888, Chirurg, London)
ein wenige Tage nach ausgedehnter Hautverbrennung auftretendes
Magen-Darm-Geschwür.

 Suchindex zurück vorwärts 8763. Curschmann*

(Heinrich C., 1846-1910, Internist, Leipzig)
Trokar mit kleinen seitl. Öffnungen zur Punktion von Hautödemen.

 Suchindex zurück vorwärts 8764. Curschmann* Spiralen

(1882) bei Asthma bronchiale, gelegentlich auch bei chronischer
Bronchiolitis u. spastischer Bronchitis im Auswurf vorkommende
Schleimspiralen (s. Abb.) mit stärkerer Drillung der helleren (lufthalt.)
axialen Anteile. Abb. 3A

 Suchindex zurück vorwärts 8765. Curschmann*(-Batten*)-Steinert* Syndrom

(Hans C., 1875-1950, Internist, Rostock; Frederic E. B., 1865-1918, Pädiater, London; Hans St., Arzt, Leipzig)
(auch: (progressive) dystroph. Myotonie)

Fgb: neur
dominant-erbliche Krankheit der Muskulatur (s. Abb.; - Myopathie), v.a.
bei im 3. Ljz.; Störung des Muskeltonus vorwiegend der Fingerbeuger u.
der kleinen Handmuskeln (abgeschwächter Händedruck) sowie der Kau- u.
Zungenmuskulatur (verwaschene Sprache) sowie fortschreitende Dystrophie
der Musculi orbicularis oris u. oculi, levator palpebrae (hängendes Lid),
häufig auch der mimischen u. der Nackenmuskulatur sowie der Mm.
sternocleidomastoideus (Unfähigkeit zu freier Kopfhaltung), supra- u.
infraspinatus u. der Peroneusgruppe; ferner Empfindungsstörung
(Parästhesien), abgeschwächte oder fehlende Sehnen- u. Periostreflexe,
Haarausfall, Cataracta myotonica, Schilddrüsenunterfunktion,
Keimdrüsenatrophie, Störung der Genitalfunktionen, häufig auch der
Vasomotorik u. Psyche. Abb. 3A

 Suchindex zurück vorwärts 8766. Curtius* Syndrom

(Friedrich C., 1896-1975, Internist, Lübeck)
angeborener partieller Riesenwuchs (v.a. des Oberkiefers u. der
Gliedmaßen; meist einseitig) mit Anomalien der Haut (Nävi, Atrophie,
Nageldystrophie) u. Zähne (Schmelzdysplasie, Hypodontie), mit Amblyopie,
psychischen u. endokrinen Störungen (Hypogenitalismus, Mammahypoplasie
u.a.).
(auch: vegetativ-endokrines Syndrom der Frau)
wahrscheinlich dominant-erbliche dienzephal-hypophysäre
Regulationsstörung mit Vasolabilität (z.B. Akrozyanose, Akroparästhesie,
Cutis marmorata, Hyperhidrose, Schwindel- u. Ohnmachtsneigung),
Ovarialinsuffizienz (Hypogenitalismus, Menses-Unregelmäßigkeiten bis
Amenorrhö, Fluor) u. habitueller Obstipation.

 Suchindex zurück vorwärts 8767. Curvatura

(auch: Kurvatur)

Fgb: anat
die Krümmung, Wölbung; i.e.S. die Magenkurvatur, u. zwar als C. gastrica
major s. ventriculi major PNA die größere, linksseitige u. auch nach
unten gerichtete konvexe Magenwölbung, an der das große Netz = Omentum
majus (s.a. Ligamentum gastrocolicum) ansetzt (u. die ein bevorzugter Sitz
der Magenkarzinome ist); als C. gastrica minor s. ventriculi minor
PNA die kleinere, rechtsseitige, unter Bildung der Incisura angularis
abgeknickte konkave Magenwölbung, an der das Omentum minus ansetzt (u. die
bevorzugt der Sitz von peptischen Magengeschwüren ist.

 Suchindex zurück vorwärts 8768. Cushing*

(Harvey W. C., 1869-1939, Chirurg, Philadelphia)
U- u. V-förmige Silber- oder Tantalklammern zum Abklemmen schwer
zugänglicher oder leicht zerreißlicher Blutgefäße.

 Suchindex zurück vorwärts 8769. Cushing* Operation

bei Hirndruck subtemporale Dekompression mittels osteoklastischer
Entlastungstrepanation Bildung einer Knochen-Dura-Bresche = C.* Ventil
über der stummen Region des re. Schläfenlappens.
Neurotomie des Trigeminus bei Trigeminusneuralgie; allgemein fraktioniert,
d.h. nur am 2. u. 3. Ast.

 Suchindex zurück vorwärts 8770. Cushing* Syndrom

(auch: (Crooke*-)Apert*-Gallais* Syndrom)

Fgb: endokrin
Krankheitsbild durch ein Überangebot von - Glucocorticoiden (s.a.
Schema). Symptome gerötetes Vollmondgesicht, Steroidakne, Stammfettsucht
(s. Abb.), Plethora, Hautstreifen (Striae rubrae), arterielle Hypertonie,
allgemeine Leistungsschwäche, endokrines Psychosyndrom, Osteoporose,
Diabetes mellitus, Impotenz, Oligo- bis Amenorrhö (evtl. Hypertrichose bis
Hirsutismus), bei Kindern Wachstumsstörungen, Eosinopenie. Die
Corticosteroide im Blut sind erhöht, u. ihr physiologischer Tagesrhythmus
ist aufgehoben. Zu unterscheiden sind das zentrale C.* Syndrom (= Morbus
Cushing; bei vermehrter ACTH-Sekretion durch ACTH-bildende
Hypophysenelemente), das adrenal bedingte C.* Syndrom (durch vermehrte
Glucocorticoid-, gelegentlich auch Mineralocorticoid-Freisetzung aus
Nebennierenrinden-Adenomen; die Corticoide führen zu einer Suppression der
ACTH-Sekretion) u. das paraneoplastische C.* Syndrom (durch ektope
ACTH-Freisetzung aus malignen Tumoren; z.B. aus einem kleinzelligen
Bronchokarzinom); ferner das seltene episodische
hypothalamisch-hypophysäre C.* Syndrom; häufigste Ursache ist jedoch die
chronische Glucocorticoid-Pharmakotherapie, z.B. bei Asthma bronchiale
oder bei chronischer Polyarthritis. -- Ferner als transitorisches oder
Pseudo-C.*-Syndrom = Cushingoid die nur vorübergehende Symptomatik des
Cushing* Syndroms I, z.B. nach schwerem Schädeltrauma.

Fgb: neur
Symptomatik des Kleinhirn-Brückenwinkel-Syndroms bei Tumor an Kleinhirn
oder Brücke, Akustikus-Neurinom, örtlichem Gefäß- oder Entzündungsprozeß;
charakteristisch mit Ausfall der gleichseitigen Hirnnerven VI u. VII,
evtl. auch VIII (Hörstörung), Kleinhirnsymptomen, Hirndruckzeichen.

 Suchindex zurück vorwärts 8771. Cushing* Tumor

ein vom kleinen Keilbeinflügel ausgehendes Meningiom (Endotheliom).

 Suchindex zurück vorwärts 8772. Cushing* Ulkus

das Streßulkus bei Erkrankung des Zentralnervensystems (vgl. Curling*
Ulkus). Schema 1A Abb. 3A

 Suchindex zurück vorwärts 8773. Cushingoid

s.u. Cushing* Syndrom (I).

 Suchindex zurück vorwärts 8774. cuspidatus

(latein.) zugespitzt; z.B. Dens cuspidatus (= Eckzahn; s.a. Cuspis
coronae).

 Suchindex zurück vorwärts 8775. Cuspis (PNA)

(latein.) Spitze, Stachel.

 Suchindex zurück vorwärts 8776. Cuspis anterior, C. posterior u. C. septalis

die Segel einer Atrioventrikularklappe des Herzens; u. zwar als
vorderes u. hinteres die Mitralklappensegel, als vorderes, hinteres u.
septales (= scheidewandseitiges) die Trikuspidalissegel.

 Suchindex zurück vorwärts 8777. Cuspis dentalis

Höcker (Tuberculum) auf der Kaufläche der Krone der Eck- u.
Backenzähne.

 Suchindex zurück vorwärts 8778. cutaneus

(auch: kutan)
(latein.) die Haut (Cutis) betreffend; s.a. Kutan...

 Suchindex zurück vorwärts 8779. Cuterebridae

südamerikanische Dasselfliegen [Brachycera], mit der Gattung Dermatobia;
Myiasis-Erreger bei Tier u. Mensch.

 Suchindex zurück vorwärts 8780. Cuticula

ein der Oberfläche von Epithelien (bes. der Epidermis) aufliegendes
Oberhäutchen als feste Zellausscheidung, die dem mechanischen Schutz u.
der Abschirmung des inn. Milieus dient.

 Suchindex zurück vorwärts 8781. Cuticula dentalis (PNA)

das hornartige Schmelzoberhäutchen des Zahnes, die Nasmyth* Membran.

 Suchindex zurück vorwärts 8782. Cuticula pili (PNA)

das Haaroberhäutchen.

 Suchindex zurück vorwärts 8783. Cutis (PNA)

das aus Oberhaut (= Epidermis) u. Lederhaut (= Dermis, Corium), den bd.
oberen Schichten der Körperdecke ( - Integumentum commune) bestehende, der
Unterhaut bzw. dem Unterhautfettgewebe aufliegende Organ Haut als
Schutz-, Ausscheidungs-, Wärmeregulations- u. Sinnesorgan; s.a. Kutis...

 Suchindex zurück vorwärts 8784. Cutis anserina

(auch: Reactio pilomotorica, Dermatospasmus)
die durch Kältereiz, psychische Alteration, Adrenalingabe etc. ausgelöste
Gänsehaut reflektorische Aufrichtung der Haare u. spitzkegeliges
Vorspringen der Haarfollikel infolge Kontraktion der Mm. arrectores
pilorum; gesteigert bei Erkrankung der hinteren Spinalnervenwurzeln (z.B.
bei Tabes dorsalis, Querschnittsverletzung); als bes. Form die C. a.
perpetua (Pernio follicularis acuminatus s. planus), mit dicht gestreuten
stecknadelkopfgroßen, bläulichroten Follikelschwellungen, evtl. mit
Blutungen u. follikulären Hyperkeratosen, als Folge einer Kälteschädigung.

 Suchindex zurück vorwärts 8785. Cutis callosa

Schwielenhaut, - Hornschwiele.

 Suchindex zurück vorwärts 8786. Cutis (hyper)elastica

Kautschuk- oder Gummihaut als angeborene Fehlbildung des Mesoderms
(Mesodermaldysplasie); die Haut ist in großen Falten abhebbar, kehrt aber
sofort in die Ausgangslage zurück; ferner auffallende Zerreißlichkeit der
Hautgefäße, mangelhaft entwickeltes Unterhautfettgewebe u.
Überstreckbarkeit der Gelenke; z.B. bei - Ehlers*-Danlos*,
Bonnevie*-Ullrich*, Ullrich*-Turner*, Gordan*-Overstreet* Syndrom.

 Suchindex zurück vorwärts 8787. Cutis laxa

(auch: C. pensilis)

Fgb: derm
die - Chalodermie; oft aber auch inkorrekte Bez. für C. hyperelastica.

 Suchindex zurück vorwärts 8788. Cutis marmorata

die marmorierte Haut; als C. m. vascularis s. reticularis = Livedo
reticularis, eine lokalisierte oder generalisierte netzförmige
Hautzyanose; meist als C. reticularis e frigore oder C. ret. e calore,
d.h. infolge Kälte- oder Hitzeeinwirkung; als C. m. pigmentosa (=
Pigmentatio reticularis e calore) die Hitzemelanose, eine netzartige
bräunl. Pigmentation als Endstadium einer erythematösen Dermatitis; als C.
m. teleangiectatica congenita (van Lohuizen) eine angeborene nävoide
Anomalie, bei der die papierdünne Haut von einem weitmaschigen Venennetz
durchsetzt erscheint.

 Suchindex zurück vorwärts 8789. Cutis pendula(ns)

umschriebene Hauthypertrophie ähnlich einer herabhängenden Geschwulst;
meist multipel, v.a. bei der - Neurofibromatose v. Recklinghausen.

 Suchindex zurück vorwärts 8790. Cutis pensilis

- Cutis laxa.

 Suchindex zurück vorwärts 8791. Cutis plicata

- Cutis verticis gyrata.

 Suchindex zurück vorwärts 8792. Cutis reticularis e calore sive e frigore

s.u. Cutis marmorata.

 Suchindex zurück vorwärts 8793. Cutis rhomboidalis

- Elastoidosis cutanea nodularis; als C. rh. nuchae die
entzündlich-degenerative Altersatrophie der Nackenhaut als Teilerscheinung
der Alters-, Landmannshaut; mit graubräunlicher, von tiefen Furchen
begrenzter Hautfelderung.

 Suchindex zurück vorwärts 8794. Cutis senilis

die - Altershaut.

 Suchindex zurück vorwärts 8795. Cutis testacea

die seborrhoische Haut mit starker Schuppenbildung bei Neugeborenen.

 Suchindex zurück vorwärts 8796. Cutis vagantium

die - Vagantenhaut.

 Suchindex zurück vorwärts 8797. Cutis verticis gyrata (Unna-Jadassohn)

(auch: C. plicata, Audry* Syndrom, Bulldog scalp)
faltenartige Verdickung (s.a. Pachydermie) der Kopfhaut mit
hirnwindungsähnlichem Bild; v.a. bei , häufig als Teilerscheinung
multipler Fehlbildungen; ferner sekundäre Formen z.B. durch Fibrome, Nävi.

 Suchindex zurück vorwärts 8798. Cut-off-Zeichen

Fgb: röntg
unterbrochene Gasfüllung des Colon transversum am Ort einer Kompression
oder eines Wandödems.

 Suchindex zurück vorwärts 8799. Cutor

Apparat für elektrochirurgisches Schneiden (u. Koagulation).

 Suchindex zurück vorwärts 8800. Cutter*-Smeloff* Prothese

ein Typ der - Herzklappenprothese.

 Suchindex zurück vorwärts 8801. Cutter-Syndrom

Fgb: path
(engl. cut = schneiden)
bei Blech-, Steinschneidern etc. durch Hyperextension u. Überbelastung
bedingte Arthrose des Daumengrundgelenks.

 Suchindex zurück vorwärts 8802. Cuvier* Gang (Kanal)

(Georges C., 1769-1832, Naturforscher, Paris)
(auch: Ductus Cuvieri)

Fgb: embryol
beidseitiger Venenstamm der rechts zur Vena cava superior wird, li. sich
bis auf den Sinus coronarius zurückbildet.

 Suchindex zurück vorwärts 8803. CVI

chronische venöse Insuffizienz.

 Suchindex zurück vorwärts 8804. C-Viren

- Coxsackie-Viren.
der C-Typ der - Tumorviren.

 Suchindex zurück vorwärts 8805. C-Welle

der höchste Ausschlag der - Venenpulskurve (s.a. Jugularispuls).

 Suchindex zurück vorwärts 8806. CWHB

Fgb: hämat
(engl.) Abkürzung für citrated whole human blood; Vollblutkonserve mit
Citrat- u. Glucose-haltigem Stabilisator.

 Suchindex zurück vorwärts 8807. Cx-Reaktion

- Cytochromoxidase-Reaktion.

 Suchindex zurück vorwärts 8808. Cyan...

Präfix zur Kennzeichnung von -- v.a. organischen -- Verbindungen mit
CN-Gruppe. -- s.a. Zyan(o)...

 Suchindex zurück vorwärts 8809. Cyan(ferri)hämoglobin

Fgb: labor
- Hämiglobincyanid.

 Suchindex zurück vorwärts 8810. Cyangas

Blausäuregas (s.u. Acidum hydrocyanicum).

 Suchindex zurück vorwärts 8811. Cyanhidrosis

Fgb: path
Blaufärbung des Schweißes.

 Suchindex zurück vorwärts 8812. Cyanid

Salz der Blausäure ( - Acidum hydrocyanicum); z.B. Cyankalium; giftige
Verbindungen (MAK, als CN berechnet 5 mg/m3); s.a. Blausäurevergiftung.

 Suchindex zurück vorwärts 8813. Cyankali(um)

- Kalium cyanatum; s.a. Cyanid.

 Suchindex zurück vorwärts 8814. Cyanocobalamin(um)

- Vitamin B12.

 Suchindex zurück vorwärts 8815. Cyanosis

(latein.) - Zyanose.

 Suchindex zurück vorwärts 8816. Cyanosis afebrilis icterica perniciosa cum haemoglobinuria

- v. Winckel* Krankheit.

 Suchindex zurück vorwärts 8817. Cyanosis circumscripta et lipomatosa

bläuliche Verfärbung über lipomartigen Verdickungen der Unterschenkel bei
Frauen.

 Suchindex zurück vorwärts 8818. Cyanosis follicularis crurum

Fgb: derm
punktförmige Blaufärbung der erhabenen Haarfollikel im unteren
Unterschenkeldrittel; v.a. bei jungen Mädchen als Form der Akrozyanose.

 Suchindex zurück vorwärts 8819. Cyanosis retinae

blaurote Verfärbung u. vermehrte Schlängelung der Netzhautvenen bei
allgemeiner Zyanose, Arteriosklerose, Abflußstörung der Zentralvene.

 Suchindex zurück vorwärts 8820. Cyansäure

HO-CN; kommt zusammen mit Isocyansäure vor; polymerisiert leicht zu -
Cyanursäure. Ist giftig, augenreizend, hautätzend.

 Suchindex zurück vorwärts 8821. Cyanursäure

2,4,6-Trihydroxy-1,3,5-triazin; Trimerisationsprodukt der - Cyansäure;
Grundchemikalie z.B. für Arzneimittel, Desinfektionsstoffe.

 Suchindex zurück vorwärts 8822. Cyanvergiftung

- Blausäurevergiftung.

 Suchindex zurück vorwärts 8823. Cyanwasserstoff(säure)

- Acidum hydrocyanicum; hochtoxisch (MAK 10 ppm = 10 ml/m3 bzw. 11
mg/m3). -- s.a. Cyanid.

 Suchindex zurück vorwärts 8824. Cybrid

s.u. Zellhybridisierung.

 Suchindex zurück vorwärts 8825. Cyclamate

Salze der Cyclohexansulfaminsäure; s.a. Natriumcyclamat (ein Süßstoff).

 Suchindex zurück vorwärts 8826. Cyclitis

(auch: Zyklitis)

Fgb: ophth
akute oder chron. Entzündung des Ziliarkörpers (Corpus ciliare), meist
mit Beteiligung der Iris = Regenbogenhaut (als Iridozyklitis) u. der
Chorioideae (= Uveitis); mit Exsudation in den Glaskörper u. -- zellig --
in die Vorderkammer, in der sich das Exsudat in Form von Präzipitaten an
der Hornhauthinterfläche niederschlägt (auch Bildung hinterer -
Synechien; mit Kleeblattpupille). Als endogenes Geschehen bei Tbk,
Boeck* Krankh., seltener bei Rheumatismus u. Syphilis; exogen nach
perforierender Verletzung u. Op. (Gefahr der sympathischen Ophthalmie).

 Suchindex zurück vorwärts 8827. Cyclitis simplex

chronische Zyklitis ohne Irisbeteiligung, jedoch mit Präzipitaten;
typisch z.B. am helleren Auge bei der angeborenen (s.u. Fuchs*) u. der
neurodystrophischen - Heterochromie.

 Suchindex zurück vorwärts 8828. Cyclo...

Wortteil Kreis, Ring; s.a. Zyklo...

 Suchindex zurück vorwärts 8829. Cyclo-AMP

zyklisches - Adenosinmonophosphat; s.a. Adenylatcyclase.

 Suchindex zurück vorwärts 8830. Cyclochlorotin

ein karzinogenes Toxin aus - Penicillium.

 Suchindex zurück vorwärts 8831. Cyclo-GMP

zyklisches - Guanosinmonophosphat.

 Suchindex zurück vorwärts 8832. Cyclooxygenase

Enzym, das -- als Schlüsselenzym -- die Umsetzung der Arachidonsäure zu
Peroxiden katalysiert (d.h. zu Prostaglandin-Vorstufen);
Cyclooxygenaseblockade, z.B. durch Corticosteroide oder Acetylsalicylsäure,
führt zu vermehrter Bildung von Leukotrienen (dadurch z.B.
Bronchospastik).

 Suchindex zurück vorwärts 8833. Cyclopentanoperhydrophenanthren

Fgb: biochem
das Steran (als Grundstruktur der - Steroide).

 Suchindex zurück vorwärts 8834. Cyclophosphamid

Stickstoff-Lost-Phosphamidester; eine erst im Körper nach Öffnung der
zyklischen NH-Bindung zytostatisch wirksame alkylierende Substanz (z.B.
CytoxanR, EndoxanR).

 Suchindex zurück vorwärts 8835. Cyclopropan

(auch: Trimethylen)
farbloses, geruchloses, leicht brennbares Gas; das stärkste der klinisch
brauchbaren Narkotika in Gasform; mit schwacher muskelrelaxierender
(Curare-ähnlicher) Wirkung; s.a. Cyclopropan-Narkose; im Luft- u.
Lachgasgemisch explosiv.

 Suchindex zurück vorwärts 8836. Cyclopropan-Narkose

Apparatnarkose mit dem rasch anflutenden - Cyclopropan. Wirkung u. Anw.
ähnlich wie bei Äther. Nebenwirkungen (bei höheren Konzentrationen)
Bronchospasmen, Blutdruckabfall (evtl. Schock), Myokardsensibilisierung
gegenüber Adrenalin, Atemdepression, evtl. Oligurie (u. postoperative
Polyurie). -- Explosionsgefahr!

 Suchindex zurück vorwärts 8837. Cycloserin(um)

(auch: Zykloserin)
Antibiotikum aus Streptomyces orchidaceus (auch synthetisch). Wirksam
gegen grampositive u. -negative Keime, insbes. gegen Mycobacterium
tuberculosis (als kompetitiver Antagonist zum Zellwandbaustein d-Alanin);
ist oral resorbierbar, hat neurotoxische Nebenwirkungen.

 Suchindex zurück vorwärts 8838. Cyclosporine

(auch: Ciclosporine)
Antibiotika aus Tolypocladium inflatum; besitzen immunsuppressive
Wirkung; s.a. Ciclosporin A.

 Suchindex zurück vorwärts 8839. Cyd

- Cytidin.

 Suchindex zurück vorwärts 8840. Cylindroma

Fgb: path
- Zylindrom; s.a. Turban-Tumor.

 Suchindex zurück vorwärts 8841. Cymarin

s.u. k-Strophanthin.

 Suchindex zurück vorwärts 8842. Cymba conchalis (PNA)

der kahnförm. Teil der Ohrmuschelhöhle zwischen Crus helicis u. Crus
inferius anthelicis.

 Suchindex zurück vorwärts 8843. Cynanche

Fgb: laryng
- Kynanche.

 Suchindex zurück vorwärts 8844. Cynarin

Fgb: biochem
choleretisch u. diuretisch wirksamer Inhaltsstoff von Artischocken.

 Suchindex zurück vorwärts 8845. Cyproheptadin

Antagonist von - Serotonin mit starker Antihistaminika-Wirkung; Anw. bei
Karzinoid-Syndrom, als Antiallergikum, bei Migräne u. zur
Appetitsteigerung.

 Suchindex zurück vorwärts 8846. Cyproteronacetat

ein Progesteron-Derivat, das neben der antiandrogenen auch eine gestagene
Wirkung besitzt; Anw. bei Männern zur Therapie des Prostatakarzinoms, bei
Frauen in Kombination mit Östrogenen bei Hirsutismus, schweren Akneformen,
Seborrhö u. zur hormonalen Kontrazeption; Anw. auch bei Knaben mit
Pupertas praecox.

 Suchindex zurück vorwärts 8847. Cyriax* Syndrom

(E. F. C., Orthopäde, London)

Fgb: chir
akuter, atmungssynchron verstärkter Brustwandschmerz in der vorderen
Axillarlinie nach -- meist indirekter -- Brustkorbverletzung (z.B. durch
abnorme Streckbewegung, Husten); mit Druckschmerz über den Enden der
Rippen VIII-X, evtl. auch mit deren tastbarer (u. hörbarer) Dislokation.
Der Schmerz ist Folge des Drucks der aus ihren Bandverbindungen gelösten
Rippenknorpel auf die Pleura u. die Interkostalnerven.

 Suchindex zurück vorwärts 8848. Cyril*-Ogle* Zeichen

(John W. O., 1824-1905, engl. Pathologe)

Fgb: angiol
Mydriasis des li. Auges (durch Sympathikusreiz) als Zeichen eines
Aortenaneurysmas.
fehlender Puls u. Ektasie der Vena jugularis bei großem Herzbeutelerguß.

 Suchindex zurück vorwärts 8849. Cys, Cys-SH

- Cystein.

 Suchindex zurück vorwärts 8850. Cys,, Cys', Cys-S, Cys-S-S-Cys

- Cystin.

 Suchindex zurück vorwärts 8851. Cyst...

Wortteil Zyste, Blase; s.a. Zyst...

 Suchindex zurück vorwärts 8852. Cystadenocarcinoma

- Adenokarzinom mit zystischer Ausweitung der atypischen
Drüsenschläuche; häufigste Form des Ovarialkarzinoms (verkrebstes
Kystom); auch als papilläre Form mit serösem oder schleimigem Inhalt der
Schläuche (C. papilliferum serosum bzw. C. mucinosum).

 Suchindex zurück vorwärts 8853. Cystadenolymphoma papilliferum

(auch: Whartin*, Albrecht*-Arzt* Tumor)
zu den - Hamartomen zählender häufiger Parotistumor; gutartig; oft
doppelseitig u. multipel.

 Suchindex zurück vorwärts 8854. Cystadenoma

(auch: Kystadenom)
gutartiges, von exkretorischen oder inkretor. Drüsen ausgehendes -
Adenom mit fortschreitender Ausweitung der Drüsenlichtungen (durch
Sekretstauung u. flächenhafte Proliferation) zu sog. Kugel- oder
Spaltzysten; Vorkommen der meist multilokulären, nach Schwund der
Scheidewände unilokulären (eine einzige Höhle enthaltenden) Kystome v.a.
in Ovar, Mamma, Niere, Lunge, Schilddrüse u. Hoden. Histologisch u. dem
Inhalt nach vielfältig unterschieden, z.B. als C. glandulare (mit
weitgehend erhaltener Drüsenstruktur), C. mammae ( - Mastopathia chronica
cystica), C. ovarii (das Ovarialkystom als Kystadenom i.e.S.; es enthält
z.B. seröses oder pseudomuzinöses, d.h. gallertiges, fadenziehendes Sekret
= C. o. serosum bzw. C. o. pseudomucinosum; kann als endometrioides
Zystadenom auch Endometrium als Strukturelement aufweisen), C. papillare
(mit warzenartigen Epithelwucherungen), C. papilliferum (mit feinen
fingerförmigen Epithelwucherungen, s. Abb.), C. phylloides (alte Bez. für
den intrakanalikulären, blattartig gewucherten Typ des Fibroadenoma
mammae; s.a. Cystosarcoma phylloides), C. proliferum (mit Epithelwucherung
unter Bildung tubulärer Gebilde), C. pseudomucinosum (v.a. als C. ovarii
pseudomucinosum), C. serosum (mit rein serösem Inhalt). Abb. 3A

 Suchindex zurück vorwärts 8855. Cystathionin

eine schwefelhaltige Aminosäure. Entsteht im
Methionin-Cystein-Stoffwechsel durch Zusammentritt von Serin u.
Homocystein unter Cystathionin-ß-synthase- = Serin-Sulfhydrase-Einwirkung.
Abbau erfolgt durch C.-ß-lyase (Bildung von l-Homocystein u. Serin, das
später Pyruvat u. Ammoniak bildet) u. durch C.-gamma-lyase (Bildung von
Cystein u. Homoserin); Aktivität der erstgenannten Lyase gestört bei -
Homocystinurie.

 Suchindex zurück vorwärts 8856. Cystathionin-ß-lyase, -synthase

s.u. Cystathionin.

 Suchindex zurück vorwärts 8857. Cystathioninurie

erbliche Enzymopathie mit Störung des Cystathioninabbaues infolge
Cystathionin-ß-synthase-Defektes (oder nur mangelhafte Bindung des
Coenzyms Pyridoxalphosphat?). Symptome geistige Retardierung, vermehrte
Ausscheidung von Cystathionin im Harn.

 Suchindex zurück vorwärts 8858. Cystein

(auch: Zystein)
l(+)--Amino-ß-mercaptopropionsäure; schwefelhaltige Aminosäure,
die im Methionin-Homoserin-Stoffwechsel durch Cystathioninspaltung
entsteht; wird zu Pyruvat abgebaut, zu Taurin umgebaut. Stellt die Hälfte
des Cystinmoleküls dar (das als Disulfid des C. im Extrazellularraum
vorliegt u. durch Cystinreductase in 2 Moleküle l-Cystein umgesetzt wird).
Wird analytisch stets mit Cystin u. Homocystein gemeinsam erfaßt.

 Suchindex zurück vorwärts 8859. Cysticercosis

- Zystizerkose.

 Suchindex zurück vorwärts 8860. Cysticercus

(auch: Zystizerkus)
der Blasenwurm als Typ der Bandwurmfinne (bei Taenia, Taeniarhynchus,
Hydatigera); eine flüssigkeitsgefüllte Blase mit Kopfteil ( - Scolex), der
im Darm des Endwirtes ausgestülpt wird; entwickelt sich aus der -
Sechshakenlarve (= Onkosphäre) im Zwischenwirt u. ist umgeben von einem
wirtseigenen Finnenbalg. Für Mensch u. Tiere pathogen ( - Zystizerkose)
sind z.B. C. bovis (= C. inermis; die 4-9 mal 3-4 mm große Finne des
Rinderbandwurms - Taenia saginata, die v.a. in Kaumuskeln, Zunge, Herz,
Zwerchfell u. Speiseröhre des Rindes vorkommt, nach ca. 4 Mon.
infektionsfähig ist u. deren Humanpathogenität unbestimmt ist), C.
cellulosae (die 6-20 mal 5-10 mm große Finne des Schweinebandwurms, -
Taenia solium, die v.a. in Nacken-, Hals-, Interkostal-, Kaumuskeln, Zunge,
Zwerchfell, aber auch in Leber, Milz, Lunge u. Lymphknoten des Schweines
vorkommt, nach 3 Mon. infektionsfähig ist; ist relativ häufig
humanpathogen, wobei sie einzeln oder mehrfach auftritt u. bevorzugt
Organe, seltener das Bindegewebe befällt, evtl. unter Symptomlosigkeit;
relativ häufig in Auge u. Großhirn vorkommend als C. racemosus s.
multilocularis, der ohne Finnenbalg ist u. der sich nach hämatogener
Infektion in der basalen Leptomeninx oder seltener -- nach lymphogener
Verschleppung -- in der Ventrikelwand u. an der Hirnkonvexität entwickelt
mit Bildung traubenförmiger Blasen oder wurzelartiger Verzweigungen [0 bis
zu 20 cm!]; Symptome, je nach Sitz, sind u.a. Hydrozephalus,
Stauungspapille, Drucklähmung, reaktive Psychosen).

 Suchindex zurück vorwärts 8861. cysticus

(latein.) blasenartig = zystisch bzw. eine Blase, i.e.S. die Gallenblase
betreffend (z.B. Ductus cysticus; s.a. Zystikus...).

 Suchindex zurück vorwärts 8862. L-Cystin

(auch: Zystin, Dicystein)
eine schwefelhaltige Aminosäure als Oxidationsprodukt des - Cysteins
(dessen Disulfid; mit -S-S-Brücke; derartige Disulfidbrücken zwischen
Cystinresten stabilisieren die Tertiärstruktur der Eiweißkörper). Kommt
vor v.a. in Haaren, Nägelsubstanz; der Blutspiegel beträgt normal 2,5-20,2
mgl. -- s.a. Cystin...

 Suchindex zurück vorwärts 8863. Cystindiathese, familiäre

- Abderhalden*-Fanconi* Syndrom; s.a. Cystinose.

 Suchindex zurück vorwärts 8864. Cystinose

(auch: Cystinspeicherkrankheit)
autosomal-rezessiv erbliche, enzymopathische Speicherkrankheit mit
Anreicherung von Cystin (infolge Blockierung des Cystinabbaus) v.a. im -
RES (in dessen Lysosomen) von Knochenmark, Leber, Milz, Lymphknoten sowie
in der Niere u. im Auge (Retina, Kornea, Konjunktiven). Als infantile Form
(= maligne Form; nephropathischer Typ; mit ebenfalls in den Lysosomen
erfolgender Ferritin-Speicherung) mit fortschreitender tubulärer, später
glomerulärer Nierenschädigung (führt zu der Symptomatik des
Abderhalden*-Fanconi* Syndroms, d.h. zu Aminoazidurie;
Vitamin-D-resistenter Rachitis, Zwergwuchs); als juvenile Form (=
intermediäre Form) ebenfalls nephropathisch, u. zwar mit glomerulärem
Schaden u. mit Proteinurie (Niereninsuffizienz im 2.-3. Ljz.), jedoch ohne
Aminoazidurie u. ohne Wachstumsstörung; ferner Photophobie, später
Entwicklung einer Retinopathia pigmentosa, chronische Kopfschmerzen; als
benigne Form (= Erwachsenenform) ohne Nierenfunktionsstörung u. ohne
Pigmentanomalie der Retina u. mit normaler Lebenserwartung.

 Suchindex zurück vorwärts 8865. Cystinstein

bei - Cystinurie vorkommendes wachsartig glänzendes, weiches
Harnkonkrement vorwiegend aus Cystin.

 Suchindex zurück vorwärts 8866. Cystinurie

vermehrte Cystinausscheidung durch die Niere (mit Auftreten hexagonaler
Cystinkristalle im Harnsediment, s. Abb.) bei normalem Cystin-Blutspiegel.
Vorkommend außer bei allgemeiner - Hyperaminoazidurie u. beim --
symptomatischen -- de Toni*-Debreaigu*-Fanconi* Syndrom v.a. als
klassisches Cystinurie-Syndrom; eine rezessiv erbliche Krankheit mit
angeborener Störung des tubulären Transportsystems für die Aminosäuren
(AS) Cystin u. Lysin sowie -- weniger betroffen -- für Arginin u.
Ornithin; die schwere Löslichkeit von Cystin führt -- allgemein v.a. bei
Homozygoten -- zu Ausfällung u. Steinbildung in den ableitenden Harnwegen;
unterschieden werden 3 Typen. Bei Typ I scheiden Homozygote große Mengen
der 4 AS aus, während Heterozygote keine Aminoazidurie aufweisen; Typ II
inkomplett rezessiv erblich, wobei Heterozygote nur eine Cystin-Lysinurie
aufweisen; Typ III mit intestinaler Resorptionsstörung der 4 AS bei
Heterozygotie u. mit isolierter Hypercystinurie bei Homozygotie. Abb. 3A

 Suchindex zurück vorwärts 8867. Cystis

(latein.) - Zyste, Blase, anat blasenförmiges Hohlorgan ( -
Vesica).

 Suchindex zurück vorwärts 8868. Cystitis

Fgb: urol
Entzündung der Harnblase ( - Zystitis); z.B. C. radiologica (die -
Blasenfrüh- u. -spätreaktion), C. tuberculosa ( - Blasentuberkulose). --
vgl. Cholezystitis (= Gallenblasenentzündung).

 Suchindex zurück vorwärts 8869. Cysto...

s.a. Zysto...

 Suchindex zurück vorwärts 8870. Cystocarcinoma papilliferum

häufigster maligner Ovarialtumor; mit papillären Proliferationen in
zystisch erweiterten Hohlräumen (s.a. Cystadenocarcinoma papilliferum);
oft mit kugelförmigen Konkrementbildungen im Stroma (= Cystocarcinoma
psammosum = Psammokarzinom).

 Suchindex zurück vorwärts 8871. Cystoma

(auch: Kystom, Zystom)

Fgb: path
zystische Geschwulst; i.e.S. das - Cystadenoma.

 Suchindex zurück vorwärts 8872. Cystomyiasis

Fgb: path
- Myiasis der Harnblase als Folge der Ablage von Fliegeneiern in die
Harnröhre u. des nachfolgenden Einwanderns der Maden in die Blase.

 Suchindex zurück vorwärts 8873. Cystosarcoma phylloides s. arborescens s. polyposum intracanalicular

Fgb: path
- Phylloidestumor.

 Suchindex zurück vorwärts 8874. Cystotomia alta

Fgb: urol
hoher Blasenschnitt, - Sectio alta.

 Suchindex zurück vorwärts 8875. ...cyt, ...zyt

Wortteil Zelle.

 Suchindex zurück vorwärts 8876. Cytarabin

(auch: Cytosinarabinosid)
4-Amino-1-arabinofuranosyl-2-oxo-1,2-dihydropyrimidin; ein
Pyrimidin-Analoges u. Pyrimidin-Antagonist; ein Immunsuppressivum u. -
Zytostatikum; hemmt auch die Vermehrung von DNS-Viren (Virostatikum).

 Suchindex zurück vorwärts 8877. Cytidin (Cyd)

(auch: Zytidin)
Ribosylcytosin; ein Ribonucleosid aus Cytosin u. d-Ribose.

 Suchindex zurück vorwärts 8878. Cytidin(-5'-)diphosphat (CDP(-5'

Vorstufe des Cytidintriphosphats.

 Suchindex zurück vorwärts 8879. Cytidindiphosphocholin (CDP-Cholin)

aktiviertes (= aktives) Cholin, gebildet aus - Cytidintriphosphat u.
Phosphocholin bei der Biosynthese der Phosphatide.

 Suchindex zurück vorwärts 8880. Cytidin(-5'-)monophosphat (CMP(-5'

(auch: Cytidylsäure)
ein Mononucleotid (Cytosin-Ribose-phosphat) als Vorstufe des
Cytidindiphosphats.

 Suchindex zurück vorwärts 8881. Cytidin(-5'-)triphosphat (CTP(-5'

aktivierte Form des Cytosinnucleotids; wird unter Pyrophosphat-Abspaltung
in Nucleinsäuren eingebaut; s.a. UDPG-Metabolismus.

 Suchindex zurück vorwärts 8882. Cytidylsäure

- Cytidin(-5')-monophosphat.

 Suchindex zurück vorwärts 8883. Cytisin

Alkaloid in Lupinen, Goldregen (Cytisus laburnum). Wirkt ähnlich wie
Nicotin (erst anregend, dann lähmend auf Brech-, Vasomotoren- u.
Atemzentrum).

 Suchindex zurück vorwärts 8884. Cyto...

s.a. Zyto...

 Suchindex zurück vorwärts 8885. Cytochrom

(auch: Zytochrom)
(MacMunn; Keilin 1925) in den Zellen aller O2-verbrauchenden Organismen
vorkommende Eisenporphyrin-Proteine (Hämoproteine, Häminenzyme) als
partikelgebundene Redoxkatalysatoren der biologischen Oxidation (Coenzyme
Elektronen-übertragender Enzyme), deren Gehalt meist proportional ist dem
Ausmaß der Zellatmung; bewirken durch umkehrbaren IIIII-Valenzwechsel des
zentralen Fe-Atoms ihres Porphyrinkomplexes (vgl. Häm-Formel)
Elektronenübertragung (sind hierfür funktionell eingegliedert in die --
bei Säugetierzellen mitochondriale -- Atmungskette, - Schema).
Nomenklatorisch werden gemäß EC 197278 4 Klassen unterschieden anhand der
6 verschiedenen prosthetischen Gruppen a bzw. A (prosthetische Hämgruppe
mit Formylseitenkette; identisch mit - Cytochromoxidase), b bzw. B
(Protohäm oder Derivat), c bzw. C (häufigstes u. am besten untersuchtes C.
als zentrales Element der Atmungskette aller Eukaryonten; reichlich v.a.
in Herz- u. in Flugmuskeln der Tiere; ist stabil gegen Cyanid (HCN) u.
Kohlenmonoxid (CO); therapeutische Anw. bei Barbiturat- u.
Kohlenmonoxidvergiftung, bei Herz-Kreislaufschwäche, Angina pectoris. --
s.a. Cytochrom... Schema 1A Schema 2A

 Suchindex zurück vorwärts 8886. Cytochrom(-c-)oxidase

(auch: Cytochrom a3, Indophenol(oxid)ase)
das Warburg* Atmungsferment; ein kupferhaltiges Cytochrom des Typs a
(oligomeres Komplexenzym mit mindestens 6 Untereinheiten mit jeweils 1 Häm
u. 1 Cu-Atom); Reaktion O2 + 4 Ferro-C. c = 4 Ferri-C. c + 2 H2O. -- Das
letzte Glied der - Atmungskette (dort Schema); Reaktionspartner des
Sauerstoffs (= prosthet. Gruppe) ist das Cytohämin (= Hämin a). Ist durch
CO u. Cyanid hemmbar.

 Suchindex zurück vorwärts 8887. Cytochrom-c-Peroxidase

(auch: Ferrocytochrom c)
eine Protohämatin enthaltende Peroxidase, z.B. in Hefe. Oxidiert in
H2O2-Gegenwart die Ferroform von Cytochrom c.

 Suchindex zurück vorwärts 8888. Cytohämin

die prosthetische Gruppe der Cytochromoxidase.

 Suchindex zurück vorwärts 8889. Cytokeratinfilamente

Fgb: zytol
eine Gruppe der intermediären Filamente (10-nm-Filamente) als
Bestandteile des Zellskeletts. Inserieren in epithelialen Zellen oft an
den - Desmosomen u. sind dadurch an der Verbindung der Zellen beteiligt;
finden sich außerdem in Z-Scheiben der quergestreiften Muskelzellen.

 Suchindex zurück vorwärts 8890. Cytolemma

- Plasmalemm.

 Suchindex zurück vorwärts 8891. Cytosin

2-Hydroxy-4-aminopyrimidin; ist als Pyrimidin-Base Baustein der
Nucleinsäuren (s.a. Cytidin).

 Suchindex zurück vorwärts 8892. Cytosinarabinosid

- Cytarabin.

 Suchindex zurück vorwärts 8893. cytoskeleton

(engl.) - Zellskelett, - Zytoskelett.

 Suchindex zurück vorwärts 8894. Cytosylsäure

- Cytidin(-5-)monophosphat.

 Suchindex zurück vorwärts 8895. Czapody* Plastik

Bildung einer prothesenfähigen Augenhöhle durch Kanthotomie, Entfernen
des geschrumpften Bindehautsackes u. Auskleidung mit einem mehrfach
inzidierten Voll- oder Spalthautlappen-Transplantat.

 Suchindex zurück vorwärts 8896. C-Zelle

Fgb: histol
eine beim Menschen selten nachweisbare, blasse, Granula-freie Zelle des
Inselorgans des Pankreas; einer bestimmten Phase des Sekretionszyklus der
Inselzellen entsprechend(?), oder deren Degenerationsform(?).
die das Calcitonin produzierende - parafollikuläre Zelle der
Schilddrüse; s.a. C-Zellenkarzinom.

 Suchindex zurück vorwärts 8897. C-Zellen-Karzinom

von den - C-Zellen der Schilddrüse ausgehendes medulläres Karzinom.
Charakterisiert durch hohe Calcitonin-Spiegel (je nach Tumor-Stadium;
Calcitonin [hCT] daher Tumormarker dieses Neoplasmas).

 Suchindex zurück vorwärts 8898. Czermak*

(Johann N. Cz., 1828-1873, Physiologe, Leipzig)

Fgb: anat
die kleinen, aufgrund einer Entwicklungsstörung nicht mineralisierten
Interglobularräume im Zahnbein als sog. Interglobulardentin.

 Suchindex zurück vorwärts 8899. Czermak* Versuch

(1866) Vagusdruckversuch; Druck auf den Sinus caroticus zur
Unterscheidung einer kardialen (bei Myokardschaden etc.) oder
extrakardialen Ursache einer Bradykardie anhand der eintretenden
Beschleunigung bzw. weiteren Verlangsamung der Pulsfrequenz. -- vgl.
Karotissinus-Druckversuch (Hering).

 Suchindex zurück vorwärts 8900. Czerny* Atmung

(Adalbert Cz., 1863-1941, Pädiater, zuletzt in Berlin)
paradoxe - Atmung.

 Suchindex zurück vorwärts 8901. Czerny*

(Vincenz von Cz., 1842-1916, Chirurg, Heidelberg)
(1877) eine Standardmethode der zweireihigen Naht am Magen-Darm-Trakt;
erfolgt als fortlaufende Dreischichtennaht n. Albert
(Serosa-Muskularis-Mukosa), gefolgt von einer diese erste Nahtreihe
einstülpenden seroserösen Lembert* Zweischichtennaht (Serosa u. Muskularis
fassend). Ergibt mechanisch dichten Abschluß, breitflächige
Serosaadaptierung u. sichere Blutstillung. Modifikation n. Kürschner, v.
Mikulicz, v. Schmieden, Pribram u.a.

CCzerny* Pfeilernaht
Einengung des Leistenkanals (v.a. bei angeborener Hernie des Kindes)
durch Vernähen des oberen u. unteren Pfeilers des äußeren Leistenringes
bzw. der kanalparallelen Falten der Aponeurose des Musculus obliquus
abdom. externus.

 Suchindex zurück vorwärts 8902. D

Kurzzeichen bzw. Präfix für chem Deuterium, D-Konfiguration,
biochem Diphospho... ( - DPN), Dinucleotid... ( - FAD), Desoxy... ( -
DNS), Dalton u. für Asparaginsäure, physik Dichte,
Diffusionskoeffizient, pharm Dosis, Dezimalpotenz, Da, Detur, Divide,
anat Ductus, Dorsal- = Brustteilsegment des Rückenmarks (D1-D12;
z.T. auch für die mit Th1-Th12 bezeichneten Brustwirbel), kard
dorsaler, d.h. rückenseit. Ableitungspunkt des - Nehb* Dreiecks,
serol Antigen D des Rhesussystems, ophth Dioptrie (auch dpt.).
-- Ferner römisches Zahlenzeichen 500.

 Suchindex zurück vorwärts 8903. d

Kurzzeichen für anat dorsal (rücken-, streckerseitig), chem
dextrogyr (= rechtsdrehend), Desoxy... (bei Nucleotiden u. KH),
physik Dichte (density), dies (= Tag), dezi-, serol Rh-negativ
(Allel zu - D), pharm da, detur, divide.

 Suchindex zurück vorwärts 8904. delta, DELTA

Delta, der 4. Buchstabe des griech. Alphabets; Symbol physik für
Gefrierpunkterniedrigung, Differenz, chem für die Position von
Substituenten, Doppelbindungen etc. (vgl. alpha-ständig). Entsprechende
Begriffe s.a. unter Delta- oder dem Hauptbegriff.

 Suchindex zurück vorwärts 8905. Da (D., d.)

lateinische Rezepturanweisung gib!; z.B. Da tales doses, d. t. d. (gib
solche Dosen = Mengen!).

 Suchindex zurück vorwärts 8906. Daae*

(Anders D., 1838-1910, norweg. Arzt)

Fgb: ophth
70 als pseudoisochromatische Reihe horizontal angeordnete, z.T. in
verwechselbaren Farben gehaltene Wollfäden für die Farbsehprüfung
(Heraussuchen der gleichfarbigen Fäden). -pseudoisochromatisch

 Suchindex zurück vorwärts 8907. Daae*(-Finsen*) Krankheit

- Bornholmer Krankheit.

 Suchindex zurück vorwärts 8908. DAB

Deutsches - Arzneibuch.
p-Dimethylaminoazobenzol.

Fgb: kard
Ductus arteriosus Botalli.

 Suchindex zurück vorwärts 8909. Dacarbazin

Imidazolcarboxamid; ein Chemotherapeutikum zur Behandlung
metastasierender Melanome u. des Hodgkin-Sarkoms.

 Suchindex zurück vorwärts 8910. Dach

Fgb: anat
- Tegmen, Tegmentum, Tectum.

 Suchindex zurück vorwärts 8911. Dachziegelverband

Fgb: chir
dachziegelartig übereinandergeklebte Heftpflasterstreifen zur Hemmung der
Atemexkursionen u. zur Stabilisierung einer Brustkorbhälfte bei
Rippenbrüchen.
Baynton* Verband; dachziegelartig angeordneter Zinkleimverband am
Unterschenkel bei - Ulcus cruris.

 Suchindex zurück vorwärts 8912. d'Acosta*

s.u. Acosta*.

 Suchindex zurück vorwärts 8913. Da Costa* Syndrom

(Jacob Mendes Da C., 1833-1900, Internist, Philadelphia)
eine meist spontan (psychogen) u. -- im Gegensatz zur Angina pectoris --
belastungsunabhängig auftretende Symptomatik seitens des Herzens u. der
Atmung. Eine neurozirkulatorische Asthenie mit Beklemmung oder Stichen
in der Herzgegend, Tachykardie, Extrasystolie, Müdigkeit, Schwindelgefühl
sowie Lufthunger mit Seufzeratmung u. paroxysmaler Hyperventilation
(evtl. gefolgt von Tetanie). Die Prognose ist gut. -- vgl. Mendes Da
Costa* Syndrom.

 Suchindex zurück vorwärts 8914. DacronR

eine biologisch gut verträgliche sterilisierbare Polyesterfaser
(Polyäthylenglykol-terephthalat). Dient v.a. als chirurgisches
Nahtmaterial u. zur Herstellung von Gefäßprothesen (s.a. Preclotting).

 Suchindex zurück vorwärts 8915. dacry...

Wortteil Tränen; - Dakry...

 Suchindex zurück vorwärts 8916. dactyl(o)...

Wortteil Finger bzw. Zehe, - Daktyl...

 Suchindex zurück vorwärts 8917. Dämmerattacke

- psychomotorische D.

 Suchindex zurück vorwärts 8918. Dämmerungsamblyopie

(auch: Dämmerasthenie)

Fgb: ophth
- Hemeralopie.

 Suchindex zurück vorwärts 8919. Dämmerungsmyopie

Fgb: ophth
- Nachtmyopie.

 Suchindex zurück vorwärts 8920. Dämmerungssehen

Dunkeladaptation, als Leistung überwiegend des Stäbchenapparates der
Netzhaut; im Extrem, als Nachtsehen, mit Empfindung des spektralen
Lichtes als Dämmerungsgrau (das wegen der relativ stärkeren Abnahme der
Rot- u. Gelbhelligkeit auch als Dämmerungsblau bezeichnet wird; s.a.
Abb.).

 Suchindex zurück vorwärts 8921. Dämmer(ungs)zustand

stunden- bis tagelange Bewußtseinseinengung, gekennzeichnet durch
Herabsetzung der Auffassungs- u. geistigen Leistungsfähigkeit bei
erhaltener Orientierung u. relativ unauffälligem Verhalten (besonnener
oder orientierter D.), so daß das Handeln durchaus als durchdacht
erscheinen kann. Oder aber als deliranter (= desorientierter) D. ein
Zustand stärkerer Bewußtseinstrübung (z.B. als exogener Reaktionstyp bei
Infektionskrankheiten), u.U. sogar mit Übergang in Sopor u. Koma, bei dem
häufig auch Automatismen auftreten u. dem Erinnerungslücken bis -losigkeit
folgen. Ursachen z.B. affektive Einflüsse, hochgradige Erschöpfung,
Toxikomanie (Sucht), Epilepsie (D. vor oder nach dem Anfall bzw. als
epileptisches Äquivalent; oft mit Desorientiertheit, Wesensveränderung),
pathologischer Alkoholrausch, progressive Paralyse, Hypnose; Ursache des
nur abortiven D. (= Umdämmerung, die aber auch als epileptischer
Ausnahmezustand vorkommt) ist z.B. eine akute Hirnverletzung, Insolation.

 Suchindex zurück vorwärts 8922. Dämmer(ungs)zustand, organischer

Zustand i.S. des akuten Reaktionstyps, z.B. nach Hirnerkrankung,
Vergiftung.

 Suchindex zurück vorwärts 8923. Dämmer(ungs)zustand, psychogener

D. als Folge hohen Affektdrucks; ist delirant.

 Suchindex zurück vorwärts 8924. Dämmer(ungs)zustand, traumatischer

D. nach Hirnverletzung; ist besonnen, kurzfristig u. mit teilweiser
Amnesie verbunden.

 Suchindex zurück vorwärts 8925. Dämpfung

Fgb: physik
die zeitliche Abnahme der Amplitude einer Schwingung oder Welle infolge
Energieverlustes, z.B. durch Ausstrahlung, Reibung, Absorption.

Fgb: klin
verkürzter, leiser, hoher Klopfschall (Schenkelschall) über luftarmen
oder -leeren Organen bzw. Körperteilen; - Dämpfungsfigur.
medikamentös (durch Sedativa, Tranquilizer, Neuroleptika, Hypnotika etc.)
herbeigeführte Beruhigung einer psychischen u.oder einer motor. Unruhe.

 Suchindex zurück vorwärts 8926. Dämpfungsfigur

Fgb: klin
der perkutorisch feststellbare charakteristische Bereich einer Dämpfung,
z.B. als - Garland* Dreieck (s.a. Damoiseau* Linie, dort Abb.), als --
absolute oder relative -- - Herzdämpfung.

 Suchindex zurück vorwärts 8927. Dagnini*(-Aschner*) Reflex

(Giuseppe D., 1866-1928, Internist, Bologna; Bernhard A.)

Fgb: kard
das Absinken des Blutdruckes u. der Herzfrequenz beim -
Bulbusdruckversuch; gelegentlich kombiniert mit Brechreiz.

 Suchindex zurück vorwärts 8928. Dahlia

Bezeichnung verschiedener histol. Farbstoffe.

 Suchindex zurück vorwärts 8929. Dahlin

Fgb: biochem
- Inulin.

 Suchindex zurück vorwärts 8930. Dakar-Vakzine

(auch: french neurotropic virus vaccine, FNN-Vakzine)

Fgb: serol
(D. = Hauptstadt Senegals, am Kap Verde) eine -- neurotrope u.
neurovirulente -- Gelbfiebervakzine, die in Teilen Afrikas zur Anw. kommt.

 Suchindex zurück vorwärts 8931. Daknomanie

Fgb: psych
krankhafte Neigung, zu beißen oder zu töten.

 Suchindex zurück vorwärts 8932. Dakryagoga

tränentreibende Substanzen; z.B. die Tränengase.

 Suchindex zurück vorwärts 8933. Dakry(o)adenektomie

operative Entfernung der Tränendrüse.

 Suchindex zurück vorwärts 8934. Dakryoadenitis

Entzündung der Tränendrüse.

 Suchindex zurück vorwärts 8935. Dakryoadenitis, akute

D. mit schmerzhafter schläfenseitiger Schwellung des Oberlides
(Mandelauge) u. der Braue, Chemosis der Bindehaut u.
Lymphknotenschwellung vor dem Ohr sowie -- bei Beteiligung des orbitalen
Drüsenteils -- mit Exophthalmus (evtl. mit Bulbusverdrängung nach
innen-unten); z.B. bei Mumps, nach - Hordeolum oder Konjunktivitis, als
epidemischer Virusinfekt.

 Suchindex zurück vorwärts 8936. Dakryoadenitis, chronische

z.B. bei Trachom, Tbk, Lues II u. beim Mikulicz* Syndrom vorkommende D.
mit allmählicher, schmerzloser Schwellung u. charakteristischer
Paragraphenform des Oberlids, verbunden mit örtlichem Schweregefühl u.
teilweiser - Ptosis.

 Suchindex zurück vorwärts 8937. Dakryoblennorrhö

chronische Tränensackentzündung ( - Dakryocystitis) mit reichlicher
schleimig-eitriger Absonderung u. mit Eiterentleerung bei Druck auf den
Tränensack.

 Suchindex zurück vorwärts 8938. Dakryocanaliculitis

Entzündung der Tränenröhrchen.

 Suchindex zurück vorwärts 8939. Dakryocystis

Fgb: anat
- Saccus lacrimalis.

 Suchindex zurück vorwärts 8940. Dakryocystitis

(auch: Dakryozystitis)
die unspezifische oder spezif. (bei Tbk evtl. als Primärkomplex)
Tränensackentzündung ( - Abb.). Die akute D. -- katarrhalisch bis eitrig
-- oft infolge Tränengangverschlusses, einhergehend mit -- meist --
schmerzhafter, harter, evtl. auf die Wange übergreifender örtlicher
Schwellung u. Rötung, mit regionaler Lymphadenitis, evtl. mit
Dakryoblennorrhö; Gefahr der Orbitalphlegmone u. einer septischen
Thrombophlebitis. -- Die chronische D. mit Tränenträufeln ( - Epiphora) u.
Schwellung unterhalb des inn. Lidwinkels, bedingt u.a. durch Sekret-,
Eiterverhaltung, die bei Druck auf den Tumor zu Entleerung durch die
Tränenpünktchen führt. Abb. 3A

 Suchindex zurück vorwärts 8941. Dakryoektasie

krankhafte Erweiterung des Tränensacks infolge angeborener oder
entzündlicher Enge des Tränennasenkanals; führt -- durch Sekretverhaltung
-- zu einer Schwellung unterhalb des inneren Lidwinkels.

 Suchindex zurück vorwärts 8942. Dakryographie

Kontrastdarstellung der Tränengänge, -wege.

 Suchindex zurück vorwärts 8943. Dakryohämorrhagie

Blutung aus den Tränenwegen.

 Suchindex zurück vorwärts 8944. Dakryo(h)elkose

Geschwür des Tränensacks oder Tränenröhrchens.

 Suchindex zurück vorwärts 8945. Dakryolith

Steinbildung in den Tränenwegen; als Kalkkonkrement (evtl. als
inkrustierte Pilzkolonie).

 Suchindex zurück vorwärts 8946. Dakryom(m)a

Verlegung u. Schwellung eines Tränenpünktchens mit resultierendem
Triefauge.
- Dakryops.

 Suchindex zurück vorwärts 8947. Dakryops

- Retentionszyste des Lidteils der Tränendrüse; wird beim Blick
nasenwärts u. nach unten als bläulichweiße Vorwölbung unter der Bindehaut
sichtbar; imponiert als schmerzlose Schwellung im äußeren Oberliddrittel.
- Dakryom(m)a (1).

 Suchindex zurück vorwärts 8948. Dakryorhinostomie

- Dakryozysto(r)rhinostomie.

 Suchindex zurück vorwärts 8949. Dakryorrhö, -rhysis

ungewöhnlich starker, evtl. anfallsweiser Tränenfluß (Epiphora).

 Suchindex zurück vorwärts 8950. Dakryosialoadenopathia atrophicans

- Sjögren* Syndrom.

 Suchindex zurück vorwärts 8951. Dakryosolenitis

Entzündung eines Tränenröhrchens oder des Tränennasenkanals.

 Suchindex zurück vorwärts 8952. Dakryostagma

Fgb: ophth
- Epiphora.

 Suchindex zurück vorwärts 8953. Dakryostenose

- Tränengangstenose.

 Suchindex zurück vorwärts 8954. Dakryotomie

operative Eröffnung der Tränendrüse, des Tränengangs oder Tränensacks.

 Suchindex zurück vorwärts 8955. Dakryozele

stenosebedingte Ausweitung des Tränensacks.

 Suchindex zurück vorwärts 8956. dakryozyst...

Wortteil Tränensack ( - Saccus lacrimalis).

 Suchindex zurück vorwärts 8957. Dakryozystektasie

Fgb: ophth
- Dakryozele.

 Suchindex zurück vorwärts 8958. Dakryozystektomie

die teilweise bis vollständige operative Entfernung des Tränensacks.

 Suchindex zurück vorwärts 8959. Dakryozystitis

- Dakryocystitis.

 Suchindex zurück vorwärts 8960. Dakryozystographie

Fgb: röntg
Kontrastdarstellung der ableitenden Tränenwege.

 Suchindex zurück vorwärts 8961. Dakryozystoptose

die Senkung (Ptose) des Tränensacks bzw. dessen Divertikel (oder -
Mukozele) am unteren Pol.

 Suchindex zurück vorwärts 8962. Dakryozysto(r)rhinostomie

die operative Wiederherstellung des Tränenabflusses bei Verlegung des
Tränennasengangs (Ductus nasolacrimalis); erfolgt durch Anastomosierung
des Tränensacks mit dem mittl. Nasengang (z.B. nach Dupuy - Dutemps, Toti,
West).

 Suchindex zurück vorwärts 8963. Dakryozystosyringotomie

s.u. Dakryozystotomie.

 Suchindex zurück vorwärts 8964. Dakryozystotomie

Schnitteröffnung des Tränensacks (Dakryotomie), z.B. bei dessen Striktur
oder zwecks Anlegung einer Drainage; ausgeführt mit einem Spezialmesser (=
Dakryozystotom); evtl. als Dakryozystosyringotomie, d.h. unter
gleichzeitiger Eröffnung eines Tränenröhrchens.

 Suchindex zurück vorwärts 8965. Dakryozystozele

- Dakryozele.

 Suchindex zurück vorwärts 8966. daktyl...

Wortteil Finger bzw. Zehe.

 Suchindex zurück vorwärts 8967. Daktylitis

Entzündung eines Fingers oder einer Zehe ( - Panaritium).

 Suchindex zurück vorwärts 8968. Daktylitis strumosa

- Spina ventosa.

 Suchindex zurück vorwärts 8969. Daktylodiastrophie

(R. Cleaigument 1937) eine familiäre, angeborene extreme Dehnbarkeit der
Fingergelenkbänder (mit Fingergliedverdrehbarkeit).

 Suchindex zurück vorwärts 8970. Daktylogramm

der Fingerabdruck bei der - Daktyloskopie.

 Suchindex zurück vorwärts 8971. Daktylogrypose

Finger- oder Zehenverkrümmung; evtl. als schmerzhafte Form (=
Daktylokampsodynie).

 Suchindex zurück vorwärts 8972. Daktylokampsodynie

s.u. Daktylogrypose.

 Suchindex zurück vorwärts 8973. Daktyloskopie

das Fingerabdruckverfahren zur identifizierenden Auswertung der
individuell-charakteristischen, anhand bestimmter Grundtypen
klassifizierbaren, durch den Papillarkörper der Haut bedingten
Hautleistenmuster der Fingerbeere, d.h. anhand der Fingerabdrücke ( -
Daktylogramm).

 Suchindex zurück vorwärts 8974. Dalcarnie-Virus

ein bisher nicht klassifiziertes ARBO-Virus.

 Suchindex zurück vorwärts 8975. Dale* Prinzip

Regel, nach der jedes Neuron als stoffwechselmäßige Einheit an allen
seinen präsynaptischen Endigungen den gleichen Transmitter freisetzt.

 Suchindex zurück vorwärts 8976. Daleaigun* Fleck

(Albin D., 1866-1940, Augenarzt, Stockholm)
(auch: D.*-Fuchs* Knötchen)
kleines, weißliches, drusenähnl. Knötchen in der Gefäßhaut des Auges
(Uvea) infolge entzündlicher Wucherung von Pigmentepithelzellen; ein
Frühzeichen der sympathischen - Ophthalmie.

 Suchindex zurück vorwärts 8977. Dallos* Linse

eine nach speziellem Bindehautabguß geformte Kontaktlinse mit
perforiertem Sklerateil.

 Suchindex zurück vorwärts 8978. Dally* Dislokation

s.u. Bell*-Dally*.

 Suchindex zurück vorwärts 8979. Dalrymple* Zeichen

(John D., 1804-1852, Augenarzt, London)
das für die Basedow* Krankheit typische Sichtbarwerden eines
Sklerastreifens oberhalb der Augenhornhaut beim Geradeausblick, bedingt
durch ein Zurückziehen (Retraktion) des Oberlides infolge erhöhter
Erregbarkeit des M. levator palpebrae superioris. -- vgl. Graefe* Zeichen.

 Suchindex zurück vorwärts 8980. Dalton*

(John D., 1766-1844, engl. Physiker u. Chemiker)
die Protanomalie bzw. Protanopie ( - Rotschwäche bzw. -blindheit).

 Suchindex zurück vorwärts 8981. Dalton* Gesetz (der Partialdrücke)

Im Gemisch idealer Gase ist der Gesamtdruck gleich der Summe der
Partialdrücke; die Partialdrücke verhalten sich wie die Molzahlen der Gase
in der Mischung. -- Gilt nicht für reale Gase, da deren Moleküle
Anziehungskräfte aufeinander ausüben.

 Suchindex zurück vorwärts 8982. Dalton* Komplex

(A. J. D., BethesdaWashington)
der wirkliche, nur elektronenmikroskopisch faßbare - Golgi* Apparat der
Zelle besteht aus geschichteten zisternenartigen Hohlräumen, die von
membranhaltigen Bläschen u. Vakuolen umgeben sind; diese dienen der
Aufnahme, Verarbeitung u. Speicherung von Sekreten, Glykogen, Lipiden etc.
u. deren Transport in das Zellinnere.

 Suchindex zurück vorwärts 8983. Dalton (D)

Masseneinheit; s.u. Molekulargewicht.

 Suchindex zurück vorwärts 8984. Daltonismus

- Rot-Grün-Blindheit.

 Suchindex zurück vorwärts 8985. Daly*-Verney* Reflex

durch Druckerhöhung im linken Herzventrikel auslösbare
Herz-Kreislauf-Beeinflussung i.S. der Bradykardie u. Erweiterung der
peripheren Blutgefäße.

 Suchindex zurück vorwärts 8986. Dameshek* Syndrom

(William D., amerik. Hämatologe)
- Estren*-D.* Syndrom.

 Suchindex zurück vorwärts 8987. Damm

Fgb: anat
- Perineum.

 Suchindex zurück vorwärts 8988. Dammnaht

Wundnaht zur Versorgung eines Dammrisses bzw. einer - Episiotomie; meist
als versenkte D. durch zweischichtige Knopfnahtreihe (bei Dammriß 3.
Grades zusätzlich Naht des Musculus sphincter ani).

 Suchindex zurück vorwärts 8989. Dammplastik

Fgb: gyn
- Perineoplastik.

 Suchindex zurück vorwärts 8990. Dammriß

das Einreißen des Dammes, meist auch des vorderen Scheidendrittels, als
Folge der die Elastizität der Gewebe übersteigenden Aufdehnung des -
Weichteilansatzrohres beim Durchtritt des kindlichen Kopfes oder bei der
op. Entbindung; s.a. Dammruptur. -- 3 Schweregrade unterschieden der
erstgradige D. bis 2 cm lang im Scheideneingang u. am oberen Damm
(einschl. Frenulum); der zweitgradige D. als mehr oder minder ausgedehnter,
bis zum unverletzt bleibenden äußeren Afterschließmuskel reichender
Einriß der - Dammuskulatur, der tiefen Dammgefäße (evtl. starke Blutung)
u. der Scheidenwand; der drittgradige D. als totale, bis in den Mastdarm
reichende, den Musculus sphincter ani einbeziehende Zerreißung.

 Suchindex zurück vorwärts 8991. Dammriß, zentraler

seltener D., bei dem die sonst einreißende hintere Afterkommissur intakt
bleibt, z.B. bei hohem Damm, unnachgiebigem Scheideneingang. --
Prophylaxe - Episiotomie, Dammschutz.

 Suchindex zurück vorwärts 8992. Dammruptur

Fgb: geburtsh
der plötzlich u. ohne ankündigendes Einreißen der Kommissur erfolgende -
Dammriß; selten, v.a. bei - Deflexionslagen.

 Suchindex zurück vorwärts 8993. Dammschnitt

Fgb: geburtsh
- Episiotomie.

 Suchindex zurück vorwärts 8994. Dammschutz

Fgb: geburtsh
Prophylaxe des - Dammrisses bei der spontanen Kopflagengeburt durch
Regulierung des Durchtrittstempos durch die das Vorderhaupt bremsende u.
gleichzeitig den Kopf symphysenwärts drückende linke Hand, während die re.
Hand (bei abgespreiztem Daumen) das Dammgewebe u. die darunterliegende
Stirn des Kindes umfaßt. Der After wird dabei mit einem Dammschutzlappen
abgedeckt.

 Suchindex zurück vorwärts 8995. Dammuskulatur

die den - Damm bildenden Muskeln die Musculi bulbo- u. ischiocavernosus,
transversus perinei superficialis u. profundus, sphincter urethrae,
levator ani, coccygeus sowie sphincter ani externus.

 Suchindex zurück vorwärts 8996. Damoiseau*(-Ellis*) Linie

(Louis Hyacinthe D., 1815-1890, Arzt, Paris; Calvin E.)

Fgb: klin
(1842) die typisch kranial-konvexe, parabelförm. Begrenzung der
Dämpfung(sfigur) eines Pleuraergusses, deren Gipfelpunkt in der mittleren
Axillarlinie liegt (s.a. Abb.).

 Suchindex zurück vorwärts 8997. Dampf

Fgb: physik
die mit der flüssigen Phase im Gleichgewicht stehende gasförmige - Phase
eines Stoffes; unterliegt als reales Gas nicht den für ideale Gase
geltenden - Gasgesetzen. -- Auch Kurzbez. für Wasserdampf, der z.B. als
gespannter D. (d.h. im geschlossenen Behälter über 100 oC erhitzt) zur
- Dampfsterilisation dient.

 Suchindex zurück vorwärts 8998. Dampfbad

Fgb: physiother
das Baden in einer mit Wasserdampf gesättigten Luft von 35-50 oC. Führt
durch Wärmezufuhr u. durch die infolge wirkungsloser Schweißabgabe
begünstigte Wärmestauung zum Anstieg der Körpertemperatur ( -
Hyperthermie) mit sekundärer Stoffwechselsteigerung sowie zu örtlicher
Mehrdurchblutung ( - Hyperämie) mit viszerokutan-reflektorischer
Beeinflussung innerer Organe. Anw. z.B. als russisch-türkisches oder --
als den Kopf ausnehmendes -- Dampfkastenbad oder als Teil-D. (Kopf-,
Gesichtsdampfbad; s.a. Dampfdusche). -Gesichtsdampfbad -Kopfdampf

 Suchindex zurück vorwärts 8999. Dampfdesinfektion

Desinfektion im strömenden Dampf bis zu 100 oC (Dampftopf) oder im
gespannten Dampf (im Dampfdrucktopf; - Autoklav; vgl.
Dampfsterilisation).


Suchindex zurück vorwärts 9000. Dampfdusche

physiother Anwendung von Wasserdampf (mit 1-2 atü) mittels eines
speziellen Duschkopfes als örtliches - Dampfbad; z.B. bei Lumbago.

 Suchindex zurück vorwärts 9001. Dampfinhalation

Fgb: physiother
das Inhalieren molekulardisperser Stoffe (z.B. Wasserdampf, ätherische
Öle), die -- soweit nicht in den Atemwegen durch Abkühlung kondensiert --
mit der Atemluft, den Atemgasen in den Alveolen resorbiert werden.

 Suchindex zurück vorwärts 9002. Dampfkauter (Wessely*)

Gerät für feinstrahlige Dampfzuleitung zur Hornhautkaustik bei Ulcus
serpens.

 Suchindex zurück vorwärts 9003. Dampfpunkt

Fgb: physik
der Siedepunkt des Wassers als Fundamentalpunkt der internationalen -
Temperaturskala.

 Suchindex zurück vorwärts 9004. Dampfresistenz

die Widerstandsfähigkeit von Krankheitserregern gegenüber Wasserdampf;
definiert als Zeitspanne des Überlebens bei Dampfeinwirkung von 100 bzw.
120 oC.

 Suchindex zurück vorwärts 9005. Dampfsterilisation

die im Autoklaven erfolgende Sterilisation mittels gespannten Dampfes
(105 bis 134 oC, 1,3 bis 3 atü); führt zur Vernichtung auch
thermoresistenter Sporen der Stufe III an Verbandstoffen, chirurgischen
Instrumenten, Spritzen, Gummigegenständen etc. -- vgl. Dampfdesinfektion.

 Suchindex zurück vorwärts 9006. Dana*

(Charles L. D., 1852-1935, Neurologe, New York)
Durchtrennung der hinteren Spinalnervenwurzeln ( - Radikulotomie) nach
vorangehender - Laminektomie, z.B. bei unstillbaren Schmerzen.

 Suchindex zurück vorwärts 9007. Dana*(-Lichtheim*-Putnam*) Syndrom

funikuläre - Spinalerkrankung.

 Suchindex zurück vorwärts 9008. Danbolt*(-Closs*) Syndrom

(1943) - Akrodermatitis enteropathica.

 Suchindex zurück vorwärts 9009. Dance* Zeichen

(Jean Bapt. H. D., 1797-1832, Pathologe, Paris)

Fgb: chir
Vertiefung im rechten Unterbauch als Zeichen der ileozäkalen -
Invagination. Wichtig zur Differentialdiagnose der Appendizitis.

 Suchindex zurück vorwärts 9010. Dandy*

(Walter Edw. D., 1886-1946, Neurochirurg, Baltimore)
der inkomplette, nur bei Lordosierung eintretende lumbale -
Bandscheibenvorfall (bei dem der Rö.- u. Op.-Befund negativ ausfallen).

 Suchindex zurück vorwärts 9011. Dandy* Operationen

teilweise bis komplette, parapontine (= brückennahe) Durchtrennung der
hinteren, d.h. sensiblen Trigeminuswurzel bei Trigeminusneuralgie.
Ventrikulo(zisterno)stomie der III. Hirnkammer mit den hirnbasalen
Zisternen bei nichtkommunizierendem Hydrocephalus internus.
die geschlossene, unter Einführung eines Operations-Ventrikuloskops
erfolgende Koagulation des Plexus choroideus des Seitenventrikels bei
hypersekretorischem Hydrozephalus. -Hydrocephalus -Ventrikuloskop
beidseitige intradurale Durchtrennung der vorderen Spinalnervenwurzeln
C1-C3 u. der spinalen Akzessoriuswurzel bei spastischem Schiefhals.

 Suchindex zurück vorwärts 9012. Dandy* Zeichen

heftige segmentäre Schmerzausstrahlung nach kräftigem Reflexhammerschlag
neben die Lendenwirbelsäule (Höhe L4-S1) bei Neuralgie lumbaler
Spinalnervenwurzeln oder präsakraler Nerven, v.a. bei
Bandscheiben-bedingter Irritation des Nervus ischiadicus. Das von der
Ausstrahlung betroffene Hautfeld ( - Dermatom) u. der örtl. Schmerz
erlauben eine Höhendiagnose des Bandscheibenschadens. -Bandscheibenschaden
Steigerung einer Ischialgie durch Husten, Schneuzen, Niesen als Zeichen
der Verursachung durch einen Bandscheibenschaden (u. nicht durch
Neuritis!); diagnostisch gleichwertig sind eine segmentale Hypästhesie u.
die Aufhebung oder Abschwächung des Achillessehnenreflexes.

 Suchindex zurück vorwärts 9013. Dandy*-Walker* Syndrom

angeborener Hydrozephalus, kombiniert mit mangelhafter Ausbildung des
Kleinhirnwurms u. Atresie des Foramen Magendii.

 Suchindex zurück vorwärts 9014. Dandy-Fieber

das mit stutzerhaftem Benehmen einhergehende - Dengue-Fieber.

 Suchindex zurück vorwärts 9015. Dane* Partikel

(1970) Bez. für das Virion des - Hepatitisvirus B, sehr wahrscheinlich
das Virus selbst; der dichtere Kern (engl. core; 0 28 nm) ist evtl. das
Nucleocapsid u. enthält das Core- = HBc-AG; ist
immunfluoreszenzmikroskopisch im Lebergewebe nachweisbar.

 Suchindex zurück vorwärts 9016. Danielli*(-Davson*) Modell

s.u. Einheitsmembran; s.a. Abb.

 Suchindex zurück vorwärts 9017. Daniels* präskalenische Biopsie

Fgb: pulmon
(1949) - Biopsie der im Fettpolster vor dem Musculus scalenus anterior
gelegenen Lymphknoten zur Differentialdiagnostik von Lungenkrankheiten.

 Suchindex zurück vorwärts 9018. Danielssen*(-Boeck*) Krankheit

- Lepra tuberculoides.

 Suchindex zurück vorwärts 9019. Danlos* Syndrom

- Ehlers*-D.* Syndrom.

 Suchindex zurück vorwärts 9020. Dannheim* Linse

Fgb: ophth
eine bikonvexe Kunststofflinse zum Einsetzen in die Vorderkammer. -Linse

 Suchindex zurück vorwärts 9021. Dansomanie

Fgb: psych
- Choreomanie.

 Suchindex zurück vorwärts 9022. Dantrolen-Natrium

Natriumsalz des 1-[5-(Nitrophenyl)furfuryliden-amino]-hydantoin; ein
direkt an der Skelettmuskulatur angreifendes Muskelrelaxans; Anw. v.a. als
Antidot bei maligner - Hyperthermie.

 Suchindex zurück vorwärts 9023. Danysz* Phänomen

(Jean D., 1860-1928, Pathologe, Paris)
Im Antigen-Antikörper-Äquivalenzbereich ergibt sich ein geringerer
Verbrauch an Antigen (AG) bzw. Toxin bei Zusetzen des Antikörpers (AK) in
kleineren Portionen im Vergleich zum Zusetzen in einer Portion. Grundlage
des Phänomens ist die Tatsache, daß bei AK-Überschuß bei den ersten
Zugaben AG-AK-Komplexe mit höherem Anteil an AK gebildet werden (u. daher
im scheinbaren Äquivalenzbereich keine AG-Bindungsstellen mehr frei sind).

 Suchindex zurück vorwärts 9024. Daphnismus

Vergiftung durch Inhaltsstoffe der Beeren u. der Teile von Daphne
mezereum (= Seidelbast [Thymelaeaceae]). Symptome Brennen in Mund u.
Rachen, Schluckbeschwerden, Speichelfluß, Stomatitis, Erbrechen, Koliken,
Fieber, Tachykardie, Dyspnoe; nach letaler Dosis (10 Beeren) Tod im
Kollaps.

 Suchindex zurück vorwärts 9025. Darier*

(Ferdinand Jean D., 1856-1938, Hautarzt, Paris)
multiple - Hämangiomatose im Säuglingsalter.

 Suchindex zurück vorwärts 9026. Darier* Krankheit

(auch: Dyskeratosis follicularis (vegetans))
(1889) eine unregelmäßig-dominant erbliche (androtrope),
therapieresistente Verhornungsstörung der Haut (v.a. talgdrüsenreicher
Bereiche); mit Bildung bräunlicher, sekundär infektiös krustöser, bis
linsengroßer, z.T. konfluierender u. wuchernder Knötchen, meist
symmetrisch an Schläfen, behaarter Kopfhaut, in den Kinn-, Nasen-,
Gelenkfalten, in der vorderen u. hint. Schweißrinne; ferner mit
Unterbrechung des Hautleistenmusters an den Händen u. Füßen sowie oft
Nagelstörungen ( - Onychodystrophie). Histologisch eine Dyskeratose der
(peri)follikulären Epidermiszellen mit typischen glänzenden corps ronds
u. Spaltbildungen zwischen der Basalzellenschicht u. der übrigen
Epidermis. -Corps ronds

 Suchindex zurück vorwärts 9027. Darier* Prurigo

Prurigo simplex chronica diffusa (als Form des endogenen Ekzems). -Ekzem,
endogenes

 Suchindex zurück vorwärts 9028. Darier* Syndrom

Darier* Syndrom* Sy. I
- D.* Krankheit.

Darier* Syndrom* Sy. II
- Erythema anulare centrifugum.

 Suchindex zurück vorwärts 9029. Darling* Krankheit

(Samuel D., 1872-1925, Hygieniker, Satildeo Paulo, Leesburg)
- Histoplasmose.

 Suchindex zurück vorwärts 9030. Darm

der vom Magenausgang bis an den After reichende Abschnitt des
Verdauungstraktes, unterteilt in Dünndarm (Intestinum tenue Duodenum,
Jejunum, Ileum) u. Dickdarm (Intestinum crassum Caecum, Colon ascendens,
transversum, descendens u. sigmoideum, Rectum [Mastdarm]; mit Anschluß an
den Afterkanal [Canalis analis]); embryol s.a. Darmkanal. -- Er ist
teils beweglich ( - Mesenterium, Mesocolon), teils fest an der hinteren
Bauchwand fixiert. Seine mehrschichtige Wand besteht (von außen nach
innen) aus - Peritoneum (= Tunica serosa = Serosa u. Tela subserosa),
Muskulatur ( - Tunica muscularis; s.a. Taenia) mit anschließender
Bindegewebsschicht (= Tela submucosa) sowie aus Schleimhaut (Tunica mucosa
= Mukosa; eine dünne Muskelschicht = Lamina muscularis mucosae u.
einschichtiges hochzylindrisches Epithel mit Mikrovilli; ferner Drüsen =
- Glandulae intestinales u. duodenales, Folliculi lymphatici; sie bildet
z.T. Falten, u. zwar Plicae circulares, [s.u. Kerckring*] semilunares,
transversales). Die Blutversorgung sichern die Arteriae mesenterica
superior u. inferior u. die Aa. rectalis media u. inferior der inneren A.
iliaca; der Blutrückfluß erfolgt über die Pfortader ( - Vena portae) sowie
-- vom mittleren u. unt. Mastdarmdrittel -- über die Vena iliaca u. die
untere Hohlvene ( - Vena cava inferior). Funktion s.u. Dünndarm...,
Dickdarm... etc. -- s.a. Intestinal..., Entero...; vgl. Darmdrehung. -Vena
portae -Vena cava inferior -Plicae semilun., P. transversales -Intestinum
tenue -Intestinum crassum

 Suchindex zurück vorwärts 9031. Darmabsaugrohr

(auch: Bienenkorbsauger)

Fgb: chir
starres oder flexibles Rohr (mit Saugkorb u. Luftzuleitungsrohr gegen
Darmwandaspiration) für die intraoperative Darmentleerung durch
Sogwirkung.

 Suchindex zurück vorwärts 9032. Darmamöben

Fgb: protozool
als Parasiten bzw. Kommensalen des menschl. Darmes die Entamoeba
histolytica sowie - Dientamoeba fragilis, Endolimax nana, Entamoeba coli
u. E. hartmanni, Jodamoeba bütschlii.

 Suchindex zurück vorwärts 9033. Darmanastomose

die operative, möglichst isoperistaltische Verbindung zwischen 2
Darmabschnitten nach Darmresektion oder aber zur Darmausschaltung sowie
als ergänzender Schritt von Magen-, Speiseröhrenplastiken, z.B. als
Duodenojejuno-, Ileokolo-, Ileosigmoideostomie. Ausführung als -
Seit-zu-Seit-, Seit-zu-End- u. End-zu-End-Anastomose (letztere bei
unterschiedlicher Weite der Lichtungen evtl. Schräg-zu-End). -- vgl.
Ersatzblase, Conduit, Coffey* Operation.

 Suchindex zurück vorwärts 9034. Darmatonie

das Fehlen oder die starke Herabsetzung des Spannungszustandes (Tonus) u.
der Kontraktionsfähigkeit der Darmmuskulatur aufgrund gestörter
Innervation; führt zu Weitstellung der betroffenen Abschnitte u. zur
Verzögerung oder zum Stillstand der Passage. Angeboren -- u. örtlich
begrenzt -- z.B. bei Megacolon congenitum; meist aber erworben, bei
toxischer oder mechan. Schädigung ( - Ileus), d.h. bei Vergiftung,
Verletzung, nach Operationen.

 Suchindex zurück vorwärts 9035. Darmatresie

das angeborene Fehlen der Darmlichtung infolge mangelnder Rückbildung des
zunächst (Mens I-II) stark gewucherten Darmepithels oder -- seltener --
sekundär nach fetalem Krankheitsprozeß. Der Verschluß ist strangförmig
oder membranös (die Membran evtl. mit zentraler Öffnung; - Diaphragma).
Meist als Dünndarm-, seltener als Dickdarmatresie; oft kombiniert mit
anderen Hemmungsfehlbildungen. Der Nachweis erfolgt u.a. durch - Farber*
Test, Rö.-Leeraufnahme (die ggf. typisch lokalisierte Spiegel zeigt).
-Farber* Test

 Suchindex zurück vorwärts 9036. Darmbakterien

- Darmflora.

 Suchindex zurück vorwärts 9037. Darmbein

- Os ilium.

 Suchindex zurück vorwärts 9038. Darmbilharziose

- Schistosomiasis intestinalis.

 Suchindex zurück vorwärts 9039. Darmblutung

örtliche oder flächenhafte, zu Blutstuhl (s.a. Melaena) führende oder nur
okkulte Blutung aus der Darmlichtung.

 Suchindex zurück vorwärts 9040. Darmbrand

- Gangrän der Darmwand als Folge einer örtl. Durchblutungsstörung;
i.e.S. die - Enteritis necroticans.

 Suchindex zurück vorwärts 9041. Darmbucht

Fgb: embryol
das Prokto- bzw. Stomadeum; -Proktodeum s.a. Darmkanal.

 Suchindex zurück vorwärts 9042. Darmdivertikel

- Dünndarm-, Dickdarm-, Meckel* Divertikel, Divertikulose.
-Dünndarmdivertikel -Dickdarmdivertikel

 Suchindex zurück vorwärts 9043. Darmdrehung

Fgb: embryol
die Drehung des fetalen Darmrohrs (6.-12. Wo.) in Verbindung mit dem
ungleichmäßigen Längenwachstum der Darmabschnitte. Die anfangs in der
Mittellinie gelegene röhrenförm. Darmanlage bildet zunächst in ihrem
Mittelteil eine nabelwärts gerichtete, sagittal stehende Schleife, an
deren mundfernem (aboralem) unterem Teil die Zäkumanlage entsteht. Die
Schleife dreht sich um 90 (gegen Uhrzeigersinn) u. liegt dann quer. Aus
ihrem vor der Zäkumanlage gelegenen Teil entstehen durch schnelles
Längenwachstum die zunächst rechts im Bauch gelegenen Dünndarmschlingen;
der restliche Schleifenteil u. der nachfolgende Darmrohrabschnitt, der
sich langsamer u. zunächst links streckt, drehen sich mit zunehmender
Länge derart, daß die Zäkumanlage u. das Querkolon über das aus dem oberen
Darmrohrteil entstandene Duodenum hinweg an die Leber bzw. quer in den
Oberbauchbereich gelangen; unter Entwicklung des Colon ascendens verlagert
sich das jetzt entwickelte Zäkum in den re. Unterbauch unter Verdrängung
der Dünndarmschlingen nach links. Der unterste Darmrohrteil (Rektumanlage
bzw. Rektum) beteiligt sich nicht an den Drehungen u. verbleibt stets in
der median-sagittalen Ebene. -- vgl. Malrotation.

 Suchindex zurück vorwärts 9044. Darmduplikatur

rundlich zystische oder röhrenförmige (tubuläre), im hinteren Teil des
Mesenteriums gelegene Doppelbildung des Darms, u. zwar mit oder ohne (vgl.
Enterozyste) Verbindung mit der Darmlichtung. Ihr Aufbau entspricht
typischer Darmwand, kann aber auch ortsfremde Elemente = dystope Gewebe
enthalten (Gefahr der Ulzeration, Perforation). Oft mit Wirbelanomalien
kombiniert.

 Suchindex zurück vorwärts 9045. Darmegel

im Darm schmarotzende, den - Trematoden zugehörige Würmer; beim Menschen
z.B. - Fasciolopsis buski (Großer D.), Heterophyes heterophyes,
Metagonimus yokogawai, Echinostoma ilocanum, Gastrodiscoides hominis.

 Suchindex zurück vorwärts 9046. Darmeinklemmung

die - Inkarzeration eines Darmabschnitts.

 Suchindex zurück vorwärts 9047. Darmeinlauf

- Klistier.

 Suchindex zurück vorwärts 9048. Darmemphysem

Gaszystenbildung in der Darmwand u. im Gekröse sowie deren Lymphsystem;
entweder als - Pneumatosis cystoides intestini et mesenterii oder aber im
Gefolge z.B. von Darmgeschwüren, chirurgischen Darmeingriffen oder nach
künstlichem Pneumoretroperitoneum. Eine evtl. Perforation führt zu -
Pneumoperitoneum.

 Suchindex zurück vorwärts 9049. Darmentkeimung

das gezielte Abtöten der normalen, physiologisch auch fakultative
Krankheitserreger enthaltenden - Darmflora durch Verabfolgung von
Antibiotika, z.B. vor einer Dickdarm-Op. -- vgl. Dysbakterie.

 Suchindex zurück vorwärts 9050. Darmentleerung

- Defäkation.

 Suchindex zurück vorwärts 9051. Darmentleerung, künstliche

intraoperative D. mittels Darmeröffnung (Enterotomie) u. Darmabsaugrohr;
oder aber D. mittels Reinigungseinlauf (vgl. Darmspülung, Klistier).
-Klistier

 Suchindex zurück vorwärts 9052. Darmentzündung

- Enteritis; s.a. Duodenitis, Ileitis, Jejunitis, Appendicitis, Colitis,
Sigmoiditis, Proktitis.

 Suchindex zurück vorwärts 9053. Darmfistel

angeborene oder erworbene, äußere oder innere, von der Darmlichtung
ausgehende - Fistel; z.B. als Dottergangsfistel bzw. nach krankheits-
oder verletzungsbedingter Darmperforation, nach Nahtinsuffizienz oder als
operativ angelegte Kotfistel (als Lippen- oder Röhrenfistel); auch
entzündungsbedingt bei - Enteritis regionalis (Crohn) u. - Ileitis
terminalis. Hierbei besteht Gefahr von Flüssigkeits- u.
Elektrolytverlusten, Resorptionsstörungen (Fett, Proteine, Vitamine),
Passagebehinderung, lokaler u. allg. Infektion. -Kotfistel

 Suchindex zurück vorwärts 9054. Darmflora

Fgb: bakt
die physiologisch im menschlichen Dickdarm vorkommenden Mikroorganismen,
u. zwar v.a. Coli(bazillen), Enterokokken, Bacillus acidophilus u. bifidus
sowie Anaerobier der Bacteroides-Gruppe; s.a. Darmhefen, vgl. -parasiten,
-protozoen. Die Biochemie der Regulierung u. Konstanterhaltung der D. ist
nicht geklärt; Entgleisungen (Dysbakterie) kommen vor bei Darminfektion u.
nach - Darmentkeimung (Darmsterilisation) sowie bei verschiedenen
Allgemeinkrankheiten. -Darmprotozoen

 Suchindex zurück vorwärts 9055. Darmgärung

die natürlichen, die Darmfäulnis hemmenden bakteriellen Gärungsvorgänge
im -- oberen -- Dickdarm zum Abbau bis dahin nicht resorbierter
Kohlenhydrate. Geht einher mit Bildung von Milch- u. Essigsäure, CO2 u.
H2O; vgl. Gärungsdyspepsie, s.a. Darmgase.

 Suchindex zurück vorwärts 9056. Darmgase

Fgb: physiol
in der Darmlichtung vorhandenes Gasgemisch aus Resten verschluckter Luft
(v.a. N2) u. als Produkte der - Darmgärung u. Darmfäulnis. -- s.a.
Meteorismus, Flatulenz. -Flatulenz

 Suchindex zurück vorwärts 9057. Darmgeräusch

(auch: Darmgurren)
- Borborygmus. -- Das Fehlen dieser Geräusche (Darmstille) ist ein
Symptom des paralytischen - Ileus. -Gurren

 Suchindex zurück vorwärts 9058. Darmgeschwür

- Ulcus pepticum des Duodenums oder Jejunums (s.a. Zollinger* Syndrom)
sowie geschwürige Prozesse bei Ileitis u. Colitis ulcerosa, Bauchtyphus,
Ileozäkal-Tbk; ferner als fremdkörper- oder ileusbedingtes
Dekubitalgeschwür (s.u. Dekubitus). -Zollinger* Syndrom

 Suchindex zurück vorwärts 9059. Darmgrippe

enteraler Virusinfekt mit akutem Brechdurchfall u. grippeähnlichen
Allgemeinsymptomen.

 Suchindex zurück vorwärts 9060. Darmhefen

die als Passanten oder Symbionten in der - Darmflora auftretenden,
der Nahrung entstammenden, unverdaulichen, perfekten oder imperfekten
Hefen; sie sind z.T. fakultativ pathogen (z.B. Candida albicans, C.
krusei), u.a. als Erreger einer - Dyspepsie (insbes. nach antibiotischer
Behandlung). -Hefen

 Suchindex zurück vorwärts 9061. Darminkontinenz

- Stuhlinkontinenz.

 Suchindex zurück vorwärts 9062. Darmkanal, primitiver

Fgb: embryol
der intraembryonal durch Abfaltung des Entoderms entstehende Schlauch als
Vorstufe des - Darms (zugleich erfolgt extraembryonal die Bildung von
Dottersack u. Allantois). Unterteilt in Vorder-, Mittel- u. Enddarm; an
seinen beiden Enden blind verschlossen (durch die Rachenmembran bzw.
Kloakenmembran). Aus dem Vorderdarm (Rachenmembran bis Lungenknospe)
entwickelt sich kranial der Schlunddarm (Pharynxanlage; zunächst von der
-- ektodermalen -- Mundbucht [Stomatodeum] getrennt; entwickelt
Schlundtaschen); aus kaudalem Vorderdarmabschnitt gehen Speiseröhre u.
Magen hervor, sowie aus dem Endbereich u. dem anschließenden Mitteldarm (=
Darmanlage einschließlich beider rechten Drittel des Colon transversum)
entsteht das Duodenum u. -- am Mitteldarmende -- die Anlage für Leber- u.
Gallenblase (Leberbucht; Leberzellbälkchen daraus hervorsprießend). Das
letzte Stück (= Enddarm) bekommt Anschluß an das Proktodeum (= Darmbucht).
-- vgl. Darmdrehung.

 Suchindex zurück vorwärts 9063. Darmkarzinom

das primäre oder sekundäre (metastatische) - Karzinom der Darmwand; als
primärer Darmkrebs v.a. lokalisiert im Mastdarm u. Kolon ( -
Rektumkarzinom bzw. Kolonkarzinom). Meist als Adeno- oder als
Gallertkarzinom, seltener als Zottenkrebs oder als Szirrhus, im
Afterbereich auch als Plattenepithel-Ca. Das Wachstum erfolgt knollig
(evtl. lichtungsverlegend) u. mit späterem kraterähnlichem Zerfall,
ringförmig (mit aufgeworfenen Rändern) oder -- bei szirrhösen Wuchsformen
-- breit infiltrierend (auch in die Umgebung), u. zwar mit
Schrumpfungstendenz u. früher Fernmetastasierung. Lokalisation am
häufigsten im Dickdarmbereich, selten im Zwölffinger- u. Dünndarm; tritt
v.a. zwischen dem 50. u. 70. Lebensjahr auf. Symptome zunehmende
Lichtungseinengung ( - Darmstenose) bis -verlegung, Obstipation (evtl.
aber Pseudodiarrhö), Darmblutung, evtl. Perforation, Fistelbildung,
Durchwanderungsperitonitis; die Metastasierung erfolgt lymphogen (in die
Darmwand u. paraaortal) u. hämatogen (v.a. über das Pfortadersystem in die
Leber, sekundär in die Lunge; vom Rektum auch via Hohlvene). Die Prognose
ist bei operativer Therapie relativ gut.

 Suchindex zurück vorwärts 9064. Darmkatarrh

- Enteritis, Colitis.

 Suchindex zurück vorwärts 9065. Darmklemme

Fgb: chir
Klemme mit geraden oder gebogenen, weichen (federnden) oder harten
(quetschenden) Branchen, z.B. nach Doyen, Payr, Moynihan, Kocher.

 Suchindex zurück vorwärts 9066. Darmkolik

akute, krampf- oder wehenartige Schmerzen im Darmbereich, begleitet von
vegetativen Symptomen; Folge einer Tonussteigerung der Muskularis der
Darmwand oder aber einer übermäß. Darmdehnung; s.a. Nabelkolik, Tenesmus.

 Suchindex zurück vorwärts 9067. Darmkrebs

- Darmkarzinom.

 Suchindex zurück vorwärts 9068. Darmlähmung

Funktionsverlust der Darmmuskulatur mit nachfolgender Weitstellung des
Darmes ( - Darmatonie) u. Aufhören der - Darmperistaltik (s.a. Ileus).

 Suchindex zurück vorwärts 9069. Darmlipasen

- Pankreasenzyme (dort Tab.). -Pankreasenzyme-Tab

 Suchindex zurück vorwärts 9070. Darmlymphe

- Chylus.

 Suchindex zurück vorwärts 9071. Darmmilzbrand

der mit einer Septikämie u. blutigen Durchfällen ablaufende - Milzbrand
des Dünn- u. Dickdarmes nach Genuß infizierter Nahrungsmittel. Mit Bildung
karbunkel- oder beetartiger Infiltrate sowie mit mesenterialer u.
retroperitonealer - Lymphadenopathie.

 Suchindex zurück vorwärts 9072. Darmnerven

die autonomen Nerven, die als Plexus coeliacus, mesentericus superior
u. inferior mit den gleichnam. Arterien bzw. deren Ästen an den Darm
ziehen u. in der Darmwand die Plexus submucosus u. myentericus bilden.

 Suchindex zurück vorwärts 9073. Darmnetz

- Omentum majus.

 Suchindex zurück vorwärts 9074. Darmpärchenegel

- Schistosoma mansoni.

 Suchindex zurück vorwärts 9075. Darmparasiten

im Darmtrakt schmarotzende - Darmprotozoen u. Würmer (z.B. Amöben,
Giardia lamblia, Zestoden, Askariden, Oxyuren, Ancylostoma, Trichinella
spiralis; s.a. Darmegel).

 Suchindex zurück vorwärts 9076. Darmpassage

Fgb: physiol
der Transport der Nahrung ( - Ingesta) bzw. des - Chymus durch den Darm;
- Darmperistaltik; vgl. röntg - Magen-Darm-Passage.

 Suchindex zurück vorwärts 9077. Darmpech

- Mekonium.

 Suchindex zurück vorwärts 9078. Darmperforation

- Darmwandperforation.

 Suchindex zurück vorwärts 9079. Darmperistaltik

Fgb: physiol
rhythmische, mit Erschlaffungswellen abwechselnde Kontraktionswellen der
Längs- u. Ringmuskulatur des Darms, durch die der Chymus afterwärts
fortbewegt u. durchmischt wird (Förder-, Pendel-, Misch-,
Segmentationsbewegungen). Auslösung der - Peristaltik erfolgt durch
füllungsbedingte Darmwanddehnung (s.a. Darmreflexe); Frequenz u. Stärke
werden bestimmt vom Auerbach* Plexus (myentericus).

 Suchindex zurück vorwärts 9080. Darmpolyp

gutartige, von der Darmwand aus in die Darmlichtung ragende, gestielte,
knotige oder breitbasig aufsitzende u. meist zottige Bildung
unterschiedlichen histologischen Aufbaus u. unterschiedlicher Dignität
fibroepithelialer D. (gutartige Wucherung des submukösen Gewebes; meist
Fettgewebe, Lipom); entzündlicher D. (Granulationsgewebspolyp);
hyperplastischer (im Magen hyperplasiogener) D. (umschriebene --
nicht-neoplastische -- Schleimhauthyperplasie [auch Pseudopolyp], meist
bei chronischen Entzündungen); neoplastischer D. (Schleimhautadenom; als
tubuläres Adenom meist gestielt u. knotig, als villöses Adenom meist
breitbasig). Die neoplastischen Polypen sind wichtige Präkanzerosen. -- D.
in der Vielzahl z.B. als erbliche Dickdarmpolyposis beim -
Peutz*-Jeghers*, Gardner* Syndrom; s.a. Turcot* Syndrom.

 Suchindex zurück vorwärts 9081. Darmprolaps

- Darmvorfall.

 Suchindex zurück vorwärts 9082. Darmprotozoen

im Dickdarm (nur Lamblia im Duodenum) als - Darmparasiten oder als
Kommensalen lebende Einzeller ( - Protozoen); u. zwar Flagellaten
(Chilomastix mesnili, Enteromonas hominis, Lamblia u. Retortamonas
intestinalis, Trichomonas ardin-delteili, fecalis u. hominis), Amöben
(Dientamoeba fragilis, Endolimax nana, Entamoeba coli, hartmanni u.
histolytica, Jodamoeba bütschlii), Sporozoen (Isospora belli u. hominis),
Ziliaten (Balantidium coli). -Flagellaten -Amöben

 Suchindex zurück vorwärts 9083. Darmreflexe

Fgb: physiol
von Mechano-, evtl. auch Chemorezeptoren des Darmes über die Plexus
submucosus u. myentericus ausgelöste reflektorische Kontraktion der
Darmmuskulatur, z.B. der gastroileale u. gastrokolische Reflex; i.w.S. die
- Darmperistaltik.

 Suchindex zurück vorwärts 9084. Darmresektion

die ein- oder mehrzeitige operative Entfernung eines Darmabschnittes mit
nachfolgender Anastomosierung der freien Darmenden ( - Darmanastomose)
oder mit Bildung eines Kunstafters ( - Anus praeternaturalis).

 Suchindex zurück vorwärts 9085. Darmresorption

Fgb: physiol
die v.a. im Dünndarm erfolgende Aufnahme verdauter Nahrungsbestandteile
in die Blut- oder Lymphkapillaren der Darmwand. Erfolgt durch aktive
Transportprozesse u. durch passive Permeabilitäten; wird begünstigt durch
starke Oberflächenvergrößerung (Kerckring* Falten, Zotten, Mikrovilli) u.
durch die Bewegungen der Darmzotten. Für Elektrolyte, Wasser, Fette, KH,
Eiweiß, Amino- u. Nucleinsäuren, Vitamine bestehen dabei spezielle
Mechanismen; s.a. Abb. -- vgl. Malabsorption, Darmschranke.

 Suchindex zurück vorwärts 9086. Darmrohr

Fgb: anat
der sich aus der embryonalen Entodermrinne entwickelnde Darm (= Canalis
intestinalis); s.a. Darmkanal.

Fgb: chir
ein in den Mast- u. Dickdarm einzulegendes, vorn abgerundetes Gummirohr
zur Ableitung von Darmgasen bei Flatulenz, für Klysmen, - Darmspülung,
Instillationen u. Infusionen; spezielle Rohre ferner für intraop.
Darmabsaugung. -- vgl. Darmsonde.

 Suchindex zurück vorwärts 9087. Darmsaft

Fgb: physiol
die Absonderungen der Darmdrüsen (ca. 3 lTag), u. zwar -- mit Gehalt an
Verdauungsenzymen -- als Duodenal- u. Intestinalsaft sowie als
dickflüssiges, kaliumreiches Dickdarmsekret, das v.a. eine Schutzfunktion
ausübt. -- vgl. Mekonium. -Verdauungsenzyme

 Suchindex zurück vorwärts 9088. Darmschleimhaut

innerste Darmwandschicht, s.u. Darm.

 Suchindex zurück vorwärts 9089. Darmschranke

Fgb: physiol
der Schrankeneffekt zwischen Darmlichtung u. den Blut- bzw. Lymphgefäßen
der Darmwand als Faktor der - Darmresorption. Durch sie wird bei den
selektiven Transportprozessen, die durch Gewebsporen (s.a. Zonula u.
Macula adhaerens u. occludens) erfolgen, der Übertritt v.a.
höhermolekularer Stoffe, z.B. der Polysaccharide, Proteine, verhindert
(wird jedoch beim Neugeborenen von den in der Milch enthaltenen
Antikörpern passiert).

 Suchindex zurück vorwärts 9090. Darmsonde

ein- oder doppelläufiger Gummi- oder Kunststoffschlauch mit endständiger
zentraler Öffnung (evtl. mit abschraubbarer Metallolive) u.oder nur
seitlichen Öffnungen als Mittel für diagnostische Darmsaft- u.
Gallegewinnung, für Dauerabsaugung, künstliche Ernährung, Darmdialyse. Die
Einführung erfolgt durch Nase, Mund oder durch ein Gastro- bzw.
Enterostoma. Besondere Modelle als - Ballonsonde; s.a. Duodenalsonde,
Cantor*, Eudel* Sonde.

 Suchindex zurück vorwärts 9091. Darmspiegel

Darmspekulum
Mastdarmspekulum, Anoskop; s.u. Kolono-, Prokto-, Rektosigmoidoskop.
-Anoskop -Proktoskop -Kolonoskop

Fgb: röntg
- Flüssigkeitsspiegel im Dünn- u.oder Dickdarm bei Ileus.

 Suchindex zurück vorwärts 9092. Darmspülung

Reinigungsspülung allgemein des unteren Dickdarms, ausgeführt mittels
eines Darmrohres vom After aus oder aber über einen doppelläufigen Anus
praeter, auch präoperativ vor Darmeingriffen als orthograde Darmspülung
durch Trinken bzw. über einen Magenschlauch. -- vgl. Intestinaldialyse.

 Suchindex zurück vorwärts 9093. Darmsteifung

krampfhafte = spastische Steife von Darmschlingen vor einer -
Darmstenose; ist häufig durch die Bauchdecken sicht- u.oder tastbar (=
Nothnagel* oder Wahl* Zeichen). -Nothnagel* Zeichen

 Suchindex zurück vorwärts 9094. Darmstein, -konkrement

- Kotstein; s.a. Bezoar.

 Suchindex zurück vorwärts 9095. Darmstenose

eine die - Darmpassage behindernde Einengung der Darmlichtung; u. zwar
angeboren, z.B. als inkomplette - Darmatresie oder bei Pancreas anulare,
oder aber erworben, z.B. bei Geschwulstbildungen, Verwachsungssträngen.
Folgen Steigerung der - Darmperistaltik, Darmgeräusche als
Spritzgeräusche, - Darmsteifungen, Erweiterung der Darmlichtung,
Hypertrophie der Darmmuskulatur, Schleimhautschwellung u. Geschwüre vor
der Engstelle oder aber Versagen der Peristaltik (vgl. Ileus).

 Suchindex zurück vorwärts 9096. Darmträgheit

Trägheit der fortbewegenden Darmperistaltik; s.a. Obstipation.

 Suchindex zurück vorwärts 9097. Darmtrichinen

im Dünndarm parasitierende Stadien von - Trichinella spiralis. Sie
gelangen nach Geschwüre verursachender, in der Darmmuskelschicht
erfolgender Häutung der Larven zurück in die Darmlichtung, wo sie
geschlechtsreif werden. Die Männchen sterben nach der Begattung, die
Weibchen dringen durch die Darmwand in die Lymphsinus ein.

 Suchindex zurück vorwärts 9098. Darmtuberkulose

Infektion des Darmes durch Mycobacterium tuberculosis. Die primäre D. als
Fütterungs-Tbk, verursacht durch den bovinen, in der Milch infizierter
Kühe vorkommenden Typ des Erregers. Die -- häufigere -- sekundäre D. ist
Folge einer Lungen-Tbk, u. zwar durch kanalikuläre (Verschlucken
erregerhaltigen Sputums) oder hämatogene Ausbreitung der Mykobakterien.
Sie ist lokalisiert v.a. in Peyer* Plaques des unteren Ileums u. der
Ileozäkalgegend (Colitis tuberculosa; v.a. als produktive - Tuberkulose),
seltener im gesamten Darm, u. zwar v.a. bei Phthise-bedingtem Marasmus, u.
ist dann meist exsudativ. Außer allgemeinen Tbk-Symptomen treten
Durchfälle (u. große Eiweiß-, Kalium- u. Natriumverluste) auf, später
evtl. ein (ileozäkaler) Konglomerattumor, Geschwüre, Fisteln, peritoneale
Aussaat.

 Suchindex zurück vorwärts 9099. Darmverschlingung

- Volvulus.

 Suchindex zurück vorwärts 9100. Darmverschluß

- Ileus; s.a. Darmatresie, arteriomesenterialer Duodenalverschluß,
Mekoniumileus.

Fgb: chir
der Nahtverschluß (Darmnaht) des quer durchtrennten oder nur eröffneten (
- Enterotomie, Kolotomie) Darmes.

 Suchindex zurück vorwärts 9101. Darmvorfall

- Anal-, Rektumprolaps. -- vgl. Zwerchfellhernie, Omphalozele.
-Analprolaps

 Suchindex zurück vorwärts 9102. Darmwandbruch, -hernie

- Hernie mit Eintritt (u. Einklemmung) nur eines umschriebenen
Darmwandteils in die Bruchpforte; s.a. Littreaigu* Hernie.

 Suchindex zurück vorwärts 9103. Darm(wand)perforation

örtlich begrenzte Zerstörung der Darmwand als Durchbruch eines
entzündlichen, v.a. geschwürigen oder gangränösen Prozesses ( - Abb.);
auch z.B. bei Darmatresie. Gefolgt von Austritt des Darminhalts in die
freie Bauchhöhle oder einer Abdeckung der Durchbruchstelle durch
Nachbarorgane (= freie bzw. gedeckte Perforation). Typische Symptome
Perforationsschmerz, evtl. mit Schocksymptomatik, Peritonitis. Abb. 3A

 Suchindex zurück vorwärts 9104. Darmwürmer

s.u. Darmparasiten.

 Suchindex zurück vorwärts 9105. Darmzotten

Fgb: anat
- Villi intestinales; vgl. Mikrovilli.

 Suchindex zurück vorwärts 9106. Darrow*

(Daniel C. D., 1895-1965, Kinderarzt, New Haven)
eine (mehrfach modifizierte) Injektions-Infusionslösung mit Kaliumchlorid
sowie mit Natriumchlorid u. Natriumlactat oder -bicarbonat; dient v.a. zum
Kaliumersatz.

 Suchindex zurück vorwärts 9107. Darrow*-Yanett* Prinzip

Fgb: physiol
das im Dienste der Homöostase wirksame Prinzip zur Erzielung einer
Isoosmie; - Schema. Rasche Erhöhung der Elektrolytkonzentration (z.B.
nach Kochsalz-Belastung) führt zu Wasseraustritt aus dem Intrazellularraum
(IZR) u. dadurch zu osmotischer Pufferung. Umgekehrt erfolgt Ausgleich
der Osmolarität des IZR u. Extrazellularraumes (EZR) bei
Natriumchlorid-Entzug durch Verschiebung von Wasser in die Zellen
(Verkleinerung des EZR).

 Suchindex zurück vorwärts 9108. Dartos

Kurzbez. der Tunica dartos.

 Suchindex zurück vorwärts 9109. Darwin* Höcker

(Charles Rob. D., 1809-1882, engl. Naturforscher, Begründer des - Darwinismus)
(auch: Apex auriculae)
Höcker am oberen Rand der Helix der Ohrmuschel; als Atavismus.

 Suchindex zurück vorwärts 9110. Darwinismus

(Ch. R. Darwin 1859) Abstammungslehre auf der Grundlage der -
Selektionstheorie (1), der zufolge die natürliche Zuchtwahl der
entscheidende Faktor für die Evolution der Arten ist.

 Suchindex zurück vorwärts 9111. D-Arzt

- Durchgangsarzt.

 Suchindex zurück vorwärts 9112. Dashboard injury

(engl.) die Armaturenbrett-Verletzung (z.B. als Fraktur des dorsalen
Hüftpfannenrandes) durch Aufprall infolge Verkehrsunfalls. -Verkehrsunfall

 Suchindex zurück vorwärts 9113. Dasselbeule

Fgb: vet
durch Maden der Dasselfliegen ([Oestridae], z.B. Cordylobia anthropophaga,
Hypoderma bovis) bedingte parasitäre Furunkulose der Tiere, selten auch
des Menschen; s.a. Creeping myiasis.

 Suchindex zurück vorwärts 9114. Dasyma

- Hypertrichosis.

 Suchindex zurück vorwärts 9115. DAT

Fgb: serol
der - Differentialagglutinationstest.

Fgb: pharm
Deutsche Arzneitaxe.

 Suchindex zurück vorwärts 9116. Daten

alle -- in Form von Zeichen darstellbaren -- qualitativen oder
quantitativen Informationen, z.B. die von einem elektronischen Rechner
nach bestimmten festzulegenden Vorschriften (Programm) aufgenommenen,
verarbeiteten oder ausgegebenen Angaben (Eingabe- bzw. Ausgabedaten).
Sie sind auf sog. Datenträgern als Primärinformation speicherbar u. für
planmäßig aufeinanderfolgende Operationen nutzbar (= Datenverarbeitung;
mit Computer ausgeführt als elektronische Datenverarbeitung = EDV).

 Suchindex zurück vorwärts 9117. Daten, anonymisierte

ursprünglich personenbezogene D., die (z.B. durch Weglassen oder Änderung
von Merkmalen; Anonymisierung) derart verändert worden sind, daß sie
sich weder auf eine bestimmte Person beziehen noch eine solche erkennen
lassen; -- z.B. für statistische Auswertungen.

 Suchindex zurück vorwärts 9118. Daten, personenbezogene

Einzelangaben über persönliche oder sachliche Verhältnisse einer
bestimmten oder bestimmbaren natürlichen Person; vor Mißbrauch bei der
Datenverarbeitung gesetzl. geschützt (Datenschutz, s.u.
Bundesdatenschutzgesetz); -- s.a. Schweigepflicht.

 Suchindex zurück vorwärts 9119. Datenverarbeitung

s.u. Daten.

 Suchindex zurück vorwärts 9120. Datura stramonium

Stechapfel [Solanaceae]; seine Samen (Semen Stramonii) enthalten die
Tropanalkaloide l-Hyoscyamin, Atropin u. l-Scopolamin, die ggf. die
Ursache einer der - Atropinvergiftung ähnlichen Vergiftung (Daturismus)
sind.

 Suchindex zurück vorwärts 9121. Daturismus

s.u. Datura stramonium.

 Suchindex zurück vorwärts 9122. Daucus carota

die an Zucker u. Vitaminen (C, B sowie ß-Carotin) reiche Mohrrübe
[Umbelliferae]; dient zur Gewinnung von Carotin bzw. Vitamin A u. als
Anthelmintikum, Diuretikum u. Diätmittel (bei Ernährungsstörungen der
Säuglinge).

 Suchindex zurück vorwärts 9123. Dauerausscheider

eine klinisch gesunde Person, die nach Überstehen einer manifesten oder
larvierten Infektionskrankheit (z.B. Typhus, Diphtherie, Zytomegalie) für
kürzere oder längere Zeit (= temporärer bzw. permanenter D.)
Krankheitskeime ausscheidet (z.B. mit Galle, Harn, Stuhl, Speichel; auch
aus Tonsillen) u. so mit ihren Ausscheidungen andere Personen infizieren
kann. -- vgl. Dauerträger.

 Suchindex zurück vorwärts 9124. Dauerbad

Fgb: therap
ein über Stunden u. Tage ausgedehntes, etwa körperwarmes Vollbad (als
Tauch- = Immersionsbad möglichst unter Lagerung auf einem in der Wanne
ausgespannten Laken) als entlastende oder sedierende Maßnahme, z.B. bei
Dekubitus.

 Suchindex zurück vorwärts 9125. Dauerbeatmung

assistierte oder kontrollierte Atmung als evtl. wochenlange Maßnahme bei
- respiratorischer Insuffizienz oder bei Atemlähmung; die Beatmung erfolgt
mittels Respirator über ein Tracheostoma oder über einen
Endotrachealtubus.

 Suchindex zurück vorwärts 9126. Dauerblutung

Fgb: gyn
eine über 10 Tg. andauernde genitale Blutung ( - Metrorrhagie); zyklisch
( - Zyklus) z.B. bei der glandulär-zystischen Hyperplasie, azyklisch z.B.
bei Endometritis, bösartiger Geschwulst, submukösem Myom.

 Suchindex zurück vorwärts 9127. Dauerdialyse

langzeitige Hämodialyse.

 Suchindex zurück vorwärts 9128. Dauerdrainage

(auch: Sperrdrainage)
langzeitige Ableitung im Übermaß gebildeter physiologischer oder
pathologischer Körperflüssigkeiten aus einer Körperhöhle (z.B.
Empyemdrainage n. Buelau, Perthes), aus dem Unterhautzellgewebe (z.B.
Docht- = Seidenfadendrainage n. Handley bei Elephantiasis), aus dem
Hirnventrikelsystem (Umgehungsdrainage bei - Hydrocephalus) oder aus den
Gallenwegen (z.B. als Kehr* T-Drainage).

 Suchindex zurück vorwärts 9129. Dauerform

Fgb: biol
Form eines Organismus, die dessen Überleben unter extrem ungünstigen
Bedingungen ermöglicht; z.B. als Dauerspore.

 Suchindex zurück vorwärts 9130. Dauerfraktur

Knochenbruch als Folge einer Materialermüdung (Ermüdungsbruch), d.h.
infolge einer mehrmaligen außergewöhnlich hohen oder einer häufigen
Dauerbeanspruchung ( - Dauertraumatisierung). Anfangs oft nur als
mikroskopische - Fissur, die sich ausdehnt u. zur Dauerfissur bzw. zur
spontanen Fraktur weiterentwickelt; typisch z.B. als Schipper-, Marsch- u.
Hustenfraktur; s.a. Milkman* u. Tietze* Syndrom. -- Entsprechende Brüche
ferner auch als Nagelfraktur ( - Knochennagel), Endoprothesenbruch,
insbes. nach statisch bedingter Implantatlockerung.

 Suchindex zurück vorwärts 9131. Dauergebiß

das bleibende - Gebiß.

 Suchindex zurück vorwärts 9132. Dauerheilung

die als abgeschlossen geltende Heilung; im Rechtssinn diejenige --
weitgehende -- Besserung des krankhaften Zustandes, die jeden
Rechtsanspruch auf Kompensationsleistungen aufhebt (Anspruch auf
Leistungen aus der sozialen Sicherung, soweit sie Feststellungskosten
auch ohne Schadensnachweis gewährt, bleibt bestehen). -- vgl.
Fünfjahresheilung.

 Suchindex zurück vorwärts 9133. Dauerkatheter

ein bei Harnabflußstörung aus der Niere oder Harnblase über längere Zeit
im Nierenbecken bzw. der Blase belassener Katheter, evtl. als
selbsthaltender Katheter (Ballon-, Casper*, Pezzer*, Foley* K.); s.a.
Schienenkatheter. Erfordert wegen der Gefahr der Sekundärinfektion
häufiges Spülen u. Auswechseln. -- vgl. Katheterfistel.

 Suchindex zurück vorwärts 9134. Dauerkollaps

die langzeitige Ruhigstellung, Entspannung einer Lunge oder eines
Lungenabschnittes; spontan z.B. durch Pleuraverwachsungen oder infolge
Lungenverletzung; therapeutisch durch - Plombe, Thorakoplastik,
Phrenikusexhairese. Gefahren bleibende, evtl. sich steigernde
Einschränkung der Atemleistung, chron. Bronchitis, Bronchiektasie.

 Suchindex zurück vorwärts 9135. Dauerkultur

Fgb: bakt
eine langzeitig fortgezüchtete Kultur von (meist lyophilisierten)
Mikroorganismen, angelegt mit dem Ziel der -- auf Beibehaltung der
Erregereigenschaften basierenden -- Verwendung der jeweiligen Erreger v.a.
als Teststamm; u. zwar z.B. als Stichagarkultur, in getrockneten
Mäuseherzen (als Pneumokokkenkultur), in paraffinverschlossenen
Aszites-Agar-Röhrchen (für Meningo- u. Gonokokken) oder -- eingeschmolzen
-- als Ampullenkultur (Sporenkultur).

Fgb: histol
eine auf längerfristige Weiterzüchtung angelegte - Zellkultur.

 Suchindex zurück vorwärts 9136. Dauermodifikation

Fgb: genet
eine durch vorübergehende äußere Einflüsse herbeigeführte Veränderung ( -
Varietas) der Eigenschaften eines Lebewesens, die dann in den folgenden
Generationen trotz Fehlens des entsprechenden Auslösungsfaktors
bestehenbleibt, jedoch in der Folge allmählich schwindet.

 Suchindex zurück vorwärts 9137. Dauerschaden

eine relevante, nicht zu wesentlicher Verschlimmerung oder Besserung
neigende, voraussichtlich für unbefristete oder mindestens längere Zeit
bestehende Gesundheitsschädigung, die einen Rechtsanspruch auf
Kompensations- (z.B. Rente) u. Sachleistungen (z.B. Prothese) oder auf
Förderungsmaßnahmen begründet.

 Suchindex zurück vorwärts 9138. Dauerschwindel

Fgb: neur
lang anhaltender Schwindel infolge Labyrinthausfalls; nimmt allmählich ab
durch zentralen Ausgleich (Stabilisierung des Gleichgewichts durch Auge,
Tiefensensibilität u. Muskelsinn).

 Suchindex zurück vorwärts 9139. Dauerspülung

Fgb: urol
tagelange tropfenweise Nierenbeckenspülung über einen doppelten oder
doppellumigen Ureterkatheter zur Chemolyse von Calciumphosphat- oder
-carbonatsteinen.
das Hryntschak* System (intermittierende D., v.a. nach suprapubischer
Prostatektomie).

 Suchindex zurück vorwärts 9140. Dauerthermometer

Widerstandsthermometer oder Thermoelement, das kontinuierlich (in Form
einer Kurve) oder in regelmäßigen Zeitabständen (mit Zahlenangabe) die
Temperatur registriert; u.a. -- in Verbindung mit einer Alarmvorrichtung
-- als Teil einer klinischen Überwachungsanlage ( - Monitoring) auf
Intensivstationen.

 Suchindex zurück vorwärts 9141. Dauertonus

Fgb: physiol
längere Zeit oder dauernd aufrechterhaltener bestimmter Spannungszustand
der Muskulatur; als Skelettmuskeltonus der D. im Dienste der Halte-,
Stützmotorik, erzeugt durch asynchrone Erregung der - motorischen
Vorderhornzellen über Muskeldehnungsreflexe u. durch motorische kortikale
Erregungen (aber auch als pathologischer D., z.B. bei Wurzelreizsyndrom,
extrapyramidaler Störung [Parkinson* Syndrom] oder affektbedingt, z.B. bei
Angst). -- vgl. Autorrhythmie.

 Suchindex zurück vorwärts 9142. Dauerträger

Individuum, bei dem sich infolge einer lokalen Disposition zum Haften
des Infektes Erreger im Organismus ansiedeln, ohne zur Erkrankung zu
führen; i.w.S. auch der Keimträger nach Erkrankung, - Dauerausscheider.

 Suchindex zurück vorwärts 9143. Dauertraumatisierung

Fgb: path
langzeitige Einwirkung v.a. mechanisch schädigender Faktoren geringer
Intensität, die über Kleinstverletzungen (Mikrotraumen) zu Dauerschäden
führt, u.a. zu - Dauerfrakturen; s.a. Preßluftschaden.

 Suchindex zurück vorwärts 9144. Dauertremor

Fgb: neur
nur im Schlaf aussetzendes Zittern ( - Tremor).

 Suchindex zurück vorwärts 9145. Dauertropfeinlauf

Klysma als Dauertropfinfusion; für rektale Zufuhr isotoner wäßriger
Lösung, evtl. mit Medikamenten- u.oder Glucosezusatz; v.a. zur
Volumenauffüllung (früher auch zur rektalen Ernährung).

 Suchindex zurück vorwärts 9146. Dauer-Zell-Linie

s.u. Zell-Linie.

 Suchindex zurück vorwärts 9147. Daumen

- Pollex; s.a. Daumen..., Finger; vgl. Triphalangie.

 Suchindex zurück vorwärts 9148. Daumenballenatrophie

Atrophie des - Thenars; als Abduktor-Opponens-Atrophie v.a. beim -
Karpaltunnelsyndrom.

 Suchindex zurück vorwärts 9149. Daumenersatz

Fgb: chir
der plastische Ersatz des 1. Fingers zur Wiedererlangung der Fähigkeit
zum Zangengriff. Als sog. Phalangisation, neurovaskuläre
Fingerauswechslung (in Form des Zeige-, Mittel- oder
Kleinfinger-Daumens); bei Teilverlust des Metakarpale als Neubildung
(Aufstockung mit Knochenspan u. Weichteilumhüllung); auch durch
Großzehenverpflanzung.

 Suchindex zurück vorwärts 9150. Daumenreflex

Beugung des Daumenendgliedes nach Reflexhammerschlag auf die Sehne des
Musculus flexor pollicis longus oberhalb des M. pronator quadratus; ein
physiolog. Muskeldehnungsreflex.

 Suchindex zurück vorwärts 9151. Daumenzeichen

der - Wartenberg* Reflex.

Fgb: path
- Sternberg* Daumenzeichen (typisch bei Marfan* Syndrom).

 Suchindex zurück vorwärts 9152. Daunorubicin

(auch: Daunomycin)
ein zytostatisch wirksames Antibiotikum aus Streptomyces peuceticus bzw.
ceruleorubicus.

 Suchindex zurück vorwärts 9153. Davaineidae

Familie parasitärer Würmer [Cestoda]; beim Menschen z.B. die Gattung
Raillietina. Zwischenwirte sind Insekten.

 Suchindex zurück vorwärts 9154. Davenport* Index

Fgb: anthrop
ein Größen-, Gewichts- u. Körperbau-Index nach der Formel GewichtLänge2.

 Suchindex zurück vorwärts 9155. Davenport* Nomogramm

Fgb: päd
Nomogramm zur Berechnung des effektiven HCO3- = Bicarbonatdefizits bzw.
-überschusses bei einer Säure-Basen-Störung des Neugeborenen; - Abb. (Der
aktuelle pH- u. pCO2-Wert ergeben das Ist-HCO3, der Schnittpunkt der
pCO2-Isobare mit der kräft. Linie das Soll-HCO3, jeweils auf der linken
Ordinate.)

 Suchindex zurück vorwärts 9156. Davidoff* Operation

(Leo Max D., geb. 1898, Neurologe, New York)
Ausschaltung der Plexus choroidei der Seitenventrikel bei Hydrocephalus
internus.

 Suchindex zurück vorwärts 9157. Davidsharfe

Fgb: anat
das lyraähnliche Gebilde des Endhirns, bestehend aus Corpora mamillaria,
Columnae fornicis, Crura fornicis, Hippocampus u. -- als Saiten (Chordae
psalterii) -- den Striae transversae des Balkens.

 Suchindex zurück vorwärts 9158. Davidsohn* Reflex

(Hermann D., 1842-1911, Ohrenarzt, Berlin)
der durch eine starke in die Mundhöhle eingeführte Lichtquelle auslösbare
Lichtreflex der Pupillen. Bei einseitigem Kieferhöhlenprozeß ist er
gleichseitig abgeschwächt (= D.* Zeichen).

 Suchindex zurück vorwärts 9159. Davidsohn* Zeichen

s.u. Davidsohn* Reflex.

 Suchindex zurück vorwärts 9160. Davidson* Anomalie

Tetraploidie der neutrophilen Granulozyten als erblich-konstitutionelle
Kernanomalie.

 Suchindex zurück vorwärts 9161. Davidson*-Smith* Kernanalyse

(1945) Nachweis des Geschlechtsdimorphismus neutrophiler Leukozyten durch
Auszählen der - Drumsticks im gefärbten Blutausstrich.

 Suchindex zurück vorwärts 9162. Davies* Reaktion

(John A. V. D., geb. 1896, Arzt, Boston)

Fgb: serol
Mikromodifikation der - Hinton* Flockungsreaktion (auf Syphilis).

 Suchindex zurück vorwärts 9163. Davies - Colley* Syndrom

- Cyriax* Syndrom.

 Suchindex zurück vorwärts 9164. DA-Virus

Parainfluenza-Virus Typ 5.

 Suchindex zurück vorwärts 9165. Davis* Hautinsel

(John Staige D., 1872-1942, Chirurg, Baltimore)
kleines freies Hauttransplantat, das zentral aus Korium u. Epidermis,
peripher nur aus Epidermis besteht. -Insellappen -Hauttransplantat, freies

 Suchindex zurück vorwärts 9166. Davis* Operation

(Loyal Edw. D., 1896, Chicago)

Fgb: chir
Resektion der lumbalen Rami communicantes als Sympathikus-Ausschaltung
für den Beinbereich.
(David Melvin D., geb. 1886, Urologe, Philadelphia)
a) Längsinzision einer Ureterabgangsstenose mit nachfolgender
transrenaler Schienung als Modifikation der Marion* Plastik. -- b)
D.*-Nealon* Plastik Harnleiterersatz durch eine Ileumschlinge
(Pyeloileozystoplastik).

Davis* Operation*-Grove*-Julian* Op.
(1956) Thrombusextraktion, Kürettage u. Endarteriektomie als
Desobliterationseingriff bei Aortenbogen-Syndrom mit abgangsnaher
Lichtungsverlegung. -Desobliteration

 Suchindex zurück vorwärts 9167. Dawbarn* Zeichen

(Robert Hugh D., 1860-1915, Chirurg, New York)
- Abduktionsphänomen.

 Suchindex zurück vorwärts 9168. Dawn phenomenon

(engl. = Morgenphänomen)
der steigende Insulinbedarf in den frühen Morgenstunden; wichtig bei der
Programmierung von Insulinpumpen.

 Suchindex zurück vorwärts 9169. Day* Faktor

(1938) Wirkstoff (Vitamin M) der Folsäure-Gruppe (Vit. Bc?).

 Suchindex zurück vorwärts 9170. dB, db

- Dezibel; s.a. dB SPL.

 Suchindex zurück vorwärts 9171. dB SPL

(engl.) dezibel sound pressure level; der Schalldruckpegel (L) gemäß der
logarithmischen Schalldruckskala, bezogen auf den Schalldruck p0 =
2-10-4 mybar. -Schalldruck

 Suchindex zurück vorwärts 9172. DBS

- Differentialblutsenkung.

 Suchindex zurück vorwärts 9173. dc

Fgb: physik
(engl.) direct current = Gleichstrom.

 Suchindex zurück vorwärts 9174. DCA

(engl.) Abkürzung für detectable cortical activity, die Ableitbarkeit von
Potentialschwankungen im EEG (Gegensatz no DCA, die hirnelektrische
Inaktivität als Zeichen für - Hirntod).
Abk. für directional coronary atherectomy, die direkte koronare
Atherektomie; ein Verfahren zur Rekanalisation stenosierter
Koronararterien. Dies geschieht mit einem Ballondilatationskatheter, in
dessen gefenstertem Ballonabschnitt sich ein rotierendes Rundmesser
(Rotationsatherektomie) befindet. Mit diesem können atheromatöse Plaques
ausgefräst u. aus dem Gefäßsystem entfernt werden.

 Suchindex zurück vorwärts 9175. D.c.f.

Fgb: pharm
- Detur cum formula.

 Suchindex zurück vorwärts 9176. D-Chromosom

(Wilson 1905) kleines, akzessorisches Chr. als Chromosomenfragment nach
Bruch eines B-Chromosoms.
die Chromosomen 13-15 als D-Gruppe der - Denver-Klassifikation.

 Suchindex zurück vorwärts 9177. DCI

Fgb: pharm
- Denominatio communis internationalis.
Dichlorisoproterenol (ein Betarezeptorenblocker).

 Suchindex zurück vorwärts 9178. Dct.

Fgb: pharmaz
Abkürzung für - Decoctum bzw. anat Ductus.

 Suchindex zurück vorwärts 9179. DD

- Differentialdiagnose.

 Suchindex zurück vorwärts 9180. DDC

Didesoxycytidin (s.u. AIDS).

 Suchindex zurück vorwärts 9181. DDD

Dichlordiphenyldichloräthan; ein Homologes des - DDT; ein Insektizid.

 Suchindex zurück vorwärts 9182. DDD-Typ

Fgb: pharm
DDD-artige Verbindungen; wirken als Adrenocorticostatica.

 Suchindex zurück vorwärts 9183. DDP

cis-Diaminodichlorplatin; ein Zytostatikum.

 Suchindex zurück vorwärts 9184. DDTR

Dichlordiphenyltrichloräthan (= Chlorophenotanum technicum); ein
Insektizid ( - Formel), dessen Anw. in der BRD nicht erlaubt ist. -- Gilt
als Promotor der - Karzinogenese. MAK 1 mg/m3.

 Suchindex zurück vorwärts 9185. Dead-fetus-Syndrom

eine - Verbrauchskoagulopathie (mit Defibrinierung) bei Schwangerschaft
mit Fruchttod u. Verhaltung der abgestorbenen Leibesfrucht (engl. dead
fetus); vermutlich durch Einschwemmung proteolytischer Enzyme u.
Gewebsthrombokinase.

 Suchindex zurück vorwärts 9186. DEAE-Cellulose

Diethylaminoethylcellulose (engl. ethyl = äthyl); Anw. zur
Dünnschichtchromatographie u. als Kationenaustauscher (u.a. für Proteine
u. deren Fragmente).

 Suchindex zurück vorwärts 9187. Deafferenzierung

Fgb: neurochir
Ausschaltung der sensiblen Impulse (Afferenzen), entweder traumatisch
bedingt oder durch operative Unterbrechung der segmentären sensiblen
Fasern der hinteren Spinalnervenwurzeln, z.B. als Foerster* Op. bei
spastischen Kontrakturen. -- s.a. Denervierung.

 Suchindex zurück vorwärts 9188. Deallergisierung

- Desensibilisierung.

 Suchindex zurück vorwärts 9189. De Almeida*, De Bakey*, De la Camp*, De Lee* etc.

s.u. Almeida*, Bakey* usw.

 Suchindex zurück vorwärts 9190. Dean*-Webb* Methode

Messung (Titration) der Antikörper-Menge in einem Antiserum durch
Vergleich der Präzipitationsgeschwindigkeit bei steigendem Antigen-Zusatz.

 Suchindex zurück vorwärts 9191. Dearterialisation

die in der Kreislaufperipherie erfolgende Umwandlung des arteriellen
Blutes in venöses durch Sauerstoffentzug.

 Suchindex zurück vorwärts 9192. Debaryomyces

eine Hefepilz-Gattung [Ascomycetes] als typische Kahmhefen; einzelne
Arten sind für Mensch u. Tier fakultativ pathogen.

 Suchindex zurück vorwärts 9193. Debaryomyces hominis s. neoformans

obsoletes Synonym für - Cryptococcus neoformans.

 Suchindex zurück vorwärts 9194. Debaryomyces kloeckeri

das perfekte Stadium von Torulopsis candida.

 Suchindex zurück vorwärts 9195. Debasierung

Resektion einer Röhrenknochenbasis.

 Suchindex zurück vorwärts 9196. Debilität, Debilitas

Schwäche im allgemeinen Sinn.

Debilität, Debilitas mentalis
angeborener oder perinatal erworbener Intelligenzdefekt als geringster
Grad der Oligophrenie; das einem IQ von 0,5-0,7 entsprechende geistige
Niveau (sonderschulfähig).

 Suchindex zurück vorwärts 9197. Debilität, Debilitas, motorische

(Dupreaigu) die auffallende Ungeschicklichkeit bei Oligophrenie; oft
kombiniert mit lebhaften Sehnenreflexen u. motorischer Unruhe.

 Suchindex zurück vorwärts 9198. Debito(mano)meter

Gerät für die druckkontrollierte - Cholangiographie, das den
Residualdruck im Choledochus (ohne Durchfluß) u. das durch die Papille bei
konstantem Druck fließende Volumen mißt; -- s.a. Cholangioradiomanometrie.

 Suchindex zurück vorwärts 9199. Deblockierung

Fgb: kard
die Aufhebung eines AV-Blockes oder die Reduzierung des
Blockierungsgrades bei Vorhofflattern.
Lockerung seelischer Spannungen durch Psychopharmaka.

 Suchindex zurück vorwärts 9200. Debrancher-Glykogenose

die auf angeborenem Mangel an - Debranching enzyme beruhende Glykogenose
( - Forbes* Syndrom).

 Suchindex zurück vorwärts 9201. Debranching enzyme

- Dextrin-1,6-glucosidase.

 Suchindex zurück vorwärts 9202. Debray*-Housset* Methode

Saugbiopsie des Magens unter Sichtkontrolle durch ein Gastroskop.

 Suchindex zurück vorwärts 9203. Debreaigu* Syndrom

(Anselme Robert D., geb. 1882, Kinderarzt, Paris)
hepatomegale Glucoadiposität; kombinierte
Fett-Glykogen-Stoffwechselstörung mit Lebervergrößerung infolge
Speicherung dieser Stoffe u. mit Dystrophie, Minderwuchs,
Entwicklungsstörung der quergestreiften Muskeln, Fettpolsterverteilung wie
beim Fröhlich* Syndrom, Hypercholesterinämie, Lipämie.

Debreaigu* Syndrom*-Fibiger* Syndrom
das adrenogenitale - Salzverlustsyndrom.

Debreaigu* Syndrom*-Lamy*-Lyell* Syndrom
- Epidermolysis acuta toxica.

Debreaigu* Syndrom*-Marie* Syndrom
(Julien M.) eine Variante des hypophysär-hypothalamischen Zwergwuchses,
kombiniert mit Störung des Wasserhaushaltes infolge HVL-Insuffizienz bei
Überfunktion des Hypothalamus-HHL-Systems. Symptome Infantilismus,
Hypogenitalismus, Adipositas, Oligodipsie, Oligurie, Hypothermie,
Hypotonie, Hypoglykämie.

Debreaigu* Syndrom*-de Toni*-Fanconi* Syndrom
(Giovanni de T., Pädiater, Genua; Guido F.) primäre, familiär erbliche
idiopathische (enzymopathische?) Rückresorptionsstörung der Nierentubuli (
- Tubulopathie) für verschiedene Substanzen. Symptome renale Rachitis bei
bestehendem Phosphoglucoaminosäure-Diabetes (= Hyperaminoazidurie,
Hyperphosphaturie, Glucosurie), Azidose u. allgemeiner Schwäche. Die
Krankheit ähnelt weitgehend dem - Abderhalden*-Kaufmann*-Lignac* Syndrom
ohne Cystinose. Varianten Bickel*-Thursby - Pelham* Syndrom
(Hyperaminoazidurie mit Ammoniakurie, Intelligenzdefekt, beidseitige
Katarakt, Minderwuchs, Leberfunktionsstörung) sowie -- als Syndrome mit
Teilsymptomatik -- das Jonxis* Sy. (Phosphat- u. Aminosäuren-Diabetes,
renale Rachitis) u. das Juillard*-Piguet* Sy. (Aminoazid- u. Glucosurie).
- Katzenkratzkrankheit.

 Suchindex zurück vorwärts 9204. Deaigubridement

(französ. = Abzäumen)
die Durchtrennung abschnürender strangförmiger Verwachsungen (Briden);
auch blutige Erweiterung einer natürl. Enge (z.B. Bruchpforte).
die Abtragung oberflächlicher Nekrosen i.S. der - Wundtoilette.

 Suchindex zurück vorwärts 9205. Deaigubridement, enzymatisches

D. als Abdauungsbehandlung von Wunden (Ablösung von Fibrinbelägen u.
Nekrosen) durch örtliche Anw. fibrinolytischer (z.B. Streptokinase) oder
tryptischer Enzyme.

 Suchindex zurück vorwärts 9206. Debulking

(engl.) Tumormassenverkleinerung durch hochenergetischen Laser.

 Suchindex zurück vorwärts 9207. Debye(-Einheit) (D)

die Einheit des Dipolmoments; 1 D = 10-18 esE-cm.

 Suchindex zurück vorwärts 9208. deca...

s.a. deka...

 Suchindex zurück vorwärts 9209. Decahydronaphthalin, Decalin

C10H18; kampferähnlich riechende Flüssigkeit. Wird verwendet als
Fettlöser (Terpentinölersatz), Herbizid, histologisches Einbettungsmittel;
toxik ruft Kopfschmerz, Erbrechen, Schleimhautreizung u. Ekzeme
hervor.

 Suchindex zurück vorwärts 9210. decalvans

(latein.) Haare entfernend, glatzebildend.

 Suchindex zurück vorwärts 9211. Decalvatio

Fgb: derm
der totale Haarausfall.

 Suchindex zurück vorwärts 9212. Decamethoniumbromid

eine bisquartäre Ammonium-Verbindung; ein synthetisches Muskelrelaxans
mit Curarewirkung.

 Suchindex zurück vorwärts 9213. Deaigucanulement

- Dekanülierung.

 Suchindex zurück vorwärts 9214. Decarboxylasen

Bez. für den Lyasen zugerechnete Enzyme, die aus der Carboxylgruppe von
Carbonsäuren (u. deren Derivaten) in praktisch reversibler Reaktion
Kohlendioxid abspalten; s.a. Decarboxylierung. Unterschieden als
nicht-oxidierende u. als oxidative D., d.h. als nur decarboxylierende bzw.
gleichzeitig auch dehydrierende Enzyme (z.B. Pyruvatdecarboxylase bzw.
Pyruvatdehydrogenase).

 Suchindex zurück vorwärts 9215. Decarboxylierung

Fgb: biochem
Abspaltung von Kohlendioxid aus organischen Verbindungen durch -
Decarboxylasen; bedeutsame Stoffwechselreaktion, z.B. die D. von
Aminosäuren zu biogenen Aminen, die oxidative D. von Brenztraubensäure zu
Acetyl-CoA.

 Suchindex zurück vorwärts 9216. Decepeptyl

s.u. GnRH-Antagonisten.

 Suchindex zurück vorwärts 9217. Dechloridation, Dechlorination

das Entfernen des Chlors aus gechlortem Trinkwasser, z.B. durch
Filtration über CaSO3. -- Im engl. Sprachgebrauch der Chloridentzug aus
dem Organismus durch kochsalzarme bis -freie Diät.

 Suchindex zurück vorwärts 9218. deci...

s.a. dezi...

 Suchindex zurück vorwärts 9219. Decidua

(auch: Decidua membrana, Caduca)
die während des Prämenstruums u. der Gravidität (= D. menstrualis bzw.
graviditatis) unter Hormoneinwirkung durch das Auftreten von -
Deziduazellen, durch Zunahme ihrer Höhe, der Drüsensekretion u. Blutfülle
umgewandelte - Funktionalis der Gebärmutter, unterschieden als
oberflächliche, bindegewebsreichere D. compacta u. -- darunter,
myometriumwärts -- als schwammige, an Drüsenschläuchen reiche D. spongiosa
(aus dem Stratum compactum bzw. Stratum spongiosum endometrii). Sie wird
bei der Menstruation abgestoßen bzw. entwickelt sich zu der die Eihöhle
bildenden, das Ei umgebenden u. ernährenden, entgiftend wirkenden
Schwangerschaftsdezidua (= D. graviditatis; - Abb.).

 Suchindex zurück vorwärts 9220. Decidua basalis

D., die am Ort der Eiabsiedlung ( - Nidation) die mütterlichen
Plazentaanteile bildet u. randständig, als D. marginalis, auch aus fetalen
Gewebsanteilen besteht.

 Suchindex zurück vorwärts 9221. Decidua capsularis reflexa

Teil der Schwangerschaftsdezidua, die als abgespaltene Schicht der D.
compacta die Keimblase, später das Amnion überzieht u. die schließlich
unter dem Druck der wachsenden Frucht atrophiert u. gegen Ende Mens III
mit der D. parietalis der gegenseitigen Uteruswand verschmilzt; am
Implantationsort ist sie durch ein Blutgerinnsel verschlossen (= Reichert*
Narbe).

 Suchindex zurück vorwärts 9222. Decidua graviditatis

Schwangerschaftsdezidua, s.u. Decidua (allgemein); als D. basalis, D.
capsularis, D. parietalis.

 Suchindex zurück vorwärts 9223. Decidua parietalis

der jenseits der D. basalis die Gebärmutter auskleidende Teil der D.
graviditatis.

 Suchindex zurück vorwärts 9224. Decidua polyposa

eine D. mit zahlreichen kleinen - Deziduapolypen.

 Suchindex zurück vorwärts 9225. Decidua tuberosa et polyposa

eine D. mit höckerig-polypöser Oberflächenwucherung bei meist noch
normaler Schichtbildung; sie entsteht infolge zu reichlichen
Hormonangebots (z.B. bei bereits vor der Schwangerschaft bestehender
Endometriumhyperplasie) u. birgt die Gefahr eines Abortes durch Blutung u.
einer verstärkten Nachgeburtsblutung.

 Suchindex zurück vorwärts 9226. decidualis

(latein.) die Decidua betreffend.

 Suchindex zurück vorwärts 9227. Decidu(al)itis

- Endometritis decidualis.

 Suchindex zurück vorwärts 9228. deciduus

(latein.) hinfällig; z.B. - Decidua, Dentes decidui (Milchzähne).

 Suchindex zurück vorwärts 9229. Deckbiß

vertikale Gebißanomalie mit steilgestellten u. verlängerten oberen
Schneidezähnen (Inversionsstellung), wodurch es zu tiefem Überbiß
(Überdecken der unteren Frontzähne in der Schlußbißstellung), evtl. mit
Aufbiß auf der Schleimhaut des Gegenkiefers, kommt.

 Suchindex zurück vorwärts 9230. Decker* Methode

(1944) vaginale Laparoskopie in Knie-Schulter-Lage zur Inspektion der
Gebärmutter u. der Adnexe vom luftgefüllten Douglas* Raum her.

 Suchindex zurück vorwärts 9231. Deckgewebsgeschwulst

vom Epithel ausgehende Geschwulst ( - Neoplasma).

 Suchindex zurück vorwärts 9232. Deckglas

0,15-0,2 mm starke Glasplatte zum Eindecken des auf dem Objektträger
befindlichen mikroskopischen Untersuchungsmaterials.

 Suchindex zurück vorwärts 9233. Deckglaskultur

Fgb: zytol
Gewebekultur auf einem hohlgeschliffenen Objektträger, dessen Mulde das
Nährmedium (Hanks* Lsg.) enthält, in welches das auf dem Deckglas
aufgetragene Material eintaucht.

Fgb: bakt
- Fortner* Verfahren.

 Suchindex zurück vorwärts 9234. Deckknochen

die - Bindegewebsknochen des Hirn- u. Gesichtsschädels.

 Suchindex zurück vorwärts 9235. Deckplastik

Fgb: chir
Plastik zur Deckung eines angeborenen oder erworbenen Gewebsdefektes der
Körperoberfläche; i.e.S. als Hautplastik, z.B. als Thiersch*, Reverdin*
Plastik, als Plastik mit Meshgraft bzw. Verschiebe-, Rotationslappen etc.

 Suchindex zurück vorwärts 9236. Deckplatte

die den Wirbelkörper bedeckende, hyalinknorpelige - Abschlußplatte.

 Suchindex zurück vorwärts 9237. Deckverband

Schutzverband, i.e.S. der - Okklusiv- u. ophth der -
Uhrglasverband. -Okklusivverband

 Suchindex zurück vorwärts 9238. Deckzellen

Zellen des Mesothels.
(auch: Podozyten)
die den Kapillarschlingen der Nierenglomeruli aufliegenden Zellen des
viszeralen Blattes der Bowman* Kapsel.
die Zellen des Übergangsepithels der Harnwege ( - Abb.).

Alveolardeckzellen
s.u. Alveolarepithelzellen.
die oberste Zellage des Übergangsepithels.

 Suchindex zurück vorwärts 9239. Declamping

(engl. = Klemmenentfernung)
Freigabe der Blutzirkulation in abgeklemmtenabgeschnürten großen
Arterien; kann zu - Tourniquet-Schock führen.

 Suchindex zurück vorwärts 9240. Declive (PNA)

(latein. = Abhang)
der hintere, absteigende Teil des Oberwurmes (s.u. Vermis cerebelli)
des Kleinhirns.

 Suchindex zurück vorwärts 9241. Decoctum

(auch: Decoctio)

Fgb: pharm
Drogenauszug, im allgemeinen frisch zubereitet durch Ansetzen
zerkleinerter Pflanzenteile mit kaltem Wasser, 12- bis 1stündiges Erhitzen
im Wasserbad, Abpressen vom Rückstand im noch warmen Zustand u. Seihen
durch Mull.

 Suchindex zurück vorwärts 9242. Deaigucollement

flächenhafte Hautablederung durch eine stumpfe, abscherende
Gewalteinwirkung; evtl. als geschlossene Hautablösung von der Unterlage
mit nachfolgender Hohlraum- u. Hämatombildung. -- Auch die Ablösung
einer Knochenepiphyse, der Trachealschleimhaut etc.

 Suchindex zurück vorwärts 9243. Decorticatio

(latein.) - Dekortikation.

 Suchindex zurück vorwärts 9244. Decrementum

(latein. = Abnahme)
Intensitätsabnahme; z.B. physik als Amplitudenabnahme. -- vgl.
klin Stadium decrementi. -- s.a. Dekrement...

 Suchindex zurück vorwärts 9245. decrepitus

(auch: dekrepide)
(latein.) (alters)schwach, körperlich heruntergekommen.

 Suchindex zurück vorwärts 9246. Decrescendo(geräusch)

ein kontinuierlich an Intensität abnehmendes Herzgeräusch (z.B. bei
Mitralstenose, Aorteninsuffizienz); s.a. Phonokardiogramm, dort Abb.

 Suchindex zurück vorwärts 9247. Decurarisierung

Beseitigung der durch nichtdepolarisierende - Muskelrelaxanzien
bewirkten - Curarisierung durch - Acetylcholinesterase-Hemmer.

 Suchindex zurück vorwärts 9248. Decussatio

(latein. = Kreuzung)
- Crossing-over.
Nervenbahnenkreuzung (die nachfolgenden Begriffe gemäß PNA); s.a.
Commissura.

 Suchindex zurück vorwärts 9249. Decussatio lemniscorum medialium, D. sensoria

die mediale Schleifenkreuzung, die Kreuzung des rechten u. linken
Tractus bulbothalamicus in der Medulla oblongata; die gekreuzten sensiblen
Fasern vereinigen sich mit Fasern aus dem Trigeminuskern.


Suchindex zurück vorwärts 9250. Decussatio pedunculorum cerebellarium superiorum

(auch: D. brachii conjunctivi)
die Kreuzung der oberen Kleinhirnstiele in Höhe der unteren Vierhügel
(als große Haubenkreuzung).

 Suchindex zurück vorwärts 9251. Decussatio pyramidum

(auch: Pyramiden(bahn)kreuzung)
die Kreuzung der beiden Pyramidenbahnen in Höhe der Austrittsstelle des
1. Halsnervs, an der Grenze zwischen Medulla oblongata u. dem Rückenmark;
die gekreuzten 90% der Pyramidenbahn bilden den paarigen = beidseitigen
Tractus corticospinalis lateralis.

 Suchindex zurück vorwärts 9252. Decussatio, Decussationes tegmenti

die Haubenkreuzungen; als Decussatio t. dorsalis die Kreuzung der
medialen Fasern des beidseitigen Tractus tectospinalis in der
Mittelhirnhaube zwischen den roten Kernen u. oberhalb der D. t. ventralis,
der Kreuzung der beidseit. Tractus rubrospinalis u. rubroreticularis.

 Suchindex zurück vorwärts 9253. Decylalkohol

(auch: Dekanol)
C10H21OH; ölige, u.a. als Weichmacher verwendete Flüssigkeit;
toxik verändert die Sehfunktion, trübt die Hornhaut, reizt
Schleimhäute.

 Suchindex zurück vorwärts 9254. Deep-brain-Stimulation

ein Verfahren zur Behandlung zentraler Schmerzzustände, bei welchem
mittels eines stereotaktischen Zielapparates Elektroden in Strukturen des
schmerzhemmenden Systems des Gehirns eingebracht werden. Über die
Elektroden wird durch elektrische Reizung der betreffenden Hirnstruktur
(z.B. periventrikuläres Grau) Analgesie erreicht.

 Suchindex zurück vorwärts 9255. Defäkation

die Stuhlentleerung; die koordiniert-reflektorische, nach stuhlbedingtem
Dehnungsreiz erfolgende, weitgehend über höhere Abschnitte des
Zentralnervensystems beeinflußbare Entleerung des Inhaltes ( - Fäzes) des
Mastdarms (s.a. Kontinenzorgan) u. meist auch -- durch schnell einsetzende
Peristaltikwellen = große Kolonbewegung -- des Colon descendens durch
Wirkung der Bauchpresse (bei gleichzeitigem Glottisschluß) u. durch die
vom Parasympathikus des Rückenmarks (im - Defäkationszentrum [1])
ausgelöste Rektumperistaltik bei gleichzeitiger Erschlaffung der
Afterschließmuskeln (Musculus sphincter ani u. M. pubococcygeus des
Beckenbodens). -- vgl. Dyschezie.

 Suchindex zurück vorwärts 9256. Defäkationszentrum

(auch: D., (ano)spinales)
ein Verband vegetativer Neuronen der grauen Substanz des Conus terminalis
des Rückenmarks (S3`k5); wirksam i.S. der - Defäkation (im
Zusammenwirken mit dem unteren Spinalteil des Sympathikus).

Defäkationszentrum, zerebrales
Großhirnstrukturen (limbischer Kortex, rostrale Teile des Hypothalamus,
Area 4 u. 6; letztere für die willkürliche Kontrolle auch der Miktion),
die das Defäkationsgeschehen im anospinalen D. auslösen u. modifizieren.

 Suchindex zurück vorwärts 9257. Defatigatio

(latein.) Ermüdung, Erschöpfung.

 Suchindex zurück vorwärts 9258. Defectio, Defekt

das primäre Fehlen ( - Agenesie, Aplasie) bzw. der Verlust eines
Körperteils (Organs, Gewebes) oder einer natürlichen Fähigkeit (= D.
functionalis). -- s.a. Defekt..., vgl. Defizienz, Error.

 Suchindex zurück vorwärts 9259. Defectio, Defekt congenitalis

angeborene Defektbildung (als Dysmorphie); z.B. als D. functionalis eine
angeborene Stoffwechselstörung.

 Suchindex zurück vorwärts 9260. Defectio, Defekt chromosomalis

chromosomaler Defekt, z.B. numerische Chromosomenaberration,
Chromosomendeletion.

 Suchindex zurück vorwärts 9261. Defectio, Defekt genetica

die Mutation, erbliche Entwicklungsstörung (= D. heritabilis).

 Suchindex zurück vorwärts 9262. Defectio, Defekt, schizophrener

s.u. Defektzustand.

 Suchindex zurück vorwärts 9263. Defektanämie

Anämie infolge angeborener - Enzymopathie.

 Suchindex zurück vorwärts 9264. Defektdysproteinämie

eine - Dysproteinämie i.S. eines Defektes der Bluteiweißkörper, u.
zwar das Fehlen einer bestimmten Fraktion des Plasmaeiweißes; s.a.
Defektproteinämie-Syndrom.

 Suchindex zurück vorwärts 9265. Defektfaktor

Faktor (z.B. eine Genanomalie), der eine Defektbildung zur Folge hat ( -
Defectio), als Letalfaktor evtl. sogar zu tödlicher Entwicklungsstörung
führt. -Letalfaktor

 Suchindex zurück vorwärts 9266. Defektfehlbildung

Fehlbildung als - Defekt mit angeborenem, erblichem oder vorgeburtlich
erworbenem Fehlen von Körper-, Organteilen (Defectio morphologica; z.B.
bei Störungen der Embryogenese); s.a. Malformation.

 Suchindex zurück vorwärts 9267. Defekthebephrenie

Hebephrenie, die -- häufig ohne lebhafte klin. Symptome -- in einen
schizophrenen Defekt übergeht.
schizophrener Defekt, der das Bild der Hebephrenie behält.

 Suchindex zurück vorwärts 9268. Defektheilung

das Wiedererlangen eines relativen Gesundheitszustandes unter
Fortbestehen eines organischen oder funktionellen Restschadens.

 Suchindex zurück vorwärts 9269. Defektimmunopathie

- Immundefekt.

 Suchindex zurück vorwärts 9270. Defektivität

Unvollkommenheit i.S. eines - Defektes.

 Suchindex zurück vorwärts 9271. Defektkatatonie

- Katatonie, die in einen schizophrenen Defekt ausmündet.
schizophrener Defekt(zustand) mit Symptomen der Katatonie.

 Suchindex zurück vorwärts 9272. Defektproteinämie-Syndrom

Defekt i.S. eines meist erblich bedingten Mangels oder Fehlens
bestimmter Plasmaeiweißfraktionen ( - Dysproteinämie); z.B. als
Analbuminämie, Abetalipoproteinämie, Antikörpermangelsyndrom, kongenitale
Afibrinogenämie, Hämophilie A u. B, Parahämophilie.

 Suchindex zurück vorwärts 9273. Defektpseudarthrose

Pseudarthrose auf der Basis v.a. unfallbedingter Substanzverluste des
Knochens sowie nachfolgender, die Bildung von - Knochenkallus hindernder
Momente (z.B. als Weichteilinterposition); die Markhöhle ist an bd.
Frakturpolen deckelartig verschlossen.

 Suchindex zurück vorwärts 9274. Defektpsychose

Schizophrenie mit Tendenz zum - Defektzustand (Defektschizophrenie);
s.a. Defekthebephrenie, -katatonie.
Psychose bei bereits bestehendem Intelligenzdefekt.

 Suchindex zurück vorwärts 9275. Defektsyndrom

terminales extrapyramidales Defektsyndrom

Fgb: neur
Hyperkinesien als stereotype, oft choreiforme oder ballismusartige
Bewegungsabläufe als Nebenwirkung einer Langzeitbehandlung mit
Neuroleptika. Die Symptome nehmen bei affektiver Spannung an Intensität zu
u. schwinden im Schlaf.

ventrales Defektsyndrom
eine Bauchdeckenaplasie, kombiniert mit Zwerchfell- u. Perikarddefekten
u. verschiedenen Herzfehlbildungen.

 Suchindex zurück vorwärts 9276. Defekttyp

eine Anomalie der - Blutgruppen, bei der die Erythrozyten-Merkmale nicht
mit den Serumeigenschaften übereinstimmen, z.B. Blutgruppe 0 mit Anti-B
oder Anti-A anstelle von Anti-A u. Anti-B.

 Suchindex zurück vorwärts 9277. Defektzustand

nicht mehr rückbildungsfähiger Endzustand einer Psychose (z.B.
Schizophrenie) oder einer organischen Hirnkrankheit mit intellektuellen
oder anderen psychischen Defekten.

 Suchindex zurück vorwärts 9278. Defeminisierung

Veränderung der Frau bezüglich der körperlichen u. seel. Merkmale in
Richtung des männlichen Geschlechts; s.a. Virilisierung. -- vgl. Eviratio.

 Suchindex zurück vorwärts 9279. Deaigufense musculaire

Fgb: chir
(französ.) - Abwehrspannung.

 Suchindex zurück vorwärts 9280. deferens

(latein.) forttragend, herabführend; z.B. - Ductus deferens (Deferens;
s.a. Deferent...).

 Suchindex zurück vorwärts 9281. Deferentektomie

die (Teil-)Entfernung des Samenleiters (Ductus deferens); meist zur
Prophylaxe einer Epididymitis bei notwendiger Dauerkatheterisierung sowie
bei Prostatektomie. -- vgl. Vasoligatur.

 Suchindex zurück vorwärts 9282. Deferentitis

Entzündung des Ductus deferens.

 Suchindex zurück vorwärts 9283. Deferoxamin

ein spezifischer Eisenkomplexbildner, hergestellt aus Actinomyces-Arten;
Anw. z.B. bei Eisenspeicherkrankheiten u. Eisenintoxikation (bei
Überdosierung).

 Suchindex zurück vorwärts 9284. Deferveszenz

Entfieberung.

 Suchindex zurück vorwärts 9285. Defibrillation

Beseitigung des Kammerflimmerns oder -flatterns durch Verabfolgung
entsprechender Antiarrhythmika (z.B. Ajmalin, Procainamid) u.oder durch
Elektroschock (mittels Defibrillator); s.a. Elektrokonversion,
-defibrillation. -Elektrodefibrillation Abb. 3A

 Suchindex zurück vorwärts 9286. Defibrinationssyndrom

eine Blutungsneigung (hämorrhagische - Diathese) durch Mangel an
Fibrinogen. Sie tritt auf infolge Einströmens von Gewebsthrombokinase bzw.
nach Eindringen proteolytischer Schlangengifte mit Thrombin- oder
Thrombokinasecharakter, ferner nach Übertritt von Trypsin ins Blut sowie
nach Aktivierung von Hageman* Faktor (u. sekundärer Ausbildung von
Blutthrombokinase), wodurch es zunächst innerhalb der Blutgefäße
verbreitet zu Blutgerinnungen (Mikrokoagulationen; - DIC) kommt sowie zu
Blutplättchenagglomeration u. -zerfall, sekundär zu Mangel an Fibrinogen
u. an anderen Gerinnungsfaktoren (Faktor V u. VIII) u. zu Thrombopenie
sowie zu Antithrombin-III-Mangel. Kommt vor z.B. bei vorzeitiger
Plazentalösung, bei Fruchtwassereindringen in die Blutbahn, Missed
abortion, Lungenquetschung, Sepsis, Crush; - Hyperfibrinolyse,
Fibrinämie.

 Suchindex zurück vorwärts 9287. Defibrinieren

Entfernen von Fibrinogen aus Blut oder Plasma durch Überführen in Fibrin.

 Suchindex zurück vorwärts 9288. Defizienz

Mangelzustand, -funktion; genet Chromosomendefizienz (s.u.
Chromosomendeletion). -- vgl. Defekt(...).

 Suchindex zurück vorwärts 9289. Defizit, neurologisches

neurologische Ausfallserscheinungen, z.B. -- flüchtig, fortschreitend
oder persistierend -- bei - Apoplexia cerebri.

 Suchindex zurück vorwärts 9290. Deflectio

(latein.) Abweichung, v.a. als Ab-, Auslenkung. -- s.a. Deflexion.

 Suchindex zurück vorwärts 9291. Deflectio ventricularis

der QRS-Komplex des - EKG als Auslenkung der Kurve von der Nullinie.

 Suchindex zurück vorwärts 9292. Deflexion

(auch: Deflektion)
eine Ab-, Auslenkung; s.a. Deflectio. -- geburtsh die Nichtbeugung
bzw. Überstreckung, - Deflexionshaltung.

 Suchindex zurück vorwärts 9293. Deflexionshaltung

jede - Fruchthaltung mit Streckstellung des Kopfes des Kindes unter der
Geburt; v.a. aufgrund von Formanomalien des mütterlichen Beckens oder des
kindl. Kopfes (z.B. bei plattem oder allgemein verengtem - Becken bzw.
bei Brachyzephalie). -- s.a. - Deflexionslage.

 Suchindex zurück vorwärts 9294. Deflexionslage

jede - Fruchtlage im Zusammenhang mit einer - Deflexionshaltung (s.a.
Kopflagen, dort Abb.), überwiegend einhergehend mit dorsoposteriorer -
Stellung.

 Suchindex zurück vorwärts 9295. Defloration

der beim ersten Geschlechtsverkehr erfolgende Einriß des
Jungfernhäutchens ( - Hymen) durch den in die Scheide eingeführten Penis
oder als Folge manueller oder instrumenteller Manipulation.

 Suchindex zurück vorwärts 9296. Defluvium capillitii

(latein.) Haarausfall, - Alopezie.

 Suchindex zurück vorwärts 9297. deformans

(latein.) verunstaltend; s.a. Deformation.

 Suchindex zurück vorwärts 9298. Deformation, Deformierung

Fgb: path
jede nach der Geburt (= postnatal) eintretende verunstaltende
Formänderung (vgl. Deformität) eines Körperabschnitts, -organs.

Fgb: physiol
Abweichung eines Kurvenverlaufs von der Norm.

 Suchindex zurück vorwärts 9299. Deformation, Deformierung, monophasische

im EKG die kuppelförmige Hebung des S-T-Segmentes mit Plateaubildung als
Folge eines Verletzungsstroms an der Grenze zwischen normal u.
unvollständig erregten Myokardteilen, z.B. bei Myokardinfarkt.

 Suchindex zurück vorwärts 9300. Deformität

der aus einer Deformierung resultierende Zustand; i.w.S. aber auch jede
angeborene Fehlbildung, z.B. die - Sprengel* Deformität; s.a. Dysmorphie.

 Suchindex zurück vorwärts 9301. Defrontalisation

Fgb: neurochir
- Leukotomie.

 Suchindex zurück vorwärts 9302. Defurfuratio

Fgb: derm
- Desquamatio furfuraceae.

 Suchindex zurück vorwärts 9303. Degastroenterostomie

Fgb: chir
operative Beseitigung einer - Gastroenterostomie.

 Suchindex zurück vorwärts 9304. Degeneration, Degeneratio

Fgb: path
(latein. = Entartung)
Oberbegriff für formale (strukturelle) u. funktionelle Abweichungen von
der Norm i.S. der Funktionsminderung, insbes. unter Bezugnahme auf
qualitative Teilschäden der Zelle als Ergebnis zellulärer u. geweblicher
Stoffwechselstörungen; s.a. Dystrophie. -- s.a. Degenerations...

 Suchindex zurück vorwärts 9305. Degeneration, Degeneratio, absteigende

Fgb: neur
die D. der von zentralen Abschnitten des Nervensystems ausgehenden
Nervenfasern motorischer Bahnen (z.B. der Pyramidenbahn) jenseits =
peripher einer Unterbrechung, d.h. bei Sitz der zugehörigen Ganglienzellen
oberhalb der Schädigung. -- s.a. Waller* Gesetz.

 Suchindex zurück vorwärts 9306. Degeneration, Degeneratio adiposa

fettige - D.

 Suchindex zurück vorwärts 9307. Degeneration, Degeneratio, albuminöse oder albuminoide

trübe - Schwellung.

 Suchindex zurück vorwärts 9308. Degeneration, Degeneratio, amyloide

- Amyloidose.

 Suchindex zurück vorwärts 9309. Degeneration, Degeneratio, aufsteigende

Fgb: neur
die D. der zentralwärts leitenden Nervenfasern der Bahnen ( - Tractus)
des Rückenmarks oberhalb einer Unterbrechung, d.h. bei Sitz der
zugehörigen Ganglienzellen unterhalb = peripher der Schädigung.

 Suchindex zurück vorwärts 9310. Degeneration, Degeneratio, axiale extrakortikale

- Pelizaeus*-Merzbacher* Krankheit.

 Suchindex zurück vorwärts 9311. Degeneration, Degeneratio, braune

D. mit Einlagerung von Lipofuscin.

 Suchindex zurück vorwärts 9312. Degeneration, Degeneratio cerea

wachsartige D., - Amyloidose.

 Suchindex zurück vorwärts 9313. Degeneration, Degeneratio, chorioretinale progressive

- Chorioideremie; s.a. Degeneration, tapetoretinale.

 Suchindex zurück vorwärts 9314. Degeneration, Degeneratio, dienzephaloretinale

das - Laurence*-Moon*-Biedl* Syndrom.

 Suchindex zurück vorwärts 9315. Degeneration, Degeneratio, fettige

(auch: D. adiposa)
D. in Form einer krankhaften, anfangs noch rückbildungsfähigen, fein-,
mittel- oder großtropfigen Fett-Ablagerung in die Organzellen (insbes.
in Leber, Herz, Niere) als Folge einer - Hypoxie (hypoxämische
Verfettung), z.B. bei chronischen Anämien, Vergiftungen.

 Suchindex zurück vorwärts 9316. Degeneration, Degeneratio, fibrinoide

die D. des kollagenen Bindegewebes als Durchtränkung der Grundsubstanz
mit Fibrinogen u. Globulin, gefolgt von glasiger Aufquellung der
kollagenen Fasern u. Verlust der normalen Färbbarkeit; z.B. bei
allergisch-hyperergischen Prozessen; s.a. Kollagenose.

 Suchindex zurück vorwärts 9317. Degeneration, Degeneratio, gallertige

die Schleimbildung in (Tumor-)Zellen unter feinwabiger Umwandlung des
Zytoplasmas (Wabenzelle, Siegelringzellen) u. mit nachfolgendem
Zelleinriß u. Schleimfreisetzung; v.a. im Gallertkarzinom.

 Suchindex zurück vorwärts 9318. Degeneration, Degeneratio glycogenica

D. mit Anhäufung von Glykogen in den Zellen (z.B. der Nierentubuli bei
Diabetes mellitus).

 Suchindex zurück vorwärts 9319. Degeneration, Degeneratio grisea

Fgb: neur
die unter grauer Verfärbung erfolgende Entmarkung u. Atrophie der
Hinterstränge bei Tabes dorsalis.
Schrumpfung, Verhärtung u. Grauverfärbung der Nervensubstanz als
Endzustand der absteigenden D.

 Suchindex zurück vorwärts 9320. Degeneration, Degeneratio, hepatolentikuläre (progressive) oder hepa

- Wilson* Syndrom.

 Suchindex zurück vorwärts 9321. Degeneration, Degeneratio, hyaline

s.u. Hyalinisierung.

 Suchindex zurück vorwärts 9322. Degeneration, Degeneratio, hydropische

Zell-D. mit Flüssigkeitsvermehrung u. Körnchenbildung (Desaggregation)
des Zellplasmas infolge einer Permeabilitätsstörung der Zellmembran.

 Suchindex zurück vorwärts 9323. Degeneration, Degeneratio, körnige

- tropfige Entmischung, trübe - Schwellung.

 Suchindex zurück vorwärts 9324. Degeneration, Degeneratio, kolloide

krankhafte Ansammlung von Kolloid im Gewebe (z.B. der Schilddrüse), das
dadurch gummiartig oder gelatinös wird.

 Suchindex zurück vorwärts 9325. Degeneration, Degeneratio, muköse oder D., mukoide

D. mit charakteristischer Schleimbildung im Bindegewebe (myxomatöse
D.).
D. durch Schleimverhaltung in schleimbildenden Zellen; - D., gallertige.
D. der Oligodendroglia mit Bildung gelatinöser Substanzen, die nach
Zellauftreibung u. -zerfall als Schollen frei im Gewebe liegen.

 Suchindex zurück vorwärts 9326. Degeneration, Degeneratio, parenchymatöse

trübe - Schwellung.

 Suchindex zurück vorwärts 9327. Degeneration, Degeneratio, senile

Altersdegeneration.

 Suchindex zurück vorwärts 9328. Degeneration, Degeneratio, tapetoretinale

Oberbegriff für erbliche degenerative Netzhaut-Erkrankungen unter
Mitbeteiligung des Pigmentepithels u. -- meist -- der Aderhaut. 1)
autosomale chorioretinale D. mit Veränderungen überwiegend des - Stratum
pigmenti (Tapetum), d.h. mit tapetoretinaler Prädominanz Retinopathia
pigmentosa, diffuse tapetoretinale D., angioidstreifige - Retinopathie.
-- 2) autosomale chorioretinale D. mit Choroideaprädominanz; z.B. als
Aderhautsklerose, Atrophia gyrata. -- 3) geschlechtsgebundene
chorioretinale D. Chorioideremie, sklerotische Pigmentretinopathie. -- 4)
D. cystoides et vitreo-retinalis, d.h. mit Glaskörperbeteiligung. -- 5)
chorioretinale Begleit-D. - D., zerebroretinale.

 Suchindex zurück vorwärts 9329. Degeneration, Degeneratio, transneuronale oder transsynaptische

D. von Nervenzellen u. Neuriten, die dem primär geschädigten Neuron vor-
oder nachgeschaltet sind; bei z.B. absteigender D.

 Suchindex zurück vorwärts 9330. Degeneration, Degeneratio, vakuoläre

D. mit tröpfchenförmiger Flüssigkeitsabscheidung u. Hohlraumbildungen im
Zytoplasma; z.B. in Herz u. Leber bei Höhentod, Kälteschädigung.

 Suchindex zurück vorwärts 9331. Degeneration, Degeneratio, wachsartige

(auch: D. cerea)
D. der quergestreiften Muskulatur; als vollständige Homogenisierung mit
Zerfall der Fibrillen; kreislaufbedingt, toxisch oder nach Verletzung.

 Suchindex zurück vorwärts 9332. Degeneration, Degeneratio, zerebromakuläre oder zerebroretinale

- Stock*-Spielmeyer*-Vogt* Syndrom.

 Suchindex zurück vorwärts 9333. Degeneration, Degeneratio, zystische

die blasige Umwandlung eines OrgansGewebes unter Verlust des Parenchyms;
s.a. Zystenleber, -niere.

 Suchindex zurück vorwärts 9334. Degenerationsmerkmal, -stigma

körperliches Merkmal als Hinweis auf eine Minderwertigkeit der -
Konstitution, im ursprünglichen Sinne als Zeichen einer -- moralisch
wertenden -- psychiatrisch konzipierten Degenerationslehre (Morel). Als
bekannte Merkmale z.B. Mikrozephalie, Gaumenfehlbildungen, Hasenscharte,
fliehendes Kinn, Hypertrichose, Synophrys, angewachsene Ohrläppchen. --
vgl. Atavismus.

 Suchindex zurück vorwärts 9335. degenerativ

durch - Degeneration bedingt bzw. mit Degeneration einhergehend.

 Suchindex zurück vorwärts 9336. degenerativ Erythrozytenbild

Auftreten path. Ery-Formen im peripheren Blut, z.B. Poikilo-, Aniso-,
Anulozytose, Innenkörperbildung. -Poikilozytose

 Suchindex zurück vorwärts 9337. Deglutition

der Schluckakt.

 Suchindex zurück vorwärts 9338. Degos* Syndrom

(Robert G. D., 1904, Hautarzt, Paris)

Degos* Syndrom*-Dechaume* Syndrom
schwere Vitamin-C-Avitaminose mit Glossitis (Zungenpapillenatrophie),
Cheilitis (Lippenfissuren), - Xerostomie, Nagelfehlbildungen
(Koilonychie) u. Salzsäuremangel (Hypochlorhydrie).

Degos* Syndrom*-Delort*-Tricot* Syndrom
- Papulosis atrophicans maligna.

 Suchindex zurück vorwärts 9339. Degranulation

das Schwinden natürlich vorhandener Körnchen aus dem Zellplasma, z.B. der
Sekretkörner der Drüsenzellen durch Verflüssigung u. nachfolgende
Sekretabsonderung; bei Mastzellen die bei der anaphylaktischen Reaktion
erfolgende Freisetzung von Mediatoren aus den Granula.

 Suchindex zurück vorwärts 9340. Degranulationstest

Fgb: serol
Antikörpernachweis anhand des Schwundes der Körnchen der Mastzellen.
Direkter Test Zusatz von Antigen zum Antikörper-enthaltenden
Probandenvollblut u. nachfolgende mikroskopische Mastzellen-Untersuchung.
Indirekter Test Vermengen von Probandenserum mit Kaninchen-buffy-coat u.
dem homologen Antigen u. anschließend Untersuchung der Mastzellen des
verwendeten Kaninchenblutes.

 Suchindex zurück vorwärts 9341. Dehalogenasen

Enzyme, die -- hydrolytisch -- aus Halogenid-haltigen Stoffen
Halogenwasserstoff abspalten, z.B. die - Dejodinase.

 Suchindex zurück vorwärts 9342. Dehiszenz

das zu Spaltbildung führende Auseinanderweichen zweier angrenzender
Strukturen, Gewebspartien infolge mechanischer Kräfte, z.B. nach
Zerreißung; s.a. Wund-, Nahtdehiszenz. -Wunddehiszenz

 Suchindex zurück vorwärts 9343. Dehnkatheter

Katheter (z.B. filiformer K.) zur - Dehnung von Hohlorganengen (z.B.
Harnröhren-, Ureterstenose). Evtl. als Ballonkatheter (vgl. Angioplastie).

 Suchindex zurück vorwärts 9344. Dehnplatte

aktives kieferorthopädisches Behandlungsgerät für einen Kiefer (mit Dehn-
u. Zugschrauben); zur kippenden Bewegung von Einzelzähnen,
Zahnbogenabschnitten oder zur Dehnung des Kiefers in der Gaumennaht.

 Suchindex zurück vorwärts 9345. Dehnung

- Dilatation, Bougierung, Angioplastie.

 Suchindex zurück vorwärts 9346. Dehnungslähmung

Lähmung infolge Nerven-, Nervenplexusüberdehnung; v.a. als -
Geburtstrauma, Schaden durch Lagerungsfehler in Narkose.

 Suchindex zurück vorwärts 9347. Dehnungsreflex

Reflex als Reaktion auf einen - Dehnungsreiz; z.B. als -
Muskeldehnungsreflex, - Depressorreflex, als die - Peristaltik
anregender Reflex.

 Suchindex zurück vorwärts 9348. Dehnungsreiz

Fgb: physiol
als - Reiz wirksame mechanische Dehnung eines Gewebes. Führt als
adäquater D. an entsprechenden - Dehnungsrezeptoren zur Auslösung eines
reflexauslösenden - Aktionspotentials, löst an glatten Muskelzellen eine
Kontraktion aus (evtl. ohne Zwischenschaltung eines Reflexbogens). Als
inadäquater D. beeinträchtigt er erregbare Membranen u. wirkt bei geringer
Intensität auch hier erregend (Depolarisation), führt aber als starker
Reiz zu dauerhafter Zellschädigung.

 Suchindex zurück vorwärts 9349. Dehnungsrezeptoren

Mechanorezeptoren, die auf - Dehnungsreiz als den ihnen adäquaten Reiz
ansprechen; Vork. in Muskeln, Lunge, Magen-Darm-Trakt, Herzvorhöfen u. in
den sog. vasosensiblen Zonen (s.u. Pressorezeptoren).

 Suchindex zurück vorwärts 9350. Dehydrase

- Dehydrogenase.

 Suchindex zurück vorwärts 9351. Dehydratase

wasserabspaltendes Enzym; z.B. die - Carbonatdehydratase.

 Suchindex zurück vorwärts 9352. Dehydratation

Entwässerung.
- Dehydratisierung.
- Dehydration.

 Suchindex zurück vorwärts 9353. Dehydratationssyndrom

- Salzstauungssyndrom.

 Suchindex zurück vorwärts 9354. Dehydration

Dehydratation
Mangel an Körperwasser, d.h. der generelle, absolute oder relative
Flüssigkeitsmangel im Extra- u. Intrazellularraum (EZR; IZR) als Folge
einer Störung des - Wasser-Elektrolyt-Haushaltes (s.a. Exsikkose; -
Darrow*-Yanett* Prinzip).

 Suchindex zurück vorwärts 9355. Dehydration, hypertone

D., bei der der Verlust an H2O größer ist als der Natriumverlust (=
Zustand von Hypersalämie; s.a. Wassermangelexsikkose).

 Suchindex zurück vorwärts 9356. Dehydration, hypotone

D., bei der der Verlust an Natrium größer ist als an H2O, -
Wasserintoxikation; typisch mit Verdünnungshyponatriämie.

 Suchindex zurück vorwärts 9357. Dehydration, isotone

D. mit gleich großem Wasser- u. Na-Verlust; z.B. bei Diarrhö, Erbrechen,
Blut- u. Plasmaverlusten; die Symptomatik ähnelt der beim hämorrhagischen
Schock.

Fgb: chir
die monopolare - Endothermie.

 Suchindex zurück vorwärts 9358. Dehydratisierung

Entwässerung.
der -- medikamentös-diätetisch oder durch Dialyse angestrebte --
Flüssigkeitsentzug, z.B. zur Kreislaufentlastung.

Fgb: chem
die Wasserabspaltung durch die intramolekular im Verhältnis 21 erfolgende
Abspaltung von Wasser- u. Sauerstoff, z.B. als Anhydridbildung aus
Dicarbonsäuren. -- Ferner -- als Trocknung -- der Entzug von
Kristallwasser.

 Suchindex zurück vorwärts 9359. Dehydrierung

(auch: Dehydrogen(is)ierung)
die -- der - Oxidation verwandte -- Abspaltung von Wasserstoff aus einer
chemischen Verbindung mit Hilfe von Katalysatoren bzw. von Enzymen
(Dehydrogenasen); z.B. beim Fettsäureabbau, beim Alkoholabbau zu Aldehyd
oder Keton.

 Suchindex zurück vorwärts 9360. Dehydro...

Fgb: chem
Präfix für wasserstoffärmere Verbindungen.

 Suchindex zurück vorwärts 9361. 7-Dehydrocholesterin

das Provitamin D3, C27H44O; ein in Serum u. Haut vorkommendes
tierisches Sterin = Zoosterin (dehydriertes Cholesterin), das durch
UV-Bestrahlung zu - Vitamin D3 (Cholecalciferol) aktiviert wird.

 Suchindex zurück vorwärts 9362. Dehydrocholsäure

3,7,12-Triketocholansäure, eine natürl. Gallensäure (in Rindergalle);
Anw. als Cholagogum, Choleretikum, Testsubstanz.

 Suchindex zurück vorwärts 9363. 11-Dehydrocorticosteron

(auch: Kendall* Substanz)
das 21-Hydroxy-pregn-4-en-3,11,20-trion; ein Hormon (Glucocorticoid) der
Nebennierenrinde.

 Suchindex zurück vorwärts 9364. Dehydroepiandrosteron, Dehydroisoandrosteron (DHEA)

Fgb: biochem
(Butenandt 1934) ein schwach anaboles Hormon ( - Androgen) der
Nebennierenrinde; ein neutrales 17-Ketosteroid; s.a.
feto-(utero-)plazentare Einheit.

 Suchindex zurück vorwärts 9365. Dehydrogenasen

zur Gruppe der Oxidoreductasen gehörige, im allgemeinen
substratspezifische (z.B. Alkohol-D.) Enzyme, die in reversibler Reaktion
von einem Stoff (dem Wasserstoff- = H-Donator) Wasserstoff abspalten u.
diesen -- meist -- auf Coenzyme (NADeh+, NADPeh+) als primären H-Akzeptor
übertragen, von denen er an sekundäre Akzeptoren weitergegeben wird. --
path Ein 3ß-D.-Defekt ist Ursache einer Enzymopathie mit angeborener
Hyperplasie der Nebennierenrinde u. Symptomen des - adrenogenitalen
Syndroms (bei Frauen mit Virilisierung einhergehend).

 Suchindex zurück vorwärts 9366. 11-Dehydrokortikosteron

- 11-Dehydrocorticosteron.

 Suchindex zurück vorwärts 9367. 3-Dehydroretinol

- Vitamin A2.

 Suchindex zurück vorwärts 9368. Deicher*-Hanganatziu* Reaktion

Fgb: serol
s.u. Hanganatziu*.

 Suchindex zurück vorwärts 9369. Deiters*

(Otto Fr. C. D., 1834-1863, Anatom, Bonn)
- Tractus vestibulospinalis.

 Suchindex zurück vorwärts 9370. Deiters* Kern

- Nucleus vestibularis lateralis. -- Hiernach benannt das D.* Syndrom (
- Bonnier* Sy.).

 Suchindex zurück vorwärts 9371. Deiters* Zellen

die zwischen den äußeren Hörzellen gelegenen, mit phalangenförmigen
Fortsätzen ausgestatteten Stützzellen des Corti* Organs.

 Suchindex zurück vorwärts 9372. Deitz*-Marques* Phänomen

im EKG ein atmungsabhängiges, rhythmisches, hochfrequentes Oszillieren in
Form zusätzlicher P-Zacken, bedingt durch Zwerchfellpotentiale.

 Suchindex zurück vorwärts 9373. Deaigujagrave-entendu-, Deaigujagrave-vecu-, Deaigujagrave-vu-Erlebn

eine Bekanntheitstäuschung, d.h. eine Gedächtnistäuschung, in der eine
neue Situation als bereits bekannt, d.h. als schon einmal gehört bzw.
schon einmal erlebt bzw. schon gesehen erlebt wird. Das Phänomen kommt
vor u.a. im Traum, bei Erschöpfung u. -- häufiger -- bei Intoxikation,
beginnender Psychose (Dämmerattacke), hirnorganischem Schaden, v.a. des
Schläfenlappens (u.a. als epileptische Deaigujagrave-vu-Illusion infolge
neuronaler Entladung in der Temporalrinde, wobei sonst normal empfundene
Sinnesreize einen abnormen Bekanntheitscharakter annehmen = gnostische
Erinnerungsillusion, z.B. als epilept. Traumillusion).

 Suchindex zurück vorwärts 9374. Dejectio, Dejektion

Ausscheidung eines Exkrementes (Dejectum, Dejekt), i.e.S. die
Kotausscheidung ( - Defäkation).

 Suchindex zurück vorwärts 9375. Deaigujerine*

(Joseph Jul. D., 1849-1917, Nervenarzt, Paris)
(auch: D.*-Lichtheim* Phänomen (Ludwig L.))
bei der reinen = subkortikalen motor. - Aphasie die Fähigkeit, die
Silbenzahl u. Betonung der Wörter durch Klopfzeichen wiederzugeben.

 Suchindex zurück vorwärts 9376. Deaigujerine* Syndrom

diphtherische - Pseudotabes.

Deaigujerine* Syndrom*-Roussy* Sy.
(Gustave R.)
(auch: Thalamussyndrom)
Seh- u. Empfindungsstörungen durch Thalamusausfälle. Es bestehen eine
homonyme - Hemianopsie u. -- herdgegenseitig -- Hyperreflexie der Sehnen-
u. Periostreflexe sowie verminderte Hautsensibilität mit Hemialgie u.
-hyperpathie (insbes. an Stirn, Augenhöhlen, Wangen, Fingern u. Zehen),
Störung der Tiefensensibilität, evtl. begleitet von Skelettmuskelatrophie.

Deaigujerine* Syndrom*-Sottas* Sy.
(Jules S., geb. 1866, Neurologe, Paris)
autosomal-dominant (auch rezessiv?) erbliche neurale - Muskelatrophie
infolge Wucherung der Schwann* Zellen.

Deaigujerine* Syndrom*-Thomas* Sy.
(Andreaigu Th.)
- olivopontozerebellare Atrophie.

Deaigujerine* Syndrom*-Verger* Sy.
das - Parietallappen-Syndrom.
mediales - Oblongata-Syndrom.

 Suchindex zurück vorwärts 9377. Deaigujerine* Zeichen

Fgb: neur
bei Radikulitis Verstärkung der einschlägigen Symptome durch Husten,
Niesen, bei der Stuhlentleerung (beim Pressen).

 Suchindex zurück vorwärts 9378. Deaigujerine - Klumpke* Lähmung

(Augusta D. - K., 1859-1927, Nervenärztin, Paris)
untere Plexuslähmung (s.u. Armplexuslähmung).

 Suchindex zurück vorwärts 9379. Dejod(in)asen

Fgb: enzym
- Dehalogenasen der Schilddrüse, Leber, Niere, Hypophyse u.a. Organe.
Spezifische Enzyme für die Monodejodierung von Thyroxin u. Metaboliten in
5'-Position; führen zur Bildung von Trijodthyronin, die 5-Dejodinase führt
zur Bildung von reversem Trijodthyronin. Weitere Dejodierung dieser
Metaboliten zu Di-, Monojodtyrosin u. Tyrosin. Angeborener Mangel führt
über die Ausscheidung der Tyrosine im Harn zu Jodmangel u. zu
Schilddrüsenunterfunktion mit Kropfbildung.

 Suchindex zurück vorwärts 9380. Deka... (da-)

Fgb: physik
bei Maßeinheiten (auch im SI-System) Präfix mit der Bedeutung
Zehnfaches. -- s.a. Deca...

 Suchindex zurück vorwärts 9381. Dekadenzähler

elektronisches, in der Nuklearmedizin genutztes Impulszählinstrument, bei
dem jeweils 10 registrierte Impulse von einer nächsthöheren Zähleinheit
weiter erfaßt werden.

 Suchindex zurück vorwärts 9382. Dekalzifikation, -fizierung

die Entfernung von Calciumsalzen aus einer Substanz. -- path die
Verminderung der Mineralstoffe in Knochen u. Zähnen durch vermehrten
Gewebsabbau, verminderten Anbau oder ungenügende Kalkeinlagerung, z.B. bei
Osteomalazie, Osteoporose.

 Suchindex zurück vorwärts 9383. Dekamethonium

- Decamethoniumbromid.

 Suchindex zurück vorwärts 9384. Dekanülierung

(auch: Deaigucanulement)
Kanülenentfernung, v.a. die -- endgültige -- Entfernung einer -
Trachealkanüle.

 Suchindex zurück vorwärts 9385. Dekapsidation

das Aufbrechen oder Entfernen des Virus-Kapsids (s.a. Virion).

 Suchindex zurück vorwärts 9386. Dekapsulation

die operative (Teil-)Entfernung einer Organkapsel; i.e.S. urol die
-- weitgehend verlassene -- op. Ausschälung der Niere aus der Capsula
fibrosa bei ödematöser interstitieller Nephritis.

 Suchindex zurück vorwärts 9387. Dekarb...

s.u. Decarb...

 Suchindex zurück vorwärts 9388. Deklination

Fgb: ophth
das Ausmaß der Drehung des Augapfels um eine a.-p. Achse (bei binokularem
Sehen u. Zyklophorie bzw. bei In- oder Exzyklovergenz, d.h. bei Kon- bzw.
Disklination).

 Suchindex zurück vorwärts 9389. Dekokt

- Decoctum.

 Suchindex zurück vorwärts 9390. Dekompensation

der nicht mehr ausreichende Ausgleich (Kompensation) einer
Funktionsstörung, d.h. das Versagen bzw. die Entgleisung der autonomen
Kompensationsmechanismen; i.w.S. das daraus resultierende Krankheitsbild,
z.B. die kardiale D. (die - Herz-D.; s.a. Schock), die renale D. (die -
Niereninsuffizienz, das - Nierenversagen), die vaskuläre D. (das Erliegen
der örtlichen Gefäßregulation mit resultierender - Vasodilatation als
Folge hochgradiger - Hypoxie bei Durchblutungsstörung). -- s.a.
Dekomposition.

 Suchindex zurück vorwärts 9391. dekompensiert

nicht ausgeglichen, entgleist, durch - Dekompensation bedingt.

 Suchindex zurück vorwärts 9392. Dekomposition

die - Säuglingsatrophie; i.e.S. der Stoffwechselzusammenbruch beim
atrophischen Säugling; führt zu Dyspepsie, Gewichtssturz, Kollaps mit
Hypoxidose.
Zersetzung, Zerfall, Abbau einer chemischen Verbindung.

 Suchindex zurück vorwärts 9393. Dekompression

Fgb: physik
Druckfall, Drucksturz.
Maßnahmen zur Senkung eines krankhaft erhöhten Druckes; z.B. chir
als Herz-D. die Perikarderöffnung bei Herzbeuteltamponade, als Schädel-D.
die - Entlastungstrepanation bei - Hirndruck; ferner arbeitsmed die
allmähliche Drucksenkung in Druckkammern (für Taucher, Flieger,
Raumfahrer) beim Übergang vom Druckluftarbeitsbereich in Normalluftdruck
(= kontrollierte D.; in der - Dekompressionskammer).

 Suchindex zurück vorwärts 9394. Dekompression, explosive

unkontrollierte D. innerhalb von Sekundenbruchteilen.

 Suchindex zurück vorwärts 9395. Dekompression, kontrollierte

- Dekompression (2).

 Suchindex zurück vorwärts 9396. Dekompression, rapide

unkontrollierte D. innerhalb von wenigen Sekunden.

 Suchindex zurück vorwärts 9397. Dekompression, unkontrollierte

unbeabsichtigte D., z.B. als explosive oder rapide D. infolge Platzens
der Fenster einer Überdruckkabine; führt zu schweren - Barotraumen,
Dekompressions- = - Druckfallkrankheit. -- vgl. Rekompression.

 Suchindex zurück vorwärts 9398. Dekompressionskammer

Fgb: arbeitsmed
luftdichte Kammer zur kontrollierten Drucksenkung ( - Dekompression) bei
der vorschriftsmäßigen Ausschleusung von Druckluftarbeitern bzw. Tauchern
aus dem Druckluftbereich (z.B. Caisson) in den Bereich normalen atmosphär.
Drucks. -- vgl. Rekompression.

 Suchindex zurück vorwärts 9399. Dekonditionierung

Beseitigung einer - Konditionierung; allerg - Desensibilisierung.

 Suchindex zurück vorwärts 9400. Dekontamination

Behebung einer Verunreinigung (Kontamination), z.B. die Beseitigung einer
radioaktiven Verunreinigung (das Entfernen radioaktiver Substanzen vom
Organismus u. von Gegenständen; sog. Entstrahlung), die Beseitigung von
Giften (Detoxikation; - Entgiftung), Krankheitserregern ( -
Desinfektion). -- s.a. Dekorporation.

 Suchindex zurück vorwärts 9401. Dekorporation

Ausscheidung eines Stoffes (z.B. Gift) aus dem Körper; i.w.S. auch die
diese Ausscheidung fördernden Maßnahmen.

 Suchindex zurück vorwärts 9402. Dekortikation

(auch: Decorticatio)
Entrindung; operative Entfernung einer -- krankhaft veränderten --
Organhülle, z.B. des Perikards ( - Kardiolyse), der Pleura ( -
Deaigulorme* Op.). Auch Abtragung der Knochenkortikalis (z.B. bei
Osteomyelitis). -- vgl. Dekapsulation.

 Suchindex zurück vorwärts 9403. Dekortikationsstarre

Fgb: neur
Körperstarre mit Streckstellung der Beine u. Beugestellung der Arme bei
Funktionsausfall der Hirnrinde im 2. Stadium des posttraumatischen Komas,
in dem die hirnrindenabhängigen Leistungen erloschen sind ( -
Dezerebration).

 Suchindex zurück vorwärts 9404. Dekrement

- Decrementum.

 Suchindex zurück vorwärts 9405. Dekrementleitung

Fgb: physiol
die Fortleitung eines Aktionsstromes unter Verminderung der
Potentialhöhe; z.B. die Leitung in peripheren Dendritenteilen. Gegensatz
dekrementlose normale Erregungsleitung in markarmen u. -reichen
Nervenfasern (Axonen) u. in Muskelfasern.

 Suchindex zurück vorwärts 9406. dekrepid

- decrepitus.

 Suchindex zurück vorwärts 9407. Dekreszendo...

- Decrescendo...

 Suchindex zurück vorwärts 9408. Dekubital...

Wortteil - Dekubitus.

 Suchindex zurück vorwärts 9409. Dekubitus

(auch: Decubitus)

Fgb: path
die -- meist superinfizierte -- Nekrosen- u. Geschwürbildung der Haut
oder der Schleimhaut als Folge chronischer örtl. Druckwirkung (evtl. auch
Mazeration) u. der daraus resultierenden örtl. Mangeldurchblutung,
begünstigt durch Kachexie, allg. Dystrophie etc.; z.B. bei Bettlägerigkeit
(als Wundliegen, - Abb.), als Effekt eines schlechten Sitzes von
Hilfsmitteln (Prothese, Bruchband, Pessar etc.). Abb. 3A

 Suchindex zurück vorwärts 9410. Delageniegravere* Operation

(Henry D., 1858-1930, Chirurg, Paris)

Fgb: urol
perineale Prostatektomie mit intrakapsulärer Enukleation der
Vorsteherdrüse u. Naht der Prostataloge.
Radikaloperation einer Schenkelhernie durch Verschluß des Schenkelkanals
mittels eines gestielten Lappens aus der Externusaponeurose u.
Pektineusfaszie.

 Suchindex zurück vorwärts 9411. Delamination

die spontane Abspaltung von Zellagen, z.B. embryol bei Vögeln aus
der Keimscheibe bei der Bildung des Dotterblattes, bzw. derm das
Sichablösen von Epithellagen bei laminärer Schuppung.

 Suchindex zurück vorwärts 9412. delay

(engl.) Verzögerung, Aufschub; z.B. path das zeitliche Intervall
zwischen einer Nervenverletzung u. der Funktionswiederkehr (bei
Axonotmesis); physiol als synaptic delay die biochemisch bedingte
Verzögerung der Impulsleitung in der Synapse.

 Suchindex zurück vorwärts 9413. delayed

(engl.) aufgeschoben (z.B. - Wundversorgung), verzögert.

 Suchindex zurück vorwärts 9414. Delbet* Zeichen

(Paul D., 1866-1924, Chirurg, Paris)
die trotz peripherer Pulslosigkeit ausreichende Trophik peripher eines
arteriellen Aneurysmas als klinisches Zeichen für einen ausreichenden
Kollateralkreislauf.

 Suchindex zurück vorwärts 9415. Deaiguleaiguage* Syndrom

(1890) - Curschmann*-Batten*-Steinert* Syndrom.

 Suchindex zurück vorwärts 9416. de Lee*

- Lee*...

 Suchindex zurück vorwärts 9417. Deletion

Fgb: genet
- Chromosomendeletion; s.a. Deletionssyndrome. -- Gentechnologie das
Herausschneiden von sog. beweglichen Genen aus Plasmiden. -- vgl.
Insertion.

 Suchindex zurück vorwärts 9418. Deletionshypothese

Fgb: path
(J. H. u. E. C. Müller) die Entwicklung bösartiger Geschwülste ( -
Karzinogenese) beruht auf der Elimination der das Wachstum
kontrollierenden Eiweißkörper aus der Zelle durch die Karzinogene.

 Suchindex zurück vorwärts 9419. Deletionssyndrome

Fgb: genet
Syndrome auf der Basis einer teilweisen bis vollständigen -
Chromosomendeletion u. der entsprechenden Störung der Chromosomen- bzw.
Gen-Balance das - Katzenschreisyndrom (betrifft das Chromosom Nr. 5), -
Wolf* Syndrom (Chromosom 4). -- Deletion-14-Syndrom (K. P. Lele et al.) D.
meist des kurzen Arms von Nr. 14, evtl. aber 13 oder 15; oder aber
Ringchromosombildung an D-Chromosomen; Symptome beidseitiges Retinoblastom
(amaurotisches Katzenauge) u. Iriskolobom, Mikrophthalmie, Epikanthus,
Gaumenspalte, Vierfingerfurche, Skelettanomalien, Muskelhypotonie,
Mikrozephalie mit Krampfanfällen, Zahn-, Ohrmuschelfehlbildung,
Hypospadie. -- Deletion-17-18-Syndrom teilweise bis vollständige Deletion
eines kurzen Armes von Nr. 17 oder 18; Symptome Augenanomalien, Ohr-,
Mund-, Zahnfehlbildungen, Brachyzephalie, u.U. mit Hirnanomalien,
Gliedmaßen-, evtl. auch Herzfehlbildungen, Tubulopathie, Hypothyreose,
Diabetes. -- 18-Defizienzsyndrom de - Grouchy* Syndrom.

 Suchindex zurück vorwärts 9420. Delhi-Beule

- Hautleishmaniase in Indien.

 Suchindex zurück vorwärts 9421. Delir

Fgb: psych
- Delirium.

 Suchindex zurück vorwärts 9422. delirant, deliriös

an Delirium leidend, mit Symptomen des Delirs.

 Suchindex zurück vorwärts 9423. Delirium

(auch: Delir)
rückbildungsfähige (symptomatische) Psychose vom akuten exogenen
Reaktionstyp, charakterisiert durch abgesunkenes Bewußtsein, örtliche u.
zeitliche Desorientierung, illusionäre oder wahnhafte Verkennung der
Umgebung, optische, akustische, sensible (haptische) u. andere
Halluzinationen, psychomotorische Unruhe (evtl. -- als Spontanmotorik --
z.B. Nesteln, - Flockenlesen, Fädenziehen). -Psychose -Reaktionstyp
-psychomotorische Unruhe

 Suchindex zurück vorwärts 9424. Delirium acutum

D. mit voll ausgeprägter Symptomatik, z.B. im Zusammenhang mit
Infektionen (z.B. - Fieber-D.), Vergiftung.

 Suchindex zurück vorwärts 9425. Delirium alcoholicum

das - Alkoholdelir; s.a. Delirium tremens.

 Suchindex zurück vorwärts 9426. Delirium, besonnenes

(Bonhoeffer) s.u. Delirium tremens.

 Suchindex zurück vorwärts 9427. Delirium blandum

Delirstadium mit abgeschwächter Erregung, leisem Vor-sich-hin-Murmeln,
Flockenlesen etc.; meist vor dem Übergang in ein letales Koma.

 Suchindex zurück vorwärts 9428. Delirium epilepticum

ängstliche Psychose des erregten Epileptikers; mit Wahn- u.
Sinnestäuschungen, Schwanken der Bewußtseinshelligkeit, Neigung zu
sinnlosen Gewalttaten; ist weitgehend identisch mit dem epileptischen -
Dämmerzustand.

 Suchindex zurück vorwärts 9429. Delirium furibundum, D. furiosum

- Tobsucht; z.B. als D. hystericum bei Hysterie.

 Suchindex zurück vorwärts 9430. Delirium manicum

akuter, deliranter Beginn einer - Manie; tiefe traumhafte
Bewußtseinstrübung, abenteuerliche, verworrene Sinnestäuschungen,
Wahnvorstellungen; lang anhaltend, in Depression übergehend; tritt v.a.
als symptomatische Psychose auf.

 Suchindex zurück vorwärts 9431. Delirium, mussitierendes

ein prognostisch ungünstiges - Alkoholdelir mit starker
Bewußtseinstrübung, leisem Gemurmel.

 Suchindex zurück vorwärts 9432. Delirium, oneiroides

D. mit traumhaften Halluzinationen; als Alkohol-, Fieberdelir.

 Suchindex zurück vorwärts 9433. Delirium tremens

(auch: D. ebriosorum s. potatorum s. alcoholicum)
das - Alkoholdelir; als besonnenes D. (mit intakter Orientierung) oder
als mussitierendes u. oneiroides D.

 Suchindex zurück vorwärts 9434. Delius* Syndrom

(Ludwig D., Internist, Bad Oeynhausen)
(auch: Angiodystonie-Syndrom)
funktionelle Störungen der Blutgefäßmotorik i.S. einer Vasolabilität mit
Spastik, u. zwar als Sekundärsymptomatik oder als Anfangssymptomatik
organischer Gefäßkrankheiten ( - Angiopathie). Die Auslösung erfolgt durch
Affekte, WärmeKälte, Infekte, Endokrinosen, Heil-, Genußmittel. Es treten
flüchtige Erytheme, Akrozyanose, Kältegefühl, Schmerzen,
Empfindungsstörungen (Parästhesien) u. vermehrte Schweißbildung auf. --
s.a. Hypotonie (mit D.* Regulationsstörungen).
sensitives - Herzsyndrom.

 Suchindex zurück vorwärts 9435. Dellwarze

- Molluscum contagiosum.

 Suchindex zurück vorwärts 9436. delomorph

deutlich gestaltet.

 Suchindex zurück vorwärts 9437. Delorme* Operation

(Edmond D., 1847-1929, Chirurg, Paris)
Standardmethode der - Dekortikation der Lunge; - Pleurektomie i.S. der
Totalexstirpation einer brustkorb- u. lungenseitigen Pleuraschwarte unter
Brustwandfensterung (intrapleurale Thorakoplastik).
Exzision der Perikardschwielen (Kardiolyse) bei - Concretio pericardii.

 Suchindex zurück vorwärts 9438. Delta, delta, DELTA

der 4. Buchstabe des griech. Alphabets. -- Dient als chem Symbol zur
Kennzeichnung von Substitutionen in organischen Verbindungen (vgl.
alpha-ständig) u. von Doppelbindungen (z.B. DELTA5 = Doppelbindung von
C5 nach C6).

Fgb: anat
deltaförmiges Gebilde. -- s.a. Delta...

 Suchindex zurück vorwärts 9439. Delta-Aktivität

in der Elektroenzephalographie Bez. für eine Folge vielgestaltiger
(polymorpher u. polyrhythmischer) Wellen von 100-150 myV
(Delta-Wellen) u. mit niedriger Frequenz (0,5-3,5Sek.). Sie treten diffus
u. ohne Synchronismus der Hemisphären auf im Tiefschlaf u. beim Kleinkind
sowie bei Koma, Hirndruck, Hirndurchblutungsstörung oder aber als schwere
umschriebene Dysrhythmie, sog. Delta-Fokus, z.B. bei Hirntumor, -abszeß.

 Suchindex zurück vorwärts 9440. Delta-Fasern

Fgb: physiol
Untergruppe der A-Fasern peripherer Nerven; mit Leitungsgeschwindigkeit
von 25 bis 15 mSek. Fast nur afferente Fasern von Rezeptoren; s.a.
Nervenfaser.

 Suchindex zurück vorwärts 9441. Delta-Fokus

s.u. Delta-Aktivität.

 Suchindex zurück vorwärts 9442. Delta-Hepatitis

- Virushepatitis durch ein defektes RNS-Virus (HDV), das für seine
Replikation u. die Übertragung der Hilfe des Hepatitis-B-Virus bedarf;
Verlauf oft besonders schwer.

 Suchindex zurück vorwärts 9443. Deltamuskel

- Musculus deltoideus.

 Suchindex zurück vorwärts 9444. Delta-Rhythmus

- Delta-Aktivität.

 Suchindex zurück vorwärts 9445. Delta-Strahlen

Fgb: radiol
eine Sekundärelektronenstrahlung mit Energie von wenigen bis ca. 1000 eV,
die beim Durchgang von Elektronen oder Ionen durch Materie ausgelöst wird.
Die Reichweite in Luft beträgt mehrere mm.

 Suchindex zurück vorwärts 9446. Delta-Welle

im EKG des - WPW-Syndroms die träge, meist durch eine Kerbe von der
raschen Hauptschwankung abgesetzte Vorschwankung, die die Verbreiterung
des QRS-Komplexes ausmacht.

Fgb: neur
Welle der - Delta-Aktivität.

 Suchindex zurück vorwärts 9447. Delta-Zellen

die D-Zellen 1) des Hypophysenvorderlappens bzw. 2) des Inselorgans des
Pankreas.

 Suchindex zurück vorwärts 9448. Deltazismus

Stammeln mit Fehlbildung des Lautes D.

 Suchindex zurück vorwärts 9449. deltoide(u)s

(latein.) deltaförmig; z.B. Musculus deltoideus; s.a. Deltoideus...

 Suchindex zurück vorwärts 9450. Deltoideusplastik

Plastik zum Ersatz oder zur Verstärkung eines Musculus deltoideus durch
Verpflanzung der Sehnen anderer Muskeln.

 Suchindex zurück vorwärts 9451. Demand-Schrittmacher

ein EKG-gekoppelter - Herzschrittmacher als Erfordernis-Schrittmacher,
der bei intermittierenden Überleitungsstörungen oder Ausfall der
Sinuserregung automatisch nach einer vorbestimmten Zeitspanne einspringt
u. sich nach Wiederaufleben des regelrechten Sinusrhythmus abschaltet.

 Suchindex zurück vorwärts 9452. Demarkation

im Rahmen einer eitrigen Entzündung erfolgende Abgrenzung intakten bzw.
erholungsfähigen Gewebes gegen gangränös-nekrotische Bereiche.

 Suchindex zurück vorwärts 9453. Demarquay*-Richet* Syndrom

(Jean N. D., 1811-1875; Didier D. A. R., 1816-1891; französ. Chirurgen)
dominant erblicher Fehlbildungskomplex mit Gaumenspalte u. -- variabel --
mit verschiedenen weiteren Skelettfehlbildungen. -Kieferspalte
-Gaumenspalte

 Suchindex zurück vorwärts 9454. Demaskierung

Fgb: serol
die Freilegung maskierter bzw. natürlich verdeckter Antigen-Rezeptoren
(z.B. im Bromelin-Test); s.a. Kryptantigene. -- vgl. Maskierung.

Fgb: histol
Entquellung von Fasern (Wasserverlust), wodurch sie gegenüber der
Grundsubstanz sichtbar werden; z.B. in Knorpelgewebe.

 Suchindex zurück vorwärts 9455. Demaskulinisation

Rückbildung der sekundären u. tertiären Geschlechtsmerkmale des Mannes,
u. zwar meist mit Ausbildung entsprechender weibl. Merkmale; z.B. bei
Hodeninsuffizienz, Leberzirrhose.

 Suchindex zurück vorwärts 9456. Demeclocyclin

ein Tetracyclin aus Streptomyces aureofaciens.

 Suchindex zurück vorwärts 9457. Demecolsin

N-desacetyl-N-methylcolchicin; Alkaloid aus verschiedenen
Liliengewächsen.

 Suchindex zurück vorwärts 9458. dement

an - Demenz leidend.

 Suchindex zurück vorwärts 9459. Demenz, Dementia

der Verlust erworbener intellektueller Fähigkeiten, v.a. des
Gedächtnisses (Achsensyndrom der D.) u. Veränderung der Persönlichkeit
als Folge einer Hirnschädigung. -- s.a. Gerstmann* Syndrom.

 Suchindex zurück vorwärts 9460. Demenz, Dementia alcoholica

Alkoholdemenz; s.a. - Marchiafava*-Bignami* Syndrom.

 Suchindex zurück vorwärts 9461. Demenz, Dementia apoplectica

D. als Folge einer Hirnapoplexie u. -erweichung.

 Suchindex zurück vorwärts 9462. Demenz, Dementia arteriosclerotica

D. bei - Zerebralarteriensklerose (allg. als senile D.).

 Suchindex zurück vorwärts 9463. Demenz, Dementia choreatica

schwere Form der Chorea Huntington.

 Suchindex zurück vorwärts 9464. Demenz, Dementia, endogene

meist schleichend einsetzende D. als versandende schizophrene
Erkrankung mit Nivellierung der Gesamtpersönlichkeit.

 Suchindex zurück vorwärts 9465. Demenz, Dementia, exogene

D. nach Hirnverletzung, Infektionskrankheiten, Vergiftungen u. bei
Hirntumor; mit Auffassungs-, Urteils- u. Kombinationsschwäche u.
Gedächtnislücken ausfüllenden Konfabulationen.

 Suchindex zurück vorwärts 9466. Demenz, Dementia infantilis

D. im Kindesalter als Folge von Stoffwechsel- oder (heredo-)degenerativen
Krankheiten; evtl. als D. praecocissima (rapid fortschreitende D. i.
Heller*; mit Verlust bereits erworbener Sprachfähigkeit, ängstlicher
Unruhe, Erregungen, motor. Stereotypien, Zwangslachen u. -weinen,
Autismen).

 Suchindex zurück vorwärts 9467. Demenz, Dementia paralytica

D. als (meist) Kernsymptom der progressiven - Paralyse; mit Abbau
ethischer Verhaltensweisen u. persönlichkeitsfremden sozialen
Entgleisungen; danach Übergang in schwerste Demenz.

 Suchindex zurück vorwärts 9468. Demenz, Dementia praecocissima

bereits im Kleinkindalter bei zuvor unauffälligem seel. Verhalten
auftretende D., z.B. als - D. infantilis; i.e.S. als infantile
Schizophrenie. -Schizophrenie, infantile

 Suchindex zurück vorwärts 9469. Demenz, Dementia praecox

das zu Demenz führende Jugendirresein. -- Nach Kraepelin Sammelbegr.
für die Katatonie, Hebephrenie u. Paranoia.

 Suchindex zurück vorwärts 9470. Demenz, Dementia, präsenile

D. im mittleren Lebensalter, z.B. bei Alzheimer* u. Pick* Atrophie.

 Suchindex zurück vorwärts 9471. Demenz, Dementia, senile

umgangssprachl. als der Altersschwachsinn bez. D. durch Involution
(s.a. Hirnatrophie), bei der andere Hirnveränderungen -- weitgehend --
ausgeschlossen werden können.

 Suchindex zurück vorwärts 9472. Demenz, Dementia simplex

D. als symptomenarme Form der Hebephrenie mit Persönlichkeitsabbau
(sang- u. klanglose Versandung).

 Suchindex zurück vorwärts 9473. demi...

Wortteil halb; s.a. semi....

 Suchindex zurück vorwärts 9474. Demineralisation

Fgb: path
Verarmung des Organismus an anorganischen Bestandteilen; i.e.S. als -
Dekalzifikation des Knochengewebes (s.a. Osteoporose; vgl. Halisterese).

 Suchindex zurück vorwärts 9475. Demling* Lithotriptor

nach dem Prinzip des - Dormia* Körbchens konstruiertes Instrument für
die mechanische - Lithotripsie.

 Suchindex zurück vorwärts 9476. Demodex

Gattung der Haarbalgmilben [Demodiaceae]; permanente Ektoparasiten, v.a.
gefürchtet bei Nutztieren; s.a. Demodicosis.

 Suchindex zurück vorwärts 9477. Demodicosis

Befall des Menschen (u. zwar der Haarfollikel, Meibom* Talgdrüsen) durch
Milben der Art Demodex folliculorum; meist ohne Krankheitswert, evtl. aber
Dermatose mit Follikulitis u. Perlegraveche-ähnlichen Pyodermien.

 Suchindex zurück vorwärts 9478. demonstrative Reaktion

Handlung, die der Umwelt die schwierige, evtl. verzweifelte Situation des
Demonstrierenden darstellen soll; z.B. als Suizidversuch; s.a.
Rentenneurose.

 Suchindex zurück vorwärts 9479. Demophobie

Fgb: psych
neurotische Angst vor Menschenansammlungen.

 Suchindex zurück vorwärts 9480. Demulcentia (remedia)

(Sg. Demulcens) die der Vermeidung von Schleimhautreizungen dienenden
Einhüllmittel für Arzneistoffe; z.B. Schleimstoffe.

 Suchindex zurück vorwärts 9481. Demutisation

der Unterricht in Kommunikationsmethoden (z.B. Lippenlesen) bei
Taubstummen (vgl. Mutitas).

 Suchindex zurück vorwärts 9482. Demyelinisierung

Myelinverlust, - Entmarkung.

 Suchindex zurück vorwärts 9483. denaturiert

vergällt, für den menschl. Gebrauch untauglich gemacht; s.a. biochem
Denaturierung.

 Suchindex zurück vorwärts 9484. Denaturierung

die im allg. nicht umkehrbare, den ursprünglichen (nativen) Zustand
zerstörende Strukturveränderung von Eiweißkörpern durch Fällung, Lösung
von Peptidbindungen, Einwirkung verdünnter Säuren, Alkalien etc., Erhitzen
oder Bestrahlung; starke Denaturierungsmittel sind lyotrope Salze sowie
konzentrierte Lösungen von Harnstoff oder Guanidiniumchlorid. -- s.a.
denaturiert.

 Suchindex zurück vorwärts 9485. Dendrit

der breitbasige, relativ kurze, sich peripher stark verzweigende u. meist
mehrfach vorhandene Zytoplasmaausläufer ( - Abb.) der bi- u. multipolaren
Nervenzellen; dient der zellulipetalen (= afferenten = zellkörperwärts
gerichteten) Leitung der über - Synapsen (die Dendrizeptoren)
aufgenommenen Erregungen u. der Ernährung der Zelle. Besitzt in seinem
Hauptstamm stets Nissl* Schollen. -- Das an seinen Synapsen entstandene
Erregungs- = Dendritenpotential beeinflußt (evtl. ähnlich wie - EPSP u.
- IPSP) die Zellerregbarkeit, wie überhaupt ausgedehnte dendritische
Verzweigungen die Integration erregender u. hemmender Einflüsse
begünstigen. -- Die Potentialschwankungen im dipolartigen System Zelle -
Dendriten sind ursächlich an der EEG-Kurve beteiligt. -afferent
-zullulipetal

Fgb: forens
- Blitzfigur. Abb. 3A

 Suchindex zurück vorwärts 9486. dendriticus, dendritisch

verzweigt, auf - Dendriten bezüglich.

 Suchindex zurück vorwärts 9487. Denecke*-Payr* Zeichen

(Kurt D., geb. 1903, Chirurg, Erlangen; Erwin P.)
durch Druck an der Innenseite des Fersenbeinhöckers ausgelöster Schmerz
der Fußsohle u. hinter dem Innenknöchel bzw. (bei Dorsalflexion des Fußes)
an der Wade als Frühsymptom einer tiefen Venenthrombose.

 Suchindex zurück vorwärts 9488. Denervationsgesetz (Cannon*)

Fgb: neurophysiol
Denervierte Neurone ( - Denervierung) werden gegenüber
Transmitter-Substanzen übererregbar infolge Abnahme der spaltenden Enzyme
(Cholinesterasen, Aminooxidasen) u. erhöhter Empfindlichkeit der
postsynaptischen Membranstrukturen. Besonders ausgeprägt ist die
Übererregbarkeit im autonomen Nervensystem nach Zerstörung
postganglionärer Nervenfasern.

 Suchindex zurück vorwärts 9489. Denervationspotential

Fgb: neurophysiol
die nach - Denervierung auftretende Potentialschwankung in einer
erregbaren Struktur; im Skelettmuskel als sog. Fibrillationspotential.
-Fibrillation

 Suchindex zurück vorwärts 9490. Denervierung

(auch: Denervation)
die Entnervung (Enervation), d.h. die teilweise oder totale Trennung
eines Organ(system)s oder Großhirn(kern)gebietes von seinen nervalen
Verbindungen durch gezielte Unterbrechung der entsprechenden Nerven oder
der zentralen Leitungsbahnen bzw. Assoziationsfasern ( -
Deafferenzierung). Angezeigt z.B. bei medikamentös unbeeinflußbaren
chronischen Schmerzzuständen, spastischen Lähmungen (z.B. Little*
Krankheit), bei vegetativer Fehlsteuerung, Durchblutungsstörung bzw. bei
z.B. zentralmotorischen Störungen (z.B. Schizophrenie bzw. Parkinson*
Syndrom). Geeignete Methoden - Neurotomie bzw. - Neurektomie, -
Sympathektomie, Ganglien- oder Nervenausschaltung durch Alkohol- oder
Phenol-Injektion (zuvor evtl. vorübergehend probatorisch als
Novocain-Blockade), Ramiko-, Chordo-, Leukotomie; s.a. Foerster*, Stoffel*
Operation, Splanchnikektomie.

 Suchindex zurück vorwärts 9491. Denervierung, sakrale

die D. der Beckeneingeweide (= Durchtrennung sakraler Nerven).

 Suchindex zurück vorwärts 9492. Denervierung, zervikale

die Ausschaltung des Halsteils des Grenzstrangs einschließlich des
Ganglion stellatum nebst prä- u. postganglionären Fasern durch
Novocain-Blockade, Ramikotomie oder Resektion, z.B. bei Embolie der
Netzhaut-Zentralarterie, bei Sudeck* Syndrom, Angina pectoris,
Lungenembolie -Chordotomie -Ramikotomie ( - Sympathektomie).

 Suchindex zurück vorwärts 9493. Dengue-Fieber

(span. = Ziererei)
relativ gutartige Infektionskrankheit in den (Sub-)Tropen, hervorgerufen
durch die von - Aetremades-Arten übertragenen Typen I u. II des
Dengue-Virus (ein ARBO-Virus B; gegenwärtig in die Gattung Flavivirus der
Togaviridae eingeordnet; die Typen III u. IV rufen v.a. bei Kindern in
Südostasien ein hämorrhagisches Fieber hervor mit Melaena, Hämaturie,
lebensbedrohlichem Schock). Symptome nach Inkubation von 5-8 Tg. Dauer
hohes Fieber mit Kopf-, Muskel-, Gelenk- u. Kreuzschmerzen, die zu steifem,
geziertem Gang führen; nach Fieberabfall (3.-4. Tag) erneuter
Fieberanstieg am 5. Tag (Sattelkurve) mit Auftreten eines masern- oder
scharlachähnlichen Exanthems u. Lymphknotenschwellungen; langsame
Rekonvaleszenz; evtl. mit Neuritiden.

 Suchindex zurück vorwärts 9494. Denis Browne*

s.u. Browne*.

 Suchindex zurück vorwärts 9495. Denis*-Naunton* Test

Fgb: otol
audiometrische Bestimmung der Intensitätsunterschiedsschwelle (als
Indikator für das - Recruitment) eines mit kurzem Abstand in 2
Intensitäten gegebenen Prüftons.

 Suchindex zurück vorwärts 9496. Denker* Operation

(Alfred D., 1863-1941, HNO-Arzt, München)
Radikaloperation der Kieferhöhle vom Mundvorhof aus; mit Entfernen der
gesichtsseitigen Höhlenwand u. Bildung eines Zugangs zum unteren
Nasengang.

 Suchindex zurück vorwärts 9497. Denkstörung

Störung des Denkvollzugs.

 Suchindex zurück vorwärts 9498. Denkstörung, alogische

D. mit Wort-, Begriffsarmut; bei Stirnhirnausfall.

 Suchindex zurück vorwärts 9499. Denkstörung, formale

Denkablaufstörung mit Denkhemmung, -sperre, Ideenflucht,
Zusammenhangslosigkeit (auch als Mangel an Assoziationen).


Suchindex zurück vorwärts 9500. Denkstörung, inhaltliche

D. als z.B. Zwangs-, Wahnvorstellung; v.a. bei Psychosen. -- vgl.
Anankasmus (als Denkzwang).

 Suchindex zurück vorwärts 9501. Denny - Brown* Syndrom

(D. D. - Br., brit. Neurologe)
(1948) neuromuskuläre u. zentralnervöse Störungen als paraneoplastisches
Syndrom bei Karzinomen (v.a. beim kleinzelligen Bronchialkarzinom; evtl.
als Frühsymptomatik, d.h. vor der klinischen Tumormanifestation); als
Ataxie, Nystagmus, Tremor, Schwindel, Areflexie, Parästhesien,
Prostigmin-resistente Myasthenie.

 Suchindex zurück vorwärts 9502. Denominatio communis internationalis (DCI)

Fgb: pharm
(1953) die von der WHO in Listenform publizierten ungeschützten
Freinamen (generic names) für pharmazeutische Substanzen. -Freinamen

 Suchindex zurück vorwärts 9503. Dens

der Zahn als Teil des Gebisses; s.u. Dentes.

 Suchindex zurück vorwärts 9504. Dens emboliformis

zapfenförmig verkümmerter Zahn, z.B. bei Bloch*-Sulzberger* Syndrom.

 Suchindex zurück vorwärts 9505. Dens natalis

vorgeburtlich durchgebrochener Zahn (macht als Frontzahn das Tragen einer
Schutzkappe über der mütterl. Brustwarze nötig).

 Suchindex zurück vorwärts 9506. Dens sapientiae, D. serotinus s. sophroneticus

der Weisheitszahn; der kleinste, nur im bleibenden Gebiß vorhandene,
erst spät durchbrechende 3. Mahlzahn = Molar.

 Suchindex zurück vorwärts 9507. Dens sustenatus

am vollen Durchbruch gehinderter (retinierter) Zahn.
(auch: D. (axis))
der kopfwärts gerichtete zapfenförm. Fortsatz (Apophyse) des 2.
Halswirbels (= Axis); besitzt eine vordere u. hint. Gelenkfläche für den
vorderen Atlasbogen bzw. für das Ligamentum transversum atlantis.

 Suchindex zurück vorwärts 9508. Densaplasie

Fgb: path
das angeborene Fehlen des - Dens axis; führt zu erheblicher
Funktionsstörung in der - Articulatio atlantoaxialis, evtl. auch zu
fortschreitender spastischer Lähmung (Paraplegie).

 Suchindex zurück vorwärts 9509. Densigraphie

photoelektrische Messung der optischen Dichte eines Körpers mit
Aufzeichnung der Helligkeitswerte in Kurvenform (Densi-, Densogramm);
u.a. röntg als diagnostische Messung zur Beurteilung der
Lungendurchblutung (= Stati-D.; Helligkeitsvergleich im In- u. Exspirium)
u. der Lungenbelüftung (= Kinedensigraphie), der Herzfüllung.
-Statidensigraphie -Kinedensigraphie

 Suchindex zurück vorwärts 9510. Densimetrie

Fgb: labor
Dichtebestimmung z.B. von Flüssigkeiten (mittels Aräo-, Pyknometer).
- Densigraphie.
- Densitometrie.

 Suchindex zurück vorwärts 9511. Dens(it)ometrie

photoelektrische Messung u. Registrierung röntg der Schwärzung
photographischen Materials (Schwärzungskurve; vgl. Autoradiographie) bzw.
kardiol von Dichte- bzw. Konzentrationsänderungen stromabwärts vom
Ort der Injektion eines Indikators ( - Indikatorverdünnungsmethode; s.a.
Oxymetrie).

 Suchindex zurück vorwärts 9512. densus

(latein.) dicht.

 Suchindex zurück vorwärts 9513. dental

die Zähne betreffend, von den Zähnen ausgehend (= dentogen).

 Suchindex zurück vorwärts 9514. Dentalfluorose

Störung der Zahnbildung infolge Fluor-Vergiftung (bei Langzeitzufuhr 2
mgTag) während der Zahnentwicklung. Mangelhafte Schmelzbildung, später
gelb-bräunliche, fleckige Schmelzverfärbung u. Entkalkung (Denti
scritti). Die Zähne sind kariesresistent. -- vgl. Spira* Syndrom.

 Suchindex zurück vorwärts 9515. Dentalgia, -algie

Zahnschmerz.

 Suchindex zurück vorwärts 9516. Dentalinfektion

dentogene, d.h. von einem Zahn- = Dentalherd ausgehende Infektion
benachbarter oder zahnferner Gewebe ( - Herdinfektion).

 Suchindex zurück vorwärts 9517. Dentalpunkt

s.u. Nervendruckpunkte.

 Suchindex zurück vorwärts 9518. Dentatumatrophie (primäre)

erblich-degenerative infantile Atrophie des Dentatum (= Corpus dentatum,
- Nucleus dentatus) u. der von ihm ausgehenden Bindearme, evtl. auch des
Nucleus ruber, der oberen Oliven u. des Pallidums; zu Myoklonien an Kopf
u. Rumpf, Dyssynergien, Intentionstremor, Ataxie, Adiadochokinese,
spastischen Lähmungen, Sprachstörungen u. Intelligenzdefekt führend.

 Suchindex zurück vorwärts 9519. dentatus

(latein.) mit Zähnen versehen, gezähnt; z.B. Nucleus dentatus
(Dentatus; s.a. Dentatum...).

 Suchindex zurück vorwärts 9520. Dentes (PNA)

die Zähne ( - Zahn, Abb.; s.a. Dens, Denti). Normalerweise als streng
symmetrisch in die Zahnfächer (Alveolen) der Kiefer eingefügte
knochenähnliche Organe für die Nahrungszerkleinerung u. Lautbildung. Teile
des Zahnes Zahnkrone, -hals u. -wurzel (Corona bzw. Collum bzw. Radix
dentis [letztere mit Apex radicis dentis = Wurzelspitze]) u. die
Zahnpulpa, - Pulpa dentis. Beim Menschen treten in 2 zeitlich gestreckten
Zahnungsvorgängen ( - Dentition) zunächst 20 Milchzähne ( - Milchgebiß) u.
später 32 bleibende Zähne auf, u. zwar je 8 in jedem Kieferquadranten
(s.a. Gebißformel). -Corona dentis -Radix dentis

 Suchindex zurück vorwärts 9521. Dentes adversi

(auch: D. primores)
die Frontzähne (die Schneide- u. Eckzähne).

 Suchindex zurück vorwärts 9522. Dentes caduci

die Milchzähne; s.a. Dentes decidui.

 Suchindex zurück vorwärts 9523. Dentes canini

die - Eckzähne.

 Suchindex zurück vorwärts 9524. Dentes compositi

zusammengewachsene bzw. miteinander verschmolzene Zähne; als D. concreti
mit gemeinsamem Zementmantel; die D. confusi mit gemeinsamem
Schmelzmantel.

 Suchindex zurück vorwärts 9525. Dentes decidui

- Dentes caduci; als D. d. persistentes bleibende Milchzähne infolge
Nichtanlage oder Verlagerung der entsprechenden bleibenden Zähne.

 Suchindex zurück vorwärts 9526. Dentes incisivi

die Schneidezähne, die beiden mittleren Zähne jedes Kieferquadranten,
mesial der Eckzähne.

 Suchindex zurück vorwärts 9527. Dentes molares

(auch: D. multicuspidati, Molaren)
die nur im bleibenden Gebiß vorhandenen, mehrhöckerigen Mahlzähne; die
letzten = hinteren 3 Zähne jeder Kieferhälfte, der letzte als - Dens
sapientiae.

 Suchindex zurück vorwärts 9528. Dentes permanentes

die bleibenden Zähne.

 Suchindex zurück vorwärts 9529. Dentes praemolares

(auch: D. bicuspidati)
die beiden seitlich des Eckzahns folgenden -- zweihöckerigen --
Backenzähne jeder Kieferhälfte.

Dentes praemolares acustici
die Gehörzähne; die durch parallele Furchen getrennten Leisten an der
vestibularen Lippe der knöchernen Lamina spiralis des Innenohres.

 Suchindex zurück vorwärts 9530. Denti scritti

s.u. Dentalfluorose.

 Suchindex zurück vorwärts 9531. Denticulus

(latein. = Zähnchen)
- Dentikel.

 Suchindex zurück vorwärts 9532. Dentikel

rundliches Gebilde (Dentinkörnchen) innerhalb der Zahnpulpa. --
Gelegentlich Ursache neuralgiformer Beschwerden.

 Suchindex zurück vorwärts 9533. Dentikel, echtes

nur aus Dentin bestehendes, von versprengten Dentinbildungszellen
gebildetes D.

 Suchindex zurück vorwärts 9534. Dentikel, falsches

D. als Produkt der Pulpadegeneration ein Dentinkern mit Kalkanlagerungen.

 Suchindex zurück vorwärts 9535. Dentin

(auch: Dentinum)
(auch: Ebur)
das Zahnbein; durch ihren Mineralgehalt (u.a. Hydroxylapatit, Fluor,
Kalkosphärit) knochenähnliche, gelblich-weiße Substanz, die die Zahnpulpa
umschließt u. im Zahnkronenbereich von Schmelz, an der Wurzel von Zement
bedeckt ist; verfärbt sich bei krankhafter Freilegung bräunlich, ist bei
imperfekter - Dentinogenese bläulich; besteht aus lipid- u.
proteinhaltiger Grundsubstanz (= Dentoidin; in Odontoblastennähe als
Dentinoid) sowie aus kollagenen Dentinfibrillen u. aus einstrahlenden
Zytoplasmafortsätzen der Odontoblasten, die als sog. radiäre Dentinfasern
in Kanälchen liegen u. das Zahnbein ernähren, sowie aus einem Aminosäuren
u. Enzyme enthaltenden Dentinliquor. Wird lebenslang von den Odontoblasten
(= Dentinoblasten) gebildet (von außen nach innen, unter Einengung des
Pulparaumes); verkalkt kronennah nur unvollständig.

 Suchindex zurück vorwärts 9536. Dentinogenese, -genesis

Bildung des - Dentins; s.a. Sekundärdentin.

 Suchindex zurück vorwärts 9537. Dentinogenese, -genesis imperfecta hereditaria

(auch: Capdepont* Zahndysplasie)
dominant erbliche Fehlbildung des Milch- u.oder des bleibenden Gebisses
(als Glaszähne) mit verlegter Pulpahöhle, Bildung nur vereinzelter
Dentinkanäle, fehlenden Dentinoblasten, kolbenförmiger Zahnwurzel, aber
normaler Zahnkrone, sekundär rissigem Schmelz mit bläulicher Transparenz.
Oft besteht auch eine Zahnunterzahl. -Glaszähne

 Suchindex zurück vorwärts 9538. Dentinoid

die noch unverkalkte Grundsubstanz des - Dentins.

 Suchindex zurück vorwärts 9539. Dentinom

eine aus Dentinmassen bestehende Geschwulst (evtl. mit Odontoblasten =
Dentinoblastom). -- Meist als Abart des Odontoms mit dentinähnlichen
Verkalkungen.

 Suchindex zurück vorwärts 9540. Dentitio, Dentition

das Zahnen; der Durchbruch des - Milchgebisses u. des bleibenden
Gebisses (= 1. bzw. 2. D.; - Abb.).

 Suchindex zurück vorwärts 9541. Dentitio, Dentition difficilis

Störung der D. der bleibenden Zähne, z.B. des unteren, evtl. verlagerten
Weisheitszahns; führt zu lokalen entzündl. Komplikationen wie Druckschmerz,
Kieferklemme, evtl. auch zu Abszedierung.

 Suchindex zurück vorwärts 9542. Dentitio, Dentition praecox

D. vor dem 6. Lebensmonat; evtl. als fetale D. ( - Dens natalis).

 Suchindex zurück vorwärts 9543. Dentitio, Dentition senilis

s.u. Dentitio tertia.

 Suchindex zurück vorwärts 9544. Dentitio, Dentition tarda

verspätete D., z.B. des oberen bleibenden Eckzahns; z.B. bei Kretinismus,
Thymuspersistenz, Rachitis.

 Suchindex zurück vorwärts 9545. Dentitio, Dentition tertia

der seltene Durchbruch eines 3. Zahnes im Alter (= D. senilis) oder eines
bisher retinierten (nicht durchgebrochenen) Zahnes (= D. pseudotertia).

 Suchindex zurück vorwärts 9546. Dentitionskrankheit

bei Kindern während der 1. - Dentition auftretender Speichelfluß sowie
motorische Unruhe, evtl. auch subfebrile Temperaturen; i.w.S. auch die
Symptome bei der - Dentitio difficilis des Erwachsenen.

 Suchindex zurück vorwärts 9547. Dentitionszyste

Zyste als Folge einer vorzeitigen Abhebung des Zahnsäckchens von der
Krone eines noch nicht durchgebrochenen Zahnes. Kann vereitern oder zu
Geschwürbildung führen (Dentitionsempyem bzw. -geschwür).

 Suchindex zurück vorwärts 9548. dento...

Wortteil Zahn, Zähne; s.a. odonto...

 Suchindex zurück vorwärts 9549. dentofaziales Syndrom

(Weyers, Fülling 1963) eine - Ektodermaldysplasie infolge -- unbekannter
-- embryonaler Schädigung. Symptome angeborene Zähne, Lückengebiß,
frühzeitiger Zahnausfall, angeborener grauer u. grüner Star,
Mikrophthalmus, verkürztes Philtrum, verkümmerte Nasenspitze (s.a. Abb.).
-Weyers* Abb. 3A

 Suchindex zurück vorwärts 9550. dentogen

von den Zähnen ausgehend; vgl. Dentalinfektion.

 Suchindex zurück vorwärts 9551. Dentoidin

organische Grundsubstanz des - Dentins.

 Suchindex zurück vorwärts 9552. Dentologie

Zahnheilkunde.

 Suchindex zurück vorwärts 9553. dentur tales doses (d.t.d.)

Fgb: pharm
latein. Rezepturanweisung Solche Dosen sollen gegeben werden!; z.B.
d.t.d. Nr. 10.

 Suchindex zurück vorwärts 9554. Denudation

Fgb: path
Verlust des Schleimhautepithels als - Strahlenschaden.

 Suchindex zurück vorwärts 9555. Denver-Klassifikation

Fgb: genet
(DenverColo. 1960; London 1963) internationale Einteilung der
menschlichen Chromosomen ( - Tab.).

 Suchindex zurück vorwärts 9556. Denys*-Corbeel* Syndrom

(P. De. u. L. Co., belg. Kinderärzte)
(1964) ein erbliches - okulozerebrorenales Syndrom. Glaukom, Rückstand
der geistigen Entwicklung, - Tubulopathie (Störung der Ausscheidung der
Wasserstoffionen u. der Rückresorption von Kalium; Azidose, Hypokali- u.
-kalzämie, Hyperkalzi- u. -phosphaturie).

 Suchindex zurück vorwärts 9557. Deorsumduktion

(latein. deorsum = abwärts)
- Infraduktion.

 Suchindex zurück vorwärts 9558. Deoxy...

Fgb: biochem
(engl.) - Desoxy...

 Suchindex zurück vorwärts 9559. Depersonalisation

Fgb: psych
die Entpersönlichung. Das Gefühl der Fremdheit des eigenen Ich
infolge Abspaltens des Ich-Bewußtseins vom Erleben (Ich u. Welt
erscheinen unwirklich = Depersonalisationserlebnis, das Ich
fremdbeeinflußt). Kommt vor bei Erschöpfung, in der Pubertät, bei
Psychasthenie (Depersonalisationssyndrom), Hysterie, Schizophrenie,
Borderline-Syndrom.

 Suchindex zurück vorwärts 9560. Dephosphorylierung

Fgb: biochem
hydrolytische Abspaltung von Phosphat aus Phosphorsäuremonoestern durch
Phosphatasen; -- vgl. Phosphorylierung.

 Suchindex zurück vorwärts 9561. Depigmentierung

angeborener ( - Albinismus) oder erworbener, allgemeiner oder örtlicher
Pigmentmangel oder -schwund der Haut. -- - Pigmentanomalien (dort Tab.).

 Suchindex zurück vorwärts 9562. Depilation

Enthaarung, - Epilation.

 Suchindex zurück vorwärts 9563. Depletion

die Entleerung (Ausschüttung) bzw. der krankhafte Verbrauch
körpereigener Stoffe; s.a. Depletionssyndrom.

 Suchindex zurück vorwärts 9564. Depletionssyndrom

ein paraneoplastisches Syndrom i.S. einer komplexen Störung des Fett- u.
Eiweißstoffwechsels als Folge eines -- evtl. latenten -- Karzinoms des
Pankreas (oder Duodenums) u. der nachfolgenden chronischen
Verdauungsinsuffizienz, die sekundär -- zwecks Energiegewinnung -- den
Abbau von Körpersubstanz nach sich zieht. Symptome Diarrhöen, Steatorrhö,
gesteigerte Kälteempfindlichkeit, Anämie, Ödeme, Hypotension.

 Suchindex zurück vorwärts 9565. Deplumation

Fgb: ophth
- Madarosis.

 Suchindex zurück vorwärts 9566. Depolarisation, Depolarisierung

Fgb: physiol
die Verminderung (Aufhebung; evtl. auch Umkehr = Overshoot) des -
Membranpotentials einer Muskel- oder Nervenzelle als Folge einer --
natürlich oder künstlich (z.B. durch - Transmitter [vgl. Acetylcholin]
bzw. - Muskelrelaxanzien) herbeigeführten -- Änderung der Eigenschaften
der Zellmembran. Es kommt zu einer Permeabilitätssteigerung für
Natriumionen u. damit zum Na+-Einstrom ins Zellinnere
(Depolarisationsstrom); anschließend erfolgt der Ausstrom einer
äquivalenten K+-Menge. Im allg. ist die D. verbunden mit einer unter-
oder überschwelligen Erregung (vgl. EPSP, IPSP, Aktionspotential). -- Eine
Dauer-D. erfolgt z.B. durch Suxamethonium.

 Suchindex zurück vorwärts 9567. Depolarisationsblock

Fgb: therap
stabiler Block durch - Ganglienblocker.

 Suchindex zurück vorwärts 9568. Depolarisationsschwankung

die aus der Summe der gerichteten Aktionspotentiale resultierende
Schwankung einer bioelektrischen Kurve, z.B. als P-Zacke u. QRS-Komplex im
EKG.

 Suchindex zurück vorwärts 9569. Depolymerasen

depolymerisierende Enzyme; i.e.S. die Desoxyribo- u. Ribonucleasen.
-Desoxyribonucleasen

 Suchindex zurück vorwärts 9570. Depolymerisation

der Abbau (hoch)polymerer Substanzen zu kleineren Bruchstücken (bis zu
Monomeren); z.B. biochem als Wirkung der - Depolymerasen.

 Suchindex zurück vorwärts 9571. Depopulation

Entvölkerung; path die Verminderung der Zahl von Parenchymzellen,
z.B. der Spermien bzw. deren Vorstufen in den Samenkanälchen durch
ionisierende Strahlung.

 Suchindex zurück vorwärts 9572. Depot

Speicher; z.B. physiol als Eisendepot (s.u. Eisen, -mangel), -
Fettdepot (s.a. Fettgewebe), Blutspeicher (vgl. Pool). -- vgl.
Depotpräparate.

 Suchindex zurück vorwärts 9573. Depotinsulin

Fgb: pharm
- Insulin als - Depotpräparat, dessen Wirkung durch die Kombination mit
Resorptionsverzögerern (z.B. Protamin), durch chemische Abwandlung
(Isocyanatinsulin) oder durch Mikrokristallform verzögert ist.

 Suchindex zurück vorwärts 9574. Depotpräparate

Fgb: pharm
Arzneimittel mit gezielt verlängerter Wirkweise. Die Depotwirkung (als
Ersatz für mehrere kleine Einzeldosen) wird erzielt durch zunächst
unwirksame, erst im Körper aktivierbare Vorstufen des Mittels oder durch
bestimmte Bindungsformen der Wirkstoffe (z.B. als Komplex-Verbindungen),
ferner durch Kombination der Wirkstoffe mit resorptionsverzögernden,
diffusionshemmenden hochmolekularen Hilfsstoffen, durch Verabfolgung der
Mittel als Mikrokristallsuspension oder als Preßling-Implantat, ferner --
bei Schluckpräparaten -- durch verschieden lösliche Überzüge, durch
Schichtung im Innern etc.

 Suchindex zurück vorwärts 9575. Depravation

Verschlechterung; psych der vom Intelligenzgrad unabhängige Verfall
der sittlichen u. moral. Verhaltensweisen, v.a. als Suchtfolge.

 Suchindex zurück vorwärts 9576. Depressio, Depression

(latein.) das Herabdrücken bzw. Herabgedrücktsein; s.a. Atemdepression.

Fgb: path
eine örtliche krankhafte Einsenkung der Körper- oder einer
Organoberfläche; z.B. eines Schädelknochens (s.a. Impression).

Fgb: arbeitsmed
der Druckwechsel vom Normaldruck zum Unterdruck (vgl. Dekompression).
seelische Störung i.S. der gedrückten, pessimist. Stimmungslage
(traurige Verstimmung), evtl. auch mit Angstzuständen,
Selbsttötungstendenzen; i.e.S. die endogene D. -- s.a. Abb.

 Suchindex zurück vorwärts 9577. Depressio, Depression, agitierte

s.u. Depression, endogene.

 Suchindex zurück vorwärts 9578. Depressio, Depression, anaklitische

(auch: Anlehnungsdepression)
bei Kindern, die längere Zeit von der Bezugsperson getrennt ohne
emotionale Beziehungen u. Affektaustausch in Heimen oder Krankenhäusern
leben, auftretendes Syndrom; s.a. Deprivationssyndrom, psychischer -
Hospitalismus; vgl. Anaklisis.

 Suchindex zurück vorwärts 9579. Depressio, Depression, arteriosklerotische

Fgb: psych
seelische Depression bei Hirnarteriosklerose; mit wenig tiefer
Traurigkeit u. paranoiden Symptomen, monotonem Jammern, unruhigem
Getriebensein (Agitiertheit), nihilistischen Wahnideen.

 Suchindex zurück vorwärts 9580. Depressio, Depression bulbi

die Abwärtswendung des Augapfels = Infraduktion.

 Suchindex zurück vorwärts 9581. Depressio, Depression, endogene

(auch: zyklothyme D.)

Fgb: psych
innerhalb des Organismus entstandene D., die aber nicht durch erkennbare
körperl. Erkrankungen (= exogene D.) oder äußeren seelischen Anlaß (=
psychogene D.) begründbar ist. Symptome traurige Verstimmung, Gefühl der
Hoffnungslosigkeit u. inneren Leere, Willens-, Denk- u. Antriebshemmung,
evtl. vorwiegend körperlich empfunden (als Schwäche oder Herzangst). Bei
sonst guter Prognose muß eine häufig drohende Selbsttötung verhindert
werden. Therapie mit - Antidepressiva, Prophylaxe mit Lithium.

 Suchindex zurück vorwärts 9582. Depressio, Depression, exogene

(auch: symptomatische D.)
seelische D. als Begleitsymptom einer hirnorganischen Krankheit,
Arteriosklerose, Hirnverletzung, Allgemeinerkrankung.

 Suchindex zurück vorwärts 9583. Depressio, Depression, pharmakogene

Fgb: psych
exogene - D. nach Behandlung mit aktivitätshemmenden - Psychopharmaka.

 Suchindex zurück vorwärts 9584. Depressio, Depression, psychogene

eine reaktive, nach tiefer Erschütterung auftretende seelische D. =
psychoreaktive D.

 Suchindex zurück vorwärts 9585. Depressio, Depression, reaktive

- depressive Reaktion.

 Suchindex zurück vorwärts 9586. Depressio, Depression, senile

alters-, involutionsbedingte seel. Depression mit zunehmender
Verschärfung der negativen Charakterzüge, ängstlichem Getriebensein
(Agitiertheit), Wertlosigkeits- u. Schuldgefühlen, Hypochondrie,
Schlaflosigkeit, nihilistischen Wahnideen.

 Suchindex zurück vorwärts 9587. Depressio, Depression symptomatische

exogene D.

 Suchindex zurück vorwärts 9588. Depressio, Depression, vitale

(K. Schneider) s.u. endogene D.

 Suchindex zurück vorwärts 9589. Depressio, Depression, zirkuläre

s.u. endogene D.

 Suchindex zurück vorwärts 9590. Depressio, Depression, zyklothyme

die endogene D.

 Suchindex zurück vorwärts 9591. depressiv

mit einer - Depression einhergehend, an Depression leidend.

 Suchindex zurück vorwärts 9592. depressiv Phase

seelische - Depression im Verlauf der Zyklothymie.

 Suchindex zurück vorwärts 9593. depressiv Reaktion

(auch: reaktive Depression)
traurige Verstimmung als Antwort auf eine tiefe psych. Erschütterung;
klingt in der Regel nach Fortfall der Ursache von selbst ab. Durch
(stützende) Psychotherapie meist gut beeinflußbar.

 Suchindex zurück vorwärts 9594. depressiv Syndrom

Fgb: psych
Bez. für die depressive Symptomatik ohne Aussage über deren Ursache.

 Suchindex zurück vorwärts 9595. Depressor

(latein.) Herabdrücker.

Fgb: anat
von sog. vasosensiblen Gebieten der Aortenwand u. Arteria carotis
ausgehende, zum Rautenhirn ziehende Nervenfasern als der zentralwärts
leitende (afferente) Schenkel des blutdruckzügelnden -
Depressorreflexes; i.e.S. aber der Nervus depressor (= Cyon* Nerv) als der
eigentliche Depressornerv. -Aorta -Arteria carotis interna

Depressorsubstanz
Substanz mit Hemmwirkung auf die Wandspannung der Blutgefäße (vgl.
Vasodilatation); z.B. Histamin, Acetylcholin, Adenosin, Organextrakte.

 Suchindex zurück vorwärts 9596. depressorisch

hemmend, blutdrucksenkend ( - Depressor).

 Suchindex zurück vorwärts 9597. Depressorreflex

Fgb: physiol
ein Kreislaufentlastungsreflex im Dienst der Selbststeuerung des
Blutdrucks. Die durch Erregung von - Pressorezeptoren entstandenen
Nervenimpulse werden als Afferenzen der Nervi vagus u. glossopharyngeus im
Depressorenzentrum (Neuronennetze unten medial in der Medulla oblongata,
die auch Erregungen aus dem Großhirn, Hypothalamus u. limbischen System
integrieren) verarbeitet, u. es kommt über efferente Vagusfasern ( -
Depressor [1]) zur Hemmung der Wirkung des zu Herz u. Gefäßen ziehenden
Sympathikus, d.h. zur Zügelung = Herabsetzung von Arterientonus, der
Frequenz u. Kontraktionskraft des Herzens. -- Die Ausschaltung des
Reflexes führt zu - Entzügelungshochdruck.

 Suchindex zurück vorwärts 9598. Deprivation

Beraubung, völl. Ausschaltung; Entbehrung.

 Suchindex zurück vorwärts 9599. Deprivation, sensorische

das langzeitige Fernhalten aller Sinneseindrücke; es bewirkt beim
Menschen ein intensiv gesteigertes Verlangen nach Sinneseindrücken u. nach
Körperbewegung, eine starke Suggestibilität, Denkstörungen,
Konzentrationsschwäche, depressive Stimmung, evtl. auch Halluzinationen
(wie bei extremer sozialer Isolierung).

 Suchindex zurück vorwärts 9600. Deprivationssyndrom

leiblich-seelischer Entwicklungsrückstand bei einem seiner Mutter bzw.
einer Mutterperson beraubten Kind. -- s.a. Hospitalismus, Depression,
anaklitische.

 Suchindex zurück vorwärts 9601. Deprothrombinisierung

Entfernen des Prothrombins aus dem - Blutplasma für Diagnosezwecke. Als
analoger Effekt die in vivo durch Verabfolgung z.B. von - Cumarinen
erzielbare Prothrombinminderung.

 Suchindex zurück vorwärts 9602. depuratus

(latein.) gereinigt.

 Suchindex zurück vorwärts 9603. Depur(g)antia

Abführmittel.

 Suchindex zurück vorwärts 9604. de Quervain*...

s.u. Quervain*...

 Suchindex zurück vorwärts 9605. Deaigurangement interne

Binnenverletzung des Kniegelenkes (als Innenbandschaden,
Meniskusschaden).

 Suchindex zurück vorwärts 9606. Dercum*(-Vitaut*) Syndrom

Adipositas dolorosa.

 Suchindex zurück vorwärts 9607. Derealisation

Erleben, in dem die Wirklichkeit fremd, unlebendig u. bezugslos
erscheint.

 Suchindex zurück vorwärts 9608. Derepression

Fgb: genet
die Aufhebung der Repression des - Operator-Gens durch Inaktivierung des
- Repressors durch Koppelung mit einem spezif. Effektor (= Induktor).
Der deblockierte Operator aktiviert das Operon u. induziert damit die
entsprechende RNS-Synthese.

 Suchindex zurück vorwärts 9609. Derivat

die aus einer chemischen bzw. biochem. Stammverbindung theoretisch
ableitbare bzw. hergestellte Verbindung. -- s.a. Blutderivat; vgl.
Metabolit.

 Suchindex zurück vorwärts 9610. Derma

(griech.) die Haut, - Cutis. -- vgl. Dermis.

 Suchindex zurück vorwärts 9611. Dermabrasion

die Entfernung der obersten Haut- = Kutisschichten durch Abschleifen,
z.B. mittels rotierender Fräse; vgl. Peeling.

 Suchindex zurück vorwärts 9612. Dermacentor

eine Schildzecken-Gattung [Ixodidae]. Einzelne Arten wirksam als
Überträger von Bakterien, Rickettsien u. Viren; z.B. übertragen sie
Erreger von Felsengebirgsfieber, Sibir. Zeckenbißfieber, Q-Fieber.

 Suchindex zurück vorwärts 9613. dermal

die Haut ( - Derma) betreffend (s.a. kutan), in der Haut (s.a.
intradermal).

 Suchindex zurück vorwärts 9614. Dermallergose

allergische Hautkrankheit.

 Suchindex zurück vorwärts 9615. Dermanyssidae

eine Familie ektoparasitischer Milben [Acarina]; ihre Gattung Dermanyssus
ist Überträger von Rickettsiose- u. Virose-Erregern bzw. von Erregern
juckender Erytheme.

 Suchindex zurück vorwärts 9616. dermat...

Wortteil Haut.

 Suchindex zurück vorwärts 9617. Dermatansulfat

- Chondroitinsulfat B; als Proteoglykan -- assoziiert mit Kollagen -- in
der Haut vorkommend.

 Suchindex zurück vorwärts 9618. Dermatergose

beruflich bedingte Hautkrankheit (vgl. Berufskrankheit).

 Suchindex zurück vorwärts 9619. Dermatica, -tika

die Hautmittel.

 Suchindex zurück vorwärts 9620. Dermatisation

- Epithelisation.

 Suchindex zurück vorwärts 9621. Dermatite ocre (et purpurique) Gougerot*

örtliche - Hämosiderose im Knöchelbereich bei chronischer venöser -
Insuffizienz.

 Suchindex zurück vorwärts 9622. Dermatitis

die akute Hautentzündung; sie manifestiert sich in Hautrötung ( -
Erythem), Schwellung (Ödem), evtl. auch in Lymphabsonderung (Exsudation),
Bläschen-, Krusten-, Schuppenbildung ( - Effloreszenz). Sie wird
hervorgerufen durch chemische, physikalische, allergische, mikrobielle u.
sonst. Schädlichkeiten, tritt aber auch ohne erkennbare Ursache auf (=
idiopathische D.). -- Mit D. werden auch bestimmte Formen der -
Erythrodermie, Pityriasis, Impetigo, Epidermolysis, Bullosis, des
Pemphigus u. Ekzems (v.a. akute monomorphe Stadien) sowie -- i.w.S. --
entzündlich-degenerative Hauterkrankungen ( - Dermatose, Berufsdermatosen)
bezeichnet.-Ekzem

 Suchindex zurück vorwärts 9623. Dermatitis ab acribus

durch Säuren oder sonstige irritierende Substanzen hervorgerufene D.

 Suchindex zurück vorwärts 9624. Dermatitis actinica

D. durch Wirkung von Licht-, UV- oder ionisierenden Strahlen, z.B. als -
Dermatitis solaris, Lichturtikaria. -- Ferner chronische,
entzündlich-degenerative Hautveränderungen i.S. der Hautatrophie infolge
chronischer Sonneneinwirkung (mit - Cutis rhomboidalis, kolloider -
Degeneration, Teleangiektasien, Elastosis actinica, Neigung zu senilen
Keratomen); typisch als sog. Farmer- oder Seemannshaut. -Farmerhaut; Bsp.
-Seemannshaut; Bsp.

 Suchindex zurück vorwärts 9625. Dermatitis allergica

D. als akute hyperergisch-entzündliche Reaktion auf physikalische oder
auf äußerlich oder innerlich einwirkende chemische Sensibilisatoren; s.a.
D. photoallergica, allergische - Dermatose, - Kontaktekzem, Ekzema
atopicum.

 Suchindex zurück vorwärts 9626. Dermatitis ammoniacalis

flächenhafte, intertriginöse D. mit Papeln u. Erosionen an Gesäß,
Geschlechtsteilen u. Oberschenkelinnenseiten schlecht gepflegter
Wickelkinder (als Mazerationseffekt alkalisch zersetzten Harns u. Stuhls).

 Suchindex zurück vorwärts 9627. Dermatitis artefacta

(auch: D. autogenica)
D. durch Selbstbeschädigung, z.B. mit Ätzmitteln, individuell als wirksam
bekannten Allergenen.

 Suchindex zurück vorwärts 9628. Dermatitis atrophicans

zu Hautatrophie führende D.; i.e.S. die - Akrodermatitis chronica
atrophicans; als D. a. maculosa die - Anetodermie, als D. a. macularis
lipoides diabetica die - Necrobiosis lipoidica diabeticorum.

 Suchindex zurück vorwärts 9629. Dermatitis bullosa

- Wiesengräserdermatitis.

 Suchindex zurück vorwärts 9630. Dermatitis calorica

D. durch Verbrennung bzw. Erfrierung; - D. combustionis bzw.
congelationis.

 Suchindex zurück vorwärts 9631. Dermatitis combustionis

(auch: D. ambustionis)
die verschiedenen Grade der - Verbrennung der Haut.

 Suchindex zurück vorwärts 9632. Dermatitis congelationis

D. durch Kälteeinwirkung, s.a. Erfrierung; mit Stadien analog denen der
- Verbrennung. -- Als chronische Schädigung - Perniones, Erythrocyanosis
puellarum u. Akrocyanosis e frigore.

 Suchindex zurück vorwärts 9633. Dermatitis cosmetica

D. durch kosmetische Mittel; - Berloque-Dermatitis, Vaselinoderm.

 Suchindex zurück vorwärts 9634. Dermatitis, ekzematoide

- D., infektiöse.

 Suchindex zurück vorwärts 9635. Dermatitis escharotica

D. mit Bildung von Hautnekrosen, z.B. durch Einwirkung von Säuren,
Alkalien, Schwermetallsalzen, durch Hitze ( - D. combustionis).

 Suchindex zurück vorwärts 9636. Dermatitis exfoliativa

D. mit großlamellöser Schuppung; z.B. (Wilson) als toxischer Quecksilber-,
Goldeffekt. -- Als D. e. allergica das degenerative oder vulgäre - Ekzem
durch Allergenkontakt. -- Als D. e. generalisata Wilson-Brocq eine primär
universelle, subakut oder chronisch entzündliche - Erythrodermie. -- D.
e. neonatorum (Ritter v. Rittershain) durch Staphylococcus aureus (v.a.
Phagentyp 71) hervorgerufene - Epidermolysis acuta toxica bei
Neugeborenen (mit Blasenbildung, oberflächlichen, hochroten, nässenden
Hautdefekten u. schwerer Beeinträchtigung des Allgemeinzustandes).

 Suchindex zurück vorwärts 9637. Dermatitis factitia

- D. artefacta.

 Suchindex zurück vorwärts 9638. Dermatitis gangraenosa infantum

das - Ekthyma gangraenosum.

 Suchindex zurück vorwärts 9639. Dermatitis haemostatica

das bei Krampfadern ( - Ulcus varicosum) auftretende ekzematisierte
Stauungserythem mit Purpura u. Hämosiderose; vgl. Dermatopathia cyanotica.

 Suchindex zurück vorwärts 9640. Dermatitis herpetiformis Duhring-Brocq

eine chronische, polymorphe D., d.h. mit vielfältigen Erscheinungen wie
Blasen, gruppierte Bläschen, Knötchen oder Erytheme ( - Abb.) u. mit
heftigem Jucken, Brennen. Bei ca. 70% wird gleichzeitig eine
glutensensitive Enteropathie gefunden. Abb. 3A

 Suchindex zurück vorwärts 9641. Dermatitis, infektiöse

(auch: ekzematoide D. Engman-Sutton)
bakteriell bedingte D. (Dermoepidermitis) mit flächenhaften Herden
(infiltriert bzw. lichenifiziert, nässend u. großlamellös schuppend), die
Ekzemknötchen u. Bläschen enthalten. -- Als weitere infektiöse Form das
bakterielle - Ekzem um infiltrierte Wunden oder -- mit Pusteln u.
schuppenden Herden -- als Folgezustand eines Kontaktekzems.

 Suchindex zurück vorwärts 9642. Dermatitis lichenoides

als chronisch atrophierende D. l. der - Lichen sclerosus et atrophicus.
-- Als D. l. purpurica pigmentosa eine D. infolge unklarer - Kapillaritis,
die zu blutdurchsetzten Papeln u. - Teleangiektasien führt.

 Suchindex zurück vorwärts 9643. Dermatitis linearis

- Creeping eruption.

 Suchindex zurück vorwärts 9644. Dermatitis maligna

das chronisch-ekzematöse Frühstadium des - Paget* Karzinoms.

 Suchindex zurück vorwärts 9645. Dermatitis medicamentosa

die - Arzneimitteldermatitis.

 Suchindex zurück vorwärts 9646. Dermatitis palmaris et plantaris

eine dyshidrotische (mit Schweißbildungsstörung einhergehende) -
Epidermophytie der Hände u. Füße.

 Suchindex zurück vorwärts 9647. Dermatitis parasitaria

D. durch Schmarotzer, z.B. bei Läusebefall ( - Pediculosis) oder als
Sycosis parasitaria (= Trichophytia profunda barbae).

 Suchindex zurück vorwärts 9648. Dermatitis perioralis

- Rosazea-artige Dermatitis.

 Suchindex zurück vorwärts 9649. Dermatitis photoallergica

eine photodynamische, durch Lichteinwirkung u. ein -- meist exogenes --
Allergen (z.B. Sulfonamid, Phenothiazin) bedingte entzündlich-allergische
Hautreaktion.

 Suchindex zurück vorwärts 9650. Dermatitis photoelectrica

- Lichtdermatitis durch Kohlenbogenlicht.

 Suchindex zurück vorwärts 9651. Dermatitis phototoxica

D. als durch UV-Strahlen bedingte photodynamische Hautreaktion (vgl. D.
photoallergica) mit Erythem, Pigmentierung, evtl. Blasenbildung; z.B. als
- Berloque-D.

 Suchindex zurück vorwärts 9652. Dermatitis pustularis

- Akrodermatitis suppurativa continua Hallopeau.

 Suchindex zurück vorwärts 9653. Dermatitis, pyogene

- Pyodermie.

 Suchindex zurück vorwärts 9654. Dermatitis, Rosazea-artige

s.u. Rosazea-artige D.

 Suchindex zurück vorwärts 9655. Dermatitis seborrhoica s. seborrhoides

das seborrhoische Ekzem; evtl. als D. mediothoracica (in der vorderen
oder hint. Schweißrinne des Stammes). -- D. seb. infantum im 1. Trimenon
beginnende seborrh. D., evtl. in der Leichtform (= mitigiert, sog. D. seb.
larvata Finkelstein*); als D. seb. infantum Moro* dagegen die Erstreaktion
des endogenen Ekzems, die meist an seitl. Gesichtsanteilen auftritt u.
später beginnt. -- D. seb. capitis der Gneis, das mikrobiell-seborrhoische
Ekzem des behaarten Kopfes mit dicken, trockenen, schuppenkrustösen
Auflagerungen. -- vgl. Ekzem, seborrhoisches.

 Suchindex zurück vorwärts 9656. Dermatitis sicca

(auch: Pulpitis sicca, D. hiernalis)
Minimalvariante des endogenen Ekzems; v.a. bei Kindern an Fingern, Zehen,
Fußsohle, Ferse; Gefahr der Verwechslung mit Mykose.

 Suchindex zurück vorwärts 9657. Dermatitis solaris

der Sonnenbrand (als D. actinica); schmerzhaftes, ödematöses Erythem,
evtl. mit Blasenbildung (Bullosis) als phototraumatische Reaktion der
gesunden Haut auf einmalige Sonnenlichtüberdosis. -- s.a. Gletscherbrand.

 Suchindex zurück vorwärts 9658. Dermatitis toxica

akute - D. venenata durch obligat-toxische Schädlichkeiten; ferner z.B.
als allergische D.

 Suchindex zurück vorwärts 9659. Dermatitis ulcerosa

- Pyoderma gangraenosum.

 Suchindex zurück vorwärts 9660. Dermatitis urticar(i)oides parasitica

- Acarodermatitis urticarioides.

 Suchindex zurück vorwärts 9661. Dermatitis venenata

akute, durch hautwirksame Gifte bedingte Kontaktdermatitis, z.B. als
Bade-, Rhus-, Hutband-D. -Rhus-Dermatitis

 Suchindex zurück vorwärts 9662. Dermatobiasis

furunkelartige Hautschwellungen beim Menschen u. bei Haustieren in Süd-,
Mittelamerika, verursacht durch von blutsaugenden Insekten übertragene
Junglarven der Fliege Dermatobia hominis [Cuterebridae].

 Suchindex zurück vorwärts 9663. Dermatocellulitis

entzündliche Infiltration der Lederhaut u. des Unterhautfettgewebes; vgl.
Cellulitis.

 Suchindex zurück vorwärts 9664. Dermatochalasis (Alibert*)

- Chalodermie.

 Suchindex zurück vorwärts 9665. Dermatodynie

Schmerzhaftigkeit der Haut; i.e.S. die nicht exakt lokalisierbaren
Schmerzen bei organischen Nervenleiden oder als Folge viszerokutaner
Reflexe.

 Suchindex zurück vorwärts 9666. Dermatofibrom(a)

Fgb: path
gutartige Geschwulst (Hamartie) des dermalen Bindegewebes der Haut; meist
gefäßreich u. oft (speichernde) Histiozyten enthaltend.

 Suchindex zurück vorwärts 9667. Dermatofibrosarcoma protuberans

eine bläulich-rote, derbe, vom Korium ausgehende Hautgeschwulst an Rumpf,
Ohren u. Gliedmaßen ( - Abb.); histologisch ähnlich einem Fibrosarkom;
wächst infiltrierend, bildet jedoch nur selten Metastasen. Abb. 3A

 Suchindex zurück vorwärts 9668. dermatogen

von der Haut ausgehend.

 Suchindex zurück vorwärts 9669. Dermatoglyphen

die - Tastleisten.

 Suchindex zurück vorwärts 9670. Dermatokoniose

durch Stäube verursachte Hauterkrankung; z.B. als Dermatitis.

 Suchindex zurück vorwärts 9671. Dermatoleiomyom

Leiomyom der Hautanhangsgebilde oder -gefäße (= Angioleiomyom).

 Suchindex zurück vorwärts 9672. Dermatologe

in - Dermatologie ausgebildeter Arzt.

 Suchindex zurück vorwärts 9673. Dermatologie

Fachgebiet der Medizin, befaßt mit der Diagnostik u. Behandlung der Haut-
u. Geschlechtskrankheiten. Umfaßt auch Berufskrankheiten u. Fehlbildungen,
die klinische Mykologie ( - Dermatomycosis) sowie -- in Überschneidung mit
anderen Spezialfächern -- die Phlebo- u. Andrologie, die Allergologie,
z.T. auch die ästhetische u. kosmet. Chirurgie, die Pharmakologie der
Externa.

 Suchindex zurück vorwärts 9674. Dermatolyse

Fgb: path
Lockerung der Hautfestigkeit; - Chalodermie, Cutis laxa, Anetodermie;
vgl. Dermolyse.

 Suchindex zurück vorwärts 9675. Dermatom

Fgb: embryol
der seitlich-dorsale Bereich eines Ursegmentes ( - Somit), dessen Gewebe
(ein Teil des intraembryonalen Mesenchyms) das Ursprungsgewebe für Korium
u. Unterhaut darstellt; vgl. Dermatomer.

Fgb: anat
als segmentales oder radikuläres D. der primär von einer hinteren
Spinalnervenwurzel (subsidiär aber auch von Nervenästen der
Nachbarsegmente) sensibel innervierte Hautbezirk; s.a. Abb.; vgl. Head*
Zone, Sherrington* Gesetz.

Fgb: chir
Schneidinstrument zur Gewinnung gleichmäßig dicker - Hautlappen für
freie Transplantation (sog. Dermatomlappen, u. zwar als - Spalthaut-,
Vollhaut-, Kutislappen). -Spalthautlappen -Kutislappen

Fgb: path
Hauttumor.

 Suchindex zurück vorwärts 9676. Dermatomelasma

die bräunliche Hautpigmentierung beim Addison* Syndrom.

 Suchindex zurück vorwärts 9677. Dermatomer

Fgb: embryol
der segmentale Abschnitt der embryonalen Körperhaut (vgl. Dermatom [1]).

 Suchindex zurück vorwärts 9678. Dermatomycosis

(auch: Dermatomykose)
durch Pilze verursachte Erkrankung der Haut u. ihrer Anhangsgebilde. 1)
Epidermale u. follikuläre Mykosen, hervorgerufen durch a) - Dermatophyten
(Fadenpilze; vgl. Tinea, Trichophytie, Mikrosporie, Favus); b) Hefe-
oder Sproßpilze (vgl. Candidamykose, Pityriasis versicolor; Piedra alba);
c) Schimmelpilze (vgl. Onychomykose, Piedra nigra, Tinea nigra). 2)
Dermale (tiefe, subkutane) Mykosen vgl. Granuloma trichophyticum;
Chromomykose; Sporotrichose; Myzetom. 3) Systemmykosen mit (häufig erster
Hinweis) Hauterscheinungen; vgl. Kryptokokkose, Blastomykose,
Parakokzidioidomykose, Histoplasmose, Kokzidioidomykose.

 Suchindex zurück vorwärts 9679. Dermatomyiasis

Hautbefall durch Fliegenlarven, - Creeping myiasis.

 Suchindex zurück vorwärts 9680. Dermatomykose

- Dermatomycosis.

 Suchindex zurück vorwärts 9681. Dermatomyositis

eine seltene, prognostisch ungünstige, schleichend-chronische (evtl. aber
akut beginnende) - Kollagenose der Haut, Muskeln u. inneren Organe, die
bei Erwachsenen häufig als - paraneoplastisches Syndrom auftritt.
Symptome diffuse oder segmentäre Bewegungsschmerzen, später Muskelatrophie
u. -sklerose; an Kopf (um die Augenhöhlen), Hals, Rumpf u. in Gelenknähe
Ödeme, dann Erytheme u. -- nach feiner Schuppung -- Poikilodermie
(Atrophie, Teleangiektasien, Pigmentationen); ferner Gewichtsabnahme,
Muskeltonusschwäche, Schluckstörungen, (Cotton-wool-)Exsudate im Auge u.
Komplikationen seitens befallener innerer Organe (Herz, Lunge,
Verdauungstrakt, Nieren); typisch ist eine Zunahme des Creatinins im Blut.

 Suchindex zurück vorwärts 9682. Dermatopathia, -pathie

Hautkrankheit, - Dermatose.

 Suchindex zurück vorwärts 9683. Dermatopathia, -pathie cyanotica (cruris) Rost*

juckendes, ekzematisiertes, stauungsbedingtes Erythem der Unterschenkel
mit Hämosiderose u. Dermoepidermitis. -- vgl. Dermatitis haemostatica.

 Suchindex zurück vorwärts 9684. Dermatophilose

eine seltene (bei Haustieren aber häufigere) Hautkrankheit durch
Strahlenpilze der Gattung Dermatophilus [Actinomycetales].

 Suchindex zurück vorwärts 9685. Dermatophyten

- Dermatophytien hervorrufende Pilze; meist - Fungi imperfecti
(Trichophyton, Mikrosporum, Epidermophyton, Keratinomyces) sowie einige
Pilze mit sexuellen Fruchtformen (Arthroderma, Nannizzia). -- s.a. Abb.

 Suchindex zurück vorwärts 9686. Dermatophytid

- Id-Reaktion bei Befall durch - Dermatophyten.

 Suchindex zurück vorwärts 9687. Dermatophytie

Hautpilzerkrankung (Dermatomykose) durch - Dermatophyten; vgl. Tinea,
Trichophytie, Mikrosporie, Favus.

 Suchindex zurück vorwärts 9688. Derm(at)orrhagie

Hautblutung; z.B. als - Purpura; i.e.S. das Blutschwitzen, -
Hämhidrosis.

 Suchindex zurück vorwärts 9689. Dermatorrhexis

- Cutis hyperelastica.

 Suchindex zurück vorwärts 9690. Dermatose, Dermatosis

krankhafte Hautveränderung jeglicher Art, u. zwar einschließlich der -
Dermatitis (wird teilweise synonym gebraucht).

 Suchindex zurück vorwärts 9691. Dermatose, Dermatosis, allergische

die bei Allergie durch eine - Antigen-Antikörper-Reaktion
hervorgerufenen, z.T. berufs- oder arzneimittelbedingten Hautveränderungen,
u. zwar als - Früh- u. Sofortreaktion u. als Spätreaktion. Die Diagnose
stützt sich auf einschlägige Läppchen-, Skarifikations-, Intrakutantests.

 Suchindex zurück vorwärts 9692. Dermatosklerose

die straffe Hautatrophie mit Streckung u. Massenzunahme der einzelnen
Fasern, z.B. bei Sklerodermie.

 Suchindex zurück vorwärts 9693. Dermatostomatitis

Haut-Mundschleimhaut-Entzündung; - Baader* Dermatostomatitis.

 Suchindex zurück vorwärts 9694. Dermatostomatitis, pluriorifizielle

die Major-Form des - Erythema exsudativum multiforme.

 Suchindex zurück vorwärts 9695. Dermatothlasie

der neurotische oder wahnhafte Zwang zur Selbstbeschädigung der Haut.

 Suchindex zurück vorwärts 9696. dermatotrop

- dermotrop.

 Suchindex zurück vorwärts 9697. dermatoviszeral

- kutiviszeral.

 Suchindex zurück vorwärts 9698. Dermatozele

die Schurzbildung bei Hautschlaffheit ( - Dermatolyse).

 Suchindex zurück vorwärts 9699. Dermatozoenwahn

wahnhafte Vorstellung, an einer - Dermatozoonose zu leiden. Kein
einheitl. Krankheitsbild, kommt im Rahmen versch. psych. Störungen vor;
häufig bei älteren Patienten.

 Suchindex zurück vorwärts 9700. Dermatozoonose

Hauterkrankung durch in die Haut eingedrungene tier. Erreger.
eine durch die Haut auf den Menschen übertragene infektiöse Erkrankung
der Tiere ( - Zoonose).

 Suchindex zurück vorwärts 9701. Dermatozyste

Hautzyste, z.B. - Atherom, - Epidermiszyste; vgl. Dermoidzyste.

 Suchindex zurück vorwärts 9702. Dermatrophia

- Hautatrophie.

 Suchindex zurück vorwärts 9703. Dermis

(auch: Corium)

Fgb: anat
die derbe, kollagen-bindegewebige Lederhaut, die unter der - Epidermis
gelegene Schicht der Haut (Cutis), unterteilt in Stratum reticulare u.
Str. papillare.

 Suchindex zurück vorwärts 9704. Dermitis

- Dermatitis.

 Suchindex zurück vorwärts 9705. Dermoepidermitis

entzündliche Veränderungen der obersten Hautschichten ohne Entwicklung
spezifischer Primäreffloreszenzen; u. zwar erosiv-nässend (mit Erythem,
Mazeration u. Bläschenbildung) oder erythematös-squamös, d.h. lamellär
schuppend.

 Suchindex zurück vorwärts 9706. Dermoepidermitis impetiginosa s. microbica s. purulenta

infektiöse ekzematoide - Dermatitis Engman*-Sutton*.

 Suchindex zurück vorwärts 9707. Dermographia, Dermographie

(auch: Dermographismus)
die Hautschrift; die als Reaktion auf eine mechanische Reizung der Haut
(Bestreichen nach Art des Schreibens) auftretende örtliche Gefäßreaktion
der Haut als Ausdruck eines Axonreflexes, u. zwar mit einer von der
vegetativen Ausgangslage abhängigen Verzögerung (Latenz).

 Suchindex zurück vorwärts 9708. Dermographia, Dermographie alba

weiße D. infolge Gefäßverkrampfungen (Vasokonstriktion); z.B. beim
atopischen Ekzem u. beim Scharlacherythem.

 Suchindex zurück vorwärts 9709. Dermographia, Dermographie erythematosa, D. rubra

rote D. infolge Gefäßweitstellung (Vasodilatation); bei gleichzeitig
eintretender Plasmapherese als roter Wall bzw. als porzellanweißer, von
einem breiten roten Saum umgebener Streifen (D. oedematosa = D. elevata).
-Plasmapherese

 Suchindex zurück vorwärts 9710. Dermographia, Dermographie rubra

rote D. = D. erythematosa.

 Suchindex zurück vorwärts 9711. Dermohypodermitis

die Haut-Unterhaut-Entzündung. Akut entweder als Erythema nodosum (z.B.
bei bakterieller Infektion, Trichophytie, Toxikodermie) oder diffus (u.
evtl. eitrig einschmelzend). Subakut z.B. als - Necrobiosis lipoidica. --
s.a. Erythema induratum Bazin, Sarkoidose, Pfeifer*-Weber*-Christian*
Syndrom, Periarteriitis nodosa.

 Suchindex zurück vorwärts 9712. Dermoid(zyste)

weiche, von Epidermis ausgekleidete Zyste, die Talg, Keratin u. auch
Hautanhangsgebilde (Haare) enthalten kann.

Dermoid(zyste) der Haut
subepidermale, von Talg erfüllte Epidermiszysten; oft mit Talgdrüsen.

Dermoid(zyste) des Ovars
Keimzelltumor (zystisches Teratom). Enthält neben Hautanhangsgebilden
auch andere -- meist reife -- Gewebsstrukturen (Zähne, Nervengewebe,
Gewebe anderer Organe usw.). In der Lichtung meist reichl. Haare u. Talg.
Selten maligne Entartung (Plattenepithelkarzinom).

 Suchindex zurück vorwärts 9713. Dermokyema

- Fetus in fetu in der Unterhaut.

 Suchindex zurück vorwärts 9714. Dermolyse

die blasige Abhebung der Ober- u. Lederhaut, z.B. als
Knochenbruchkomplikation (als sog. Spannungsblase); i.e.S. als
degenerativ-papulöse Hautveränderung an Ellenbogen u. Knien. -- vgl.
Dermatolyse.

 Suchindex zurück vorwärts 9715. Dermometrie

Messung des Hautwiderstandes gegen elektrischen Gleichstrom; z.B. als
Kriterium der Hautdurchblutung.

 Suchindex zurück vorwärts 9716. dermotrop

(auch: dermatotrop)
mit -- selektiver -- Affinität für die Haut u. Wirksamkeit auf die Haut
(u. die Halbschleimhäute).

 Suchindex zurück vorwärts 9717. Dero(di)dymus

- Dicephalus als Fehlbildung mit Verdoppelung auch im Halsbereich.

 Suchindex zurück vorwärts 9718. des...

Präfix weg, ohne (im funktionellen oder strukturellen Sinn).

 Suchindex zurück vorwärts 9719. DES

Abk. für Diethylstilbestrol.

 Suchindex zurück vorwärts 9720. Desacetyllanatosid

Fgb: pharm
Purpureaglykosid A u. B (s.a. Digitalisglykoside).

 Suchindex zurück vorwärts 9721. Desacetyllanatosid C

das Deslanosid (Digoxigenin-3-tridigitoxoglucosid), ein (genuines)
Digitalisglykosid.

 Suchindex zurück vorwärts 9722. Desallergisierung

- Desensibilisierung.

 Suchindex zurück vorwärts 9723. Desamidasen

Enzyme, die CO-N-Bindungen (außer Peptidbindungen) spalten.

 Suchindex zurück vorwärts 9724. Desamidierung

Abspaltung von Ammoniak oder Aminen aus Amiden.

 Suchindex zurück vorwärts 9725. Desaminasen

s.u. Desaminierung.

 Suchindex zurück vorwärts 9726. Desaminierung

Fgb: biochem
die Abspaltung der Aminogruppe -NH2 aus organischen Aminoverbindungen
durch Desaminasen; z.B. die oxidative D. von Aminosäuren zu Ketosäuren u.
Ammoniak durch Aminosäurenoxidasen; ferner als dehydrierende D. (s.a.
Glutamatdehydrogenase), als hydrolytische D. (z.B. von AMP zu IMP u. NH3
durch die Adenylatdesaminase) u. als nicht-oxidative D. durch
Aminosäuren-Ammoniak-Lyasen unter Bildung einer Doppelbindung.

 Suchindex zurück vorwärts 9727. Desault* Verband

(Pierre-Joseph D., 1744-1795, Chirurg, Paris)
Verband zur zeitweiligen Ruhigstellung des Schultergürtels (v.a. bei
Schlüsselbeinfraktur) unter gleichzeitigem Redressement des peripheren
Fragments nach oben, außen u. hinten; A-Sch-E-(Asche-)Verband; - Abb.

 Suchindex zurück vorwärts 9728. Descemet*

(Jean D., 1732-1810, Anatom, Paris)
F. in der D.* Membran bei - Descemetitis.

 Suchindex zurück vorwärts 9729. Descemet* Membran

Fgb: ophth
- Lamina limitans posterior (der - Cornea).

 Suchindex zurück vorwärts 9730. Descemetitis

Fgb: ophth
Entzündung der - Descemet* Membran bei Cyclitis; führt zu Keratitis
punctata.

 Suchindex zurück vorwärts 9731. Descemetocele, -zele

Fgb: ophth
- Keratozele.

 Suchindex zurück vorwärts 9732. descendens

(latein.) absteigend (vom Zentrum peripher- oder kaudalwärts); z.B. -
Colon descendens (= Deszendens). -- s.a. deszendierend.

 Suchindex zurück vorwärts 9733. Descensus

(auch: Deszensus)
(latein. = Abstieg)

Fgb: embryol
die physiologisch in der Embryonal- oder Fetalperiode erfolgende Abwärts-
= Kaudalverlagerung eines Organs.

Fgb: path
die durch Bindegewebsschwäche bedingte, meist mit allgemeiner -
Enteroptose kombinierte Senkung eines Organs, d.h. dessen Abgleiten aus
seinem natürl. Lager (z.B. Descensus uteri, vaginae).

 Suchindex zurück vorwärts 9734. Descensus cordis

der D. der Herzanlage vom Hals- in den Brustkorb.

 Suchindex zurück vorwärts 9735. Descensus ovarii

Fgb: embryol
der D. des Eierstocks von der hinteren Bauchwand ins kleine Becken.

 Suchindex zurück vorwärts 9736. Descensus testis

Fgb: embryol
der D. des Hodens, u. zwar zunächst als nur scheinbarer D. von der
Bauchwand bis an den inneren Leistenring infolge des relativ schnelleren,
kopfwärts gerichteten Wachstums der Rumpfwand, ab 7. Mon. dann als echter
D. entlang dem Processus vaginalis peritonei u. weiter durch den
Leistenkanal entlang dem Gubernaculum testis in den Hodensack; evtl.
inkomplett oder abweichend ( - Maldescensus testis, Hodenektopie, vgl.
Pendel-, Leistenhoden, Kryptorchismus). -Pendelhoden

 Suchindex zurück vorwärts 9737. Descensus uteri

die Gebärmuttersenkung; maximal mit Tiefstand der Portio uteri beim
Pressen in Höhe des Scheideneingangs (eine darüber hinausgehende Absenkung
gilt als - Prolaps); erfolgt bei Schwäche u.oder Defekt des Beckenbodens
oder des Aufhängeapparates des Uterus; geht häufig einher mit örtlichem
Druckgefühl nach unten, Kreuzschmerzen, Harninkontinenz,
Gebärmutterveränderungen ( - Elongatio colli).

 Suchindex zurück vorwärts 9738. Descensus vaginae

(auch: Episiozele)
die in Richtung Scheideneingang erfolgende Senkung der weibl.
Scheide(nwandung), u. zwar mit leistenartiger Vorwölbung der
Scheidenfalten (= Columna rugarum) bis zum Vortreten der
Scheidenschleimhaut in die Vulva (das Vortreten aus der Scham gilt als
Prolapsus vaginae). Vork. v.a. bei Zysto- u. Rektozele, nach zahlreichen
Entbindungen, v.a. bei schlecht verheilter Dammnaht; ist verbunden mit
Druckgefühl nach unten, - Harninkontinenz, Beschwerden bei der
Stuhlentleerung.

 Suchindex zurück vorwärts 9739. Deschamps* Nadel

(Joseph Franccedilois L. D., 1740-1824, Chirurg, Paris)
vorn nach rechts oder li. rundhakenförmig gebogene Nadel in Ahlenform
(mit spitzennahem Öhr) als Instrument für die umstechende
Gefäßunterbindung ( - Ligatur).

 Suchindex zurück vorwärts 9740. Desensibilisierung

(auch: Hyposensibilisierung)
Schwächung bis Aufhebung der allergischen Reaktionsbereitschaft durch
qualitative oder quant. Veränderungen des Antikörperbestandes.

 Suchindex zurück vorwärts 9741. Desensibilisierung, aktive

als Hyposensibilisierung die D. durch langzeitige Verabfolgung
unterschwelliger Dosen des spezifischen Antigens in steigender Dosierung
mit dem Ziel der Herbeiführung einer Unter- oder Unempfindlichkeit, die
v.a. auf Bildung blockierender Antikörper der IgG-Klasse beruht (die --
wegen ihrer höheren Affinität zum Antigen mit diesem apathogene Komplexe
bilden). Die mono- oder polyvalenten Antigene (Antigenextrakte) werden
geschluckt oder z.B. direkt in die Bronchien oder per Injektion verabfolgt,
u. zwar jahreszeitlich begrenzt (prä- oder kosaisonal; s.a. Schnell-D.)
oder ganzjährig (perennial).

 Suchindex zurück vorwärts 9742. Desensibilisierung, passive

D. durch Übertragung spezifischer Antikörper von Mensch oder Tier,
gewonnen nach einer klinisch überstandenen Allergose oder nach
spezifischer Immunisierung.

 Suchindex zurück vorwärts 9743. Desensibilisierung, skeptophylaktische

D. durch Zufuhr zunächst kleinster Allergenmengen über den Magen, auf die
dann in einem best. Abstand die Zufuhr größerer Mengen folgt; ist wenig
effektiv, da rasch abklingend; bei Fisch u. Hühnerei ist sie wegen des
allgemein hohen Sensibilisierungsgrades u.U. sogar gefährlich. -- s.a.
Skeptophylaxie.

 Suchindex zurück vorwärts 9744. Desensibilisierung, unspezifische

D. als Abschwächung oder Aufhebung der Reaktionsbereitschaft mittels
unspezifischer Mittel i.S. der Reizkörpertherapie.

 Suchindex zurück vorwärts 9745. Deshanelidze* Hüfteinrenkung

s.u. Stimson*.

 Suchindex zurück vorwärts 9746. Desikkation

Wasserentzug; s.a. Exsikkator, Lyophilisierung.

 Suchindex zurück vorwärts 9747. Desinfektion

(auch: Entseuchung, Entkeimung)
totes oder lebendes Material in einen Zustand versetzen, daß es nicht
mehr infizieren kann (nach DAB); wird erreicht durch Verminderung der
Keimzahl mit Abtötung oder Inaktivierung aller Krankheitserreger
(pathogene Bakterien, Viren, Protozoen, u. zwar einschließl. der
sporenbildenden Formen); erfolgt mittels chemischer Mittel ( -
Desinfektionsmittel) oder mittels physikalischer Verfahren dort, wo -
Sterilisation nicht möglich (z.B. Hände-, Hautdesinfektion) oder sinnvoll
ist; vgl. Sanitation. Als laufende D. die D. von Auswurf, Stuhl, Harn u.
anderen Absonderungen am Krankenbett; ferner als Grob-, Fein-, Körper-,
Sachen- (z.B. Geräte-D.), Luft-, Raumdesinfektion (als Scheuer-, Schluß-D.
usw., z.T. mit Desinfektionsapparaten u. -automaten).

 Suchindex zurück vorwärts 9748. Desinfektion, partielle

die gegen die vegetativen Erregerformen (nicht aber die Dauerformen)
gerichtete D.; z.B. als Händedesinfektion.

 Suchindex zurück vorwärts 9749. Desinfektionsmittel

(auch: Desinficientia)
die zur - Desinfektion geeigneten Mittel; v.a. chemische Stoffe Chlor,
Jod u. deren Verbindungen (z.B. Chlorkalk, Tosylchloramin, Polyvidon-Jod),
Äthyl- u. Propylalkohol, Form- u. Glutaraldehyd, Benzoe- u. Undecylensäure,
Phenolderivate (Thymol, Kresole, Chlorphenole, Hexachlorophen),
Invertseifen (Benzylalkonium), Schwermetalle (Sublimat, Phenylmercuriborat,
Merbromin, Silbernitrat), Chlorhexidin. -- I.w.S. auch physikalische
Mittel (trockene oder feuchte Hitze, UV-, Kathoden- u. Röntgenstrahlen,
Ultraschall, Elektrizität). Als Fein-D. entsprechende Mittel für Hände,
Körper, allg. Hygiene u. Gynäkologie (vgl. Antiseptika), als Grob-D.
Mittel für Wäsche, Gegenstände, Räume u. Luft (auch als Aerosol),
Ausscheidungen (Harn, Stuhl, Sputum), Abortgruben.


Suchindex zurück vorwärts 9750. Desinfestation

Fgb: hyg
Vernichtung von Parasiten i.S. von Desinfektion u. Desinsektion.

 Suchindex zurück vorwärts 9751. Desinficientia

- Desinfektionsmittel.

 Suchindex zurück vorwärts 9752. Desinsektion

Fgb: hyg
die Entwesung, d.h. die Bekämpfung oder Vernichtung von Körper- u.
Wohnungsungeziefer (Insekten) mit chemischen Mitteln (Desinsektionsmittel;
s.a. Insektizide); z.B. Entlausung. -- s.a. Schädlingsbekämpfung.

 Suchindex zurück vorwärts 9753. Desinsertion

die unfallbedingte oder gezielte operative Ablösung einer Sehne oder
Aponeurose von ihrem Ansatz- oder Ursprungspunkt, z.B. bei ischämischer
Kontraktur, zur Muskel(lappen)mobilisierung bei Muskelplastik. -- Auch
Bez. ophth (engl.) für Netzhautablösung.

 Suchindex zurück vorwärts 9754. Desintegration

Fgb: path
die Zerstörung von Gewebe-, Organzusammenhängen.
Auflösung des Persönlichkeitsgefüges (z.B. bei - Schizophrenie).

 Suchindex zurück vorwärts 9755. Desintoxikation

Entgiftung; auch die Entwöhnung (bei Sucht); - Dekorporation,
Dekontamination.

 Suchindex zurück vorwärts 9756. Desinvagination

die spontane Behebung oder chir therapeutische Beseitigung ( -
Reposition) einer - Invagination; z.B. die intraoperative manuelle D.
nach Hudsenson (Behebung von Hand, v.a. bei ileozäkaler
Darminvagination) oder die konservative D. durch Kontrasteinlauf
(Einlaufreposition).

 Suchindex zurück vorwärts 9757. Desjardins* Punkt

(Abel D., gest. 1955, Arzt, Paris)
Druckschmerzpunkt 5-7 cm rechts axillarwärts vom Nabel (über der
Mündungsstelle des Ductus pancreaticus) als Symptom der Pankreatitis.

 Suchindex zurück vorwärts 9758. Deslanosid

s.u. Desacetyllanatosid.

 Suchindex zurück vorwärts 9759. desmal

ein Band (= Desma) bzw. Bänder betreffend, bandartig; i.w.S. bindegewebig
(z.B. desmale - Ossifikation).

 Suchindex zurück vorwärts 9760. Desmarres* Axiom, Gesetz

(Louis Aug. D., 1810-1882, Augenarzt, Paris)
Die Lähmung adduzierender Augenmuskeln bewirkt eine heteronyme, die der
abduzierenden eine homonyme Diplopie für nichtfixierte Objekte (d.h.
jenseits der Kreuzungspunkte der Gesichtslinien bestehen ungekreuzte,
diesseits gekreuzte Doppelbilder).

 Suchindex zurück vorwärts 9761. Desmektasie

Bänderdehnung (als Zerrung, Erschlaffung).

 Suchindex zurück vorwärts 9762. Desmin-Filamente

eine Gruppe der intermediären (= 10 nm) Filamente als Bestandteile des
Muskelzellskeletts.

 Suchindex zurück vorwärts 9763. desm(o)...

Wortteil Bänder, Bindegewebe, Verband bzw. fest gebunden.

 Suchindex zurück vorwärts 9764. Desmocranium

(auch: Desmokranium)
erste, häutige Entwicklungsstufe des menschlichen Schädels, die vor dem
Chondrokranium (= Primordialkranium) gebildet wird.

 Suchindex zurück vorwärts 9765. Desmodont

das - Periodontium.

 Suchindex zurück vorwärts 9766. Desmodynie

von einem Band (Ligament) ausgehender Schmerz.

 Suchindex zurück vorwärts 9767. desmogen

von einem Band ausgehend; auf bindegewebiger Grundlage.

 Suchindex zurück vorwärts 9768. desmoid

bindegewebs-, sehnenartig.

 Suchindex zurück vorwärts 9769. Desmoid

eine langsam progressiv wachsende, nicht metastasierende
Bindegewebsgeschwulst (heute den Fibromatosen zugeordnet).

 Suchindex zurück vorwärts 9770. Desmoid, abdominales

meist bei Frauen in der Gravidität vorkommendes D. in den
muskuloaponeurotischen Faszien der Bauchwand.

 Suchindex zurück vorwärts 9771. Desmoid, extraabdominales

meist am Stamm, seltener an Extremitäten vorkommendes D. mit häufigen
Rezidiven u. infiltrierendem Wachstum (aggressive Fibromatose,
hochdifferenziertes, nicht-metastasierendes Fibrosarkom).

 Suchindex zurück vorwärts 9772. Desmolasen

Enzyme, die C-C-Bindungen organischer Verbindungen spalten.

 Suchindex zurück vorwärts 9773. Desmolyse

Fgb: path
degenerative Erweichung u. Auflösung von Fasern der
Interzellularsubstanz.

Fgb: chem
Spaltung von Bindungen; vgl. Desmolasen.

 Suchindex zurück vorwärts 9774. Desmopathie

Erkrankung des Bandapparates.

 Suchindex zurück vorwärts 9775. Desmopressin

1-Desamino-8-D-Arginin-Vasopressin; Anw. zur Therapie des Diabetes
insipidus; vgl. Vasopressin.

 Suchindex zurück vorwärts 9776. Desmosin

ein in Elastin vorhandenes Kondensationsprodukt (an dem die Seitenketten
von vier Lysinresten beteiligt sind), das -- ebenso wie Isodesmosin -- die
Polypeptidketten des Elastins zu einem Netzwerk verbindet u. dessen gelbe
Farbe, Elastizität, Unlöslichkeit in Wasser u. Natronlauge, die
Nichtdenaturierbarkeit durch Hitze u. die Unangreifbarkeit durch Proteasen
(außer Elastase) bedingt.

 Suchindex zurück vorwärts 9777. Desmosom

(auch: Macula adhaerens, Punktdesmosom)
eine elektronenmikroskopisch erkennbare Zellmembranverdichtung mit sog.
Tonofilamenten entlang interzellulären Spalten von Epithelien.

 Suchindex zurück vorwärts 9778. Desmurgie

- Verbandlehre.

 Suchindex zurück vorwärts 9779. Desobliteration

Fgb: chir
Wiederherstellung der Passierbarkeit eines innen verlegten (=
obliterierten) Gefäßabschnittes durch Ausräumung des Hindernisses, d.h.
durch Thromb- bzw. Embolektomie (Ausschälung der verlegenden Innenschicht
samt Thrombus bzw. Embolus); erfolgt offen (am weit eröffneten Gefäß) oder
aber halbgeschlossen mittels spezieller Gefäßsonden (s.a.
Endarteriektomie).

 Suchindex zurück vorwärts 9780. Desodorantia

Fgb: pharm
Mittel zur Beseitigung bzw. Überdeckung schlechter u. störender Gerüche
(Desodorisierung).

 Suchindex zurück vorwärts 9781. desolat(us)

(latein.) hoffnungs-, trostlos.

 Suchindex zurück vorwärts 9782. Desorganisation

Fgb: path
Aufhebung der natürlichen Gewebs- oder Zellstrukturen u. ihrer Funktionen
als Charakteristikum bösartiger Geschwülste.

 Suchindex zurück vorwärts 9783. Desorientiertheit

mangelhafte bis fehlende Fähigkeit, sich in Raum u.oder Zeit (= räumliche
bzw. zeitliche D.) zu orientieren; v.a. bei Bewußtseinstrübung, schwerer
Demenz, auch bei Psychosen.

 Suchindex zurück vorwärts 9784. De(s)oxy...

Fgb: biochem
Präfix sauerstoffärmer. Kurzzeichen D-, d-.

 Suchindex zurück vorwärts 9785. Desoxyadenosin

(auch: Adenindesoxyribosid)
ein natürliches, aus Desoxyadeninnucleotiden entstehendes - Nucleosid.
Wird phosphorolytisch zu Ribose-1-phosphat u. Adenin gespalten.

 Suchindex zurück vorwärts 9786. Desoxyadenosylcobalamin

die Coenzymform von Vitamin B12.

 Suchindex zurück vorwärts 9787. Desoxycholsäure

Fgb: biochem
eine natürliche Gallensäure.

 Suchindex zurück vorwärts 9788. Desoxycorticosteron

- Desoxycorton.

 Suchindex zurück vorwärts 9789. Desoxycorton (DOC)

(auch: Desoxycorticosteron, Hydroxyprogesteron)
C21H30O3, 4-Pregnen-21-ol-3,20-dion; ein natürliches (u.
synthetisches) Nebennierenrindenhormon (Mineralocorticoid mit
Aldosteron-ähnlicher Wirkung); meist als Desoxycorticosteronum aceticum
(DOCA) angewandt.

 Suchindex zurück vorwärts 9790. 2-Desoxy-D-Glucose-Test

Test zur Prüfung der Vollständigkeit einer selektiven Vagotomie; gibt
Aufschlüsse über die Säureproduktion des Magens.

 Suchindex zurück vorwärts 9791. Desoxynucleotidyl-transferase, terminale (TdT)

v.a. in unreifen Vorläuferzellen von Thymozyten vork. Enzym; als
Tumormarker genutzt zur Diagnostik der akuten lymphatischen Leukämien.

 Suchindex zurück vorwärts 9792. Desoxyribonuclease

neutrale Desoxyribonuclease,
(auch: DN-ase I, Streptodornase)
zellstrukturgebundene - Hydrolase, u.a. in Pankreas (in Zymogengranula),
Leber (in Zellkern u. Mitochondrien), Niere, Blut (in Plasma u.
Thrombozyten, nicht in Leukozyten). Spaltet - Desoxyribonucleinsäure
(DNS) in Oligonucleotide.

saure Desoxyribonuclease,
(auch: DN-ase II)
Hydrolase in Lysosomen u. Zellkernen zahlreicher Organe sowie in
Blutplasma, Harn, Milch u. Schlangengift. Sie spaltet DNS unter Bildung
von 3'-Mononucleotiden u. Oligonucleotiden. Die Plasma-Werte sind bei
Lebererkrankungen u. Leukämie erhöht.

 Suchindex zurück vorwärts 9793. Desoxyribonucleinsäure (DNS, DNA)

(auch: Thymonucleinsäure)

Fgb: biochem
ein Grundtyp der Nucleinsäuren mit der allgemeinen Zusammensetzung
(Base-[2-Desoxyribose]-Phosphorsäure)n. Ein Polynucleotid aus zahlreichen
Mononucleotiden ( - Nucleotid), die jeweils durch 3',
5'-Desoxyribosephosphorsäurediester-Brücken miteinander verbunden sind ( -
Formel). Enthält die Basen - Adenin, Thymin, Guanin u. Cytosin u. kommt
in allen chromosomenhaltigen Zellen vor, zumeist an Eiweiß gebunden
(Desoxyribonucleoproteid). Das Molekül besteht aus 2 -- bezüglich der
Basen komplementären ( - Basenpaarung) -- zu einer Doppelhelix ( -
Watson*-Crick* Modell; s.a. Nucleosom, Superschraube) verdrillten
Polynucleotidketten, wobei die Basenfolge (Sequenz) der einen Kette die
Basensequenz der anderen bestimmt. Sie ist wirksam als genetischer Code (
- Codon) für die - Eiweißbiosynthese (u. zwar für Struktur- u.
Enzymproteine) u. damit funktionell für die Erbmerkmale ( - Gen; s.a.
Transkription; vgl. Transformation, Transduktion). In Mitochondrien u.
Bakterien kommt auch eine Ringform vor. -- s.a. UDPG-Metabolismus. -- Der
Abbau (in geschädigten oder abgestorbenen Zellen) erfolgt enzymatisch
durch Nucleasen (Desoxyribonucleasen). Geschädigte DNS kann durch
zelleigene Enzymsysteme repariert werden (Defektentfernung durch
Nucleasen; Neusynthese des Segmentes durch - DNS-Polymerase u. dessen
Einbau durch Ligase). Nachweis von DNS z.B. histol durch Feulgen*
Nuklealfärbung (rotrotviolett), mit Methylgrün-Pyronin nach
Ribonuclease-Einwirkung (Abwandlung der Unna*-Pappenheim* Färbung) sowie
absorptionsspektrographisch. -- s.a. DNS...

 Suchindex zurück vorwärts 9794. Desoxyribonucleinsäure, DNS, rekombinante

Hybrid von DNS-Molekülen verschiedener Herkunft.

 Suchindex zurück vorwärts 9795. Desoxyribonucleoproteid

die natürlich vorherrschende eiweißgebundene Form der
Desoxyribonucleinsäure.

 Suchindex zurück vorwärts 9796. Desoxyribo(nucleo)sid

das beim Menschen aus 2-Desoxy-d-ribose u. einer Base (Desoxy-adenosin,
-guanosin, -thymidin, -cytidin) bestehende - Nucleosid als Vorstufe der
Desoxyribonucleinsäure bzw. der Desoxyribonucleotide.

 Suchindex zurück vorwärts 9797. Desoxyribonucleosidtriphosphate

die Triphosphat-Form der - Desoxyribonucleotide; entspr. den -
Nucleosiden als dATP, dTTP, dCTP u. dGTP bezeichnet. Das Synthesematerial
für die Replikation.

 Suchindex zurück vorwärts 9798. Desoxyribonucleotid

Mononucleotid ( - Nucleotid) als Teil des Polynucleotids
Desoxyribonucleinsäure; 5'-Phosphorsäureester eines Desoxyribonucleosids;
allgemeine Zusammensetzung Base-[2-Desoxyribose]-Phosphorsäure.

 Suchindex zurück vorwärts 9799. ß-2-Desoxy-D-ribose

(auch: Thyminose)
C5H10O4; ein - Desoxyzucker des Typs Aldopentose, der -- als
Furanosid -- ein Kohlenhydratbestandteil der Desoxyribonucleinsäure ist.
Rötet fuchsinschweflige Säure (vgl. Feulgen* Nuklealreaktion).

 Suchindex zurück vorwärts 9800. Desoxyribosid, -ribotid

- Desoxyribonucleosid, -nucleotid.

 Suchindex zurück vorwärts 9801. Desoxyuridin

ein - Nucleosid aus Uracil u. Desoxyribose; wirksam bei der Bildung von
Thymidinmonosulfat.

 Suchindex zurück vorwärts 9802. Desoxyzucker

ein Zucker (Monosaccharid), in dem eine oder mehrere OH-Gruppen durch
Wasserstoff ersetzt sind, z.B. - Desoxyribose.

 Suchindex zurück vorwärts 9803. Desquamatio, Desquamation

(auch: Abschuppung)
die Abstoßung der obersten, verhornten Schichten der Haut unter Bildung
von Hautschuppen; als physiologische D. die ständige plättchenförm.
Abschuppung eintrocknender Epithelzellen, die nur unter langzeitigen
Verbänden erkennbar wird (= D. insensibilis); bei bestimmten
Hautkrankheiten dagegen als sichtbare, z.T. als charakteristische
Schuppung mit Bildung von Hautschuppen verschiedener Farbe u. Form.

 Suchindex zurück vorwärts 9804. Desquamatio, Desquamation exfoliativa

blätterförmige D.; - Exfoliatio.

 Suchindex zurück vorwärts 9805. Desquamatio, Desquamation furfuracea s. pityriasiformis

kleieförmige D.

 Suchindex zurück vorwärts 9806. Desquamatio, Desquamation insensibilis

- Desquamation (allgemeine Definition).

 Suchindex zurück vorwärts 9807. Desquamatio, Desquamation (lamellosa) neonatorum

fein- bis groblamellöse D. universell in den bd. ersten Lebensmonaten als
Folge der natürlichen postnatalen Austrocknung (bei Übertragung aber
bereits bei der Geburt ausgeprägt).

 Suchindex zurück vorwärts 9808. Desquamatio, Desquamation membranacea

D. mit fetzenartiger Ablösung der Haut, z.B. bei Scharlach.

 Suchindex zurück vorwärts 9809. Desquamatio, Desquamation psoriasiformis

plättchenförmige D., vgl. Psoriasis.

 Suchindex zurück vorwärts 9810. Desquamationskatarrh

- Desquamationspneumonie.

 Suchindex zurück vorwärts 9811. Desquamationsphase

Phase des weiblichen Zyklus (allgemein vom 26. bis 30. Tag), in der die
Abstoßung der - Funktionalis der Gebärmutterschleimhaut ( - Decidua) u.
nachfolgend die menstruelle Blutung erfolgt (bei Nichtbefruchtung).

 Suchindex zurück vorwärts 9812. Desquamationspneumonie

(auch: Desquamativpneumonie)
Anfangsstadium der exsudativen Lungentuberkulose mit starker
Makrophagenanreicherung in den Alveolen; wegen glasig-transparenten
Aussehens auch als gelatinöse Pneumonie bezeichnet.

 Suchindex zurück vorwärts 9813. desquamativ

mit - Desquamation einhergehend.

 Suchindex zurück vorwärts 9814. destilliertes Wasser

- Aqua destillata.

 Suchindex zurück vorwärts 9815. Destruktion

Fgb: path
die Zerstörung von Geweben oder Organen durch Verletzung, Entzündung; -
destruktives Wachstum.

 Suchindex zurück vorwärts 9816. destruktiv

zerstörend; - Destruktion.

 Suchindex zurück vorwärts 9817. destruktiv Wachstum

Fgb: path
das infiltrierende Wachstum mit schwerer Gewebs-, Zellschädigung; eine
charakteristische Eigenschaft bösartiger Geschwülste.

 Suchindex zurück vorwärts 9818. Desynchronisation

Störung der zeitlichen Abstimmung eines natürlichen Geschehens ( -
Synchronisation), z.B. kard die sich als örtliche Verspätung im EKG
manifestierende asynchrone Erregung der Herzmuskelfasern infolge
Schädigung des Reizleitungssystems mit Störung der Erregungsausbreitung
QRS verbreitert u. erniedrigt bei unverändertem Typ u. konstanter
QRS-Fläche. Ferner neur im EEG die - Alphablockierung.

 Suchindex zurück vorwärts 9819. Deszendens

das - Colon descendens.

 Suchindex zurück vorwärts 9820. Deszendenten

Nachkommen, Verwandte in absteigender Linie.

 Suchindex zurück vorwärts 9821. deszendierend

absteigend, - descendens.

 Suchindex zurück vorwärts 9822. deszendierend Syndrom

- sinopulmonales Syndrom.

 Suchindex zurück vorwärts 9823. Deszensus

- Descensus.

 Suchindex zurück vorwärts 9824. Detektor

- Strahlendetektor.

 Suchindex zurück vorwärts 9825. Detergenzien

Fgb: chem
synthetische, grenzflächenaktive - Netzmittel.

 Suchindex zurück vorwärts 9826. Determinante

(auch: Epitop)

Fgb: immun
der Teil des Antigen-Moleküls, der mit dem spezifischen Antikörper (AK)
reagiert. -- Oft sind mehrere Determinanten vorhanden, was die Möglichkeit
zur Bildung verschiedener AK bietet; -- s.a. Carrier-Determinante.

Fgb: genet
(Weismann) Plasmateilchen mit Wirksamkeit i.S. der - Determination von
Organen, Organteilen.

 Suchindex zurück vorwärts 9827. determinante Gruppe

- Determinante (1).

 Suchindex zurück vorwärts 9828. Determination

in der Embryogenese die Festlegung der Anlagemuster oder der
Entwicklungsrichtung von Zellen u. Geweben, die -- wahrscheinlich durch
Aktivierung des entsprechenden einschlägigen Gensatzes -- realisiert
werden, d.h. zur Differenzierung in der vorgesehenen Richtung führen. Die
D. kann stabil (= definitiv) oder labil sein.

 Suchindex zurück vorwärts 9829. determiniert

auf eine bestimmte Entwicklung festgelegt (z.B. die d. -
Blutstammzelle); s.a. Determination.

 Suchindex zurück vorwärts 9830. Detonationstrauma

- Explosions-, Knalltrauma.

 Suchindex zurück vorwärts 9831. de Toni*...

s.u. Debreaigu*-de Toni*...

 Suchindex zurück vorwärts 9832. Detorsion

Fgb: orthop
Ausgleich einer anomalen Dreh-, Torsionsstellung, z.B. durch
Torsionsosteotomie.

 Suchindex zurück vorwärts 9833. Detorsionseinlage

Fgb: orthop
Einlage (mit Supinationskeil u. Abstützung des äußeren Fußrandes) zur
Korrektur der Pronationsstellung bei Knick-Spreiz-Senkfuß.

 Suchindex zurück vorwärts 9834. Detoxikation

- Desintoxikation.

 Suchindex zurück vorwärts 9835. Detritus

breiige oder krümelige Überreste zerfallener Gewebs- u. Zellteile; z.B.
in Nekrosen, als Abszeßinhalt.

 Suchindex zurück vorwärts 9836. Detrusor

Kurzbez. eines Musculus detrusor, i.e.S. des M. d. vesicae PNA, des
Harnaustreibers; das ist die grob gebündelte mehrschichtige
Blasenwandmuskulatur, deren Kontraktion zur Harnentleerung führt durch
Freigabe des Abflusses durch den M. sphincter vesicae internus u. M.
retractor uvulae unter gleichzeitigem Verschluß der Harnleitermündungen
durch den funktionell assoziierten M. trigonalis; Schwäche des D. nach
chronischer Harnblasenüberdehnung hat eine kraftlose u. verzögerte
Harnentleerung ( - Miktion) zur Folge; ein Reizzustand führt zu Krämpfen
(= Detrusorspasmen) mit starkem Harndrang, erschwerter Miktion ( -
Dysurie).

 Suchindex zurück vorwärts 9837. Detrusor-Sphinkter-Dyssynergie

Störung der Miktion durch Ausbleiben der physiol. Erschlaffung des --
meist äußeren -- Blasensphinkters u. des Septum urogenitale.

 Suchindex zurück vorwärts 9838. Detubation

- Extubation.

 Suchindex zurück vorwärts 9839. Detumeszenz

Abschwellung.

 Suchindex zurück vorwärts 9840. Detur (D.)

lateinische Rezepturanweisung es ist zu geben.

 Suchindex zurück vorwärts 9841. Detur cum formula (D. c. f.)

abzugeben mit genauer Rezeptur auf dem Etikett.

 Suchindex zurück vorwärts 9842. Detur suo nomine (D. s. n.)

abzugeben unter dem richtigen Namen.

 Suchindex zurück vorwärts 9843. Deuel* Halozeichen

Fgb: geburtsh
auf der Röntgen-Beckenübersichtsaufnahme der Schwangeren eine
halbmondförm. Aufhellung um den Schädel des Feten als -- durch Ablösung
von Kopfhaut u. -schwarte (Galea) bedingtes -- Mazerationszeichen bei -
intrauterinem Fruchttod. -Halozeichen

 Suchindex zurück vorwärts 9844. deut...

Wortteil zweit- (griech. = deuteros), minder-.

 Suchindex zurück vorwärts 9845. Deuteranomal(op)ie

die betonte Grünschwäche (= relative Rotsichtigkeit) als häufigere Form
der Rot-Grün-Dichromasie ( - Deuteranopsie); der Erbgang ist
rezessiv-geschlechtsgebunden (Vork. bei ca. 5% der ).

 Suchindex zurück vorwärts 9846. Deuteranop(s)ie

als sog. Grünblindheit die Rot-Grün-Dichromasie mit starker Störung der
Grünempfindung. Der Erbgang ist rezessiv-geschlechtsgebunden (Vork. bei
ca. 1% der ). -- vgl. Deuteranomalopie.

 Suchindex zurück vorwärts 9847. Deuteria

die - Placenta.

 Suchindex zurück vorwärts 9848. Deuterium

(auch: Deutohydrogen)

Fgb: physik, chem
schwerer Wasserstoff; ein stabiles Wasserstoff-Isotop (Atomgew. 2,0147)
mit einem - Deuteron anstelle eines Protons als Atomkern. Anw. u.a. zur
Markierung (Deuterisieren) chemischer Verbindungen. Sein Oxid ist das
schwere - Wasser.

 Suchindex zurück vorwärts 9849. Deut(er)on (d)

der aus je 1 Proton u. Neutron bestehende Kern des Deuterium-Atoms
(Kernladungszahl 1, Massenzahl 2). Wegen der geringen Bindungsenergie (2,2
MeV) durch Stoßanregung leicht zerlegbar (Anw. als Geschoß für
Kernreaktionen); vgl. Tritium.

 Suchindex zurück vorwärts 9850. Deuteropara

die - Zweitgebärende.

 Suchindex zurück vorwärts 9851. Deuteroporphyrin

ein - Porphyrin, das durch Fäulnis (z.B. im Blutstuhl) aus
Protoporphyrin entsteht.

 Suchindex zurück vorwärts 9852. Deutsches Arzneibuch (DAB)

s.u. Arzneibuch.

 Suchindex zurück vorwärts 9853. Deutsches Homöopathisches Arzneibuch (HAB)

s.u. Homöopathie.

 Suchindex zurück vorwärts 9854. Deutsche Horizontale

(auch: Frankfurter Horizontale)

Fgb: röntg
die Ohr-Augen-Ebene durch den oberen Rand der äußeren Gehörgangsöffnung
(Porus acusticus externus) u. den tiefsten Punkt des unteren
Augenhöhlenrandes.

 Suchindex zurück vorwärts 9855. Deutsche Rezeptformeln (DRF)

die bis 1945 Reichsformeln (RF) genannte neubearbeitete Rezeptsammlung
für eine wirtschaftl. Verordnungsweise von Arzneimitteln.

 Suchindex zurück vorwärts 9856. Deutschländer* Fraktur

(Carl E. D., 1872-1942, Orthopäde, Hamburg)
Spontanfraktur ( - Dauerfraktur) der Mittelfußknochen II u.oder III als
Überlastungsschaden. Mit örtlicher Schwellung u. Schmerzen einhergehend;
oft erst an der Kallusbildung erkennbar.

 Suchindex zurück vorwärts 9857. Devagination

- Desinvagination.

 Suchindex zurück vorwärts 9858. Devasatio, Devaskularisation

das Zugrundegehen bzw. der Funktionsausfall von Blutgefäßen. -- Ferner
der Ausschluß von der Blutversorgung durch - Ligatur.

 Suchindex zurück vorwärts 9859. Devastation

systematische Ausrottung von Parasiten. -- vgl. Desinfestation.

 Suchindex zurück vorwärts 9860. DeVega* Plastik

Raffung der Trikuspidalklappe durch fortlaufende Naht zur Korrektur einer
Trikuspidalinsuffizienz. -Vega

 Suchindex zurück vorwärts 9861. Deviabilität

Fgb: serol
Bindungskraft des Komplements.

 Suchindex zurück vorwärts 9862. Deviatio, Deviation

(latein.) Abweichung vom geraden Verlauf (vgl. Schielwinkel).

 Suchindex zurück vorwärts 9863. Deviatio, Deviation septi

- Septumdeviation.

 Suchindex zurück vorwärts 9864. Deviatio, Deviation, Deaiguviation conjugueaigue

die assoziierte - Augenabweichung.

 Suchindex zurück vorwärts 9865. Devic* Syndrom

Fgb: ophth
- Neuromyelitis optica.

 Suchindex zurück vorwärts 9866. devital

ohne vitale Reaktionen.

Fgb: dent
pulpentot ( - Devitalisation [2]).

 Suchindex zurück vorwärts 9867. Devitalisation

Zellschädigung bis hin zum Verlust der Teilungsfähigkeit (bei -
Neoplasmen gleichbedeutend mit Hemmung der Rezidiv- u. Metastasenbildung).
das Abtöten der nicht mehr zu erhaltenden Zahnpulpa durch Einlagen von
Arsen, Paraformaldehyd etc.; ermöglicht eine leichtere u. schmerzlose
Pulpaentfernung.

 Suchindex zurück vorwärts 9868. Devoratio

(latein.) Schlucken, Schluckakt.

 Suchindex zurück vorwärts 9869. Dewar* Gefäß

Isoliergefäß mit doppelwandigem Vakuummantel.

 Suchindex zurück vorwärts 9870. Dexamethason

9-Fluor-16-methylprednisolon; ein stark wirksames synthet.
- Glucocorticoid mit geringen Mineralocorticoid-Eigenschaften.

 Suchindex zurück vorwärts 9871. Dexio...

Wortteil (griech.) rechts; - Dextro...

 Suchindex zurück vorwärts 9872. dexter

(latein.) der rechte; geschickt ( - Dexteralität).

 Suchindex zurück vorwärts 9873. Dext(e)ralität

funktionelles Überwiegen der rechten Körperhälfte bzw. des rechtsseitigen
Organs eines Organpaares; i.e.S. die Rechtshändigkeit.

 Suchindex zurück vorwärts 9874. Dextran

ein wasserlösliches Polysaccharid = [C6H10O5]n, das extrazellulär
von - Leuconostoc mesenteroides enzymatisch aus Saccharose aufgebaut wird
u. in Form hydrolytisch aufgespaltener Produkte klinisch (in
physiologischer Kochsalz- bzw. anderer Elektrolyt-Lsg.) als
Flüssigkeitsersatzmittel (Plasmaexpander) dient; kann anaphylaktoide
Unverträglichkeitsreaktionen auslösen (die evtl. mit - Hapten-Dextran
bekämpft werden können). Wird nur langsam durch Dextranase (= 1,
6-Glucosidase) abgebaut. Dient ferner als Osmotherapeutikum (vgl. Diurese)
u. als Zusatz für Röntgenkontrastmittel. -- Das Sulfat
(Dextran-Schwefelsäureester) des Dextrans wirkt als - Heparinoid.

 Suchindex zurück vorwärts 9875. Dextran-Kohle-Assay

Abtrennung von freien u. gebundenen Steroiden durch Adsorption der freien
an Dextran-Kohle-Partikel; z.B. zur Bestimmung von Östrogenrezeptoren.

 Suchindex zurück vorwärts 9876. Dextrin

Stärkegummi; ein Polysaccharidgemisch, das v.a. aus Oligo- u. Polymeren
der - Glucose besteht. Es entsteht beim hydrolytischen oder therm. Abbau
(Dextrinisierung) der Stärke bzw. wird durch Bacillus macerans als
zyklisches Schardinger* Dextrin gebildet. Hochmolekulares D. färbt sich
mit Jod blau (Amylo-D.). -- Anw. u.a. als Klebstoff, Schutzkolloid,
Verdickungs- u. Bindemittel (in Pillen, Tabletten etc.). -- s.a.
Grenzdextrine (ß-Dextrine). -Polysaccharid

 Suchindex zurück vorwärts 9877. Dextrin-1,6-glucosidase

Fgb: enzym
eine Glykosidhydrolase (u.a. in Muskulatur u. Leber), die in kurzen
Polysaccharidseitenketten (z.B. im Glykogen) endständige freie 1,
6-Bindungen spaltet. Verminderte oder fehlende Aktivität des Enzyms stellt
den ursächlichen Faktor der hepatorenalen Glykogenspeicherkrankheiten
(Gierke*, Pompe* Syndrom, Forbes* Glykogenose) dar.

 Suchindex zurück vorwärts 9878. dextro...

Wortteil rechts ( - dexter); s.a. Dex(io)...

 Suchindex zurück vorwärts 9879. Dextroangiokardiographie

Fgb: röntg
die - Angiokardiographie (Kontrastdarstellung) der rechten Herzhälfte
einschließlich der Hohlvene u. der Arteria pulmonalis u. deren Äste;
erfolgt durch i.v. Verabfolgung des Röntgenkontrastmittels in eine
Ellenbogenvene oder -- via Herzkatheter -- in die Hohlvene. Typisches
Kontrastbild (= Dextrogramm) - Abb.; s.a. Dextrokardiographie. Abb. 3A

 Suchindex zurück vorwärts 9880. Dextroduktion

die Augapfelwendung nach rechts; vgl. Dextroversion.

 Suchindex zurück vorwärts 9881. Dextroelevation

unwillkürliche Wendung des Augapfels nach rechts-oben.

 Suchindex zurück vorwärts 9882. Dextrogramm

die Röntgenbildserie der Dextroangiokardio- bzw. Dextrokardiographie.

Fgb: kard
die Rechtsform des EKG; in den Brustwand-Ableitungen mit kleinem R,
tiefem S u. kurzer Zeitspanne zwischen Beginn u. Gipfel des R; vgl.
Dextrokardiogramm (2).

 Suchindex zurück vorwärts 9883. dextrogyr, dextrogyral (d)

Fgb: physik
rechtsdrehend; s.a. Drehung (2), Drehwert.

 Suchindex zurück vorwärts 9884. Dextroinfraduktion

Senkung u. Rechtswendung des Augapfels.

 Suchindex zurück vorwärts 9885. Dextrokardie

Lage des Herzens überwiegend in der re. Brustkorbhälfte; i.e.S. die
Spiegelbilddextrokardie als Fehldrehungs- = Inversionsfolge (Längsachse
von li.-oben nach re.-unten u. nach re. gerichtete Herzspitze); s.a.
Dextroversio, -positio cordis.

 Suchindex zurück vorwärts 9886. Dextrokardiogramm

- Dextrogramm.
das durch direkte (am Herzen erfolgende) Ableitung gewonnene EKG der
rechten Herzhälfte.

 Suchindex zurück vorwärts 9887. Dextrokardiographie

die selektive Röntgenkontrastdarstellung der re. Herzhälfte u. des
kleinen Kreislaufs nach Kontrastmittel-Injektion über einen transvenös in
den re. Vorhof oder Ventrikel eingeführten Herzkatheter. -- vgl.
Dextroangiokardiographie.

 Suchindex zurück vorwärts 9888. Dextroklination

die assoziierte (= beidseitige) Abweichung beider Augäpfel nach rechts.

 Suchindex zurück vorwärts 9889. Dextromethorphan

ein Morphinderivat mit antitussiver -- aber ohne analgetische -- Wirkung,
mit nur sehr geringem Suchtpotential (im Gegensatz zum optisch isomeren
Levomethorphan).

 Suchindex zurück vorwärts 9890. Dextropositio(n)

Fgb: path
die Rechtsverlagerung eines natürlich linksseitigen Organes.

 Suchindex zurück vorwärts 9891. Dextropositio(n) aortae

die Rechtslage des Aortenbogens; reitende - Aorta, - Arcus aortae
dexter.

 Suchindex zurück vorwärts 9892. Dextropositio(n) cordis

eine erworbene, zug- oder druckbedingte Rechtsverlagerung des Herzens. --
- Dextrokardie.

 Suchindex zurück vorwärts 9893. Dextropositio(n) uteri

Fgb: gyn
zug- oder druckbedingte Rechtsverlagerung der Gebärmutter einschließlich
der Portio.

 Suchindex zurück vorwärts 9894. Dextropropoxyphen

ein Analgetikum mit codeinähnlicher Wirkung; suchterzeugend
(Wirkungspotenzierung durch Alkohol).

 Suchindex zurück vorwärts 9895. Dextrose

- Glucose.

 Suchindex zurück vorwärts 9896. Dextrosupraduktion

Hebung des Augapfels unter gleichzeitiger Wendung nach rechts.

 Suchindex zurück vorwärts 9897. Dextrosupraversion

die Blickwendung nach re. u. oben.

 Suchindex zurück vorwärts 9898. Dextrotorsion

Fgb: path
die Verdrehung (Torsion) um die Längsachse nach rechts. -- Vielfach
gleichsinnig gebraucht mit - Dextroversio.

 Suchindex zurück vorwärts 9899. Dextroversio(n)

die Lage- oder Richtungsänderung nach rechts; ophth die Blickwendung
nach rechts.

 Suchindex zurück vorwärts 9900. Dextroversio(n) cordis

durch gestörten - Descensus der Herzanlage bedingte, meist isolierte
(ohne Rechtsverlagerung anderer Organe) Rechtsanomalie des Herzens als -
Dextrokardie mit Pendeln u. Drehung des Herzens um seine Längsachse nach
rechts (Dextrorotation, Dextrotorsion); die linke Herzkammer liegt vorn,
die rechte hinten, der Aortenbogen links u. die Hohlvenen rechts der
Brustwirbelsäule.

 Suchindex zurück vorwärts 9901. Dextroversio(n) uteri

das durch VerdrängungVerziehung bedingte Abkippen der Gebärmutter nach
rechts bei normaler Portiostellung.

 Suchindex zurück vorwärts 9902. Dezeleration

Verlangsamung, Geschwindigkeitsabnahme in der Zeiteinheit; z.B.
geburtsh die Verlangsamung der Herzschlagfrequenz der Leibesfrucht
unter den Wehen; - Dip.

 Suchindex zurück vorwärts 9903. Dezelerationstrauma

Verletzung als Folge plötzlicher Unterbrechung einer schnellen
Körperbewegung, z.B. bei Auffahrunfall, Flugzeugabsturz. Typisch sind v.a.
Organabrisse, -einrisse (z.B. des Pankreas bzw. der Aorta), aufprall- u.
schleuderungsbedingte Knochenbrüche (v.a. Schädel-, Bein-,
Wirbelfrakturen); s.a. Peitschenhiebsyndrom.

 Suchindex zurück vorwärts 9904. Dezerebration

im Tierexperiment die Ausschaltung des Großhirns durch Durchtrennung des
Hirnstammes oder durch Unterbindung der Hirnschlagadern.
Ausfall des Großhirns als Folge einer Blutung, Verletzung, Tumorbildung
mit Unterbrechung der Hirnrinden-Hirnstamm-Verbindung; bietet das Bild der
- Enthirnungsstarre (Dezerebrationsstarre) sowie einen Zustand mit
Hirnstamm-gesteuertem primitivem Schlaf-Wach-Rhythmus sowie Paresen,
Akinesen, Mutismus, extrapyramidalen Störungen, oralen Reflexautomatismen.

 Suchindex zurück vorwärts 9905. Dezi...

Präfix (bei Maßeinheiten) das 10-1fache.

 Suchindex zurück vorwärts 9906. Dezibel (dB, db)

Fgb: physik
dimensionslose Größe zur Definition einer Dämpfung oder Verstärkung um
den 10-1fachen Wert des Bel; 1 dB = 10 log I1I0 = 20 log P1P0
(I1I0, P1P0 = Verhältnis zweier Intensitäten, Schallstärken etc. bzw.
zweier Spannungen, Schalldrücke etc.). Durch die willkürliche Festlegung
von I0 u. P0 gibt das dB einen Pegel an. Allgemein -- unter Bezug auf
die Schallintensität 10-16 Wcm2 bzw. den Schalldruck 2-10-4 mybar (=
Schwellenwert des Ohres bei 1000 Hz) -- ist 1 dB der
Intensitätsunterschied, den das menschl. Ohr eben noch wahrnimmt (u. damit
= 1 Phon).

 Suchindex zurück vorwärts 9907. Dezidua

- Decidua.

 Suchindex zurück vorwärts 9908. Deziduapolyp

an der - Decidua der Gebärmutter ein polypöses Gebilde ohne
Chorionzotten, meist umgeben von konzentrisch geschichteten
Blutgerinnseln.

 Suchindex zurück vorwärts 9909. Deziduazellen

vergrößerte, kohlenhydrat- u. fettreiche Zellen des Endometriumstromas
der - Decidua. Nachweis im Abrasionsmaterial spricht für Schwangerschaft.

 Suchindex zurück vorwärts 9910. Dezimalpotenz, -verdünnung

Fgb: hom
s.u. Potenz.

 Suchindex zurück vorwärts 9911. Dezimeterwellen

elektromagnetische Wellenlängen im Dezimeterbereich (Frequenz um 109 Hz,
d.h. im Hochfrequenzbereich). -- Ihre therap Anw. als
Ultrakurzwellen (0,69 m = 433 MHz) bewirkt durch die im Gewebe
erfolgende Absorption der Strahlungsenergie Erwärmung.

 Suchindex zurück vorwärts 9912. D-Faktor

das Antigen D des - Rhesus-Systems.

 Suchindex zurück vorwärts 9913. DFDT

Difluordiphenyltrichloräthan; ein Fluorderivat des DDTR; ein
Kontaktinsektizid.

 Suchindex zurück vorwärts 9914. DFP

Diisopropyl-fluorophosphat; ein - Phosphorsäureester.
Druck-Frequenz-Produkt (aus Herzfrequenz u. systol. Blutdruck 100).

 Suchindex zurück vorwärts 9915. DHEA

- Dehydroepiandrosteron.

 Suchindex zurück vorwärts 9916. Dhobie-itch

(Hindi) die Wäscherkrätze in Südostasien; Kontaktdermatitis durch als
Wäschetinte benutztes Bhilawano; auch eine Epidermo- bzw.
Trichophytendermatitis (Tinea cruris) in Form eines Ekzema marginatum.

 Suchindex zurück vorwärts 9917. D-Hormone

aus Prohormonen (Cholecalciferol, Ergocalciferol) durch Hydroxylierung
gebildete Metaboliten des Vitamin D.

 Suchindex zurück vorwärts 9918. D-H-S-Diagnostik

Fgb: mykol
s.u. Rieth*.

 Suchindex zurück vorwärts 9919. DHT

- Dihydrotestosteron.

 Suchindex zurück vorwärts 9920. Di

(sprich d-i) - Diphtherie.

 Suchindex zurück vorwärts 9922. di...

Präfix 1) zwei, doppelt (vgl. bi...), 2) durch, hindurch,
zwischen (= dia...), 3) auseinander (= dis...).

 Suchindex zurück vorwärts 9923. dia...

Präfix ( - di...[2]).

 Suchindex zurück vorwärts 9924. Diabetes

(griech. = Hindurchgehenlassen)
Harnruhr. Bezeichnung für Krankheiten mit vermehrter bzw. krankhaft
gesteigerter Ausscheidung von Flüssigkeit u.oder bestimmten
Stoffwechselprodukten durch die Niere; z.B. Amin-D. ( -
Abderhalden*-Fanconi* Syndrom), - Phosphat-D. sowie -- endokrin
i.e.S. -- der - Diabetes mellitus u. der - D. insipidus.

 Suchindex zurück vorwärts 9925. Diabetes, apankreatischer

- D. mellitus nach Pankreatektomie (= pankreopriver D. m.).

 Suchindex zurück vorwärts 9926. Diabetes, asymptomatischer

- D. mellitus, der nur durch bestimmte Teste faßbar ist, jedoch keine
klinischen Symptome bietet (auch als latenter, chemischer, subklinischer
Diabetes bezeichnet). Glucosetoleranztest ist pathologisch (Impaired
Glucose Tolerance [IGT]); Nüchternblutzucker unter 130 bzw. 125 mgdl (im
Venen- bzw. Kapillarblut).

 Suchindex zurück vorwärts 9927. Diabetes azoticus s. azoturicus

ein - D. mellitus mit vermehrtem Auftreten ketoplastischer Aminosäuren
u. ihrer Endprodukte in Blut u. Harn als Symptom einer diabetischen
Azidose.

 Suchindex zurück vorwärts 9928. Diabetes, endokriner oder hormonaler

Intoleranz für Kohlenhydrate u. entsprechende D.-mellitus-Symptome bei
einer extrapankreatischen endokrinen Grunderkrankung, z.B. bei basophilem
Adenom des Hypophysenvorderlappens; s.a. Steroiddiabetes.

 Suchindex zurück vorwärts 9929. Diabetes, iatrogener

- D. mellitus als Folge ärztlicher Maßnahmen; z.B. als apankreatischer
D., - Steroiddiabetes.

 Suchindex zurück vorwärts 9930. Diabetes innocens s. innocuus

- Diabetes renalis.

 Suchindex zurück vorwärts 9931. Diabetes inositus

D. mellitus mit Inositurie.

 Suchindex zurück vorwärts 9932. Diabetes insipidus

(auch: D. spurius)
Wasserharnruhr; Störung des Wasserstoffwechsels mit zwanghafter
Steigerung der Wasserausscheidung u. des -- zu krankhaftem Durst führenden
-- Wasserbedarfs ( - Polyurie, Polydipsie) bei mangelnder
Konzentrationsfähigkeit der Nieren (spezifisches Gewicht des Harns 1012);
eine ungenügende Deckung des Wassermangels führt zu - Exsikkose
(hypertone Dehydration), Hyperthermie (Durstfieber). Als D. i.
neurohormonalis s. centralis bedingt durch Mangel an antidiuretischem
Hormon u. die resultierende Störung der Wasserrückresorption in den -
Tubuli der Niere. Kommt vor primär-idiopathisch oder symptomatisch, d.h.
bei entzündlicher, geschwulstbedingter, traumatischer oder anderer
Schädigung des Hypothalamus-Neurohypophysen-Systems, nach Hypophysektomie.
-- Als D. i. renalis = Adiuretin- oder Vasopressin-resistenter D. i.
eine rezessiv erbliche (X-chromosomal?) angeborene Erkrankung aufgrund
fehlender Ansprechbarkeit der Tubuli auf ADH; eine sog.
Pseudoendokrinopathie, bei der ADH-Gaben wirkungslos sind. -- -
Carter*-Robbins* Test.

 Suchindex zurück vorwärts 9933. Diabetes, labiler

ein insulinabhängiger u. -empfindlicher D. mellitus mit rasch wechselndem
Stoffwechselverhalten (beträchtliche Schwankungen der Glykämie; Glucosurie
u. Ketonurie im Tagesverlauf wie auch von Tag zu Tag). Wird z.T. als
Brittle-Diabetes bezeichnet, ist ein instabiler jugendlicher Diabetes.

 Suchindex zurück vorwärts 9934. Diabetes, latenter

ein nur bzw. erst bei Belastung erkennbar werdender Diabetes,
insbesondere als - D. mellitus. -- Nach WHO-Definition ein
Diabetes-mellitus-Stadium, gekennzeichnet durch normale Reaktion auf eine
einfache Glucosebelastung, aber mit reizbedingt oder spontan auftretender
Zuckerausscheidung (also mit vorangehender abnormer Glucosetoleranz
[PrevAGT]; früher auch als latenter oder Prädiabetes bezeichnet; vgl. D.,
asymptomatischer). -- s.a. D., potentieller. -- vgl. Protodiabetes.

 Suchindex zurück vorwärts 9935. Diabetes, abDiabetes mellitus

(auch: D. verus)
die Zuckerkrankheit. Zu unterscheiden sind 3 Hauptgruppen von Störungen
des Kohlenhydratstoffwechsels Diabetes Typ I infolge Insulinmangels,
Diabetes Typ II infolge verminderter Insulinwirkung, andere Diabetesformen
( - Tab.). Der Verlauf der Erkrankung ist u.a. abhängig vom Typ der
Erkrankung. Typ I manifestiert sich in der Regel bei Kindern u.
Jugendlichen, meist akut mit Ketoazidose, evtl. auch Koma, führt zu
Gewichtsabnahme u. bedarf der lebenslangen Insulinzufuhr. Neigt zu labiler
Stoffwechsellage, zu diabetischen Mikroangiopathien, Nephropathie,
Polyneuropathie. Die Prognose scheint von der Güte der Stoffwechselführung
abhängig zu sein. Der Typ-II-Diabetes manifestiert sich im
Erwachsenenalter, wird unterschieden in Typ A mit normalem u. Typ B mit
erhöhtem Körpergewicht. Es besteht eine Insulinunterempfindlichkeit, die
Erkrankung hat eine erbl. Grundlage. Der Diabetes Typ II B wird durch
überkalorische Ernährung begünstigt, Gewichtsreduktion kann zu einer
Verbesserung der Stoffwechsellage führen. Die Behandlung wird durch Diät
u. ß-zytotrope Antidiabetika u. nur bei Komplikationen u.
Sekundärversagern mit Insulin durchgeführt. Kontrolle der
Stoffwechseleinstellung bei dieser Diabetesform mittels der Bestimmung
glykosylierter ProteineHämoglobin. -- Symptome erhöhter - Blutzucker ( -
Hyperglykämie), Zuckerausscheidung im Harn ( - Glucosurie), Neigung zu
Infekten, Juckreiz. Komplikationen sind Nerven- u. Blutgefäßerkrankungen
(Polyneuropathie bzw. Mikro- u. Makroangiopathie). -- Therapie -
Diabeteskost als Basistherapie; orale Antidiabetika bei Typ-II-Diabetes,
Insulin bei Typ I u. kompliziert verlaufendem Typ II.

 Suchindex zurück vorwärts 9936. Diabetes, potentieller

gemäß WHO eine Stoffwechselsituation (Phase) bei normaler, aber
potentiell abnormer Glucosetoleranz (PotAGT), d.h. bei begründeter Gefahr,
an Diabetes mellitus zu erkranken, d.h. bei bekannter genetischer
Belastung (Zwilling oder Eltern sind Diabetiker; Adipositas in
Diabetikerfamilie, primäre Hyperlipoproteinämie).

 Suchindex zurück vorwärts 9937. Diabetes renalis s. decipiens

eine einfach-dominant erbliche (?) gutart. Nierenfunktionsstörung mit
erniedrigter Schwelle der Niere für Blutzucker u. mit wechselnder
Zuckerausscheidung im Harn ( - Glucosurie) bei normalem oder erniedrigtem
Blutzucker. Spricht nicht an auf Diät u. Insulin. Die Glucosetoleranz (im
Test) ist normal.

 Suchindex zurück vorwärts 9938. Diabetes, sekundärer

D. mellitus z.B. bei Pankreaserkrankung, anderen endokrinen Krankheiten.

 Suchindex zurück vorwärts 9939. Diabetes spurius

- D. insipidus.

 Suchindex zurück vorwärts 9940. Diabetes steroidbedingter

- Steroiddiabetes.

 Suchindex zurück vorwärts 9941. Diabeteskost

die für die alleinige oder ergänzende diätetische Behandlung des
Diabetikers bestimmte Kost, die unter Berücksichtigung einer genügenden
Energiezufuhr individuell festgesetzte Mengen an Nahrungsfett, -eiweiß u.
Kohlenhydraten enthält. Unterschieden als Einstellungs- u. als
Standarddiät (während der klin. Behandlung u. Einstellung des
Therapieregimes), als Dauerkost (Erhaltungskost, aber auch als Aufbau-,
Kalorienreduktionskost) u. als Sonderkost (z.B. Hafer-, Reis-, Obst-,
Gemüsetage). -- s.a. Weißbroteinheit.

 Suchindex zurück vorwärts 9942. Diabetes-Suchtest

Test zur Früherkennung des latenten bzw. asymptomatischen Diabetes
mellitus; z.B. der - Glucosetoleranztest, Sulfonylharnstofftest (u.a. als
Unger*-Madison* Tolbutamidtest).

 Suchindex zurück vorwärts 9943. Diabetestypen

s.u. Diabetes mellitus.

 Suchindex zurück vorwärts 9944. Diabetid

Begleitkrankheiten der Haut bei Diabetes mellitus; z.B. Furunkulose,
Ekzeme, Necrobiosis lipoidica diabeticorum.

 Suchindex zurück vorwärts 9945. diabetisch

bei bzw. durch - Diabetes mellitus.

 Suchindex zurück vorwärts 9946. diabetisch Gangrän

die v.a. an den Zehen (Diabetesfuß) vorkommende trockene oder --
superinfiziert -- feuchte Gangrän ( - Abb.) als Komplikation des Diabetes
mellitus, bedingt durch eine Kombination von Arteriosklerose u.
diabetischer - Mikroangiopathie.

 Suchindex zurück vorwärts 9947. diabetisch Glomerulosklerose

- Nephropathia diabetica.

 Suchindex zurück vorwärts 9948. diabetisch Koma

- Coma diabeticum.

 Suchindex zurück vorwärts 9949. diabetisch Nephropathie

- Nephropathia diabetica.

 Suchindex zurück vorwärts 9950. diabetisch Triopathie

das - Kimmelstiel*-Wilson* Syndrom, kombiniert mit diabetischer -
Retinopathie u. Polyneuropathie als Spätkomplikationen des - Diabetes
mellitus. Abb. 3A

 Suchindex zurück vorwärts 9951. diabetogen

- Diabetes auslösend bzw. durch Diabetes bedingt.

 Suchindex zurück vorwärts 9952. diabetogen Hormone

Hormone, die durch Störung, Destabilisierung des
Kohlenhydratstoffwechsels einen - Diabetes mellitus auszulösen vermögen;
u.a. Wachstumshormon, Glucocorticoide.

 Suchindex zurück vorwärts 9953. Diabrose

(latein. = Durchnagung)
- Arrosion.

 Suchindex zurück vorwärts 9954. Diacetylmorphin

(auch: Heroin, Diamorphin)
Diessigsäureester des Morphins (als Analgetikum mindestens 5fach stärker
als Morphin); ein -- nicht verschreibbares -- - Betäubungsmittel; s.a.
Heroinsucht.

 Suchindex zurück vorwärts 9955. Diachorese

- Defäkation.

 Suchindex zurück vorwärts 9956. diachylon

Fgb: pharm
mit Pflanzensaft bereitet bzw. -- neuerdings -- Bleioxid enthaltend.

 Suchindex zurück vorwärts 9957. Diademverband

- Thoraxdiadem.

 Suchindex zurück vorwärts 9958. Diadochokinese

Fgb: physiol
der geordnete, rhythmische Ablauf rasch aufeinanderfolgender
gegensinniger (= antagonistischer) Bewegungen. -- vgl. Adiadochokinese.

 Suchindex zurück vorwärts 9959. Diät

jede nach Erfahrungen u. physiologischen Erwägungen zusammengestellte,
von der normalen Ernährung deutlich abweichende Kostform als Mittel zur
gezielten therapeutischen (Krankenkost) oder prophylaktischen
Beeinflussung des Stoffwechsels.

 Suchindex zurück vorwärts 9960. Diätetik

Lehre von der vernunftgemäßen Lebensweise (Eubiotik), ausgerichtet auf
das körperlich-seelische Wohlbefinden.

Diätlehre
Lehre von der Zusammensetzung der Nahrung u. der Wirkung der einzelnen
Nahrungsmittel auf den -- gestörten -- Stoffwechsel.

 Suchindex zurück vorwärts 9961. Diäthyläther

- Äther.

 Suchindex zurück vorwärts 9962. Diäthylaminoäthyl-

die chemische Gruppierung (C2H5)2N-CH2-CH2-; s.a. DEAE...

 Suchindex zurück vorwärts 9963. Diäthylbarbitursäure

(auch: Barbital)
- Acidum diaethylbarbituricum; s.a. Barbiturate.

 Suchindex zurück vorwärts 9964. Diäthylenglykol

(auch: Diethylenglycol)
s.u. Glykole.

 Suchindex zurück vorwärts 9965. Diäthylstilboestrol

- Diethylstilbestrol.

 Suchindex zurück vorwärts 9966. Diafixation

- Transfixation.

 Suchindex zurück vorwärts 9967. Diagnose, Diagnosis

die nosologisch-systematische Benennung eines Krankheitsbildes, in der
Praxis die Summe der Erkenntnisse, auf denen das ärztliche Handeln beruht;
vgl. Diagnostik.

 Suchindex zurück vorwärts 9968. Diagnose, Diagnosis per exclusionem

eine nicht direkt aufgrund der Befunde, sondern durch Ausschluß
konkurrierender Diagnosen gestellte Diagnose ( - Differentialdiagnostik).

 Suchindex zurück vorwärts 9969. Diagnose, Diagnosis ex juvantibus

Diagnose anhand eines Therapie-Erfolges oder -Mißerfolges.

 Suchindex zurück vorwärts 9970. Diagnostik

alle auf die Erkennung eines Krankheitsgeschehens als definierte
nosologische Einheit (vgl. Diagnose) gerichteten Maßnahmen. Umfaßt die
Erhebung der Anamnese, Untersuchung des Patienten, evtl. auch seiner
Ausscheidungen, Körpersäfte (u.a. als Serumdiagnostik), Gewebe bzw. Zellen
( - Biopsie, - Zytodiagnostik), Strahlenanwendung (als Röntgendiagnostik,
Szintigraphie), Nutzung bioelektrischer Ströme ( - EKG, - EEG, - EMG)
oder des Schalls ( - Audiometrie, Ultraschalldiagnostik); s.a.
Computerdiagnostik. -- I.w.S. auch Bez. für die Diagnoselehre.

 Suchindex zurück vorwärts 9971. Diagnostik, invasive

D. unter Verletzung der Körperintegrität; z.B. Probeoperation, Biopsie,
Angiographie, Arthroskopie, -graphie.

 Suchindex zurück vorwärts 9972. Diagnostik, pränatale

s.u. pränatale D.

 Suchindex zurück vorwärts 9973. diagnostischer Strich

der beidhändige tangentiale Bindegewebsstrich ( - Strich) bds. der
Wirbelsäule, um aus Krisselung der Haut, Verklebungen der Haut mit der
Unterhaut, ausbleibender oder übermäß. Hautrötung etc. auf segmentale,
auch viszerokutan-reflektorische Störungen zu schließen.

 Suchindex zurück vorwärts 9974. Diagramm

zeichnerische Darstellung (z.B. als Kurve) gewonnener Werte.

 Suchindex zurück vorwärts 9975. Diakinese

Fgb: genet
das Prophase-Endstadium der - Meiose (dort Abb.).

 Suchindex zurück vorwärts 9976. Dialysance

die Dialysierfähigkeit; diejenige Menge einer Dialyse-zugänglichen (=
dialysablen) Substanz, die pro Zeiteinheit (Minute) mittels eines
Dialysators aus dem Organismus entfernbar ist; vgl. Clearance.

 Suchindex zurück vorwärts 9977. Dialysat

durch Dialyse gewonnener Fluidextrakt aus Pflanzen bzw. das Produkt einer
therapeutischen - Dialyse.

 Suchindex zurück vorwärts 9978. Dialysator

Gerät für die - Dialyse; im Prinzip 2 durch eine poröse Membran
getrennte Flüssigkeitsbehältnisse (evtl. ineinanderhängend); -
Hämodialysator (= künstliche Niere).

 Suchindex zurück vorwärts 9979. Dialyse

physikalisches Verfahren zur Trennung molekulardispers u. kolloidal
gelöster Teilchen mittels einer semipermeablen Membran (sog. Diaphragma),
z.B. einer Cellophan- oder einer biologischen Membran, die nur die
Diffusion niedermolekularer Stoffe zuläßt, die nach Membranpassage in der
Dialysierflüssigkeit das Dialysat bilden. Das Prinzip findet in der
Medizin Anw. bei ungenügender oder ausgefallener Ausscheidungsleistung der
Niere (evtl. auch der Leber), d.h. zur Eliminierung dialysefähiger (=
dialysabler) endogener, dem Stoffwechsel entstammender Schlackenstoffe des
Organismus sowie zur Beschleunigung oder Ingangbringung der Ausscheidung
zugeführter Stoffe (z.B. Gifte); die Ausführung erfolgt mittels -
Dialysator, u. zwar befristet (z.B. für Op.-Vorbereitung, Diagnostik),
intermittierend (= periodische D.; im Dialysezentrum oder mittels
Heimniere) oder aber als - Langzeitdialyse.

 Suchindex zurück vorwärts 9980. Dialyse, extrakorporale

therapeutische D. mittels eines an den Kreislauf eines Erkrankten
angeschlossenen Dialysators, u. zwar allgemein bei Niereninsuffizienz,
-versagen als - Hämodialyse mittels künstliche Niere; ferner, v.a. bei
Leberinsuffizienz, als parabiotische D., d.h. durch Anschließen an den
Kreislauf eines Lebergesunden; vgl. Lymphdialyse.

 Suchindex zurück vorwärts 9981. Dialyse, intrakorporale

die therapeutische D. unter Nutzung körpereigener Organe, z.B. als -
Peritoneal-, Intestinaldialyse. -Peritonealdialyse -Intestinaldialyse

 Suchindex zurück vorwärts 9982. Dialyse, parabiotische

s.u. Dialyse, extrakorporale.

 Suchindex zurück vorwärts 9983. Dialyseenzephalopathie

nach 3- bis 4jähriger extrakorporaler - Dialyse auftretender schwerer
Hirnschaden; charakteristisch mit - Dysarthrie, Dysphasie u. Dyspraxie
(während der Dialyse verstärkt u. allgemein progredient) sowie -- später
-- mit Demenz, Persönlichkeitsveränderungen (paranoid, psychotisch,
delirant), Krämpfen, Myoklonien, Hirnnervenlähmungen, peripherer
Neuropathie.

 Suchindex zurück vorwärts 9984. Dialyseosteopathie

- Osteomalazie u. sekundärer - Hyperparathyreoidismus als Folgen einer
über lange Zeit durchgeführten - Hämodialyse bei chronischer
Niereninsuffizienz, die ihrerseits zu Mangel an aktiviertem Vitamin D u.
zu Hypokalzämie führt.

 Suchindex zurück vorwärts 9985. Dialysierflüssigkeit

eine isoosmotische, meist auch isoionische, den blutchemischen
Verhältnissen angepaßte Lsg. als Spülflüssigkeit des Dialysators, in die
bei therapeutischer Dialyse die diffusionsfähigen Stoffwechselprodukte
bzw. Gifte eintreten.

 Suchindex zurück vorwärts 9986. Diameter

Fgb: geburtsh
Durchmesser; die geradlinige Entfernung zwischen 2 Punkten (s.a.
Distantia u. Conjugata als - Beckenmaße).

 Suchindex zurück vorwärts 9987. Diameter biparietalis

beim Neugeborenen als parietale Schädelbreite die größte Entfernung der
beiden Scheitelhöcker; normal ca. 9,5 cm.

 Suchindex zurück vorwärts 9988. Diameter bitemporalis

beim Neugeborenen als kleinster Querdurchmesser des Schädels die
Entfernung zwischen den Enden der Kranznahtschenkel; normal ca. 8 cm.

 Suchindex zurück vorwärts 9989. Diameter conjugata

- Conjugata.

 Suchindex zurück vorwärts 9990. Diameter frontooccipitalis

als die größte Hirnschädellänge der Glabella-Opisthokranion-Abstand; beim
Neugeborenen normal 12 cm.

 Suchindex zurück vorwärts 9991. Diameter mediana

- D. sagittalis.

 Suchindex zurück vorwärts 9992. Diameter obliqua

der schräge - Durchmesser, insbes. als - Beckenmaß.

 Suchindex zurück vorwärts 9993. Diameter occipitomentalis

der größte schräge Durchmesser des Kopfes des Neugeborenen, d.h.
zwischen Kinnspitze u. dem entferntesten Punkt des Hinterhauptes; normal
ca. 13,5 cm.

 Suchindex zurück vorwärts 9994. Diameter sagittalis

der gerade Durchmesser in der Sagittal-Medianebene. -- s.a. Conjugata.

 Suchindex zurück vorwärts 9995. Diameter submentobregmatica

der gerade Durchmesser des Kopfes des Neugeborenen von einer Stelle dicht
unterhalb des Kinns zur großen Fontanelle; normal 9,5 cm.

 Suchindex zurück vorwärts 9996. Diameter suboccipitobregmatica

der gerade Durchmesser des kindl. Kopfes von der Mitte der großen
Fontanelle zum Nacken; normal 9,5 cm.

 Suchindex zurück vorwärts 9997. Diameter transversa

der quere Durchmesser in einer Transversalebene, z.B. als D. tuberalis
ein Durchmesser des - Beckenausgangs zwischen beidseitigem Tuber
ischiadicum (Innenfläche).

 Suchindex zurück vorwärts 9998. Diamin

aliphatische oder aromat. Verbindung mit 2 Amino- = NH2-Gruppen, z.B. -
Putrescin, Histamin.

 Suchindex zurück vorwärts 9999. Diaminosäure

jede basische Aminosäure mit 2 Amino- = NH2-Gruppen; z.B. Diaminocapron-
u. -valeriansäure (= - Lysin bzw. - Ornithin).


Suchindex zurück vorwärts 10000. Diaminoxidase

(auch: Histaminase)
ein Enzym (in Blutplasma, Niere, Leber), das Sauerstoff-unabhängig
Diamine unter Bildung von Ammoniak u. Wasserstoffperoxid zu Aminoaldehyden
oxidiert.

 Suchindex zurück vorwärts 10001. Diamond*

(Louis K. D., geb. 1902, Kinderarzt, Boston)
die - Austauschtransfusion bei Neugeborenen unter Einführung eines
PVC-Katheters in eine Nabelvene, sog. Nabelvenenmethode.

 Suchindex zurück vorwärts 10002. Diamond*-Blackfan* Syndrom

eine -- autosomal-dominant erbliche -- im 1. Lj. beginnende chronische,
normochrome, hypo- bis aplastische Anämie mit selektiver Störung der
Erythrozytenbildung, typisch mit Erythroblastenmangel (= kongenitale
Erythroblastophthise mit Retikulozytopenie), evtl. auch mit Fehlbildungen
des Geschlechtstraktes, pseudomongoloidem Habitus, Rückstand der geistigen
u. körperl. Entwicklung.

 Suchindex zurück vorwärts 10003. Diamorphin

- Diacetylmorphin.

 Suchindex zurück vorwärts 10004. Diapasma

Streupuder.

 Suchindex zurück vorwärts 10005. Diapedese

Durchtritt zellulärer Blutbestandteile durch die intakte Wand der
Blutkapillaren als physiologischer Vorgang bzw. -- vermehrt -- als
krankhaftes Geschehen ( - Leuko-D., Diapedeseblutung). -Leukodiapedese

 Suchindex zurück vorwärts 10006. Diapedeseblutung

(auch: Haemorrhagia per diapedesin)
Blutaustritte durch krankhaft erweiterte Lücken zwischen den
Kapillarendothelien; z.B. bei Stauung (Hämostase), hämorrhagischem Infarkt,
hämorrhagischer - Diathese. -Diathese, hämorrhagische

 Suchindex zurück vorwärts 10007. Diaphakie

Fgb: ophth
- Elektrodiaphakie.

 Suchindex zurück vorwärts 10008. Diaphanie

Durchscheinen; - Diaphanoskopie.

 Suchindex zurück vorwärts 10009. Diaphanoskopie

(auch: Diaphanie)
als sog. Transillumination die mittels starker Lichtquelle
(Diaphanoskop) erfolgende Lichtdurchstrahlung von Organwandungen von der
Nachbarschaft aus zur groben Beurteilung der Gewebedichte oder des
Inhaltes einer Körperhöhle (z.B. Nasennebenhöhle) anhand der Transparenz.

 Suchindex zurück vorwärts 10010. Diaphanoskopie, diasklerale

die diasklerale Augendurchleuchtung mittels eines auf die anästhesierte
Sklera gerichteten konzentrierten Lichtstrahls; bei einem im Augapfel
entstandenen Tumor erfolgt kein rotes Aufleuchten der Pupille.

 Suchindex zurück vorwärts 10011. Diapherometer

(Noyons) Apparat zur Bestg. des Sauerstoff- u. Kohlendioxid-Druckes in
der Atemluft anhand der Änderung des elektrischen Widerstands eines
Platindrahtes in Abhängigkeit von der Wärmeleitfähigkeit der Gase.

 Suchindex zurück vorwärts 10012. Diaphorase

- Lipoamid-dehydrogenase. -- Ferner die NADPH-Dehydrogenase (angeborener
Mangel führt zu - Methämoglobinämie).

 Suchindex zurück vorwärts 10013. Diaphorese

die Schweißsekretion als physiologisches Geschehen oder als Folgeeffekt
schweißtreibender Mittel = Diaphoretika (obsolet).

 Suchindex zurück vorwärts 10014. Diaphragma

(griech.) Scheide-, Zwischenwand; z.B. path als Atresie-Membran,
opt Blende (vgl. Diaphragmabrille), chem als -- aus Cellulose
bzw. Kunststoff bestehende -- poröse Elektrolyten-Trennwand für die -
Dialyse u. - Elektrolyse, gyn - Diaphragmapessar, anat als
natürliche anatomische Trennwand, Begrenzung, i.e.S. das Zwerchfell.

ab1 Diaphragma
das in der unteren Thoraxapertur gelegene u. dort an Brustbein,
Rippenbögen u. Lendenwirbelsäule befestigte Zwerchfell als
brusthöhlenwärts gewölbte muskuläre Scheidewand zwischen dem Brust- u.
Bauchraum. Der aus einem Lenden-, Rippen- u. Brustbeinteil bestehende
Muskel besitzt zentral einen sattelförmigen Sehnenspiegel (Centrum
tendineum), der bds. von den rein muskulären Teilen, den Zwerchfellkuppeln,
überragt wird; wird vom Zwerchfellnerv ( - Nervus phrenicus), innerviert
u. wirkt -- durch Kontraktion -- als wichtigster inspiratorischer
Atemmuskel, beteiligt sich aber auch an der Bauchpresse. -- Das primäre
Zwerchfell des Embryos ist nur häutig; es geht aus dem Septum transversum,
den Membranae pleuroperitoneales u. aus dem Mesenterium dorsale hervor. --
s.a. Zwerchfell..., Phren(ik)o...

Diaphragma pelvicum
(auch: Beckenzwerchfell)
der eigentliche - Beckenboden (s.a. D. urogenitale); beidseits vom
Musculus levator ani im Afterbereich gebildete Platte als unterer Abschluß
des kleinen Beckens.

Diaphragma sellae
der den Türkensattel (Sella turcica) überspannende, die Hypophyse
bedeckende Teil der basalen Dura mater encephali.

Diaphragma urogenitale
der Musculus transversus perinei profundus u. superficialis (samt
bedeckenden Faszien) als der vordere Beckenbodenteil (vgl. D. pelvis); er
wird von der Harnröhre, bei Frauen auch von der Scheide durchbrochen.

 Suchindex zurück vorwärts 10015. Diaphragmabrille

lichtdicht abschließende orthopäd. Brille mit je 1 kleinen Öffnung im
Pupillarbereich; zur Ruhigstellung der Augen nach Operation einer
Netzhautablösung.

 Suchindex zurück vorwärts 10016. Diaphragmapessar

Fgb: gyn
von einer Gummikappe überspannter Kunststoffring als Verschlußpessar zur
Abdeckung der - Portio uteri i.S. der - Kontrazeption.

 Suchindex zurück vorwärts 10017. Diaphragmatest

Test zum indirekten Nachweis insulinähnlicher - Aktivität anhand der im
positiven Fall am Zwerchfell der Ratte auftretenden Kontraktionen.

 Suchindex zurück vorwärts 10018. diaphragmaticus

(latein.) zum Zwerchfell ( - Diaphragma) gehörend.

 Suchindex zurück vorwärts 10019. Diaphragm(at)itis

Fgb: path
fieberhafte Entzündung (Myositis) des Zwerchfells; mit Hochstand u.
Bewegungseinschränkung des Zwerchfells der erkrankten Seite, Oberbauch- u.
Brustkorbschmerzen bis in die Schulter, Reizhusten; evtl. durch Pleuritis
kompliziert.

 Suchindex zurück vorwärts 10020. Diaphyse, Diaphysis (PNA)

das die Markhöhle enthaltende Mittelstück (Corpus, Schaft) der langen
Röhrenknochen zwischen den beiden Epiphysen; s.a. Metaphyse.

 Suchindex zurück vorwärts 10021. diaplazentar

auf dem Wege überdurch die Plazenta.

 Suchindex zurück vorwärts 10022. diaplazentar Infektion

Fgb: path
Infektion des Embryos bzw. Feten durch Plazentapassage von
Krankheitserregern aus dem mütterlichen in den kindl. Kreislauf.

 Suchindex zurück vorwärts 10023. diaplazentar Stoffaustausch

der St. zwischen mütterlichem u. fetalem Kreislauf unter Passage der -
Plazentarschranke; Blutgase u. niedermolekulare Stoffe passieren fast
ungehindert, hochmolekulare dagegen nur selektiv; auf diesem Wege auch
Sensibilisierung i.S. einer Allergie möglich.

 Suchindex zurück vorwärts 10024. Diarrhö, Diarrhöe, Diarrhoea

das -- mehr als dreimalige -- Absetzen ungeformten (zu flüssigen =
unzureichend eingedickten) Stuhles ( - Fäzes) in vermehrter Menge, evtl.
mit Schleim- (D. mucosa s. serosa), Eiter- u. Blutbeimengung; in schweren
Fällen (profuse = kolliquative D.) mit nachfolgendem
Körperwassermangel ( - Dehydratation) u. mit Elektrolytverlusten sowie
evtl. mit toxischen Allgemeinerscheinungen. Tritt auf als akute D.
(katarrhalisch = pituitös; z.B. bei Gastroenteritis) oder als chronische
D.; wird u.a. benannt nach dem Entstehungsort (Magen-, Dünndarm-,
Dickdarm-D.) bzw. nach der -- auch extraintestinalen -- Ursache
(malassimilatorische D., sekretorische D.). Wird ausgelöst z.B. durch
schleimhautreizende Nahrungsmittel (alimentäre, irritative D.),
Arzneimittel, Allergene, Krankheitskeime ( - Dysenterie,
Säuglingsenteritis), Enzymmangel bzw. Dysfermentie, kann aber auch Folge
z.B. einer hormonell oder medikamentös bedingten Beschleunigung der Magen-,
Dünn- u.oder Dickdarmpassage sein.

 Suchindex zurück vorwärts 10025. Diarrhö, Diarrhöe, Diarrhoea lienterica

D., bei der im Stuhl unverdaute Nahrungsanteile vorkommen; nach
Gastrektomie, bei Magen-Kolon-Fistel.

 Suchindex zurück vorwärts 10026. Diarrhö, Diarrhöe, Diarrhoea, malassimilatorische

D. infolge einer Maldigestion oder Malabsorption bzw. als kombinierte
sowie als nicht-klassifizierbare D. (z.B. bei Pankreasinsuffizienz,
Gallensäuremangel, Dysbakterie; bei Glutenenteropathie,
Disaccharid-Malabsorptionssyndrom, paraneoplastischen Syndromen,
Endokrinopathien, ferner als Arzneimittelfolge u. bei Helminthosen;
Postgastrektomie-, Zollinger*-Ellison* Syndrom). Die malabsorbierten
Stoffe u. deren bakteriell bedingte Spaltprodukte wirken osmotisch, Fette
u. Gallensäuren zusätzlich sekretorisch. Die Stühle enthalten relativ
wenig Elektrolyte.

 Suchindex zurück vorwärts 10027. Diarrhö, Diarrhöe, Diarrhoea membranosa

- Colica mucosa.

 Suchindex zurück vorwärts 10028. Diarrhö, Diarrhöe, Diarrhoea paradoxa

Scheindiarrhö bei Verstopfung ( - Obstipation), u. zwar als Folge einer
akuten Stuhlverflüssigung durch starke Darmsaftsekretion infolge der
Irritation des unteren Dickdarms durch Kotballen D. stercoralis (oft mit
schwerem Kollaps).

 Suchindex zurück vorwärts 10029. Diarrhö, Diarrhöe, Diarrhoea, seifige

D. bei gestörter Fettverdauung, -resorption; im Stuhl vermehrter Gehalt
an Kalkseifen (= Saponifikation); s.a. Steatorrhö.

 Suchindex zurück vorwärts 10030. Diarrhö, Diarrhöe, Diarrhoea, sekretorische

D. als Folge krankhaft gesteigerter Absonderung von Verdauungssäften, zu
Elektrolyt- u. Wasserverlusten führend (wohingegen die Absorption der
Nahrungsbestandteile ungehindert abläuft). Ursachen Bakterien(toxine),
Viren, Arzneimittel, Hormone, Gallensäuren, Schwermetalle; ferner
Reizzustände durch inkomplette Dickdarmverengung, z.B. als paradoxe D. bei
Rektumkarzinom; ferner bei Polypen, virösen Adenomen. Im Vordergrund
stehen Folgen der Elektrolyt- u. Wasserverluste (v.a. Chlor- u. äquimolare
Natriumionenmengen u. ihre osmotischen Wasseranteile; im Extremfall
Cholera-ähnlich).

 Suchindex zurück vorwärts 10031. Diarrhö, Diarrhöe, Diarrhoea stercoralis

- D. paradoxa.

 Suchindex zurück vorwärts 10032. Diarrhö, Diarrhöe, Diarrhoea tropica

- Sprue.

 Suchindex zurück vorwärts 10033. Diarrhö, Diarrhöe, Diarrhoea, vikariierende

D. als Kompensationsversuch i.S. der Wasser- bzw. Metaboliten-Elimination
bei Funktionsstörung der einschlägigen Ausscheidungsorgane.

 Suchindex zurück vorwärts 10034. Diarthrosis

- Articulatio.

Fgb: path
Arthrose (i.e.S. die D. interspinosa = - Baastrup* Syndrom).

 Suchindex zurück vorwärts 10035. Diaschisis

Fgb: neur
Schock einer Funktionseinheit des Zentralnervensystems; führt zu
vorübergehendem Funktionsausfall des gesamten zugehörigen Neuronenkreises.
-Schock

 Suchindex zurück vorwärts 10036. diaskleral

durch die Sklera; s.a. Diaphanoskopie.

 Suchindex zurück vorwärts 10037. Diaskopie

Röntgendurchleuchtung.

Fgb: derm
das Wegdrücken einer entzündl. Rötung mittels Glasspatel zur Darstellung
der Eigenfarbe des Infiltrats.

 Suchindex zurück vorwärts 10038. Diastase

Fgb: path
Diastasis a) path das Auseinanderstehen, -weichen, -klaffen von
Organteilen, die natürlicherweise engen Kontakt haben; als -
Rektusdiastase, als D. von Gelenkenden der Knochen bzw. Knochenfragmenten,
als Breitstand der Zähne (vgl. Diastema). -- b) kard die Phase der -
Diastole der Herzventrikel unmittelbar vor der Vorhofkontraktion.

Fgb: enzym
Sammelbez. für die - Amylasen (Hydrolasen, die -- als diastatisches
Enzym -- Kohlenhydrate aufspalten), d.h. für -, ß- u.
gamma-Amylasen.

 Suchindex zurück vorwärts 10039. Diastasis

- Diastase (1).

 Suchindex zurück vorwärts 10040. Diastema

eine nicht durch Zahnverlust bedingte Zahnlücke.

 Suchindex zurück vorwärts 10041. Diastema, echtes

(auch: Trema)
erbliche Lücke zwischen den oberen mittl. Schneidezähnen beider Gebisse,
im Milchgebiß evtl. physiologisch.

 Suchindex zurück vorwärts 10042. Diastema, unechtes

Lücke durch Raumüberschuß bei - Agenesie der seitlichen Schneidezähne,
bei nasopalatinaler Zyste etc.

 Suchindex zurück vorwärts 10043. Diastematocrania

- Kranioschisis.

 Suchindex zurück vorwärts 10044. Diastematomyelie

Fgb: path
- Myeloschisis. -- vgl. Rhachischisis.

 Suchindex zurück vorwärts 10045. Diaster

Fgb: zytol
die doppelte sternförmige Chromosomenanordnung während der späten
Anaphase der - Mitose.

 Suchindex zurück vorwärts 10046. Diastole

Fgb: physiol
das Stadium der Erschlaffung als Bewegungsphase eines muskulären
Hohlorgans zwischen 2 Systolen; i.e.S. kard die D. der Herzkammern
vom Beginn des erfolgten Taschenklappenschlusses der großen Herzgefäße bis
zum Beginn des Segelklappenschlusses (wohingegen die Vorhofdiastole
während Kammersystole erfolgt). Abschnitte - Proto-D. (die Phase der
isometrischen Erschlaffung sowie der raschen Füllung), - Diastase u.
Phase der Vorhofkontraktion. Die Dauer beträgt ca. 0,5-0,6 Sek.; bei
Herzfrequenzerhöhung ist sie die überwiegend verkürzte Herzzyklusphase (u.
zwar ohne wesentl. Rückwirkung auf die Herzfüllung).

 Suchindex zurück vorwärts 10047. Diastole, aktive

der Abschnitt der Diastole der Herzventrikel, in dem diese infolge
Höhertretens der - Ventilebene der Segelklappen eine Sogwirkung
entfalten.

 Suchindex zurück vorwärts 10048. Diastole, elektrische

im EKG die T-P-Zwischenstrecke.

 Suchindex zurück vorwärts 10049. Diastolikum

Fgb: kard
diastolisches - Herzgeräusch.

 Suchindex zurück vorwärts 10050. diastolisch

die - Diastole (v.a. des Herzens) betreffend.

 Suchindex zurück vorwärts 10051. diastolisch Galopp

Fgb: kard
s.u. Galopprhythmus.

 Suchindex zurück vorwärts 10052. diastrophisch

Fgb: path
verdreht, verkrüppelt.

 Suchindex zurück vorwärts 10053. diastrophisch Zwergwuchs

- Lamy*-Maroteaux* Syndrom.

 Suchindex zurück vorwärts 10054. Diathermie

(auch: Thermopenetration)
die Tiefenerwärmung des Körpers durch elektromagnetische Schwingungen des

klassische Langwellen-D. u. als Kurzwellen-D. ( - Hochfrequenztherapie)
einschl. der Ultrahochfrequenz- u. - Mikrowellentherapie (mit Dezi- bzw.
Zentimeterwellen) sowie als d'Arsonvalisation. -- Die Wärmewirkung erfolgt
durch Energieumsatz am Ort (Joule* Wärme).

 Suchindex zurück vorwärts 10055. Diathermie, chirurgische

D. unter Anw. einer sehr kleinen differenten Elektrode, an der
gewebszerstörende Wärmegrade erreicht werden, so daß sie sich als
Schneidinstrument eignet; - Elektrochirurgie.

 Suchindex zurück vorwärts 10056. Diathese, Diathesis

jede erblich-konstitutionelle, i.w.S. aber auch erworbene Bereitschaft
(Disposition) des Organismus zu krankhaften Reaktionen an bestimmten
Organen oder Organsystemen; s.a. Status.

 Suchindex zurück vorwärts 10057. Diathese, Diathesis, adenoide

die exsudativ-lympathische - Diathese.

 Suchindex zurück vorwärts 10058. Diathese, Diathesis, allergische

- Allergie, Atopie.

 Suchindex zurück vorwärts 10059. Diathese, Diathesis, angioneurotische

(auch: vasoneurotische D.)
Störungen der Gefäßregulation; mit Neigung zu Gefäßkrämpfen (z.B. als
vasomotorische Angina pectoris, Migräne, Raynaud* Syndrom); s.a.
Angioneurose.

 Suchindex zurück vorwärts 10060. Diathese, Diathesis, exsudative

(auch: D. inflammatoria)
(Czerny) die besondere Disposition zu entzündlichen Reaktionen der Haut
u. Schleimhäute; manifestiert sich schon im Kindesalter z.B. in -
Dermatitis seborrhoides, Ekzem, häufigen Atemwegskatarrhen, Skrofulose; es
bestehen fließende Übergänge zu bzw. Kombinationen mit allergischer,
exsudativ-lymphatischer oder neuropathischer D.

 Suchindex zurück vorwärts 10061. Diathese, Diathesis, exsudativ-lymphatische

(auch: adenoide D.)
(Czerny) die bereits im Kindesalter erkennbare Neigung zu rezidivierenden
Katarrhen der Luftwege u. zu Entzündung des lymphatischen Systems (z.B.
Rachenmandelhyperplasie); s.a. D., lymphatische.

 Suchindex zurück vorwärts 10062. Diathese, Diathesis, hämorrhagische

erbliche oder erworbene (toxisch-infektiöse, allergische, immunreaktive)
Blutungsneigung i.S. einer Minus-Koagulopathie, Thrombozyto-, Vasopathie;
-Thrombozytopathie manifestiert sich als Purpura, Petechien, Ekchymosen,
Sugillationen, Hämaturie, Hämoptyse, Epistaxis, Melaena, Menorrhagien,
Metrorrhagien etc.; s.a. Verbrauchskoagulopathie.

 Suchindex zurück vorwärts 10063. Diathese, Diathesis, harnsaure

(auch: D. urica)
Neigung zu - Hyperurikämie, - Gicht.

 Suchindex zurück vorwärts 10064. Diathese, Diathesis, iktaffine

Neigung zu Krampfanfällen; bei Fehlbildungen, Differenzierungsmangel der
Hirnrinde.

 Suchindex zurück vorwärts 10065. Diathese, Diathesis inflammatoria

entzündliche D., - D., exsudative.

 Suchindex zurück vorwärts 10066. Diathese, Diathesis, lymphatische

(auch: Lymphatismus, Status lymphaticus)
Neigung zu - Hyperplasie der lymphatischen Organe (s.a. D.,
exsudativ-lymphatische), v.a. bei pastösen Kindern; es besteht
Resistenzschwäche gegen Infektionen.

 Suchindex zurück vorwärts 10067. Diathese, Diathesis spasmodica

- Spasmophilie.

 Suchindex zurück vorwärts 10068. Diathese, Diathesis, vasoneurotische

- D., angioneurotische.

 Suchindex zurück vorwärts 10069. Diatomeen

Fgb: botan
die in Süß- u. Meerwasser verbreiteten Kieselalgen. -- forens
D.-Nachweis in Lunge oder Nieren der Leiche ist Beweis für Tod durch
Ertrinken.

 Suchindex zurück vorwärts 10070. Diaz* Syndrom

aseptische Epiphysennekrose des Talus.

 Suchindex zurück vorwärts 10071. Diazepam

ein v.a. als Tranquilizer gebräuchliches - Benzodiazepinderivat.

 Suchindex zurück vorwärts 10072. Diazepine

Sammelbez. für Verbindungen mit dem Grundgerüst des Diazepins (ein
heterozyklischer, 2 Stickstoff-Atome enthaltender 7gliedriger Ring); z.B.
- Benzodiazepine.

 Suchindex zurück vorwärts 10073. Diazetyl...

s.u. Diacetyl...

 Suchindex zurück vorwärts 10074. Diazo...

Fgb: chem
Präfix zur Kennzeichnung der Azogruppe -N=N-.

 Suchindex zurück vorwärts 10075. Diazokörper

Fgb: biochem
ein normales Stoffwechselprodukt unbekannter Zusammensetzung
(Urochromogen? Ätherschwefelsäuren?), dessen krankhaft vermehrte
Ausscheidung im Harn (z.B. bei Typhus, Fleckfieber) durch die -
Diazoreaktion nachzuweisen ist.

 Suchindex zurück vorwärts 10076. Diazoniumsalze

Salze der allgemeinen Formel [Ar-N3BdgNeh+]X- (Ar u. X symbolisieren
einen aliphatischen bzw. einen Säurerest); ihre Kupplung mit Phenolen
ergibt Azofarbstoffe. -- vgl. Diazoreaktion.

 Suchindex zurück vorwärts 10077. Diazoreaktion

(Ehrlich 1882) allgemein mit Diazoreagens ausgeführte, auf der Kupplung
eines - Diazoniumsalzes mit kupplungsfähigen Substanzen beruhende u.
meist mit Bildung eines gefärbten Produktes ablaufende Reaktion; z.B. zum
Nachweis von Diazokörpern im Harn bzw. -- nach van den Bergh -- zum
Nachweis des direkten u. indirekten - Bilirubins im Serum (Rotfärbung
durch Bildung von Azobilirubin erfaßt direktes Bilirubin; indirektes
Bilirubin reagiert erst nach Zusatz von Coffein-Lsg. oder Alkohol).

 Suchindex zurück vorwärts 10078. Diazoverbindung

Fgb: chem
organische Verbindung mit der Azogruppe -N3BdgN-.

 Suchindex zurück vorwärts 10079. Dibekacin

- Aminoglykosid-Antibiotikum; ein halbsynthetisches Kanamycin-Derivat.

 Suchindex zurück vorwärts 10080. Dibenzazepin

ein mit 2 Benzolringen kondensierter 7gliedriger Ring; als
Dibenzazepin-Derivate z.B. trizyklische Antidepressiva.

 Suchindex zurück vorwärts 10081. Dibenzodioxine; Dibenzofurane

s.u. Dioxine.

 Suchindex zurück vorwärts 10082. Dibenzpyren

höhere 6kernige aromatische Kohlenwasserstoffe; wirken - karzinogen.

 Suchindex zurück vorwärts 10083. Dibothriocephalus

- Diphyllobothrium.

 Suchindex zurück vorwärts 10084. DIC

Fgb: hämat
disseminated intravascular coagulation (= akute -
Verbrauchskoagulopathie).

Fgb: physiol
- Dreieck-Impuls-Charakteristik.

 Suchindex zurück vorwärts 10085. Dicarbonat

- Bicarbonat.

 Suchindex zurück vorwärts 10086. Dicarbonsäuren

Carbonsäuren mit 2 Carboxyl-Gruppen (= COOH) im Molekül, z.B. Äpfel-,
Bernstein-, Fumarsäure.

 Suchindex zurück vorwärts 10087. Dicephalus

(auch: Dizephalus, Derodidymus)

Fgb: path
Doppelfehlbildung mit 2 Köpfen u. einer mehr oder minder weit nach kaudal
reichenden (Hals-)Wirbelsäulenverdoppelung (Derodymus).

 Suchindex zurück vorwärts 10088. 1,2-Dichloräthan

(auch: 1,2-Dichlorethan)
Äthylenchlorid; CH2Cl-CH2Cl; toxik eine gewerblich genutzte
Verbindung (hochtoxisches Lebergift; wenige ml oral können tödl. sein);
akute u. chron. Vergiftung nach Einatmung mit Übelkeit, Erbrechen,
Schwindel, Benommenheit bis Bewußtlosigkeit, später evtl. Nieren- u.
Leberschäden; auch Ursache von Kontaktdermatitis, Hornhauttrübungen.

 Suchindex zurück vorwärts 10089. Dichlorphenol-indophenol-Natrium

(auch: Tillmann* Reagens)
2,6-Dichlorchinon-4-p-ketophenylimid-natrium; ein Redoxindikator (rH
20-22,5; Farbumschlag bläulichfarblos), z.B. zur Vitamin-C-Bestimmung;
dient ferner zum direkten photometr. Nachweis des Fehlens der
NAD(P)H-Dehydrogenase bei erblicher - Methämoglobinämie.

 Suchindex zurück vorwärts 10090. Dichlorvos (DDVP)

O,O-Dimethyl-O-(2,2-dichlorvinyl)-phosphat; ein perkutan resorbierbarer
Acetylcholinesterase-Hemmer; Insektizid; MAK 0,1 ml/m3 (= ppm) bzw. 1
mg/m3.

 Suchindex zurück vorwärts 10091. Dichotomie

Fgb: anat
Zweiteilung durch Auswachsen in Form der zweizink. Gabel; vgl.
Bifurkation.

 Suchindex zurück vorwärts 10092. Dichroismus

Zweifarbigkeit eines Körpers (z.B. eines optisch einachsigen Kristalls,
der unter wechselnden Bedingungen im polarisierten Licht zwei Farben
zeigt).

 Suchindex zurück vorwärts 10093. Dichromasie

(auch: Bichromasie, Dichromatopsie)

Fgb: ophth
Farbenfehlsichtigkeit mit Erkennen von nur 2 der 3 Grundfarben (Prot-,
Deuter-, Tritanopie). -Deuteranopie -Protanopie

 Suchindex zurück vorwärts 10094. dichromatisch

zweifarbig.
farbenfehlsichtig i.S. der - Dichromasie.

 Suchindex zurück vorwärts 10095. Dichte (D)

Fgb: physik
der auf eine Längen-, Flächen- oder Raumeinheit entfallende Betrag einer
physikalischen Größe; i.e.S. die -- von Temperatur u. Druck abhängige --
spezifische Masse pro Volumeneinheit, unterschieden als absolute D.
(angegeben in gcm3 bzw. kgm3) u. als relative D. (D. im Verhältnis zur
D. eines Vergleichsstoffes, z.B. des Wassers, der Luft bei 4 oC bzw. 0 oC
u. 760 Torr; Dichtezahl = spezif. Gewicht).

 Suchindex zurück vorwärts 10096. Dick - Read* Verfahren

Fgb: geburtsh
s.u. Read*.

 Suchindex zurück vorwärts 10097. Dickdarm

- Intestinum crassum; s.a. Dickdarm..., Kolon..., Sigma..., Rektum...

 Suchindex zurück vorwärts 10098. Dickdarmadenom

Fgb: path
neoplastische Typen von Schleimhautpolypen; als tubuläres D. gestielt u.
knotig, als villöses D. meist breitbasig; ferner als tubovillöses D.
(Mischform). Neigt (v.a. der villöse Typ) zu maligner Entartung; bewirkt
durch massiven Schleimabgang schwere Störungen des
Wasser-Elektrolyt-Haushaltes. -- s.a. Dickdarmpolyp.

 Suchindex zurück vorwärts 10099. Dickdarmblase

mit Hilfe eines ausgeschalteten Dickdarmabschnittes gebildete -
Ersatzblase; i.w.S. auch eine mittels eines Dickdarmsegmentes erweiterte
Harnblase. Ersatzblasenbildung erfolgt durch Einpflanzen des
Blasendreiecks (Trigonum vesicae) oder der Harnleiter in das isolierte
Darmsegment (Zäkum, Sigma oder Rektum; s.a. Abb.). Die Harnableitung
erfolgt meist durch den natürlichen oder einen künstlichen After (s.a.
Conduit), eine Appendikostomie, feuchte Kolostomie, bei Erweiterungs-
oder Augmentationsplastik durch die Harnröhre.

 Suchindex zurück vorwärts 10100. Dickdarmdivertikel

echtes - Divertikel oder Pseudodivertikel (= Graser* Divertikel) des
Dickdarms; v.a. das letztere oft zahlreich entwickelt (Divertikulose).
Enthält evtl. Kotballen (Kotdivertikel). Ist v.a. als Folge der
Kotstauung u. der fauligen Kotzersetzung oft entzündlich verändert ( -
Divertikulitis); führt zu Übelkeit, Darmkrämpfen, Durchfällen sowie -- bei
Entzündung -- zu lokaler Peritonitis (evtl. als sog. Linksappendizitis),
evtl. zu Subileus, Abszedierung u. (gedeckter) Perforation, Fistelbildung.
-- Gefahr der bösartigen Entwicklung wird vermutet.

 Suchindex zurück vorwärts 10101. Dickdarmentzündung

- Colitis, Proktitis.

 Suchindex zurück vorwärts 10102. Dickdarmileus

Fgb: chir
- Ileus als Folge eines Dickdarmprozesses (z.B. bei Tumor; dann meist
chronisch intermittierend u. zunächst wenig dramatisch; mit veränderter
Stuhlform u. -frequenz, Darmsteifungen, perkutorisch nachweisbarer
Kolonrahmenblähung, okkulter Blutung, gefolgt von Späterbrechen u.
röntg Nachweisbarkeit von Dickdarm-, später auch Dünndarmspiegeln, -
Spiegel). Als akuter D. z.B. bei Inkarzeration, Volvulus.

 Suchindex zurück vorwärts 10103. Dickdarmkarzinom

Dickdarmkrebs, - Darmkarzinom; als Kolonkarzinom, - Rektumkarzinom,
Sigmakarzinom.

 Suchindex zurück vorwärts 10104. Dickdarmpassage

Kurzbezeichnung für Röntgenkontrastdarstellung des Kolons u. Rektums im
Rahmen der Magen-Darm-Passage (ca. 6-24 Std. nach Gabe des
Kontrastmittels).

 Suchindex zurück vorwärts 10105. Dickdarmperforation

die - Darmwandperforation im Dickdarmbereich. Führt zu schwerem
Peritonealschock, Peritonitis, Douglas-Schmerz, röntg zu
subdiaphragmaler Luftsichel auf der Bauchübersichtsaufnahme.
Komplikationen Kotfistel, -phlegmone.

 Suchindex zurück vorwärts 10106. Dickdarmpolyp

Fgb: path
- Darmpolyp im Kolonbereich (s.a. Abb.); neben fibroepithelialen,
entzündl. u. hyperplastischen - Polypen meist neoplastisch als -
Dickdarmadenom (der villöse Typ v.a. im Mastdarm; mit starker
Schleimsekretion = Mukodiarrhö, die zu Eiweißverlustsyndrom u.
Mineralverlust führt; Neigung zu maligner Entartung). Allgemein besteht
Neigung zu Blutungen; evtl. Spontanabstoßung. -- s.a. Dickdarmpolypose.
Abb. 3A

 Suchindex zurück vorwärts 10107. Dickdarmpolypose

Ausbildung zahlreicher - Dickdarmpolypen; familiär gehäufte (dominant
erbliche) Erkrankung; s.a. Polyposis intestinalis.

 Suchindex zurück vorwärts 10108. Dicker Tropfen

(Ronald Ross 1903) luftgetrockneter u. nach - Giemsa gefärbter
Bluttropfen zum mikroskopischen Schnellnachweis von Parasiten (z.B.
Malariaplasmodien; zwischen zerstörten Erythrozyten bläuliche
Parasitenkörper erkennbar).

 Suchindex zurück vorwärts 10109. Dicker Tropfen T.

modifizierter Dicker Tropfen zur orientierenden
Leukozyten-Differentialzählung; die Färbung erfolgt mit Giemsa* Lsg., die
mit Leitungswasser verdünnt ist.

 Suchindex zurück vorwärts 10110. Dickie* Körper

stark lichtbrechende Körperchen im Zytoplasma der Lymphozyten nach
Einwirkung erheblicher ionisierender Strahlung.

 Suchindex zurück vorwärts 10111. Diclofenac

ein Phenylessigsäurederivat; Verwendung als peripheres Analgetikum,
Antipyretikum u. Antiphlogistikum.

 Suchindex zurück vorwärts 10112. Dicloxacillin

ein Penicillase-stabiles - Penicillin.

 Suchindex zurück vorwärts 10113. Dicrocoeliasis

Befall durch - Dicrocoelium.

 Suchindex zurück vorwärts 10114. Dicrocoelium

eine Wurmgattung; - Trematoden [Dicrocoeliidae].

 Suchindex zurück vorwärts 10115. Dicrocoelium dendriticum, D. lanceolatum

der kleine Leberegel (5-12 mm lang); entwickelt sich in zwei
Zwischenwirten (1. Wirt sind Schnecken); gelangt durch zufälliges
Verschlucken von Metazerkarien (z.B. in an Pflanzen sitzenden Ameisen?) in
den menschl. Körper; ruft dann nach einer Präpatentperiode von ca. 60 Tg.
evtl. Beschwerden seitens der Gallenwege hervor (Dicrocoeliasis).

 Suchindex zurück vorwärts 10116. Dicty...

Wortteil Netz, Netzhaut; s.a. Dikty...

 Suchindex zurück vorwärts 10117. Dicoumarol

Hemmstoff der Blutgerinnung (in faulendem Süßklee gefunden); s.a.
Cumarin.

 Suchindex zurück vorwärts 10118. Dicytosis

das überwiegende Auftreten zweier Zelltypen (z.B. im
Differentialblutbild).

 Suchindex zurück vorwärts 10119. didelphys

(griech.) mit gedoppeltem Uterus.

 Suchindex zurück vorwärts 10120. Didesoxycytidin

s.u. AIDS.

 Suchindex zurück vorwärts 10121. DIDMOAD-Syndrom

familiäre, autosomal-rezessiv(?) erbl. Erkrankung mit Manifestation meist
im mittleren Lebensalter; Symptome Diabetes insipidus, insulinabhängiger
Diabetes mellitus (evtl. nur Glucoselabilität oder -intoleranz),
Optikusatrophie, Innenohrschwerhörigkeit (engl. deafness).

 Suchindex zurück vorwärts 10122. Didymitis

- Orchitis.

 Suchindex zurück vorwärts 10123. Didymus

der Zwilling, die Zwillingsfehlbildung (Duplicitas).
der Hoden ( - Testis).

 Suchindex zurück vorwärts 10124. Dieffenbach* Methode

(Johann Friedrich D., 1792-1847, Chirurg, Berlin)
Oberschenkelamputation nach der Zirkelschnittmethode.
Epi- oder Hypospadie-Plastik durch beidseitige streifenförm. Anfrischung
der Harnröhrenrinne u. Verschluß der Rinne durch Naht über einem Katheter
(sog. Keilnaht).
Korrektur des muskulären Schiefhalses durch subkutane Durchtrennung der
Kopfnickersehne im Brustbeinbereich.
Verschiebeplastiken zur Defektdeckung an Lippe, Nasenflügel, Ohrläppchen.
-Schiefhals

 Suchindex zurück vorwärts 10125. Diego-System

Blutgruppensystem (fast nur bei Indianern, Japanern, Chinesen) mit dem

Blutgruppenunverträglichkeiten zw. Mutter u. Kind kommen vor.

 Suchindex zurück vorwärts 10126. Dielektrolyse

- Iontophorese.

 Suchindex zurück vorwärts 10127. Diencephalon (PNA)

(auch: Dienzephalon)
das Zwischenhirn; der zwischen End- u. Mittelhirn liegende Teil des
Gehirns als Teil des Hirnstammes; umfaßt das - Thalamencephalon, den -
Hypothalamus u. den III. Hirnventrikel. Enthält Zentren für die
Oberflächensensibilität, die seelische Empfindung, die Seh-, Hör- u.
Riechbahn u. für vegetative u. inkretorische Funktionen ( -
Hypophysen-Zwischenhirn-System) sowie das Koordinationszentrum für die
Übertragung sensibler Reize auf Kerne des extrapyramidal-motorischen
Systems. -- s.a. dienzephal...

 Suchindex zurück vorwärts 10128. Diene

Fgb: chem
ungesättigte, 2 Doppelbindungen enthaltende aliphatische
Kohlenwasserstoffe der allgemeinen Formel CnH2n`k2.

 Suchindex zurück vorwärts 10129. Diensäure

Bez. für ungesättigte - Fettsäuren mit 2 konjugierten Doppelbindungen
(z.B. Linolsäure).

 Suchindex zurück vorwärts 10130. Dientamoeba fragilis

eine meist 2kernige Amöbe; gelegentlich Erreger einer meist gutartigen
Magen-Darm-Infektion mit den Symptomen einer milden Amöbenruhr (breiige
Stühle, Blähungen, Leibschmerzen); klinische Erscheinungen meist nur bei
Kleinkindern.

 Suchindex zurück vorwärts 10131. dienzephal

das Zwischenhirn ( - Diencephalon) betreffend.

 Suchindex zurück vorwärts 10132. dienzephal-autonome Krise

atypische epileptische Anfälle bei Erkrankung des Hypothalamus; es
herrschen vegetative Symptome seitens der Eingeweide vor.

 Suchindex zurück vorwärts 10133. dienzephaloretinale Degeneration

das - Laurence*-Moon*-Biedl* Syndrom.

 Suchindex zurück vorwärts 10134. Dienzephalose

(auch: Diencephalosis)
s.u. Zwischenhirnsyndrome.

 Suchindex zurück vorwärts 10135. Diethyl...

(engl.) - Diäthyl...

 Suchindex zurück vorwärts 10136. Diethylstilbestrol

ein synthetisches Stilpen-Derivat mit karzinogener Wirkung;
embryotoxische Substanz.

 Suchindex zurück vorwärts 10137. Dietlen* Syndrom

(Hans D., 1879-1955, Internist, Saarbrücken)
röntgenologische Symptomatik bei ausgedehnten
(Herzbeutel-)Zwerchfellverwachsungen.

 Suchindex zurück vorwärts 10138. Dietrich* Krankheit

(Hans D., 1891-1956, Chirurg)
aseptische Epiphyseonekrose der Mittelhandknochen (v.a. der
Metakarpalköpfchen II u. III).

 Suchindex zurück vorwärts 10139. Dieuaide* Schema

Schema zur Bestimmung der elektrischen Herzachse anhand der R-Zacken in
den Ableitungen I u. III.

 Suchindex zurück vorwärts 10140. Dieuaide* Versuch

Seitenlagerung des Pat., die normalerweise zu nachweisbaren
EKG-Veränderungen infolge Achsverlagerung führt (sie bleiben bei
mediastinaler Perikardschwiele aus).

 Suchindex zurück vorwärts 10141. Dieudonneaigu* Agar

(Adolf D., 1864-1945, Hygieniker, München)
Nährboden aus defibriniertem Rinderblut, n-Natronlauge u. verflüssigtem
Nähragar (pH 7,0) zum Nachweis von Cholera-Vibrionen.

 Suchindex zurück vorwärts 10142. Dieulafoy*

(Georges D., 1839-1911, Arzt, Paris)
toxisch-infektiöse Defekte der Magenschleimhaut (Erosio simplex) nach
Pneumonie (kommen bei heutiger Pneumoniebehandlung nicht mehr vor); bei
Erreichen der Submukosa erfolgt Entwicklung von Geschwüren mit arterieller
Blutung.

 Suchindex zurück vorwärts 10143. Dieulafoy* Pankreaskrise

Symptome des akuten Bauches zu Beginn einer hämorrhagischen -
Pankreatitis.

 Suchindex zurück vorwärts 10144. different

verschieden, ungleich bzw. eigentlich wirksam (z.B. diff. - Elektrode;
vgl. Differentialelektrode).

 Suchindex zurück vorwärts 10145. Differential...

s.a. Differenzierungs...

 Suchindex zurück vorwärts 10146. Differentialagglutination(stest) (DAT)

selektiver Nachweis agglutinierender, nicht im Rahmen einer
Antigen-Antikörper-Reaktion wirksamer Serumbestandteile, z.B. als -
Waaler*-Rose* Test.

 Suchindex zurück vorwärts 10147. Differentialblutbild (DBB)

die im speziell (meist n. Pappenheim) gefärbten - Blutausstrich
(Differentialausstrich) ermittelte prozentuale Verteilung der
kernhaltigen Zellen, d.h. der Leukozyten u. ggf. auch kernhaltiger
Erythrozyten u. pathologischer Zellformen ( - Tab. u. Abb.). Dient zur
qualitativen u. quant. Beurteilung des peripheren Blutes. Erfolgt durch
Auszählen (Absuchen in Mäanderform) von jeweils 100 Zellen (oder ein
Vielfaches); gleichzeitig Beurteilung der Erythrozytenqualität (Form,
Größe, färberisches Verhalten). Abb. 3A, a-d evtl. zus. mit Tab auf 1
Seite

 Suchindex zurück vorwärts 10148. Differentialblutsenkung

modifizierte - Blutsenkungsreaktion, mit der auch Hämatokritvolumen,
Serumgeline u. Fibrinogen quantitativ bestimmt werden.

 Suchindex zurück vorwärts 10149. Differentialdiagnose (DD)

jede bei der - Differentialdiagnostik zu berücksichtigende Diagnose
(Krankheit).

 Suchindex zurück vorwärts 10150. Differentialdiagnostik

- Diagnostik, ausgerichtet auf die Abgrenzung u. Identifizierung einer
bestimmten Krankheit innerhalb einer Gruppe symptomatisch ähnlicher (oder
z.T. sogar übereinstimmender) Krankheiten, d.h. die Abgrenzung gegen
Differentialdiagnosen.

 Suchindex zurück vorwärts 10151. Differentialelektrode

koaxiale Doppelelektrode (Hohlnadel mit isolierter Innennadel) zur
Ableitung örtlicher Muskel- oder Nervenaktionspotentiale.

 Suchindex zurück vorwärts 10152. Differentialzentrifugationstest (Quick*)

ein Suchtest für plasmabedingte Vorphase-Störungen der Blutgerinnung
anhand der Rekalzifizierungszeiten des Plasmas nach differentieller, also
schwacher bzw. starker Zentrifugation (das Plasma hat einen hohen bzw.
niedr. Plättchengehalt; in letzterem besteht bei einem plasmat.
Gerinnungsdefekt eine erhebliche Gerinnungsverzögerung).

 Suchindex zurück vorwärts 10153. differenziert

s.u. Differenzierung.

 Suchindex zurück vorwärts 10154. Differenzierung

Unterscheidung, Abweichung, Abwandlung.

Fgb: biol
die gemäß einem erblichen Muster (Bauplan) erfolgende Umwandlung (auch
Evolution) polyvalenter, d.h. in mehrfacher Richtung entwicklungsfähiger
Strukturen (Zellen, Gewebe) u. potentieller Funktionen in spezialisierte
Strukturen, Funktionen. Erfolgt als Selbstleistung der jeweiligen Struktur
(Selbst-D.; z.B. die D. des Entoderms) oder -- als abhängige D. -- erst
nach Anstoß durch einen Nachbarschaftsreiz (z.B. die Ektoderm-D.).

Fgb: path
die strukturelle u. funktionelle Angleichung des Gewebes einer Geschwulst
an das Muttergewebe (Reifung).

Fgb: histol
das färberische Differenzieren bei der sog. regressiven Färbung;
erfolgt durch Herauslösen überschüssigen Farbstoffes (mit Alkohol,
Salzsäure etc.).

 Suchindex zurück vorwärts 10155. Differenzierungsantigene

für eine bestimmte Differenzierungsstufe charakteristische -
Oberflächenantigene von Zellen; v.a. die D. von - Lymphozyten.

 Suchindex zurück vorwärts 10156. Differenzierungsnährboden

Fgb: bakt
Nährboden zur Bestimmung einer bestimmten Erregerart (oder -variation)
anhand der biochemisch ausgelösten Farbänderung der dem Nährboden
zugesetzten Indikatorsubstanzen.

 Suchindex zurück vorwärts 10157. difficilis

(auch: diffizil)
(latein.) schwierig.

 Suchindex zurück vorwärts 10158. Diffraktion

Fgb: physik
- Beugung.

 Suchindex zurück vorwärts 10159. diffus

(auch: diffusus)
zerstreut, ausgebreitet, unscharf begrenzt.

 Suchindex zurück vorwärts 10160. Diffusion

Fgb: opt
- Streuung.

Fgb: physik
das auf eine gleichmäßige Verteilung (Durchmischung) im Raum gerichtete
Sichausbreiten von Molekülen, Ionen zum Ausgleich des
Konzentrationsunterschieds (Konzentrationsgradient) zwischen
konzentrationsdifferenten Kompartimenten (Raumbereichen) des gegebenen
Raumes; erfolgt nach dem Fick* Gesetz.

 Suchindex zurück vorwärts 10161. Diffusion, einfache, freie oder passive D.

Diffusion (2) von Molekülen durch die Zellmembran bis zum Ausgleich eines
bestehenden Konzentrationsgradienten; die der hydrophoben Moleküle durch
die Lipidschicht = Lipidphase der Membran (nimmt bis zu einem bestimmten
Grenzwert des Verteilungskoeffizienten zu; nimmt mit zunehmendem Grad der
Ionisation dieser lipidlöslichen = hydrophoben Substanzteilchen rapide ab,
beschränkt sich also im wesentlichen auf Nicht-Ionen [nicht-ionische D.])
erfolgt als D. kleiner hydrophiler Moleküle durch die Membranporen (=
wäßrige Phase der Membran), passierbar -- entsprechend ihrer
unterschiedlichen Größe -- für Moleküle bestimmter Größe, woraus mit
zunehmender Molekülmasse kontinuierliche Abnahme der Permeations- =
Durchtrittsgeschwindigkeit resultiert; Passierbarkeit elektrisch geladener
Poren selektiv begrenzt auf bestimmte Anionen bzw. Kationen. --
Energiequelle dieser D. ist die Wärme- oder Brown* Molekularbewegung.

 Suchindex zurück vorwärts 10162. Diffusion, behinderte

die durch eine vollständig permeable Membran erfolgende D. (bei
semipermeabler Membran erfolgt - Osmose), z.B. physiol die
Sauerstoff-D. durch die Alveolarmembranen.

 Suchindex zurück vorwärts 10163. Diffusion, erleichterte oder katalysierte

die D. der Moleküle mit Affinität für in der Membranwand enthaltene -
Carrier, eine zwar behinderte, jedoch relativ schnell ablaufende D. mit
Energiequelle ebenfalls in der Molekularbewegung.

 Suchindex zurück vorwärts 10164. Diffusionsatmung

die in der Lunge erfolgende Sauerstoffaufnahme ins Blut bei fehlender
Ventilationsbewegung (z.B. anästh bei Anw. von Muskelrelaxanzien) als
Effekt der sog. Hämoglobin-O2-Pumpe. Wirksam für maximal 10 Min. u. nur
nach vorausgegangener völliger Stickstoff-Elimination aus dem
Alveolarbereich durch reine Sauerstoff-Atmung bzw. -Beatmung. Die D. ist
keine Atmung im eigentlichen Sinne, da keine aktive Leistung vorliegt
(Thoraxexkursion).

 Suchindex zurück vorwärts 10165. Diffusionsfaktor

enzymartige, die Ausbreitung von Keimen, Toxinen etc. im Gewebe fördernde
Stoffe; v.a. Hyaluronidasen.

 Suchindex zurück vorwärts 10166. Diffusionshypoxie

Hypoxie durch Abfall der alveolären O2-Konzentration, bedingt durch
schnelle Lachgasrückdiffusion nach Beendigung einer Narkose mit volatilen
Anästhetika; wird vermieden durch Beatmung mit reinem O2 in den ersten
Minuten der Narkoseausleitung.

 Suchindex zurück vorwärts 10167. Diffusionskapazität

Fgb: physiol
(Bohr u. Krogh) das Gasvolumen, das bei einem Druck von 760 mm
Quecksilbersäule u. 0 oC pro Minute bei Bestehen einer alveolo-kapillären
Druckdifferenz von 1 mm Quecksilber aus den Lungenalveolen ins
Lungenkapillarblut diffundiert in Abhängigkeit von der diffusionswirksamen
Oberfläche der Alveolen u. Kapillaren. Beträgt beim gesunden, ruhenden
Erwachsenen für Sauerstoff 15-20, für CO2 150-250 ml/mmHgMin.

 Suchindex zurück vorwärts 10168. Diffusionsstörung

eine zu Gasaustauschstörung (s.a. respiratorische Insuffizienz) führende
Lungenfunktionsstörung infolge behinderter Sauerstoffdiffusion durch die
Alveolarmembran ( - Alveolokapillarblock) oder infolge verkürzter
Kontaktzeit zwischen Alveolarluft u. Blut (bei Einschränkung der
kapillären Strombahn).

 Suchindex zurück vorwärts 10169. Diffusionstest

- Agar-Diffusionstest.

 Suchindex zurück vorwärts 10170. Digalaktosyl-glucosylceramidose

- Fabry* Syndrom.

 Suchindex zurück vorwärts 10171. digastricus

(latein.) zweibäuchig; z.B. - Musculus digastricus.

 Suchindex zurück vorwärts 10172. Digby Leigh* (Flatter-)Ventil

ein Nicht-Rückatmungsventil (N-R-Ventil) zur Trennung der Ein- u.
Ausatemluft im halboffenen Narkose-Kreissystem.

 Suchindex zurück vorwärts 10173. Digenesis

Fgb: biol
- Generationswechsel.

 Suchindex zurück vorwärts 10174. Di George* Syndrom

(Angelo di G., Kinderarzt, Philadelphia)
- Thymusaplasie (ein Immundefektsyndrom).
- Pinsky*-di G.*-Harley*-Baird* Syndrom (ein okulozerebrales
Fehlbildungssyndrom).

 Suchindex zurück vorwärts 10175. Digerieren

Fgb: pharm
Extrahieren von Wirkstoffen aus festen Arzneistoffen (v.a. Drogen) unter
Anw. von Lösungsmitteln u. unter häufigem Schütteln.

 Suchindex zurück vorwärts 10176. Digestion

Verdauung.
- Digerieren.

 Suchindex zurück vorwärts 10177. Digestionsmittel

(auch: Digestivum)

Fgb: pharm
verdauungsfördernde, die Verdauungsdrüsen u. die Resorption der
Nahrungsbestandteile anregende Mittel, z.B. Bitterstoffe (Amara).
Lösungsmittel zum - Digerieren.

 Suchindex zurück vorwärts 10178. Digestionstrakt

der Verdauungstrakt, - Apparatus digestorius.

 Suchindex zurück vorwärts 10179. digestiv

die Verdauung betreffend bzw. fördernd, durch sie hervorgerufen; -
digestorius.

 Suchindex zurück vorwärts 10180. digestorius

(latein.) der Verdauung dienend.

 Suchindex zurück vorwärts 10181. Digilanid

Fgb: pharm
- Lanatosid; i.w.S. DigitalisPräparate mit den genuinen Lanatosiden A, B
u. C (= Digilanide).

 Suchindex zurück vorwärts 10182. Digipurpidase

Hydrolase, die im frischen Digitalisblatt aus genuinen -
Digitalisglykosiden Glucose abspaltet ( - Digitoxin, - Digitalis).

 Suchindex zurück vorwärts 10183. digital

digitalis
Finger bzw. Zehen betreffend; mit Hilfe der Finger (z.B. digitale
Kompression von Blutgefäßen zwecks Blutstillung; oder -
Digitalausräumung).
mit Ziffern (oder äquivalenten Größen; s.a. Dualsystem) arbeitend, z.B.
Digitalrechner oder die d. - Subtraktionsangiographie (DSA).

 Suchindex zurück vorwärts 10184. Digitalausräumung

die Entfernung von Frucht- u.oder Plazentateilen aus der Gebärmutterhöhle
mit dem Zeige-(u. Mittel-)finger bei genügend eröffnetem bzw. geweitetem
Zervikalkanal.

 Suchindex zurück vorwärts 10185. Digitalin(um)

Fgb: pharm

Digitalin(um) germanicum
aus Samen der Arten - Digitalis gewonnene standardisierte Mischung
verschiedener Digitalisglykoside u. der Saponine Digitonin, Gitonin u.
Tigonin.

Digitalin(um) verum
das aus Gitoxigenin, Digitalose u. Glucose bestehende natürl. Glykosid im
Samen von Digitalis purpurea u. lanata (u. anderen Pflanzen). Aus D.
germanicum isolierbar. Die enzymat. Abspaltung des Glucoserestes ergibt
Strospesid; s.a. Digitalisglykoside (dort Tab.).

 Suchindex zurück vorwärts 10186. Digitalis

Fgb: botan
die Gattung Fingerhut [Scrophulariaceae]; s.a. Digitalisglykoside.

 Suchindex zurück vorwärts 10187. Digitalis ferruginea

rostfarbener Fingerhut; in Süd(ost)europa, Türkei.

 Suchindex zurück vorwärts 10188. Digitalis lanata

wolliger Fingerhut; in Südosteuropa natürlich vorkommend u. kultiviert;
Samen u. Blätter enthalten die Lanatoside A-E, Digoxin, Digitoxin sowie
Saponine, Cholin, Acetylcholin.

 Suchindex zurück vorwärts 10189. Digitalis lutea

gelber Fingerhut; verbreitet in Europa; mit Inhaltsstoffen wie D.
lanata.

 Suchindex zurück vorwärts 10190. Digitalis purpurea

purpurroter Fingerhut; in Westeuropa natürlich vorkommend sowie
kultiviert; enthält je nach chemischer Rasse u. trocknungsbedingter
enzymatischer Umwandlung der Primär- in Sekundärglykoside ( -
Digitalisglykoside) in allen Teilen die Purpureaglykoside A u. B,
Digitoxin, Gitoxin, Gitaloxin, die Saponine Digitonin, Gitonin, Tigonin u.
Natigin sowie Flavone, Schleimstoffe, organ. Säuren, Cholin u.
Acetylcholin; wird therapeutisch angewendet (erstmals vom engl. Arzt
William Withering) z.B. als Samen, Blattdroge, Pulver; s.a.
Digitalistherapie.

 Suchindex zurück vorwärts 10191. Digitalis-Antidot

Fab-Fragmente von Immunglobulinen gegen Digitalis-Konjugate
(Antidigoxin-Fab) zur Ther. lebensbedrohl. Rhythmusstörungen bei -
Digitalisintoxikation.

 Suchindex zurück vorwärts 10192. Digitaliseffekte

Fgb: kard
s.u. Digitalistherapie; vgl. Digitalisintoxikation. -- Als EKG-Effekte
die bei Digitalis-Verabfolgung vor Erreichen der vollen therapeut. Wirkung
auftretende muldenförm. ST-Senkung, Abflachung oder biphasische Form
(präterminale Negativität) des T sowie - QT-Verkürzung.

 Suchindex zurück vorwärts 10193. Digitalisglykoside

Fgb: pharm
die in Digitalis-Arten vorkommenden, meist herzwirksamen ( -
Digitalistherapie) Glykoside der Cardenolid-Gruppe ( - Tab.). Im frischen
Blatt als genuine oder Primärglykoside (Purpureaglykoside u. Lanatoside),
aus denen beim Trocknen durch enzymatische Abspaltung ( - Digipurpidase)
des Glucose- u. Digitoxoserestes die Sekundärglykoside (u. Aglykone)
gebildet werden. -- I.w.S. auch -- inkorrekte -- Bez. für alle -
Herzglykoside.

 Suchindex zurück vorwärts 10194. Digitalisglykoside 2. Ordnung

- Digitaloide.

 Suchindex zurück vorwärts 10195. Digitalisierung

- Digitalistherapie.

 Suchindex zurück vorwärts 10196. Digitalisintoxikation

(auch: Digitalismus)

Fgb: kard
die Vergiftung durch Digitalis-Überdosierung bzw. das Auftreten von
Nebenerscheinungen vor Erreichen der optimalen Dosis (d.h. bei relativer
Überdosierung). Frühsymptome sind Inappetenz, Übelkeit; danach Erbrechen
(zentral ausgelöst) u. Diarrhöen, v.a. aber Rhythmusstörungen (Bigeminie,
supraventrikuläre oder polytope ventrikuläre Extrasystolen,
Sinustachykardie, Bradykardie 60Min., sinuaurikulärer Block,
Knotenrhythmus, Vorhofflattern u. -flimmern, partieller oder totaler -
Block, Ventrikeltachykardie u. -flimmern, elektrischer Alternans),
Kopfschmerzen, Schwindel, Unruhe bis psychotischer Verwirrtheitszustand,
Grün-Gelb-Sehen, Kornblumenphänomen, Flimmerskotom.

 Suchindex zurück vorwärts 10197. Digitalistherapie

(auch: Digitalisierung)

Fgb: kard
die Behandlung von Herzkranken mit Digitalispräparaten, v.a. mit
Reinglykosiden (früher Folia u. Tinctura Digitalis), i.w.S. auch mit
anderen - Herzglykosiden; insbes. bei Herzinsuffizienz jeder Art, bei
schneller, totaler Arrhythmie u. paroxysmaler, supraventrikulärer
Tachykardie. Hemmt die Naeh+Keh+-ATPase (dadurch Verstärkung des
transsarkolemmalen Ca2eh+-Influxes u. verstärkte Aktivierung der
kontraktilen Proteine), bewirkt eine Steigerung von Kraft, Grad u.
Schnelligkeit der Herzkontraktion (= positiv inotroper Effekt) mit
stärkerer systolischer Entleerung der Herzventrikel u. Abnahme der
Restblutmenge sowie der Herzgröße, eine Erhöhung des O2-Verbrauchs
(jedoch in geringerem Maße, als von der Zunahme der Herzarbeit her zu
erwarten wäre) sowie des venösen u. enddiastolischen Ventrikeldrucks, eine
Steigerung des Herzminutenvolumens, eine Verlängerung der diastolischen
Pause u. eine Senkung der Frequenz (Vaguswirkung = negativ chronotroper
Effekt). -inotrop -dromotrop

 Suchindex zurück vorwärts 10198. Digitalistherapie, schnelle oder mittelschnelle

die -- statt wie üblich in 7 Tg. -- in 12 bis 36 Std. bzw. ca. 3 Tg.
herbeigeführte Volldigitalisierung bei schwerer Herzinsuffizienz.

 Suchindex zurück vorwärts 10199. Digitaloide

die ähnlich wie - Digitalis wirksamen Herzglykoside 2. Ordnung; sind
enthalten in Strophanthus-, Adonis-, Scilla-, Convallaria-,
Helleborus-Arten, in Nerium oleander etc.; z.B. Strophanthin, Adonidin,
Convallatoxin. -- Weniger korrekt auch Bez. für alle - Herzglykoside (als
Digitaliskörper).

 Suchindex zurück vorwärts 10200. Digitalose

6-Desoxy-3-O-methyl-d-galaktose als Zuckerkomponente in
Digitalisglykosiden.

 Suchindex zurück vorwärts 10201. digitatus

(latein.) fingerförmig, mit fingerförmigen Fortsätzen.

 Suchindex zurück vorwärts 10202. Digiti

(latein.) die Finger, Zehen; orthop s.u. Digitus.

 Suchindex zurück vorwärts 10203. Digiti manus (PNA)

die Finger; der Daumen (Digitus I = Pollex), Zeige- (D. II = Index),
Mittel- (D. III = D. medius), Ring- (D. IV = D. anularis) u. Kleinfinger
(D. V = D. minimus); mit -- den zweigliedrigen Daumen ausgenommen --
allgemein 3 Gliedern ( - Phalangen); im 2.-5. Grundgelenk (Articulationes
metacarpophalangeae) sind alle Bewegungen außer der Rotation möglich, im
Daumengrundgelenk u. in den Mittel- u. Endgelenken (Articulationes
interphalangeae) nur Beugung u. Streckung.

 Suchindex zurück vorwärts 10204. Digiti pedis (PNA)

die Zehen; bezeichnet als - Hallux bzw. Digitus pedis II-V.

 Suchindex zurück vorwärts 10205. Digitonin

Fgb: pharm
ein Saponin im Samen von Digitalis purpurea. Wirkt gewebereizend,
hämolytisch; erschwert die Digitoxinresorption im Darm (Bildung
schwerlöslicher Additionsverbindungen).

 Suchindex zurück vorwärts 10206. Digitoxigenin

Fgb: pharm
das - Aglykon einiger Digitalisglykoside u. anderer Herzglykoside.

 Suchindex zurück vorwärts 10207. Digitoxin

(auch: Digitoxosid)
ein -- meist Gitoxin-haltiges -- sekundäres, durch - Digipurpidase aus
Blättern verschiedener Digitalis-Arten gebildetes Digitalisglykosid. Wird
im Darm fast vollständig resorbiert. Seine Wirkung tritt langsam ein, ist
aber protrahiert (daher Kumulationsgefahr!).

 Suchindex zurück vorwärts 10208. Digitus

(latein.) Finger bzw. Zehe; anat s.u. Digiti.

 Suchindex zurück vorwärts 10209. Digitus flexus

- Krallenzehe.

 Suchindex zurück vorwärts 10210. Digitus hippocraticus

- Trommelschlegelfinger.

 Suchindex zurück vorwärts 10211. Digitus malleus

die - Hammerzehe.

 Suchindex zurück vorwärts 10212. Digitus mortuus

(Reil 1807) der anfallsweise abgestorbene oder tote, extrem kalte u.
schmerzhafte blasse Finger aufgrund einer - Angioneuropathie.

 Suchindex zurück vorwärts 10213. Digitus recellens

schnellender - Finger.

 Suchindex zurück vorwärts 10214. Digitus superductus

eine extrem adduzierte, den weiter medial gelegenen Nachbarzehen
aufliegende Zehe (meist die dorsal subluxierte 5. Zehe; angeboren oder
erworben). -- s.a. Digitus valgus.

 Suchindex zurück vorwärts 10215. Digitus valgus

eine infolge Abduktionskontraktur in Richtung Fußaußenkante abweichende
Zehe mit Subluxation im Grundgelenk u. evtl. mit Verlagerung unter oder
über (Digitus superductus) die Nachbarzehe; meist als - Hallux valgus.

 Suchindex zurück vorwärts 10216. Digitus varus

eine infolge Adduktionskontraktur in Richtung Fußinnenkante abweichende
Zehe; angeboren oder erworben (v.a. die 5. Zehe als Spreizfußfolge bei
engem Schuhwerk; als - Digitus superductus).

 Suchindex zurück vorwärts 10217. Diglyceride

(auch: Diacylglycerine)
mit 2 Molekülen Fettsäuren veresterte Glycerinderivate; vgl.
Triglyceride.

 Suchindex zurück vorwärts 10218. Dignität

Wert, Bedeutung; insbes. -- bei Geschwülsten -- die Bedeutung i.S. Gut-
oder Bösartigkeit (= Benignität bzw. Malignität).

 Suchindex zurück vorwärts 10219. Digoxigenin

das Aglykon der - Digitalisglykoside Digoxinum, Lanatosidum C u.
Deslanosidum.

 Suchindex zurück vorwärts 10220. Digoxin

(auch: Digoxosid)
ein herzwirksames, sekundäres - Digitalisglykosid aus Blättern der -
Digitalis lanata, entstanden durch enzymatischen Abbau des Lanatosidum C.
Die Wirkungsqualität entspricht dem Digitoxosidum (aber Resorptionsquote
u. Bindungsvermögen an Plasmaalbumine kleiner; Wirkungseintritt schneller,
Wirkung kürzer).

 Suchindex zurück vorwärts 10221. Di Guglielmo* Krankheit

akute - Erythrämie.

 Suchindex zurück vorwärts 10222. Di(h)airese

die verletzungsbedingte oder operative Abtrennung eines Körperteils ( -
Amputation).

 Suchindex zurück vorwärts 10223. Dihydralazin

ein Vasodilatator mit direktem Angriff an der glatten Muskulatur; senkt
den peripheren Widerstand durch Erweiterung der Arterien u. Arteriolen.
Anw. als Antihypertensivum ( - Antihypertensiva, dort Tab.).

 Suchindex zurück vorwärts 10224. Dihydro...

Fgb: chem
Präfix mit Bedeutung 2 Wasserstoffatome mehr als die Stammverbindung;
vgl. Di(hydr)oxy...

 Suchindex zurück vorwärts 10225. Dihydroergotamin (DHE)

Hydrierungsprodukt des Ergotamins; stärker sympatholytisch, aber nur
schwach uteruskontrahierend; erhöht den peripheren Venentonus (Anw. bei
hypotonen Kreislaufregulationsstörungen).

 Suchindex zurück vorwärts 10226. Dihydroergotoxin

- Co-Dergocrin.

 Suchindex zurück vorwärts 10227. Dihydromorphinon

Fgb: pharm
- Hydromorphon.

 Suchindex zurück vorwärts 10228. Dihydroorotsäure

das erste, heterozyklische Zwischenprodukt der Biosynthese der
Pyrimidinbasen aus Asparaginsäure u. Carbamylphosphat. Wird durch eine
Dehydrogenase zu Orotsäure oxidiert.

 Suchindex zurück vorwärts 10229. Dihydrostreptomycin (DSM)

wasserlösliches, relativ stabiles Antibiotikum, gewonnen durch Hydrierung
von Streptomycin; wirksam v.a. gegen Mykobakterien sowie gegen
grampositive u. -negative Keime. Nachteile neurotoxische Nebenwirkungen
(Hörschäden durch irreversible Schädigung des Hörnervs).

 Suchindex zurück vorwärts 10230. Dihydrotachysterin, -sterol

9,10-seco-5,7,22-Ergostatrien-3ß-ol; der antitetanische Faktor 10;
ein UV-Bestrahlungsprodukt des Ergosterins. Besitzt eine dem Vitamin D2
ähnliche Struktur (seine antirachitische Wirkung ist aber geringer). Führt
zu einer Calciumresorption aus dem Intestinaltrakt. Anw. therap unter
Kontrolle des Serumcalciums bei hypokalzämischer Tetanie.

 Suchindex zurück vorwärts 10231. 5-Dihydrotestosteron

(auch: DHT)
das biologisch wirksamste Androgen. Es entsteht hauptsächlich in der
Peripherie (Haarfollikel, sek. Geschlechtsorgane) aus Testosteron unter
Einwirkung der 5-Reductase.

 Suchindex zurück vorwärts 10232. Dihydroxy...

Fgb: chem
Präfix mit 2 Hydroxylgruppen.

 Suchindex zurück vorwärts 10233. Dihydro(xy)aceton

HOCH2-CO-CH2OH; eine Triose (Dreikohlenstoffzucker), gebildet durch
bakterielle Gärung aus Glycerin; ist mit Milchsäure u. Glycerinaldehyd
isomer. Findet Anw. für die Leberfunktionsprobe nach Wachstein.

 Suchindex zurück vorwärts 10234. Dihydroxycholansäuren

Gallensäuren mit 2 Hydroxylgruppen, z.B. Desoxycholsäure.

 Suchindex zurück vorwärts 10235. 1,25-Dihydroxycholecalciferol, -kalziferol

(auch: Calcitriol)
der in der Niere aus 25-Hydroxycholecalciferol (Calcidiol) gebildete
eigentliche Wirkstoff des Vitamin D3.

 Suchindex zurück vorwärts 10236. 20,22-Dihydroxycholesterin

Fgb: biochem
ein Cholesterinderivat, wichtig als Vorstufe von - Pregnenolon.

 Suchindex zurück vorwärts 10237. 3,4-Dihydroxymandelsäure (DOMA)

Fgb: biochem
ein harngängiges Zwischenprodukt der (Nor-)Adrenalin-Inaktivierung (durch
Monoaminoxidase).

 Suchindex zurück vorwärts 10238. 3,4-Dihydroxy-ß-phen(yl)äthylamin

(auch: Dopamin, Hydroxytyramin)
C6H3(OH)2-CH2-CH2-NH2; ein Catecholamin, das in Gehirn, Nebenniere,
sympathischen Nervenendigungen etc. vorkommt. Ein Zwischenprodukt der
Biosynthese des Adrenalins aus Phenylalanin bzw. -- oxidativ -- aus
Tyrosin; es wird zu Noradrenalin umgewandelt. Ist -- wie auch Serotonin u.
Noradrenalin -- Neurotransmitter der hypophyseotropen Hypothalamusgebiete
(u. beteiligt u.a. an der Kontrolle der Prolactinsekretion); s.a.
dopaminerg. Ist bei Parkinsonismus typisch in den Kernen des
extrapyramidal-motorischen Systems vermindert (Anheben des Serumspiegels
durch DOPA möglich). -- Im 24-Stunden-Sammelurin beträgt der
Referenzbereich 65-563 myg (= 0,42-3,66 mymol); erhöht bei Phäochromozytom,
Neuroblastom, Ganglioneurom. Anw. im klinischen Bereich als direktes
Sympathomimetikum; in niedriger Dosierung mit selektiver Erweiterung der
Nieren- u. Splanchnikusgefäße, dadurch Steigerung besonders der renalen
Perfusion; in höherer Dosierung - u. ß-sympathomimetische Wirkung,
v.a. Erhöhung der Kontraktionskraft des Herzens; besondere Bedeutung des
D. bei der Therapie der akuten Herzinsuffizienz u. v.a. bei
Schockzuständen mit drohendem oder bestehendem Nierenversagen.

 Suchindex zurück vorwärts 10239. L-3,4-Dihydroxyphenylalanin

(auch: Dopa, DOPA)

Fgb: biochem
C6H3(OH)2-CH2-CH(NH2)-COOH; eine Aminosäure, gebildet durch
Hydroxylierung von Tyrosin als Zwischenprodukt bei der Melaninbildung u.
bei der Biosynthese von (Nor-)Adrenalin. Steigert den Blutdruck u. den
Blutzuckerspiegel; passiert leicht die Blut-Liquor-Schranke; therap. Anw.
bei Parkinsonismus. -- s.a. DOPA...

 Suchindex zurück vorwärts 10240. 2,5-Dihydroxyphenylessigsäure

- Homogentisinsäure.

 Suchindex zurück vorwärts 10241. 2,6-Dihydroxypurin

- Xanthin.

 Suchindex zurück vorwärts 10242. Dijodtyrosin

3,5-Dijod-4-hydroxy-phenylalanin; ein in der Schilddrüse, in razemischer
Form (= Jodgorgosäure) auch in Korallen vorkommendes Derivat des -
Tyrosins.

 Suchindex zurück vorwärts 10243. Dikaryon

Zelle mit zwei Kernen.

 Suchindex zurück vorwärts 10244. Dikiatrie

die - Rechtsmedizin.

 Suchindex zurück vorwärts 10245. Dikrotie

die Doppelgipfligkeit des peripheren Pulses infolge einer 2. (dikroten)
Welle im Anschluß an den systolischen Pulsgipfel, u. zwar in dessen
absteigendem Schenkel oder im aufsteigenden Schenkel der nächsten
Pulswelle (= unter- bzw. überdikroter Puls). Physiologisch vorkommend bei
gut reguliertem elast. Arteriensystem, bes. ausgeprägt bei
Dauerleistungssportlern; erloschen bei Arteriosklerose,
Aortenisthmusstenose; verschwindet bei Tachykardie (Aufpfropfen auf die --
dadurch erhöhte -- nachfolgende Pulswelle = Dikrotuspfropfung).

 Suchindex zurück vorwärts 10246. Diktyitis

(auch: Dictyitis)

Fgb: ophth
- Retinitis.

 Suchindex zurück vorwärts 10247. Diktyosom

Fgb: zytol
Stapel der Zisternen (Sacculi) des Golgi* Apparates bzw. G.* Feldes im
lichtmikroskopischen Bild; vgl. Dalton* Komplex.

 Suchindex zurück vorwärts 10248. dil.

- dilutus, dilue.

 Suchindex zurück vorwärts 10249. Dilaceratio

Zerreißung; s.a. Dilazeration.


SUCHINDEX für das Medizinisches Wörterbuch

 (Austin) Flint* Geräusch 3558.
(Cornelia de) Lange* Syndrom 26585.
(Foster) Kennedy* Syndrom 15575.
(Hübener*-Friedenreich*-)Thomsen* Phänomen 20930.
(Julien) Marie* Syndrom 23747.
(Langdon) Down* Syndrom 26580.
(Murk) Jansen* 31255.
(Pierre) Marie* 37103.
(Pierre) Robin* 37104.
(Sven) Johansson* 45728.
(Treacher) Collins* Syndrom 47448.
(de la) Peyronie* Krankheit 36578.
(de) Almeida* Krankheit 1257.
(de) Grouchy* Syndrom 18263.
(de) Lee* 26939.
(de) Lee* Spiegelhandgriff 26940.
(de) Musset-Zeichen 31591.
(de) Myer* Syndrom 31748.
(de) Palma* Operation 35225.
(de) Ritis* Quotient 40949.
(del) Castillo* Syndrom 6724.
(du) Petit* 36549.
(du) Petit* Sinus 36550.
(du) Petit* Syndrom 36551.
(ten) Horn* Zeichen 20841.
(van) Lohuizen* Syndrom 28103.


Suchindex zurück vorwärts 10250. Dilaceratio cerebri

Hirneinriß bei gedeckter Hirnverletzung (bei - Contusio, Compressio
cerebri). -Contusio cerebri

 Suchindex zurück vorwärts 10251. Dilatans

Fgb: pharm
- Dilatatorium (2).

 Suchindex zurück vorwärts 10252. Dilatatio, Dilatation

(latein.) Erweiterung.
Hohlorganaufdehnung zu diagnostischen oder prophylaktisch-therapeutischen
Zwecken mittels eines - Dilatators oder mit den Fingern; s.a. Bougierung,
Zervixdilatation, Angioplastie.

Fgb: physiol
die Weitstellung eines Hohlorgans (z.B. - Vasodilatation).

Fgb: path
die dauerhafte Ausweitung eines Hohlorgans als Folge einer übermäßigen
Druck- oder Volumenbelastung u.oder einer Schädigung der Wandelemente
(z.B. als akute, adaptive, myogene etc. D. die entsprechende -
Herzdilatation).

 Suchindex zurück vorwärts 10253. Dilatatio, Dilatation, idiopathische

krankhafte Organweitstellung infolge Innervationsstörung; vgl. Megakolon,
Megaureter, Megazystis. -- s.a. Ektasie.

 Suchindex zurück vorwärts 10254. Dilatator

- Musculus dilatator; i.e.S. der M. dilatator pupillae.
sonden-, stift-, olivenförmiges oder - filiformes, starres oder
biegsames bzw. spreizbares Instrument zur -- meist wiederholten oder
stufenweisen -- Organaufdehnung ( - Dilatation); z.B. - LeFort*, Hegar*,
Brock*, Tubbs*, Starck* D., Hurst* Quecksilbersonde; s.a. Bougie. -Starck*
Dilatator -Tucker* Faden ohne Ende -Faden ohne Ende

 Suchindex zurück vorwärts 10255. Dilatatorium

- Dilatator (2).

Dilatans

Fgb: pharm
erweiternd wirkendes Mittel, z.B. Broncho-, Vasodilatans.

 Suchindex zurück vorwärts 10256. Dilazep

ein Koronardilatator; wirkt über eine Erhöhung der Adenosin-Konzentration
an den Gefäßrezeptoren. Anw. zur Therapie der Koronarinsuffizienz.

 Suchindex zurück vorwärts 10257. Dilazeration

Zerreißung, - Dilaceratio; z.B. ophth die op. Zerreißung der
Nachtstarplatte mittels Diszisionsnadel.

 Suchindex zurück vorwärts 10258. Diltiazem

ein Benzodiazepin-Derivat; Calciumantagonist, der in seinem Wirkprofil
dem Verapamil ähnelt; Klasse-IV-Antiarrhythmikum mit negativ chronotroper
u. negativ dromotroper Wirkung. Indikation tachykarde
Herzrhythmusstörungen, Angina-pectoris-Prophylaxe, Hypertonie.

 Suchindex zurück vorwärts 10259. dilue (dil.)

(latein.) Rezepturanweisung verdünne!.

 Suchindex zurück vorwärts 10260. Dilutio, Dilution

(latein.) Verdünnung; z.B. hom aus Urtinkturen hergestellte flüssige
- Potenz (vgl. Trituration).

 Suchindex zurück vorwärts 10261. dilutus (dil.)

(latein.) verdünnt.

 Suchindex zurück vorwärts 10262. Dimension

die Ausmaße eines Körpers, definierbar durch seine Länge, Breite, Höhe;
in der Geometrie die Anzahl der zur Darstellung von
Punktmannigfaltigkeiten notwendigen Parameter (Strecken bzw. Vektoren,
Koordinaten) Linien u. Kurven sind ein-, Flächen zwei-, der Raum
dreidimensional.

Fgb: physik
das aus Grundgrößenarten gebildete Potenzprodukt (ohne Zahlenfaktor),
z.B. als D. der Kraft das Produkt aus Masse und Beschleunigung = Masse mal
Länge mal Zeit-2.

 Suchindex zurück vorwärts 10263. Dimer

Fgb: chem
Verbindung aus 2 gleichartigen Molekülen. -- vgl. Dimerie.

 Suchindex zurück vorwärts 10264. Dimercaprol

(auch: BAL, British antilewisite)
2,3-Dimercaptopropan-1-ol; findet wegen der Bildung löslicher
Komplexverbindungen (in Form stabiler Ringbildungen) Anw. -- i.m. in
öliger Lösung -- als Gegenmittel ( - Antidot) bei Schwermetallvergiftungen,
z.B. bei Arsen-, Quecksilber-, Gold-, Chromvergiftung (nicht aber bei
Silber-, Blei-, Thallium-, Eisenvergiftung). Nebenwirkungen Übelkeit,
Erbrechen, Schwindel, Anstieg von Blutdruck u. Herzfrequenz, Darmkoliken,
Temperatursteigerung bei Kindern. Wird in der Leber abgebaut.

 Suchindex zurück vorwärts 10265. Dimerie

Fgb: genet
die Abhängigkeit von 2 Allelenpaaren. -- vgl. Polymerie.

 Suchindex zurück vorwärts 10266. Dimethylacetamid (DMAC)

Fgb: pharm
Dimethylamid der Essigsäure CH3-CO-N(CH3)2; begünstigt die
Hautpenetration von Pharmaka; wirkt in hohen Dosen halluzinogen (ähnlich
wie LSD); MAK 10 ml/m3 (= ppm) bzw. 35 mg/m3.

 Suchindex zurück vorwärts 10267. Dimethylallyltransferase

ein an der Biosynthese u.a. des Cholesterins beteiligtes Enzym.

 Suchindex zurück vorwärts 10268. p-Dimethylaminoazobenzol (DAB)

der -- karzinogene -- Monoazofarbstoff Buttergelb. Findet Anw. als
Indikator in der Azidimetrie (pH 2,9-4,0; Farbumschlag rotgelb), z.B. im
Töpfer* Reagens für Salzsäurebestg. im Magensaft.

 Suchindex zurück vorwärts 10269. Dimethylaminophenazon

(auch: Dimethylphenyldimethylpyrazolonum)

Fgb: pharm
- Aminophenazon.

 Suchindex zurück vorwärts 10270. Dimethylketon

das - Aceton.

 Suchindex zurück vorwärts 10271. Dimethylnitrosamin

(CH3)2N-NO; eine Substanz, die durch - Alkylierung karzinogen wirkt u.
Hepatome, aber auch Lebernekrosen hervorruft.

 Suchindex zurück vorwärts 10272. 3,4-Dimethyloxyphenylessigsäure (DMPE)

Stoffwechselprodukt von Dopamin; wird beim Parkinson* Syndrom -- in
Abhängigkeit von der Schwere des Tremors -- im Harn ausgeschieden.

 Suchindex zurück vorwärts 10273. Dimethylsulfoxid (DMSO)

(CH3)2SO; findet Anw. als perkutanes Analgetikum, Antiphlogistikum u.
als Trägersubstanz zur Einschleusung von Dermatika in die Haut (ruft
unangenehmen Geruch [nach Knoblauch] des Atems hervor).

 Suchindex zurück vorwärts 10274. Dimethylthetin-homocystein-methyltransferase

Enzym (in der Leber), das vom intermediär auftretenden
Methylgruppendonator Dimethylthetin eine Methylgruppe auf l-Homocystein
überträgt (Bildung von l-Methionin, l-Methylthioglykolat).

 Suchindex zurück vorwärts 10275. Dimethylthiambuten

3-Dimethylamino-1,1-di-(2'-thienyl)-but-1-en; Analgetikum (BTM!).

 Suchindex zurück vorwärts 10276. N,N-Dimethyltryptamin (DMT)

Substanz aus Samenhülsen von Piptadenia-Species [Leguminosae]; ein 3-4
Std. wirkendes Halluzinogen (wird geraucht oder injiziert). Ruft
Farbvisionen, Bewegungsdrang, Bluthochdruck u. Athetosen hervor.

 Suchindex zurück vorwärts 10277. Dimethyltubocurarin

Fgb: pharm
der synthetisch hergestellte Dimethyläther des Curarealkaloids
d-Tubocurarin; ein starkes Muskelrelaxans.

 Suchindex zurück vorwärts 10278. Dimitry* Operation

intrakapsuläre Linsenextraktion mittels Sauglöffel (Erysiphak) bei
Katarakt.

 Suchindex zurück vorwärts 10279. Dimmer* Keratitis

(Friedrich D., 1855-1926, Augenarzt, Graz)
Keratitis nummularis; hochinfektiöse K. mit Bildung zahlreicher, wie aus
Kreidetupfen zusammengesetzter subepithelialer Infiltrate 1 bis 2 Wochen
nach akuter Konjunktivitis; gleichzeitig schmerzhafte
Lymphknotenschwellung vor dem Ohr.

 Suchindex zurück vorwärts 10280. Dimorphie, Dimorphismus

Fgb: biol
das gleichzeitige oder sukzedane Auftreten zweier verschiedener Formen
derselben Art; vgl. derm Morphe.

 Suchindex zurück vorwärts 10281. 2,4-Dinitrochlorbenzol (DNCB)

Derivat des Dinitrobenzols = C6H4(NO2)2. Anw. bei Alopezie; wirkt
sensibilisierend i.S. der - Allergie.

 Suchindex zurück vorwärts 10282. 4,6-Dinitro-o-kresol (DNOK)

ein Kresolderivat = CH3-C6H2(NO2)2OH; Verbindung, die die Synthese
des - ATP hemmt u. dadurch stoffwechselsteigernd wirkt. Bewirkt bei
akuter Vergiftung Temperaturerhöhung, Atemnot, Pulsbeschleunigung, Kollaps,
Krampfanfälle, evtl. auch Tod (tödl. Dosis 0,35-3 g), bei chronischer
Vergiftung Blut-, Leber-, Herz-, Nierenschädigung u. Abmagerung. Findet
Anw. als Herbi-, Fungi-, Insektizid. -- Die gleichen tox. Wirkungen hat
auch das 2,4-Dinitrochlorbenzol. -Fungizid

 Suchindex zurück vorwärts 10283. Dioctophyma renale

(auch: Ascaris canis)
der Nieren-, Riesenpalisadenwurm [Nematodes; Dioctophymatidae]; ein
bei Fleischfressern vorkommender Parasit, der u.a. die Nieren befällt
(Eier im Harn nachweisbar). Entwickelt sich in 2 Zwischenwirten, darunter
in Süßwasserfischen. Verzehr rohen Fisches kann zu Befall des Menschen
führen (Nierenparenchymzerstörung, Hämat- u. Proteinurie, Abmagerung).

 Suchindex zurück vorwärts 10284. Dioptrie

(auch: Brechkrafteinheit)
Maßeinheit (Symbol dpt, dptr) für die brechende Kraft optischer Systeme,
u. zwar der Kehrwert der in Metern gemessenen Brennweite (D = 1f). -- Zur
Kennzeichnung von Konvex- u. Konkavgläsern wird dem Symbol ein Plus- bzw.
Minuszeichen vorangesetzt.

 Suchindex zurück vorwärts 10285. Diopt(r)ometrie

- Optometrie.

 Suchindex zurück vorwärts 10286. Diorchitrema

ein ostasiatischer Darmegel [Trematodes; Heterophyidae] mit Entwicklung
in 2 Zwischenwirten (Schnecken, dann Fische). Beim Menschen führt
Massenbefall zu uncharakteristischen Darmbeschwerden.

 Suchindex zurück vorwärts 10287. diotisch

beidohrig, - binaural.

 Suchindex zurück vorwärts 10288. 1,4-Dioxan

Diäthylendioxid, C4H8O2. Findet Anw. histol als Intermedium bei
Paraffineinbettung. Wirkt nach Einatmung oder Hautresorption in höherer
Konzentration nieren-, leberschädigend, narkotisch u. schleimhautreizend;
führt zu Erbrechen, Polyurie u. späterer Harnsperre, Schlafsucht, Koma
sowie zu Leukozytose. MAK 50 ml/m3 (= ppm) bzw. 180 mg/m3.

 Suchindex zurück vorwärts 10289. Dioxid, Dioxyd

chemische Verbindung, bestehend aus einem Metall- oder Nichtmetallatom u.
aus 2 Sauerstoffatomen; z.B. CO2.

 Suchindex zurück vorwärts 10290. Dioxin(e)

Fgb: toxik
heterozyklische Verbindungen mit zwei Sauerstoffatomen; -- i.e.S.
Kurzbezeichnung für polychlorierte Dibenzodioxine = PCDD, die (ebenso wie
die -- chem. u. toxikologisch nahe verwandten -- polychlorierten
Dibenzofurane = PCDF) als unerwünschte Nebenprodukte bei
Verbrennungsvorgängen (z.B. Müllverbrennung bei zu niedriger Temperatur)
u. bei techn. Verarbeitung chlorierter aromatischer Verbindungen (u.a. 2,4,
5-Trichlorphenol) entstehen können; z.B. als Verunreinigungen bei der
Herstellung bestimmter Unkrautvertilgungs- u. Desinfektionsmittel (v.a.
bei Überhitzung). -- Die Toxizität der D. ist sehr unterschiedlich; als
giftigstes gilt das 2,3,7,8-Tetrachlordibenzoparadioxin (TCDD), das
Hautschäden ( - Chlorakne) mit Übelkeit, Schwindelgefühl sowie
Leberschäden verursacht. -- Die LD50 beträgt für Meerschweinchen (als
TCDD-empfindlichstem Versuchstier) 0,5 mygkg; im Tierversuch -- mit
kleinsten chronischen Gaben -- sind z.B. Organschäden, Leberkarzinom u.
Fehlbildungen bis Tod der Leibesfrucht erzeugbar. Das TCDD ist kaum
wasserlöslich u. haftet daher im Erdreich (außer bei Ausschwemmung durch
organ. Lösungsmittel). Durch Verbrennung bei hoher Temperatur bei
Sauerstoffüberschuß kann das TCDD zerstört werden (Entgiftung von
Rückständen).

 Suchindex zurück vorwärts 10291. Dioxy...

s.u. Dihydroxy...

 Suchindex zurück vorwärts 10292. Dioxyaceton

- Dihydroxyaceton.

 Suchindex zurück vorwärts 10293. Dioxyd

- Dioxid.

 Suchindex zurück vorwärts 10294. Dioxygenasen

- Oxygenasen.

 Suchindex zurück vorwärts 10295. Dip

(engl. = tauchen)
Wortteil Absinken, Abnahme; kard - Early diastolic dip,
Dip-Phänomen; geburtsh Absinken der Herzfrequenz (Dezeleration der
kindlichen Herztöne) bei gleichzeitiger Veränderung des Typus der Wehen
als Phänomen bei der Kardiotokographie.

 Suchindex zurück vorwärts 10296. Dipeptid

- Peptid aus 2 Aminosäuren.

 Suchindex zurück vorwärts 10297. Dipeptidasen

Fgb: enzym
Dipeptide in die entsprechenden Aminosäuren spaltende Hydrolasen (z.B.
Prolinase).

 Suchindex zurück vorwärts 10298. Dipetalonema

Fgb: helminth
- Acanthocheilonema.

 Suchindex zurück vorwärts 10299. Diphallus, Diphallie

Doppelbildung des Penis u. der Harnröhre; vollständig (D. bifidus) oder
nur im Eichelbereich (D. glandularis); häufig kombiniert mit Hypospadie,
Spaltung des Hodensackes, Fehlbildungen des Afters, Mastdarms oder der
Blase.

 Suchindex zurück vorwärts 10300. diphasisch

- biphasisch.

 Suchindex zurück vorwärts 10301. o-Diphenol-oxidase

(auch: DOPA-oxidase, Tyrosinase, Catecholoxidase, Polyphenoloxidase, Phenolasekomplex)
ein sauerstoffabhängiges, kupferhalt. Enzym, das Monophenole bzw.
o-Diphenole (z.B. Brenzcatechin) u. deren Derivate zu entsprechenden
o-Chinonen oxidiert.

 Suchindex zurück vorwärts 10302. Diphenyl

C6H5-C6H5; eine Substanz in Steinkohlenteer; Anw. zum Schutz von
Zitrusfrüchten gegen Pilzschäden (Schalen zum Genuß ungeeignet).

 Suchindex zurück vorwärts 10303. Diphenylaminreaktion

Reaktion unter Verwendung von Diphenylamin = (C6H5)2NH (eine farblose,
kaum wasserlösl., lichtempfindl., kristalline Substanz), u. zwar zum
Nitratnachweis, u.a. für Nahschußbeweis, zum DNS-Nachweis (Photometrie der
erfolgenden Blaufärbung der essig-schwefelsauren D.-Lösung [Dische*
Reagens]) u. zum Nachweis eiweißgebundenen Kohlenhydrats bei akuten
rheumat. Erkrankungen (violette Serumverfärbung).

 Suchindex zurück vorwärts 10304. Diphenylarsinchlorid

(C6H5)2AsCl; ein Blaukreuz-Kampfstoff (Clark I, Adamsit); reizt in
Dampfform die Augen sowie Schleimhäute der oberen Luftwege (führt evtl. zu
Lungenödem).

 Suchindex zurück vorwärts 10305. Diphenylarsincyanid

(C6H5)2AsCN; ein Blaukreuz-Kampfstoff (Clark II); entfaltet starke
Reizwirkung an den Augen, im Nasen-, Rachenbereich.

 Suchindex zurück vorwärts 10306. Diphenylhydantoin

- Phenytoin.

 Suchindex zurück vorwärts 10307. Diphosphoglycerinsäure

1,3-Diphosphoglycerinsäure, 1,3-DIPG, Negelein* Ester
ein energiereiches Produkt der - Glykolyse (dort Schema), enzymatisch
gebildet durch Diphosphoglyceromutase aus Glycerinaldehyd-3-phosphat
(unter ATP-Bildung erfolgt Dephosphorylierung zu 3-Phosphoglycerinsäure).

2,3-Diphosphoglycerinsäure, Greenwald* Ester
Zwischenprodukt der Umwandlung von 3- in 2-Phosphoglycerinsäure, z.B. bei
der - Glykolyse. Bei Mangel (in Erythrozyten) infolge angeborener
Enzymopathie tritt eine nicht-sphärozytische hämolyt. Anämie auf.

 Suchindex zurück vorwärts 10308. Diphosphonate

dem Pyrophosphat ähnliche (jedoch mit P-C-P-Bindung) stabile Verbindungen,
die die Knochenmineralisation (Ther. von ektopischen Verkalkungen) sowie
die Knochenresorption (Ther. des Paget* Syndroms) hemmen.

 Suchindex zurück vorwärts 10309. Diphosphopyridinnucleotid (DPNo+)

Fgb: biochem
- Nicotin-amid-adenin-dinucleotid (NADo+); in der reduzierten Form als
DPNH = NADH.

 Suchindex zurück vorwärts 10310. Diphtheria, Diphtherie (Di)

akute, epidemisch oder endemisch vorkommende, ansteckende (Tröpfchen-,
Schmierinfektion) Infektionskrankheit durch - Corynebacterium
diphtheriae. Nach einer - Inkubationszeit von 3-5 Tagen treten
häutig-fibrinöse Beläge (Pseudomembranen) auf den betroffenen
Schleimhäuten auf, u. zwar v.a. der Tonsillen ( - Angina diphtherica), der
Nase (Nasendiphtherie; v.a. beim Säugling; meist relativ gutartig) bzw.
der Nase u. des Rachens (Nasenrachendiphtherie; mit Beteiligung des
weichen Gaumens u. Gaumenzäpfchens; oft mit schwerstem Verlauf) oder des
Kehlkopfes (Kehlkopfdiphtherie; mit Beteiligung der Stimmbänder; als
primäre Form oder im Verlauf anderer Di-Formen); seltener sind
Pseudomembranbildungen der Bindehaut (Konjunktivitis; evtl. nekrotisierend,
mit Gefahr der - Panophthalmie) sowie an Wunden (s.a. Diphtheria
cutanea); ferner Allgemeinerscheinungen durch Bakterientoxine, z.B. Blässe,
Ödeme, Erbrechen sowie evtl. bereits unter der Krankheit oder nachfolgend
(= para- bzw. metadiphtherische) Komplikationen, v.a. an Herz u.
Nervensystem; s.a. Glanzmann*-Saland* Syndrom. Die Behandlung erfolgt mit
- Diphtherieheilserum (nicht immer wirksam), Antibiotika,
Allgemeinmaßnahmen. Prophylaxe ist durch aktive Immunisierung möglich ( -
Diphtherieimpfstoff). Die Schwere der Symptomatik begründet eine klinische
Einteilung in verschiedene Typen.

 Suchindex zurück vorwärts 10311. Diphtheria, Diphtherie cutanea

die Hautdiphtherie als Infektion am Ort kleinster Epitheldefekte; u. zwar
ekzematoid, varizelliform, geschwürig (wie ausgestanzt u. am Rand schmal
infiltriert u. mit Belägen auf dem Grund) oder gangränös; ferner als -
Wund-, Nabeldiphtherie u. als Panaritium diphthericum; die Diagnose
erfolgt durch Erregernachweis; Komplikationen sind seltener.
-Wunddiphtherie

 Suchindex zurück vorwärts 10312. Diphtheria, Diphtherie gravis; D. gravissima fulminans

Schwer- bzw. Schwerstform der D. = maligne D.; s.u. toxische -
Diphtherie.

 Suchindex zurück vorwärts 10313. Diphtheria, Diphtherie necroticans haemorrhagica

toxische, oft tödliche Diphtherie, v.a. der Tonsillen; mit Bildung
grün-schwarzer Beläge, Kraterbildung, Halslymphknotenschwellung,
allgemeinem Verfall u. diphtherischer Enteritis (mit Kaffeesatz-artigem
Erbrechen u. teils blutigen Durchfällen = D. stercoralis).

 Suchindex zurück vorwärts 10314. Diphtheria, Diphtherie, progrediente

fortschreitende mehrherdige D. des Tonsillen-Rachenbereichs mit
Verschmelzen der Beläge u. evtl. Übergreifen auf die tieferen Atemwege
(Schwinden des diphtherischen Krupps u. Erstickungsgefahr); oft mit
Entwicklung zu toxischer - D.

 Suchindex zurück vorwärts 10315. Diphtheria, Diphtherie scarlatinosa

das diphtherieähnliche, aber nicht durch D.-Bakterien hervorgerufene
Scharlachdiphtheroid ( - Diphtheroid bei Scharlach).

 Suchindex zurück vorwärts 10316. Diphtheria, Diphtherie septica; toxische D.

D. mit Ödem- u. Nekrosenbildung sowie mit Toxin-Effekten, z.B. als
frühzeit. Gaumensegellähmung, Polyneuropathie, Myokardschaden mit
Kreislaufkollaps; führt -- als D. gravissima fulminans -- zu frühem Tod.
-- s.a. Diphtheria necroticans.

 Suchindex zurück vorwärts 10317. Diphtherieantitoxin

das nach Kontakt mit Diphtherietoxin oder -toxoid im Serum auftretende
Immunglobulin mit spezifischem Neutralisationsvermögen gegen beide
Antigene des Diphtheriebazillus (soweit nicht zellulär gebunden); ist
durch Schick* Test nachweisbar. Anw. erfolgt als - Diphtherieheilserum,
Hyperimmunserum (zur passiven Immunisierung) u. zum diagnost.
Toxin-Nachweis (Flockungsreaktion).

 Suchindex zurück vorwärts 10318. Diphtheriebakterien, -bazillen

- Corynebacterium diphtheriae.

 Suchindex zurück vorwärts 10319. Diphtherie(formol)toxoid

(auch: Diphtherie-Anatoxin)
das durch Einwirkung von Formaldehyd auf Kulturfiltrate von
Diphtheriebakterien gewonnene Umwandlungsprodukt des Diphtherietoxins,
dessen antigene Eigenschaften erhalten, die toxischen aber ausgeschaltet
sind. Dient zur aktiven Immunisierung von Pferd, Rind, Schaf zwecks
Gewinnung von Diphtherieheilserum u. als - Diphtherieimpfstoff.

 Suchindex zurück vorwärts 10320. Diphtherie(heil)serum

(Behring 1890) Heilserum mit Gehalt an Diphtherieantitoxin, gewonnen von
aktiv immunisierten Tieren; evtl. Fermo-Serum.

 Suchindex zurück vorwärts 10321. Diphtherieimpfstoff

Fgb: serol
gelöstes oder adsorbiertes Diphtherieformoltoxoid für die aktive
Immunisierung. Vor Anw. erfolgt -- zur Vermeidung von
Überempfindlichkeitsreaktionen -- eine Vorprüfung mit Toxoid-Verdünnung (=
Moloney* Test). Findet auch als Kombinationsimpfstoff Anw. (mit
Tetanus-Toxoid, abgetöteten Pertussis-Erregern u. inaktivierten Polio- u.
Masernviren DT-, DPT-, Polio-DT, Polio-DPT).

 Suchindex zurück vorwärts 10322. Diphtheriekrupp

der bei Rachen-Kehlkopf-Diphtherie vorkommende echte - Krupp durch
Pseudomembranen. Führt zu Husten, Heiserkeit, Aphonie, Stridor, Aushusten
von Membranstückchen, Angstzuständen. Bedarf wegen Gefahr der Stenose der
Atemwege der Intubation, Tracheotomie.

 Suchindex zurück vorwärts 10323. Diphtherietoxin, -antigen

das Exotoxin der Diphtheriebakterien. Kann aus Kulturfiltraten gewonnen
u. in Toxoid umgewandelt werden (s.a. Diphtherieformoltoxoid). Ist stark
toxisch (Hemmung der Cytochrom-b-Synthese?); wird von Schleimhäuten
resorbiert, wonach es unter Pseudomembranbildung Epithelien zerstört;
wirkt zytotoxisch auf Herz, Leber, Nieren, Nebennieren, periphere Nerven.

 Suchindex zurück vorwärts 10324. Diphtherietoxoid

- Diphtherieformoltoxoid.

 Suchindex zurück vorwärts 10325. diphtherisch

durch - Diphtherie verursacht.
(auch: diphtheroid)
allg. auch verwendet für pseudomembranös-nekrotisierende
Schleimhautentzündungen (des Respirations- u. Gastrointestinaltraktes).

 Suchindex zurück vorwärts 10326. Diphtheritis

(Bretonneau 1826) - Diphtherie.

 Suchindex zurück vorwärts 10327. Diphtheroid

Diphtherie-ähnlicher, d.h. mit Pseudomembranbildung ablaufender, jedoch
nicht durch Diphtheriebazillen verursachter Prozeß, z.B. das Scharlach-D.
( - Diphtheria scarlatinosa); s.a. diphtherisch (2).

 Suchindex zurück vorwärts 10328. Diphthon(g)ie

- Diplophonie.

 Suchindex zurück vorwärts 10329. Diphyllobothriasis

- Bothriocephalosis.

 Suchindex zurück vorwärts 10330. Diphyllobothrium

(auch: Dibothriocephalus)
eine Bandwurm-Gattung [Diphyllobothriidae; Cestoda] mit bauchseitiger
Geschlechtsöffnung u. dahinter gelegenem Tokostoma. Darmparasit des
Menschen u. der Säuger. Der 1. Zwischenwirt sind Kleinkrebse (Cyclops,
Diaptomus); 2. Zwischenwirt sind Fische oder (nach Fröschen, Schlangen als
Primärwirt) sekundär Vögel, Säuger (Transportwirt); das Plerozerkoid
(Sparganum) mancher Arten kommt auch beim Menschen vor.

 Suchindex zurück vorwärts 10331. Diphyllobothrium cordatum

Parasit bei Hunden, Seehunden, selten beim Menschen.

 Suchindex zurück vorwärts 10332. Diphyllobothrium latum

(auch: D. americanum s. taenioides, Bothriocephalus latus)
Breiter Fisch- oder Grubenkopfbandwurm; bis über 10 m lang; besitzt
einen abgeplatteten Kopf ( - Scolex) mit je einem Bothrium an beiden
Seiten u. blaßrötliche oder graue Kettenglieder (Proglottiden) mit
bräunlich durchscheinendem Uterus; gravide Proglottiden sind 10-15 mm
breit. Ein Darmparasit des Menschen u. verschiedener Karnivoren; s.a.
Bothriocephalosis. -- vgl. Wurmeier.

 Suchindex zurück vorwärts 10333. Diphyllobothrium mansoni

(auch: Ligula ma.)
60-100 cm langes, maximal 5-6 mm breites D.; Parasit von Fleischfressern;
Prozerkoide in Cyclops, Plerozerkoide in Fröschen, Schlangen, Vögeln,
Säugern sowie beim Menschen (bei Mansoni-Sparganose; in Ostasien
vorkommend nach Prozerkoid-Aufnahme in Trinkwasser, Froschschenkeln).

 Suchindex zurück vorwärts 10334. Diplacusis

(auch: Doppelhören)
das Hören zweier -- evtl. verschieden hoher -- Töne statt des objektiv
einzigen; ein- oder beidseitig (mon- oder binaural). Auch als -
Echoerscheinung mit Nachhallen eines sich nicht wiederholenden Tones (= D.
echotica, Echohören).

 Suchindex zurück vorwärts 10335. Diplegia, -plegie

die beidseitige Lähmung des gleichen Körperabschnitts; meist als Folge
einer bds. Pyramidenbahnschädigung oder einer symmetrischen Schädigung
motorischer Kerngebiete bzw. ihrer peripheren Fasern.

 Suchindex zurück vorwärts 10336. Diplegia, -plegie atonica congenita

die angeborene zerebellare oder infantile zerebrozerebellare D., -
Foerster* Syndrom.

 Suchindex zurück vorwärts 10337. Diplegia, -plegie facialis

beidseitige (periphere oder nukleare) Fazialislähmung; z.B. bei basaler
Meningitis, doppelseitiger Schädelbasis-Felsenbein-Fraktur,
Basilaris-Thrombose; oft kombiniert mit anderen Hirnnervenlähmungen;
rezidivierend als - Melkersson*-Rosenthal* Syndrom.

 Suchindex zurück vorwärts 10338. Diplegia, -plegie, familiäre progressive zerebrale

D. als erbliche (heredofamiliäre) fortschreitende Erkrankung, z.B. das
Scholz*, Tay*-Sachs* Syndrom. -Scholz* Syndrom

 Suchindex zurück vorwärts 10339. Diplegia, -plegie inferior

Lähmung beider Beine als Folge einer Schädigung der peripheren
motorischen Neurone oder der Pyramidenbahnen (d.h. als schlaffe bzw.
spastische Form).

 Suchindex zurück vorwärts 10340. Diplegia, -plegie masticatoria

Kaumuskellähmung bei beidseitiger motorischer Trigeminuslähmung; z.B. bei
verschiedenen Bulbärparalysen.

 Suchindex zurück vorwärts 10341. Diplegia, -plegie spastica cerebralis, D. sp. infantilis

- Little* Krankheit.

 Suchindex zurück vorwärts 10342. Diplegia, -plegie spastica progressiva

s.u. Spinalparalyse.

 Suchindex zurück vorwärts 10343. Diplegia, -plegie superior

Lähmung beider Arme bei umschriebener Halsmarkschädigung oder bei
beidseitiger Verletzung des Plexus brachialis. -- vgl. Paraplegie.

 Suchindex zurück vorwärts 10344. Diplo...

Wortteil doppelt, Doppel(fehl)bildung, Doppel...

 Suchindex zurück vorwärts 10345. Diplocheirie

teilweise oder vollständ. Doppelbildung der Hand.

 Suchindex zurück vorwärts 10346. Diplococcus

ältere -- beschreibende -- Bez. für paarweise auftretende Bakterien, die
heute den Gattungen Strepto-, Peptostrepto-, Mikro- u. Peptococcus,
Neisseria u. Veillonella zugeordnet werden.

 Suchindex zurück vorwärts 10347. Diplococcus intracellularis

- Neisseria meningitidis.

 Suchindex zurück vorwärts 10348. Diplococcus pneumoniae

- Streptococcus pneumoniae.

 Suchindex zurück vorwärts 10349. Diploe (PNA)

(spr. di-plo-e) die schwammige (spongiöse) Schicht zwischen den bd.
festen Schichten der platten Schädeldachknochen (= Lamina externa u.
int.). Die Hohlräume werden von den - Venae diploicae durchsetzt.

 Suchindex zurück vorwärts 10350. Diplogonoporus

eine Bandwurm-Gattung [Diphyllobothriidae]; Darmparasit fleischfressender
Wildtiere, gelegentl. auch des Menschen.

 Suchindex zurück vorwärts 10351. Diplogonoporus grandis

in Japan nach Genuß ungenügend gekochter Plerozerkoid-haltiger Fische als
Darmparasit des Menschen vorkommender Bandwurm. Befall führt zu
kolikartigen Schmerzen, Wechsel von Diarrhö u. Obstipation, Anämie.

 Suchindex zurück vorwärts 10352. Diploidie

das Vorhandensein zweier vollständiger homologer Chromosomensätze im
Zellkern von Organismen mit sexueller Fortpflanzung (je 1 Satz der bzw.
Keimzelle entstammend); s.a. Diplont.

 Suchindex zurück vorwärts 10353. Diplokokken

- Diplococcus.

 Suchindex zurück vorwärts 10354. Diplomonadina

Fgb: protozool
eine Ordnung der Flagellaten; bilateral-symmetrische Doppelindividuen mit
doppelter Kern- u. Geißelgruppen-Zahl; z.B. - Lamblia intestinalis.

 Suchindex zurück vorwärts 10355. Diplomyelie

- Myeloschisis.

 Suchindex zurück vorwärts 10356. Diplont

(auch: Diplobiont)
Organismus mit einer höchstens auf die Gameten beschränkten haploiden
Phase (z.B. Mensch); vgl. Diploidie.

 Suchindex zurück vorwärts 10357. Diplophonie

(auch: Diphthongie)
krankhafter Stimmklang aus 2 verschiedenen Tönen, verursacht durch
unterschiedlich schwingende Stimmbandabschnitte; z.B. bei
Stimmbandknötchen.

 Suchindex zurück vorwärts 10358. Diplopia, Diplopie

Doppel(t)sehen; die Wahrnehmung zweier neben- oder (schräg)
übereinanderliegender Bilder eines Gegenstandes (= horizontale bzw.
vertikale D.). Künstlich hervorzurufen durch Vorsetzen von Prismen oder
durch leichte Augapfelverlagerung durch Fingerdruck.

 Suchindex zurück vorwärts 10359. Diplopia, Diplopie, binokulare

D. infolge Abbildung eines Dingpunktes auf unterschiedlichen (=
disparaten) Netzhautstellen beider Augen; vgl. Disparation; z.B. bei
Störung des Gleichgewichtes der Augenmuskeln, bei Konvergenzlähmung. Wird
diagnostiziert z.B. durch Vorsetzen einer Rot-Grün-Brille. Kommt vor beim
Schielen als gekreuzte (= heteronyme oder temporale) D. oder als
ungekreuzte (= homonyme D. = D. simplex), d.h. bei Strabismus divergens
bzw. convergens (das zusätzliche Bild auf der Seite des nicht schielenden
bzw. des schielenden Auges).

 Suchindex zurück vorwärts 10360. Diplopia, Diplopie, monokulare

D. infolge Abbildung eines Dingpunktes auf 2 Netzhautstellen desselben
Auges, z.B. bei sklerosierter Linse (mit doppeltem Brennpunkt), Diplokorie,
Iridodialyse, irregulärem Astigmatismus.

 Suchindex zurück vorwärts 10361. Diplopodie

mehr oder weniger vollständige Doppelbildung eines Fußes.

 Suchindex zurück vorwärts 10362. Diplosom

Fgb: zytol
Zentriol in Form eines Doppelkörnchens.
gepaarte Heterochromosomen.

 Suchindex zurück vorwärts 10363. Dipol, elektrischer

System zweier elektrischer Ladungen gleicher Größe mit entgegengesetzten
Vorzeichen in definiertem Abstand.

 Suchindex zurück vorwärts 10364. Dip-Phänomen

Fgb: kard
das vorübergehende Absinken der Erregbarkeitsschwelle der Myokardfasern
während der Refraktärphase; s.a. Dip.

 Suchindex zurück vorwärts 10365. Diprosopus

Doppelgesicht; eine - Doppelfehlbildung mit 2 mehr oder weniger
vollständigen Gesichtern.

 Suchindex zurück vorwärts 10366. Dips(o)...

Wortteil Durst.

 Suchindex zurück vorwärts 10367. Dipsomanie

Alkoholismus als periodische (tage- oder wochenlange) Trunksucht aus
äußerer oder innerer Unruhe; zwischen den Trinkphasen besteht relative
oder absolute Abstinenz. -Trunksucht, periodische

 Suchindex zurück vorwärts 10368. Diptera

Zweiflügler; eine Ordnung der Insekten (darunter Mücken u. Fliegen) mit
nur 1 Paar voll ausgebildeter Flügel (das hintere Paar ist zu
Schwingkolben mit Sinnesorganen umgebildet).

 Suchindex zurück vorwärts 10369. Dipygus

Doppelsteiß; eine - Doppelfehlbildung mit Verdoppelung des Beckens u.
beider Beine.

 Suchindex zurück vorwärts 10370. Dipylidiasis

Befall durch - Dipylidium caninum. Symptome Krämpfe, Fieber,
Nesselausschlag u. Durchfälle (aber auch symptomfreie Verläufe).

 Suchindex zurück vorwärts 10371. Dipylidium

eine Bandwurm-Gattung [Dilepididae] mit mehreren Hakenreihen am Scolex,
paarigen Geschlechtsorganen, netzförmigem Uterus. Voll entwickelte
(adulte) Würmer als Dünndarmparasiten bei Karnivoren u. beim Menschen.

 Suchindex zurück vorwärts 10372. Dipylidium caninum

(auch: Alyselminthus ellipticus)
der 20-40 cm lange u. 2-4 mm breite Hundebandwurm; sein Kopf ist
abgeflacht u. trägt 4 Saugnäpfe u. Haken; die Eier sind in Kokons
zusammengeklebt. Zwischenwirte sind Flöhe, z.B. Ctenocephalides canis,
Pulex irritans; die Infektion des Endwirtes erfolgt oral ( -
Dipylidiasis).

 Suchindex zurück vorwärts 10373. Dipyridamol

ein Koronardilatator; wirkt über eine Erhöhung der Adenosin-Konzentration
an den Gefäßrezeptoren. Anw. zur Therapie der Koronarinsuffizienz wegen -
Steal-Effect nur noch selten.

 Suchindex zurück vorwärts 10374. Direktschreiber

elektromechanisches Registriergerät, dessen Schreibsystem unmittelbar auf
durchlaufendes Papier aufzeichnet (im Ggs. zur indirekten photograph.
Aufzeichnung mittels eines Kathodenstrahloszillographen).

 Suchindex zurück vorwärts 10375. Dirofilaria

Gattung lebendgebärender = viviparer Fadenwürmer [Nematoden;
Filariidae]. Parasiten (mit langer - Präpatentperiode) im Blutgefäßsystem
u. im Unterhautbindegewebe von Säugern, selten des Menschen
(Dirofilariasis), der offenbar nur Zufallswirt ist u. in dem die Würmer
nicht geschlechtsreif werden (die ungescheideten Larven [Mikrofilarien]
kreisen -- bes. nachts -- im peripheren Blut).

 Suchindex zurück vorwärts 10376. Dirofilaria conjunctivae

(auch: Filaria palpebralis s. peritonei s. inermis)
in Mittelmeerländern vorkommende D. ( 5-8, 16-20 cm), deren
Mikrofilarien beim Menschen in Nase, Lidern u. am Unterarm gefunden
werden.

 Suchindex zurück vorwärts 10377. Dirofilaria immitis

in Europa, Asien u. Amerika vorkommende D.; nachgewiesen in Herzkammern
(Herzwurm) u. im Venensystem von Fleischfressern; ist aber vermutlich
auch humanparasitär. Zwischenwirte sind Culex, Aedes, Anopheles.

 Suchindex zurück vorwärts 10378. Dirofilariasis

Befall durch - Dirofilaria.

 Suchindex zurück vorwärts 10379. dis...

Wortteil (Präfix) Trennung, Gegenteil; auch mit der Bedeutung von
dys... u. des....

 Suchindex zurück vorwärts 10380. Disaccharidasen

- Disaccharide spaltende Enzyme (Glykosidhydrolasen) der Mikrovilli der
Dünndarmschleimhaut des Menschen; - Glykosidasen, Galaktosidase.

 Suchindex zurück vorwärts 10381. Disaccharide

einfache, aus 2 Monosaccharid-Molekülen bestehende Zucker ( - Tab.); z.T.
mit halbacetalischer OH-Gruppe (u. mit reduzierenden Eigenschaften; z.B.
Maltose, Lactose). Schema 1A

 Suchindex zurück vorwärts 10382. Disaccharidintoleranz

Unverträglichkeit einzelner - Disaccharide als Folge eines erblichen
oder erworbenen Enzymmangels ( - Disaccharid-Malabsorptionssyndrom) u.
nach ausgedehnter Dünndarmresektion.

 Suchindex zurück vorwärts 10383. Disaccharid-Malabsorptionssyndrom

autosomal-dominant erbliche - Enzymopathie mit Lactase-, Saccharase-,
Palatinase- (?) u.oder Isomaltase-Defekt u. mit entsprechender -
Disaccharidintoleranz. Symptome Durchfälle infolge erhöhten osmotischen
Drucks in der Darmlichtung u. infolge bakterieller Zersetzung (Gärung) der
nicht gespaltenen Zucker.

 Suchindex zurück vorwärts 10384. Disazofarbstoffe

- Azofarbstoffe mit 2 Azogruppen.

 Suchindex zurück vorwärts 10385. Dische* Reaktion

(Zacharias D., physiolog. Chemiker, Wien)
DNS-Nachweis in Lösungen durch Erhitzen mit D.* Reagens
(Diphenylamin-Lsg. in Eisessig u. konzentrierter Schwefelsäure) u.
Photometrie der eintretenden Blaufärbung (595 nm).

 Suchindex zurück vorwärts 10386. Disci

s.u. Discus.

 Suchindex zurück vorwärts 10387. disciformis

(latein.) scheibenförmig.

 Suchindex zurück vorwärts 10388. Discisio

(auch: Diszision)
operative Gewebs-, Organspaltung; vgl. Dissektion.

 Suchindex zurück vorwärts 10389. Discisio cataractae, D. lentis

bei angeborenem oder juvenilem partiellem grauem Star die Spaltung der
vorderen Linsenkapsel mittels einer sogenannten Diszisionsnadel zur
Erzielung einer totalen Linsentrübung infolge Quellung durch eindringendes
Kammerwasser; Voroperation der Linsenablassung (bei Kindern erfolgt u.U.
Spontanresorption). -- I.w.S. auch die kreuzförm. Spaltung der hinteren
Linsenkapsel bei zartem Nachstar Bildung einer Sehlücke, in die sich eine
Glaskörperperle vorstülpt.

 Suchindex zurück vorwärts 10390. Discitis

Fgb: path
Entzündung eines - Discus.

 Suchindex zurück vorwärts 10391. Discus

(auch: Diskus)
(latein.) Scheibe, Zwischenscheibe (s.a. Disko...) bzw. -streifen.

 Suchindex zurück vorwärts 10392. Discus articularis (PNA)

(auch: Fibrocartilago interarticularis)
gefäß- u. nervenfreie, aus Sehnengewebe u. Faserknorpel bestehende
Gelenkscheibe als -- meist -- den Gelenkraum in 2 getrennte Kammern
teilendes Gebilde, das dem Ausgleich von Inkongruenzen u. als Gelenkpuffer
dient; s.a. Meniscus.

 Suchindex zurück vorwärts 10393. Discus, Disci intercalares

die Ebner* Glanzstreifen als stark lichtbrechende Querlinien im
mikroskopischen Bild des Herzmuskels (vgl. Hensen*, Z-Streifen).

 Suchindex zurück vorwärts 10394. Discus interpubicus (PNA)

die Gelenkscheibe der Beckensymphyse; enthält einen Synovia-haltigen
Hohlraum, ist mit den Schambeinen verwachsen.

 Suchindex zurück vorwärts 10395. Discus, Disci intervertebrales (PNA)

(auch: Fibrocartilagines intervertebrales)
die Zwischenwirbel- oder Bandscheiben als druckelastische Synchondrosen
zwischen den Wirbelkörpern; bestehen aus einem weichen Kern (Nucleus
pulposus) u. einem umgebenden Faserknorpelring (Anulus fibrosus), sind auf
der Ober- u. Unterseite von einer dünnen, fest verwachsenen
Hyalinknorpelschicht bedeckt ( - Abb.). -- s.a. Bandscheiben-, Disko...
-Zwischenwirbelscheibe

 Suchindex zurück vorwärts 10396. Discus nervi optici (PNA)

(auch: Papilla n. o.)
die weißliche, scheibenförmige Sammelstelle der Axone der Ganglienzellen
der - Retina am Augenhintergrund als Anfang des Sehnervs ( - Nervus
opticus); besitzt eine zentrale Vertiefung (Excavatio disci), in der auch
die Netzhautgefäße ein- bzw. austreten; s.a. blinder Fleck.

 Suchindex zurück vorwärts 10397. Discus ovigerus

- Cumulus oophorus.

 Suchindex zurück vorwärts 10398. Discus tactilis

- Merkel* Tastscheibe. Abb. 3A

 Suchindex zurück vorwärts 10399. disease

(engl.) Krankheit.

 Suchindex zurück vorwärts 10400. Disjektion

die Spaltung des Persönlichkeitsgefühls im Traum; das Sich-Erleben in
doppelter Gestalt (als Akteur u. Zuschauer).

 Suchindex zurück vorwärts 10401. Disjunktion

- Chromosomendisjunktion.

Disjunktion der Koordination

Fgb: ophth
Störung der Blickkoordination Stehenbleiben eines Auges bei
Weiterbewegung des anderen.

 Suchindex zurück vorwärts 10402. Diskektomie

operative Entfernung eines - Discus, i.e.S. die Beseitigung eines
Bandscheibenvorfalls.

 Suchindex zurück vorwärts 10403. Disk-Elektrophorese

Fgb: labor
(Ornstein u. Davis 1959) - Elektrophorese in diskontinuierlichem
Polyacrylamidgel (dünneres Sammelgel u. dichteres Trenngel) zur Trennung
von Proteinen, Proteiden, Nucleinsäuren. Hohes Auflösungsvermögen (als
Konzentrier- u. Molekülsiebeffekt).

 Suchindex zurück vorwärts 10404. Disklination

die unfreiwillige Drehung beider Augäpfel um die a.-p. Achse beim Blick
nach oben; die vertikalen Meridiane konvergieren nach unten u. weichen
oben auseinander; vgl. Konklination.

 Suchindex zurück vorwärts 10405. Diskographie

Röntgenkontrastdarstellung einer Bandscheibe; indirekt nach Duralsack-
oder Periduralraumfüllung (Peridurographie) mit einem positiven oder
neg. Röntgenkontrastmittel (RKM), direkt nach Injektion eines pos. RKM in
den Nucleus pulposus (Nukleographie).

 Suchindex zurück vorwärts 10406. Diskolyse

konservative Behandlung des Bandscheibenvorfalls durch Injektion von
Enzymen (Chymopapain, Kollagenase) in die Bandscheibe zur gezielten
selektiven Auflösung des Nucleus pulposus.

 Suchindex zurück vorwärts 10407. diskontinuierlich

mit Unterbrechungen (= ohne Kontinuität); z.B. disk. Nervenleitung.

 Suchindex zurück vorwärts 10408. Diskontinuitätszonen

bei der Spaltlampenuntersuchung sichtbare Schichten in der Linse aufgrund
unterschiedlicher Brechkraft der Linsenfasern im Embryonal- u. im
Alterskern sowie in der Linsenrinde u. -kapsel.

 Suchindex zurück vorwärts 10409. Diskopathie

krankhafte Veränderungen an einem - Discus articularis, i.e.S. als
Bandscheibenschaden.

 Suchindex zurück vorwärts 10410. diskordant

gegenteilig, gegensinnig, unterschiedlich.

 Suchindex zurück vorwärts 10411. Diskrepanztyp

Fgb: kard
s.u. Zwillinger* Typ.

 Suchindex zurück vorwärts 10412. diskret

klin mit wenig auffallender - Symptomatik.

 Suchindex zurück vorwärts 10413. Diskrimination

Unterscheidung, z.B. physiol von Reizqualitäten, nuklearmed des
unterschiedlichen Stoffwechselverhaltens radioaktiver Substanzen bzgl.
ihrer - Inkorporation, Retention u. Speicherung.

 Suchindex zurück vorwärts 10414. Diskriminator

Fgb: nuklearmed
elektronisches Gerät der Strahlungsmeßtechnik zur Trennung von Impulsen
verschiedener Höhe.

 Suchindex zurück vorwärts 10415. Disk-tine-Test

der unter Verwendung eines Stempels (Metallplatte mit Edelstahlzinken)
erfolgende - Intrakutantest mit Alttuberculin.

 Suchindex zurück vorwärts 10416. Diskus

Fgb: anat
- Discus.

 Suchindex zurück vorwärts 10417. Diskusprolaps

- Bandscheibenprolaps.

 Suchindex zurück vorwärts 10418. Dislocatio, Dislokation

Fgb: path
Verlagerung bzw. Lageatypie (i.S. der Ek- bzw. Dystopie). -Ektopie

Fgb: genet
- Chromosomendislokation.

Fgb: chir
Fragmentverlagerung bei Knochenbrüchen.

 Suchindex zurück vorwärts 10419. Dislocatio, Dislokation ad axim

D. als reine Achsenknickung bei Knochenbruch, v.a. bei Infraktionen.

 Suchindex zurück vorwärts 10420. Dislocatio, Dislokation ad latus

die Bruchstückverlagerung zur Seite mit einer senkrecht zur
(Röhrenknochen-)Längsachse entstehenden Stufenbildung bzw. als bajonett-
oder gabelförmiges Versetzen.

 Suchindex zurück vorwärts 10421. Dislocatio, Dislokation ad longitudinem

die Knochenfragmentverschiebung in der Längsachse, u. zwar unter
Verkürzung (= D. a. l. cum contractione s. abreviatione) bei Kompressions-
u. Depressionsfraktur, evtl. auch mit Einkeilung (= D. a. l. cum
impressione), oder aber unter Verlängerung, u.U. sogar mit tastbarer
Spaltbildung = Fragmentdiastase (= D. a. l. cum distractione s.
elongatione), z.B. infolge übermäßiger Extension.

 Suchindex zurück vorwärts 10422. Dislocatio, Dislokation ad peripheriam

die gegensinnige Verdrehung angrenzender Knochenbruchstücke (oder meist
nur des peripheren Fragments) um die Längsachse, v.a. bei Schrauben- u.
Trümmerbruch. -- s.a. Abb.

 Suchindex zurück vorwärts 10423. Dismutation

(auch: Disproportionierung)
Reaktion zwischen Molekülen einer Verbindung mittlerer Oxidationsstufe;
ein Teil wird oxidiert, der andere gleichzeitig reduziert (durch Wirkung
verschiedener Oxidoreductasen).

 Suchindex zurück vorwärts 10424. Disomie

Fgb: path
Duplicitas ( - Doppelfehlbildung).

Fgb: genet
das Vorhandensein a) zweier strukturell identischer Chromosomensätze im
Kern bzw. b) eines zusätzlichen Chromosoms im haploiden Chromosomensatz
(Symbol n+1).

 Suchindex zurück vorwärts 10425. Disopyramid

ein Klasse-IA-Antiarrhythmikum mit chinidinartiger Wirkung; verlängert
v.a. die Dauer des Aktionspotentials. Anw. zur Therapie von Vorhofflattern
u. -flimmern, supraventrikulären u. ventrikulären Arrhythmien sowie bei
Extrasystolien; s.a. Antiarrhythmika.

 Suchindex zurück vorwärts 10426. Dispar...

Fgb: bakt
- Alkaleszenz-Dispar...

 Suchindex zurück vorwärts 10427. disparate Netzhautpunkte

s.u. Disparation.

 Suchindex zurück vorwärts 10428. Disparation

die auf nicht korrespondierenden (disparaten) Netzhautstellen beider
Augen erfolgende Abbildung eines Dingpunktes. Abweichungen in vertikaler
Richtung als Längs-D., in horizontaler Richtung als Quer-D. (eine
geringgradige funktionelle Quer-D. ist wichtig für das räumliche =
stereoskopische Sehen die im Bereich des Panum* Areals auf disparaten
Punkten abgebildeten, unmittelbar am Vieth*-Müller* Kreis des Horopters
gelegenen Gegenstände werden einfach, aber in unterschiedlicher Entfernung
vom Fixationspunkt gesehen). -stereoskopisches Sehen

 Suchindex zurück vorwärts 10429. Dispensair-Methode

die poliklinische Erfassung u. prophylaktische Betreuung bestimmter
Personen(-gruppen) etwa i.S. der Fürsorge. -- vgl. Dispensier...

 Suchindex zurück vorwärts 10430. Dispensiermethode

Arzneiverschreibung mit Angabe der Einzelmenge jedes Bestandteils (im
Ggs. zur Dividiermethode).

 Suchindex zurück vorwärts 10431. dispers

zerstreut, verteilt.

 Suchindex zurück vorwärts 10432. Dispersion

die spektrale Farbzerlegung weißen Lichtes durch Brechung (= Brechungs-D.,
s.a. chromatische - Aberration) oder Beugung (= Beugungs-D.).
- Dispersionsphase.

 Suchindex zurück vorwärts 10433. Dispersionskolloide

thermodynamisch instabile kolloide polydisperse Systeme, die jedoch durch
grenzflächenaktive Stoffe, so z.B. physiologische - Schutzkolloide, oder
durch Emulgatorenzusatz stabilisierbar sind.

 Suchindex zurück vorwärts 10434. Dispersionsphase

das Ausschwärmen von Parasiten im Anschluß an die ungeschlechtliche
Vermehrung im Wirtsorganismus; meist verbunden mit Wirtswechsel.

 Suchindex zurück vorwärts 10435. Dispersionstheorie des Hörens

Auf das ovale Fenster auftreffende Schallwellen erzeugen in der
Perilymphe jeweils ihrer Länge (lambda) entsprechende Flüssigkeitswellen
von abnehmender Fortpflanzungsgeschwindigkeit u. -- durch Dispersion --
abnehmender Wellenlänge; nach erfolgter Abschwächung der
Flüssigkeitswellen auf ein bestimmtes minimales lambda erfolgt die
Energieübertragung auf die Basilarmembran des Corti* Organs (s.a.
Beaigukeaigusy* Wirbeltheorie). -- Demnach sprechen auf niedrige
Frequenzen basisferne, auf hohe Frequenzen basisnahe Rezeptoren des Corti*
Organs an.

 Suchindex zurück vorwärts 10436. Displacement-Analyse

der nach dem Verdrängungsprinzip erfolgende quantitative Nachweis
kleinster Wirkstoffmengen. Methoden Protein-binding-Assay ( - PBA),
Radiorezeptor-Assay (mit Nutzung der Affinität von Membran- u.
Zytoplasmarezeptoren für Radionuclide), Antikörper-Assay; letzterer als
Radioimmuno- ( - RIA), - Enzym-Immunoassay (EIA), Elektronenspinimmuno-
(s.u. Spin-), Fluoroimmuno-, Viroimmuno-Assay.

 Suchindex zurück vorwärts 10437. Disposition

Fgb: path
die als besondere Anfälligkeit imponierende, ererbte oder erworbene
Bereitschaft des Organismus, auf bestimmte Schädlichkeiten außergewöhnlich
-- meist i.S. einer Erkrankung -- zu reagieren, u. zwar in Abhängigkeit
von allgemeinen u. individuellen Faktoren. -- vgl. Diathese.

 Suchindex zurück vorwärts 10438. disproportioniert

unter Abweichung von den natürlichen Proportionen.

 Suchindex zurück vorwärts 10439. Disruption

Fehlbildung infolge einer -- während der Schwangerschaft erlittenen --
exogenen Schädigung; z.B. als Thalidomid-Embryopathie.

 Suchindex zurück vorwärts 10440. Disse* Raum

(Joseph D., 1852-1912, Anatom, Göttingen, Halle, Marburg)
der kapilläre, perisinusoidale, d.h. zwischen dem durchbrochenen Endothel
der Lebersinusoide u. den Leberzellplatten gelegene Raum, in welchen aus
den Sinusoiden Blutplasma austritt u. der somit den unmittelbaren Kontakt
zwischen dem Blut u. den mit - Mikrovilli ausgestatteten Leberzellen
ermöglicht. In ihn werden bei Störung der Funktion der Gallenkapillaren
(Ductuli biliferi) Gallebestandteile u. -- bei postsinusoidaler Störung
(z.B. bei Leberzirrhose) -- vermehrt Leberlymphe abgesondert (letzteres
führt infolge ungenügender Drainage über den Ductus thoracicus zu -
Aszites).

 Suchindex zurück vorwärts 10441. dissecans

(latein.) zerschneidend, gewebstrennend; z.B. path - Aneurysma
dissecans (s.a. Dissektion).

 Suchindex zurück vorwärts 10442. Dissectio, Dissektion

(latein.) Zerschneidung, Aufspaltung; z.B. chir die ausgedehnte
Blockresektion von Weichteilen, - Halsdissektion, auch Bez. für
gewebsschonende Exstirpation regionaler Lymphknoten (z.B. als
Axilladissektion); anat, path die Sektion, - Obduktion.

 Suchindex zurück vorwärts 10443. Dissectio, Dissektion, arterielle

die -- meist zwischen der Intima u. Media -- erfolgende lamelläre
Aufspaltung der Arterienwand durch den zwischen diese Schichten
eindringenden Blutstrom als Folge eines Innenwanddefektes (z.B. bei
Arteriosklerose, Arteriitis); s.a. Aneurysma dissecans.

 Suchindex zurück vorwärts 10444. Dissectio, Dissektion fetus

Zerstückelung des Rumpfes der Leibesfrucht in der Gebärmutter (evtl. mit
Eviszeration) als Methode der - Embryotomie.

 Suchindex zurück vorwärts 10445. Dissemination

Aussaat; die aus einem Krankheitsherd erfolgende Streuung von
Teilchen des Herdes oder von Krankheitserregern innerhalb des Organismus
(s.a. Generalisation, Metastasierung, Herd...).
die Keimverbreitung innerhalb einer Population, - Epidemie.

 Suchindex zurück vorwärts 10446. disseminiert

über ein Organ bzw. den Organismus verbreitet ( - Dissemination).

 Suchindex zurück vorwärts 10447. disseminiert intravasale Koagulopathie (DIC)

die akute - Verbrauchskoagulopathie.

 Suchindex zurück vorwärts 10448. Dissimilation

Katabolismus; der im Organismus unter Energiefreisetzung erfolgende Abbau
der natürlich durch - Assimilation gebildeten Fette, Kohlenhydrate u.
Eiweißstoffe; er läuft über verschiedene Zwischenstufen
(Intermediärprodukte) ab u. führt zu Bildung von Kohlendioxid, Wasser u.
Harnstoff als End- u. Ausscheidungsprodukte.
Abbau der Sehsubstanzen der Netzhaut beim Farbensehen.

 Suchindex zurück vorwärts 10449. Dissimulation

Verbergen oder Verheimlichen von Krankheitssymptomen.

 Suchindex zurück vorwärts 10450. Dissoziation

Aufhebung einer Verbindung.
der reversible Zerfall einer chem. Verbindung in Moleküle, Atome oder
Ionen; als elektrolytische D. der Zerfall zu Ionen (Ionisation), z.B.
als hydrolytische D. der Zerfall der echten Elektrolyte (z.B. NaCl) durch
Aufhebung der Ionenbindungen infolge Wassereinwirkung; ferner der Zerfall
potentieller Elektrolyte (z.B. organische Amine) nach Reaktion mit einem
Lösungsmittel, u. zwar bis zum Erreichen eines Gleichgewichts zwischen den
Konzentrationen der dissoziierten u. undissoziierten Moleküle (s.a.
Dissoziationskonstante); als thermische D. der Zerfall in
Molekülbruchstücke bei genügend hoher Wärmeenergiezufuhr.

Fgb: neurol
das unterschiedl. Verhalten der Liquorbestandteile bei den
Liquorsyndromen (als albuminokolloidale u. -zytologische bzw.
globulino-albuminoide D.) bzw. die unterschiedliche - Empfindungsstörung
verschiedener Sensibilitätsqualitäten.

Fgb: kard
Störung des natürlichen Zusammenspiels der Herzkammern u. -vorhöfe
(atrioventrikuläre D.).

Fgb: ophth
die Störung der Blickmotorik als dissoziierte - Augenabweichung.

Fgb: virol
- Uncoating.

 Suchindex zurück vorwärts 10451. Dissoziation, albuminokolloidale

Vermehrung der gamma-Globuline im Liquor bei gleichzeitig normalem
Gesamteiweiß, z.B. bei Hirntumor, Neurosyphilis.

 Suchindex zurück vorwärts 10452. Dissoziation, albuminozytologische

Vermehrung des Gesamteiweißes, v.a. der Albumine, im Liquor bei normaler
oder nur gering erhöhter Zellzahl; z.B. bei stenosierendem Tumor des
Zentralnervensystems, bei - Guillain*-Barreaigu* Syndrom.

 Suchindex zurück vorwärts 10453. Dissoziation, atrioventrikuläre, aurikuloventrikuläre D.

unkoordinierter Schlagrhythmus der Kammern u. Vorhöfe des Herzens infolge
vorübergehenden Sich-Überschneidens zweier fast gleichfrequent wirksamer
Schrittmacher (Sinus- u. AV-Knoten) ohne Leitungsblock.

 Suchindex zurück vorwärts 10454. Dissoziation, elektrolytische

s.u. Dissoziation (1).

 Suchindex zurück vorwärts 10455. Dissoziation, globulino-albuminoide

relative Globulinvermehrung im Liquor bei normalem Gesamteiweiß, z.B. bei
unbehandelter progressiver Paralyse.

 Suchindex zurück vorwärts 10456. Dissoziation, thermische

s.u. Dissoziation (1).

 Suchindex zurück vorwärts 10457. Dissoziationsgrad

(auch: Ionisationsgrad)
bei - Dissoziation (1) das Verhältnis des Anteils der dissoziierten
Moleküle zur Molekülgesamtzahl.

 Suchindex zurück vorwärts 10458. Dissoziationskonstante (k)

der Quotient aus dem Produkt der Konzentrationen von Molekülbruchstücken
(Ionen, Atome) nach Einstellung des Dissoziationsgleichgewichts u. aus der
Konz. der nicht zerfallenen Moleküle (bzw. der Quotient aus den
Geschwindigkeitskonstanten der Bildung u. des Zerfalls einer Verbindung);
gilt bei der elektrolytischen - Dissoziation (1) als Maß für die Stärke
des Elektrolyten.

 Suchindex zurück vorwärts 10459. dissoziierte Sensibilitätsstörung

s.u. Empfindungsstörung.

 Suchindex zurück vorwärts 10460. distal, distalis

Fgb: anat
weiter entfernt von der Körpermitte bzw. vom Herzen, vom
Zentralnervensystem (Gegensatz proximal); s.a. peripher; dent von der
Zahnbogenmitte abgewandt (Ggs. mesial).

 Suchindex zurück vorwärts 10461. Distalbiß

die Bißlage bei krankhafter Rückwärtsverlagerung des Unterkiefers
gegenüber dem Oberkiefer; beim Neugeborenen bis ca. zum Ende des 1.
Lebensjahres physiologisch.

 Suchindex zurück vorwärts 10462. Distantia

(latein.) Abstand; z.B. geburtsh der Abstand typischer
Beckenstrukturen als Parameter der Beckenbreite (s.a. Beckenmaße, dort
Tab.).

 Suchindex zurück vorwärts 10463. Distantia cristarum, D. intercristalis

der Abstand zwischen den Beckenkämmen; s.a. - D. spinarum.

 Suchindex zurück vorwärts 10464. Distantia pubococcygea

der Längsdurchmesser des Beckenausgangs zwischen Symphysenunterrand u.
Steißbeinspitze; normal 9-10 cm, unter der Geburt um bis zu 2 cm größer.

 Suchindex zurück vorwärts 10465. Distantia sacropubica

der Abstand zwischen Symphysenunterrand u. unterem Kreuzbeinende als
funktioneller Längsdurchmesser des Beckenausgangs; Norm 11-12 cm.

 Suchindex zurück vorwärts 10466. Distantia spinarum

der Abstand zwischen den Außenkanten der vorderen oberen Darmbeinstachel;
normal 25-26 cm u. um etwa 3 cm kleiner als die D. cristarum; ist z.B. bei
platt-rachitischem Becken verkürzt.

 Suchindex zurück vorwärts 10467. Distantia trochanterica

Distanz zwischen beiden großen Rollhügeln ( - Trochanter); normal 31 cm;
Werte 28 cm geburtshilflich bedeutsam.

 Suchindex zurück vorwärts 10468. Distanzgeräusch, -ton

- Herzgeräusch bzw. Herzton, dasder bereits ohne Stethoskop wahrnehmbar
ist.

 Suchindex zurück vorwärts 10469. Distension

Fgb: path
Überdehnung, z.B. als krankheitsbedingte Gelenkkapselüberdehnung, v.a.
durch einen sich chronisch wiederholenden Gelenkerguß; bildet die
Grundlage spontaner Gelenkluxationen (Distensionsluxation). -- vgl.
Extension, Distraktion.

 Suchindex zurück vorwärts 10470. Distichiasis

angeborene (meist rezessiv erbliche) Lidrandanomalie mit einer 2. Reihe
feiner Härchen hinter der Wimpernreihe. Gefahr der Binde- u.
Hornhautreizung.

 Suchindex zurück vorwärts 10471. Distickstoffoxid

(auch: Stickoxydul, Lachgas)

Fgb: anästh
N2O; farbloses, angenehm riechendes Gas mit berauschender u.
narkotisierender Wirkung.

 Suchindex zurück vorwärts 10472. Distigmin

ein reversibel wirksamer Cholinesterasehemmer.

 Suchindex zurück vorwärts 10473. Distomie

Fehlbildung i.S. der Mundverdoppelung.

 Suchindex zurück vorwärts 10474. Distomus

Fehlbildung mit - Distomie.

 Suchindex zurück vorwärts 10475. Distorsio, Distorsion

(latein. = Verdrehung, Verzerrung)
chir durch Drehung bedingte geschlossene Gelenkverletzung, bei der
es -- als Folge des gewaltsamen Überschreitens der physiologischen
Bewegungsgrenzen -- zunächst zu einer vorübergehenden leichtgradigen
Verrenkung ( - Subluxation) mit sofortiger Selbstreposition kommt sowie zu
einer Bänderüberdehnung oder -zerreißung (mit nachfolgender Blutung ins u.
am Gelenk); evtl. kompliziert durch Knorpelabsprengung oder -verschiebung,
Weichteilinterposition. Symptome örtliche Schwellung, Druckschmerz,
Gelenkerguß, abnorme Beweglichkeit; als Spätschäden Schlottergelenk,
Gelenkmaus, Meniskopathie, parossale Knochenneubildung.

 Suchindex zurück vorwärts 10476. Distorsio, Distorsion pedis

D. des Sprunggelenks, meist durch Umkippen über den äußeren Fußrand bei
gleichzeitiger Außendrehung des Körpers (= Adduktions-D.); oft mit Riß der
Gabel- u. Seitenbänder des Gelenks u. mit Knochenausrissen.

 Suchindex zurück vorwärts 10477. Distorsionsfraktur

Knochenabriß bei schwerer - Distorsion. Evtl. als Abscherfraktur
(osteochondrale Fraktur).

 Suchindex zurück vorwärts 10478. Distraktion

Fgb: chir
Streckung eines Gliedmaßenteiles oder des Rumpfes durch Zug u. Gegenzug;
erfolgt von Hand oder apparativ (s.a. Extension) bzw. instrumentell ( -
Distraktor) sowie durch spezielle Lagerung; Anw. z.B. zur vorläufigen
Knochenbruchbehandlung im Unfallschock, nach Verlängerungsosteotomie, zur
Kontrakturmobilisierung, als Schwebelagerung.
manuelle Aufdehnung des Muttermundes unter der Geburt ( -
Zervixdilatation).

 Suchindex zurück vorwärts 10479. Distraktionssegment

(Stoeckel) das unter der Geburt in Längs- u. Querrichtung überdehnte
untere Uterinsegment im Zusammenhang mit einer Störung des Eintretens des
Kindes ins kleine Becken, z.B. bei verschleppter Querlage. -- vgl. Bandl*
Kontraktionsring.

 Suchindex zurück vorwärts 10480. Distraktor

Instrument bzw. Gerät zur - Distraktion; z.B. zur intraoperativen
Spreizung der Zwischenrippenräume, zur Extensionsbehandlung (= Einrichtung
von Knochenbrüchen unter Zug); z.B. Böhler* Schraubenzugapparat, - Klapp*
Repositionsgerät, Hackenbruch* Klammer.

 Suchindex zurück vorwärts 10481. Districhiasis

das Wachstum zweier Haare aus einer Haarfollikelöffnung.

 Suchindex zurück vorwärts 10482. Disulfidbrücke

Fgb: biochem
die Gruppe -S-S- v.a. in Cystin bzw. cystinhaltigen Peptiden oder
Eiweißkörpern etc. Ist im Intermediärstoffwechsel beteiligt an -
Redoxsystemen (für Reduktion zu Sulfhydrylgruppen; z.B. Cystein - -
Cystin).

 Suchindex zurück vorwärts 10483. Disulfiram

Tetraäthylthiuramidsulfid; findet Anw. als Fungizid u. bei
Alkoholentziehungskuren (als AntabusR, hemmt den Alkoholabbau auf der
Stufe des Acetaldehyds u. erzeugt eine künstl. Alkoholintoleranz; bei
Alkoholblutspiegel ab 5 mg% wirkt es tödlich!); MAK 2 mg/m3.

 Suchindex zurück vorwärts 10484. Diszision

- Discisio.

 Suchindex zurück vorwärts 10485. Dithiocarbamoylhydrazin-Derivate

synthetische Substanzen, die selektiv die hypophysäre
Gonadotropin-Funktion hemmen; sog. Antigonadotropine.

 Suchindex zurück vorwärts 10486. Dithranol

Anthrachinon-Derivat; altbewährtes, externes Psoriasismittel; bei
richtiger Dosierung u. Einwirkzeit keine gesundheitsschädigenden Wirkungen
bekannt (bei Überdosierung u. zu langer Einwirkung Verbrennungen);
Nachteile ursprünglich komplizierte Anw. (mehrfach täglich, steigende
Konzentration u. Dauer), starke Verschmutzung der Wäsche, Verfärbung der
Haut; vereinfachte Verfahren Minuten- u. onoff-Therapie.

 Suchindex zurück vorwärts 10487. Dittel* Stift

(Leopold v. D., 1815-1898, Urologe, Wien)
konischer Metallstift (0 10-30 Charr) zur Dehnung der äußeren
Harnröhrenmündung.

 Suchindex zurück vorwärts 10488. Dittographie

Fgb: neur
das Schreibstottern; Schreibstörung mit Wiederholung von Silben u.
Wörtern.

 Suchindex zurück vorwärts 10489. Dittrich* Pfröpfe

(Franz D., 1815-1859, Arzt, Erlangen)
bei Bronchiektasie u. Lungenabszeß im Auswurf nachweisbare Klümpchen aus
Fettsäurenadeln, Myelintropfen u. Bakterien.

 Suchindex zurück vorwärts 10490. Diurese

Fgb: physiol
die Harnbildung, -ausscheidung, unterschieden als - Filtrations- u. als
- Wasserdiurese sowie als osmotische D.

 Suchindex zurück vorwärts 10491. Diurese, forcierte

gesteigerte Diurese als Maßnahme z.B. bei Vergiftungen. Prinzip ist die
anhaltende Steigerung der Substanzausscheidung durch die Niere mit Hilfe
intravenöser Gaben eines stark wirksamen - Diuretikums (v.a. Furosemid)
über einige Stunden bei gleichzeitiger ständiger Flüssigkeitszufuhr durch
Infusion. Nur auf Intensivstationen durchzuführen.

 Suchindex zurück vorwärts 10492. Diurese, osmotische

(auch: Molekulardiurese)
als Diurese i.e.S. die D. zur Bildung des Endharns aus dem Primärharn der
Glomeruli, u. zwar durch Hemmung der Wasserrückresorption durch den
osmotischen Druck des Harns, der auf den im Harn enthaltenen filtrierbaren,
aber nur schwer rückresorbierbaren, inerten Stoffen basiert (z.B. auf
Harnstoff); sie kann durch Zufuhr inerter Stoffe, z.B. Mannit, sowie durch
bestimmte - Diuretika gesteigert werden (forcierte D.); tritt aber auch
natürlich gesteigert auf als Folgeerscheinung bei Hyperglykämie u. nach
Trinken von Meerwasser; s.a. - Gauer*-Henry* Mechanismus (als
Diuresereflex).

 Suchindex zurück vorwärts 10493. Diuretica, -tika

Fgb: pharm
harntreibende, den Harnfluß ( - Diurese) fördernde Mittel. Klinische
Anw. v.a. zur Förderung der Ausschwemmung extrazellulärer Flüssigkeit bei
Ödemen (erfolgt durch Beeinflussung der Ausscheidung von Kationen u.
Anionen körpereigener Salze durch die Niere; Saluretika) u. -- als
Antihypertonika -- zur Behandlung der Hypertonie. Zur Verfügung stehen
osmotische D. (werden aus dem glomerulär filtrierten Harn nicht
rückresorbiert u. entfalten im Tubulussystem osmotische Effekte i.S. der
osmotischen - Diurese; z.B. Mannit, Sorbit). Ferner -- als
Sulfonamid-Derivate -- die - Carboanhydrasehemmer (wirken durch Hemmung
der Bicarbonatresorption) u. die - Benzothiadiazinderivate (bewirken
Hemmung der Natriumrückresorption), die sog. stark wirkenden D.
(Carbonsäuren mit Hemmeffekt auf die Chlorid- u. Natriumrückresorption im
aufsteigenden Ast der Henle* Schleife [Schleifendiuretika]; wirken
schnell u. auch bei reduzierter glomerulärer Filtrationsrate, geeignet zur
Anw. bei akutem Nierenversagen u. beim akuten Lungenödem; auch vermehrte
Kalium- u. Magnesiumausscheidung; führen zu Störung des
Säure-Basen-Gleichgewichts in Richtung -- hypochlorämische, metabolische
-- Alkalose, Steigerung der Nierendurchblutung; z.B. Furosemid u.
Etacrynsäure), ferner kaliumsparende D. (distal-tubulär u. in Sammelrohren
der Nierenrinde wirksam i.S. der Steigerung der Natrium-, Chlorid- u.
Bicarbonatausscheidung u. der Hemmung der Kaliumionenausscheidung; z.B.
Triamteren, Amilorid), Aldosteron-Antagonisten (ebenfalls kaliumsparend).
-- Diuretische Wirkungen ferner durch Purin- bzw. - Xanthinderivate,
Bestandteile bestimmter Pflanzen (wirksam durch unterschiedliche
Wirkstoffe, u.a. durch ihren Gehalt an Kalium, ätherischem Öl).

 Suchindex zurück vorwärts 10494. diuretisch

die - Diurese betreffend.

 Suchindex zurück vorwärts 10495. diurnus

(latein.) am Tage vorkommend.

 Suchindex zurück vorwärts 10496. diutinus

(latein.) langwierig bzw. langdauernd.

 Suchindex zurück vorwärts 10497. div.

- divide.

 Suchindex zurück vorwärts 10498. divergens, divergent

auseinanderweichend; z.B. - Strabismus divergens (s.a. Divergenz).

 Suchindex zurück vorwärts 10499. Divergent-Scan

(engl.) s.u. Ultraschalldiagnostik.


Suchindex zurück vorwärts 10500. Divergenz

Fgb: physik
das Auseinandergehen (Divergieren) der Lichtstrahlen als Effekt von
Konkavlinsen oder Konvexspiegeln.

Fgb: ophth
Abweichung der Augapfelachsen vom Parallelstand; als horizontale D.
infolge ein- oder beidseitiger Auswärtswendung (Abduktion) der Augäpfel,
z.B. beim - Strabismus divergens oder aber physiologisch beim Blick nach
oben; vgl. Divergenzreaktion. Als vertikale D. die Höhenabweichung einer
oder beider Sehachsen infolge unkoordinierter Bulbusdrehbewegungen beim
Höhenschielen (die rel. Höherstellung der re. Achse wird als positiv,
die Tieferstellung als negativ bezeichnet).

 Suchindex zurück vorwärts 10501. Divergenzlähmung

starke Einwärtswendung ( - Konvergenz) der Augäpfel bei
Brückenhaubenschädigung.

 Suchindex zurück vorwärts 10502. Divergenzreaktion

Fgb: ophth
das unter gleichzeitiger Pupillenerweiterung u. Nachlassen der
Akkommodation erfolgende Auseinanderweichen der Augenachsen bei der
Umstellung vom Nahsehen ( - Konvergenz) auf Fixation in der Ferne.

Fgb: neur
beim Vorstrecken der Arme mit geschlossenen Augen das Abweichen des
herdseitigen Armes nach außen.

 Suchindex zurück vorwärts 10503. Diverticulum, Divertikel

die umschriebene, meist sackförm. Wandausstülpung eines Hohlorgans;
i.e.S. das echte D.

 Suchindex zurück vorwärts 10504. Diverticulum, Divertikel, echtes

D. unter Beteiligung sämtlicher Wandschichten, u. zwar als angeborene
Ektasie bzw. als Rest embryonaler Aussackungen (z.B. als - Meckel*
Divertikel) oder aber -- zug-, druckbedingt -- als erworbenes -
Traktions- bzw. - Pulsionsdivertikel. -- Ferner embryol sackförmige
Ausbuchtung einer Organanlage, z.B. die - Allantois, die Hypophysen-,
Leber-, Schilddrüsenanlage (s.a. Foramen caecum).

 Suchindex zurück vorwärts 10505. Diverticulum, Divertikel, falsches

eine erworbene, oft mehrfach ausgebildete ( - Divertikulose)
Schleimhautvorstülpung (Mukosaprolaps) durch Lücken bzw. Risse der
muskulären Wandschicht eines Organs (zumeist an Gefäßdurchtrittsstellen
des Dünn- u. Dickdarms). Die Symptome sind oft uncharakteristisch, aber
ausgeprägt bei Komplikationen wie Divertikulitis, Blutung, Perforation.
Der Nachweis erfolgt endoskopisch, röntgenologisch. -Traktionsdivertikel

 Suchindex zurück vorwärts 10506. Diverticulum, Divertikel hypophysarium

die embryonale - Rathke* Tasche.

 Suchindex zurück vorwärts 10507. Diverticulum, Divertikel laryngeale

Ausbuchtung des Morgagni* Ventrikels; als Extremform die - Laryngozele.

 Suchindex zurück vorwärts 10508. Diverticulum, Divertikel spurium

das falsche Divertikel.

 Suchindex zurück vorwärts 10509. Diverticulum, Divertikel verum

das echte Divertikel.

 Suchindex zurück vorwärts 10510. Divertikelblase

durch echte Divertikel fehlgestaltete Harnblase. Oft mit entzündlicher
Verengung an den Divertikelmündungen (Divertikelhalsstenose) u. mit
nachfolgender Harnverhaltung u. Steinbildung im Divertikel, -
Divertikulitis, evtl. Bildung gut- oder bösartiger Geschwülste. -- vgl.
Balkenblase.

 Suchindex zurück vorwärts 10511. Divertikulitis

Entzündung eines Divertikels; oft auf die Umgebung übergreifend
(Peridivertikulitis; am Dickdarm evtl. als - Pseudoappendizitis).

 Suchindex zurück vorwärts 10512. Divertikulose

Bestehen einer Vielzahl von Divertikeln, v.a. als Dickdarmdivertikulose.
Abb. 3A

 Suchindex zurück vorwärts 10513. Divertikulostomie

Fgb: chir
die operative Ausleitung eines Divertikels zur Körperoberfläche; meist
als Katheterfistel.

 Suchindex zurück vorwärts 10514. Divide (D., div.)

lateinische Rezepturanweisung teile.

 Suchindex zurück vorwärts 10515. Divide in partes aequales

teile in gleiche Teile.

 Suchindex zurück vorwärts 10516. Divinyläther

(auch: Aether vinylicus)

Fgb: anästh
brennbare, flücht. Flüssigkeit (Kp. 28-31); mit 4% Äthanol gemischt ein
ohne Exzitation kräftig wirkendes (aber schlecht steuerbares)
Inhalationsnarkotikum (ca. 6mal stärker als Diäthyläther).

 Suchindex zurück vorwärts 10517. Divulsio

(latein.) gewaltsame Sprengung, Zerreißung.

 Suchindex zurück vorwärts 10518. Dixon Mann* Zeichen

s.u. Mann*.

 Suchindex zurück vorwärts 10519. Dixon* Operation

eine kontinenzerhaltende Methode der Rektumamputation.

 Suchindex zurück vorwärts 10520. Dizephalie

Fgb: path
Fehlbildung mit zwei vollständigen Köpfen; s.a. Dicephalus.

 Suchindex zurück vorwärts 10521. dizygot

- zweieiig; vgl. Zygote.

 Suchindex zurück vorwärts 10522. DL

- Dosis letalis.

dl

Fgb: chem
s.u. Konfiguration.

 Suchindex zurück vorwärts 10523. dl

Abkürzung für Deziliter (= 100 ml).

 Suchindex zurück vorwärts 10524. D-like substance

Fgb: serol
(engl.) - LW-Substanz.

 Suchindex zurück vorwärts 10525. DLM, Dlm

Dosis letalis minima; vgl. DL.

 Suchindex zurück vorwärts 10526. DLS-Syndrom

(H. Weyers 1971) eine - Ektodermaldysplasie mit Zahnbildungsstörung (=
- Dysodontie; u. zwar überschüssige rudimentäre Zähne im
Unterkiefer-Eckzahnbereich, Schmelzmangel, - Diastema, Okklusionsstörung),
Leukotrichose (weiße Kopfhaarsträhne) u. rezidivierende Blutungen
(Sanguinatio) des Verdauungstraktes; ferner verminderte Schweißbildung,
Nagelwachstumsstörungen. -Weyers*

 Suchindex zurück vorwärts 10527. DM...

Abkürzung für - Dimethyl...

 Suchindex zurück vorwärts 10528. Dmelcos-Reaktion

Fgb: venerol
Intrakutantest auf - Ulcus molle mit Dmelcos-Antigen (gewonnen aus
verschied. Streptobazillenstämmen).

 Suchindex zurück vorwärts 10529. DMPE

3,4-Dimethoxyphenylethylamin; eine mit Mescalin verwandte Substanz; s.a.
Pink-spot-Phänomen.
- 3,4-Dimethyloxyphenylessigsäure.

 Suchindex zurück vorwärts 10530. DNA

- Desoxyribonucleinsäure (Säure engl. = acid); s.a. DNS-...

 Suchindex zurück vorwärts 10531. DN-ase

(auch: DNS-ase)
- Desoxyribonuclease.

 Suchindex zurück vorwärts 10532. DNCB

- Dinitrochlorbenzol.

 Suchindex zurück vorwärts 10533. DNS

(auch: DNA)
- Desoxyribonucleinsäure.

 Suchindex zurück vorwärts 10534. DNS-Gyrase

s.u. Gyrase.

 Suchindex zurück vorwärts 10535. DNS-Klonierung

selektive Züchtung von Wirtszellen (z.B. Colibakterien), in deren Genom
ein bestimmtes fremdes DNS-Fragment eingefügt wurde. Das Fragment wird mit
Hilfe schneidender Enzyme (Restriktionsendonuclease) gewonnen, evtl. mit
anderen Fragmenten verknüpft (auch Wirkung von DNS-Ligase); s.a.
Gentechnologie.

 Suchindex zurück vorwärts 10536. DNS-Nucleotidyltransferase

die DNS-Polymerase I, vermutlich wirksam als Reparaturenzym (auch in
vitro).

 Suchindex zurück vorwärts 10537. DNS-Polymerase

Bez. für mehrere in Lympho-, Leukozyten, Bakterien etc. vorkommende
Enzyme. -- Die DNS-P. III ist wichtig als Replikator ( - Replikation) der
DNS an den als Matrize dienenden Teilsegmenten der DNS (den Replicons),
die unter Entspiralisierung der Doppelhelix aus
3'-Desoxynucleosidphosphaten (Desoxyadenosin-, -guanosin-, -thymidin- oder
-cytidintriphosphat) erfolgtabn Desoxynucleosidtriphosphat + DNSn = n
Pyrophosphat + 2 DNSn.abDie Funktion der DNS-P. II ist noch unklar. --
DNS-P. I - DNS-Nucleotidyltransferase.

 Suchindex zurück vorwärts 10538. DNS-Reparatur

s.u. Reparaturenzyme.

 Suchindex zurück vorwärts 10539. DNS-Replikation

s.u. Replikation.

 Suchindex zurück vorwärts 10540. DNS-Sonde

in der - Gentechnologie genutztes, synthetisch hergestelltes, radioaktiv
markiertes DNS-Segment.

 Suchindex zurück vorwärts 10541. DNS-Viren

Viren mit DNS als genetisches Material (Genom); die tier- u.
humanpathogenen Familien dieser Viren meist mit doppelsträngiger (Symbol
dd = DD = DS) DNS. Die Replikation der DNS erfolgt im Zellkern der
Wirtszelle ( - Virus).

 Suchindex zurück vorwärts 10542. Dobutamin

das N-p-Hydroxyphenyl-isobutyl-Derivat des Dopamins; Catecholamin mit
Wirkung an ß1-Adrenorezeptoren ohne ausgeprägt vasokonstriktorische u.
positiv chronotrope Wirkung; Anw. v.a. zur Steigerung des Herzzeitvolumens
beim kardiogenen Schock.

 Suchindex zurück vorwärts 10543. DOC

- Desoxycorton.

 Suchindex zurück vorwärts 10544. DOCA

Desoxycorticosteronacetat.

 Suchindex zurück vorwärts 10545. Dochtdrainage

Fgb: chir
eine Kapillardrainage ( - Drainage) mit Hilfe dochtförmiger Gazestreifen;
v.a. nach aseptischer Operation.

 Suchindex zurück vorwärts 10546. Dock* Zeichen

(George D., geb. um 1860, amerikan. Arzt)

Fgb: path
Rippenranddefekte (Usuren) durch erweiterte Interkostalarterien als
Zeichen der Aortenisthmusstenose.

 Suchindex zurück vorwärts 10547. Dockerlunge

Getreidestaubpneumokoniose bei mit Umladen von Saaten, Futter etc.
beschäftigten Dockarbeitern.

 Suchindex zurück vorwärts 10548. Dodd* Venen

Perforansvenen des Oberschenkels im Bereich des Adduktorenkanals ( -
Vena saphena, dort Abb.).

 Suchindex zurück vorwärts 10549. Dodec..., Dodek...

Wortteil zwölf (griech. = dodeka).

 Suchindex zurück vorwärts 10550. Döderlein* Stäbchen

(Albert D., 1860-1941, Frauenarzt, München)
- Lactobacillus acidophilus (u. andere Lactobac.-Arten) als in der
normalen Scheidenflora vorkommende Bakterien. -- Lyophilisierte Stäbchen
(in einer Schutzkolloidkapsel) werden verabfolgt zur örtl. Behandlung bei
- Dysbakterie der Scheide u. Fluor vaginalis.

 Suchindex zurück vorwärts 10551. Döhle* Körperchen

(Karl Gottf. P. D., 1855-1928, Pathologe, Kiel)
basophile - Einschlußkörperchen im Protoplasma neutrophiler Leukozyten
bei Zellreifungsstörung (häufig im Initialstadium von Scharlach,
Fleckfieber u. Pneumonie).

 Suchindex zurück vorwärts 10552. Doerfler*-Stewart* Test

Geräuschaudiometrie bei Verdacht auf aggravierte oder simulierte
Schwerhörigkeit; Sprachunverständlichkeit, wie sie im allg. erst bei einem
Simultangeräusch mit um 10-15 db größerer Intensität einsetzt; wird von
Simulanten meist schon viel früher angegeben.

 Suchindex zurück vorwärts 10553. Doggennase

angeborene mittlere Nasenspalte (Rhinoschisis) als eine Form der -
Rhinodymie. -- Auch die kurze Flachnase mit breiter, evtl. zentral
eingezogener Spitze, tiefem Nasensattel, aufwärts gerichteten Nasenlöchern
u. langem Philtrum bei Maroteaux*-Malamut* Syndrom.

 Suchindex zurück vorwärts 10554. Doggerbank itch

(engl.) allergische Dermatitis (v.a. an Händen, Unterarmen) bei
Nordseefischern. (Kontakt-)Allergen das
(2-Hydroxyäthyl-)dimethylsulfoxonium-Ion.

 Suchindex zurück vorwärts 10555. Dogiel* Körperchen

(Alexander Stanisl. D., 1852-1922, Histologe, Leningrad)
Corpuscula nervosa genitalia; sensible Spannungsrezeptoren der Klitoris
bzw. Glans penis.

 Suchindex zurück vorwärts 10556. Dogliotti* Operation

(Achille Mario D., 1897-1966, Chirurg, Turin)
(1951) - Gastrointrahepatoduktostomie.

Fgb: neurochir
(1938) Durchschneidung des Lemniscus lateralis (Lemniskotomie) am oberen
Teil der Brücke zur Durchtrennung der spinothalamischen u. der sekundären
Trigeminusfasern zwecks Schmerzausschaltung im Bereich des V. u. IX.
Hirnnervs; als Nebeneffekt tritt Thermanästhesie auf.

 Suchindex zurück vorwärts 10557. Dogliotti* Periduralanästhesie

(1931) segmentäre - Periduralanästhesie mit 1%iger isotonischer
Novocain-Kochsalz-Lsg. (u. Adrenalinzusatz), die fraktioniert durch die
Zwischenwirbellöcher (Foramina intervertebralia) Th 11-12 eingebracht
wird; durch neuere Methoden ersetzt. -- vgl. Stempeldrucktechnik.

 Suchindex zurück vorwärts 10558. Dohlen

Fgb: laryng
- Gammazismus.

 Suchindex zurück vorwärts 10559. Dokumentationspflicht

s.u. Krankengeschichte.

 Suchindex zurück vorwärts 10560. Dolabra

in Schraubengängen angelegter (Gliedmaßen-)Bindenverband mit Deckung der
vorhergehenden Tour zu 13 bis 12; aufsteigend oder absteigend gewickelt (=
D. ascendens bzw. descendens) sowie -- zur Vermeidung von Faltenbildungen
(Nasen) -- unter Zwischenschaltung rückläufiger Umschlagtouren
(renverseaigu) = D. reversa; ferner als D. serpens oder repens, d.h. mit
Lücken zwischen den einzelnen Touren.

 Suchindex zurück vorwärts 10561. DolantinR

- Pethidin.

 Suchindex zurück vorwärts 10562. Dold* Färbung

(Hermann D., 1882-1962, Bakteriologe, Tübingen, Freiburg)
Differenzierungsfärbung zur Unterscheidung grampositiver Bakterien;
Anfärben mit Karbol-Anilingrün-Lsg. u. Lugol* Lsg., Entfärben mit
Harnstoff-Alkohol u. Gegenfärben mit alkoholischem gesätt. Bismarckbraun
in wäßriger Lsg.; grün dargestellte Erreger werden als doldpositiv,
braune als doldnegativ bezeichnet.

 Suchindex zurück vorwärts 10563. dolens, dolent

(latein.) schmerzhaft.

 Suchindex zurück vorwärts 10564. dolicho...

Wortteil lang, länglich, Überlänge.

 Suchindex zurück vorwärts 10565. Dolichoenterie

abnorme Länge des Darmtraktes (oft kombiniert mit Hypoplasie) als Folge
erblicher entodermaler Fehlbildung, z.B. beim Marfan* Syndrom I. Evtl. nur
teilweise Überlänge, z.B. als Dolichoduodenum. -- vgl. Dolichomega...

 Suchindex zurück vorwärts 10566. Dolichogastrie

Überlänge des Magens, - Angelhakenform; meist als - Gastroptose.

 Suchindex zurück vorwärts 10567. Dolichokephalie

(auch: Dolichozephalie)
Langköpfigkeit.

 Suchindex zurück vorwärts 10568. Dolichomegaösophagus

übermäßige Länge u. Größe (Weite) der Speiseröhre als Sonderform des -
Megaösophagus, meist kombiniert mit Aperistalsis, sog. Präventrikulose;
s.a. Aganglionose.

 Suchindex zurück vorwärts 10569. Dolichomelie

die im Verhältnis zum Rumpf abnorme Gliedmaßenlänge; bei gleichzeitiger
Grazilität der Gliedmaßen als Dolichostenomelie (= Marfan* Syndrom).

 Suchindex zurück vorwärts 10570. Dolichostenomelie

s.u.Dolichomelie.

 Suchindex zurück vorwärts 10571. Dolichozephalie

- Dolichokephalie.

 Suchindex zurück vorwärts 10572. Dollarhaut

zahlreiche, wahllos verteilte kleine lineäre Haargefäßerweiterungen ( -
Teleangiektasien) als Charakteristikum der Hautveränderung bei
Leberzellinsuffizienz (Zirrhose); häufig mit - Lebersternchen kombiniert.

 Suchindex zurück vorwärts 10573. Dollinger*-Bielschowsky* Syndrom

(A. D., Arzt, Berlin; Max B.)
(1910) eine spätinfantile amaurot. Idiotie bei rezessiv erblicher -
Gangliosidose. Symptome verlangsamte frühkindliche geist. Entwicklung mit
Verlernen des Sprechens u. Laufens u. allmählicher Erblindung; häufig auch
Kleinhirnausfälle; terminal bulbäre Symptome u. Marasmus.

 Suchindex zurück vorwärts 10574. Dolman* Test

Prüfung der Äugigkeit durch das Fixierenlassen eines Objekts durch ein
kleines Loch einer Milchglasscheibe es wird stets das führende Auge
benützt. -- vgl. Dexteralität.

 Suchindex zurück vorwärts 10575. Dolor

(latein.) Schmerz, Wehe ( - Dolores). -- Als örtlicher Schmerz eines der
5 klassischen Zeichen der - Entzündung. -- s.a. Algesi...

 Suchindex zurück vorwärts 10576. Dolores

(latein.) Schmerzen bzw. geburtsh Wehenschmerzen = - Wehen (D. ad
partum).

 Suchindex zurück vorwärts 10577. Dolores osteocopi nocturni

(auch: D. terebrantes)
bohrende Knochenschmerzen nachts u. bei Wärme als charakteristische
Symptome der Osteoperiostitis simplex bei Syphilis des II. Stadiums.

 Suchindex zurück vorwärts 10578. Dolores terebrantes

- D. osteocopi.

 Suchindex zurück vorwärts 10579. dolorosus

(latein.) schmerzhaft.

 Suchindex zurück vorwärts 10580. Domäne

abgegrenzte Region in Makromolekülen, z.B. in - Immunglobulinen (dort
Abb.). Dort Gebilde aus Polypeptidketten mit Faltblattstruktur (durch
Disulfidbrücken gefaltet); z.B. in den L-Ketten des IgG 2 Domänen (VL u.
CL), in den H-Ketten 4 (VH, CH1, CH2, CH3). Sie sind in ihrer
Zusammensetzung konstant oder -- terminal -- variabel.

 Suchindex zurück vorwärts 10581. dominant

beherrschend, vorherrschend, genet im - Erbgang überdeckend ( -
Dominanz).

 Suchindex zurück vorwärts 10582. Dominante

Fgb: genet
ererbte Gewebsstruktur als Voraussetzung für den Eintritt u. Ablauf einer
bestimmten Funktion. -- vgl. Dominanz.

Fgb: röntg
(Franke) der für die Diagnostik wesentl. Teil des Röntgenbildes.

 Suchindex zurück vorwärts 10583. Dominanz

Fgb: genet
bei Vorliegen einer - Heterozygotie das völlige Überwiegen der Wirkung
eines Allels über die Wirksamkeit eines bestimmten anderen Allels
desselben (u. dann phänotypisch nicht erkennbaren) Gens, z.B. als
Blutgruppen-Phänotyp A bei Genotyp A0; vgl. Rezessivität. -- In der
Humangenetik gilt ein pathogenes Allel bereits als dominant, wenn es
phänotypische Manifestation des daneben noch vorhandenen rezessiven u. für
den Normalphänotyp charakteristischen Allels verhindert, ungeachtet dessen,
ob der heterozygote Phänotyp mit dem -- nur selten bekannten --
homozygoten übereinstimmt; dominant erblich in diesem Sinne sind u.a.
Chondrodystrophie, Marfan* Syndrom I, Neurofibromatose, Osteopsathyrose.
-- Allgemein gilt die Faustregel Strukturanomalien sind meist dominant,
Stoffwechselanomalien meist rezessiv erblich; s.a. Erbgang.

Fgb: physiol
das funktionelle Überwiegen eines Organs über das andere eines
Organpaares; s.a. Hemisphäre, dominante.

 Suchindex zurück vorwärts 10584. DOMSTP

Fgb: toxik
2,5-Dimethoxy-4-methyl-amphetamin; substituiertes Mescalin; ein Rausch-
u. Suchtmittel (STP = [engl.] serenity, tranquil[l]ity, peace =
Fröhlichkeit, Ruhe, Frieden). Vergiftungszeichen schwere Angstzustände,
Übelkeit, Magenkoliken, Krämpfe, extrapyramidal-motorische Störungen,
Atemlähmung, Schock.

 Suchindex zurück vorwärts 10585. Donald-Duck-Effekt

die unnatürlich hohe, gequetschte, unverständl. Sprache beim
Tiefentauchen unter Anw. einer Helium-Sauerstoff-Hochdruckatmosphäre.

 Suchindex zurück vorwärts 10586. Donath*-Landsteiner*

(Julius D., 1870-1950, Internist, Wien; Karl L.)
s.u. D.*-L.* Reaktion.

 Suchindex zurück vorwärts 10587. Donath*-Landsteiner*-L.* Reaktion

Fgb: serol
Nachweis biphasischer Kältehämolysine (D.*-L.* Antikörper) im Serum
durch Zusatz von Komplement u. von gewaschenen Human-Erythrozyten,
1stündige Kühlung der Probe u. nachfolgend 1- bis 3stünd. Aufbewahrung bei
37 oC; im positiven Fall erfolgt Hämolyse. -- s.a. Kältehämoglobinurie,
paroxysmale (sogenannte D.*-L.*-Kältehämoglobinurie durch D.*-L.*
Antikörper).

 Suchindex zurück vorwärts 10588. Donati* Naht

Rückstichnaht mit Ausstich im Einstich-Wundrand.

 Suchindex zurück vorwärts 10589. Donator

(auch: Donor)
(latein.) Spender, Geber; z.B. in einem - Redoxsystem der
Bindungselektronen abgebende Partner des Elektronen aufnehmenden -
Akzeptors.

 Suchindex zurück vorwärts 10590. Donders*

(Frans C. D., 1818-1889, Arzt, Utrecht)
die subjektive B.; erfolgt durch Feststellen der freien Sehschärfe
(Visus naturalis) u. nachfolgende Bestg. der höchsten erreichbaren
Sehschärfe durch Vorsetzen sphärischer Gläser.

 Suchindex zurück vorwärts 10591. Donders* Druck

der Intratrachealdruck (ca. 7 mmHg), gemessen bei verschlossener
Luftröhre an der Leiche nach Anlegen eines Pneumothorax; er beruht auf der
elast. Zusammenziehung (Retraktion) der Lunge u. entspricht praktisch dem
-- allerdings negativen -- Druck im Pleuraspalt (D.* Raum) am Lebenden.

 Suchindex zurück vorwärts 10592. Donders* Gesetz (der konstanten Orientierung)

Fgb: physiol
Zu einer bestimmten Blickrichtung gehört bei ruhig gehaltenem Kopf stets
eine best. Stellung des Augapfels, unabhängig von der dazu führenden
Augenbewegung.

 Suchindex zurück vorwärts 10593. Donders* Optometer

Gerät zur objektiven Bestimmung von Brillenglasstärken; eine 50 cm lange
Schiene mit mm-Skala u. einer Testfigur am Null-Ende (senkrechte
schwarze Drähte oder Haare gegen weißen Hintergrund). Im Nahpunkt ist
gerade noch einfaches Sehen der Testfigur möglich; der Fernpunkt wird
unter Vorschalten einer Konvexlinse von 4 dpt. (später wieder zu
subtrahieren!) bestimmt.

 Suchindex zurück vorwärts 10594. Donders* Raum

s.u. D.* Druck.

 Suchindex zurück vorwärts 10595. Donders* Ringe

bei Glaukom (mit Epithelödem) wahrgenommene regenbogenfarbene Ringe
(Halo) um eine Lichtquelle.

 Suchindex zurück vorwärts 10596. Donnan* Verteilung

(Frederick G. D., 1870-1956, Chemiker, London)
der Regelmechanismus der Ionenverteilung bei den osmotischen Vorgängen,
die zwischen Elektrolytlösungen an semipermeablen -- z.B. biologischen --
Membranen ablaufen, wenn eine der Lösungen zusätzlich undiffusible
Teilchen, z.B. Eiweiß, enthält. In der Lösung, die negative undiffusible
Ionen (Kolloide) enthält, kommt es hierbei -- unter Einhaltung der Nernst*
Gleichgewichtsbeziehung u. unter Aufrechterhaltung der Elektroneutralität
innerhalb der Kompartimente -- zu einer Zunahme diffusibler positiver
Ionen unter gleichzeitiger Zunahme diffusibler negativer Ionen im
kolloidfreien, keine undiffusiblen Ionen enthaltenden Kompartiment unter
Herstellung eines relativen Gleichgewichtszustandes (D.* Gleichgewicht)
zwischen den Kompartimenten. Für Zellen ergibt sich daraus neben höherem
osmot. Binnendruck u. hydrolysebedingter pH-Verschiebung (z.B. zwischen
Ery u. Plasma) v.a. die Ausbildung von Ionenschichten längs der
Zellmembran u. das darauf beruhende Membranpotential (D.*-Potential).

 Suchindex zurück vorwärts 10597. Donneaigu* Körperchen

(Alfred D., 1801-1878, Arzt, Paris)

Fgb: gyn
- Kolostrumkörperchen.

 Suchindex zurück vorwärts 10598. Donor

- Donator.

 Suchindex zurück vorwärts 10599. Donorstamm

(auch: Feh+-Stamm)
Bakterienstamm, der bei Konjugation mit gleichen Zellen Erbgut abzugeben
vermag.

 Suchindex zurück vorwärts 10600. Donovan* Körperchen

(Charles D., 1863-1951, irischer Tropenarzt, Madras)
(auch: Donovania granulomatis)
ältere Bezeichnung für - Calymmatobacterium granulomatis.

 Suchindex zurück vorwärts 10601. Donovan*-Leishman* Körperchen

- Leishmania donovani.

 Suchindex zurück vorwärts 10602. Donovan(i)osis

(auch: Granuloma inguinale (tropicum), G. venereum (inguinale))
chronische, meist durch Geschlechtsverkehr übertragene
Infektionskrankheit der äußeren Geschlechtsorgane u. des Afterbereichs,
hervorgerufen durch Calymmatobacterium granulomatis; v.a. in Tropen u.
Subtropen vorkommend. Nach der Inkubationszeit von wenigen Tagen bis zu 3
Mon. erfolgt Bildung eines trockenen oder geschwürig zerfallenden u. stark
eiternden, meist schmerzlosen Knötchens an den Geschlechtsteilen mit
Neigung zu Ausbreitung; führt evtl. zu hochgradiger Verstümmelung der
Geschlechtsorgane u. des Mastdarms.

 Suchindex zurück vorwärts 10603. DOPA, Dopa

gängige Bez. für - 3,4-Dihydroxyphenylalanin.

 Suchindex zurück vorwärts 10604. DOPA-decarboxylase

ein in der Niere, Leber u. dem Nervensystem vorkommendes Enzym, das am
aromatischen Kern substituierte Phenylalanin- u. Phenylserin-Derivate zu
biogenen Aminen (z.B. zu Noradrenalin, Dopamin) decarboxyliert.
-Decarboxylase

 Suchindex zurück vorwärts 10605. Dopamin

gängige Bezeichnung für - 3,4-Dihydroxy-ß-phenäthylamin; s.a.
dopaminerg. -- vgl. Dopase.

 Suchindex zurück vorwärts 10606. Dopamin-Agonisten

Dopamin-Rezeptorenblocker (s.u. dopaminerg).

 Suchindex zurück vorwärts 10607. dopaminerg

durch Freisetzung des Neurotransmitters - Dopamin, d.h. über
Dopamin-Rezeptoren wirksam; d. Neurone finden sich als Kerngruppen 1) in
der Substantia nigra u. der Formatio reticularis (ihre Nervenfasern, die
nigroneostriatale Bahn, enden im - Neostriatum u. beeinflussen
extrapyramidal-motorische Abläufe); 2) im Tegmentum (gehören zum
mesolimbischen System; Fasern ziehen zu Kerngebieten des limbischen
Systems bzw. als mesokortikale Bahnen zur limbischen u. präfrontalen
Hirnrinde); 3) im Nucleus infundibularis des Hypothalamus (bilden mit
ihren im Hypophysenstiel, am Pfortadersystem, endenden Fasern das
tuberoinfundibuläre System). -- Die d. Wirkung kann durch
Dopamin-Rezeptorenblocker (kompetitive Hemmung durch Neuroleptika)
aufgehoben werden.

 Suchindex zurück vorwärts 10608. DOPA-oxidase

o-Diphenoloxidase.

 Suchindex zurück vorwärts 10609. Dopase

(auch: Dopaminhydroxylase)
ein kupferhaltiges Enzym, das in Gegenwart von Sauerstoff u.
Ascorbinsäure (u. Dicarbonsäuren als - Cofaktor) aus - Dopamin
Noradrenalin bildet u. das auch Phenyläthylamin u. Tyramin hydroxyliert.

 Suchindex zurück vorwärts 10610. Doping

Fgb: toxik
(engl. = aufpulvern)
das künstliche Herbeiführen einer zeitlich begrenzten Leistungssteigerung
durch Anw. eines Stimulans, das über Euphorisierung, Ermüdungsbeseitigung
u. Selbstgefühlsteigerung etc. wirksam wird. Anw. -- v.a. für die nach
internationalen Regeln verbotene sportl. Leistungssteigerung -- finden
z.B. - Weckamine, Analeptika u. Kardiaka, Hormone u.
Phosphorverbindungen. Die meisten dieser Stoffe sind im Harn (oder im
Speichel) nachweisbar. -- Das D. birgt die Gefahr des akuten, evtl. tödl.
Leistungsabfalls.

 Suchindex zurück vorwärts 10611. Doppelalbuminämie

- Bisalbuminämie.

 Suchindex zurück vorwärts 10612. Doppelamputation

eine -- u.U. gleichzeitige -- traumatische bzw. operative Amputation
beidseitiger analoger Gliedmaßen(abschnitte).

 Suchindex zurück vorwärts 10613. Doppelballonkatheter

- Ballonkatheter mit 2 unabhängig voneinander füllbaren Ballons; vgl.
Doppelballonsonde.

 Suchindex zurück vorwärts 10614. Doppelballonsonde

dreiläufige Sonde mit 2 unabhängig voneinander aufblasbaren Ballons am
mundfernen Ende; z.B. nach Blakemore-Sengstaken (zur Kompression blutender
Ösophagusvarizen), Bartelheimer (zur Gewinnung reinen Duodenalsaftes). --
vgl. Doppelsonde, Ballonsonde.

 Suchindex zurück vorwärts 10615. Doppelbefruchtung

- Superfetatio.

 Suchindex zurück vorwärts 10616. Doppelbilder

bei - Diplopie 2 gleichzeitig wahrgenommene Bilder des Sehraumes.

 Suchindex zurück vorwärts 10617. Doppelbindung

Fgb: chem
von 2 - Valenzen gebildete ungesättigte (u. reaktionsfreudige)
intramolekulare Atombindung, z.B. =C=C=, =C=NH, =C=O. -ungesättigt

 Suchindex zurück vorwärts 10618. Doppelbläschenkatheter

s.u. Ehrlich*.

 Suchindex zurück vorwärts 10619. Doppelblindversuch

Fgb: pharm
s.u. Blindversuch.

 Suchindex zurück vorwärts 10620. Doppelblock

Herzblock ( - Block) i.S. der Kombination eines totalen AV-Blocks
oberhalb des atrioventrikulären Automatiezentrums mit einem teilweisen
Block 2. Grades unterhalb dieses Zentrums.

 Suchindex zurück vorwärts 10621. Doppelbrechung

Fgb: opt
die von der Einfallsrichtung des Lichtes abhängige Aufspaltung eines
einfallenden Lichtstrahles in 2 Strahlen durch anisotrope Kristalle der
nichtkubischen Reihe (u. durch ähnliche biologische Strukturen) sowie
durch Einwirkung elektrischer oder magnetischer Felder. Beide Wellen
pflanzen sich mit verschiedener Geschwindigkeit u. Wellenlänge fort u.
weisen bei gefärbten Körpern u.a. auch eine unterschiedl. Absorption auf.

 Suchindex zurück vorwärts 10622. Doppeldiffusion

die zweidimensionale - Immunodiffusion.

 Suchindex zurück vorwärts 10623. Doppelempfindung

Fgb: neur
die Beantwortung eines Einzelreizes in Form zweier zeitlich u. qualitativ
getrennter Empfindungen als Folge einer Sensibilitätsstörung.

 Suchindex zurück vorwärts 10624. Doppelfärbung

Kombination zweier verschiedener Färbungen an einem Präparat, u. zwar
nacheinander (= Sukzedanfärbung, z.B. nach Ziehl-Neelsen) oder -- mit
Farbmischung -- gleichzeitig (= Simultanfärbung). -Ziehl*-Neelsen*

 Suchindex zurück vorwärts 10625. Doppelfehlbildung

embryonale Entwicklungsstörung (Verdoppelung u. unvollständige Trennung
einer ursprünglich einfachen Embryonalanlage), die zu 2 miteinander
verbundenen Embryonen (siamesische Zwillinge) führt; evtl. mit
gemeinsamen Organanlagen.

 Suchindex zurück vorwärts 10626. Doppelflintenstenose

- Payr* Syndrom.

 Suchindex zurück vorwärts 10627. Doppelfraktur

zweifacher Bruch eines Knochens (z.B. als T-, Y-Fraktur). Ferner der
Bruch zweier benachbarter Knochen (z.B. als Unterarm-, vordere
Beckenringfraktur).

 Suchindex zurück vorwärts 10628. Doppelgängererlebnis

Erlebnis der Wahrnehmung des eigenen Leibes in Gestalt einer zweiten
Person außerhalb der eigenen; physiol. bei starker Ermüdung, ferner bei
Epilepsie, Delirien, Schizophrenie, organischen Hirnerkrankungen
(Temporallappen).

 Suchindex zurück vorwärts 10629. Doppelgeräusch

durch ein kurzes freies Intervall getrenntes systolisches u. diastol. -
Herzgeräusch bei Herzklappenfehler. Ferner als Gefäßgeräusch, z.B. als
Duroziez* D.

 Suchindex zurück vorwärts 10630. Doppelgesicht

- Diprosopus.

 Suchindex zurück vorwärts 10631. Doppelhelix

Fgb: genet
- Watson*-Crick* Modell.

 Suchindex zurück vorwärts 10632. Doppelhören

- Diplacusis.

 Suchindex zurück vorwärts 10633. Doppelinfektion

gleichzeitige Infektion mit 2 verschiedenen Erregern.

 Suchindex zurück vorwärts 10634. Doppelinjektionsverfahren

direkte - Arteriographie mit Zweitinjektion des Röntgenkontrastmittels
am gleichen Ort einige Min. nach der ersten Gabe. Diese Technik begünstigt
durch Ausnutzung des hyperämisierenden Effektes der Erstinjektion die
Darstellung auch der kleinen Nebenäste.

 Suchindex zurück vorwärts 10635. Doppelkarzinom

das gleichzeitige Bestehen zweier primärer Karzinome.

 Suchindex zurück vorwärts 10636. Doppelkontrastverfahren

die gleichzeitige Anw. eines positiven (z.B. Jod- oder Bariumpräparat) u.
negativen (Gas, Luft) Röntgenkontrastmittels zur Reliefdarstellung eines
Hohlorgans, z.B. als Duodenographie, Doppelkontrasteinlauf.

 Suchindex zurück vorwärts 10637. Doppellumentubus

- Endotrachealtubus zur seitengetrennten Belüftung beider Hauptbronchien
u. zur getrennten Narkosegaszufuhr; geeignet z.B. zur selektiven
Lungenchirurgie, zum Schutz vor endobronchialer Sekret- u.
Keimverschleppung u. zur seitengetrennten Bronchospirometrie. Modelle z.B.
n. - Carlens, Bryce-Smith; ferner n. Herzer, Stürtzbecher. -- vgl.
Doppelmundtubus, Doppeltrachealkanüle.

 Suchindex zurück vorwärts 10638. Doppelmann

Fgb: genet
- XYY-Syndrom.

 Suchindex zurück vorwärts 10639. Doppelmundtubus

Beatmungsrohr (vgl. Tubus) für die oropharyngeale - Intubation zwecks
Mund-zu-Mund-Beatmung; besteht aus 2 an einer Mundplatte spiegelbildlich
miteinander verbundenen Einzeltuben (davon 1 für den Mund des Spenders);
z.B. der Safar* Tubus (sog. Doppel-Guedel), Orotubus.

 Suchindex zurück vorwärts 10640. Doppelniere

(auch: Langniere)
zweigeteilte Niere als Fehlbildung infolge inkompletter Verschmelzung
(Fusionsniere) der Teile der Nierenanlage; meist mit doppeltem
Nierenbecken u. getrennten Harnleitern (evtl. Ureter fissus), wobei der
des meist kleinen oberen Nierenabschnitts in der Regel tiefer u. medial
von dem des unteren in die Harnblase mündet (= Weigert*-Meyer* Gesetz).

 Suchindex zurück vorwärts 10641. Doppelsehen

- Diplopie.

 Suchindex zurück vorwärts 10642. Doppelsonde

doppelläufige Darm- oder Magensonde, deren 1 Lichtung als
Instillations- u. Saugkanal dient, während die 2. in einen endnahen Ballon
(Miller*-Abbott* Sonde) mündet bzw. als seitlich gefensterter Luftkanal
zur Verhütung des Ansaugens von Schleimhaut etc. an den Saugkanal dient.
-- vgl. Doppelballonsonde.

 Suchindex zurück vorwärts 10643. Doppelspulenniere

s.u. Spulenniere.

 Suchindex zurück vorwärts 10644. doppeltkohlensaures Natrium

Fgb: pharm
- Natrium bicarbonicum.

 Suchindex zurück vorwärts 10645. Doppelton

zwei in kurzem Abstand aufeinanderfolgende Gefäßtöne; z.B. als Traube*
Doppelton. -- vgl. Spaltung (des 2. Herztones).

 Suchindex zurück vorwärts 10646. Doppeltrachealkanüle

eine zweiteilige Tracheotomiekanüle, deren inneres Rohr aus dem am Ort
verbleibenden äußeren zur Reinigung bzw. Auswechslung herausgezogen werden
kann.

 Suchindex zurück vorwärts 10647. Doppeltumor

Fgb: path
- Doppelkarzinom.

 Suchindex zurück vorwärts 10648. Doppelung

Fgb: path
- Doppelfehlbildung.

Fgb: chir
das flächenhafte Übereinandernähen von Gewebsschichten (evtl. als
Transplantataufsteppung) als Maßnahme zur Verstärkung z.B. von Faszien
(Faszien-D.), zur Einscheidung. -- Ferner die plastische Rekonstruktion
von Hohlorganen unter Anastomosierung parallel fixierter
Hohlorganabschnitte (z.B. Engel* Pantaloon-Anastomose aus
Jejunumschlingen als Ersatzmagen).

 Suchindex zurück vorwärts 10649. Doppler* Effekt

(Christian Joh. D., 1803-1853, Physiker, Wien, Prag)
das für Wellen aller Art gültige Phänomen der Frequenzänderung derart,
daß bei (kontinuierlicher) Annäherung des Wellenzentrums an den Empfänger
eine Frequenzsteigerung bzw. bei Zentrumsentfernung eine Frequenzminderung
eintritt. Hat im Falle akustischer Wellen ein Höher- bzw. Tieferwerden der
Töne zur Folge. -- Praktische Anw. u.a. in der angiologischen -
Ultraschalldiagnostik (Doppler*-Sonographie).

 Suchindex zurück vorwärts 10650. Dormia* Körbchen

flexible Sonde mit -- aus monofilem oder geflochtenem Draht gefertigtem
-- Körbchen unterhalb der Spitze als Instrument zur Fremdkörperextraktion
aus Hohlorganen; evtl. mit in der Sondenlichtung gelegenen, der Fixierung
des gefaßten Fremdkörpers bzw. Konkrementes dienendem Zugseil (z.B. als
Hammel* ExtraktorR).

 Suchindex zurück vorwärts 10651. Dorn

Fgb: anat, path
- Spina, - Exostose. -- s.a. Exostosebecken, Dornwarze.

 Suchindex zurück vorwärts 10652. Dornfortsatzspalte

Spaltbildung des - Processus spinosus, - Spina bifida (posterior); vgl.
Spaltwirbel.

 Suchindex zurück vorwärts 10653. Dornwarze

Fgb: derm
- Verruca plantaris.

 Suchindex zurück vorwärts 10654. dorsal

- dorsalis.

 Suchindex zurück vorwärts 10655. Dorsalflexion

die Hand- bzw. Fußbeugung in Richtung Hand- bzw. Fußrücken ( - Dorsum
manus bzw. pedis); i.w.S. auch die Kopfneigung sowie die
Wirbelsäulenbeugung nach rückwärts (= Hyperextension). Funktionell besser
als Dorsalextension bezeichnet, da eigentlich eine Streckung vorliegt.

 Suchindex zurück vorwärts 10656. dorsalis

(auch: dorsal)
(latein.) den Rücken bzw. die Rückseite ( - Dorsum) eines Körperteils
bzw. Organs betreffend, zum Rücken hin gelegen oder gerichtet bzw.
erfolgend bzw. gehörend (= thorakal), z.B. die Dorsalsegmente (D1`k12)
des Rückenmarks (= Dorsalmark), die Dorsalnerven u. -wirbel (= Pars
thoracica medullae spinalis bzw. Nervi thoracici bzw. Vertebrae
thoracicae).

 Suchindex zurück vorwärts 10657. Dorsalwurzel

hintere Spinalnervenwurzel (= Radix dorsalis).

 Suchindex zurück vorwärts 10658. Dorsalzysten

streckseitige Pseudozysten mit gallertigem Inhalt über den Finger- bzw.
Zehengelenken als Folge mechanischer Dauerreizung.

 Suchindex zurück vorwärts 10659. dorsoanterior

mit nach vorn (zur mütterlichen Bauchdecke) gerichtetem Rücken der
Leibesfrucht.

 Suchindex zurück vorwärts 10660. dorsoinferior

mit nach unten (zum mütterlichen Becken) gerichtetem Rücken der
Leibesfrucht.

 Suchindex zurück vorwärts 10661. dorsoposterior

mit nach hinten (zum mütterlichen Rücken) gerichtetem Rücken der
Leibesfrucht.

 Suchindex zurück vorwärts 10662. dorsosuperior

mit nach oben (zum Fundus der Gebärmutter) gerichtetem Rücken der
Leibesfrucht.

 Suchindex zurück vorwärts 10663. dorsoventral

vom Rücken zum Bauch hin.

 Suchindex zurück vorwärts 10664. dorsovolar

vom Handrücken zur Hohlhand hin.

 Suchindex zurück vorwärts 10665. Dorsum (PNA)

der Rücken; die durch Nacken, Schultern bzw. Gesäß begrenzte Rückseite
des Rumpfes.
die dorsale (= hintere bzw. obere oder streckseitige) Seite eines Organs
oder Körperteils.

 Suchindex zurück vorwärts 10666. Dorsum linguae

der die Zungenpapillen u. Geschmacksknospen tragende Zungenrücken.

 Suchindex zurück vorwärts 10667. Dorsum manus

Handrücken; mit fast fettgewebsloser Unterhaut, sichtbarem Venengefäßnetz,
mit Ästen der Nervi radialis u. ulnaris u. -- in der Tiefe -- mit den
Sehnen u. Sehnenscheiden der Fingerstrecker, Ästen der Arteriae radialis
u. ulnaris u. dem -- die Mittelhandknochen u. Musculi interossei
bedeckenden -- tiefen Blatt der Fascia dorsalis.

 Suchindex zurück vorwärts 10668. Dorsum nasi

der zwischen Nasenwurzel u. -spitze gelegene Nasenrücken.

 Suchindex zurück vorwärts 10669. Dorsum pedis

der Fußrücken.

 Suchindex zurück vorwärts 10670. Dorsum penis

die bei Erektion obere, am herabhängenden Glied vordere Fläche des Penis.

 Suchindex zurück vorwärts 10671. Dorsum sellae

die Sattellehne, der hintere Teil des Türkensattels, - Sella turcica;
beidseits mit Processus clinoideus posterior.

 Suchindex zurück vorwärts 10672. Dosier-Aerosol

stabile Suspension eines Pharmakons, die auf Ventildruck einer Spraydose
als feste Dosis über die Atemwege appliziert werden kann; Anw. z.B. als
Bronchospasmolytikum.

 Suchindex zurück vorwärts 10673. Dosimeter

Gerät zur Messung einer Strahlendosis (= Dosimetrie) bzw. -dosisleistung;
entweder als Primärstandard-D. (zur Fundamentalbestimmung der Energie- u.
Ionendosis) oder als Sekundärstandard- u. Gebrauchs-D. (für
Strahlentherapie, -schutz u. -diagnostik); z.B. als Küstner*
Eichstandgerät, Bomke* Universal-, als Simplex- u. Duplex-D., Kondiometer
(alle nach Ionisationsprinzip); s.a. Zählrohr.

 Suchindex zurück vorwärts 10674. Dosimetrie

die Messung ionisierender Strahlen (Ionen-, Energiedosis) in Luft oder in
bestrahlten bzw. strahlenexponierten Objekten mittels - Dosimeter.

 Suchindex zurück vorwärts 10675. Dosis

Fgb: pharm
Dos., D., d die Arzneigabe, i.e.S. deren verordnetes Maß (Gewicht); s.a.
Tab.

Fgb: radiol
D. ionisierender Strahlen; als integrale - Energiedosis bzw.
Energiedosis(leistung), als Kerma(leistung), Ionendosis(leistung),
Kenndosisleistung; wichtig ferner das Sekundärelektronengleichgewicht u.
die spezif. Gammastrahlenkonstante; für die medizin. Anw. werden
unterschieden die Oberflächen-, Austritts-, Herdminimal- bzw. Herdmaximal-
u. Hautdosis sowie -- nicht genormt -- die Tiefen-, Gesamt-, Maximum-,
Einfallsdosis sowie Erythem-, Epilations-, Gewebe-, Raum-, Herdraum-,
Organdosis etc.; als D. im Strahlenschutz gelten die Äquivalent- (s.a.
Dosisäquivalent), Personen-, Körper-, Lebensalter-, Jahres- u. Ortsdosis
etc.

 Suchindex zurück vorwärts 10676. Dosis, äquivalente

Fgb: radiol
- Dosisäquivalent.

 Suchindex zurück vorwärts 10677. Dosis, biologisch-wirksame

Fgb: radiol
die mit dem - RBW-Faktor multiplizierte Energiedosis; Einheit ist das
Gray = Gy; ferner Zentigray, rad.

 Suchindex zurück vorwärts 10678. Dosis curativa

die erfahrungsgemäß zur Erzielung einer Heilung ausreichende D., evtl.
als Minimaldosis.

 Suchindex zurück vorwärts 10679. Dosis effectiva

(auch: D. efficax, ED, DE)
Dosis mit therapeutischer Wirkung; als ED50 die mittlere wirksame D.
= Standard-D. = D. e. media, die bei 50% die Wirkung hervorruft. -- vgl.
Einzelmaximaldosis.

 Suchindex zurück vorwärts 10680. Dosis, fraktionierte

- D. refracta.

 Suchindex zurück vorwärts 10681. Dosis, kumulierte

Fgb: radiol
die während eines längeren Zeitraums -- auch diskontinuierlich --
aufgenommene integrierte Gesamtdosis.

 Suchindex zurück vorwärts 10682. Dosis letalis (DL, D.l., LD, ld)

die tödl. Menge; als LD99 die sicher tödliche D., die praktisch gleich
ist der LD100 = D. l. maxima = absolut letale D.; als LD75 = fatal
dose = FD die D., bei der 25% überleben; als LD50 = D. l. media die
mittlere letale D., bei der 50% sterben bzw. überleben (in der Radiologie
erfolgt evtl. zusätzlich Angabe der Zeit des Effekteintritts, z.B.
LD50</SUB>30 d [Tod am 30. Tag]).

 Suchindex zurück vorwärts 10683. Dosis refracta

die Einzeldosis bei fraktionierter Verabfolgung, z.B. radiol bei
fraktionierter Bestrahlung die pro Sitzung verabfolgte Strahlendosis.

 Suchindex zurück vorwärts 10684. Dosis therapeutica

D. mit erfahrungsgemäß kurativem oder palliativem Effekt, u. zwar als
Einzel- oder Tages-D.

 Suchindex zurück vorwärts 10685. Dosis tolerata

(auch: Toleranzdosis, höchstzulässige D.)

Fgb: radiol
die nach gültigen Rechtsvorschriften oder anerkannten Empfehlungen für
einen anzugebenden Personenkreis nicht zu überschreitende Körper-,
Lebensalter-, Jahres-, Vierteljahresdosis sowie die entsprechenden
außergewöhnlichen Körperdosen; - Personendosis (Tab.). In der
klinischen Strahlentherapie ist die D. t. dann erreicht, wenn die Summe
der verabreichten Partialtoleranzen gleich dem - NSD-Wert ist.

 Suchindex zurück vorwärts 10686. Dosis toxica

(auch: TD)
eine D., die meist zu erheblichen schädlichen Nebenwirkungen führt; als
TD50 diejenige, bei welcher bei 50% toxische Wirkungen auftreten.

 Suchindex zurück vorwärts 10687. Dosisäquivalent

(auch: Äquivalentdosis)

Fgb: radiol
in der - Dosimetrie des Strahlenschutzes diejenige
Röntgenstrahlen-Energiedosis, die -- als Parameter für das Strahlenrisiko
-- aus der Dosis der jeweils angewendeten Strahlenart resultiert; sie wird
ermittelt als Produkt aus Energiedosis u. aus dem -- dimensionslosen --
Bewertungsfaktor q (der Faktor beträgt für Beta-, Gamma-, Röntgenstrahlen
= 1, für schnelle Neutronen u. Protonen bis 10 MeV u. für -Teilchen
= 10). Maßeinheit ist das Sievert (Sv = 100 rem). -- vgl. RBW.

 Suchindex zurück vorwärts 10688. Dosiseinheiten

Fgb: radiol
die Maßeinheiten für die Dosen ionisierender Strahlung; z.B. für die
Energiedosis das Gray (Gy), für die Energiedosisleistung das Gysec, für
das Flächendosisprodukt C -m2-kg-1

 Suchindex zurück vorwärts 10689. Dosisleistung

Fgb: radiol
die Energie- oder Ionendosis pro Zeiteinheit bzw. der
Differentialquotient der Dosis nach der Zeit (bei zeitlich konstanter D.
der Quotient aus Dosis u. Zeit).

 Suchindex zurück vorwärts 10690. Dosisleistungskonstante

Quotient aus Standardenergiedosisleistung u. der Aktivität (DIN 6814,
Teil 4); Einheit Gym2s-1Bq-1; ersetzt die spezif.
Gammastrahlenkonstante GAMMA.

 Suchindex zurück vorwärts 10691. Dosismesser

Fgb: radiol
Instrument zur - Dosimetrie.

 Suchindex zurück vorwärts 10692. Dosisrate

Fgb: radiol
die Einzeldosis bei fraktionierter Bestrahlung; auch die -
Dosisleistung.

 Suchindex zurück vorwärts 10693. Dosis-Wirkungs-Kurve

Fgb: pharm, biochem
Kurve mit Darstellung der Wirkungsstärke eines Wirkstoffs (in Prozent der
maximalen Wirkungsstärke = 100%; Ordinatenwert) bei verschiedenen
Wirkstoffkonzentrationen (moll; Abszissen-Wert).

 Suchindex zurück vorwärts 10694. Dost* Gesetz

Gesetz von den korrespondierenden Flächen, welches besagt, daß die
planimetrisch ermittelten Flächen unter den Blutspiegel-Zeitkurven bei den
verschiedenen Applikationsarten des Arzneimittels proportional sind den
resorbierten Arzneistoffmengen (Dost* Prinzip). Es eignet sich zur
Bestimmung der enteralen Resorptionsquote eines Pharmakons; dieses wird
zunächst i.v. u. nach seiner vollständigen Ausscheidung anschließend in
gleicher Dosis per os verabfolgt, wobei in beiden Fällen der zeitl.
Konzentrationsablauf im Blut gemessen wird; die resorbierte Menge in % der
Dosis ist dannab abDiese Beziehung ist nicht anwendbar, wenn ein first
pass effect vorhanden ist (d.h. wenn das Arzneimittel bereits bei der
Passage durch die Schleimhaut u. anschließend in der Leber enzymatisch
inaktiviert wird, bevor es über den großen Kreislauf an den Wirkort
gelangt).

 Suchindex zurück vorwärts 10695. Dotter* Technik

Fgb: angiol
die nicht-operative ortho- oder retrograde Aufdehnung (teil)verengter
Bein-Becken-Gefäße durch einen mittels - Seldinger* Technik eingeführten
Gefäß-Ballonkatheter (als - Dilatator); s.a. Angioplastie.

 Suchindex zurück vorwärts 10696. Dotter

(auch: Vitellus)

Fgb: embryol
der aus Eiweißkörpern, Kohlenhydraten, Neutralfetten, Lipoiden u.
Lipochromen bestehende Speicherstoff in der Eizelle für den Aufbau des
Embryos. Er nimmt bei den sehr dotterarmen bis mäßig dotterreichen Eiern
(z.B. der Säuger) an der Furchung der Eizelle teil (u. ist vom restlichen
Plasma nicht scharf getrennt); die Teilungsanregung erfolgt durch
mütterliche Genprodukte.

 Suchindex zurück vorwärts 10697. Dottergang

Fgb: embryol
- Ductus omphaloentericus.

 Suchindex zurück vorwärts 10698. Dottersackkreislauf

Fgb: embryol
der geschlossene Blutkreislauf zwischen dem Dottersack (der bei
dotterreichen Eiern durch Umhüllung des Dotters durch die Splanchnopleura
entsteht) u. dem Embryo. Die Venen, die aus mesodermalen Blutinseln des
Dottersacks entstehen, wachsen als Vena omphalomesenterica dextra bzw.
sinistra auf den Embryo zu bis zum Anschluß an den Herzschlauch, die
Arteriae omphalomesentericae dringen von der Aorta her in die
Splanchnopleura ein unter Bildung eines Kapillarnetzes, das sich mit den
netzartigen Blutinseln vereinigt.

 Suchindex zurück vorwärts 10699. Double outlet

Fgb: kard
(engl. = doppelter Auslaß)
seltene Positionsanomalie der bd. großen, dem Herzen entspringenden
Schlagadern als Folge einer Rotationsanomalie (Umkehr = Inversion der
Drehung des embryonalen Herzbulbus).

 Suchindex zurück vorwärts 10700. Double outlet o. right ventricle (DORV)

Herzfehlbildung mit Ursprung der Aorta u. des Truncus pulmonalis aus der
re. Kammer, meist als Extremfall der - Fallot* Tetralogie mit oder ohne
Mitralatresie, u. mit Ventrikelseptumdefekt u. Links-rechts-Shunt.

 Suchindex zurück vorwärts 10701. Double outlet o. left ventricle

Ursprung von Aorta u. Pulmonalisstamm aus der li. Kammer, evtl.
kombiniert mit einer Trikuspidalatresie.

 Suchindex zurück vorwärts 10702. Doudoroff* Abbauweg

der phosphorolytische ( - Phosphorolyse) Kohlenhydratabbau durch
bakterielle Enzyme, i.e.S. der Abbau von Saccharose zu Glucosemonophosphat
u. Fructose.

 Suchindex zurück vorwärts 10703. Douglas*

(James D. [sprich duglas], 1675-1742, Anatom u. Chirurg, London)
ein im hinteren D.* Raum vorkommender abgesackter Abszeß. Ist vom
hinteren Scheidengewölbe bzw. Mastdarm aus als fluktuierender Tumor
tastbar. Vorkommen z.B. bei Adnexprozessen, (Peri-)Typhlitis.

 Suchindex zurück vorwärts 10704. Douglas* Falte

(auch: D.* Ligament)
- Plica rectouterina.

 Suchindex zurück vorwärts 10705. Douglas* Hernie

(auch: Douglasozele, Enterocele vaginalis posterior)

Fgb: gyn
Eingeweidebruch infolge - Herniation von Baucheingeweiden in den
hinteren D.* Raum; führt zu ballonartiger, evtl. bis zum Scheideneingang
reichender Vorwölbung der hinteren-oberen Scheidenwand; ist evtl.
kombiniert mit einer - Rektozele; geht stets mit Gebärmuttersenkung ( -
Descensus) einher.

 Suchindex zurück vorwärts 10706. Douglas* Lavage

diagnostische Spülung des D.* Raumes mittels D.* Punktion zur Gewinnung
von Zellen oder Mikroorganismen.

 Suchindex zurück vorwärts 10707. Douglas* Linie

- Linea semicircularis.

 Suchindex zurück vorwärts 10708. Douglas* Punktion

Punktion des hinteren D.* Raumes, v.a. von der Scheide aus (bei
Hufeisenabszeß aber auch durch die Bauchdecken) u. stets nur nach
Blasenkatheterismus u. möglichst in Laparotomie-Bereitschaft; z.B. zur
Bestätigung einer Blutung oder vor Inzision eines D.* Abszesses.

 Suchindex zurück vorwärts 10709. Douglas* Raum

(auch: Douglas)
i.e.S. der hintere D.* Raum, d.h. die - Excavatio rectouterina. --
Ferner als seitlicher D.* Raum der Recessus pararectalis u. als
vorderer D.* Raum die - Excavatio vesicouterina.

 Suchindex zurück vorwärts 10710. Douglas* Selbstentwicklung, Wendung

(John C. D., 1777-1850, Arzt, Dublin)

Fgb: geburtsh
(1819) eine Spontanwendung bei verschleppter Querlage mit oder ohne
Armvorfall; zunächst erfolgt unter extremer Ausziehung des Halses die
Geburt der vorderen Schulter, dann das Tiefertreten der unteren
Kindesteile durch die hintere Beckenhälfte vorbei an den oberen Teilen u.
unter einer sich steißwärts verschiebenden Abknickung der Wirbelsäule; es
folgt -- nach der bereits geborenen Schulter -- die Geburt des Steißes,
der hinteren Schulter u. des Kopfes ( - Abb.); vgl. Conduplicatio corpore.

 Suchindex zurück vorwärts 10711. Douglas* (Sieb-)Plastik

(Beverly D., geb. 1891, Chirurg, Nashville)
die - Transplantation eines durchlöcherten Vollhautlappens, der unter
Belassen einzelner Hautinseln im Entnahmefeld gebildet wurde (diese
begünstigen die Epidermisregeneration im Entnahmebereich).

 Suchindex zurück vorwärts 10712. Douglas(o)...

(sprich duglas...) Wortteil Douglas* Raum; z.B. Douglasskopie ( -
Kuldoskopie), Douglasotomie (hintere - Kolpotomie), Douglasozele ( -
Douglas*-Hernie).

 Suchindex zurück vorwärts 10713. Dourmashkin* Sonde

Harnleiter-Ballonkatheter für Harnleiterdehnung.

 Suchindex zurück vorwärts 10714. Dow* Zeichen

Fgb: angiol
kugelige Vorwölbungen (Blow-out) oberflächlicher Beinvenen im Stehen
als Zeichen einer Insuffizienz der Venae perforantes.

 Suchindex zurück vorwärts 10715. Down* Syndrom

(John Langdon H. D., 1828-1896, Arzt, London)
(auch: Trisomie 21, Mongolismus)
ein Trisomie-Syndrom mit - geistiger Behinderung unterschiedlichen
Ausmaßes u. einer Reihe körperlicher Merkmale (sog. Dysmorphiezeichen; -
Tab.). Bei Verdachtsdiagnose muß die - Trisomie (dort genet. Erläuterung)
des Chromosoms 21 durch Chromosomenanalyse nachgewiesen werden. Eine
ursächliche Therapie ist nicht möglich. Die bestehenden Behinderungen, so
die -- v.a. aktive -- Sprachstörung (auch bedingt durch hohen Gaumen,
große Zunge u. Zahnfehlstellungen), lassen sich durch gezielte Maßnahmen
beeinflussen (Sprachtherapie, kieferorthopäd. Regulierung; bei extremer
Makroglossie evtl. operative Korrektur); intensive Krankengymnastik (bei
Muskelhypotonie, Bindegewebsschwäche, evtl. Bewegungsstörungen) ist nötig.
Bei Erziehung u. Frühförderung in der Familie (sonst Gefahr des -
Deprivationssyndroms) resultiert eine gute soziale
Eingliederungsfähigkeit; Hilfsbedürftigkeit durch geistige Behinderung
bleibt in der Regel bestehen. Die Infektanfälligkeit (v.a. obere Luftwege)
bei verminderter humoraler u. zellulärer Immunität erfordert häufig
rechtzeitige Anw. von Antibiotika, evtl. Substitution von Immunglobulinen;
bei angeborenen Herzfehlern u. evtl. Fehlbildungen im Magen-Darm-Trakt ist
entsprechende fachl. Betreuung nötig.

 Suchindex zurück vorwärts 10716. Downey* Zellen

(Hal D., 1877-1959, Minneapolis)
(auch: monozytoide Z., Pfeiffer*-Drüsenfieber-Z.)
bei Mononucleosis infectiosa vorkommende atypische mononukleäre,
lymphomonozytäre Blutzellen (polymorph, gelappt, mit chromatinreichem, oft
randständigem Kern).

 Suchindex zurück vorwärts 10717. Downhill* Varizen

kompressionsbedingte - Ösophagusvarizen im oberen Drittel des Organs.

 Suchindex zurück vorwärts 10718. Doxazosin

ein Chinazolin-Derivat; Alpharezeptorantagonist mit relativ langer
Plasmahalbwertszeit. Antihypertensivum.

 Suchindex zurück vorwärts 10719. Doxepin

ein trizyklisches Antidepressivum.

 Suchindex zurück vorwärts 10720. Doxorubicin

INN-Bezeichnung für - Adriamycin.

 Suchindex zurück vorwärts 10721. Doxycyclin

ein teilsynthetisches Tetracyclin-Derivat mit bakteriostatischer Wirkung
auf alle Penicillin-sensiblen Erreger, zahlreiche gramnegative Bakterien,
Chlamydien, Leptospiren, Mykoplasmen u. Rikettsien; in hoher Dosierung
auch gegen Amöben wirksam.

 Suchindex zurück vorwärts 10722. Doyen*

(Eugegravene Louis D., 1859-1916, Chirurg, Paris)
u.a. eine breitfassende weiche Darmklemme, ein korkzieherartiger
Myombohrer, ein Rippen-Raspatorium mit links- oder rechtsgekrümmter
Schleife (sog. Rippenschlüssel) zum Abschieben des hint.
Rippenperiostmantels unter permanenter Knochenfühlung.

 Suchindex zurück vorwärts 10723. Doyen* Operation

Beseitigung einer äußeren Pankreasfistel durch Implantation des
freipräparierten Fistelganges in den Magen. -- Ferner u.a. die orthograde
Cholezystektomie, die vaginale submuköse Myomektomie. -- Von Doyen wurde
1931 die erste Valvulotomie ausgeführt (rechtsventrikulär, mittels
Tenotom).

 Suchindex zurück vorwärts 10724. Doyne*

(Robert W. D., 1857-1916, Augenarzt, Oxford)
- Coppock-Katarakt; erblich.

 Suchindex zurück vorwärts 10725. Doyne* Okklusor

Abdeckschale zur Schielbehandlung.

 Suchindex zurück vorwärts 10726. DPG

Diphosphoglycerat; - Diphosphoglycerinsäure.

 Suchindex zurück vorwärts 10727. DPT-Impfstoff

Kombinations-Impfstoff gegen Diphtherie-Pertussis-Tetanus.

 Suchindex zurück vorwärts 10728. dpt, dptr

- Dioptrie.

 Suchindex zurück vorwärts 10729. DR, Dr

Region im - HLA-System.

 Suchindex zurück vorwärts 10730. Drabkin* Lösung

Kaliumferricyanid, Kaliumcyanid u. Bicarbonat enthaltende Lösung für die
- Hämiglobincyanid-Methode.

 Suchindex zurück vorwärts 10731. Drachenwurm

- Dracunculus medinensis.

 Suchindex zurück vorwärts 10732. Dracontiasis, Dracunculosis

- Drakontiase.

 Suchindex zurück vorwärts 10733. Dracunculus

eine Fadenwurmgattung [Nematodes; Dracunculidae] mit lippenloser,
papilleneingefaßter Mundöffnung. Reife (= adulte) Würmer kommen als
Gewebsparasiten bei Wirbeltieren vor.

 Suchindex zurück vorwärts 10734. Dracunculus medinensis

(auch: D. fuelleborni, Filaria aethiopica s. medinensis s. tropica)
der Drachenwurm, die einzige menschenpathogene (u. auch bei Säugern
vorkommende) D.-Art; ruft durch Absiedlung im Unterhautgewebe die -
Drakunkulose hervor. Das 2-4 cm lange Männchen stirbt nach der Kopulation;
das bis 120 cm lange Weibchen entleert Larven ins Wasser; Zwischenwirt
sind Kleinkrebse der Gattung Cyclops. -Filaria tropica s. medinensis

 Suchindex zurück vorwärts 10735. Dracunculus oculi

- Loa loa.

 Suchindex zurück vorwärts 10736. Drän; Dränage

- Drain; Drainage.

 Suchindex zurück vorwärts 10737. Drageaigues (Drg.)

(auch: Tabulettae obductae)
Arzneiform mit schichtenweise aufgetragenen -- evtl. verschieden
löslichen -- Hüllsubstanzen um einen (festen) Arzneikern (sog.
Kesseldragierung) oder aber -- als Manteltabletten -- mit einem dem Kern
aufgepreßten Überzug.

 Suchindex zurück vorwärts 10738. Dragstedt*

(Lester Reynold D., geb. 1893, Chirurg, Chicago)
thorakale supradiaphragmale - Vagotomie zur Umstimmung der
Magensekretion bei rezidivierendem peptischem Ulkus u. bei
Anastomosengeschwür; führt zu Störung der Magenmotilität.

 Suchindex zurück vorwärts 10739. Dragstedt* Kombinationsulkus

Magengeschwür, kombiniert mit einem unter Duodenalstenosierung
abheilenden Zwölffingerdarmgeschwür ( - Ulcus ventriculi u. U. duodeni).

 Suchindex zurück vorwärts 10740. Drahtcerclage

- Drahtumschlingung.

 Suchindex zurück vorwärts 10741. Drahtextension

Fgb: chir
(Klapp 1912, Kirschner 1920) direkt am Knochen angreifender Zugverband
zur Stellungskorrektur ( - Reposition) u. zum Am-Ort-Halten (Retention)
von Knochenfragmenten bei Knochenbrüchen, aber auch zur
Fragmentdistanzierung ( - Distraktor) bei Verlängerungsosteotomie, zur
Kontrakturmobilisierung, Schwebelagerung etc.; mit Zugwirkung durch
dosierbare, über Rollen -- z.B. eines Lochstabgerätes -- geleitete
Gewichtszüge, die an einem durch den Knochen getriebenen, im
Extensionsbügel gespannten - Bohrdraht oder Steinmann* Nagel angreifen.

 Suchindex zurück vorwärts 10742. Drahtligatur

Fixierung von Zähnen oder Zahngruppen mittels nichtrostenden Stahldrahtes
bei Kieferfraktur, Parodontose oder als kieferorthopädische Maßnahme.

Fgb: chir
s.u. Drahtumschlingung.

 Suchindex zurück vorwärts 10743. Drahtnaht

Naht unter Verwendung rostfreien, mono- oder polyfilen (Stahl-)Drahtes,
dessen Enden -- je nach Stärke -- durch Drahtschnürer zusammengedreht oder
verknotet werden. Garantiert hohe Zugfestigkeit, bewirkt geringe
Gewebereaktion.

 Suchindex zurück vorwärts 10744. Drahtpuls

harter, gespannter Puls durch Anstieg des systolischen u. des diastol.
Blutdrucks; vgl. Druckpuls.

 Suchindex zurück vorwärts 10745. Drahtschienung

Frakturfixierung (v.a. bei Brüchen kleiner Knochen) durch innere
Schienung (Stiftung) mit -- evtl. perkutan -- eingebohrten Kirschner*
Drähten; s.a. Drahtspickung.

 Suchindex zurück vorwärts 10746. Drahtspickung

- Bohrdrahtosteosynthese (s.a. Drahtschienung, Transfixation). -- Mit
Drahtstiften auch Fixierung kleiner Knochenfragmente, Knochentransplantate
möglich.

 Suchindex zurück vorwärts 10747. Drahtumschlingung

(auch: Drahtcerclage)
Knochenbruchbehandlung durch Fixierung fugenlos reponierter u.
adaptierter Knochenfragmente mittels Drahtschlinge(n); ferner zur
Fixierung eines Anlege-, Einlegespans. -- s.a. Cerclage, vgl. Drahtnaht.

 Suchindex zurück vorwärts 10748. Drain

(auch: Drän)
Hilfsmittel für die Ableitung ( - Drainage) von Wundabsonderungen, Eiter,
Trans- u. Exsudat, Liquor (bei - Hydrocephalus) etc. Verwendet werden
u.a. sterile, evtl. resorbierbare Gaze (für Docht- oder Kapillardrainage),
Seiden- oder Catgutfäden (= Fadendrainage), Halbrinnen oder Laschen
(Klapp) bzw. Schläuche u. Röhren (meist mit seitlichen Öffnungen =
Fenstern) aus Gummi oder Kunststoff; als spezielle Drains z.B. das
Stopf- oder Steigrohr, das Penrose*, Kehr* Drain, der Mikulicz* Beutel.
Die Einführung bzw. Ausleitung erfolgt meist am tiefsten Punkt des zu
drainierenden natürlichen oder krankhaften Hohlraumsystems, evtl. durch
eine besondere Inzisionswunde (oft in Kombination mit einer
Gegeninzision). Sicherung erfolgt z.B. durch eine das Abgleiten in die
Tiefe verhindernde Sicherheitsnadel. -Stopfrohr -Penrose* Drain -Mikulicz*
Beutel

 Suchindex zurück vorwärts 10749. Drainage

(auch: Dränage)
die Ableitung krankhafter oder vermehrter natürlicher Körperflüssigkeiten
(u. Gase) mit Hilfe eines - Drains; evtl. unterstützt durch eine
zweckmäßige Lagerung des Kranken; Ableitung erfolgt an die
Körperoberfläche oder -- mittels röhrenförmiger Endoprothese bzw. über
eine Anastomosenfistel -- in ein anderes Hohlorgan oder ins Gewebe (äußere
bzw. innere D.), u. zwar zeitlich begrenzt (Sicherungs-D.) bzw. als
Dauerdrainage. -- Ferner Drainage-Operationen, z.B. Pyloroplastik,
Hepatogastrostomie.


Suchindex zurück vorwärts 10750. Drainage, geschlossene

D. mittels eines verlustfrei leitenden -- intra- oder extrakorporalen --
Systems, z.B. als - Liquordrainage oder als transhepatische Drainage.

 Suchindex zurück vorwärts 10751. Drainage, transhepatische

perkutane Drainage, transhepatische D.
entlastende D. des gestauten Gallengangsystems bei teilweiser
Choledochusverlegung. Unter Röntgenkontrolle (s.u. Cholangiographie,
perkutane transhepat.) wird ein gestauter Gallengangsast (möglichst
Choledochus) mit einer Kanüle punktiert, durch die ein Führungsmandrin
eingeführt wird; durch diesen erfolgt nach Seldinger* Technik das
Einbringen des Drains.

diahepatische Drainage, transhepatische
eine geschlossene Endlosdrainage (= D. ohne Ende) der Gallenwege mit
Drainführung durch die Leber, z.B. bei Plastik wegen eines
Choledochusdefektes.

 Suchindex zurück vorwärts 10752. Drainage, transpapilläre

geschlossene Endlosdrainage der Gallenwege mittels eines vom Choledochus
aus durch die Papille in das Duodenum eingelegten Drains, ein analog der
transhepat. Drainage in sich geschlossenes System (Voelcker; mittels -
T-Drain, z.B. nach Cattell, Lahey-Pyrtek); s.a. Lymph-, Saugdrainage.
-Cattell* Drainage -Lahey*-Pyrtek* Drainage -Lymphdrainage

 Suchindex zurück vorwärts 10753. Drakontiase, Drakunkulose

Erkrankung infolge Befalls durch den Fadenwurm - Dracunculus medinensis
nach Infektion durch dessen Larven (aus im Trinkwasser vorhandenen
Kleinkrebsen Cyclops). Die Larven durchdringen die Darmwand;
heranwachsende Weibchen wandern dann in das Unterhautbindegewebe ein (v.a.
an Knöcheln u. Füßen), wo sie tastbare Stränge hervorrufen; die Männchen
sterben ab u. sind als Kalkschatten in der Muskulatur nachweisbar.
Symptome Fieber, Juckreiz, Exanthem mit Blasen-, Geschwür-, evtl.
Abszeßbildung.

 Suchindex zurück vorwärts 10754. Dranginkontinenz

- Harninkontinenz.

 Suchindex zurück vorwärts 10755. Dr-Antigene

s.u. HLA-System.

 Suchindex zurück vorwärts 10756. Drapanas* Operation

bei Pfortaderhochdruck Anastomosierung der Vena mesenterica superior über
eine DacronR-Prothese mit der unteren Hohlvene als sog. H-Anastomose.
Vermeidet die bei mesenterikokavaler Anastomose ( - Bypass) erfolgende
Ligatur der Einmündung der Venae iliacae.

 Suchindex zurück vorwärts 10757. Drastica, -tika

stark wirkende, schleimhaut- u. gewebereizende - Abführmittel (obsolet).

 Suchindex zurück vorwärts 10758. Dreamy state

(engl.; H. Jackson) traumhafte Bewußtseinsstörung mit Mikroteleopsie,
evtl. auch Deaigujagrave-vu(-Erlebnis), im Rahmen eines psychomotorischen
Anfalls.

 Suchindex zurück vorwärts 10759. Dreh...

s.a. Drehungs..., Torsions..., Rotations...

 Suchindex zurück vorwärts 10760. Drehanode

in Röntgenröhren eine tellerförmige (Wolfram-)Anode, die sich um ihre
Achse dreht, so daß bei festliegendem Elektronenbündel der Ort des
Brennflecks ständig wechselt, wodurch die örtl. Temperaturbelastung
geringer ausfällt als bei Stehanoden.

 Suchindex zurück vorwärts 10761. Drehkrampf

- Spasmus rotatorius (s.a. Halsmuskelkrampf).

 Suchindex zurück vorwärts 10762. Drehkrankheit

Fgb: vet
- Louping ill.
s.u. Coenurus cerebralis.

 Suchindex zurück vorwärts 10763. Drehmuskeln

- Musculi rotatores.

 Suchindex zurück vorwärts 10764. Drehnystagmus

(auch: perrotatorischer Nystagmus)

Fgb: neur
der - Nystagmus bei Untersuchung auf dem Drehstuhl; er schlägt zu
Beginn der Körperdrehung in Drehrichtung u. ist nach längerer Drehung
gefolgt von einem -- jeweils schwächeren -- 1., 2., 3. usw.
Drehnachnystagmus (Postrotatorius I, II, III usw.) mit jeweils
entgegengesetzter Schlagrichtung. -- s.a. Drehschwindel. -Nystagmus,
perrotatorischer -Postrotatorius -Nystagmus, postrotatorischer

 Suchindex zurück vorwärts 10765. Drehosteotomie

- Osteotomie (quer oder schräg linear; evtl. mit Keil- oder
Zapfenbildung) mit nachfolgender Drehung (Rotation) des distalen
Fragmentes um die Längsachse im Ausmaß eines bestimmten Winkels; Anw. zur
statischen oder funktionellen Korrektur einer krankhaften Gelenkstellung
oder Knochentorsion, d.h. als Derotations- bzw. Detorsionsosteotomie.

 Suchindex zurück vorwärts 10766. Drehprüfung

Drehung des Probanden auf einem speziellen Drehstuhl oder aber
mehrmaliges Hin-und-Her-Drehenlassen des Kopfes (= Stark- bzw.
Schwachreizprüfung = - Baaiguraaiguny* bzw. Grahe* Versuch) als Teil der
Vestibularisprüfung (bei Drehschwindel). -Starkreizprüfung -Barany*
Versuch -Vestibularisprüfung

 Suchindex zurück vorwärts 10767. Dreh-Rutsch-Zeichen

Fgb: orthop
s.u. Pivot-shift-.

 Suchindex zurück vorwärts 10768. Drehschwindel

labyrinthärer Schwindel mit dem Gefühl, die Umgebung drehe sich um einen
oder man selbst drehe sich bei stillstehender Umgebung; stets begleitet
von Nystagmus, oft auch von vegetativen Symptomen (Blässe, Übelkeit,
Erbrechen). Physiologisch als Drehnachnystagmus (s.u. Drehnystagmus),
krankhaft bei Schädigung des Labyrinths, des Nervus vestibularis, des
Kleinhirns; s.a. Meniegravere* Krankheit.

 Suchindex zurück vorwärts 10769. Drehung

Fgb: geburtsh
die in Anpassung an die Beckenlichtung erfolgende Änderung der
Einstellung des kindl. Kopfes unter der Geburt.

Drehung, spezifische,

Fgb: physik
die Rechts- oder Linksdrehung (Dextro- bzw. Lävorotation) der
Schwingungsebene des verwendeten Lichtes als charakteristische
Stoffkonstante optisch aktiver Substanzen; - Drehwert. -Dextrorotation

Fgb: ophth
Augapfeldrehung (Rollung) um die a.-p. Achse; als In-, Extorsion, Dextro-,
Lävozykloversion. -Dextrozykloversion

 Suchindex zurück vorwärts 10770. Drehungsbruch

(auch: Torsionsfraktur)
indirekte Fraktur langer Röhrenknochen infolge Überschreitens der
Drehfestigkeit des Knochens in der Folge einer Drehung des Körpers bei
fixierter Gliedmaße oder umgekehrt. Der Bruchspalt ist gleichsinnig zur
Torsionsrichtung spiralförmig; bei zusätzlicher Biegung, Stauchung evtl.
auch Bildung eines als Biegungskeil bezeichneten Bruchstückes (=
Fragmentes), wobei dieses u. das gegenüberliegende das Bild einer
Schmetterlingsfraktur (butterfly fracture) ergeben.

 Suchindex zurück vorwärts 10771. Drehwert ()

Fgb: opt
der im Polarimeter gemessene Winkel zwischen der Polarisationsebene des
ein- u. des austretenden Lichtstrahls als Folge einer optischen -
Aktivität (s.a. spezif. - Drehung); je nach Drehsinn als positiv (=
rechtsdrehend = dextrogyr = d = +) oder negativ (= linksdrehend =
lävogyr = l = -) bezeichnet.

 Suchindex zurück vorwärts 10772. Drehwurm

- Coenurus.

 Suchindex zurück vorwärts 10773. Dreieck-Impuls

galvanischer Stromstoß mit schrägem Intensitätsanstieg zur Auslösung
einer Muskelkontraktion. Dient in der Elektrodiagnostik als Parameter zur
Kennzeichnung (Dreieck-ImpulsCharakteristik, DIC) der Erregbarkeit
motorischer Einheiten die zur Auslösung der Kontraktion nötige Stromstärke
steigt -- ab einer nötigen Mindeststeilheit -- mit der Schrägheit des
Anstiegs; bei intaktem Motoneuron liegt der Akkommodationsschwellenwert (=
Reizschwelle bei Impulsdauer von 1 Sek.) 3- bis 6mal höher als die
Rheobase (Absinken unter 3fachen Wert bis Gleichheit mit Rheobase ist ein
Zeichen der Entartung). -- vgl. Rechteckimpuls, Exponentialstrom.

 Suchindex zurück vorwärts 10774. Dreiecksbein

- Os triquetrum.

 Suchindex zurück vorwärts 10775. Dreifach...

s.a. Tri..., Triple..., Drillings...

 Suchindex zurück vorwärts 10776. Dreifachbindung

Fgb: chem
Atombindung durch 3 gemeinsame Elektronenpaare, z.B. N3BdgN.

 Suchindex zurück vorwärts 10777. Dreifachimpfung

z.B. als Impfung mit - DPT-Impfstoff.

 Suchindex zurück vorwärts 10778. Dreifarbenempfindlichkeit

Fähigkeit des Auges, jeden Farbeindruck durch Mischen der Grundfarben Rot,
Grün u. Blauviolett entstehen zu lassen; s.a. Trichromasie, Zapfensehen.

 Suchindex zurück vorwärts 10779. Dreifarbentheorie

Deutung der - Trichromasie des Farbensehens durch Annahme dreier
Zapfentypen in der Netzhaut mit unterschiedlicher Empfindlichkeit auf
Licht verschiedener Spektralbereiche. Entspricht dem Befund dreier
Zapfenpigmente mit Adsorptionsmaxima bei 440, 540 u. 570 nm. -- vgl.
Gegenfarbentheorie.

 Suchindex zurück vorwärts 10780. Dreifingerfurche

quere Hohlhandfurche vor den Grundgelenken der 3 ellenseitigen Finger;
die Linea mensalis der - Chiromantik.

 Suchindex zurück vorwärts 10781. Dreifußphänomen

Fgb: neurol
- Amoss* Zeichen.

 Suchindex zurück vorwärts 10782. Dreigefäßerkrankung

ein durch arteriosklerotische Wandveränderungen aller 3 Koronaräste
verursachtes Krankheitsbild; in der Regel einhergehend mit stabiler bzw.
instabiler Angina-pectoris-Symptomatik als Ausdruck einer anfallsweisen
Ischämie des Herzmuskels infolge stenotischer Verengung der
Koronararterienlumina. Weitere Symptome sind Herzrhythmusstörungen als
Folge der Schädigung des Reizleitungssystems. Unbehandelt hat die D. eine
hohe Letalität. Die D. gilt als eine der Hauptindikationen der
aortokoronaren Bypass-Operation (ACVB; s.u. Koronarchirurgie). Als
operatives Verfahren bei der schwersten D. wird in letzter Zeit auch
zunehmend die Herztransplantation angewandt, wenn keine Bypass-Op. mehr
möglich ist.

 Suchindex zurück vorwärts 10783. Dreikantlamellennagel

dreikantiger Knochennagel (evtl. als Laschennagel), z.B. nach - Smith -
Petersen.

 Suchindex zurück vorwärts 10784. dreiköpfig

- triceps.

 Suchindex zurück vorwärts 10785. Dreimonatsspritze

Fgb: gyn
s.u. Ovulationshemmer.

 Suchindex zurück vorwärts 10786. Dreischichtensputum

Auswurf, der im Spitzglas 3 Schichten bildet unten eitrig-krümelig,
übelriechend (Traube* Pfröpfe), oben schaumig u. dazwischen serös-wäßrig
mit Schleimfäden; z.B. bei Bronchiektasien, Lungenabszeß.

 Suchindex zurück vorwärts 10787. Dreistufenpille

Fgb: gyn
s.u. Ovulationshemmer.

 Suchindex zurück vorwärts 10788. Dreitagefieber

- Malaria tertiana.
endemisches - Pappataci-Fieber.

kritisches Dreitagefieber
- Exanthema subitum.

 Suchindex zurück vorwärts 10789. dreiwertig

Fgb: chem
zur Abgabe oder Aufnahme von 3 Elektronen befähigt, z.B. die Elemente
Aluminium, Stickstoff, Phosphor.

 Suchindex zurück vorwärts 10790. Dreizackhand

die für - Achondroplasie charakteristische Spreizstellung der Finger
(Abweichung der Finger II u. III daumenwärts bzw. IV u. V zur Ellenseite).

 Suchindex zurück vorwärts 10791. Drepanothalassämie

- Sichelzellen-Thalassämie.

 Suchindex zurück vorwärts 10792. Drepanozyt

Fgb: hämat
- Sichelzelle.

 Suchindex zurück vorwärts 10793. Drepanozytose

Fgb: hämat
- Sichelzellenanämie.

 Suchindex zurück vorwärts 10794. Dresbach* Syndrom

(Melvin D., 1874-1946, Physiologe, Philadelphia)

Fgb: hämat
(1905) - Elliptozytose.

 Suchindex zurück vorwärts 10795. Drescherlunge

- Farmerlunge.

 Suchindex zurück vorwärts 10796. Dressler* Myokarditis

(William D., geb. 1900, amerikan. Arzt)
das Tage bis (8) Wochen nach Herzinfarkt auftretende
Postmyokardinfarkt(PMI)-Syndrom anhaltendes oder rezidivierendes Fieber,
Brustschmerzen (evtl. pektanginös), abakterielle Perikarditis u.
Pleuritis, u. zwar ohne EKG- oder laborklinische Hinweise für einen
erneuten - Myokardinfarkt; wahrscheinlich eine - Autoimmunreaktion.

 Suchindex zurück vorwärts 10797. Dressler*(-Harley*) Krankheit

(Anton D., 1815-1896, Arzt Würzburg; Georg H., 1829-1996, Arzt, London)
intermittierende - Hämoglobinurie.

 Suchindex zurück vorwärts 10798. D-Rezeptoren

s.u. M-Rezeptoren.

 Suchindex zurück vorwärts 10799. Dreyfus* Syndrom

(Jules R. D., französ. Arzt)
(1938) generalisierte - Platyspondylie.

 Suchindex zurück vorwärts 10800. DRF

- Deutsche Rezeptformeln.

 Suchindex zurück vorwärts 10801. Drift

(engl.)

antigene Drift
kontinuierliche Veränderung der antigenen bzw. immunogenen Eigenschaften
eines Virus (z.B. des Influenzavirus).

genetische Drift
Änderung der Häufigkeit bestimmter Allele oder Gene in einer Population;
als ungerichtete D. (= random drift) allein durch Zufallsverteilung auf
die Gameten u. durch deren Zufallskombination, als gerichtete D. (=
steady drift) eine Drift mit Selektion.

 Suchindex zurück vorwärts 10802. Drigalski*

(Karl Wilhelm v. D., 1871-1952, Bakteriologe, Berlin)
Nähragar zur Isolierung von Salmonellen (grüne Kolonien im Ggs. zu gelben
der Escherichia coli).

Drigalski*-Conradi* Kulturmedium
fester Nährboden aus Lactose, Kristallviolett B (zur Hemmung anderer
Keime) u. Lackmus-Lsg. (als Indikator) zum Nachweis milchsäurebildender
Bakterien, v.a. bei - TPE-Diagnostik; Salmonellen bilden farblose, Coli
rote Kolonien.

 Suchindex zurück vorwärts 10803. Drillingsfehlbildung

Fehlbildung mit Körperteilen von 3 Individuen.

 Suchindex zurück vorwärts 10804. Dringlichkeitsoperation

eine nach allgemeinen klin. Erfahrungen u. Behandlungsgrundsätzen
innerhalb einer -- meist nach Std. -- bemessenen Frist durchzuführende Op.,
deren Dringlichkeit aber einen Aufschub bis zur Hebung des
Allgemeinzustandes (Schockprophylaxe, Routinevorbereitung) gestattet.

 Suchindex zurück vorwärts 10805. DRK

Deutsches Rotes Kreuz.

 Suchindex zurück vorwärts 10806. Drogen

Fgb: pharm
durch Trocknung relativ haltbar gemachtes Material pflanzlicher oder
tierischer Herkunft als Arzneimittel (aber auch als Gewürz, Riechstoff).
Pflanzliche D. werden eingeteilt nach Wirk- u. Inhaltsstoffen (Alkaloid-,
Glykosid-, Gerbstoff-D. etc.), morphologischen Merkmalen (z.B. Blatt-,
Wurzel-, Rinden-D.) u. Bearbeitungszustand (Roh-, Schnitt-, Pulver-D.);
arzneiliche Anw. erfordert Angabe des Wirkstoffgehaltes.
(engl. = drug) Bez. für jegliche Wirksubstanzen mit therapiewidrigen
Eigenschaften (z.B. - Suchtmittel; s.a. Drogen..., vgl. Doping).

 Suchindex zurück vorwärts 10807. Drogenabhängigkeit

das sowohl körperlich wie auch seelisch begründete
Nicht-mehr-entbehren-Können einer Droge i.S. des - Suchtmittels; s.a.
Arzneimittelsucht, Drug...

 Suchindex zurück vorwärts 10808. Drogenberatung

öffentliche (kommunale, staatliche) oder private Einrichtung zur
Information über Suchtprobleme aller Art; insbesondere über Suchtgefahren,
Therapie- u. Rehabilitionsmöglichkeiten von Suchtkranken.

 Suchindex zurück vorwärts 10809. Drogenentzug

Behandlung der - Drogenabhängigkeit; erfolgt -- Notfälle (akute
Vergiftungen) ausgenommen -- als geplanter D. nach obligater
Einschaltung einer Drogenberatungsstelle (u. Klärung zivil-, straf-,
versicherungsrechtlicher Probleme) klinisch, d.h. stationär als
Entgiftung unter Drogenfreiheit (evtl. langsame Dosisreduktion) u. unter
fortlaufender toxikologisch-analytischer Kontrolle u. Behandlung
eventueller Entzugssymptome (z.B. durch Psychopharmaka) sowie -- ebenfalls
meist stationär -- als psychiatrische Behandlung, die auf das Verlernen
der süchtigen Verhaltensweisen abzielt.

 Suchindex zurück vorwärts 10810. Drogengeschwür

Dünndarmgeschwür nach Einnahme bestimmter Medikamente (z.B.
Kaliumchlorid-Tabletten).

 Suchindex zurück vorwärts 10811. Drogenkunde

Pharmakognosie.

 Suchindex zurück vorwärts 10812. Dromedartyp (Fanconi*)

die z.B. für Poliomyelitis charakteristische zweigipflige Fieberkurve mit
kurzem Schub im Initialstadium (d.h. bei Virämie) u. -- nach fieberfreiem
Intervall -- mit erneutem Temperaturanstieg im präparalytischen Stadium.

 Suchindex zurück vorwärts 10813. Dromogramm

Fgb: angiol
Blutstromgeschwindigkeitskurve, aufgezeichnet mit dem
selbstregistrierenden Hämodromometer (Dromograph).

 Suchindex zurück vorwärts 10814. Dromolepsie

- Epilepsia cursiva.

 Suchindex zurück vorwärts 10815. Dromomanie

- Poriomanie.

 Suchindex zurück vorwärts 10816. dromotrop

die Erregungsleitung im Herzen beeinflussend, u. zwar beschleunigend
(positiv dromotrop; z.B. als Sympathikuseffekt) oder verlangsamend
(negativ dr.; z.B. Vaguseffekt).

 Suchindex zurück vorwärts 10817. Drop-Anfälle

(engl. = Tropfen, Fallen)
(Kremer) plötzliches anfallsweises Umfallen bei erhaltenem Bewußtsein als
Symptom der intermittierenden - Basilarisinsuffizienz; vermutlich Folge
eines vorübergehenden Versagens des hirnstammkontrollierten Haltungstonus.

 Suchindex zurück vorwärts 10818. Drop-arm-sign

(engl.) kraftloses Heruntersinken des über 90 abduzierten Armes bei
passiver Adduktion; Hinweis auf ausgedehnte Zerreißung der
Rotatorenmanschette mit Pseudoparalyse.

 Suchindex zurück vorwärts 10819. Droperidol

ein Fluorbutyrophenon-Derivat; rasch u. kurz wirksames - Neuroleptikum;
Anw. anästh -- zusammen mit dem Analgetikum Fentanyl -- zur
Neuroleptanalgesie.

 Suchindex zurück vorwärts 10820. Drop-Finger

Fgb: chir
(engl. drop = Fallen, Tropfen)
der bei willkürlichem Streckversuch im Endgelenk gebeugt bleibende
(hängende) Finger bei endgelenknahem Riß der Streckaponeurose.

 Suchindex zurück vorwärts 10821. Dropped beat

Fgb: kard
(engl.) gelegentlicher Ausfall einer AV-Überleitung u. damit einzelner
Kammersystolen; Ursache kann ein atrioventrikulärer - Block 2. Grades
(Typ Mobitz I oder II) sein.

 Suchindex zurück vorwärts 10822. Drosophila melanogaster

die Taufliege = Fruchtfliege [Brachycera]; gilt wegen ihrer nur 4
Chromosomen sowie ihrer raschen Vermehrung u. leichten Züchtbarkeit seit
T. H. Morgan als klassisches Versuchstier in der Vererbungsforschung.

 Suchindex zurück vorwärts 10823. Drosselmarke

Fgb: forens
fast waagerecht um den Hals verlaufende Streifen als Würgemale ( -
Strangulation). Im Ggs. zur Strangmarke nach Erhängen auch im Bereich des
Nackens deutlich.

 Suchindex zurück vorwärts 10824. Drosselung

die zeitweilige gezielte Unterdrückung der Blutströmung in einem Gefäß
durch Abklemmen, - Bändelung, Verödung oder mittels Zügel, Tourniquet
etc.; diagnostisch, d.h. zur Beurteilung der arteriellen Blutversorgung
(z.B. anhand reaktiver Hyperämie beim sog. Drosselungstest), oder aber zur
Embolieprophylaxe, z.B. bei Thrombektomie, Arteriotomie,
Bändelungs-Operation, Herzoperationen.

 Suchindex zurück vorwärts 10825. Drosselungshochdruck

gut- oder bösartiger Bluthochdruck (arterielle - Hypertonie) als Folge
einer Drosselniere (durchblutungsgeminderte Niere bei
tierexperimenteller oder bei krankhafter Drosselung der Nierenarterie oder
ihrer intrahilären Äste). Das pathogenetische Prinzip ist wahrscheinlich
der - Goldblatt* Mechanismus.

 Suchindex zurück vorwärts 10826. Drosselvene

- Vena jugularis.
kleinere Venen, die durch besonders angeordnete Muskulatur wie
Sperrvorrichtungen wirken u. den Abfluß aus dem zugehör. Kapillarbett
drosseln.

 Suchindex zurück vorwärts 10827. Druck (p, P)

Fgb: physik
Zustandsgröße, definiert als Kraft pro Flächeneinheitab abEinheit ist das
- Pascal (Newtonm2; - SI-System), jedoch erfolgt auch Angabe in dyncm2,
Bar, Torr, at, cmH2O, mm Quecksilbersäule.

 Suchindex zurück vorwärts 10828. Druck, hämodynamischer

s.u. Druck, intravasaler.

 Suchindex zurück vorwärts 10829. Druck, hydrodynamischer

der in strömender Flüssigkeit im Staupunkt eines Hindernisses herrschende
D. (Staudruck) = Differenz zwischen Gesamtdruck u. statischem Druck;
entspricht der örtlichen kinet. Energie.

 Suchindex zurück vorwärts 10830. Druck, hydrostatischer

der in ruhender Flüssigkeit allseitig ausgeübte D., z.B. als D. der
Blutsäule (v.a. von der Gefäßfüllung abhängig; vgl. Blutdruck); ein
wesentl. Faktor der Blutverteilung im Kreislauf.

 Suchindex zurück vorwärts 10831. Druck, intrakardialer

der in den Herzhöhlen herrschende D.; als Vorhof-, Ventrikeldruck; vgl.
Druck, kardialer.

 Suchindex zurück vorwärts 10832. Druck, intrakranialer oder intrakranieller

der D. innerhalb des knöchernen Schädels, - Hirn-, Liquordruck.
-Liquordruck

 Suchindex zurück vorwärts 10833. Druck, intraösophagealer

mittels Ballonsonde im unteren Speiseröhrendrittel meßbarer D.;
entspricht -- bei unbehinderter Druckübertragung -- dem mittleren
intrathorakalen D.

 Suchindex zurück vorwärts 10834. Druck, intraokularer

- Augendruck.

 Suchindex zurück vorwärts 10835. Druck, intrapleuraler

der im Pleuraspalt herrschende (u. durch Pleurapunktion bestimmbare)
intrathorakale Druck, der beim Gesunden stets negativ (= subatmosphärisch)
ist u. als dynamischer D. zwischen Ein- u. Ausatmung wechselnde Werte
erreicht (bei der Inspiration etwa -15 cm, bei der Exspiration -5 cm
Wassersäule); wird als statischer Druck gemessen bei angehaltenem Atem u.
bei offenen Atemwegen (steigt mit zunehmender Lungendehnung; beim
Phasenwechsel von der Ein- zur Ausatmung entspricht er dem elastischen
Lungendruck); er sinkt bei Eröffnung des Pleuraspaltes auf Null u.
erreicht positive Werte bei Ventilpneumothorax (Druckpneumothorax).

 Suchindex zurück vorwärts 10836. Druck, intrathorakaler

der Druck im Brustkorb, zwischen Lungenoberfläche u. Thoraxwandung; er
wird bestimmt als intrapleuraler Druck (mit dem er praktisch identisch
ist) oder -- indirekt -- als intraösophagealer Druck; er resultiert aus
den hiluswärts gerichteten elastischen Kräften der Lunge (die wegen des
luftdichten, zwischen ihr u. der Brustkorbwand befindlichen Spaltes der
inspiratorischen Thoraxdehnung folgt) u. aus der Retraktionskraft des
Thorax.

 Suchindex zurück vorwärts 10837. Druck, intravasaler

der D. in der Lichtung eines Blutgefäßes; s.a. Blutdruck, - Venendruck;
i.w.S. der hämodynamische D., der in den einzelnen Abschnitten des
Gefäßsystems herrschende hydrodynamische D.; s.a. Niederdrucksystem, dort
Abb. -- Seine Größe wird bestimmt vom Durchfluß (Q) u. Abflußwiderstand
(kDELTA P = Q - R). -- vgl. Kapillardruck.

 Suchindex zurück vorwärts 10838. Druck, intravesikaler

Blasendruck, - Zystometrie.

 Suchindex zurück vorwärts 10839. Druck, kardialer

der intrakardiale Druck; als effektiver k. D. der transmurale Druck.

 Suchindex zurück vorwärts 10840. Druck, kolloidosmotischer

der osmotische D. einer kolloidalen Lösung; er ist in biologischen
Substraten als onkotischer D. wegen der Größe der Kolloide, z.B. der
Proteine, relativ niedrig, weist aber substratentsprechend große
Differenzen auf (beträgt z.B. im Plasma 25 mm, im Interstitium 2 mm
Quecksilbersäule).

 Suchindex zurück vorwärts 10841. Druck, onkotischer

s.u. Druck, kolloidosmotischer.

 Suchindex zurück vorwärts 10842. Druck, osmotischer

s.u. Druck, kolloidosmotischer.

 Suchindex zurück vorwärts 10843. Druck, transbronchialer

die Druckdifferenz zwischen dem intrabronchialen (im Bronchialbaum
herrschenden) u. dem intrapleuralen Druck.

 Suchindex zurück vorwärts 10844. Druck, transmuraler kardialer

die Differenz zwischen Vorhof- oder Ventrikeldruck u. dem intrapleuralen
D.

 Suchindex zurück vorwärts 10845. Druck, transpulmonaler

die Differenz zwischen intratrachealem u. intrapleuralem D.; bei Werten
über 60 mm Quecksilbersäule Gefahr der arteriellen Luftembolie.

 Suchindex zurück vorwärts 10846. Druck, transthorakaler

die Druckdifferenz zwischen dem atmosphärischen = Außendruck u. dem
intrapulmonalen D. (wichtig als Größe bei der passiven Überdruckbeatmung);
vgl. Druckbeatmung.

 Suchindex zurück vorwärts 10847. Druckarthrodese

(auch: Kompressionsarthrodese)
- Arthrodese durch Anfrischung u. anschließendes Aneinanderdrücken der
Gelenkenden; die Anfrischungsarthrodese i.e.S.

 Suchindex zurück vorwärts 10848. Druckatrophie

umschriebener Gewebsschwund infolge langzeitiger örtlicher
Druckeinwirkung mit resultierender Kreislaufbehinderung u. Hemmung der
Gewebefunktion.

 Suchindex zurück vorwärts 10849. Druck(be)atmung

künstliche - Beatmung durch Lufteinblasung in die Lunge über einen
Endotrachealtubus unter Erzeugung eines transthorakalen (vom Bronchialbaum
lungenwärts u. durch die Thoraxwand auswärts gerichteten) Druckgefälles,
das mittels Kompression des Atembeutels -- oder maschinell -- des -balgs
des Narkoseapparates bzw. des Beatmungsgerätes erzeugt wird.

 Suchindex zurück vorwärts 10850. Druck(be)atmung, intermittierende positive

(auch: intermittent positive pressure breathing bzw. respiration)
kontrollierte Atmung als D., bei der die Drucksteigerung rhythmisch
erfolgt i.S. einer künstlich erzeugten Einatmung = Inspiration; bei
teilweise erhaltener Spontanatmung Druckanwendung evtl. nur
endinspiratorisch.

 Suchindex zurück vorwärts 10851. Druck(be)atmung, positiv-endexspiratorische

- PEEP.

 Suchindex zurück vorwärts 10852. Druck(be)atmung, positiv-negative (PNPB)

D. mit zusätzlicher Anw. negativen, aber über dem Druck der
Atemmittellage bleibenden Druckes in der Exspirationsphase; heute nicht
mehr üblich; vgl. Wechseldruckbeatmung.

 Suchindex zurück vorwärts 10853. Druckbelastung

Fgb: kard
vermehrte Herzbelastung durch Widerstandserhöhung im großen oder kleinen
Kreislauf.

 Suchindex zurück vorwärts 10854. Druckdifferenz, arteriovenöse

die Differenz der im arteriellen u. venösen Schenkel des Kreislaufs
bestehenden Drücke als Voraussetzung für ein regelrechtes
Strömungsgefälle. -- vgl. arteriovenöse Differenz.

 Suchindex zurück vorwärts 10855. Druckdifferenzverfahren

Erzeugung einer transpulmonalen Druckdifferenz (vgl. Druckbeatmung) als
Prophylaxe gegen Lungenkollaps bei der operativen Eröffnung des
Pleuraspaltes (Thorakotomie); heute nicht mehr üblich. In der
ursprünglichen Form erstmals praktiziert von Sauerbruch durch Anw. einer
Unterdruckoperationskammer für das Operationsteam u. den Patienten, dessen
Kopf -- unter luftdichtem Abschluß am Hals -- aus der Kammer ragte; das
Prinzip der später entwickelten eisernen Lunge.

 Suchindex zurück vorwärts 10856. Druckempfindung

die von - Druckrezeptoren ausgehende E. als eine die
Berührungsempfindung ergänzende Teilqualität der Tastempfindung.

 Suchindex zurück vorwärts 10857. Druckfallkrankheit

(auch: Dekompressionskrankheit)
die akuten Gesundheitsstörungen als Folge eines zu raschen Übergangs von
atmosphärischem Überdruck zu Normaldruck ( - Dekompression) bzw. von
Normal- zu Unterdruck (= Depression), d.h. infolge des sehr schnell
eintretenden Druckgefälles zwischen dem Druck der Außenluft einerseits u.
dem Druck der in Blut u. Geweben gelösten Gase andererseits. Vorkommend
z.B. beim Auftauchen aus großer Tiefe, bei schnellem Ausschleusen aus
Druckkästen (= Caisson-Krankheit); - Drucksturz. Pathogenetisches
Prinzip ist die Entbindung von Stickstoff (Denitrogenisation) mit
Bildung von Gasblasen in den Körperflüssigkeiten (Blut, Synovia etc.) u.
Geweben sowie in Zellen (= autochthone N2-Entbindung). Symptome Juckreiz
(Taucherflöhe), Hautmarmorierung, moutons (papuloerythematöse,
urtikarielle, evtl. auch ekchymatöse Hautveränderungen), Schmerzen (bends),
Störungen der Atmung (chokes) u. des Nervensystems (Paresen, Parästhesien,
Para-, Hemiplegie; Krämpfe, evtl. Koma). Als Dauerschäden evtl.
chronische Skelettschäden (Osteoarthropathien). Gilt ggf. als
entschädigungspflichtige Berufskrankheit. -- - Rekompression, vgl.
Barotrauma.

 Suchindex zurück vorwärts 10858. Druckgeschwür

Fgb: path
- Dekubitus.

 Suchindex zurück vorwärts 10859. Druckgradient

die Druckänderung zwischen (räumlich) definierten Punkten; z.B.
angiol der Quotient aus der Differenz zwischen den Drücken am Ein- u.
Ausstrom eines Gefäßes u. der Abschnittslänge; ferner kard durch
Druckabfall jenseits verengter Herzklappen bedingte krankhafte
Druckunterschiede zwischen einzelnen Herzhöhlen bzw. den Herzventrikeln u.
den großen herznahen Gefäßen (z.B. mesodiastolischer D. zwischen linkem
Vorhof u. li. Herzkammer bei Mitralstenose oder zwischen rechtem Vorhof u.
re. Herzkammer bei Trikuspidalstenose); ferner systolischer Drucksprung
zwischen li. Herzkammer u. Anfangsteil der Aorta bei Aortenstenose oder
zwischen re. Herzkammer u. Stamm der Arteria pulmonalis bei
Pulmonalstenose.

 Suchindex zurück vorwärts 10860. Druckhypertrophie

die aus einer chron. - Druckbelastung resultierende - Herzhypertrophie,
z.B. bei Hochdruck, Aorten-, Pulmonalstenose. Zunächst als konzentrische
D. (mit Zunahme der Fasern = Hyperplasie u. Verdickung der Kammerwände
ohne wesentliche Herzvergrößerung); später als exzentrische D. (zunehmende
- Herzdilatation, Vermehrung der Restblutmenge, Erhöhung des
Füllungsdruckes u. Abnahme der Kammerwanddicke u. -- nach Überschreiten
des krit. Herzgewichtes -- Gefügestörung mit Tonusverlust).

 Suchindex zurück vorwärts 10861. Druckkammer

eine geschlossene pneumatische Kammer, in der für Untersuchungen oder
für Behandlungszwecke Überdruck bis zu 10 atü bzw. Unterdruck erzeugt
werden kann = Überdruck- bzw. Unterdruckkammer; erstere z.B. als
Taucherkammer, als Rekompressionskammer oder Sanitätsschleuse zur
Behandlung bzw. Prophylaxe der - Druckfallkrankheit, ferner für die -
hyperbare Oxygenation; -- vgl. Druckdifferenzverfahren.

 Suchindex zurück vorwärts 10862. Druckkonus

Fgb: path
das bei intrakranieller - Drucksteigerung mit Hirnmassenverschiebung u.
Einklemmung basaler Hirnteile in natürliche Lücken resultierende
Krankheitsbild.

 Suchindex zurück vorwärts 10863. Druckkonus, temporaler

D. bei tentorieller - Hernie, d.h. durch Einpressen basaler Schläfen-
oder Mittelhirnanteile in den Tentoriumschlitz.

 Suchindex zurück vorwärts 10864. Druckkonus, zerebellarer

D. infolge druckbedingter Verlagerung der Kleinhirntonsillen in das große
Hinterhauptsloch (tonsilläre Hernie).

 Suchindex zurück vorwärts 10865. Drucklähmung

Lähmung eines -- meist oberflächlichen -- peripheren Nervs durch
anhaltenden oder wiederholten äußerlichen Druck; s.a. Druckneuritis; vgl.
Dehnungslähmung. Evtl. als entschädigungspflichtige Berufskrankheit.

 Suchindex zurück vorwärts 10866. Druckluftkrankheit

Fgb: arbeitsmed
Gesundheitsschäden im Zusammenhang mit Druckluftarbeit (Arbeit unter
Luftdruck über 1 atm bis 4,5 atü); i.e.S. aber als - Druckfallkrankheit.
-- vgl. Preßluftwerkzeugschäden.

 Suchindex zurück vorwärts 10867. Druckmarke

umschriebene Rötung bis oberflächliche Abschürfung der Haut des
Neugeborenen als Folge langanhaltenden Drucks unter der Geburt bei
Beckenverengung, nach Zangenentbindung.

 Suchindex zurück vorwärts 10868. Druckmessung

s.u. Blutdruckmessung, Zystometrie, Radiomanometrie, Tokometrie.

 Suchindex zurück vorwärts 10869. Druckmessung, intrakardiale

Messen des in den Herzhöhlen herrschenden Druckes mittels eines in der
Technik n. Cournand, Seldinger, Ross etc. bzw. nach Herzpunktion in die
Herzlichtung eingeführten Katheters. Normalwerte - Tab.; vgl. zentraler
Venendruck.

 Suchindex zurück vorwärts 10870. Drucknekrose

- Nekrose durch Druckeinwirkung auf ein Gewebe.

 Suchindex zurück vorwärts 10871. Druckneuritis

- Neuritis (s.a. Drucklähmung) eines peripheren Nervs als Folge
mechanischen Druckes, z.B. infolge Lagerungsfehlers bei Narkosen, durch
Knochenkallus, Bandscheibenvorfall etc.

 Suchindex zurück vorwärts 10872. Druckosteosynthese

(auch: Kompressionsosteosynthese)
stabile - Osteosynthese durch dauerhaftes Gegeneinanderpressen der
Bruchenden der Knochenfragmente durch Schrauben, Laschen,
Doppeldrahtspannbügel, Klammern, Druckplatten (Lane*, Eggers* Platten,
s.a. Abb.); i.e.S. aber die D. als AO-Methode, d.h. als sofort
belastungsstabile Fragmentfixierung durch Platten und Schrauben, evtl.
auch Zuggurtung, mit dem Ziel der Unterdrückung resorptiver Vorgänge im
Bruchspalt zur Förderung der primären Knochenheilung. -- s.a. Fixateur
externe. Abb. 3A

 Suchindex zurück vorwärts 10873. Druckpuls

der gespannte, langsame Puls als -- nicht obligates -- Symptom bei
intrakranieller - Drucksteigerung.

 Suchindex zurück vorwärts 10874. Druckpunkte

typische Körperoberflächenpunkte, an denen sich durch (Finger-)Druck ggf.
eine diagnostisch bedeutsame Reaktion auslösen läßt; z.B. die -
Nervendruckpunkte, Schmerzpunkte bei Steinleiden oder -
Appendizitisschmerzpunkte.
die Frey* D. als Ort der - Druckrezeptoren.

 Suchindex zurück vorwärts 10875. Druckrezeptoren

die auf mechanischen Druck ansprechenden - Mechanorezeptoren der Haut;
z.B. Meissner* Körperchen u. freie Nervenendigungen, aber auch
Vater*-Pacini* Körperchen; s.a. Drucksinn; vgl. Barorezeptoren.

 Suchindex zurück vorwärts 10876. Drucksella

Fgb: röntg
die entkalkte, unscharf konturierte, später im hinteren Teil Defekte ( -
Usur) aufweisende oder im ganzen erweiterte - Sella turcica als Symptom
anhaltender intrakranieller - Drucksteigerung. -- vgl. Wolkenschädel.

 Suchindex zurück vorwärts 10877. Drucksinn

das der - Druckempfindung dienende nervöse System als einer der 4
Hautsinne (wahrscheinlich nur eine andere Qualität des
Berührungssinnes); s.a. Druckrezeptoren.

 Suchindex zurück vorwärts 10878. Drucksteigerung, intrakranielle

der sog. - Hirndruck, z.B. bei Kraniostenose, Hydrozephalus, Hirntumor,
Hirnödem, Subarachnoidalblutung, epi- oder subduralem Hämatom. Symptome
Kopfschmerzen, Übelkeit, Erbrechen, Bewußtseinstrübung, Stauungspapille,
- Druckpuls, systolische Blutdruckerhöhung (später -abfall) sowie --
präfinal -- - Druckkonus u. - Enthirnungsstarre.

 Suchindex zurück vorwärts 10879. Drucksturz

der innerhalb von Sekunden(bruchteilen) erfolgende Luftdruckabfall
(rapide bis explosive - Dekompression). -- s.a. Druckfallkrankheit.

 Suchindex zurück vorwärts 10880. Drucktopf

- Autoklav.

 Suchindex zurück vorwärts 10881. Druckverband

- Kompressionsverband.

 Suchindex zurück vorwärts 10882. Druck-Volumen-Arbeit

derjenige Teil der Herzarbeit, der -- neben der Beschleunigungsarbeit --
als Produkt aus ausgeworfenem Volumen u. dem mittleren Blutdruck (als
Förderungshindernis) resultiert. -- s.a. Druck-Volumen-Diagramm.

 Suchindex zurück vorwärts 10883. Druck-Volumen-Diagramm

Fgb: kard, pulm
Diagramm zur Darstellung der Beziehung zwischen Druck u. Volumen in einem
elast. Hohlorgan für stationäre Zustände. Grundlegend v.a. für die
Darstellung der Herz- u. der Atemmechanik ( - Abb.; Pfeil a u. b = Ein-
bzw. Ausatmungsdrücke).

 Suchindex zurück vorwärts 10884. Drüse

einzelne Zelle (z.B. - Becherzelle), die eine spezifische Substanz
(Flüssigkeit) absondert; i.e.S. ein mehrzelliges Organ ( - Glandula). Die
spezifischen Zellen sind Epithelzellen u. werden als Drüsenparenchym
bezeichnet. Prinzipiell unterschieden als exokrine D., die allgemein aus
einem Drüsenkörper u. einem Ausführungsgang bzw. -gangsystem mit
Zwischenstück u. Endstück besteht, u. als endokrine D.
inkorrekte Bez. für - Lymphknoten.

 Suchindex zurück vorwärts 10885. Drüse, alveoläre

exokrine D. mit bläschenförmigen Endstücken aus niedrigem, einschichtigem
Epithel u. mit weiter Lichtung.

 Suchindex zurück vorwärts 10886. Drüse, apokrine

s.u. D., exokrine.

 Suchindex zurück vorwärts 10887. Drüse, azinöse

exokrine D. mit weinbeerenförmigen Endstücken mit enger Lichtung.

 Suchindex zurück vorwärts 10888. Drüse, ekkrine

s.u. Drüse, exokrine.

 Suchindex zurück vorwärts 10889. Drüse, endokrine

(auch: unechte D., Blut-, Hormondrüse)
D. ohne Ausführungsgang, die ihre Absonderung (Inkret; - Hormon)
direkt in Blut- bzw. in Lymphgefäße oder ins Gewebe abgibt; z.B. die
Hypophyse, Schilddrüse, Nebenniere, Gonaden. -Blutdrüse

 Suchindex zurück vorwärts 10890. Drüse, exokrine

als echte oder exkretorische D. eine D., die ihre Absonderung
(Sekret) meist durch einen Ausführungsgang an eine freie Oberfläche (Haut,
Verdauungstrakt) abgibt; nach der Art der Sekretbildung unterschieden als
ekkrine D. (ohne lichtmikroskopisch erkennbaren Zytoplasmaverlust bei der
Absonderung; z.B. die kleinen Schweißdrüsen), als apokrine D. (unter
Abstoßung des apikalen = gangseitigen Teils des Zelleibs; z.B. die
Brustdrüse, axilläre Schweißdrüsen), als holokrine D. (unter Zerfall der
absondernden Zellen) oder als merokrine D. (mit geringem
Zytoplasmaverlust).

 Suchindex zurück vorwärts 10891. Drüse, holokrine

s.u. Drüse, exokrine.

 Suchindex zurück vorwärts 10892. Drüse, inkretorische

endokrine D.

 Suchindex zurück vorwärts 10893. Drüse, merokrine

s.u. Drüse, exokrine.

 Suchindex zurück vorwärts 10894. Drüse, muköse oder muzinöse

Schleimdrüse; z.B. als - Glandula bulbourethralis.

 Suchindex zurück vorwärts 10895. Drüse, seröse

Eiweißdrüse; D., deren Endstückzellen dünnflüssiges Sekret, z.B.
eiweißreichen Speichel, absondern; z.B. die - Glandula parotis.

 Suchindex zurück vorwärts 10896. Drüse, seromuköse

gemischte Drüse, aus serös u. mukös absondernden Komponenten bestehend;
z.B. Glandula sublingualis u. submandibularis als Speicheldrüsen.

 Suchindex zurück vorwärts 10897. Drüse, subepitheliale

D., entstanden durch Einwachsen des Epithels in das umgebende Bindegewebe,
so daß das Sekret über einen langen Gang an die Oberfläche abgesondert
wird; z.B. die Speicheldrüsen, die Leber.

 Suchindex zurück vorwärts 10898. Drüse, tubuläre oder tubulöse

D. mit röhrenförmigen Endstücken, z.B. die - Glandulae intestinales;
ferner zusammengesetzte, aus alveolären u. azinösen Anteilen bestehende
Drüsen mit röhrenförmig verlängertem Endstück. Abb. 3A Abb. 3A Abb. 3A
Abb. 3A

 Suchindex zurück vorwärts 10899. Drüsenentzündung

- Adenitis; s.a. Hidradenitis, Parotitis etc.; auch - Lymphadenitis.

 Suchindex zurück vorwärts 10900. Drüsenfieber

- Mononucleosis infectiosa.

 Suchindex zurück vorwärts 10901. Drüsennervenzelle

Nervenzelle mit - Neurosekretion; z.B. im Hypothalamus.

 Suchindex zurück vorwärts 10902. Drüsenpest

- Bubonenpest.

 Suchindex zurück vorwärts 10903. Drug dependence

(engl.) - Drogenabhängigkeit, Arzneimittelabhängigkeit. -- Gemäß
WHO Sammelbegriff für (Arzneimittel-)Sucht (drug addiction) u.
Gewöhnung (habituation).

 Suchindex zurück vorwärts 10904. Drug holiday

(engl.) vorübergehendes Absetzen von Psychopharmaka, z.B. bei Beurlaubung
psychiatr. Patienten.

 Suchindex zurück vorwärts 10905. Drumstick

(engl. = Trommelschlegel)
(W. M. Davidson u. D. R. Smith 1954) bei gesunden Personen in etwa 3%,
bei Individuen in max. 0,5% der neutrophilen Granulozyten vorkommender
trommelschlegelförm. Chromatinanhang (Geschlechtschromatin), bestehend
aus einem Kopfteil u. einer fadenförm. Verbindung zum Kern. Nachweisbar
durch May*-Grünwald*, Giemsa* oder Pappenheim* Färbung. Zur sicheren
genetischen Diagnose ( - Geschlechtsbestimmung) ist die Untersuchung von
mindestens 500 Zellen nötig.

 Suchindex zurück vorwärts 10906. Druse

aus Fäden bestehende Vegetationsform bestimmter Pilze u. Bakterien
(Actinomyces, - Nocardia).

Fgb: histol
senile Plaque; ein v.a. in der Groß- u. Kleinhirnrinde u. meist
vielfach vorkommendes Begleitgebilde bei verschiedenen Hirnatrophien (z.B.
bei seniler Demenz, Alzheimer* Krankheit etc.).
Dalen* Körperchen; gelblich-weiße, rundliche, vom reaktiv gewucherten
Netzhaut-Pigmentepithel ausgehende Hyalingebilde (evtl. mit
Kalkeinlagerung); u.a. beerenartig an der Sehnervpapille.

 Suchindex zurück vorwärts 10907. ds, DS

doppelsträngig (z.B. DNS; RNS).

 Suchindex zurück vorwärts 10908. D.S.

lateinische Rezepturanweisung da, signa! (gib [dem Patienten u.]
kennzeichne [die Arznei]).

 Suchindex zurück vorwärts 10909. DSA

Fgb: röntg
digitale - Subtraktionsangiographie.

 Suchindex zurück vorwärts 10910. d. s. n.

- detur suo nomine.

 Suchindex zurück vorwärts 10911. D-Sonde

- Duodenalsonde.

 Suchindex zurück vorwärts 10912. DST-Agar

Agar-Fertignährboden als Antagonisten-freies Standard-Präparat für
Prüfung der Antibiotikaempfindlichkeit von Mikroorganismen (engl.
diagnostic sensitivity test).

 Suchindex zurück vorwärts 10913. D-Streptokokken

die Streptokokken der Gruppe D der - Lancefield* Klassifikation; umfaßt
die Enterokokken.

 Suchindex zurück vorwärts 10914. d. t. d.

Fgb: pharm
- dentur tales doses.

 Suchindex zurück vorwärts 10915. DTH

(engl. delayed type hypersensitivity) die - Allergie vom verzögerten
Typ.

 Suchindex zurück vorwärts 10916. D1-Trisomie-Syndrom

(auch: Patau* Syndrom, Trisomie 13)

Fgb: genet
prognostisch ungünstige numerische Chromosomenaberration vorwiegend bei
Kindern älterer Eltern. Symptome intrauterine Dystrophie, verlangsamtes
postnatales Wachstum, prominentes Hinterhaupt, Zeigefinger liegen über dem
dritten Finger (Charakteristikum), Tintenlöscherfuß, Imbezillität,
früher Tod.

 Suchindex zurück vorwärts 10917. D-Tubocurarin

s.u. Tubocurarin.

 Suchindex zurück vorwärts 10918. Dualblock

lang anhaltende Muskelrelaxation bei wiederholter oder kontinuierlicher
Gabe von depolarisierenden Muskelrelaxanzien (z.B. Succinylcholin) durch
Änderung der blockierenden Eigenschaften der Substanz.

 Suchindex zurück vorwärts 10919. Dualismus

die polare Zweiheit als Seinsprinzip. -- physik die Doppelnatur der
Elementarteilchen, die sich sowohl wie Masseteilchen (Korpuskeln) als auch
wie Wellenvorgänge (Materialwellen) verhalten; z.B. zeigt Licht sowohl
Wellennatur (Beugung, Interferenz) als auch Korpuskeleigenschaften ( -
Compton* Effekt der Photonen, - Lichtquant). Der Zusammenhang ist gegeben

lambda = Wellenlänge).

 Suchindex zurück vorwärts 10920. Duane*

(Alexander D., 1858-1926, Augenarzt, New York)
Prismenprobe zur Bestimmung des latenten Schielens.
Betrachten einer Strichfigur zur Bestimmung des Nahpunktes (bei dessen
Unterschreiten der Strich doppelt gesehen wird).

Parallaxentest
Prüfung auf Störungen des Gleichgewichts der Augenmuskeln anhand der bei
Abdecken eines Auges mittels Mattglas auftretenden Scheinbewegung eines zu
fixierenden Lämpchens.

 Suchindex zurück vorwärts 10921. Duane* Syndrom

Fgb: ophth
s.u. Stilling*-Türk*.

 Suchindex zurück vorwärts 10922. Dubin*-Johnson*(-Sprinz*) Syndrom

(Isidore Nathan D., geb. 1913, Pathologe, Washington)
autosomal-rezessiv erbliche Störung der Ausscheidung konjugierten
Bilirubins in die Galle, ab dem Kindesalter einhergehend mit in Schüben
verlaufender Gelbsucht ( - Ikterus) ohne Cholestase; kombiniert mit
Pigmentablagerung in der Leberzelle u. leichter Vergrößerung der --
schokoladebraunen -- Leber. Während der Schübe Vermehrung des direkten,
aus den Leberzellen ins Blut regurgitierenden (u. des indirekten)
Bilirubins ( - Hyperbilirubinämie) u. Ausscheidung von Gallenfarbstoffen
im Harn (Bilirubin- u. Urobilinogenurie). Gleichartig gestört ist die
Ausscheidung von Bromsulfalein u. jodhaltigen Röntgenkontrastmitteln. Bei
D.*-J.* Syndrom ist die Einnahme von Östrogenen (z.B. zur Kontrazeption)
streng kontraindiziert!

 Suchindex zurück vorwärts 10923. Dubini* Syndrom

(Angelo D., 1813-1902, Arzt, Mailand)
die Chorea electrica; seltene Myoklonie-Form der (vermutlich)
epidemischen Enzephalitis; mit raschen myoklonischen Gesichts- u.
Gliedmaßenzuckungen; evtl. auch polyneuritische Lähmungen; häufig letal.

 Suchindex zurück vorwärts 10924. dubiosus, dubiös

(latein.) zweifelhaft; z.B. dubiöse - Prognose.

 Suchindex zurück vorwärts 10925. Dublette

andere Bezeichnung für Couplet; die Aufeinanderfolge zweier
Extrasystolen.

 Suchindex zurück vorwärts 10926. Dubois*

(Paul D., 1795-1871, Frauenarzt, Paris)
zahlreiche eiterhalt. Pseudozysten im Bries ( - Thymus) junger Säuglinge
infolge Untergangs nicht verödeter Kiemengangsteile (z.B. bei konnataler
Lues).

 Suchindex zurück vorwärts 10927. Dubois* Zeichen

angeborene Verkürzung des Kleinfingers als Degenerationsmerkmal bei -
Dysenzephalie.

 Suchindex zurück vorwärts 10928. Dubois* Formel

(Delafield D., geb. 1882, Naturwissenschaftler, New York)
Formel zur Errechnung der Körperoberfläche (O) aus Körpergröße (in cm) u.

 Suchindex zurück vorwärts 10929. DuBois - Reymond* Gesetz

(Emil H. DuB. - R., 1818-1896, Physiologe, Berlin)
Die Erregung von Muskeln u. Nerven bei deren gezielter elektrischer
Reizung hängt von der Steilheit des Anstiegs, nicht jedoch von der
absoluten Dichte des Stromes ab.

 Suchindex zurück vorwärts 10930. Dubost* Dilatator

(Charles D., geb. 1914, französ. Chirurg)
dreischenkliger Spreizdilatator für die Pulmonalklappe. -Dilatator

 Suchindex zurück vorwärts 10931. Dubowitz* Schema

ein klinisch-neurologisches Befundschema am Neugeborenen zur Errechnung
der intrauterinen Tragezeit (Reife).

 Suchindex zurück vorwärts 10932. Dubowitz* Syndrom

(Victor D., Kinderarzt, Sheffield)
(1965) autosomal-rezessiv (?) erblicher Minderwuchs mit
Gesichtsfehlbildung (Unterentwicklung von Jochbein, Unterkiefer,
seitlichen Augenbrauenpartien; - Hypertelorismus bei fehlendem
Nasensattel) sowie mit Ohrentiefstand, spärlichem Haarwuchs,
rezidivierenden ekzematoiden u. teleangiektatisch-erythematösen
Hautveränderungen, Cafeaigu-au-lait-Flecken, Ichthyosis, Pachydermie;
evtl. auch inkompletter Hodendeszensus.

 Suchindex zurück vorwärts 10933. Dubreuil*-Chambardel* Syndrom

(Georges L. D., 1879-1970, Arzt, Lyon)
Verlaufsform der Zahnkaries beim Jugendlichen. Beginn an den oberen
Schneidezähnen, später Übergreifen auf das übrige Gebiß.

 Suchindex zurück vorwärts 10934. Dubreuilh*-Hutchinson* Krankheit

(William D., 1857-1935, Hautarzt, Bordeaux; Sir Jonathan H.)
(auch: Lentigo maligna, Melanosis circumscripta praeblastomatosa)
scharf umschriebener, peripher langsam wachsender Pigmentfleck (Lentigo)
der Haut von unterschiedlicher Farbintensität als Melanoma in situ; v.a.
im Gesicht, bei Frauen auch am Unterschenkel ( - Abb.); verdächtige
Symptome Jucken, roter Hof, rasches Wachstum, knotige Umwandlung, leichte
Verletzbarkeit. Therapie Exzision mit Sicherheitsabstand, Röntgentherapie
nach histol. Sicherung; s.a. Melanom, malignes. Abb. 3A

 Suchindex zurück vorwärts 10935. Duchenne*

(Guillaume Benj. A. D., 1806-1875, Nervenarzt, Paris)
- Tabes dorsalis.

Duchenne* Lähmung,
(auch: Tripelparalyse)
die fortschreitende - Bulbärparalyse v.a. des
Lippen-Mund-Schlund-Bereichs bei primär degenerativer Erkrankung der Kerne
motorischer Hirnnerven (v.a. V, VII, X, XII), nicht selten im Rahmen des
- D.*-Aran* Syndroms. Symptome Atrophie der Zungen-, Kau- u. mimischen
Muskulatur, kombiniert mit - faszikulären Zuckungen, fehlendem Lidschluß,
evtl. auch mit Zwangslachen u. -weinen. Terminal Störung der Blutdruck- u.
Atemregulation.

Duchenne*-Aran* Sy.
spinale progressive - Muskelatrophie (i.e.S. deren
Hand-Unterarm-Schulter-Typ; s.a. Muskelerkrankungen, dort Schema).

Duchenne*-Erb* Sy.
die obere - Armplexuslähmung.

Duchenne*-Griesinger* Sy.
Sammelbegr. für das - Duchenne*-Aran* Syndrom u. dessen Typ D.*-Gr.*
als Beckengürtelform.

Duchenne*-Landouzy* Atrophie
die fazioskapulohumerale Form der - Dystrophia musculorum progressiva.

Duchenne*-v. Leyden* Sy.
die mit Pseudohypertrophie der betroffenen Muskulatur einhergehende
Beckengürtelform der - Dystrophia musculorum progressiva.

 Suchindex zurück vorwärts 10936. Ducroquet* Korsett

(Charles D., 1872-1929, Orthopäde, Paris)
Korsett zur Streck- = Extensionsbehandlung von
Wirbelsäulen-Verkrümmungen; besteht aus einem Kopfaufhängeteil, der an 2
vorn u. hinten gegen den Beckenkorb abgestützten Masten befestigt ist, u.
aus einem an dieser Suspensionsschlinge angreifenden, über Rollen
laufenden Extensionszug, der bei Streckung der Arme wirksam wird.

 Suchindex zurück vorwärts 10937. Ductektasie

s.u. Milchgangektasie.

 Suchindex zurück vorwärts 10938. Ductuli

Fgb: anat
(latein.) kleine Gänge, Kanälchen.

 Suchindex zurück vorwärts 10939. Ductuli biliferi (PNA)

die zwischen den Leberläppchen gelegenen Gallengänge; sie bilden mit den
sie begleitenden kleinen Pfortader- u. Leberarterienästen die Trias der
Portalfelder.

 Suchindex zurück vorwärts 10940. Ductuli efferentes testis (PNA)

die Ausführungskanälchen des Hodens (d.h. des - Rete testis) zum Ductus
epididymidis als 1. Strecke der ableitenden Samenwege; bilden den
Hauptteil des Nebenhodenkopfes.

 Suchindex zurück vorwärts 10941. Ductuli prostatici (PNA)

15-30 beim Samenhügel in die Harnröhre mündende Ausführungsgänge der
Vorsteherdrüse.

 Suchindex zurück vorwärts 10942. Ductus

Fgb: anat
(latein.) Gang, Kanal; s.a. Ductuli, Canalis, Canaliculus -- (Mehrzahl
Ductus).

 Suchindex zurück vorwärts 10943. Ductus alveolaris (PNA)

im - Lungenazinus die Fortsetzung (doppelte bis 3fache Aufzweigung)
eines Bronchiolus respiratorius; besteht -- wie die abschließend folgenden
Sacculi alveolares -- nur aus Lungenalveolen u. deren Septen; am Anfang
glatte Muskulatur.

 Suchindex zurück vorwärts 10944. Ductus arteriosus (PNA)

(auch: D. Botalli)
der kurze Verbindungsgang zwischen der Teilungsstelle des Truncus
pulmonalis u. dem Aortenbogen; der physiologische Kurzschluß des fetalen
- Kreislaufs zur Umgehung der noch funktionslosen Lunge durch das venöse
Blut der oberen Körperhälfte. Wird normalerweise beim ersten Atemzug des
Neugeborenen stillgelegt u. bildet sich zum Ligamentum arteriosum zurück.

 Suchindex zurück vorwärts 10945. Ductus a. apertus, D. a. persistens

ein sich nach der Geburt nicht schließender D. arteriosus als angeborener
- Herzfehler (dort Abb.); bewirkt einen Links-rechts-Shunt mit u.U.
massiver Überdurchblutung der Lunge u. Volumenbelastung des li. Ventrikels
(mit exzentrischer - Linksherzhypertrophie bis -insuffizienz). Symptome
Karotidenhüpfen, Pistolenschuß-, Hill* Phänomen, Traube* Doppelton,
Duroziez* Geräusch, Maschinen-Geräusch. Der Gang wird operativ durchtrennt
bzw. durch Durchstechungsligatur ausgeschaltet; auch Verschluß mittels
Kathetertechniken u. durch Prostaglandinsynthetasehemmer möglich. --
Umgekehrt dient ein plastisch-operativ angelegter künstlicher D. a. als -
Links-rechts-Shunt zur Verbesserung der Lungendurchblutung bei bestimmten
angeborenen Herzfehlern, z.B. bei Fallot* Tetra- u. Pentalogie,
Trikuspidalatresie, Infundibulum- u. Pulmonalstenose; typische
Operationsmethoden z.B. nach Blalock-Taussig, Pott, Dubost, Klinner.

 Suchindex zurück vorwärts 10946. Ductus biliferi (BNA, JNA)

die Gallengänge; - Ductuli biliferi, - Ductus interlobulares, -
Canaliculi biliferi.

 Suchindex zurück vorwärts 10947. Ductus Botalli

- D. arteriosus.

 Suchindex zurück vorwärts 10948. Ductus choledochus (PNA)

der 6-8 cm lange, außerhalb der Leber im Ligamentum hepatoduodenale
gelegene Hauptgallengang ab der Vereinigung des - Ductus hepaticus
communis mit dem D. cysticus; er mündet in der Papilla duodeni major in
den Zwölffingerdarm; s.a. Choledochus...

 Suchindex zurück vorwärts 10949. Ductus cochlearis (PNA)

der häutige, mit - Endolymphe gefüllte Schneckengang des Innenohres im
Canalis spiralis cochleae, in dem er sich in 212 Windungen um die Spindel
( - Modiolus) zur Schneckenspitze windet; ist umgeben von der Scala
tympani u. vestibuli.

 Suchindex zurück vorwärts 10950. Ductus cysticus (PNA)

der Gallenblasengang; die Verbindung zwischen Gallenblase u. - Ductus
choledochus; s.a. Zystikus... -- Einengung, u.a. durch Knickbildung, führt
zu schmerzhaften Galleentleerungsstörungen (D.-c.-Syndrom).

 Suchindex zurück vorwärts 10951. Ductus deferens (PNA)

(auch: D. spermaticus)
der Samenleiter; der muskelstarke Ausführungsgang des Nebenhodens in
Fortsetzung des D. epididymidis; verläuft gemeinsam mit Hodennerven u.
-gefäßen im Samenstrang, besitzt nahe seiner Mündung eine Ampulle,
vereinigt sich mit dem Gang der Samenblase zum D. ejaculatorius.

 Suchindex zurück vorwärts 10952. Ductus ejaculatorius (PNA)

der Endabschnitt des - D. deferens in der Prostata.

 Suchindex zurück vorwärts 10953. Ductus endolymphaticus (PNA)

der mit - Endolymphe gefüllte Gang des häut. Labyrinths, verbunden mit
dem - Sacculus u. Utriculus; Druckausgleichorgan, das subdural als Saccus
endolymphaticus endet.

 Suchindex zurück vorwärts 10954. Ductus epididymidis (PNA)

der -- muskuläre -- Nebenhodengang; er nimmt die - Ductuli efferentes
auf u. bildet -- aufgeknäuelt -- den Kopfteil, Körper u. Schwanzteil des
Nebenhodens; setzt sich fort als D. deferens. Abb. 3A

 Suchindex zurück vorwärts 10955. Ductus hepaticus communis (PNA)

der im Ligamentum hepatoduodenale verlaufende, aus der Vereinigung des
re. u. li. Lebergallengangs (D. h. dexter bzw. sinister) hervorgehende
Abschnitt der extrahepatischen Gallenwege zwischen Leber u. Mündung des -
D. cysticus.

 Suchindex zurück vorwärts 10956. Ductus interlobulares (hepatis) (PNA)

die aus der Vereinigung der - Ductuli biliferi hervorgehende
Gallengänge; vereinigen sich kurz vor der Leberpforte zum D. hepaticus
sinister bzw. dexter.

 Suchindex zurück vorwärts 10957. Ductus lactiferi (PNA)

die 15-20 Milchgänge der Brustdrüse als Sammelleiter der Ausführungsgänge
eines Drüsenlappens.

 Suchindex zurück vorwärts 10958. Ductus lymphaticus dexter (PNA)

der aus der Vereinigung mehrerer Lymphstränge (Trunci
bronchomediastinalis dexter, jugularis u. subclavius) hervorgehende
Lymphstamm, der -- als sog. rechter - D. thoracicus -- die Lymphe der
re. oberen Körperhälfte in den re. Venenwinkel ( - Angulus venosus) führt.

 Suchindex zurück vorwärts 10959. Ductus mesonephricus

s.u. Urnierengang.

 Suchindex zurück vorwärts 10960. Ductus nasolacrimalis (PNA)

der Tränennasengang; ca. 25 mm lang, im - Canalis nasolacrimalis
gelegen; verbindet den Tränensack mit dem unteren Teil der Nasenhöhle.

 Suchindex zurück vorwärts 10961. Ductus omphalo(mes)entericus

Fgb: embryol
entodermaler Gang, der den embryonalen Darm mit dem Dottersack verbindet
(Darmstiel, Dottersackgang). -- - Abb. Seine Nichtrückbildung führt
zur Entstehung einer Nabelfistel, einer Dottergangzyste (Roser* Zyste)
bzw. eines Meckel* Divertikels.

 Suchindex zurück vorwärts 10962. Ductus pancreaticus (PNA)

(auch: Wirsung* Gang)
der Ausführungsgang der Bauchspeicheldrüse (in deren ganzer Länge);
mündet zusammen mit dem - D. choledochus auf der Papilla duodeni major in
den Zwölffingerdarm.

 Suchindex zurück vorwärts 10963. Ductus p. accessorius (PNA)

(auch: D. p. minor, Santorini* Gang)
inkonstanter, kleinerer, zusätzlicher Bauchspeicheldrüsengang über dem
Hauptgang; er kommt aus dem Kopfteil u. Processus uncinatus der Drüse,
mündet auf der Papilla duodeni minor.

 Suchindex zurück vorwärts 10964. Ductus paramesonephricus (PNA)

Fgb: embryol
der Müller* Gang; er geht -- bei bd. Geschlechtern -- aus der Plica
urogenitalis hervor als mesodermaler Epithelschlauch seitlich des -
Wolff* Ganges; entwickelt sich zum Eileiter u. zum uterovaginalen Kanal
bzw. bildet -- als Rudimente -- beim die Appendix testis u. den
Utriculus prostaticus (durch Wirkung von - Inhibin).

 Suchindex zurück vorwärts 10965. Ductus para-urethrales (PNA)

(auch: Skene* Gänge)
die Ausführungsgänge der - Glandulae urethrales rechts u. li. neben der
Harnröhrenmündung der Frau.

 Suchindex zurück vorwärts 10966. Ductus parotideus (PNA)

(auch: Stenon* Gang)
der Ausführungsgang der Ohrspeicheldrüse ( - Glandula parotis); verläuft
über dem Musculus masseter, durchbricht den M. buccinator u. mündet
gegenüber dem 2.oberen Molaren in das Vestibulum oris (in der Papilla
parotidea).

 Suchindex zurück vorwärts 10967. Ductus pleuroperitonealis

s.u. Septum transversum.

 Suchindex zurück vorwärts 10968. Ductus reuniens (PNA)

(auch: Hensen* Gang)
kurzer, später verödender Gang zwischen dem Sacculus des Innenohres u.
dem - D. cochlearis.

 Suchindex zurück vorwärts 10969. Ductus semicirculares (PNA)

die 3 am Utriculus ansetzenden, Endolymphe enthaltenden häutigen
Bogengänge des Innenohres (D. semicircularis anterior [= sup.], lateralis
u. posterior), befestigt am Endost der knöchernen Bogengänge. Der Teil des
- Vestibularapparates, der mit dem Kupulaorgan seiner Ampullen der
Wahrnehmung der Drehbewegungen in den 3 Raumebenen dient.

 Suchindex zurück vorwärts 10970. Ductus sublingualis major (PNA)

(auch: D. Bartholini)
der kurze, unter der Zunge auf der - Caruncula sublingualis in die
Mundhöhle mündende Hauptausführungsgang der Unterzungendrüse ( - Glandula
sublingualis). Er wird ergänzt durch kleine Gänge (D. Rivini) entlang
der Plica sublingualis.

 Suchindex zurück vorwärts 10971. Ductus submandibularis (PNA)

(auch: D. submaxillaris (Whartoni))
der Ausführungsgang der Unterkieferdrüse ( - Glandula submand.); mündet
-- mit dem D. sublingualis -- auf der Caruncula sublingualis.

 Suchindex zurück vorwärts 10972. Ductus sudorifer (PNA)

Schweißdrüsenausführungsgang; mündet in einen Haarbalg oder frei auf der
Haut.

 Suchindex zurück vorwärts 10973. Ductus thoracicus (PNA)

(auch: Brustmilchgang, D. chyliferus)
der in der - Cisterna chyli beginnende, rechts hinter der Aorta
aufsteigende Hauptlymphstamm des Körpers (mit Zufluß aus den Beinen,
Baucheingeweiden u. der linken oberen Körperhälfte einschl. der li.
Kopfseite); mündet links am - Angulus venosus in die Vena
brachiocephalica; s.a. D. lymphaticus dexter. -- Sein Riß führt zu -
Chylomediastinum, Chylothorax oder -- seltener -- zu einer Lymphfistel
(milchige Sekretion), Luftembolie; seine künstliche Drainage ermöglicht
den Entzug von Lymphozyten, Pankreasenzymen u. -- nach Lymphographie --
von öligen Röntgenkontrastmitteln.

 Suchindex zurück vorwärts 10974. Ductus thyroglossalis (PNA)

Fgb: embryol
ein Epithelstrang (manchmal mit Lichtung) als vorübergehende Verbindung
zwischen der sich abwärts verlagernden Schilddrüse u. ihrem primären
Bildungsort am Foramen caecum der Zunge. Bei einer eventuellen teilweisen
Nichtrückbildung (Persistenz) kommen akzessorische Schilddrüsen u. ein
Lobus pyramidalis vor.

 Suchindex zurück vorwärts 10975. Ductus urachus

Fgb: embryol
- Urachus.

 Suchindex zurück vorwärts 10976. Ductus venosus (Arantii) (PNA)

Fgb: embryol
die Anastomose zwischen der Nabelvene (Vena umbilicalis) u. der unteren
Hohlvene, in der der größte Teil des in der Plazenta arterialisierten
Blutes den Leberkreislauf des Feten umgeht; der Gang verödet nach der
Geburt weitgehend zum - Ligamentum venosum.

 Suchindex zurück vorwärts 10977. Ducuing* Zeichen

Schaukelschmerz der Wade bei - Phlebothrombose im Unterschenkel.

 Suchindex zurück vorwärts 10978. dUDP

Fgb: biochem
2'-Desoxyuridin-5'-diphosphat.

 Suchindex zurück vorwärts 10979. Dünndarm

- Intestinum tenue. -- s.a. Dünndarm...

 Suchindex zurück vorwärts 10980. Dünndarmatresie

Fgb: path
angeborener Lichtungsmangel des Dünndarms infolge Ausbleibens der
Rekanalisation des embryonal aus der Darmanlage entstandenen
Epithelstrangs; v.a. im unteren Ileum, am Abgang des Ductus
omphaloentericus, als Jejunal-, - Duodenalatresie. Symptome weiße
(Mekonium-freie), trockene, massearme Hungerstühle, fötides Erbrechen
im Strahl (bei hohem Verschluß Galle- bzw. Mekonium-haltig), Austrocknung
( - Exsikkose), weicher Bauch ohne Darmgeräusche (stilles Abdomen); bei
tiefem Verschlußsitz verzögerte Manifestation, u. zwar mit anfänglichem
Meteorismus, Hyperperistaltik u. Dünndarmspiegeln.

 Suchindex zurück vorwärts 10981. Dünndarmausschaltung

- Ileumausschaltung.

 Suchindex zurück vorwärts 10982. Dünndarmblase

Fgb: urol
- Ersatzblase bzw. operativ vergrößerte Harnblase als Resultat einer
Plastik, bei der ein aus der Darmkontinuität ausgeschalteter Dünndarmteil
als gestieltes Transplantat zwischen die Harnleiter u. die Harnröhre
zwischengeschaltet bzw. mit einer zu kleinen Harnblase oder einem
postoperativen Harnblasenrest vereinigt wird. Mögliche postoperative
Komplikationen hyperchlorämische Azidose, aszendierender Harnwegsinfekt,
Reflux, Ureterstenose. -- Bricker* Blase; vgl. Dickdarmblase.

 Suchindex zurück vorwärts 10983. Dünndarmdivertikel

- Divertikel im Dünndarmbereich; als echtes D. z.B. ein - Meckel* D.;
als unechtes Divertikel Gebilde infolge einer Herniation von
Dünndarmschleimhaut u. ihrer Submukosa durch Lücken der Darmwandmuskulatur
an Durchtrittsstellen der aus dem Gekröse (Mesenterium) kommenden
Darmgefäße. Verursacht meist nur bei - Divertikulitis Beschwerden (z.B.
Schmerzen in der Nabelgegend, evtl. Koliken).

 Suchindex zurück vorwärts 10984. Dünndarm-Ersatzmagen

- Ersatzmagen aus Dünndarm-, v.a. Jejunumschlingen.

 Suchindex zurück vorwärts 10985. Dünndarmfistel

- Darmfistel des Dünndarmbereichs, u. zwar als innere oder äußere
Duodenal-, Jejunum- oder Ileumfistel; z.B. als Folge einer Geschwulst,
einer Geschwürsperforation, nach Darmverletzung oder nach op.
Darmeingriffen (Insuffizienzfistel).

 Suchindex zurück vorwärts 10986. Dünndarmfistel, künstliche

operativ angelegte D.; als Ernährungsfistel oder -- als tiefe -
Ileostomie -- eine Entlastungsfistel.

 Suchindex zurück vorwärts 10987. Dünndarmgeschwür

Darmgeschwür des Dünndarmbereichs, u. zwar als peptisches - Ulcus
duodeni bzw. als - Ulcus pepticum jejuni (Anastomosenulkus) oder aber
als Geschwür im Rahmen des - Zollinger*-Ellison* Syndroms, bei Enteritis
regionalis, Colitis ulcerosa, Darm-Tbk oder Bauchtyphus; auch als Folge
der Einwirkung konzentrierten Kaliumchlorids (z.B. nach Einnahme
entsprechender - Diuretika als Tabletten mit dünndarmlöslichem Überzug).

 Suchindex zurück vorwärts 10988. Dünndarmileus

spontaner, meist akuter Darmverschluß ( - Ileus) im Dünndarmbereich; mit
einer von Verschlußhöhe u. -mechanismus (Gefäßstrangulation, Inkarzeration,
Volvulus, Obturation) abhängigen Symptomatik. Bei Vorgängen mit
Gefäßdrosselung entwickelt sich schnell ein akuter Bauch (mit Dauerkolik,
Wahl* Zeichen, Erbrechen, Fieber, Kreislaufkollaps, Tachykardie), der --
v.a. bei Erwachsenen -- evtl. von einer beschwerdefreien
Kompensationsphase (nur Druckschmerzen; röntg aber -
Dünndarmspiegel) gefolgt wird. Bei zu - Obturation führenden
Darmprozessen dagegen langsamer Beginn mit Vorbotenzeichen
(intermittierend Koliken; evtl. Oligurie), gefolgt von Darmsteifungen,
Rücklauferbrechen, Exsikkose. -- Bei beiden Formen ist zunächst noch
Abgang von Winden u. Stuhl möglich (bei Darminfarkt, Invagination evtl.
auch Blutabgang).

 Suchindex zurück vorwärts 10989. Dünndarmneoplasmen

Fgb: path
Geschwülste im Dünndarmbereich. Primärgeschwülste Karzinom (meist als
Adenokarzinom), Sarkom (z.B. als Fibro-, Rhabdo- u. Leiomyo-, Lipo-,
Angio-, Lympho- u. neurogenes Sarkom; zu Perforation neigend), Karzinoid
(meist klein, häufig als malignes K. auf dem Lymphweg metastasierend;
s.a. Karzinoidsyndrom), Adenom (adenomatöser Polyp; s.a. Lentigopolypose);
Angiome (Hämangiom, Lymphangiom, Glomustumor), Lipome, Leiomyome. --
Ferner Sekundärabsiedlungen, - Metastasen.

 Suchindex zurück vorwärts 10990. Dünndarmresektion

operative Teilentfernung eines Dünndarmabschnittes, z.B. wegen einer
Geschwulst, Darmwandnekrose. Erfolgt als primäre Ausrottung des
Abschnittes unter Anlegen eines zeitlich befristeten Kunstafters oder
sekundär, d.h. nach temporärer Ausschaltung durch eine Umgehungsanastomose
(evtl. mit Anlegen einer - Dünndarmfistel) bzw. nach Vorlagerung des
erkrankten Abschnittes u. Kunstafteranlage. Erfolgt allgemein unter
schrittweiser Skelettierung im Mesenterium (darmwandnah peripher der
Gefäßarkaden). Die Toleranzgrenze liegt bei etwa 3 m Resektionslänge
(darüber tritt - Malabsorption auf).

 Suchindex zurück vorwärts 10991. Dünndarmsaft

die Absonderungen der Brunner* Drüsen; i.w.S. auch der Galle u.
Bauchspeichel enthaltende - Duodenalsaft u. das Sekret der Lieberkühn*
Drüsen.

 Suchindex zurück vorwärts 10992. Dünndarmspiegel

auf der Röntgenleeraufnahme (v.a. am Stehenden) nachweisbare -
Flüssigkeitsspiegel im Dünndarm als typisches Ileuszeichen. Lage, Größe u.
Zahl weisen auf die Art u. Höhe des Darmverschlusses hin (Leitregel das
Hindernis liegt bei Dünndarmileus unterhalb des letzten Spiegels, bei
hochgestellter Schlinge an deren Basis).

 Suchindex zurück vorwärts 10993. Dünndarmzotten

- Villi intestinales.

 Suchindex zurück vorwärts 10994. Dünndarmzwischenschaltung

die Verpflanzung eines operativ isolierten Dünndarmsegmentes zwischen
Stümpfe des Verdauungs- oder Harntraktes ( - Interposition) zur
Wiederherstellung der Kontinuität; z.B. bei - Ösophagusplastik, Bildung
eines Ersatzmagens, zum Harnleiter(teil)ersatz, Blasenersatz ( -
Dünndarmblase).

 Suchindex zurück vorwärts 10995. Dünndarmzyste

- Enterozyste.

 Suchindex zurück vorwärts 10996. Dünnschichtchromatographie

- Chromatographie als Austausch- u. Verteilungschromatographie unter
Verwendung dünner, auf Glas- oder Kunststoffplatten festhaftender
Sorptionsschichten (als Sorbens dient z.B. Al2O3, Kieselgur,
Cellulosepulver); als Gradientenchromatographie unter Einsatz
verschiedener Lösungsmittel(systeme).

 Suchindex zurück vorwärts 10997. Dünnschichtelektrophorese

- Elektrophorese mit Cellulosepulver, PVC, Stärke etc. als Trägermedium
in dünner Schicht. -- vgl. Dünnschichtchromatographie.

 Suchindex zurück vorwärts 10998. Duensing* Fremdreflex

(Friedrich D., geb. 1910, Nervenarzt, Göttingen)
ein meist an mehreren Stellen (= multilokulär) durch kurze Hautreizung im
Bereich der -- stark vergrößerten -- reflexogenen Zonen auslösbarer
krankhafter - Fremdreflex in Form von Muskelzuckungen; nachweisbar bei
Erkrankungen des extrapyramidal-motorischen Systems.

 Suchindex zurück vorwärts 10999. Düttmann* Bougie

(Gerhard D., geb. 1890, Chirurg, Essen)

Fgb: urol
eine hohle, über eine Leitsonde führbare - Bougie zur Aufdehnung von
Harnröhrenstrikturen.


Suchindex zurück vorwärts 11000. Duffy-Faktor

Duffy-Systems. -- Entsprechende Antikörper dieses Blutgruppensystems sind
gelegentlich Ursache von Transfusionszwischenfällen, selten eines Morbus
haemolyticus neonatorum.

 Suchindex zurück vorwärts 11001. Duftdrüsen

- Glandulae sudoriferae apocrinae.

 Suchindex zurück vorwärts 11002. Duftstoffe

- Riechstoffe.

 Suchindex zurück vorwärts 11003. Dugnani* Lampe

Fgb: ophth
ein binokulares Hornhautmikroskop zur Simultanuntersuchung aller
Hornhautschichten.

 Suchindex zurück vorwärts 11004. Duhamel* Operation

(B. Du., franz. Chirurg)
(1956) bei angeborenem Megakolon eine abdominal-transanale Teilresektion
des erkrankten Mastdarms u. Sigmas nach dem Durchzugsverfahren
Blindverschluß beider Stümpfe, Durchzug des mobilisierten Kolonstumpfes
durch eine Inzisionsöffnung der Mastdarmhinterwand, mit der dann die
durchgezogene Schlinge ebenso wie mit der hinteren Analzirkumferenz
anastomosiert wird.

 Suchindex zurück vorwärts 11005. Duhring*(-Brocq*) Krankheit

(Louis A. D., 1845-1913, Hautarzt, Philadelphia)
- Dermatitis herpetiformis.

 Suchindex zurück vorwärts 11006. Duke* Methode

(William W. D., 1883-1949, Pathologe, Kansas City)
(1912) Bestimmung der primären Blutungszeit (normal 2-5 Min.) durch
Absaugen des nach einem Einstich (ca. 4 mm) am Ohrläppchen austretenden
Blutes mittels Fließpapier (ohne Wundrandberührung) bis zum
Blutungsstillstand.

 Suchindex zurück vorwärts 11007. Dukes* Klassifikation

(C. E. Dukes, engl. Pathologe)
allg. verwendete Klassifikation der Dickdarmkarzinome Dukes A = auf die
Darmwand beschränkt; Dukes B = Übergreifen des Tumorgewebes auf das
Gekröse; Dukes C (C1, C2) = Befall der regionären Lymphknoten; Dukes D =
Fernmetastasen.

 Suchindex zurück vorwärts 11008. Duktographie

- Galaktographie.

 Suchindex zurück vorwärts 11009. Duktulusatmung

die bei den ersten Atemzügen unreifer Neugeborener erfolgende Aufblähung
der - Ductus alveolares, die zu rascher Volumenzunahme der Lunge führt,
jedoch die Entfaltung der Lungenalveolen verhindert (u. zum Tode durch -
Asphyxie führt).

 Suchindex zurück vorwärts 11010. Duktus

- Ductus.

 Suchindex zurück vorwärts 11011. Dulcin

Fgb: diät
p-Äthoxyphenylharnstoff; ein kalorienfreier synthet. Süßstoff; wirkt in
höheren Mengen hämolytisch, im Tierversuch kanzerogen (unterliegt dem
Süßstoffgesetz).

 Suchindex zurück vorwärts 11012. Dulcit

Fgb: biochem
- Galaktit.

 Suchindex zurück vorwärts 11013. dUMP

Desoxyuridinmonophosphat.

 Suchindex zurück vorwärts 11014. Dumpingsyndrom

(engl. dump = hinplumpsen, entleeren, anhäufen)
ein - Postgastrektomiesyndrom als sog. alimentäres oder postzenales
Frühsyndrom bei Zustand nach Magenresektion, Vagotomie; eine
Magen-Darm-Kreislauf-Symptomatik, die sich mehr oder minder bald nach
Nahrungsaufnahme (= Früh- bzw. Spät-D.) manifestiert in Völlegefühl,
Oberbauchschmerzen, Stuhldrang u. gesteigerter Darmperistaltik,
Hypoglykämie, Schwächezustand, Gesichtsblässe, Tachykardie,
Blutdruckanstieg. Ausgelöst durch Sturzentleerung des Magens u. rasche,
starke Dehnung des oberen Jejunums sowie durch die nachfolgende -
Hyperosmolarität des Speisebreis, die übersteigerte viszero-viszerale
Reflexe zur Folge hat. Therapie konservativ durch diätetische Umstellung,
operativ z.B. durch Umwandlungsoperation von - Billroth I in Billroth II
oder Jejunuminterposition.

 Suchindex zurück vorwärts 11015. Dunbar* Syndrom

Darmischämie infolge Kompression des Truncus coeliacus durch den
Zwerchfellansatzteil.

 Suchindex zurück vorwärts 11016. Duncan* Mechanismus

(James Matthew D., 1826-1890, Frauenarzt, Edinburgh, London)

Fgb: geburtsh
exzentrischer Lösungsmodus der am Tubenwinkel haftenden Plazenta. Die
Plazentalösung beginnt am unteren Pol, der zuerst in die Scheide geboren
wird, so daß die Lösungsblutung frühzeitig von außen sichtbar wird (dirty
Duncan). -- Ein anderer Modus II ist der Mechanismus mit Lösungsbeginn am
Oberrand (vgl. Schultze* Mechanismus).

 Suchindex zurück vorwärts 11017. Dunkeladaptation, -adaption

s.u. Adaptation des Auges.

 Suchindex zurück vorwärts 11018. Dunkelfeldmikroskopie

Auf- oder Durchlichtmikroskopie, bei der durch eine spezielle Beleuchtung
(z.B. mittels Dunkelfeldkondensor) nur die vom Objekt gebeugten
Lichtstrahlen ins Objektiv fallen, wodurch die Objekte hell vor dunklem
Hintergrund erscheinen. Geeignet für kleine Objekte im nativen, feuchten
Deckglaspräparat, bes. zum Treponema-pallidum-Nachweis.

 Suchindex zurück vorwärts 11019. Dunkelnystagmus

Pendelnystagmus bei Kleinkindern, die in dunklen Wohnungen vernachlässigt
aufwachsen; führt zu Kopfwackeln ( - Spasmus nutans). -- Ferner das -
Augenzittern der Bergleute.

 Suchindex zurück vorwärts 11020. Dunkelprobe (Seidel*)

Glaukom-Provokation durch 1stündigen Aufenthalt im Dunkelraum; die durch
Pupillenerweiterung bedingte Verdickung der Irisperipherie bewirkt
Einengung des Kammerwinkels, Behinderung des Kammerwasserabflusses u.
Steigerung des Augenbinnendrucks (Anstieg 10 mmHg gilt als pathologisch).

 Suchindex zurück vorwärts 11021. Dunlap*(-Rieth*-Hopkins*) Methode

(1950) auf Wachstumshemmung (i.S. des Hueter*-Volkmann* Gesetzes)
abzielende konvexseitige operative Verklammerung mehrerer Wirbelkörper bei
der Adoleszentenkyphose. -Klammer

 Suchindex zurück vorwärts 11022. Dunstbad

die Anw. von Wasserdunst oder von Quellgasen einer Mineralquelle als
Heilmittel.

 Suchindex zurück vorwärts 11023. duodenal

(auch: duodenalis)
den Zwölffingerdarm ( - Duodenum) betreffend. -- s.a. Duodenal...

 Suchindex zurück vorwärts 11024. Duodenalatresie

abschnittsbegrenzte (klappen- oder membranförmige) oder -- seltener --
totale (strangförmige), durch - Aplasie bedingte Undurchgängigkeit ( -
Atresie) des Zwölffingerdarms; rel. häufig bei Frühgeburten u. Down*
Syndrom u. kombiniert mit weiteren Fehlbildungen. Symptome (vgl.
Dünndarmatresie) Ausweitung des Magens u. des oberen Duodenums,
eingefallener Unterbauch u. fehlende Peristaltikgeräusche, Erbrechen im
Strahl nach der Nahrungsaufnahme (meist schon am 1. Tag auftretend, wobei
das Erbrochene gallehaltig oder gallefrei = weiß ist, je nach Lage der
Atresie unter- oder oberhalb der Papilla duodeni); ferner weitere Zeichen
des - Duodenalileus u. negativer - Farber* Test; röntg
Doppelspiegel im Oberbauch.

 Suchindex zurück vorwärts 11025. Duodenaldivertikel

ein -- meist konkavseitiges -- - Divertikel des Zwölffingerdarms; ist
oft asymptomatisch; oder aber es bestehen in den Rücken ausstrahlende
Schmerzen des Oberbauchs oder im Nabelgebiet ein sog.
Pankreaslinksschmerz sowie Aufstoßen. Ist u.U. von - Divertikulitis (u.
deren Komplikationen) gefolgt.

 Suchindex zurück vorwärts 11026. Duodenalfistel

innere oder äußere - Darmfistel mit Ursprung im Zwölffingerdarm; u.a.
bei Geschwürs-, Geschwulstdurchbruch bzw. infolge postoperativer
Nahtinsuffizienz am Duodenalstumpf; ferner als operative D., z.B. als
Katheterfistel an einem nicht verschließbaren Duodenalstumpf anläßlich
einer Magenresektion ( - Duodenostomie). -- Die pathologische innere D.
z.B. als Gallenwegsfistel (evtl. symptomarm, larviert; meist aber mit
Dyspepsie, Refluxcholangitis, Diarrhöen, evtl. Ikterus) oder als Kolon-,
Nierenfistel; ferner als nicht-drainierende F., d.h. mit
Darminhaltentleerung in die Peritonealhöhle (stets mit Schock, Peritonitis,
akutem Bauch). -- Das Sekret äußerer Fisteln ist alkalisch riechend u.
gallig. Unbehandelt führt die D. rasch zu Inanition, Exsikkose, Anurie. --
Nachweis erfolgt durch Darstellung mittels Röntgenkontrastmittel, aber
auch durch orale Farbstoffgabe.

 Suchindex zurück vorwärts 11027. Duodenalgeschwür

- Ulcus duodeni.

 Suchindex zurück vorwärts 11028. Duodenalileus

Darmverschluß ( - Ileus) mit Passagestörung im Zwölffingerdarm, z.B. bei
- Duodenalatresie, - Duodenalstenose, arteriomesenterialem Darmverschluß,
primärem Megaduodenum. Als mechanischer Ileus typisch mit
explosionsartigem Erbrechen (das Erbrochene ist bei suprapapillärem
Verschluß [sog. Magenileus] ein gallefreier weißer, saurer Schleim, bei
infrapapillärem Verschluß profus gallig). Führt infolge der Wasser-,
Elektrolyt- u. Enzymverluste schnell zu allgemeiner Austrocknung ( -
Exsikkose) u. Verfall ( - Inanition, Kachexie), chloropriver Azotämie
(später Alkalose). -- vgl. Dünndarmileus.

 Suchindex zurück vorwärts 11029. duodenalis

(latein.) - duodenal.

 Suchindex zurück vorwärts 11030. Duodenalkarzinom

- Karzinom des Zwölffingerdarms; selten als Primärtumor (meist ein -
Adenokarzinom). Typisch mit Symptomen der - Duodenalstenose u. mit rasch
eintretender Kachexie.

 Suchindex zurück vorwärts 11031. Duodenalmobilisierung

die Isolierung des Zwölffingerdarms aus seiner physiologischen Fixierung
an der Bauchwand, z.B. bei Duodenotomie, Duodenalresektion oder
-anastomosierung.

 Suchindex zurück vorwärts 11032. Duodenalpapille

- Papilla duodeni.

 Suchindex zurück vorwärts 11033. Duodenalreflex

Fgb: physiol
die über den Nervus vagus erfolgende Hemmung der Magenperistaltik als
Folge der Aufdehnung des Zwölffingerdarms durch den Speisebrei u.
wahrscheinlich auch durch die im Speisebrei ( - Chymus) enthaltene
Salzsäure u. Produkte der Eiweißverdauung; s.a. Enterogastron.

 Suchindex zurück vorwärts 11034. Duodenalsaft

der von den Drüsen des Zwölffingerdarms ( - Glandulae duodenales) nach
Anregung durch örtliche Säuerung, mechanische Reize u. Sekretin u. unter
Kontrolle des Nervus vagus produzierte Verdauungssaft (eine natrium-,
bicarbonat- u. muzinreiche, Di- u. Aminopeptidasen enthaltende
Flüssigkeit). -- I.w.S. der im Zwölffingerdarm entstehende Mischsaft aus
diesem Sekret u. aus Magensaft, Bauchspeichel u. Galle. Das pH liegt bei 5,
9-6,6. Gewinnung zu diagnostischen Zwecken erfolgt durch - Duodenalsonde.

 Suchindex zurück vorwärts 11035. Duodenalsonde

(auch: D-Sonde)
langer, dünner, graduierter Schlauch aus Gummi oder flexiblem Kunststoff
zur Einführung in den Zwölffingerdarm. Zahlreiche Modelle, z.B. nach
Einhorn (mit perforierter Metallolive), - Bartelheimer, - Ganter. Nach
durch Mund oder Nase erfolgter Einführung in den Magen (bis zur Marke
50-60 cm) erfolgt das weitere Vorschieben bei Beckenhoch- u.
Rechtsseitenlage des Probanden (bis zur Marke 70-80 cm). Dient v.a. zur
Gewinnung von - Duodenalsaft, - A-, B- u. C-Galle, Biopsiematerial
(Spezialsonden, z.B. nach Henning, Mahlo) sowie für therap. Galleabsaugung,
Medikamentzufuhr etc.

 Suchindex zurück vorwärts 11036. Duodenalstenose

Einengung der Lichtung des Zwölffingerdarms (hohe - Darmstenose),
bedingt durch Druckwirkung von außen (z.B. durch eine Geschwulst, Pancreas
anulare, Verwachsungen) oder durch Verlegung von innen her (Obturation).
Führt zu -- evtl. chronisch intermittierendem -- - Duodenalileus,
Magendehnung (Gastrektasie).

 Suchindex zurück vorwärts 11037. Duodenalstenose, angeborene

Minderform der D., meist durch Membran, die operativ gesprengt werden
kann.

 Suchindex zurück vorwärts 11038. Duodenalstumpf

das nach Magenresektion Typ - Billroth II oder nach Resektion zur
Ausschaltung ( - Finsterer*-Drüner* Operation) aus seiner Verbindung mit
dem Magen gelöste obere Ende des Zwölffingerdarms, i.e.S. das auch typisch
verschlossene Ende (Nahtinsuffizienz führt zu - Duodenalfistel).

 Suchindex zurück vorwärts 11039. Duodenalverschluß

Fgb: chir
Nahtversorgung des - Duodenalstumpfes. -- vgl. arteriomesenterialer
Duodenalverschluß.

 Suchindex zurück vorwärts 11040. Duodenektomie

die teilweise bis subtotale Entfernung des Zwölffingerdarms, z.B. bei -
Duodenopankreatektomie.

 Suchindex zurück vorwärts 11041. Duodenitis

akute oder chronische Entzündung der Schleimhaut des Duodenums, evtl.
aber auch seiner tieferen Schichten; oft mit Beteiligung der Gallenwege u.
des Ausführungsgangs der Bauchspeicheldrüse (mit Schwellung der Papilla
duodeni, u.U. auch mit Stauungsikterus [ - Duodenoenterocholangitis]).
Besonders schwer als phlegmonöse D. mit Nekrosen u. Gefahr der Perforation
( - Duodenalfistel).

 Suchindex zurück vorwärts 11042. Duodenoenterocholangitis

- Cholangitis infolge einer zu Papillenschwellung u. zu Gallerückstau
führenden - Duodenitis mit nachfolgender Infektion der Gallenwege; oder
deszendierende, hämato-lymphogene Cholangitis mit sekundärer Duodenitis.

 Suchindex zurück vorwärts 11043. Duodenoenterostomie

Anastomose(nbildung) zwischen Zwölffingerdarm u. tieferen
Dünndarmabschnitten; - Duodenojejunostomie.

 Suchindex zurück vorwärts 11044. duodenogastraler Reflux

s.u. Reflux.

 Suchindex zurück vorwärts 11045. Duodenographie

Fgb: röntg
Kontrastmitteldarstellung des Zwölffingerdarms ( - Abb.) im Rahmen der -
Magen-Darm-Passage; evtl. als gezielte Duodenalserie (Serienaufnahmen
des Zwölffingerdarms).

 Suchindex zurück vorwärts 11046. Duodenographie, hypotone

D. nach dem - Doppelkontrastverfahren, ausgeführt nach primärer
medikamentöser Darmerschlaffung durch Verabfolgung von Bariummilch u.
Einbringen von 150 ml Luft in das Duodenum.

 Suchindex zurück vorwärts 11047. Duodenojejunoskopie

s.u. Duodenoskopie.

 Suchindex zurück vorwärts 11048. Duodenojejunostomie

operative Vereinigung (Anastomosierung) des Zwölffingerdarms mit dem
Jejunum, z.B. im Rahmen der Duodenopankreatektomie, zur Versorgung eines
nach Magenresektion nicht verschließbaren Duodenalstumpfes oder zwecks
Umwandlung einer äußeren in eine innere - Duodenalfistel; ferner als
palliative, supra- oder infrapapilläre (= obere bzw. untere)
Umgehungsanastomose.

 Suchindex zurück vorwärts 11049. Duodenopankreatektomie

die unter Durchtrennung des Ductus choledochus erfolgende
En-bloc-Resektion des Magenantrums (evtl. als subtotale Magenresektion),
Duodenums u. des Pankreaskopfteils als Radikaloperation v.a. eines
Karzinoms des Zwölffingerdarms oder der Bauchspeicheldrüse. Die
Wiederherstellung der Sekretpassage ( - Duodenalsaft) u. der Speisebrei- =
Ingestpassage erfolgt durch Mehrfachanastomosierung, d.h. durch Gastro-,
Pankreato- u. Choledocho- bzw. Cholezystojejunostomie. Typisch z.B. nach
Cattel, Child, Whipple.

 Suchindex zurück vorwärts 11050. Duodenoskopie

Untersuchung des Zwölffingerdarms (u. des oberen Jejunums =
Duodenojejunoskopie) mittels eines flexiblen - Endoskops
(Faseroptik-Instrument); evtl. kombiniert mit einer retrograden
endoskopischen Cholangiographie (u. Pankreatikographie) oder mit einer -
Papillotomie (z.B. zur Steinentfernung aus dem Bereich der - Papilla
duodeni).

 Suchindex zurück vorwärts 11051. Duodenostomie

die operative Anlage einer äußeren - Duodenalfistel.

 Suchindex zurück vorwärts 11052. Duodenotomie

die operative Eröffnung des Zwölffingerdarms.

 Suchindex zurück vorwärts 11053. Duodenum (PNA)

(auch: Zwölffingerdarm)
der etwa 30 cm lange, hufeisenförmig verlaufende, auf den Magen (Pylorus)
folgende, überwiegend retroperitoneal gelegene u. fixierte Anfangsteil des
Dünndarms; an ihm werden ein oberer horizontaler, absteigender, unterer
horizontaler u. ein aufsteigender Teil unterschieden (letzterer vom
Mesenterialstiel gekreuzt) sowie 2 Knieteile (Flexura duodeni superior
u. inferior). Er geht an der Flexura duodenojejunalis in den Leerdarm
(Jejunum) über; ist mit - Duodenalsaft absondernden Brunner* Drüsen ( -
Glandulae duodenales) ausgestattet, nimmt die Ausführungsgänge seiner
Anhangsdrüsen, d.h. der Leber u. der Bauchspeicheldrüse auf ( - Papilla
duodeni major); besitzt ferner Lieberkühn* Drüsen u. Kerckring* Falten
(letztere fehlen im Bulbus). -- s.a. Duodenal..., Duodeno...,
Megaduodenum.

 Suchindex zurück vorwärts 11054. Duodenum liberum

ein D. mit angeborenem Fortbestehen eines freien Mesenteriums.

 Suchindex zurück vorwärts 11055. Duodenum mobile

ein abnorm bewegliches D., z.B. infolge - Malrotation, bei -
Enteroptose.

 Suchindex zurück vorwärts 11056. Duodenummobilisierung

Fgb: chir
- Duodenalmobilisierung.

 Suchindex zurück vorwärts 11057. Duokrinin

ein bei Magensäureeinwirkung auf die Schleimhaut des Zwölffingerdarms
gebildetes u. dessen Brunner* Drüsen zur Sekretion anregendes
Darmhormon.

 Suchindex zurück vorwärts 11058. Duplay*

(Eaigumanuel S. D., 1836-1924, Chirurg, Paris)
- Bursitis der Bursa subdeltoidea.

 Suchindex zurück vorwärts 11059. Duplay* Krankheit oder Schultersteife

- Periarthritis humeroscapularis.

 Suchindex zurück vorwärts 11060. Duplay* Spekulum

zweiteiliges, trichterförm., mittels Stellschraube spreizbares
Nasenspekulum.

 Suchindex zurück vorwärts 11061. Duplet

s.u. Multiplet.

 Suchindex zurück vorwärts 11062. duplex

(latein.) doppelt.

 Suchindex zurück vorwärts 11063. DuplexR-Dosimeter

Fgb: röntg
ein auf dem Ionisationsprinzip basierendes (mit einer Elektronenröhre
ausgestattetes) - Dosimeter mit Dosisleistungsanzeige.

 Suchindex zurück vorwärts 11064. Duplex-Sonographie

gleichzeitige Abbildung des Herzens oder von Blutgefäßen mittels
Ultraschall-Echoimpulsverfahren (B-Bild; s.a. Ultraschalldiagnostik) u.
Analyse der Strömungsgeschwindigkeit des darin enthaltenen Blutes mittels
- Ultraschall-Doppler-Methode.

 Suchindex zurück vorwärts 11065. duplicatus

(latein.) doppelt, verdoppelt.

 Suchindex zurück vorwärts 11066. Duplicitas

- Doppelfehlbildung.

 Suchindex zurück vorwärts 11067. Duplikation

Fgb: genet
- Genduplikation.

 Suchindex zurück vorwärts 11068. Duplikatur

Verdoppelung, anat z.B. des Peritoneums im Bereich der
Mesenterien; path Doppelbildung innerer Organe (vgl. aber
Doppelfehlbildung); chir - Doppelung.

 Suchindex zurück vorwärts 11069. Duplizitätstheorie

Fgb: ophth
Die Zapfen u. Stäbchen der Netzhaut sind 2 funktionell unterschiedliche
Typen von Rezeptoren erstere für das Sehen bei größeren Leuchtdichten
(Tages- u. Farbensehen), letztere für das Dämmerungssehen.

 Suchindex zurück vorwärts 11070. Dupuy - Dutemps*

(Louis D. - D., 1871-1946, Augenarzt, Paris)
Entfernung des Augapfels (Enukleation) mit anschließendem Einnähen einer
Paraffinkugel in die Tenon* Kapsel zur Verbesserung des Halts einer
Augenprothese.

 Suchindex zurück vorwärts 11071. Dupuy - Dutemps* - D.* Zeichen

- Cestan* Zeichen (1).

 Suchindex zurück vorwärts 11072. Dupuytren*

(Guillaume D., 1777-1835, Chirurg, Paris)
eine bimalleoläre (Pronations-Eversions-)Fraktur; der Innenknöchelabriß,
kombiniert mit hoher Fibulafraktur.

 Suchindex zurück vorwärts 11073. Dupuytren* Kontraktur

fortschreitende, häufig beidseitige Beugekontraktur eines oder mehrerer
Finger (D.* Finger) v.a. der Ellenseite durch Schrumpfung der
hypertrophierten Palmaraponeurose (D.* Faszie) einschließlich der
Sehnenscheiden u. der Haut, kombiniert mit Faszienwucherung zwischen die
Beugesehnen u. an die Gefäßnervenbündel. Evtl. kombiniert mit Bouchard*
Knoten, Induratio penis plastica oder -- seltener -- mit gleichartigem
Prozeß der Sohlenaponeurose. Die Ätiologie ist unbekannt. Die
Fingerversteifung (mit Beugestellung im Grund- u. Mittelgelenk; später
auch Streckstellung im Endgelenk) führt evtl. zu Subluxation der Finger im
Mittelgelenk.

 Suchindex zurück vorwärts 11074. Dupuytren* Verbrennungsgrade

Schweregrade der - Verbrennung. I = Rötung (Erythem; als Schaden bei
Temp. um 60); II = Blasenbildung (Vesikation; bis 70); III = Zerstörung
der - Cutis unter Erhaltung der Papillen (bis 100); IV = Zerstörung bis
in das Unterhautgewebe reichend (ab 100); V = Muskelverschorfung; VI =
Verkohlung bis auf die Knochen (= Combustio escharotica).

 Suchindex zurück vorwärts 11075. Dura

Kurzbezeichnung der - Dura mater.

 Suchindex zurück vorwärts 11076. Dura mater (PNA)

die äußere, straffe Hüllhaut des Zentralnervensystems (s.a. Meningen),
bestehend aus kollagenem Bindegewebe u. einer niedrigen inneren,
einschichtigen Epithelschicht; sie ist von der - Arachnoidea durch das
Cavum subdurale (Subduralraum) getrennt.

 Suchindex zurück vorwärts 11077. Dura mater m. cranialis

(auch: Pachymeninx)
die harte Hirnhaut; ihre gefäßführende äußere Schicht ist als Periost
der Schädelknochen der Schädelinnenfläche bis ins Schulalter überall fest
verhaftet (später aber nur an der Hirnbasis), im Bereich der venösen Sinus
u. Duraduplikaturen, der Gefäß- u. Nervenaustrittsstellen; ihre innere
Schicht (mit Vasomotoren u. sensiblen Nervenendigungen) dringt unter
Verdoppelung (Duraduplikaturen; - Falx cerebri, Falx u. Tentorium
cerebelli) zwischen die Großhirnhälften bzw. zwischen Groß- u. Kleinhirn
vor; bildet als Diaphragma sellae das Dach der Hypophysentasche u.
beteiligt sich an der Bildung einer Tasche für das Ganglion trigeminale u.
der Wand der venösen Hirnblutleiter ( - Sinus durae matris).

 Suchindex zurück vorwärts 11078. Dura mater m. spinalis

die harte Rückenmarkshaut als Fortsetzung der D. m. cerebri ab dem großen
Hinterhauptsloch. Ihre äußere Schicht (Stratum periostale) bildet das
Periost im Bereich des Wirbelkanals u. ist an die Bandscheiben fixiert;
das innere Blatt ist vom äußeren durch den Periduralraum getrennt, aber
durch Binde- u. Fettgewebe, Venenplexus mit ihm verbunden; es umgibt als
D. m. spin. i.e.S. -- einen im Wirbelkanal hängenden Sack bildend -- das
Rückenmark einschließlich dessen Filum terminale u. der - Cauda equina.
Der Durasack ist ab dem Segment S2 mit dem Filum fest verwachsen u.
strahlt ins Steißbeinperiost ein.

 Suchindex zurück vorwärts 11079. Duradrainage

Ableitung des Liquor cerebrospinalis bei kommunizierendem -
Hydrocephalus durch indirekte (über den Drain) Anastomosierung des
Durasackes mit Bauch- oder Pleurahöhle, Ureter etc. -rhachiperitoneale
Dränage -Heile* Operation

 Suchindex zurück vorwärts 11080. Durahämatom

Fgb: path
das epi- bzw. subdurale - Hämatom; s.a. Pachymeningitis haemorrhagica.

 Suchindex zurück vorwärts 11081. dural(is)

(latein.) die Dura mater betreffend.

 Suchindex zurück vorwärts 11082. Duralyse

operative Ablösung der Dura bzw. die Lösung von Dura-Verwachsungssträngen
bei der - Laminektomie.

 Suchindex zurück vorwärts 11083. Durand* Vakzine

(P. Durand, geb. 1895, französ. Arzt, Tunis)
Streptobazillen-Vakzine für die Diagnostik u. Behandlung des - Ulcus
molle.

Durand* Vakzine*-Giroud* Vakzine
Fleckfieber-Impfstoff mit Formalin-inaktivierten Kultur-Rickettsien.

 Suchindex zurück vorwärts 11084. Durand*-Holzel* Syndrom

(P. Du. u. A. Ho. u. Mitarb. 1959) angeborenes - Lactasemangel-Syndrom.

 Suchindex zurück vorwärts 11085. Durand*(-Nicolas*-Favre*) Krankheit

(Joseph D., Hautarzt, Lyon)
- Lymphopathia venerea.

 Suchindex zurück vorwärts 11086. Duraplastik

liquordichter, spannungsfreier Verschluß einer Duralücke; z.B. mittels
eines gestielten Temporalfaszien-, Galealappens, bei großem Defekt mittels
freien Transplantats (Fascia lata, Amnionhaut, Peritoneum, lyophilisierte
Dura oder aber Polyäthylenfolie).

 Suchindex zurück vorwärts 11087. Durascheide

die Durahülle um die hintere Spinalnervenwurzel ab dem Eintritt in das
Foramen intervertebrale u. mit Fortsetzung auf den peripheren Teil des
Spinalnervs (vgl. Perineurium).
- Vagina externa nervi optici.

 Suchindex zurück vorwärts 11088. Durchblutung

die natürliche Durchströmung eines Körperabschnitts mit Blut als Leistung
des Herz-Kreislauf-Systems. Die D. kann für einzelne Organe stark
schwanken u. erfolgt in Anpassung an den örtlichen Blutbedarf u. an die
Kreislauf-Gesamtsituation. Relativ konstant bleibt die D. in Organen wie
Gehirn u. Nieren durch spezielle Regulationsmechanismen (s.a. Schock,
Zentralisation); ist abhängig von der arteriovenösen Druckdifferenz (P) u.
dem Strömungswiderstand (W)ab abSie wird gesteuert durch den Basistonus
der arteriellen Gefäße, die örtliche Gewebstemperatur, chemische
Substanzen (Acetylcholin, Adrenalin, örtlich anfallende
Stoffwechselprodukte wie Lactate, Carbonate, Adenosinverbindungen; ferner
Histamin), durch Änderungen des O2-Partialdruckes im Blut u. durch die
Gefäßnerven. -- vgl. Druck, intravasaler.

 Suchindex zurück vorwärts 11089. Durchblutungsstörung

krankhaft veränderte (i.e.S. verminderte) - Durchblutung von Teilen des
Gefäßsystems; führt meist zu Funktionsstörungen der betroffenen Organe
(s.a. Ischämie). Die Symptome sind abhängig von der Art des Gefäßes
(Arterien, Arteriolen, Kapillaren, Venen), von der Körperregion, vom
Ausmaß u. den Kompensationsmöglichkeiten der Störung.

 Suchindex zurück vorwärts 11090. Durchblutungsstörung, kardiale, D. koronare

- Koronarinsuffizienz.

 Suchindex zurück vorwärts 11091. Durchblutungsstörung, periphere arterielle

die periphere arterielle - Verschlußkrankheit; -- i.w.S. auch die
peripheren funktionellen Gefäßstörungen ( - Tab.).

 Suchindex zurück vorwärts 11092. Durchblutungsstörung, zerebrale

D. des Gehirns, meist infolge Arteriosklerose; führt zu neurologischen
Symptomen sowie zu psychischen Veränderungen (Affektinkontinenz,
Perseverieren, Korsakow* Syndrom, Depression); s.a. Hirnischämie,
Apoplexia cerebri. Tab. aus Kard

 Suchindex zurück vorwärts 11093. Durchbruch

Fgb: path
- Perforation; dent s.u. Dentition (Zahn-D.).

 Suchindex zurück vorwärts 11094. Durchbruchblutung

Fgb: gyn
uterine Blutung als Folge relativen Hormonmangels bei exogener
Hormonzufuhr; z.B. bei Anw. von - Ovulationshemmern; vgl. Abbruchblutung,
Follikelpersistenz.

 Suchindex zurück vorwärts 11095. Durchfall

- Diarrhö.

 Suchindex zurück vorwärts 11096. Durchflußhochdruck

Bluthochdruck ( - Hypertonie) infolge erhöhten Blutvolumenangebotes; z.B.
im Lungenkreislauf (= pulmonale Hypertonie) als Folge eines erhöhten -
Durchflußvolumens bei unverändertem Strömungswiderstand, z.B. bei einem -
Ventrikelseptumdefekt mit großem Shuntvolumen ( - Links-rechts-Shunt).

 Suchindex zurück vorwärts 11097. Durchflußphotometrie

- Durchflußzytometrie.

 Suchindex zurück vorwärts 11098. Durchflußvolumen

das eine bestimmte Strecke oder Öffnung eines Hohlsystems pro Zeiteinheit
passierende Volumen, z.B. das ein definiertes Gefäß (vgl.
Farbstoffverdünnungsmethode) bzw. eine Herzklappe passierende Blutvolumen.

 Suchindex zurück vorwärts 11099. Durchflußzytometrie

kontinuierliche Messung zellulärer Parameter (Volumen, Fluoreszenz nach
Fluorochromierung bzw. Immunfluoreszenz, Absorption) von Einzelzellen
einer Zellsuspension, die durch eine Meßeinrichtung strömt (z.B.
modifiziertes - Partikelzählgerät). Die Einzelimpulse werden in -
Impulshöhenanalysatoren verarbeitet u. zu einer Verteilungskurve oder zu
einem mehrdimensionalen Verteilungsbild zusammengesetzt (ermöglicht die
Erkennung der Zelltypenverteilung u.oder von pathologischen
Veränderungen).

 Suchindex zurück vorwärts 11100. Durchflutung

die - Hochfrequenztherapie im Kondensatorfeld.

 Suchindex zurück vorwärts 11101. Durchgangsarzt

(auch: D-Arzt)
Chirurg oder Orthopäde, der aufgrund der Vorschriften der gesetzlichen
Unfallversicherung von einer Berufsgenossenschaft bestellt ist zur
Durchführung des sog. D-Arzt-Verfahrens (Kernstück der
Berufsgenossenschaftl. Heilbehandlung) bei allen ihn unmittelbar
aufsuchenden oder ihm überwiesenen Unfallverletzten. Ihm obliegt im Rahmen
dieses Verfahrens die Untersuchung u. Erstversorgung des Verletzten u. --
falls erforderlich -- die Weiterleitung zur stationären Behandlung bzw. an
Ärzte anderer Fachrichtungen, ferner die schriftliche Fixierung der
getroffenen Maßnahmen im D-Arzt-Bericht.

 Suchindex zurück vorwärts 11102. Durchgangskanal

s.u. Metarteriole.

 Suchindex zurück vorwärts 11103. Durchgangssyndrome

unspezifische, körperlich begründbare - Psychosen (als affektive,
amnestische, halluzinatorische u. paranoide Syndrome), die sich durch
Rückbildung in Stunden bis wenigen Tagen u. durch Fehlen einer
Bewußtseinsstörung auszeichnen.

 Suchindex zurück vorwärts 11104. Durchhang

Fgb: chir
Schwebelage auf einem Gurt unter der Lendenwirbelsäule oder der
Brustkorbvorderseite (dorsaler bzw. ventraler D.); z.B. bei der Böhler*
Aufrichtungsbehandlung von Wirbelbrüchen. -- s.a. Rauchfuss* Schwebe.

 Suchindex zurück vorwärts 11105. Durchleuchtung

- Röntgendurchleuchtung.
- Diaphanoskopie.

 Suchindex zurück vorwärts 11106. Durchlichtmikroskopie

Lichtmikroskopie, bei der die Strahlen der Lichtquelle vor Erreichen des
Objektivs das Objekt durchdringen bzw. von ihm gebeugt werden (Hell- bzw.
Dunkelfeldmikroskopie); vgl. Auflichtmikroskopie. -Hellfeldmikroskopie
-Mikroskopie

 Suchindex zurück vorwärts 11107. Durchliegen

- Dekubitus.

 Suchindex zurück vorwärts 11108. Durchmesser

- Diameter.

 Suchindex zurück vorwärts 11109. Durchmesser, schräger

geburtsh eine Bezeichnung für die Lage des Feten relativ zu den
diagonalen Durchmessern des maternen Beckeneingangs. Man unterscheidet
einen I. schrägen D. (I. Schrägen) von einem II. schrägen D. (II.
Schrägen), wobei der I. Schräge von links vorn nach rechts hinten u.
der II. Schräge von rechts vorn nach links hinten verläuft ( - Abb.).
Die Einstellung des vorangehenden fetalen Teils (Pfeilnaht, Rima ani) bzw.
des fetalen Körpers wird nach dem Durchmesser bezeichnet, mit dem er zur
Deckung gebracht werden kann (z.B. Pfeilnaht im I. Schrägen).
röntg Bezeichnung für die Stellung des Patienten zum Strahlengang
1. schräger D. (Fechterstellung) mit re. Schulter vorn, 2. schräger
D. (Boxerstellung) mit li. Schulter vorn (am Bildschirm).

 Suchindex zurück vorwärts 11110. Durchmesser biparietaler

(auch: BIP, BPD)
ein wichtiger fetaler Parameter bei der intrauterinen - Kephalometrie.
Abb. 3A

 Suchindex zurück vorwärts 11111. Durchschlafmittel

- Hypnotika mit verlängerter Wirkung; z.B. Hepta-, Phenobarbital,
Glutethimid, Flunitrazepam, Flurazepam, Nitrazepam; vgl. Einschlafmittel.

 Suchindex zurück vorwärts 11112. Durchschneiden

unter der Geburt das -- auf das - Einschneiden folgende -- Durchtreten
(= Durchgepreßtwerden ohne erneutes Zurücktreten) des vorangehenden Teils
des Geburtsobjektes oder eines seiner nachfolgenden Abschnitte durch die
Schamspalte (Bezugspunkt deren hintere Umrandung); in der 1. Phase mit
typischem Klaffen des Afters; s.a. Durchtritts...

 Suchindex zurück vorwärts 11113. Durchseuchung

die Verbreitung einer endemischen Infektionskrankheit in einer
Bevölkerung mit der Folge, daß sowohl stumme Infektionen als auch abortiv
oder manifest verlaufende Erkrankungen eine vorübergehende oder dauernde
spezifische - Immunität zur Folge haben (Durchseuchungsimmunität).

 Suchindex zurück vorwärts 11114. Durchspülung

- Lavage, Perfusion.

 Suchindex zurück vorwärts 11115. Durchstichverfahren

Gliedmaßenamputation mit Bildung eines Weichteildoppellappens durch
Durchstechen des Weichteilmantels mittels Amputationsmesser dicht am
Knochen u. nachfolgende Weichteildurchtrennung in Richtung Strecker- u.
Beugerseite.

 Suchindex zurück vorwärts 11116. Durchströmungsmesser

Fgb: anästh
Durchflußmesser für Gase, Gasgemische; z.B. Rotameter. -- vgl. Flowmeter.

 Suchindex zurück vorwärts 11117. Durchtrittsblutung

- Diapedeseblutung.

 Suchindex zurück vorwärts 11118. Durchtrittsebene

am Fetus die Ebene des engsten Berührungsgürtels zwischen dem
vorangehenden Teil u. der Wand des Geburtskanals (Durchtrittskanal).
Bei Kopflagen das Planum suboccipitofrontale (bei Hinterhauptslage;
optimal, mit 32 cm Kopfumfang), Pl. frontooccipitale (bei
Vorderhauptslage), Pl. maxilloparietale (bei Stirnlage) oder
tracheloparietale (bei Gesichtslage); bei Beckenendlagen der Hüftumfang
(bei Fußlage Umfang nur etwa 24 cm; funktionell bes. ungünstig, da nur
eine schlechte Abdichtung u. unzureichende Dehnung des -
Weichteilschlauches erfolgt).

 Suchindex zurück vorwärts 11119. Durchwanderungsperitonitis

Bauchfellentzündung ( - Peritonitis) infolge Erregereindringens durch
eine Organwand in die freie Bauchhöhle, z.B. bei Pyosalpinx,
Gallenblasenempyem, Appendizitis, Ileus.

 Suchindex zurück vorwärts 11120. Durchzug

zwischen den Beinen liegendes, an einem bauchumfassenden Leibtuch
befestigtes feuchtes Tuch; evtl. kombiniert mit einem Leibumschlag.

 Suchindex zurück vorwärts 11121. Durchzugsverfahren

plastische Operationseingriffe unter Durchleitung eines Hohlorganstumpfes
in den aboralen Stumpf desselben Organs oder in ein anderes Hohlorgan, u.
zwar direkt durch die klaffende Stumpföffnung oder aber durch einen zuvor
stumpf vorgebohrten Gewebetunnel. I.e.S. die kontinenzerhaltende
Darmresektion im Sigma-Mastdarm-Bereich, wobei die Darmenden erst nach
Ausleitung des oralen Darmendes durch den ausgestülpten (eventrierten)
aboralen (= afternahen) Stumpf durch Nähte vereinigt werden, wonach die
Rückverlagerung erfolgt (auch andere Techniken möglich; - Duhamel*).

 Suchindex zurück vorwärts 11122. Duret*(-Berner*) Blutung

(Henri D., 1849-1921, Chirurg, Lille)
Blutung in das Mittelhirn u. in den IV. Ventrikel bei gedeckter
Kopfverletzung.

 Suchindex zurück vorwärts 11123. Duritis

- Pachymeningitis.

 Suchindex zurück vorwärts 11124. Durhämatom

- Durahämatom.

 Suchindex zurück vorwärts 11125. Duroziez*

(Paul L. D., 1826-1897, Arzt, Paris)

Fgb: kard
durch leichten Stethoskopdruck auf die Schenkelarterie auslösbares u.
hörbares Gefäßgeräusch mit einem kurzen, hochfrequenten systolischen
(Pistolenschußphänomen; Folge großer Pulsamplitude) u. einem längeren
diastolischen Anteil (durch Blutreflux, Strömungsbeschleunigung?). Typisch
z.B. bei offenem - Ductus Botalli, Aorteninsuffizienz. -- vgl. Traube*
Doppelton.

 Suchindex zurück vorwärts 11126. Duroziez* Syndrom

eine (fetale endokarditische?) - Mitralstenose mit Anämie, -
Enteroptose, Hämorrhoiden.

 Suchindex zurück vorwärts 11127. Durst

das im Dienste der Wasserregulation auftretende, Flüssigkeitsaufnahme
(Trinken) veranlassende komplexe Gemeingefühl (Durstgefühl). Wird
ausgelöst durch Trockenheit im Rachenraum u. hirnwärts gerichtete Impulse
über den IX. u. X. Hirnnerv sowie -- als Trinkbedürfnis -- von -
Osmorezeptoren im Hypothalamus, die gleichzeitig auch die Ausschüttungen
von - Vasopressin auslösen.

 Suchindex zurück vorwärts 11128. Durstfieber

(auch: Salzfieber)
bei kalorienreicher, relativ oder absolut flüssigkeitsarmer Ernährung
oder bei Körperwasserverlusten ( - Exsikkose, Dehydration) auftretendes
Fieber; v.a. beim Säugling u. als Symptom des Salzstauungssyndroms.

 Suchindex zurück vorwärts 11129. Durstkur

(auch: Dipsotherapie)
völliger Flüssigkeitsentzug oder eingeschränkte Flüssigkeitszufuhr als
Heilmaßnahme, z.B. bei akuter Glomerulonephritis oder bei einer
Umstimmungstherapie.

 Suchindex zurück vorwärts 11130. Durstversuch

der Konzentrationsversuch als 2. Teil des - Volhard* Wasserversuchs.

 Suchindex zurück vorwärts 11131. Durstzentrum

s.u. Hypothalamus.

 Suchindex zurück vorwärts 11132. durus

(latein.) hart.

 Suchindex zurück vorwärts 11133. Duverney*

(Joseph G. D., 1648-1730, Chirurg, Anatom, Avignon, Paris)
- Beckenringbruch in Form des Querbruchs der Beckenschaufel ohne
Hüftpfannenbeteiligung; bei Lage des Bruchspaltes unterhalb des vorderen
oberen Darmbeinstachels gefolgt von einer kopfwärts gerichteten
Verschiebung des oberen Fragmentes (führt zu scheinbarer
Beinverlängerung); s.a. Beckenfraktur, dort Abb.

 Suchindex zurück vorwärts 11134. Dwarf...

(engl.) - Zwerg...

 Suchindex zurück vorwärts 11135. Dychno*-Bunnell* Naht

Fgb: chir
die Nahtvereinigung gleichkalibriger Sehnenstümpfe durch eine sich in bd.
Stümpfen mehrfach kreuzende (Draht-)Naht, die nach Knotung (mit Fältelung
der Sehne) weitgehend versenkt wird. -- s.a. Bunnell* Naht.

 Suchindex zurück vorwärts 11136. Dydrogesteron

ein synthetisches Gestagen, das bei Dysmenorrhö,
Corpus-luteum-Insuffizienz u. Endometriose eingesetzt wird. Kein
Ovulationshemmer!

 Suchindex zurück vorwärts 11137. Dye-Exklusionsmethode

s.u. Tumorresistenz-Tests.

 Suchindex zurück vorwärts 11138. Dyggve*-Melchior*-Clausen* Syndrom

eine (autosomal-rezessiv erbliche?) meta-epiphysäre enchondrale -
Dysostosis mit dysproportioniertem Zwergwuchs, Platyspondylie,
Beckenfehlbildung; kombiniert mit geistiger Retardierung.

 Suchindex zurück vorwärts 11139. Dyke*-Young* Syndrom

(1938) makrozytäre hämolytische - Anämie mit verminderter osmotischer -
Erythrozytenresistenz, leicht erhöhtem Färbeindex, Milzvergrößerung,
gesteigerter Blutbildung (hyperplastische Erythropoese; mit
megaloblastoiden Formen) u. Retikulozytose. Verlauf mit Remissionen u.
Rezidiven.

 Suchindex zurück vorwärts 11140. ...dymus

Suffix Didymus (= zusammenhängende Doppelbildung).

 Suchindex zurück vorwärts 11141. dyn, Dyn

Fgb: physik
Einheit der Kraft (heute durch - Newton ersetzt). -- 1 dyn = 1 g - cm -
sec-2 = 10-5 N.

 Suchindex zurück vorwärts 11142. Dynamik

(griech. dynamis = bewegende Kraft)

Fgb: physik
ein Teilbereich der Mechanik, befaßt mit dem Zusammenhang von Kraft u.
Beschleunigung u. mit der mathemat. Analyse der Bewegungsgesetze.
Schwung, Triebkraft; psych die Veränderung seelischer
Verhaltensweisen unter dem Einfluß von Instinkten, Trieben, Strebungen
etc.

 Suchindex zurück vorwärts 11143. dynamisch

eine bzw. die bewegende Kraft ( - Dynamik) betreffend (z.B. dyn. -
Ileus), kraftvoll.

 Suchindex zurück vorwärts 11144. Dynamographie

die graphische Darstellung der Kontraktionskraft isolierter
Muskel(gruppe)n.

 Suchindex zurück vorwärts 11145. Dynamometer

auf der Basis mechanischer Verformung funktionierender Kraftmesser,
z.B. zum Messen der Kontraktionskraft einer Muskelgruppe; vgl.
Ophthalmodynamometer.

 Suchindex zurück vorwärts 11146. Dynorphine

eine Gruppe - opioider Peptide; ursprünglich in der Hypophyse u. im
Hypothalamus nachgewiesen; beschrieben wurden bisher -Neoendorphin,
Dynorphin A (1-8) u. Dynorphin B; vgl. Endorphine.

 Suchindex zurück vorwärts 11147. dys-

(griech.) das Präfix Störung, Fehlbildung, Fehlfunktion,
krankhafte (evtl. schmerzhafte) Erschwernis; analog auch das Präfix
dis ( - Dis...).

 Suchindex zurück vorwärts 11148. Dysästhesie

schmerzhafte Mißempfindung; u.a. als eine durch inadäquate Reize
ausgelöste Wahrnehmung, v.a. als durch Berührungsreize ausgelöstes Zeichen
gestörter Oberflächensensibilität (z.B. als D. der Arme das -
Wartenberg* Syndrom). -- Wird oft synonym gebraucht mit - Parästhesie. --
s.a. Dysakusis, Dysaphie, Parageusie.

 Suchindex zurück vorwärts 11149. Dysästhesie, parakardiale

- Da Costa* Syndrom.
das Erleben aller äußeren Eindrücke als unangenehm, z.B. bei endogener
Depression.

 Suchindex zurück vorwärts 11150. Dysakusis

Störung der Gehörempfindung i.S. der - Hyper- bzw. Hypo- oder Anakusis.
Auch die zu Schmerzauslösungen führende Überempfindlichkeit auf akustische
Reize (z.B. bestimmte Töne). -Hyperakusis

 Suchindex zurück vorwärts 11151. Dysanagnosie

s.u. Dyslexie.

 Suchindex zurück vorwärts 11152. Dysantigraphie

Schreibstörung ( - Agraphie) i.S. der Unfähigkeit, einen Text fortlaufend
abzuschreiben. -Antigraphie

 Suchindex zurück vorwärts 11153. Dysaphie

Störung des Tastsinns, insbes. der Formerkennung (vgl. Dysästhesie,
Astereognosie).

 Suchindex zurück vorwärts 11154. Dysarthrie

Sprachstörung infolge Störung der Aussprache ( - Artikulation). -- s.a.
Dyslalie, Stottern.

 Suchindex zurück vorwärts 11155. Dysarthrie, bulbäre

D. bei - Bulbärparalyse (v.a. bei Schäden der Hirnnerven V, VII, IX, X
u. XII); die Sprache ist infolge schlaffer Lähmungen verwaschen
(unartikuliert), näselnd u. heiser.

 Suchindex zurück vorwärts 11156. Dysarthrie, extrapyramidale

zentrale D. bei Störungen des strio-pallidären Systems; u. zwar Wort-,
Satzteilwiederholungen (Palilalie), v.a. an Satzenden, u. zunehmende, zu
verwaschener Sprache führende Sprachgeschwindigkeit (= Tachylalie; mit
Übergang in Murmeln = Tachyphrasie), Monodynamik (gleichmäßig erhöhte oder
verminderte Stimmhöhe = Mega- bzw. Mikrophonie) u. Monotonie
(Einförmigkeit), ferner laryngeale D.

 Suchindex zurück vorwärts 11157. Dysarthrie, laryngeale

D. als Teilerscheinung der extrapyramidalen D., u. zwar Sprachveränderung
i.S. von Störungen der Stimmbildung (gleichförmige Tonhöhe) u. der
Lautbildung, kombiniert mit Atemstörungen.

 Suchindex zurück vorwärts 11158. Dysarthrie, pyramidale

zentrale Sprachstörung bei Spastik der Artikulationsmuskulatur infolge
Störung des Pyramidenbahnsystems, z.B. nach Apoplexie; die Sprache ist
verwaschen, explosiv, die Stimme hyperkinetisch, gepreßt oder hauchig bis
fast aphonisch.

 Suchindex zurück vorwärts 11159. Dysarthrose

Fgb: path
Fehlfunktion oder Fehlbildung eines Gelenks.

 Suchindex zurück vorwärts 11160. Dysautonomie

- Riley*-Day* Syndrom.

 Suchindex zurück vorwärts 11161. Dysauxie

Fgb: path
Wachstumsstörung mit nur geringer Minderung des Längen-,
Gewichtswachstums.

 Suchindex zurück vorwärts 11162. Dysbakterie

quantitative u. qualitative Störung des Gleichgewichts der Mund- oder -
Darmflora; s.a. Dysbiose.

 Suchindex zurück vorwärts 11163. Dysbarismus

Krankheitszustände infolge Änderung des Umgebungsluftdruckes, z.B. als -
Aeroembolismus, Barotrauma, Druckfall-, Druckluftkrankheit.
-Druckfallkrankheit

 Suchindex zurück vorwärts 11164. Dysbarognosis

Fgb: neur
Störung der -- zur - Oberflächensensibilität gehörigen --
Druckempfindlichkeit (Barognosis); meist als leichte - Abarognosis.

 Suchindex zurück vorwärts 11165. Dysbasia, Dysbasie

Gehstörung; z.B. bei Erkrankung des Nervensystems (d.h. bei Spastik,
Lähmungen, Ataxie, Chorea), Muskeldystrophien. -- vgl. Abasie.

 Suchindex zurück vorwärts 11166. Dysbasia, Dysbasie angiosclerotica u. D. angiospastica

die - Claudicatio intermittens; vgl. Angina abdominalis.

 Suchindex zurück vorwärts 11167. Dysbasia, Dysbasie arteriosclerotica

angiosklerotische D. durch Arteriosklerose; v.a. mit - Brachybasie.

 Suchindex zurück vorwärts 11168. Dysbasia, Dysbasie lordotica progressiva

die - Torsionsdystonie Ziehen-Oppenheim.

 Suchindex zurück vorwärts 11169. Dysbiose

qualitative u. quantitative Störung des Gleichgewichts der Darmflora
(Dysmikrobie, - Dysbakterie), z.B. nach Langzeitbehandlung mit
Breitbandantibiotika, bei Gärungs-, Fäulnisdyspepsie.

 Suchindex zurück vorwärts 11170. Dysbulia

Störung der Willensbildung; Willenshemmung; s.a. Abulia.

 Suchindex zurück vorwärts 11171. Dyschezie

erschwerter, evtl. schmerzhafter Stuhlgang, kombiniert mit Obstipation
durch Kotstauung in der Mastdarmampulle als Folge einer Störung der
Reflexe der Stuhlentleerung ( - Defäkation); u.a. bei After-,
Rückenmarkerkrankungen.

 Suchindex zurück vorwärts 11172. Dyscholie

Störung der Zusammensetzung der Galle u.oder des Galleflusses (s.a.
Cholerese).

 Suchindex zurück vorwärts 11173. Dyschondromatose, Dyschondroplasia, Dyschondroplasie

- Chondrodysplasie; s.a. Dysplasie.

 Suchindex zurück vorwärts 11174. Dyschondromatose, Dyschondroplasia, Dyschondroplasie haemangiomatosa

- Mafucci* Syndrom.

 Suchindex zurück vorwärts 11175. Dyschroa

- Dyschromatose.

 Suchindex zurück vorwärts 11176. Dyschromasia, Dyschromasie

Veränderung der Hautfarbe infolge Einlagerung körpereigener oder
körperfremder (v.a. Schwermetalle, Carotin) Pigmente.

 Suchindex zurück vorwärts 11177. Dyschromatopsie

die - Farbenfehlsichtigkeit.

 Suchindex zurück vorwärts 11178. Dyschromatose, Dyschromatosis

(auch: Dyschroa, Dyschrom(at)odermie)

Fgb: derm
Veränderung der Hautfarbe durch systemische Ablagerung körpereigener
Pigmente, z.B. bei Hämochromatose, Malaria, Bronzediabetes, Leberzirrhose,
Addison* u. Basedow* Krankheit, Pellagra, Sprue; s.a. Dyschromie.

 Suchindex zurück vorwärts 11179. Dyschromatose, Dyschromatosis universalis hereditaria

- Melanosis diffusa congenita.

 Suchindex zurück vorwärts 11180. Dyschromia, Dyschromie

Fgb: derm
angeborene oder erworbene, örtlich begrenzte oder allgemeine, chronische,
auch auf Druck nicht schwindende Veränderungen der Hautfarbe (Kolorit)
u.oder der Haarfarbe; i.e.S. die durch veränderten Gehalt an Melanin
bedingten Pigmentstörungen (Pigmentflecken, Melanodermien, De- u.
Hypopigmentierungen); als Sommersprossen ( - Epheliden), - Naevus spilus,
Lentigopolyposis, Chloasma sowie als physikalisch (durch Ultraviolett-,
Röntgenstrahlen, Hitze, Druck) oder phototoxisch ( - Lichtdermatose)
bedingte Melaninvermehrung bzw. als - Albinismus, - Vitiligo.

 Suchindex zurück vorwärts 11181. Dyschromia, Dyschromie gingivae saturnina e bismuto

- Wismutsaum.

 Suchindex zurück vorwärts 11182. Dyschylie

Störung der Funktion der Speichel- u. Schleimdrüsen, v.a. des Verdauungs-
u. Atmungstraktes, u. zwar bezüglich der Produktion u. Zusammensetzung
sowie der Absonderung der entsprechenden - Sekrete.

 Suchindex zurück vorwärts 11183. Dysdiadochokinese

gestörte - Diadochokinese; u.a. als Brady-, Adiadochokinese.
-Bradydiadochokinese

 Suchindex zurück vorwärts 11184. Dyselastosis

s.u. Elastosis.

 Suchindex zurück vorwärts 11185. Dyselektrolytämie

die quantitative u. qualitative Verschiebung der Elektrolytwerte im Blut.

 Suchindex zurück vorwärts 11186. Dysembryom

embryonales - Teratom.

 Suchindex zurück vorwärts 11187. Dysembryom, dermoides

- Dermoidzyste.

 Suchindex zurück vorwärts 11188. Dysembryom, nephrogenes

der - Wilms* Tumor.

 Suchindex zurück vorwärts 11189. Dysenteria, Dysenterie

entzündliche Erkrankung des Dickdarms; i.e.S. die - Bakterienruhr; s.a.
Virusenteritis.

 Suchindex zurück vorwärts 11190. Dysenteria, Dysenterie catarrhalis

- Sprue.

 Suchindex zurück vorwärts 11191. Dysenteria, Dysenterie endemica

- Amöbenruhr; als D. hepatica mit Leberbeteiligung (Amöbenabszeß,
Hepatitis).

 Suchindex zurück vorwärts 11192. Dysenteria, Dysenterie, epidemische

- Bakterienruhr.

 Suchindex zurück vorwärts 11193. Dysenteria, Dysenterie fulminans

die stürmische Form der - Bakterienruhr; mit Wasserverlusten ( -
Exsikkose), toxischer Allgemeinschädigung, Kreislaufkollaps.

 Suchindex zurück vorwärts 11194. Dysenteria, Dysenterie hepatica

s.u. D. endemica.

 Suchindex zurück vorwärts 11195. Dysenteria, Dysenterie maligna

die tödlich verlaufende - Bakterienruhr.

 Suchindex zurück vorwärts 11196. Dysenzephalie

Oberbegriff für morphologische u. funktionelle Gehirnanomalien; vgl.
Dyszephalie.

 Suchindex zurück vorwärts 11197. Dysenzymie

(auch: Dysfermentie)
gestörte Absonderung u. fehlerhafte Zusammensetzung der - Enzyme (i.e.S.
der Darmenzyme); s.a. Enzymopathie.

 Suchindex zurück vorwärts 11198. Dysergasie

psychotisches Zustandsbild mit nachweisbaren Hirnstoffwechselstörungen.

 Suchindex zurück vorwärts 11199. Dysfibrinogenämie

hämorrhagische - Diathese infolge Bildung anomalen Fibrinogens; z.T. als
vererbtes Leiden. -- Ferner Oberbegriff für Hypo-, Hyper- u.
Afibrinogenämie. -Hyperfibrinogenämie -Hypofibrinogenämie

 Suchindex zurück vorwärts 11200. Dysfunctio, Dysfunktion

- Funktionsstörung.

 Suchindex zurück vorwärts 11201. Dysfunctio, Dysfunktion, familiäre, autonome

- Riley*-Day* Syndrom.

 Suchindex zurück vorwärts 11202. Dysfunctio, Dysfunktion, plazentare

- Ballantyne*-Runge* Syndrom; s.a. Plazentainsuffizienz.

 Suchindex zurück vorwärts 11203. Dysfunctio, Dysfunktion pluriglandularis dolorosa

- Curtius* Syndrom II.

 Suchindex zurück vorwärts 11204. dysfunktionelle Blutungen

s.u. gynäkologische - Blutungen (azyklische B., funktionelle B.).

 Suchindex zurück vorwärts 11205. Dysgammaglobulinämie

- Immundefekt infolge mangelnder Synthese von - Immunglobulin; s.a.
Hypogammaglobulinämie.
Synthese falscher Immunglobuline (z.B. beim Plasmozytom).

 Suchindex zurück vorwärts 11206. Dysgenesia, Dysgenesie

anlagebedingte Fehlentwicklung i.S. der Fehlbildung eines Organs oder
Organteils; vgl. Dysplasie.

 Suchindex zurück vorwärts 11207. Dysgenesia, Dysgenesie, lymphoplasmozytäre hereditäre (Hitzig*)

essentielle Lymphophthise, die - Agammaglobulinämie vom Schweizer Typ.

 Suchindex zurück vorwärts 11208. Dysgenesia, Dysgenesie, ovarielle

- Gonadendysgenesie mit Störung der Gonadenentwicklung erst nach
erfolgter Differenzierung zum Ovar (das Primärfollikel besitzt oder --
anderer Typ -- nicht bildet).

 Suchindex zurück vorwärts 11209. Dysgenesia, Dysgenesie, plasmozytäre hereditäre

die kongenitale - Agammaglobulinämie Typ Bruton.

 Suchindex zurück vorwärts 11210. Dysgenesia, Dysgenesie, retikuläre

Aplasie des retikulo-endothelialen Systems (RES); mit Fehlen der
Leukozyten bei normaler Erythro- u. Thrombozytopoese, kombiniert mit -
Thymushypoplasie; ein kombinierter - Immundefekt; histol im -
Thymus sind keine - Hassall* Körperchen nachweisbar, die Lymphknoten
enthalten keine Primärfollikel u. Keimzellen.

 Suchindex zurück vorwärts 11211. Dysgenesia, Dysgenesie, testikuläre

das chromatinpositive - Klinefelter* Syndrom (s.a. Gonadendysgenesie).

 Suchindex zurück vorwärts 11212. dysgenetisch

auf - Dysgenesie bezüglich.

 Suchindex zurück vorwärts 11213. dysgenetisch Geschwulst

- Choristom.

 Suchindex zurück vorwärts 11214. Dysgenik

Fgb: genet
(Barthelmess 1956) die Wissenschaft von den das Erbgut verschlechternden
(dysgenischen) Faktoren.

 Suchindex zurück vorwärts 11215. Dysgenitalismus

Fehlentwicklung der -- äußeren u. inneren -- Geschlechtsorgane; -
Dystrophia adiposogenitalis, Geschlechtsdifferenzierung.

 Suchindex zurück vorwärts 11216. Dysgerminom(a)

ein Tumor des Eierstocks, der dem Seminom des Hodens entspricht (auch als
Seminom des Ovars bezeichnet) u. der Gruppe der Keimzelltumoren zugeordnet
wird. Zeigt i. allg. keine hormonelle Aktivität, kommt vorwiegend bei
jungen Frauen vor. Relativ niedrige Malignität, hohe Radiosensibilität.

 Suchindex zurück vorwärts 11217. Dysgerminom(a), dermoides

die - Dermoidzyste.

 Suchindex zurück vorwärts 11218. Dysgeusia

Fgb: neur
- Parageusie.

 Suchindex zurück vorwärts 11219. Dysglossie

Sprachstörung ( - Dysarthrie) infolge anatomischer Anomalien der
peripheren Sprechwerkzeuge, z.B. der Zunge, des Gaumens, der Zähne etc. (=
linguale, palatale, dentale D.).

 Suchindex zurück vorwärts 11220. Dysgnathie

Fehlentwicklung der Kieferbasen; z.B. als - Prognathie, Progenie,
Retrognathie, Retrogenie.

 Suchindex zurück vorwärts 11221. Dysgnosie

Störung des (Form-)Erkennungsvermögens als - Herdsymptom; eine leichte
- Agnosie; psych auch Bez. für Intelligenzdefekt.

 Suchindex zurück vorwärts 11222. Dysgrammatismus

Sprachstörung i.S. grammatischer u. Syntaxfehler; s.a. Agrammatismus.

 Suchindex zurück vorwärts 11223. Dysgraphie

Schreibstörung i.S. einer leichten - Agraphie.

 Suchindex zurück vorwärts 11224. Dysgrypnie

krankhafte Schlafstörung.

 Suchindex zurück vorwärts 11225. Dysgyrie

Störung der Bildung der sekundären (endgültigen) Hirnwindungen der
Hirnrinde; z.B. als - Pachy-, Mikrogyrie, Agyrie. -Pachygyrie -Mikrogyrie

 Suchindex zurück vorwärts 11226. Dyshidrie, Dyshidrosis

Störung der Schweißdrüsentätigkeit ( - Hyper-, Hypo- oder Oligo-,
Anhidrosis).

Fgb: derm
(Fox) akute Bildung sagokornartiger, juckender Bläschen (Pompholyx) an
Händen u. Füßen ( - Abb.) als Reaktion auf äußere (bakterielle, mykotische
oder chem.) oder innerlich wirksame (z.B. medikamentöse) schädliche
Stoffe; genuin; psych. Faktoren; Teilmanifestation des endogenen Ekzems.
-Hyperhidrosis -Oligohidrosis -Hypohidrosis Abb. 3A

 Suchindex zurück vorwärts 11227. Dys(h)orie

Fgb: path
Störung der - Permeabilität des Gefäßendothels mit Durchtritt von
Blut(bestandteilen) ins Gewebe. -- s.a. Diapedese.

 Suchindex zurück vorwärts 11228. Dyshormie

Antriebsstörung durch mangelnde Koordination der seelischen
Bewegungsantriebe, z.B. bei Selbstunsicherheit; extrem ausgeprägt bei -
Katatonie.

 Suchindex zurück vorwärts 11229. Dysidrosis

- Dyshidrosis.

 Suchindex zurück vorwärts 11230. Dyskaliämie

krankhafte Verschiebung der Relation zwischen intra- u. extrazellulärem
Kalium; z.B. bei - Westphal*, Achor*-Smith* Syndrom, - Adynamia
episodica bzw. periodica; vgl. Hypo-, Hyperkaliämie. -Hypokaliämie
-Adynamia periodica -Westphal* Syndrom -Achor*-Smith* Sndrom

 Suchindex zurück vorwärts 11231. Dyskalkulie

Rechenstörung infolge Leseschwäche oder als Folge einer Hirnerkrankung.

 Suchindex zurück vorwärts 11232. Dyskaryose

gestaltliche - Atypie u. funktionelle Unreife des Zellkerns.

 Suchindex zurück vorwärts 11233. Dyskatabrosis, Dyskataporie

- Dysphagie.

 Suchindex zurück vorwärts 11234. Dyskephalo(syn)daktylie

- Waardenburg* Syndrom.

 Suchindex zurück vorwärts 11235. Dyskeratose, Dyskeratosis

Störung der Verhornung (vgl. Keratinisation) der Haut; i.e.S. nur
Verhornungsstörung einzelner Stachelzellen unter Bildung von Ballon-,
Mantelzellen (Thylakozyten), die zu kernhaltigen Hornzellen
zusammenschrumpfen; z.B. bei Darier* Krkht., angeboren bei -
Zinsser*-Engman*-Cole* Syndrom u. - Ichthyosis congenita; als bösartige
D. bei Bowen* Syndrom, Spinaliom. -- vgl. Parakeratose. -Ballonzellen
-Mantelzellen

 Suchindex zurück vorwärts 11236. Dyskinesia, Dyskinesie

Störung oder schmerzhafte Fehlfunktion eines Bewegungsablaufs, insbes. an
den Hohlorganen.

 Suchindex zurück vorwärts 11237. Dyskinesia, Dyskinesie algera

D. infolge nicht organisch begründeter Schmerzen.

 Suchindex zurück vorwärts 11238. Dyskinesia, Dyskinesie, biliäre

D. der Gallenwege, z.B. bei vegetativer Dystonie, - Colon irritabile;
manifestiert sich in Koliken der Gallenblase u. des - Sphincter Oddi u.
in Störungen der Galleentleerung. -- vgl. Postcholezystektomiesyndrom.

 Suchindex zurück vorwärts 11239. Dyskinesia, Dyskinesie intermittens angiosclerotica

s.u. Dysbasie.

 Suchindex zurück vorwärts 11240. Dyskinesia, Dyskinesie uterina

Anomalien der - Wehen.

 Suchindex zurück vorwärts 11241. Dyskoimesis

Schlaflosigkeit, i.e.S. als Einschlafstörung.

 Suchindex zurück vorwärts 11242. Dyskorie

Verlagerung u. Entrundung der Pupille; ferner neur die abnorme -
Pupillenreaktion.

 Suchindex zurück vorwärts 11243. Dyskranie

krankhafte Schädelform, - Allozephalie. -- s.a. Dyszephalie.

 Suchindex zurück vorwärts 11244. Dyskraniodysopie

Ullrich*-Fremerey - Dohna* Syndrom.

 Suchindex zurück vorwärts 11245. Dyskraniopygophalangie

- Ullrich*-Feichtiger* Syndrom.

 Suchindex zurück vorwärts 11246. Dyskrasie

(Hippokrates) falsche Zusammensetzung der Körpersäfte.
fehlerhafte Blutzusammensetzung (Dysämie; z.B. Koagulopathie), -
Diathese.

 Suchindex zurück vorwärts 11247. Dyskrinie

Störung der BildungAbsonderung der Drüsensekrete.

 Suchindex zurück vorwärts 11248. Dyslalie

(auch: Stammeln)
eine Sprachstörung als Artikulationsstörung mit Auslassen einzelner Laute
bzw. Lautverbindungen oder mit deren fehlerhafter Bildung bzw. mit deren
Ersatz durch andere Laute ( - Sigmatismus, Rhotazismus). -- vgl.
Rhinolalie, Paralalie.

 Suchindex zurück vorwärts 11249. Dyslexie

Fgb: neur
erschwertes Lesevermögen (oft kombiniert mit Sprachschwäche).
leichte - Alexie als - Herdsymptom; evtl. als stockendes Lesen (d.h.
mit Häsitieren) bis völlige Lesehemmung nach anfänglich fließendem
Lesen; oder als Dysanagnosie (Nichterkennen von Wortbedeutungen).
-Häsitieren


Suchindex zurück vorwärts 11250. Dyslogia

(auch: Dyslogie)
Sprachstörung aufgrund einer Oligophrenie oder bei infantiler Demenz;
z.B. als - Echolalie, Logorrhö, Verbigeration, Tachylalie; vgl.
Dysphrasie.

 Suchindex zurück vorwärts 11251. Dysmaturität

Reifungsstörung; i.e.S. gyn die pränatale - Dystrophie.

 Suchindex zurück vorwärts 11252. Dysmegalophanie

optische Größentäuschung infolge Sehbahnstörung. -- vgl. Dysmegalopsie.

 Suchindex zurück vorwärts 11253. Dysmegalopsie

optische Größentäuschung infolge Störung der peripheren
Reizempfindlichkeit (= Perzeptionsstörung), z.B. bei Netzhautödem; i.w.S.
auch infolge anderer Störung des Sehvorgangs. -Megalopsie

 Suchindex zurück vorwärts 11254. Dysmelie

Gliedmaßenfehlbildung; - Pero-, Phoko-, Amelie, Thalidomid-Embryopathie.
-Peromelie -Phokomelie

 Suchindex zurück vorwärts 11255. Dysmenorrhoea, Dysmenorrhö

Menstruation mit -- kolikartigen -- Unterleibsschmerzen (evtl. schon vor
Blutungsbeginn), unabhängig von der Blutungsstärke; häufig auch mit
Allgemeinbeschwerden, Rückenschmerzen. Als symptomatische D. (bei
Gebärmuttererkrankungen) oder idiopathisch (z.B. funktionell) sowie
psychogen.

 Suchindex zurück vorwärts 11256. Dysmenorrhoea, Dysmenorrhö, kongestive

D. bei - Kongestion in den inneren Geschlechtsorganen.

 Suchindex zurück vorwärts 11257. Dysmenorrhoea, Dysmenorrhö membranacea

(auch: Endometritis dissecans s. exfoliativa)
D. mit Ausstoßung der Gebärmutterschleimhaut als zusammenhängende Membran,
wahrscheinlich infolge hormoneller Störung (Hyperfollikulinämie!).

 Suchindex zurück vorwärts 11258. Dysmenorrhoea, Dysmenorrhö, obstruktive

D. durch Abflußbehinderung des Menstrualblutes, z.B. bei Uterusabknickung,
Zervixstenose.

 Suchindex zurück vorwärts 11259. dysmetabolisch-dysendokrines Syndrom (de Toni*)

idiopathische renale Azidose mit Nephrokalzinose, Spätrachitis,
adiposogenitaler - Dystrophie. -Toni*

 Suchindex zurück vorwärts 11260. Dysmetallose

Störung des Haushalts der metallischen Elektrolyte (Ionen).

 Suchindex zurück vorwärts 11261. Dysmetrie

Störung der willkürlichen Bewegungsabläufe als Entfernungsfehlleistungen
( - Hyper- oder Hypometrie); evtl. kombiniert mit Asynergie,
Muskelschwäche (Hypotonie, Asthenie); v.a. bei Schädigung des Kleinhirns
u. zugeordneter Leitungsbahnen im Rahmen der zerebellaren - Ataxie.
-Hypermetrie

 Suchindex zurück vorwärts 11262. Dysmimie

Störung von Mimik, Gestik.

 Suchindex zurück vorwärts 11263. Dysmnesie

- Gedächtnisstörung; z.B. als - Paramnesie.

 Suchindex zurück vorwärts 11264. Dysmorphia, Dysmorphie

Fehlbildung, insbes. als anlagebedingte Deformität; vgl. Dysgenesie.
Meist bezeichnet nach den als Leitsymptom geltenden Fehlbildungen; z.B.
als Hirnschädel-Gesichtsschädel-Dysmorphien (einschließlich
Kieferfehlbildung) = kranio-mandibulo-faziale D.-Formen (so u.a. das
Dzierzynski*, Cornelia de Lange*, Wildervanck* Syndrom, ferner
verschiedene - Dysostosen, Dyskranien, Dysplasien, Dyszephalien).

 Suchindex zurück vorwärts 11265. Dysmorphia, Dysmorphie, tibiale u. fibulare, diaphysäre

- Weismann - Netter* Syndrom.

 Suchindex zurück vorwärts 11266. Dysmorphopsie

- Metamorphopsie. -- s.a. Dysmegalopsie, Dysmegalophanie; vgl. Dysopsie.

 Suchindex zurück vorwärts 11267. Dysnoesie

(sprich no-e-sie) Störung des begrifflichen Denkens.

 Suchindex zurück vorwärts 11268. Dysnoia

Fgb: psych
alte Bez. für akute Schizophrenieform mit Zerfahrenheit des Denkens,
traumartigen Zuständen u. Wahrnehmungsstörungen.

 Suchindex zurück vorwärts 11269. Dysodie

Auftreten übler Körpergerüche; - Foetor.

 Suchindex zurück vorwärts 11270. Dysodontie

Fehlentwicklung der Zahnanlage.
Störung der Zahnung ( - Dentition). -- s.a. DLS-Syndrom.

 Suchindex zurück vorwärts 11271. Dysontogenese

Störung der Fruchtentwicklung ( - Ontogenese); führt zu - Embryo- u.
Fetopathien. -Embryopathie

 Suchindex zurück vorwärts 11272. Dysonychie

(auch: Onychodysplasie)
erbliche Nagelanomalien, z.B. Koil-, Leuk(o)onychie, Onycholysis,
-madesis, Dystrophia unguium canaliformis. -Onychomadesis

 Suchindex zurück vorwärts 11273. Dysopsia, Dysop(s)ie

subjektiv fehlerhaftes Sehen von Form ( - Dysmorphopsie) u. Einzelheiten.

 Suchindex zurück vorwärts 11274. Dysopsia, Dysop(s)ie algera

D. mit Augen-, Kopfschmerzen, z.B. als Folge angespannten Sehens in die
Ferne (auch am Bildschirm), Fixierens weißer Gegenstände.

 Suchindex zurück vorwärts 11275. Dysorie

- Dyshorie.

 Suchindex zurück vorwärts 11276. Dysosmie, Dysosphresie

Störung des Geruchssinns.

 Suchindex zurück vorwärts 11277. Dysostosis, Dysostose

i.e.S. auf einzelne Skelettabschnitte beschränkte, gestörte
Knochenentwicklung ( - Tab.). Auch klin. Bez. für die verschiedenen Formen
der - D. enchondralis.

 Suchindex zurück vorwärts 11278. Dysostosis, Dysostose acrofacialis,

(auch: Weyers* Syndrom)
erbliche D. der Kiefer u. der Gliedmaßenenden; mit Unterkieferspalte u.
unechtem - Diastema, verkümmerten mittl. Schneidezähnen, Sechsfingrigkeit,
- Synostosen der Mittelhandknochen. -- vgl. Nager*-De Reynier* Syndrom.

 Suchindex zurück vorwärts 11279. Dysostosis, Dysostose cleidocranialis

(auch: Scheuthauer*-Marie*-Sainton*, Hultkrantz* Syndrom)
dominant erbliche D. mit Fehlen oder Unterentwicklung (Hypoplasie) des
Schlüsselbeins u. Unterentwicklung der Gesichtsknochen u. Zähne
(Dysodontie) sowie mit Bildung von Stirnhöckern, Sattelnase; Kombinationen
mit weiteren Skelettfehlbildungen kommen vor.

 Suchindex zurück vorwärts 11280. Dysostosis, Dysostose cranio(orbito)facialis

- Crouzon* Syndrom; vgl. Nager*-De Reynier* Syndrom.

 Suchindex zurück vorwärts 11281. Dysostosis, Dysostose enchondralis

vielfältige, erbliche, an den Epi- u.oder Metaphysen der langen
Röhrenknochen auftretende Störungen der Knochenbildung aus den knorpelig
vorgebildeten Knochenvorstufen; -- nach internationaler Nomenklatur der -
Dysplasie des Skelettsystems (Osteochondrodysplasie) zugeordnet.

 Suchindex zurück vorwärts 11282. Dysostosis, Dysostose e. metaepiphysaria

(Catel 1951) rezessiv erbliche D. mit generalisierten Störungen der
subperiostalen - Ossifikation an den Wachstumsfugen sowie den Epi- u.
Metaphysen, die zu disproportioniertem Minderwuchs (Wirbelsäulenzwerg)
mit eingeschränkter oder erhöhter Gelenkbeweglichkeit u. zu
Skelettfehlbildungen (v.a. an der Wirbelsäule) führt; wird von manchen
Autoren unterteilt in das - Bartenwerfer*, Catel*-Hempel* u. Morquio*
Syndrom.

 Suchindex zurück vorwärts 11283. Dysostosis, Dysostose e. metaphysaria

Typ Murk Jansen
autosomal-dominante (?), auf die Metaphysen beschränkte D. mit dem Bild
der Chondrodystrophie (disproportionierter Minder- oder Zwergwuchs mit
fast normaler Rumpflänge); mit Bildung extremer O-Beine, fleckig-wolkigen
Verdichtungen im Humerus u. Femur.

Typ Schmid
autosomal-dominant erbliche D. im Sinne der Chondrodystrophie (mit
unproportioniertem Minderwuchs bei allgemein kurzen, dicken Knochen mit
pilzförmig aufgetriebenen Metaphysen); auch als Pseudorachitis
bezeichnet; s.a. Achondroplasie.

 Suchindex zurück vorwärts 11284. Dysostosis, Dysostose mandibulofacialis

(auch: Berry*, Franceschetti*-Zwahlen* oder Collins* Syndrom)
dominant erbliche D. infolge Fehlentwicklung des 1. Kiemenbogens u. der
1. Kiemenfurche; Symptome antimongoloide Lidspalten, evtl. auch - Kolobom
des Unterlides, Ober- u. Unterkieferunterentwicklung (Vogelgesicht, mit
Unterentwicklung des Jochbogens) u. übergroßer Mund, hoher Gaumen u.
rudimentäre Zahnleisten, Ohrmuscheldysplasie, Gehörgangsatresie, Taubheit.
-Kiemenbogen

 Suchindex zurück vorwärts 11285. Dysostosis, Dysostose polyepiphysaria

ein zahlreiche Epiphysen betreffender Typ der enchondralen D.; i.e.S. als
- Ribbing* Syndrom.

 Suchindex zurück vorwärts 11286. Dysostosis, Dysostose spondyloepiphysaria

- Dysplasia spondyloepiphysaria.

 Suchindex zurück vorwärts 11287. Dyspareunie

(auch: Algopareunie)
Schmerzen der Frau beim Geschlechtsverkehr; bei organischen
Unterleibserkrankungen bzw. (Dammriß-)Narben usw. oder infolge
neurotischer Störungen (z.B. Partner-Ablehnung).

 Suchindex zurück vorwärts 11288. Dyspepsia, Dyspepsie

die -- v.a. nicht organisch bedingten -- Verdauungsstörungen infolge
Veränderung der Enzymproduktion (als - Gärungs- bzw. Fäulnis-D.) bzw.
Störungen der Darmmotilität u. -flora. Symptome Blähungen ( - Flatulenz),
Meteorismus, Durchfälle, evtl. kolikartige oder dauernde Leibschmerzen.
-Gärungsdyspepsie -Fäulnisdyspepsie

 Suchindex zurück vorwärts 11289. Dyspepsia, Dyspepsie acida

D. infolge - Hyperazidität des Magensaftes.

 Suchindex zurück vorwärts 11290. Dyspepsia, Dyspepsie anacida

D. infolge Salzsäuremangels des Magensaftes (Hyp- bzw. Anazidität).

 Suchindex zurück vorwärts 11291. Dyspepsia, Dyspepsie infantum

Störung der Darmmotorik (Durchfall) bei Kindern; entweder durch
Ernährungsfehler oder infolge parenteraler Infektionen (z.B.
Zystopyelitis), die zu einer sekundären Ferment-, d.h. Verdauungsstörung
mit Gewichtsabnahme führen.

 Suchindex zurück vorwärts 11292. Dyspepsie-Coli

Fgb: bakt
die heute besser als enteropathogene Coli bezeichneten Stämme der -
Escherichia coli (v.a. Typ O26B6, O55B5, O111B4, O127B8, O128B12), die als
Erreger der endemischen Säuglingsenteritis (infektiöser Hospitalismus)
bzw. der Coli-Enteritis auftreten.

 Suchindex zurück vorwärts 11293. Dysphagia, Dysphagie

Störung des Schluckaktes mit Druckgefühl oder Schmerz hinter dem
Brustbein oder im Oberbauch; tritt meist aufgrund einer Fehlfunktion der
Speiseröhre auf, u.a. bei Speiseröhrenerkrankung ( - Ösophagusdivertikel,
Ösophagitis, Tumor)-Kardiaachalasie, bei Erkrankungen des
Zentralnervensystems (z.B. bei Tollwut), beim - Plummer*-Vinson* Syndrom,
bei neurovegetativer - Dystonie.

 Suchindex zurück vorwärts 11294. Dysphagia, Dysphagie amyotactica

D. infolge Störung der Schluckmuskulatur bei Erkrankung des - Nervus
glossopharyngeus (aber auch bei Hysterie).

 Suchindex zurück vorwärts 11295. Dysphagia, Dysphagie globosa

- Globussyndrom.

 Suchindex zurück vorwärts 11296. Dysphagia, Dysphagie, hypertonisch-atonische

beim Säugling aufgrund nervöser Störungen vorkommende D.; ist
gelegentlich Ursache habituellen Erbrechens. -Erbrechen, habituelles

 Suchindex zurück vorwärts 11297. Dysphagia, Dysphagie lusoria

D. infolge Druckes auf die Speiseröhre durch eine - Arteria lusoria; mit
Retrosternalschmerzen, Erbrechen, evtl. auch Tachykardie u. - Stridor;
beim Säugling auch Atemerschwernis (Dyspnoe) beim Trinken.

 Suchindex zurück vorwärts 11298. Dysphagia, Dysphagie paradoxa

D. mit Schmerzen nur beim Schlucken kleinerer Bissen; z.B. bei -
Zwerchfellhernie, - Dolichomegaösophagus.

 Suchindex zurück vorwärts 11299. Dysphagia, Dysphagie paralytica

D. infolge Lähmung der Rachen- u.oder Speiseröhrenmuskulatur.

 Suchindex zurück vorwärts 11300. Dysphagia, Dysphagie vallecularis

D. infolge Koordinationsstörung der Schluckmuskulatur, die zum Verbleiben
von Speiseresten vor der Speiseröhre (im Recessus piriformis, in den
Valleculae epiglotticae) führt.

 Suchindex zurück vorwärts 11301. Dysphagia, Dysphagie

D. bei Zungenbeinbruch oder -luxation.

 Suchindex zurück vorwärts 11302. Dysphasie

Sprachausdrucksstörung (= Diktionsstörung) i.S. einer leichten Aphasie;
als - Herdsymptom.

 Suchindex zurück vorwärts 11303. Dysphemie

das - Stottern.

 Suchindex zurück vorwärts 11304. Dysphonia, Dysphon(em)ie

Stimmbildungsstörung (= Phonationsstörung) bei Kehlkopferkrankung,
-fehlfunktion; allgemein als heisere, rauhe u.oder belegte Stimme; i.e.S.
die gestörte Singstimme.

 Suchindex zurück vorwärts 11305. Dysphonia, Dysphon(em)ie clericorum

D. infolge Überbeanspruchung der Stimme (bei Predigern, Rednern); meist
schmerzhaft; s.a. D. spastica.

 Suchindex zurück vorwärts 11306. Dysphonia, Dysphon(em)ie paralytica

Heiserkeit bis Stimmverlust (Aphonie) bei Schädigung des - Nervus vagus,
N. recurrens ( - Rekurrenslähmung).

 Suchindex zurück vorwärts 11307. Dysphonia, Dysphon(em)ie puberum

D. während des Stimmwechsels.

 Suchindex zurück vorwärts 11308. Dysphonia, Dysphon(em)ie spastica

(auch: Aphonia spastica, Mogiphonie)
gepreßte, abgehackte, knarrend einsetzende Stimme infolge
Zusammenpressens der Stimmlippen beim Stimmbildungs- = Phonationsversuch;
v.a. bei Rednern (vgl. D. clericorum) u. als neurotisches Symptom.

 Suchindex zurück vorwärts 11309. Dysphorie

die banale Alltagsverstimmung. Aber auch krankhafte Stimmungen bei
hirnorganischen Erkrankungen.

 Suchindex zurück vorwärts 11310. Dysphrasie

zentralnervös bedingte Sprachstörung (Logopathie); als Sprachtempo- u.
-rhythmusstörung, verbunden mit Paragrammatismen bzw. Agrammatismen ( -
Dysgrammatismus), Akataphasie, Wiederholungen (Verbigerationen, Echolalie),
Neologismen.

 Suchindex zurück vorwärts 11311. Dysplasie, Dysplasia

Fgb: path
Fehlgestaltung, Fehlbildung als Folge gestörter formaler (=
morphologischer) Gewebs- u. Organentwicklung; i.e.S. die Skelett-D.
(Osteochondrodysplasien; z.T. noch als Dysostosis bezeichnet) bzw.
zytol die epitheliale D., d.h. Differenzierungsstörungen des
Plattenepithels (v.a. als Epithelumwandlung mit Verlust der
Differenzierung; je nach Schweregrad bezeichnet als D. I
[rückbildungsfähig; meist mit Zeichen gesteigerter Regeneration], D. II
[nicht mehr reversibel; mit Zeichen der Reifungsstörung], D. III
[Entdifferenzierung der Zellen = intraepitheliales Karzinom]).

 Suchindex zurück vorwärts 11312. Dysplasie, Dysplasia, bronchopulmonale

Fgb: päd
s.u. bronchopulmonale D.

 Suchindex zurück vorwärts 11313. Dysplasie, Dysplasia cervicis

gyn s.u. CIN.

 Suchindex zurück vorwärts 11314. Dysplasie, Dysplasia chondralis

- Chondrodysplasie (vgl. Hemichondrodystrophie, Osteogenesis imperfecta,
Dysostosis).

 Suchindex zurück vorwärts 11315. Dysplasie, Dysplasia coxae congenita

Fgb: orthop
die zur Entwicklung der sog. angeborenen Hüftluxation (Luxatio coxae)
führende Flachheit u. Steilheit der Hüftpfanne (Flachpfanne) mit
Unterentwicklung des Pfannenerkers u. mit abnormer Weite des Hüftgelenks.

 Suchindex zurück vorwärts 11316. Dysplasie, Dysplasia ectodermalis

die - Ektodermaldysplasie.

 Suchindex zurück vorwärts 11317. Dysplasie, Dysplasia encephaloophthalmica

(auch: D. macularis)
die D. der Netzhaut, - Reese* Syndrom.

 Suchindex zurück vorwärts 11318. Dysplasie, Dysplasia, epitheliale

s.u. Dysplasie (allgemeine Ausführungen).

 Suchindex zurück vorwärts 11319. Dysplasie, Dysplasia exostotica

enchondrale - Dysostose langer Röhrenknochen mit Entwicklung knorpeliger
(kartilaginärer) - Exostosen.

 Suchindex zurück vorwärts 11320. Dysplasie, Dysplasia, fibröse

- Fibrodysplasie; i.e.S. die Osteodystrophia fibrosa.

 Suchindex zurück vorwärts 11321. Dysplasie, Dysplasia, fibromuskuläre

v.a. bei vorkommende segmentale, nicht-atheromatöse Arteriopathie mit
Proliferation der glatten Muskulatur u. des fibrösen Gewebes der Media
bzw. Intima. Befällt -- neben sonstigen Viszeralarterien -- v.a. die
Nierenarterien u. die A. carotis interna; ist mögliche Ursache von
Hirndurchblutungsstörungen; angiographisch durch perlschnurartige
Veränderungen nachweisbar.

 Suchindex zurück vorwärts 11322. Dysplasie, Dysplasia linguofacialis

(Grob) eine Kombination zahlreicher Gesichts- u. Gliedmaßenfehlbildungen;
breiter Nasenrücken, flache Nasenspitze, kleine Nasenöffnungen, Epikanthus,
Oberlippen- u. Gaumenspalte, Ober- u. Unterkieferkerben u.
Zahnstellungsanomalien sowie enchondrale metaphysäre - Dysostosen,
Brachy- u. Klinodaktylie.

 Suchindex zurück vorwärts 11323. Dysplasie, Dysplasia, okzipitale

z.B. - Atlasassimilation.

 Suchindex zurück vorwärts 11324. Dysplasie, Dysplasia polyepiphysaria

erblicher epiphysärer Zwergwuchs mit Verkürzung u. Verplumpung der
Gliedmaßen (v.a. der Enden), z.T. auch mit Bewegungseinschränkung u.
Kontrakturen; s.a. Pleonostose, Silfverskjöld* Syndrom,
Pseudohypoparathyreoidismus, Dysostosis polyepiphysaria.

 Suchindex zurück vorwärts 11325. Dysplasie, Dysplasia polyostotica fibrosa

- Jaffeaigu*-Lichtenstein* Syndrom.

 Suchindex zurück vorwärts 11326. Dysplasie, Dysplasia spondyloepiphysaria

Dysplasie, Dysplasia spondyloepiphysaria sp. congenita
erbliche, frühzeitig -- evtl. bei Geburt -- manifeste D. mit
disproportioniertem Zwergwuchs (kurzer Rumpf mit Hyperlordose der
Wirbelsäule bei - Platyspondylie; relativ lange Gliedmaßen mit
Verknöcherungsdefekten rumpfnaher Epiphysen); ferner fortschreitende -
Myopie.

Dysplasie, Dysplasia spondyloepiphysaria sp. intermedia
- Morquio* Syndrom.

Dysplasie, Dysplasia spondyloepiphysaria sp. tarda
(Maroteaux-Lamy; Bernard) geschlechtsgebunden-rezessiv erblicher ()
Wachstumsrückstand der Wirbelsäule (generalisierte - Platyspondylie; ohne
wesentliche Kyphose) u. ein leicht faßförmiger Thorax mit
Brustbeinvorwölbung; evtl. auch Dysostose peripherer Gliedmaßenepiphysen;
sekundär Entwicklung einer Spondyl- u. Koxarthrose. -Maroteaux*-Lamy*

 Suchindex zurück vorwärts 11327. Dysplasie, Dysplasia spondylometaphysaria

Fehlbildung der Wirbel u. Röhrenknochenmetaphysen, - Dysostosis
enchondralis metaphysaria.

 Suchindex zurück vorwärts 11328. Dysplasie, Dysplasia, thanatophore

infolge extrem kurzer Rippen mit Einengung des Thoraxraumes zu
respiratorischer Insuffizienz u. postpartal zum Tode führender Zwergwuchs.

 Suchindex zurück vorwärts 11329. dysplastisch

fehlentwickelt ( - Dysplasie).

 Suchindex zurück vorwärts 11330. Dyspnoe

Atemnot, Lufthungergefühl; meist subjektiv; empfundene Mehrarbeit der
Atmung, entweder durch erhöhten Atemantrieb (z.B. bei Hypoxie, Hyperkapnie,
Azidose; emotionell) oder durch erhöhte Strömungs- oder Gewebewiderstände
im Atemapparat; v.a. bei Krankheiten des Herzens u. der Lunge.

 Suchindex zurück vorwärts 11331. Dyspnoe, abdominale

D. infolge erschwerter Zwerchfellatmung bei Bauch-,
Bauchhöhlenerkrankungen, z.B. bei - Aszites, Geschwulst, - Peritonitis.

 Suchindex zurück vorwärts 11332. Dyspnoe, asthmatische

exspiratorische - D. bei Asthma.

 Suchindex zurück vorwärts 11333. Dyspnoe, azidotische

D. infolge toxischer (Azidose-bedingter) Reizung des Atemzentrums;
typisch mit vertiefter u. verlangsamter Atmung; z.B. als diabetische D.
(mit großer Atmung, - Kussmaul* Atmung, im Koma).

 Suchindex zurück vorwärts 11334. Dyspnoe, exspiratorische

D. als Erschwernis der Ausatmung; mit exspiratorischem Giemen u.oder
Brummen u. unter vermehrtem Einsatz der Atemhilfsmuskeln; u.a. bei
Verkrampfung der Bronchien (Bronchialasthma, Asthmabronchitis),
Lungenemphysem.

 Suchindex zurück vorwärts 11335. Dyspnoe, inspiratorische

D. als Erschwernis der Einatmung (u. allgemein ungenügender
Atemleistung); oft mit -- supraklavikulären, epigastrischen --
Einziehungen der Weichteile u. Stridor einhergehend; meist als Folge einer
mechanischen (obstruktiven oder kompressiven) - Ventilationsstörung; s.a.
D., pulmonale.

 Suchindex zurück vorwärts 11336. Dyspnoe, kardiale

die bei Linksherzinsuffizienz durch Lungenstarre (durch Blutstauung,
Ödem, Fibrose) oder durch einen Pleuraerguß verursachte D.; oberflächliche,
beschleunigte Atmung, u. zwar anfangs nur bei körperlicher Belastung,
später auch im Ruhezustand (Belastungs- bzw. Ruhedyspnoe); zunächst als -
Orthopnoe (v.a. nachts infolge Zunahme des venösen Rückflusses aus den
Extremitäten; kann durch Höherlagerung des Oberkörpers noch ausgeglichen
werden), schließlich als paroxysmale nächtliche D. -Belastungsdyspnoe

 Suchindex zurück vorwärts 11337. Dyspnoe, laryngeale

D. bei Kehlkopferkrankung (Stimmbandlähmung, Tumor, Entzündung).

 Suchindex zurück vorwärts 11338. Dyspnoe, paroxysmale nächtliche

anfallsartig nachts auftretendes - Lungenödem bei ausgeprägter
Linksherzinsuffizienz.

 Suchindex zurück vorwärts 11339. Dyspnoe, pulmonale

D. infolge Erhöhung der Atemwiderstände u. Störung des alveolokapillären
Gasaustausches im Zusammenhang mit bronchopulmonalen Erkrankungen (s.a.
Ventilationsstörung); meist als inspiratorische D. mit Flach- oder Tief-
oder Auxiliaratmung (Zuhilfenahme der Atemhilfsmuskeln); oft durch
psychische Einflüsse verstärkt; u.a. bei ausgedehnter Lungentuberkulose,
-fibrose, Silikose; bei chronischem Lungenprozeß oft mit kardialer D.
kombiniert. -Auxiliaratmung

 Suchindex zurück vorwärts 11340. Dyspnoe, zerebrale

D. durch Störung des Atemzentrums.

 Suchindex zurück vorwärts 11341. Dyspnoe, zirkulatorische

kreislaufbedingte u. über das Atemzentrum ausgelöste D., z.B.
gelegentlich infolge Schocks, Anämie, Herzfehlers mit Re.-li.-Shunt,
Hirnischämie (infolge Gefäßerkrankung; bei niedrigem Herzminutenvolumen);
ferner als Effekt der Reizung von - Pressorezeptoren bei Hypo- u.
Hypertonie des Kreislaufs.

 Suchindex zurück vorwärts 11342. dyspnoisch

mit erschwerter Atmung, durch - Dyspnoe bedingt.

 Suchindex zurück vorwärts 11343. Dysporia

Fgb: path
- Mukoviszidose.

 Suchindex zurück vorwärts 11344. Dyspragia intermittens angiosclerotica intestinalis

- Angina abdominalis.

 Suchindex zurück vorwärts 11345. Dyspraxie

leichte - Apraxie.

 Suchindex zurück vorwärts 11346. Dysproteinämie

quantitative Abweichung im Verhältnis der Eiweißkörper (Proteine) des
Blutplasmas bei -- meist -- normalem Gesamteiweißspiegel; evtl. verbunden
mit qualitativen Veränderungen einzelner Proteinfraktionen (i.e.S. jedoch
ohne Berücksichtigung der Immunglobuline). -- vgl. Patho-, Hetero-,
Paraproteinämie. -Pathoproteinämie -Heteroproteinämie

 Suchindex zurück vorwärts 11347. Dyspygie

Fgb: path
abnorme Kreuz- u. Steißbeinentwicklung.

 Suchindex zurück vorwärts 11348. Dysreflexie

Störung der Reflexe; z.B. bei - Dysrhaphie.

 Suchindex zurück vorwärts 11349. Dysregulation

Fehlregulation (vgl. Regulation).

 Suchindex zurück vorwärts 11350. Dysrhaphie

Fgb: path
Störung der Schließung des Neuralrohrs bei der Weiterentwicklung der
Rückenmarksanlage u. -- im Zusammenhang damit -- Störung der
Wirbelsäulenbildung; auch Bez. für die resultierenden Fehlbildungen ( -
Dysrhaphiesyndrom).

 Suchindex zurück vorwärts 11351. Dysrhaphiesyndrom

(auch: Status dysrhaphicus, dysrhaphische Myelodysplasie)
angeborene, meist vielfältige Fehlbildungen als Folge einer -
Dysrhaphie. Im Vordergrund stehen Wirbelsäulenfehlbildungen mit mehr oder
minder ausgeprägten Teilfehlbildungen des Rückenmarks bzw. der
Rückenmarkshäute ( - Rhachischisis, - Spina bifida; s.a. Kranioschisis),
die kombiniert sind mit weiteren Skelettfehlbildungen (z.B. Pes valgus u.
planus, Trichterbrust, Halsrippen), mit örtlichen Haaranomalien i.S. der
-- örtlichen -- - Hypertrichose, mit Trophödem bzw. trophischen Ulzera,
mit Störungen der Sensibilität u. Vasomotorik sowie der Reflexe, Atrophie
der Muskulatur, evtl. auch mit einer Mund-Gaumen-Rachenspalte u.oder
Hypophysenfehlbildungen (z.B. - Kallmann* Syndrom), - Oligophrenie.
Besondere Typen Arnold*-Chiari*, Dandy*-Walker*, Klippel*-Feil* u.
Nielsen* Syndrom.

 Suchindex zurück vorwärts 11352. Dysrhythmia, -rhythmie

Störung des Rhythmus eines physiologischen Ablaufs; z.B. als -
Herzrhythmusstörung (= kardiale D.).

 Suchindex zurück vorwärts 11353. Dysrhythmia, -rhythmie pneumophrasia

D. als Sprachrhythmusstörung durch falsche Atemgebung.

 Suchindex zurück vorwärts 11354. Dysrhythmia, -rhythmie tonia

Sprachrhythmusstörung durch falsche Intonation; vgl. Dysphrasie.

 Suchindex zurück vorwärts 11355. Dyssebacea

Störung der Talgdrüsensekretion; v.a. als Folge eines Mangels an -
Riboflavin.

 Suchindex zurück vorwärts 11356. Dysspermatismus

Störungen der - Ejakulation. -- Auch falsche Zusammensetzung des
Spermas. -Sperma

 Suchindex zurück vorwärts 11357. Dyssplenismus

Fgb: hämat
eine Milzfunktionsstörung, charakterisiert durch das Auftreten von -
Jolly* Körpern u. -- nicht obligat -- durch ein embryonales Blutbild
(basophile Polychromasie, Tüpfelung der Erythrozyten u. kernhaltige
Ery-Vorstufen, evtl. Megaloblasten, starke Anisozytose, Ausschwemmung
unreifer myeloischer Vorstufen, evtl. Organmegakaryozytose). -Blutbild,
embryonales

 Suchindex zurück vorwärts 11358. Dysstasie

Fgb: neur
Störung des Stehens u. Beschwerden beim Stehen.

 Suchindex zurück vorwärts 11359. Dyssteatosis

Fgb: derm
- Dyssebacea.

 Suchindex zurück vorwärts 11360. Dyssymbolie

Unfähigkeit zu verständlicher Darlegung von Gedanken u. Problemen des
persönlichen Bereichs; bei Schizophrenie.

 Suchindex zurück vorwärts 11361. Dyssynergie

Störung des Zusammenwirkens zusammengehöriger Funktionseinheiten; vgl.
Synergie; z.B. neur als - Ataxie. -- s.a. Dyskinesie.

 Suchindex zurück vorwärts 11362. Dystaxia

Fgb: neur
Störung der Koordination von Bewegungsabläufen; vgl. Ataxie.

 Suchindex zurück vorwärts 11363. Dystelektase

verminderter Luftgehalt eines Lungenbereichs als Vorstufe einer -
Atelektase, eines Lungenkollapses.

 Suchindex zurück vorwärts 11364. Dysthanasie

qualvolles Sterben (mit langer - Agonie). -- Auch Bez. für das mit allen
verfügbaren (v.a. apparativen) Mitteln erfolgende Hinausschieben eines
meist unabwendbaren Todes.

 Suchindex zurück vorwärts 11365. Dystherm(as)ie

Fgb: neur
Störung des Temperatursinnes u.oder der - Wärmeregulation.

 Suchindex zurück vorwärts 11366. Dysthymie

Fgb: psych
ältere Bez. für milde zyklothyme Depression ( - Zyklothymie).
(H. J. Eysenck) Varianten neurotischer Zustände, einhergehend mit Angst-
u. Zwangszuständen sowie mit reaktiven Depressionen (Psychasthenie).

 Suchindex zurück vorwärts 11367. Dysthymie, endoreaktive

Depressionszustand mit Krankheitsgefühl, v.a. als Folge körperlicher
Schwäche u. gleichzeitiger Streßwirkungen.

 Suchindex zurück vorwärts 11368. Dystokie

abnormaler Geburtsverlauf; i.e.S. Anomalien der - Wehen mit mangelhafter
Zervixerweiterung (= zervikale D.) oder bei Uterusspasmus.

 Suchindex zurück vorwärts 11369. Dystonie

Störung eines natürlichen Spannungszustandes (Tonus).

 Suchindex zurück vorwärts 11370. Dystonie, kinetische

spastische - Bradykinesie.

 Suchindex zurück vorwärts 11371. Dystonie, menstruelle

- Dysmenorrhö.

 Suchindex zurück vorwärts 11372. Dystonie, neurogenitale

- Pelipathia vegetativa.

 Suchindex zurück vorwärts 11373. Dystonie, neurovegetative

meist multifaktoriell (Streß, Infekt, Konstitution etc.) bedingte
Störungen von Körperfunktionen infolge einer Fehlregulation des
vegetativen Nervensystems u. dessen dienzephaler Steuerungszentren i.S.
einer Hyper- oder Hypotonie des Sympathikus oder Parasympathikus (u. evtl.
mit raschem Wechsel in u. zwischen diesen beiden Systemanteilen; -
Sympathikotonie, Vagotonie). Je nach Art der Störung der allgemeinen
Regulation bzw. deren Rhythmik ist die Manifestation sehr verschiedenartig,
wobei aber die Symptome seitens des Ortes höchster Empfindlichkeit (d.h.
seitens empfindlich reagierender Organe) bzw. der größten Irritation
(Locus minoris resistentiae bzw. majoris irritationis) vorherrschen.
Verlaufsstadien (n. Heteny) vegetatives Stadium (Übererregbarkeit des
Systems ohne Organdisposition), organotrop-funktionelles St.
(Organfunktionsstörung, z.B. Magenneurose), St. der Organkrankheit (z.B.
Magengeschwür), St. der Latenz (z.B. bei rezidivierendem Magengeschwür),
St. der fixierten Gewebsveränderung (z.B. als Pylorusstenose); in jedem
Stadium ist aber ein Prozeßstillstand möglich. Als häufige Form die
neurozirkulatorische D. -vegetatives Stadium

 Suchindex zurück vorwärts 11374. Dystonie, neurozirkulatorische; D., vasomotorische

neurovegetative Dystonie mit Symptomen seitens des Herz-Kreislauf-Systems
aufgrund einer Blutverteilungsstörung kalte, feuchte Gliedmaßen,
Kopfschmerzen, Schwindel, Herzklopfen, evtl. -- bei Betonung der Störung
des Lungenkreislaufs -- Lungen-, Atembeschwerden (Atemkorsett,
Phrenikokardie; - Da Costa* Syndrom). -Atemkorsett

 Suchindex zurück vorwärts 11375. dystop

am falschen Ort ( - Dystopie) gelegen bzw. erfolgend; z.B. dystope -
Erregungsbildung. -- vgl. ektopisch.

 Suchindex zurück vorwärts 11376. Dystopia, Dystopie

(auch: Heterotopie)
das Vorkommen eines Organs oder Gewebes an einer ungewöhnl. Stelle ( -
Dislokation, Ektopie); z.B. - Hodendystopie, - Nierendystopie.

 Suchindex zurück vorwärts 11377. Dystopia, Dystopie intestinalis

Fehllage der Darmabschnitte bei Non- u. - Malrotation, - Ptose. -- vgl.
Dislocatio.

 Suchindex zurück vorwärts 11378. Dystrophia, Dystrophie

Fgb: path
durch Mangel- oder Fehlernährung bedingte Störungen u. Veränderungen des
ganzen Organismus ( - Dystrophie-Syndrom) bzw. nur einzelner Körperteile
oder Gewebe (z.B. die Störung der örtlichen - Trophik infolge einer am
jeweil. Ort eingetretenen Störung der Gefäß- u.oder Nervenversorgung;
evtl. mit nachfolgendem Teil- = Partialschaden des Zellebens; s.a.
Degeneration). -- Ferner -- als Suffix gebr. -- Wortteil für
Entwicklungsstörungen des Skeletts (z.B. als Chondrodystrophie).

 Suchindex zurück vorwärts 11379. Dystrophia, Dystrophie adiposa

fettige - Degeneration.

 Suchindex zurück vorwärts 11380. Dystrophia, Dystrophie adiposogenitalis

(auch: (Babinski*-)Fröhlich* Syndrom)
hypophysär-dienzephale Störungen der Ausprägung der Geschlechtsmerkmale
(Dysgenitalismus), kombiniert mit Fettsucht; z.B. als Folge eines
langsam wachsenden Hirntumors ( - Kraniopharyngiom). Vor der Pubertät
auftretender Fettansatz (an Nacken, Brüsten, Hüften, Bauch, Mons veneris,
Gesäß, Oberschenkeln) u. Unterentwicklung u. Unterfunktion der inneren u.
äußeren Geschlechtsorgane (bzw. -merkmale); z.B. bei männlichen Individuen
Potenzstörung, Azoospermie, Rückbildung sekundärer Geschlechtsmerkmale,
bei weiblichen Personen das Ausbleiben der ersten Regelblutung ( -
Menarche), Atrophie der Brüste; oft auch verminderter Blutspiegel der
Gonadotropine u. der gonadalen - Steroide; meist auch Minderwuchs.

 Suchindex zurück vorwärts 11381. Dystrophia, Dystrophie bullosa

- Epidermolysis.

 Suchindex zurück vorwärts 11382. Dystrophia, Dystrophie corneae

Fgb: ophth
- Hornhautdystrophie, z.B. als - Groenouw*, - Haab*-Dimmer*, - Fuchs*
Dystrophie, - Franccedilois* Syndrom I, - Fehr*-Hambresin* Syndrom.

 Suchindex zurück vorwärts 11383. Dystrophia, Dystrophie, fetale

s.u. D., pränatale.

 Suchindex zurück vorwärts 11384. Dystrophia, Dystrophie, infantile neuroaxonale

(F. Seitelberger 1952) eine - Lipidose als fortschreitende amaurotische
Idiotie bei zunächst gesund scheinendem Kind; Symptome Amaurose,
Muskelhypotonie, Fehlen der Sehnenreflexe, Störung der geistigen
Entwicklung, Spastik, epileptiforme Anfälle, Lähmungen mit Ausgang in eine
tödliche - Bulbärparalyse. Wird verursacht durch eine in die - Oblongata,
Hinterhörner, Brücke u. Mittelhirn erfolgende Ablagerung von
Lipoprotein-Kohlenhydrat-Komplexen u. RNS. -Idiotie, amaurotische

 Suchindex zurück vorwärts 11385. Dystrophia, Dystrophie, intrauterine

s.u. D., pränatale.

 Suchindex zurück vorwärts 11386. Dystrophia, Dystrophie mesodermalis congenita

- Ehlers*-Danlos* Syndrom, - Marfan* Syndrom (Arachnodaktylie), -
Marchesani* Syndrom.

 Suchindex zurück vorwärts 11387. Dystrophia, Dystrophie musculorum

Fgb: neur
- Muskeldystrophie.

 Suchindex zurück vorwärts 11388. Dystrophia, Dystrophie m. hyperplastica

(auch: D. m. vera)
eine meist im Erwachsenenalter auftretende, in Atrophie übergehende
Hypertrophie der Muskulatur.

 Suchindex zurück vorwärts 11389. Dystrophia, Dystrophie m. neuralis

- Charcot*-Marie* Syndrom.

 Suchindex zurück vorwärts 11390. Dystrophia, Dystrophie m. progressiva myopathica

(auch: Erb* Muskeldystrophie)

Fgb: neur
eine Gruppe erblicher (heredodegenerativer), mit Enzymanomalien
einhergehender chronischer Myopathien (s.a. Muskelerkrankungen), mit
fortschreitendem Schwund rumpfnaher Muskeln unter Durchsetzung mit
Fettgewebe u. mit Fibrose, bei Kindern u. anfangs evtl. mit Überwiegen
einer echten Muskelhypertrophie oder einer Pseudohypertrophie
(Barockherkules). -- Als lumbopelvifemorale = Beckengürtelform das -
Duchenne*-v. Leyden* Syndrom; mit Watschelgang, erschwertem, als
Ansichhochklettern erfolgendem Aufrichten, evtl. mit Gnomenwaden; bei
ausgeprägter Pseudohypertrophie als Typ - Duchenne-Griesinger; später
auch Rumpf-, Schultergürtel- oder Oberarmbeteiligung. -- Langsam
fortschreitend die rezessiv-autosomal erbliche = benigne juvenile Form,
bösartig die X-chromosomal erbliche infantile, bis zum 5. Lj. beginnende
u. meist vor dem 20. Lj. tödliche Form. -- Als skapulohumerale =
Schultergürtelform eine dominant erbliche Form, die im 7.-30. Lj. beginnt,
langsam fortschreitet; führt zu Vorspringen der
Schlüsselbein-Brustbein-Gelenke, Abstehen der Schulterblätter (Scapulae
alatae), losen oder verrutschten Schultern, Atrophie der
Oberarmmuskulatur (Bizeps-Trizeps-Dissoziation); später Atrophie der
Rumpf-, Beckengürtel-, Beinmuskeln. -- Unter Gesichtsmuskelbeteiligung der
Typ Landouzy-Deaigujerine (fazioskapulohumerale Form; frühkindlich
beginnend).

 Suchindex zurück vorwärts 11391. Dystrophia, Dystrophie myotonica

- Curschmann*-Batten*-Steinert* Syndrom.

 Suchindex zurück vorwärts 11392. Dystrophia, Dystrophie neonatorum

- Säuglingsdystrophie.

 Suchindex zurück vorwärts 11393. Dystrophia, Dystrophie oedematosa

- Trophödem.

 Suchindex zurück vorwärts 11394. Dystrophia, Dystrophie, pränatale

Nichtgedeihen der Leibesfrucht; Folgen im Verhältnis zur
Schwangerschaftsdauer zu niedriges Geburtsgewicht u. Unreifezeichen
(Dysmaturitätszeichen); z.B. bei - Plazentainsuffizienz, - Übertragung,
Rauchen der Schwangeren.

 Suchindex zurück vorwärts 11395. Dystrophia, Dystrophie unguium

Nagelwachstumsstörungen, z.B. als - Beau*-Reil* Furche, bei -
Onychoschisis, Onychoklasie, Koil- u. Pachyonychie.

 Suchindex zurück vorwärts 11396. Dystrophia, Dystrophie, zerebromakuläre

Fgb: neur
- Stock*-Spielmeyer*-Vogt* Syndrom.

 Suchindex zurück vorwärts 11397. Dystrophie-Syndrom, alimentäres

Fgb: path
Störung des Ernährungszustandes durch langdauernde Fehlernährung (meist
als Eiweiß- u. Vitaminmangel) sowie evtl. zusätzlich durch gleichzeitige
übermäßige körperliche u. seelische Belastung, Infektion. Symptome
allgemeine Ödembildung (Wassersucht, als sog. Hungerödem, feuchte
Dystrophie, insbes. bei akutem Eiweißmangel), Parotitis,
Schleimhautveränderungen, Muskelschwäche, Absinken der Eiweißkörper im
Blut ( - Hypoproteinämie; kombiniert mit - Dysproteinämie),
Stoffwechselstörungen, Abnahme der Knochensubstanz (Hungerosteoporose),
Neuritiden, sekundäre Leberschädigung; als Spätschäden evtl. psychische u.
Potenzstörungen.

 Suchindex zurück vorwärts 11398. Dystropie

das Ausschließungsverhältnis zweier -- krankhafter -- Zustände (Gegensatz
Syntropie).

 Suchindex zurück vorwärts 11399. Dysur(es)ie

schmerzhafter Harndrang mit Erschwernis des Wasserlassens ( - Miktion);
v.a. bei Blasen-, Prostata-, Harnröhrenerkrankungen.

 Suchindex zurück vorwärts 11400. Dyszephalie

Fgb: path
krankhafte Abweichung der Kopfform, - Allozephalie; z.B. beim
Waardenburg* Syndrom; s.a. Dysmorphie, Dzierzynsky* Syndrom. -- vgl.
Dyskranie (wird z.T. auch synonym gebraucht).

 Suchindex zurück vorwärts 11401. Dyszephaliesyndrome

Sammelbezeichnung für Kopf- bzw. Hirnschädelformen, die vom normalen
Durchschnitt abweichen; - Makrozephalie, Mikrozephalie, Stenozephalie. --
s.a. Dyskranie, vgl. Dysostose.

 Suchindex zurück vorwärts 11402. Dyszephalosyndaktylie

(auch: Akrozephalosyndaktylie)
- Waardenburg* Syndrom.

 Suchindex zurück vorwärts 11403. dyszerebral

auf ungenügender Gehirnausbildung u.oder -funktion beruhend.

 Suchindex zurück vorwärts 11404. D-Zellen

Deltazellen.
im Inselorgan der Bauchspeicheldrüse Zellen mit fein granuliertem
Zytoplasma, - Gastrin bildend (wie auch ähnliche Zellen des Magens).
im Hypophysenvorderlappen schwach Aldehydfuchsin-positive Zellen mit
spärlichen, schwach basophilen Plasmagranulationen; bilden die Hormone -
FSH u. - LH.
- Somatostatin bildende APUD-Zellen des Verdauungstraktes.

 Suchindex zurück vorwärts 11405. E

Zeichen biochem, pharm für Einheit, Glutaminsäure (im
Einbuchstaben-Code), physik Elastizitätsmodul, elektrische
Potentialdifferenz, Energie, Extinktion, Redoxpotential,
Beleuchtungsstärke (Lux), elektromotorische Kraft, zytol APUD-Zellen
des Urogenitaltraktes, serol Antigen E (s.a. Rhesus-System),
bakt Escherichia (E.; s.a. E-Ruhr), kard Ejection click,
ophth Emmetropie. -- Ferner Symbol im
Nahrungsmittel-Zutatenverzeichnis der Europ. Wirtschaftsgemeinschaft. --
s.a. epsilon.

 Suchindex zurück vorwärts 11406. E1`k7

Symbol für Reifestadien roter Blutkörperchen (Erythrozyten); -
Erythropoese (Schema).

 Suchindex zurück vorwärts 11407. EM

Symbol für - Membranpotential.

 Suchindex zurück vorwärts 11408. e

Zeichen für Basis des natürlichen Logarithmus u. der Exponentialfunktion
(= 2,7182818284...), physik, nuklearmed elektrische Elementarladung,
Elektron (e-) bzw. Positron (eeh+), serol Antigen e (s.a.
Rhesus-System).

 Suchindex zurück vorwärts 11409. e, ex

lateinische Vorsilbe aus, heraus, von...an, wegen ( - ex...);
s.a. ek...

 Suchindex zurück vorwärts 11410. epsilon, E

der griechische Buchstabe Epsilon; auch Kurzzeichen für physik
Dielektrizitätskonstante, elektrische Feldkonstante (epsilon0); ferner
chem Positionszeichen für Substituenten etc. (vgl. alpha-ständig). --
s.a. Epsilon..., E-Zelle.

 Suchindex zurück vorwärts 11411. E 605R

Fgb: toxik
- Parathion(methyl).

 Suchindex zurück vorwärts 11412. EA

AbkürzungZeichen für kard Extremitätenableitung, chir
Enteroanastomose, serol Erythrozytenantikörper, Beginn der
Komplementaktivierung (E für Erythrozyt, A für Ambozeptor
[Antikörper]), biol, päd Entwicklungsalter.

 Suchindex zurück vorwärts 11413. EACA, EACS

Fgb: pharm
Epsilon-Aminocapronsäure (das End-A von EACA für engl. acid = Säure).

 Suchindex zurück vorwärts 11414. EAC-Rosette

s.u. Rosettentest.

 Suchindex zurück vorwärts 11415. EAE

Fgb: immun
experimentelle allergische Enzephalitis (Enzephalomyelitis).

 Suchindex zurück vorwärts 11416. EAG

Fgb: kard
- Elektroatriogramm.
Ösophagusatriogramm (E für engl. esophagus).

 Suchindex zurück vorwärts 11417. Eagle* Lösung

(Harry E., geb. 1905, Immunologe, Baltimore)

Fgb: labor
organ. Nährstoffe, Mineralien, Vitamine, Phenolrot (als Indikator) u.
Konservierungsmittel in isotoner Kochsalzlösung als Medium für
Gewebekulturen.

 Suchindex zurück vorwärts 11418. Eagleton* Zeichen

(Wells Ph. E., 1865-1946, Neurologe, NewarkN.J.)
- Nystagmus als neurologischer Lokalisationshinweis.

 Suchindex zurück vorwärts 11419. EAHF

der Ekzem-Asthma-Heufieber-Komplex.

 Suchindex zurück vorwärts 11420. Eales* Syndrom

(Henry E., 1852-1913, Augenarzt, Birmingham)
(auch: Angiopathia retinae juvenilis (Axenfeld), Periphlebitis retinae)
spontane, wiederholte Netzhaut- u. Glaskörperblutungen unbekannter
Ursache; meist bei jüngeren männlichen Personen.

 Suchindex zurück vorwärts 11421. e-Antigen

ein Hepatitis-B-Antigen.

 Suchindex zurück vorwärts 11422. EAR, EaR

Fgb: physiol
- Entartungsreaktion.

 Suchindex zurück vorwärts 11423. Earle* Lösung

(W. R. Earle, amerikan. Onkologe)

Fgb: labor
isotone Salzlösung mit Glucose u. Phenolrot (als Indikator) für
Gewebekultur.

 Suchindex zurück vorwärts 11424. Early cancer

(engl.) - Frühkarzinom.

 Suchindex zurück vorwärts 11425. Early diastolic dip

(engl.) rascher früh- = protodiastolischer Abfall des Ventrikeldrucks mit
Wiederanstieg als Übergang in ein erhöhtes Plateau (= square root
curve) infolge Einstrombehinderung in der Diastole bei Myo-,
Endokardfibrose, Pericarditis constrictiva etc.

 Suchindex zurück vorwärts 11426. EA-Rosette

Fgb: immun
s.u. Rosettentest.

 Suchindex zurück vorwärts 11427. Eastern-Equine-Encephal(omyel)itis-Virus (EEE-Virus)

in den USA, in Mittel- u. Südamerika sowie Südostasien vorkommendes
ARBO-Virus A (der Familie Togaviridae); pathogen für Pferde ( -
Encephalomyelitis equina), Vögel, gelegentlich aber auch Erreger von
Erkrankungen des Menschen. Überträger Zecken u. Stechmücken.

 Suchindex zurück vorwärts 11428. EAST-Test

Enzym-Allergosorbent-Test.

 Suchindex zurück vorwärts 11429. EAT

- Ehrlich*-Aszites-Tumor.

 Suchindex zurück vorwärts 11430. Eaton* agent

(Monroe D. E., amerikan. Bakteriologe)
(engl.) Mycoplasma pneumoniae (s.u. Mykoplasmen).

 Suchindex zurück vorwärts 11431. Eau-de-Cologne-Dermatitis

Kölnisch-Wasser-Dermatitis als - Berloque-Dermatitis.

 Suchindex zurück vorwärts 11432. EB

- elektrophoretische Beweglichkeit.

 Suchindex zurück vorwärts 11433. EBAD

Abk. für (engl.) - exfoliative broncho-alveolar disease.

 Suchindex zurück vorwärts 11434. Ebbecke* Phänomen

(Ullrich E., 1883-1960, Physiologe, Bonn)
bei vegetativer Labilität ein - Dermographismus in Form einer Quaddel
mit rotem Hof durch überschießende örtliche vasomotorische Hautreaktion.

 Suchindex zurück vorwärts 11435. Ebbe-und-Flut-Drainage

Fgb: urol
- Tidaldrainage.

 Suchindex zurück vorwärts 11436. Ebbing* Variante

Fgb: hämat
Variante der - Pelger*-Huet* Anomalie der Leukozyten.

 Suchindex zurück vorwärts 11437. Ebbinghaus* Lückentest

(Hermann E., 1850 bis 1909, Psychologe, Halle)
Intelligenztest anhand der sinnvollen Ergänzungen von Wort- u.
Silbenlücken eines Textes durch den Probanden.

 Suchindex zurück vorwärts 11438. Ebene

anatomische, anthropologische, röntgenologische, geburtshilfliche etc.
Orientierungs-, Bezugsebene, z.B. die Frontal-, Sagittal-, Transversal-,
Medianebene (Mediansagittalebene), gyn Beckenebenen, - Planum.
-Frontalebene -Sagittalebene -Transversalebene

 Suchindex zurück vorwärts 11439. EBK

Fgb: labor
- Eisenbindungskapazität.

 Suchindex zurück vorwärts 11440. Ebner*

(Victor v. E., 1842-1925, Anatom, Graz, Wien)
die rein serösen - Drüsen der Zunge, die in die Gräben der Wallpapillen
münden.

 Suchindex zurück vorwärts 11441. Ebner* Glanzstreifen

Fgb: histol
- Disci intercalares.

 Suchindex zurück vorwärts 11442. Ebner* Halbmonde

(auch: Gianuzzi*, Heidenhain* Halbmonde)

Fgb: histol
in den gemischten (seromukösen) Speicheldrüsen der Mundhöhle die
kappenförmigen serösen Anteile der Endstücke.

 Suchindex zurück vorwärts 11443. Ebola-Fieber

in Zentralafrika (Gebiet des Ebola-Flusses) erstmals 1976 aufgetretenes
- hämorrhagisches Fieber (mit Exanthem, Pharyngitis, Myalgien,
Magen-Darm-Symptomen, Geschwürsbildung an Gaumen u. Zahnfleisch) durch das
Ebola-Virus der Familie Rhabdoviridae (Gruppe Filoviren; die Gruppe noch
nicht offiziell; darin auch das Marburg-Virus); Letalität um 50%.

 Suchindex zurück vorwärts 11444. Ebololalie, -phrasie

Fgb: psych
Sprachstörung in Form zusammenhanglosen Einschaltens von Lauten in Wörter
bzw. von Wörtern in Sätze.

 Suchindex zurück vorwärts 11445. EBP

Östrogen (engl. = estrogen) bindendes Protein.

 Suchindex zurück vorwärts 11446. Ebrietas

der unkomplizierte - Alkoholrausch.

 Suchindex zurück vorwärts 11447. Ebriositas

- Trunksucht.

 Suchindex zurück vorwärts 11448. Ebstein*

(Wilhelm E., 1836-1912, Internist, Göttingen)
- Ebstein* Syndrom.

 Suchindex zurück vorwärts 11449. Ebstein* Diät

Diät mit starker Einschränkung von Eiweiß u. Kohlenhydraten bei hohem
Fettanteil; für Abmagerungskur.

 Suchindex zurück vorwärts 11450. Ebstein* Syndrom

(auch: E.* Anomalie)

Fgb: kard
seltene angeborene Herzfehlbildung mit Deformierung (u. Insuffizienz) der
-- in den re. Ventrikel verlagerten -- - Trikuspidalklappe, verbunden mit
Vergrößerung des re. Vorhofs u. der funktionell in den Vorhof einbezogenen
klappennahen Ventrikelanteile (Aurikularisation, Atrialisation); meist
vergesellschaftet mit offenem - Foramen ovale oder Vorhofseptumdefekt. --
s.a. Abb.

 Suchindex zurück vorwärts 11451. Ebstein*-Pel* Krankheit

Fgb: hämat
maligne - Lymphogranulomatose; s.a. Pel*-Ebstein* Fieber.

 Suchindex zurück vorwärts 11452. Ebullismus

das Aufkochen des Blutes als Begriff der Luftfahrtmedizin für die -
Druckfallkrankheit.

 Suchindex zurück vorwärts 11453. Ebur

(latein.) Elfenbein, - Dentin.

 Suchindex zurück vorwärts 11454. Eburneatio, Eburnifikation, Eburnisation

Fgb: path
elfenbeinartige Umwandlung des Knochens ( - Osteosklerose) mit Zunahme
der Rindenschicht ( - Kompakta) auf Kosten der - Spongiosa bei der
Ostitis ossificans.

 Suchindex zurück vorwärts 11455. Eburneatio, Eburnifikation, Eburnisation algica

- Leriche*-Courty* Syndrom.

 Suchindex zurück vorwärts 11456. E-BVAD

Ellipsoidherz für die biventrikulär assistierte Kreislaufstützung (= b.
a. Zirkulation); engl. ellipsoid biventricular acid device.

 Suchindex zurück vorwärts 11457. EBV-Antikörper

Antikörper gegen - Epstein*Barr* Virus.

 Suchindex zurück vorwärts 11458. EBV-Genom

Abk. für Epstein*-Barr*-Virus-Genom.

 Suchindex zurück vorwärts 11459. EC

Fgb: biochem
Enzyme Commission(-System) der Internationalen Union für Biochemie (IUB).
Symbol für einen Typ von Zellen des APUD-Systems im Harntrakt. Als EC1
für Zellen des MagensDarms als Produzenten der Substanz P, als EC2 für
Darmwandzellen als Produzenten von - Motilin.

 Suchindex zurück vorwärts 11460. ec

Präfix (her)aus; s.a. e..., ek..., ex...

 Suchindex zurück vorwärts 11461. ECAO-Virus

s.u. ECHO-Viren.

 Suchindex zurück vorwärts 11462. ECAT

Symbol für Emissions-Tomographie, Computer-assistierte.

 Suchindex zurück vorwärts 11463. ECBO-Virus

s.u. ECHO-Viren.

 Suchindex zurück vorwärts 11464. ECC

(engl.) Emergency cardiac care (= kardiale - Reanimation).

 Suchindex zurück vorwärts 11465. Ecchondroma

- Ekchondrom.

 Suchindex zurück vorwärts 11466. Eccles*-Sherrington* Gesetz

(Sir John C. E., geb. 1903, Physiologe, Canberra; Nobelpreisträger 1963 für Entdeckungen über den Ionen-Mechanismus bei der Erre
(Bereichen der Nervenzellmembran)
- Sherrington* Gesetz.

 Suchindex zurück vorwärts 11467. ECCO-, ECDO-Virus

s.u. ECHO-Viren.

 Suchindex zurück vorwärts 11468. Ecdyson

Fgb: biochem
- Ekdyson.

 Suchindex zurück vorwärts 11469. ECEO-Virus

s.u. ECHO-Viren.

 Suchindex zurück vorwärts 11470. ECF

Fgb: immun
Eosinophilen-chemotaktischer Faktor (s.u. Leukotaxine).

 Suchindex zurück vorwärts 11471. ECF, ECF-A

eosinophiler, chemotaktischer Faktor der Anaphylaxie; ein in den Zellen
vorgebildeter, bei der Anaphylaxie freigesetzter Mediator (Chemotaxin) mit
Chemotaxis-Effekt.

 Suchindex zurück vorwärts 11472. ECG

- Elektrokardiogramm (-cardiogramm).
- Elektrokortikogramm (-corticogramm).

 Suchindex zurück vorwärts 11473. Echidnismus

Vergiftung durch Schlangengift (Echidna eine Viperngattung).

 Suchindex zurück vorwärts 11474. Echidnophaga

eine Floh-Gattung [Pulicidae]; das Weibchen wird nach Einbohren in die
Haut (mittels Stechrüssel) stationärer Ektoparasit an Geflügel, aber auch
am Menschen.

 Suchindex zurück vorwärts 11475. Echin-Antigen

Fgb: serol
Hydatidenflüssigkeit als Echinokokkenantigen für den Casoni*-Botteri*
Test.

 Suchindex zurück vorwärts 11476. Echinochasmus perfoliatus

ein Trematode [Echinostomatidae]. Der Wurm ist Dünndarmparasit von Hund,
Katze, Schwein, selten auch des Menschen ( - Echinostomiasis);
Zwischenwirte sind Schnecken, Süßwasserfische.

 Suchindex zurück vorwärts 11477. Echinococcosis

- Echinokokkose.

 Suchindex zurück vorwärts 11478. Echinococcus

(auch: Echinokokkus)
eine Bandwurmgattung [Cestoda, Taeniidae]; kleine Dünndarmparasiten der
Fleischfresser bzw. ihre -- von einer Chitinhülle umgebenen u. eine innere
Keimschicht mit Brutkapseln besitzenden -- - Finnen. Erreger der -
Echinokokkose (mit wenigstens 2 Arten).

 Suchindex zurück vorwärts 11479. Echinococcus alveolaris

Finne des - E. multilocularis.

 Suchindex zurück vorwärts 11480. Echinococcus cysticus

Finne des - E. granulosus.

 Suchindex zurück vorwärts 11481. Echinococcus granulosus

(auch: Taenia echinococcus, Polycephalus echinococcosus, Hydatigena granulosa)
der allgemein verbreitete (ubiquitäre) Blasen- oder Hundebandwurm;
Länge 3-6 mm; sein Kopf (Scolex) ist mit vier Saugnäpfen (Acetabula) u.
einem doppelten Hakenkranz ausgestattet, der vorn auf einer kleinen
Kopfausbuchtung (Rostellum) sitzt; die Kette (Strobila) besteht meist aus
3 Gliedern (Proglottiden). Zwischenwirte sind Schaf, Rind u. Mensch. Die
sich nach Verschlucken des Eies im Magen-Darm-Kanal entwickelnde Larve
(Oncosphaera) wandert -- in Vielzahl -- über das Pfortadersystem v.a. in
Lunge, ZNS, Leber, Niere, Herz, Milz, Knochen, Peritonealhöhle u.a. ein,
wo sich die -- von Granulationsgewebe umgebene -- Hydatide, die Finne
(Echinokokkenblase, Blasenwurm), bildet (bezeichnet als E. cysticus s.
unilocularis s. hydatidosus s. vesicularis). Diese entwickelt sich --
meist in der Leber -- zur typischen kindskopfgroßen Hydatidenzyste; aus
der die Hydatide auskleidenden Keimschicht sprossen Brutkapseln in das
Innere dieser Mutterhydatide, zunächst ohne, später mit Scolices (E.
cysticus sterilis bzw. E. c. fertilis); diese Kapseln können einreißen
u. Scolices als Hydatidensand in die Hydatide entlassen; durch die
Hydatidenwand werden ferner nach außen Brutkapseln ausgebildet, die zu
freien Tochterblasen werden. Durch Öffnen (Einriß, z.B. bei Op.) der
primären Zysten kommt es zur Aussaat der z.T. frei schwimmenden Scolices
u. zur Bildung sekundärer Zysten (= E. multicysticus; jede Zyste mit
eigener Membran).

 Suchindex zurück vorwärts 11482. Echinococcus multilocularis

der Dünndarm-Bandwurm des Rotfuchses, der auf Hund u. Katze übertragbar
ist. Seine Länge beträgt 1,1-3,7 mm; die Strobila besteht meist aus 4
Gliedern. Zwischenwirte sind Wildtiere u. der Mensch; die Entwicklung
läuft ab wie bei E. granulosus. Die Verbreitung ist herdmäßig (Rußland,
Deutschland, Österreich, Länder in Süd-Südosteuropa). Seine Finne ist der
- E. multivesicularis.

 Suchindex zurück vorwärts 11483. Echinococcus multivesicularis

(auch: E. alveolaris)
die Finne des - E. multilocularis; sie entwickelt sich bei -
Echinokokkose des Menschen meist in der Leber als vielblasiger, wuchernder
Tumor, dessen Bläschen eine gallertige Masse mit vereinzelten Scolices
enthalten. Obwohl Blut- u. Lymphgefäße in sie einwandern, erfolgt ihr
nekrotischer Zerfall im Zentrum u. eine starke Leberschädigung.

 Suchindex zurück vorwärts 11484. Echinococcus unilocularis, E. vesicularis

Finne des - E. granulosus.

 Suchindex zurück vorwärts 11485. Echinoidea

die Klasse Seeigel der Echinodermata; Meeresbewohner mit
Unterhautskelett mit beweglichen, hautüberzogenen, brüchigen, bei manchen
Arten (Asthenosoma) giftigen Stacheln oder Giftdrüsen.

 Suchindex zurück vorwärts 11486. Echinokokken

Fgb: helminth
s.u. Echinococcus.

 Suchindex zurück vorwärts 11487. Echinokokkenallergie

bei Befall mit Echinococcus (Hydatidenbildung) auftretende - Allergie
gegen Echinokokken-Antigen (wahrscheinlich eine Lipoid-Eiweißsubstanz;
diagnostisch genutzt im - Casoni*-Botteri*-Echinokokken-Intrakutantest u.
für die - Ghedini*-Weinberg*-Echinokokken-KBR). Plötzliches Freiwerden
größerer Antigenmengen, z.B. durch Einriß einer Echinococcus-Blase, kann
zu - anaphylaktischem Schock führen.

 Suchindex zurück vorwärts 11488. Echinokokkenblase

Hydatide des - Echinococcus cysticus.

 Suchindex zurück vorwärts 11489. Echinokokkenschwirren

- Hydatidenschwirren.

 Suchindex zurück vorwärts 11490. Echinokokkose

durch Finnen von Echinococcus granulosus oder E. multilocularis bedingte
Erkrankung des Menschen (als Zwischen- bzw. Fehlwirt der
Echinococcus-Arten). Infektion erfolgt durch Aufnahme der Eier mit der
Nahrung (weitere Entwicklung s.u. Echinococcus granulosus). Bei Befall
durch Echinococcus granulosus erfolgt Erkr. der Leber (60%), aber auch der
Lunge, Milz, Nieren, des ZNS, der Knochen u. der Haut (bis zu faustgroße
Hautzysten); das klinische Bild ist anfangs uncharakteristisch, später
dann durch Verdrängungs- u. Kompressionserscheinungen geprägt, evtl. durch
Vereiterung der Echinokokkuszysten u. durch Zystenperforation (mit
sekundärer Bauch- u.oder Brustfellbeteiligung u. -- fast immer -- mit
schweren allerg. Allgemeinerscheinungen). Befall durch Echinococcus
multilocularis führt zu fieberloser chronischer Erkrankung mit zunehmender
Lebervergrößerung u. extremem Ikterus. Diagnostik - Casoni* Test,
Hämagglutinationstest, KBR, Röntgen, CT, Ultraschall u. Angiographie.
Therapie chirurgisch oder medikamentös ( - Mebendazol). Bei größerer
Ausdehnung schlechte Prognose. Prophylaxe Hygiene beim Umgang mit Hunden,
Katzen u. Füchsen; regelmäßige Entwurmung von Haustieren (Katze, Hund).

 Suchindex zurück vorwärts 11491. Echinoophthalmie

bürstenartige Anordnung der Augenwimpern.

 Suchindex zurück vorwärts 11492. Echinoparyphium paraulum

(auch: Echinostoma columbae)
ein Saugwurm [Trematoda] als Darmparasit von Enten, Tauben, sehr selten
(Rußland) des Menschen (vgl. Echinostomiasis). Länge 3-10 mm;
Entwicklungszyklus nicht bekannt.

 Suchindex zurück vorwärts 11493. Echinorhynchus

eine auch beim Menschen vorkommende Gattung der - Acanthocephala; s.a.
Polymorphus, Macracanthorhynchus.

 Suchindex zurück vorwärts 11494. Echinostoma

Fgb: helminth
s.u. Echinostomiasis.

 Suchindex zurück vorwärts 11495. Echinostomiasis

vorwiegend in Südostasien vorkommender Befall des Menschen mit den
Saugwürmern [Echinostomatidae; Klasse - Trematoda] Echinostoma ilocanum
(auch bei Hund u. Wanderratten vorkommend), Echinostoma lindoense (auf
Celebes) sowie Echinochasmus perfoliatus. Der Verlauf ist meist
asymptomatisch, bei sehr starkem Befall aber Leibschmerzen, Durchfälle,
evtl. auch toxische Anämie. Infektion erfolgt v.a. durch Genuß von
Süßwasserschnecken u. -muscheln (Zwischenwirte). -- s.a. Echinoparyphium.

 Suchindex zurück vorwärts 11496. Echinozyten

- Stechapfelform der Erythrozyten; ein Kunstprodukt, z.B. im Ausstrich
durch Trocknung bedingt.

 Suchindex zurück vorwärts 11497. Echoästhesie

Reizwahrnehmung an einer vom Reizort entfernten Stelle.

 Suchindex zurück vorwärts 11498. Echoakusis

Fgb: otol
Echohören ( - Diplacusis echotica).

 Suchindex zurück vorwärts 11499. Echoenzephalographie

- Ultraschall-Diagnostik des Schädelinneren, insbes. des Gehirns. Die
oszillographisch dargestellten Einzelechos treten normalerweise als
Initial-, Mittel- u. Endecho in Erscheinung (reflektiert von der
schallgeberseitigen Außenfläche des Schädels bzw. vom Septum pellucidum
bzw. von der Tabula interna des Schädelknochens der Gegenseite); ferner
Echos der Ventrikelwände u. pathologische Echos; heute weitgehend durch
moderne Verfahren ersetzt (CT, NMR).


SUCHINDEX für das Medizinisches Wörterbuch

 -agogum 836.
-algia, -algie 1139.
-ase 3076.
-en 12322.
-iase, -iasis 21877.
-iater 21878.
-iatrie, -iatrik 21879.
-in 22322.
-itis 23504.
-melie, -melus 29793.
-melus 29812.
-ose 34707.
-osis 34709.
-penie 36113.
-pexie 36575.
-phagie 36677.
-phil 36803.
-phob 36854.
-phonie 36868.
-phor 36884.
-phorese 36886.
-phorie 36887.
-phym(a) 37041.
-phyt... 37066.
-plegie 37460.
-pnoe 37718.
-poese, -poesis, -poiese 37733.
-priv 38393.
-rhaphie 40656.
-tomie 47014.
-zele 50970.


Suchindex zurück vorwärts 11500. Echoerscheinungen

(auch: Echomatismus)

Fgb: psych
zwanghafte Nachahmung der Sprache ( - Echolalie), der Bewegungen (=
Echokinese, -praxie) u.oder Gebärden (= Echomimie) von Personen der
Umgebung; v.a. bei inveterierter, chronifizierter - Schizophrenie u. bei
seniler - Demenz.

 Suchindex zurück vorwärts 11501. Echofenster

der 4. Zwischenrippenraum u. andere Anlotungsorte links neben dem
Brustbein, über dem zweckmäßig der Schallkopf (Transducer) für die
Echokardiographie angelegt wird.

 Suchindex zurück vorwärts 11502. Echoflow-Scan

(engl.) - Ultraschall-Diagnostik des Gefäßsystems z.B. mittels
Real-time-B-mode oder mittels Doppler-Imaging-System (Computer-gestützte
Doppler-Ultraschalldiagnostik mit Darstellung der Gefäße).

 Suchindex zurück vorwärts 11503. Echographie

- Ultraschall-Diagnostik.
a) Wortwiederholungen beim Schreiben als Form des - Echomatismus. b)
Sonderform der Aphasie, bei der ein Text abgeschrieben, aber nicht
verstanden wird, u. bei der auch nicht spontan geschrieben werden kann.

 Suchindex zurück vorwärts 11504. Echohören

(auch: Echoakusis)
- Diplacusis echotica.

 Suchindex zurück vorwärts 11505. Echokardiographie

Ultraschalldiagnostik des Herzens, - Ultraschall-Echokardiographie.

 Suchindex zurück vorwärts 11506. Echokinese

s.u. Echoerscheinungen.

 Suchindex zurück vorwärts 11507. Echolalie

(auch: Echophrasie)

Fgb: psych
zwanghaftes Nachsprechen von Wörtern u. Sätzen als - Echomatismus.

 Suchindex zurück vorwärts 11508. Echolalie, physiologische

Stufe der kindlichen, dem Spracherwerb dienenden Sprachentwicklung
(9.-15. Mon.), in der vorgesprochene Laute u. einfache Wörter mehr oder
weniger unverständlich wiederholt werden. -- Auch als Symptom von
frühkindlichem Autismus vorkommend.

 Suchindex zurück vorwärts 11509. Echolaminographie

- Echotomographie.

 Suchindex zurück vorwärts 11510. Echomatismus

- Echoerscheinungen.

 Suchindex zurück vorwärts 11511. Echopalilalie

(auch: Spiegelsprache)

Fgb: psych
krankhafte Wiederholung (Iteration) gesprochener Wörter.

 Suchindex zurück vorwärts 11512. Echophrasie

- Echolalie.

 Suchindex zurück vorwärts 11513. Echosystole

Fgb: kard
- Umkehrextrasystole.

 Suchindex zurück vorwärts 11514. Echotomographie

(auch: Ultraschalltomographie)
- Ultraschall-Diagnostik als Schnittbildverfahren. Die nach dem
B-Verfahren (s.u. Ultraschall-Diagnostik) erzeugten, durch
Lichtpunkthellsteuerung als unterschiedlich helle Lichtpunkte erfaßten
Echos der Abtastzeilen werden -- nach Verarbeitung im elektron. Rechner --
gleichzeitig zur Darstellung gebracht (als Echtzeitverfahren =
Real-time-Scan), so daß eine flächenhafte Darstellung resultiert, von der
ein Bild (Sonogramm) angefertigt wird. Je nach Erzeugung der
Einzelimpulse durch die Art der Schallkopfausrichtung wird ein Parallel-,
Divergent- oder Convergent-Scan erzeugt (Impulse parallel nebeneinander
bzw. in der Tiefe des Gewebes auseinanderweichend bzw.
zueinanderstrebend).

 Suchindex zurück vorwärts 11515. ECHO-Viren

Enteric Cytopathogenic Human Orphan-Viren (orphan = Waise, weil weder
systematisch noch pathogenetisch eindeutig einzuordnen); allgemein
verbreitete, spezifisch beim Menschen krankheitserregende (=
humanpathogene) - Picornaviren mit 34 Serotypen (1-9, 11-27, 29-34; 10 =
Reovirus; 28 = Rhinovirus; die jüngeren E.-V.-Isolate als -
Enteroviren); rundlich, 20-30 nm groß, RNS-haltig, durch Äther u.
Natriumdesoxycholat nicht inaktivierbar, jedoch hitzeempfindlich; isoliert
aus dem Stuhl (auch ohne manifeste Erkrankung), Liquor, Rachenabstrich u.
Blut; züchtbar auf Gewebekultur (Amnion des Menschen, Affenniere);
Typendifferenzierung auch durch Plaque-Technik. -- Erreger fieberhafter
Krankheiten (häufig als explosive Epidemien) der Atmungsorgane (E 6, 8, 11,
20, 28) u. des Magen-Darm-Traktes (E 2, 7, 11, 12, 14, 18, 19), aber auch
von Enzephalitis, lymphozytärer Meningitis, (passageren) Lähmungen (E
1-21), Myalgien, Peri- u. Myokarditis, Lebererkrankungen (4 u. 9) sowie
von rötelnähnlichem Exanthem (E 2, 4, 6, 9, 14, 16, 18), v.a. bei Kindern
in den gemäßigten Zonen u. typisch mit Sommer-Herbst-Gipfel. Übertragung
erfolgt durch Schmutz-, Schmier- u. Tröpfcheninfektion. Entsprechende
tierpathogene Viren ECAO, ECBO, ECCO, ECDO, ECEO, ECMO, ECPO, ECSO usw.
(enteric cytopathogenic avian -- oder bovine, cat, dog, equine, monkey,
porcine, swine -- orphan).

 Suchindex zurück vorwärts 11516. E-Chromosomen

Fgb: genet
Bruchstücke der B-Chromosomen.
Chromosomengruppe der - Denver-Klassifikation; s.a. E1-Trisomie.

 Suchindex zurück vorwärts 11517. Echtzeitverfahren

das schnelle B-Mode-Verfahren der - Ultraschalldiagnostik (d.h. mit
Erstellung von Real-time-Scans). -- Moderne Geräte auch Bilder
(Sonogramme) liefernd.

 Suchindex zurück vorwärts 11518. Eckhard* erektile Gefäßbüschel

(Conrad E., 1822-1905, Physiologe, Gießen)
kurze u. direkt in die Schwellkörper des Penis mündende Endarterien.
-Schwellkörper

 Suchindex zurück vorwärts 11519. Ecklin* Syndrom

(Th. Ecklin, Kinderarzt, Basel)
(auch: Anaemia splenica congenita)
ältere Bez. für die heute als Symptom (z.B. bei angeborener Lues)
geltende, bei Neugeborenen beobachtete gutartige,
normoblastisch-myeloblastische hyperregeneratorische - Anämie mit Leber-
u. Milzvergrößerung.

 Suchindex zurück vorwärts 11520. Eckzahn

(auch: Dens caninus, Augenzahn, Hundszahn)
der 3. u. längste Zahn in jedem Quadranten des Milch- u. des
Dauergebisses; einhöckrig, im Oberkiefer mit 1, im Unterkiefer (stets
kleiner) evtl. mit 2 Wurzeln.

 Suchindex zurück vorwärts 11521. ECL

Zelltyp des APUD-Systems in der Magenwand; Produzenten von Histamin.

 Suchindex zurück vorwärts 11522. Eclampsia

Fgb: gyn
- Eklampsie.

 Suchindex zurück vorwärts 11523. Eclampsia imminens

Fgb: gyn
drohende - Eklampsie.

 Suchindex zurück vorwärts 11524. Eclampsia saturnina

Krampfzustände bei Bleivergiftung.

 Suchindex zurück vorwärts 11525. Eclampsia sine eclampsia

Fgb: gyn
s.u. Eklampsie.

 Suchindex zurück vorwärts 11526. ECMO

Fgb: anästh
extracorporal membrane oxygenation ( - Membranoxygenation).

 Suchindex zurück vorwärts 11527. ECMO-Virus

s.u. ECHO-Viren.

 Suchindex zurück vorwärts 11528. E. coli

Fgb: bakt
- Escherichia coli.

 Suchindex zurück vorwärts 11529. ECoG

Elektrocorticogramm ( - Elektrokortikogramm).

 Suchindex zurück vorwärts 11530. Economo* Krankheit

(Constantin E., Freiherr v. San Serff, 1876-1931, Neurologe, Wien)
(auch: Europäische Schlafkrankheit, Encephalitis epidemica s. lethargica)
Enzephalitis unklarer Ursache (Influenza-Viren?), die nach dem 1.
Weltkrieg epidemisch, später nur endemisch auftrat. Eine Polioencephalitis
an Mittel-, Zwischenhirn (auch Hypothalamus) u. Substantia nigra mit der
E.* Trias (Fieber, Schlafsucht, Hirnnervenlähmungen) als Leitsymptomen.
Führt -- nach Defektheilung -- zu postenzephalitischem - Parkinsonismus.

 Suchindex zurück vorwärts 11531. Economy-class-Syndrom

tiefe Venenthrombose nach längerer Reise (Flugzeug, Bus) mit eingeengter
Sitzgelegenheit (s.a. Jet-leg).

 Suchindex zurück vorwärts 11532. ECPO-, ECSO-Virus

s.u. ECHO-Viren.

 Suchindex zurück vorwärts 11533. Eaigucraseur

(französ.) eine Drahtschlinge oder kleingliedrige Metallkette zum
Abquetschen u. Abtragen (Eaigucrasement) von z.B. Polypen; wenig
gebräuchlich. -- In der Veterinärmedizin zur Kastration (durch Abquetschen
des Eierstockbandes) verwendet.

 Suchindex zurück vorwärts 11534. Ecstrophia

Fgb: path
- Ekstrophie.

 Suchindex zurück vorwärts 11535. Ect...

s.a. Ekt...; Ekto...

 Suchindex zurück vorwärts 11536. Ecthyma

- Ekthym.

 Suchindex zurück vorwärts 11537. Ectotrichophyton

Fgb: mykol
- Trichophyton.

 Suchindex zurück vorwärts 11538. eczema, eczeaiguma

Fgb: derm
(engl., französ.) - Ekzem.

 Suchindex zurück vorwärts 11539. ED

Fgb: radiol
Erythemdosis ( - Hauterythemdosis), - Einfalldosis.

Fgb: pharm
Effektivdosis (s.u. Dosis), Einzeldosis (als EDmax die
Einzelmaximaldosis).

 Suchindex zurück vorwärts 11540. Edaphon

Fgb: biol
Gesamtheit der auf u. im Erdboden lebenden Organismen (Geobionten).

 Suchindex zurück vorwärts 11541. Eddowes*(-Spurway*) Syndrom

(Alfred E., 1850-1946, engl. Arzt)
erbliche vielfältige Mesenchymanomalien mit Knochenbrüchigkeit u. blauen
Skleren.

 Suchindex zurück vorwärts 11542. Edelgase

die reaktionsträgen Elemente der 0. bzw. 8. Hauptgruppe des
Periodensystems Helium, Neon, Argon, Krypton, Xenon, Radon.

 Suchindex zurück vorwärts 11543. Edelmann*

(Adolf E., 1885-1939, Arzt, Wien)
Dorsalflexion der Großzehe bei passiver Beugung des gestreckten Beins als
Hirndruckzeichen.

 Suchindex zurück vorwärts 11544. Edelmann* Syndrom

Symptomatik beinach chronischer Pankreatopathie (möglicherweise eine
Polyavitaminose infolge Resorptionsstörung u. mit Auswirkung auf die
Leber). Kachexie, Hautatrophie u. -hyperpigmentation, follikuläre
Hyperkeratose, Vestibularisstörungen, Polyneuritis, Korsakow* Syndrom.

 Suchindex zurück vorwärts 11545. edelmetallreduzierte Legierungen

Fgb: dent
Legierungen, deren Gehalte an Gold u. Metallen der Platingruppe 95% u.
75% sind.

 Suchindex zurück vorwärts 11546. Eder*-Puestow* Instrumentarium

Dilatatoren für den Magen-Darm-Trakt.

 Suchindex zurück vorwärts 11547. Edetat

Fgb: chem
Salz der Edetinsäure (Äthylendiamintetraessigsäure = EDTA).

 Suchindex zurück vorwärts 11548. EDG

Abkürzung für - Elektrodermatographie, - Elektrodurogramm.

 Suchindex zurück vorwärts 11549. EDI

(engl.) Abk. für eosinophil-derived inhibitor; in eosinophilen
Granulozyten enthaltener, bei Anaphylaxie im Dienste der
Rückkopplungskontrolle die Ausschüttung von Histamin hemmender Stoff (=
Histamin-Inhibitor).

 Suchindex zurück vorwärts 11550. Edinger*

(Ludwig E., 1855-1918, Neurologe, FrankfurtM.)
- Tractus spinothalamicus.

 Suchindex zurück vorwärts 11551. Edinger* Hinterstrangfeld

kleines, an die hintere graue Kommissur des Rückenmarks angrenzendes Feld
im Hinterstrang als Bereich des Hinterstranggrundbündels des -
Fasciculus proprius dorsalis.

 Suchindex zurück vorwärts 11552. Edinger*-Westphal* Kern

(Alexander W.)
der paarige autonome Lateralkern des - Nervus oculomotorius.

 Suchindex zurück vorwärts 11553. Edman* Methode

Fgb: biochem
s.u. Eiweißstruktur.

 Suchindex zurück vorwärts 11554. EDRF

(engl.) Abk. für - endothelium derived relaxing factor.

 Suchindex zurück vorwärts 11555. Edridge - Green* Klassifikation

Einteilung der Farbenfehlsichtigkeit nach den Spektralfarben (Rot, Orange,
Gelb, Grün, Blau, Violett) in 6 Gruppen. -- Die Farbensinnprüfung erfolgt
mittels E. - Gr.* Lampe (mit auswechselbaren Farbscheiben), sog.
Laternentest.

 Suchindex zurück vorwärts 11556. EDTA

Fgb: chem
Ethylene Diamine Tetra-Acetate ( - Äthylendiamintetraessigsäure); Edetat.
(engl.) European Dialysis and Transplant Association; die Europ.
Gesellschaft für Dialyse u. Transplantation.

 Suchindex zurück vorwärts 11557. EDV

Fgb: kard
enddiastol. Ventrikelvolumen.
elektronische Datenverarbeitung (s.a. Computer).

 Suchindex zurück vorwärts 11558. Edwards* Syndrom

Fgb: genet
- E1-Trisomie.

 Suchindex zurück vorwärts 11559. Edwardsiella tarda

Fgb: bakt
gramnegatives Stäbchen [Enterobacteriaceae] von fraglicher Pathogenität;
aus Stuhl u. Urin isoliert.

 Suchindex zurück vorwärts 11560. EEC-Syndrom

(Walker u. Clodius 1963) autosomal-dominant (?) erbliche Kombination von
Spalthand u.oder -fuß (engl. ectrodactyly [vgl. Ektrodaktylie]), -
Ektodermaldysplasie (z.B. zarte Haut, dünnes Haar, Mikro- bis Anodontie,
Nageldystrophie) u. Lippen-Kiefer-Gaumenspalte (engl. clefting). Nicht
immer Vollausprägung aller Symptome, zu denen auch Fehlbildungen des
Harntraktes (urinary tract) zählen (EECUT-Syndrom).

 Suchindex zurück vorwärts 11561. EEE

(engl.) Eastern Equine Encephalitis, - Encephalomyelitis equina; auch
Abk. für das entspr. Virus.

 Suchindex zurück vorwärts 11562. EE-Form

Fgb: parasitol
exoerythrozytäre Form (der Malaria-Plasmodien).

 Suchindex zurück vorwärts 11563. EEG

Fgb: neur
- Elektroenzephalogramm (bzw. -graphie).

 Suchindex zurück vorwärts 11564. EEG-Audiometrie

Fgb: otol
objektive - Audiometrie unter EEG-Anw. Mittels Computer werden aus dem
EEG die durch die akustischen Reize ausgelösten Potentialschwankungen (=
evozierte Potentiale) ermittelt (= Computer-Audiometrie).

 Suchindex zurück vorwärts 11565. EE-Reaktion

Fgb: serol
- Foshay* Reaktion.

 Suchindex zurück vorwärts 11566. EET

Fgb: hämat
Erythrozyten-Eisen-Turnover (der Eisenstoffwechsel der roten
Blutkörperchen; - Eisen, Abb.).

 Suchindex zurück vorwärts 11567. EEV

(engl.) Abk. für Encircling Endocardial Ventriculotomy; zirkuläre
Umschneidung Arrhythmie-auslösender Myokardbereiche zur Ausschaltung ihrer
bioelektrischen Wirksamkeit.

 Suchindex zurück vorwärts 11568. EF

Fgb: hämat
(engl.) Abk. für - Extrinsic factor.

Fgb: kard
Abk. für - Ejektionsfraktion.

Fgb: genet
Elongationsfaktor (s.u. Eiweißbiosynthese).
Abk. für enzephaloidogener Faktor; aus Hirngewebe gewonnenes basisches
Protein für den Elektrophorese-Mobilitäts-Test.

 Suchindex zurück vorwärts 11569. EF-4

(engl.) Abkürzung für eugonic fermenter 4, eine Gruppe aus menschlichen
Tierbißwunden isolierter Mikroorganismen; gramnegative, Oxidase- u.
Katalase-positive Stäbchen ähnlich der Pasteurella; wegen bisher
unzureichender taxonomischer Kenntnisse noch ohne Gattungs- u.
Speziesbezeichnung.

 Suchindex zurück vorwärts 11570. EF6

Fgb: kard
- Brustwand-Ableitung über dem Schwertfortsatz (= VE).

 Suchindex zurück vorwärts 11571. E.-Faktor

Fgb: derm
Erythematodes-Faktor (s.u. Lupus erythematodes). -- vgl. EF.

 Suchindex zurück vorwärts 11572. E-, e-Faktor

Fgb: serol
das Antigen E bzw. e des - Rhesus-Systems.

 Suchindex zurück vorwärts 11573. Effector

Fgb: histol
die der Übertragung nervaler Impulse auf die den Impuls realisierenden
Organe bzw. Gewebe dienenden - Nervenendigungen (z.B. motor. Endplatten).

Fgb: genet
- Effektor (2).

 Suchindex zurück vorwärts 11574. Effekt

s.u. Wirkung...

 Suchindex zurück vorwärts 11575. effektiv

tatsächlich, wirksam; s.a. Effektivwerte.

 Suchindex zurück vorwärts 11576. Effektivdosis

- Dosis effectiva.

 Suchindex zurück vorwärts 11577. Effektivwerte

wirksame Werte physikalischer Größen, gekennzeichnet durch tiefgestellten
Index eff; z.B. effektive - Dosis, eff. - Halbwertszeit, eff. -
Temperatur, eff. - Wellenlänge.

 Suchindex zurück vorwärts 11578. Effektor

Fgb: physiol
das Erfolgsorgan, d.h. der den motorischen bzw. sekretorischen Effekt
erzeugende Anteil des Reflexbogens (Organ, Gewebe); s.a. Effector.

Fgb: genet
Begriff der Molekularbiologie ( - Jacob*-Monod* Modell) für in der Zelle
wirksame Stoffwechselprodukte (Metaboliten), Hormone, zyklisches -
Adenosinmonophosphat zur Regulation der Genaktivität. -- s.a.
Effektorenzym.

Fgb: enzym
natürlicher oder synthetischer Stoff (z.B. Ca, Cl, Komplexbildner; s.a.
Effektor [2]), der die Wirkung von Enzymen fördert (= Aktivator,
Stabilisator, Komplement) oder hemmt (= Inaktivator, - Inhibitor oder
Destruktor); vgl. Operon.

 Suchindex zurück vorwärts 11579. Effektorenzym

vom Membranrezeptor nach Bindung des zugehör. Liganden in die Zelle
abgegebenes Enzym.

 Suchindex zurück vorwärts 11580. Effektorzelle

Fgb: immun
ausführende Zelle (Lymphozyt) des Immunmechanismus, u. zwar die
Antikörper-bildende B-Zelle sowie die -- enddifferenzierte --
T-Helferzelle (TH; T 4) u. die T-Suppressorzellezytotoxische Zelle (TS;
T 8).

 Suchindex zurück vorwärts 11581. Effeminatio

Fgb: psych
EntwicklungVorhandensein seelischer u. körperlicher weiblicher
Eigenschaften beim Mann.
passive Homosexualität des Mannes.

 Suchindex zurück vorwärts 11582. efferens; efferent

(latein.) herausführend, ableitend (z.B. Vas efferens [= Arteriola
glomerularis efferens]); physiol vom Zentrum zur Peripherie (=
zentrifugal) leitend zur Muskulatur oder zu Eingeweiden (= somato- bzw.
viszeroefferent); s.a. Efferenz.

 Suchindex zurück vorwärts 11583. Efferent-loop-Syndrom

(engl.) - Syndrom der abführenden Schlinge.

 Suchindex zurück vorwärts 11584. Efferenz

die von Nervenzellen über ihren Neuriten weggeleiteten Erregungen; werden
je nach beteiligter Nervenfaserart als -, ß-, gamma-E. bezeichnet;
i.e.S. die vom Zentralnervensystem zu effektorischen Systemen ( -
Effektor) geleitete Erregung. -- I.e.S. die zuständigen Leitungsbahnen ( -
Neuron).

 Suchindex zurück vorwärts 11585. Efferenzkopie

s.u. Reafferenzprinzip.

 Suchindex zurück vorwärts 11586. effervescens

(latein.) aufbrausend.

 Suchindex zurück vorwärts 11587. efficax

(latein.) drastisch wirkend, erfolgreich.

 Suchindex zurück vorwärts 11588. Efflatio, -tion

(latein. = Herausblasen)
Aufstoßen.

 Suchindex zurück vorwärts 11589. Effleurage

(französ.) die Streichung als Grundhandgriff der - Streichmassage.

 Suchindex zurück vorwärts 11590. Effloreszenz

(auch: Morphe)
Hautblüte; das morphologische Grundelement einer krankhaften
Hautveränderung, entweder als direkte Folge der Erkrankung (= Primär-E.)
oder als sekundäre Veränderung der Primär-E. (= Sekundär-E.); - Abb.;
s.a. Urtica, Vesicula.

 Suchindex zurück vorwärts 11591. Effluvium

(latein. = Ausfließen)
Ausfall, Entleerung.

 Suchindex zurück vorwärts 11592. Effluvium capillorum

- Alopezie.

 Suchindex zurück vorwärts 11593. Effluvium seminis

- Ejaculatio; vgl. Pollution.

 Suchindex zurück vorwärts 11594. Efflux

(latein.) Ausfließen ( - Effluvium); auch i.S. von - Abortus u.
(Günther) - Reflux.

 Suchindex zurück vorwärts 11595. Effortsyndrom

(engl. effort = Anstrengung, Überanstrengung)
- Da Costa* Syndrom, nervöses - Atmungssyndrom.

 Suchindex zurück vorwärts 11596. Effortsynkope

Fgb: kard
Bewußtseinsverlust ( - Synkope) unter körperlicher Belastung; als
zerebrale - Ischämie, z.B. bei hochgradiger Aortenstenose.

 Suchindex zurück vorwärts 11597. Effortthrombose

- Thrombose par effort, Achselvenenthrombose.

 Suchindex zurück vorwärts 11598. E-Formen

- exoerythrozytäre Formen (der Malaria-Plasmodien).

 Suchindex zurück vorwärts 11599. EFS

Fgb: biochem
essentielle Fettsäure.

 Suchindex zurück vorwärts 11600. Egel

Sammelbez. für Wurmarten der Ordnung Hirudinea u. Digenea [Trematoda].

 Suchindex zurück vorwärts 11601. Egelseuche

Erkrankung durch Leberegelbefall.

 Suchindex zurück vorwärts 11602. Egesta

(latein.) das Ausgeworfene, z.B. der Auswurf ( - Sputum), Kot.

 Suchindex zurück vorwärts 11603. Egestion

- Exozytose.

 Suchindex zurück vorwärts 11604. EGF

(engl.) - epidermal growth factor.

 Suchindex zurück vorwärts 11605. EGG

- Elektrogastrographie.

 Suchindex zurück vorwärts 11606. Egg-shell-Technik

(Shambaugh) die Eierschalen-Technik der - Bogengangsfensterung, d.h.
Entfernung kleinster Stücke der Labyrinthkapsel zur Freilegung des
Endolymphschlauches.

 Suchindex zurück vorwärts 11607. Ego

Fgb: psych
(latein.) das - Ich.

 Suchindex zurück vorwärts 11608. Egomorphismus

Fgb: psych
Projektion der eigenen Nöte, Befürchtungen, Verhaltenseigenheiten etc.
auf einen anderen Menschen.

 Suchindex zurück vorwärts 11609. Egopathie

verbal-aggressives Verhalten des Psychopathen gegenüber anderen Personen
(d.h. deren Beleidigung, Herabsetzung) mit dem Ziel der Bestätigung des
Eigenwertes u. als Mittel zum Abreagieren eigener Konflikte.
(K. P. Kisker) Bez. für schizophrene Zustandsbilder wie flüchtige
schizophrene Episoden, periodische Krisen etc., wobei aber nicht
chronisch-progrediente Kernschizophrenien gemeint sind.

 Suchindex zurück vorwärts 11610. Egotropie

älterer Oberbegriff für Egozentrizität (Selbstbezogenheit; das
Ins-Zentrum-Stellen des Ich) u. Narzißmus.

 Suchindex zurück vorwärts 11611. E-Haken

Fgb: ophth
- Snellen* Haken, als - Sehzeichen.

 Suchindex zurück vorwärts 11612. Ehalt* Operation

(Walther E., 1902-1976, Chirurg, Graz)
transartikuläre Fixation des Hüftgelenkes mittels steil durch das Gelenk
eingeführten Dreilamellennagels, zusätzlich para- oder intraartikulärer
Knochenspan.

 Suchindex zurück vorwärts 11613. EHD

Fgb: virol
(engl.) Epizootic Hemorrhagic Disease (durch ARBO-Viren).

 Suchindex zurück vorwärts 11614. EHDP

Ethyliden-1-Hydroxy-1,1-Diphosphonat; ein - Diphosphonat.

 Suchindex zurück vorwärts 11615. E-Hepatitis

s.u. Virushepatitis E.

 Suchindex zurück vorwärts 11616. Ehlers*-Danlos*(-Meekeren*) Syndrom

(Edward E., 1863-1937, dän. Dermatologe; Henri A. D., 1844-1912, französ. Arzt)
(auch: Fibrodysplasia elastica generalisata)
autosomal-dominant (Typen I-III) bzw. rezessiv erbliche (IV-VII)
Mesenchymose (Synthese- u.oder Vernetzungsstörung der Kollagene) mit
typischen Haut- u. Weichteilveränderungen ( - Cutis hyperelastica, abnorme
Hautverletzlichkeit, Schlaffheit von Narben, Überstreckbarkeit der Gelenke,
Hypotonie der Muskulatur [Kautschukmensch]), mit - Osteoporose,
Netzhautablösung (Typ IV), Blutungen (als - Ekchymosen [IV]) u.a.m.; oft
kombiniert mit weiteren Fehlbildungen, z.B. Typ VIII mit Zwergwuchs.
Histologisch findet man mangelhafte Verflechtung der straffen kollagenen
Fasernetze, Fehlbildung der Elastika, zystische Hohlräume.

 Suchindex zurück vorwärts 11617. Ehret* Lähmung

(Heinrich E., geb. 1870, dtsch. Pathologe)
nach Wiederherstellung der elektrischen Erregbarkeit des Muskels
fortbestehende Gewohnheitslähmung infolge psychischer Fixation oder
Verlust der Innervationsbahnung (v.a. bei Kindern).

 Suchindex zurück vorwärts 11618. Ehrlich*

(Paul E., 1854-1915, dtsch. Arzt, Begründer der - Chemotherapie; 1908 Nobelpreis für Medizin für die Entwicklung u. den Ausbau
s.u. E.* Reaktion (2).

 Suchindex zurück vorwärts 11619. Ehrlich* Fingerversuch

Fgb: serol
- Fingerversuch.

 Suchindex zurück vorwärts 11620. Ehrlich* Reagens

s.u. E.* Reaktion (1).

 Suchindex zurück vorwärts 11621. Ehrlich* Reaktion

Fgb: labor
(auch: E.*(-Pröscher*) Aldehydprobe)
Nachweis von Urobilinogen bzw. Stercobilinogen im frischen, erkalteten
Harn durch Zusetzen von 3 Tr. E.* Reagens (2 g p-Dimethylaminobenzaldehyd
in 100 ml 20%iger Salzsäure); Rotfärbung in der Kälte spricht für
vermehrte, nach Erwärmen für normale Urobilinogen-Ausscheidung;
Verfälschung möglich durch -- v.a. tryptophanreiche -- Eiweiße,
Medikamente, Bilirubin (Grünfärbung).
wenig spezifischer (u. kaum noch gebräuchl.) Bilirubinnachweis mit --
frisch zubereitetem (!) -- E.* Diazoreagens (Sulfanilsäure [in HCl-Lsg.]
u. wäßrige Natriumnitrit-Lösung) im mit konzentrierter Salzsäure
versetzten Chloroformauszug oder direkt im Harn nach Ansäuern mit
Essigsäure; bei Anwesenheit von Bilirubinglucuronid erfolgt Violett- bis
Blaufärbung. -- s.a. Diazoreaktion. -- vgl. Watson*-Schwartz* Test (E.*
Umkehrprobe). -- Auf der Kupplung von Bilirubinglucuronid mit
diazotierter Sulfanilsäure basiert der Bilirubinnachweis im Blut nach
Hijmans-van den Bergh.

 Suchindex zurück vorwärts 11622. Ehrlich* Seitenkettentheorie

historische Theorie der Antikörper-Entstehung (vgl. Selektionstheorie);
s.a. haptophore Gruppe, - Antigen(bindungsstelle).

 Suchindex zurück vorwärts 11623. Ehrlich*(-Aszites)-Tumor

transplantabler Mäusetumor (von einem spontanen Mammakarzinom abgeimpft),
der bei Verimpfung in die Bauchhöhle als Aszitestumor (EAT), sonst als
solides Adenokarzinom wächst.

 Suchindex zurück vorwärts 11624. Ehrlich* Zelle

- Mastzelle.
- Megaloblast.

 Suchindex zurück vorwärts 11625. Ehrlich* (Doppel-)Bläschenkatheter

Fgb: gyn
kurzer Gummikatheter mit 2 aufblasbaren Gummibläschen zum bds. Verschluß
großer Blasen-Scheiden-Fisteln. -Katheter

 Suchindex zurück vorwärts 11626. EHWZ

Eliminationshalbwertzeit (bei - Clearance).

 Suchindex zurück vorwärts 11627. Ei

(auch: Ovum)

Fgb: biol
die weibliche Fortpflanzungszelle (Eizelle) vielzelliger Tiere; beim
Menschen das in der Ovogenese aus dem - Ovocytus primarius u. secundarius
durch 2 Reifeteilungen (Reduktions-, dann Äquationsteilung; s.a. Meiose)
hervorgehende Gebilde mit der es bedeckenden Glashaut ( - Zona
pellucida) u. Corona radiata. Die Größe der menschl. Eizelle beträgt
120-200 mym (bei Tieren beträgt sie -- abhängig v.a. vom Dottergehalt --
zwischen 20 mym [einige Nematoden, - Wurmeier] u. 22 cm [Riesenhai]); u.
sie wird je nach Menge des Dotters (= Vitellus; s.a. Furchung)
unterschieden als alezithal, oligo- oder polylezithal (dotterfrei, -arm
bzw. -reich) u. nach dessen Verteilung als iso-, telo-, zentrolezithal
(gleichmäßig, polar bzw. zentral); ist beim Menschen oligo- u.
isolezithal. -- s.a. Abb.

 Suchindex zurück vorwärts 11628. Ei, Ei, embryoniertes

vorbebrütetes Hühnerei; gilt als Substrat der Wahl für die Züchtung
bestimmter Viren ( - Eikultur), z.B. der meisten Pocken- u. Myxoviren.

 Suchindex zurück vorwärts 11629. EIA

- Enzym-Immunoassay.

 Suchindex zurück vorwärts 11630. Eiallergie

- Allergie gegen Bestandteile des (Hühner-)Eies; z.B. gegen Ovalbumin
(vgl. Eiklar...), Ovomukoid, Avidin, Vitellin.

 Suchindex zurück vorwärts 11631. Eiballen

Fgb: embryol
Ansammlungen von Ureiern u. epitheloiden Zellen in der Keimdrüsenanlage;
Bildung der E. schließt ab mit der Geburt.

 Suchindex zurück vorwärts 11632. Eibläschen

Fgb: gyn
der Eifollikel; - Folliculi ovarici, - Graaf* Follikel.

 Suchindex zurück vorwärts 11633. Eichel

Fgb: anat
- Glans penis, - Glans clitoridis.

 Suchindex zurück vorwärts 11634. Eichelentzündung

- Balanitis.

 Suchindex zurück vorwärts 11635. Eicher* Prothese

aus Vitallium-Legierung gefertigte Hüftkopfprothese mit Schenkelhalsteil
u. Stahlstift (für den Femurschaft).

 Suchindex zurück vorwärts 11636. Eichhorst* Krankheit

(Hermann E., 1849-1921, Internist, Zürich)
interstitielle - Neuritis (fascians).

 Suchindex zurück vorwärts 11637. Eicken* Haken

(Carl v. E., 1873-1960, dtsch. Otologe)
kräftige, gekrümmte Metallsonde, mit der bei der E.* Hypopharyngoskopie
der -- zuvor anästhesierte -- Kehlkopf nach vorn gezogen u. so der
Hypopharynx trichterförmig geöffnet wird (für Einblick bis zur 1.
Ösophagusenge).

 Suchindex zurück vorwärts 11638. Eicosanoide

Sammelbezeichnung für Prostaglandine, Thromboxane u. Leukotriene.

 Suchindex zurück vorwärts 11639. Eicosapentaensäure

(griech. eikosi = zwanzig)
Metabolit (über Eicosatetraensäure) der Linolensäure. Ausgangsprodukt für
Bildung von Prostaglandinen, Prostacyclin I3, Thromboxan A3.

 Suchindex zurück vorwärts 11640. Eid des Hippokrates

s.u. Genfer Gelöbnis.

 Suchindex zurück vorwärts 11641. Eidetica, -tika

Fgb: pharm
- Halluzinogene.

 Suchindex zurück vorwärts 11642. Eidetiker

Mensch mit eidetischer Begabung, d.h. mit Begabung, optische -- i.w.S.
auch akustische u. taktile -- Wahrnehmungen weitgehend wirklichkeitsgetreu
mit sinnlicher Anschaulichkeit vor seinem geistigen Auge zu reproduzieren
(d.h. eidetische Anschauungsbilder zu entwerfen).

 Suchindex zurück vorwärts 11643. Eidotter

Fgb: biol

Vitellus
- Dotter (vgl. Ei).
das Eigelb, die aus Bildungs- u. Nahrungsdotter zusammengesetzte Eizelle
des Vogeleies.

 Suchindex zurück vorwärts 11644. Eierschalen-Erythrozyten

Fgb: hämat
- Fragmentozyten.

 Suchindex zurück vorwärts 11645. Eierschalenfraktur

beschreibende Bez. für zahlreiche Wandeinbrüche an Knochenzysten; typisch
bei Osteoarthropathie (in Oberschenkel- u. Oberarmkopf) nach
Dekompressionskrankheit.

 Suchindex zurück vorwärts 11646. Eierschalenhilus

s.u. Eierschalensilikose.

 Suchindex zurück vorwärts 11647. Eierschalenknittern

das über dünnen Knochenlamellen (bei Knochenzysten, -tumoren) tastbare
Pergamentknistern.

 Suchindex zurück vorwärts 11648. Eierschalensilikose

- Silikose mit schalenartigen Verkalkungen unter der Kapsel der
Lymphknoten, besonders am Lungenhilus (Eierschalenhilus).

 Suchindex zurück vorwärts 11649. Eierschalentechnik

Fgb: otol
- Egg-shell-Technik.

 Suchindex zurück vorwärts 11650. Eierstock

- Ovarium.

 Suchindex zurück vorwärts 11651. Eierstock-Arkade

Anastomose zwischen Arteria ovarica u. einem Ramus ovaricus der Arteria
uterina.

 Suchindex zurück vorwärts 11652. Eierstockentzündung

- Oophoritis; s.a. Adnexitis.

 Suchindex zurück vorwärts 11653. Eierstockzellen, interstitielle

epitheloide Zellen, die aus den Bindegewebszellen der Theca folliculi
interna untergegangener Eifollikel entstehen u. als interstitielle
Eierstockdrüse Östradiol bilden.

 Suchindex zurück vorwärts 11654. Eifersuchtswahn

wahnhafte, kritiklose Eifersuchtsideen; Vorkommen z.B. als alkoholischer
E. (bei Alkoholparanoia; nach Entzug abklingend), bei schizophrener
Prozeßpsychose.

 Suchindex zurück vorwärts 11655. Eifollikel

(auch: Eibläschen)

Fgb: gyn
- Folliculi ovarici.

 Suchindex zurück vorwärts 11656. Eigelb

Fgb: biol
- Eidotter (2).

 Suchindex zurück vorwärts 11657. Eigelenk

- Articulatio ellipsoidea (dort Abb.).

 Suchindex zurück vorwärts 11658. eigen...

s.a. aut(o)..., ipsi..., proprio..., selbst...

 Suchindex zurück vorwärts 11659. Eigenanamnese

die auf den eigenen Angaben des Kranken basierende
Krankheitsvorgeschichte.

 Suchindex zurück vorwärts 11660. Eigenapparat

Leitungssysteme des Rückenmarks für spinale Reflexe u. Automatismen,
gebildet von Schalt- = Inter- = Zwischenneuronen, deren Axone Nervenzellen
gleicher oder benachbarter Segmente verbinden. Es sind dies die Fasciculi
proprii u. der Fasciculus interfascicularis = semilunaris, septomarginalis
u. triangularis. Wird im Rautenhirn ergänzt durch die Formatio
reticularis.

 Suchindex zurück vorwärts 11661. Eigenblutbehandlung

(auch: Autohämotherapie)
unspezifische - Reiztherapie durch intramuskuläre Injektion kleiner
Mengen entnahmefrischen venösen Eigenblutes. -- vgl. Eigenserum...

 Suchindex zurück vorwärts 11662. Eigenfilter

Fgb: radiol
das Gesamt der von der Nutzstrahlung zu durchdringenden Wandungen u. der
sonstigen filternden Schichten der Röntgen- oder Beschleunigungsröhre
sowie des Röhrengehäuses, der Isoliermittel u. der fest angebrachten (d.h.
nicht ohne Werkzeug lösbaren) Filter eines Röntgen- oder
Elektronenstrahlers (DIN 6814).

 Suchindex zurück vorwärts 11663. Eigenfluoreszenz

(auch: Primärfluoreszenz)
sichtbares Leuchten von Körpergeweben u. -zellen bei Einwirkung von
Ultraviolett-Strahlung.

 Suchindex zurück vorwärts 11664. Eigenfrequenz

Frequenz, mit der ein schwingungsfähiges System nach einmaligem Anstoß
schwingt, s.a. Resonanz.

 Suchindex zurück vorwärts 11665. Eigengrau

- Eigenlicht...

 Suchindex zurück vorwärts 11666. Eigenhemmung

Fgb: serol
bei - Komplementbindungsreaktionen die vom Serum selbst (d.h. ohne
Antigenzusatz) ausgelöste Hemmung der Hämolyse infolge bakterieller etc.
Verunreinigung.

Eigenhemmung, rekurrente

Fgb: physiol
Selbsthemmung einer Erregung durch die efferenten Entladungen der
Motoneuronen aufgrund rückläufiger Seitenverbindungen zu den - Renshaw*
Zellen.

 Suchindex zurück vorwärts 11667. Eigenimpfstoff

Fgb: serol
- Autovakzine.

 Suchindex zurück vorwärts 11668. Eigenlicht (des Auges)

(auch: Eigengrau)
die ohne Lichteinwirkung oder andere physikalische Stimulierung
bestehende Lichtempfindung grau aufgrund physiologischer Vorgänge in der
Netzhaut (Ruheaktivität des B- u. D-Systems [= Hell- u. Dunkelsystems] mit
Überwiegen des letzteren) oder in höheren optischen Zentren; vgl.
Schwarzempfindung.

 Suchindex zurück vorwärts 11669. Eigenreflex

(auch: propriorezeptiver Reflex)
Reflex, bei dem Reizorgan u. Reizrealisator makroskopisch das gleiche
Organ sind; z.B. die monosynaptischen Muskeldehnungsreflexe (wobei Sehnen-
u. Muskelspindeln als Rezeptor u. Muskelfasern des gleichen Muskels als
Effektor des Reflexbogens wirksam sind); z.B. der Bizepssehnenreflex. --
vgl. Fremdreflex.

 Suchindex zurück vorwärts 11670. Eigenrhythmik

Fgb: physiol
- Auto(r)rhythmie.

 Suchindex zurück vorwärts 11671. Eigenschwingung

- Eigenfrequenz.

 Suchindex zurück vorwärts 11672. Eigenserumbehandlung

(auch: Autoserotherapie)
unspezifische Reiztherapie durch intramuskuläre Injektion kleiner Mengen
aus Eigenblut gewonnenen Serums.

 Suchindex zurück vorwärts 11673. Eigenstrahlung

die für ein radioaktives Element charakteristische Strahlung von
spezifischer Wellenlänge; s.a. charakteristische Röntgenstrahlung.
die innere - Strahlung.

 Suchindex zurück vorwärts 11674. Eigenvakzine

(auch: Eigenimpfstoff)
- Autovakzine.

 Suchindex zurück vorwärts 11675. Eihäutchen

(auch: primäre Eihülle)

Fgb: gyn
die Zellmembran der Eizelle ( - Ei), die nach der Imprägnation ganz oder
nur am sog. Empfängnishügel verstärkt sein kann.

 Suchindex zurück vorwärts 11676. Eihäute

(auch: sekundäre Eihüllen)

Fgb: biol
Amnion u. Chorion sowie Dezidua (als Teil der Gebärmutterschleimhaut, -
Abb.) als die die Frucht u. das Fruchtwasser umgebende Fruchthülle bei
Reptilien, Vögeln, Säugern; sie gewährleisten die Entwicklung (Schutz vor
mechanischer Schädigung) u. Ernährung des Embryos; vgl. Eihäutchen. Abb.
3A

 Suchindex zurück vorwärts 11677. Eihautretention

Verhaltung von Eihautresten in der Gebärmutter nach Abschluß des
Geburtsgeschehens; z.B. nach übermäßiger Forcierung der - Nachgeburt.

 Suchindex zurück vorwärts 11678. Eihautstich

- Blasensprengung, - Amniozentese.

 Suchindex zurück vorwärts 11679. Eihügel

Fgb: anat
- Cumulus oophorus.

 Suchindex zurück vorwärts 11680. Eikenella corrodens

Fgb: bakt
kleines, gramnegatives, mit der Gattung Brucella verwandtes
Stäbchenbakterium; aus Atemtrakt, Abszessen, Wunden isoliert, ebenso bei
Meningitis, Endokarditis.

 Suchindex zurück vorwärts 11681. Eiklar

Fgb: biol
das den Eidotter umgebende Eiweiß des Vogeleies mit ca. 14%
Trockenstoffen, v.a. Albumin. Ergibt bei Intrakutantest eine allergische
Sofortreaktion als Nesselausschlag (= Eiklarreaktion).

 Suchindex zurück vorwärts 11682. Eikonometer

Fgb: ophth
Gerät zum Messen der - Aniseikonie durch Bestimmung des Unterschieds der
Gesichtswinkel, unter denen bei Betrachtung mittels - Haploskop ein
Objektpaar gleich groß oder vom Fixationspunkt gleich weit entfernt
erscheint.

 Suchindex zurück vorwärts 11683. Eikos...

Wortteil 20 (griech. eikosi); - Eicos...

 Suchindex zurück vorwärts 11684. Eikultur

(auch: Hühnerembryokultur)
Züchtung z.B. von Viren, Rickettsien in der Chorioallantoismembran, in
der Allantois-, Amnionhöhle oder im Dottersack bebrüteter Geflügeleier
nach entsprechender Eipunktion.

 Suchindex zurück vorwärts 11685. Eileiter

- Tuba uterina. -- s.a. Tuben...

 Suchindex zurück vorwärts 11686. Eileiterdurchblasung

- Pertubation.

 Suchindex zurück vorwärts 11687. Eileiterentzündung

- Salpingitis.

 Suchindex zurück vorwärts 11688. Eileitermündung

- Ostium uterinum tubae.

 Suchindex zurück vorwärts 11689. Eileiterschwangerschaft

- Graviditas tubarica.

 Suchindex zurück vorwärts 11690. Eileitersterilisation

Sterilisation durch Unterbindung des Eileiters (z.B. pelviskopisch durch
Roeder* Schlinge) oder durch Schaffung einer Barriere durch
Eileiterabklemmung mittels Hulka* Klemme, Bleier* Clip oder Yoon* Ring
(ebenfalls pelviskopisch). Als offene E. durch einfache Tubenligatur oder
mit nachfolgender blutungsfreier Tubendurchtrennung.

 Suchindex zurück vorwärts 11691. Eimembran

Fgb: histol
- Eihäutchen.

 Suchindex zurück vorwärts 11692. Eimeria

eine Protozoen-Gattung [Coccidia; - Sporozoa], deren Arten als
Darmparasiten bei Haus- u. Nutztieren vorkommen. Erreger der - Kokzidiose
(auch des Menschen).

 Suchindex zurück vorwärts 11693. Eimole

Fgb: gyn
- Blutmole; s.a. Mole.

 Suchindex zurück vorwärts 11694. Eimole, versteinerte

- Lithokelyphos.

 Suchindex zurück vorwärts 11695. Eimutterzelle

Fgb: gyn
- Ovocytus; s.a. Ei.

 Suchindex zurück vorwärts 11696. Einäugigkeit

- Zyklopie.
angeborene oder erworbene Monophthalmie (= einseitige - Anophthalmie).

 Suchindex zurück vorwärts 11697. Einatmung

- Inspiration.

 Suchindex zurück vorwärts 11698. Einbettung

Fgb: histol
Einbringen entwässerten u. fixierten Gewebes in Einbettmasse (z.B.
Paraffin, Celloidin) zur Erzielung von Schnittfestigkeit für
Mikrotomschnitte.

Fgb: embryol
Eieinbettung, - Nidation.

 Suchindex zurück vorwärts 11699. Ein-Cistron...

Fgb: genet
s.u. Ein-Gen-ein-Enzym-Hypothese.

 Suchindex zurück vorwärts 11700. Einfachbindung

Fgb: chem
von einer einzigen Valenz gebildete Atombindung; vgl. Doppelbindung.

 Suchindex zurück vorwärts 11701. Einfachsehen

das - binokulare Sehen (vgl. Doppelbilder).

 Suchindex zurück vorwärts 11702. Einfall(s)dosis

veraltete Bez. für die von einem Röntgen- oder Gammastrahler unter
Bestrahlungsbedingungen erzeugte Standard-Ionendosis, gemessen frei Luft
im Fokus-Haut-Abstand im Bereich des Zentralstrahls.

 Suchindex zurück vorwärts 11703. Einfall(s)feld

veraltete Bez. für die bei Strahlentherapie von der Strahlung getroffene
Oberfläche des Objekts (s.a. Bestrahlungsfeld).

 Suchindex zurück vorwärts 11704. Einflußphänomen

Fgb: röntg
Aussparungen im - Angiogramm durch Zufluß kontrastmittelfreien Blutes
aus Nebenästen; kann Gefäßverengungen vortäuschen.

 Suchindex zurück vorwärts 11705. Einflußstauung

venöse Stauung -- u. Druckerhöhung -- im Bereich der oberen (Kopf,
Gliedmaßen) oder unteren Körperhälfte infolge Verlegung oder Kompression
der Hohlvenen ( - Vena cava) oder infolge Einstrombehinderung in die re.
Herzhälfte (z.B. bei Pericarditis constrictiva u. bei
Rechtsherzinsuffizienz); Symptome Venenerweiterung, Zyanose u. Ödem im
Stauungsbereich, bei Stauung der unteren Kava auch Leber-, Nierenstauung.
Harnstauung in den Harnwegen vor der Blase.

 Suchindex zurück vorwärts 11706. Eingebungspsychose

ältere Bez. für 1) ekstatische E. (der glückliche Pol der
Angst-Glück-Psychose), 2) progressive E. (paranoide Form der Schizophrenie
mit maßlosen Größenideen).

 Suchindex zurück vorwärts 11707. Ein-Gen-ein-Enzym-Hypothese

Fgb: genet
ältere Annahme, daß jeweils 1 Gen (bzw. 1 Chromosomenlocus) die Synthese
eines Enzyms kontrolliert. -- Spätere Formulierungen als sog.
Ein-Gen-ein-Protein- u. als Ein-Cistron-ein-Polypeptid-Hypothese.

 Suchindex zurück vorwärts 11708. eingewachsener Nagel

(auch: Unguis incarnatus)
das äußerst schmerzhafte Sich-Eindrängen der Nagelplatte in die
Weichteile des Nagelfalzes; allgemein mit bakterieller Superinfektion;
z.B. nach unsachgemäßem Beschneiden der Nägel.

 Suchindex zurück vorwärts 11709. Eingeweide

(auch: Viszera)
die in den großen Körperhöhlen (Schädel-, Brust-, Bauch-, Beckenhöhle)
gelegenen Organe. -- Auch Kurzbez. für Baucheingeweide. -- s.a.
Splanchn(o)...

 Suchindex zurück vorwärts 11710. Eingeweidebruch

- Hernie.

 Suchindex zurück vorwärts 11711. Eingeweideschädel

Fgb: anat
- Splanchnokranium.

 Suchindex zurück vorwärts 11712. Eingeweidesenkung

- Enteroptose.

 Suchindex zurück vorwärts 11713. Eingeweidewürmer

(auch: Enthelminthen)
als - Endoparasiten in Eingeweiden lebende Helminthen ( - Trematoden,
Zestoden u. Nematoden).

 Suchindex zurück vorwärts 11714. Einheit

Fgb: physik
zum Zwecke der quantitativen Angabe von Größen definierte, experimentell
oder anhand eines Standards reproduzierbare Bezugsgröße (Maßeinheit);
z.B. physik die seit 1978 geltenden (gesetzlich vorgeschriebenen) -
SI-Einheiten bzw. -- in der Medizin -- die anhand ihrer Wirkung am
lebenden Objekt ermittelten biologischen Einheiten (s.a. pharm, enzym
Internationale Einheit).

 Suchindex zurück vorwärts 11715. Einheitsmembran

Fgb: zytol
- Elementarmembran (als Biomembran der Zelle u. der Zellorganellen).
das ältere - Danielli-Davson* Modell (dort Abb.) der - Zellmembran,
konzipiert als Doppelschicht von Lipidmolekülen (wirksam als
Ionen-Diffusionsbarriere), die beidseits umgeben ist von einer -- weniger
hydrophoben -- Proteinschicht, welche die Lipidschicht stützt u. durch
Fusion der inneren mit der äußeren Lage in der Lipidschicht Poren als
IonenDurchtrittsstellen bildet.

 Suchindex zurück vorwärts 11716. Einhorn*

(Max E., 1862-1953, Internist, New York)
dünne, biegsame Gummi- oder Kunststoffsonde mit röntgenschattengebender
längsdurchbohrter Olive an der Spitze als verbreiteter Typ der -
Duodenalsonde.

 Suchindex zurück vorwärts 11717. Einhorn* Fadentest

Bestimmung des Ausgangspunktes einer Blutung im oberen Verdauungstrakt
anhand der Lage (Distanz von der Schneidezahnkante) der blutigen
Durchtränkung eines weißen (Baum-)Wollfadens, der vom Patienten
verschluckt u. über Nacht in seiner Lage belassen wird 40 cm ent
Speiseröhre, 40-55 cm ent Magen, 55 cm ent Zwölffingerdarm.

 Suchindex zurück vorwärts 11718. Einklatschung

Einbringen von Salbe in die Haut durch Klatschmassage.

 Suchindex zurück vorwärts 11719. Einklemmung

zu Bewegungseinschränkung, meist auch zu Gelenkerguß führende Verlagerung
abgesprengter oder gelockerter Knorpel-, Knochenteilchen (Gelenkmaus,
Meniskus etc.) innerhalb des Gelenkspaltes.

Inkarzeration
das die natürlich vorhandene örtliche Verschieblichkeit (u. Funktion) von
Organen aufhebende Festpressen von Organ(teil)en (z.B. Bruchinhalt,
Hirnteile, Gebärmutter mit - Retroflexio unter der Schwangerschaft) durch
Einschnürung in einer Bruchpforte oder durch sonstigen Druck aus der
Nachbarschaft (Kompression), insbes. nach vorheriger atypischer
Verlagerung, Abknickung, Drehung etc.; kann durch Druck auf die
zugehörigen Gefäß-Nervenbahnen zu Durchblutungsnot ( - Ischämie,
Infarzierung) u. Gewebsuntergang ( - Nekrose) führen; löst
charakteristische örtliche (u.a. Schmerz, s.a. Hernia incarcerata) u.
allgemeine Einklemmungserscheinungen (z.B. Schock, Intoxikation) aus; s.a.
Incarceratio, Hernia incarcerata.

 Suchindex zurück vorwärts 11720. Ein-Kompartiment-Modell

(Dost) einfachstes pharmakolog. Kompartimentmodell zur Verfolgung von
Konzentrationsverläufen bei intravasaler (intravenöser) oder extravasaler
Verabfolgung eines Stoffes unter Berücksichtigung seiner Verteilung auf
ein einziges Kompartiment (engl. compartment), z.B. Blut oder
Extrazellularraum, u. die aus diesem erfolgende Ausscheidung, z.B. durch
die Niere. Der wechselseitige Austausch mit anderen Kompartimenten bleibt
unberücksichtigt. Die Analyse erfolgt anhand der Elimination, wobei
Anfangskonzentration u. Eliminationskonstante (ke) als Parameter dienen
bzw. -- bei oraler Gabe -- die fiktive Anfangskonzentration, die
Invasionsgeschwindigkeitskonstante (ka) u. die ke. Schema 1A

 Suchindex zurück vorwärts 11721. Einkoten

- Enkopresis.

 Suchindex zurück vorwärts 11722. Einlage

- orthopädische Einlage.
in eine Körperhöhle eingebrachte radioaktive Substanz zur intrakavitären
- Strahlentherapie.
das in eine Zahnkavität oder in den Wurzelkanal eingebrachte Medikament
zum Zwecke der Desinfektion, Imprägnierung, - Devitalisation; i.w.S. auch
die Einlagefüllung (Inlay).

 Suchindex zurück vorwärts 11723. Einlauf

- Klistier.

 Suchindex zurück vorwärts 11724. Einlaufreposition

Fgb: chir
- Desinvagination(sversuch) durch Kontrastmitteleinlauf unter
fortlaufender Röntgenkontrolle; ein in der Kinderchirurgie selten
angewandtes Verfahren.

 Suchindex zurück vorwärts 11725. Einmal...

s.a. Einweg...

 Suchindex zurück vorwärts 11726. Einmalgeräte

(auch: Einweggeräte)
sterile, evtl. auch pyrogenfreie Geräte (größtenteils aus
Plastikmaterial) zur einmaligen Verwendung.

 Suchindex zurück vorwärts 11727. Einmonatspille, -spritze

Konzeptionsverhütung durch einmal im Monat erfolgende Einnahme oder
Injektion von - Ovulationshemmern.

 Suchindex zurück vorwärts 11728. Einnässen

- Enuresis.

 Suchindex zurück vorwärts 11729. Einort(s)theorie

Theorie über die Schallanalyse im Innenohr, der zufolge sich für jede
Schallfrequenz ein Schwingungsmaximum an einem spezifischen Ort der
Basilarmembran bildet; s.a. Lamina basilaris (dort Abb.).

 Suchindex zurück vorwärts 11730. Ein-Phasen-Methode

Fgb: gyn
- Konzeptionsverhütung durch Östrogen-Gestagen-Kombinationspräparate als
- Ovulationshemmer.

 Suchindex zurück vorwärts 11731. Einrenkung

(auch: Einrichtung)

Fgb: chir
- Reposition.

 Suchindex zurück vorwärts 11732. Einrenkungsphänomen

- Ortolani* Phänomen.

 Suchindex zurück vorwärts 11733. Einschlafmittel

Schlafmittel (Hypnotikum) mit rasch eintretender, kurzdauernder Wirkung,
z.B. Benzodiazepine, Antihistaminika mit hypnotischer Wirkung,
Pentobarbital.

 Suchindex zurück vorwärts 11734. Einschlafstadium

Fgb: anästh
Einleitungsstadium; das - Narkosestadium I (geprägt durch
Schmerzfreiheit = Analgesie u. - Amnesie) einschließlich der
Übergangsphase in das Stadium II (Bewußtlosigkeit).

Fgb: physiol
s.u. Schlaf.

 Suchindex zurück vorwärts 11735. Einschleichen

Fgb: physiol
elektrische Reizung mit leicht ansteigender Reizintensität; hierbei nimmt
die Möglichkeit einer überschwelligen Erregung mit fallender
Änderungsgeschwindigkeit des Reizes ab. -- s.a. Einschleichzeit.

Fgb: pharm
langsam ansteigende Dosierung eines Medikaments.

 Suchindex zurück vorwärts 11736. Einschleichzeit

(auch: Chronherpie)

Fgb: physiol
Halbwertszeit eines exponentiell verzögerten Reizstromes von doppelter
Stärke der - Rheobase, der gerade noch erregend wirkt. Ein Parameter der
Akkommodation von Nerv u. Muskel.

 Suchindex zurück vorwärts 11737. Einschlußblennorrhö

Fgb: ophth
- Einschlußkörperchenkonjunktivitis.

 Suchindex zurück vorwärts 11738. Einschlußkörper(chen)

in Zellen nach Fixierung u. Färbung lichtmikroskopisch sichtbare
Partikeln. V. a. als Phänomen bei Virusinfektionen nachweisbare
virusspezifische Strukturen in Zellkern oder Zytoplasma; als
Kerneinschlüsse Typ A z.B. bei Herpes simplex, Zoster, Varizellen,
Zytomegalie, Gelbfieber u.a., Typ B bei Poliomyelitis, Rift-Tal-Fieber
u.a.; als Plasmaeinschlüsse bei Pocken, Molluscum contagiosum, Tollwut u.
bei Chlamydien-Infektionen (s.a. Elementarkörperchen). -- vgl. Döhle*
Körperchen.

 Suchindex zurück vorwärts 11739. Einschluß(körperchen)enzephalitis

die maligne subakute Panencephalitis (s.u. Encephalitis).

 Suchindex zurück vorwärts 11740. Einschluß(körperchen)konjunktivitis

(auch: Einschlußblennorrhö)
eine Bindehautentzündung bei Neugeborenen, hervorgerufen durch Chlamydia
trachomatis (meist die Serotypen D-K; auch im Vaginalsekret der Mutter
nachweisbar). 7-9 Tage nach der Geburt als akuter Schwellungskatarrh (mit
schleimig-eitrigen Absonderungen) mit Lidödem u. Verdickung (papilläre
Hypertrophie) der Bindehaut; im Abstrich werden Prowazek*
Einschlußkörperchen gefunden. -- Bei Erwachsenen tritt die E. als -
Schwimmbad-Konjunktivitis, sog. Paratrachom, auf.

 Suchindex zurück vorwärts 11741. Einschluß(körperchen)krankheit, generalisierte (zytomegale)

- Zytomegalie.

 Suchindex zurück vorwärts 11742. Einschmelzung

(auch: Nekrolyse)

Fgb: path
eitrige Umwandlung u. Verflüssigung eines Gewebes.

 Suchindex zurück vorwärts 11743. Einschneiden

Fgb: geburtsh
das Sichtbarwerden des vorangehenden Kindsteiles zwischen den
Schamlippen; vgl. Durchschneiden.

 Suchindex zurück vorwärts 11744. Einschwemmkatheter

Fgb: kard
dünnwandiger Plastik-(Ballon-)Katheter, der nach Venenpunktion vom
Blutstrom über die V. cava durch den rechten Vorhof u. die rechte
Herzkammer in die Pulmonalarterie bis zum Herzen (Rechtsherzkatheterismus),
evtl. auch in die großen Herzgefäße mitgeführt werden kann. Angewendet
z.B. zur blutigen Druckmessung (s.a. Wedge-Druck) u. zur Blutentnahme.
-- s. Swan*-Ganz* Katheter; vgl. Herzkatheterismus.

 Suchindex zurück vorwärts 11745. Einspritzung

- Injektion.

 Suchindex zurück vorwärts 11746. Einstein* Gleichung

in der Quantentheorie des Lichts die Formel E = nhny (h = Planck*
Wirkungsquantum; ny = Zahl der Schwingungen pro Sek., - Hertz; n =
Numerus = Vielfaches).

 Suchindex zurück vorwärts 11747. Einsteinium (Es)

Fgb: chem
nach Albert Einstein (1879-1955) benanntes 3wertiges radioaktives Element
der Actiniden-Gruppe (Transurane) mit OZ 99; seine Isotope 246Es
-256Es mit Halbwertzeiten zwischen 7 Min. u. 320 Tagen.

 Suchindex zurück vorwärts 11748. Einstellmechanismus

beim Säugling durch Berührung von Lippen oder Mundwinkel auslösbare
Saugbewegungen u. Drehen des Kopfes nach der Seite des Reizes. -- Beim
Erwachsenen analog als krankhaftes Enthemmungsphänomen nach einer
Hirnschädigung ( - Freßreflex, Zwangsschnappen).
Mechanismus der - Fruchteinstellung.

 Suchindex zurück vorwärts 11749. Einstellung

die individuelle Erprobung u. Festsetzung einer geeigneten Diät.

Fgb: pharm
bei langzeitiger Behandlung mit Arzneimitteln (Dauermedikation) die auf
Erprobung basierende Festlegung der wirkungsvollsten Dosis u.
Verabreichungsart (z.B. von Insulin, Digitalis, Cumarinderivaten).
(auch: Praesentatio)
- Fruchteinstellung.
die Blickbewegungen zur Fixierung des Objektes.


SUCHINDEX für das Medizinisches Wörterbuch

 ...blast 5066.
...cain(um) 6244.
...cele 6834.
...chilie 7092.
...cyt, ...zyt 8875.
...dymus 11140.
...gen 16847.
...hydrogen... 21160.
...om(a) 34241.
...path... 35904.
...pathie 35905.
...petal 36537.
...phag, phage... 36670.
...rhagie 40649.
...trop 47788.
...ästhesie 713.


Suchindex zurück vorwärts 11750. Einstellungsnystagmus

kurzzeitiger, feinschlägiger - Nystagmus bei extrem seitlicher
Blickrichtung; eine passagere Störung des Augenmuskelgleichgewichts ohne
diagnostische Bedeutung. -- vgl. Blickrichtungsnystagmus.

 Suchindex zurück vorwärts 11751. Einstromgeräusche

Fgb: kard
diastolische - Herzgeräusche; s.a. Phonokardiographie.

 Suchindex zurück vorwärts 11752. Eintagsfieber

(auch: Ephemera)
v.a. im Herbst u. Winter vorkommendes, 1- bis 3tägiges Fieber mit
schwerem Krankheitsgefühl, meist auch mit - Herpes labialis.

 Suchindex zurück vorwärts 11753. Einthoven*

(Willem E., 1860-1927, Physiologe, Leiden; Nobelpreisträger 1927)

Fgb: kard
hypothetisches Dreieck für die - Extremitätenableitung (dort Abb.) = E.*
Ableitung des - Elektrokardiogramms.

 Suchindex zurück vorwärts 11754. Einthoven* Galvanometer

Saitengalvanometer mit Projektionsmikroskop für die Elektrokardiographie.

 Suchindex zurück vorwärts 11755. Einträufelung

- Instillation. -- Auch -- i.w.S. -- die tropfenweise verabfolgte -
Infusion.

 Suchindex zurück vorwärts 11756. Eintritt des Kopfes

der Zeitpunkt, in dem der größte Kopfumfang des Kindes die -
Beckeneingangsebene überschreitet.

 Suchindex zurück vorwärts 11757. Eintrittsblock

Fgb: kard
die Schutzblockierung bei - Parasystolie.

 Suchindex zurück vorwärts 11758. Eintrittseffekt

(auch: Gauss* Effekt)
Verlangsamung ( - Dip) des kindlichen Herzschlages beim - Eintritt des
Kopfes in das kleine Becken.

 Suchindex zurück vorwärts 11759. Eintrittsschwelle

Plasmakonzentration eines Stoffes, deren Überschreiten zur Ausscheidung
(Eintritt) in den Harn führt; s.a. Nierenschwelle.

 Suchindex zurück vorwärts 11760. Eintrittswehen

(auch: Stellwehen)
wehenartige Schmerzen beim - Eintritt des Kopfes in das kleine Becken
(= Dolores praeparantes).

 Suchindex zurück vorwärts 11761. Einwärtsschielen

- Strabismus convergens; s.a. Esophorie.

 Suchindex zurück vorwärts 11762. Einwegspritze

steril verpackte Kunststoff-Injektionsspritze (evtl. mit Inhalt u.
Kanüle) zum nur einmaligen Gebrauch.

 Suchindex zurück vorwärts 11763. Einwilligungsrecht

das Recht des Patienten, zu einem vom Arzt beabsichtigten Eingriff seine
Einwilligung zu geben oder zu verweigern; beim Minderjährigen vom
gesetzlichen Vertreter wahrzunehmen.

 Suchindex zurück vorwärts 11764. einzeitig

derart vorgehend, daß das Behandlungsziel in einer Sitzung erreicht
wird.

 Suchindex zurück vorwärts 11765. Einzeller

(auch: Protista)
Sammelbez. für alle aus nur einer Zelle bestehenden, selbständig lebenden
Organismen, z.B. Bakterien u. blaugrüne Algen (niedere Protisten,
Prokaryonten), sowie für Protozoen, Pilze u. Algen (höhere Protisten,
Eukaryonten).

 Suchindex zurück vorwärts 11766. Ein-Zell-Kultur

die aus einer einzigen überimpften Erregerzelle hervorgegangene reine
Bakterienkultur (Reinkultur). Die Mutterzelle wird aus einem -
hängenden Tropfen mittels Mikromanipulator oder aus einem - Burri*
Tusche-Präparat ausgelesen.

 Suchindex zurück vorwärts 11767. Einzelmaximaldosis (EMD)

Fgb: pharm
die gemäß - DAB bei der Rezeptur zu beachtende maximale Einzeldosis;
s.a. Dosis effectiva, - Tagesmaximaldosis. -- Die Überschreitung dieser
Dosis muß im Falle der - Betäubungsmittel besonders gekennzeichnet werden
(Ausrufungszeichen u. Wiederholung der Mengenangabe in Buchstaben
[Ausschreiben der Zahl]).

 Suchindex zurück vorwärts 11768. Einzelstrang

Fgb: genet
die einzelne Polynucleotidkette der Doppelhelix ( - Watson*-Crick*
Modell).

 Suchindex zurück vorwärts 11769. Einzelzellnekrose

der durch Zellbrüche (Fragmentierung) u.oder Verlust der
Kernanfärbbarkeit charakterisierte Untergang einzelner Zellen als
unumkehrbares Stadium der - Degeneration (Dystrophie).

 Suchindex zurück vorwärts 11770. Einziehung

inspiratorische E. sichtbares Einsinken der Zwischenrippenräume -- oft
auch des Epigastriums u. Jugulums -- bei erschwerter Einatmung (bei
Stenose der oberen Luftwege); Zeichen eines erhöhten negativen
intrathorakalen Drucks.
systolische E. Einziehung der Brustwand in Höhe der Herzspitze während
der Systole; bei - Accretio cordis.

 Suchindex zurück vorwärts 11771. Eireifung

(auch: Oogenese, Ovogenesis)

Fgb: embryol
die unter 2 Reifeteilungen erfolgende Entwicklung der - Oogonien zum
reifen - Ei. Die 1. Teilung beginnt bereits vor der Geburt, geht aber
zunächst nur bis zum Diktyotänstadium (bleibt vor der Metaphase stehen) u.
wird erst nach Erreichen der Follikelreife vollendet, wobei aus der großen
diploiden Zelle (= primäre Oozyte = Ovocytus primarius) 2 unterschiedliche
haploide Zellen hervorgehen, u. zwar die sekundäre Oozyte (= Ovocytus
secundarius) u. das 1. Polkörperchen, welches zwischen der Zona pellucida
u. der Zellmembran der sekundären Oozyte zu liegen kommt. Die
anschließende, ohne DNS-Replikation erfolgende 2. Reifeteilung setzt mit
dem Eisprung ( - Ovulation) ein, wird aber nur im Falle einer Befruchtung
vollendet (bei Nichtbefruchtung geht die Zelle zugrunde); sie führt zur
Bildung des Reifeies u. eines weiteren, des sog. 2. Polkörperchens;
parallel erfolgt separat die Teilung des 1. Polkörperchens in 2
Polkörperchen. -- s.a. Follikelreifung.

 Suchindex zurück vorwärts 11772. Eisanästhesie

s.u. Kälteanästhesie.

 Suchindex zurück vorwärts 11773. v. Eiselsberg*

(Anton Freiherr v. E., 1860-1939, Chirurg, Wien)
die -- mehrfach modifizierte -- - Billroth* Operation II als
Magenresektion mit Anastomosierung des Jejunums mit dem Magenstumpf an
dessen Hinterwand bzw. am Querschnitt des Restmagens, zuletzt (1905)
modifiziert als Gastroenterostomia antecolica posterior laterolateralis
(in Form einer Alpha-Anastomose); heute nur noch von historischer
Bedeutung.

 Suchindex zurück vorwärts 11774. v. Eiselsberg* Eiselsberg* Phänomen

vom Bauch in die rechte bzw. linke (auch bds.) Schulter ausstrahlende
Schmerzen als Hinweis auf eine Phrenikusreizung infolge Erkrankung der
LeberGallenblase bzw. Bauchspeicheldrüse.

 Suchindex zurück vorwärts 11775. Eisen

(auch: Ferrum)

Fgb: chem
metallisches Element mit OZ 26, Atomgewicht 55,847; in Eisenverbindungen
meist 2wertig (Ferro-Verbindungen; wirken als Reduktionsmittel, sind in
Magen u. Duodenum resorbierbar), seltener 3wertig (Ferri-Verbindungen;
wirken als Oxidationsmittel). biochem wesentliches Element für die
Oxidationsabläufe in der Zelle (s.a. Redoxsystem, Häm, Cytochrom), für
Sauerstoffspeicherung (in - Myoglobin) u. Sauerstofftransport (in -
Hämoglobin). Wird -- in Abhängigkeit von der Salzsäure des Magens -- in
der Schleimhaut des Duodenums u. Jejunums mit Hilfe eines eigenen
Transportsystems resorbiert in Mengen, die den durch physiologische
Verluste (Epithelabschilferung; bei auch Menstruation) entstandenen
Bedarf decken (bei ca. 1 mgd; ca. 10% des -- v.a. komplexgebundenen,
3wert. -- Nahrungseisens; größere Mengen bei Eisenmangel u. entsprechender
therapeut. Zufuhr von v.a. 2wert. Eisen). Wird im Pfortaderblut von
Transferrin gebunden (physiologische Bindungsnutzung ca. 30%) u. an die
Bedarfsorte gebracht; wird als Funktionseisen eingebaut in Fe-haltige
Enzyme der Zellen u. in Myoglobin (ca. 11,6%), dient der Bildung von -
Hämoglobin (ca. 70% des Gesamtbestandes), wird -- soweit nicht sofort
benötigt -- als Speicher- = Depoteisen im retikuloendothelialen System
abgelagert (v.a. in Leber, Milz, Knochenmark; u. zwar an Ferritin u.
Hämosiderin gebunden; etwa 18,6%; bei Bedarf mobilisierbar), ist im Plasma
als Fe3eh+ an - Transferrin gebunden (ca. 0,1%; s.a.
Eisenbindungskapazität). Ist als freies, nichtgebundenes Eisen giftig; das
aus Erythrozyten freigesetzte Eisen (täglich 20-25 mg) wird zumeist wieder
an Hämoglobin gebunden. Der Gesamtbestand des Körpers an Fe (Eisenpool)
beträgt 4-5 g (davon im Hämoglobin etwa 3 g; Mengenverhältnisse - Abb.; 1
mg ent 18 mymol Fe); pathophysiol s.u. Eisenmangel;
Überangebotszustände s.u. Hämochromatose, Hämosiderose, Siderose;
toxik - Eisenvergiftung. -- s.a. Ferri-, Ferro-, Ferrum, Sidero-.

 Suchindex zurück vorwärts 11776. Eisen-59 (59Fe)

Fgb: radiol
als Radioeisen ein ß- (0,27, 0,46 u. 15,8 MeV) u. gamma-Strahler (1,29, 1,
1 u. 0,19 MeV); physikalische Halbwertzeit 45,1 d; kritische Organe Milz,
Blut u. Knochenmark. Diagnostische Anw. erfolgt für kinetische
Stoffwechselanalysen (z.B. Plasmaeisen-Turnover bzw. - Eisenclearance;
Erfassung von Fe-Einbau in Erythrozyten, Fe-Verteilung auf Leber, Milz,
Knochenmark; s.a. Ferrokinetik). -- Ähnlich verwendet wird auch 55Fe.

 Suchindex zurück vorwärts 11777. Eisenbahnnystagmus

physiologischer optokinet. - Nystagmus bei Blick aus dem fahrenden Zug.

 Suchindex zurück vorwärts 11778. Eisenbestimmung

der quantitative oder qualitative Nachweis von Eisen. Erfolgt z.B.
photometrisch im Serum oder Plasma als Fe2eh+-Bestg. (nach Reduktion von
Fe3eh+) nach Bildung eines Farbkomplexes, z.B. mit Bathophenanthrolin;
Normalwerte 6,6 bis 26 mymoll (37-145 mygdl) bzw. 10,6-28,3 mymoll
(59-158 mygdl); Fehlbestimmungen möglich bei Verwendung eisenhaltiger
Blutentnahmegefäße u. durch Hämolyse. -- Ferner histologisch z.B. durch -
Berliner-Blau-Reaktion.

 Suchindex zurück vorwärts 11779. eisenbindendes ß1-Globulin

- Transferrin.

 Suchindex zurück vorwärts 11780. eisenbindendes Milchprotein

- Lactoferrin.

 Suchindex zurück vorwärts 11781. Eisenbindungskapazität (EBK, IBC)

totale,
die Gesamtkapazität des - Transferrins, Eisen zu binden (normal 48-66
mymol Eisenl bzw. 270-370 myg Eisendl); ist erhöht bei Eisenmangel,
erniedrigt bei Infekten, Tumoren, Transferrinmangel. Die Bestimmung
erfolgt z.B. durch Fällung mit Magnesiumcarbonat, radiochemisch mit
Eisen-59 oder aber durch Bestimmung des Transferrins durch radiale
Immunodiffusion (nach der Formel Transferrin [mgdl] mal 1,25 mal 10-3 =
TEBK [mygdl]).

ab2 latente,
die freie, ungesättigte EBK des Transferrins (= TEBK-Serumeisen), d.h.
die EBK, die über die normale 13-Sättigung des Transferrins möglich ist.
Sie ist erhöht bei Eisenmangel, stark erniedrigt bei Hämochromatose,
Eisenüberladung bei Lebererkrankungen u. bei Hämoglobin-Synthesestörungen.

 Suchindex zurück vorwärts 11782. Eisenbindungsreaktion

Fgb: histochem
(Hale) Nachweis saurer Mucopolysaccharide durch Einbringen der
Gewebeschnitte in angesäuerte Eisen(III)-hydroxid-Lsg. u. Sichtbarmachen
des Hydroxids Fe(OH)3 mit Eisen(II)-cyanid (= Berliner-Blau-Reaktion).

 Suchindex zurück vorwärts 11783. Eisenchloridprobe

(auch: Fölling* Probe)
einfache Suchprobe auf - Phenylketonurie; im positiven Fall tritt nach
Zusatz von 10%igem Eisen(III)-chlorid zur frischen angesäuerten Harnprobe
Grünfärbung auf, ebenso -- im Windeltest -- nach Auftropfen der Lösung
auf die frisch eingenäßte Windel; Test erst im 2. Lebensmonat positiv. --
vgl. Guthrie* Test.

 Suchindex zurück vorwärts 11784. Eisenclearance

das Verschwinden des transferringebundenen Eisens aus dem Blutserum; s.a.
Ferrokinetik. Die Messung erfolgt mit Eisen-59 (Bestimmung der
Halbwertzeit). Gesteigert z.B. bei Transferrinmangel.

 Suchindex zurück vorwärts 11785. Eisendepot

s.u. Eisen.

 Suchindex zurück vorwärts 11786. Eisendrahtphlebitis

Venenentzündung -- v.a. an den Beinen -- mit starker Verhärtung, aber
ohne wesentliche Verdickung des Gefäßes.

 Suchindex zurück vorwärts 11787. Eisendrahtpuls

sehr harter Puls mit kleiner Amplitude.

 Suchindex zurück vorwärts 11788. Eisenhämatoxylin-Färbung

Fgb: histol
Färbung mit Eisenhämateinlack (aus Hämatoxylin- u. Eisen[III]-chlorid);
als - Weigert*, Heidenhain*, Hansen* Färbung. -Weigert* Färbung
-Heidenhain* Färbung

 Suchindex zurück vorwärts 11789. Eisen-Harnstoffagar

Fgb: bakt
- Kligler* Eisenagar.

 Suchindex zurück vorwärts 11790. eisenharte Struma

- Riedel* Struma.

 Suchindex zurück vorwärts 11791. Eisenhut

Fgb: botan
Aconitum-Arten; s.a. Aconitin.

 Suchindex zurück vorwärts 11792. Eisenlunge

Fgb: path
- Siderosis pulmonum.
- Lungenhämosiderose (s.a. Ceelen*-Gellerstedt* Syndrom).

 Suchindex zurück vorwärts 11793. Eisenmangel

Mißverhältnis zwischen Eisenaufnahme u. Eisenbedarf (mindestens 10 mg
Fed; davon werden ca. 10% als Fe2eh+ resorbiert; s.a. Eisen, Schema)
infolge mangelnden Angebotes oder einer Eisenresorptionsstörung (z.B. nach
Magenresektion, bei beschleunigter Darmpassage) oder erhöhten
Fe-Verbrauchs (bei Infekten, Tumoren, Schwangerschaft, chron.
Blutungsanämien; s.a. Tab.).

 Suchindex zurück vorwärts 11794. Eisenmangel, latenter

E., bei dem das Serum-Fe erniedrigt, die - Eisenbindungskapazität erhöht
ist.

 Suchindex zurück vorwärts 11795. Eisenmangel, manifester

E. mit - Eisenmangelanämie, Organschäden (z.B. brüchige Haare u.
Fingernägel, Rissigkeit der Haut, atrophische u. trockene Schleimhäute),
Adynamie; s.a. Plummer*-Vinson* Syndrom.

 Suchindex zurück vorwärts 11796. Eisenmangel, prälatenter

E. mit Verminderung des Plasma-Ferritins u. des Eisendepots in Ferritin
u. in Hämosiderin ohne Veränderung von Blutbild, Serum-Eisen u.
Eisenbindungskapazität.

 Suchindex zurück vorwärts 11797. Eisenmangelanämie

(auch: Anaemia oligosideraemica, sideropenische Anämie)
häufigste Form der hypochromen Anämie durch gestörte Hämoglobinbildung
infolge manifesten - Eisenmangels; meist mit Verringerung des
Erythrozytenvolumens (Mikrozytose) sowie mit Anulo-, Aniso- u.
Poikilozytose; Sonderformen - Ceelen*-Gellerstedt* u. - Faber* Anämie;
vgl. sideroachrestische - Anämie; s.a. Eisentherapie. -Anämie,
sideroachrestische -Anulozytose -Poikilozytose -Anisozytose
-Ceelen*-Gellerstedt* Syndrom

 Suchindex zurück vorwärts 11798. Eisenmenger*

(Victor E., 1864-1932, Arzt, Wien)
(auch: E.* Syndrom, Tetralogie)
seltener angeborener Herzfehler mit der klassischen Tetralogie
Ventrikelseptumdefekt, reitende Aorta (Blutzufuhr erfolgt aus der re. u.
li. Kammer), pulmonale Hypertonie u. Rechtsherzhypertrophie mit Blausucht
infolge des Rechts-links-Shunts. -Rechts-Links-Shunt

 Suchindex zurück vorwärts 11799. Eisenmenger*-Reaktion

die bei Herzfehlern mit aortopulmonalem, Ventrikel- oder
Vorhofseptumdefekt mit primärem Links-rechts-Shunt durch den
fortschreitenden Druckanstieg im Lungenkreislauf (pulmonale Hypertonie)
u. den konsekutiven, den Druck in der linken Herzhälfte übersteigenden
Druckanstieg in der rechten Herzhälfte erfolgende Shuntumkehr (=
Rechts-links-Shunt) mit entsprechender Zyanose.

 Suchindex zurück vorwärts 11800. Eisenmenger*-Syndrom

neuerer Begriff (P. Wood) für alle angeborenen Herzfehler mit primärem
Links-rechts-Shunt eines solchen Ausmaßes, daß sich eine pulmonale
Widerstandserhöhung mit konsekutiver Shuntumkehr entwickelt ( -
Eisenmenger*-Reaktion) mit entsprechender Zyanose. Dies ist der Fall bei
ca. 27% der Ventrikel-, 7% der Vorhofseptumdefekte, 13% der offenen Ductus
Botalli. -- Nach Eintritt der Eisenmenger*-Reaktion verbietet sich in der
Regel ein operativer Verschluß der das Vitium kennzeichnenden
Kurzschlußverbindung wegen der Gefahr der Auslösung eines akuten
Rechtsherzversagens.
Eisenmenger* Komplex.

 Suchindex zurück vorwärts 11801. Eisenpigment

gefärbte natürliche Substanzen mit Fe-Gehalt, z.B. Porphyrine (nebst
Derivaten) u. andere Metallproteide (z.B. Hämosiderin).

 Suchindex zurück vorwärts 11802. Eisenpool

Fgb: physiol
das Gesamteisen im Organismus, s.u. Eisen.

 Suchindex zurück vorwärts 11803. Eisenquelle

natürliche Heilquelle mit mindestens 10 mg Eisen pro kg Wasser (inkorrekt
Stahlquelle). -- s.a. Eisensäuerling.

 Suchindex zurück vorwärts 11804. Eisenreaktion

- Berliner-Blau-Reaktion; s.a. Eisenbestimmung.

 Suchindex zurück vorwärts 11805. Eisensäuerling

Quelle mit einem Gehalt an freiem, gelöstem Kohlendioxid von 1000 mg u.
an Eisen von 10 mg pro kg Wasser.

 Suchindex zurück vorwärts 11806. Eisenspeicherkrankheit

- Hämochromatose.

 Suchindex zurück vorwärts 11807. Eisenstar

Fgb: ophth
- Siderosis lentis.

 Suchindex zurück vorwärts 11808. Eisen(staub)lunge

- Siderosis pulmonum.

 Suchindex zurück vorwärts 11809. Eisenstoffwechsel

s.u. Eisen (Abb.).

 Suchindex zurück vorwärts 11810. Eisentherapie

Behandlung von - Eisenmangel, u. zwar oral mit resorbierbaren 2wertigen
Eisenverbindungen, z.B. Eisen(II)-sulfat (= Ferrum sulfuricum oxydatum,
FeSO4 + 7H2O) oder -- bei Resorptionsstörungen u. Unverträglichkeit --
parenteral mit Fe(III)-Verbindungen i.v.; Dosierung 100-300 mg pro Tag. --
toxik s.a. Eisenvergiftung.

 Suchindex zurück vorwärts 11811. Eisenüberladung

Überangebot an Eisen mit nachfolgender Ablagerung in die Gewebe
langsam-progredient v.a. bei Hämochromatosen u. Anämien mit ineffektiver
Blutbildung, schnell nach häufigen Transfusionen bei therapierefraktären
Anämien. Transferrin-Sättigung 80% (= latente - Eisenbindungskapazität
erniedrigt), erhöhte Werte des Serumferritins (u. der SGOT u. SGPT) u.
Anstieg des Nicht-Hämoglobin-Eisens in den Erythrozyten sprechen für eine
relevante E. (= manifestes Stadium).

 Suchindex zurück vorwärts 11812. Eisenutilisationsrate

der von den Erythrozyten nach Injektion von Eisen-59 aufgenommene
(inkorporierte) Anteil; normal 80-90%. -- s.a. Ferrokinetik.

 Suchindex zurück vorwärts 11813. Eisenvergiftung

Vergiftung durch versehentliche Einnahme von Eisentherapie-Präparaten
durch Kleinkinder (letale Dosis von Eisen(II)-sulfat [vgl. Eisentherapie]
3-10 g). Symptome blutiges Erbrechen, Durchfall, Teerstuhl, Schock (evtl.
nach zunächst scheinbarer Besserung), später Zyanose u. Lungenödem. --
Gegenmittel Deferoxaminum.

 Suchindex zurück vorwärts 11814. Eisessig

- Acidum aceticum glaciale.

 Suchindex zurück vorwärts 11815. Eisessigprobe

Fgb: forens
s.u. Teichmann* Kristalle.

 Suchindex zurück vorwärts 11816. Eisprung

Fgb: gyn
- Ovulation.

 Suchindex zurück vorwärts 11817. Eiswasserbad

künstliche Unterkühlung ( - Hypothermie) für Operationszwecke, indem der
Narkotisierte in einer eiswassergefüllten Wanne auf die gewünschte
Körpertemperatur gebracht wird; s.a. Hibernation.

 Suchindex zurück vorwärts 11818. Eiswassertest

- Cold-pressure-Test.
(Bors) Prüfung der Reflexaktivität der Harnblase durch Auffüllung mit
Eiswasser.

 Suchindex zurück vorwärts 11819. Eiswürfeltest

klinischer Nachweis von Kälteagglutininen durch Aufdrücken eines
Eiswürfels (2 Min.) auf den zuvor mittels heißen Wassers hyperämisierten
Unterarm; minutenlange Blässe (Anämisierung) spricht für intravasale -
Autoagglutination.

 Suchindex zurück vorwärts 11820. Eiter

(auch: Pus)
durch belebte ( - Eitererreger) oder unbelebte (auch sterile) Fremdkörper
hervorgerufenes entzündliches - Exsudat (s.a. Entzündung), z.B. in
infizierten Wunden, bei Phlegmone, in Abszessen, Furunkeln, bei
Infektionen von Körperhöhlen bzw. Hohlorganen (z.B. Pyothorax, Pyaskos,
Pyarthros, Pyonephrose [Eitersackniere]), bestehend aus zahlreichen
polymorphkernigen Leukozyten ( - Eiterkörperchen), nekrotischen
Gewebezellen (Detritus) u. wenig Serum. Die Farbe u. Viskosität sind
abhängig von den beteiligten Erregern (z.B. blauer Eiter bei
Pseudomonas-Infektion).

 Suchindex zurück vorwärts 11821. Eiterausschlag

- Pyodermie.

 Suchindex zurück vorwärts 11822. Eiterbeule

- Furunkel, Karbunkel.

 Suchindex zurück vorwärts 11823. Eiterbläschen

- Pustula.

 Suchindex zurück vorwärts 11824. Eitererreger

die Bildung von - Eiter auslösenden Mikroorganismen, v.a. Staphylo- u.
Streptokokken, ferner Pneumo-, Gono-, Meningokokken, Pseudomonas
aeruginosa, Aktinomyzeten u.a.m.

 Suchindex zurück vorwärts 11825. Eiterflechte, Eitergrind

- Impetigo contagiosa.

 Suchindex zurück vorwärts 11826. Eiterkörperchen

(auch: Eiterzellen)
zerfallende u. dabei lytische Fermente freisetzende segmentierte
Granulozyten, auch Lympho- oder Monozyten-ähnliche Zellen, die -- in
großer Zahl -- die trübe, rahmige Beschaffenheit des Eiters bedingen. Ihre
Fermente führen - Einschmelzung vorhandener Nekrosen herbei.

 Suchindex zurück vorwärts 11827. Eitod

das Absterben des reifen Eies nach dem Follikelsprung im Falle der
Nichtbefruchtung; Ursache der Menstruation.

 Suchindex zurück vorwärts 11828. Eitransport, Eiwanderung

die durch Eileiterperistaltik bewirkte u. durch die Flimmerbewegungen des
Tubenepithels zumindest gerichtete Fortbewegung des im Eileitersekret
schwimmenden Eies in die Gebärmutter; s.a. Abb.

 Suchindex zurück vorwärts 11829. Eiweiß

(auch: Eiweißkörper, Peptide, Proteine, Polyaminosäuren)

Fgb: biochem
weitverbreitete, in tierischen u. pflanzlichen Zellen aus - Aminosäuren
durch - Peptidbindungen zusammengesetzte Naturstoffe (s.u.
Eiweißbiosynthese), die charakteristische Ketten- u. Raumstrukturen ( -
Eiweißstruktur) bilden u. durchschnittlich aus 50% Kohlenstoff, 7%
Wasserstoff, 16% Stickstoff, 20% Sauerstoff u. 2% Schwefel bestehen. Nach
Größe (Molekulargewicht) unterschieden als Oligopeptide (mit weniger als
10 Aminosäuren [As.]), Polypeptide (mit 10 bis 100 As.) u. Proteine
(Makropeptide; mit mehr als 100 As.). Nach ihrer Gestalt unterschieden in
langgestreckte (fibrilläre) Proteine, die als Stütz- u. Struktursubstanzen
dienen (z.B. Keratin, Kollagen, Elastin, Myosin), u. in kugelige
(globuläre) Proteine (s.a. Globulin, Albumin), die vielfältige Funktionen
in - Zellkern, -membran u. Zytoplasma sowie in Körperflüssigkeiten ( -
Plasmaproteine, - Immunglobuline, - Peptid- u. - Proteohormone, -
Enzyme) erfüllen oder dem Sauerstofftransport dienen (Hämoglobin,
Myoglobin). Proteine, die mit Stoffen ohne Eiweißcharakter zusammengesetzt
sind, werden auch Proteide genannt (Chromo-, Glyko-, Hämo-, Lipo-, Nucleo-,
Metall-, Phosphoproteide oder -proteine). -- s.a. Peptid..., Protein...,
Proteo..., Plasmaproteine, Eiweiß...

 Suchindex zurück vorwärts 11830. Eiweißallergie

Allergie mit Bildung von Antikörpern gegen körperfremde Eiweißstoffe,
z.B. als - Kuhmilchallergie, s.a. Enteritis allergica.

 Suchindex zurück vorwärts 11831. Eiweißanalyse

s.u. Plasmaproteine, Eiweißbestimmung, -elektrophorese; s.a.
Eiweißstruktur. -Eiweißelektrophorese

 Suchindex zurück vorwärts 11832. Eiweißausscheidung (im Harn)

- Proteinurie.

 Suchindex zurück vorwärts 11833. Eiweißbedarf

Fgb: physiol
s.u. Eiweißminimum, - Ernährung.

 Suchindex zurück vorwärts 11834. Eiweißbestimmung

Messung der Eiweißkonzentration (Gesamteiweiß), u. zwar durch die -
Biuretreaktion oder durch Bestimmung des Stickstoffgehaltes nach dem -
Kjeldahl* Verfahren; ferner in verdünnten Lösungen mit dem
Folin*-Ciocalteu* Reagens nach Lowry, durch Messung der Lichtabsorption
bei 280 nm oder refraktometrisch u.a.m.; im Harn auch qualitativ mit
Sulfosalicylsäure, meist als Papierstreifenmethode (s.a. Proteinurie). --
Als klinische Eiweißnachweismethoden ferner u.a. die Esbach*, Heller*,
Millon*, Nonne*-Appelt* Probe.

 Suchindex zurück vorwärts 11835. Eiweißbiosynthese

(auch: Eiweißneogenese, Eiweißanabolie)
der für Zellen u. Gewebe charakteristische, genetisch u. hormonell
kontrollierte Aufbau körpereigener Proteine (Polymerisierung freier
zelleigener Aminosäuren) nach der chromosomalen, auf der -
Desoxyribonucleinsäure (DNS) festgelegten Information. Der einer
Polypeptidkette entsprechende Abschnitt (Cistron, Gen; s.a. Operon) der
DNS besteht aus einer festgelegten Folge (Nucleotidsequenz) der
Nucleinbasen Adenin, Guanin, Thymin u. Cytosin, wobei jeweils 3
aufeinanderfolgende Basen (Basentripletts; mit 64
Kombinationsmöglichkeiten!) die Information, d.h. das Code-Signal
(Codogen) für je eine bestimmte Aminosäure tragen, aber auch Signale für
Anfang u. Ende einer Polypeptidkette darstellen können (Start- oder
Initiator-Codon bzw. -- nichtinformatives = nichtcodogenes --
Terminal-Codon). Am Genort wird der schraubenförmig gewundene
DNS-Doppelstrang (die Doppelhelix) aufgetrennt (gespreizt), u. die
Information wird auf eine Boten-Ribonucleinsäure (Messenger-RNS, mRNS)
übertragen (d.h. es erfolgt - Transkription; s.a. Transcriptase), wobei
jeweils eine neue komplementäre Basenfolge (Codon) für jeweils eine
bestimmte Aminosäure entsteht hierbei entspricht dem Adenin auf der DNS
das Uracil auf der mRNS, dem Guanin Cytosin, dem Thymin Adenin u. dem
Cytosin Guanin (in - Riesenchromosomen wird der ganze Vorgang als
Puffing-Phänomen sichtbar). Die mRNS tritt aus dem Zellkern als
Informosom aus u. lagert sich im Zytoplasma - Ribosomen-Aggregaten
(Polysomen) an, welche als multikatalytische Einheiten die Übersetzung
des genetischen Codes (die - Translation) in die - Aminosäurensequenz
steuern. Durch Initiationsfaktoren paart sich das Startcodon der mRNS
während der Anfangsphase der Synthese (Initiationsphase) mit dem
entsprechenden Anticodon einer als Aminosäurenüberträger wirkenden
Transfer- = tRNS. Während der Molekülverlängerung (Elongationsphase) wird
die Polypeptidkette aus aktivierten (durch Aminoacyl-tRNS-Synthetasen), an
die tRNS mit charakteristischer Kleeblatt-Struktur gebundenen
Aminosäuren zusammengebaut, wobei sich entsprechend den vorgegebenen
Codons die Anti-Codons der tRNS durch Elongationsfaktoren an die mRNS
anlagern. Die tRNS wird an die Aminoacyl-Bindungsstelle (= A-site =
acceptor site) des Ribosoms gebunden, die dadurch eine Änderung der -
Konformation erfährt, in deren Folge die tRNS zur Peptidyl-Bindungsstelle
(= P-site = donor site) des Ribosoms verlagert u. -- infolge der
tRNS-mRNS-Bindung -- zugleich die mRNS am Ribosom um 1 Codon verschoben
wird (die mRNS wandert entlang dem Ribosom); an die freigewordene
A-Stelle des Ribosoms u. an das nachrückende Codon wird eine neue
basenkomplementäre tRNS gebunden u. die von ihr transportierte Aminosäure
durch Transpeptidase des Ribosoms esterartig mit der zuvor an die
Peptidyl-Bindungsstelle verlagerte Aminosäure geknüpft (Peptidbindung) =
Beginn des Wachstums, der Elongation, der Proteinkette. Dieser Vorgang
wiederholt sich so lange, bis durch ein Stoppcodon der mRNS der Abschluß
(Termination) signalisiert u. die fertige Polypeptidkette mit ihrer
charakteristischen - Eiweißstruktur durch Terminationsfaktoren abgelöst
wird. -- vgl. Eiweißsynthese.

 Suchindex zurück vorwärts 11836. Eiweißdenaturierung

s.u. Denaturierung.

 Suchindex zurück vorwärts 11837. Eiweißelektrophorese

Fgb: labor
nach dem Prinzip der - Elektrophorese durchgeführte Auftrennung eines
Eiweißgemisches (meist Serum, aber auch Urin, Liquor u. andere
Körperflüssigkeiten) auf einem Träger (Filterpapier, Celluloseacetat u.
-nitrat, Stärke, Agar, Polyacrylamidgel), der mit einer - Pufferlösung
(meist pH 8,6) getränkt ist, aber auch als trägerfreie Elektrophorese. In
einer feuchten Kammer wird eine konstante elektr. Gleichspannung für eine
bestimmte Trennzeit angelegt, in der die Proteine von der Auftragsstelle
aus entsprechend ihrer Ladung (s.a. isoelektrischer Punkt, IEP) u. damit
ihrer elektrophoretischen Beweglichkeit (Wanderungsgeschwindigkeit)
entlang einer Trennstrecke von der Kathode (-) zur Anode (+) wandern (auf
Abb. von re. nach li.). Präalbumin u. Albumin (IEP = 4,7) laufen am
schnellsten, gefolgt von 1-, 2-, ß1- u. ß2-Globulin;
Gamma(gamma)-Globuline (IEP = 5,8-7,3) wandern besonders langsam oder
werden durch gegenläufig wirksame Kräfte ( - Elektroendosmose) zur Kathode
gezogen. Nach erfolgter Färbung der Proteine wird das gewonnene -
Elektropherogramm durch Extinktionsmessung in eine Kurve übertragen ( -
Abb.), deren Anteile angegeben werden bzw. nach - Eiweißbestimmung in
Konzentration (gl) umgerechnet werden können. Veränderungen der Kurve
(Werte) ergeben sich bei Nierenerkrankungen, Entzündungen, Tumoren,
Gammopathien, Antikörpermangelsyndrom u.a.m. Weitergehende Untersuchungen
- Immunoelektrophorese, Lipoproteinelektrophorese, s.a. Plasmaproteine.

 Suchindex zurück vorwärts 11838. Eiweißfäulnis

s.u. Fäulnis.

 Suchindex zurück vorwärts 11839. Eiweißfraktionierung

s.u. Plasmaproteine.

 Suchindex zurück vorwärts 11840. Eiweißhormone

- Peptid- u. Proteohormone. -Peptidhormone

 Suchindex zurück vorwärts 11841. Eiweißkoeffizient

- Albumin-Globulin-Quotient.

 Suchindex zurück vorwärts 11842. Eiweißkörper

- Eiweiß.

 Suchindex zurück vorwärts 11843. Eiweißlabilitätsprobe

- Serumlabilitätsprobe.

 Suchindex zurück vorwärts 11844. Eiweißmangel

Fgb: path
Mangel an Körpereiweiß infolge unzureichender Zufuhr von Nahrungseiweiß
(s.a. alimentäres - Dystrophie-Syndrom, Kwashiorkor, Hunger...) oder als
Folge eines veränderten Eiweißstoffwechsels, z.B. bei Resorptionsstörung
(Sprue, Enteritis, Zöliakie), Enzymmangel (Afermentie), erhöhtem Verbrauch
(Fieber, Tumorkachexie, Hyperthyreose), Hemmung der - Eiweißbiosynthese
(bei Leberparenchymschaden, hormonaler Störung), Eiweißverlust (bei
Eiterung, Blutung, Proteinurie, exsudativer - Gastroenteropathie), ferner
bei Störung des RNS-Stoffwechsels; betroffen sind zunächst v.a. die
Albumine. -Gastroenteropathie, exsudative

 Suchindex zurück vorwärts 11845. Eiweißmangelanämie

- Anämie durch Störung des Hämoglobinaufbaus infolge - Eiweißmangel
(häufig verbunden mit - Eisen- u. - Vitaminmangel; daher uneinheitliche
Anämie-Formen).

 Suchindex zurück vorwärts 11846. Eiweißmangelödem

- Hungerödem.

 Suchindex zurück vorwärts 11847. Eiweißminimum

Fgb: physiol
die Mindesteiweißmenge, die dem Körper wegen der ständigen
Stickstoffausscheidungsverluste, d.h. zwecks Ausgleich der
Stickstoffbilanz u. damit zur Vermeidung von Substanzverlust, zugeführt
werden muß. Schätzbar durch den kleinsten, bei eiweißfreier Ernährung
ausgeschiedenen Stickstoffwert; s.a. Stickstoffbilanz. -- Der tatsächliche
Eiweißbedarf liegt wesentlich höher als der aus dem Stickstoffverlust
errechnete, u. er ist abhängig von dem Gehalt an Eiweißbegleitstoffen in
der Nahrung sowie vom Gehalt tierischen oder pflanzlichen Eiweißes an --
insbesondere essentiellen -- - Aminosäuren. -- s.a. Ernährung,
Eiweißmangel; vgl. Eiweißumsatz.

 Suchindex zurück vorwärts 11848. Eiweißquotient, Eiweißrelation

- Albumin-Globulin-Quotient.

 Suchindex zurück vorwärts 11849. Eiweißresorption

die Aufnahme von Aminosäuren in die Darmwand (des Jejunums u. Ileums)
nach der - Eiweißverdauung. -- Bei Säuglingen ist auch die Resorption
ganzer Proteine (Antikörper der Muttermilch) möglich.

 Suchindex zurück vorwärts 11850. Eiweißspektrum

Fgb: hämat
s.u. Plasmaproteine.

 Suchindex zurück vorwärts 11851. Eiweißstoffwechsel

alle Vorgänge, die die - Eiweißverdauung, -resorption, -biosynthese
betreffen, ferner alle Um- u. Abbauvorgänge von Eiweiß im intermediären
Stoffwechsel, - Abb.; s.a. Anabolismus, Katabolismus, Eiweißumsatz.

 Suchindex zurück vorwärts 11852. Eiweißstruktur

Fgb: biochem
Bau u. Gestalt der Eiweißkörper (Peptide, Proteine). Als Primärstruktur
die während der - Eiweißbiosynthese festgelegte Reihenfolge
(Aminosäurensequenz) u. Zahl der Aminosäuren. Als Sekundärstruktur die
räumliche Anordnung der Moleküle, z.B. schraubenförmig gewunden ( - Helix)
oder regelmäßig abgewinkelt ( - Faltblattstruktur). Als Tertiärstruktur
die räumliche, über die Sekundärstruktur hinausgehende Anordnung der
Polypeptidketten, z.B. in Form von Knäueln (globuläre Struktur), die über
längere Strecken durch Wasserstoffbindungen, Disulfidbindungen,
Ionenbeziehungen u. Fremdmoleküle stabilisiert werden, ferner durch
Einstülpung hydrophober Gruppen in das Innere der Ketten, bedingt durch
das umgebende wäßrige Milieu; -- s.a. Immunglobuline. Als Quartärstruktur
die räumliche Anordnung mehrerer Untereinheiten (Polypeptidketten) zu
einem funktionsfähigen Proteinmolekül, z.B. - Hämoglobin. -- Zur Analyse
der Primärstruktur werden Proteine entweder unkontrolliert durch starke
Säuren oder Basen abgebaut oder kontrolliert durch Einwirkung
proteolytischer Enzyme (s.a. Endopeptidasen, Exopeptidasen) in kleinere
Bruchstücke zerlegt (Proteolyse). Bei der Sequenzanalyse (1950) nach Pehr
Edman (1914 bis 1977) reagiert die N-terminale (d.h. außenstehende, nicht
gebundene) Aminogruppe mit Phenylisothiocyanat, wodurch die Peptidkette
schrittweise um eine Aminosäure verkürzt wird; in einer Apparatur
(Sequenator) kann die Aminosäurensequenz von Polypeptiden automatisch
bestimmt werden. -- Die Analyse der Tertiär- u. Quartärstruktur erfolgt
durch Beugung kurzwelliger Strahlen (Elektronen, Neutronen, Röntgen- oder
gamma-Strahlen) an kristallisierten Molekülen oder mit höchstauflösender
Elektronenmikroskopie auch an gelösten Proteinen. Die Ergebnisse werden in
Großrechnern zu einem dreidimensionalen Molekülbild zusammengefügt.

 Suchindex zurück vorwärts 11853. Eiweißsynthese

Fgb: biochem
- Eiweißbiosynthese; ferner die Herstellung von Eiweißstoffen durch -
Peptidsynthese u. durch Verfahren der - Gentechnologie.

 Suchindex zurück vorwärts 11854. Eiweißtoxin

s.u. Toxin.

 Suchindex zurück vorwärts 11855. Eiweißumsatz

der v.a. durch Hormone (STH, Thyroxin, Androgene, Corticosteroide)
gesteuerte ständ. Abbau von Körpereiweiß zu Aminosäuren u. die durch
anabole Hormone geförderte Resynthese von Eiweißkörpern ( -
Eiweißbiosynthese) aus dem Aminosäurenpool; beim Menschen sind pro Tag
betroffen ca. 100 g Gewebeeiweiß u. 400-800 g Gesamteiweiß, davon ca. 13
Enzymeiweiß; s.a. Eiweißstoffwechsel.

 Suchindex zurück vorwärts 11856. Eiweißverdauung

der mehrstufige Zerkleinerungsprozeß von Nahrungseiweiß im
Magen-Darm-Trakt durch Enzyme ( - Endo- u. Exopeptidasen) des Magens ( -
Pepsin) u. der Bauchspeicheldrüse ( - Trypsin, Chymotrypsin, Elastase,
Kollagenase, Kallikrein u. Carboxypeptidasen) bis zu den der
Eiweißresorption zugänglichen Aminosäuren, s.a. Verdauung...

 Suchindex zurück vorwärts 11857. Eiweißverlustsyndrom

exsudative - Gastroenteropathie. -Gastroenteropathie, exsudative

 Suchindex zurück vorwärts 11858. Eizelle

- Ei; s.a. Ovocytus; vgl. Zygote.

 Suchindex zurück vorwärts 11859. Ejaculatio

(auch: Ejakulation, Effluvium seminis)
die beim Manne auf der Höhe des Orgasmus reflektorisch ( -
Ejakulationsreflex) ausgelöste Samenausstoßung, bewirkt durch
Kontraktion glatter u. quergestreifter Muskulatur der Samenleiterampullen,
Samenblase, Prostata bzw. des Beckenbodens. -- Bei mechanischen Störungen
(z.B. Harnröhrennarben) oder diabetischer Neuropathie des inneren
Schließmuskels kann die E. retrograd in die Harnblase erfolgen.

 Suchindex zurück vorwärts 11860. Ejaculatio praecox

vorzeitiger, d.h. vor oder bei Beginn des Geschlechtsverkehrs erfolgender
Samenerguß. -- vgl. Masters*-Johnson* Behandlung.

 Suchindex zurück vorwärts 11861. Ejaculatio retarda

verzögerter Samenerguß.

 Suchindex zurück vorwärts 11862. Ejakulat

Produkt der Ejakulation; - Sperma.

 Suchindex zurück vorwärts 11863. Ejakulation

- Ejaculatio.

 Suchindex zurück vorwärts 11864. Ejakulationsreflex

der durch Summierung der von der Eichel ( - Glans penis) kommenden Reize
ausgelöste Bulbokavernosus-Reflex, der zur Samenabgabe ( - Ejaculatio)
führt; er ist durch seelische Faktoren ausgesprochen förder- u. hemmbar u.
strahlt stark in das sympathische System aus (beeinflußt u.a. Atmung u.
Kreislauf). -- Bei Schädigung des Kreuzbeinteils des Rückenmarks (dem Sitz
des Reflexzentrums = Ejakulationszentrum) ist Samenerguß ( - Pollution)
ohne Erektion möglich; bei Schädigung des Hals- oder Brustteils des
Rückenmarks ist normale Erektion u. Ejakulation möglich, jedoch ohne
Orgasmus.

 Suchindex zurück vorwärts 11865. Ejection click (E)

(engl.) - Austreibungston.

 Suchindex zurück vorwärts 11866. Ejektionsfraktion

Fgb: kard
die Austreibungsfraktion, das die tatsächliche Herzauswurfleistung
definierende Verhältnis zwischen Schlagvolumen u. enddiastolischem Volumen
des Herzens; meßbar durch Ventrikeldarstellung mit Röntgenkontrastmitteln;
Normalwert = 65%; ist z.B. bei Herzinsuffizienz (z.B. nach Myokardinfarkt
oder bei Kardiomyopathien) trotz erhöhten Füllungsvolumens vermindert.

 Suchindex zurück vorwärts 11867. Ejektionsphase (der Aorta)

Fgb: physiol
die durch die systolische Pulswelle u. - Windkesselfunktion bedingte
Auswurfphase der Aorta, gekennzeichnet durch den Staudruck (Differenz
zwischen Gesamtdruck u. kinetischem Druck) als Funktion der
Strömungsgeschwindigkeit.

 Suchindex zurück vorwärts 11868. Ejrup* Verfahren

(Erik V. B. E., geb. 1910, Internist, Stockholm)
Prüfung des Kollateralkreislaufs bei Verlegung größerer
Extremitätenarterien anhand der Pulsverkleinerungszeit nach
Muskeltätigkeit.

 Suchindex zurück vorwärts 11869. ek...

(griech.) Präfix heraus, weg, außerhalb; s.a. ex..., e...

 Suchindex zurück vorwärts 11870. Ekbom* Syndrom

- Wittmaack*-Ekbom* Syndrom.

 Suchindex zurück vorwärts 11871. Ekchondrom

dem Knochen einzeln oder in der Vielzahl (Ekchondro[mato]sis) aufsitzende
knorpelige Geschwulst ( - Chondrom); s.a. kartilaginäre - Exostose; vgl.
Enchondrom.

 Suchindex zurück vorwärts 11872. Ekchondro(mato)se

s.u. Ekchondrom.

 Suchindex zurück vorwärts 11873. Ekchymose

(auch: Ecchymosis)
kleinflächige Hautblutung.

 Suchindex zurück vorwärts 11874. Ekdyson

das Häutungshormon der Insekten; ein Steroid.

 Suchindex zurück vorwärts 11875. EKG, Ekg

- Elektrokardiogramm. -- Auch Jargonbez. für das
Elektrokardiographie-Gerät (zahlreiche Modelle, darunter auch
transportable für Notfallsituationen).

 Suchindex zurück vorwärts 11876. Ekiri

Fgb: päd
im Sommer in Japan vorkommende akute, epidemische Säuglingstoxikose
unklarer Genese; mit hypokalzämischer Tetanie u. heftigen Durchfällen
einhergehend.

 Suchindex zurück vorwärts 11877. EKK-Virus

Typ 8 der Adenoviren; Erreger der epidemischen Keratokonjunktivitis.

 Suchindex zurück vorwärts 11878. ekkrin

nach außen absondernd; s.u. Drüse.

 Suchindex zurück vorwärts 11879. Ekkyesis

extrauterine - Gravidität.

 Suchindex zurück vorwärts 11880. Eklampsie

(auch: Eclampsia)
schwangerschaftsbedingte Erkrankung, die im letzten
Schwangerschaftsdrittel als - Spätgestose während der Geburt oder im
Wochenbett auftritt, u. zwar -- als Eklampsie i.e.S. -- in Form des für
die Krankheitsbezeichnung typischen -- meist durch Kopfschmerzen,
Augenflimmern, Magenkrämpfen u. Ödeme angekündigten (= drohende E.) --
eklamptischen Anfalls mit plötzlichen, blitzartigen tonisch-klonischen
Krämpfen (= Eclampsia convulsiva), gefolgt von Bewußtlosigkeit; selten --
als Aufpfropfgestose -- aber auch ohne Krämpfe (= Eclampsia sine
eclampsia) primär in ein tiefes Koma übergehend; beide Formen als
Hirnsymptome eines den Gesamtorganismus betreffenden Geschehens, das sich
auch an anderen Organen, z.B. an der Plazenta (Infarkte, vorzeitige Lösung,
Insuffizienz), der Niere (als akutes Nierenversagen), der Leber (Nekrosen,
Ikterus) manifestieren kann u. das vermutlich durch Verkrampfung der
Gefäße (Arteriolen u. Kapillaren) u.oder Veränderungen der
Gefäßpermeabilität bedingt ist; s.a. eklamptischer Symptomenkomplex.

Säuglingseklampsie, tetanoide oder rachitogene Eklampsie
Tetanie-Manifestation beim Kinde, gekennzeichnet durch -- zuerst tonische,
dann klonische -- Krampfanfälle mit Bewußtseinsverlust, durch vorgewölbte
Fontanellen, erhöhten Liquordruck, Pfötchenstellung; im allg. gute
Prognose, evtl. aber Tod im Status eclampticus.

 Suchindex zurück vorwärts 11881. Eklampsie, drohende

s.u. Eklampsie (1).

 Suchindex zurück vorwärts 11882. Eklampsismus

Präeklampsie; s.u. eklamptischer Symptomenkomplex.

 Suchindex zurück vorwärts 11883. eklamptischer Anfall

s.u. Eklampsie.

 Suchindex zurück vorwärts 11884. eklamptischer Symptomenkomplex

Fgb: geburtsh
leichte u. schwere (als drohende - Eklampsie) Formen der Präeklampsie (=
Eklampsismus), die -- als Spätgestose -- wegen der in unterschiedlicher
Kombination u. Stärke auftretenden Leitsymptome - Ödem (engl. edema), -
Proteinurie, - Hypertonie (ab 14090 mmHg) als EPH-Gestose bezeichnet
werden. Ihre Früherkennung stellt eine wichtige Aufgabe der
Schwangerenbetreuung dar. -- s.a. Gestose.

 Suchindex zurück vorwärts 11885. Eklipse

Fgb: virol
die Dunkelphase der Virusvermehrung, in der die Syntheseprozesse
ablaufen u. das infektiöse Agens (Virus) in der Wirtszelle nicht
nachweisbar ist.

 Suchindex zurück vorwärts 11886. Ekmnesie

die in tiefer Hypnose, im psychogenen Dämmerzustand u. bei seniler Demenz
auftretende Störung des Zeiterlebens mit Sich-Zurückversetzen in die
Kindheit u. mit entsprechender Handlungs- u. Sprechweise.
anterograde - Amnesie.

 Suchindex zurück vorwärts 11887. Ekphyma

Fgb: derm
Auswuchs, Höcker.

 Suchindex zurück vorwärts 11888. Ekstase

rauschhafter, ins Extrem gesteigerter Gemütszustand (Affekt) mit meist
religiös-glückhaftem Inhalt, mit Schwinden der Grenzen des Ich- u.
Gegenstandsbewußtseins u. der Kritik. Vorkommend bei Massensuggestion
(Unio mystica, Schamanismus), bei Angst-Glück-Psychose, als Effekt von
Halluzinogenen (= toxische E.).

 Suchindex zurück vorwärts 11889. Ekstrophia, Ekstrophie

(auch: Exstrophie)

Fgb: path
eine -- meist angeborene -- Fehlbildung, bei der die Schleimhautfläche
eines Hohlorgans mehr oder weniger nach außen gestülpt ist. Als häufigste
Form die - Blasenekstrophie (als ventrale - Spaltbildung).

 Suchindex zurück vorwärts 11890. Ektasia, Ektasie

dauerhafte Lichtungsausweitung (auch als teilweise Ausbuchtung) eines
Hohlorgans, insbes. auch eines Blut-, Lymphgefäßes (Angiektasie,
Teleangiektasie, Phlebektasie); z.B. vor u. hinter Stenosen oder als
idiopath. Dilatation.

 Suchindex zurück vorwärts 11891. Ektasia, Ektasie corneae

Fgb: ophth
- Staphyloma.

 Suchindex zurück vorwärts 11892. Ektasia, Ektasie der Piavenen

- Foix*-Alajouanine* Syndrom.

 Suchindex zurück vorwärts 11893. Ektasia, Ektasie ventriculi

- Gastrektasie.

 Suchindex zurück vorwärts 11894. Ekthym(a)

(auch: Ecthyma, Lochschwäre)
linsen- bis münzengroßes, scharfrandiges, relativ oberflächliches
Hautgeschwür, meist bedingt durch hämolysierende Streptokokken (E. simplex
s. superficiale streptogenes). Eine - Pyodermie, v.a. der Beine. Heilt
unter Narbenbildung ab.

 Suchindex zurück vorwärts 11895. Ekthym(a) cachecticorum

- E. gangraenosum.

 Suchindex zurück vorwärts 11896. Ekthym(a) contagiosum

(auch: Stomatitis pustulosa contagiosa, Maul- oder Lippengrind)
die Schafpocken, verursacht durch ein Pockenvirus der
Paravaccinia-Untergruppe; Erkrankung junger Schafe u. Ziegen, die durch
Kontaktinfektion auch auf Melker, Tierpfleger etc. übertragen wird u. --
nach einer Inkubationszeit von 3-6 Tg. -- zu Bläschen-, Pustel- oder
Geschwürbildung v.a. an Händen u. Armen führt, evtl. auch zu Fieber u.
Lymphknotenschwellungen; in Epidermiszellen treten Salyi*
Einschlußkörperchen auf. Heilung in 4-6 Wochen.

 Suchindex zurück vorwärts 11897. Ekthym(a) gangraenosum, E. cachecticorum, E. terebrans infantum

(auch: Dermatitis gangraenosa infantum)
durch Hospitalismuserreger, darunter - Pseudomonas aeruginosa
(bläul.-grünl. Eiter), hervorgerufenes, meist generalisiertes - Ekthyma
bei abwehrgeschwächten Personen, insbesondere bei
dystrophisch-kachektischen Kindern; kann zu - Sepsis führen.

 Suchindex zurück vorwärts 11898. ekto...

(auch: ecto...)
Vorsilbe außerhalb, von außen, nach außen; s.a. exo...

 Suchindex zurück vorwärts 11899. Ektoantigen

Fgb: immun
jedes von außen dem Organismus zugeführte - Antigen, z.B. als Kontakt-,
Nahrungsmittel-, Inhalationsantigen, Allergen.
an der Bakterienoberfläche befindliches Antigen, das leicht entfernt
werden kann; s.a. Ektotoxin.

 Suchindex zurück vorwärts 11900. Ektoblast, Ektoderm

(auch: Epiblast)

Fgb: embryol
das äußere - Keimblatt des Embryoblasten der Säuger u. des Menschen. Aus
ihm geht die Anlage des Zentralnervensystems u. der Sinnesorgane hervor
(Neuralplatte, -falten, -rinne, -rohr; Ohrplakode [wird zum Ohrgrübchen u.
-bläschen], Linsenplakode [vom Augenbläschen, einer Aussackung des 1.
Gehirnbläschens, induziert; wird zum Linsenbläschen innerhalb des
Augenbechers]), ferner die Haut u. ihre Anhangsgebilde sowie -- durch
Invagination im Bereiche des Primitivstreifens -- teilweise das -
Mesoderm. Bildet den Boden der Amnionhöhle. -- vgl. Entoderm, Mesoderm;
s.a. Gastrulation.

 Suchindex zurück vorwärts 11901. ektodermal

das - Ektoderm betreffend.

 Suchindex zurück vorwärts 11902. Ektodermaldysplasie

Fgb: path
erbliche Entwicklungsstörungen aller oder nur einzelner aus dem -
Ektoderm sich entwickelnder Organe; Fehlbildungen u. Funktionsstörungen
unterschiedlicher Form, z.B. der Schweißdrüsen (mit - An-, Oligo- oder
Hyperhidrosis) oder der Talgdrüsen (als Hypoplasie), der Haut
(Schlaffheit; - Cutis laxa), der Haare ( - Hypotrichosis), der Zähne,
Nase, Augen, des äußeren Ohres; auch Störungen des Geschmacks- u.
Geruchssinns u. Intelligenzdefekte. Entsprechende, häufig familiär
auftretende Symptomenkombinationen als Ektodermal(dysplasie)-Syndrome
werden durch Beschreibung definiert oder -- meist -- nach den Erstautoren
benannt, z.B. - Anhidrosis hypotrichotica Siemens, Böök*, Werner*,
Hutchinson*-Gilford*, Weyers*, Unna-Thost*, Ullrich*-Fremerey - Dohna*,
Rothmund*-Werner*, Gorlin*-Goltz*, EEC- u. dentofaziales Syndrom. -- vgl.
neurokutane Syndrome.

 Suchindex zurück vorwärts 11903. Ektoderm(at)osis

Virusinfektion mit bevorzugtem Betroffensein der vom - Ektoderm
abstammenden Organe; z.B. als Herpes, Pocken, Encephalitis lethargica,
Poliomyelitis (neurotrope Ektodermose). -- I.w.S. auch Krankheiten
anderer Ursache, aber mit entsprechender Bevorzugung ektodermaler Organe,
z.B. E. erosiva pluriorificialis ( - Fiessinger*-Rendu* Syndrom),
kongenitale E. ( - Sturge*-Weber* Syndrom), polymorphe E. ( - Erythema
exsudativum multiforme).

 Suchindex zurück vorwärts 11904. Ektoenzym

jedes von Zellen in die Umgebung, z.B. in den Verdauungstrakt, abgegebene
(extrazelluläre) Enzym; s.a. Exkretions-, Sekretionsenzyme.
-Exkretionsenzyme

 Suchindex zurück vorwärts 11905. Ektogonie

Fgb: parasitol
- Metaxenie.

 Suchindex zurück vorwärts 11906. Ektohämolysin

hämolysierendes bakterielles - Ektotoxin (z.B. der hämolysierenden
Streptokokken; führt zur Entfärbung des Blutagars).

 Suchindex zurück vorwärts 11907. Ektokardie

(auch: Kardiozele)
angeborene Verlagerung (Ektopie) des Herzens aus dem Brustkorb, z.B. bei
- Thorakoschisis vor den Brustwanddefekt (= Ektocardia thoracica) oder in
Richtung Kopf (= E. cephalica s. cervicalis); bei krankhaften
Zwerchfellücken in den Bauchraum (= E. subthoracica s. abdominalis); s.a.
ventrale - Spaltbildung.

 Suchindex zurück vorwärts 11908. Ektomie

das Herausschneiden, i.e.S. die vollständige op. Entfernung eines Organs
(s.a. Exstirpation).

 Suchindex zurück vorwärts 11909. Ekto(para)sit

auf der Körperoberfläche schmarotzender - Parasit (z.B. Einzeller, Wurm,
Arthropode).

 Suchindex zurück vorwärts 11910. ektophytisch

- exophytisch.

 Suchindex zurück vorwärts 11911. Ektopia, Ektopie

(auch: Ectopia, E(xtra)version)
angeborene oder erworbene Verlagerung eines Gewebes oder Organs an die
Körperoberfläche oder an eine ungewöhnliche Stelle innerhalb des Körpers;
s.a. ektopisch, vgl. Dystopie.

 Suchindex zurück vorwärts 11912. Ektopia, Ektopie cordis

- Ektokardie.

 Suchindex zurück vorwärts 11913. Ektopia, Ektopie lentis

(auch: Linsenektopie)
die meist doppelseitige, angeborene Verlagerung der Augenlinse, meist
nach seitlich-oben, infolge Unterentwicklung (Hypoplasie) des
Aufhängebandes, meist mit E. pupillae kombiniert; führt zu monokularem
Doppeltsehen u. hochgrad. Brechungsmyopie. Vorkommen isoliert oder bei
Marfan* sowie Marchesani* Syndrom.
traumatische Linsenluxation.

 Suchindex zurück vorwärts 11914. Ektopia, Ektopie portionis

(auch: Ektropium)
die Pseudoerosion der - Portio uteri durch Ausstülpung der Schleimhaut
der Uteruszervix, so daß deren einschichtiges Zylinderepithel unter
Zapfenbildung das örtliche Plattenepithel überzieht. Häufiger Befund
während Geschlechtsreife u. Schwangerschaft; s.a. Umwandlungszone,
Fischel* Ektopie; s.a. Abb.

 Suchindex zurück vorwärts 11915. Ektopia, Ektopie pupillae

(auch: Korektopie)
angeborene Verlagerung der Pupille infolge ungleichmäßigen Wachstums des
Augenbechers oder infolge Strangbildung zwischen Pupillarrand u.
Glaskörperraum; meist mit E. lentis kombiniert.

 Suchindex zurück vorwärts 11916. Ektopia, Ektopie spinalis

- Meningomyelozele.

 Suchindex zurück vorwärts 11917. Ektopia, Ektopie testis

- Hodenektopie.

 Suchindex zurück vorwärts 11918. Ektopia, Ektopie ureteris

Verlaufsanomalie des Harnleiters, bei Doppelniere meist des oberen, mit
Mündung außerhalb der Harnblase, z.B. in der Scheide (oder Scheidenvorhof),
Harnröhre, Gebärmutter bzw. beim Mann (seltener) in der hinteren
Harnröhre, den Samenblasen oder im Samenleiter.

 Suchindex zurück vorwärts 11919. Ektopia, Ektopie vesicae urinalis

- Blasenektopie; vgl. Blasenekstrophie. Abb. 3A

 Suchindex zurück vorwärts 11920. ektopisch

nicht an typischer Stelle liegend (s.a. Ektopie) bzw. erfolgend.

 Suchindex zurück vorwärts 11921. ektopisch Hormonbildung

s.u. paraneoplastische Syndrome.

 Suchindex zurück vorwärts 11922. ektopisch Reizbildung

Fgb: kard
s.u. Erregungsbildung.

 Suchindex zurück vorwärts 11923. Ektoplasma

(auch: Exoplasma)
die äußere Schicht des - Zytoplasmas; ist bei manchen Zellen durch ihre
Dichte oder durch Anfärbbarkeit vom - Endoplasma unterscheidbar. Enthält
kleine, durch Mikropinozytose entstandene Bläschen ( - Vesikeln) u. läßt
Mikrofilamente erkennen, welche -- wie auch der schnell mögliche Wechsel
zwischen Sol- u. Gelphase -- beteiligt sind an der - Endozytose u.
Exozytose.

 Suchindex zurück vorwärts 11924. Ektoprothese

an der Körperoberfläche befestigte Vorlegeprothese. -- vgl.
Endoprothese, Epithese.

 Suchindex zurück vorwärts 11925. Ektothrix

Fgb: mykol
s.u. Trichophyton.

 Suchindex zurück vorwärts 11926. Ektotoxin

(auch: Exotoxin)
hochgiftiges, meist thermolabiles, von Bakterien abgesondertes - Toxin
(Polypeptid), gegen das der Körper - Antitoxine bilden kann (Bildung aber
auch durch ungiftige - Toxoide anregbar). Wichtigste E.-Bildner
Diphtherie-, Gasödem-, Tetanus-, Botulismuserreger; s.a. Enterotoxin. --
vgl. Endotoxin.

 Suchindex zurück vorwärts 11927. Ektozoon

tierischer - Ektoparasit.

 Suchindex zurück vorwärts 11928. Ektrocheirie

Fgb: path
hochgradige angeborene Handfehlbildung, s.a. Ektromelie.

 Suchindex zurück vorwärts 11929. Ektrodaktylie

angeborene Fehlbildung des Handskeletts, u. zwar als Verstümmelung oder
Fehlen (= Oligodaktylie) von Fingern oder Zehen. Meist nicht genetisch
bedingt; gelegentlich aber auch unregelmäßig autosomal-dominant erblich.
-- s.a. Ektromelie; - EEC-Syndrom; vgl. Ainhum.

 Suchindex zurück vorwärts 11930. Ektromelie

Gliedmaßenfehlbildung (eine - Dysmelie) durch Hypoplasie eines langen
Röhrenknochens.

 Suchindex zurück vorwärts 11931. Ektropion

- Ektropium.

 Suchindex zurück vorwärts 11932. Ektropionieren

Umklappen des Unter- oder Oberlids zur Fremdkörperentfernung oder zur
Betrachtung der Lidbindehaut; als doppeltes E. (in Lokalanästhesie!) die
weite Ausstülpung zur Darstellung der oberen Übergangsfalte.

 Suchindex zurück vorwärts 11933. Ektropium

(auch: Ektropion)

Fgb: gyn
- Ektopia portionis.
a) anhaltende teilweise Auswärtswendung der Bindehaut eines Augenlids;
mit - Conjunctivitis u. Tränenträufeln ( - Epiphora; infolge Eversion
auch des Tränenpünktchens); als E. cicatriceum durch Narben; als E.
paralyticum infolge Lähmung des Musculus orbicularis oculi; als E. senile
bei Altersatrophie; b) E. iridis, E. uveae Auswärtswendung des
Iris-Pigmentepithels am Pupillarrand als angeborene Anomalie sowie bei
Irisatrophie u. Glaukom. -- vgl. Entropium. Abb. 3A

 Suchindex zurück vorwärts 11934. Ektropodie

Fußfehlbildung; s.a. Ektromelie.

 Suchindex zurück vorwärts 11935. EKV

Abk. für Elektrokardioversion.

 Suchindex zurück vorwärts 11936. EKyG

- Elektrokymogramm.

 Suchindex zurück vorwärts 11937. Ekzem, Ekzema

(auch: Eczema)
akute, subakute oder chronische Erkrankung der Oberhaut (Epidermis, s.a.
Haut [mit Abb.]) mit flächenhaften, gegenüber gesunder Haut nicht deutlich
abgegrenzten - Effloreszenzen (dort Abb.), z.B. als Knötchen-, Bläschen-
u. Schuppenbildung mit anfänglichen u. begleitenden Hautrötungen ( -
Erythem), evtl. mit Verhornungen (E. callosum), u.U. auch mit Beteiligung
tieferer Hautschichten (der Begriff Ekzem ist vom Begriff - Dermatitis
nicht eindeutig abgrenzbar u. wird im angelsächsischen Sprachraum häufig
durch diesen ersetzt). Es entsteht meist als nicht-allergische
Unverträglichkeitsreaktion nach Berührung bestimmter Stoffe ( -
Ekzematogene), sog. nicht-allergisches Kontaktekzem, als - Allergie oder
auch als toxische Reaktion. Übersteigerte Immunantwort,
Abnutzungserscheinungen u. Störungen der Haut u. ihrer -- auf Schweiß- u.
Talgdrüsentätigkeit beruhenden -- Schutzhüllen (Barrieren) sowie Befall
mit Erregern (Bakterien, Pilze) können fördernd oder auslösend wirken;
s.a. Dermatitis, Berufsekzem, Lichtausschlag. -- Sonderformen sind das
endogene oder konstitutionelle E. ( - E. atopicum), das mikrobielle E.
(durch Bakterien u. Pilze als - Ekzematogene) u. das seborrhoische E. ( -
E. seborrhoicum). -- s.a. Ekzematid.

 Suchindex zurück vorwärts 11938. Ekzem, Ekzema atopicum

(auch: endogenes E., essentielles E., Dermatitis atopica)
E. infolge anlagebedingter, konstitutioneller Überempfindlichkeit ( -
Atopie), wobei ein bestimmtes - Ekzematogen oft nicht feststellbar ist.
In anderen Fällen deutlicher Zusammenhang z.B. mit
Nahrungsmittelallergien. Die Hautmanifestationen der atopischen Diathese
sind hinsichtlich Reaktionsort u. -art vom Lebensalter abhängig beim
Säugling als Gesichtsekzem ( - Milchschorf, - Säuglingsekzem), beim
Schulkind u. Erwachsenen als - Neurodermitis (dort Abb.), beim
Erwachsenen auch mit eher verstreuten Herden mit Papeln ( - Prurigo) an
Rumpf u. Gliedmaßen; auch sehr dezente Formen, z.B. - Dermatitis sicca;
oft von Asthma oder Rhinokonjunktivitis begleitet.

 Suchindex zurück vorwärts 11939. Ekzem, Ekzema herpeticatum Kaposi*

mit Herpes-simplex-Virus superinfizierte offene Dermatose, meist bei
endogenem E.; dichtstehende gedellte Bläschen, die unter schweren
Allgemeinerscheinungen pustulös werden; nach dem Platzen hämorrhagische
Erosionen; s.a. Abb. Abb. 3A

 Suchindex zurück vorwärts 11940. Ekzem, Ekzema intertriginosum

E. der Körperfalten als akut gereizte - Intertrigo; z.B. das
intertriginös-pityriasiforme E. großer Körperfalten.

 Suchindex zurück vorwärts 11941. Ekzem, Ekzema lichenificatum

chronisches E. mit vergröbertem Hautrelief (auch als Kratzeffekt bei
langdauerndem Juckreiz).

 Suchindex zurück vorwärts 11942. Ekzem, Ekzema madidans

akutes, stark nässendes E. mit samtartig geschwollenem, hochrotem Grund.

 Suchindex zurück vorwärts 11943. Ekzem, Ekzema marginatum Hebra*

(auch: Dermatomycosis marginata, Tinea inguinalis (= heute gebräuchlichere Bezeichnung))
durch Pilze (Epidermophyton floccosum, Trichophyton mentagrophytes u.
rubrum) hervorgerufenes E. in Form schuppender, polyzyklischer
Hautveränderungen mit begrenzendem Randwall, bräunlich-rotem Zentrum; an
Oberschenkelinnenseiten oder in großen Körperfalten ( - Tinea corporis).

 Suchindex zurück vorwärts 11944. Ekzem, Ekzema, mikrobielles

(auch: E. nummulare)
disseminierte, münzförmige, meist scharf abgegrenzte Ekzemherde mit
Nässen u. Krustenbildung; diskutiert werden mikrobielle Faktoren
(Bakterien) im Herd selbst oder extrakutan (z.B. Bronchiektasen, chron.
Tonsillitis, chron. Prostatitis).

 Suchindex zurück vorwärts 11945. Ekzem, Ekzema neuriticum

E. mit Begrenzung auf das Versorgungsgebiet eines peripheren Nervs; z.B.
bei - Meralgia paraesthetica.

 Suchindex zurück vorwärts 11946. Ekzem, Ekzema nummulare Gross*

(auch: E. placatum)
E. in Form münzenförmiger, kleieförmig schuppender Erytheme als
Einzelherde bei seborrhoischem Ekzem; tritt in Schüben auf, weitgehend
therapieresistent.

 Suchindex zurück vorwärts 11947. Ekzem, Ekzema paratraumaticum

Wundekzem um Fisteln u. eitrige Hautprozesse.

 Suchindex zurück vorwärts 11948. Ekzem, Ekzema, seborrhoisches

Ekzem, Ekzema, seborrhoisches petaloides seborrhoicum Unna*,
(auch: Petaloid)
seborrhoisches E. als scharf wallartig begrenzte, schuppenbedeckte
linsengroße Erytheme, die sich zu einseitig offenen Ringen u. zerklüfteten
Kreissegmenten (Blumenblatt) umwandeln.

Ekzem, Ekzema, seborrhoisches seborrhoicum (Unna*),
(auch: E. acneiforme)
das E. bei konstitutioneller - Seborrhö; scharf begrenzte,
gelb-bräunliche, langwierige Hautveränderungen v.a. am behaarten Kopf, an
mittleren Gesichtspartien, in Schweißrinnen (s.a. Ekzematid), großen
Hautfalten; beim Kinde als Pityriasis simplex oder Erythrodermia
desquamativa Leiner; im Alter evtl. als ausgedehnte Erythrodermie.

 Suchindex zurück vorwärts 11949. Ekzem, Ekzema tyloticum Unna*

E. mit hochgradigen Verhornungen (Hyperkeratosen), v.a. an Handtellern u.
Fußsohlen; oft auch mit tiefen Rhagaden.

 Suchindex zurück vorwärts 11950. Ekzem, Ekzema unguium

Nagelveränderungen bei Paronychie, Onychomykose, Psoriasis vulgaris etc.

 Suchindex zurück vorwärts 11951. Ekzem, Ekzema vaccinatum

E. mit pockenförmigem Ausschlag als Komplikation der Pockenschutzimpfung
beim Ekzematiker.

 Suchindex zurück vorwärts 11952. Ekzem, Ekzema varicosum

Stauungsekzem bei Krampfadern ( - Varikose) des Unterschenkels; durch
örtliche Mangeldurchblutung ausgelöst; meist Rötung mit großlamellöser
Schuppung, mit oder ohne Hämosiderose u. Hautverhärtung, oft von
Geschwüren ( - Ulcus varicosum) begleitet.

 Suchindex zurück vorwärts 11953. Ekzem, Ekzema vulgare

(auch: E., exogenes, pathergisches E.)
Kontaktekzem, -dermatitis; s.a. Ekzem.

 Suchindex zurück vorwärts 11954. Ekzematid

Ekzemformen mit Vorwiegen der Schuppung u. Fehlen der Exsudation; z.B.
als Darier* E. (zirzinäres Ekzem, Pityriasis sicca) die parakeratotische
Form des seborrhoischen Ekzems; s.a. Erythrodermie (dysseborrhoische).

 Suchindex zurück vorwärts 11955. Ekzematisation

Fgb: derm
plötzliches Akutwerden eines subakuten oder chron. Ekzems durch exo- oder
endogene Reizung = ekzematisiertes Ekzem (mit - Status punctosus).
Auftreten ekzematöser Veränderungen bei juckenden Dermatosen.

 Suchindex zurück vorwärts 11956. Ekzematogen

Fgb: immun
ein - Allergen (meist niedermolekulares - Halbantigen), das -- in der
Haut an ein Trägereiweiß gekoppelt -- über Auslösung einer zellulären -
Immunreaktion zum - Ekzem führt. Als E. wirken z.B. Kunststoffe,
Kosmetika, Medikamente, mikrobielle u. pflanzliche Ausscheidungsprodukte.

 Suchindex zurück vorwärts 11957. Ekzemstar

Fgb: ophth
als Begleiterscheinung bei schwerem endogenem - Ekzem frühzeitig
auftretender grauer Star (Cataracta syndermatotica).

 Suchindex zurück vorwärts 11958. Ekzemtyp

Fgb: allerg
- Spättyp (der Überempfindlichkeitsreaktion; - Immunreaktion).

 Suchindex zurück vorwärts 11959. EL

Abk. für - Erythroleukämie.

 Suchindex zurück vorwärts 11960. Elacin

Degenerationsprodukt des - Elastins.

 Suchindex zurück vorwärts 11961. Elaidinsäure

das trans-Isomer der Ölsäure (= Elainsäure; als cis-Form).
Künstliche Umwandlung erfolgt bei der Fetthärtung (Elaidinierung).

 Suchindex zurück vorwärts 11962. Elaio...

(auch: Elaeo...)
Wortteil Öl, Fett; s.a. Oleo...

 Suchindex zurück vorwärts 11963. Elaiom

Fgb: path
- Oleom, Paraffinom.

 Suchindex zurück vorwärts 11964. Elapidae, Elapinae

die tropische u. subtrop. Schlangenfamilie Giftnattern, darunter die
Kobra, Mamba, Harlekinschlange; mit z.T. tödlichen Bißfolgen.

 Suchindex zurück vorwärts 11965. Elastance (E)

(engl.) elastischer Lungenwiderstand; eine Größe der Atmungsphysiologie,
die den Druckzuwachs bei einem bestimmten Volumenzuwachs angibt (für
Lunge-Thorax beträgt z.B. der Höchstwert 8,5 cmH2Ol). Entspricht dem
reziproken Wert der - Compliance.

 Suchindex zurück vorwärts 11966. Elastase, Elastinase

(auch: Pankreatopeptidase E)
Eiweiß, v.a. - Elastin spaltendes - Pankreasenzym; es entsteht aus
Proelastase nach Aktivierung durch Trypsin. -- Auch Produkt von
Makrophagen.

 Suchindex zurück vorwärts 11967. Elastika

Fgb: histol
- Tunica elastica.

 Suchindex zurück vorwärts 11968. Elastin

fibrilläres, elastisches Skleroprotein (vgl. Eiweiß). Hauptbestandteil
des elastischen - Bindegewebes. Besteht aus langen, geknäuelten, durch -
Desmosin (Kondensationsprodukt aus Lysin) verknüpften Polypeptidketten;
Bausteine sind v.a. Glykokoll, Alanin, Valin, Prolin, Leucin u. Isoleucin.
Besitzt Affinität zu bestimmten Farbstoffen (z.B. zu Bilirubin bei
Ikterus); vgl. Elastase.

 Suchindex zurück vorwärts 11969. Elastizität

die mechanische Eigenschaft eines Systems oder Stoffes (auch eines
Körpergewebes), durch ein mechanisches Spannungsfeld (z.B. Dehnung, Druck)
nur vorübergehend verformt zu werden, d.h. nach Aufhören der Wirkung in
den ursprüngl. Zustand zurückzukehren.

 Suchindex zurück vorwärts 11970. Elastizitätshochdruck

Blutdruckerhöhung ( - Hypertonie) infolge -- funktionell oder organisch
bedingter -- Zunahme der elastischen Widerstände (= Abnahme der
Elastizität) im Arteriensystem bei normalem peripherem Widerstand;
gekennzeichnet durch vergrößerte Druckamplitude bei stark erhöhtem
systolischem u. normalem bis erniedrigtem diastol. Druck, d.h. bei
erhöhtem Mitteldruck; vgl. Widerstandshochdruck.

 Suchindex zurück vorwärts 11971. Elastodystrophie

Fgb: path
Schwund der elastischen Fasern als natürlicher Alterungsprozeß
arterieller Gefäße, v.a. der Aorta (Verlust der Windkesselfunktion,
Erweiterung der Lichtung).

 Suchindex zurück vorwärts 11972. Elastofibrose

- Elastomyofibrom.

 Suchindex zurück vorwärts 11973. Elastoidosis cutanea nodularis s. cutis cystica et comedonica

eine fast nur bei älteren Männern vorkommende kolloid-degenerative
Hautatrophie (als Cutis rhomboidalis) mit gelblich-transparenten
Follikelzysten u. Mitessern, v.a. an Lidern u. Schläfen; oft kombiniert
mit seniler - Keratose, Epitheliomen.

 Suchindex zurück vorwärts 11974. Elastoklasis

(auch: Elastorrhexis)

Fgb: path
durch - Degeneration bedingter Zerfall elastischer Fasern (z.T. mit
feinkörniger Verkalkung); generalisiert v.a. bei - Groenblad*-Strandberg*
Syndrom.

 Suchindex zurück vorwärts 11975. Elastom(a)

- Pseudoxanthoma elasticum (s.u. Groenblad*-Strandberg*).

Elastom(a) intrapapillare perforans verruciforme Miescher*
rötlich-braune, warzenartige Papeln mit abgeheiltem Zentrum, ringförmig
bis girlandenförmig an Hals u. Nacken seitlich angeordnet.

 Suchindex zurück vorwärts 11976. Elastomere

Fgb: chem
natürliche u. synthet. Stoffe (Kautschuk, Silicone), die bei Zimmertemp.
ohne Elastizitätsverlust mindestens auf die doppelte Länge gestreckt
werden können.

 Suchindex zurück vorwärts 11977. Elastomyofibrom

tumorähnliche Verdickung der Herzwand bei - Fibroelastosis endocardica.

 Suchindex zurück vorwärts 11978. Elastorrhexis

Fgb: path
- Elastoklasis.

 Suchindex zurück vorwärts 11979. Elastosis

(auch: Dyselastose)

Fgb: path
Auftreten elastischer Fasern mit vermehrter Elastase-Resistenz in der
Lamina elastica interna mittlerer Arterien (v.a. bei Arteriosklerose,
Arteriitis temporalis).
Einlagerung Elastin-ähnlicher Substanzen in die Gefäßwand.
kolloide - Degeneration elastischer Fasern, z.B. in der Haut als
Alterserscheinung; Teilsymptom der Landmannshaut (Elastosis actinica).

 Suchindex zurück vorwärts 11980. Eldridge* Syndrom

(Roswell E., amerik. Humangenetiker)
- Strasburger*-Hawkins*-E.* Sy.

Eldridge* Syndrom*-Berlin*-Money*-McKusick* Sy.
angeborene, erbliche beidseitige Innenohrschwerhörigkeit (ohne
Vestibularausfälle), Myopie, verzögerte Sprachentwicklung, leichte
autistische Verhaltensstörung.

 Suchindex zurück vorwärts 11981. Eledoisin

(auch: Moschatin)

Fgb: pharm
ein -- synthetisierbares -- toxisches - Peptid im Sekret von Kraken
(Eledone moschata, E. aldrovandi); stark gefäßerweiternd u.
blutdrucksenkend (die übrige glatte Muskulatur kontrahierend),
Diurese-hemmend.

 Suchindex zurück vorwärts 11982. Eleidin

halbflüssige, fett- u. eiweißreiche azidophile Substanz im - Stratum
lucidum der Haut, entstanden durch Umwandlung der Keratohyalingranula.

 Suchindex zurück vorwärts 11983. Elek* Plattentest

In-vitro-Nachweis (als - Immundiffusion) der Toxinbildung durch
Diphtheriebakterien Aufimpfen der Erreger auf Proteose-Peptonagar (E.*
Nährbodenplatte) senkrecht zu einem darauf liegenden, mit
Diphtherie-Antitoxin getränkten sterilen Papierstreifen u. 24- bis
48stündige Bebrütung, wonach Präzipitationsstreifen an den
Berührungsstellen zwischen -- diffundiertem -- Toxin u. dem Antitoxin
auftreten. Modifiziert (Zusatz fallender Antitoxinmengen) als
E.*-Ouchterlony* Test für quantitative Toxinbestimmung.

 Suchindex zurück vorwärts 11984. Elektion

Auswahl, biol - Selektion.

 Suchindex zurück vorwärts 11985. elektiv

auswählend, hervorhebend.

 Suchindex zurück vorwärts 11986. Elektivnährboden

Fgb: bakt
Nährboden, der aufgrund seiner Zusammensetzung u. des pH das Wachstum
bestimmter Arten oder Gruppen von Krankheitserregern fördert -- u.
gleichzeitig das Wachstum anderer, störender Arten unterdrückt; Anw. z.B.
bei - TPE-Diagnostik (selektiv wirksam sind Farbstoffe, oberflächenaktive
Substanzen) u. bei Cholera-Diagnostik (selektiv pH 9,0); s.a.
Anreicherungsnährboden; vgl. Differenzierungsnährboden.

 Suchindex zurück vorwärts 11987. Elektra-Komplex

der nach der Tochter des Königs Agamemnon der griechischen Mythologie
benannte weibliche - Ödipus-Komplex die überbetonte Bindung der Tochter
an den Vater (bei gleichzeit. Feindseligkeit gegenüber der Mutter);
Zuneigung zu älteren Männern.

 Suchindex zurück vorwärts 11988. elektrisch

die Elektrizität betreffend, mit elektr. Strom betrieben (s.a.
Elektro...).

 Suchindex zurück vorwärts 11989. elektrisch Feld

das von einer - elektrischen Ladung im Raum erzeugte Kraftfeld, in dem
auf andere Ladungen Kräfte ausgeübt werden; die Stärke ist ein Vektor
(daher Vektorfeld), dessen Richtung am betrachteten Ort gleich ist der
Kraft, die dort eine positive Ladung erfährt (die Kraft auf negative
Ladung ist der Feldstärke entgegengerichtet).

 Suchindex zurück vorwärts 11990. elektrisch Ladung (e0)

als Elementarladung die negative L. des - Elektrons u. die positive des
Protons; erkennbar an der gegenseitigen Kraftwirkung (Abstoßung zwischen
gleichnamigen, Anziehung zwischen ungleichnamigen Ladungen). Ist an Masse
gebunden, u. die Summe von + u. - ist in abgeschlossenen Systemen konstant
(z.B. im nichtangeregten Atom; Elektronenentfernung führt zu Bildung
positiver, -zufuhr zu Bildung negativer Ionen). Die Größe der Arbeit, die
zur Verschiebung einer definierten elektr. Ladung im elektr. Feld benötigt
wird, wird als elektrisches Potential bezeichnet (ist bei Verschiebung
positiver Ladung in Feldrichtung negativ, bei Verschiebung gegen
Feldrichtung positiv [mit Energieaufwand verbunden]). Die Differenz des
Potentials zwischen 2 Punkten des Feldes heißt Potentialdifferenz (wird
als elektrische Spannung bezeichnet; ihr Auftreten im elektr. Feld ist an
das Auftreten eines Überschusses einer Sorte elektr. Ladungen gebunden,
der durch Spannungsquellen [durch Trennung von Ladungen] erzeugt wird, u.
zwar durch elektromagnetische Induktion, thermoelektrisch, photoelektrisch
oder aber mechanisch [Reibungselektrizität]; s.a. Generator, Volt).

 Suchindex zurück vorwärts 11991. elektrisch Messer, e. Schlinge

Fgb: chir
Elektroden zur Inzision oder Abtragung prominenter Gebilde, z.B. Polypen;
s.a. Elektrochirurgie.

 Suchindex zurück vorwärts 11992. elektrisch Unfall

Fgb: path
Unfall durch Übergang elektrischen Gleich- oder Wechselstroms auf den
menschl. Körper bei Berührung zweier unter Spannung stehender Pole. Die
Auswirkung (= Elektrotrauma) ist abhängig von Stromstärke, Spannung,
Einwirkungsdauer, Stromweg (z.B. über das Herz), Widerstand (Art u.
Ausdehnung der Berührungsfläche, Feuchtigkeit, Blutfülle), Frequenz.
Symptome Strommarken (evtl. Metalleinsprengung) an der Ein- u.
Austrittsstelle (thermische Nekrosen), bei Starkstrom ausgedehnte
Verbrennungen (Flammenbogen), Schockzustände. Bei Hochspannungsunfall
(Nennspannung 1000 V, Stromstärkebereich IV) oft als Lichtbogenverletzung;
s.a. Blitzstar, Blitzschlagsyndrom.

 Suchindex zurück vorwärts 11993. Elektroaerosol

durch Anlegen elektrischer Felder an Verneblungsdüsen aufgeladenes
Aerosol. Abstoßungskräfte zwischen den Teilchen verhindern deren
Koagulation u. ermöglichen ein tieferes Eindringen in die Atemwege.

 Suchindex zurück vorwärts 11994. Elektroakupunktur

Fgb: therap, diagnost
- Akupunktur (auch Aurikulopunktur) mit elektrischen Kippschwingungen
(Frequenz 0,9-10 Hz).

 Suchindex zurück vorwärts 11995. Elektroanästhesie

Fgb: anästh
- Lokalanästhesie durch gezielten Stromfluß im Bereich des
entsprechenden Nervenstamms; s.a. Elektronarkose.

 Suchindex zurück vorwärts 11996. Elektroatriogramm (EAG, Eag)

Fgb: kard
Aufzeichnung der vom Sinusknoten ausgehenden Erregungsausbreitung im
rechten, dann im li. Herzvorhof. Im üblichen EKG als P-Zacke -- einschl.
PQ bzw. PR -- dargestellt (die Repolarisation Ta wird vom QRS-Komplex
verdeckt u. wird nur unter pathologischen Verhältnissen sichtbar); s.a.
Elektrokardiogramm (mit Abb.).

 Suchindex zurück vorwärts 11997. Elektroblock

Fgb: physiol
Aufhebung der Erregbarkeit u. der Fähigkeit zur Erregungsfortleitung
elektrisch reizbarer Strukturen durch konstanten Gleichstrom; s.a. An-
bzw. Katelektrotonus. -Anelektrotonus

 Suchindex zurück vorwärts 11998. Elektrochirurgie

Fgb: chir
Oberbegr. für - Galvanokaustik u. chirurgische - Diathermie (=
Endothermie; als - Elektrotomie, -koagulation u. -desikkation) als
Nutzung der unter der kleinflächigen aktiven - Elektrode entstehenden
Joule* Wärme; Vorteile Verminderung von Blutung, Wundresorption u.
Geschwulstzellverschleppung; gesteigerte Asepsis. -- s.a. Laser.
-Elektrokoagulation -Elektrodesikkation

 Suchindex zurück vorwärts 11999. Elektrode

Fgb: physik
die Übergangsstelle elektrischer Energie, insbes. die von einem
Elektronen- (Metall) auf einen Ionenleiter (Elektrolyt) oder ein
Dielektrikum. -- In der Elektromedizin die -- zweckentsprechend als Punkt,
Knopf, Scheibe, Platte, Nadel, Lanzette, Pinsel, Ring, Rolle, Manschette,
Sonde, Schlinge geformte, evtl. auch in einen Katheter, Saugnapf (Napf-
oder Saugelektrode) eingebaute -- Kontaktfläche eines Leiters, die der
direkten oder indirekten Zuführung elektrischer Potentiale oder der
Ableitung elektrischer Biopotentiale aus dem Körper dient; z.B. als
Ableitungs-, Koagulations-, Reiz-, Schneidelektrode, E. für -
Iontophorese.


Suchindex zurück vorwärts 12000. Elektrode, aktive; differente E.

zur Erzielung hoher Stromdichte möglichst kleinflächig gestaltete E. als
Ableitungs-, Reiz-, Schneidelektrode etc. Als Ableitungs-E. eine
Oberflächen- oder Haut-E. oder eine einzustechende Subdermal- =
Nadelelektrode (letztere mit niedrigerem Übergangswiderstand).

 Suchindex zurück vorwärts 12001. Elektrode, inaktive oder indifferente, E., passive

großflächige E., die den Stromkreis widerstandsarm schließt.

 Suchindex zurück vorwärts 12002. Elektrode, negative

- Kathode.

 Suchindex zurück vorwärts 12003. Elektrode, nicht-polarisierbare

in der Elektrophysiologie benutzte Elektrode, bei deren Anw.
Polarisationsvorgänge im Elektrodenbereich u. damit Störungen des Systems
Elektrode - Elektrolyt - erregtes Gewebe (Haut, Nerven) vermieden werden;
typisch z.B. als Silber-Silberchlorid-Elektrode (AgAgCl-Elektrode).

 Suchindex zurück vorwärts 12004. Elektrode, positive

- Anode.

 Suchindex zurück vorwärts 12005. Elektrodefibrillation

Fgb: kard

externe, transthorakale Elektrodefibrillation
- Elektrokonversion zur Beseitigung eines Kammerflimmerns oder
-flatterns durch einen über großflächige Elektroden auf die Thoraxwand
applizierten Wechsel- oder Gleichstromstoß (Elektroschock) bestimmter
Spannung, Form u. Dauer (Elektrokardioversion). Kurzdauernde
Depolarisation aller Myokardfasern eliminiert die ektopische Reizbildung;
s.a. Elektrokonversion.

interne Elektrodefibrillation
E. durch direkt an das freigelegte Herz abgegebenen Stromstoß.

 Suchindex zurück vorwärts 12006. elektrodermale Phänomene

elektrische Phänomene bzw. Prozesse im Bereiche der Haut, z.B. die
elektr. Hautleitfähigkeit u. der elektr. Hautwiderstand (bzw. deren
Veränderungen; beide als exosomatische, d.h. nur unter Zufuhr äußerer
Energie, also über eine angelegte Spannung, als Biosignal ableitbare
Größen) sowie das elektr. Hautpotential (ein endosomatisches, d.h. vom
Organismus, in diesem Falle von der Haut, selbst generiertes Biopotential
bzw. Biosignal).

 Suchindex zurück vorwärts 12007. Elektrodermatographie (EDG)

Registrierung bioelektrischer Potentiale der Haut, z.B. des
psychogalvanischen Hautreflexes, mittels unpolarisierbarer Elektroden.

Elektrodermatometrie
diagnostische Messung (u. Aufzeichnung) des elektrischen Gleich- oder
Wechselstromwiderstands zwischen 2 Hautelektroden; abhängig von der
Leitfähigkeit u. von der Polarisierbarkeit der obersten Hautschichten
(Beziehungen zur vegetativen Innervation, v.a. über die
Schweißdrüsenaktivität).

 Suchindex zurück vorwärts 12008. Elektrodesikkation, -dehydratation

die elektrochirurgische Zerstörung engumschriebener oberflächlicher
Gewebsbezirke durch Hochfrequenzstrom hoher Spannung u. geringer Stärke;
erfolgt mittels nadelförmiger, in Gewebsnähe gebrachter oder ins Gewebe
eingestochener Elektrode.

 Suchindex zurück vorwärts 12009. Elektrodiagnostik

diagnostische Methoden, die a) bioelektrische (= im Körper entstandene)
Ströme oder Spannungen abgreifen u. registrieren (z.B. EKG, EMG, EEG), b)
mit Hilfe elektrischer Ströme Reize zur Erregbarkeitsprüfung setzen (z.B.
zur Prüfung der sog. faradischen Erregbarkeit; s.a. Entartungsreaktion,
Pflüger* Gesetz, Rheobase, Chronaxie, Reizzeit-Spannungskurve u.
Dreieck-Impuls-Charakteristik), c) elektr. Eigenschaften von Geweben
messen (z.B. - Elektrodermatographie).

 Suchindex zurück vorwärts 12010. Elektrodiaphakie

Augenlinsenentfernung mit Hilfe einer Diathermienadel.

 Suchindex zurück vorwärts 12011. Elektrodurogramm

Ableitung von bioelektrischen Hirnströmen (vgl. EEG) durch direkt der
Dura mater anliegende Elektroden. -Elektroenzephalogramm

 Suchindex zurück vorwärts 12012. Elektroendosmose

im elektrischen Spannungsfeld eine durch negative Festladungen des
Trägers (z.B. Agar) hervorgerufene Flüssigkeitsbewegung von der Anode zur
Kathode, die die -- entgegengesetzt gerichtete -- Wanderung der Proteine
bei der - Eiweißelektrophorese hemmt.

 Suchindex zurück vorwärts 12013. Elektroenzephalogramm (EEG)

durch Elektroenzephalographie gewonnenes Kurvenbild; - Schema.

 Suchindex zurück vorwärts 12014. Elektroenzephalographie

das mittels Elektroenzephalographen erfolgende Registrieren
bioelektrischer Potentialschwankungen (elektrische Aktivität) des
Gehirns, u. zwar als Spontanaktivität (Spontan-EEG) oder als durch
äußerliche Reize hervorgerufene = evozierte Aktivität (evozierte
Potentiale). Die Elektroden des mit 8-15 Ableitungskanälen ausgestatteten
Gerätes werden der Schädeldecke ( - Schema) derart angelegt, daß die
Kombination von je zwei differenten Elektroden (bipolare Ableitung) oder
einer differenten Elektrode u. einer Referenz (unipolare Ableitung) zu
gleichzeitigen - Ableitungen verschiedener Hirnbereiche führt, wodurch
die Lagebestimmung von Krankheitsherden möglich wird. Das gewonnene
Kurvenbild (Elektroenzephalogramm) ist einerseits abhängig von Alter u.
Bewußtseinszustand (s.a. Alpha-, Betawellen, -Alphawellen Schlaf),
andererseits von krankhaften Hirnveränderungen (z.B. Hirndruck, toxische
Schädigung, Epilepsie), die sich dann als - Krampfpotentiale, Spitzen,
Spitze-Wellen-Komplexe darstellen (vgl. Epilepsiepsychose mit forcierter
Normalisierung des EEG); lokale Abweichungen sprechen für umschriebene,
allgemeine für diffuse Hirnerkrankungen. -- Bezüglich der Elektrogenese
der Potentiale werden Potentialverschiebungen innerhalb größerer
Neuronenpopulationen angenommen (u. zwar durch Summation postsynaptischer
Potentiale, die wesentlich an den Dendriten der Pyramidenzellen der
obersten Hirnrindenschicht auftreten u. für die v.a. in Richtung
Rindenoberfläche abzweigenden Apikaldendriten von Bedeutung sein dürften);
für die Rhythmik wird dem Thalamus eine wesentliche Rolle zugeschrieben
(moduliert durch Einflüsse der Formatio reticularis). -- s.a.
Elektrodurogramm, EEG-Audiometrie. -Elektrokortikogramm

 Suchindex zurück vorwärts 12015. Elektrofokussierung

- isoelektrische Fokussierung.

 Suchindex zurück vorwärts 12016. Elektrogalvanismus

das Auftreten elektrischer Ströme im Mund zwischen Zahnfüllungen aus
unterschiedlichen Metallen; dadurch können -- rezidivierende --
oberflächliche Defekte (Erosionen) der Mund- u. Zungenschleimhaut
ausgelöst werden.

 Suchindex zurück vorwärts 12017. Elektrogastrographie

Aufzeichnung der Aktionsströme der Magenmuskulatur, abgeleitet mit Hilfe
einer differenten Elektrode im Mageninnern oder -- bei sehr Mageren -- an
der Bauchwand.

 Suchindex zurück vorwärts 12018. Elektrogymnastik

Muskelübungen durch Anw. elektrischer Muskelreizung in Form von
Schwellstrom (tetanisierend) oder von Einzelimpulsen, deren Reizparameter
(Intensität, Stromstärke, Anstieg, Impuls- u. Pausendauer) der
Akkommodationsfähigkeit der paretischen Muskeln angepaßt werden.

 Suchindex zurück vorwärts 12019. Elektroheilschlaf

- Elektroschlaftherapie.

 Suchindex zurück vorwärts 12020. Elektrohysterographie

die Ableitung u. Aufzeichnung der Aktionsströme der Uterusmuskulatur.

 Suchindex zurück vorwärts 12021. Elektroimmunodiffusion

- Elektrosynärese.
zweidimensionale - Immunoelektrophorese (Laurell).

 Suchindex zurück vorwärts 12022. Elektrokardiogramm (EKG)

(auch: Herzstromkurve)
das vom - Elektrokardiographen aufgezeichnete Kurvenbild (zeitlicher
Verlauf) der bioelektrischen Potentiale bzw. Potentialdifferenzen, die bei
der - Erregungsausbreitung u. -rückbildung im Herz entstehen; die
Ableitung (bi- oder unipolar; s.a. Extremitäten- u. Brustwandableitung;
dort Abb.) erfolgt mit Hilfe von Elektroden von der Körperoberfläche oder
direkt vom Herzen (z.B. bei Herzoperationen; ist auch mittels spezieller,
ins Herz eingebrachter Elektroden möglich, s.a. His*
Bündel-Elektrokardiogramm). Das gewonnene Kurvenbild (Elektrokardiogramm;
- Abb.) wird durch zahlreiche, diagnostisch auswertbare Faktoren
beeinflußt (s.a. Erregungsdauer, Erregungsleitungs- u.
-rückbildungsstörung). -- s.a. Vektorkardiogramm, His* Bündel-EKG,
Langzeit-EKG, Frank* Ableitung.

 Suchindex zurück vorwärts 12023. Elektrokardiogramm, fetales

von der Bauchwand u. vom Rücken der Mutter etwa ab der 17.
Schwangerschaftswoche ableitbares EKG der Leibesfrucht; dient als Mittel
zur Erkennung der Reife des - Fetus u. möglicher Gefahrenzustände.
-Elektrokardiograph -Erregungsleitungsstörung
-Erregungsrückbildungsstörung

 Suchindex zurück vorwärts 12024. Elektrokardiograph

Gerät zur Aufzeichnung des - Elektrokardiogramms; als Direktschreiber
(z.B. Düsen-, Pigment- oder Thermoschreiber) oder aber als
Magnetbandspeichergerät; ferner als - Elektrokardioskop. Die Darstellung
der -- durch die Passage der Gewebe geschwächten -- bioelektrischen Ströme
bzw. Potentialdifferenzen erfolgt unter angemessener apparativer
Verstärkung. Die Ableitung erfolgt als - Extremitätenableitung oder als
- Brustwandableitung.

 Suchindex zurück vorwärts 12025. Elektrokardiographie

Durchführung (Ableitung) des - Elektrokardiogramms.

 Suchindex zurück vorwärts 12026. Elektrokardiophonographie

- Phonokardiographie.

 Suchindex zurück vorwärts 12027. Elektrokardioskop

(auch: (Oszillo-)Kardioskop)
ein Gerät zur direkten, trägheitsfreien Darstellung der Herzstromkurve (
- Elektrokardiogramm) auf einem Sichtgerät ( -
Kathodenstrahloszillograph); z.B. zur Überwachung der Herzaktion auf
Intensivstationen (s.a. Elektrokardiotachograph) bzw. -- als
transportables Kleingerät -- zur Herzdiagnostik im Notarzteinsatz.

 Suchindex zurück vorwärts 12028. Elektrokardiotachograph

Gerät zur fortlaufenden Überwachung (s.a. Monitoring) der Herztätigkeit;
das Teil für die Anzeige der Schlagfrequenz ist gekoppelt mit einer bei
Brady- oder Tachykardie einsetzenden Alarmeinrichtung u. einer automatisch
anlaufenden EKG-Schreibung.

 Suchindex zurück vorwärts 12029. Elektrokardioversion

Fgb: kard
- Elektrokonversion; s.a. Elektrodefibrillation.

 Suchindex zurück vorwärts 12030. Elektrokatalyse

Fgb: therap
Aufnahme von Arzneisubstanzen durch die Haut unter örtlicher Anw.
elektrischen Stroms; vgl. Iontophorese.

 Suchindex zurück vorwärts 12031. Elektrokauterisation

operative Gewebszerstörung durch Anw. elektrischen Stromes; als -
Elektrokoagulation u. -tomie; i.w.S. die - Galvanokaustik. -Elektrotomie

 Suchindex zurück vorwärts 12032. Elektrokoagulation

sog. Kaltkaustik zur operativen Zerstörung umschriebener Gewebsbezirke
durch Hochfrequenzstrom (bipolare - Diathermie) hoher Stromstärke u.
geringer Spannung, wobei durch Wasserdampfbildung (Gewebsaustrocknung) u.
Eiweißkoagulation in der Folge örtlicher Wärmeentwicklung
(Thermokoagulation) ein tiefgreifender Schorfkegel = Koagulationskegel
entsteht. Anw. v.a. zur Blutstillung, Verschorfung u. Stichelung (von
Geschwüren, Tumoren, Hämangiomen), ferner -- als gezielte
Tiefenkoagulation -- zur Organzerstörung (z.B. zur Hypophysenzerstörung)
sowie als endoskopische E. (bei Operationen unter - Endoskopie; evtl.
unter Einsatz einer Saug- oder Greifelektrode; z.B. bei Blasenpapillom,
Prostataresektion) u. zur diaskleralen Netzhautfixierung (bei Ablatio, vor
Magnetextraktion etc.).

 Suchindex zurück vorwärts 12033. Elektrokochleographie

Ableitung bioelektrischer, durch akustische Reize ausgelöster Ströme (=
evozierte Potentiale) aus dem Bereich der Schnecke ( - Cochlea).

 Suchindex zurück vorwärts 12034. Elektrokonisation

Fgb: gyn
s.u. Konisation.

 Suchindex zurück vorwärts 12035. Elektrokonversion

(auch: Elektroversion, Elektroreduktion, Synchrondefibrillation, Kardioversion)

Fgb: kard
Behandlung tachykarder Herzrhythmusstörungen (z.B. Kammertachykardie,
Vorhofflattern u. -flimmern) durch einen über eine großflächige
Spezialelektrode durch die Brustkorbwand präkordial oder transthorakal
(paravertebral) auf das Herz abgegebenen Gleichstromstoß, der -- vom EKG
gesteuert -- ca. 20 msec nach der R-Zacke, d.h. außerhalb der vulnerablen
Phase, verabfolgt wird. Einsatz in Kurznarkose möglich; anschließend --
in der Aufwachphase -- O2-Beatmung u. Monitoring. -- Wird im Falle des
Kammerflimmerns als - Elektrodefibrillation bezeichnet.

 Suchindex zurück vorwärts 12036. Elektrokonvulsion

Krampf bei - Elektrokrampftherapie.

 Suchindex zurück vorwärts 12037. Elektrokortikogramm (ECG)

intraoperativ durch Ableiten von der freigelegten Hirnrinde gewonnenes
Hirnstrombild (s.a. Elektroenzephalogramm); vgl. Subkortikographie.

 Suchindex zurück vorwärts 12038. Elektrokrampftherapie

nur noch selten geübte psychiatrische Behandlung durch Einsatz eines
durch elektrischen Strom künstlich herbeigeführten generalisierten
Krampfanfalls; durch den Schädel des -- narkotisierten u. durch
Muskelrelaxanzien entspannten -- Patienten wird der Strom (verschiedener
Impulsformen) für 1-9 Sek. geleitet (Elektroden an einer Schädelhälfte
oder beidseits angelegt). -- Als Indikation gelten derzeit schwerste,
therapieresistente Depressionen u. perniziöse Katatonie.

 Suchindex zurück vorwärts 12039. Elektrokymogramm (EKyG)

Kurvenbild der - Elektrokymographie. Herzbewegungen nach außen bewirken
einen positiven Ausschlag.

 Suchindex zurück vorwärts 12040. Elektrokymographie

(auch: Fluorokardiographie)

Fgb: röntg
Registrierung ( - Elektrokymogramm) der Randbewegungen des Herzens u. der
großen Gefäße über die Zeit durch Messung der Intensitätsänderung der
durchtretenden Röntgenstrahlen an bestimmten Punkten des Herzschattens
während der Durchleuchtung; die Helligkeitswerte werden mittels Photozelle
(u. - Sekundärelektronenvervielfacher) erfaßt. Methode veraltet.

 Suchindex zurück vorwärts 12041. Elektrolarynx

künstlicher Kehlkopf, der -- über dem Tracheostoma angebracht oder in den
Mund eingeführt -- Stimmgebung auf elektronischem Wege ermöglicht.

 Suchindex zurück vorwärts 12042. Elektrolunge

Reizstromgerät zur atemsynchronen elektrischen Erregung der
Atemhilfsmuskulatur, evtl. auch des Zwerchfells oder der Nervi phrenici
(elektrophrenische Atmung); Übertragung der Stromimpulse erfolgt über
eine Ein- u. Ausatmungselektrode durch die Haut.

 Suchindex zurück vorwärts 12043. Elektrolyse

Fgb: chem
die durch elektrischen Strom bewirkte Umsetzung von Ionen eines --
gelösten oder geschmolzenen -- - Elektrolyten, wobei im allg. an der
Kathode Reduktions- (z.B. Naeh+ + e- pfr Na), an der Anode
Oxidationsvorgänge (z.B. 2 Cl- pfr Cl2 + 2e) stattfinden.

 Suchindex zurück vorwärts 12044. Elektrolyse, therapeutische

(auch: Elektropunktur, Elektrostixis, Galvanopunktur)

Fgb: derm
Entfernung von Haaren, kleinen Warzen oder ähnlichen Hautgebilden durch
eine eingestochene Nadelelektrode als Kathode (verursacht Laugenverätzung,
- Koagulation).

 Suchindex zurück vorwärts 12045. Elektrolyte

Substanzen, die in wäßriger Lösung oder in geschmolzener Form der
elektrolytischen - Dissoziation unterliegen, d.h. zum Teil in positive
Kationen u. in negativ geladene Anionen zerfallen. -- biochem s.u.
Elektrolythaushalt.

 Suchindex zurück vorwärts 12046. Elektrolythaushalt

Fgb: physiol
Gesamtheit der Vorgänge betreffend die Aufnahme, Ausscheidung,
Bestandsicherung u. Verteilung der Körperelektrolyte (insbes. Naeh+, Keh+,
Mg2eh+, Ca2eh+, Cl-, SO42-) sowie deren Regulation; allgemein eng
verknüpft mit dem Wasserhaushalt (s.u. Wasser-Elektrolyt-Haushalt). Die
Mehrzahl der osmotisch wirksamen Substanzen sind kleinmolekulare
anorganische Elektrolyte (im Blutplasma ca. 300 mosmoll). Störungen des
Elektrolytgleichgewichts kommen vor v.a. bei Elektrolytverlusten (z.B.
durch Durchfall, Erbrechen; hierbei häufig kombiniert mit Störung im -
Säure-Basen-Gleichgewicht) oder bei Erkrankungen endokriner Drüsen (z.B.
bei Hyperaldosteronismus, Addison* Krankh.); s.a. Hyponatriämie,
Hyperosmolarämie, Salz-, Kaliummangel, Magnesiummangel-,
Salzstauungssyndrom. -Salzmangelsyndrom -Kaliummangelsyndrom

 Suchindex zurück vorwärts 12047. Elektrolytkoma

(auch: falsches Koma)
komatöser Zustand infolge qualitativer oder quant. Veränderung der
Körperelektrolyte, z.B. als Coma hypochloraemicum (s.a. Leberkoma, Abb.).

 Suchindex zurück vorwärts 12048. Elektrolyttherapie

über den Magen-Darm-Trakt oder parenteral (durch Infusion) erfolgende
Zufuhr von Elektrolyten (Lösungen) bei Störungen des Elektrolythaushalts.

 Suchindex zurück vorwärts 12049. elektromagnetische Strahlung

Fgb: physik
Wellenstrahlung (Transversalwellen [im Gegensatz zu longitudinalen
Schallwellen]), die sich mit Lichtgeschwindigkeit auch im Vakuum
ausbreitet u. deren Energieträger zeitlich-periodische elektromagnetische
Felder sind. Elektromagnetisches Feld die Überlagerung eines zeitlich
veränderlichen elektrischen Feldes mit dem induzierten, zeitlich
veränderlichen magnet. Feld (u. umgekehrt).

 Suchindex zurück vorwärts 12050. Elektromanometer

Druckmeßgerät, das als mechano-elektrischer Wandler (Druck-Transducer)
druckbewirkte Verformungen einer speziellen Membran in druckproportionale
elektrische Spannungen umwandelt; Anw. z.B. zur blutigen Druckmessung in
Blutgefäßen, Herzhöhlen; s.a. Enddarmelektromanometrie.

 Suchindex zurück vorwärts 12051. elektromechanische Entkoppelung

Ausfall der - elektromechanischen Koppelung.

 Suchindex zurück vorwärts 12052. elektromechanische Koppelung

Fgb: physiol
die Umsetzung der an der Zellmembran eintretenden Erregung (=
Aktionspotential) in eine Kontraktion der Muskelzelle, wobei die hierbei
ins Zellinnere einströmenden Calciumionen als Vermittler wirken
(Aktivierung des kontraktilen Systems; - Actin, Myosin). -- Koppelung
blockierbar durch - Calciumantagonisten.

 Suchindex zurück vorwärts 12053. Elektromedizin

Teilgebiet der physikalischen Medizin, befaßt mit der Anw. der
Elektrizität in Diagnostik u. Therapie.

 Suchindex zurück vorwärts 12054. Elektrometer

Gerät zur Messung der Kraft - elektrischer Ladungen.

 Suchindex zurück vorwärts 12055. elektromotorische Punkte

- Muskelreizpunkte.

 Suchindex zurück vorwärts 12056. Elektromyographie (EMG)

Fgb: neur
die Erfassung u. Darstellung (als Elektromyogramm) der -- elektronisch
verstärkten -- - Aktionspotentiale der Muskeln durch Ableitung von der
Haut oder -- mittels Nadelelektroden -- vom Muskel selbst; v.a. zur
Diagnostik von Erkrankungen des peripheren Nervensystems u. der Muskulatur
(einschl. Augenmuskeln), wobei EMG eine Unterscheidung zwischen neurogenen
u. myogenen Veränderungen bzw. Mischformen ermöglicht.

 Suchindex zurück vorwärts 12057. Elektron

(auch: Negatron)
stabiles - Elementarteilchen mit Eigenrotation ( - Spin), behaftet mit
der kleinsten elektrischen Ladungsmenge e0 = 1,603 - 10-19 Coulomb
(sog. Elementarladung); seine extrem geringe Ruhemasse m0 beträgt 0,9108
- 10-31 kg. Kommt vor als Hüllenelektron im Atom, wird als ß--Teilchen
beim Kernzerfall (radioaktiver Zerfall) frei, tritt frei auf in
Kathodenstrahlen bei der Gasentladung, ist der Ladungsträger des elektr.
Stroms; s.a. Elektronen..., Dualismus.

 Suchindex zurück vorwärts 12058. Elektronarkose

allgemeine Betäubung durch -- über Schädelelektroden verabfolgten --
Gleich- u. Rechteckstrom, nieder- u. hochfrequenten Wechselstrom,
wechselstromüberlagerten Gleichstrom oder durch interferierende u.
modulierte Ströme. -- Wegen z.T. erheblicher Nebenerscheinungen
(Herzrhythmusstörung, tonisch-klonische Muskelkrämpfe, - Laryngospasmus,
übermäßige Speichelabsonderung, komatöse Zustände, Hypertonie) bisher kaum
praktisch angewendet, u.a. -- modifiziert -- zur - Elektroschlaftherapie
akuter Psychosen.

 Suchindex zurück vorwärts 12059. Elektronenakzeptor

Fgb: chem
Elektronenempfänger (s.u. Redoxpotential).

 Suchindex zurück vorwärts 12060. Elektronenbeschleuniger

Fgb: physik
Teilchenbeschleuniger für Elektronen; als Linearbeschleuniger,
Synchrotron oder als Betatron (letzteres nicht fachgerecht bezeichnet als
Elektronenschleuder); ist ein Umlauf- oder Kreisbeschleuniger nach dem
Prinzip des Wechselstromtransformators, in dessen -- die Sekundärwicklung
ersetzendem -- evakuiertem ringförmigem Rohr eingeschlossene Elektronen
auf einer Kreisbahn durch ein zeitlich sich veränderndes Magnetfeld
beschleunigt werden (bis ca. 45 MeV); die schnellen Elektronen werden
entweder direkt therapeutisch genutzt ( - Elektronentherapie) oder in Form
der ultraharten Röntgenstrahlung, die beim Auftreffen der Elektronen auf
Schwermetalle (Bremsstrahlung) entsteht.

 Suchindex zurück vorwärts 12061. Elektronendonator

Elektronenspender (s.u. Redoxpotential).

 Suchindex zurück vorwärts 12062. Elektronenemission

Elektronenaussendung; - Betastrahlung, Photoeffekt, Compton* Effekt,
Paarbildung.

 Suchindex zurück vorwärts 12063. Elektronenformel

Fgb: chem
Darstellung der Bindungsverhältnisse innerhalb eines Moleküls durch
Kennzeichnung der -- gebundenen u. ungebundenen -- Valenzelektronen (in
der äußersten Elektronenschale des Atoms); typische Beispiele - Abb.

 Suchindex zurück vorwärts 12064. Elektronenhülle

s.u. Atom.

 Suchindex zurück vorwärts 12065. Elektro(nen)linse

s.u. Elektronenmikroskop.

 Suchindex zurück vorwärts 12066. Elektronenmikroskop (EM)

(Ruska, 1939, später gewürdigt durch den Nobelpreis 1986, zusammen mit G.
Binning u. H. Rohrer [Tunnelelektronenrastermikroskop, 1983]) Mikroskop,
das zur ungehinderten Ausbreitung der Elektronen als gasdichter Zylinder
konstruiert ist u. mit dem unter Ausnutzung des besonders kurzwelligen
Charakters der Elektronenstrahlung (s.a. Dualismus) kleinste Teilchen
sichtbar gemacht werden ( - Elektronenmikroskopie). Prinzip Die von einer
Glühkathode stammenden u. anschließend beschleunigten u. mit Hilfe eines
Kondensors zu einem Strahl vereinigten Elektronen durchstrahlen das
Objekt; dieses befindet sich -- die bei der erzielten Beschleunigung der
Elektronen deren nur geringe, bei ca. 100 nm liegende
Durchdringungsfähigkeit berücksichtigend -- auf sehr dünnen Objektträgern
(Metallnetzchen mit bedeckender Plastikfolie); nach Objektpassage wird der
Elektronenstrahl durch Elektrolinsen (rotationssymmetrische
elektrostatische oder -magnetische Felder anstelle optischer Linsen)
geführt, wobei die Objektivlinse ein vergrößertes Zwischenbild liefert,
dessen Ausschnitt -- durch eine Projektivlinse stark vergrößert -- auf
einem Fluoreszenzschirm erscheint; das Schirmbild kann betrachtet werden
mit Hilfe eines optischen Mikroskops oder auf einem Fernsehschirm, auf den
es über einen Bildverstärker projiziert wird (das Prinzip gilt nicht für
das Emissionsmikroskop). Das Auflösungsvermögen liegt unter 1 nm (ca. 2
A); Nachvergrößerung ist im Gerät selbst oder fotografisch möglich.
Systeme a) Emissionsmikroskop (die abbildenden Elektronen gehen vom Objekt
selbst aus durch Heizung oder Elektronenbestrahlung [z.B. -
Feldelektronenmikroskop], werden aber auch von als Tracer zur Markierung
der Objektbestandteile genutzten Radioisotopen abgestrahlt); b)
Elektronenrastermikroskop (für Elektronenrastermikroskopie [engl. scanning
electron microscopy; SEM]; zeilenweise Abtastung mit einem feinen
Elektronenstrahl; zur Untersuchung von Oberflächen; Auflösung ca. 10 nm.
Ferner das mit Leitungselektronen des Festkörpers arbeitende
Tunnelelektronenrastermikroskop, mit dem das Eindringen in den atomaren
Bereich möglich wird); c) Durchstrahlungs- = Übermikroskop (für
Durchstrahlungselektronenmikroskopie [engl. transmission electron
microscopy; TEM]; Elektronen werden am dünnen Objekt gestreut u.
absorbiert); d) Stereo-Elektronenmikroskop (Durchstrahlung des Objektes
aus 2 verschiedenen Richtungen). -- Bei Untersuchungen biol. Objekte
erfolgt deren Kontrastierung durch Aufdampfen von Schwermetallsalzen,
wodurch die schwache, auf der geringen Masse ihrer Atome beruhende
Streuung verstärkt wird. -- s.a. Abb.

 Suchindex zurück vorwärts 12067. Elektronenmikroskopie

Untersuchung feinster Strukturen mit - Elektronenmikroskopen.
Insbesondere in der Zytologie, Bakteriologie, Virologie, Genetik u.
Biochemie gelingt nach entsprechender Bearbeitung des Materials (s.u.
Ultramikrotom, Kontrastierungsmittel, Negativkontrastierung) u. Einsatz
von Großrechnern zur Bildrekonstruktion die Darstellung bis hin zur
molekularen Ebene (Höchstauflösungsmikroskopie).

 Suchindex zurück vorwärts 12068. Elektronenrastermikroskop

s.u. Elektronenmikroskop.

 Suchindex zurück vorwärts 12069. Elektronenschleuder

nicht fachgerechte Bez. für das Betatron (s.u. Elektronenbeschleuniger).

 Suchindex zurück vorwärts 12070. Elektronenspinresonanz (ESR)

Fähigkeit nicht-spinkompensierter Hüllenelektronen (Elektronen mit nicht
kompensiertem magnet. Moment, z.B. in paramagnet. Substanzen; bei
ungepaarten Elektronen in Radikalen), in einem konstanten Magnetfeld durch
Absorption senkrecht dazu eingestrahlter hochfrequenter elektromagnet.
Strahlung (ny 2ung 109 Hz) die quantenmechan. bedingte Orientierung im
Magnetfeld zu ändern u. dadurch von einem Zustand niedriger Energie in den
einer höheren überzugehen. Genutzt in der
Elektronenspinresonanzspektroskopie (ESR-Spektroskopie, paramagnet.
Resonanzspektroskopie) zum Nachweis von paramagnet. Molekülen u. von Ionen
der Übergangsmetalle sowie zur Messung ihres stoffcharakterist.
ESR-Spektrums (Bestimmung der magnet. Momente). -- vgl.
Kernspinresonanz(tomographie; nuclear magnetic resonance).

 Suchindex zurück vorwärts 12071. Elektronensterilisation

- Kaltsterilisation mit ß-Strahlen (s.a. Elektronen); v.a. in der
Pharmazie u. Lebensmittelindustrie.

 Suchindex zurück vorwärts 12072. Elektronenstrahl

Fgb: physik
geradlinige, gebündelte Bewegung beschleunigter Elektronen im Vakuum;
s.a. Kathodenstrahlen, Dualismus.

 Suchindex zurück vorwärts 12073. Elektronenstrahlmikrosonde

durch Elektronenstrahl geleitete Mikrosonde, z.B. zur Messung der
NaCl-Konzentration in Tubuluszellenmaterial.

 Suchindex zurück vorwärts 12074. Elektronenstrahloszillograph

Kathodenstrahloszillograph.

 Suchindex zurück vorwärts 12075. Elektronentherapie

- Strahlentherapie mit schnellen Elektronen (s.a.
Elektronenbeschleuniger), deren Verteilungsmechanismus im Gewebe etwa dem
von Röntgen- u. gamma-Strahlen entspricht. Energien bis 18 MeV sind für
Oberflächen- u. Halbtiefen-, bis 45 MeV auch für Tiefentherapie geeignet,
wobei die günstige Dosisverteilung eine gute Herdanpassung ermöglicht.

 Suchindex zurück vorwärts 12076. Elektronentransportpartikel (ETP)

Fgb: biochem
aus Mitochondrien isolierte (z.B. durch Ultraschall) Bruchstücke der
Mitochondrienmembran, die Multienzymsysteme der - Atmungskette enthalten.

 Suchindex zurück vorwärts 12077. elektronenübertragendes Flavoprotein (ETF)

- Flavinenzym der - Atmungskette.

 Suchindex zurück vorwärts 12078. Elektronenübertragung

Fgb: chem
s.u. Redoxpotential.

 Suchindex zurück vorwärts 12079. Elektronenvervielfacher

Fgb: physik
- Sekundärelektronenvervielfacher.

 Suchindex zurück vorwärts 12080. Elektronenvolt (eV)

Fgb: physik
- SI-Einheit für die Änderung der Energie eines Elektrons, das eine
Potentialdifferenz von 1 V durchlaufen hat; 1 eV = 1,6-10-19
Wattsekunden (Größe von Gammaquanten wird angegeben in Kilo- oder in
Megaelektronenvolt [keV bzw. MeV]).

 Suchindex zurück vorwärts 12081. Elektroneurographie (ENG)

Ableitung u. Registrierung der Aktionspotentiale eines Nervenstammes nach
dessen natürlicher (auf physiologischem Wege erfolgter) oder elektr.
Reizung. Als Messung der Leitungsgeschwindigkeit an motorischen oder
sensiblen Nerven diagnostisch genutzt.

 Suchindex zurück vorwärts 12082. Elektronystagmographie

die objektive Erfassung u. Darstellung (= Elektronystagmogramm) des
Nystagmus bezüglich Frequenz u. Amplitude der Ausschläge von der
Mittelstellung (Mi., - Abb.) bei der Vestibularisprüfung durch
Ableitung (mittels temporal u. frontal angebrachter Elektroden) der
Schwankungen des elektrischen Feldes in der Umgebung des Dipols Augapfel
(Netzhaut negativ, Kornea pos.), d.h. der Änderungen des sich linear mit
dem Blickwinkel ändernden Bestandspotentials zwischen Netzhaut u.
Umgebung. Eine Variante der - Elektroophthalmographie.

 Suchindex zurück vorwärts 12083. Elektrookulographie (EOG)

indirekte Erfassung u. Darstellung des Ruhe-Bestandspotentials des Auges
anhand der Änderungen der bioelektrischen Spannungs- = Potentialdifferenz
zwischen dem vorderen u. hinteren Pol des Auges in der Folge einer
Lageänderung des -- als elektrischer Dipol (Kornea pos., Retina negativ)
aufzufassenden -- Augapfels. Die Potentialänderungen schlagen sich in
Spannungsänderungen der Umgebung nieder, die ihrerseits mittels Stirn- u.
Schläfenelektrode ableitbar sind. Treten z.B. auf bei einfallendem
Lichtblitz ( - Elektroretinographie) u. bei Bulbusbewegungen (s.a.
Elektronystagmographie).

 Suchindex zurück vorwärts 12084. Elektroolfaktogramm (EOG)

graphische Darstellung der an Riechzellen nach Reizung durch Duftstoffe
entstehenden, von distal nach proximal (= hirnwärts) kleiner werdenden
Aktionspotentiale; Ableitung erfolgt von der Riechschleimhaut aus. -- s.a.
Abb. Riechzelle.

 Suchindex zurück vorwärts 12085. Elektroophthalmographie

Elektromyographie der äußeren Augenmuskeln.
- Elektrookulographie.

 Suchindex zurück vorwärts 12086. Elektroosmose

- Elektroendosmose.

 Suchindex zurück vorwärts 12087. Elektropherogramm

(auch: Pherogramm)

Fgb: labor
das bei der - Elektropherographie auf dem Trägermaterial im allg. mit
Farbreagenzien entwickelte oder optisch registrierte Schaubild (s.a.
Eiweißelektrophorese; dort Abb.).

 Suchindex zurück vorwärts 12088. Elektropherographie

sog. Träger- oder Zonenelektrophorese (als - Elektrophorese mit festem
Trägermaterial), z.B. Papier- u. Gel-Elektrophorese; s.u.
Eiweißelektrophorese (mit Abb.).

 Suchindex zurück vorwärts 12089. Elektrophorese

(Tiselius 1930) die Wanderung elektrisch geladener Teilchen in flüssigen
Medien im -- möglichst homogenen -- elektrischen Feld. Die
Wanderungsgeschwindigkeit v ist dabei proportional der Feldstärke E u. der
Ionenladung Q u. umgekehrt proportional dem Teilchenradius r u. der
Viskosität eta der Suspension v = QE 6pireta. Die Ausführung erfolgt als
Träger-E. ( - Elektropherographie), evtl. in Kombination mit
Immunpräzipitation ( - Immunoelektrophorese) oder aber als (träger)freie
E., letztere zur Präparation u. Analyse von Proteinen sowie von
Zellfragmenten u. ganzen Zellen, die frei in einem Puffer suspendiert sind
(Zellelektrophorese) u. entsprechend ihrer Oberflächenladung aufgetrennt
werden; s.a. elektrophoretisch...; vgl. Elektrosynhärese. -- Als bes. Form
auch die SDS-Polyacrylamidgel-E.

 Suchindex zurück vorwärts 12090. Elektrophorese-Mobilitätstest

- elektrophoretischer Mobilitätstest.

 Suchindex zurück vorwärts 12091. elektrophoretischer Mobilitätstest

(auch: Elektrophorese-Mobilitätstest)
Veränderung der effektiven Wanderungsgeschwindigkeit stabilisierter
Indikatorpartikel (z.B. Tannin-behandelter = tannierter
Schaf-Erythrozyten [ETS] als Indikatorzellen) im elektrischen Feld bei der
- Elektrophorese unter dem Einfluß von Stoffen (Lymphokinen?), die von
spezifisch sensibilisierten Lymphozyten abgegeben werden. Die Messung der
Wanderungsgeschwindigkeit der Ery (bezogen auf die Einheit der Feldstärke
[cm2.malV-1.malsec-1]) erfolgt in der Meßkammer eines Zytopherometers
unter Beobachtung durch ein Phasenkontrastmikroskop.

 Suchindex zurück vorwärts 12092. elektrophrenische Atmung

- Beatmung durch rhythmische elektrische Reizung des Zwerchfells bzw.
seiner Nerven (= Nervi phrenici); nur noch von histor. Bedeutung. -- s.a.
Elektrolunge.

 Suchindex zurück vorwärts 12093. Elektrophysiologie

die - Physiologie der Erregung(svorgänge).

 Suchindex zurück vorwärts 12094. Elektropräzipitation

- Elektrosynärese.

 Suchindex zurück vorwärts 12095. Elektroprothese

Fgb: orthop
durch eine eingebaute elektrische Kraftquelle betriebene Prothese für
Unterarmamputierte. Die Bewegungsauslösung erfolgt durch Druckkontakt bei
Kontraktion eines Muskels (= Vaduzer Prothese) oder durch
Muskelaktionspotentiale (= myoelektrische Prothese).

 Suchindex zurück vorwärts 12096. Elektropunktur

therapeutische - Elektrolyse.

 Suchindex zurück vorwärts 12097. Elektropyrexie

künstliche - Überwärmung durch Kurzwellen als Fiebertherapie.

 Suchindex zurück vorwärts 12098. Elektroreduktion

- Elektrokonversion.

 Suchindex zurück vorwärts 12099. Elektroresektion

Teilentfernung von Weichteilen ( - Resektion) mit elektrochirurgischen
Mitteln; i.e.S. die urologische E. (meist mittels Schlingenelektrode) des
Prostataadenoms oder eines Blasenpolypen.

 Suchindex zurück vorwärts 12100. Elektroretinographie (ERG)

Registrierung der bei Belichtung des Auges (z.B. durch Elektronenblitz)
auftretenden komplexen Potentialschwankung (Summenpotential
[Ganzfeld-ERG]; bestehend aus Teilpotentialen des Pigmentepithels u. der
Netzhautrezeptoren sowie aus dem -- auch bei Dunkelheit vorhandenen --
korneoretinalen Bestandspotential des Dipols Auge; vgl.
Elektronystagmogramm). Die Ableitung erfolgt mit Hilfe von Außenelektroden
(Elektrodenhaftschale an der Kornea gegen indifferente Schläfenelektrode).
Die Kurve, das Elektroretinogramm (von einem Kathodenstrahloszillographen
geliefert; s.a. Abb.), ist ein wichtiges Diagnostikum bei tapetoretinaler
- Degeneration, Siderose (hier erfolgt Erlöschen des ERG), Retinopathia
pigmentosa. Das Helligkeits-ERG (= H-ERG) dient der Beurteilung der
Sinneszellenfunktion; die Kurve zeigt nach einem frühen
Retinarezeptorpotential eine a-Welle als Ausdruck eines späten
Rezeptorpotentials (LRP [L für engl. late]; ist bei gestörter
Reizrezeption weniger tief); es folgt ein stufenweiser Anstieg (=
oszillatorische Potentiale mit Ursprung in Zellen der inneren
Körnerschicht; vermindert bei Krankheiten mit Netzhautbeteiligung,
Nachtblindheit), der schließlich einen Gipfel erreicht (b- u. x-Welle;
durch Aktivität ebenfalls der Zellen der inneren Körnerschicht auf Impulse
aus den Stäbchen- bzw. Zapfenzellen; wird bei Zentralarterien-Verschluß
unterdrückt); der nachfolgende Ausschlagabfall ist Ausdruck eines Aus- =
Off-Effektes nach Lichtreizbeendigung; eine nach sekundärer Belichtung
unter Gleichstromverstärkung folgende c-Welle ist Ausdruck der
Pigmentepithel-Aktivität. -- Als Muster-ERG (M-ERG) angefertigt unter
Einsatz sich umkehrender Muster (z.B. Schachbrettmuster) u. elektronischer
Auswertung; spiegelt die Aktivität der Ganglienzellen der dritten
Netzhautschicht wider. -- vgl. Elektrookulographie.

 Suchindex zurück vorwärts 12101. Elektroschlaftherapie

(auch: Elektro(heil)schlaf)
Modifikation der - Elektronarkose, die eine dem Schlaf ähnliche
kortikale Schutzhemmung hervorruft u. zu entspannter Schläfrigkeit
führt. Anw. z.B. bei Schlafstörungen, depressiven u.a. Neuroseformen,
Chorea.

 Suchindex zurück vorwärts 12102. Elektroschock

Fgb: psych
- Elektrokrampftherapie.

Fgb: kard
Stromstoß für - Elektrokardioversion, - Elektrodefibrillation.
Schock als Folge eines - elektrischen Unfalls.

 Suchindex zurück vorwärts 12103. Elektrosphygmographie

Fgb: kard
s.u. Sphygmographie.

 Suchindex zurück vorwärts 12104. elektrostatische Linse

ein inhomogenes elektrostatisches Feld als Elektrolinse des -
Elektronenmikroskops.

 Suchindex zurück vorwärts 12105. Elektrostimulation

zu Heilzwecken erfolgende Anw. elektrischer Stromstöße als Ersatz
natürlicher Reize.

 Suchindex zurück vorwärts 12106. Elektrostimulation, epidurale spinale (ESES)

(Shealy u. Mitarb.) E. zur Behandlung chronischer, therapieresistenter
Schmerzzustände sowie von spinalen Lähmungen (Motorik, Blase). Erfolgt
durch paravertebral subkutan implantierte Elektroden.

 Suchindex zurück vorwärts 12107. Elektrostimulation, programmierte

künstliche Stimulation des Herzens als Therapiemaßnahme zur Unterbrechung
behandlungsbedürftiger Arrhythmien u. zur Sicherung der entsprechenden
Diagnose sowie zur Überprüfung der Effektivität eingesetzter
Antiarrhythmika. Anw. erfolgt bei atrialen u. ventrikulären Tachykardien,
so bei Vorhoftachykardie u. -flattern, Knotentachykardie, Tachykardie bei
Präexzitations-Syndrom, anhaltender ventrikulärer Tachykardie,
rezidivierendem Kammerflattern u. -flimmern; vgl. Herzschrittmacher.

 Suchindex zurück vorwärts 12108. Elektrostimulationsanalgesie

s.u. Akupunktur; s.a. Elektrostimulation, epidurale spinale.

 Suchindex zurück vorwärts 12109. Elektrosyn(h)ärese

(auch: Überwanderungs-, Gegenstromelektrophorese)
Immunopräzipitation in Agarose-Gel, bei der die Immunoglobuline (Ig) des
Antiserums unter Gleichstromeinwirkung aufgrund der - Elektroendosmose in
Richtung Kathode o - , die Antigene (AG) mit niedrigerem -
isoelektrischem Punkt durch ihre Ladung zur Anode o+ wandern (vgl.
Eiweißelektrophorese) u. sich zwischen den Auftragungspunkten unter
Bildung von Präzipitationsbanden treffen ( - Abb.).

 Suchindex zurück vorwärts 12110. Elektrothalamogramm (EThG)

Hirnstromableitung vom Thalamus als Sonderform der
Elektroenzephalographie.

 Suchindex zurück vorwärts 12111. Elektrotherapie

therapeutischer Einsatz elektrischen Stromes; z.B. bei -
Elektrochirurgie, -gymnastik, Diathermie, Galvano-, Hochfrequenz- u.
Reizstromtherapie, -Elektrogymnastik -Galvanotherapie
-Hochfrequenztherapie -Elektrodefibrillation als kardiologische E. bei -
Elektrokardioversion bzw. -defibrillation, programmierter
Elektrostimulation, His*-Bündel-Ablation.

 Suchindex zurück vorwärts 12112. Elektrotomie

Fgb: chir
das elektrische Schneiden von Körpergeweben durch Hochfrequenzstrom
mittels -- nadel-, lanzett- oder schlingenförmiger -- aktiver Elektrode,
an der es zu intensiver Hitzeentwicklung auf engstem Raum u. zu
Wasserdampfexplosionen bei Funkenzahlen von 50 000-70 000sec kommt (sog.
Funken- oder Schmelzschnitt). -- Dieser Scharfschnitt unterscheidet sich
vom Schorfschnitt (Koagulationsschnitt; mit langsamer Schnittführung
bei erhöhter Stromstärke).

 Suchindex zurück vorwärts 12113. Elektrotonographie

Fgb: ophth
- Tonographie.

 Suchindex zurück vorwärts 12114. Elektrotonus

Fgb: physiol
die Zustandsänderung erregbarer Strukturen bei Durchfluß eines
Gleichstroms; als An- oder als - Katelektrotonus; s.a. Pflüger*
Zuckungsgesetz. -Anelektrotonus

 Suchindex zurück vorwärts 12115. Elektrotrauma, -unfall

- elektrischer Unfall.

 Suchindex zurück vorwärts 12116. Elektrourographie

Aufzeichnung der mittels Elektrozystomanometer gemessenen Binnendrücke
der Harnblase.

 Suchindex zurück vorwärts 12117. Elektroventrikulogramm (EVG)

Fgb: kard
der auf die Erregungsausbreitung u. -rückbildung in der Kammermuskulatur
(Kammerschwankung) bezogene Abschnitt des - Elektrokardiogramms,
bestehend aus dem QRS-Komplex, der ST-Strecke u. der T-Zacke (evtl. auch
einer - U-Welle).

 Suchindex zurück vorwärts 12118. Elektroversion

Fgb: kard
- Elektrokonversion.

 Suchindex zurück vorwärts 12119. Elektrozysto(mano)meter

Gerät zur Messung des Harnblasenbinnendruckes, - Elektrourographie.

 Suchindex zurück vorwärts 12120. Element

Grundbestandteil, Urstoff, einfachster Teil. -- chem aus Atomen
gleicher positiver Kernladungszahl (= Ordnungszahl) u. entsprechender
Elektronenzahl u. gleicher (= Rein-E.) oder verschied. Neutronen- bzw.
Massenzahl (= Misch-E.) aufgebauter Grundstoff der Materie, der auf
chemischem Wege nicht weiter zerlegbar u. nur durch kernphysikalische
Reaktionen in ein anderes E. umwandelbar ist (s.a. Atom, Isotop, Nuclid,
Radionuclid). -- Als radioaktives E. mit nur instabilen Isotopen (als
natürliche die der Ordnungszahl 84-92 im - Periodensystem; als künstliche
die der OZ 43-61 sowie die Transurane u. einzelne instabile Isotope
stabiler Elemente; s.a. Zerfallsreihen). Als stabiles E. dagegen ohne
Teilchen- oder Strahlungsemission.

 Suchindex zurück vorwärts 12121. Element, thermoelektrisches

- Thermoelement.

 Suchindex zurück vorwärts 12122. Elementaranfall

s.u. Epilepsia partialis.

 Suchindex zurück vorwärts 12123. Elementarfibrille

Fgb: histol
- Mikrofibrille; s.a. Myofilament.

 Suchindex zurück vorwärts 12124. Elementargefährdung

s.u. Notfall.

 Suchindex zurück vorwärts 12125. Elementarhalluzination

s.u. Halluzination.

 Suchindex zurück vorwärts 12126. Elementarkörperchen

das - Virion. -- Auch Bez. für intrazelluläre, lichtmikroskopisch
sichtbare Gebilde (z.B. große Virusstrukturen in Einschlußkörperchen; auch
- Chlamydien).

 Suchindex zurück vorwärts 12127. Elementarladung

- Elektron, - elektrische Ladung, - Proton; vgl. Elementarteilchen.

 Suchindex zurück vorwärts 12128. Elementarmembran

(auch: Einheitsmembran, Membrana cellularis, Zytomembran)

Fgb: zytol
die stoffwechselaktive, aus Lipiden u. an- u. eingelagerten Eiweißkörpern
bestehende Außenhülle der Zellen ( - Zellmembran) u. ihrer -
Zellorganellen (soweit membranhaltig). Ihre elektronenmikroskopisch
unterscheidbaren Schichten sind -- von außen nach innen -- die Lamina
externa, intermedia u. interna. Ist zur Erfüllung ihrer zahlreichen
biologischen Aufgaben befähigt durch die relative Beweglichkeit ihrer
Strukturbausteine (erklärbar durch das Flüssigkeitsmodell der -
Zellmembran) u. durch die in Reaktion auf verschiedene Signalstoffe
(Hormone, Transmitter, Metaboliten) anregbare Änderung der räumlichen
Anordnung ihrer Moleküle (Konformation). -- Vgl. Einheitsmembran (2);
Membranrezeptor.

 Suchindex zurück vorwärts 12129. Elementarmorphe

Primäreffloreszenz (s.u. Effloreszenz).

 Suchindex zurück vorwärts 12130. Elementarpuls

Fgb: kard
- Primärpuls.

 Suchindex zurück vorwärts 12131. Elementarteilchen

die nicht mehr weiter zerlegbaren, einfachsten Bausteine der Materie
(deren Kleinstteilchen; als materielle Form der Energie), die sowohl
Wellen- als auch Korpuskeleigenschaften besitzen u. sich spontan
ineinander umwandeln; z.B. Photon, Elektron, Positron, Proton, Neutron;
s.a. Tab. -- Werden auch vereinfachend in 2 Familien eingeteilt; 1) Quarks
punktförmige Kraftquellen als Bausteine des - Atomkerns; so bestehen
Protonen u. Neutronen jeweils aus 3, Mesonen dagegen aus 2 Quarks; die
Quarks werden mit Symbolen bezeichnet, u. zwar mit u (up), c (charm), t
(top), d (down), s (strangs), b (beauty). 2) Leptonen; das Elektron sowie
das Elektron-Neutrino, Myon-Neutrino, Tau-Neutrino, Myon u. Tau.

 Suchindex zurück vorwärts 12132. Elementarwirbel

schematische Darstellung eines Wirbels ( - Abb.), aus der sich die
Entwicklung aller Fehlbildungen als Hemmung der Vereinigung (Fusion) der
in der vorknorpeligen Periode angelegten Wirbelabschnitte ableiten läßt.

 Suchindex zurück vorwärts 12133. Eleo...

- Elaio...

 Suchindex zurück vorwärts 12134. Elephantiasis

durch chronische Lymphstauung ( - Lymphödem) bedingte Vergrößerung eines
Körperabschnitts ( - Abb.), v.a. der abhängigen Körperpartien (untere
Gliedmaßen, äußere Geschlechtsorgane), aber auch der Brust (Mamma) etc.
Angeboren z.B. bei -- lympho- u. hämangiomatösen etc. -- Fehlbildungen,
bei - Neurofibromatose v. Recklinghausen, beim - Nonne*-Milroy*-Meige*
Syndrom. Erworbene Formen nach Verschluß der Lymphbahnen z.B. durch
Tumormetastasen, Narben, Filarien.

 Suchindex zurück vorwärts 12135. Elephantiasis genito(ano)rectalis

(auch: Huguier*-Jersild* Syndrom, Esthiomegravene)
chronisch-entzündliche Lymphstauungszustände mit monströsen Schwellungen
des männl. Gliedes u. des Hodensacks bzw. der weibl. Scham u. mit
Schnürengen (Strikturen) des Mastdarms als Spätfolge der - Lymphopathia
venerea.

 Suchindex zurück vorwärts 12136. Elephantiasis nostras

alle einheimischen Formen der E. im Unterschied zur E. tropica.

 Suchindex zurück vorwärts 12137. Elephantiasis tropica

E. der Beine u. des Hodensacks, seltener der Arme, der weiblichen Scham,
des männl. Gliedes oder der Brüste durch Befall mit den Fadenwürmern
Wuchereria bancrofti oder W. malayi (letztere fast ausschließlich Beine
befallend). Abb. 3A

 Suchindex zurück vorwärts 12138. Elevatio, Elevation

Anhebung, z.B. 1) das Heben des Armes im Schultergelenk über die
Horizontale, 2) die Aufwärtsbewegung des Augapfels ( - Supraduktion), 3)
aufwärts = kopfwärts erfolgende Verdrängung eines Organs. -- Ferner 4)
auch Anhebung eines Kurvenabschnittes (z.B. der ST-Strecke des EKG).

 Suchindex zurück vorwärts 12139. Elevationsschmerz

Bauchschmerz bei Anheben der - Portio der Gebärmutter
(Portio-Lüftungsschmerz), z.B. bei Parametropathia spastica oder bei
organischen Erkrankungen des inneren Genitales.

 Suchindex zurück vorwärts 12140. Elevatorium

flaches, stumpfrandiges Hebelinstrument zum Anheben von
Knochenfragmenten.

 Suchindex zurück vorwärts 12141. Elfenbeinepiphyse

diffus verdichtete (sklerosierte, eburnisierte) Knochenepiphyse, z.B.
beim Cockayne* Syndrom.

 Suchindex zurück vorwärts 12142. Elfenbeinwirbel

(auch: Marmorwirbel)
diffus verdichteter (sklerosierter, eburnisierter) Wirbel, z.B. bei
Marmorknochenkrankheit; selten auch als angeborene Anomalie (meist
solitär).

 Suchindex zurück vorwärts 12143. Elfengesicht

s.u. Leprechaunismus.

 Suchindex zurück vorwärts 12144. Elias* Zeichen

Klopfschalldämpfung bds. der Dornfortsätze Th1`k3 bei Ausweitung des
Aortenbogens.

 Suchindex zurück vorwärts 12145. Elimination

Aussonderung, Beseitigung (z.B. pharm als Evasion die E. durch
Ausscheidung = Exkretion über Niere, GalleDarm, Lunge bzw. durch
Biotransformation = Verstoffwechslung eines Arzneimittels).

 Suchindex zurück vorwärts 12146. Elimination, mitotische

Fgb: genet
Nichteinschluß anomaler Chromosomen in die Tochterkerne bei der Mitose.

 Suchindex zurück vorwärts 12147. Elimination, zelluläre

Verschwinden genetisch unbalancierter Zellen aus einer Zellpopulation.

 Suchindex zurück vorwärts 12148. Eliminationsdiät

Suchkost zur Ermittlung von Nahrungsmittelallergenen; die Suche erfolgt
z.B. nach mehrtägiger Teepause durch Steigerung der
Nahrungsmittelbelastung durch potentielle Einzelantigene oder
Antigen-Gruppen (= Funk* Suchkost).

 Suchindex zurück vorwärts 12149. ELISA

enzyme-linked immunosorbent assay; s.u. Enzym-Immunoassay.

 Suchindex zurück vorwärts 12150. Elixier (Elix.)

(arabisch = Stein der Weisen)
alkoholischer Pflanzenauszug mit Zusätzen (heute meist als Mixtura oder
Tinctura composita bezeichnet).

 Suchindex zurück vorwärts 12151. Elkind* Phänomen

vorübergehender Anstieg der Strahlenempfindlichkeit der Zellen einige
Stunden nach Bestrahlung; Hinweis auf eine strahlensensible
Stoffwechselphase (DNS-Synthese?) während der Erholung; s.a. Recovery.

 Suchindex zurück vorwärts 12152. Elle

Fgb: anat
- Ulna.

 Suchindex zurück vorwärts 12153. Elle, federnde oder schnellende

v.a. bei Frauen vorkommende (u. meist atraumatische) Subluxation des
Ellenköpfchens mit federnder Volarverschieblichkeit u. örtlichem, in die
Finger ausstrahlendem Schmerz, eintretend bei Volarbeugung u. Supination
der Hand. Tritt auf bei konstitutioneller Bänderschwäche, bei
Entwicklungsstörung i.S. einer Abortivform der - Madelung* Deformität
bzw. als Hulteaigun* Plusvariante, ferner auch nach einem
Speichen-Kompressionsbruch.

 Suchindex zurück vorwärts 12154. Ell(en)bogen

Fgb: anat
- Cubitus (mit Regio cubitalis ant. u. post., Fossa cubitalis, dort
Abb.).

 Suchindex zurück vorwärts 12155. Ellenbogenfrakturen

die ellenbogengelenknahen, intra- u.oder extrakapsulären Brüche des
Oberarmknochens ( - Humerusfraktur), der Elle u.oder Speiche (außer den in
- Abb. dargestellten auch noch die Abrißfraktur des Olecranons); s.a.
Hueter* Linie u. Dreieck.

 Suchindex zurück vorwärts 12156. Ellenbogengelenk

- Articulatio cubiti.

 Suchindex zurück vorwärts 12157. Ellenbogenhöcker

- Olecranon.

 Suchindex zurück vorwärts 12158. Ellenbogenluxation

die Verrenkung ( - Luxation) im Ellenbogengelenk, meist nach Sturz auf
den vorgestreckten Arm, aber auch angeboren; s.u. Luxatio antebrachii,
Luxatio radii, Monteggia* Fraktur (s.a. Ellenbogenfraktur; Abb.).

 Suchindex zurück vorwärts 12159. Ellenbogenmanschette

(auch: Ellenbogenhülse)
Armstulpe (starre Kunststoffröhre) zur Einschränkung der Beweglichkeit im
Ellenbogengelenk des Säuglings oder Kleinkindes bei juckenden
Hauterkrankungen.

 Suchindex zurück vorwärts 12160. Elliot*

(Robert H. E., 1864-1936, engl. Augenarzt)
als druckentlastende Op. bei Glaukom die Bildung einer Abflußöffnung für
das Kammerwasser; nach Abpräparieren eines Bindehautlappens Trepanieren
der Sklera (1-mm-Trepan), kombiniert mit einer peripheren - Iridektomie.
Das ausfließende Kammerwasser bildet ein Sickerkissen unter der Bindehaut.

 Suchindex zurück vorwärts 12161. Elliot* Skotom

unregelmäßige Vergrößerung des blinden Flecks bei Glaukom.

 Suchindex zurück vorwärts 12162. Ellipsis

das unbewußte Weglassen für die Satzkonstruktion notwendiger Wörter.

 Suchindex zurück vorwärts 12163. Ellipsoidgelenk

- Articulatio ellipsoidea.

 Suchindex zurück vorwärts 12164. Elliptozyt

(auch: Ovalozyt)
ovaler - Erythrozyt (die Differenz beider Durchmesser beträgt mindestens
2 mym).

 Suchindex zurück vorwärts 12165. Elliptozytose

(auch: Dresbach* Syndrom)
das dominant erbliche Auftreten von Elliptozyten im Blut; meist als
belanglose Formabweichung (bis 10% gelten als Normalbefund), bei
Vollträgern (ab 30% solcher Zellen) besteht Disposition zu hämolytischer
Anämie.

 Suchindex zurück vorwärts 12166. Ellis* Formel

Grundformel zur Bestimmung von Toleranzdosen in der Strahlentherapie. D =

 Suchindex zurück vorwärts 12167. Ellis*

(Calvin E., 1826-1883, Arzt, Boston)
extrem kranialkonvexe Umformung der oberen Begrenzung der
(Klopfschall-)Dämpfung ( - Damoiseau*-Ellis* Linie) bei der Resorption
eines Pleuraergusses.

 Suchindex zurück vorwärts 12168. Ellis*-van Creveld* Syndrom

(Richard W. B. E. u. S. van Cr., engl. bzw. holländ. Kinderarzt)
(auch: Chondroektodermaldysplasie)
seltener (rezessiv erblicher?) Komplex von Fehlbildungen an Organen
meso-ektodermalen Ursprungs, einhergehend mit metaphysär-subperiostaler
Knorpelbildungsstörung (ähnlich der - Chondrodystrophie). Symptome
Sitzriese mit Mikromelie (Verkürzung v.a. der rumpffernen
Gliedmaßenteile), Hexadaktylie, angeborene Herzfehler, Herzbuckel,
Lippenunterentwicklung (Mikrocheilie) als Pseudohasenscharte,
Fehlbildung der Nägel (evtl. auch Alopezie), verzögerte geistige
Entwicklung, sexueller Infantilismus.

 Suchindex zurück vorwärts 12169. Ellison*-Zollinger* Syndrom

s.u. Zollinger*.

 Suchindex zurück vorwärts 12170. Ellsworth*-Howard* Test

(Read E., John E. H., Biochemiker, Baltimore)
(auch: Phosphaturietest)
quantitative Bestimmung der Phosphatausscheidung im Harn 3stdl. vor u.
nach Gabe von - Parathormon bei starker Flüssigkeitszufuhr. Normal ist
eine 5- bis 6fache Steigerung der Phosphaturie in 3-5 Std.; bei
Unterfunktion der Epithelkörperchen ( - Hypoparathyreoidismus) Steigerung
um das 10- bis 50fache, bei Pseudohypoparathyreoidismus höchstens um das
2fache.

 Suchindex zurück vorwärts 12171. Elongatio, Elongation

Fgb: path
Verlängerung; z.B. die eines (Hohl-)Organs bei entsprechender chron.
Überlastung; bei aganglionärem Segment als Megadolichoveränderung.

 Suchindex zurück vorwärts 12172. Elongatio, Elongation cervicis, E. colli, E. portionis

Fgb: gyn
abnorme Verlängerung des Gebärmutterhalsteils (bis zu 12 cm) durch eine
vorwiegend bindegewebige Massenzunahme ( - Hypertrophie) bei körperlich
überlasteten u. in schneller Folge gebärenden Frauen mit Entwicklung eines
Uterusdeszensus (insbes. mit Prolaps); Symptome Druckgefühl nach unten,
Ausfluß ( - Fluor).

Fgb: genet
s.u. Eiweißbiosynthese.
Teilchenverschiebung durch die Schwingung im Schallfeld.

 Suchindex zurück vorwärts 12173. Elongationsfaktoren, Elongationsphase

Fgb: biochem
s.u. Eiweißbiosynthese.

 Suchindex zurück vorwärts 12174. Elsberg*

(Charles A. E., 1871-1948, Chirurg, New York)
- Radikulitis des Cauda-equina-Bereichs infolge Spondylarthrose.

 Suchindex zurück vorwärts 12175. Elsberg* Methode

Standardtechnik der beidseitigen, u.U. subtotalen (erweiterten) -
Laminektomie Entfernung der Dornfortsätze unter Durchtrennung des
Ligamentum interspinale, Ablösung des Ligamentum flavum, schrittweise
Entfernung der Wirbelbögen.

 Suchindex zurück vorwärts 12176. Elschnig*

(Anton E., 1863-1939, Augenarzt, Graz, Prag)
Lidfehlbildung mit Verlagerung des äußeren Lidwinkels nach außen-unten u.
- Ektropium des Unterlides, häufig mit Spaltbildungen.

 Suchindex zurück vorwärts 12177. Elschnig* Theorie

Die sympath. Ophthalmie beruht auf einer anaphylaktoiden Reaktion
gegenüber dem Uveagewebe des verletzten Auges.

 Suchindex zurück vorwärts 12178. Elschnig* Versuch

- Fluoresceinversuch (2).

 Suchindex zurück vorwärts 12179. EL-System

(auch: elektrophoretisches Lipoproteinsystem)
die durch Elektrophorese definierbare erbliche Vielfalt ( -
Plasmaproteinpolymorphismus) der Lipoproteine hoher Dichte (HDL1).
Genetischer Marker.

 Suchindex zurück vorwärts 12180. El-Tor-Krankheit

- Cholera durch - Vibrio cholerae Biovar eltor.

 Suchindex zurück vorwärts 12181. Eluat

durch - Elution erhaltene Lösung.

 Suchindex zurück vorwärts 12182. Elution

das Herauslösen (Auswaschen, Eluieren) adsorbierter Stoffe aus festen
Adsorptionsmitteln mit Hilfe von Lösungsmitteln.

 Suchindex zurück vorwärts 12183. Ely* Zeichen

(Leonhard W. E., 1868-1944, Orthopäde, San Francisco)
Hochstand des Schambeins auf der Seite einer chronischen Erkrankung des
Iliosakralgelenks.
gleichzeitige Beugung u. Abspreizung des Beins im Hüftgelenk bei
Kniebeugung in Bauchlage als Zeichen eines kontrakten Musculus tensor
fasciae latae u. der Faszie.

 Suchindex zurück vorwärts 12184. Elytr...

Wortteil weibliche Scheide; s.a. Kolpo..., Vaginal....

 Suchindex zurück vorwärts 12185. Em

Fgb: chem
- Emanation.

 Suchindex zurück vorwärts 12186. EM

1) Erwerbsminderung, 2) Elektronenmikroskopie.

 Suchindex zurück vorwärts 12187. Eman

Fgb: baln
Einheit für die Radon-Konzentration in Luft oder Quellwässern; 1 Eman =

 Suchindex zurück vorwärts 12188. Emanation (Em)

Fgb: chem
jedes gasförmige radioaktive Element einer natürlichen Zerfallsreihe;
i.e.S. das Radon (Radium-E.).

 Suchindex zurück vorwärts 12189. Emanationstherapie

Trink-, Bade- u. Inhalationskuren (z.B. als Stollenkur in Badgastein)
mit radioaktiven Gasen, meist mit Radon.

 Suchindex zurück vorwärts 12190. Embolektomie

Fgb: chir
operative Entfernung eines - Embolus aus der arteriellen Strombahn nach
Eröffnung des Gefäßes ( - Arteriotomie) unter Gefäßzügel- oder
Klemmenverschluß; möglichst innerhalb der ersten 6 Std. (sonst Gefahr
eines Crush-Syndroms u. Tourniquet-Syndroms). Ausnahmsweise als direkte E.
unter Sicht u. nach Absaugen oder Ausmelken von Appositionsthromben; als
indirekte E. die retro- oder prograde Fernembolektomie mit Hilfe eines
Embolie-fern eingeführten Spezialinstruments (Fogarty* Ballonkatheter,
Saugkatheter etc.) oder durch retrogrades Ausspülen, u. zwar bei
embolischem Verschluß des Beines von der Leiste, bei Verschluß im
Armbereich von der Ellenbeuge aus. -- vgl. Embolotrypsie.

 Suchindex zurück vorwärts 12191. Embolektomie, pulmonale

- Trendelenburg* Op.

 Suchindex zurück vorwärts 12192. Embolia cutis medicamentosa

Fgb: derm
Durchblutungsnot ( - Ischämie) der Haut mit resultierenden Nekrosen nach
versehentlicher intraarterieller Injektion kristalloider Substanzen.

 Suchindex zurück vorwärts 12193. Embolie

Fgb: path
plötzlicher Verschluß eines Blutgefäßes (meist Arterie) durch einen -
Embolus; i.w.S. der durch Funktionsausfälle der betroffenen Organe
gekennzeichnete Folgezustand (s.a. Infarkt). Häufigste Form ist die -
Thrombembolie, d.h. die E. durch Verschleppung von Gerinnsel- =
Thrombusteilen bei Herzklappenerkrankung, Myokardinfarkt, Endokarditis,
entzündlichen Gefäßerkrankungen ( - Thrombophlebitis, Arteriitis), u. zwar
v.a. als - Lungenembolie (nach Venenthrombose), als - Hirnembolie,
viszerale Embolie oder als E. der Gliedmaßenarterien, - Abb., insbes. an
deren Verzweigungen u. dann z.T. durch einen reitenden - Embolus; s.a.
Embolie, gekreuzte. Beginnt häufig mit einem peitschenschlagartigen
Schmerz als Folge der Verkrampfung des betroffenen Gefäßes u. seiner
Kollateralen, evtl. auch mit einem - Schock. Bei der Gliedmaßenembolie
folgen Blässe der Extremität (evtl. auch Marmorierung), Fehlen der
peripher des Verschlusses sonst typisch tastbaren Pulse, später Ausfälle
der Nerven (Sensibilitäts- u. Bewegungsstörungen, evtl. auch Lähmungen,
Abschwächung bis Fehlen der Reflexe) sowie Störungen der Gewebsernährung
in Form von Hautatrophie u. Gangrän. -- s.a. Fett-, Luft-, Fruchtwasser-,
Parasitenembolie; vgl. Pseudoembolie. -Fettembolie -Luftembolie
-Fruchtwasserembolie

 Suchindex zurück vorwärts 12194. Embolie, gekreuzte oder paradoxe

E., bei der der Embolus aus dem venösen Schenkel des großen Kreislaufs
über Rechts-links-Shunt (z.B. durch ein offenes Foramen ovale, einen
Vorhof- oder Ventrikelseptumdefekt) in den arteriellen Schenkel des großen
Kreislaufs (u. nicht wie üblich in die Pulmonalis) gelangt.

 Suchindex zurück vorwärts 12195. Embolie, künstliche

- Embolisation.

 Suchindex zurück vorwärts 12196. Embolie, metastatische

E. durch Tumorgewebe.

 Suchindex zurück vorwärts 12197. Embolie, retrograde

E. durch Verschleppung des Embolus gegen den Blutstrom als Folge einer
gegen die Strömung gerichteten Drucksteigerung, z.B. beim Hustenstoß.

 Suchindex zurück vorwärts 12198. Embolie, septische

die -- häufig vielfache -- E. durch erregerhaltige (mikrobielle) Emboli
aus einem infizierten Gebiet. -- vgl. Embolomykose.

 Suchindex zurück vorwärts 12199. Embolieprophylaxe

s.u. Thromboseprophylaxe.

 Suchindex zurück vorwärts 12200. emboliform(is)

pfropfenförmig, nach Art eines - Embolus.

 Suchindex zurück vorwärts 12201. Embolisation

Fgb: chir
Stillung von Blutungen in schwer zugänglichen Gefäßbereichen (z.B. des
Gehirns) durch eine künstliche Embolie, z.B. durch Einbringen kleinster
Muskelgewebeteilchen als Emboli mittels Gefäßkatheters.

 Suchindex zurück vorwärts 12202. Embololalie, -phrasie

häufige Verwendung sinnloser Flickwörter beim Sprechen.

 Suchindex zurück vorwärts 12203. Embolomykose

massiver Einbruch von Pilzen (Hefen u. Systemmykosen-Erreger) in die
Blutbahn mit Verstopfung (vgl. Embolie) von Kapillaren u. Arteriolen.

 Suchindex zurück vorwärts 12204. Embolotrypsie

Fgb: chir
Behebung der - Embolie einer -- mittelgroßen -- Gliedmaßenarterie durch
am freigelegten u. herzwärts abgeklemmten Gefäß erfolgende Ablösung u.
Zerkleinerung des Embolus mit Hilfe der Finger u. nachfolgende
Verschiebung der Teilchen in ein weniger wichtiges Nebengefäß; obsolet;
vgl. Embolektomie.

 Suchindex zurück vorwärts 12205. Embolus

Gefäßpfropf; jedes Gebilde bzw. Material, das -- durch die Blutbahn
verschleppt -- zum Verschluß eines Gefäßes führt ( - Embolie); z.B.
Thrombusteile, Zellhaufen (Parenchym-, Tumorzellen), Parasiten, Bakterien,
Pilzmyzel, Fremdkörper (z.B. Gefäßkatheterteile), Fett, Luft etc.

 Suchindex zurück vorwärts 12206. Embolus, blander

nicht infizierter E.

 Suchindex zurück vorwärts 12207. Embolus, reitender

in oder an einer Gefäßgabelung hängender Embolus; z.B. an der
Aortenbifurkation, an der Teilungsstelle der A. iliaca communis.

 Suchindex zurück vorwärts 12208. Embolus, septischer

s.u. Embolie, septische.

 Suchindex zurück vorwärts 12209. Embryo

Fgb: biol
der Keim bis zum Erreichen seiner endgültigen Form, s.u. Embryogenese;
vgl. Fetus.

 Suchindex zurück vorwärts 12210. Embryoblast

das aus der inneren Zellmasse der Morula des menschl. u. des
Säugetiereies hervorgegangene knötchenförmige, am mütterl. Pol der -
Blastozyste gelegene Gebilde, aus welchem der Embryo u. auch das
Amnionepithel, das Entoderm des primären Dottersacks (Heuser* Membran) u.
der Allantois u. das Mesoderm für die Eihäute hervorgehen. Wird alsbald --
mit Ausnahme einer Kontaktstelle (vgl. Haftstiel) -- durch einen Spalt vom
zunächst eng umschließenden Trophoblasten getrennt u. wird dann
Embryonalknoten genannt (der Spalt wird ausgefüllt durch -- dem Entoderm
entstammendes [?] -- netzartiges Gewebe = extraembryonales Retikulum). Der
Knoten ragt in die aus dem Spalt entstehende Höhle; der Keim heißt jetzt
Blastozyste (= Keimbläschen; im Stadium der Einnistung); die Zellen des
Knotens ordnen sich in 2 Lagen (u. bilden so die Keimscheibe), deren
endometrialseitige sich zum - Ektoderm (= äußeres Keimblatt)
weiterentwickelt; von diesem geht die durch Amnioblasten erfolgende
Bildung der Amnionhöhle aus (den Boden der Höhle bildet die Keimscheibe);
die in Richtung Gebärmutterhöhle gelegene Lage wird zum - Entoderm (=
inneres Keimblatt), von dem die Bildung des primären Dottersacks ausgeht.
Zwischen den beiden Lagen entwickelt sich dann das - Mesoderm (=
mittleres Keimblatt).

 Suchindex zurück vorwärts 12211. Embryogenese

Entwicklung des Keimes von der Befruchtung des Eies (s.a. Blastogenese)
über die - Furchung u. Gastrulation bis zur Herausbildung der
Organanlagen (Organogenese; beim Menschen Ende des 3. Monats, etwa am
84. Tag der Schwangerschaft); s.a. Abb. Embryopathie. Die Umbildung
(Transformation) zum Feten umfaßt das Verschwinden der 2.-4.
Kiemenspalte, die Gesichtsentwicklung, die spontane Rückverlagerung des
physiologischen Nabelbruchs; gleichzeitig beginnt die Plazentaabgrenzung.

 Suchindex zurück vorwärts 12212. Embryoid

Fgb: path
- Teratoid.

 Suchindex zurück vorwärts 12213. Embryokardie

das Verharren (Persistenz) des Herzens auf der embryonalen (bzw.
fetalen) Entwicklungsstufe; hierbei besteht ein offenes - Foramen ovale
(das sich meist im 4.-6. Lebensmonat, nicht selten aber erst Ende des 1.
oder 2. Lj. schließt).
(auch: Pendel-, Ticktack-Rhythmus)
gleichlaute Herztöne mit gleichen Intervallen u. ohne erkennbare
atmungsbedingte Schwankungen als Auskultationsphänomen bei Myokarditis,
fortgeschrittener Herzdilatation, supraventrikulärer Tachykardie.

 Suchindex zurück vorwärts 12214. Embryologie

Lehre von der Embryogenese, i.e.S. auch die Entwicklungsgeschichte i.S.
der Ontogenie (Ontogenese).

 Suchindex zurück vorwärts 12215. Embryom

das reife (echte) - Teratom.

 Suchindex zurück vorwärts 12216. embryonal(is)

zum Embryo gehörend, während der Embryogenese; path unreif (z.B. e.
Adenosarkom der Niere = Wilms* Tumor; s.a. Carcinoma embryonale).

 Suchindex zurück vorwärts 12217. Embryonalanlage

die - Keimscheibe; beim Säuger u. Menschen der - Embryoblast.

 Suchindex zurück vorwärts 12218. Embryonalhüllen

- Eihäute.

 Suchindex zurück vorwärts 12219. Embryonalkatarakt

eine nur den - Embryonalkern betreffende angeborene Linsentrübung ( -
Cataracta).

 Suchindex zurück vorwärts 12220. Embryonalkern (der Augenlinse)

das durch 2 reflektierende Zonen (Diskontinuitätszonen) abgegrenzte
innerste Kerngebiet der Linse, dessen Bildung von der Embryonalzeit bis in
die früheste Kindheit reicht.

 Suchindex zurück vorwärts 12221. Embryonalknoten

s.u. Embryoblast.

 Suchindex zurück vorwärts 12222. Embryonalkreislauf

s.u. Dottersack-, Allantoiskreislauf. -Dottersackkreislauf

 Suchindex zurück vorwärts 12223. Embryonalmole

Fgb: gyn
- Abortivei mit fehlgebildeter oder verkümmerter Embryonalanlage.

 Suchindex zurück vorwärts 12224. Embryonalperiode

die Phase der - Embryogenese.

 Suchindex zurück vorwärts 12225. Embryopathia

- Embryopathie; z.B. die E. diabetica bei - Diabetes mellitus der
Mutter (s.a. Fetopathia diabetica) oder die E. rubeolica, die -
Rötelnembryopathie als typische - Virusembryopathie.

 Suchindex zurück vorwärts 12226. Embryopathie

die vorgeburtliche Schädigung des Embryos bzw. deren krankhafte
Auswirkungen als Folge einer Schädigung des mütterlichen Organismus durch
-- auch die Leibesfruchtentwicklung störende, zu Fehlbildungen führende --
Schädlichkeiten = teratogene Noxen (Infektion, körpereigene oder -fremde
Giftstoffe [darunter Alkohol; - Alkoholembryopathie], hormonale Störungen
[z.B. bei Plazentainsuffizienz], physikalische Einwirkungen), die während
der Organentwicklungsphase der - Embryogenese, d.h. in der
schädigungsempfindlichen = sensitiven Entwicklungsphase der Frucht
(teratogene Terminations- bzw. Determinationsphase), zum Tragen kommen,
beim Menschen vom 18. bis 85. Tag nach der Befruchtung; vgl. Fetopathia,
Kyematopathie. Die Fehlbildungen (u.U. eine Fehl-, Totgeburt) zeigen
Abhängigkeit sowohl von der Art der Wirkung bzw. des schädigenden Faktors
wie auch v.a. vom Zeitpunkt des Einwirkens, da die kritische Phase für
die einzelnen Körperteile u. Organanlagen zeitlich verschieden liegt (s.a.
Abb.). -- s.a. Strahlen-, Thalidomid-, Sauerstoffmangel-, Virus-,
Röteln-E. (s.a. Embryopathia). -Strahlenembryopathie
-Thalidomid-Embryopathie -Sauerstoffmangelembryopathie -Virusembryopathie
-Rötelnembryopathie

 Suchindex zurück vorwärts 12227. Embryotomia, Embryotomie

(auch: Dissectio fetus)

Fgb: geburtsh
Zerstückelung der Leibesfrucht in der Gebärmutter bei Geburtshindernis
mit Lebensgefahr für die Mutter oder bei Fruchttod. Methoden Basiotripsie,
Dekapitation (E. cervicalis) oder -- i.e.S. -- die E. thoracalis (mit
Wirbelsäulendurchtrennung im Brustbereich u. Exenteratio fetus).

 Suchindex zurück vorwärts 12228. embryotoxisch

den Embryo schädigend, zu - Embryopathie führend.

 Suchindex zurück vorwärts 12229. Embryotoxon

hornhautnaher heller Trübungsring am Auge des Neugeborenen; oft gekoppelt
mit blauen Skleren. -- I.w.S. auch der Arcus lipoides juvenilis u. das
Rieger* Syndrom (= E. anterius bzw. posterius).

 Suchindex zurück vorwärts 12230. Embryotransfer (ET)

Übertragung (Verbringen) des nach extrakorporaler Befruchtung (=
In-vitro-Fertilisation) in einem speziellen, für die Brutpflege
geeigneten Medium für ca. 48-72 h inkubierten Embryos (frühembryonaler
Zellverband bis Blastozyste) in die physiologisch zur Aufnahme des Eies
(vgl. Nidation) bereite bzw. hierfür künstlich (hormonal synchron)
stimulierte Gebärmutterhöhle; u. zwar in die Gebärmutter der genetischen
Mutter (= die Frau, der das Ei entnommen wurde) oder aber einer
nicht-genetischen Mutter (die Eizelle entstammt einer der sterilen Frau
gegenüber als Spenderin fungierenden Frau [Embryospende]; oder es
handelt sich um eine die Austragung des - Retortenbabys übernehmende
Leih- oder Mietmutter). -- Die benötigte Eizelle wird nach Anregung
der Follikelreifung laparoskopisch entnommen mittels Punktionsnadel (durch
Vakuumpumpensog) u. anschließend mit Sperma des Ehemannes oder Fremdsperma
zusammengebracht (Frisch- oder tiefgekühltes Sperma). -- Meist werden
mehrere Eizellen gewonnen u. befruchtet (die nicht ad hoc zum Transfer
gelangenden können konserviert werden). -- Die Bezeichnung ist nicht
völlig korrekt, da außer dem Embryo auch extraembryonale Anteile zum
Transfer gelangen (Amnion, Gewebe für fetale Plazentaanteile, Dottersack).
-- vgl. Sterilität.

 Suchindex zurück vorwärts 12231. Embryotrophe

die Nahrung (als Histio- u. Hämotrophe), die der Trophoblast, das
Nährblatt des Keimlings, dem befruchteten Ei (vgl. Embryoblast) während
der Wanderung durch den Eileiter u. der Frucht während der ersten
intrauterinen Entwicklung zuleitet.

 Suchindex zurück vorwärts 12232. Embryozyste

das bläschenförmige Folgestadium des Embryonalknotens; beim Menschen die
Blastozyste (s.u. Embryoblast).

 Suchindex zurück vorwärts 12233. EMC

Encephalomyocarditis (s.u. Enzephalo-).

 Suchindex zurück vorwärts 12234. EMD

Fgb: pharm
- Einzelmaximaldosis.

 Suchindex zurück vorwärts 12235. Eme(i)ozytose

Zellerbrechen; d.h. die Entleerung von großmolekularem Zellinhalt durch
die Zellmembran in Umkehr des Vorgangs der - Pinozytose.

 Suchindex zurück vorwärts 12236. Emery*-Guthrie* Syndrom

ein - adrenogenitales Syndrom durch - Androgene eines androgenaktiven
Tumors der Nebennierenrinde.

 Suchindex zurück vorwärts 12237. Emesis

- Erbrechen.

 Suchindex zurück vorwärts 12238. Emesis gravidarum

- Schwangerschaftserbrechen; vgl. Frühgestose.

 Suchindex zurück vorwärts 12239. Emetica, -tika

- Brechmittel.

 Suchindex zurück vorwärts 12240. Emetin

Fgb: pharm
Cephaelin-3-methyläther; Alkaloid aus der Wurzel von Uragoga Ipecacuanha
(2-2,5%); ein Protoplasma- u. Kapillargift; Anw. therap als
Brechmittel, Expektorans (Dosierung niedriger als bei Anw. als
Brechmittel; steigert reflektorisch die Bronchialsekretion), als Adjuvans
von Amöbenmitteln (Nitroimidazole wie z.B. Metronidazol).

 Suchindex zurück vorwärts 12241. EMG

- Elektromyographie, -gramm.
Exomphalos-Makroglossie-Gigantismus, die Leittriade des - Wiedemann*
Syndroms.

 Suchindex zurück vorwärts 12242. Emigration

Auswanderung; z.B. von Blutzellen durch die Gefäßwand ( - Diapedese)
bzw. gyn als - Überwanderung.

 Suchindex zurück vorwärts 12243. Eminentia

Fgb: anat
Erhöhung, Vorsprung, Wulst.

 Suchindex zurück vorwärts 12244. Eminentia iliopubica (PNA)

Knochenerhebung an der Nahtstelle des oberen Schambeinastes mit dem
Darmbein.

 Suchindex zurück vorwärts 12245. Eminentia intercondylaris (PNA)

Vorsprung auf der Gelenkfläche des Plateaus des Schienbeinkopfes zwischen
den beiden Kondylen.

 Suchindex zurück vorwärts 12246. Emissarium

Fgb: anat
den Schädelknochen durchbrechender Gefäßkanal.

 Suchindex zurück vorwärts 12247. Emissio

(latein.) Entleerung (z.B. von Harn, Sekret), Ausfluß; s.a. Emission.

 Suchindex zurück vorwärts 12248. Emissio nocturna

- Pollution.

 Suchindex zurück vorwärts 12249. Emissio seminis

- Ejakulation.


Suchindex zurück vorwärts 12250. Emission

Fgb: hyg
Abgabe fester, flüssiger u. gasförm. Stoffe in die freie Luft (z.B. als
Schwebstoffe über Industrieanlagen, Abgase von Verkehrsmitteln, Asphalt-
u. Teerstaub). -- vgl. Immission.

Fgb: physik
Aussendung elektromagnetischer Wellen oder von Elementarteilchen.
vgl. Emissio.

 Suchindex zurück vorwärts 12251. Emissionsanalyse

- Spektralanalyse.

 Suchindex zurück vorwärts 12252. Emissionscomputertomographie (ECT)

Fgb: radiol
Schichtaufnahmeverfahren (Tomographie) in der - Szintigraphie, bei dem
die Aktivitätsverteilung in transaxialer Schicht des untersuchten Organs
durch schrittweises Erfassen der austretenden Strahlung mittels zweier
rotierender - Szintillationskameras ermittelt u. in einem elektronischen
Datenverarbeitungsgerät zu einem Gesamtbild zusammengesetzt wird. Erfolgt
unter Anw. von Gamma- oder Positronenstrahlern (als Einzelphotonen-[SPECT]
bzw. Positronen-ECT); s.a. Abb. Abb. 3A

 Suchindex zurück vorwärts 12253. Emissionsmikroskop

s.u. Elektronenmikroskop.

 Suchindex zurück vorwärts 12254. Emissionsspektrum

das elektromagnetische Wellenspektrum, das abgestrahlt wird von
angeregter Materie infolge Elektronenübergang von einem höher- in einen
niederenergetischen Zustand; ein Linien- oder ein Bandenspektrum mit einer
für das Atom bzw. das Molekül spezifischen Charakteristik.

 Suchindex zurück vorwärts 12255. EMIT

Enzyme-Multiplied Immunotechnique (s.u. Enzym-Immunoassay).

 Suchindex zurück vorwärts 12256. EMK

Fgb: physik
elektromotorische Kraft.
Erythema-migrans-Krankheit.

 Suchindex zurück vorwärts 12257. Emmert* Nagelplastik

(Carl E., Chirurg, Bern)
(1884) Korrektur des eingewachsenen Nagels durch paramediane
Keilresektion einschließlich des Nagelwalls u. der Nagelmatrix.

 Suchindex zurück vorwärts 12258. Emmert* Phänomen

(Emil E., 1844-1911, Augenarzt, Bern)
die proportional zum scheinbaren Objektabstand wechselnde
Wahrnehmungsgröße des Nachbildes.

 Suchindex zurück vorwärts 12259. Emmet*

(Thomas A. E., 1828-1919, Frauenarzt, New York)
plastische Korrektur eines - Emmet* Risses durch keilförmige Anfrischung
der -- vernarbten -- Wundränder u. Schleimhautmobilisierung in den
Wundwinkel.

 Suchindex zurück vorwärts 12260. Emmet* Riß

durch Überdehnung bedingter geburtstraumatischer, oft bis in das
Scheidengewölbe reichender Riß des Muttermundes u. der Portio, meist mit
nachfolgendem Zervikalektropium, Fluor, Narbenbeschwerden, spastischen
Reizzuständen, Menstruationsstörungen, erschwerter - Konzeption.

 Suchindex zurück vorwärts 12261. Emmetropie (E)

die Normalsichtigkeit; der Brechungszustand des Auges, bei dem sich
parallel einfallende Lichtstrahlen beim Blick in die Ferne in der
Netzhautebene vereinigen. Als exakte E. selten; gröbere Abweichungen als
- Ametropie.

 Suchindex zurück vorwärts 12262. Emmonsia, Emmonsiella

zwei Pilzarten (E. crescens u. E. parva), die gelegentlich zu Befall der
Atemwege führen (= Adiaspiromykose, z.B. Lungen-A.).

 Suchindex zurück vorwärts 12263. Emodine

Fgb: pharm
Hydroxyanthrachinon-Derivate (z.B. Aloe- u. Frangula-Emodin, Rhein,
Chrysophansäure); sind Aglykone von Glykosiden, die als - Anthrachinone
vorkommen, z.B. in Rhamnus-, Rheum-Arten, Sennes-Blättern (Folia sennae),
Cortex Frangulae; sind z.B. in sog. natürlichen Laxanzienkombinationen
enthalten. -- Die Anthrachinon-Glykoside werden im Darm zu Emodinen
gespalten, diese dann zu den eigentlich laxierend wirksamen Anthranolen
bzw. Anthronen reduziert.

 Suchindex zurück vorwärts 12264. Emollientia

Fgb: pharm
Mittel, die die Haut erweichen u. geschmeidig machen, z.B. Seife, Fett,
Glycerin.

 Suchindex zurück vorwärts 12265. E.M.O.-Syndrom

Fgb: endokrin
ein Syndrom mit Exophthalmus, umschriebenem prätibialem Myxödem u.
Osteoarthropathia hypertrophicans bei Immunhyperthyreose.

 Suchindex zurück vorwärts 12266. Emotion

(starke) Gemütsbewegung mit enger Verbindung zu unbewußten Inhalten,
Instinktreaktionen u. vegetativen Regulationen.

 Suchindex zurück vorwärts 12267. emotional, emotionell

gefühlsbetont, mit Emotionen zusammenhängend, Emotionen betreffend.

 Suchindex zurück vorwärts 12268. Emotionspsychose

(auch: affektive Psychose)
psych. Störung i.S. der zykloiden - Psychose.
eine in Zusammenhang mit einer Gemütserschütterung ausbrechende Psychose
mit paranoiden u. katatonen Erscheinungen; meist rasch verlaufend u. mit
guter Rückbildungstendenz.

 Suchindex zurück vorwärts 12269. Emotionsstupor

(auch: Emotionslähmung, Affektschock, Affektstupor)
Zustand des -- meist vorübergehenden -- Versagens (Erstarrung) aller
psychischen (als - Black out), gelegentl. auch motorischen Fähigkeiten,
wie er bei affektiv Störbaren nach heftiger u. plötzl. seelischer
Erschütterung, z.B. im Zusammenhang mit einer lebensbedrohenden
Katastrophe, auftritt. Nach Ende der Gefahr tritt evtl. ein Dämmerzustand
mit Amnesie oder ein anhaltendes Depersonalisationssyndrom auf.

 Suchindex zurück vorwärts 12270. Empathie

Eindrucksempfänglichkeit, einfühlendes Verständnis.

 Suchindex zurück vorwärts 12271. Emperipolesis

Fähigkeit der Lymphozyten, andere Zellen zu durchwandern u. zu umwandern.

 Suchindex zurück vorwärts 12272. Empfänglichkeit

Fgb: immun
Reaktivität des Organismus gegenüber Krankheitserregern (Bereitschaft,
von einem Mikroorganismus infiziert zu werden; schließt bei Viren die
gegebene Möglichkeit zur Vermehrung im Wirtsorganismus ein).

 Suchindex zurück vorwärts 12273. Empfängnis

Fgb: biol
- Konzeption.

 Suchindex zurück vorwärts 12274. Empfängnishügel

(auch: Conus attractionis)
die zapfenförm. Vorwölbung des Eiplasmas an der Stelle, an der ein
Spermium die Eioberfläche erreicht.

 Suchindex zurück vorwärts 12275. Empfängnisverhütung

Kontrazeption, - Konzeptionsverhütung.

 Suchindex zurück vorwärts 12276. Empfängniszeit, gesetzliche

gemäß 1592 u. 1717 BGB die Zeit vom 181. bis zum 302. Tag vor der
Geburt des Kindes. Wichtig für Nachweis bzw. Ausschluß einer Vaterschaft.

 Suchindex zurück vorwärts 12277. Empfindlichkeit

Fgb: physiol
- Sensibilität; radiol - Strahlensensibilität.

 Suchindex zurück vorwärts 12278. Empfindlichkeitsasthma

Bronchialasthma, bei dem sich infolge Herabsetzung der Toleranzschwelle
für unspezifische Reize ein bronchiales Reizsyndrom entwickelt, so daß
sonst unterschwellige Reize wie z.B. atmosphärische Einflüsse, Kaltluft,
Tabakrauch etc. asthmatische Atemerschwernis auslösen.

 Suchindex zurück vorwärts 12279. Empfindung

Fgb: physiol
in der Wahrnehmungslehre Bezeichnung für jeden durch Reizeinwirkung auf
ein Sinnesorgan bedingten seelischen Elementarvorgang, der -- gemäß der
Assoziationspsychologie -- zur Wahrnehmung wird (vgl. Apperzeption). --
Von der Gestaltpsychologie verdrängt zugunsten des Begriffs Wahrnehmung,
die als raum-zeitlich organisierte -- das Umfeld, Nachwirkungen früherer
Reize u. die subjektive Einstellung berücksichtigende -- Abbildung der
Außenwelt in der phänomenalen Welt des Subjekts definiert wird.

 Suchindex zurück vorwärts 12280. Empfindungsdissoziation

dissoziierte - Empfindungsstörung; z.B. bei Querschnittssyndrom.

 Suchindex zurück vorwärts 12281. Empfindungslosigkeit

- Anästhesie, Analgesie.

 Suchindex zurück vorwärts 12282. Empfindungsmodalität

(auch: Sinnesmodalität)

Fgb: physiol
die Gesamtheit der von einem gegebenen Sinnesorgan vermittelten --
untereinander nicht vergleichbaren -- Empfindungen (= Gesamtheit der -
Sinnesqualitäten); s.a. Submodalität.

 Suchindex zurück vorwärts 12283. Empfindungsschwelle

Fgb: physiol
die geringste Stärke eines adäquaten Sinnesreizes, die gerade ausreicht,
eine bewußte Empfindung auszulösen.

 Suchindex zurück vorwärts 12284. Empfindungsstörung

Abschwächung bis Ausfall einer Sinnesempfindung (vgl. Empfindung); i.e.S.
die - Hypästhesie bis Anästhesie als Krankheitssymptom.

 Suchindex zurück vorwärts 12285. Empfindungsstörung, dissoziierte

(auch: Empfindungsdissoziation)
E. mit beeinträchtigter Schmerz- u.oder Temperaturempfindung bei
erhaltener Berührungs- u. Tiefensensibilität infolge Schädigung des
Vorderseitenstrangs oder der Kreuzung der spinothalamischen Bahn in Nähe
des Zentralkanals (z.B. bei Syringomyelie, Hämatomyelie, kanalnahem
Rückenmarkstumor).

 Suchindex zurück vorwärts 12286. Emphraxis

Verstopfung, z.B. von Gefäßen, Hautporen.

 Suchindex zurück vorwärts 12287. Emphysem

(auch: Emphysema)
das übermäßige oder ungewöhnliche Vorkommen von Luft (Gas) in
Körpergeweben, -organen oder -höhlen, entweder als Folge einer krankhaften
Verbindung mit natürlich gas- oder lufthaltigen Organen (z.B. nach
Verletzung, Perforation, Operation) oder durch künstliches gezieltes
Einbringen von Luft (Insufflation; z.B. Pneumo-, Pneumoretroperitoneum)
oder durch bakterielle Gasbildung (z.B. als E. malignum); i.e.S. der
vermehrte Luftgehalt der Lungen ( - Lungenemphysem).

 Suchindex zurück vorwärts 12288. Emphysem aquosum

die - Ertrinkungslunge.

 Suchindex zurück vorwärts 12289. Emphysem bronchiol(o)ectaticum (Loeschke*)

im Kleinkindesalter (z.B. bei spastischer Bronchitis, Bronchiolitis,
Keuchhusten) vorkommendes Lungenemphysem mit maximaler Erweiterung der -
Bronchioli respiratorii sowie der Ductus u. Sacculi alveolares.

 Suchindex zurück vorwärts 12290. Emphysem bullosum

s.u. Lungenemphysem.

 Suchindex zurück vorwärts 12291. Emphysem cutis

- Hautemphysem.

 Suchindex zurück vorwärts 12292. Emphysem hepatis

Schaumleber (s.u. Schaumorgan).

 Suchindex zurück vorwärts 12293. Emphysem intestini

- Darmemphysem.

 Suchindex zurück vorwärts 12294. Emphysem, lobäres

kongenitale Fehlbildung eines Lappen- = Lobärbronchus mit
Ventilmechanismus mit der Folge einer grotesken, lebensgefährlichen,
einseit. Überblähung des dazugehörigen Lungenabschnitts (= Lappens). --
Lebensrettende Therapie operative Entfernung des betroffenen
Lungenabschnitts.

 Suchindex zurück vorwärts 12295. Emphysem malignum

- Gasödem.

 Suchindex zurück vorwärts 12296. Emphysem mediastinale

- Mediastinalemphysem; s.a. Air-block-Syndrom.

 Suchindex zurück vorwärts 12297. Emphysem pulmonum

- Lungenemphysem; s.a. Volumen pulmonum auctum, Altersemphysem, Air
trapping.

 Suchindex zurück vorwärts 12298. Emphysem subcutaneum

- Hautemphysem.

 Suchindex zurück vorwärts 12299. Emphysembazillus

- Clostridium perfringens als Erreger des Gasödems (malignes
Emphysem); i.w.S. auch die übrigen Erreger des Gasödems.

 Suchindex zurück vorwärts 12300. Emphysembronchitis

chronisch-rezidivierende - Bronchitis (u.oder Bronchiolitis) auf dem
Boden einer chronischen bronchial-obstruktiven Bronchopneumopathie mit -
Lungenemphysem; meist mit bronchospastischer Komponente u. mit Neigung zu
Bronchiektasie.

 Suchindex zurück vorwärts 12301. Emphysemenzephalopathie

hirnorganisches Syndrom durch Sauerstoffnot (Hypoxämie) infolge
chronischen Lungenemphysems; charakterisiert durch Bewußtseinstrübung (als
Somnolenz), Gedächtnislücken, Erregung, - Hirndruck, evtl. auch Koma.

 Suchindex zurück vorwärts 12302. Emphysemherz

das im Röntgenbild schmale, langgestreckte Steilherz bei
Zwerchfelltiefstand durch - Lungenemphysem; vgl. Cor pulmonale.

 Suchindex zurück vorwärts 12303. Emphysemthorax

der erweiterte, starre, in Einatmungsstellung fixierte Brustkorb als --
nicht obligate -- Folge der Änderung der Atemmechanik bei chronischem
Lungenemphysem; die inspiratorische Hebung der Rippen erfolgt bis zur
Horizontalen (unter Vergrößerung des epigastrischen Winkels), die
Zwischenrippenräume sind verbreitert, die Rückenkrümmung verstärkt, der
Hals erscheint verkürzt. Als Extremform der - Faßthorax.

 Suchindex zurück vorwärts 12304. Empirie

auf Erfahrung beruhende Erkenntnis.

 Suchindex zurück vorwärts 12305. empirisch

auf Erfahrung (früheren Wahrnehmungen, - Empfindung, systematischer
Beobachtung, Messung, Experiment) beruhend.

 Suchindex zurück vorwärts 12306. Emplastrum (Empl.)

das Pflaster als Arzneizubereitung zur äußerlichen Anw. Das sind --
v.a. kommerziell hergestellte -- Zubereitungen, bestehend aus auf textiles
Material oder auf Folien aus Weichplastik aufgestrichenen Klebemassen;
letztere bestehen aus KautschukHarz (= Collemplastrum; Klebekraft ist
temperaturabhängig; Haltbarkeit gering; lichtempfindlich, hautreizend,
nicht sterilisierbar) oder Polyacrylat (thermostabil, haltbar,
lichtbeständig, reizarm, wasserfest, sterilisierbar). Unterschieden werden
1) Heftpflaster (zur Fixierung von Verbänden, Befestigung medizinischer
Instrumente auf der Haut oder -- in Verbindung mit Mullkompressen -- als
Wundschnellverbände), 2) medikamentöse Pflaster (enthalten zusätzlich
Arzneistoffe; gehören daher nach dem Arzneimittelgesetz nicht zu den
Verbandstoffen, sondern zu den fiktiven Arzneimitteln; z.B. als
Rheumapflaster, Hühneraugenpflaster, Zugpflaster), 3) Spezialpflaster
(Okklusivpflaster, Testpflaster, Wundnahtpflaster, Sprühpflaster sowie als
Grundlage für transdermale therapeutische Systeme [TTS]).

 Suchindex zurück vorwärts 12307. Emplastrum, Emplastra extensa

bereits ausgestrichen (z.B. auf Leinen) zur Verfügung stehende
Pflastermassen.

 Suchindex zurück vorwärts 12308. Emplastrum adhaesivum

Heftpflaster.

 Suchindex zurück vorwärts 12309. Emprosthotonus

(auch: Episthotonus)

Fgb: neur
Spannungszustand des Körpers in nach vorn gebeugter Haltung; vgl.
Opisthotonus.

 Suchindex zurück vorwärts 12310. Empyem(a)

Eiteransammlung in einer natürlich vorgebildeten Körperhöhle oder einem
Hohlorgan (vgl. Abszeß) infolge metastatischer bakterieller Entzündung der
Auskleidung (Wandserosa bzw. -mukosa) oder nach Übergreifen (Perforation,
Durchwanderung) eines eitrigen Prozesses aus der Nachbarschaft bzw. durch
direkte Keimeinschleppung nach Verletzung (posttraumatisch). Typisch
z.B. als Pleura-, Herzbeutel-, Bauchhöhlen-, Gelenk-, Nasennebenhöhlen-,
Wurmfortsatz-, Gallenblasen-, Gelenkempyem (auch als eitr. Pleuritis,
Perikarditis etc. bezeichnet; s.a. Pyozephalus, Pyosalpinx, Pyometra
etc.).

 Suchindex zurück vorwärts 12311. Empyem(a) ichorrhosum

E. mit jauchigem Exsudat nach Mischinfektion durch Fäulniserreger (v.a.
Clostridien, Veillonellen, Colibakterien, anaerobe Staphylokokken).

 Suchindex zurück vorwärts 12312. Empyem(a) interlobare

- Interlobärempyem.

 Suchindex zurück vorwärts 12313. Empyem(a) necessitatis

allmählich durch einen Zwischenrippenraum nach außen durchbrechendes
Pleuraempyem (v.a. als unter Druck stehendes Totalempyem), angekündigt
durch phlegmonöse Rötung, Vorwölbung u. Ödem der Thoraxwand. Perforation
erfolgt meist nahe dem Brustbein unter Bildung verzweigter Fistelgänge
(nie an der tiefsten Stelle, deshalb keine Spontanheilung).

 Suchindex zurück vorwärts 12314. Empyemresthöhle

ein Pleuraempyem mit oder ohne Fistel, dessen starre Pleuraschwarten eine
Spontanheilung nicht mehr zulassen bzw. das trotz Punktions- oder
Drainagebehandlung bzw. Rippenresektion nicht zur Ausheilung kam.

 Suchindex zurück vorwärts 12315. Empyomphalus

Fgb: päd
eitrige Nabelwundeninfektion des Neugeborenen, z.B. bei Arteriitis u.
Periarteriitis bzw. Thrombophlebitis u. Periphlebitis umbilicalis; i.e.S.
die Blennorrhoea umbilici.

 Suchindex zurück vorwärts 12316. EMT

Fgb: biochem
- elektrophoretischer Mobilitätstest.

 Suchindex zurück vorwärts 12317. Emulgatoren

(auch: Emulgenzien)

Fgb: chem
Hilfsstoffe zur Stabilisierung von - Emulsionen. Molekular lösliche
Stoffe als lio-bipolare Moleküle, die -- in geringer Menge der wäßrigen
oder öligen Phase (von Emulsionen) zugesetzt -- in der Grenzfläche
phasenorientiert angereichert werden, die Zerteilung der inneren Phase
durch Herabsetzen der Grenzflächenspannung erleichtern u. die
Zerteilungsbeständigkeit der Emulsion erhöhen. Unterschieden als
anionenaktive E. (z.B. Natriumpalmitat, Triäthanolaminoleat,
Natriumdodecylsulfonat, Natriumcholat), kationenaktive E. (z.B.
Benzalkoniumbromid, Cetylpyridiniumchlorid), amphotere E. (z.B. Lecithin),
nicht-ionogene E. (z.B. Cetylalkohol, Glycerinmonostearat,
Sorbitantrioleat, Polyäthylenglycolstearat).

 Suchindex zurück vorwärts 12318. Emulgatorkrankheit

Fgb: derm
- Bläschenkrankheit.

 Suchindex zurück vorwärts 12319. Emulgieren

Emulsionsbildung, s.u. Emulsion.

 Suchindex zurück vorwärts 12320. Emulsio

(auch: Emulsion)

Fgb: chem
- disperses System aus 2 nicht oder nur begrenzt ineinander löslichen
Flüssigkeiten, wobei die eine Flüssigkeit als disperse Phase (= innere
Phase = Emulgendum) sehr fein u. gleichmäßig in der anderen, dem
Emulsionsmittel (= Dispergens = äußere oder homogene Phase),
verteilt ist. Je nach Bildungs- bzw. Herstellungsart (Dispersions-,
Kondensationsmethoden) u. Emulgator entstehen Öl-in-Wasser-E. (OW-E.,
z.B. Milch) oder Wasser-in-Öl-E. (WO-E., z.B. Butter). -- Die
Emulsionsbildung ist das Prinzip der physiologischen Fettverdauung
(Emulsionsbildung erfolgt durch Gallensäuren, aus Lipiden, Lipoiden,
letztere werden dadurch für Enzyme angreifbar u. im wäßr. Darmmilieu
löslich u. resorbierbar). -- Wegen hervorragender Transporteigenschaften
sind Emulsionen auch von Bedeutung als Linimente, Cremes, Salben etc. --
Das Brechen der E. erfolgt durch a) Verdampfen einer Phase, b)
elektrische Entladung, c) Aufhebung der stabilisierenden Wirkung des
Emulgators durch Adsorption oder durch Demulgatoren (Emulsionsbrecher;
ändern Ladungszustand u. Grenzflächenspannung der emulgierten Teilchen).

 Suchindex zurück vorwärts 12321. Emulsionskolloid

(auch: Emulsoid)

Fgb: chem
- Emulsion, deren dispergierte Teilchen die Größe von Kolloiden
aufweisen (0 10-4-10-7 cm). -- vgl. Dispersionskolloide.

 Suchindex zurück vorwärts 12322. -en

Fgb: chem
Wortteil mit Bedeutung Doppelbindung.

 Suchindex zurück vorwärts 12323. ENA

Abkürzung für extrahierbare Kernantigene (engl. extractable nuclear
antigens).

 Suchindex zurück vorwärts 12324. Enalapril

ein Antihypertensivum; senkt den peripheren Widerstand über die Hemmung
des Angiotensin-Converting-Enzyms, s.a. ACE-Inhibitor.

 Suchindex zurück vorwärts 12325. Enamelom

eine bis linsengroße geschwulstartige Schmelzperle ( - Zahnschmelz) am
Zahnhals oder an der Zahnwurzelteilungsstelle; ohne klin. Bedeutung.

 Suchindex zurück vorwärts 12326. Enamelum (PNA)

der - Zahnschmelz (= Substantia adamantina); s.a. Adamant..., Amelo...

 Suchindex zurück vorwärts 12327. Enanthem

Schleimhautausschlag als flächenhafte oder fleckige - Effloreszenz im
Mund- u. Rachenbereich. Kommt zusätzlich zum typischen Exanthem im Verlauf
bestimmter Infektionskrankheiten vor, z.B. bei Scharlach, Masern, Röteln,
kann aber auch bei - Toxikodermie auftreten.

 Suchindex zurück vorwärts 12328. Enantiomerie

s.u. Isomerie.

 Suchindex zurück vorwärts 12329. Enarthron, Enarthrum

freier - Gelenkkörper.

 Suchindex zurück vorwärts 12330. En-bloc-Reposition

- Massenreposition.

 Suchindex zurück vorwärts 12331. En-bloc-Resektion

Fgb: chir
in einem einzigen Operationsgang (einzeitig) als meist erweiterte
Radikal-Operation erfolgende Entfernung einer bösartigen -- evtl. bereits
mehrere Organe umfassenden -- Geschwulst bis in die gesunde Umgebung unter
Ausräumung des erreichbaren regionalen Lymphbahn- bzw. Lymphknoten- u.
Venensystems, d.h. die - Exstirpation in einem Block.

 Suchindex zurück vorwärts 12332. Encainid

ein Klasse-IC-Antiarrhythmikum, s.u. Antiarrhythmika.

 Suchindex zurück vorwärts 12333. Encauma

Brandwunde; ferner das Ulcus corneae.

 Suchindex zurück vorwärts 12334. Encephal...

Wortteil Gehirn ( - Encephalon); s.a. Enzephal...

 Suchindex zurück vorwärts 12335. Encephalitis

(auch: Enzephalitis)

Fgb: path
Gehirnentzündung; die akute oder chronische Entzündung von Hirngewebe
infolge einer Infektion durch Bakterien (z.B. Listeriose, Gasödem,
Milzbrand, Syphilis), Rickettsien (z.B. bei Fleckfieber,
Tsutsugamushi-Fieber, Wolhynischem Fieber, Q-Fieber), Chlamydien (v.a. bei
Ornithose), Viren (z.B. bei Herpes simplex, Zytomegalie, Varizellen,
Masern, Lassa-Fieber, s.a. Slow-Virus-Infektion) bzw. infolge Befall durch
Parasiten (z.B. Trichinose, Schlafkrankheit, Chagas, Malaria,
Toxoplasmose) oder aber als Begleitenzephalitis (parainfektiöse E.) mit
infektiös-toxischer Ursache. -- Gelegentlich -- aber nur als E. i.w.S. --
auch Bezeichnung für ein mit ähnlicher Symptomatik verlaufendes
allergisches Geschehen, z.B. im anaphylaktischen Schock, bei Nahrungs-
oder Arzneimittelallergie. -- s.a. Enzephalitis. -- Verläuft häufig unter
Beteiligung der Hirnhäute ( - Meningoenzephalitis) u.oder des Rückenmarks
( - Encephalomyelitis); evtl. auch der Spinalnervenwurzeln
(Enzephalomyeloradikulitis). Symptome Bewußtseinseintrübung, psychische
Veränderungen, Fieber, neurologische - Herdsymptome (in Abhängigkeit von
der Lage der Entzündungsherde), Krämpfe; s.a. Polio-, Leuko- u.
Panenzephalitis. -Polioenzephalitis -Leukoenzephalitis

 Suchindex zurück vorwärts 12336. Encephalitis epidemica

(auch: E. lethargica)
- Economo* Krankheit (= Europäische Schlafkrankheit).

 Suchindex zurück vorwärts 12337. Encephalitis equina

- Encephalomyelitis equina.

 Suchindex zurück vorwärts 12338. Encephalitis japonica

in Japan (1924), Malaysia u. Indien vorkommende, durch ein ARBO-Virus B (
- Japan-Enzephalitis-Virus) ausgelöste E.; typisch verlaufend mit
Somnolenz, epileptischen Krisen, akuten Psychosen; verläuft bei älteren
Erwachsenen in bis zu 80% tödlich. -- s.a. Negishi-Virus.

 Suchindex zurück vorwärts 12339. Encephalitis lethargica

- Encephalitis epidemica.

 Suchindex zurück vorwärts 12340. Encephalitis maligna subacuta

(auch: subakute sklerosierende Panenzephalitis, SSPE)
eine E. (bevorzugt bei Knaben) mit schleichendem Beginn u. 3phasigem
Verlauf (Apathie u. Demenz, dann Muskelzuckungen als Myoklonien u.
epileptische Anfälle, schließlich Persönlichkeitszerfall u.
Enthirnungsstarre). Histologisch werden subkortikale Entmarkung,
Gliaknötchen u. -wucherungen sowie typische Einschlußkörperchen gefunden.
-- Wird auch hervorgerufen durch das Masernvirus.

 Suchindex zurück vorwärts 12341. Encephalitis metastatica

E. durch embolische Verschleppung von Eitererregern (= E. purulenta).

 Suchindex zurück vorwärts 12342. Encephalitis postvaccinalis

- Impfenzephalitis.

 Suchindex zurück vorwärts 12343. Encephalitis purulenta

eitrige E., - Hirnabszeß.

 Suchindex zurück vorwärts 12344. Encephalitis rheumatica

- Rheumatismus cerebralis.

 Suchindex zurück vorwärts 12345. Encephalitis toxoplasmatica

s.u. Toxoplasmose.

 Suchindex zurück vorwärts 12346. Encephalitozoon

toxoplasmaähnliche Parasiten, die v.a. im Gehirn von Säugetieren Zysten
bilden; teils zur Familie Toxoplasmidae, teils zu den Nosematidae
[Microsporidia] gerechnet. Pathogenität für Menschen ist nicht gesichert.

 Suchindex zurück vorwärts 12347. Encephalo...

Wortteil Gehirn; s.a. Enzephal...

 Suchindex zurück vorwärts 12348. Encephaloenteritis acuta

ältere Bez. für ein von der herkömmlichen - Säuglingsintoxikation
abzugrenzendes, scheinbar enzephalitisches Krankheitsbild mit
neurologischen Ausfällen, Krämpfen, tagelanger Bewußtlosigkeit; vermutlich
als Folge von Hirnödem oder nicht erkennbarer Sinusthrombose mit
resultierenden Hirnnekrosen.

 Suchindex zurück vorwärts 12349. Encephalomalacia

(auch: Enzephalomalazie)
die -- meist herdförmige -- Hirnerweichung infolge - Hirnembolie,
arterieller Thrombose oder chronischen Sauerstoffmangels ( - Hirnischämie,
s.a. Hirninfarkt); der vollständige oder teilweise Gewebsuntergang führt
zu entsprechenden - Herdsymptomen; später treten Abbauvorgänge mit
Narbenbildung ein.

 Suchindex zurück vorwärts 12350. Encephalomalacia alba

die weiße oder molkige E., d.h. ohne Blutaustritt in das Gewebe. --
s.a. lakunäres Syndrom.

 Suchindex zurück vorwärts 12351. Encephalomalacia rubra

rote oder hämorrhagische E., d.h. mit Blutaustritt in das Hirngewebe.

 Suchindex zurück vorwärts 12352. Encephalomalacia subcorticalis chronica (arteriosclerotica)

die - Binswanger* Demenz.

 Suchindex zurück vorwärts 12353. Encephalomeningitis

- Meningoenzephalitis, s.a. Encephalitis.

 Suchindex zurück vorwärts 12354. Encephalomyelitis

(auch: Enzephalomyelitis)
Entzündung des Gehirns u. Rückenmarks (s.u. Encephalitis, Myelitis);
meist als Infektion, v.a. durch Viren (z.B. Tollwut, s.a. Lyssa),
wahrscheinlich aber auch toxisch-allergisch.

 Suchindex zurück vorwärts 12355. Encephalomyelitis benigna myalgica

epidemische Neuromyasthenie (Virose?) in Europa u. den USA; mit Kopf- u.
Muskelschmerzen, flüchtigen Lähmungen, Verwirrtheitszuständen. Auch
subakute Formen mit vorwiegend psychischen Symptomen (Reizbarkeit,
Affektlabilität etc.), v.a. bei Frauen.

 Suchindex zurück vorwärts 12356. Encephalomyelitis disseminata

- Multiple Sklerose.

 Suchindex zurück vorwärts 12357. Encephalomyelitis equina

(auch: Encephalitis equina)
die in Nord- u. Südamerika epidemisch auftretende amerikanische
Pferdeenzephalitis durch ARBO-Viren A (als Alphaviren der Familie
Togaviridae das Eastern-, Western-, Venezuelan-equine-encephalitis- = EEE-,
WEE- bzw. VEE-Virus; das Reservoir sind Vögel; die Übertragung erfolgt
durch blutsaugende Insekten). Infektion des Menschen kommt selten vor,
gelegentlich auch epidemisch, u. ist mit hoher Sterblichkeit belastet; der
Krankheitsbeginn ist unspezifisch (Fieber, Schwindel, Erbrechen,
Kopfschmerz).

 Suchindex zurück vorwärts 12358. Encephalomyelitis der Kinder

- Brown*-Symmers* Syndrom.

 Suchindex zurück vorwärts 12359. Encephalomyelitis periaxialis concentrica

- Baloaigu* Krankheit.

 Suchindex zurück vorwärts 12360. Encephalomyelitis periaxialis scleroticans

- Multiple Sklerose.

 Suchindex zurück vorwärts 12361. Encephalomyelitis postvaccinalis

- Impfenzephalomyelitis.

 Suchindex zurück vorwärts 12362. Encephalomyocarditis

- Enzephalomyokarditis.

 Suchindex zurück vorwärts 12363. Encephalon (PNA)

(auch: Enzephalon)
das - Gehirn.

 Suchindex zurück vorwärts 12364. Encephalopathia, Enzephalopathie

krankhafte, nichtentzündliche Hirnveränderung als Folge verschiedener
Schädlichkeiten u. mit unterschiedlicher neurologischer u.oder psychischer
Symptomatik.

 Suchindex zurück vorwärts 12365. Encephalopathia, Enzephalopathie diabetica

verbreitete degenerative Hirnveränderungen bei Diabetes mellitus.

 Suchindex zurück vorwärts 12366. Encephalopathia, Enzephalopathie hepatica

- hepatozerebrales Syndrom.

 Suchindex zurück vorwärts 12367. Encephalopathia, Enzephalopathie hypertensiva

- Hypertensionsenzephalopathie.

 Suchindex zurück vorwärts 12368. Encephalopathia, Enzephalopathie, metabolische

E. durch Stoffwechselstörung, z.B. bei Enzymopathien, endokrinen
Störungen, Niereninsuffizienz, Lebererkrankungen, Störungen des
Wasser-Elektrolyt- oder Säure-Basen-Haushalts.

 Suchindex zurück vorwärts 12369. Encephalopathia, Enzephalopathie, myoklonische infantile

- Kinsbourne* Syndrom.

 Suchindex zurück vorwärts 12370. Encephalopathia, Enzephalopathie posticterica infantum

- Kernikterus (= Bilirubinenzephalopathie).

 Suchindex zurück vorwärts 12371. Encephalopathia, Enzephalopathie, postkombustionelle

E. nach großflächigen Verbrennungen; v.a. bei Kindern.

 Suchindex zurück vorwärts 12372. Encephalopathia, Enzephalopathie saturnina

- Bleienzephalopathie.

 Suchindex zurück vorwärts 12373. Encephalopathia, Enzephalopathie, subkortikale progressive

- Binswanger* Enzephalopathie.

 Suchindex zurück vorwärts 12374. Encephalopathia, Enzephalopathie traumatica

- Boxerenzephalopathie, - Friedmann* Syndrom.

 Suchindex zurück vorwärts 12375. Encephalopathia, Enzephalopathie uraemica (renalis)

Hirnschädigung (meist Hirnödem) bei mit Urämie einhergehenden
Nierenerkrankungen (mit urämischem Koma).

 Suchindex zurück vorwärts 12376. Encephalorrhagie

die Massenblutung im Bereich des Gehirns (s.u. Hirnblutung; -
Apoplexia cerebri).

 Suchindex zurück vorwärts 12377. Encheirese

Handgriff, Operation.

 Suchindex zurück vorwärts 12378. enchondral

(auch: endochondralis)
im Knorpel gelegen bzw. entstehend; z.B. die enchondrale - Dysostose, e.
- Ossifikation.

 Suchindex zurück vorwärts 12379. Enchondrom(a)

(auch: zentrales (Osteo-)Chondrom)
knorpelige Geschwulst, die sich vorwiegend innerhalb des Knochens
entwickelt (= inneres E.), seltener aber auch nach außen vorspringt (=
äußeres E.); v.a. in der proximalen Metaphyse des - Humerus u. des -
Femurs, in Fingergliedern, an der Beckenschaufel; vgl. Ekchondrom.

 Suchindex zurück vorwärts 12380. Enchondrom(a), malignes

- Chondrosarkom.

 Suchindex zurück vorwärts 12381. Enchondromatose

multiple Enchondrome; s.a. Hemichondrodystrophie.

 Suchindex zurück vorwärts 12382. Enchondrosis intervertebralis

- Bandscheibendegeneration.

 Suchindex zurück vorwärts 12383. Encounter-Gruppe

Begegnungs-Gruppe (12 bis 15 Personen), in welcher sensitivity
training betrieben wird (d.h. das gegenseitige Aussprechen u.
Kennenlernen von Gefühlen) u. weniger die - Gruppendynamik.

 Suchindex zurück vorwärts 12384. Endamoeba

Fgb: protozool
- Entamoeba.

 Suchindex zurück vorwärts 12385. Endang(i)itis

(auch: Endoang(i)itis)
die Entzündung der Gefäßinnenwand (Endangium, die - Tunica intima).

 Suchindex zurück vorwärts 12386. Endang(i)itis obliterans

(auch: Endarteriitis oder Thrombangiitis obliterans, v. Winiwarter*-Buerger* Krankheit)
arterielle - Verschlußkrankheit durch einen entzündlichen Wandprozeß der
Arterien (v.a. der - Tunica intima), der zu Anlagerung von Thromben u. zu
Gefäßverschluß führt. Die Ätiologie des Krankheitsbildes ist weder
histologisch noch serologisch klar definiert, so daß seine Zuordnung zu
den Arteriitiden bzw. der Arteriosklerose weiterhin strittig bleibt.
Letztlich handelt es sich um eine klinische Entität, die durch
epidemiologische u. lokalisatorische Kriterien definiert ist Es
erkranken fast ausschließlich jugendliche, meist männliche Raucher im
Alter von 20-40 Jahren; betroffen sind vor allem die mittelgroßen u.
kleinen Extremitätenarterien (im Gegensatz zur Arteriosklerose oft auch
der oberen Extremität), so daß eine arterielle Verschlußkrankheit vom
Unterschenkel- bzw. Unterarmtyp sowie vom akralen Typ resultiert; als
besonders typisch gilt eine Mitbeteiligung der Venen in Form von
Phlebitiden. Die Erkrankung führt häufig zum Gliedmaßenverlust; die
Lebenserwartung ist aber weitgehend normal, da innere Organe im Regelfall
nicht mitbetroffen sind. Abb. 3A

 Suchindex zurück vorwärts 12387. Endaortitis

entzündliche Veränderung der Aortenintima; meist im Rahmen einer
generalisierten - Endarteriitis, z.B. bei Infektionskrankheiten (auch als
Übergreifen einer syphilitischen - Mesaortitis auf die Intima) oder als
allergisch-rheumatisches Geschehen; s.a. Aortenbogen-Syndrom.

 Suchindex zurück vorwärts 12388. Endarterie

jeder Endast einer großen Organschlagader ohne Verbindung ( -
Kollaterale) mit einem benachbarten Versorgungsgefäß, d.h. als einziger
Blutweg zum zugehörigen Kapillarnetz ( - Endstrombahn); der Verschluß
führt zum - Infarkt.

 Suchindex zurück vorwärts 12389. Endarterie, funktionelle

Arterie, deren Anastomosen im Falle ihres Verschlusses keine ausreichende
Sauerstoffversorgung des regelhaft von ihr versorgten Gebietes
gewährleisten können; z.B. die - Koronararterien.

 Suchindex zurück vorwärts 12390. Endarteriektomie

(auch: Intimektomie)
die intramurale - Desobliteration einer durch -- alte -- Thrombose,
Embolie oder eine segmentale Arteriosklerose verschlossenen größeren
Arterie durch Ausräumen des am Verschlußort gelegenen Thrombus
einschließlich der ihm anhaftenden Gefäßinnenwand (Intima), d.h. als
Thrombendarteriektomie. Erfolgt als direkte oder offene E. nach
Längseröffnung des Gefäßes (Arteriotomie) u. nach Freilegung des gesamten
Verschlußbereichs durch Ausschälung der Verschlußmasse einschließlich der
Intima u. Tunica elastica interna mittels Dissektionsspatel oder mittels
Gasdruck (CO2-Einblasung) = Gas-E.. Als halboffene E. erfolgt sie von
Quereinschnitten aus (z.B. nach Dos Santos vor u. hinter dem Verschluß)
mittels Ringstripper.

 Suchindex zurück vorwärts 12391. endarteriell

- intraarteriell.

 Suchindex zurück vorwärts 12392. Endarter(i)itis

(auch: Endoarter(i)itis)
Innenwandentzündung arterieller Gefäße, - Endangiitis; s.a. Arteriitis.

 Suchindex zurück vorwärts 12393. Endarter(i)itis obliterans

- Endangiitis obliterans.

 Suchindex zurück vorwärts 12394. Endarteriolitis

entzündlich-proliferativer, meist lichtungsverlegender
(obliterierender) Prozeß der Innenwand (Intima) der Arteriolen.

 Suchindex zurück vorwärts 12395. endaural

im Innern des Ohres, im Innenohr.

 Suchindex zurück vorwärts 12396. Endbäumchen

Fgb: anat
- Telodendrien; vgl. Rete.

 Suchindex zurück vorwärts 12397. Enddarm

der Mastdarm ( - Rectum) einschließlich des Kontinenzorgans Canalis
analis; s.a. Mastdarm..., Rektum..., Rektal..., Prokto...

 Suchindex zurück vorwärts 12398. Enddarm-Elektromanometrie

Messen des Binnendrucks im Enddarm zur Beurteilung der anorektalen
Kontinenz mittels einer Ballonsonde u. Druckwandler ( - Elektromanometer).

 Suchindex zurück vorwärts 12399. Endecho

s.u. Echoenzephalographie.

 Suchindex zurück vorwärts 12400. Endemie

in einer Gegend heimische Krankheit, von der ein größerer Anteil der
Bevölkerung regelmäßig erfaßt wird; vgl. Epi-, Pandemie, Endemoepidemie.
-Epidemie

 Suchindex zurück vorwärts 12401. endemisch

als Endemie auftretend; z.B. endemische Struma, e. Syphilis.

 Suchindex zurück vorwärts 12402. Endemoepidemie

Epidemie, die auf einen best. Raum beschränkt bleibt (also mit
endemischem Charakter).

 Suchindex zurück vorwärts 12403. Ender* (Rund-)Nagel

(Joseph E., geb. 1915, österreichischer Chirurg)
federnder, runder - Knochennagel.

 Suchindex zurück vorwärts 12404. endergonische Reaktion

chemische Umsetzung, die -- unter Zunahme der freien Energie des Systems
-- nur bei Energiezufuhr abläuft; hierbei ist der Energieinhalt des
Produktes höher als der der gesamten Reaktanten. -- vgl. endotherme
Reaktion.

 Suchindex zurück vorwärts 12405. endermal

in der Haut, - intrakutan.

 Suchindex zurück vorwärts 12406. Endermose

Herpes-artiger Schleimhautausschlag.

 Suchindex zurück vorwärts 12407. Enders* Vakzine

(John Fr. E., geb. 1897, Pädiater, Boston; 1954 Nobelpreis für Medizin für die Entdeckung der Fähigkeit des Poliomyelitis-Virus,
Masernvakzine unter Nutzung des Edmonston-Stammes.

 Suchindex zurück vorwärts 12408. endesmal

im Bindegewebe.

 Suchindex zurück vorwärts 12409. Endfaden

Fgb: anat
- Filum terminale des Rückenmarks.

 Suchindex zurück vorwärts 12410. Endgruppen

Fgb: chem
endständige Monomere mit reaktionsfähigen Gruppen (Aldehyd-, Hydroxyl-,
Carboxylgruppen) in einem Polymer. biochem in Proteinen N-terminale
Aminosäuren mit freier -Carboxylgruppe; vgl. Eiweißstruktur.

 Suchindex zurück vorwärts 12411. Endhirn

- Telencephalon.

 Suchindex zurück vorwärts 12412. Endknopf, synaptischer

Fgb: histol
Endknopf der - Synapse.

 Suchindex zurück vorwärts 12413. Endkörperchen, sensible

Fgb: histol
- Corpuscula nervosa terminalia.

 Suchindex zurück vorwärts 12414. Endkolben, sensible

Corpuscula bulloidea (s.u. Corpuscula nervosa term.).

 Suchindex zurück vorwärts 12415. Endnetz

Fgb: histol
in der Nähe der freien Oberfläche mancher epithelialer Zellen (insbes.
mit - Bürstensaum) befindliches Netzwerk aus ineinander verflochtenen
Längs- u. Querfilamenten ( - Mikrofilamente). -- vgl. Mikrovilli.

 Suchindex zurück vorwärts 12416. Endo* Agar

(Shigeru E., 1869-1937, Bakteriologe, Kyoto)
Nähragar mit Zusatz von Lactose, Fuchsin-Lsg. u. frischer
Natriumsulfit-Lsg.; zur Differenzierung der - Enterobacteriaceae
(farblose Shigella- u. Salmonella-Kolonien; Rotfärbung -- durch
Lactosespaltung u. Aldehydbildung -- der Kolonien von Escherichia coli).

 Suchindex zurück vorwärts 12417. Endo..., endo...

Vorsilbe innen, drinnen; s.a. En(d)...

 Suchindex zurück vorwärts 12418. Endoallergen

- Endoantigen im Falle einer Allergie.

 Suchindex zurück vorwärts 12419. Endoamylase

- -Amylase.

 Suchindex zurück vorwärts 12420. Endoaneurysmorrhaphie

Fgb: chir
Behandlung eines - Aneurysmas durch Spaltung u. Ausräumung des
Aneurysmasackes u. dessen nachfolgende Verkleinerung durch eine innere
Raffnaht.

 Suchindex zurück vorwärts 12421. Endoantigen

ein vom Organismus selbst oder in ihm gebildetes Antigen, z.B. als
Produkt des Zwischenstoffwechsels bzw. als Parasiten- u. Bakterienprodukt;
i.w.S. auch krankhaft veränderte körpereigene Substanz ( - Autoantigen;
s.a. Autoimmun...).

 Suchindex zurück vorwärts 12422. Endoblasttumor

- Endotheliom; i.w.S. von Gewebe des - Entoderms ausgehende Geschwulst.
-Entoderm

 Suchindex zurück vorwärts 12423. Endobrachyösophagus

- Barrett* Syndrom.

 Suchindex zurück vorwärts 12424. endobronchial

in der Lichtung eines Bronchus.

 Suchindex zurück vorwärts 12425. Endobronchialblocker

- Bronchusblocker.

 Suchindex zurück vorwärts 12426. Endobronchialkatheter

weicher bis halbstarrer Katheter (evtl. mit Metallspitze) zum Absaugen
von Sekret aus den Bronchien (v.a. Hauptbronchus); am Vorderende evtl. mit
aufblasbarem Ballon (auch als - Bronchusblocker u. -- in
röntgenpositiver Spezialausführung -- zur Kontrastmittelverabfolgung für
Bronchographie).

 Suchindex zurück vorwärts 12427. Endobronchialtubus

abgewandelter, 2 völlig getrennte Lichtungen enthaltender
(doppellumiger) - Endotrachealtubus mit Sporn für Fixierung an der
Trachea-Bifurkation als Spezialtubus zur einseitigen endobronchialen -
Intubation (Einführung in einen Hauptbronchus) u. damit zur isolierten
Beatmung -- u. Absaugung -- jedes Lungenflügels (des nichtintubierten
durch eine seitliche Öffnung oberhalb des Sporns), evtl. unter
gleichzeitiger Blockade des anderen; für die li. Lunge v.a. der Carlens*
Tubus mit Modifikation (Macintosh-Leatherdale, Bryce - Smith), für die
rechte das spiegelbildliche Modell nach White, Bryce - Smith u. Salt.

 Suchindex zurück vorwärts 12428. Endobronchitis

- Bronchitis als reine Schleimhautentzündung.

 Suchindex zurück vorwärts 12429. Endobronchitis caseosa

Bronchustuberkulose (Ausscheidungs-Tbk) mit flächenhaften käsigen
Nekrosen der Bronchialschleimhaut.

 Suchindex zurück vorwärts 12430. Endocarditis

- Endokarditis.

 Suchindex zurück vorwärts 12431. Endocardium (PNA)

- Endokard.

 Suchindex zurück vorwärts 12432. Endocervicitis

Fgb: gyn
Entzündung der Cervixschleimhaut (sog. Endometritis cervicis).

 Suchindex zurück vorwärts 12433. Endocranium

- Endokranium.

 Suchindex zurück vorwärts 12434. Endoderma

- Entoderm.

 Suchindex zurück vorwärts 12435. Endodermophytose

- Trichophytie (durch Endodermophyton [ältere Bez. für Trichophyton
concentricum]).

 Suchindex zurück vorwärts 12436. Endoenzym

Enzym, das Bindungen in polymeren Substraten (z.B. in Stärke, Eiweiß) im
Innern der Moleküle spaltet (z.B. - Endopeptidase); vgl. Exoenzym.
intrazelluläres Enzym, das nicht abgesondert wird; s.a. Zellenzym, vgl.
Ektoenzym.

 Suchindex zurück vorwärts 12437. endogastral

(auch: intragastral)
im Mageninnern.

 Suchindex zurück vorwärts 12438. endogen

im Körper entstehend, aus innerer Ursache, anlagebedingt; i.w.S. auch -
kryptogen.

 Suchindex zurück vorwärts 12439. endogen Magenfaktor

- Intrinsic-Faktor.

 Suchindex zurück vorwärts 12440. Endointoxikation

- Autointoxikation.

 Suchindex zurück vorwärts 12441. Endokard

(auch: Endocardium)
die alle Hohlräume (einschließlich der Herzklappen) auskleidende glatte
Innenhaut des Herzens, schichtweise aufgebaut -- von innen zum Herzmuskel
hin -- aus Endothel, feinfaserigem kollagenem Bindegewebe, elastischen
Fasern u. einzelnen glatten Muskelzellen.

 Suchindex zurück vorwärts 12442. Endokarddysplasie, Endokardelastose

- Fibroelastosis endocardica.

 Suchindex zurück vorwärts 12443. Endokardektomie

(Guiraudon) Exzision geschädigter Endokardbereiche, z.B. bei
Reizbildungsstörungen i.S. des Reentry nach Myokardinfarkt.

 Suchindex zurück vorwärts 12444. Endokardfibrose

Gruppe von Herzerkrankungen, die zu fibrotischer Verdickung des Endokards
führen, z.B. die E. beim - Karzinoid-Syndrom, die - Endocarditis
parietalis fibroplastica (Löffler) u. die - Fibroelastosis endocardica.

 Suchindex zurück vorwärts 12445. endokardial

im Herzinnern bzw. das Endokard betreffend.

 Suchindex zurück vorwärts 12446. Endokarditis, -carditis

die Entzündung der Herzinnenhaut ( - Endokard); meist als E. der
Herzklappen (E. valvularis), u. zwar am Schließungsrand einer Klappe (u.
häufig als Ursache eines Herzklappenfehlers), aber auch im Bereich der
Vorhof- u. Kammerwände (E. parietalis), Sehnenfäden u. Papillarmuskeln.
Wird je nach Entstehung unterschieden als 1) abakterielle E. (auf
Antigen-Antikörper-Reaktionen u. Immunkomplexe zurückzuführende Formen;
z.B. E. rheumatica, E. Libman*-Sacks*, E. parietalis fibroplastica), als
2) infektiöse E. (die bakterielle E. u. die - E. mycotica) u. als 3)
Mischform (bakterielle E. auf dem Boden einer abakteriellen bzw. als E.
durch Sensibilisierung im Verlauf einer bakteriellen E.; s.a. Schema [n.
Böhmig u. Klein]). Schema 1A

 Suchindex zurück vorwärts 12447. Endokarditis, -carditis, bakterielle

subakute E. (E. lenta) mit anfänglich unklaren Temperaturen, mit Anämie,
zunehmender Herzinsuffizienz u. langem, schubweisem Verlauf (mindestens 6
Wochen); meist an vorgeschädigten Herzklappen (nach E. rheumatica, bei
arteriosklerotischen Schäden oder angeborenen Herzfehlern) oder auch an
prothetischen Klappen u. verursacht durch Erreger geringer -- evtl. sich
steigernder -- Virulenz, so v.a. durch Streptococcus viridans (einem Keim
der normalen Mundflora), ferner durch Enterokokken, gramnegative Keime der
Darmflora, Staphylokokken u. Pilze; der Erregernachweis erfolgt durch
wiederholte Blutkulturen am Beginn der Fieberanstiege.
akute E. nach Bakteriämie mit Erregern hoher Virulenz (z.B.
ß-hämolysierende Streptokokken, Staphylococcus aureus, Pneumokokken,
Gonokokken u. gramnegative Bakterien), die auch an intakten Herzklappen zu
ausgedehnten Zerstörungen (E. ulcerosa) führen können; der Verlauf ist
dramatisch, gekennzeichnet durch Fieber, Schüttelfröste, zu -
Dekompensation führende Herzinsuffizienz, Bewußtseinseintrübung; es
besteht erhöhte Emboliegefahr.

 Suchindex zurück vorwärts 12448. Endokarditis, -carditis chordalis

E. vorwiegend im Bereich der Sehnenfäden als Teilerscheinung einer E.
valvularis.

 Suchindex zurück vorwärts 12449. Endokarditis, -carditis, eosinophile

- Endocarditis parietalis fibroplastica.

 Suchindex zurück vorwärts 12450. Endokarditis, -carditis gonorrhoica

bakterielle E. durch Gonokokken.

 Suchindex zurück vorwärts 12451. Endokarditis, -carditis lenta

(auch: Sepsis lenta)
(Schottmüller 1910) ursprüngliche Bezeichnung für die durch Streptococcus
viridans verursachte E.; heute mit der subakuten bakteriellen E. synonym.

 Suchindex zurück vorwärts 12452. Endokarditis, -carditis Libman*-Sacks*

abakterielle E. mit größeren Fibrinthromben auf der Mitral-, aber auch an
der Aorten- u. Pulmonalklappe u. mit starker Neigung zu örtlicher
entzündlicher Infiltration; häufig begleitet von - Perikarditis u.
Pleuritis. Eine Manifestation des viszeralen - Lupus erythematodes (=
Libman*-Sacks* Syndrom).

 Suchindex zurück vorwärts 12453. Endokarditis, -carditis Löffler*

- E. parietalis fibroplastica.

 Suchindex zurück vorwärts 12454. Endokarditis, -carditis, marantische

abakterielle E. im Verlauf zehrender Erkrankungen (Krebs, Tuberkulose);
führt zu Bildung von Thromben an den Herzklappen.

 Suchindex zurück vorwärts 12455. Endokarditis, -carditis mycotica

E. durch Pilzbefall (Candida, Actinomyces, Histoplasma, seltener
Aspergillus, Blastomyces, Coccidioides, Cryptococcus, Mucor), der meist
von einem Lungenherd auf die Herzwand übergreift.

 Suchindex zurück vorwärts 12456. Endokarditis, -carditis Osler*

eine subakute bakterielle E.

 Suchindex zurück vorwärts 12457. Endokarditis, -carditis parietalis fibroplastica

(auch: Endomyocarditis eosinophilica, Löffler* Syndrom II)
akute, in 2-4 Mon. tödliche E. v.a. der rechten Herzkammer; führt zu
Verdickung u. zellulärer Infiltration (überwiegend Eosinophilie) des
Wandendokards mit Beteiligung des Myokards. Kommt bei verschiedenen
Krankheiten vor, wobei aber eine Vermehrung der eosinophilen Granulozyten
gemeinsames Merkmal ist; z.B. als allergisch hyperergische E. (z.B. bei A.
bronchiale, Periarteriitis nodosa), als paraneoplastische E. (z.B. bei
Hodgkin* u. Non-Hodgkin-Lymphomen, Bronchialkarzinom; ferner bei
eosinophiler Leukämie).

 Suchindex zurück vorwärts 12458. Endokarditis, -carditis polyposa

bakterielle E. mit polypösen thrombotischen Auflagerungen an den Klappen;
s.a. E. ulceropolyposa.

 Suchindex zurück vorwärts 12459. Endokarditis, -carditis rheumatica (verrucosa)

die häufigste Form der E., bei der meist 1-3 Wochen nach einer Infektion
mit ß-hämolysierenden A-Streptokokken warzenähnliche Auflagerungen (Fibrin,
Thrombozyten) v.a. an den Schließungsrändern der Mitral- u. Aortenklappe
auftreten (s.a. Herzklappenfehler); ist Teilerscheinung einer Pankarditis
bzw. des - rheumatischen Fiebers.

 Suchindex zurück vorwärts 12460. Endokarditis, -carditis serosa, E. simplex

eine klinisch stumme entzündliche Endokardreaktion, mit histol
Verquellung u. leistenförmigem Ödem (v.a. der Klappenschließungsränder u.
der Sehnenfäden), Aufsplitterung der elastischen Lamelle, Vermehrung des
Kollagengehaltes des Endokards, später mit Hyalinisierung u.
Sklerosierung; es kommt zu Verklebungen der Sehnenfäden.

 Suchindex zurück vorwärts 12461. Endokarditis, -carditis ulceropolyposa

bakterielle E. (oft bei E. lenta) mit destruktiven u. thrombotischen
Veränderungen.

 Suchindex zurück vorwärts 12462. Endokarditis, -carditis ulcerosa

hochakute Form der bakteriellen E., die zu schwerer Klappennekrose mit
Geschwürsbildung u. mit -- zunächst geringer -- Thrombenbildung führt.

 Suchindex zurück vorwärts 12463. Endokarditis, -carditis valvularis

E. des Herzklappenendokards (s.a. die obige Einleitung).

 Suchindex zurück vorwärts 12464. Endokarditis, -carditis verrucosa

Anfangsstadium der bakteriellen u. der rheumatischen E. mit
wärzchenförmigen thrombot. Auflagerungen. Abb. 3A

 Suchindex zurück vorwärts 12465. Endokardkissen

natürliche Wucherungen des Endokards an den -- außen durch Furchen
(Sulcus atrio- u. bulboventricularis) abgegrenzten -- intermetameren
Engen des embryonalen Herzschlauches; die frühen Vorstufen der
Herzklappen; s.a. Septum primum atriorum (mit Abb.).

 Suchindex zurück vorwärts 12466. Endokardkissendefekt

Herzfehler als Folge einer Entwicklungsstörung des - Endokardkissens;
z.B. der - Vorhofseptumdefekt als Ostium-primum-Defekt (= ASD I; evtl.
kombiniert mit Anomalien der Mitral- u.oder Trikuspidalklappe) sowie der
partielle u. der komplette persistierende - Atrioventrikularkanal.

 Suchindex zurück vorwärts 12467. Endokarenz

mangelhafte Nutzung der dem Körper ausreichend zugeführten u. auch
ausreichend aus dem Darm resorbierten Stoffe der Nahrung; z.B. fehlende
Vitamin-K-Aktivität als Folge der Cumarin-Wirkung; vgl. Enterokarenz.

 Suchindex zurück vorwärts 12468. Endoknoten

endoskopisch gelegter Knoten.

 Suchindex zurück vorwärts 12469. Endokoagulation

endoskopische Elektrokoagulation (z.B. als Papillotomie; als
Harnblaseneingriff). -- Die gesteuerte Anw. destruktiver Wärme auch zur
Blutstillung gebräuchlich.

 Suchindex zurück vorwärts 12470. Endokommensalismus

kommensale Lebensweise ( - Kommensalen) im Körperinnern des Wirts.

 Suchindex zurück vorwärts 12471. endokranial

im Schädelinnern ( - intrakranial).

 Suchindex zurück vorwärts 12472. Endokran(i)itis

- Pachymeningitis externa.

 Suchindex zurück vorwärts 12473. Endokranium

Fgb: anat
- Chondrokranium.
- Dura mater encephali.

 Suchindex zurück vorwärts 12474. endokrin

in den Blutkreislauf Stoffe (i.e.S. Hormone) absondernd ( - endokrine
Organe), das Endokrinium betreffend.

 Suchindex zurück vorwärts 12475. endokrine Ophthalmopathie

(auch: endokrine Orbitopathie)
immunologisch bedingte Entzündung des Orbitainhaltes mit besonderer
Beteiligung der Augenmuskeln (Myopathie mit initial
lymphozytär-plasmazellulärer Infiltration, Einlagerung saurer
Mucopolysaccharide, Ödembildung, fettige Degeneration), charakterisiert
durch eine Verdickung u. Verkürzung der äußeren Augenmuskeln; führt so zu
Motilitätseinschränkung des primär unbeteiligten Auges. Blande u. maligne
Verlaufsformen möglich. Die Gefährdung des Auges besteht in einer
ulzerösen Keratitis oder einer Optikusbeteiligung. Einseitige
Verlaufsformen möglich. Diagnose u. Differentialdiagnose durch Ultraschall
wie z.B. Computertomographie.

 Suchindex zurück vorwärts 12476. endokrine Organe

Organe mit ausschließlicher oder wesentlicher endokriner Tätigkeit (z.B.
Hypophyse, Schilddrüse, Nebenniere bzw. Pankreas, Ovar, Testis als Hormone
absondernde Organe); s.a. Drüse, endokrine, - APUD-System. -Drüse,
endokrine

 Suchindex zurück vorwärts 12477. endokriner Star

grauer Star bei Erkrankung endokriner Organe; z.B. - Cataracta diabetica,
C. tetanica.

 Suchindex zurück vorwärts 12478. endokrines System

- Endokrinium.

 Suchindex zurück vorwärts 12479. endokrin-vegetatives Syndrom

- Curtius* Syndrom (II).

 Suchindex zurück vorwärts 12480. Endokrinium

die Gesamtheit der endokrinen Organe einschließlich der steuernden bzw.
regulativen Zentren als funktionelle Einheit endokrines System.

 Suchindex zurück vorwärts 12481. Endokrinologie

Wissenschaft, die sich mit den Funktionen u. der Regulation des
endokrinen Systems befaßt, insbes. auch mit der Pathophysiologie der
Hormonproduktion u. -wirkungen (einschließlich der Krankheitsbilder) sowie
mit der Hormontherapie nicht-endokriner Erkrankungen.

 Suchindex zurück vorwärts 12482. Endokrinopathie

Erkrankung endokriner Drüsen mit Störung der Hormonproduktion oder
-regulation (einschließlich der Änderung der Ansprechbarkeit der
Zielorgane) u. den resultierenden Folgeerscheinungen im Gesamtorganismus.

 Suchindex zurück vorwärts 12483. Endokrinopathie, paraneoplastische

endokriner Überfunktionszustand bei hormonaktiver Geschwulst (ausgehend
v.a. von Zellen des APUD-Systems).

 Suchindex zurück vorwärts 12484. Endokrinotherapie

- Hormontherapie.
Regulierung einer Fehlfunktion endokriner Organe durch op. Eingriff am
Hormonorgan (z.B. Schilddrüsenresektion, Hypophysektomie, Adrenalektomie,
Markkürettage der Nebenniere).

 Suchindex zurück vorwärts 12485. Endolabyrinthitis

Entzündung des häutigen Labyrinths.

 Suchindex zurück vorwärts 12486. endolaryngeal

- intralaryngeal.

 Suchindex zurück vorwärts 12487. Endolimax nana

eine kosmopolitische Darmamöbe (Größe bis 10 mym) des Menschen; harmloser
- Kommensale im Dickdarm.

 Suchindex zurück vorwärts 12488. Endolympha (PNA)

(auch: Endolymphe)
die klare, lymphartige Flüssigkeit in den Hohlräumen des häutigen
Labyrinths; sie wird von der Stria vascularis abgesondert u. im Saccus
endolymphaticus rückresorbiert. Der relativ hohe Kalium- u. niedrige
Natriumgehalt entsprechen denen der - Intrazellularflüssigkeit.

 Suchindex zurück vorwärts 12489. endolymphatische Nuclidtherapie

Strahlentherapie durch Einbringen von radioaktivem 131J in eine
Lymphbahn, ursprünglich zur Behandlung der chronischen lymphatischen
Leukämie; gegenwärtig mit P-32-Lipiodol oder J-131-Lipiodol zur Behandlung
des Melanoms im Stadium I u. II.

 Suchindex zurück vorwärts 12490. Endolymphhydrops

Hydrops des Endolymphraumes; s.a. Tumarkin* Anfall.

 Suchindex zurück vorwärts 12491. Endolysin

bei Leukozytenzerfall (z.B. im Eiter) freiwerdendes Lysin; wirkt
bakterizid.

 Suchindex zurück vorwärts 12492. Endometra

- Endometrium.

 Suchindex zurück vorwärts 12493. Endometriose, Endometriosis

gutartige Wucherung von Gebärmutterschleimhaut, die außerhalb der
zusammenhängenden Endometriumschicht, der Innenschicht der Gebärmutter,
gelegen ist ( - Ektopie); das Wachstum ist hormonabhängig u. kommt daher
nur im geschlechtsreifen Alter vor (nach der Menopause tritt Verkümmerung
der Gebilde ein); ist mit starken Beschwerden vor u. während der
Menstruation verbunden. Kommt v.a. in der Gebärmuttermuskulatur (E. uteri
interna), aber auch außerhalb der Gebärmutter vor als - E. genitalis
externa sowie in etwa 5% als - E. extragenitalis.

 Suchindex zurück vorwärts 12494. Endometriose, Endometriosis extragenitalis

E. mit Sitz außerhalb der Geschlechtsorgane, z.B. in der Harnblase, Lunge,
in Bronchien, im Darm, Peritoneum.

 Suchindex zurück vorwärts 12495. Endometriose, Endometriosis (genitalis) externa

E. mit Sitz außerhalb der Gebärmutter-, Eileiterschleimhaut, z.B. im
Eierstock ( - E. ovarii), im Douglas* Raum, der Scheide, Scham u. Portio,
an den Mutterbändern (ca. 55%).

 Suchindex zurück vorwärts 12496. Endometriose, Endometriosis (genitalis) interna

(auch: primäre E.)
die - E. uteri interna u. E. tubae als Endometriosen mit direktem
Zusammenhang mit der Gebärmutterschleimhaut (ca. 40%).

 Suchindex zurück vorwärts 12497. Endometriose, Endometriosis ovarii

E. genitalis externa im Eierstock; die Blutansammlung führt zur -
Schokoladenzyste.

 Suchindex zurück vorwärts 12498. Endometriose, Endometriosis, sekundäre

die - E. genitalis externa u. E. extragenitalis.

 Suchindex zurück vorwärts 12499. Endometriose, Endometriosis tubae

E. genitalis interna mit Sitz im Eileiter; Blutstauung führt zur -
Hämatosalpinx.


SUCHINDEX für das Medizinisches Wörterbuch

 1,1,1-Trichloräthan 47531.
1,2-Benzanthracen 4448.
1,2-Benzpyren 4471.
1,2-Dichloräthan 10088.
1,25-Dihydroxycholecalciferol, -kalziferol 10235.
1,4-Dioxan 10288.
11-Dehydrocorticosteron 9363.
11-Dehydrokortikosteron 9366.
13-cis-Retinsäure 40515.
17-KS 26125.
17-Ketosteroide (17-KS) 24641.
17-Oxosteroide 35069.
17-Reductase-Defekt 39956.
18-R-Syndrom 41196.


Suchindex zurück vorwärts 12500. Endometriose, Endometriosis uteri interna

die Wucherung der Gebärmutterschleimhaut in u. gegen das Myometrium als
häufigste Form der E., meist nach dem 35. Lj.; führt zu allgemeiner oder
ungleichmäßiger Vergrößerung des Uterus mit Bildung kleiner Hohlräume mit
bräunlichem Gallertinhalt, zu Hyper- u. Dysmenorrhö, Menorrhagien, später
auch zu Fertilitätsstörung. Wird -- v.a. im angloamerikan. Schrifttum --
neuerdings bezeichnet als Adenomyosis (uteri interna). Abb. 3A

 Suchindex zurück vorwärts 12501. Endometritis

Entzündung der Gebärmutterschleimhaut (Endometrium) durch aus der Scheide
verschleppte normale Eigenkeime oder durch krankheitserregende Außenkeime,
selten infolge Keimaussaat auf dem Blutweg.

 Suchindex zurück vorwärts 12502. Endometritis cervicis uteri

die Cervicitis (= Zervizitis, Zervixkatarrh), d.h. die primäre oder
sekundäre Entzündung der Schleimhaut (u. tieferer Schichten) des
Gebärmutterhalses, z.B. bei Gonorrhö, nach Entbindung, Abort bzw. --
häufiger -- in der Folge anatomischer Veränderungen der Scheide u.oder
Zerstörung der Scheidenflora; führt zu Ablösung der Drüsenepithelien,
sekundär zu Epidermisation; kann das Parametrium miterfassen; äußert sich
in Ausfluß (zervikaler - Fluor).

 Suchindex zurück vorwärts 12503. Endometritis corporis uteri

seröse bis eitrige E. der Gebärmutterhöhle, meist als Folge einer
aufsteigenden oder -- bei Adnexerkrankung -- absteigenden Infektion,
häufig nach Geburt, Fehlgeburt oder Abrasio, aber auch als reaktive
Entzündung nach Radium-Therapie. Symptome (häufig beginnend bzw. verstärkt
während der Menstruation) geringe Dauerblutung, wehenartige Schmerzen,
Druckempfindlichkeit der Gebärmutter; führt evtl. zu - Metritis
(Endomyometritis), Salpingitis (u.U. zu Pyosalpinx, Hydrosalpinx),
Salpingo-OophoritisTubovarialabszeß, Pelveoperitonitis, Douglas* Abszeß,
- Pyometra.

 Suchindex zurück vorwärts 12504. Endometritis decidualis

(auch: Decidu(al)itis)
die E. als -- seltene -- Entzündung der - Decidua der Schwangeren
infolge einer de- bzw. aszendierenden Infektion (hämatogen; durch
infiziertes Fruchtwasser bei stehender Blase); führt zu schmerzhaften
Uteruskontraktionen, Blutungen, evtl. zu Abort.

 Suchindex zurück vorwärts 12505. Endometritis gonorrhoica

meist chronische, vorwiegend zervikale E. bei Gonorrhö; Symptome
gelblicher, eitrig-schleimiger, Gonokokken-haltiger, später aber
unspezifischer Ausfluß (zervikaler - Fluor); bei -- seltenem --
Aufsteigen der Infektion in die Gebärmutterhöhle u. den Eileiter starke
Schmerzen, peritoneale Reizsymptome, Schmierblutung, evtl. Salpingitis,
Tubenverschluß u. Sterilität.

 Suchindex zurück vorwärts 12506. Endometritis post abortum

E. nach Fehlgeburt, bei Ausbleiben der dezidualen Schleimhautreinigung;
mit serofibrinös-eitriger Dauerblutung im Wechsel mit blutig-eitrigem
Fluor, Fieber, Krankheitsgefühl, Druckschmerzhaftigkeit der Gebärmutter.

 Suchindex zurück vorwärts 12507. Endometritis puerperalis

von den Geburtswunden ausgehende, auf die Uterusinnenwand beschränkte E.;
u.U. durch Stauung der - Lochien begünstigt (s.a. Puerperalfieber).

 Suchindex zurück vorwärts 12508. Endometritis senilis

E. auf dem Boden einer Altersatrophie der Uterusschleimhaut; mit starkem
serösem oder -- bei Coli-Infektion -- eitrigem Ausfluß, evtl. mit
Pyometra; oft langwierig.

 Suchindex zurück vorwärts 12509. Endometritis tuberculosa

geschwürige E. bei -- meist primärer -- Adnextuberkulose; Symptome in ca.
40% Schmierblutungen oder - Metrorrhagien.

 Suchindex zurück vorwärts 12510. Endometrium (PNA)

(auch: Tunica mucosa uteri)
die faltenlose Schleimhaut der Gebärmutter, bestehend aus einfachem
zylindrischem, an vielen Stellen in die Tunica propria eingesenktem
Flimmerepithel. Sie unterliegt während der Geschlechtsreife einem
zyklischen Auf- u. Abbau (s.a. Decidua, Funktionalis, Genitalzyklus).

 Suchindex zurück vorwärts 12511. Endometriumbiopsie

- Strichabrasio.

 Suchindex zurück vorwärts 12512. Endometriumkarzinom

- Korpuskarzinom des Uterus.

 Suchindex zurück vorwärts 12513. Endomitose

in somatischen Zellen (beim Menschen z.B. in Leber u. Knochenmark)
regelmäßig vorkommende Chromosomenvermehrung ohne Auflösung der
Kernmembran u. ohne Bildung einer Mitosespindel ( - Spindelapparat); führt
zu Bildung von Riesenkernen u. zu Endopolyploidie, d.h. zu Zellen mit
mehrfachen ( 2) Chromosomensätzen; läuft die E. in der Interphase ohne
sichtbare Veränderung der Kernstruktur ab, wird dies Endoreduplikation
genannt. -- Phasenbezeichnung in Anlehnung an die Mitosephasen
Endoprophase etc. -- vgl. Mitose.

 Suchindex zurück vorwärts 12514. Endomorphine

- Endorphine.

 Suchindex zurück vorwärts 12515. Endomyces

eine den perfekten Hefen nahestehende Pilzgattung [Endomycetaceae].

 Suchindex zurück vorwärts 12516. Endomyces lactis

Milchschimmel (dessen imperfekte Form - Geotrichum candidum).

 Suchindex zurück vorwärts 12517. Endomykose

- Mykose innerer Organe.
Mykose durch endogene Pilze wie z.B. Candida albicans.

 Suchindex zurück vorwärts 12518. Endomyokardbiopsie

- Myokardbiopsie.

 Suchindex zurück vorwärts 12519. Endomyokardfibrose

(auch: Endomyokardose)
Fibrose (u. Verdickung) des Endokards u. der endokardnahen Herzmuskulatur
(= subendotheliales Myokard) eines oder beider Herzventrikel; Bildung
eines zellarmen, kollagenreichen Endokards mit Granulationsgewebe,
organisierten Fibrinablagerungen, jungem Bindegewebe u. homogener
Grundsubstanz. Führt zu Klappenfehlern, Herzvergrößerung, Extrasystolie,
Stauungserscheinungen mit Atemnot. -- V.a. als obliterative
Kardiomyopathie im trop. Afrika; in Südafrika auch als Teilphänomen der
kardiovaskulären Kollagenose (mit Mucopolysaccharid-Ablagerung im
Endokard-Bindegewebe); ferner analog als sog. kryptogene Herzerkrankung.
-- vgl. Fibroelastosis endocardica (konnatale E.).

 Suchindex zurück vorwärts 12520. Endomyokarditis

Entzündung des Endo- u. Myokards (s.u. Endo-, Myo-, Pankarditis).
-Endokarditis -Myokarditis

 Suchindex zurück vorwärts 12521. Endomyoperikarditis

- Pankarditis.

 Suchindex zurück vorwärts 12522. Endomysium

das zwischen den Skelettmuskelfasern als Gleitgewebe gelegene lockere, an
Blutkapillaren reiche, kollagen- u. gitterfaserige Bindegewebe.

 Suchindex zurück vorwärts 12523. endonasal

im Naseninnern.

 Suchindex zurück vorwärts 12524. Endoneurium

Fgb: anat
das an Blutkapillaren reiche lockere Bindegewebe zwischen den peripheren
Nervenfasern. -- vgl. Perineurium.

 Suchindex zurück vorwärts 12525. Endoneurolyse

die interfaszikuläre - Neurolyse; die Freipräparierung einzelner
Nervenfaserbündel eines peripheren Nervs.

 Suchindex zurück vorwärts 12526. Endonuclease

Enzym, das - Desoxyribonucleinsäure oder Ribonucleinsäure im Inneren des
Moleküls spaltet; s.a. Desoxyribonuclease, Restriktions-E.; vgl.
Exonuclease, DNS-Replikation.

 Suchindex zurück vorwärts 12527. endonuklear

innerhalb des Zellkerns (= Nucleus).

 Suchindex zurück vorwärts 12528. Endoparasit

(auch: Endosit)
im Innern seines Wirtes lebender Parasit (Endophyt bzw. Entozoon).

 Suchindex zurück vorwärts 12529. endopelvin

im Inneren des - Beckens.

 Suchindex zurück vorwärts 12530. Endopeptidasen

(auch: Peptidylpeptidhydrolasen, Proteinasen)

Fgb: enzym
Peptidasen, die Polypeptidketten ( - Eiweiß) im Innern an den
Peptidbindungen hydrolytisch aufspalten zu Peptiden kleinerer Kettenlänge.
-- vgl. Exopeptidasen.

 Suchindex zurück vorwärts 12531. Endoperoxide

kurzlebige Zwischenprodukte der Biosynthese von - Prostaglandinen, die
selbst starke pharmakologische Wirkungen entfalten können. Werden als
labile Verbindungen gebildet durch Cyclooxygenase-Aktivität aus -
Arachidonsäure (werden dann durch Isomerasen umgesetzt zu Prostaglandinen,
Prostacyclin, Thromboxanen).

 Suchindex zurück vorwärts 12532. Endopharynx

Schlundraum, - Cavitas pharyngis.

 Suchindex zurück vorwärts 12533. Endophlebektomie

s.u. Phlebothrombektomie.

 Suchindex zurück vorwärts 12534. Endophlebitis

die Entzündung der Veneninnenwand (s.a. Phlebitis).

 Suchindex zurück vorwärts 12535. Endophlebitis, chemische

s.u. Varizenverödung.

 Suchindex zurück vorwärts 12536. Endophlebitis (obliterans) hepatica

fibrinoide Verquellung der - Intima der Lebervenen mit entzündlichen
granulierenden Prozessen (u. Lichtungsverlegung) als Teilerscheinung einer
generalisierten Thrombangitis obliterans; s.a. Budd*-Chiari* Syndrom.

 Suchindex zurück vorwärts 12537. Endophlebitis portalis

- Pylephlebitis.

 Suchindex zurück vorwärts 12538. Endophthalmia, Endophthalmitis

Entzündung der inneren Gewebsschichten des Auges, i.e.S. - Uveitis.

 Suchindex zurück vorwärts 12539. Endophthalmia, Endophthalmitis, mykotische

E. durch Pilzbefall (v.a. Candida; dann Hinweis auf drohende
Candida-Sepsis).

 Suchindex zurück vorwärts 12540. Endophthalmia, Endophthalmitis phacoallergica

autoallergische Reaktion auf Reste von Linsengewebe nach einer
Star-Operation (Diszision oder extrakapsuläre Extraktion); s.a. Ophthalmie,
sympathische.

 Suchindex zurück vorwärts 12541. Endophthalmia, Endophthalmitis septica

E. (meist als Glaskörperabszeß) infolge metastatischer Infektion.

 Suchindex zurück vorwärts 12542. Endophyt

pflanzlicher - Endoparasit.

 Suchindex zurück vorwärts 12543. Endophytie

in die Tiefe gerichtetes (endophytisches) Wachstum von Gewebe, v.a. von
-- bösartigen -- Geschwülsten. -- vgl. exophytisch.

 Suchindex zurück vorwärts 12544. Endoplasma

(auch: Endozytoplasma)
die flüssige, nach Färbung meist körnchenhaltige (durch Zelleinschlüsse
granulierte) innere Hauptmasse des Zellplasmas ( - Zytoplasma); enthält
den Zellkern u. die Zellorganellen (Zentriol u. Zentroplasma ausgenommen);
vgl. Ektoplasma.

 Suchindex zurück vorwärts 12545. endoplasmatisches Retikulum

(auch: Reticulum endoplasmicum)
ein im Zellplasma (Endoplasma) gelegenes - Zellorganell als System
kommunizierender, bläschen- oder schlauchförmiger Hohlräume (Sacculi,
Tubuli u. Cisternae; begrenzt von einer Biomembran) u. konzentrischer
Membran-Doppellamellen, welches mit dem kernnahen Raum (perinukleäre
Zisterne) u. -- über den Golgi* Apparat -- mit dem Extrazellularraum
verbunden ist; liegt in Nähe des Zellkerns, ist v.a. bei Zellproliferation
sowie in Drüsen-, Nerven- u. Embryonalzellen reichlich ausgeprägt (fehlt
aber in reifen, kernlosen Erythrozyten, in Thrombozyten u. in Bakterien).
Die aus Phospholipiden u. Proteinen bestehenden Wände (vgl. Zellmembran)
enthalten - RNS; sie sind z.T. mit Ribosomen besetzt (= rauhes e. R. =
granuläre oder R-Form [R für engl. rough]), z.T. aber ohne
Ribosomenbesatz (= glattes e. R. = glatte oder agranuläre oder
S-Form [engl. smooth]); die Rauhform gelegentlich als dichtgelagerte
parallele Zisternen = Ergastoplasma. Enthält -- als Retikuloplasma --
von den Ribosomen gebildete Polypeptide in Form von Granula, welche
anschließend im Golgi* Apparat zur Endform der Proteine heranreifen; ist
im übrigen elektronenoptisch kontrastarm. Funktionen außer dem
Polypeptid-Transport die Synthese von Glykogen, Potentialverteilung in der
Zelle (Calcium-Ionen-Akkumulation), Entgiftung von Endo- u. Exotoxinen. --
Wird -- in seiner Glattform -- gebildet durch Knospung aus der Rauhform,
von der auch die Kernmembran gebildet wird. -- s.a. sarkoplasmatisches
Retikulum.

 Suchindex zurück vorwärts 12546. Endopolyploidie

Fgb: genet
s.u. Endomitose.

 Suchindex zurück vorwärts 12547. Endoprothese

alloplastische Prothese zur Einpflanzung in das Körperinnere, z.B. als
Gefäß-, Gelenkprothese. -Gefäßprothese

 Suchindex zurück vorwärts 12548. Endoradiosonde

(auch: Intestinalsender, Heidelberger Kapsel)
verschluckbarer Miniatursender, der während der Magen-Darm-Passage
laufend die aktuelle Wasserstoffionenkonzentration mißt u. deren Werte in
Funksignale umsetzt (schlauchlose pH-Messung).

 Suchindex zurück vorwärts 12549. Endoreduplikation

Fgb: genet
s.u. Endomitose.

 Suchindex zurück vorwärts 12550. Endorgan

sensibles Endorgan
- Corpusculum nervosum terminale.

motoEndorgan E.
die motorische - Endplatte.

 Suchindex zurück vorwärts 12551. Endorphine

als endogene Morphine oder e. Opioide oder opioide Peptide
körpereigene Peptide des ZNS (Neuropeptide) mit opiatartiger Wirkung
durch ihre Bindung an die gleichen Membranrezeptoren wie das Morphin
(Opiatrezeptoren). Nachgewiesen außer beim Menschen auch bei allen
Wirbeltieren (im Hypophysenmittellappen, in Mandel- u. Schweifkern, in der
Stirnhirnrinde). Bisher isoliert u. sequenziert -, ß-, gamma-E.
(Teilsequenzen des -- als Vorstufe anzusehenden -- ß-Lipotropins; u. zwar
eine 31-Aminosäuren-Sequenz, entsprechend dem C-terminalen Drittel des
letzteren, das seinerseits aus dem Proopiomelanocortin entsteht; die
verwandten Enkephaline entstammen dagegen dem Proenkephalin A, die
Dynorphine dem Proenkephalin B = Prodynorphin). Wirken durch Blockade der
Übertragung der Schmerzreize im Hinterhorn des Rückenmarks (an der 1.
Umschaltungsstelle der Schmerzbahn) analgetisch sowie -- im Nebeneffekt --
temperatursenkend oder -hebend. Gehören zur Gruppe der peptidergen
Transmitter (wie auch das -- ebenfalls als Ligand der genannten Rezeptoren
fungierende -- Enkephalin). Modulieren -- wie auch die Substanz P -- im
schmerzregulierenden System des Organismus durch Schmerzunterdrückung die
Auseinandersetzung mit der Umwelt (dämpfen dadurch die schmerzbedingten
Begleitreaktionen; wirken v.a. antagonistisch auf die von -
Catecholaminen dominierten Systeme der Streß-Reaktion). -- Sind durch
pharmakologische Antagonisten, z.B. Naloxon, aus der Rezeptorbindung
verdrängbar. -- Entsprechende Rezeptoren außer im ZNS auch in
Magen-Darm-Trakt-Leitungsbahnen.

 Suchindex zurück vorwärts 12552. Endosalpingitis

auf die Schleimhaut beschränkte - Salpingitis.

 Suchindex zurück vorwärts 12553. Endosepsis

- Sepsis durch körpereigene Keime als Folge einer Resistenzminderung
des Wirtsorganismus.

 Suchindex zurück vorwärts 12554. Endoskop

röhrenförmiges, mit Lichtquelle u. optischem System (prograde bzw.
Seitenblickoptik) ausgestattetes Instrument ( - Abb.) für die -
Endoskopie; starr oder als flexibles E. mit - Faseroptik; z.B. Arthro-,
Broncho-, Gastro-, Kuldo-, Mediastino-, Ösophago-, Rekto-, Thorako-,
Urethro-, Ventrikulo-, Zystoskop, d.h. als Instrument für die - Arthro-,
Broncho-, Gastro-, Kuldo-, Mediastino-, Ösophago-, Rekto-Prokto-, Thorako-,
Urethro-, Ventrikulo-, Zystoskopie; ferner für Choledocho-, -
Laparoskopie etc. -Choledochoskopie -Bronchoskopie -Gastroskopie
-Kuldoskopie -Mediastinoskopie -Ösophagoskopie -Rektoskopie -Thorakoskopie
-Urethroskopie -Ventrikuloskopie

 Suchindex zurück vorwärts 12555. Endoskop, elektronisches

Fiberendoskop mit Mikroprozessor (Chip als miniaturisierte Fernsehkamera)
an der Spitze; der Chip liefert elektronische Signale zu einem
Videoprozessor, der sie zu einem Monitorbild verarbeitet; Anw. für
Ösophagus-, Darmtraktdiagnostik.

 Suchindex zurück vorwärts 12556. Endoskopie

diagnostische Betrachtung (Spiegelung) von Körperhöhlen u. Hohlorganen
mit einem - Endoskop; z.T. kombiniert mit -- kleinen -- operativen
Eingriffen (z.B. Elektrokoagulation, Meniskotomie, Gewebsentnahme [ -
Biopsie], -durchtrennung [z.B. - Papillotomie]) u. Röntgendiagnostik
(z.B. endoskopische retrograde - Cholangiographie); s.a.
endoskopisch-sonographisch...

 Suchindex zurück vorwärts 12557. endoskopisch

mittels - Endoskopie.

 Suchindex zurück vorwärts 12558. endoskopisch-sonographische Diagnostik

Endoskopie mittels Fiberendoskops mit Ultraschalltransducer; für
Magenwanddiagnostik.

 Suchindex zurück vorwärts 12559. Endosmose

osmotische Flüssigkeitsdiffusion ( - Osmose) aus einem hypotonen
Außenmedium in ein durch eine semipermeable Membran geschlossenes System;
vgl. Exosmose.

 Suchindex zurück vorwärts 12560. endosomatisch

im Organismus erfolgend, dem Organismusinneren entstammend (z.B. als im
Organismus generiertes = e. Biosignal).

 Suchindex zurück vorwärts 12561. Endosonographie

Endoskopie u. Ultraschalldiagnostik des oberen Magen-Darm-Traktes mit dem
Ultraschallgastroskop (Seitenblickgastroskop; an seiner Spitze eine
rotierende Ultraschallsonde, die einen 180-Sector-Scan liefert).

 Suchindex zurück vorwärts 12562. Endospore

asexuelle oder sexuelle Pilzspore, die im Innern einer Zelle oder eines
- Fruktifikationsorgans gebildet wird, z.B. Askospore.

 Suchindex zurück vorwärts 12563. endostal

im Knochen (intraossal).

 Suchindex zurück vorwärts 12564. Endost(eum PNA)

(auch: Periosteum internum)
die dem Periost vergleichbare, aber dünnere u. lückenhafte
Bindegewebshaut, die die Markhöhle des Knochens auskleidet.

 Suchindex zurück vorwärts 12565. Endostose

Knochenhypertrophie (Hyperostose), bei der sich das überschießend
gebildete, neue Knochengewebe nach innen, d.h. zur -- dadurch enger
werdenden -- Markhöhle hin anlagert; vgl. Periostose.

 Suchindex zurück vorwärts 12566. Endostose, multiple chondrogene

- Osteopoikilie.

 Suchindex zurück vorwärts 12567. Endostose, solitäre

- Enostom.

 Suchindex zurück vorwärts 12568. Endosympathose, genitale

- Pelipathia vegetativa.

 Suchindex zurück vorwärts 12569. Endotenon

Fgb: histol
- Mesotendineum.

 Suchindex zurück vorwärts 12570. Endothel

- Endothelium.

 Suchindex zurück vorwärts 12571. Endothelioblastom

- Endotheliom.

 Suchindex zurück vorwärts 12572. Endothelioidzellen

Fgb: hämat
bei Endocarditis lenta u. Bauchtyphus im strömenden Blut vorkommende
Monomakrophagen. -Makrophagen

 Suchindex zurück vorwärts 12573. Endotheliom(a)

(auch: Endothelioblastom)
Geschwulst mit Ursprung im Endothel; i.e.S. als -- meist bösartiges --
Neoplasma des Blut- u. Lymphgefäßendothels (= Hämangio- bzw.
Lymphangio-E.). -- Entsprechende Tumoren der serösen Häute (Pleura,
Perikard u. Peritoneum) werden als Mesotheliom, als Hirnhautgeschwülste,
als Meningeom bezeichnet.

 Suchindex zurück vorwärts 12574. Endotheliom(a) capitis Kaposi*

- Turbantumor.

 Suchindex zurück vorwärts 12575. Endotheliom(a), diffuses

- Ewing* Sarkom.

 Suchindex zurück vorwärts 12576. Endotheliom(a), malignes

- Hämangiosarkom.

 Suchindex zurück vorwärts 12577. Endotheliose

- Retikuloendotheliose.

 Suchindex zurück vorwärts 12578. Endotheliose, kapilläre

degenerative u. proliferative Endothelveränderungen bei der
nichtthrombopenischen Purpura.

 Suchindex zurück vorwärts 12579. Endothelium (PNA)

das einschichtige Plattenepithel, das die Herzräume u. die Blut- u.
Lymphgefäße auskleidet (als Epithel der serösen Häute der Körperhöhlen =
Mesothel); besteht aus platten, wechselnd gestalteten Zellen, deren Ränder
sich u.U. überlappen können (s.a. Endothelporen).

 Suchindex zurück vorwärts 12580. endothelium derived relaxing factor

(engl.) ein endothelialer Faktor, der zur Vasodilatation führt.

 Suchindex zurück vorwärts 12581. Endothelporen

50-70 nm große, meist von einer zentralen Membran (= Diaphragma)
verschlossene, kreisrunde Öffnungen in dünnen Endothelflächen, gehäuft in
Darm- u. Drüsenkapillaren.

 Suchindex zurück vorwärts 12582. endotherme Reaktion

Fgb: chem
Umsetzung von Stoffen, die -- unter Zunahme der - Enthalpie des Systems
-- nur bei Wärmezufuhr abläuft; vgl. endergonische u. exotherme Reaktion.

 Suchindex zurück vorwärts 12583. Endothermie

die nichtchirurgische - Diathermie.

 Suchindex zurück vorwärts 12584. Endothrix

s.u. Trichophyton. -- vgl. endotrich.

 Suchindex zurück vorwärts 12585. Endotoxikose

a) durch - Endotoxine hervorgerufene bzw. b) auf Autointoxikation
beruhende Erkrankung.

 Suchindex zurück vorwärts 12586. Endotoxin

wärmeunempfindliches (= thermostabiles), erst bei Zellauflösung
freiwerdendes Toxin an der Zellwand der -- v.a. gramnegativen --
Bakterien; Kohlenhydrat-Protein-Phospholipid-Komplexe oder -Symplexe (=
Lipopolysaccharide, identisch mit dem O-Antigen; der Lipoidanteil ist
Träger der Toxizität). Wirkungen an Mensch u. Versuchstier Fieber,
Leukopenie, entzündliche Gefäßveränderungen, Aktivierung der Blutgerinnung,
des Komplement- u. Immunsystems, der Kinine. -- s.a. Endotoxin...
-Komplementsystem

 Suchindex zurück vorwärts 12587. Endotoxinschock

septischer - Schock.

 Suchindex zurück vorwärts 12588. endotracheal

in der Luftröhre; z.B. endotr. - Intubation (mittels Endotrachealtubus).

 Suchindex zurück vorwärts 12589. Endotrachealkatheter

Kunststoffkatheter verschiedener Form u. Durchmesser zum Absaugen des
Tracheobronchialsystems; vgl. Endotrachealtubus.

 Suchindex zurück vorwärts 12590. Endotrachealnarkose

s.u. Intubationsnarkose.

 Suchindex zurück vorwärts 12591. Endotrachealtubus

ein Kunststoff-, Gummirohr (2-40 Charr) zur Einführung in die Luftröhre
(durch Mund oder Nase, evtl. durch ein Tracheostoma) für die
Intubationsnarkose; meist mit einem aufblasbaren Ballon (Manschette =
Cuff) zur Abdichtung der Trachea ausgestattet. Typische Modelle z.B. nach
Magill (mit u. ohne Manschette), Woodbridge (aus Latex; mit Stahlspirale),
Cole (für Neugeborene u. Kleinkinder ohne Manschette) oder als
Oxford-non-kinking-T.; s.a. Doppellumentubus, Endobronchialtubus.

 Suchindex zurück vorwärts 12592. endotrich

Fgb: derm
im Haarinnern.

 Suchindex zurück vorwärts 12593. endourethral

im Harnröhreninnern.

 Suchindex zurück vorwärts 12594. En(do)urtikaria

allergisches Schleimhautödem, v.a. im Atem- u.oder Verdauungstrakt.

 Suchindex zurück vorwärts 12595. Endovakzination

- Schluckimpfung.

 Suchindex zurück vorwärts 12596. endovesikal

im Harn- bzw. -- i.w.S. -- im Gallenblaseninnern.

 Suchindex zurück vorwärts 12597. Endoxidase

das letzte Enzym der - Atmungskette, meist die - Cytochromoxidase.

 Suchindex zurück vorwärts 12598. endozervikal

im Zervikalkanal.

 Suchindex zurück vorwärts 12599. Endozervix

die Schleimhautauskleidung des Gebärmutterhalses (Cervix uteri).

 Suchindex zurück vorwärts 12600. Endozyklus

Zellzyklus mit - Endomitose.

 Suchindex zurück vorwärts 12601. Endozytose

Stoffaufnahme in die Zelle durch örtliche Einstülpung der Zellmembran um
das Substrat u. Entleerung des dadurch entstehenden Bläschens (Vesikel) in
das Zellinnere. Oberbegriff für Pino- u. Phagozytose.

 Suchindex zurück vorwärts 12602. Endphalanx

Fgb: anat
- Phalanx distalis.

 Suchindex zurück vorwärts 12603. Endplatte, motorische

das Endorgan für die - Erregungsübertragung (dort Abb.) von der
cholinergen motor. Nervenfaser somatomotorischer Nerven auf die
postsynaptische Membran, d.h. auf den quergestreiften - Muskel. Durch die
impulsbedingte plötzliche Freisetzung von - Acetylcholin aus Bläschen
dieser neuromuskulären Synapse wird nach dessen Bindung an die
n-Cholinozeptoren das - Endplattenpotential ausgelöst (s.a. Abb.). Dieser
Effekt ist durch Muskelrelaxanzien, z.B. Curare, blockierbar.

 Suchindex zurück vorwärts 12604. Endplattenpotential (EPP)

durch Depolarisation des Ruhemembranpotentials im subsynaptischen Bereich
der motorischen - Endplatte ausgelöstes Generatorpotential, das ein
Muskelaktionspotential nach sich zieht. Nach Diffusion des Acetylcholins
durch die präsynaptische Membran der - Endplatte (Abb.) u. den
Synapsenspalt wird dieser Transmitter reversibel an - Membranrezeptoren
gebunden u. ändert -- in Abhängigkeit von einer ausreichenden
Calciumionenkonzentration -- die Durchlässigkeit der Ionenkanäle der
postsynaptischen Membran für kleine Ionen (Naeh+, Keh+ u. Cl-) im Rahmen
der Erregungsübertragung; die auftretende - Depolarisation pflanzt sich
in Wellenform entlang der Zellmembran fort; sie hat Ionenverschiebungen im
Zelläußeren zur Folge i.S. einer Elektronegativität der Umgebung, was zu
Schwankungen in der elektr. Feldstärke führt, die sich bis zur
Körperoberfläche ausbreiten u. dort durch Elektroden registriert werden
können ( - Elektromyographie).

 Suchindex zurück vorwärts 12605. Endprodukthemmung

(auch: Feedback-Hemmung)
die - Regulation eines oder mehrerer Enzyme einer Enzymkette durch das
Endprodukt der Synthesekette (vgl. Operon).

 Suchindex zurück vorwärts 12606. Endstellungsnystagmus

in extremer -- meist seitlicher -- Endstellung des Auges auftretender -
Nystagmus.

 Suchindex zurück vorwärts 12607. Endstrombahn

(auch: terminale Strombahn)
organspezifisch unterschiedlich lange Strecke feinster Gefäßverzweigungen,
die sich von den -- im Tonus glattmuskulär variablen -- Endarteriolen
über die nachfolgenden Kapillaren bis zu den aus den Kapillaren
hervorgehenden Venolen erstreckt ( - Abb.). Ist wichtig für die -
Mikrozirkulation u. damit für den Gas-, Flüssigkeits- u. Stoffaustausch
(vgl. Kapillarbett). Weist an Besonderheiten dichotome Teilungen,
arteriovenöse Kurzschlußverbindungen (vgl. Shunt) u. Brückengefäße
(letztere für bevorzugte direkte Blutströmung zwischen Endarteriolen u.
Venolen) auf. Die an den nutritiven Kapillaren erfolgende
Auswärtsfiltration u. Einwärtsresorption wird ergänzt durch eine
Flüssigkeitsbewegung zu den - Lymphkapillaren. Abb. 3A

 Suchindex zurück vorwärts 12608. endsystolisch

gegen Ende der Herzsystole.

 Suchindex zurück vorwärts 12609. endsystolisch Ventrikelvolumen

- Restblut.

 Suchindex zurück vorwärts 12610. End-zu-End-Anastomose

(auch: terminoterminale Anastomose)
Wiedervereinigung von Hohlorganstümpfen nach Teilentfernung (Resektion)
von Hohlorganen u. bei Zwischenschaltungsverfahren (Interposition). Vor
der Anastomosennaht werden die Stumpflichtungen auf möglichst gleiches
Kaliber gebracht, z.B. durch entsprechende Raffung, Schräganfrischung,
Keilexzision, teilweisen Nahtverschluß.
End-zu-End-Vereinigung von Sehnen-, Nervenstümpfen; vgl.
Kabeltransplantation.

 Suchindex zurück vorwärts 12611. End-zu-Seit-Anastomose

(auch: terminolaterale Anastomose)

Fgb: chir
- Anastomose zwischen einem durch Resektion bedingten endständigen
Hohlorganstumpf u. einem für die Vereinigung seitlich eröffneten anderen
Abschnitt des gleichen Organs oder einem anderen Hohlorgan; v.a. in der
Gefäßchirurgie (z.B. Blalock*-Taussig* Anastomose, portokavaler u.
splenorenaler Shunt), zur - Neoimplantation des Harnleiter- oder
Choledochusstumpfes in den Darm, als Magen-Darm- oder Darmanastomose.

 Suchindex zurück vorwärts 12612. Enechema

Ohrensausen, - Tinnitus aurium.

 Suchindex zurück vorwärts 12613. Enema

- Klistier.

 Suchindex zurück vorwärts 12614. Energetik

die Lehre von den Gesetzen der Energie.

 Suchindex zurück vorwärts 12615. Energetika, psychotrope

Fgb: pharm
- Psychotonika.

 Suchindex zurück vorwärts 12616. Energie

Fähigkeit eines Körpers oder Systems, Arbeit zu leisten. SI-Einheit ist
das - Joule (dort Definition u. Umrechnung in andere Einheiten). Während
Pflanzen durch die - Photosynthese zur Nutzung von Licht
(Strahlungsenergie) befähigt sind, muß dem menschlichen Körper chemische
Energie für den - Stoffwechsel durch die Nahrung ( - Ernährung) zugeführt
u. mit Hilfe der - Atmungskette auf energiereiches - Adenosintriphosphat
(ATP) übertragen werden (Abb.); s.a. Tab., Wärmebildung, Glykolyse,
Mitochondrien, Energie.... -- vgl. Enthalpie, Entropie.

 Suchindex zurück vorwärts 12617. Energiebilanz

Fgb: physiol
Differenz zwischen der -- durch Nahrungsaufnahme erfolgenden --
Energiezufuhr (Kalorienzufuhr) u. dem Energieverbrauch (im Stoffwechsel).
Bei positiver E. wird Energieüberschuß in Form von Reservematerial
gespeichert, bei negativer E. erfolgt Abbau von Reserven.

 Suchindex zurück vorwärts 12618. Energiedosis

dosimetrische Basisgröße für die Beschreibung der Wechselwirkung zwischen
Strahlung u. Materie (definiert die von einer ionisierenden Strahlung in
einem Material erzeugte Dosis, d.h. die wirksame Energie pro Masse des
bestrahlten Materialvolumens); s.a. Dosiseinheiten, Strahlungsfeldgrößen.
SI-Einheit Gy (= Gray; 1 Gy = 1 J [Joule]kg; ältere Einheit Rad [rad]).

 Suchindex zurück vorwärts 12619. Energiedosis, integrale

durch ionisierende Strahlung auf das Material übertragene Energie; wird
errechnet durch Integration über die Energiedosen der einzelnen
Materialelemente.

 Suchindex zurück vorwärts 12620. Energiequotient (EQ)

Fgb: physiol
Quotient aus Energie- oder Kalorienzufuhr (s.a. Energieumsatz) u.
Körpergewicht bzw. -oberfläche; s.a. Heubner* Quotient.

 Suchindex zurück vorwärts 12621. Energieumsatz

Fgb: physiol
die im Betriebs- u. Baustoffwechsel erfolgende Umwandlung der Energie der
Nahrungsstoffe in körpereigene Energieformen u. deren Nutzung ( -
Stoffwechsel); ermöglicht Tätigkeitsbereitschaft (= Grundumsatz) u.
Leistung (= Tätigkeitsumsatz) bzw. Strukturerhaltung (= Erhaltungsumsatz)
der Zellen. Die Messung erfolgt kalorimetrisch oder über Bestimmung des
Sauerstoffverbrauchs. -- s.a. Kalorienbedarf, Ernährung.

 Suchindex zurück vorwärts 12622. Energine

Sammelbezeichnung für - Hormone, - Vitamine u. - Enzyme.

 Suchindex zurück vorwärts 12623. Enervierung

Fgb: chir
- Denervierung.

 Suchindex zurück vorwärts 12624. En-face-Nische

Fgb: röntg
die bei der Kontrastmittel-Untersuchung des Magens in der Aufsicht als
rundlicher Schattenfleck mit ringförmigem Aufhellungshof dargestellte -
Ulkusnische; vgl. Haudek* Nische (= Profilnische).

 Suchindex zurück vorwärts 12625. Enfluran

2-Chlor-1,1,2-trifluor-äthyl-(difluormethyl)-äther;
Inhalationsnarkotikum.

 Suchindex zurück vorwärts 12626. ENG

Fgb: neur
- Elektroneurographie.

 Suchindex zurück vorwärts 12627. Enge

Fgb: path
- Stenose; s.a. Striktur.

 Suchindex zurück vorwärts 12628. Engel* Lymphknoten

Lymphknoten-Kette am geschlossenen Ductus arteriosus Botalli u. seitlich
des Aortenbogens.

 Suchindex zurück vorwärts 12629. Engel* Operation

(auch: Pantaloon-Anastomose)
Ersatzmagenbildung aus dem Jejunum ohne Wiedereinschaltung des Duodenums;
erfolgt durch ausgedehnte Seit-zu-Seit-Anastomosierung des zu- u.
abführenden Schenkels der Jejunumschlinge (Doppelung) dicht unterhalb
der Ösophagus-Jejunum-Anastomose.

 Suchindex zurück vorwärts 12630. Engelflügelstellung

Fgb: neur
- Scapula alata.

 Suchindex zurück vorwärts 12631. Engelmann* Krankheit

- Camurati*-E.*...

 Suchindex zurück vorwärts 12632. enges Becken

s.u. Becken.

 Suchindex zurück vorwärts 12633. Englische Krankheit

- Rachitis.

 Suchindex zurück vorwärts 12634. Englisches Schloß

(auch: Junctura per contabulationem)

Fgb: geburtsh
Zangenschloß (z.B. der Smellie* Zange), bei dem die Vereinigung der
Löffel durch 2 vorspringende, ineinander passende Tafeln erfolgt.

 Suchindex zurück vorwärts 12635. Engman* Krankheit

(Martin F. E., 1869-1953, amerik. Hautarzt)
infektiöse ekzematoide - Dermatitis.
- Zinsser*-E.*-Cole* Syndrom.

 Suchindex zurück vorwärts 12636. Engpaß-Syndrom

Kompressionssyndrom, - Kompartmentsyndrom; s.a. Thoracic-outlet-Syndrom,
Poplitea-Kompressionssyndrom.

 Suchindex zurück vorwärts 12637. Engramm

die im zentralen Nervensystem hinterlassene -- sicher komplexe --
Gedächtnisspur (mnemische Spur) eines Reiz- oder Erlebniseindrucks, die
dessen geistige Reproduktion zu einem späteren Zeitpunkt ermöglicht; s.a.
Gedächtnis.

 Suchindex zurück vorwärts 12638. Engström* Respirator

(C. G. E., schwed. Anästhesist)
elektrisch betriebenes, volumenkonstantes u. frequenzgesteuertes
Beatmungsgerät für die Über- oder Wechseldruckbeatmung.

 Suchindex zurück vorwärts 12639. Engwinkelglaukom

Fgb: ophth
s.u. Glaucoma.

 Suchindex zurück vorwärts 12640. Enhancement

(engl.) Steigerung, Verstärkung (z.B. einer pharmakol. Wirkung bzw.
radiol der Dichte [= Dichteanhebung] bei der Computertomographie
durch Kontrastmittelgabe), Beschleunigung (z.B. des Wachstums).

 Suchindex zurück vorwärts 12641. Enhancement, immunologisches

immunologischer Zustand mit verlängerter Überlebenszeit von Antigenen
dadurch, daß zugeführte oder im Körper gebildete sog. Enhancing-Antikörper
mit Oberflächenantigenen von Zielzellen interagieren, woraufhin diese von
den Rezeptoren der Effektorlymphozyten nicht mehr als fremd erkannt
werden; z.B. werden bei tierexperimentellem Tumorwachstum durch die
Wirkung derartiger Antikörper die Tumorzellen nicht vernichtet. -- Die
genannten Antikörper bewirken darüber hinaus auch keine Aktivierung des
Komplementsystems oder der natürl. Killerzellen. -- - Enhancing-Phänomen.

 Suchindex zurück vorwärts 12642. Enhancer

stumme Nucleotidsequenzen als Bindungsstellen für Faktoren der -
Transkription in Eukaryonten.

 Suchindex zurück vorwärts 12643. Enhancing-Phänomen

das Resistentwerden von Tumorzellen gegen andere Antikörper als Folge der
Bindung von Tumorantigen durch plasmatische Antikörper (vgl. Enhancement,
immunologisches).

 Suchindex zurück vorwärts 12644. Enkanthitis

entzündliche Schwellung des Tränenwärzchens (Caruncula lacrimalis).

 Suchindex zurück vorwärts 12645. Enkapsidation

Fgb: virol
die Kapsidbildung (s.u. Virion).

 Suchindex zurück vorwärts 12646. Enkapsis

Bauprinzip, bei dem mit Hilfe bindegewebiger Hüllsysteme Formelemente
kleiner Ordnung zu solchen höherer Ordnung zusammengesetzt werden. Ist
Voraussetzung für eine differenzierte Bewegung der Einzelelemente
gegeneinander.

 Suchindex zurück vorwärts 12647. Enkeph...

- Enceph..., Enzeph...

 Suchindex zurück vorwärts 12648. Enkephaline

Neuropeptide als Pentapeptide, die -- wie die - Endorphine -- natürliche
Analoga der Opiate sind (u. ebenfalls im Gehirn gefunden werden; aber auch
im Auerbach* Plexus u. in D-Zellen des APUD-Systems im Magenantrum,
Duodenum u. Pankreas; steigern dort den Muskeltonus, verlangsamen die
Passage).

 Suchindex zurück vorwärts 12649. Enkopresis

(auch: Einkoten)
Kotschmieren im Afterbereich ohne vollständige Entleerung der
Mastdarmampulle (evtl. mit Enuresis kombiniert); entweder infolge
organischer (intestinaler oder neurolog. Störungen) oder aber -- beim
organisch gesunden Kinde jenseits des 2. Lj. -- als psychogene,
milieubedingte Entleerungsstörung (Evakuationsstörung; als
Rückentwicklung = Regression in die frühkindliche Verhaltensweise) als
Reaktion auf die ersten Sozialisierungsmaßnahmen bei schlechtem
Mutter-Kind-Verhältnis; evtl. als epileptisches Äquivalent.

 Suchindex zurück vorwärts 12650. Enolase

(auch: Phosphopyruvathydratase)
ein bei der - Glykolyse wirksames Enzym.

 Suchindex zurück vorwärts 12651. Enolform

s.u. Keto-Enol-Tautomerie.

 Suchindex zurück vorwärts 12652. Enophthalmie, Enophthalmus

das Zurücksinken des Augapfels in die Augenhöhle; z.B. im Alter, bei
hochgradiger Abmagerung (Schwund des Augenhöhlenfettgewebes), bei
unfallbedingtem Defekt der knöchernen Orbita sowie bei - Horner* Syndrom.

 Suchindex zurück vorwärts 12653. Enophthalmitis

- Endophthalmitis.

 Suchindex zurück vorwärts 12654. Enost(e)om

Fgb: path
ein innerhalb des Knochens gelegenes, meist sehr langsam wachsendes -
Osteom. -- s.a. Endostose.

 Suchindex zurück vorwärts 12655. Enotes

Vergrößerung des Augapfels u. der Lider, z.B. bei - Hydrophthalmus.

 Suchindex zurück vorwärts 12656. Enoxacin

ein Chinolon-Derivat; Gyrasehemmer, s.u. Chinolon-Antibiotika.

 Suchindex zurück vorwärts 12657. Enoximon

s.u. Phosphodiesterase-Hemmer.

 Suchindex zurück vorwärts 12658. Enoyl-CoA-hydratase

(auch: Krotonase, Enoyl-hydra(ta)se)
an Fettsäuresynthese u. -abbau beteiligtes Enzym, das ß-Hydroxyacyl-CoA

 Suchindex zurück vorwärts 12659. ensiformis

(latein.) schwertförmig (= xiphoideus).

 Suchindex zurück vorwärts 12660. Enslin* Trias

die Symptomentrias Turmschädel, Glotzaugen (Exophthalmus) u. adenoide
Wucherungen.

 Suchindex zurück vorwärts 12661. Entästelungsinsuffizienz

die -- auf Fehlen des debranching enzyme für Glykogen beruhende --
Forbes* Glykogenose.

 Suchindex zurück vorwärts 12662. Entamoeba

(auch: Endamoeba)
eine -- kommensal u. parasitär lebende -- Amöbengattung der Rhizopoda
[Amoebina]; ein Einzeller mit typischer Kernstruktur (mit kleinem,
ziemlich zentral gelegenem Binnenkörper; das Chromatin perlschnurartig der
Membran anliegend).

 Suchindex zurück vorwärts 12663. Entamoeba coli

die häufigste, apathogene Darmamöbe; die wenig bewegliche vegetative Form
ist 20-30 mym groß, mit deutlich sichtbarem Kern u. zahlreichen, Bakterien
enthaltenden Protoplasmavakuolen; die Zystenform ist kugelig, unreif 1-
bis 2kernig (mit sehr großer Vakuole), reif 8kernig (17-25 mym) u. mit
gleicher Kernstruktur in allen Stadien.

 Suchindex zurück vorwärts 12664. Entamoeba dispar, E. dysenteriae

s.u. Entamoeba histolytica.

 Suchindex zurück vorwärts 12665. Entamoeba gingivalis

harmloser Bewohner im Zahnbelag.

 Suchindex zurück vorwärts 12666. Entamoeba hartmanni

apathogene, der E. histolytica ähnliche, jedoch kleinere (5-10 mym) u.
durch Antigenanalyse unterscheidbare Amöbe.

 Suchindex zurück vorwärts 12667. Entamoeba histolytica

(auch: Amoeba dysenterica)
der Erreger der - Amöbenruhr ( - Abb.); morphologisch unterschieden als
a) pathogene vegetative Gewebsform (= Magnaform = E. dysenteriae; 20-30
mym groß, mit feinwabigem Protoplasma u. phagozytierten Erythrozyten); u.
b) als bedingt pathogene vegetative Darmlumenform (= Minutaform = E.
dispar; 12-20 mym groß, mit größeren, nur vereinzelt Bakterien
enthaltenden Vakuolen; ferner Zysten [12-16 mym] als Dauerform); erstere
Form lebhaft beweglich (evtl. mit typ. Scheinfüßchen =
Bruchsackpseudopodien), 1kernig; die nur von der Minutaform gebildeten
Zysten (daher Ruhrkranke nie Überträger) kugelig, reif 4kernig u. mit
Kernstruktur wie bei vegetativen Formen, unreif 1- oder 2kernig u. mit
balkenförm. Chromidialkörpern u. großer bzw. kleiner Vakuole; Nachweis
s.u. Amoeba. Abb. 3A

 Suchindex zurück vorwärts 12668. Entartung

Fgb: path
- Degeneration.

 Suchindex zurück vorwärts 12669. Entartungsreaktion (EaR, EAR)

Veränderungen der elektrischen Erregbarkeit der Muskulatur bei Schädigung
der Nervenfaser, u. zwar Verlangsamung der Muskelkontraktion (träge,
wurmförmige Zuckung) u. Erhöhung der Reizschwellen, evtl. auch Umkehr
des - Pflüger* Zuckungsgesetzes ( - Anodenschließungszuckung -
Kathodenschließungszuckung). Bei der inkompletten E. ist ein Teil der
Muskulatur noch vom Nerv aus erregbar, während bei der kompletten E. die
Erregbarkeit für die indirekte galvanische u. die direkte faradische
Reizung erloschen ist.

 Suchindex zurück vorwärts 12670. Entbindung

Leitung einer - Geburt; i.w.S. auch die Geburt (Partus).

 Suchindex zurück vorwärts 12671. Entbindungslähmung

Ischiadikuslähmung der Mutter nach Entbindung.
geburtstraumatische (obere u. untere) - Armplexuslähmung beim Kind.

 Suchindex zurück vorwärts 12672. Entbindungszange

s.u. Zange.

 Suchindex zurück vorwärts 12673. Entblutungstod

- Verblutung.

 Suchindex zurück vorwärts 12674. Entdifferenzierung

Rückentwicklung einer Zelle in den undifferenzierten (embryonalen)
Zustand, bei Keimzellen u. Regenerationsgeweben gewöhnlich unter
Rückgewinnung der Pluripotenz; vgl. Anaplasie.

 Suchindex zurück vorwärts 12675. Entelechie

Fgb: biol
Begriff der Naturphilosophie für die autonome, immaterielle Naturkraft
als notwendige Voraussetzung für die Lebensprozesse. -- Bei Aristoteles
das auf Selbstverwirklichung gerichtete Prinzip.

 Suchindex zurück vorwärts 12676. Entenform des Herzens

s.u. Aortenherz.

 Suchindex zurück vorwärts 12677. Entenschnabelbruch

Abrißfraktur des hinteren oberen Teils des Fersenhöckers (Tuber calcanei)
mit Verlagerung des Bruchstückes nach oben infolge Achillessehnenzug
(ergibt keilförmig klaffenden Bruchspalt).

 Suchindex zurück vorwärts 12678. Entenschnabelspekulum

Fgb: gyn
selbsthaltendes Spekulum; z.B. Cusco* Spekulum.

 Suchindex zurück vorwärts 12679. enteral

die Eingeweide (i.e.S. den Darm) betreffend.

 Suchindex zurück vorwärts 12680. Enteramin

Fgb: biochem
- Serotonin.

 Suchindex zurück vorwärts 12681. Enteric Cytopathic Human Orphan Viruses

(engl.) die - ECHO-Viren.

 Suchindex zurück vorwärts 12682. entericus

(latein.) die Eingeweide, i.e.S. den Darm (v.a. den Dünndarm) betreffend.

 Suchindex zurück vorwärts 12683. Enteritis

Entzündung der Darmwand, i.e.S. der des Dünndarms; vgl. Colitis. Oft
kombiniert mit einer Magenschleimhautentzündung, - Gastroenteritis, oder
einer Dickdarmschleimhautentzündung, - Enterokolitis; s.a.
Säuglingsenteritis. Geht einher mit -- oft wäßrigen u. übelriechenden --
Durchfällen, evtl. auch Erbrechen, Fieber. Wird verursacht durch Allergene,
durch Giftsubstanzen ( - Enterotoxine oder Chemikalien), radioaktive
Strahlung (= E. actinica), Infektion, z.B. durch Shigellen ( -
Bakterienruhr), Salmonellen ( - Salmonellenenteritis), Strepto-,
Staphylokokken, Campylobacter, Viren (Enteroviren; Rotaviren; s.a.
Virusenteritis), Vibrionen ( - Cholera), Clostridium-Arten, Tuberkulose-,
Colibakterien (Colienteritis; v.a. durch - Dyspepsie-Coli [dyspeptische
E.; führt dann evtl. durch Flüssigkeitsverluste rasch zu -
Säuglingsintoxikation]).

 Suchindex zurück vorwärts 12684. Enteritis allergica

Entzündung des ganzen Darms mit Schleimhautödem u. hochgradiger
Gewebseosinophilie infolge Allergie gegen Nahrungsmittelallergene (z.B.
Milch, Ei, Schokolade, Hefe, Nüsse, Käse, Fisch, Früchte, Gemüse), aber
auch gegen Medikamente (z.B. Breitbandantibiotika). Verläuft akut oder
chronisch, meist unter dem Bild der - Colica mucosa (evtl. mit Abgang von
Blut, als hämorrhagische E.).

 Suchindex zurück vorwärts 12685. Enteritis catarrhalis

E. mit Schleimhautschwellung u. reichlicher Darmschleimabsonderung.

 Suchindex zurück vorwärts 12686. Enteritis chronica

E. mit schleichendem, langdauerndem u. rezidivierendem Verlauf; führt
meist zu Abmagerung, starkem Flüssigkeitsverlust ( - Exsikkose) u.
Vitaminmangelerscheinungen. Kommt vor v.a. bei Protozoeninfekt, bei
Vergiftung durch Chemikalien (z.B. Blei, Quecksilber), bei Enzymschwäche,
bei Erkrankungen der Bauchspeicheldrüse u. Leber, seltener nach akuter E.

 Suchindex zurück vorwärts 12687. Enteritis diphtherica

(auch: E. pseudomembranacea necroticans)
akute E. mit Bildung von Pseudomembranen (vgl. Diphtherie),
oberflächlichen ( - Erosion) bis tiefen, geschwürigen (ulzerösen)
Darmwandschäden; wird verursacht bakteriell, toxisch (z.B. durch
Quecksilber; aber auch bei Urämie), mechanisch (durch Kotstauung
sterkorale Diphtherie).

 Suchindex zurück vorwärts 12688. Enteritis, dyspeptische

s.u. Enteritis (Einleitung).

 Suchindex zurück vorwärts 12689. Enteritis follicularis

v.a. bei Jugendlichen vorkommende E. mit Schleimhauthypertrophie u.
Schwellung der - Lymphfollikel.

 Suchindex zurück vorwärts 12690. Enteritis haemorrhagica

E. mit Blutabgang; i.e.S. - E. necroticans.

 Suchindex zurück vorwärts 12691. Enteritis, ischämische

ischämische - Enteropathie.

 Suchindex zurück vorwärts 12692. Enteritis necroticans

(auch: akuter Darmbrand)
akute E. mit fleckförmigem Schleimhautuntergang ( - Nekrose) durch
Gasödemerreger (Lebensmittelvergiftung); mit schwersten, blutigen
Durchfällen, Erbrechen, Darmkrämpfen, Kreislaufschwäche, Abgang
nekrotischer Schleimhautfetzen; führt evtl. zu -- mechanischem oder
paralytischem -- - Ileus, geschwürigem Durchbruch (Perforation),
Peritonitis. -- Als pseudomembranöse E. n. die E. diphtherica.

 Suchindex zurück vorwärts 12693. Enteritis regionalis

(auch: Ile(ocol)itis regionalis, Crohn*(-Ginsburg*-Oppenheim*) Krankheit)
als segmentär vernarbende E. eine v.a. bei jüngeren Erwachsenen
vorkommende, meist schubweise-chronisch verlaufende, transmurale
Entzündung ( - Abb.) der unteren Ileumsegmente, aber auch -- seltener, u.
zwar diskontinuierlich -- höherer Darmabschnitte ( - skip lesions), häufig
auf das Kolon übergreifend ( - Colitis granulomatosa). Beginnt mit einem
Block der Lymphwege (Autoimmunmechanismus?) mit Lymphstauung, Ödem u.
zellulärer Infiltration der Darmwand; danach erfolgen Geschwürs- u.
Fistelbildungen sowie eine narbige Schrumpfung (mit Stenose), bedingt
durch örtlichen Gewebstod ( - Nekrose), granulomatöse Entzündung u.
Bindegewebsvermehrung (= Fibrose; führt zum Bild des
Pflastersteinreliefs). Symptome schleichender Beginn, krampfartige oder
andauernde, bei Stuhlentleerungen verstärkte Schmerzen im Unterbauch,
Durchfall oder -- selten -- Obstipation, Blutstuhl als Mikromeläna ( -
Melaena), Anämie; im akuten Stadium Fieber; evtl. urologische
Komplikationen (z.B. Blasen-Darm-Fistel, Ureterstenose, Nierenamyloidose).
Abb. 3A

 Suchindex zurück vorwärts 12694. Enteritisbakterien

- Salmonellen (i.w.S. auch andere bakterielle Enteritiserreger).

 Suchindex zurück vorwärts 12695. Enteritisrheumatoid

- enteroartikuläres Syndrom.

 Suchindex zurück vorwärts 12696. Entero...

Wortteil Darm, Darmtrakt.

 Suchindex zurück vorwärts 12697. Enteroanastomose

Fgb: chir
- Darmanastomose.

 Suchindex zurück vorwärts 12698. enteroartikuläres Syndrom

(auch: Enteritisrheumatoid)
symptomatische (toxisch-allergische) Arthritis im Verlauf oder im Gefolge
einer - Enterokolitis; s.a. Reiter* Syndrom.

 Suchindex zurück vorwärts 12699. Enterobacter

aerobe, bewegliche Bakterien der Familie - Enterobacteriaceae (E.
cloacae, E. aerogenes u. E. liquefaciens), die v.a. Harnwegsinfektionen
hervorrufen.

 Suchindex zurück vorwärts 12700. Enterobacteriaceae

Bakterienfamilie des 5. Teils der Bergey* Klassifikation (9. Auflage);
mit den Gattungen Escherichia, Edwardsiella, Citrobacter, Salmonella,
Shigella, Klebsiella, Enterobacter, Hafnia, Serratia, Proteus, Yersinia,
Morganella u. Erwinia. Aerobe oder fakultativ anaerobe, gramnegative,
gerade, z.T. peritrich begeißelte Stäbchen, die z.T. normale Darmbewohner
( - Darmflora) des Menschen, z.T. aber auch humanpathogen sind. Sie sind
durch ihre biochemischen Leistungen ( - bunte Reihe) u. ihr
Kolonienwachstum auf - Elektivnährböden sowie durch ihre Antigene
unterscheidbar (s.a. TPE-Diagnostik).

 Suchindex zurück vorwärts 12701. Enterobiasis

(auch: Oxyuriasis)
Befall u. Erkrankung durch - Enterobius vermicularis; Symptome
Afterjucken, Durchfall, nervöse Störungen.

 Suchindex zurück vorwärts 12702. Enterobius vermicularis

(auch: Oxyuris s. Fusaria vermicularis, Madenwurm, Pfriemenschwanz)
(auch: ( - Abb.))
sehr verbreiteter darmparasitärer Fadenwurm [Nematoden; Oxyuridae] des
Menschen (wirtsspezifisch; selten aber auch bei Zoo-Affen); Erreger der -
Enterobiasis u. der - Appendicopathia oxyurica. Die geschlechtsreifen
Würmer sind 9-12 (, hinten verschmälert) bzw. 2-5 mm (, hinten
eingerollt) groß, die Eier ca. 55 30 mym (abgeflacht; s.a. Wurmeier). Die
Entwicklung geschluckter (seltener durch - Retrofektion in den Darm
gelangter) Larven zu reifen Würmern erfolgt in 37-101 Tg. an der
Schleimhaut des Dünn- u. oberen Dickdarms (intramurale Entwicklung ist
umstritten). Die reifen Männchen sterben bald nach der Kopulation, die
Weibchen erst nach Abwanderung in tiefere Darmabschnitte u. nach Eiablage
im Afterbereich. Abb. 3A

 Suchindex zurück vorwärts 12703. Enterocele

Fgb: chir
- Enterozele.

 Suchindex zurück vorwärts 12704. enterochromaffine Zellen

(auch: Ciaccio*, Kultschitzky*, Schmidt* Zellen)
die chrom- u. argentaffinen, basalgekörnten oder gelben Zellen, die
verstreut in der Speiseröhren- u. Magen-Darm-Schleimhaut sowie in
Gallengängen liegen u. als - APUD-Zellen ein diffuses endokrines System
darstellen, dem auch die Inselzellen des Pankreas zugehören. Bilden
Polypeptidhormone, z.B. Gastrin, Sekretin, Somatostatin, VIP,
Enteroglucagon, Cholecystokinin.

 Suchindex zurück vorwärts 12705. Enterococcus

Fgb: bakt
- Enterokokken.

 Suchindex zurück vorwärts 12706. Enteroenterostomie

Fgb: chir
- Darmanastomose.

 Suchindex zurück vorwärts 12707. Enter(o)epiplozele

(auch: Darmnetzbruch)

Fgb: chir
obsolete Bez. für - Enterozele mit Darmschlingen u. Netz im Bruchsack.

 Suchindex zurück vorwärts 12708. Enterogastrone

(auch: Anthelone)
Gewebshormone - enterochromaffiner Zellen des Duodenums, welche die
Magensekretion u. -beweglichkeit hemmen.

 Suchindex zurück vorwärts 12709. enterogen

im Darm (Dünndarm) entstanden.

 Suchindex zurück vorwärts 12710. Enteroglucagon

Polypeptid des - enterochromaffinen Systems; unterscheidet sich in
Struktur, Molekulargewicht u. biologischen Eigenschaften vom - Glucagon,
wirkt aber ebenfalls als funktioneller Partner des - Insulins.

 Suchindex zurück vorwärts 12711. enterohepatischer Kreislauf

Transportweg für die mit der Galle ausgeschiedenen u. in tieferen
Darmabschnitten wieder rückresorbierbaren u. in die Leber gelangenden
Substanzen; z.B. e. Kr. des Bilirubins (wird nach Umwandlung z.B. zu
Urobilinogen z.T. rückresorbiert u. mit dem Pfortaderblut wieder der Leber
zugeführt); i.e.S. der entsprechende Kreislauf der Gallensäuren, die --
v.a. als Desoxycholsäure in die Leber zurücktransportiert -- in den
Leberparenchymzellen rekonjugiert u. danach erneut in die Galle
ausgeschieden werden ( - Abb.); darüber hinaus wird die Lithocholsäure
z.T. zu Sulfolithochol-Glycin oder -Taurin umgesetzt (u. -- da weniger gut
rückresorbierbar -- der schnelleren Ausscheidung mit dem Stuhl zugeführt).

 Suchindex zurück vorwärts 12712. enterohepatisches Syndrom

- Abrami*-Vidal*, Gilbert* Syndrom.

 Suchindex zurück vorwärts 12713. Enterohydrozele

Kombination von Entero- u. Hydrozele (z.B. Hernia encystica, Hydrocele
hernialis).

 Suchindex zurück vorwärts 12714. Enterokarenz

Nährstoffmangel infolge unzureichender Resorption bei ausreichender
Zufuhr; v.a. bei zu schneller Darmpassage nach ungünstiger
Darmanastomosierung (absichtlich z.B. als jejunoilealer - Bypass), nach
ausgedehnter Dünndarmresektion, bei zu geringer Speicherkapazität eines -
Ersatzmagens mit resultierendem - Dumpingsyndrom. -- vgl. Endokarenz,
Exokarenz, Maldigestion, Malresorption.

 Suchindex zurück vorwärts 12715. Enterokinase

- Enteropeptidase.

 Suchindex zurück vorwärts 12716. Enterokleisis

Fgb: chir
Deckung einer Darmperforation, z.B. mit Netz.

 Suchindex zurück vorwärts 12717. Enterokokken

zur normalen - Darmflora gehörende Streptokokken der serologischen
Gruppe D (nach - Lancefield); s.a. Streptokokken...

 Suchindex zurück vorwärts 12718. Enterokolitis

(auch: Enterocolitis)
Schleimhautentzündung des Dünn- u. Dickdarms (s.u. Enteritis, Colitis).

 Suchindex zurück vorwärts 12719. Enterokolitis necroticans neonatorum

v.a. auf Intensivstationen für Neugeborene beobachtete E., die v.a. im
Zusammenhang mit der Besiedlung des Darmes durch die normale
Bakterienflora hochaseptischen Milieus beobachtet wird; hierbei vermehren
sich fakultativ pathogene Erreger in Abwesenheit ihrer natürlichen
Gegenspieler schnell, u. ihre toxischen Produkte, die v.a. im unteren
Ileum resorbiert werden, zerstören am Orte der Resorption die Mukosa.

 Suchindex zurück vorwärts 12720. Enterokolitis, pseudomembranöse

nach ischämischer - Enteropathie sowie als Nebenwirkung langdauernder
Antibiotikatherapie (z.B. mit Tetracyclin) auftretende, lebensgefährl. E.
(letztere durch Überwucherung mit Clostridium difficile).

 Suchindex zurück vorwärts 12721. Enterokolostomie

Fgb: chir
die operative Vereinigung (Anastomosierung) des Dünndarms mit dem
Dickdarm.

 Suchindex zurück vorwärts 12722. Enterokoniose

Fgb: path
Staubablagerungen in den Lymphknoten des Darms; ohne Krankheitswert.

 Suchindex zurück vorwärts 12723. Enterokystom

- Enterozyste.

 Suchindex zurück vorwärts 12724. Enterolith

- Kotstein.

 Suchindex zurück vorwärts 12725. Enteromonas hominis

einkerniges, ovales (4-10 mym) Geißeltierchen (Flagellat [Polymastigida])
ohne Axostyl, undulierende Membran u. Zytostom; als - Trophozoit ein
harmloser Darmbewohner des Menschen u. einiger Tiere; Zyste oval, reif
4kernig.

 Suchindex zurück vorwärts 12726. Enteromphalus

- Nabelbruch.

 Suchindex zurück vorwärts 12727. Enteromyiasis

Fliegenlarvenbefall des Darms ( - Myiasis); s.a. Gasterophilus.

 Suchindex zurück vorwärts 12728. Enteromykose

Pilzbefall des Magen-Darm-Kanals, z.B. als Soor; s.a. Mykosen.

 Suchindex zurück vorwärts 12729. Enteron

(griech.) der Darm, i.w.S. der Verdauungstrakt (Canalis alimentarius);
i.e.S. der Dünndarm.

 Suchindex zurück vorwärts 12730. Enteroneurose

Fgb: psych
Neurose, die sich an den Verdauungsorganen manifestiert (z.B. als
Obstipation, Durchfälle, Colica mucosa).

 Suchindex zurück vorwärts 12731. Enteropathie

Sammelbegriff für nichtentzündliche Erkrankungen der
(Magen-)Darm-Schleimhaut, v.a. für die zu Eiweißverlusten u. zu
Resorptionsstörungen führenden.

 Suchindex zurück vorwärts 12732. Enteropathie, exsudative

exsudative - Gastroenteropathie.

 Suchindex zurück vorwärts 12733. Enteropathie, glutenbedingte

- Zöliakie.

 Suchindex zurück vorwärts 12734. Enteropathie, ischämische

E. bei Mangeldurchblutung, z.B. durch Gefäßveränderungen im Bereich der
Arteria mesenterica superior oder als Schockfolge.

 Suchindex zurück vorwärts 12735. Enteropeptidase

(auch: Enterokinase)
eiweißspaltendes Enzym im Darmsaft, das aus Trypsinogen unter Abspaltung
eines Hexapeptids (Val-[Asp]4-Lys) Trypsin bildet u. damit die
proteolytischen Pankreasenzyme aktiviert. -- Ein autosomal-rezessiv
erblicher Mangel ist gekennzeichnet durch chronische Durchfälle, Aszites,
Ödeme, Eiweißmangeldystrophie, Wachstumsstörung.

 Suchindex zurück vorwärts 12736. Enteroproteorrhö

Gastroenteropathia exsudativa.

 Suchindex zurück vorwärts 12737. Enteroptose

(auch: Splanchnoptose)
allgemeine Senkung der Baucheingeweide; konstitutionell bedingt, infolge
Bindegewebsschwäche, oder erworben, z.B. bei Lockerung der Bauchdecken
nach starker Abmagerung, nach zahlreichen Geburten, Aszites. Verursacht
Schweregefühl, ziehende, bei Rückenlage meist nachlassende Kreuz- oder
Rückenschmerzen, schnelle Ermüdbarkeit, oft chron. - Obstipation.

 Suchindex zurück vorwärts 12738. Enterorezeptor

- Interorezeptor des Verdauungstraktes.

 Suchindex zurück vorwärts 12739. Enteroschisis

Hemmungsfehlbildung durch unvollständigen Schluß der embryonalen
Darmrinne. -- Aus einem evtl. sekundären Verschluß resultiert eine
Verdoppelung des betreffenden Darmabschnitts.

 Suchindex zurück vorwärts 12740. Enterostase

Verzögerung bis Stopp der - Darmpassage; - Koprostase.

 Suchindex zurück vorwärts 12741. Enterostomie

operative Darm-, i.e.S. Dünndarmausleitung ( - Ileo-, Jejunostomie) auf
die Körperoberfläche, meist auf die seitl. Bauchwand, zwecks künstlicher
Ernährung, Ableitung des Darminhalts (bei Ileus zur Anastomosensicherung),
zum Einbringen von Arzneimitteln u. Spülflüssigkeit; mit oder ohne
Schrägkanalbildung in der Bauchdecke (z.B. als - Witzel* Fistel; s.a.
Katheterenterostomie), auch als Kotfistel (vgl. Kolo-, Zäkostomie; s.a.
Anus praeter).
Enteroanastomose.

 Suchindex zurück vorwärts 12742. Enterothorax

krankhafte Verlagerung von Darmteilen in die Brusthöhle bei echtem
Darmprolaps ( - Abb.) oder bei Zwerchfellhernie, i.w.S. auch bei der -
Relaxatio diaphragmatica. Abb. 3A

 Suchindex zurück vorwärts 12743. Enterotomie

Schnitteröffnung des Darms unter gleichzeitiger Absaugung des Darminhalts
(z.B. mit dem Moynihan*, Mixter* Rohr); v.a. zur Darmentleerung bei Ileus,
zur Fremdkörper- (Tonnenstein, verschluckter Gegenstand, Askaridenknäuel)
u. Tumorentfernung (Polyp). -- Auch die Querdurchtrennung, z.B. bei
Darmresektion.

 Suchindex zurück vorwärts 12744. Enterotoxikation

- Autointoxikation durch im Darm entstehende Gifte (Indol, Skatol,
Putrescin, Cadaverin, Methylmercaptan etc.), z.B. bei - Ileus.

 Suchindex zurück vorwärts 12745. Enterotoxin

im Darmtrakt wirksames - Ektotoxin einiger Stämme verschiedener
Bakterien (z.B. Staphylokokken, Vibrionen, Clostridien), das zu -
Lebensmittelvergiftungen (klin - Enteritis) führen kann; z.B. das
hitzestabile E. coagulasepositiver Staphylokokken (s.u.
Staphylokokkenenteritis).

 Suchindex zurück vorwärts 12746. enterotrop

mit besonderer Neigung (Affinität) zum Befall des Darmtraktes.

 Suchindex zurück vorwärts 12747. Enterotyphus

- Typhus abdominalis.

 Suchindex zurück vorwärts 12748. Enteroviren

der Familie - Picornaviridae zugehörige Viren, welche v.a. Infektion des
Verdauungstraktes hervorrufen (jedoch auch in anderen Geweben
vermehrungsfähig sind). Umfassen als humanpathogene Viren die 3 Serotypen
des - Poliomyelitisvirus (als Prototypen), die Coxsackie-Viren A u. B,
die jüngeren Isolate der - ECHO-Viren (chronologisch durchnumeriert;
darunter als Serotyp 72 das - Hepatitisvirus A) sowie die Gattungen -
Cardiovirus, - Rhinovirus u. Aphthovirus.

 Suchindex zurück vorwärts 12749. Enterozele

(auch: Darmbruch)

Fgb: chir
innere oder äußere - Hernie mit (Dünn-)Darmschlingen als Bruchinhalt.


SUCHINDEX für das Medizinisches Wörterbuch

 2,4-Dinitrochlorbenzol (DNCB) 10281.
2,5-Dihydroxyphenylessigsäure 10240.
2,6-Dihydroxypurin 10241.
2-Desoxy-D-Glucose-Test 9790.
2-Isopropylmalatsynthase 23439.
2-Y-Syndrom 50832.
20,22-Dihydroxycholesterin 10236.


Suchindex zurück vorwärts 12750. Enterozeptor

- Enterorezeptor.

 Suchindex zurück vorwärts 12751. Enterozoen

- Darmparasiten.

 Suchindex zurück vorwärts 12752. Enterozyste, Enterozystom

(auch: Enterokystom, Dottergangszyste, Roser* Zyste)
angeborene Zyste mit darmschleimhautartiger Wandauskleidung (evtl. mit
Flimmerhaaren) als Überbleibsel des Dottergangs ( - Ductus
omphaloentericus).

 Suchindex zurück vorwärts 12753. Enterozyt

(auch: Saumzelle)
die an der Resorption des Darminhalts beteiligte prismatische
Dünndarmepithelzelle mit lichtungsseitigem Mikrovilli-Saum.

 Suchindex zurück vorwärts 12754. Entfaltungsknistern, -rasseln

das inspiratorische Knisterrasseln ( - Rasselgeräusch) über den wenig
belüfteten hinteren unteren Lungenabschnitten des Bettlägerigen, hörbar
bei tiefer Einatmung unmittelbar nach dem Aufrichten; ist bedingt durch
Wiederentfaltung der Alveolen u. Bronchiolen. -- vgl. Crepitatio indux u.
redux.

 Suchindex zurück vorwärts 12755. Entfettungskur

- Abmagerungskur; s.a. Reduktionskost.

 Suchindex zurück vorwärts 12756. Entfremdungsdepression

endogene - Depression mit ausgeprägtem Gefühlsmangel (Absterben der
Gefühle; mit Unfähigkeit, zu weinen oder zu lachen; dem Kranken erscheint
alles fremd u. leer).

 Suchindex zurück vorwärts 12757. Entfremdungserlebnis

Erlebnis der - Depersonalisation.

 Suchindex zurück vorwärts 12758. Entgiftung

(auch: Detoxikation)
die Bekämpfung von Giftwirkungen ( - Vergiftung), z.B. durch Gaben eines
Antidots, Antitoxins; ferner durch extrakorporale Dialyse, Hämoperfusion.
das durch biochemische Stoffwechselvorgänge erfolgende Unschädlichmachen
giftiger Substanzen im Organismus (v.a. in der Leber), meist durch
Umwandlung in löslichere, leichter ausscheidbare Verbindungen. Mechanismen
Oxidation, Reduktion (z.B. Nitro- zu Aminoverbindungen), Hydrolyse,
Entalkylierung, Decarboxylierung oder Desaminierung, Kondensation
(Ammoniak zu Harnstoff) u. -- häufig -- Konjugation (Paarung, Kopplung;
z.B. mit - Glucuronsäure [Bilirubin-K.], mit Schwefelsäure [z.B. als
Phenol-, Kresol-, Indoxyl-Entgiftung], Glykokoll [Benzoe- zu Hippursäure],
Cystein) sowie Alkylierung (z.B. Methylierung von Pyridin) u. Acetylierung
(z.B. der Sulfonamide), Desalkylierung. -- vgl. Giftung.

 Suchindex zurück vorwärts 12759. Entgiftungszentrum

Vergiftungszentrum; medizinische Einrichtung mit angeschlossener -
Intensivstation zur Untersuchung u. Behandlung ( - Entgiftung;
Wiederbelebung) von Vergiftungsfällen.
toxikologisches - Informationszentrum (als Forschungs- u.
Informationsinstitut).

 Suchindex zurück vorwärts 12760. Enthaarung

- Epilation; vgl. Haarausfall.

 Suchindex zurück vorwärts 12761. Enthalpie

(auch: Gibbs* Wärmefunktion)
die die innere Energie u. Volumenarbeit zusammenfassende Zustandsgröße
der Thermodynamik H = U + p-V. Meßbar anhand der Enthalpieänderung kDELTAH
= kDELTAU + p-kDELTAV + V-kDELTAp (p = Druck; V = Volumen; H = Enthalpie;
U = innere Energie). -- vgl. Entropie.

 Suchindex zurück vorwärts 12762. Enthalpie, freie (G)

Maß für die Arbeitsfähigkeit eines Systems, definierbar durch die
Änderung der freien E. nach der Gleichung kDELTAG = kDELTAH - T-kDELTAS (T
= absolute Temperatur, kDELTAS = Änderung der - Entropie).

 Suchindex zurück vorwärts 12763. Enthelminthen

- Eingeweidewürmer.

 Suchindex zurück vorwärts 12764. Enthemmung

Minderung (bis Ausfall) des hemmenden Einflusses höherer Nervenzentren,
so daß niedere, weniger komplexe Hirnfunktionen überhandnehmen (z.B. als
automatische - Hyperkinesen mit Ursprung im Neostriatum bei Erkrankungen
des extrapyramidalen Systems).
Entfesselung von Affekten bei Fortfall von Hemmechanismen, z.B. durch
Wirkung von Rauschmitteln (Alkohol), bei Psychosen, organischen
Hirnerkrankungen u. -verletzungen. -- vgl. Deblockierung (2).

 Suchindex zurück vorwärts 12765. Enthesopathie

Fgb: orthop
Insertionstendopathie (s.u. Tendopathie).

 Suchindex zurück vorwärts 12766. Enthirnungsstarre

(auch: Dezerebrationsstarre)

Fgb: neur
die nach Hirnstammunterbrechung ( - Dezerebration) -- z.B. nach
Hirnverletzung, Mittelhirneinklemmung (bei Hirndruck, -tumor) oder nach
Einbrechen einer Hirnblutung in die Hirnventrikel -- unter
Bewußtseinsverlust auftretende spastische Streckhaltung des Rumpfes u. der
Gliedmaßen (mit Innenrotation der Arme), begleitet von Pupillenerweiterung
mit Lichtstarre. -- vgl. Dekortikationsstarre.

 Suchindex zurück vorwärts 12767. Enthüllung

Fgb: virol
- Uncoating.

 Suchindex zurück vorwärts 12768. Entjungferung

- Defloration.

 Suchindex zurück vorwärts 12769. Entkalken

Fgb: histotechn
präparative Entfernung von Kalksalzen aus Knochen oder Zähnen mittels
Säuren oder EDTA.

Fgb: path
- Dekalzifikation.

 Suchindex zurück vorwärts 12770. Entkeimung

Fgb: bakt
Entfernung aller Mikroorganismen (einschließlich toter Formen) aus Gasen
u. Flüssigkeiten durch Sterilfiltration; i.w.S. die - Desinfektion,
Sterilisation.

 Suchindex zurück vorwärts 12771. Entkernung

der physiologische Zellkernverlust im Verlauf der - Erythropoese.

Entkernung der Persönlichkeit
Wesensveränderung mit Verlust des Persönlichkeitskerns (z.B. Gewissen,
Gesinnung, Pflicht-, Takt-, Verantwortungsgefühl, höhere Interessen), z.B.
bei Morphinismus, Weckamin- u. Schmerzmittelmißbrauch.

 Suchindex zurück vorwärts 12772. Entlastungsblutung

s.u. Entlastungshyperämie.

 Suchindex zurück vorwärts 12773. Entlastungsdepression

Fgb: psych
- depressives Syndrom nach Beendigung einer extremen externen,
emotionalen, körperlichen oder intellektuellen Belastung. Wird von manchen
Autoren der depressiven Reaktion zugeordnet (Bleuler), von anderen als
Manifestation einer endogenen zyklothymen Störung angesehen.

 Suchindex zurück vorwärts 12774. Entlastungsfistel

- Enterostomie zur Darminhaltableitung, z.B. bei kritischer (=
gefährdeter) Darmanastomose, Ileus.

 Suchindex zurück vorwärts 12775. Entlastungshochdruck

hochgradige arterielle - Hypertonie durch pressorische Kreislaufreflexe
infolge Druckentlastung in bd. Sinus carotici.
- Entzügelungshochdruck.

 Suchindex zurück vorwärts 12776. Entlastungshyperämie

reaktive Durchblutungssteigerung eines Körperabschnitts oder Organs nach
plötzlicher Minderung eines die örtliche Blutzirkulation behindernden
Drucks; führt u.U. zu akuter Entlastungsblutung (v.a. als
Harnblasenblutung bei einzeitiger schneller Entleerung mittels
Katheterismus nach längerer Harnverhaltung) oder zum Entlastungskollaps.

 Suchindex zurück vorwärts 12777. Entlastungsoperation

Fgb: chir
Eingriff (meist Dringlichkeitsoperation), der eine sofortige
Druckentlastung bewirkt; z.B. die Ventildrainage bei Spannungspneumothorax,
eine - Entlastungsfistel, die - Entlastungstrepanation.

 Suchindex zurück vorwärts 12778. Entlastungsschnitt

Fgb: chir
Erweiterung eines Operationsschnittes (bzw. zusätzlicher Schnitt) zur
Erzielung eines spannungslosen Nahtverschlusses der Haut, z.B. bei
größerem Hautdefekt, bei der Behandlung narbenbedingter - Kontrakturen;
meist kombiniert mit Hautmobilisierung. Typisch z.B. auch die
entsprechenden Inzisionen bei der V-, Y-, Z-Plastik u. der
Zickzack-Schnitt.

 Suchindex zurück vorwärts 12779. Entlastungssyndrom

Leistungsminderung (u.U. mit - Entlastungsdepression) u. vegetative
Fehlsteuerung des Herz-Kreislauf-Systems infolge plötzlicher körperlicher
Entlastung, z.B. bei Hochleistungssportlern nach Abbruch des Trainings im
Zustand der Höchstform, nach Examen, bei zuvor belasteten Personen im
Urlaub, als Pensionärskrankheit.

 Suchindex zurück vorwärts 12780. Entlastungstrepanation

Fgb: chir
- Schädeltrepanation als Palliativoperation mit oder ohne Duraeröffnung
zur Entlastung bei - Hirndruck nach Schädelverletzung mit intrakranieller
Blutung, bei posttraumatischem Spannungshydrozephalus oder Ödem, Hirntumor
mit Stauungspapille.

 Suchindex zurück vorwärts 12781. Entlausung

Beseitigung von Kopf-, Kleider- u.oder Filzläusen von Körper, Bekleidung,
Ausrüstung oder aus Räumen mittels mechanischer, thermischer oder
chemischer Mittel (s.a. Desinsektion), z.B. durch Läusekamm, durch
trockene Heißluft (auch Bügeln), strömenden Dampf bzw. durch
Hexachlorcyclohexan u.a. Kontaktinsektizide in gelöster oder Puderform,
Blausäure (Raumdurchgasung).

 Suchindex zurück vorwärts 12782. Entmarkung

(auch: Demyelinisierung)

Fgb: path
Schädigung u. Verlust von - Myelin im zentralen oder peripheren
Nervensystem bei - Entmarkungskrankheiten oder nach primärer Schädigung
von Neuronen (an Zellkörper oder Axon; s.a. Waller* Degeneration) sowie
nach allgemeiner Schädigung der Neuronen, der markbildenden Glia oder der
- Markscheiden durch entzündliche, immunpathologische, toxische etc.
Vorgänge. -- s.a. Myelindegeneration, Myelinolyse.

 Suchindex zurück vorwärts 12783. Entmarkung, segmentale

(auch: periaxonale Segmentdegeneration)
über ein mehr oder minder langes Nervensegment diskontinuierlich
erfolgende Demyelinisierung als Folge einer chronischen Druckwirkung oder
als krankheitsbedingtes Geschehen (z.B. bei Polyneuropathien). Führt zu
Störung der Nervenfunktion.

 Suchindex zurück vorwärts 12784. Entmarkungskrankheiten

Krankheiten mit entzündlicher oder degenerativer bzw.
degenerativ-metabolischer - Entmarkung (Markscheidenzerfall), z.B. als
postinfektiöse u. postvakzinale Enzephalopathien oder -- als E. i.e.S. --
die - Multiple Sklerose, Leukoenzephalitis, Neuromyelitis optica,
Leukodystrophie (einschließlich Pelizaeus*-Merzbacher* Krankheit),
Cockayne* u. Alexander* Krankheit.

 Suchindex zurück vorwärts 12785. Entmischung, tropfige

Fgb: path
- Degeneration des Zellprotoplasmas mit Auftreten dicht gedrängter
Tröpfchen (kleinvakuoläre Entartung; s.a. Degeneration, vakuoläre);
rückbildungsfähig oder Vorstufe schwerer Zellveränderungen.

 Suchindex zurück vorwärts 12786. Entmündigung

s.u. Betreuung.

 Suchindex zurück vorwärts 12787. Entner*-Doudoroff* Abbau

aerober Abbau der Glucose zu Pyruvat u. 3-Phosphoglycerinaldehyd. Nur bei
einigen Bakterien nachgewiesen.

 Suchindex zurück vorwärts 12788. Ento...

s.a. Endo...

 Suchindex zurück vorwärts 12789. Entoblast, Entoderm(a)

Fgb: embryol
das innere - Keimblatt des - Embryoblasten, aus dessen einschichtigem
Epithel die Epithelien des Verdauungstraktes (außer Mundhöhle u. After
[Stomadeum bzw. Proctodeum]) u. seiner Drüsen (d.h. auch der Leber u. des
Pankreas), der Schilddrüsen, Epithelkörperchen, des Thymus, Atmungstraktes
(Ursprung Lungenknospe), der Harnblase u. Harnröhre hervorgehen.

 Suchindex zurück vorwärts 12790. Entomiasis

(auch: Entomosis)
Insektenbefall bzw. durch Insekten verursachte Erkrankung.

 Suchindex zurück vorwärts 12791. Entomologie

Lehre von den Gliederfüßern [Arthropoda]; i.e.S. die Insektenkunde.

 Suchindex zurück vorwärts 12792. Entomophthora

bei - Phykomykose nachweisbarer Pilz (Phykomyzet).

 Suchindex zurück vorwärts 12793. Entoplasma

- Endoplasma.

 Suchindex zurück vorwärts 12794. entoptisch

im Innern des Auges (entstanden).

 Suchindex zurück vorwärts 12795. entoptisch Erscheinungen

durch anatomische Gegebenheiten des Augeninnern bedingte Erscheinungen
oder Wahrnehmungen, z.B. Purkinje* Aderfigur bzw. die Wahrnehmung von
Trübungen in Glaskörper (als - mouches volantes), Linse oder Hornhaut
bzw. -- bei der Durchleuchtung mit blauem Licht -- die die
Netzhautkapillaren durchwandernden Leukozyten.

 Suchindex zurück vorwärts 12796. Entoptoskop

Instrument zur Untersuchung der Transparenz der brechenden Medien des
Auges.

 Suchindex zurück vorwärts 12797. entotisch

im Ohr entstanden.

 Suchindex zurück vorwärts 12798. entotisch Geräusch

Ohrensausen, - Tinnitus aurium.

 Suchindex zurück vorwärts 12799. Entozoon

tierischer - Endoparasit.

 Suchindex zurück vorwärts 12800. Entpersönlichung

Fgb: psych
- Depersonalisation.

 Suchindex zurück vorwärts 12801. Entrapment-Syndrom

- Engpaß-Syndrom.

 Suchindex zurück vorwärts 12802. Entrindung

Fgb: chir
- Dekortikation.

 Suchindex zurück vorwärts 12803. Entropie (S)

Fgb: physik
(Clausius) Zustandsgröße der Thermodynamik, die ein Maß für die Unordnung
eines abgeschlossenen Systems bzw. für die Irreversibilität eines Vorgangs
darstellt. Definiert durch die Gleichung S = QT (T = Temperatur [als
Intensitätsfaktor der Wärmeenergie neben deren Kapazitätsfaktor S], Q =
Wärmemenge). Je ausgeglichener die Energieverteilung des Systems ist (d.h.,
je weitgehender die Verteilung einer Wärmemenge ist), desto höher ist
seine Entropie (Dimension JouleGrad). Alle Vorgänge laufen unter
Entropiezunahme einem Gleichgewichtszustand entgegen; vgl. Enthalpie.

 Suchindex zurück vorwärts 12804. Entropion, Entropium

Einwärtsstülpung des Lidrandes; organisch bedingt (z.B. narbig) oder --
selten -- spastisch (v.a. am Unterlid; z.B. bei Blepharospasmus im Alter,
nach Augen-Op.). -- vgl. Ektropium.

 Suchindex zurück vorwärts 12805. Entropion, Entropium cicatriceum

(auch: Narben-E.)
E. durch Schrumpfung der Lidfaserplatte, z.B. nach Verletzung, Verätzung,
bei Trachom.

 Suchindex zurück vorwärts 12806. Entropion, Entropium congenitum

E. durch - Epiblepharon.

Entropion, Entropium congenitum uveae,
(auch: Iridentropium)
die Einwärtsbiegung des ziliaren Irisabschnitts. Abb. 3A

 Suchindex zurück vorwärts 12807. Entschäumer

Substanzen, die durch ihre Anreicherung in der Grenzfläche zwischen
Flüssigkeit u. Gas die Oberflächenspannung verändern u. Schaumbildung
verhindern, z.B. Öle, Paraffin, Siliconöle, Methylpolysiloxane (Anw. bei
Meteorismus, Flatulenz), Octanol. -- s.a. Detergenzien.

 Suchindex zurück vorwärts 12808. Entschleusungskrankheit

- Druckfallkrankheit.

 Suchindex zurück vorwärts 12809. Entseuchung

- Desinfektion.

 Suchindex zurück vorwärts 12810. Entsicherungsschwindel

Schwindelgefühl bei chronischem Labyrinthausfall, das nur bei Ausfall der
den Labyrinthausfall kompensierenden Faktoren (Gesichtssinn,
Tiefensensibilität) auftritt, z.B. in der Dunkelheit.

 Suchindex zurück vorwärts 12811. Entspannungsatelektase

passive - Atelektase infolge Aufhebung des elastischen Spannungszustands
des Lungengewebes durch Erhöhung des intrapleuralen Drucks ( -
Kollapstherapie) oder durch örtliche mechan. Kompression (=
Kompressionsatelektase).

 Suchindex zurück vorwärts 12812. Entspannungskollaps

Kreislaufversagen ( - Synkope) durch eine Störung der
Vasomotorenregulation mit überschießender Erweiterung der peripheren
Gefäße, z.B. beim dekompensierten - Schock.

 Suchindex zurück vorwärts 12813. Entspannungszeit, kardiale

die Zeitspanne der Diastole zwischen dem Schluß der Aortenklappen u. der
Öffnung der AV-Klappen, in der die isometrische Kontraktionsrückbildung
der Kammermuskulatur (mit Absinken des Ventrikeldrucks) erfolgt.

 Suchindex zurück vorwärts 12814. Entwesung

- Desinsektion.

 Suchindex zurück vorwärts 12815. Entwicklung

Fgb: biol
s.u. Evolution; s.a. Phylo-, Onto-, Embryo-, Kyemato-, Morphogenese,
ferner Wachstum..., Reifung..., Reife... -Phylogenese -Ontogenese
-Embryogenese -Kyematogenese

Fgb: geburtsh
die vom Arzt oder von der Hebamme auszuführenden Kunsthilfen unter der
Geburt (s.u. Extraktion).

 Suchindex zurück vorwärts 12816. Entwicklungsalter (EA)

das Alter unter Bezugnahme auf die körperliche u. geistige Entwicklung im
Vergleich zum Durchschnittsniveau Gleichaltriger. -- s.a.
Entwicklungsquotient, vgl. Intelligenzalter.

 Suchindex zurück vorwärts 12817. Entwicklungsbeschleunigung

Fgb: biol
- Akzeleration.

 Suchindex zurück vorwärts 12818. Entwicklungsgeschichte

- Ontogenese; i.w.S. Sammelbegriff für Embryologie, Onto- u.
Phylogenese.

 Suchindex zurück vorwärts 12819. Entwicklungsquotient (EQ)

Quotient aus - Entwicklungs- u. Lebensalter. -- vgl.
Intelligenzquotient.

 Suchindex zurück vorwärts 12820. Entwicklungstest

psychologischer Test für Kinder zur Ermittlung des -
Entwicklungsquotienten anhand von Sinnesfunktionen, Körperbeherrschung,
sozialem Kontakt, Lernen, Materialbehandlung u. geistiger Produktion; vgl.
Intelligenztest.

 Suchindex zurück vorwärts 12821. Entwicklungsverzögerung

- Retardierung.

 Suchindex zurück vorwärts 12822. Entwöhnung

- Entziehung.

Fgb: päd
Abstillen.

 Suchindex zurück vorwärts 12823. Entwurzelungsdepression

chronische reaktive - Depression in einer Entwurzelungssituation, z.B.
nach Deportation, Vertreibung, wobei dem Totalverlust von Heimat, Familie,
Besitz, Arbeitsplatz, Ehre u. Ansehen bes. Bedeutung zukommt.

 Suchindex zurück vorwärts 12824. Entziehung

planmäßiges, unter langsamer Dosisreduktion erfolgendes Vorenthalten des
Suchtmittels bei Alkohol- bzw. Betäubungsmittelsüchtigen mit dem Ziel,
eine Lösung der Bindung an das Mittel ( - Sucht) zu erzielen, ohne daß
dabei größere Entziehungserscheinungen ( - Entzugssyndrom) auftreten.
Erfolgt im allg. in Form einer -- meist mehrmonatigen -- stationären
Entziehungskur in einer Anstalt (Unterbringung bedeutet
Freiheitsentziehung u. bedarf der erklärten Einwilligung des Betroffenen
oder einer richterlichen Entscheidung).

 Suchindex zurück vorwärts 12825. Entziehungspsychose

Psychose als Erscheinung des - Entzugssyndroms (v.a. als
Entziehungsdelir des chron. Alkoholikers; - Delirium tremens).

 Suchindex zurück vorwärts 12826. Entzügelungshochdruck

(auch: neurogener Hochdruck)
Bluthochdruck ( - Hypertonie) mit Tachykardie infolge Versagen der
Blutdruckregulation wegen mechanischer (unfallbedingter), entzündlicher,
toxischer oder degenerativer Schädigung der Blutdruckfühler ( -
Pressorezeptoren) oder deren Leitungsbahnen (z.B. bei Schädelbasisfraktur,
Tumor, Polyneuritis). -- vgl. Entlastungshochdruck (1).

 Suchindex zurück vorwärts 12827. Entzündung

(auch: Inflammatio)
die vom -- aktiven -- Bindegewebe u. den Blutgefäßen getragene Reaktion
des Organismus auf einen äußeren oder innerlich ausgelösten
Entzündungsreiz mit dem Zweck, diesen zu beseitigen oder zu inaktivieren
u. die reizbedingte Gewebsschädigung zu reparieren (s.a. Wundheilung).
Auslösend wirken mechanische Reize (Fremdkörper, Druck, Verletzung) u.
andere physikalische Faktoren (ionisierende Strahlen, UV-Licht, Wärme,
Kälte), chemische Stoffe (Laugen, Säuren, Schwermetalle, bakterielle -
Toxine, Allergene u. - Immunkomplexe) sowie Erreger (Mikroorganismen,
Würmer, Insekten) bzw. krankhafte Stoffwechselprodukte, entgleiste Enzyme,
bösartige Geschwülste. Das Geschehen wird mit der Endung -itis
gekennzeichnet. Es beginnt mit einer kurzen Arteriolenverengung (durch
Adrenalinwirkung) mit Mangeldurchblutung u. Gewebsalteration, gefolgt von
der Entwicklung der klassischen örtlichen Entzündungszeichen
(Kardinalsymptome; nach Galen u. Celsus), d.h. von Rötung (= Rubor;
Gefäßerweiterung durch Histamin), Wärme (= Calor; durch örtliche
Stoffwechselsteigerung), Schwellung (= Tumor; durch Austritt eiweißreicher
Flüssigkeit aus den -- u.a. durch Histamin -- veränderten Gefäßwänden,
unterstützt durch die verlangsamte Blutzirkulation i.S. der - Prästase
bis - Stase), Schmerz (= Dolor; als Folge der erhöhten Gewebsspannung u.
schmerzauslösender Entzündungsprodukte, z.B. Bradykinin) u.
Funktionsstörung (= Functio laesa); s.a. Tabelle. Der Vorgang wird ergänzt
durch Störung des Elektrolythaushaltes (Transmineralisation), Einwanderung
neutrophiler Granulozyten u. Monozyten durch die Gefäßwände (s.a.
Leukotaxis), letzteres mit dem Zweck, den Entzündungsreiz u. geschädigte
bis nekrotische Zellen zu beseitigen ( - Phagozytose); ferner wandern
Lymphozyten-Effektorzellen ein, die zur Bildung spezifischer Antikörper
gegen den Entzündungsreiz führen ( - Immunreaktion), sowie - Eosinophile
(in der Heilungsphase bzw. -- sehr frühzeitig -- bei
allergisch-hyperergischem Geschehen). Durch die bei der Reaktion
erfolgende Aktivierung des - Komplementsystems werden Bruchstücke (C3a u.
C5a) dieses Systems frei, die -- wie das Histamin u. Bradykinin -- als
Mediatoren der Entzündung wirken, u. zwar i.S. der Anregung der -
Chemotaxis der zitierten Blutzellen; ferner wird die - Blutgerinnung
aktiviert. In der Folge tritt eine Schädigung (Dystrophie u.
Koagulationsnekrose) des zugeordneten Organparenchyms ein. Der
Gesamtorganismus reagiert je nach Intensität u. Art der E. mit - Fieber,
Streß (s.a. Adaptationssyndrom), Leukozytose u. Veränderungen in der
Zusammensetzung der Plasmaproteine ( - Akute-Phase-Reaktion), die zu einer
beschleunigten - Blutkörperchensenkungsreaktion führen.

 Suchindex zurück vorwärts 12828. Entzündung, eitrige

E. mit massiver Beteiligung von Leukozyten, die -- unter gleichzeitigem
Zerfall u. Freisetzung lytischer Fermente -- zur Einschmelzung ( -
Kolliquationsnekrose) u. zu Bildung von - Eiter führen. Meist durch -
Eitererreger, aber auch durch Fremdkörper hervorgerufen. -- s.a. Abszeß,
Phlegmone, Empyem.

 Suchindex zurück vorwärts 12829. Entzündung, exsudative

durch Austritt von Flüssigkeit u.oder von Blutzellen geprägte E.; als
seröse, fibrinöse, hämorrhagische oder eitrige Entzündung.

 Suchindex zurück vorwärts 12830. Entzündung, fibrinöse

E. mit starkem Austritt von Blutplasma (Plasmadiapedese), wobei
Fibrinogen zu Fibrin gerinnt u. zur Bildung eines ablösbaren Belags
(Pseudomembran) führt (vgl. Kruppmembran), unter dem aber tiefe Nekrosen
(Geschwüre) entstehen können. Die Fibrinschicht wird, z.B. in Körperhöhlen,
vielfach durch einsprossendes Granulationsgewebe organisiert.

 Suchindex zurück vorwärts 12831. Entzündung, gangräneszierende

(auch: ichoröse oder verjauchende E.)
v.a. bei Personen mit verminderter Resistenz vorkommende E. mit Bildung
übelriechender Nekrosen infolge zusätzlicher bakterieller Zersetzung (vgl.
Gangrän) mit Entstehung von Aminen, Mercaptan u. Schwefelwasserstoff.

 Suchindex zurück vorwärts 12832. Entzündung, granulomatöse

chronische E. mit Bildung spezifischer, knötchen- oder knotenförmiger
Granulome (meist aufgebaut aus einem Saum von - Epitheloidzellen u.
mononukleären Entzündungszellen; manchmal mit zentraler, verkäsender oder
abszeßartiger Nekrose); z.B. bei Tuberkulose, Lues, Boeck* Sarkoidose,
retikulohistiozytär-abszedierender Granulomatose (Lymphogranuloma venereum,
Tularämie, Katzenkratzkrankheit, Pseudotuberculosis mesenterialis).

 Suchindex zurück vorwärts 12833. Entzündung, hämorrhagische

E. mit Bildung von blutigem - Exsudat (Austritt von Erythrozyten), v.a.
bei Infektion mit hochvirulenten Erregern.

 Suchindex zurück vorwärts 12834. Entzündung, katarrhalische

s.u. E., seröse.

 Suchindex zurück vorwärts 12835. Entzündung, nekrotisierende

E. mit geringer Fibrinausschwitzung, aber starkem Gewebszerfall infolge
rasch einsetzender, langer u. schwerer Durchblutungsstörung oder infolge
primärer schwerer Gewebsschädigung durch - Zytotoxizität des auslösenden
Faktors. -- vgl. Kaverne, Verkäsung.

 Suchindex zurück vorwärts 12836. Entzündung, proliferative oder produktive

E., bei der die Neubildung von Bindegewebe im Vordergrund steht (s.a.
Wundheilung) u. die allgemein zu Defektheilung führt, d.h. zu narbigem
Ersatz des untergegangenen Gewebes; v.a. bei chronischer E.

 Suchindex zurück vorwärts 12837. Entzündung, pseudomembranöse

s.u. E., fibrinöse.

 Suchindex zurück vorwärts 12838. Entzündung, seröse

E. mit Serumdiapedese, d.h. mit vorwiegendem Austritt albuminreicher
Flüssigkeit (seröses Exsudat) aus den Gefäßen; führt an Schleimhäuten
gleichzeitig zu Aktivierung der Schleimbildung (= katarrhalische E.).

 Suchindex zurück vorwärts 12839. Entzündung, spezifische

E., die aus ihrem geweblichen Bild einen Rückschluß auf die sie
erzeugende Ursache gestattet (z.B. Tuberkulose, Syphilis, Lymphopathia
venerea); s.a. E., granulomatöse.

 Suchindex zurück vorwärts 12840. Entzündung, ulzeröse

exsudative oder nekrotisierende E. mit eintretender Geschwürsbildung.

 Suchindex zurück vorwärts 12841. Entzündungsbestrahlung

Reizbestrahlung (vgl. Röntgenreiztherapie) zur Behandlung von
Entzündungen; bewirkt u.a. Gewebsazidose, Hemmung der Exsudation u.
Leukozytenansammlung, Bindegewebsaktivierung.

 Suchindex zurück vorwärts 12842. entzündungshemmende Mittel

- Antiphlogistika.

 Suchindex zurück vorwärts 12843. Entzug...

s.a. Entziehung...

 Suchindex zurück vorwärts 12844. Entzugsblutung (hormonale)

nach Beendigung der Verabfolgung (Absetzen) von Ovarialhormonen
auftretende Blutung aus der Gebärmutterschleimhaut, mit der das
geschrumpfte Endometrium abgestoßen wird.

 Suchindex zurück vorwärts 12845. Entzugsdelir(ium)

Fgb: psych
s.u. Entzugssyndrom.

 Suchindex zurück vorwärts 12846. Entzugssyndrom

(auch: Abstinenzsyndrom)

Fgb: psych
Syndrom nach - Entziehung von Suchtmitteln (Opiaten, Alkohol etc.) oder
nach plötzlichem Absetzen bestimmter Arzneimittel (Schlafmittel,
Tranquilizer etc.); Übelkeit, Erbrechen, Durchfälle, Krampfanfälle,
Schlaflosigkeit, Delirien (v.a. bei chronischem Alkoholismus), Dämmer-
oder Verstimmungszustände; v.a. aber auch lebensbedrohliche
Kreislaufstörungen (Schockzustände).

Fgb: angiol
- Anzapfsyndrom; s.a. Steal-Effekt.

 Suchindex zurück vorwärts 12847. Enucleatio, Enukleation

(latein. = Entkernung)
das Ausschälen eines abgekapselten Fremdkörpers, v.a. aber eines in
sich gut begrenzten Organs oder eines abgegrenzten Tumors ohne
Mitentfernung benachbarten Gewebes; z.B. als Myomenukleation (auch
endoskopisch = pelviskopisch möglich).

 Suchindex zurück vorwärts 12848. Enucleatio, Enukleation bulbi

die Totalentfernung des Augapfels durch Ausschälen aus der Tenon* Kapsel;
endet mit der Naht der Bindehautwunde u. Druckverband; später
Bulbusersatz. -- vgl. Exenteratio orbitae.

 Suchindex zurück vorwärts 12849. Enula, Enulis

Granulationsgeschwulst innerhalb des Kieferkörpers; die zentrale Form der
- Epulis.

 Suchindex zurück vorwärts 12850. Enuresis

(auch: Einnässen, Bettnässen)
das unbeabsichtigte Harnlassen infolge fehlender Beherrschung der -
Miktion bei Kindern jenseits des 3. Lebensjahres. Zuweilen als Ausdruck
einer seelischen Störung in Konfliktsituationen (z.B. Eifersucht bzw.
Benachteiligungsgefühl gegenüber jüngeren Geschwistern; Entfremdung eines
Elternteils), aber auch als Begleiterscheinung generalisierter
Krampfanfälle oder als somatische E.

 Suchindex zurück vorwärts 12851. Enuresis diurna

(auch: Tageseinnässen)
E. im Wachzustand (am Tage); meist als kleine, unvollständige
Harnentleerung in die Kleidung (Hoseneinnässen).

 Suchindex zurück vorwärts 12852. Enuresis nocturna

E. als meist vollständige Harnblasenentleerung während des Schlafes.

 Suchindex zurück vorwärts 12853. Enuresis, somatische

E. aus organischer Ursache, z.B. bei Reifungsstörung des Automatismus der
- Miktion, bei neurogenen Störungen (z.B. Enzephalitis, Myelitis, Spina
bifida), Fehlbildung der ableitenden Harnwege, bei Harnwegsinfektion,
Diabetes mellitus oder insipidus.

 Suchindex zurück vorwärts 12854. Enuresis spuria

(auch: unechte E.)
Harnträufeln bei anomaler Harnleitermündung (Harnleiterektopie),
Harnleiterfistel oder Sphinkterinkontinenz.

 Suchindex zurück vorwärts 12855. Enurtikaria

Bronchialschleimhautschwellung als Teilerscheinung der pathogenetischen
Asthma-Trias (= E. + vermehrte Schleimbildung = Dyskrinie + -
Bronchospasmus).

 Suchindex zurück vorwärts 12856. env

Symbol für das envelope-Gen der Retroviren.

 Suchindex zurück vorwärts 12857. Envelope

Fgb: virol
(engl. = Hülle)
die Außenhülle des - Virions mancher Viren; gebildet durch Umhüllung des
Nucleocapsids bei der Virusvermehrung.

 Suchindex zurück vorwärts 12858. Environtologie

(engl. environment = Umwelt)
Umweltlehre; mit der Umwelt u. den UrsachenFolgen ihrer Veränderungen
befaßte Wissenschaft.

 Suchindex zurück vorwärts 12859. Enzephal...

s.a. Encephal...

 Suchindex zurück vorwärts 12860. Enzephalismus

Reizerscheinungen i.S. einer - Encephalitis bei schwerer
Allgemeininfektion.

 Suchindex zurück vorwärts 12861. Enzephalitis

- Encephalitis.

 Suchindex zurück vorwärts 12862. Enzephalitis, paraneoplastische

paraneoplastische Erkrankung des ZNS, v.a. des limbischen Systems bzw.
des Mesencephalons, des Pons u. der Medulla oblongata (limbische
Enzephalitis bzw. Hirnstamm-Enzephalitis; erstere mit
Verhaltensstörungen wie Aggressivität, Angst, sexuelle Enthemmung,
letztere v.a. mit Hemiparesen; bei beiden evtl. auch zerebellare Ataxie,
Polyneuropathien, Pyramidenzeichen, Depressionszustände
paranoid-halluzinatorischer Art).

 Suchindex zurück vorwärts 12863. Enzephalitis, retikulohistiozytäre granulomatöse

(auch: primäre Retikuloendotheliose des Gehirns)
seltene, meist im 5. u. 6. Ljz. nach chronischen Infektionskrankheiten
auftretende E., z.B. bei Listeriose, Brucellose, Tuberkulose,
Pilzinfektion, Schlafkrankheit; verläuft evtl. in Schüben, zeigt eine
vielfältige neurologische u. psychische Symptomatik (Hirnstamm-,
Zwischenhirn-, Stammganglien-, Balkensymptome).

 Suchindex zurück vorwärts 12864. Enzephalitis, Russische

- Frühjahr-Sommer-Enzephalitis.

 Suchindex zurück vorwärts 12865. Enzephalo...

Wortteil Encephalon (= Gehirn); s.a. Encephalo...

 Suchindex zurück vorwärts 12866. Enzephaloarteriographie

- Hirnangiographie.

 Suchindex zurück vorwärts 12867. Enzephalödem

- Hirnödem.

 Suchindex zurück vorwärts 12868. Enzephalographie

Oberbegriff für - Elektro-, Pneumo-, Echo-, Gammaenzephalographie,
Ventrikulographie, i.w.S. auch für die - Hirnangiographie.
-Elektroenzephalographie -Pneumoenzephalographie -Echoenzephalographie

 Suchindex zurück vorwärts 12869. Enzephalomalazie

- Encephalomalacia.

 Suchindex zurück vorwärts 12870. Enzephalomegalie

- Megalenzephalie.

 Suchindex zurück vorwärts 12871. Enzephalomeningitis

- Meningoenzephalitis.

 Suchindex zurück vorwärts 12872. Enzephalomeningozele

s.u. Enzephalozele.

 Suchindex zurück vorwärts 12873. Enzephalomyelitis

- Encephalomyelitis.

 Suchindex zurück vorwärts 12874. Enzephalomyelographie

Fgb: röntg
gleichzeitige Kontrastdarstellung der Hohlräume des Gehirns u.
Rückenmarks nach Kontrastmittelinjektion in den Subarachnoidalraum.

 Suchindex zurück vorwärts 12875. Enzephalomyokarditis

(auch: Encephalomyocarditis, EMC-Syndrom)
durch Picornaviren ( - Cardiovirus; EMC-Virus) hervorgerufene Krankheit
v.a. des zentralen Nervensystems u. des Herzmuskels; beim Menschen bisher
nur wenige gesicherte Fälle. Nach einer Inkubationszeit von 5-8 Tg. (?)
meist akuter Beginn mit Fieber (2.-4. Tag, Dreitagefieber), Kopfschmerz,
schwerem Krankheitsgefühl, Erbrechen, Lichtscheu, Zeichen der -
Meningitis, evtl. auch Halluzinationen, Koma, Paresen, Pharyngobronchitis.

 Suchindex zurück vorwärts 12876. Enzephalomyokarditis des Neugeborenen

Myokarditis durch Coxsackie-Viren.

 Suchindex zurück vorwärts 12877. Enzephalon

(auch: Encephalon)
das - Gehirn (die ZNS-Strukturen oberhalb des Rückenmarks [Medulla
spinalis]).

 Suchindex zurück vorwärts 12878. Enzephaloophthalmodysplasie

- Reese* Syndrom.

 Suchindex zurück vorwärts 12879. Enzephalopathie

- Encephalopathia.

 Suchindex zurück vorwärts 12880. enzephalopathisches Syndrom

psychische Symptomatik bei Hirnschädigung ( - Encephalopathia); s.a.
Zirrhoseenzephalopathie.

 Suchindex zurück vorwärts 12881. Enzephalopneumographie

Fgb: röntg
- Pneumoenzephalographie.
- Ventrikulographie. Beide weitgehend durch andere Diagnostikmethoden
ersetzt.

 Suchindex zurück vorwärts 12882. Enzephalorrhagie

- Hirnblutung.

 Suchindex zurück vorwärts 12883. Enzephaloschisis

Hirnfehlbildung in Form einer durchgehenden medianen Spalte.

 Suchindex zurück vorwärts 12884. Enzephalose

Sammelbegriff für degenerative Hirnerkrankungen u. nichtentzündliche
Hirnschädigungen ( - Encephalopathia).

 Suchindex zurück vorwärts 12885. Enzephalotomie

operativer Hirnschnitt; als - Lobo-, Leukotomie, Undercutting.

Fgb: geburtsh
s.u. Kraniotomie.

 Suchindex zurück vorwärts 12886. Enzephalozele

Hemmungsfehlbildung mit fehlerhafter Gehirnanlage u. medianer
Schädellücke (an Nasenwurzel, Stirn, Schädelbasis, Hinterkopf), durch die
sich Hirnteile nach außen vorwölben, u. zwar ohne Mitbeteiligung der
Hirnliquorräume (= Kenenzephalozele) oder mit Hirnventrikelanteilen (=
Enzephalozystozele), häufig einschließlich eines Hirnhautsackes (=
Enzephalomeningozele = Meningoenzephalozele bzw.
Enzephalozystomeningozele).

 Suchindex zurück vorwärts 12887. Enzephalozele, traumatische

- Hirnprolaps durch eine unfallbedingte Schädellücke.

 Suchindex zurück vorwärts 12888. Enzephalozystozele

s.u. Enzephalozele.

 Suchindex zurück vorwärts 12889. Enzootie

das endemische Auftreten einer Infektionskrankheit bei Tieren.

 Suchindex zurück vorwärts 12890. Enzym

(auch: Ferment)
(griech. en zyme = in der Hefe)
für den - Stoffwechsel aller Organismen (s.a. Bakterienenzyme)
unentbehrliche Eiweißkörper, die als Biokatalysatoren die biochemischen
Vorgänge durch Senkung der notwendigen Aktivierungsenergie ermöglichen,
sie beschleunigen u. in eine gewünschte Richtung ablaufen lassen, ohne
selbst verändert zu werden. Durch ihre - Eiweißstruktur sind sie befähigt,
den Stoff, dessen Reaktion sie steuern sollen, zu erkennen
(Substratspezifität), u. ermöglichen so die Vielfalt gleichzeitiger
Stoffwechselvorgänge. Die - Eiweißbiosynthese der E. kann dem Bedarf
angepaßt werden ( - Enzyminduktion, -repression, s.a. Jacob*-Monod* Modell,
vgl. Enzymhemmung) u. ist organabhängig unterschiedlich (s.u.
Enzymdiagnostik, -muster; s.a. Isoenzyme, Makroenzyme) sowie individuell
verschieden (s.u. Enzympolymorphismus). Manche Enzyme benötigen für ihre
Wirkung niedermolekulare Stoffe (Cofaktoren, z.B. Metallionen), -
prosthetische Gruppen oder - Coenzyme (entsprechend wird das vollständige
E. als Holoenzym, der Eiweißbestandteil als Apoenzym bezeichnet) oder aber
den räumlichen Zusammenhang mit anderen Enzymen (Multienzymkomplex).
Enzyme können im Körper entsprechend ihrer Funktion an Strukturen gebunden
sein ( - Zell- u. Zellkernenzyme, Mitochondrienenzyme; auch an der
Zellmembran usw.) oder frei in Körperflüssigkeiten vorliegen (z.B. -
Exkretions-, Serum-, Verdauungsenzyme). -Exkretionsenzyme -Serumenzyme Sie
werden meist nach der von ihnen katalysierten Reaktion oder nach dem
spezifischen Substrat benannt unter Zusatz der Endung -ase; nach
internationalen Empfehlungen werden sie in 6 Hauptgruppen eingeteilt 1. -
Oxidoreductasen, 2. - Transferasen, 3. - Hydrolasen, 4. - Lyasen, 5. -
Isomerasen u. 6. - Ligasen, wobei jedes Enzym entsprechend eine durch
Punkte in Untergruppen eingeteilte EC-Nummer (= Enzyme Commission) erhält,
z.B. 1.1.1.27 = Lactat-dehydrogenase. Ferner existieren weiterhin
historische Bezeichnungen (z.B. Trypsin). -- s.a. Enzym(o)... -Zellenzyme

 Suchindex zurück vorwärts 12891. Enzymaktivator

Stoff, der ein Enzym in seine wirksame Form versetzt; z.B. durch
Abspalten eines Teils der inaktiven Vorstufe, des Proenzyms (Beispiel -
Blutgerinnung), oder durch Strukturveränderung (s.u. Aktivator).

 Suchindex zurück vorwärts 12892. Enzymaktivität

Fgb: biochem
s.u. Enzymeinheit.

 Suchindex zurück vorwärts 12893. enzymatische Analyse

Bestimmung enzymatisch zugänglicher Stoffe (Substrate) in
Körperflüssigkeiten u. Zellen mit Hilfe gereinigter -- z.T. von Bakterien
stammender -- Enzyme (z.B. Cholesterin mit Cholesterinoxidase, Harnstoff
mit Urease), wobei meist in einer nachfolgenden Indikatorreaktion
Farbstoffe entstehen, die der Photometrie zugänglich sind.
- Enzymdiagnostik.
- Enzym-Immunoassay.

 Suchindex zurück vorwärts 12894. Enzymblock

Blockade eines Stoffwechselablaufs infolge - Enzymhemmung oder genetisch
bedingter oder erworbener Inaktivität bzw. Abwesenheit eines Enzyms; s.a.
Enzymopathie.

 Suchindex zurück vorwärts 12895. Enzymdefekt

s.u. Enzymopathie.

 Suchindex zurück vorwärts 12896. Enzymdiagnostik

analytische Bestimmung von Enzymaktivitäten in biologischem Material
(z.B. Serum), v.a. zur Erkennung von Organ-, Gewebeschädigungen anhand des
- Enzymmusters; z.B. Untersuchung der Verdauungsenzyme sowie Analysen der
Enzyme u. - Isoenzyme im Serum.

 Suchindex zurück vorwärts 12897. Enzymeinheit

Maßgröße der Enzym-Konzentration (Aktivitäts-Bezugseinheit). Nach
Empfehlungen (IUB, IUPAC u. IFCC) soll die katalytische Aktivität (z)
eines Enzyms bei 30 oC (d.h. Umwandlung von 1 Mol Substrat pro Sekunde) in
Katal (kat = mols) angegeben werden. Katal ersetzt die bisher übliche
internationale Einheit (I.E., U, mymolmin; meist bei 25 oC gemessen; 1
nanokat = 0,06 U; 1 U = 16,67 nkat). Die katalytische Konzentration
(katalytische Aktivität pro Volumen) wird in katl angegeben. Früher wurden
zahlreiche Eponyme (z.B. Wohlgemuth* Einheit) sowie praktisch abgeleitete
Einheiten (z.B. mg SubstratumsatzMin.) verwendet.

 Suchindex zurück vorwärts 12898. Enzymhemmung, -inhibierung

umkehrbare oder unumkehrbare Hemmung der Aktivität eines Enzyms durch
Einflußnahme auf das Enzymprotein oder auf das Coenzym bzw. auf das
Substrat. Im ersteren Fall unterschieden als kompetitive Hemmung (auf der
Grundlage der Konkurrenz von Substrat u. Inhibitor um das substratbindende
aktive Zentrum des Enzyms; ist aufzuheben durch erhöhtes
Substratangebot), als nicht-kompetitive Hemmung (herabgesetzte Bildungs-
oder Zerfallsgeschwindigkeit des Enzym-Substrat-Komplexes durch
Veränderung des Enzymproteins) oder als Hemmung infolge
Substratüberschusses (d.h. durch Bildung inaktiver Enzym-Substrat-Komplexe
durch über die optimale Zahl hinausgehende Anlagerung von
Substratmolekülen an das Enzym); ferner als allosterische E. (beruht auf
Änderung der Affinität des alloster. Zentrums des Enzyms für einen
Effektor, z.B. in der Folge einer Behandlung z.B. mit Schwermetallen,
Harnstoff, proteolytischen Enzymen). -- Als Enzyminhibitoren (Enzymgifte)
wirken neben Intermediärprodukten des Stoffwechsels auch
therapeutisch-toxikologische Wirkstoffe wie Acetylcholinesterase-Hemmer,
Acetazolamid, -Methyldopa etc.

 Suchindex zurück vorwärts 12899. Enzym-Immunoassay (EIA)

immunologische Bestimmung biologisch aktiver Substanzen in
Körperflüssigkeiten (analog dem - RIA), wobei die Reaktion zwischen
Antigen (AG) u. spezifischem Antikörper (AK) durch eine nachfolgende
Bestimmung eines an das AG oder den AK gebundenen - Enzyms (z.B.
Meerrettichperoxidase oder andere pflanzliche, bakterielle oder tierische
Enzyme) nachgewiesen wird. Der Test eignet sich v.a. für Medikamente,
Hormone (Titerbestimmung) u. Proteine u. ist annähernd so empfindlich wie
der RIA (ohne den Nachteil des Umgangs mit radioaktiven Stoffen). Häufig
verwendete Verfahren 1) EMIT (enzyme multiplied immunoassay technique) der
homogene EIA, in dem das Testreagens ein (Enzym-AG-)AK-Komplex ist,
wobei das Enzym durch die AK-Bindung inaktiviert ist. Das AG (die zu
messende Substanz) des Untersuchungsgutes verdrängt entsprechend seiner
Konzentration einen Teil des gebundenen Enzym-AG vom Antikörper, wobei das
Enzym aktiviert u. somit meßbar wird; die Enzymaktivität ist dabei
proportional der AG-Konzentration der Probe; eine Trennung von löslicher
u. AG-gebundener Phase ist nicht notwendig. 2) ELISA (enzyme linked
immunosorbent assay) der heterogene EIA; der spezifische Antikörper
gegen das Antigen (die zu messende Substanz) wird an die Wand des
Probengefäßes (oder an Polymerkügelchen) chemisch fest gebunden; daran
lagert sich das AG der Probenlösung (z.B. einer Serumprobe) an, u. der
Probenrest wird abgewaschen; an voll wirksames Enzym gekoppelte Antikörper
werden zugesetzt u. binden sich an jedes im Erstschritt fixierte
AG-Molekül (der Rest wird weggewaschen). Die Enzymaktivität des über
AK-AG-AK (Sandwich-Technik) mit der Röhrchenwand (bzw. dem Polymer)
verbundenen Enzyms wird nach Zugabe des entsprechenden Substrates
photometrisch gemessen. -EIA, homogener

 Suchindex zurück vorwärts 12900. Enzyminduktion

als enzymatische Adaptation die Fähigkeit von Organismen u. Organen,
unter dem Einfluß eines Substrates sog. induzierte Enzyme zu bilden ( -
Eiweißsynthese bei Bedarf) oder die Enzymaktivität zu vermehren.

 Suchindex zurück vorwärts 12901. Enzyminhibitor

Substanz mit Wirkung i.S. der - Enzymhemmung.

 Suchindex zurück vorwärts 12902. Enzymkinetik

die den enzymatischen Reaktionsabläufen zugrundeliegenden
Gesetzmäßigkeiten; s.a. Enzymeinheit, Michaelis* Konstante,
Lineweaver*-Burk*, Hill* Darstellung.

 Suchindex zurück vorwärts 12903. Enzymmuster

(auch: Enzymprofil)
die für Organe je nach Funktion typische quantitative, z.T. auch
qualitative (s.a. Isoenzyme) Ausstattung mit Enzymen, die bei
Zellschädigung in Körperflüssigkeiten gelangen ( - Schema, s.a.
Enzymdiagnostik) u. Aussagen über Sitz u. Ausmaß der Schädigung (s.a.
Leberenzymmuster; - Myokardinfarkt; mit Abb.) sowie -- bei weiteren
Kontrollen -- über Krankheitsverlauf u. Therapieerfolg ermöglichen. Schema
1A

 Suchindex zurück vorwärts 12904. Enzymogen

- Zymogen.

 Suchindex zurück vorwärts 12905. Enzymopathie

(auch: Enzymmangelkrankheit, erbliche Stoffwechselkrankheit, Molekularkrankheit)

Fgb: genet
Oberbegriff für angeborene, primär auf einem genetisch bedingten
Enzymdefekt beruhende Krankheiten mit Störung des Stoffwechsels, wobei der
Defekt in ungenügender oder fehlender Synthese ( - Eiweißbiosynthese)
eines Enzyms besteht oder in dessen zu Funktionsstörung führender Anomalie
der - Eiweißstruktur; s.a. Enzympolymorphismus. Die Stoffwechselstörung
manifestiert sich in 1) mangelhafter Bildung biologisch wichtiger Stoffe
(z.B. bei Galaktoseintoleranz, MacArdle* Syndrom, Albinismus, Thalassämie),
2) Stauung u. nachfolgendem Verlust von Stoffwechselprodukten (z.B. bei
Oxal-, Xanthin-, Pentosurie), 3) Zellvergiftung bzw.
Stoffwechselbehinderung durch die im Abbau blockierten Metaboliten (bei
Phenylketonurie, Ahornsirupkrankheit, Galaktosämie, Fructoseintoleranz,
Akatalasämie, Glykogenose, hepatolentikulärer Degeneration etc.), 4)
relativem Mangel an Enzymen für den Abbau erhöht anfallender Nebenketten
des Stoffwechsels (bei Alkaptonurie, Virilismus) oder 5) einer Vergiftung
durch übermäßig gebildete Stoffwechselnebenprodukte der Haupt- u.
Nebenketten (bei Hartnup-Krkht., Porphyrie), aber auch in mehreren dieser
Mechanismen.

 Suchindex zurück vorwärts 12906. Enzymopenie

Mangel an einem oder mehreren körpereigenen Enzymen (s.a. Enzymopathie).

 Suchindex zurück vorwärts 12907. Enzympolymorphismus

Auftreten genetisch bedingter, biochemisch unterscheidbarer Varianten von
Enzymen (s.a. Vaterschaftsausschluß); äußert sich oft in verminderter,
evtl. aber auch gesteigerter Enzymaktivität im Vergleich zur
Durchschnittsbevölkerung. Ist meist ohne Krankheitswert für den
Betroffenen, macht sich aber manchmal durch individuell unterschiedliche
Verträglichkeit von Medikamenten, Giften oder Nahrungsmitteln bemerkbar u.
führt im Extremfall zu - Enzymopathie; vgl. Isoenzyme (organspezifisch).

 Suchindex zurück vorwärts 12908. Enzymprofil

- Enzymmuster.

 Suchindex zurück vorwärts 12909. Enzymrepression

Hemmung einer Enzymsynthese; erfolgt entweder durch das Produkt der
Enzym-Substrat-Reaktion (= Endprodukthemmung), z.B. Unterdrückung der
Bildung von Tryptophansynthetase durch Tryptophan sowie durch chemisch
ähnliche Stoffe (sog. Corepressoren), oder aber durch Zwischenprodukte (=
Katabolitrepression); s.a. Repressor.

 Suchindex zurück vorwärts 12910. Enzymtest

Fgb: serol
eine Nachweismethode für Erythrozytenantikörper, bei der die verwendeten
Blutkörperchen mit Enzymen (Papain, Trypsin) proteolytisch vorbehandelt
werden.

 Suchindex zurück vorwärts 12911. Enzymurie

krankhafte Ausscheidung von Enzymen im Harn bei Dysfunktion oder Defekt
eines Enzym(system)s.

 Suchindex zurück vorwärts 12912. enzystieren

Fgb: path
einkapseln, mit einer Kapsel umgeben; s.a. Zyste.

 Suchindex zurück vorwärts 12913. Eo

Fgb: hämat
eosinophiler - Granulozyt (Plural Eos).

 Suchindex zurück vorwärts 12914. EOG

Elektrookulogramm.
- Elektroolfaktogramm.

 Suchindex zurück vorwärts 12915. Eosin

Fgb: histol
vom Fluorescein abgeleiteter saurer, roter Xanthenfarbstoff zur Färbung
eosinophiler Gewebebestandteile wie Zytoplasma (z.B. - Hämatoxylin-E.),
Erythrozyten u. eosinophile Granula (z.B. durch - May*-Grünwald* Färbung),
Spermatozoen (z.B. E.-Nigrosin), zur Fluorochromierung der
Markscheidenlipoide.

 Suchindex zurück vorwärts 12916. Eosin-Latex-Fixationstest

Objektträgermethode zum Nachweis des Rheumafaktors in Kapillarblut oder
Blutserum mit 1- u. 2%iger Eosin-Lösung u. Latex-Partikeln. -Rheumafaktor

 Suchindex zurück vorwärts 12917. Eosin-Methylenblau-Agar

(auch: EMB-Nährboden)

Fgb: bakt
ein Lactose-haltiger Nährboden mit Eosin G u. Methylenblau u. Aqua dest.
zur Isolierung von Salmonellen u. Shigellen aus dem Stuhl (beide farblos;
E. coli blau, Aerobacter rosa tingiert).

 Suchindex zurück vorwärts 12918. Eosinopenie

Verminderung (bis Fehlen) der eosinophilen - Granulozyten im peripheren
Blut. Klinisch bedeutsam v.a. als Streß-E., als E. beim Cushing* Syndrom
(infolge vermehrter Corticosteroidausschüttung) u. bei Behandlung mit ACTH
oder Corticosteroiden, bei akuten Infektionen (z.B. Typhus abdominalis) u.
bei Vergiftungen durch körperfremde oder -eigene Stoffe. -- Tritt aber
auch bei körperlicher Arbeit auf. -- s.a. biologische Leukozytenkurve.

 Suchindex zurück vorwärts 12919. eosinophil

Fgb: histol
sich bevorzugt mit Eosin färbend (s.a. azidophil) bzw. vorwiegend aus
Eosin-bevorzugenden Zellen bestehend; z.B. e. - Hypophysenadenom, e. -
Granulom, e. Infiltrat (s.u. Lungeninfiltrat), e. Zelle ( - azidophile
Zelle, z.B. der Hypophyse; i.e.S. der eosinophile - Granulozyt), e.
Heilphase (der Leukozytenkurve). -- s.a. Eosinophil...

 Suchindex zurück vorwärts 12920. Eosinophilen-chemotaktische Faktoren

Fgb: immun
- Leukotaxine mit Wirkung auf eosinophile Granulozyten.

 Suchindex zurück vorwärts 12921. Eosinophilenleukämie

(auch: eosinophile Leukose)
- Leukämie mit wucherhafter Vermehrung (Proliferation) eosinophiler
Granulozyten aller Reifungsstufen. Die Abgrenzung gegen eine -
Eosinophilie ist oft schwierig; ein nachweisbares -
Philadelphia-Chromosom spricht für eine Variante der chronischen
myeloischen Leukämie.

 Suchindex zurück vorwärts 12922. Eosinophilensturz

rasch einsetzende Eosinopenie. -- vgl. biologische Leukozytenkurve.

 Suchindex zurück vorwärts 12923. Eosinophiler (Eo)

der eosinophile - Granulozyt.

 Suchindex zurück vorwärts 12924. Eosinophilia infectiosa

(auch: eosinophiles Leukämoid, eosinophile Kollagenose)
vorwiegend im Kindesalter auftretende hochgradige Leukozytose mit
Eosinophilie; Symptome Fieber, katarrhalische Erscheinungen ( -
Entzündung), Milz- u. Lebervergrößerung, Lymphknotenschwellungen
(eosinophile Infiltration), evtl. auch eosinophile Infiltrate in Lungen u.
Myokard. Prognose meist günstig.

 Suchindex zurück vorwärts 12925. Eosinophilie

Neigung bestimmter Zell- u. Gewebestrukturen, sich mit Eosin anzufärben
(s.u. eosinophil).
Eosinophilämie vermehrtes Vorkommen eosinophiler Granulozyten in Blut
(normal 2-4% bzw. 80-360mm3; Grenzwert 450mm3), Knochenmark u.oder
Geweben. Eine biologische Reaktion (z.B. in der eosinophil-lymphozytären
Heilphase der - Entzündung; - biolog. Leukozytenkurve), aber auch ein
charakteristischer Befund verschiedenartigster Krankheiten, z.B. bei --
u.a. medikamentös bedingter -- - Allergie, myeloischer - Leukämie,
Löffler* - Lungeninfiltrat, nach Infektionen u. Vergiftungen, bei
Wurmbefall, Lymphogranulomatose; ferner als familiäre E. (ohne
Krankheitswert); s.a. Eosinophilia infectiosa.

 Suchindex zurück vorwärts 12926. Eosinophilie, persistierende

(auch: E.-Hepatomegalie-Syndrom)
ein allergisch-hyperergisches Krankheitsbild vorwiegend des
Kleinkindalters bei Wurmbefall (Nematoden) des Darms u. der Leber;
Symptome Eosinophilie (häufig eosinophile Leberinfiltrate), Leukozytose,
Leber-, evtl. auch Milzvergrößerung; Prognose gut. Ein ähnliches Bild wird
auch durch Pollen, Bakterien, Medikamente ausgelöst.

 Suchindex zurück vorwärts 12927. Eosinophilie, tropische

(auch: Weingarten*, Meyers*-Kouwenaar* Syndrom)
v.a. in Südostasien u. Mittelamerika als Frühstadium eines
Wuchereria-Befalls vorkommende hochgradige Eosinophilie mit
Lungeninfiltrationen, asthmoider Bronchitis, Lymphknotenschwellung,
Milzvergrößerung.

 Suchindex zurück vorwärts 12928. Eosino(philo)blast

(Undritz) Blut- oder Knochenmarkstammzelle der eosinophilen -
Granulozyten.

 Suchindex zurück vorwärts 12929. Eosinotaxis

die - Leukotaxis eosinophiler Granulozyten.

 Suchindex zurück vorwärts 12930. Eosinozyt

eosinophiler - Granulozyt.

 Suchindex zurück vorwärts 12931. Eosin-Vitalitätstest

Fgb: androl
Schnelldifferenzierung vitaler u. toter (unbeweglicher) Spermien durch
Färben mit Eosin-Lsg. (wobei sich nur letztere anfärben).

 Suchindex zurück vorwärts 12932. Eosomen

RNS-haltige 8-S-Teile des Ribosoms.

 Suchindex zurück vorwärts 12933. E-4-P

Erythrose-4-phosphat.

 Suchindex zurück vorwärts 12934. EPA

Exophthalmus-produzierende Aktivität (obsolet); s.u. Exophthalmus,
endokriner.

 Suchindex zurück vorwärts 12935. Epakme

die Intensitätszunahme vor dem Kulminationspunkt ( - Akme), z.B. die
Steigerung der Symptome vor der Krise.

 Suchindex zurück vorwärts 12936. Ependym

das einschichtige, kubische bis hochprismatische, von - Ependymzellen
gebildete, nur in der Embryonalzeit voll mit Flimmerhärchen besetzte
Epithel als - Glia der Hohlräume des zentralen Nervensystems (Ventrikel,
Aquaeductus, Canalis centralis) u. als Bedeckung des Plexus choroideus.

 Suchindex zurück vorwärts 12937. Ependymitis

Fgb: neur
vom Ependym ausgehende Entzündung.

 Suchindex zurück vorwärts 12938. Ependymitis callosa,

(auch: Ependymsklerose)
diffuse chronische E. mit schwieliger Verdickung der unter dem Ependym
gelegenen Glia als Folge einer chronischen Liquorstauung (bei chronischem
Hydrozephalus).

 Suchindex zurück vorwärts 12939. Ependymitis granularis

E. mit körniger Gliawucherung, z.B. bei progressiver Paralyse,
Tuberkulose; evtl. mit nachfolgender Verengung des Aquäduktes.

 Suchindex zurück vorwärts 12940. Ependymoblastom

bösartige Geschwulst, gebildet von Ependymoblasten (embryonale
Ependymzellen), aber auch von Spongioblasten als Ependymoblastenvorstufen;
evtl. durch - Anaplasie aus einem Ependymom hervorgehend. -- Auch
inkorrekte Bez. für ein Astrozytom mit perivaskulären Mänteln aus
länglichen Zellen.

 Suchindex zurück vorwärts 12941. Ependymom

(auch: Ependym(o)epitheliom, -gliom, -zytom, Pfeilerzellgliom)
vom - Ependym ausgehende Geschwulst mit mosaik- oder balkenförmigem
Aufbau (Leopardenfell). Wächst meist infiltrativ an den Grenzflächen zum
Hirnparenchym; relativ gutartig.

 Suchindex zurück vorwärts 12942. Ependymzelle, Ependymocytus (PNA)

die das - Ependym bildende Gliazelle.

 Suchindex zurück vorwärts 12943. Ependymzyste

(auch: Plexuszyste)
vom Ependym der Hirnventrikel gebildete, erbs- bis kirschgroße
Kolloidzyste; s.a. Monroi-Zyste.

 Suchindex zurück vorwärts 12944. Eperythrozoon

auf Oberflächen tierischer Erythrozyten parasitierender, ring- oder
kokkenförm. Erreger [Rickettsiales, Anaplasmataceae].

 Suchindex zurück vorwärts 12945. EPF

Exophthalmus-produzierender Faktor (historisch; s.u. Exophthalmus,
endokriner).

 Suchindex zurück vorwärts 12946. EPG

Elektropupillographie.

 Suchindex zurück vorwärts 12947. Ephebogenese

der Gestaltwandel des Jünglings (Ephebe) während der Pubertät.

 Suchindex zurück vorwärts 12948. Ephebophilie

homosexuelle Neigung zu Jünglingen.

 Suchindex zurück vorwärts 12949. Ephedra distachya s. vulgaris

(auch: Meerträubel)
strauchartige asiatisch-mediterrane Trockenpflanze (Xerophyt), deren
alkaloidhaltiges Kraut zur Gewinnung von - l-Ephedrin dient.

 Suchindex zurück vorwärts 12950. Ephedrin

Fgb: pharm
das 1-Phenyl-2-methylaminopropan-1-ol ( - Formel); Alkaloid aus
Ephedra-Arten (als l-Ephedrin; synthetisch als -- weniger wirksames --
dl-Ephedrin). Ein indirekt wirkendes - Sympathomimetikum mit zentral
erregender Wirkung. Indikationen wegen seiner vasokonstriktorischen
Wirkung lokal (Nasentropfen) zur Abschwellung der Nasenschleimhaut, am
Auge als Mydriatikum, bei Bronchialasthma, in Hustensäften, zur
Blutdrucksteigerung bei Hypotonie. In höheren Dosen Nebenwirkungen am ZNS
(Erregtheit, Schlaflosigkeit) u. am Herzen (Tachykardie).

 Suchindex zurück vorwärts 12951. Epheliden

(auch: Lentigo aestiva, Sommersprossen)
dominant erbliche, gelblich-bräunliche Pigmentflecken der Haut durch
Pigmenthäufung in Basalzellen u. durch vereinzelte Pigmentzellen
(Chromatophoren) im Stratum papillare. Treten bevorzugt symmetrisch in den
mittleren Gesichtsteilen u. an den Armen auf in früher Jugend, vorwiegend
bei Blonden u. Rothaarigen, verstärkt im Frühjahr u. Sommer; im Alter
erfolgt meist Rückbildung.

 Suchindex zurück vorwärts 12952. ephemer

nur einen Tag dauernd, vorübergehend.

 Suchindex zurück vorwärts 12953. Ephemera

(auch: Febris ephemer(ic)a)
- Eintagsfieber.

 Suchindex zurück vorwärts 12954. EPH-Gestose, EPH-Syndrom

Fgb: geburtsh
Spätgestose (s.u. Eklampsie, eklamptischer Symptomenkomplex) mit den
Leitsymptomen Ödeme (engl. edema), - Proteinurie u. - Hypertonus.
Bezüglich der Schädigungsverursachung Reihenfolge PHE richtiger (daher
auch Bezeichnung hypertensive Erkrankung in der Schwangerschaft; der
Begriff schließt außer der Präeklampsie u. Eklampsie auch die Folgen
chronisch kardiovaskulärer oder renal-hypertensiver Erkrankungen mit ein,
die vor der Schwangerschaft bestanden). Stadieneinteilung u. Nomenklatur
s.u. Gestose.

 Suchindex zurück vorwärts 12955. Epi...

Präfix auf, an, bei, neben, durch, von, während, nach ...
hin, über, oberhalb. -- Bezeichnet in der chemischen Nomenklatur
Diastereomere (Epimere; s.u. Epimerie).

 Suchindex zurück vorwärts 12956. Epibiose

Organismenwachstum auf anderen Lebewesen; z.B. Bakterienwachstum auf der
Haut.

 Suchindex zurück vorwärts 12957. Epiblepharon

eine übermäßig entwickelte Deckfalte des Oberlids bzw. ein Lidhautwulst
des Unterlids; familiär-erblich bei Neugeborenen mit - Entropium
congenitum; im Alter, als seniles E., in Verbindung mit spastischem
Entropium.

 Suchindex zurück vorwärts 12958. epibulbär

einem - Bulbus aufliegend.

 Suchindex zurück vorwärts 12959. Epicardium (PNA)

- Epikard.

 Suchindex zurück vorwärts 12960. Epichrosis

Verfärbung der Haut.

 Suchindex zurück vorwärts 12961. Epichrosis alphosis

- Albinismus.

 Suchindex zurück vorwärts 12962. Epichrosis ephelis

Hautpigmentierung nach UV-Bestrahlung (vgl. Epheliden).

 Suchindex zurück vorwärts 12963. Epichrosis leucasmus s. poecila

- Vitiligo.

 Suchindex zurück vorwärts 12964. Epicillin

-Amino-3,6-dihydro-benzyl-penicillin; Antibiotikum mit breitem
Wirkspektrum.

 Suchindex zurück vorwärts 12965. Epicondylitis

entzündlicher oder degenerativer (= Epicondylopathia) Prozeß im Bereich
eines - Epicondylus.

 Suchindex zurück vorwärts 12966. Epicondylitis humeri

E. eines Oberarmepicondylus (meist des seitlichen = E. h. lateralis).
Führt v.a. zu unterarm- u. handwärts ausstrahlenden Druck- u.
Spontanschmerzen (verstärkt z.B. bei Dorsalflexion der Hand, Faustschluß,
Wringen, Tennisschlag) u. evtl. zu entzündlicher örtl. Schwellung;
pathologisch werden v.a. Veränderungen i.S. der - Tendopathie gefunden
(s.a. Insertionstendopathie). Tritt auf nach Überanstrengung (z.B. als
Tennisellenbogen), aber auch bei - Zervikalsyndrom (oft mit -
Periarthritis humeroscapularis).

 Suchindex zurück vorwärts 12967. Epicondylus (PNA)

der einem Gelenkknorren (Condylus) aufsitzende Knochenvorsprung für
Muskelursprünge oder -ansätze.

 Suchindex zurück vorwärts 12968. Epicondylus lateralis (PNA)

seitlicher Epicondylus; als E. fibularis der wadenbeinseit. des
Oberschenkelknochens ( - Femur; dient dem Ligamentum collaterale laterale
des Kniegelenks als UrsprungAnsatz); als E. radialis der speichenseitige
des Oberarmknochens ( - Humerus; Ursprungsort der oberflächlichen
Streckmuskeln u. des M. anconeus).

 Suchindex zurück vorwärts 12969. Epicondylus medialis

der innere = mediale E.; als E. tibialis der schienbeinseitige des Femurs
(Ursprung des Lig. coll. med. des Kniegelenks); als E. ulnaris der
ellenseitige des Humerus (Ursprungsort der oberflächlichen Beuger u. des
M. pronator teres).

 Suchindex zurück vorwärts 12970. Epiconus (medullaris)

der dem Conus medullaris vorgelagerte kurze Abschnitt des Rückenmarks,
dem die Wurzeln der Spinalnerven des unteren Lendenmarks u. des oberen
Sakralmarks entspringen; s.a. Epikonus...

 Suchindex zurück vorwärts 12971. epidemicus

(griech.-latein.) - epidemisch.

 Suchindex zurück vorwärts 12972. Epidemie

massenhaftes Auftreten einer Krankheit, v.a. einer Infektionskrankheit,
in einem begrenzten Gebiet u. Zeitraum; als Tardiv-E. (durch Kontakt
ausgelöst Kontakt-E.) mit langsamem, als Explosiv-E. mit steilem Anstieg
der Erkrankungsziffer (z.B. bei Verseuchung von Milch, Wasser,
Lebensmitteln). Wesentlich für die Ausbreitung sind der - Kontagionsindex
der Krankheit u. die Besiedlungsdichte; s.a. Seuche, vgl. Endemie,
Pfropfepidemie, Pandemie.

 Suchindex zurück vorwärts 12973. Epidemie, psychische

durch Masseninduktion -- v.a. bei erhöhter Bereitschaft, z.B. in
Krisenzeiten -- gehäuftes gleichzeitiges Auftreten psychischer Störungen
(z.B. als Suizidepidemie).

 Suchindex zurück vorwärts 12974. Epidemiologie

Lehre von der Häufigkeit (Prävalenz u. Inzidenz) u. Verteilung von
Krankheiten u. Gesundheitsstörungen sowie von deren Ursachen u.
Risikofaktoren in Bevölkerungsgruppen (im Vergleich zur Gesamtbevölkerung
oder mit anderen Gruppen), deren Verlauf u. deren sozialen u.
volkswirtschaftlichen Folgen; umfaßt ferner Untersuchungen über den Wert
diagnostischer Methoden u. der Vorbeugemaßnahmen u. deren statistische
Darstellung; s.a. Prävention, Präventivmedizin. Das Teilgebiet
Infektionsepidemiologie befaßt sich in diesem Sinne mit den übertragbaren
Krankheiten (Seuchenlehre) einschließlich der Differenzierung u. der
Lebensweise der Erreger u. deren Übertragungsart u. mit der
Seuchenstatistik.

 Suchindex zurück vorwärts 12975. epidemisch

(auch: epidemicus)
epidemieartig auftretend, eine - Epidemie betreffend.

 Suchindex zurück vorwärts 12976. epidermal

die Oberhaut ( - Epidermis) betreffend.

 Suchindex zurück vorwärts 12977. epidermal growth factor (EGF)

(engl.; S. Cohen; Nobelpreis 1986) der epidermale - Wachstumsfaktor; ein
Molekül mit MG 6000, das im Tierversuch über einen EGF-Membranrezeptor u.
Aktivierung einer Tyrosinkinase zu vermehrter Wachstumsaktivität
epidermaler Gewebe führt.

 Suchindex zurück vorwärts 12978. Epidermis (PNA)

(auch: Oberhaut)
die gefäßlose, in den oberen Schichten aus verhorntem Plattenepithel
bestehende Außenschicht der Körperhaut ( - Cutis); mit Stratum basale
(über dem Stratum papillare der Dermis = Corium) u. spinosum als
Keimschicht, Str. granulosum als Verhornungsschicht u. Str. lucidum u.
corneum als Hornschicht; s.a. Haut (Abb.).

 Suchindex zurück vorwärts 12979. Epidermislappen

Fgb: chir
ein der Oberhaut entnommener Hautlappen zur freien -
Hauttransplantation.

 Suchindex zurück vorwärts 12980. Epidermiszyste

das echte - Atherom.

 Suchindex zurück vorwärts 12981. Epidermiszyste, traumatische

derb-elastisches, Atherom-ähnliches Gebilde der Haut infolge
verletzungsbedingter Verlagerung -- u. Wucherung -- lebensfähiger
Epidermiszellen in die Tiefe der Haut.

 Suchindex zurück vorwärts 12982. Epidermitis

Schwellung, Bläschenbildung u. Nekrose der Haut als Grundreaktion einer
ekzematösen Kontaktdermatitis.

 Suchindex zurück vorwärts 12983. Epidermodysplasia verruciformis

(auch: Lewandowsky*-Lutz* Syndrom)
Hautverhornung (dysplastische Keratose) mit Bildung verschmelzender
warzenartiger Papeln, v.a. an Gliedmaßen, Hals, Gesicht; bösartige
Entartung möglich.

 Suchindex zurück vorwärts 12984. Epidermoid(zyste)

- Epidermiszyste (einschl. Atherom), - Dermoidzyste.

 Suchindex zurück vorwärts 12985. Epidermolysis

das Sichablösen der Oberhaut als Bläschen- oder Blasenbildung; vgl.
Epitheliolyse.

 Suchindex zurück vorwärts 12986. Epidermolysis acuta toxica,

(auch: Necrolysis acuta toxica, Lyell* Syndrom, Syndrom der verbrühten Haut)
akuter Untergang (Nekrotisierung u. Ablösung sowie Blasenbildung fast der
gesamten Oberhaut ohne wesentliche Entzündungsreaktion ( - Abb.), klinisch
ähnlich einer Hautverbrennung u. typisch mit pos. Nikolsky* Phänomen;
meist mit schwerer Allgemeinreaktion mit Milzschwellung,
Nebennierenrindennekrosen, Bronchopneumonie, toxischer Nephrose,
Herzhypertrophie); hohe Sterblichkeit. Ätiologisch werden 2 Formen
unterschieden 1) arzneimittelbedingte E. a. t. (toxische epidermale
Nekrolyse) allergisch-toxische Reaktion auf Arzneimittel; Therapie mit
hochdosierten Steroiden. 2) staphylogene E. a. t. durch
Staphylokokkenexotoxin ausgelöste Erkrankung, die vorwiegend Neugeborene
u. Säuglinge ( - Dermatitis exfoliativa neonatorum Ritter v. Rittershain*),
Kleinkinder u. immunologisch geschwächte Erwachsene befällt. Therapie mit
betalaktamasestabilen Antibiotika. Abb. 3A

 Suchindex zurück vorwärts 12987. Epidermolysis bullosa (hereditaria)

erbliche Epidermolysen als Gruppe der blasenbildenden Hauterkrankungen.
Unterschieden als 1) nichtdystrophische Epidermolysen, welche a)
autosomal-dominant oder b) autosomal-rezessiv bzw. c)
X-chromosomal-rezessiv erblich sind, sowie als 2) dystrophische
Epidermolysen, u. zwar mit d) autosomal-dominantem oder e)
autosomal-rezessivem Erbgang.abZur Gruppe 1a gehören die E. b. h. simplex
Köbner* (häufigste Erkrankung dieser Gruppe; bei mechanischer Belastung
der Haut auftretende Blasenbildung, bereits bei der Geburt vorhanden;
bevorzugt an Händen, Ellenbogen, Knien, Füßen u. Fersen [ - Abb.];
Abheilung nach Erosion u. Entleerung serösen Inhalts narbenlos;
gelegentlich Milien vorhanden), die E. b. h. simplex Weber*-Cockayne* = E.
b. manuum et pedum aestivalis (engl. recurrent bullous eruption of the
hands and feet; v.a. in der warmen Jahreszeit [bevorzugt bei ] in der
Kindheit oder im frühen Erwachsenenalter auftretende Blasenbildungen an
Händen u. Füßen; Rückgang in der kühlen Jahreszeit; keine Narbenbildung),
E. b. h. s. Typ Ogna (Gedde-Dahl; auf eine Mutation in der
südwestnorwegischen Gemeinde Ogna zurückgehende, angeborene, lebenslang
bestehende, saisonunabhängige Blasenbildungen an den Akren sowie an Händen
u. Füßen; evtl. auch Onychogrypose der Zehennägel) u. die E. b.
herpetiformis Dewling*-Meara*.abZur Gruppe 1b werden gerechnet die E. b.
h. letalis Herlitz* = E. b. atrophicans generalisata gravis (bereits bei
der Geburt oder kurz danach auftretende Bildung z.T. hämorrhagischer
Blasen an der Haut sowie an der Mund-, Luftröhren-, Bronchialschleimhaut;
Erosionen u. Verkrustung sowie bakterielle Sekundärinfektion führen zu
tödlich verlaufender Sepsis), E. b. atrophicans generalisata mitis, Typ
Disentis (erstmals in der Gemeinde Disentis [Schweiz] beobachtete
Erkrankung mit angeborener Neigung zu allgemeiner Blasenbildung, evtl.
auch mit Nagelfehlbildungen; Schleimhäute nicht beteiligt), E. b.
progressiva sive neurotrophica = E. b. mit Hypakusis (Blasenbildungen in
Kindheit u. Adoleszenz, kombiniert mit dystrophischen Nagelveränderungen,
gefolgt von diffuser u. fortschreitender Hautatrophie u. von langsam
fortschreitender neurogener Innenohrschwerhörigkeit).abIn der Gruppe 1c
die Dystrophia bullosa hereditaria, Typus maculatus sive Amsterdam
(pemphigoide Blasen sowie Hyper- u. Depigmentierungen, Hypotrichie,
konisch zulaufende Finger mit Nagelanomalien, Akrozyanose,
Hornhautdystrophie, Mikrozephalie mit Oligophrenie; die Blasen beruhen auf
Zytolyse = Epidermolyse; Lebenserwartung herabgesetzt).abZu den
dystrophischen Formen gehören in der Klasse 2d die E. b. hereditaria
dystrophica Pasini* = E. b. h. d. et albopapuloidea (selten; mit
Blasenbildung bei der Geburt oder in den ersten Lebensjahren; in der
späteren Kindheit oder im Erwachsenenalter ferner kleine, harte, weißliche,
perifollikuläre, langsam größer werdende Papeln [nicht am Ort der
Blasenbildung; v.a. lumbosakral u. in den Schweißrinnen des Gesäßes]), die
E. b. h. d. dominans = E. b. hyperplastica (Cockayne*-Touraine* Syndrom;
Blasenbildung meist bereits bei der Geburt oder in früher Kindheit,
bevorzugt in den Akren u. im Gesäßbereich; Abheilung mit Atrophie,
teilweise auch mit Keloid-artiger Wulstung; ferner Onychogrypose-artige
Dystrophien der Finger- u. Fußnägel, Schleimhaut-Erosionen, -Ulzerationen
u. -Narben).abZur Gruppe 2e gehörig die E. b. h. d. generalisata = E. b.
polydysplastica (Hallopeau*-Siemens* Krankheit; Blasenbildung sehr
variabel, teilweise traumatisch, teilweise scheinbar spontan, v.a. an den
Akren u. im Gesäßbereich; gefolgt von Hautatrophie mit Hyper- u.
Depigmentierung, Bildung von Milien, Verlust des Papillarmusters; ferner
Onychodystrophie u. Nagelverluste, dermatogene Beugekontrakturen mit
Klauenhandbildung; auch Beteiligung der Schleimhäute [Verdauungs- u.
Atemtrakt, Genitale, Bindehaut]; als Untertyp = Typus inversus
[Gedde-Dahl] eine Form mit Hautveränderungen v.a. in den großen Hautfalten
u. Gesäßfalten, jedoch nicht an den Akren); ferner die E. b. mit
kongenitalem lokalisiertem Fehlen der Haut (= Bart* Syndrom; engl.
congenital localized absence of skin and associated abnormalities
resembling epidermolysis bullosa; die Blasenbildung ähnlich der E. b. h.
d. dominans, jedoch Abheilung spontan innerhalb weniger Monate,
gelegentlich unter Bildung von Synechien u. Milien).abAußer erblichen
Formen auch erworbene = E. b. acquisita (Ähnlichkeit mit bullösem
Pemphigoid, jedoch nicht auf Glucocorticoide ansprechend; das bullöse
Exanthem v.a. an Händen, Ellenbogen, Füßen u. Knien; Heilung evtl. unter
Hautatrophie, Narben- u. Milienbildung; in der Basalmembran lineare IgG-,
aber auch IgA- u. IgM-Ablagerungen sowie Komplementfaktoren; vielfach
besteht Kombination mit Amyloidose, Leukämie, multiplem Myelom,
chronischer Thyreoiditis, Lupus erythematodes oder Diabetes mellitus).

 Suchindex zurück vorwärts 12988. Epidermomykose

auf die Oberhaut beschränkte - Dermatomykose; vgl. Epidermophytie.

 Suchindex zurück vorwärts 12989. Epidermophyten

Pilze, die die Oberhaut (Epidermis), nicht aber die Haare befallen. Sie
gehören (mit Ausnahme des - Epidermophyton floccosum) zur Gattung
Trichophyton.

 Suchindex zurück vorwärts 12990. Epidermophytid

- Mykid bei Epidermophytie.

 Suchindex zurück vorwärts 12991. Epidermophytie

Pilzbefall der unbehaarten Haut durch - Epidermophyton floccosum; als
Dermatophytie zusammen mit Mikrosporie u. Trichophytie unter - Tinea
eingeordnet.

 Suchindex zurück vorwärts 12992. Epidermophyton floccosum

Hautpilz (Epidermophyt) mit keulenförmigen Makrokonidien (keine
Mikrokonidien!); bildet auf anfangs graugrünlicher Kulturoberfläche nach
1-2 Wo. weiße Flöckchen; in alten Kulturen Chlamydo- u. Arthrosporen.
Erreger von Ekzema marginatum u. - Epidermophytie. Dringt selten in
Haarfollikel ein.

 Suchindex zurück vorwärts 12993. Epidermozoophobie

- Dermatozoenwahn.

 Suchindex zurück vorwärts 12994. Epididymektomie

Entfernung des Nebenhodens, meist kombiniert mit teilweiser bis
subtotaler Entfernung des Samenstrangs (= Epididymovasektomie).

 Suchindex zurück vorwärts 12995. Epididymis (PNA)

(auch: Nebenhoden, Parorchis)
das dem Hoden hinten aufliegende, von den ausführenden Kanälchen des
Hodens (Ductuli efferentes) u. dem Nebenhodengang (Ductus epididymidis)
gebildete Organ (mit Kopf-, Körper- u. Schwanzteil, - Caput, Corpus u.
Cauda epididymidis), das der Ableitung u. Speicherung von Samenfäden
dient; - Abb. Abb. 3A

 Suchindex zurück vorwärts 12996. Epididymitis

die Nebenhodenentzündung; v.a. als Komplikation nach Prostataresektion,
bei Harnröhren-Samenblasen-Entzündung (nach Katheterung oder Bougierung),
Gonorrhö, Urogenitaltuberkulose, unspezifischer Prostatitis, jedoch auch
hämatogen oder unfallbedingt. Symptome rasch zunehmender, in die
Leistenbeuge ausstrahlender Druck- u. Spontanschmerz, höckrige
Nebenhodenschwellung mit Beteiligung des Samenstrangs (=
Epididymofunikulitis), Rötung der Hodensackhaut, evtl. auch
Reizhydrozele, Fieber. Der Hoden ist oft unbeteiligt. Kann zu
Abszedierung, u.U. auch Perforation mit Fistelbildung, Verlegung der
Samenwege führen (Obliterationsaspermie).

 Suchindex zurück vorwärts 12997. Epididymitis chronica fibrosa Flesch - Thebesius*

eine unspezifische E. mit starker Bindegewebswucherung.

 Suchindex zurück vorwärts 12998. Epididymitis gonorrhoica

die hochfieberhafte, höchst akute E. bei - Gonorrhö (deren -- nächst der
Prostatitis -- häufigste Komplikation); mit bis faustgroßer, äußerst
schmerzhafter, nach 5-8 Tg. abklingender Schwellung v.a. des
Nebenhodenschwanzes u. mit Samenstrangödem.

 Suchindex zurück vorwärts 12999. Epididymitis gummosa

E. im III. Stadium der Syphilis; meist mit Erweichung der Gummen u. -- im
Spätstadium -- mit Fistelbildung.


SUCHINDEX für das Medizinisches Wörterbuch

 3,4-Dihydroxy-ß-phen(yl)äthylamin 10238.
3,4-Dihydroxymandelsäure (DOMA) 10237.
3,4-Dimethyloxyphenylessigsäure (DMPE) 10272.
3-Dehydroretinol 9367.
3-Hydroxy-3-methylglutarsäure 21259.
3-Methoxy-4-hydroxy-mandelsäure (MHMS) 30189.
3-Methyladrenalin 30193.
3-Methylnoradrenalin 30217.
3-Monojodtyrosin (MIT, MJT) 30901.
3-X-Syndrom 50768.


Suchindex zurück vorwärts 13000. Epididymitis syphilitica

chronische, stets beidseitige E. (meist im Rahmen einer
Orchiepididymitis) im II. Stadium der - Syphilis; mit schleichendem
Beginn, derber Infiltration des Kopfabschnitts; eine weniger schmerzhafte
Form als Dorn* E.

 Suchindex zurück vorwärts 13001. Epididymitis tuberculosa

die -- allgemein ohne Fieber verlaufende -- Nebenhodentuberkulose als
häufigste Teilerscheinung der - Genitaltuberkulose; meist einseitig im
Schwanzteil beginnend; mit schmerzlosen Knoten, später mit wulstartiger
Auftreibung durch käsige Granulationsmassen (mit Fortsetzung auf
Samenstrang, Hoden u. Hodensack tuberkulöser Rosenkranz); führt häufig
zu Durchbruch u. Fistelbildung, oft auch zu Reizhydrozele. -Rosenkranz,
tuberkulöser

 Suchindex zurück vorwärts 13002. Epididymodeferentitis, -funikulitis

katarrhalische bis eitrige, u.U. abszedierende - Epididymitis mit
Ausdehnung auf den Samenstrang (evtl. bis zur Prostata); meist auch
Beteiligung des Hodensacks u. der Tunica vaginalis des Hodens.

 Suchindex zurück vorwärts 13003. Epididymographie

Fgb: röntg
Kontrastdarstellung des Nebenhodens im Rahmen der - Vasovesikulographie.

 Suchindex zurück vorwärts 13004. Epididymoorchitis

Entzündung des Nebenhodens u. Hodens ( - Epididymitis, - Orchitis).

 Suchindex zurück vorwärts 13005. Epididymovasektomie

s.u. Epididymektomie.

 Suchindex zurück vorwärts 13006. Epididymovasostomie

die operative Verbindung (Anastomosierung) der Lichtung des -- zuvor
durchtrennten -- Samenleiters mit der Lichtung des Nebenhodenkopfes zur
Beseitigung eines entzündlichen Samenleiterverschlusses mit Aspermie bzw.
als Refertilisierungseingriff nach Sterilisation.

 Suchindex zurück vorwärts 13007. epidural

(auch: extra-, supradural)
auf (außerhalb) der - Dura mater; am Schädel zwischen äußerem Durablatt
u. dem Schädelknochen, im Wirbelsäulenbereich auf dem Durasack bzw.
zwischen dem Periost des Wirbelkanals u. dem Durasack (im Epiduralraum);
z.B. epid. - Hämatom, epid. - Abszeß.

 Suchindex zurück vorwärts 13008. Epiduralanästhesie

- Periduralanästhesie; s.a. Kaudalanästhesie.

 Suchindex zurück vorwärts 13009. Epiduralhämatom

(auch: Epiduralblutung)
meist traumatisch verursachte Blutung im Epiduralraum (nach
Schädelbasisfraktur mit Zerreißung der A. meningea) mit langsamer Abhebung
der Dura mater vom Knochen u. zunehmender Kompression des Gehirns. Klinik
nach zunächst symptomfreiem Intervall (= luzides Intervall) Auftreten
zerebraler Symptome.

 Suchindex zurück vorwärts 13010. Epiduralraum

s.u. epidural.

 Suchindex zurück vorwärts 13011. Epiduritis

Fgb: path
die -- meist chronische -- Entzündung des außen der Dura angrenzenden
Gewebes, v.a. des im Epiduralraum der Wirbelsäule befindlichen (=
epispinalen) Fett-Bindegewebes; z.B. bei Wirbelosteomyelitis.

 Suchindex zurück vorwärts 13012. epifaszial

auf einer Faszie.

 Suchindex zurück vorwärts 13013. epigastrisch

im - Epigastrium; z.B. die e. - Hernie, e. - Pulsationen, e. Winkel (=
Angulus infrasternalis).

 Suchindex zurück vorwärts 13014. epigastrisch Einziehung

s.u. inspirator. - Einziehung.

 Suchindex zurück vorwärts 13015. epigastrisch Reflex

physiologischer Fremdreflex über die Rückenmarksegmente Th5`k6;
Bauchwandeinziehung im Epigastrium als Reaktion auf eine senkrechte
Strichziehung von der Brustwarze abwärts.

 Suchindex zurück vorwärts 13016. epigastrisch Syndrom, allergisches

Magen-Darm-Krämpfe, Steigerung der Darmperistaltik mit Diarrhöen, evtl.
auch Retrosternalschmerz u. Aufstoßen als Manifestation einer
nahrungsmittelbedingten oder medikamentösen - Allergie.

 Suchindex zurück vorwärts 13017. Epigastrium

Oberbauch, die zwischen den Rippenbögen u. dem Nabel gelegene Regio
epigastrica.

 Suchindex zurück vorwärts 13018. Epigastrozele

- Hernia epigastrica.

 Suchindex zurück vorwärts 13019. epigenetisch

die Interaktion (I.) a) verschiedener genetischer Faktoren betreffend,
z.B. die I. der Produkte verschiedener Genorte (z.B. im -
AB0-Blutgruppensystem) oder die b) I. von genetischen u. von
Umweltfaktoren. Bedeutsam v.a. in der - Embryogenese u. in der weiteren
- Differenzierung.

 Suchindex zurück vorwärts 13020. Epiglott(id)ektomie

vollständige ( - Exstirpation) oder subtotale Entfernung des Kehldeckels
( - Epiglottis). Erfolgt entweder direkt unter endoskopischer Sicht (durch
Stützendoskop [Seiffert]) bzw. nach Schlundspaltung ( - Pharyngotomie).

 Suchindex zurück vorwärts 13021. Epiglottis (PNA)

Fgb: anat
der Kehldeckel; elastisch-knorpelige Platte mit Schleimhautüberzug, die,
hinter der Zungenwurzel gelegen, beim Schluckakt den Kehlkopfeingang
abdeckt (passiv, unter Zungendruck).

 Suchindex zurück vorwärts 13022. Epiglottiskarzinom

das sog. äußere Kehlkopfkarzinom, das meist von der kehlkopfseitigen
Fläche des Kehldeckels ausgeht.

 Suchindex zurück vorwärts 13023. Epiglottitis

Schleimhautentzündung des Kehldeckels, meist im Rahmen einer
Laryngopharyngitis.

 Suchindex zurück vorwärts 13024. Epiglottitis phlegmonosa (oedematiens) acutissima

nicht seltene, akute, schwerste phlegmonöse, eitrige, fast nur bei
Kleinkindern vorkommende Verlaufsform der Entzündung des Kehlkopfeingangs
infolge Infektion mit Haemophilus influenzae Typ 1. Klinik Schluckstörung,
inspiratorischer Stridor mit zunehmender Ateminsuffizienz, toxische
Auswirkungen auf Kreislauf u. zentrale Regulationen; führt unbehandelt in
24-48 h zum Tode. Therapie mit Intubation u. Antibiotika lebensrettend.

 Suchindex zurück vorwärts 13025. Epignathus

asymmetrische Doppelfehlbildung ( - Duplicitas), die als - Teratom am
Oberkiefer bzw. Gaumen (als Epipalatum) oder Keilbein (als Episphenoid)
sitzt, die Mundhöhle ausfüllt (u. evtl. aus dem Mund ragt); Minimalform
behaarter Rachendachpolyp.

 Suchindex zurück vorwärts 13026. Epikanthus

Lidfalte.

 Suchindex zurück vorwärts 13027. Epikanthus lateralis

die seltene Lidfalte am äußeren Augenwinkel.

 Suchindex zurück vorwärts 13028. Epikanthus medialis

angeborene sichelförm. Hautfalte vor beiden Augenlidern, die den inneren
Lidwinkel, bei stärkerer Ausbildung am Oberlid auch die mediale Kommissur
verdeckt u. bei Lidschluß nicht verstreicht (im Gegensatz zur sog. -
Mongolenfalte). Ist beim Feten normalerweise stets (= Plica marginalis
fetalis), beim Säugling in etwa 30%, jenseits des 10. Lj. nur noch
ausnahmsweise vorhanden (jedoch in hohem Prozentsatz der Mongoloiden; -
Down* Syndrom).

 Suchindex zurück vorwärts 13029. Epikard

(auch: Lamina visceralis (pericardii))
das mit der äußeren Oberfläche des Herzmuskels verwachsene innere Blatt
des Perikards als äußerste Schicht der Herzwand; erstreckt sich auch über
die herznahen Teile der großen Gefäße (als gemeinsame Arterienscheide der
Truncus pulmonalis u. Aorta).

 Suchindex zurück vorwärts 13030. Epikardia

- Antrum cardiacum.

 Suchindex zurück vorwärts 13031. Epikarditis

Epikardentzündung; s.a. Perikarditis.

 Suchindex zurück vorwärts 13032. Epikondylitis, Epikondylopathie

s.u. Epicondylitis.

 Suchindex zurück vorwärts 13033. Epikondylus

Fgb: anat
- Epicondylus.

 Suchindex zurück vorwärts 13034. Epikonus-Syndrom

durch Rückenmarksfehlbildung, -verletzung, -geschwulst oder -entzündung
(Epikonusmyelitis) in Höhe des - Epiconus medullaris hervorgerufene
Symptomatik Empfindungsstörungen in entsprechenden Spinalnervenbereichen,
Ausfall der Achillessehnenreflexe, Lähmung der Oberschenkelstrecker u.
-außenrotatoren, Unterschenkelbeuger u. der Wadenmuskeln, Schwäche des
Blasenschließmuskels; bei totaler Querschnittsschädigung auch
Blasen-Mastdarm-Lähmung.

 Suchindex zurück vorwärts 13035. Epikraniotomie

Fgb: chir
Durchtrennung der Kopfschwarte.

 Suchindex zurück vorwärts 13036. Epikranium

die Kopfschwarte als Weichteilbedeckung des Hirnschädels, bestehend aus
Haut, Unterhaut u. - Galea aponeurotica.

 Suchindex zurück vorwärts 13037. Epikrise

Schlußbetrachtung; die abschließende krit. Beurteilung eines
Krankheitsverlaufs, meist in Form eines Berichts mit
differentialdiagnostischen Überlegungen u. endgültiger Diagnose.
die nach einer Krise auftretenden Krankheitserscheinungen.

 Suchindex zurück vorwärts 13038. epikritisch

die - Epikrise betreffend.
die exakte Erkennung sensibler Reize betreffend ( - Sensibilität,
epikrit.).

 Suchindex zurück vorwärts 13039. epikutan

der Haut (Kutis) aufliegend, die Hautoberfläche betreffend.

 Suchindex zurück vorwärts 13040. Epikutanprobe

Testverfahren, bei dem das vermutliche Allergen mit einem undurchlässigen
Pflaster oder Läppchen auf einen kleinen Bezirk normaler Haut aufgebracht
u. bis zu 48 Std. fixiert wird. Bei Vorliegen fixierter (lymphozytärer)
Antikörper tritt eine allergische Lokalreaktion der Epidermis (evtl. auch
des Koriums) vom verzögerten oder vom Ekzemtyp auf.

 Suchindex zurück vorwärts 13041. Epilation, Epilierung

Entfernung von Kopf- u.oder Körperhaaren aus kosmetischen Gründen oder zu
Behandlungszwecken (v.a. bei Pilzkrankheiten). Erfolgt mittels
Galvanopunktur, Pflasterbehandlung, Epilierzange (z.B. Zilienpinzette) u.
Epilatorien (z.B. Bimsstein, Epilierpasten u. -cremes auf Sulfid-,
Stannit- oder Thioglykolat-Basis), Strahlenbehandlung (bewirkt
Dauerepilation; obsolet!).

 Suchindex zurück vorwärts 13042. Epilepsia, Epilepsie

(auch: Fallsucht, St.-Valentins-Krankheit, Morbus sacer)
Oberbegriff für Elementaranfall u. Anfallsleiden verschiedener Ursachen,
z.B. infolge hirnorganischer Erkrankungen ( - E., symptomatische),
Stoffwechselstörungen (E., metabolische), familiärer Belastung (E.,
hereditäre) oder ohne nachweisbare Ursachen (E., genuine). Das
Krankheitsbild ist charakterisiert durch das wiederholte Auftreten
zerebraler Anfälle (mit präkritischem, kritischem u. postkrit. Stadium),
die -- als E. convulsiva -- mit allgemeinen oder aber mit begrenzten,
nichtgeneralisierten Krämpfen einhergehen (E. major = generalisierte E.
= Grand mal bzw. partielle oder fokale E.) oder aber ohne Krämpfe
verlaufen ( - E. nonconvulsiva) bzw. nur mit Anfällen kurzer Dauer ( -
Petit mal); alle evtl. mit klassischer - Aura (Vorbotenzeichen =
Prodromi). Im Krankheitsverlauf kommen Übergänge von einer zur anderen
Anfallsform oder wechselndes Auftreten vor, oft z.B. eine sekundäre
Generalisation, sowie - epileptische Wesensänderungen. Das EEG zeigt mehr
oder weniger rhythmische Folgen von Spitzen, steilen Wellen oder
Spitze-Welle-Komplexen, deren örtliche Verteilung generalisierte von
nichtgeneralisierten Krankheitsformen zu unterscheiden u. deren Dauer
kurze, ohne klin. Begleitzeichen auftretende Paroxysmen u. epileptische
Statusformen mit Verhaltensstörungen oder Dämmerzuständen zu erkennen
hilft (typische EEG-Bilder kommen bei Epileptikern jedoch nur in etwa 30%
der Erkrankungsfälle vor; bei 30% findet man nur uncharakteristische
Veränderungen, bei weiteren 20% sind Störungen provozierbar). -- s.a.
Jackson* Anfall, Status epilepticus, Blitz-Nick-Salaam-Krämpfe, Affekt-,
Aufwach-, Schlaf-, Alkohol-, Vokalisations-, Reflex-, Frontallappen-,
Temporallappen-, Operkulumepilepsie, Pyknolepsie. -Affektepilepsie
-Aufwachepilepsie -Alkoholepilepsie -Vokalisationsepilepsie
-Reflexepilepsie -Schlafepilepsie -Frontallappenepilepsie
-Temporallappenepilepsie

 Suchindex zurück vorwärts 13043. Epilepsia, Epilepsie, adversive

- Adversivepilepsie.

 Suchindex zurück vorwärts 13044. Epilepsia, Epilepsie, akinetische

epileptische Anfälle, bei denen plötzlich in einer Bewegung innegehalten
wird; meist ohne Muskeltonusstörung, evtl. aber Hinstürzen; vgl. E.,
generalisierte.

 Suchindex zurück vorwärts 13045. Epilepsia, Epilepsie, audiogene, akustikogene E.

Reflex-E., deren Anfälle durch einen akustischen Reiz ausgelöst werden.

 Suchindex zurück vorwärts 13046. Epilepsia, Epilepsie, auditive

epileptische Anfälle mit akustischen Sinnestäuschungen.

 Suchindex zurück vorwärts 13047. Epilepsia, Epilepsie corticalis

Rindenepilepsie, - E., fokale.

 Suchindex zurück vorwärts 13048. Epilepsia, Epilepsie cursiva

(auch: Dromolepsie)
E. mit Anfällen von Bewußtseinseinschränkung u. Automatismen, die zu
Gehbewegungen führen.

 Suchindex zurück vorwärts 13049. Epilepsia, Epilepsie, diffuse

E. mit regellos am Tage u. in der Nacht auftretenden generalisierten
Anfällen.
symptomatische E. bei verbreiteten Hirnschäden.

 Suchindex zurück vorwärts 13050. Epilepsia, Epilepsie diurna

E. mit nur am Tage, im Wachzustand auftretenden Anfällen.

 Suchindex zurück vorwärts 13051. Epilepsia, Epilepsie, emotionelle

E. mit Anfällen, ausgelöst durch Gemütsbewegungen.

 Suchindex zurück vorwärts 13052. Epilepsia, Epilepsie, fokale

E. mit partiellen, auf bestimmte Muskelgruppen begrenzten, von einem
bestimmten Bezirk der Hirnrinde ausgehenden Anfällen (die sich aber
sekundär zu generalisierten Anfällen entwickeln können); s.a. Jackson* E.

 Suchindex zurück vorwärts 13053. Epilepsia, Epilepsie, generalisierte

E. mit Anfällen, die auf gleichzeitiger Entladung von Nervenzellen beider
Großhirnhemisphären beruhen (im EEG bilateral synchrone Muster) u. sich an
bd. Körperhälften äußern, u. zwar meist in Form von Krämpfen oder als
Myoklonien, seltener als - E. nonconvulsiva oder -- gelegentlich -- mit
muskulärem Tonusverlust (= atonische Krisen); ferner -- als sekundäre
Generalisation -- v.a. tonisch-klonische Krämpfe im Anschluß an
nichtgeneralisierte (fälschlich als Aura angesehene) Krämpfe; s.a. E.,
zentrenzephale.

 Suchindex zurück vorwärts 13054. Epilepsia, Epilepsie, genuine, endogene, essentielle, idiopathische

E. ohne eine mit den derzeitigen Methoden nachweisbare Ursache.

 Suchindex zurück vorwärts 13055. Epilepsia, Epilepsie, halluzinatorische

E., deren nichtgeneralisierte Anfälle (infolge von Entladung in der
Peripherie des Schläfenlappens oder der sensorischen Hirnrindenfelder) nur
oder hauptsächlich aus Sinnestäuschungen bestehen, u. zwar in Form
einfacher sensitiver (z.B. auditiver, olfaktiver, somatosensibler,
visueller) oder komplexer (mehrere Sinnesarten betreffender)
Halluzinationen.

 Suchindex zurück vorwärts 13056. Epilepsia, Epilepsie, hereditäre, familiäre oder genetische E.

genuine E., bei der eine familiäre Belastung angenommen werden kann
(wobei jedoch meist ein Zusammenhang mit organischen Ursachen oder einer
Stoffwechselstörung besteht).

 Suchindex zurück vorwärts 13057. Epilepsia, Epilepsie, idiopathische

- E., genuine.

 Suchindex zurück vorwärts 13058. Epilepsia, Epilepsie laryngealis

inkorrekte Bezeichnung für respiratorische Affektkrämpfe
(Kehlkopfschlag), v.a. bei Kindern als Gelegenheitskrämpfe mit
Bewußtseinsverlust (akute Anoxie des Gehirns infolge Glottiskrampf).

 Suchindex zurück vorwärts 13059. Epilepsia, Epilepsie, limbische

partielle psychomotorische E. (Temporallappen-E.) mit aus abnormer
Erregung des limbischen Systems (u. Übergreifen auf Nachbarsysteme)
resultierenden Anfällen; z.B. als Hippokampusanfälle; Dämmerattacken mit
psychomotorischen (z.B. Wutanfälle) u.oder -sensorischen Symptomen
(Trugwahrnehmungen).

 Suchindex zurück vorwärts 13060. Epilepsia, Epilepsie major

- E., generalisierte.

 Suchindex zurück vorwärts 13061. Epilepsia, Epilepsie menstrualis

E. mit Anfällen hauptsächlich z. Z. der Menses (z.T. erklärbar durch eine
endokrin bedingte Senkung der Krampfschwelle).

 Suchindex zurück vorwärts 13062. Epilepsia, Epilepsie, metabolische

funktionelle E., deren Anfälle (generalisierte oder halbseitige Krämpfe)
bei entsprechender Prädisposition aus einer Stoffwechselstörung
resultieren (v.a. bei Störungen im Pyridoxin-, Phenylalanin-, Elektrolyt-
u. Wasserhaushalt u. bei Hypoglykämie, Hypokalzämie u. Urämie auftreten);
v.a. bei Neugeborenen u. Säuglingen (meist halbseitig) vorkommend; bei
Erwachsenen z.B. als Schwangerschaftsepilepsie (vgl. Eklampsie).

 Suchindex zurück vorwärts 13063. Epilepsia, Epilepsie minor, E. mitior

- Petit mal; s.a. minor epileptic status.

 Suchindex zurück vorwärts 13064. Epilepsia, Epilepsie, musikogene

E. als bes. Form der Reflexepilepsie; die Anfälle treten -- evtl. mit
Latenz bis zu 20 Min. -- nach musikal. Eindrücken (allgemein oder bei
best. Melodien) auf. Meist als psychomotorische Anfälle.

 Suchindex zurück vorwärts 13065. Epilepsia, Epilepsie, myoklonische

E. mit Anfällen von isolierten oder in Serien auftretenden, lokalisierten
oder massiv-generalisierten Myoklonien (s.a. Myoklonus, epileptischer),
häufig kombiniert mit begrenzten oder allgemeinen Krämpfen; Sonderformen
sind die eigentl. Myoklonusepilepsien (Typ - Unverricht-Lundborg u.
Muskens), die - E. partialis continua u. die E. myoclonica intermittens
(Rabot 1899).

 Suchindex zurück vorwärts 13066. Epilepsia, Epilepsie nocturna

E. (aller ätiologischen Formen) mit nur oder fast ausschließlich nachts,
im Schlafzustand, auftretenden Anfällen (sog. Schlafepilepsie).

 Suchindex zurück vorwärts 13067. Epilepsia, Epilepsie nonconvulsiva

E. mit Anfällen ohne Krämpfe, z.B. eine generalisierte E. mit Anfällen in
Form von Absencen, eine partielle E. mit sensorischen, vegetativen u.
komplexen psychischen Erscheinungen.

 Suchindex zurück vorwärts 13068. Epilepsia, Epilepsie partialis

E. mit nichtgeneralisierten Anfällen, die auf der lokalisierten Entladung
von Neuronen nur einer Großhirnhemisphäre beruhen. Die Anfälle
manifestieren sich a) in elementaren, d.h. in motorischen, sensorischen
(Elementaranfall; sensorischer Anfall) oder -- abdominalen, epigastrischen
etc. -- vegetativen Symptomen oder b) in komplexen, d.h. psychischen u.
psychosensorischen Symptomen (Automatismen). Nach dem Ort der Entladung
werden sie auch z.B. als Frontallappen-, Insel-E., präzentrale Anfälle
unterschieden. Der Anfall kann aber in einen generalisierten übergehen.

 Suchindex zurück vorwärts 13069. Epilepsia, Epilepsie partialis continua (Kojewnikow*)

eine partielle E. mit somatomotorischen Anfällen ohne Bewußtseinsverlust,
d.h. mit über Std. oder Tage anhaltenden - Myoklonien (häufig auch mit
Lähmungen u. Empfindungsstörungen, - Parästhesien) in einer Gliedmaße
oder einer Gesichtshälfte.

 Suchindex zurück vorwärts 13070. Epilepsia, Epilepsie, photogene oder photosensible

Reflexepilepsie, deren Anfälle (meist epileptische Absencen) durch
Lichtreize ausgelöst werden; evtl. -- bei zentrenzephalen Formen -- als
myoklonische Form oder als großer Anfall, z.B. beim Fernsehen (s.a.
Flimmerlichtaktivation).

 Suchindex zurück vorwärts 13071. Epilepsia, Epilepsie propulsiva

E. mit Anfällen, bei denen es zu Vorwärts- = Propulsivbewegungen kommt,
infolge massiver allgemeiner Myoklonien des Rumpfes ( -
Taschenmesserphänomen) u. der Gliedmaßen; meist als -
Propulsiv-petit-mal.

 Suchindex zurück vorwärts 13072. Epilepsia, Epilepsie, psychogene

- Affektepilepsie.

 Suchindex zurück vorwärts 13073. Epilepsia, Epilepsie, psychomotorische

E. mit Anfällen, bei denen sowohl psychische Störungen als auch
Bewegungsautomatismen auftreten; meist bei Entladungen im Schläfenhirn.

 Suchindex zurück vorwärts 13074. Epilepsia, Epilepsie, salivatorische

E. mit partiellen Anfällen (als Entladung in der Insel oder dem
Operkulum), die mit Bewußtseinstrübung u. starker Speichelabsonderung
ablaufen.

 Suchindex zurück vorwärts 13075. Epilepsia, Epilepsie senilis

in höherem Lebensalter auftretende E., meist infolge Hirngefäßsklerose
(v.a. des Schläfenhirns).

 Suchindex zurück vorwärts 13076. Epilepsia, Epilepsie, sensorische

partielle - E. mit Trugwahrnehmungen.

 Suchindex zurück vorwärts 13077. Epilepsia, Epilepsie, symptomatische

organische, auf einer nachweisbar anfallsauslösenden Erkrankung des
Gehirns beruhende E., z.B. nach Hirnverletzung, -entzündung, Vergiftung,
bei Hirngeschwulst, Angiopathie, Fehlbildung.

 Suchindex zurück vorwärts 13078. Epilepsia, Epilepsie tarda sive tardiva

(auch: Spätepilepsie)
E., bei der Anfälle erst im späteren Lebensalter (meist nach dem 30. Lj.)
auftreten.

 Suchindex zurück vorwärts 13079. Epilepsia, Epilepsie traumatica

symptomatische E. als Folge einer Hirnverletzung; die ersten Anfälle
treten meist bis zum 2. J. nach dem Unfall auf, selten aber erst viel
später.

 Suchindex zurück vorwärts 13080. Epilepsia, Epilepsie, versive

E. mit partiellen Anfällen (Entladung in der Hinterhauptregion) in Form
von Drehbewegungen, z.B. als konjugierte Blickwendung oder als Kopfwendung,
u. zwar zur Gegenseite bzw. -- seltener -- zur Seite der gestörten
Hemisphäre (Kontra- bzw. Ipsiversivkrise).

 Suchindex zurück vorwärts 13081. Epilepsia, Epilepsie, visuelle

E. mit anfallsweisen optischen Sinnestäuschungen in Form einfacher
Erscheinungen (Flimmerskotom, geometrisch strukturierte Muster wie bei
Migräne) oder komplizierter Szenen (Panoramavisionen, filmhafte Abläufe,
Metamorphopsie, Heteropsie, Makro- u. Mikroopsie etc.).

 Suchindex zurück vorwärts 13082. Epilepsia, Epilepsie, zentrenzephale

generalisierte E., für deren Anfälle die klinischen u. EEG-Befunde einen
Auslösemechanismus im Zwischen- oder im Mittelhirn annehmen lassen (d.h.
bei fehlenden klinischen oder radiologischen Zeichen einer
Hemisphärenschädigung).

 Suchindex zurück vorwärts 13083. Epilepsia, Epilepsie, zerebellare

Anfälle (v.a. - Ataxie u. Koordinationsstörungen) infolge Störung von
Kleinhirnstrukturen. -Morbus sacer

 Suchindex zurück vorwärts 13084. Epilepsiepsychose

akuter, meist innerhalb von Stunden oder Tagen abklingender psychotischer
Zustand (evtl. mit Wahnbildung u. Sinnestäuschungen) als Folge oder als
Begleiterscheinung einer Epilepsie; im EEG fehlen oft währenddessen alle
path. Zeichen (forcierte Normalisierung). Meist als Dämmerzustand; evtl.
auch ein verkannter psychomotorischer oder Petit-mal-Status. -- Ferner
chronische Formen verschiedenster Art, die alle als endogen angesehen
werden (wie auch das Anfallsleiden).

 Suchindex zurück vorwärts 13085. epileptiform

epilepsieartig, jedoch nicht sicher - epileptisch.

 Suchindex zurück vorwärts 13086. epileptisch

die - Epilepsie betreffend, durch E. hervorgerufen, an E. leidend.

 Suchindex zurück vorwärts 13087. epileptisch Anfall

s.u. Epilepsie.

 Suchindex zurück vorwärts 13088. epileptisch Wesensänderung

umstrittener Begriff für die typischen seelischen u. charakterlichen
Veränderungen des Epileptikers (z.B. allg. Verlangsamung, Schwerfälligkeit,
Umständlichkeit, Neigung zu Eigensinn, Monotonie, Pedanterie,
Klebrigkeit, Perseveration, Brutalität, Reizbarkeit, Egozentrizität,
devot-pathetische Überschwenglichkeit, frömmelnde Religiosität). Das
Ausmaß u. die individuell verschiedene Symptomatik hängen weitgehend ab
von der prämorbiden (vor der Krankheit bestehenden)
Persönlichkeitsstruktur, der Anfallshäufigkeit, der Reaktion des Kranken
auf sein Leiden, den gesellschaftlichen Folgen der Erkrankung u. der
medikamentösen Behandlung.

 Suchindex zurück vorwärts 13089. epileptoid

epilepsieartig, epileptischem Verhalten ähnlich.

 Suchindex zurück vorwärts 13090. Epilieren

Fgb: derm
- Epilation.

 Suchindex zurück vorwärts 13091. Epiloia

tuberöse - Hirnsklerose.

 Suchindex zurück vorwärts 13092. Epimer

Fgb: embryol
der hintere (dorsale) Teil eines - Myotoms; wird innerviert vom hinteren
Ast des entsprechenden Spinalnervs.

Fgb: chem
Produkt der - Epimerasen(-Aktivität); vgl. Epimerie.

 Suchindex zurück vorwärts 13093. Epimerasen

Enzyme der Gruppe Isomerasen, die -- umkehrbar -- Substrate in die
entsprechenden epimeren Verbindungen (Epimere) umwandeln, d.h. die
räumliche Anordnung an einem Kohlenstoffatom verändern; z.B. führt die
Reaktion Glucose - - Galaktose durch die UDP-Glucose-4-Epimerase zu
Epimerisation am Kohlenstoffatom 4 (vgl. die Formeln - Glucose u. -
Galaktose).

 Suchindex zurück vorwärts 13094. Epimerie

Form der - Isomerie, s.u. Epimerasen.

 Suchindex zurück vorwärts 13095. Epimysium

Fgb: anat
- Perimysium.

 Suchindex zurück vorwärts 13096. Epinephrektomie

- Adrenalektomie.

 Suchindex zurück vorwärts 13097. Epinephrin

(engl.) - Adrenalin.

 Suchindex zurück vorwärts 13098. Epinephritis

- Paranephritis; vgl. Perinephritis.

 Suchindex zurück vorwärts 13099. Epinephritis purulenta

der paranephritische - Abszeß.
- Adrenalitis.

 Suchindex zurück vorwärts 13100. Epinephrom

- Hypernephrom.

 Suchindex zurück vorwärts 13101. Epinephros

Nebenniere, - Glandula suprarenalis.

 Suchindex zurück vorwärts 13102. Epineurium

die bindegewebige Hülle des peripheren Nervs, die die -- jeweils vom
Perineurium umschlossenen -- Nervenfaserbündel umkleidet u. zum
Nervenstamm zusammenfaßt.

 Suchindex zurück vorwärts 13103. Epiorchium

das dem Hoden verhaftete Blatt ( - Lamina visceralis) der Tunica
vaginalis testis.

 Suchindex zurück vorwärts 13104. Epiphänomen

Begleiterscheinung.

 Suchindex zurück vorwärts 13105. Epipharyngitis

- Angina retronasalis.

 Suchindex zurück vorwärts 13106. Epipharyngoskopie

- Rhinoscopia posterior.

 Suchindex zurück vorwärts 13107. Epipharynx

der Nasenrachen ( - Pars nasalis pharyngis).

 Suchindex zurück vorwärts 13108. Epiphora

das Tränenträufeln; infolge gesteigerter Bildung von Tränenflüssigkeit
(z.B. bei Bindehaut-, Hornhaut-, Trigeminusreizung, Erkrankung des anderen
Auges, Nasen[nebenhöhlen]erkrankung) oder bei Abflußstörung durch
Verschluß der Tränenwege (insbes. der Canaliculi; klin. als Tumor
lacrimalis), bei Ek- oder Entropium.

 Suchindex zurück vorwärts 13109. epiphrenal, epiphrenisch

oberhalb des Zwerchfells.

 Suchindex zurück vorwärts 13110. epiphrenal, epiphrenisch Ampulle

- Vestibulum gastro-oesophageale.

 Suchindex zurück vorwärts 13111. epiphysär, epiphyseal(is)

die Epiphyse (allgemein eine Knochenepiphyse) betreffend.

 Suchindex zurück vorwärts 13112. Epiphysareahüfte

Fgb: orthop
- Coxa epiphysaria.

 Suchindex zurück vorwärts 13113. Epiphyse

Fgb: anat
Hirnepiphyse = Epiphysis cerebri das - Corpus pineale.
- Epiphysis (die Knochenepiphyse); s.a. Epiphyseo..., Epiphysio...

 Suchindex zurück vorwärts 13114. Epiphyse, akzessorische

- Pseudoepiphyse.

 Suchindex zurück vorwärts 13115. Epiphyse, persistierende

s.u. Epiphysenfuge.

 Suchindex zurück vorwärts 13116. Epiphyse, sekundäre

- Apophyse.

 Suchindex zurück vorwärts 13117. Epiphysektomie

Fgb: chir
teilweise bis subtotale op. Entfernung (Resektion) einer Knochenepiphyse.

Fgb: neurochir
- Epiphysenexstirpation.

 Suchindex zurück vorwärts 13118. Epiphysenabriß

Abrißfraktur im Bereich der Epiphysenfuge eines Röhrenknochens u. mit
teilweiser oder totaler - Dislokation dieses Gelenkabschnitts (evtl. auch
mit Hämarthros); v.a. bei Jugendlichen (der gleiche Unfallmechanismus
führt beim Erwachsenen zur Luxation). -- Sonderform Ausriß einer -
Apophyse (Spina iliaca, Epicondylus, Trochanter minor).

 Suchindex zurück vorwärts 13119. Epiphysendreieck

Fgb: röntg
- Ludloff* Fleck.

 Suchindex zurück vorwärts 13120. Epiphysenexstirpation

Fgb: neurochir
Entfernung der Zirbeldrüse (Corpus pineale), v.a. bei Pinealoblastom,
Pinealom; meist nur als entlastende -- elektr. -- - Enukleation, als
Kürettage oder Absaugung.

 Suchindex zurück vorwärts 13121. Epiphysenfuge

die bei der -- unter Vergrößerung des knöchernen Epiphysenkerns
ablaufenden -- Verknöcherung ( - Ossifikation) der knorpeligen
Knochenvorstufen verbleibende Knorpelscheibe (s.a Cartilago epiphysialis)
zwischen der Metaphyse u. der Epiphyse; trennt beide Markhöhlenbereiche,
wirkt bis zum Epiphysenschluß als Wachstumszone des Knochens. Ihr längeres
Fortbestehen (Persistenz) führt in der Regel zu Riesenwuchs, vorzeitiger
Schluß zu Zwergwuchs. -- vgl. Epiphysenlinie.

 Suchindex zurück vorwärts 13122. Epiphysenhormon

- Melatonin.

 Suchindex zurück vorwärts 13123. Epiphysenkern

s.u. Knochenkern, s.a. Ossifikation.

 Suchindex zurück vorwärts 13124. Epiphysenlinie

die zarte Verdichtungszone (im Röntgenbild als Linie), die beim
Erwachsenen nach Epiphysenschluß anstelle der Epiphysenfuge verbleibt.

 Suchindex zurück vorwärts 13125. Epiphysenlösung

- Epiphysiolyse.

 Suchindex zurück vorwärts 13126. Epiphysennekrose

- Knochennekrose in einer Epiphyse (einschließlich der Metaphyse) oder
einer Apophyse; als umschriebener Herd (evtl. mit Sequestration) oder --
ausgedehnter -- als spontane E. mit - Epiphysiolyse (u. oft mit
nachfolgendem teilweisem Untergang des Gelenkkopfes u. einer chronischen
Gelenkerkrankung).

Epiphysennekrose, symptomatische
E. bei Systemerkrankung des Skeletts, v.a. bei Fehlfunktion der -
Hypophyse, bei Spätrachitis u. angeborener Syphilis oder aber als Folge
örtlicher Blutversorgungsstörung (u.a. nach Embolie, Knochenbrüchen) oder
einer örtlichen Knochenerkrankung (z.B. Karies, Osteomyelitis, Brodie*
Abszeß); Komplikationen Fraktur, Deformitätsheilung, Ankylose,
Pseudarthrose, Destruktionsluxation, Wachstumsstörung (meist
Knochenverkürzung).

aseptische Epiphysennekrose,
(auch: Osteochondropathie, Chondroosteonekrose)
die juvenile Form der - Osteochondrose, charakterisiert durch
Zerrüttungszonen, Dauerbruch, Trümmerzysten u. -felder, Umbauzonen an
mechanisch stark beanspruchten Schwachpunkten des Skeletts. Histologisch
findet man inselartige, zunächst nicht demarkierte Kleinstnekrosen infolge
Schädigung der Knochenzellen sowie Resorptions- u. Abbauvorgänge. Es
bestehen fließende Übergänge zu Überlastungsschaden, Ermüdungsbruch
etc. bzw. zu physiologischen Anpassungsvorgängen (v.a. Looser*
Umbauzonen). Bekannte Lokalisationsformen werden meist nach dem
Erstbeschreiber benannt, Beispiele - Abb.

 Suchindex zurück vorwärts 13127. Epiphysenschluß

der endgültige Schluß (Synostose) der Epiphysenfugen der Röhrenknochen;
der Zeitpunkt ist ein Kriterium für das abgeschlossene Längenwachstum, bei
Mädchen im 16.-18. (20.), bei Knaben im 18.-21. (23.) Lj.

 Suchindex zurück vorwärts 13128. Epiphysenstiel

Fgb: anat
- Habenula.

 Suchindex zurück vorwärts 13129. Epiphysenstörung, multiple hereditäre

Fgb: orthop
- Ribbing* Syndrom (1).

 Suchindex zurück vorwärts 13130. Epiphysenwanderung

s.u. Epiphysiolyse.

 Suchindex zurück vorwärts 13131. Epiphyseodese

Fgb: chir
Epiphysenfesselung zur Ausschaltung der Knochenbildung im
Epiphysenbereich zwecks gelenkter Hemmung des Längenwachstums bei
Jugendlichen, z.B. an - Femur, - Tibia. Erfolgt entweder durch --
zeitlich begrenzte -- Epiphysenklammerung mittels krampenartiger
Blount*-Clarke* Klammer (temporäre E.) oder durch Einpflanzung eines
Knochenspans (nach Resektion bzw. Kürettage der Epiphysenscheibe).

 Suchindex zurück vorwärts 13132. Epiphyseonekrose

Epiphysennekrose.

 Suchindex zurück vorwärts 13133. Epiphyseose

- Epiphysose.

 Suchindex zurück vorwärts 13134. Epiphysiolyse

(auch: Epiphysenlösung)

Fgb: path
die teilweise oder totale Zusammenhangstrennung eines Knochens in der
Epiphysenfuge als Sonderform des Knochenbruchs bei Jugendlichen; entweder
als akute traumatische E., d.h. als pathologische Fraktur, z.B. am
Oberschenkelknochen als - Coxa vara adolescentium traumatica (=
Epiphysiolysis capitis femoris acuta), als Husten-E. des Rippenköpfchens
bei florider Moeller*-Barlow* Krankheit, als geburtstraumatische E. mit
Pseudoparalyse des Arms, ferner nach übermäßiger - Extension, schwieriger
Reposition oder Marknagelung eines Knochenbruchs; oder aber die spontane
E. (meist als E. lenta oder sog. Epiphysenwanderung) als Ausdruck eines
Überlastungsschadens, z.B. als - Coxa vara infantum (idiopathica) bzw.
als intrakapsuläre Schenkelhalsfraktur (ohne Krepitation!), meist auf dem
Boden einer enchondralen - Dysostose oder einer septischen oder
aseptischen - Epiphysennekrose.

 Suchindex zurück vorwärts 13135. Epiphysis

die Knochenepiphyse; das zunächst vollknorpelige ( - Cartilago
epiphysialis) Gelenkende eines Röhrenknochens mit dem sich darin
entwickelnden - Knochenkern; ist zunächst durch die - Epiphysenfuge von
der Diaphyse getrennt, nach Epiphysenschluß mit ihr unter gemeinsamer
Markraumbildung knöchern verwachsen; s.a. Pseudoepiphyse.

Epiphysis cerebri
- Corpus pineale.

 Suchindex zurück vorwärts 13136. Epiphysose

ein während der Pubertät auftretendes Krankheitsbild mit unregelmäßigen
Verkalkungsherden in einer oder mehreren Knochenepiphysen u. mit örtlichen
Wachstumsschmerzen; vgl. Apophysose.

 Suchindex zurück vorwärts 13137. epiploicus

dem großen Netz (Epiploon) zugehörig.

 Suchindex zurück vorwärts 13138. Epiploitis

- Omentitis.

 Suchindex zurück vorwärts 13139. Epiploon

Fgb: anat
das große Netz, - Omentum majus; s.a. Omento...

 Suchindex zurück vorwärts 13140. Epiplozele

(auch: Netzbruch)
Hernie mit Netzteilen als Bruchinhalt.

 Suchindex zurück vorwärts 13141. Epipygus

Fgb: path
Doppelfehlbildung ( - Duplicitas) mit der Kreuzbeingegend als Haftstelle.

 Suchindex zurück vorwärts 13142. Epirubicin

ein Anthracyclin-Derivat; zytostatisch wirksames Antibiotikum; s.a.
Zytostatika.

 Suchindex zurück vorwärts 13143. Episiotomie

der (Scheiden-)Dammschnitt; eine den Scheideneingang erweiternde, von der
Scheide her mittels Scherenschlag ausgeführte teilweise Dammdurchtrennung
(Perineotomie) zur Verhütung eines Dammrisses oder zur Erleichterung bzw.
Beschleunigung der Geburt, z.B. bei Deflexionslage, bei operativer
Entbindung, zur Schonung des Kopfes der Leibesfrucht bei Frühgeburten.
Techniken 1) mediane E.; ausgeführt in der Mittellinie ( - Abb. a); kann
bei drohendem Riß des M. sphincter ani durch einen Bogenschnitt erweitert
werden. 2) laterale E. (b); mit Schnittbeginn 2 cm neben der Mitte in
Richtung Tuber ischiadicum; schlechtere Heilungstendenz. 3) mediolaterale
E. (c); von der Kommissurmitte in etwa 45 zur Seite. -- Ferner der
Schuchardt* Schnitt (d), der nur bei operativer vaginaler Entbindung
oder - Embryotomie angewendet wird. -- Die Wundversorgung erfolgt durch
- Dammnaht.

 Suchindex zurück vorwärts 13144. Episiozele

- Descensus vaginae.

 Suchindex zurück vorwärts 13145. Episklera

(auch: Lamina episcleralis PNA)
Schicht lockeren Bindegewebes auf der Lederhaut des Auges; enthält den -
Episkleralplexus; hängt durch lose Bindegewebszüge mit der Tenon* Kapsel
zusammen.

 Suchindex zurück vorwärts 13146. Episkleralplexus

Gefäßnetz der - Episklera; es durchspült das Gebiet um den
Hornhautlimbus u. den Iris-Hornhautwinkel u. führt das über den Schlemm*
Kanal zugeführte Kammerwasser ab. Ist somit beteiligt an der Regulation
des intraokularen Drucks.

 Suchindex zurück vorwärts 13147. Episkleritis

Entzündung der Episklera ( - Abb.); selten flächenhaft, meist umschrieben,
z.B. segmental (u. mit blauvioletter Gefäßinjektion bei fortbestehender
Verschieblichkeit der Bindehaut) oder als solitäres, schmerzhaftes
Knötchen (v.a. bei rheumatischen Erkrankungen, Gicht, Kollagenosen, Tbk).

 Suchindex zurück vorwärts 13148. Episkleritis metastatica furunculiformis

erweichende u. später durchbrechende Abszeßmetastase der Episklera, z.B.
bei Tbk.

 Suchindex zurück vorwärts 13149. Episkleritis partialis s. periodica fugax

bei oft z. Zt. der Menstruation auftretende E. mit flüchtiger,
intensiver Hyperämie u. Schwellung, evtl. auch knötchenförmiger
Infiltration. Abb. 3A

 Suchindex zurück vorwärts 13150. Episode

die Zeitspanne der Krankheitserscheinungen bei einer völlig
rückbildungsfähigen akuten - Psychose.

 Suchindex zurück vorwärts 13151. Episomen

- Plasmide.

 Suchindex zurück vorwärts 13152. Epispadie

(auch: Fissura urethrae superior)
die obere Harnröhrenspalte; eine auf Entwicklungsstörung der
Kloakenmembran beruhende Hemmungsfehlbildung mit Durchbruch des Sinus
urogenitalis vor bzw. () hinter dem Genitalhöcker. Bei entweder als
Erweiterung der Harnröhrenmündung oder als klaffender Spalt im Bereich der
Eichel bzw. der oberen (dorsalen) Fläche des Gliedschaftes (im letzteren
Fall kombiniert mit Genitalhypoplasie u. Symphysenspalte); bei meist
als totale Spaltbildung (verbunden mit Klitoris- u. Symphysenspalte,
Abflachung des Schambergs, evtl. auch Blasenekstrophie). -- vgl.
Hypospadie.

 Suchindex zurück vorwärts 13153. Epistasie, Epistasis

Fgb: genet
Überdeckung u. damit Unterdrückung der Manifestation eines
(hypostatischen) Gens durch ein anderes (epistatisches), nicht-alleles Gen,
das dominant oder rezessiv sein kann.

 Suchindex zurück vorwärts 13154. Epistaxis

(auch: Nasenbluten)
Blutung aus den Gefäßen der Nasenschleimhaut, v.a. im Bereich des Locus
Kiesselbachii, u. zwar aus örtlicher Ursache (z.B. Rhinitis sicca ant.,
Verletzung) oder als symptomatische E. (bei Hypertonie, Arteriosklerose,
Blutgerinnungsstörung, akuten Infekten) bzw. -- ohne erkennbare Ursache --
als habituelle oder essentielle E. (häufig in der Pubertät).

 Suchindex zurück vorwärts 13155. Epistaxis, renale

(Gull) angioneurotische oder vasofunktionelle - Hämaturie.

 Suchindex zurück vorwärts 13156. Episthotonus

Fgb: neur
- Emprosthotonus.

 Suchindex zurück vorwärts 13157. Epistropheus

ältere Bez. (BNA, JNA) für den 2. Halswirbel ( - Axis); früher auch
Bez. für den - Atlas.

 Suchindex zurück vorwärts 13158. Epitarsus

angeborenes - Pterygium des Augenbereichs.

 Suchindex zurück vorwärts 13159. Epithalamus (PNA)

der hintere, dem - Thalamus aufliegende Teil des Zwischenhirns; u. zwar
das Corpus pineale, Habenula, Trigonum habenulae u. Commissura
habenularum.

 Suchindex zurück vorwärts 13160. Epithalaxis

massive Zerstörung des Darmepithels als allergisches Phänomen bei
Cholera.

 Suchindex zurück vorwärts 13161. Epithel

Fgb: histol
das dem Ekto- u. Entoderm, z.T. auch dem - Mesoderm entstammende
Deckgewebe, das aus -- in einer oder mehreren Schichten angeordneten --
fast lückenlos zusammengefügten - Epithelzellen u. wenig
Interzellularsubstanz besteht u. keine Gefäße enthält. Ein Schutz- u.
Stoffwechselorgan mit der Fähigkeit zur Resorption (z.B. Alveolar-,
Darmepithel) u. Sekretion (s.a. Drüse), das die äußere Körperoberfläche
bedeckt ( - Epidermis) bzw. die Hohlorgane u. Körperhöhlen auskleidet ( -
Tunica mucosa, Mesothel, Ependym); ferner das hochdifferenzierte
Sinnesepithel.-Ektoderm Morphologisch unterschieden als einschichtiges
Platten-E., kubisches (= isoprismatisches E.) u. prismatisches E.; ferner
als mehrreihiges E. (auch mehrzeilig, -schichtig), d.h. aus mehreren Lagen
verschieden hoher Zellen bestehend, z.B. als mehrschichtiges -
Plattenepithel u. als Übergangsepithel (mit Übergängen zwischen
geschichtetem kubischem u. geschichtetem Plattenepithel). -- s.a.
Flimmerepithel, Mikrovilli.

 Suchindex zurück vorwärts 13162. Epithelfasern

(auch: Epitheliofibrillen)
- Tonofibrillen.

 Suchindex zurück vorwärts 13163. Epithelgrenze

Fgb: gyn
s.u. Kolposkopie; s.a. Ektopia portionis.

Fgb: gastroenterol
s.u. Barrett* Syndrom.

 Suchindex zurück vorwärts 13164. Epithelialisierung

- Epithelisierung.

 Suchindex zurück vorwärts 13165. Epithelien

die verschiedenen Epithele; ferner urol Bez. für - Epithelzellen im
- Harnsediment.

 Suchindex zurück vorwärts 13166. Epitheliolyse

Epithelabhebung; - Epidermolysis; s.a. Epithelitis exsudativa.

 Suchindex zurück vorwärts 13167. Epitheliom(a)

jede Geschwulst mit Ursprung im Epithel; i.e.S. aber nur Bez. für die
gutartigen Tumoren wie Adenom, Papillom, Fibroepitheliom etc.

 Suchindex zurück vorwärts 13168. Epitheliom(a) atheromatoides cysticum

(auch: E. a. adenoides, Trichoepithelioma papulosum multiplex, Acanthoma adenoides cysticum, Brooke*, Fordyce*, Jarisch* E.)
Fehlbildungen des Haarsystems in Form zahlreicher, durchsichtiger, aus
Epithelschläuchen bestehender Knötchen in symmetrischer Anordnung im
Gesicht; evtl. familiär gehäuft, meist gutartig.

 Suchindex zurück vorwärts 13169. Epitheliom(a) basocellulare

- Basaliom.

 Suchindex zurück vorwärts 13170. Epitheliom(a) (calcificans) Malherbe*

solitäre, von normaler Haut bedeckte, harte Geschwulst der Unterhaut,
meist im Gesicht oder an oberen Gliedmaßen; Histologie bindegewebsreich,
verkalkend, mit basophilen u. Schattenzellen.

 Suchindex zurück vorwärts 13171. Epitheliom(a) contagiosum

- Molluscum contagiosum.

 Suchindex zurück vorwärts 13172. Epitheliom(a), intraepitheliales

- Bowen*-Darier* Dermatose.
intradermales Basaliom Borst-Jadassohn warzige Hautgeschwulst mit im
Epithel gelegenen Nestern pluripotenter Epidermiszellen; maligne Entartung
möglich.

 Suchindex zurück vorwärts 13173. Epitheliom(a) malignum

- Hautkarzinom.

 Suchindex zurück vorwärts 13174. Epitheliom(a) papillare

- Papillom; s.a. Hautpapillom.

 Suchindex zurück vorwärts 13175. Epitheliom(a) spinocellulare

- Carcinoma spinocellulare.

 Suchindex zurück vorwärts 13176. Epitheliom(a) suprarenale

- Hypernephrom.

 Suchindex zurück vorwärts 13177. Epitheliosis

Fgb: ophth
Wucherung (Proliferation) des Bindehautepithels bei Trachom.
die Hauterscheinungen bei Virusinfektionen, z.B. bei Pocken u. Vaccinia,
Molluscum contagiosum.

Fgb: gyn
Oberbegriff für Epithelproliferationen mit oder ohne Atypien bei
Mastopathie.

 Suchindex zurück vorwärts 13178. Epithelisierung, Epithelisation

die reparative Epithelbildung bei - Wundheilung, ausgehend von den
intakten Randpartien, erhalten gebliebenen Epithelinseln.

Fgb: chir
- Hauttransplantation.

 Suchindex zurück vorwärts 13179. Epithelitis exsudativa

Fgb: radiol
die schwere Strahlenreaktion der Haut mit blasiger Epithelabhebung
(Epitheliolyse), die nach Überschreiten der Toleranzdosis bei
Einzeitbestrahlung auftritt; s.a. Radiodermatitis.

 Suchindex zurück vorwärts 13180. Epithelium (PNA)

Fgb: anat
- Epithel.

 Suchindex zurück vorwärts 13181. Epithelkörperchen

- Glandulae parathyroideae; s.a. Nebenschilddrüsen..., Parathyreo(id)...

 Suchindex zurück vorwärts 13182. Epithelkörperchenadenom

gutartige, mit vermehrter Hormonbildung einhergehende (hormonaktive)
Wucherung eines oder mehrerer Epithelkörperchen, meist mit Vermehrung der
dunklen, seltener der wasserhellen oder azidophilen Zellen. Führt zu
primärem - Hyperparathyreoidismus.

 Suchindex zurück vorwärts 13183. Epithelkörperchenhormon

- Parathormon.

 Suchindex zurück vorwärts 13184. Epithelkörperchenkarzinom

ein -- hormonaktives -- Adenokarzinom der Nebenschilddrüse (die Zellen u.
Kerne sind größer als beim Epithelkörperchenadenom; zeigen zahlreiche
Atypien, Mitosen). Wächst destruierend, bildet Nah- u. Fernmetastasen.

 Suchindex zurück vorwärts 13185. epitheloid

epithelähnlich.

 Suchindex zurück vorwärts 13186. Epitheloidzelle

Fgb: path
Bindegewebszelle von epithelzellenartigem Aussehen u. mit großem, blassem
Kern u. unscharf begrenztem Zytoplasma. Zellen dieser Art entstehen durch
Proliferation histiozytärer Zellen unter Bildung mosaikartiger Verbände,
z.B. bei der - Boeck* Krankheit (epitheloidzellige Granulomatose); s.a.
Epitheloidzelltuberkel, tertiäre Syphilis.

Fgb: histol
epithelzellenähnliche Zellen in echten a.v. Anastomosen u. in den
Polkissen der Niere (juxtaglomerulärer Apparat).

 Suchindex zurück vorwärts 13187. Epitheloidzellnävus

- Melanom, benignes, juveniles.

 Suchindex zurück vorwärts 13188. Epitheloidzelltuberkel

aus Epitheloidzellen (u.U. auch aus Langhans* Riesenzellen u. einem
Lymphozytensaum) bestehendes - Tuberkel als histologisches Kennzeichen
der produktiven Tuberkulose.

 Suchindex zurück vorwärts 13189. Epithelperlen

Fgb: path
- Hornperlen.

Fgb: päd
- Bohn* Perlen.
Epidermoide im Bereich alter Trommelfellnarben.

 Suchindex zurück vorwärts 13190. Epithelpfropfung

Fgb: chir
- Braun* Pfropfung.

 Suchindex zurück vorwärts 13191. Epithelschutzvitamin

- Vitamin A.

 Suchindex zurück vorwärts 13192. Epithelzelle

(auch: Epitheliocytus)
platte, kubische oder prismatische, allgemein teilungsfähige Zelle eines
- Epithels. Ist im Zellverband durch schmale Interzellularspalten von
Nachbarzellen getrennt, mit denen sie durch Gebilde des
Verbindungskomplexes ( - Zonula occludens, adhaerens; Desmosom) der
Zellmembranen zusammengehalten wird.

 Suchindex zurück vorwärts 13193. Epithelzylinder

s.u. Harnzylinder.

 Suchindex zurück vorwärts 13194. Epithelzyste, traumatische

Hautzyste, gebildet von -- verletzungsbedingt -- in die Tiefe verlagerten
Epidermisteilchen; vgl. Epidermiszyste.

 Suchindex zurück vorwärts 13195. Epithese

individuell modelliertes Organersatzstück aus Werkstoff, v.a. zur
Bedeckung von Gesichtsdefekten (einschl. Ohren), aber auch zur Anw. unter
funktionellen Gesichtspunkten; vgl. Prothese.

 Suchindex zurück vorwärts 13196. Epitop

die die Spezifität der Antikörper bestimmenden Bereiche eines Antigens
(die antigene - Determinante).

 Suchindex zurück vorwärts 13197. Epitrochlea

- Epicondylus ulnaris.

 Suchindex zurück vorwärts 13198. epitympanaler Raum; Epitympanon

- Recessus epitympanicus.

 Suchindex zurück vorwärts 13199. Epitympanitis

Otitis media epitympanica.

 Suchindex zurück vorwärts 13200. Epizoonose

Hautkrankheit durch tierische Parasiten mit Lebensbereich auf der
Körperoberfläche (Epizoen; z.B. Flöhe).

 Suchindex zurück vorwärts 13201. Epizootie

Fgb: vet
epidemieartiges Auftreten seuchenhafter Erkrankungen bei Tieren; vgl.
Enzootie.

 Suchindex zurück vorwärts 13202. Epizystotomie

Fgb: urol
- Sectio alta.

 Suchindex zurück vorwärts 13203. Epizyt

Fgb: histol
- Epithelzelle, i.e.S. die - Deckzelle (= Podozyt).

 Suchindex zurück vorwärts 13204. EPL

essentielles Phospholipid.

 Suchindex zurück vorwärts 13205. E-Plasmodien

Fgb: protozool
die extraerythrozytären Formen der Malaria-Plasmodien.

 Suchindex zurück vorwärts 13206. EPM

elektrophoretische Beweglichkeit (M für engl. = mobility).

 Suchindex zurück vorwärts 13207. EPO

Abk. für - Erythropoietin.

 Suchindex zurück vorwärts 13208. Epökie

Epiözie
nichtparasitäre Lebensweise eines Organismus auf einem anderen.
auf eine Hausgemeinschaft beschränkte Epidemie.

 Suchindex zurück vorwärts 13209. Eponychium

(auch: Nagelhäutchen)
der schmale Hornsaum des Nagelwalls.

 Suchindex zurück vorwärts 13210. Eponym

(griech. eponymos = Namengebender)
durch einen Personennamen (meist Autorenname) gekennzeichneter Begriff,
z.B. Addison* Krankheit.

 Suchindex zurück vorwärts 13211. Epoophoron (PNA)

(auch: Parovarium, Rosenmüller* Organ, Wrisberg* Körper)
(sprich epo-o...)
der Nebeneierstock; ein Urnierenrest in der Mesosalpinx.

 Suchindex zurück vorwärts 13212. Epoxide

reaktionsfähige, zyklische, organ. Äther, die zu Epoxidharzen (z.B. als
Einbettungsmittel verwendet; v.a. in der Elektronenmikroskopie)
polymerisierbar sind.
im Organismus aus Arzneimitteln u. anderen körperfremden Stoffen
gebildete aliphatische u. aromatische Metaboliten evtl. mit toxischer,
mutagener u. karzinogener Wirkung. Vorstufen sind Hydroperoxide (die z.B.
durch Lipoxygenase-Aktivität aus Arachidonsäure gebildet werden).

 Suchindex zurück vorwärts 13213. EPP

Fgb: physiol
- Endplattenpotential.

 Suchindex zurück vorwärts 13214. Eppinger*

(Hans E., 1879-1946, Internist, Wien, Köln)
E.*-Bianchi* Sy. toxisch-infektiöse Leberzirrhose mit Leber- u.
Milzvergrößerung, hämolytischem Ikterus, Aszites.
- Cauchois*-E.*-Frugoni* Syndrom.

 Suchindex zurück vorwärts 13215. Eppinger*(-Faltitschek*) Sternchen

- Naevus araneus.

 Suchindex zurück vorwärts 13216. Eaiguprouvette

(französ.) - Reagenzglas.

 Suchindex zurück vorwärts 13217. EPS

extrapyramidalmotorisches System.
Exophthalmus-produzierende Substanz; historisch (s.u. Exophthalmus,
endokriner).

 Suchindex zurück vorwärts 13218. Epsilon-Aminocapronsäure

Fgb: pharm
- epsilon-Aminocapronsäure.

 Suchindex zurück vorwärts 13219. Epsilon-Zeichen

Fgb: röntg
- Frostberg* Zeichen.

 Suchindex zurück vorwärts 13220. Epsilon-Zelle

s.u. E-Zelle.

 Suchindex zurück vorwärts 13221. EPSP

exzitatorisches postsynaptisches - Potential.

 Suchindex zurück vorwärts 13222. Epstein*-Barr* Virus

ein erstmals aus einem Burkitt* Lymphom (Lymphosarkom bei afrikan.
Kindern) isoliertes DNS-Virus (ein nicht-klassifiziertes Herpesvirus).
Führt weltweit zu -- lebenslang bestehenbleibenden -- Infektionen, die
zumeist aber symptomlos verlaufen, jedoch bei exzessiver Reaktion
gegenüber der Primärinfektion zu infektiöser Mononukleose führen.
Gleichzeitige immunologische Fehler können zu schweren Erkrankungen des
Lymphsystems führen (z.B. ist das Virus vergesellschaftet mit dem
endemischen Burkitt* Lymphom u. dem Nasopharyngealkarzinom [=
Lymphoepitheliom]; Infektionsverhütung verhindert Bildung derartiger
Tumoren). Die Gesamtstruktur des Antigens ist aufgeklärt. Eine
Prototyp-Vakzine ist entwickelt (ruft neutralisierende Antikörper hervor;
erprobt am südamerikanischen Krallenaffen Tamarin). Bei jungen Erwachsenen
in Europa werden sehr häufig spezifische Antikörper gegen das Virus
nachgewiesen.

 Suchindex zurück vorwärts 13223. EPT

endoskopische Papillotomie.

 Suchindex zurück vorwärts 13224. Epulis

jede dem Zahnfleisch aufsitzende Geschwulst, i.e.S. die dem
Alveolarfortsatz halbkugelig oder pilzförmig aufsitzende gutartige
Granulationsgeschwulst einschl. deren zentraler Form (Enulis).

 Suchindex zurück vorwärts 13225. Epulis congenita,

(auch: Neumann* Syndrom)
seltene, v.a. bei Mädchen am Oberkiefer vorkommende, angeborene
Zahnfleischgeschwulst; meist als Myoblastenmyom, aber auch als Neurom oder
rudimentäres Odontom aufgefaßt (keine Granulationsgeschwulst!).

 Suchindex zurück vorwärts 13226. Epulis eburnea

harte Geschwulstbildung des Zahnfleisches infolge zentraler
Osteoidbildung mit sekundärer Verkalkung.

 Suchindex zurück vorwärts 13227. Epulis fibro(mato)sa

(auch: Epulofibrom)
derbe, blasse Zahnfleischgeschwulst unklarer Genese, bestehend aus
ausgereiftem Bindegewebe, u.U. mit Knochenbildung im Innern.

 Suchindex zurück vorwärts 13228. Epulis fissurata

faltenförmige Zahnfleischhyperplasie am Kieferkamm u. im Mundvorhof als
Reaktion auf chronischen Reiz durch schlechtsitzende Zahnprothesen.

 Suchindex zurück vorwärts 13229. Epulis gigantocellularis

die häufigste Form der E.; geht vom Zahnhalteapparat aus, ist oft
gestielt; gutartig, aber zu Rezidiven neigend; wird hervorgerufen durch
chronische Resorptionsvorgänge u. entzündliche Reize. Abb. 3A Abb. 3A

 Suchindex zurück vorwärts 13230. EQ

Fgb: physiol
- Energiequotient.

Fgb: psych
- Entwicklungsquotient.

 Suchindex zurück vorwärts 13231. equine

(engl.) - Pferde...

 Suchindex zurück vorwärts 13232. equinus

(latein.) beim Pferde vorkommend, Pferde...; z.B. Pes equinus u.
equinovarus ( - Spitz- bzw. Klumpfuß), Cauda equina.

 Suchindex zurück vorwärts 13233. Er

Fgb: chem
- Erbium.

 Suchindex zurück vorwärts 13234. ER

- Eigenreflex.
- endoplasmatisches Retikulum.
Elektroresektion.

 Suchindex zurück vorwärts 13235. ERA

(engl.) Abk. für Electrical Response Audiometry; s.u. EEG-Audiometrie;
s.a. BERA.

 Suchindex zurück vorwärts 13236. Eradikation

Fgb: therap
vollständige, auf die Wurzel (Radix) gehende Vernichtung = Ausrottung
eines Krankheitsgeschehens.

 Suchindex zurück vorwärts 13237. Erb*

(Wilhelm H. E., 1840-1921, Neurologe, Heidelberg)
ungebräuchliche Bez. für - Claudicatio intermittens.

 Suchindex zurück vorwärts 13238. Erb* Lähmung

(auch: E.* Paralyse, E.*-Duchenne* Lähmung)
die obere - Armplexuslähmung.

 Suchindex zurück vorwärts 13239. Erb* Muskelatrophie, -dystrophie

- Dystrophia musculorum progressiva.

 Suchindex zurück vorwärts 13240. Erb* Punkt

(auch: Punctum quintum)
der zentrale Auskultationspunkt des Herzens im 3. Zwischenrippenraum
(ICR) links parasternal, an dem fast alle Geräuschphänomene wahrnehmbar
sind, v.a. die leisen hochfrequenten Sofortdiastolika bei der Aorten- u.
Pulmonalinsuffizienz.
(auch: Supraklavikularpunkt)
Punkt etwa 3 cm oberhalb des Schlüsselbeins u. 1-2 cm seitl. des
Kopfnickers, von dem aus der obere Teil des Plexus brachialis (C VVI)
elektrisch gereizt werden kann.

 Suchindex zurück vorwärts 13241. Erb* Reaktion

die - myotonische Reaktion.

 Suchindex zurück vorwärts 13242. Erb* Sklerose

die primäre Form der spinalen Lateralsklerose; mit spastischer Paraplegie,
Steife (Rigidität) der Gliedmaßen u. Hyperreflexie als E.* Trias; aber
ohne Störungen der - Trophik u. der Sinneswahrnehmungen.

 Suchindex zurück vorwärts 13243. Erb* Syndrom

- Dystrophia musculorum progressiva.

Erb* Syndrom*-Oppenheim*-Goldflam* Sy.
- Myasthenia gravis pseudoparalytica.

Erb* Syndrom*-Charcot* Sy.
spastische - Spinalparalyse.

Friedrich*-Erb* Syndrom*-Arnold* Sy.
- Uehlinger* Syndrom.

Erb* Syndrom*-Landouzy*-Deaigujerine* Sy.
fazioskapulohumerale Form der - Dystrophia musculorum progressiva;
dominant-autosomal erblich; beginnt an der mimischen Gesichtsmuskulatur u.
greift über auf Schultern u. Oberarme; meist in jugendlichem Alter.

Erb* Syndrom*-Devic* Sy.
- Neuromyelitis optica.
- Rotter*-E.* Syndrom.

 Suchindex zurück vorwärts 13244. Erb* Trias

s.u. E.* Sklerose.

 Suchindex zurück vorwärts 13245. Erb* Wellen

durch galvanische Reizung auslösbares Muskelwogen beim -
Thomsen*-Westphal* u. - Curschmann*-Batten*-Steinert* Syndrom.

 Suchindex zurück vorwärts 13246. Erb* Zeichen

gesteigerte galvanische Erregbarkeit der motorischen Nerven (z.B. des N.
ulnaris u. facialis) als Zeichen der - Tetanie.
bei Tabes dorsalis das Fehlen der Pupillenerweiterung nach Schmerzreizung
der Wangenhaut.

Erb* Zeichen*-Westphal* Zeichen
starke Abschwächung bis Fehlen des Patellarsehnenreflexes (Unterbrechung
des sensiblen Reflexbogenschenkels) bei Tabes dorsalis.

 Suchindex zurück vorwärts 13247. Erbanlage

- Gen; i.w.S. auch die auf den Genen beruhende Potenz eines Organismus
zur Ausbildung bestimmter Merkmale.

 Suchindex zurück vorwärts 13248. Erbbild

- Genotyp.

 Suchindex zurück vorwärts 13249. Erbbiologie

- Genetik.


SUCHINDEX für das Medizinisches Wörterbuch

 4,6-Dinitro-o-kresol (DNOK) 10282.
4-Aminobenzoesäure 1478.
4-X-Syndrom 50769.


Suchindex zurück vorwärts 13250. Erbchorea

Fgb: neur
- Chorea Huntington.

 Suchindex zurück vorwärts 13251. Erbeinheit

- Gen.

 Suchindex zurück vorwärts 13252. Erbgang

Fgb: genet
die Vererbungsweise eines Merkmals (bzw. einer Erbkrankheit), abzuleiten
aus seiner zahlenmäßigen Verteilung in der Nachkommenschaft (evtl. auch
bei den Vorfahren) unter Verwendung statistischer Methoden; s.a. Gen,
Vererbung, Dominanz, Rezessivität, Mendel* Gesetze.

 Suchindex zurück vorwärts 13253. Erbgang, autosomaler

Vererbungsweise eines Merkmals, dessen Gen auf einem - Autosom (d.h.
nicht auf einem Geschlechtschromosom) liegt; vgl. E., gonosomaler.

 Suchindex zurück vorwärts 13254. Erbgang, autosomal-dominanter

autosomaler E., bei dem bereits das (heterozygote) Vorhandensein des
Merkmal-prägenden Gens auf einem der beiden homologen Chromosomen genügt,
um das Merkmal in Erscheinung treten zu lassen; s.a. Dominanz.

 Suchindex zurück vorwärts 13255. Erbgang, autosomal-rezessiver

autosomaler E., bei dem das Gen auf beiden homologen Chromosomen
(homozygot) vorhanden sein muß, um das Merkmal in Erscheinung treten zu
lassen.

 Suchindex zurück vorwärts 13256. Erbgang, geschlechtsbegrenzter

E., bei dem das vererbte Merkmal nur (oder gehäuft = relative
Geschlechtsbegrenzung) in einem der beiden Geschlechter auftritt; der E.
kann hierbei autosomal oder gonosomal sein.

 Suchindex zurück vorwärts 13257. Erbgang, gonosomaler

geschlechtsgebundener E. eines Merkmals, dessen bestimmende Gene auf
einem Geschlechtschromosom (X- oder Y-Chromosom) liegen; zum Unterschied
vom autosomalen E. verschieden, je nachdem, ob das Gen durch die Mutter
(homo- oder heterozygot) oder durch den Vater (hemizygot) eingeführt wird.

 Suchindex zurück vorwärts 13258. Erbgang, X-chromosomal-dominanter

gonosomaler E., bei dem das Merkmal vom Vater immer auf seine Töchter,
nie jedoch auf seine Söhne übertragen wird (da das X-Chromosom bei
immer von der Mutter stammt). 50% der Kinder heterozygoter Mütter u. alle
Kinder homozygoter Mütter zeigen das Merkmal.

 Suchindex zurück vorwärts 13259. Erbgang, X-chromosomal-rezessiver

gonosomaler E., bei dem das von der heterozygoten -- gesunden -- Mutter
(= Konduktorin) stammende Merkmal (z.B. Hämophilie) bei 50% der Söhne,
jedoch bei keiner Tochter (davon 50% Konduktorinnen) in Erscheinung tritt;
bei ist das Merkmal nur sichtbar, wenn das Gen auf beiden X-Chromosomen
(homozygot) vorhanden ist.

 Suchindex zurück vorwärts 13260. Erbgrind

Fgb: derm
- Favus.

 Suchindex zurück vorwärts 13261. Erbgut

- Genotyp.

 Suchindex zurück vorwärts 13262. Erbinformation

genetische - Information.

 Suchindex zurück vorwärts 13263. Erbium (Er)

Fgb: chem
3wertiges Element (Metall) der Lanthaniden-Gruppe; OZ 68, Atomgewicht 167,
26, spezifisches Gewicht 4,7; 15 Isotope (158Er-172Er), davon 9
radioaktiv (u.a. die ß-Strahler 169Er u. 171Er; Halbwertszeit 9,4
bzw. 7,8 h).

 Suchindex zurück vorwärts 13264. Erbkrankheit

(auch: Heredopathie)

Fgb: genet
familiär gehäuft auftretende Krankheit, für deren Entstehung erbliche
Anlagen die entscheidende Rolle spielen (s.a. Erbgang), wobei die
wesentlichen Symptome entweder ohne erkennbaren Einfluß von Umweltfaktoren
auftreten oder aber auf Reize hin, die normalerweise keine derartige
Wirkung haben (z.B. bei Xeroderma pigmentosum); s.a. Enzymopathie, vgl.
Prädisposition.

 Suchindex zurück vorwärts 13265. Erblehre

- Genetik.

 Suchindex zurück vorwärts 13266. Erbleichungsherd

Fgb: path
- Nekrose von Ganglienzellen der Hirnrinde (bei erhaltener Glia) als
Folge einer vorübergehenden Durchblutungsstörung; stets mehrfach
(disseminiert) vorhanden.

 Suchindex zurück vorwärts 13267. Erblichkeit

(auch: Heredität)
die Beteiligung von Genen an der Ausbildung phänotypischer Eigenschaften
(Merkmale), charakterisiert durch ihr statistisch gesetzmäßiges
Wiedererscheinen in der Nachkommenschaft ( - Erbgang).

 Suchindex zurück vorwärts 13268. Erbrechen

(auch: Emesis, Vomitus)
die rückläufige Entleerung von Mageninhalt (s.a. Galle-, Koterbrechen)
als komplexes, vom - Brechzentrum gesteuertes Reflexgeschehen mit -
Efferenzen in den Nervi vagus u. glossopharyngeus, den Nerven der Atemwege
u. den Nerven für die Bauchdeckenmuskeln u. das Zwerchfell. Vieldeutiges
Symptom, da die Auslösung sowohl durch Afferenzen erfolgt, die von der
Rachen- oder Magenschleimhaut, dem Geruchs- oder Geschmacksorgan oder dem
Vestibularapparat entstammen (vgl. Kinetosen), wie auch direkt durch
mechanische oder chemisch-toxische Reizung des Brechzentrums (= zerebrales
E.; z.B. bei Hirndruck, aber auch durch Enthemmung bulbärer Mechanismen)
sowie psychogen; als habituelles E. das aus organischen, funktionellen
oder seel. Ursachen auftretende gewohnheitsmäßige E., z.B. bei
Magentorsion, Aerophagie, Kaskadenmagen, Kardiainsuffizienz,
hypertonisch-atonischer - Dysphagie, bei Eßzwang, Schulangst. --
Anhaltendes E. führt zu Verlust von Körperflüssigkeit ( - Exsikkose) u.
Störung des - Wasser-Elektrolyt-Haushalts. -- s.a. acetonämisches E. (=
ketonämisches, periodisches, rekurrierendes oder zyklisches E.),
Hämatemesis ( - kaffeesatzartiges oder schwarzes E.), Hyperemesis
(unstillbares E., z.B. als - Frühgestose). -- Erbrochenes ist ein
wichtiges Asservat für kriminalistische Spurensicherung (zuletzt
aufgenommene Nahrung, Giftnachweis).

 Suchindex zurück vorwärts 13269. Erbrechen, epidemisches

(auch: Bradley* Krankheit)
akute, einige Stunden bis wenige Tage dauernde Infektionskrankheit
(ECHO-Viren?) mit Erbrechen, Übelkeit, Kopfschmerzen, Schwindel, meist
auch Fieber u. evtl. Liquorpleozytose; Ausbreitung -- v.a. im Winter --
besonders in Betrieben, Schulen, Bädern (Bädergrippe).

 Suchindex zurück vorwärts 13270. Erbrechen, hypochlorämisches; E., hyponatriämisches

E., das durch Salzverlust (z.B. nach Zytostatika-induziertem E.) bzw.
durch die Hypochlorämie u. -natriämie durch Reizung des Brechzentrums
unterhalten wird.

 Suchindex zurück vorwärts 13271. Erbschädigung

Änderung des Genotyps mit pathogener oder letaler Wirkung auf die
Nachkommen infolge Gen- oder (unbalancierter) Genommutation. -Genmutation

 Suchindex zurück vorwärts 13272. Erbsenbein

Fgb: anat
- Os pisiforme.

 Suchindex zurück vorwärts 13273. Erbsenpflückerkrankheit

- Feldfieber (1) als Epidemie 1949 im Raume Braunschweig-Hannover.

 Suchindex zurück vorwärts 13274. Erbveitstanz

Fgb: neur
- Chorea Huntington.

 Suchindex zurück vorwärts 13275. ERC

expiratory reserve capacity, das exspirator. Reservevolumen.

 Suchindex zurück vorwärts 13276. ERCP, ERCS

endoskopisch-retrograde Cholangio-Pankreatikographie (s.u.
Pankreatographie) bzw. Cholangioskopie.

 Suchindex zurück vorwärts 13277. ERC-Viren

alte Bez. (ECHO-28-Rhino-Coryza-Viren) für die - Rhinoviren.

 Suchindex zurück vorwärts 13278. Erdalkalien

(auch: alkalische Erden)

Fgb: chem
die in Wasser mit alkalischer Reaktion löslichen Oxide der
Erdalkalimetalle (Elemente der 2. Hauptgruppe des Periodensystems - Be,
Mg, Ca, Sr, Ba).

 Suchindex zurück vorwärts 13279. Erdbeergallenblase

- Cholesteatose der Gallenblase.

 Suchindex zurück vorwärts 13280. Erdbeergeleesputum

durch Blutbeimengung rosa bis rötlich verfärbter schleimiger Auswurf bei
bösartigen Lungen- bzw. Bronchusgeschwülsten.

 Suchindex zurück vorwärts 13281. Erdbeerpocken

- Frambösie.

 Suchindex zurück vorwärts 13282. Erdbeerzunge

(auch: Himbeerzunge)
die für Scharlach charakteristische Zunge (nach Abstoßen des Belags am 2.
bis 3. Tag) mit geschwollenen Papillen auf hochroter Schleimhaut.
Gelegentlich aber auch z.B. bei Hepatitis, Leberzirrhose, Zystopyelitis,
allergisch-toxischen Zuständen.

 Suchindex zurück vorwärts 13283. Erden

meist farblose, schwer schmelzbare, erdige Metalloxide wie Tonerde
(Al2O3 = Aluminiumoxid), Titandioxid, Oxide der - Seltenen Erden u.
Erdsäuren (saure Erden).

 Suchindex zurück vorwärts 13284. Erden, alkalische

- Erdalkalien.

 Suchindex zurück vorwärts 13285. Erdessen

Fgb: psych
- Geophagie.

 Suchindex zurück vorwärts 13286. Erdheim*

(Jakob E., 1874-1937, Pathologe, Wien)

Fgb: endokrin
hypophysäre Störungen (Zwergwuchs, Dystrophia genitalis) u. Hirndruck
(Kopfschmerzen, Sehstörungen) bei langsam wachsendem Kraniopharyngiom
(E.* Tumor).
(auch: akromegale Makrospondylie (Scaglietti-Dagnini))
ätiologisch ungeklärte Größenzunahme der Schlüsselbeine u. einzelner
Wirbel (einschließlich der Bandscheiben; E.* Wirbel), mit Kyphosebildung,
Bewegungseinschränkung, örtlichen u. ausstrahlenden Schmerzen.
- Gsell*-E.* Syndrom (Medianekrose).

 Suchindex zurück vorwärts 13287. erdige Quellen

natürliche Calcium-Magnesium-Hydrogencarbonat-Wässer mit
Gesamtmineralisation von mindestens 1 gkg Wasser, wobei unter den Kationen
Ca u.oder Mg, unter den Anionen Hydrogencarbonat vorherrschen.

 Suchindex zurück vorwärts 13288. Erdmetalle

die Metalle der 3. Gruppe des Periodensystems Aluminium, Scandium,
Yttrium, Lanthan u. die Lanthaniden (= Seltenerdmetalle).

 Suchindex zurück vorwärts 13289. Erdölasphaltkrebs

Karzinom bei Arbeitern in Erd- oder Schieferölraffinerien,
Braunkohlenretortenanlagen etc.; klinisch unter dem Bilde einer
chronischen Dermatitis mit Melanodermie, Hyperkeratosen, Warzen oder
Papillomen; gilt ggf., u.U. auch bei Schleimhautbefall (Larynx, Lunge),
als - Berufskrankheit.

 Suchindex zurück vorwärts 13290. Erdphosphate, amorphe

Calcium- u. Magnesiumphosphat (Ca3[PO4]2 bzw. Mg3[PO4]2) im
Harnsediment; von klinischer Bedeutung bei krankhafter Alkali- u.
Phosphaturie. -Alkaliurie

 Suchindex zurück vorwärts 13291. Erdrosseln

Zusammenschnüren des Halses mittels eines horizontal umgelegten
Strangulierungswerkzeugs. Durch unvollständige Kompression der
Halsarterien bei weitgehendem Verschluß der Venen treten zunächst
Blutstauung im Kopfbereich, später Bewußtseinsverlust u. Tod infolge
Sauerstoffmangel auf; bei Druckeinwirkung auf den Sinusknoten evtl.
Reflextod.

 Suchindex zurück vorwärts 13292. Erdsporen

Fgb: bakt
in Gartenerde oder im getrockneten Sand-Lehm-Kulturgemisch gebildete
Sporen; s.a. Sporenbildner.

 Suchindex zurück vorwärts 13293. Erectio

Aufrichtung ( - Erektion).

 Suchindex zurück vorwärts 13294. Erectio incompleta

Schwäche der - Erektion des männlichen Gliedes (psychogen oder
organisch); s.a. Impotentia coeundi.

 Suchindex zurück vorwärts 13295. Erector

(auch: Erektor)

Fgb: anat
(latein. = Aufrichter)
Musculus erector; z.B. Erectores pilorum ( - Musculi arrectores pilorum),
E. trunci ( - Musculus erector spinae).

 Suchindex zurück vorwärts 13296. ereismatisches System

der von Elementen des pyramidalen u. extrapyramidalen Systems gebildete
Funktionskomplex der Haltungs- u. Stellreflexe als Grundlage
zielgerichteter motorischer Aktionen (Stützmotorik).

 Suchindex zurück vorwärts 13297. erektil

zu - Erektion fähig.

 Suchindex zurück vorwärts 13298. Erektion

das mechanisch oder psychoreflektorisch ausgelöste Sichaufrichten des
Penis, der Clitoris oder der Brustwarzen durch Anschwellen der
Schwellkörper (d.h. durch arterielle Hyperämie bei behindertem
Blutabfluß); s.a. Erectio incompleta, Priapismus, Erektionsreflex.

 Suchindex zurück vorwärts 13299. Erektionsreflex

durch mechanische Reizung der Haut der Glans penis bzw. Clitoris u. der
Schamlippen ausgelöste - Erektion des männlichen Gliedes bzw. des
Kitzlers. Die - Afferenz erfolgt v.a. über den Nervus pudendus, die -
Efferenz über die Nervi splanchnici pelvini; das -- parasympathische --
Reflexzentrum (bei gleichzeitig für - Ejakulationsreflex) liegt im
Sakralmark (S II-V). Der Reflex ist durch psychische Faktoren hemmbar u.
förderbar.

 Suchindex zurück vorwärts 13300. Eremophobie

krankhafte Furcht vor dem Alleinsein bzw. auch vor einsamen Plätzen.

 Suchindex zurück vorwärts 13301. Erepsine, Ereptasen

historische Bez. für von der Darmschleimhaut abgesonderte - Peptidasen.

 Suchindex zurück vorwärts 13302. erethisch

erregbar, reizbar, gereizt, nervös.

 Suchindex zurück vorwärts 13303. erethisch Habitus

- Erethismus.

 Suchindex zurück vorwärts 13304. erethisch Syndrom

- Kramer*-Pollnow* Syndrom.

 Suchindex zurück vorwärts 13305. Erethismus, Erethie

krankhaft gesteigerte Erregbarkeit, ruheloser Bewegungsdrang. In der
älteren Psychiatrie jede Form stärkerer u. dauerhafter Erregung (z.B. E.
ebriosorum der Alkoholiker, E. mercurialis bei chron.
Quecksilbervergiftung, E. tropicus als Form des Sonnenstichs); bezeichnet
heute dranghafte - Hyperkinesen bei Kindern.

 Suchindex zurück vorwärts 13306. Erethismus, Erethie vaginae

Fgb: gyn
- Vaginismus.

 Suchindex zurück vorwärts 13307. Erfahrungsheilkunde

Richtung der Medizin, die sich nicht auf die Erkenntnisse der
naturwissenschaftlichen Medizin gründet, sondern auf Empirie u.
Überlieferungen. Ein klassisches Beispiel für E. ist die Akupunktur, ein
noch heute mit Erfolg praktiziertes Verfahren der traditionellen
chinesischen Medizin; als E. gilt weiterhin die - Homöopathie.
Hervorstechendes Merkmal der E. ist, daß sie weitgehend auf invasive (v.a.
operative) Methoden verzichtet; s.a. Alternativmedizin.

 Suchindex zurück vorwärts 13308. Erfolgsorgan

das Organ, an dem in der Folge einer Reizung eine humoral oder durch -
Erregungsleitung (vgl. Reflexbogen) übermittelte Fernreaktion erfolgt.

 Suchindex zurück vorwärts 13309. Erfordernishochdruck

der zur Aufrechterhaltung des Gewebefiltrationsdrucks erforderliche
Systemblutdruck, i.e.S. der Hochdruck im Endstadium einer arteriellen -
Hypertonie bei fortgeschrittenen Gefäßwandveränderungen.

 Suchindex zurück vorwärts 13310. Erfrierung

(auch: Congelatio)
akuter Gewebsschaden durch Kälteeinwirkung, v.a. infolge
Mangeldurchblutung (verursacht durch Gefäßwandschaden, Stase,
Agglutinationsthrombose), aber auch infolge direkten thermischen Angriffs.
Unterschieden werden 4 Grade (vgl. Verbrennung); I starke Rötung durch
reaktive Hyperämie (= Congelatio erythematosa); II Ödem- u. Blasenbildung
infolge erhöhter Permeabilität der durch Sauerstoffmangel geschädigten
Gefäßwand (= Congelatio bullosa); III Nekrosen (Kältebrand) infolge
weitgehender Drosselung der Blutzufuhr (= Congelatio gangraenosa s.
escharotica); IV Vereisung des Gewebes mit Koagulationsnekrose.
Allgemeine Unterkühlungsfolgen s.u. Hypothermie. -- Als Restzustände
kommen vor Frostbeulen (Perniones), Hyper- u. Parakeratosen, Hautatrophien
(Verlust des Papillarkörpers u. der Epithelleisten, Untergang elastischer
Fasern etc.), Pigmentationen.

 Suchindex zurück vorwärts 13311. Erfrierung, invisible

äußerlich kaum erkennbarer Kälteschaden infolge langzeitiger Aus- u.
Durchkühlung; u. zwar funktionelle (rote Stase) u. organische Gefäßschäden
(Endothelschädigung, subendotheliale Quellung, Thrombenbildung etc.),
diskontinuierliche Nervendegenerationen, Muskel- u. Fettgewebsnekrosen,
Knochenschäden (Kälteostitis, -arthritis, reversible Sequestrierung).

 Suchindex zurück vorwärts 13312. Erfrierungskoma

- Koma als Folge einer Kälteeinwirkung mit gefährlichem Absinken der
Kerntemperatur.

 Suchindex zurück vorwärts 13313. ERG

- Elektroretinogramm bzw. -graphie.

 Suchindex zurück vorwärts 13314. erg

Fgb: physik
Einheit der Arbeit (Energie); 1 erg = 1 dyn-cm = 1 cm2-g-sec-2. -- Im
MKS-System früher Erg (Großerg) anstelle des jetzt gültigen SI-Wertes
Joule (1 Erg = 1 J = N-m = 1 m2-kg-sec-2).

 Suchindex zurück vorwärts 13315. Ergänzungsluft

inspiratorisches Reservevolumen.

 Suchindex zurück vorwärts 13316. Ergänzungsstoffe

akzessorische - Nährstoffe.

 Suchindex zurück vorwärts 13317. Ergänzungstest

Fgb: psych
- Ebbinghaus* Lückentest.

 Suchindex zurück vorwärts 13318. Ergastoplasma

Fgb: histol
der ribosomenbesetzte (rauhe oder granuläre) Anteil des -
endoplasmatischen Retikulums, deutlich z.B. in Basalfilamenten, basophilen
oder Nissl* Schollen. Ist bei hohem Eiweißumsatz der Zelle bes. ausgeprägt
(in Zellen exokriner Drüsen; Leber-, Nerven- u. Embryonalzellen), bei
Hunger, Hypoxie, Überlastung, Vergiftung etc. aber zurückgebildet
(Chromatolyse).

 Suchindex zurück vorwärts 13319. Ergen

Fgb: serol
Hapten ( - Halbantigen).

 Suchindex zurück vorwärts 13320. Ergin

Lysergsäureamid; ein Secale-Alkaloid aus Mutterkorn von Claviceps paspali
u. aus Samen von Rivea corymbosa (badoh) u. Ipomoea-Arten. Wird als
Rauschmittel (Ololiuqui) angewandt; beträchtlich schwächer als LSD.

Fgb: biochem
Wirkstoff; Sammelbezeichnung für Enzyme, Hormone u. Vitamine.

 Suchindex zurück vorwärts 13321. Ergobasin

- Ergometrin.

 Suchindex zurück vorwärts 13322. Ergocalciferol

- Vitamin D2.

 Suchindex zurück vorwärts 13323. Ergocornin, Ergocristin

s.u. Ergotoxin.

 Suchindex zurück vorwärts 13324. Ergocryptin, -kryptin

ein Secale-Alkaloid der - Ergotoxin-Gruppe.

 Suchindex zurück vorwärts 13325. Ergo-EKG

Fgb: kard
Belastungs-EKG (bei - Ergometrie).

 Suchindex zurück vorwärts 13326. Ergographie

die mittels eines Ergographen erfolgende Messung (vgl. Ergometrie) u.
Aufzeichnung der körperlichen Leistungsfähigkeit (z.B. anhand des
Leistungsnachlassens bei Ermüdung) oder der Muskelkraft (an Einzelmuskel
oder Muskelgruppe, z.B. der Fingerbeuger n. Mosso).

 Suchindex zurück vorwärts 13327. Ergomanie

Fgb: psych
Beschäftigungsdrang.

 Suchindex zurück vorwärts 13328. Ergometer

Diagnostikgerät für die - Ergometrie im Liegen, Sitzen oder Stehen (als
Fußkurbelgerät, Fahrradergometer, Ergostat); die Messung der erbrachten
Leistung (in Watt) erfolgt an einer mechanisch oder elektromagnetisch
gebremsten Schwungmasse bei -- wählbarer -- Einstellung der geeigneten
Drehzahl u. Belastung.

 Suchindex zurück vorwärts 13329. Ergometrie

Messung der körperlichen Leistung (standardisiert am - Ergometer oder
aber als Kletter-, Steige- oder Stufentest) u. der sich unter Leistung
verändernden Parameter wie Herzfrequenz, arterieller Druck, Herzstromkurve
( - Belastungselektrokardiogramm [Ergo-EKG]), Atemzeitvolumen u.
SauerstoffaufnahmeKohlendioxid-Abgabe (Ergospirometrie),
Sauerstoffsättigung des Blutes (Ergooxymetrie), intrakardiale Druckwerte,
klinisch-chemische u. hämatologische Werte.

 Suchindex zurück vorwärts 13330. Ergometrin(um)

C19H23N3O2, N-(2-Hydroxy-1-methyl-äthyl)-d(+)-lysergamid; ein
wasserlösliches Secale-Alkaloid vom Säureamidtyp; wirkt wehenerregend u.
hemmt Uterusblutungen; hat keine sympatholytische Wirkung; therap
Anw. (als E. tartaricum oder maleinicum) in der Nachgeburtsperiode, bei
inkomplettem Abort, bei starken Gebärmutterblutungen; vgl. Ergotamin.

 Suchindex zurück vorwärts 13331. Ergon

Fgb: biochem
Ergin.

 Suchindex zurück vorwärts 13332. Ergonomie

Aufgabengebiet der Arbeitsphysiologie, das sich -- in Zusammenarbeit von
Psychologen, Physiologen u. Technikern -- mit der Anpassung der Arbeit
(bzw. der Arbeitsplätze) an den Menschen u. der Anpassung des Menschen
an die Arbeit befaßt.

 Suchindex zurück vorwärts 13333. Ergonovin

Fgb: pharm
- Ergometrin.

 Suchindex zurück vorwärts 13334. Ergooxymetrie

s.u. Ergometrie.

 Suchindex zurück vorwärts 13335. Ergosom

Fgb: genet
- Polyribosom.

 Suchindex zurück vorwärts 13336. Ergospirometrie

s.u. Ergometrie.

 Suchindex zurück vorwärts 13337. Ergostase

Ergometrie-Begriff für eine hinreichende Anpassung an die jeweilige
Belastung; daran erkennbar, daß die Pulsfrequenz von der 4. bis zur 6.
Min. um weniger als 8 Schläge ansteigt.

 Suchindex zurück vorwärts 13338. Ergostat

dem fußbedienten - Ergometer (Fußkurbelgerät) im Prinzip ähnliches
Drehkurbelgerät (Handkurbel).

 Suchindex zurück vorwärts 13339. Ergosterin, Ergosterol

(auch: Provitamin D2)
C28H44O; 5,7,22-Ergostatrien-3ß-ol; ein in Pflanzen, Mutterkorn u.
Hefe vorkommendes Mykosterin u. Begleiter des Cholesterins im Hühnerei
(gleiche Biosynthese); wird photochemisch umgewandelt durch UV-Licht über
Präcalciferol in Vitamin D2 (Ergocalciferol) sowie in Lumi- u.
Tachysterin als Nebenprodukte.

 Suchindex zurück vorwärts 13340. Ergotamin

C33H35N5O5; das neben dem Ergometrin wichtigste Secale-Alkaloid;
ein Lysergsäure-Derivat; wirkt kontrahierend auf glatte Muskulatur der
Gebärmutter u. Gefäße (periphere Vasokonstriktion; s.a. Ergotismus) u.
zentral-sympatholytisch (Blockade der -Rezeptoren); therap
Anw. als Gebärmuttertonikum in der Geburtshilfe u. Gynäkologie u. zur
Migräne-Kupierung.

 Suchindex zurück vorwärts 13341. Ergotaminin

ein Isolysergsäure-Derivat. Isomer des Ergotamins.

 Suchindex zurück vorwärts 13342. Ergotherapie

- Beschäftigungstherapie.

 Suchindex zurück vorwärts 13343. Ergothionein

(auch: (Erythro-)Thionein, Thiasin)

Fgb: biochem
C9H15N3O2S; eine in Mutterkorn u. Sporen von Claviceps purpurea, in
Erythrozyten, Leber, Niere, Harn u. Sperma vorkommende schwefelhaltige
Aminosäure (Betain des Thiolhistidins).

 Suchindex zurück vorwärts 13344. Ergotintabes

s.u. Ergotismus convulsivus.

 Suchindex zurück vorwärts 13345. Ergotismus

die Vergiftung durch - Secale cornutum (Mutterkorn), wie sie v.a. im
Mittelalter als Kribbelkrankheit, St.-Antonius-Feuer, Ignis sacer durch
Verzehr mit Claviceps befallenen Getreides häufig vorkam u. jetzt wieder
durch Selbstherstellung von Mehl oder Müsli aus ungereinigtem Getreide
beobachtet wird; ferner die Vergiftungserscheinungen bei unkontrollierter
Anw. von Secale-Alkaloiden (z.B. Ergotamin bei Migränetherapie). Symptome
bei akutem E. Parästhesien in den Gliedmaßen, Magen- u. Darmstörungen,
Kopfschmerz, Verwirrtheit bis Bewußtlosigkeit; bei chronischem E.
Durchblutungsstörungen durch Vasospasmus, v.a. der Gliedmaßenarterien,
aber auch der Herzkranzarterien, Karotiden u. Nierenarterien.

 Suchindex zurück vorwärts 13346. Ergotismus convulsivus

(auch: E. spasmodicus)
chronischer E. mit Dauerkontrakturen der Beugemuskulatur oder mit
klonischen Krämpfen infolge Schädigung des zentralen Nervensystems; in der
schwersten Form (Ergotintabes) mit Areflexie, Gang- u. Pupillenstörungen,
sensiblen Ausfällen, u.U. auch epileptischen Anfällen.

 Suchindex zurück vorwärts 13347. Ergotismus gangraenosus

chronischer E. mit Gewebsuntergang (Nekrosen) u. Geschwürsbildung an den
Gliedmaßen infolge Durchblutungsstörung.

 Suchindex zurück vorwärts 13348. Ergotoxin

(auch: Hydroergotinin)
Gemische von Secale-Alkaloiden (Ergocornin, -cristin u. -cryptin) mit
Uterus-kontrahierender u. sympathikolytischer Wirkung.

 Suchindex zurück vorwärts 13349. ergotrop

Fgb: physiol
wirksam in Richtung einer Leistungssteigerung, i.e.S. (W. R. Hess) in
Richtung einer Mobilisierung der zur Selbsterhaltung gegenüber der Umwelt
notwendigen Energien; vgl. trophotrop. -- Die e. Reaktion (Ergotropie),
die über das e. System (Sympathikus u. Nebennierenmark) reflektorisch
ausgelöst wird (Sympathikotonus, Adrenalinausschüttung etc.), dient der
Steigerung der Fähigkeit zu Arbeitsleistung, Angriff oder Flucht u. ist
gekennzeichnet durch Erhöhung des Bewußtseinsgrades, Aktivitätssteigerung
des Herzens u. Kreislaufs, Mobilisierung von Glykogen, Hemmung der
Verdauungsaktivität; in dieser ergotropen Funktionsphase kommt es u.U.,
bei maximalem Verbrauch der Stoffwechselreserven, zur Erschöpfung.

 Suchindex zurück vorwärts 13350. Ergrauen (der Haare)

- Canities.

 Suchindex zurück vorwärts 13351. Erguß

entzündliche ( - Exsudat) oder kreislaufbedingte ( - Transsudat)
Flüssigkeitsansammlung in präformierten Körperhöhlen oder im Gewebe ( -
Ödem, Anasarka). Je nach Zusammensetzung (vgl. Entzündung) bezeichnet als
serös, serofibrinös, hämorrhagisch (s.a. Hämatom), eitrig ( - Empyem,
Pyaskos), chylös, gallig etc.; s.a. Aszites, Perikard-, Gelenkerguß,
Pleuritis exsudativa.

 Suchindex zurück vorwärts 13352. Erhängen

(auch: Suspensio)
Tötung durch Zusammenschnüren des Halses in einer festen oder -- meist --
laufenden Schlinge unter Einfluß des Körpergewichts, wobei Bewußtlosigkeit
u. Tod rasch durch Blutleere des Gehirns (Kompression der Arteriae
carotideae u. vertebrales) eintreten, evtl. auch durch mechanische
Verlegung der Atemwege (Druck des Zungengrunds gegen die Rachenhinterwand),
selten durch Fraktur des Dens axis (Genickbruch).

 Suchindex zurück vorwärts 13353. Erhaltungsdosis

- Dosis eines Medikaments (z.B. Digitalis), die nach erreichter
Sättigung zur Aufrechterhaltung des wirksamen Blutspiegels tägl. weiter zu
verabreichen ist; entspricht der vom Organismus im Sättigungszustand
eliminierten Menge.

 Suchindex zurück vorwärts 13354. Erhaltungsumsatz

s.u. Energieumsatz.

 Suchindex zurück vorwärts 13355. Erholung

Beseitigung von Ermüdungserscheinungen oder einer -- rückbildungsfähigen
-- Schädigung unter Wiederherstellung der normalen Leistungsfähigkeit des
Organismus oder eines Organs oder Gewebes.

 Suchindex zurück vorwärts 13356. Erichsen* Zeichen

(Sir John E. E., 1818-1896, dän. Chirurg, London)
durch beidseitigen Druck auf die Darmbeine ausgelöster Rückenschmerz bei
Erkrankung der Iliosakralgelenke.

 Suchindex zurück vorwärts 13357. Erigieren

Aufrichten ( - Erektion).

 Suchindex zurück vorwärts 13358. Erinnerung

das Wieder-ins-Bewußtsein-Treten früherer Vorstellungsinhalte u.
Erlebnisse durch Aktualisierung von Gedächtnisspuren ( - Engramm), i.e.S.
der einzelne Gedächtnisinhalt. -- Die Erinnerungsfähigkeit kann durch
Erlebniseinflüsse oder hirnorgan. Prozesse (z.B. präsenile u. senile
Demenz) gestört sein. -- vgl. Amnesie.

 Suchindex zurück vorwärts 13359. Erinnerungsdelir(ium)

- Erinnerungshalluzination.
Erinnerung, die unter einem starken Affekt neu u. teilweise phantastisch
verzerrt erlebt wird (z.B. im hysterischen Dämmerzustand).

 Suchindex zurück vorwärts 13360. Erinnerungsfälschung

Ausfüllen von Gedächtnislücken durch Phantasie-, Wunschvorstellungen
(aber auch das unabsichtliche Umgestalten von Gedächtnisinhalten, z.B. bei
Zeugenaussagen). Krankhaft gesteigert v.a. bei Pseudologia phantastica,
progressiver - Paralyse, Schizophrenie, Korsakow* Psychose; s.a.
Pseudomnesie.

 Suchindex zurück vorwärts 13361. Erinnerungshalluzination

vermeintliche Erinnerung an Ereignisse der Vergangenheit, die aber nie
stattgefunden haben; i.e.S. die - Deaigujagrave...Erlebnisse.

 Suchindex zurück vorwärts 13362. Erinnerungsillusion

Umdichtung wirklicher Erinnerungen, meist unter günstiger Heraushebung
der eigenen Person.

 Suchindex zurück vorwärts 13363. Erinnerungsinsel

aus einer Periode der Amnesie (z.B. einem - Dämmerzustand) verbleibende
vereinzelte, meist undeutliche Erinnerungen.

 Suchindex zurück vorwärts 13364. Erinnerungslücke

- Amnesie.

 Suchindex zurück vorwärts 13365. Erinnerungstäuschung

s.u. Erinnerungsillusion, Erinnerungshalluzination. -- vgl.
Erinnerungsfälschung.

 Suchindex zurück vorwärts 13366. Eriodictin

C21H22O11, ein Flavonoid (Pyronfarbstoff) z.B. in Paprikaschoten,
Schalen u. Saft von Zitrusfrüchten; wirkt -- wie auch sein Aglykon
Eridictyol -- permeabilitätshemmend (ähnlich dem Vitamin P); Antagonist
der Hyaluronidase.

 Suchindex zurück vorwärts 13367. Eriziskop

Fgb: ophth
Gerät zur Bestimmung der Sehschärfe mit Hilfe der chromatischen
Aberration.

 Suchindex zurück vorwärts 13368. Erkältung

allgemeine oder begrenzte Abkühlung des Körpers; i.w.S. die
Erkältungskrankheiten, d.h. die akuten, infektiösen -- meist
virusbedingten -- katarrhalischen Erkrankungen der oberen Luftwege (für
die früher eine Abkühlung als Ursache angenommen wurde); i.e.S. der banale
Schnupfen (durch Picorna- [v.a. Rhino-], Corona-, Adeno-, Myxo-,
Reoviren).

 Suchindex zurück vorwärts 13369. Erker

- Pfannenerker des Hüftgelenks.

 Suchindex zurück vorwärts 13370. Erkrankung

Zustand der - Krankheit eines Organismus.

 Suchindex zurück vorwärts 13371. Erkrankungsbereitschaft

- Disposition.

 Suchindex zurück vorwärts 13372. Erkrankungshäufigkeit

- Morbidität; s.a. Kontagionsindex.

 Suchindex zurück vorwärts 13373. Erlacher* Schiene

(Philipp J. E., österr. Orthopäde)
eine die Finger im Grundgelenk beugende Spezialschiene zur Behandlung der
Ulnarislähmung.

 Suchindex zurück vorwärts 13374. Erlanger* Ballon

(Joseph E., 1874-1965, Physiologe, St. Louis; 1944 Nobelpreis f. Medizin)
aufgeblähte Gummimembran zur Übertragung von Druckschwankungen von einem
System hohen auf ein solches niederen Drucks; zur Bestimmung der mittleren
Pulswellengeschwindigkeit. -- s.a. Sphygmomanometrie.

 Suchindex zurück vorwärts 13375. Erlebnisform, oneiroide

traumähnlicher Zustand, meist im Rahmen schizophrener oder
manisch-depressiver Störungen. Prognose gut.

 Suchindex zurück vorwärts 13376. Erlebnisreaktion

sinnvoll motivierte gefühlsmäßige Antwort auf ein Erlebnis.

 Suchindex zurück vorwärts 13377. Erlenmeyer*

(Emil E., 1825-1909, Chemiker, München)
konischer Glaskolben mit breiter Grundfläche u. mehr oder minder engem
Hals; Laborgerät.

 Suchindex zurück vorwärts 13378. Erlenmeyer*-Kolben-Phänomen

Auftreibung der distalen langen Röhrenknochen in Form des E.* Kolbens bei
der Gaucher* Krankheit.

 Suchindex zurück vorwärts 13379. Erlöseridee

krankhafte Überzeugung, Gottes Sohn u. zur Erlösung der Welt berufen zu
sein; v.a. bei der Schizophrenie, Glückspsychose.

 Suchindex zurück vorwärts 13380. Ermüdung

Fgb: physiol
die als Folge der Inanspruchnahme biochemisch u. psychisch bedingte
Verschiebung des Gleichgewichts aller mit einem Stoffwechsel
ausgestatteten biologischen Systeme eines Organismus oder Organs, die --
als im wesentlichen zentralnervöser Vorgang -- zur Herabsetzung der
Funktionsfähigkeit u. des Leistungsvermögens führt (u. durch Ausruhen u.
Schlaf reversibel ist).
Materialermüdung eines Gewebes oder eines Implantats (z.B. Knochen bzw.
Knochennagel) als Folge einer chronischen Überlastung. -- s.a.
Dauerfraktur (Ermüdungsfraktur).

 Suchindex zurück vorwärts 13381. Ermüdungslähmung

vorübergehende Muskellähmung bei - Myasthenia gravis pseudoparalytica.

 Suchindex zurück vorwärts 13382. Ermüdungsnystagmus

die nach Aufhören eines Endstellungsnystagmus auftretenden Augenzuckungen
infolge Ermüdung der Augenmuskeln.

 Suchindex zurück vorwärts 13383. Ermüdungssyndrom

die energetisch-dynamische - Herzinsuffizienz.

 Suchindex zurück vorwärts 13384. Ernährung

Zufuhr u. Aufnahme der zur Erhaltung des Lebens, d.h. des Betriebs- u.
Baustoffwechsels, notwendigen Flüssigkeit u. festen Nährstoffe (Eiweiß,
Fett, Kohlenhydrate, auch Salze, Vitamine, Spurenstoffe); für den Menschen
möglichst in Form gemischter, d.h. tierischer u. pflanzl. Kost; s.a.
Diät, Nährwert, Säuglingsernährung.

 Suchindex zurück vorwärts 13385. Ernährung, keimfreie

E. mit hitze- oder strahlensterilisierten Nahrungsmitteln, z.B. bei
Patienten mit Immunsuppression (auf keimfreier Station).

 Suchindex zurück vorwärts 13386. Ernährung, künstliche

E. des Säuglings mit Flasche u. Löffel, wobei Mutter- oder Ammenmilch
oder aber künstl. Säuglingsnahrung verfüttert wird.
E. auf nichtphysiologischem Wege (mittels Sonde, Fistel; als parenterale
E.), z.B. bei Bewußtseinsstörung, Psychose.

 Suchindex zurück vorwärts 13387. Ernährung, parenterale

E. durch i.v. Dauertropfinfusion, z.B. von Eiweiß-Hydrolysaten
(Aminosäurengemische), Kohlenhydraten (Glucose u. Lävulose in Ringer* oder
physiol. NaCl-Lsg.) u. Vitaminen.

 Suchindex zurück vorwärts 13388. Ernährung, transduodenale

E. durch eine bis in den unteren Zwölffingerdarm bzw. in das obere
Jejunum eingeführte Sonde zur vorübergehenden Entlastung des Magens, z.B.
bei Entleerungsstörungen.

 Suchindex zurück vorwärts 13389. Ernährungsbalance

die über eine ausgeglichene (dem Bedarf des Körpers hinsichtlich des
kalorischen Gehalts, der Zusammensetzung der Nahrung etc. entsprechende)
Ernährungsbilanz hinaus anzustrebende optimale Abstimmung der
Nahrungsbestandteile (Nähr-, Mineral-, Ballaststoffe, Vitamine)
aufeinander.

 Suchindex zurück vorwärts 13390. Ernährungsfistel

künstliche äußere - Fistel des oberen Verdauungstraktes zum Zwecke der
künstlichen (Sonden-)Ernährung, z.B. bei Passagehindernis, zur
zeitweiligen Ausschaltung eines Verdauungstraktabschnittes (z.B. der
Speiseröhre, des Magens) vor einer entsprechenden Radikal-Op., zur
Vermeidung einer langfristigen oralen oder nasalen Sondenernährung.
Hauptformen zervikale Ösophagostomie, Gastrostomie (Technik nach Witzel,
Kader, Marion u.a., evtl. n. Tavel mit Jejunuminterposition), Jejunostomie
(Witzel, Maydl etc.).

 Suchindex zurück vorwärts 13391. Ernährungskrankheiten

die durch quantitative u.oder qualitative Fehlernährung (Unter- oder
Überernährung) hervorgerufenen Krankheiten; zu unterscheiden von
Verdauungskrankheiten ( - Malabsorption, -digestion) u. Krankheiten
infolge Aufnahme von Fremdkörpern, Fremdstoffen (einschl. Allergenen) u.
Krankheitserregern mit der Nahrung; vgl. Ernährungsstörung. -Maldigestion

 Suchindex zurück vorwärts 13392. Ernährungsödem

Hungerödem; s.a. Kwashiorkor.

 Suchindex zurück vorwärts 13393. Ernährungsstörung

Störung des Gedeihens beim Säugling oder Kleinkind infolge Überschreitung
der Verträglichkeitsgrenze (Toleranz) im Zusammenhang mit verschiedenen
Belastungen, z.B. bei Ernährungsfehlern (E. ex alimentatione), enteraler
oder parenteraler Infektion (E. ex infectione), endogener Belastung (E.
e constitutione), Pflegefehlern (E. e curatione); meist als Auswirkung
mehrerer dieser Faktoren. Nach Finkelstein unterteilt in akute
Durchfallserkrankung (Dyspepsie, Intoxikation) u. in chronische Störungen
(= Ansatzstörung i.e.S. - Dystrophie, Atrophie). -- s.a. Mehl-,
Milchnährschaden, Säuglingsernährung, -intoxikation. -Mehlnährschaden

 Suchindex zurück vorwärts 13394. Ernährungszustand (EZ)

der ernährungsbedingte Körperzustand (als Befund des klinischen -
Status), beurteilt nach dem Verhältnis von Körpergewicht u. Körpergröße,
nach Stärke des Hautfettpolsters (Dicke der abgehobenen Haut) etc.

 Suchindex zurück vorwärts 13395. Ernst* Körperchen

Fgb: bakt
s.u. Babes*-Ernst*.

 Suchindex zurück vorwärts 13396. Ernst* Methode

(Franz E., 1887-1947, Kieferchirurg, Berlin)
Notschienung des im Körperteil gebrochenen Unterkiefers durch an den
Zähnen fixierte Drahtschlaufen (Ligaturen), die mit Gummi- oder Drahtzügen
an eine im intakten Oberkiefer gleichartig angebrachte Hilfsschiene
verschnürt werden.

 Suchindex zurück vorwärts 13397. Erntefieber

- Feldfieber.

 Suchindex zurück vorwärts 13398. Erntekrätze

- Trombidiose.

 Suchindex zurück vorwärts 13399. ERO

(engl.) evoked response olfactometry (objektive - Olfaktometrie).

 Suchindex zurück vorwärts 13400. Eröffnungsperiode

der Abschnitt des Geburtsvorgangs vom Beginn der Eröffnungswehen bis zur
vollständigen Eröffnung des Muttermunds; auf sie folgt die
Austreibungsperiode, s.a. Abb.

 Suchindex zurück vorwärts 13401. Eröffnungswehen

regelmäßig in kürzer werdenden Abständen (anfangs 10-15, schließl. 3-4
Min.) wiederkehrende, an Stärke u. Dauer (15-60 Sek.) allmählich
zunehmende Wehen, die unter dem Sichstellen der Fruchtblase den
Zervikalkanal eröffnen.

 Suchindex zurück vorwärts 13402. erogene Zonen

Körperoberflächenbereiche (v.a. die Geschlechtsregion, Brustwarzen, die
Gegend um Mund, Zunge, Hals u. After), deren Reizung zu sexueller Erregung
führt.

 Suchindex zurück vorwärts 13403. E-Rosetten

Fgb: immun
s.u. Rosettentest.

 Suchindex zurück vorwärts 13404. Erosio, Erosion

nässender, nicht-blutender, nur das Epithel betreffender Substanzverlust
der Haut oder Schleimhaut; mechanisch oder infektiös bedingt, ferner als
Sekundäreffloreszenz nach Papeln oder Blasen. Abheilung erfolgt ohne
Narbenbildung; vgl. Ulcus.

 Suchindex zurück vorwärts 13405. Erosio, Erosion corneae

Epitheldefekt der Hornhaut des Auges; meist als Verletzungsfolge; ein
scharfrandiger, matter Fleck, der sich nach Instillation 2%iger
Fluorescein-Lsg. grün färbt; verbunden mit sehr schmerzhaftem Tränenfluß
u. Lichtscheu; Gefahr der Sekundärinfektion (Keratitis).

 Suchindex zurück vorwärts 13406. Erosio, Erosion falsa

Fgb: gyn
- Ektopia portionis; vgl. E. vera.

 Suchindex zurück vorwärts 13407. Erosio, Erosion interdigitalis (candidamycetica s. blastomycetica, m

- Sproßformmykose der Finger- u. Zehenzwischenräume (meist III u. IV)
durch Candida albicans; hochrote, stark juckende Erosionen u. Hautrisse
(Rhagaden) unter weißlich-krümeligen Mazerationsprodukten.

 Suchindex zurück vorwärts 13408. Erosio, Erosion, komplette

E. der Magenschleimhaut mit zentraler Nekrose u. aufgeworfenem Randwall
ohne erkennbares Ulkus.

 Suchindex zurück vorwärts 13409. Erosio, Erosion papillaris

wuchernder bzw. vegetierender Hautepitheldefekt (Papillenhypertrophie).

 Suchindex zurück vorwärts 13410. Erosio, Erosion vera

E. an der Portio vaginalis der Gebärmutter, z.B. bei Prolaps, als
Verletzungs-, Entzündungsfolge. -- vgl. Ektopia portionis, Erythroplakie.

 Suchindex zurück vorwärts 13411. erosiv(us)

(latein.) mit Bildung von Erosionen einhergehend; z.B. - Gastritis
erosiva.

 Suchindex zurück vorwärts 13412. Erotik

die auf Sexualität zurückführbaren menschlichen Vorstellungen u.
Handlungen, i.e.S. als sublimierte Form des Sexuellen. -- In der
Psychoanalyse Begriff für alle Tatbestände, die unmittelbar dem Eros
(Libido) in seinen verschiedensten Manifestationen entspringen (z.B. Anal-,
Oral-, Urethralerotik).

 Suchindex zurück vorwärts 13413. Ero(to)graphomanie

krankhaftes Bedürfnis, Obszönes schriftlich darzustellen.

 Suchindex zurück vorwärts 13414. Erotomanie

(auch: Liebestollheit, Hypererosie)

Fgb: psych
übersteigertes Suchen u. Eingehen sexueller Beziehungen zum anderen
Geschlecht (Weiber- bzw. Mannstollheit) beim sonst psychisch Gesunden.
Liebeswahn (als Wahnkrankheit).

 Suchindex zurück vorwärts 13415. Erotophobie

krankhafte Abneigung gegen sexuelle Beziehungen.

 Suchindex zurück vorwärts 13416. ERPC

Fgb: röntg
endoskopische retrograde Pankreatiko-Cholangiographie ( -
Pankreatographie).

 Suchindex zurück vorwärts 13417. erraticus

(latein.) umherirrend, unregelmäßig auftretend, wandernd (= migrans).

 Suchindex zurück vorwärts 13418. Erregbarkeitsprüfung

Funktionsprüfung von Muskeln u. peripheren Nerven durch direkte oder
indirekte Reizung mittels faradischer (normal tetanische Kontraktion) oder
galvan. Ströme (blitzartige Zuckung gemäß Pflüger* Gesetz). Abweichungen
von den Normalwerten (s.a. Stintzing* Tabellen) treten bei Erkrankungen
des peripheren motorischen Neurons u. bei Myopathien auf, als -
Entartungsreaktion, myotonische, myasthenische, myospastische u.
tetanische Reaktion.

 Suchindex zurück vorwärts 13419. Erreger

Bez. für pathogene (krankheitserregende) Mikroorganismen (z.B.
Bakterien, Viren, Pilze) u. Parasiten.

 Suchindex zurück vorwärts 13420. Erregung

Fgb: psych
Zustand gesteigerter geistig-seelischer u.oder motorischer Funktionen;
reaktiv oder -- in krankhaftem Ausmaß -- als Begleiterscheinung oder
wesentliches Symptom vieler psychischer Krankheitszustände, v.a. als
manische (s.a. Manie), depressive (bei agitierter - Depression) u.
katatone E. (s.a. Katatonie), bei symptomatischen Psychosen, bei
Vergiftungen, organischen Hirnerkrankungen; vgl. Erethismus,
Erregungsstadium.

Fgb: physiol
die spezifische Reaktion erregbarer Systeme auf einen äußeren Reiz oder
einen inneren Anstoß (Spontan-E.); allgemein jede Änderung der
bioelektr. Zellmembranspannung ( - Ruhemembranpotential); i.e.S. die auf
flüchtiger elektrischer Umladung der Zellmembran beruhende steile -
Depolarisation mit Entwicklung eines -- fortleitbaren --
Spitzenaktionspotentials ( - Aktionspotential) als Rezeptor-,
postsynaptisches bzw. Endplattenpotential; vgl. Re-, Hyperpolarisation;
s.a. Erregungs...

 Suchindex zurück vorwärts 13421. Erregungsausbreitung

Fgb: kard
die Ausbreitung der im - Sinusknoten entstehenden Erregung ( -
Erregungsbildung) über den rechten, dann den linken Herzvorhof (EKG -
P-Zacke) u. weiter im spezifischen - Erregungsleitungssystem auf das
Kammermyokard, zunächst im Herzseptum u. in der Basis des re. septalen
Papillarmuskels (EKG - Q-Zacke in V5V6, - R-Zacke in V1V2), dann von
der Herzspitze rechts zum Conus pulmonalis, li. zur basisnahen Hinterwand
(EKG RS-Komplex), so daß sich bd. Kammern annähernd gleichzeitig
kontrahieren (die Einfluß- vor der Ausflußbahn); s.a. Herzzyklus, Tawara*
Schenkel (dort Abb.); vgl. aberrierend.

 Suchindex zurück vorwärts 13422. Erregungsbildung

Fgb: physiol
s.u. Erregung.

Fgb: kard
die spontane Bildung des Herzaktionspotentials, normalerweise rhythmisch
im - Sinusknoten (als Ort der höchsten Erregungsfrequenz; s.a.
Herzschrittmacher, Herzrhythmus...). Die während der Erregungspause
infolge Naeh+-Einstrom in das Faserinnere (Generatorpotential) langsam
erfolgende - Depolarisation löst nach Erreichen des Schwellenpotentials
(normal zwischen -70 u. -60 mV) eine vollständige rasche Depolarisation u.
ein fortgeleitetes - Aktionspotential aus.

 Suchindex zurück vorwärts 13423. Erregungsbildung, ektopische

außerhalb des Sinusknotens erfolgende E. (als - Ersatzrhythmus oder als
- Extrasystole).

 Suchindex zurück vorwärts 13424. Erregungsdauer

Fgb: kard
als elektrische Systole die Q-T-Dauer im EKG (ohne enge Beziehung zur
mechanischen Funktion des Herzens); sie ist verkürzt v.a. nach
Digitalisierung u. bei Hyperkalzämie, verlängert infolge Verlängerung des
ST-Abschnitts bei Hypokalzämie bzw. infolge Verlängerung der T-Welle bei
Vagusreizung, Kaliummangel, Links- u. Rechtsherzhypertrophie,
Myokardinfarkt, totalem AV-Block, Myokardstoffwechselstörung.

 Suchindex zurück vorwärts 13425. Erregungsleitung

Fgb: physiol
Fortleitung einer überschwelligen Erregung als Aktionspotential; erfolgt
in Muskel- u. in markarmen Nervenfasern als kontinuierliche E. in
kleinsten Abständen (fortlaufende vorübergehende Umkehr der
Membranpolarisation i.S. außen negativ, innen positiv), in markreichen
Nervenfasern als saltatorische E. (diskontinuierlich-springend, mit
Bildung von Aktionspotentialen nur an den Ranvier* Schnürringen;
dazwischen erfolgt elektrotonische Ausbreitung als Longitudinalstrom mit
höherer Leitungsgeschwindigkeit; s.a. Fasergruppen). -- vgl.
Erregungsausbreitung.

 Suchindex zurück vorwärts 13426. Erregungsleitungsstörung

Fgb: kard
die durch örtliche oder allgemeine Störfaktoren (Membranprozeß, Ischämie,
Nekrose, Stoffwechselgifte etc.) bewirkte Geschwindigkeitsminderung bis
Unterbrechung im - Erregungsleitungssystem des Herzens (einschließlich
des Myokards). Es resultieren Verspätungen, Ausfälle oder Blockierungen
(EKG Verbreiterung oder Typenwandel von P oder QRS, R-Q-Verlängerung oder
- Block). -- s.a. Herzrhythmusstörung (mit Tab.), Tawara* Schenkel (mit
Abb.).

 Suchindex zurück vorwärts 13427. Erregungsleitungssystem

Fgb: kard
das -- morphologisch von der Arbeitsmuskulatur unterschiedene --
spezifische Muskelsystem des Herzens ( - Abb.), das die vom Sinusknoten
ausgehende Erregung nach Verzögerung im AV-Knoten in die Kammern
weiterleitet ( - Erregungsausbreitung). Es besteht aus dem Sinus- u. dem
AV-Knoten, dem His* Bündel, dem li. u. re. - Tawara* Schenkel (mit Abb.)
u. den Purkinje* Fasern. Abb. 3A

 Suchindex zurück vorwärts 13428. Erregungspotential

Fgb: physiol
- Aktionspotential.

 Suchindex zurück vorwärts 13429. Erregungsrückbildung

(auch: Repolarisation)

Fgb: physiol
die nach vollständiger Erregung des einzelnen Muskel- oder Nervenelements
erfolgende Wiederherstellung des Ruhemembranpotentials u. der positiven
Außenladung.

 Suchindex zurück vorwärts 13430. Erregungsrückbildungsstörung

Fgb: kard
Störung der Repolarisation des Herzmuskels (EKG Änderung der
Erregungsrückbildungsschwankung = - T-Zacke, u. zwar T-Abflachung oder
-Negativierung, ST-Hebung oder -Senkung). Als sekundäre E. nach Störung
der - Erregungsausbreitung (z.B. Schenkelblock, Extrasystole), als
primäre durch verschiedenste Einflüsse auf das Myokard (physiologische,
metabolische, hämodynamische, extrakardiale Faktoren; z.B. körperliche
Belastung, Fieber, Azidose, Alkalose, Hypoxie, Digitalis, Hormone etc.);
s.a. Herzrhythmusstörung (Tab.), S-T-Strecke.

 Suchindex zurück vorwärts 13431. Erregungsrückkehr

abnorme Variante der - Erregungsausbreitung im Herzen, die -- nach
zunächst normalem Verlauf -- längs der unterschiedlich refraktären
Muskelgruppen (Längsdissoziation der Erregbarkeit) rückläufig =
retrograd erfolgt u. u.U. zu erneuter Vorhof- u. Kammererregung führt (EKG
einzelne - Umkehrsystolen, die von einer Interferenzdissoziation kaum zu
unterscheiden sind).

 Suchindex zurück vorwärts 13432. Erregungsstadium

Fgb: anästh
- Exzitationsstadium.

 Suchindex zurück vorwärts 13433. Erregungssturm

in der Panik als Folge überstarker Erlebnisreize auftretende stürmische
Steigerungen der Motorik (= Hyperkinesen), z.B. Schreien, Zittern, Krämpfe,
Zuckungen, Kreuz- u. Querrennen.

 Suchindex zurück vorwärts 13434. Erregungstransformation

Fgb: physiol
elektrofunktionelle - Koppelung.

 Suchindex zurück vorwärts 13435. Erregungsübertragung

Fgb: physiol
s.u. Synapse, Transmitter; s.a. Abb.

 Suchindex zurück vorwärts 13436. Erro

veralteter Gattungsname v.a. für ARBO-Viren.

 Suchindex zurück vorwärts 13437. Ersatz

- Substitution; s.a. Sekundär...

 Suchindex zurück vorwärts 13438. Ersatzbewegung

unwillkürliche Bewegung der gesunden Seite (Gliedmaße) beim Versuch, die
gelähmte zu bewegen.

 Suchindex zurück vorwärts 13439. Ersatzblase

Fgb: urol
s.u. Dickdarm-, Dünndarmblase. -Dickdarmblase

 Suchindex zurück vorwärts 13440. Ersatzglied

- Prothese.

 Suchindex zurück vorwärts 13441. Ersatzknochen

Knochen, die durch peri- u. enchondrale - Ossifikation aus ihren
hyalinknorpelig vorgebildeten Vorstufen hervorgehen alle Rumpf- u.
Gliedmaßenknochen (außer Schlüsselbeinmittelteil) u. die meisten der
Schädelbasis (Siebbein, Teile des Schläfen-, Keil- u. Hinterhauptbeins);
vgl. Bindegewebsknochen.

 Suchindex zurück vorwärts 13442. Ersatzmagen

Fgb: chir
ein für die Nahrungsaufnahme geeignetes Ersatzreservoir, das nach
erforderlicher Magenentfernung ( - Gastrektomie) autoplastisch aus Dünn-
u.oder (seltener) Dickdarmteilen u. möglichst mit Anschluß an den
Zwölffingerdarm in zahlreichen Varianten gebildet wird; z.B. durch
terminolaterale - Ösophagojejunostomie mit breiter Anastomose zwischen
den Lichtungen beider Dünndarmschlingenschenkel, so als
Pantaloonanastomose oder Sandwichanastomose, evtl. mit zusätzlicher
Fußpunkt- bzw. Y-Anastomose (Lahey bzw. Hunt, Barraya et alii); oder durch
Zwischenschaltung (Interposition) eines Jejunumsegmentes zwischen
Speiseröhre u. Duodenum, u. zwar einläufig (z.B. nach Tomoda ; weniger
gebräuchliche Verfahren heute der E. in Form der -- anisoperistaltischen
-- -Anastomose [Karnbaum]) oder mehrläufig (Soupault, Nakayama,
Wangensteen), u.U. auch ringförmig (Knöfler); auch durch Zwischenschaltung
eines Querkolonsegments (D'Errico-Moroney) oder des Ileozäkalabschnitts.

 Suchindex zurück vorwärts 13443. Ersatzrhythmus

Herzrhythmus bei Ausfall des - Sinusknotens mit - Erregungsbildung
entweder im AV-Knoten oder in Purkinje* Fasern oder in tiefer gelegenen
Abschnitten des - Erregungsleitungssystems.

 Suchindex zurück vorwärts 13444. Ersatzstimme

- Ösophagusstimme.

 Suchindex zurück vorwärts 13445. Ersatzsystole

Fgb: kard
die bei temporärem Ausfall oder erheblicher Verlangsamung der -
Erregungsbildung im Sinusknoten (z.B. bei starker Vagotonie) von einem
sekundären oder tertiären - Reizbildungszentrum ausgelöste Systole.

 Suchindex zurück vorwärts 13446. Erscheinungsbild, -typ

Fgb: genet
- Phänotyp.

 Suchindex zurück vorwärts 13447. Erschein(ungs)zeit (EZ)

Fgb: kard
s.u. Kreislaufzeit, s.a. Farbstoffverdünnungsmethode (mit Abb.).

 Suchindex zurück vorwärts 13448. Erschlaffung

s.u. Muskelerschlaffung, Relaxation.

 Suchindex zurück vorwärts 13449. Erschöpfung

durch Überbeanspruchung hervorgerufener Zustand stark geminderter
Leistungsfähigkeit des Organismus. -- s.a. Erschöpfungs...

 Suchindex zurück vorwärts 13450. Erschöpfungsreaktion

- myasthenische Reaktion.

 Suchindex zurück vorwärts 13451. Erschöpfungssyndrom

(auch: nervöse Erschöpfung)
- Neurasthenie.

 Suchindex zurück vorwärts 13452. Erschöpfungssyndrom, postremissives

(K. Heinrich) im Anschluß an einen psychotischen Schub auftretender
Zustand mit Ähnlichkeit zu depressiver Verstimmung (z.B. Antriebsschwäche,
Niedergeschlagenheit, Reizbarkeit).

 Suchindex zurück vorwärts 13453. Erschütterung

Fgb: path
- Commotio; s.a. Kommotions...

Fgb: psych
durch ein schmerzlich empfundenes Ereignis ausgelöste depressive
Reaktion.

 Suchindex zurück vorwärts 13454. Erst...

s.a. Früh..., Primär..., Anfangs..., Initial...

 Suchindex zurück vorwärts 13455. Erstarrungspunkt

der -- vom Luftdruck abhängige -- Gefrierpunkt, bei dem ein reiner,
kristallisierender Stoff unter Freiwerden von Wärme erstarrt; s.a.
Gefrierpunktserniedrigung.

 Suchindex zurück vorwärts 13456. Erste Hilfe

die am Verletzten oder akut Erkrankten durch Laien, Heilgehilfen oder
einen Arzt ausgeübten ersten, vorläufigen Maßnahmen (z.B. Lagerung,
Notversorgung von BlutungenWunden, Schienung, Wiederbelebung,
Schockprophylaxe etc.) als Vorbereitung für den Transport u. mit dem Ziel
der Abwendung akuter Lebens- u. Gesundheitsgefahren. Nach dem Gesetz macht
sich strafbar, wer bei Unglücksfällen oder gemeiner Gefahr oder Not nicht
Hilfe leistet, obwohl dies erforderlich u. den Umständen nach zuzumuten,
insbesondere ohne erhebliche eigene Gefahr u. ohne Verletzung anderer
wichtiger Pflichten möglich ist ( 323 c StGB). -- s.a. Reanimation.

 Suchindex zurück vorwärts 13457. Erstgebärende

- Primipara.

 Suchindex zurück vorwärts 13458. Erstickung

(auch: Suffocatio)
das Absterben eines Gewebes oder Organs als Folge fehlender
Sauerstoffzufuhr durch eine Störung von Atemmechanik oder der äußeren -
Atmung (= äußere E.) oder aber bei Fehlen des Sauerstofftransports oder
Störungen der inneren - Atmung (= innere E.). -- I.w.S. auch der Tod des
Organismus infolge E. lebenswichtiger Gewebe u. Organe (bes. des ZNS),
entweder als gewaltsamer oder als Unfalltod bei Thoraxkompression,
Strangulation (Erhängen, -würgen), Ertrinken, Fremdkörperaspiration,
Knebelung, durch Gaseinwirkung, Sauerstoffmangel etc.

 Suchindex zurück vorwärts 13459. Erstickungsblutungen

- Bayard* Ekchymosen.

 Suchindex zurück vorwärts 13460. Erstickungs-T

(auch: Kirchturm-T)
im EKG das bei - Myokardinfarkt anfangs vorkommende flüchtige hohe,
spitze T, das dem Nachweis oft entgeht, da es in eine monophasische
Deformierung übergeht.

 Suchindex zurück vorwärts 13461. Ertaubung

s.u. Taubheit.

 Suchindex zurück vorwärts 13462. Ertaubung, akute oder apoplektiforme

- Hörsturz.

 Suchindex zurück vorwärts 13463. Ertrinken

das Sichanfüllen der Lungenalveolen mit Flüssigkeit, i.e.S. durch
Einatmungssog (Aspiration), aber auch durch Sekretstauung u. -vermehrung.
-- Im allgemeinen Sinne der - Ertrinkungstod.

 Suchindex zurück vorwärts 13464. Ertrinkungslunge

Lunge nach - Ertrinkungstod; ist maximal gebläht, unelastisch, blaß, u.
es fließt schaumige Flüssigkeit ab; weist evtl. Paltauf* Flecken auf.

 Suchindex zurück vorwärts 13465. Ertrinkungstod

(auch: Ertrinken)
der plötzliche Tod im Wasser nach Untersinken infolge akuter
Bewußtseinstrübung (auch als Magen-, Herz-, Kälte-, Erschöpfungstod etc.)
= mittelbarer E. oder aber ohne vorangehenden Bewußtseinsverlust =
primärer oder unmittelbarer E., wobei -- nach Atemanhalten, dann Ausatmung
-- Wassereinatmung u. Erstickung folgen. -- Im Salzwasser wird als letzte
Todesursache ein Lungenödem angenommen (Diffusion der Salze ins Blut,
Austritt von Serum in die Alveolen, hypovolämischer - Schock), in
Süßwasser ein meist rasch einsetzendes Kammerflimmern (v.a. infolge
Erniedrigung des NaK-Quotienten nach - Hämodilution u. durch Hypoxie).
Bei Überleben treten evtl. nach mehrstündiger Latenz Fieber, Atemnot u.
Zyanose auf (secondary drowning).

 Suchindex zurück vorwärts 13466. Erucasäure

eine in zahlreichen Samenölen vorkommende, einfach ungesättigte
Fettsäure.

 Suchindex zurück vorwärts 13467. Eruc(ta)tio, Eruktation

- Aufstoßen.

 Suchindex zurück vorwärts 13468. E-Ruhr

die - Bakterienruhr durch Shigella sonnei (= E-Ruhrbakterien).

 Suchindex zurück vorwärts 13469. Eruptio, Eruption

Ausbruch, Hervortreten, z.B. eines Hautausschlags (aber auch der
Ausschlag selbst, meist i.S. des - Exanthems).

 Suchindex zurück vorwärts 13470. Eruptio, Eruption bullosa

Blasenausschlag.

 Suchindex zurück vorwärts 13471. Eruptio, Eruption dentis

- Dentitio.

 Suchindex zurück vorwärts 13472. Eruptio, Eruption varicelliformis

- Ekzema herpeticatum Kaposi. -Exanthem

 Suchindex zurück vorwärts 13473. ERV

exspiratorisches - Reservevolumen.

 Suchindex zurück vorwärts 13474. Erwachen, dissoziiertes

die -- v.a. bei Narkolepsie vorkommende -- Störung der
Schlaf-Wach-Regulation mit Erwachen zunächst nur der Sinnessphäre u. der
Psyche bei fortbestehender Unfähigkeit, sich zu bewegen u. zu sprechen;
dabei evtl. Angstgefühle, Halluzinationen. Ist durch Wachrütteln sofort zu
beenden. -- Als plötzlich auftretendes Phänomen der - Wachanfall.

 Suchindex zurück vorwärts 13475. Erwachsenendiabetes

der zwischen 25. u. 64. Lj. (meist nach 40. Lj.) manifest werdende
Diabetes mellitus (= maturity-onset-type) als -- meist --
insulinunabhängiger Typ II.

 Suchindex zurück vorwärts 13476. Erwärmungsversuch

Test zur Diagnostik peripherer Durchblutungsstörungen, gestützt auf
Messung der Hauttemperatur an rumpffernen Punkten der direkt oder indirekt
(bei Erwärmung des Rumpfes) erwärmten Gliedmaßen. Durchblutungsstörungen
führen zu vermindertem Temperaturanstieg.

 Suchindex zurück vorwärts 13477. Erwartungsangst

mit vegetativen Störungen (Erblassen, Herz- u. Atemstörungen,
Magen-Darm-Mißempfindungen) verbundene Angsthaltung gegenüber einem
belastenden Zukunftsgeschehen (z.B. Examen).

 Suchindex zurück vorwärts 13478. Erwartungsneurose

Hemmung im Sprach-, Geh-, Schlafverhalten usw. aus Angst vor erneutem
Mißlingen des bereits einmal -- auch zufällig -- Mißlungenen; keine
Neurose i.e.S. (bestenfalls neurot. Symptom).

 Suchindex zurück vorwärts 13479. erweichende Mittel

- Emollientia.

 Suchindex zurück vorwärts 13480. Erweichung

mit Konsistenzminderung, evtl. mit Verflüssigung des Gewebes
einhergehendes Krankheitsgeschehen, z.B. als rote E. von Hirngewebe
(Encephalomalacia haemorrhagica). -- An Erweichungsherden im Hirnbereich
(z.B. nach Gefäßverschluß, Verletzung) kommt es zu vollständiger oder zu
unvollständiger E. (mit Nekrose aller Gewebsanteile bzw. mit
Erhaltenbleiben der Glia), u. zwar mit typischen Stadien Nekrose (= I),
Abbau (= II), gliös-mesodermale - Organisation (= III).

 Suchindex zurück vorwärts 13481. Erweichungsnekrose

- Kolliquationsnekrose.

 Suchindex zurück vorwärts 13482. Erweiterung

- Dilatation, Ektasie.

 Suchindex zurück vorwärts 13483. Erwerbsfähigkeit

in der gesetzlichen Unfallversicherung die Fähigkeit, seine Arbeitskraft
wirtschaftlich zu verwerten; in der gesetzlichen Rentenversicherung die
Fähigkeit, eine Erwerbstätigkeit in gewisser Regelmäßigkeit auszuüben. --
Eine Minderung der E. (MdE) wird vom Arzt unter Berücksichtigung
anerkannter Richtlinien (Tabellen) in % geschätzt (u. im
Begutachtungsbefund fixiert) u. ist z.B. für die Anw. des
Schwerbehindertengesetzes maßgeblich; die MdE entspricht dem Grad der
Behinderung, abgeleitet nach WHO-Definition aus den Faktoren Schaden
(impairment), funktionelle Einschränkung (disability) u. soziale
Beeinträchtigung (handicap); auch eine hohe MdE schließt (z.B. nach
entsprechender Schulung) eine Berufstätigkeit nicht aus.

 Suchindex zurück vorwärts 13484. Erwerbsunfähigkeit (EU)

in der gesetzlichen Rentenversicherung ( 1247 RVO) die durch Gutachten
bestätigte (vgl. Erwerbsfähigkeit) verminderte Leistungsfähigkeit des
rentenberechtigten Versicherten in dem Sinne, daß er infolge Krankheit
(Gebrechen) oder Schwäche seiner körperlichen u. geist. Kräfte auf nicht
absehbare Zeit eine Erwerbstätigkeit in gewisser Regelmäßigkeit nicht mehr
ausüben oder nur noch geringfügige Einkünfte durch Erwerbstätigkeit
erzielen kann. In der gesetzlichen Unfallversicherung ( 24 AVG) die
Unfähigkeit, seine Arbeitskraft wirtschaftlich zu verwerten, wobei der
Verletzte aber nur auf Arbeiten verwiesen werden darf, die ihm unter
Berücksichtigung seiner Ausbildung u. seines bisherigen Berufes zugemutet
werden können. Im Versorgungsrecht die Minderung der Erwerbsfähigkeit
eines Beschädigten um mehr als 90%.

 Suchindex zurück vorwärts 13485. Erwinia

Gattung gramnegativer, meist beweglicher, stäbchenförmiger Bakterien der
Familie Enterobacteriaceae. Gilt als pflanzenschädigend, für Menschen als
opportunistisch krankheitserregend.

 Suchindex zurück vorwärts 13486. Erwürgen

Töten durch ein- oder beidhändiges Zusammendrücken des Halses (Drosselung
der Blutzufuhr zum Gehirn u. Kompression der Luftwege, evtl. auch Reizung
des Glomus caroticum mit Sekundenherztod).

 Suchindex zurück vorwärts 13487. Ery

Fgb: hämat
- Erythrozyt.

 Suchindex zurück vorwärts 13488. Erysipel, Erysipelas

(auch: (Wund-)Rose, Streptodermia cutanea lymphatica)
akute, von einem Epitheldefekt (Wunde, Rhagade, Interdigitalmykose)
ausgehende, flächenhafte, mit hohem Fieber einhergehende Hautinfektion
durch Streptokokken. Symptome hochrote, von der Umgebung stufenförmig
abgesetzte, flammenförmig vordringende heiße Haut- (oder
Schleimhaut-)Infiltration, begleitet von mehr oder weniger schweren
Allgemeinerscheinungen; meist im Gesicht vorkommend (= Gesichtsrose = E.
faciale) u. mit erheblicher Ödembildung einhergehend, aber oft auch an den
Extremitäten ( - Abb.) oder als Nabelerysipel; vgl. Erysipelatoid,
Erysipeloid.

 Suchindex zurück vorwärts 13489. Erysipel, Erysipelas bullosum

E. mit Blasenbildung.

 Suchindex zurück vorwärts 13490. Erysipel, Erysipelas ecchymatosum

E. mit Blutung in Form von - Ekchymosen.

 Suchindex zurück vorwärts 13491. Erysipel, Erysipelas gangraenosum

E. mit örtlichem Gewebstod ( - Nekrose); bei herabgesetzter Abwehrkraft
des Betroffenen (z.B. beim Säugling u. Diabetiker), aber auch nach
Thrombose; die Prognose ist ernst, da der Verlauf evtl. septisch ist (=
malignes E.).

 Suchindex zurück vorwärts 13492. Erysipel, Erysipelas glabrum, E. laevigatum

die Anfangsform des Erysipels mit noch glatter glänzender Haut.

 Suchindex zurück vorwärts 13493. Erysipel, Erysipelas haemorrhagicum

eine mit Blutungen einhergehende Form des E.

 Suchindex zurück vorwärts 13494. Erysipel, Erysipelas migrans

(auch: Wanderrose)
E. mit Ausbreitung in verschiedenen Richtungen unter zentraler Abheilung.

 Suchindex zurück vorwärts 13495. Erysipel, Erysipelas phlegmonosum, E. abscedens

auf tiefere Hautschichten u. das Unterhautfettgewebe übergreifendes E.
mit eitriger Einschmelzung.

 Suchindex zurück vorwärts 13496. Erysipel, Erysipelas suum, E. zoonoticum

- Erysipeloid. Abb. 3A

 Suchindex zurück vorwärts 13497. Erysipelatoid

Fgb: derm
bei Staphylokokkensepsis vorkommendes Pyämid (als blaurotes makulöses
Erythem, z.T. mit kleinsten Bläschen).

 Suchindex zurück vorwärts 13498. Erysipeloid

(auch: Pseudoerysipel, Erythema migrans, Schweinerotlauf)
Infektionskrankheit durch - Erysipelothrix insidiosa. Scharf abgesetztes,
allmählich fortschreitendes, nach etwa 3 Wo. vom Zentrum her abheilendes
blaurotes Erythem (meist der Hände) ohne Schwellung u. ohne Fieber
(ausnahmsweise aber septikämisch). Infektion erfolgt durch Eindringen der
Erreger durch Hautverletzungen bei Umgang mit erregerhaltigem älterem
Fleisch u. Fisch (s.a. Fischrose). Übertragungsgefahr von Mensch zu Mensch
gering.

 Suchindex zurück vorwärts 13499. Erysipelothrix insidiosa, E. rhusiopathiae, E. erysipeloides s. muri

(auch: Bacillus erysipelatos-suis)

Fgb: bakt
die einzige selbständige Art der Gattung E.; unbewegliche, fakultativ
anaerobe, katalasenegative, grampositive, in älteren Kulturen gramneg.
Stäbchen mit Neigung zu fadenförmigem Wachstum; säure-, nicht aber
gasbildend auf Glucose, Fructose, Mannose, Lactose, Galaktose, dagegen
nicht auf Saccharose. Erreger des Erysipeloids des Menschen u. des
Rotlaufs bei Schweinen, Schafen, Vögeln, Fischen.


SUCHINDEX für das Medizinisches Wörterbuch

 5,6,7,8-Tetrahydrofolsäure 46461.
5-Aminosalicylsäure 1496.
5-Hydroxyindol(yl)essigsäure (5-HIE) 21252.
5-Hydroxytryptamin 21276.
5-Hydroxytryptophan 21277.
5-IUDR 23511.
5-X-Syndrom 50770.
5à-Dihydrotestosteron 10231.


Suchindex zurück vorwärts 13500. Erythem(a)

Fgb: derm
mehr oder weniger umschriebene Hautrötung infolge Erweiterung u.
vermehrter Füllung der Blutgefäße (nach deren Ursache unterschieden als
aktives u. passives, d.h. durch arterielle oder venöse - Hyperämie
bedingtes E.). Es verschwindet -- im Gegensatz zur Purpura -- unter Druck;
tritt meist als angioneurotischer Zustand oder aber als entzündliche
Reaktion auf; s.a. Erythrodermie.

 Suchindex zurück vorwärts 13501. Erythem(a) ab acribus

E. durch chemische Substanzen; als I. Grad einer kaustischen Reaktion
(vgl. Verbrennung) oder einer Kontaktdermatitis.

 Suchindex zurück vorwärts 13502. Erythem(a) actinicum

E. durch Einwirkung von - Ultraviolett-B oder von Röntgenstrahlen; evtl.
als Vorstufe der - Dermatitis actinica.

 Suchindex zurück vorwärts 13503. Erythem(a), aktives

s.u. Erythem (allgemein).

 Suchindex zurück vorwärts 13504. Erythem(a) (anulare) centrifugum

(auch: Darier* Krankheit)
blaurotes, sich in z.T. girlandenförmigen Ringfiguren ausbreitendes E.
mit papulösem, z.T. etwas schuppendem Randwall; Dauer 8-14 Tg., evtl. aber
monatelang. Polyätiologische Hautreaktion, z.B. bei malignen Tumoren;
Infektionen (u.a. Meningitis, Tuberkulose, Fokalinfektionen,
Streptokokken-, Virusinfektionen); Wurmbefall; Provokation durch
Salicylate, Chloroquin, Penicillin; Nahrungsmittelallergie (z.B. Fisch).
- Abb. Abb. 3A

 Suchindex zurück vorwärts 13505. Erythem(a) anulare (rheumaticum) Lehndorff*-Leiner*

kaum sichtbares, bläulich-blaßrotes, kreis- oder kreissegmentförmiges E.
nach Art eines Exanthems bei Kindern mit chronischem Gelenkrheumatismus
(u. Endokardbeteiligung).

 Suchindex zurück vorwärts 13506. Erythem(a) arthriticum epidemicum

- Haverhill-Fieber.

 Suchindex zurück vorwärts 13507. Erythem(a) autumnale

- Trombidiose.

 Suchindex zurück vorwärts 13508. Erythem(a) bullosum

E. mit Blasenbildung, - E. exsudativum multiforme; als E. b. chronicum
Gross* das bullöse - Pemphigoid; als E. b. Neisser* die Obsturtikaria
mit Blasenbildung an bd. Handflächen; als E. b. vegetans Unna* der -
Pemphigus vegetans.

 Suchindex zurück vorwärts 13509. Erythem(a) caloricum

als Hitze-E. vorübergehende Hautrötung durch Wärmeeinwirkung; vgl.
Verbrennung.

 Suchindex zurück vorwärts 13510. Erythem(a) centrifugum

Erythem(a) centrifugum c. symmetricum
ein kaum schuppender - Lupus erythematodes chronicus discoides.
- E. anulare centrifugum.

 Suchindex zurück vorwärts 13511. Erythem(a) chronicum migrans Afzelius*-Lipschütz*

flächenhaftes, großbogig begrenztes E., das sich -- meist von einem
Zeckenstich ausgehend -- unter zentraler Abblassung langsam über große
Flächen ausbreitet (Ringerythem, - Abb.); Charakteristikum der -- v.a.
durch Borrelia burgdorferi hervorgerufenen -- E.-migrans-Krankheit ( -
Lyme-Krankheit). Abb. 3A

 Suchindex zurück vorwärts 13512. Erythem(a) elevatum (et) diutinum

ein oft jahrelang fortbestehendes E. mit Bildung hell-, später lividroter,
in Kreissegmenten oder Girlanden gruppierter glatter Papeln mit
eingesunkenem Zentrum an Stamm u. Gliedmaßen.

 Suchindex zurück vorwärts 13513. Erythem(a) exsudativum multiforme (Hebra*), E. m. Kaposi*

(auch: Erythanthema exsudativum Auspitz*)
als Scheibenrose ein E., das -- gehäuft im Frühjahr u. Herbst -- akut
unter mehr oder weniger starken Allgemeinerscheinungen (u.U.
Gelenkbeschwerden) an Hand- u. Füßrücken, Gesicht, Nacken u.
Halbschleimhäuten auftritt in Form bis fingernagelgroßer rundlicher Herde
in verschiedenster Anordnung (E. multiforme maculosum, papulatum,
tuberculatum, vesiculosum, bullosum; E. anulatum, circinatum, gyratum,
iris, marginatum) u. Ausbreitung (E. e. minus bzw. majus); s.a. -- als
Majus-Syndrome -- Baader* Dermatostomatitis, Stevens*-Johnson*, Fuchs*
Syndrom; neigt stark zu Rückfällen; als E. m. rheumatoides der Rash beim
Still* Syndrom.

 Suchindex zurück vorwärts 13514. Erythem(a) a frigore

durch Kälte verursachtes E.; - Erfrierung.

 Suchindex zurück vorwärts 13515. Erythem(a) fugax

flüchtige, unregelmäßig begrenzte Hautrötung.

 Suchindex zurück vorwärts 13516. Erythem(a) glaciale

- Gletscherbrand.

 Suchindex zurück vorwärts 13517. Erythem(a) gluteale (infantum)

- Windelausschlag.

 Suchindex zurück vorwärts 13518. Erythem(a) gyratum repens oder serpens

ein flüchtig kriechendes E. multiforme bei Kranken mit bösartigen
Geschwülsten innerer Organe.

 Suchindex zurück vorwärts 13519. Erythem(a) induratum Bazin*

(auch: Tuberculosis cutis indurativa)
v.a. bei jungen Frauen mit Tuberkulose der Eingeweide u. Erythrocyanosis
crurum vorkommendes, als - Tuberkulid aufgefaßtes E. in Form
plattenförmiger, zuweilen erweichender u. durchbrechender, blauroter
derber Infiltrate in tiefen Hautschichten der Waden; heilt nach Monaten
unter Pigmentierung u. Einziehungen ab. -- Als E. i. atypicum Denecke* die
- Erythrocyanosis frigida crurum puellarum.

 Suchindex zurück vorwärts 13520. Erythem(a) infectiosum (acutum s. morbilliforme), E. infantum febril

(auch: Exanthema variegatum, Megalerythema infectiosum, Ringelröteln, 5. Krankheit)
akutes, im Frühjahr u. Herbst oft epidemieartig v.a. bei Kindern u.
Jugendlichen auftretendes E. als Manifestation einer gutartigen
(virusbedingten?) Infektion (Inkubation 7-14 Tg.); greift vom Primärort,
dem Gesicht (oft Schmetterlingsfigur), auf die Gliedmaßen (Streckseiten),
den Stamm u. das Gesäß über in springenden, flächenhaft
zusammenfließenden, bläulich-rötlichen Herden, die zentral abblassen u.
ring- u. landkartenförmige Figuren bilden; keine Schleimhaut- u.
Lymphknotenbeteiligung.

 Suchindex zurück vorwärts 13521. Erythem(a) iris

E. exsudativum multiforme mit Iris-förmigen Herden.

 Suchindex zurück vorwärts 13522. Erythem(a) marginatum

E. exsudativum multiforme mit zentral abgeheilten Herden.

 Suchindex zurück vorwärts 13523. Erythem(a) migrans

Erythem(a) migrans-m.-Krankheit
s.u. E. chronicum migrans.
- E. anulare centrifugum.
(Rosenbach) - Erysipeloid.

 Suchindex zurück vorwärts 13524. Erythem(a) neonatorum

das physiologische E. des Neugeborenen wenige Std. nach der Geburt (bei
Frühgeborenen bes. intensiv); klingt am 2. Tag ab; Folge der ungewohnten
Umweltreize bei noch großer Hauttransparenz; als Extremformen das
Tomatengesicht bei Fetopathia diabetica; vgl. Erythema toxicum
neonatorum, E. gluteale, E. infectiosum.

 Suchindex zurück vorwärts 13525. Erythem(a) nodosum Hebra*

(auch: Knotenrose)
bei Kindern u. jungen Erwachsenen schubweise auftretende, blaurote,
schmerzhafte, durch Vaskulitis bedingte knotige Infiltrate meist an den
Streckseiten der Unterschenkel als - parallergische Hautreaktion auf
Arzneimittelgebrauch (Jod, Brom, Salicylate, Antipyrin, Phenacetin,
Sulfonamide u.a.) oder zu Beginn der Immunisierung (bei Tbk, Sarkoidose [
- Löfgren* Syndrom], Lepra, Masern, Scharlach, Keuchhusten), bei
Lymphopathia venerea, Syphilis, Strepto- u. Staphylokokkeninfektion sowie
als - Trichophytid.

 Suchindex zurück vorwärts 13526. Erythem(a) palmoplantare congenitum symmetricum; E. palmare et plant

(auch: Palmarsyndrom)
familiäres, unregelmäßig-dominant erbliches, ausgedehntes, intensiv hell-
bis blaurotes Dauer-E. der Handteller u. Fußsohlen; vgl. Palmarerythem.

 Suchindex zurück vorwärts 13527. Erythem(a) papulatum (Willan*)

E. exsudativum multiforme mit papulösen Herden.

 Suchindex zurück vorwärts 13528. Erythem(a) solare

- Dermatitis solaris.

 Suchindex zurück vorwärts 13529. Erythem(a) subitum

- Exanthema subitum.

 Suchindex zurück vorwärts 13530. Erythem(a) toxicum

E. durch unmittelbare Einwirkung eines unverträgl. Stoffes auf die Haut
(s.a. Dermatitis toxica).

 Suchindex zurück vorwärts 13531. Erythem(a) t. neonatorum (Mayerhofer*)

das allergische oder toxische, Handflächen u. Fußsohlen meist frei
lassende, urtikarielle oder papulöse Dauer-E., das im allg. in der 2. Wo.
spontan verschwindet (evtl. aber bis zur 6. Wo. rezidiviert); seine
Bläschenform neigt zur Sekundärinfektion.

 Suchindex zurück vorwärts 13532. Erythematodes

der - Lupus erythematodes.

 Suchindex zurück vorwärts 13533. Erythematoid, pemphigoides

Fgb: derm
- Pemphigus seborrhoicus.

 Suchindex zurück vorwärts 13534. Erythemdosis

Fgb: derm
die kleinste Strahlendosis, die bei Lichttherapie ein deutliches -
Erythem erzeugt (Erythemschwelle).

Fgb: röntg
- Hauterythemdosis.

 Suchindex zurück vorwärts 13535. Erythermalgie

Fgb: derm
- Erythromelalgie.

 Suchindex zurück vorwärts 13536. Erythrämie

die - Polycythaemia vera.

Erythroblastose
die symptomatische Vermehrung unreifer u. reifer roter Blutzellen insbes.
im Knochenmark; nach derzeitiger Auffassung nur noch deren bösartige
Formen.

 Suchindex zurück vorwärts 13537. Erythrämie, akute

(auch: akute Erythroblastose der Erwachsenen)
(Di Guglielmo) die nach Art einer akuten - Leukämie verlaufende
neoplastische Erkrankung des Bildungssystems der roten Blutkörperchen (
- Erythropoese). Symptome Fieber, Leber- u. Milzvergrößerung, oft schwere
normochrome - Anämie (infolge Ausreifungsstörung) mit peripherer
Ausschwemmung atypischer unreifzelliger Erythroblasten; ferner
Blutplättchenmangel mit Blutungsneigung; Knochenmarkbefund
Linksverschiebung der Erythropoese (z.T. mit atypischen Formen wie
Paraerythroblasten, PAS-positive Erythroblasten, Hämozytoblasten, große
lymphoide Retikulumzellen), meist auch eine verminderte Leukozyten- u.
Plättchenbildung. Die Ery-Lebenszeit ist verkürzt. In späten Stadien
zunehmende Steigerung der Granulopoese (v.a. Myeloblasten), Übergang zur
Erythroleukämie oder zur akuten Myeloblastenleukämie. Der Verlauf ist
meist in wenigen Monaten tödlich.

 Suchindex zurück vorwärts 13538. Erythrämie, chronische

(auch: chronische reine Erythroblastose des Erwachsenen (Typ Heilmeyer-Schöner))
eine der akuten E. ähnliche Erkrankung, jedoch schleichend verlaufend u.
mit weniger ausgeprägten Veränderungen der Erythroblasten (evtl. mit
anfänglichem Fehlen der atypischen, PAS-positiven Erythroblasten im
peripheren Blut). Die Überlebensdauer beträgt 1 bis mehrere Jahre.

 Suchindex zurück vorwärts 13539. Erythralgie

die symptomatischen Formen der - Erythro- bzw. - Akromelalgie.

 Suchindex zurück vorwärts 13540. Erythrasma (intertriginosum)

(auch: Zwergflechte Baerensprung)
eine Pseudomykose der Haut durch Corynebacterium minutissimum ( - Abb.),
bei der scharf u. großbogig begrenzte, braun- bis kupferrote, kaum
schuppende, flächenhafte Erytheme v.a. an Oberschenkelinnenseiten
(Hodensack bleibt frei!), in den Leistenbeugen u. Achselfalten auftreten.
Im Gegensatz zur Tinea corporis fehlt die Randbetonung. Bei - Wood* Licht
ziegelrote Fluoreszenz der Herde. Abb. 3A

 Suchindex zurück vorwärts 13541. Erythrismus

die rötliche Übereinstimmung (Komplexion) von Haut u. Haaren bei
dunkelhäutigen Rassen; i.w.S. auch die Rothaarigkeit ( - Rutilismus).

 Suchindex zurück vorwärts 13542. Erythrit

(auch: Erythroglucin, Erythrol, Phyzit)

Fgb: biochem
HOCH2-(CHOH)2-CH2OH; natürlicher Zuckeralkohol (süß) in Algen u.
niederen Pilzen u. -- verestert -- in Flechten; die optisch aktive d- u.
l-Form ist synthetisierbar.

 Suchindex zurück vorwärts 13543. Erythro-

(griech.) Wortteil rot, rotes Blut. -- Ferner chem Vorsilbe zur
Kennzeichnung von Diastereomeren (vgl. Stereomerie), bei denen sich die
funktionellen Gruppen an zwei benachbarten asymmetrischen C-Atomen in
cis-Stellung befinden (Gegensatz threo-).

 Suchindex zurück vorwärts 13544. Erythroblast

unreife, kernhaltige Vorstufe des Erythrozyten im Knochenmark u. in
Herden der extramedullären - Erythropoese.

 Suchindex zurück vorwärts 13545. Erythroblastämie

(auch: Erythroblastose)

Fgb: hämat
das Auftreten von Erythroblasten im peripheren Blut; fast stets krankhaft,
z.B. bei - Erythrämie, Erythroleukämie, fetaler - Erythroblastose,
Embryopathia diabetica, Morbus haemolyticus neonatorum.

 Suchindex zurück vorwärts 13546. Erythroblastenanämie

- Thalassaemia major.

 Suchindex zurück vorwärts 13547. Erythroblastenphthise

- Erythroblastophthise.

 Suchindex zurück vorwärts 13548. Erythroblastom

geschwulstartige Wucherung des - erythropoetischen Systems mit Bildung
fehlentwickelter Erythroblasten u. Megakaryozyten. Als primäre Erkrankung
oder als Tumorform der Erythrämie; mit Sitz im Knochenmark (medullär;
selten) u. extramedullär (in der Leber, z.B. als Hamartom angesehen),
evtl. auch generalisiert (= Erythroblastomatose).

 Suchindex zurück vorwärts 13549. Erythroblastopenie

Verminderung der Erythroblasten im Knochenmark mit Hemmung der
Erythropoese u. mit Retikulozytenmangel im peripheren Blut. Als akute E.
bei Eiweißmangel (z.B. bei - Kwashiorkor); evtl. mit Riesenerythroblasten
im Knochenmark; s.a. Owren* Syndrom; als akute benigne E. oder Gasser*
Anämie eine v.a. nach Virusinfekten, Tonsillektomien, Splenektomien usw.
auftretende, gutartige, toxisch-allergische E. bei Kindern. Als chronische
E. angeboren (als - Diamond*-Blackfan* Syndrom) oder erworben (diverse
chronische hypoplastische Anämien des Erwachsenen).

 Suchindex zurück vorwärts 13550. Erythroblastophthise

Schwund des erythropoetischen Gewebes im Knochenmark; s.u. Anämie,
aplastische, s.a. Erythroblastopenie.

 Suchindex zurück vorwärts 13551. Erythroblastose

- Erythrämie.
Erythroblastämie.

Erythroblastose, fetale
Erythroblastenvermehrung im Blut Neugeborener (10 000-400 000mm3) als
Ausdruck krankhaft gesteigerter -- v.a. extramedullärer -- Blutbildung ( -
Erythropoese) nach Hämolyse oder Blutverlusten, z.B. bei - Morbus
haemolyticus neonatorum, angeborener Infektion (v.a. Toxoplasmose,
Listeriose, Zytomegalie, Syphilis), Sepsis, Fetopathia diabetica, okkulten
fetalen Blutungen (fetomaternelle oder -fetale Transfusion).

 Suchindex zurück vorwärts 13552. Erythrochromie

Fgb: derm
- Xanthochromie.

 Suchindex zurück vorwärts 13553. Erythrocuprein

- Hämocuprein.

 Suchindex zurück vorwärts 13554. Erythrocyanosis

(auch: Erythrozyanose)

Fgb: derm
flächenhaftes, u.U. brennendes oder juckendes Erythem bläulicher Tönung
mit follikulären - Hyperkeratosen u. teigigem Infiltrat.

 Suchindex zurück vorwärts 13555. Erythrocyanosis (frigida) crurum puellarum Klingmüller*, E. supramal

(auch: Erythema induratum atypicum Denecke)
bei drallen Mädchen vorkommende blaurote, wenig schmerzhafte Verfärbung
der Unterschenkel (nicht der Füße) mit teigiger Schwellung
(Rot-Dickschenkel), Irisblendenphänomen u. Bier* Flecken, kombiniert mit
allgemeiner follikulärer - Keratose u. Neigung zu - Pernionen.

 Suchindex zurück vorwärts 13556. Erythrocytosis

- Erythrozytose.

 Suchindex zurück vorwärts 13557. Erythroderm(i)a, Erythrodermie, Erythrodermatitis

generalisierte schuppende Hautrötung (entzündliches - Erythem); s.a.
Dermatitis, Erythrokeratodermie. -- Als primäre -- auf unveränderter Haut
entstandene -- E. meist symptomatisch, z.B. bei Mycosis fungoides,
Lymphogranulomatose, Leukämie, Retikulose; als sekundäre E. bei
Ausbreitung einer begrenzten Hautkrankheit (Dermatose), z.B. bei Ekzem,
Lichen ruber, Psoriasis vulgaris, Pemphigus, Pityriasis rubra pilaris, u.
als Alters-E. (Melano-E.; mit düsterem Farbton, bes. hartnäckig).

 Suchindex zurück vorwärts 13558. Erythroderm(i)a, Erythrodermie, Erythrodermatitis acuta toxica

(auch: Toxicodermia acuta)
Scharlach- oder Masern-ähnliches - Exanthem mit nachfolgender Schuppung,
verursacht meist durch Arzneimittel (Quecksilber, Chinin, Opiate etc.),
aber auch durch Vergiftung (z.B. Tollkirschen, Arsen); oft intensiver
Juckreiz, schweres Krankheitsgefühl, hohes Fieber.

 Suchindex zurück vorwärts 13559. Erythroderm(i)a, Erythrodermie, Erythrodermatitis atopica Hill*

universelles leuchtend-rotes, stark schuppendes - Erythem mit
allgemeiner Lymphknotenschwellung, kalten Gliedmaßen u. äußerst quälendem
Juckreiz als schwerste Komplikation des endogenen Ekzems beim - Säugling.

 Suchindex zurück vorwärts 13560. Erythroderm(i)a, Erythrodermie, Erythrodermatitis desquamativa neona

eine sich akut von den intertriginösen Flächen auf die gesamte
Körperdecke ausbreitende, großlamellös schuppende, ödematöse E., evtl. mit
Anämie u. Darmstörungen; die Maximalform des seborrhoischen - Ekzems,
v.a. bei Brustkindern (1.-2. Mon.); häufig eine Candida-Infektion.

 Suchindex zurück vorwärts 13561. Erythroderm(i)a, Erythrodermie, Erythrodermatitis, dysseborrhoische

(auch: Alterserythrodermie)
jenseits des 5. Ljz. -- u. meist auf dem Boden einer seborrhoischen
Konstitution -- auftretende chronische, zu - Kachexie führende E. mit
kleieförmiger Schuppung der Haut (ohne Atrophie u. Sklerosierung).

 Suchindex zurück vorwärts 13562. Erythroderm(i)a, Erythrodermie, Erythrodermatitis exfoliativa

- Dermatitis exfoliativa Ritter v. Rittershain u. Wilson-Brocq. -- Als
E. e. universalis congenitalis familiaris die E. ichthyosiformis.

 Suchindex zurück vorwärts 13563. Erythroderm(i)a, Erythrodermie, Erythrodermatitis ichthyosiformis cu

(auch: Epidermodysplasia hystricoides bullosa, Ichthyosis hystrix)
angeborene E. mit Blasenbildung (selten), großfetzigen
Epidermisablösungen u. Hyperkeratose (Bild des verbrühten Kindes) als
entzündlich-exsudative Variante (Keratose + Erythem + Blasenbildung) der
- Ichthyosis congenita.

 Suchindex zurück vorwärts 13564. Erythroderm(i)a, Erythrodermie, Erythrodermatitis, maligne retikuläm

- Seaiguzary* Syndrom.

 Suchindex zurück vorwärts 13565. Erythroderm(i)a, Erythrodermie, Erythrodermatitis psoriatica

eine fast die gesamte Haut erfassende - Psoriasis.

 Suchindex zurück vorwärts 13566. Erythrodiapedese

Durchtritt von Erythrozyten durch die Kapillarwand infolge Lockerung der
Endothelien u. der Fibrillentextur bei krankhafter hochgradiger
Gefäßerweiterung u. stark verlangsamter Blutströmung (Prästase; -
Entzündung).

 Suchindex zurück vorwärts 13567. Erythrodontie

Rotfärbung der Zahnsubstanz bei familiärer Porphyrinurie.

 Suchindex zurück vorwärts 13568. Erythrogenin

s.u. Erythropoetin.

 Suchindex zurück vorwärts 13569. Erythrokatalyse

der Erythrozytenabbau.

 Suchindex zurück vorwärts 13570. Erythrokeratodermia

angeborene oder erst später auftretende krankhafte Hautverhornung ( -
Keratodermie) an Stamm u. Gliedmaßen mit wechselnder erythematöser Note.

 Suchindex zurück vorwärts 13571. Erythrokinetik

der Erythrozytenumsatz, quantitativ erfaßbar v.a. durch Radiomarkierung
(51Cr, 59Fe); s.a. Ferrokinetik.

 Suchindex zurück vorwärts 13572. Erythroklasie

die v.a. auf mechanische Einflüsse zurückzuführende - Hämolyse (z.B.
durch Herzklappenprothesen aus Kunststoff, bei Hämodialyse, bei
mechanischer Resistenzprüfung in vitro); s.a. Anämie, erythroklastische.
-Anämie, erythroklastische

 Suchindex zurück vorwärts 13573. Erythrokont

eine bei schwerer Anämie (z.B. bei perniziöser oder hämolytischer), bei
Leukämie, Malaria im Blutausstrich v.a. bei verstärkter Giemsa-Färbung
innerhalb der Erythrozyten sichtbar werdende azurophile Stäbchenstruktur
(2-3 mym).

 Suchindex zurück vorwärts 13574. Erythrol

Fgb: biochem
- Erythrit.

 Suchindex zurück vorwärts 13575. Erythroleukämie, Erythroleukoblastose, Erythroleukose

akute Leukämie mit Beteiligung des - erythropoetischen Systems
(Auftreten atypischer Myelo- u. abnormer Erythroblasten); akute u.
chronische Verlaufsformen. Im Vergleich zur akuten - Erythrämie besteht
eine geringere Linksverschiebung der Erythropoese, wobei eine eindeutige
Abgrenzung nicht immer möglich ist. -- Laut FAB-Klassifikation eine
Untergruppe der akuten myeloischen - Leukämie (dort Tab.).

 Suchindex zurück vorwärts 13576. Erythroleukämie, Erythroleukoblastose, Erythroleukose, symptomatisch

(auch: erythroleukämoide Reaktion)
Auftreten kernhaltiger Vorstufen der Erythrozyten u. unreifer Zellen der
weißen Reihe ( - Granulopoese) im peripheren Blut bei extramedullärer
Blutbildung im Zusammenhang mit bösartigen Geschwülsten, die
Knochenmarkmetastasen bilden, selten auch bei schweren hämolytischen
Krisen.

 Suchindex zurück vorwärts 13577. Erythrolyse

Fgb: hämat
- Hämolyse.

 Suchindex zurück vorwärts 13578. Erythrolysin

Fgb: serol
Hämolysin.

 Suchindex zurück vorwärts 13579. Erythrom

Fgb: neur
umschriebener Erythrozytenaustritt aus Hirngefäßen nach
Gehirnerschütterung.

 Suchindex zurück vorwärts 13580. Erythromelalgie

(auch: Ery(thro)thermalgie)
eine seltene, idiopathische oder symptomatische (z.B. bei Polycythaemia
vera, Gicht) vorkommende Hautkrankheit mit Durchblutungsstörung
(Trophangioneurose als neurovaskuläres Syndrom); es treten anfallsweise
Schmerzen in Händen u. Füßen, eine aktive Hyperämie u. Ödeme der
befallenen Körperteile auf.

 Suchindex zurück vorwärts 13581. Erythromelie

- Zyanose blauschwarzer Tönung bzw. Erythemstadium der Körperenden bei
- Akrodermatitis chronica atrophicans.

 Suchindex zurück vorwärts 13582. Erythromycin

ein (Makrolid-)Antibiotikum aus Streptomyces erythreus ( - Formel); ist
wirksam gegen grampositive u. einige gramnegative Bakterien, Mykoplasmen
u. Chlamydien; ist schwach toxisch. Anw. meist als Salz oder Ester, z.B.
Glucoheptonat, Lactobionat, Estolat (= E.-propionat-laurylsulfat),
Stearat. Seine Nachteile rasch eintretende Resistenzsteigerung u. die in
therapeutischen Dosen nur bakteriostatische Wirkung.

 Suchindex zurück vorwärts 13583. Erythromyeloblastom

Geschwulst aus Myelo- u. (weniger) Erythroblasten; meist als
Knochenmarktumor.

 Suchindex zurück vorwärts 13584. Erythromyelose

akute - Erythroleukämie.

 Suchindex zurück vorwärts 13585. Erythron

(auch: Erythrozytenorgan)

Fgb: hämat
die Gesamtmasse der Erythrozyten u. deren Kern-Zellreifungsklassen,
unabhängig von deren intra- oder extravasaler (vgl. Erythropoese) Lage;
i.w.S. Bezeichnung für Erythroblastennester im Knochenmark.

 Suchindex zurück vorwärts 13586. Erythroparasiten

Fgb: mikrob
in oder auf roten Blutkörperchen parasitierende Erreger, z.B. Babesien,
Eperythrozoen, Plasmodien.

 Suchindex zurück vorwärts 13587. Erythropathie

ein -- meist mit typischen - Erythrozytenanomalien einhergehendes --
Krankheitsbild, dem eine Hämoglobino- u.oder Enzymopathie zugrunde liegt;
z.B. die Sichelzellenanämie, Elliptozytose, Thalassämie u. -- als
enzymopenische E. -- z.B. die sideroachrestische Anämie, die
enzymopathische Methämoglobinämie; auch endo- oder exogen toxische Formen
(z.B. bei Infektionen, Urämie bzw. durch Medikamente, gewerbliche
Chemikalien).

 Suchindex zurück vorwärts 13588. Erythropenie

Verminderung der Erythrozytenzahl im peripheren Blut (s.u. Anämie).

 Suchindex zurück vorwärts 13589. Erythrophage

- Phagozyt, der Erythrozyten -- oder Hämoglobinreste -- enthält. -- Zur
Erythrophagozytose kommt es v.a. bei erworbenen serogenen hämolytischen
Anämien, u. zwar v.a. in Knochenmark, Milz (evtl. mit Splenomegalie) u.
Leber.

 Suchindex zurück vorwärts 13590. Erythrophthise

- Erythroblastophthise.

 Suchindex zurück vorwärts 13591. Erythroplakia portionis

roter Fleck am oder um den äußeren Muttermund. Bedarf der diagnostischen
Abklärung (Erosio vera? Ektopie? Umwandlungszone? beginnendes Karzinom?).

 Suchindex zurück vorwärts 13592. Erythroplakie, orale

der - Erythroplasie analoges Carcinoma in situ der Mundschleimhaut mit
samtartig geröteten, von spritzerartigen Leukoplakien durchsetzten
Läsionen; Therapie Exzision.

 Suchindex zurück vorwärts 13593. Erythroplasie (Queyrat*)

relativ scharf begrenzte, wenig infiltrierte, feuchtglänzende oder
erosive, als Präkanzerose geltende Veränderung an Eichel, weiblicher Scham,
Lippen oder Mund; die Schleimhautvariante des - Bowen* Syndroms.

 Suchindex zurück vorwärts 13594. Erythropo(i)ese

(auch: Erythro(zyto)genese, Erythroneozytose)
Bildung der Erythrozyten durch mitotische Zellteilung u. -reifung aus
unreifen kernhaltigen Vorstufen ( - Abb.); erfolgt perisinusoidal im
Knochenmark, während der Fetalzeit u. unter krankhaften Verhältnissen auch
in Leber u. Milz (= extramedulläre oder metaplastische E.); s.a.
Blutbildung, Erythropoetin. Reifungscharakteristika Zunahme des
Hämoglobingehalts, Verlust der Zellorganellen (Mitochondrien, Ribosomen)
u. schließliche Ausstoßung der Kerne.

 Suchindex zurück vorwärts 13595. Erythropo(i)etin, erythropoetischer Faktor

(auch: Häm(at)opoietin)
in der Niere gebildeter (bei Sauerstoffmangel vermehrt), inzwischen
synthetisch herstellbarer Wirkstoff (Glykoprotein, Molekulargewicht
40-60-103), der auf dem Blutweg (humoral) die Erythropoese anregt
(Zelldifferenzierung, schnelle Vermehrung der Retikulo- u.
Erythrozytenzahl im peripheren Blut, Steigerung der Purin- u. Hämsynthese,
des Eisenstoffwechsels u. des Sauerstoffverbrauchs). Wird aus seiner
inaktiven Vorstufe (Pro-E.) im Blut durch Erythrogenin abgespalten. Die
Blutwerte sind erniedrigt bei Hungeranämie, Infektionen, rheumatischen
Erkrankungen, chronischen Nephropathien u. Neoplasmen, erhöht bei
Blutungs-, hämolytischer, hypo- u. aregeneratorischer Anämie, chron.
Hypoxie (s.a. Höhenanpassung) sowie während der Schwangerschaft, im
Nabelschnurblut u. -- evtl. mit Polyglobulie kombiniert -- v.a. bei
Nierenerkrankungen wie Hypernephrom, Zystenniere, Nierenarterienstenose.

 Suchindex zurück vorwärts 13596. erythropo(i)etisches System

die Gesamtheit der roten Blutzellen (Erythrozyten u. deren Vorstufen),
i.w.S. einschließlich der den Erythrozyten- u. Hämoglobin-Auf- u. -Abbau
regulierenden nervalen u. humoralen Faktoren der - Erythropoese.

 Suchindex zurück vorwärts 13597. Erythroprosopalgie (Bing*)

Fgb: derm
Erythromelalgie mit Beteiligung der Akren (= vorstehenden Teile) des
Gesichts; i.e.S. das - Horton* Syndrom.

 Suchindex zurück vorwärts 13598. Erythropsie, Erythropie

bei Linsenverlust (Aphakie), nach starker Blendung u. bei Schneeblindheit
vorkommendes Rotsehen (Reizphänomen der Netzhaut?).

 Suchindex zurück vorwärts 13599. Erythropsin

- Rhodopsin.

 Suchindex zurück vorwärts 13600. Erythrose

Fgb: chem
C4H8O4; ein in d- u. l-Form vorkommendes Monosaccharid (Aldotetrose).
-- Als E.-Phosphat ein Metabolit des Pentosephosphatzyklus.

Fgb: derm
- Erythrosis.

 Suchindex zurück vorwärts 13601. Erythrosis

(auch: Erythrose)
flächenhafte, unscharf begrenzte, rötlich-bläuliche Hautverfärbung, z.B.
bei Polycythaemia vera, Diabetes mellitus, Pellagra; s.a. Erythem.

 Suchindex zurück vorwärts 13602. Erythrosis facialis

- Couperose.

 Suchindex zurück vorwärts 13603. Erythrosis interfollicularis colli Miescher*

(auch: Cutis punctata linearis colli)
E. mit punktförm. Aussparungen der Follikel, v.a. seitlich am Hals, als
Folge dauernder Sonneneinwirkung bei Land- u. Bauarbeitern, Seeleuten etc.

 Suchindex zurück vorwärts 13604. Erythrosis pigmentata faciei Brocq*

- Melanosis perioralis et peribuccalis.

 Suchindex zurück vorwärts 13605. Erythrothermalgie

- Erythromelalgie.

 Suchindex zurück vorwärts 13606. Erythrotrichie

Rothaarigkeit.

 Suchindex zurück vorwärts 13607. Erythrozyanose

- Erythrocyanosis.

 Suchindex zurück vorwärts 13608. Erythrozyt (Ery)

das rote Blutkörperchen als reife, bei den Säugern kernlose (u. ohne
Mitochondrien u. endoplasmatisches Retikulum), bei den übrigen Vertebraten
kernhaltige Endform der - Erythropoese; beim Menschen eine
scheibenförmige Zelle mit zentraler Delle an der Ober- u. Unterseite u.
dadurch in der Seitenansicht bikonkaver Form (s.a. Abb.).
Hochspezialisierter korpuskulärer Bestandteil des Blutes ohne eigenen
Atmungsstoffwechsel, der mit seinem Hämoglobin den Sauerstofftransport im
Organismus vollzieht u. aktive ATP-abhängige Stoffwechselleistungen wie
Methämoglobin-Reduktion, Kationenpumpe u.a. Membranfunktionen vollbringt.
Die Lebensdauer beträgt 100-120 Tg. (tgl. Ersatz ca. 0,8%, -
Blutmauserung). Bei Hypoxie erfolgt Calciumionenvermehrung im Zellinneren,
u. Verformbarkeit u. Elastizität nehmen ab (dadurch Verschlechterung der
Mikrozirkulation); s.a. Erythrozyten...; Anämie, Blut..., Hämato...,
Hämo..., Stammzellen.

 Suchindex zurück vorwärts 13609. Erythrozyt, getüpfelter

s.u. basophile Tüpfelung.

 Suchindex zurück vorwärts 13610. Erythrozyt, vitalgranulierter

- Retikulozyt. Abb. 3A

 Suchindex zurück vorwärts 13611. Erythrozytenagglomeration

Fgb: hämat
s.u. Agglomeration.

 Suchindex zurück vorwärts 13612. Erythrozytenagglutination

Fgb: serol
s.u. Agglutination, Hämagglutination.

 Suchindex zurück vorwärts 13613. Erythrozytenaggregation

Fgb: hämat
- Agglomeration. -- s.a. Erythrozytenvolumenverteilungskurve,
Hämorrheologie.

 Suchindex zurück vorwärts 13614. Erythrozytenanomalie

Abweichung des Erythrozyten von der normalen Form oder Größe, z.B. als -
Makro-, Mikro-, Megalozyt; s.a. Abb. Erythrozyt; entweder erworben, v.a.
bei Stoffwechselstörungen (z.B. Megalozyten bei Vitamin-B12-Mangel,
Anulozyten bei Eisenmangel) u. Erkrankungen der Blutbildungssysteme (z.B.
Poikilozyten bei Leukämie u. aplastischer Anämie), oder angeboren (z.B.
Kugel-, Sichel-, Targetzellen, Elliptozyten; s.a. Fragmentozyt); meist als
Folge einer Veränderung der - Erythrozytenmembran bei einem Enzymdefekt
u. bei pathologischem Hämoglobin; s.a. Erythropathie. -Makrozyt -Mikrozyt
-Kugelzellen -Sichelzellen

 Suchindex zurück vorwärts 13615. Erythrozytenantigene

s.u. Blutgruppe; s.a. Antigen...

 Suchindex zurück vorwärts 13616. Erythrozytenantikörper

- Tab. Autoantikörper, s.a. Blutgruppenantikörper, Isohämagglutinin,
Isohämolysin, Isoantikörper.

 Suchindex zurück vorwärts 13617. Erythrozytendiagramm

- Price - Jones* Kurve.

 Suchindex zurück vorwärts 13618. Erythrozytenenzyme

die im Laufe der - Erythropoese zunehmend spezialisierte
Enzymausstattung des menschlichen Erythrozyten, der bei Vollreife neben
Hämoglobin (ca. 33% des Ery-Frischgewichtes) u. der Carbonatdehydratase,
dem Träger des Gastransports, v.a. Enzyme des aktiven Elektrolyttransports
(für Osmoregulation, Kationenpumpe) u. der - Glykolyse (Energiebedarf)
enthält, während die Enzyme des Tricarbonsäurezyklus, der Atmungskette (in
Mitochondrien) u. der Nucleinsäuren- u. Eiweißbiosynthese verschwinden;
wesentlich ferner Enzyme für den Abbau von Wasserstoffperoxid; s.a.
Erythropathie.

 Suchindex zurück vorwärts 13619. Erythrozytenfärbeindex

- Färbeindex.

 Suchindex zurück vorwärts 13620. Erythrozytenfärbekoeffizient

- Färbekoeffizient.

 Suchindex zurück vorwärts 13621. Erythrozytenflexibilität

die Verformbarkeit der - Erythrozytenmembran; sie ermöglicht den
Durchtritt roter Blutkörperchen durch extrem dünne Poren u. beeinflußt die
Fließeigenschaften (Viskosität) des Blutes. Bei verschiedenen Erkrankungen
ist sie herabgesetzt; vgl. Erythrozyt.

 Suchindex zurück vorwärts 13622. Erythrozyteninnenkörper

s.u. Heinz*, Jolly* Körper, Cabot* Ring; ferner ähnl. Gebilde der
-Thalassämie.

 Suchindex zurück vorwärts 13623. Erythrozytenkonzentrat, Erythrozytenkonserve

das aus citrathaltigem Vollblut nach Sedimentation der Erythrozyten u.
Abhebern des überstehenden Plasmas gewonnene, beschränkt haltbare
Transfusionsmittel (s.a. Blutersatz). Vorteile gegenüber Vollblutkonserve
geringere Volumen- u. Citratzufuhr u. weniger Sensibilisierung durch
andere Blutbestandteile (Leuko-, Thrombozyten); höherer therapeutischer
Effekt bei Anämien. Bei Eiweißunverträglichkeit sowie hämolytischen
Anämien können gewaschene Erythrozyten (s.u. Erythrozytenwäsche)
verabreicht werden.

 Suchindex zurück vorwärts 13624. Erythrozytenmauserung

- Blutmauserung.

 Suchindex zurück vorwärts 13625. Erythrozytenmembran

die - Zellmembran der Erythrozyten; besteht aus Lipiden (Neutrallipide,
v.a. Cholesterin, Phospholipide, Sphingolipide, Glykolipide) u. Proteinen,
die z.T. mit ihrem hydrophoben Teil von innen oder außen in der
Lipidmembran stecken oder -- bei hydrophobem Mittelteil -- beidseitig aus
dieser herausragen; ein Teil der Proteine ist kontraktil (Spectrine, Actin,
Glykophorin), bestimmt die Flexibilität mit; verschiedene
Glyko-Sphingolipide bzw. Glykoproteine bestimmen die Spezifität der -
Blutgruppen. Außerdem enthält die Membran -- wie auch das Zellinnere --
locker u. fest gebundene, z.T. in Membrankrypten verborgene (maskierte)
Enzyme. Die typische, jedoch in sich bewegliche Form der Erythrozyten
(s.a. Erythrozytenflexibilität) wird wahrscheinlich durch Spectrin,
Glykophorin u. Actin gehalten. Die Oberflächenladung ist negativ, v.a.
durch Neuraminsäurereste. Durch Ionenpumpen werden aktiv Kaliumionen nach
innen u. Natriumionen nach außen transportiert.

 Suchindex zurück vorwärts 13626. Erythrozytenorgan

- Erythron.

 Suchindex zurück vorwärts 13627. Erythrozytenregeneration

gesteigerte - Erythropoese bei erhöhtem Blutzerfall u. nach Blutungen;
erkennbar an Retikulozytenvermehrung im peripheren Blut. -- vgl.
Blutmauserung.

 Suchindex zurück vorwärts 13628. Erythrozytenresistenz

die Widerstandsfähigkeit der Erythrozyten gegen eine durch Osmose oder
mechanische, chemische oder thermische Einwirkung bedingte Auflösung ( -
Hämolyse).

 Suchindex zurück vorwärts 13629. Erythrozytenresistenz, osmotische

E., die in hypotonen, gepufferten Kochsalzlösungen in fallender
Konzentration bestimmt wird ( - Abb.); normal beginnt die Hämolyse in 0,
46-0,42%iger Lsg. u. ist dann komplett in 0,34-0,30%iger Lsg.; Anfang u.
Ende der Hämolyse bestimmen die Resistenzbreite. Die E. ist herabgesetzt
z.B. bei Kugelzellanämie, erhöht bei akutem Blutverlust, nach
Milzentfernung ( - Splenektomie), evtl. bei perniziöser Anämie; eine
gleichzeitige Erhöhung der Resistenzbreite u. der Maximalresistenz ist
typisch für - Thalassämie. Abb. 3A

 Suchindex zurück vorwärts 13630. Erythrozytenschatten

- Blutkörperchenschatten; s.a. Erythrozytenstroma.

 Suchindex zurück vorwärts 13631. Erythrozytensenkungsgeschwindigkeit

- Blutkörperchensenkungsreaktion.

 Suchindex zurück vorwärts 13632. Erythrozytenstroma

das Gerüst der Erythrozyten, d.h. die nach Hämolyse zurückbleibende
Eiweißgerüstsubstanz samt -- freien u. gebundenen -- Lipiden; der -
Blutkörperchenschatten.

 Suchindex zurück vorwärts 13633. Erythrozytensuspension

Aufschwemmung von Erythrozyten in physiologischer Kochsalzlösung; dient
u.a. zur Blutgruppen-Bestg., zum Nachweis seltener Erythrozytenantigene,
für den Coombs* Test.

 Suchindex zurück vorwärts 13634. Erythrozytenverformbarkeit

- Erythrozytenflexibilität.

 Suchindex zurück vorwärts 13635. Erythrozytenverteilungskurve

- Price - Jones* Kurve.

 Suchindex zurück vorwärts 13636. Erythrozytenvolumen

Gesamtvolumen das aus der Gesamtblutmenge u. dem - Hämatokrit errechnete
Volumen aller Ery; s.a. Blutvolumen.
Einzelvolumen das elektronisch (s.u. Erythrozytenvolumenverteilungskurve)
bestimmte oder aus dem Hämatokrit u. der Erythrozytenzahl berechnete
mittlere zelluläre Volumen (MCV) der einzelnen Erythrozyten; ca. 90 fl (=
mym3).

 Suchindex zurück vorwärts 13637. Erythrozytenvolumenverteilungskurve

die graphische Darstellung der mit einem -- dafür eingerichteten (z.B.
Zentralstrahlkapillare, Impulshöhenanalysator) -- Partikelzählgerät
gemessenen symmetrischen Volumenverteilung der Erythrozyten. Veränderungen
des Durchschnittvolumens (MCV) oder der Verteilungsform kommen z.B. bei
verschiedenen Formen der Anämie vor.

 Suchindex zurück vorwärts 13638. Erythrozytenwäsche

weitgehende Abtrennung der Erythrozyten vom Plasmaeiweiß; s.a.
Erythrozytenkonzentrat. Erfolgt durch Zentrifugieren des ungerinnbar
gemachten Bluts, Abpipettieren des Plasmas einschließlich der Thrombo- u.
Leukozyten, Suspendieren des Ery-Sediments in physiologischer
Kochsalzlösung, erneutes Zentrifugieren u. Abpipettieren der NaCl-Lsg. Der
Vorgang ist mehrfach zu wiederholen.

 Suchindex zurück vorwärts 13639. Erythrozytenzählung

Bestg. der Zahl der Erythrozyten pro Volumeneinheit; wird in Tl (Tera
[ent 1012] pro Liter) bzw. 106mm3 angegeben. Messung meist
elektronisch im - Partikelzählgerät (Normalbereich 4,4-6,0 Tl) bzw.
mikroskopisch in der - Zählkammer (Normalbereiche bei 4,2-5,5 Tl; bei
4,5-6,3 Tl).

 Suchindex zurück vorwärts 13640. Erythrozytenzylinder

aus roten Blutkörperchen bestehender - Harnzylinder; meist bei
Glomerulonephritis.

 Suchindex zurück vorwärts 13641. Erythrozythämie

- Erythrozytose.

 Suchindex zurück vorwärts 13642. Erythrozytoblast

- Erythroblast.

 Suchindex zurück vorwärts 13643. Erythrozytolyse

- Hämolyse.

 Suchindex zurück vorwärts 13644. Erythrozytopathie

- Erythropathie.

 Suchindex zurück vorwärts 13645. Erythrozytopenie

Verminderung der Erythrozyten im peripheren Blut; s.a. Anämie.

 Suchindex zurück vorwärts 13646. Erythrozytopoese

- Erythropoese.

 Suchindex zurück vorwärts 13647. Erythrozytose

erhöhte Erythrozyten-Zahlen im peripheren Blut (s.a.
Erythrozytenzählung).
- Polyglobulie; s.a. Polycythaemia rubra vera.

 Suchindex zurück vorwärts 13648. Erythrozyturie

- Hämaturie, i.e.S. die Mikrohämaturie.

 Suchindex zurück vorwärts 13649. Erythrurie

Ausscheidung rötlichen Harns, i.e.S. bei Hämat- u. Hämoglobinurie, aber
auch bei Urobilinogen-, Bilirubin- u. Porphyrinurie sowie nach Einnahme
bzw. Genuß bestimmter Arzneimittel bzw. Nahrungsmittel (z.B. rote Bete).

 Suchindex zurück vorwärts 13650. Es

Fgb: psych
(Freud) das Unbewußte als Bereich triebhaften Drangs; die durch Triebe
(Eros Destruktionstrieb) bestimmte Instanz als eine der 3 Schichten des
Seelischen ( - Schichtenlehre), dem rational-willensgeprägten Ich als der
Sphäre des Bewußt-Seelischen gegenübergestellt (vgl. Überich).

Fgb: chem
- Einsteinium.

 Suchindex zurück vorwärts 13651. ES

Fgb: kard
- Extrasystole.

 Suchindex zurück vorwärts 13652. Esbach* Probe

(Georges H. E., 1843-1890, Arzt, Paris)
Eiweiß-Nachweis im Harn anhand der gelblichen Fällung nach Zusatz von E.*
Reagens (wäßrige Pikrinsäure-Zitronensäure-Lsg.; 1+2 g in 100 ml); die
grobquantitative Bestg. erfolgt im graduierten Albuminimeter.

 Suchindex zurück vorwärts 13653. Escamilla*-Lisser*(-Shepardson*) Syndrom

(Robert F. E., Hans L., u. H. Cl. Sh., Internisten, San Francisco)
(auch: inneres Myxödem)
atypische -- v.a. bei vorkommende -- Schilddrüsenunterfunktion
(Hypothyreose) des Erwachsenen. Symptome Apathie, Verlangsamung
geistig-seelischer Prozesse, Herzvergrößerung, EKG-Veränderungen,
Blutdruck- u. Grundumsatzerniedrigung, Muskelhypotonie, Miktionsstörungen
(Dysurie, Nykturie, Restharn, Harninkontinenz); ferner Hypercholesterin-
u. -carotinämie, mäßige Hypoproteinämie; kein Myxödem der Haut.

 Suchindex zurück vorwärts 13654. escaped beat

Fgb: kard
(engl.) - Ersatzsystole.

 Suchindex zurück vorwärts 13655. Escape-Mechanismus

Fgb: immun
(engl. = entweichen)
unkontrolliertes (außer Kontrolle geratenes) Wachstum von Tumorzellen,
die durch die Immunabwehr des Körpers nicht erfaßt wurden.

 Suchindex zurück vorwärts 13656. Esch* Becken

(Peter E., 1874-1952, Frauenarzt, Marburg, Münster)
das Kartenherz- bzw. Schnabelbecken (letzteres in sich
zusammengedrückt) bei Osteodystrophia fibrosa u. Osteogenesis imperfecta.
-Kartenherzbecken

 Suchindex zurück vorwärts 13657. Escharotomie

Inzision des Verbrennungsschorfes (Eschar) zur mechan. Entlastung.

 Suchindex zurück vorwärts 13658. Escher*-Hirt* Syndrom

autosomal-dominant erbliche Schalleitungsschwerhörigkeit (infolge
fehlender Amboß-Steigbügel-Verbindung [verkürzter Amboßschenkel;
Steigbügelkopfaplasie]) mit Übergröße des Ohrläppchens.

 Suchindex zurück vorwärts 13659. Escherich* Bakterium

(Theodor E., 1857-1911, Kinderarzt, Graz, Wien)
- Escherichia coli.

 Suchindex zurück vorwärts 13660. Escherichia coli

(auch: Coli-Bakterium)
Art der Gattung Escherichia (Fam. Enterobacteriaceae); kurze, fakultativ
anaerobe, bewegliche oder unbewegl., gramnegative, gasbildende Stäbchen,
die Glucose vergären u. Milchzucker säuern; kommen ubiquitär in Boden,
Wasser u. Stuhl vor. Das Bakterium ist wichtiger Bestandteil der
physiologischen Darmflora des Menschen (u. verschiedener Vertebraten; ist
der geeignete Indikator für fäkale Wasserverunreinigung), ist aber
fakultativ auch Krankheitserreger, v.a. von Säuglingsdiarrhö u.
Harninfektionen; s.a. Coli... Anhand der O- u. H-Antigene werden
zahlreiche verschiedene Serotypen unterschieden; s.a. Dyspepsie-Coli. --
Forschungsobjekt v.a. der Biochemie, Genetik, Molekularbiologie.

 Suchindex zurück vorwärts 13661. Escudero*-Nemenow* Zeichen

(Pedro E., 1877-1963, argentin. Internist; M. N., Röntgenologe, St. Petersburg)

Fgb: röntg
bei tiefer Einatmung erfolgende Abflachung eines Rundschattens der Lunge
als Zeichen für seine zystische Natur (v.a. Echinokokkuszyste).

 Suchindex zurück vorwärts 13662. Eserin

- Physostigmin.

 Suchindex zurück vorwärts 13663. ESG

Erythrozytensenkungsgeschwindigkeit (s.u.
Blutkörperchensenkungsreaktion).

 Suchindex zurück vorwärts 13664. Eskimogesicht

das Gesicht bei - Hypothyreose des Jugendlichen (vgl. Myxödem); es ist
groß u. breit, mit breitem Augenabstand, Lidödem, flachem Nasenansatz, von
grau-gelblicher Hautfarbe u. durch unbeweglichen mimischen Ausdruck
geprägt.

 Suchindex zurück vorwärts 13665. esL

elektrostatische Ladungseinheit.

 Suchindex zurück vorwärts 13666. Esmarch*

(Johann F. A. v. E., 1823-1908, Chirurg, Kiel)
auf indirekte Blutstillung an Gliedmaßen gerichtete präoperative
künstliche Blutleere mittels einer E.* Binde (umsponnene Gummibinde,
etwa 6 cm breit, bis 2 m lang; s.a. Expulsionsbinde), eines E.* Schlauchs
(Gummischlauch) oder einer pneumatischen Manschette. Erfolgt allgemein mit
proximal des vorgesehenen Operationsgebiets beginnendem u. in Richtung des
Rumpfes ausgeführtem Ausstreichen des Blutes aus der erhobenen Gliedmaße
(kontraindiziert bei Entzündung, bösartigem Tumor, Arteriosklerose,
Thrombose); die nachfolgende elastische Abschnürung vor (= proximal) dem
Op.gebiet muß zum Verschwinden des örtlichen peripheren Pulses führen.
Nach Beendigung der Blutleere tritt eine reaktive Hyperämie auf mit
Blutungsgefahr, u.U. auch ein - Tourniquetschock. -- Die Anw. kann zu
Drucklähmung (v.a. des Nervus radialis) u. zu ischämischer Kontraktur
führen.

 Suchindex zurück vorwärts 13667. Esmarch*(-Heiberg*) Handgriff

(Jacob Munch v. H.)
Handgriff zur Freihaltung des Rachens von der in der Narkose, im Schock
oder Koma zurücksinkenden Zunge bzw. zur gewaltsamen Mundöffnung durch
Fingerdruck gegen den Kieferwinkel des in Rückenlage befindlichen
Patienten wird der Unterkiefer -- u. damit das Zungenbein -- nach vorn u.
gleichzeitig durch Daumendruck gegen das Kinn abwärts gedrückt. Abb. R3A

 Suchindex zurück vorwärts 13668. eso...

Präfix innen, nach innen gekehrt, hinein in....

 Suchindex zurück vorwärts 13669. Esophagus (PNA)

- Ösophagus.

 Suchindex zurück vorwärts 13670. Esophorie

(auch: Endophorie, Strabismus convergens latens)
- Heterophorie mit Abweichung des Auges nach innen (= latentes
Einwärtsschielen), als Esohyperphorie bzw. -hypophorie kombiniert mit
Abweichung nach oben bzw. unten.

 Suchindex zurück vorwärts 13671. Esophylaxie

nach innen gerichtete biologische Schutzfunktionen der Haut gegen
Infektionen als endokrine Leistung der Epidermiszellen.

 Suchindex zurück vorwärts 13672. Espildora - Luque* Syndrom

(Christobal E. - L., chilen. Augenarzt)
plötzliche einseitige Erblindung (Amaurose), vermutlich durch Embolie der
A. ophthalmica, mit vorübergehender Halbseitenlähmung ( - Hemiplegie)
durch reflektorische Verkrampfung (?) der Arteria cerebri media.

 Suchindex zurück vorwärts 13673. Espundia

(spanisch = Beule)
örtliche (Bolivien) Bezeichnung für die - Haut-Schleimhaut-Leishmaniase.

 Suchindex zurück vorwärts 13674. ESR

(engl.) erythrocyte sedimentation rate ( -
Blutkörperchensenkungsreaktion).
- Elektronenspinresonanz.

 Suchindex zurück vorwärts 13675. Essen - Möller* Methode

(Elis E. - M., 1870-1957, Gynäkologe, Lund)
ein biostatistisches Verfahren beim - Vaterschaftsnachweis.

 Suchindex zurück vorwärts 13676. Essentia

Fgb: pharm
(latein.) - Essenz.

 Suchindex zurück vorwärts 13677. essentiell

wesentlich bzw. selbständig (d.h. path nicht organisch bedingt bzw.
ohne bekannte Ursache, etwa idiopathisch, kryptogen) bzw. biol
lebensnotwendig; z.B. ess. - Aminosäuren, ess. Ekzem (Ekzema atopicum),
ess. Fettsäuren, ess. Lymphozytenphthise ( - Glanzmann*-Riniker* Sy.).

 Suchindex zurück vorwärts 13678. Essenz

(auch: Essentia)
konzentrierte Zubereitung (z.B. Destillat, Extrakt) natürlicher oder
künstlicher Aromastoffe als Geruchs- oder Geschmackskorrigens für
Arzneien.

 Suchindex zurück vorwärts 13679. Esser* Plastik

(Johannes F. S. E., 1878-1946, holländ. Chirurg)
zweischichtiger plastischer Verschluß eines
Oberkieferhöhlen-Gaumendefekts durch einen Umschlaglappen aus Wangen- u.
Gaumenschleimhaut u. durch einen türflügelart. Epidermislappen aus der
Nasolabialfalte (Angularislappen).

Esser* Plastik*-May* Plastik
plastische Erweiterung der Orbita durch Implantation einer Plombe zur
Bildung einer prothesenfähigen Augenhöhle.

Esser* Plastik*-Pierce*-Gillies* Plastik
totaler Ohrmuschelersatz durch einen hinter dem Ohr gestielten, mit
Rippenknorpel verstärkten Haut-Periostlappen u. -- in 2. Sitzung -- durch
Ohraufrichtung mittels Einpflanzung einer sichelförmigen Plombe.

 Suchindex zurück vorwärts 13680. Essig

- Acetum; s.a. Acet...

 Suchindex zurück vorwärts 13681. Essigbakterien

- Acetobacter.

 Suchindex zurück vorwärts 13682. Essigsäure

- Acidum aceticum.

 Suchindex zurück vorwärts 13683. Essigsäure, aktivierte

s.u. Acetyl-Coenzym A.

 Suchindex zurück vorwärts 13684. Essigsäureanhydrid

Acidum aceticum anhydricum.

 Suchindex zurück vorwärts 13685. Essigsäure-Gentianaviolett-Lösung

Lsg. aus 3 Tr. gesättigter alkohol. Gentianaviolett-Lsg. in 500 ml
verdünnter Essigsäure als Farblösung für Leukozytenzählung.

 Suchindex zurück vorwärts 13686. Essigsäure-Kochprobe

Eiweiß-Nachweis im Harn durch die nach Erhitzen u. Zusatz einiger Tr.
10%iger Essigsäure eintretende weiße Fällung (durch Phosphat oder Carbonat
bedingte Harntrübungen verschwinden dagegen).

 Suchindex zurück vorwärts 13687. Essigsäure-Probe

- Rivalta* Probe.

Fgb: gyn
s.u. Kolposkopie.
Essigsäure-Kochprobe.

 Suchindex zurück vorwärts 13688. essigsaure Tonerde

- Aluminium aceticum solutum.

 Suchindex zurück vorwärts 13689. Eßlöffel

übliches Dosiermaß für flüssige Arzneien; ca. 15 ml (Wasser).

 Suchindex zurück vorwärts 13690. Eßstörungen

vorwiegend psychogene Störungen der Nahrungsaufnahme; entweder in Form
der - Anorexia nervosa oder der - Bulimia nervosa oder beider Störungen
im Wechsel.

 Suchindex zurück vorwärts 13691. E-Stadien

die - exoerythrozytären Formen der Malariaplasmodien.

 Suchindex zurück vorwärts 13692. Ester

chemische Verbindung, entstanden -- unter Wasserabspaltung -- durch
Veresterung (Kondensationsreaktion vergleichbar der anorgan.
Salzbildung) einer organischen oder anorgan. Säure (oder deren Derivate)
mit Alkoholen; z.B. die organischen E. der allg. Formel R-COOR' (R,R' =
CH3, C2H5 usw.). Aus mehrwertigen Säuren entstehen saure oder neutrale
E., aus Glycerin u. Fettsäuren die Neutralfette (Glyceride), aus
langkettigen Carbonsäuren u. Alkoholen die Wachse.

 Suchindex zurück vorwärts 13693. Esterasehemmer

- Acetylcholinesterasehemmer.

 Suchindex zurück vorwärts 13694. Esterasen

- Enzyme (Hydrolasen), die Esterbindungen ( - Ester) hydrolytisch
aufspalten (Esterhydrolasen), z.B. Acetylcholin- u. Cholinesterase.

 Suchindex zurück vorwärts 13695. Esterbilirubin

das direkte - Bilirubin.

 Suchindex zurück vorwärts 13696. Esterfettsäuren

veresterte - Fettsäuren.

 Suchindex zurück vorwärts 13697. Esterhydrolasen

- Esterasen.

 Suchindex zurück vorwärts 13698. Esthiomegravene

genito(ano)rektale - Elephantiasis.

 Suchindex zurück vorwärts 13699. Estlander*-Leaigutieaiguvant* Operation

extrapleurale Thorakoplastik durch subperiostale Rippenresektion; Anw.
bei Empyemresthöhle.

 Suchindex zurück vorwärts 13700. Estradiol

- Östradiol.

 Suchindex zurück vorwärts 13701. Estren*-Dameshek* Syndrom

(Solomon E. u. William D., amerikan. Ärzte)
erblich-konstitutionelle familiäre Knochenmarkerkrankung i.S. der -
Panmyelopathie, die sich im Kindesalter (auf dem Boden einer Fehlfunktion
des aktiven Mesenchyms) manifestiert u. dem Fanconi* Syndrom ähnelt,
jedoch ohne Störung der Körpertrophik abläuft. Symptome chronisch
fortschreitende hyperchrome, makrozytäre Anämie mit Leuko- u. Thrombopenie
bei hypoplastisch-aplastischem fettreichem Knochenmark, rezidivierendes
Nasenbluten.

 Suchindex zurück vorwärts 13702. Estriol

- Östriol.

 Suchindex zurück vorwärts 13703. E-Syndrom

Fgb: genet
- E1-Trisomie.

 Suchindex zurück vorwärts 13704. ESV

endsystolisches Ventrikelvolumen ( - Restblut).

 Suchindex zurück vorwärts 13705. ESWL

extrakorporale Stoßwellenlithotripsie.

 Suchindex zurück vorwärts 13706. ET

- Embryotransfer.

 Suchindex zurück vorwärts 13707. Etacrynsäure

(auch: Ethacrinsäure)
2,3-Dichlor-4-(2'-methylenbutyroyl-)phenoxyessigsäure ( - Formel); -
Diuretikum mit saluretischen Eigenschaften.

 Suchindex zurück vorwärts 13708. Etagenaortographie

Fgb: röntg
- Aortographie zur selektiven Darstellung eines Bauchaortenabschnitts
einschließlich seiner Organäste (z.B. Nierenarterien) durch Einbringen des
Kontrastmittels über einen in entsprechende Aortenbereiche vorgeschobenen
Gefäßkatheter mit weiter Lichtung u. nur seitlichen Öffnungen.

 Suchindex zurück vorwärts 13709. Etagennaht

schichtweise, z.T. versenkte Naht tiefer Wunden unter Wiedervereinigung
der einzelnen Schichten in anatomischer Reihenfolge (z.B. Peritoneum,
Faszie, Unterhautgewebe, Haut) u. unter Vermeidung toter Räume.

 Suchindex zurück vorwärts 13710. Etagentuberkulose

von einem kolliquativen Tuberkuloseherd des Halsbereichs per
continuitatem zum Gesicht aufsteigende Hauttuberkulose ( - Tuberculosis
cutis luposa).

 Suchindex zurück vorwärts 13711. Eaigutat

(französ.) Zustand, - Status.

 Suchindex zurück vorwärts 13712. Eaigutat craqueleaigu

stark ausgetrocknete, spröde Haut mit netzförmig einreißenden
Schuppenauflagerungen u. Juckreiz; v.a. nach Gebrauch von Fettlösern,
synthetischen Detergenzien u. nach ständig erfolgtem längerem Waschen.

 Suchindex zurück vorwärts 13713. Eaigutat cribleaigu

siebartige Lückenbildungen in der Gehirnsubstanz, z.B. bei Hirnsklerose.

 Suchindex zurück vorwärts 13714. Eaigutat de fromage

- Porenzephalie.

 Suchindex zurück vorwärts 13715. Eaigutat mamelonneaigu

flache warzenförm. Höckerung der - Areae gastricae (früher als
atrophisch-hyperplastische Gastritis gedeutet, heute als Normalbefund
angesehen).

 Suchindex zurück vorwärts 13716. Eaigutat vermoulu

wurmstichiges Aussehen der Großhirnrinde im Alter infolge Gewebszerfall
um sklerosierte Arteriolen.

 Suchindex zurück vorwärts 13717. Eta-Zellen

- Schwangerschaftszellen des Hypophysenvorderlappens.

 Suchindex zurück vorwärts 13718. ETF

(engl.) Abkürzung für Electron-Transferring Flavoprotein; -
Elektronen-übertragendes Flavoprotein.

 Suchindex zurück vorwärts 13719. Eth...

Fgb: pharm
internationale Schreibweise für - Äth...

 Suchindex zurück vorwärts 13720. Ethacrinsäure

- Etacrynsäure.

 Suchindex zurück vorwärts 13721. Ethambutol

d-N,N'-Bis-(1-hydroxymethylpropyl)-äthylendiamin (Dihydrochlorid); ein
Tuberculostaticum, gegen das sich nur langsam Resistenz u. keine
Kreuzresistenz gegen andere Tuberculostatica entwickelt; wirkt bei
längerer Anw. neurotoxisch (Sehnervschädigung).

 Suchindex zurück vorwärts 13722. EThG

- Elektrothalamogramm.

 Suchindex zurück vorwärts 13723. Ethik-Kommissionen

aus Ärzten (verschiedener Fachrichtungen), Juristen, Theologen u.a.
Wissenschaftlern sowie Laien zusammengesetzte Gremien z.B. an
medizinischen Fakultäten, Ärztekammern u. in der freien Wirtschaft, die
neutrale Stellungnahmen zu Versuchen u. Eingriffen an Menschen (aber auch
Tieren) erarbeiten. Das Ziel ist die Einhaltung ethischer Normen, die z.T.
gesetzlich fixiert (z.B. Arzneimittel-, Datenschutz-, Tierschutz-,
Grundgesetz) oder veröffentlicht wurden (z.B. Deklaration von Helsinki
bzw. Tokio [World Medical Association], Bekanntmachungen der
Bundesärztekammer, in den USA Regeln des Department of Health and Human
Services u. der Food and Drug Administration) oder aber aus der
interdisziplinären Diskussion formuliert werden.

 Suchindex zurück vorwärts 13724. Ethinylestradiol

- Äthinylöstradiol.

 Suchindex zurück vorwärts 13725. Ethisteron

17-Äthinyl-testosteron.

 Suchindex zurück vorwärts 13726. Ethmoid

Fgb: anat
- Os ethmoidale.

 Suchindex zurück vorwärts 13727. ethmoidalis, ethmoide(u)s

(griech.latein.) siebähnlich bzw. das Siebbein (Os ethmoidale)
betreffend.

 Suchindex zurück vorwärts 13728. Ethmoidektomie

Ausräumung des Siebbeins; evtl. als -- Ethmoidosphenoidotomie -- die
Keilbeinhöhle einbeziehend.

 Suchindex zurück vorwärts 13729. Ethmoiditis

- Sinusitis ethmoidalis.

 Suchindex zurück vorwärts 13730. Ethmoidosphenoidotomie

s.u. Ethmoidektomie.

 Suchindex zurück vorwärts 13731. Ethmyphitis

(engl.) - Cellulitis.

 Suchindex zurück vorwärts 13732. Ethnologie, Völkerkunde

Wissenschaft, die unter vergleichender Betrachtung primitiver Kulturen
das Wesen der menschl. Kultur u. ihre Entwicklung bis zur Entstehung der
Hochkulturen erforscht, u.a. -- als medizin. E. -- die Entwicklung der
ärztl. Kunst u. der zur Hygiene in Beziehung stehenden Sitten u.
Gebräuche.

 Suchindex zurück vorwärts 13733. Ethologie

Fgb: psych
die sich auf Erfahrungsregeln gründende Lehre vom menschlichen Charakter.

Fgb: biol
- Verhaltensforschung.

 Suchindex zurück vorwärts 13734. Ethyldesoxyuridin

s.u. Virostatika.

 Suchindex zurück vorwärts 13735. Ethyl(en)...

internat. Schreibweise für - Äthyl...

 Suchindex zurück vorwärts 13736. Ethyliden-1-Hydroxy-1,1-Diphosphonat

ein - Diphosphonat.

 Suchindex zurück vorwärts 13737. Etidocain

ein Lokalanästhetikum vom Amidtyp mit 2-3mal stärkerer Wirksamkeit als
Lidocain.

 Suchindex zurück vorwärts 13738. Etikettierung

Markierung, - Radiomarkierung.

 Suchindex zurück vorwärts 13739. Etilefrin

ein - Sympathomimetikum.

 Suchindex zurück vorwärts 13740. Etofibrat

ein Clofibrinsäure-Derivat; - Lipidsenker zur Therapie schwerer
Hypertriglyceridämien, Hypercholesterinämien u. kombinierter
Fettstoffwechselstörungen.

 Suchindex zurück vorwärts 13741. Etofyllinclofibrat

ein Clofibrinsäure-Derivat; - Lipidsenker zur Therapie schwerer
Hypertriglyceridämien, Hypercholesterinämien u. kombinierter
Fettstoffwechselstörungen.

 Suchindex zurück vorwärts 13742. Etomidat

ein potentes u. rasch wirksames Hypnotikum ohne analgetische Komponente;
Verwendung v.a. zur Narkoseeinleitung u. Ergänzung intravenöser
Anästhetika; besitzt große Sicherheitsbreite bei geringen respiratorischen
u. kardiovaskulären Nebenwirkungen.

 Suchindex zurück vorwärts 13743. Etozolin

ein Schleifendiuretikum.

 Suchindex zurück vorwärts 13744. ETP

- Elektronentransportpartikel.

 Suchindex zurück vorwärts 13745. ETR

effective thyroxin(-binding) ratio, s.u. Thyroxin.

 Suchindex zurück vorwärts 13746. Etretinat

Vitamin-A-Derivat (vgl. Retinoide), das vor allem bei schwerer Psoriasis
u. anderen Verhornungsstörungen der Haut (z.B. Ichthyosis vulgaris)
eingesetzt wird. Erhebliche Nebenwirkungen (z.B. Cheilitis, Haut- u.
Schleimhautreizungen); teratogen Anw. bei Frauen im gebärfähigen Alter nur
nach Ausschluß einer Schwangerschaft u. unter zuverlässiger
Empfängnisverhütung auch über das Ende der Behandlung hinaus.

 Suchindex zurück vorwärts 13747. E1-Trisomie

(auch: Trisomie 18, Edwards* Syndrom)
autosomale - Chromosomenaberration der E-Gruppe (18); manifestiert mit
variablen Fehlbildungen (Häufigkeit etwa 1` 5000), z.B. ausladender
Hinterkopf, fliehendes Kinn, fehlgestaltete Ohren, eingeschlagener Daumen,
Zeige- über Mittel-, Klein- über Ringfinger, charakteristisches
Fingerleistenmuster, Becken- u. Brustbeinfehlbildung, Rippenanomalien,
Skoliose, verzögerte geistige u. körperl. Entwicklung; häufig auch
Lippen-Kiefer-Gaumen-Spalte, angeborene Herzfehler u. mehrere
Fehlbildungen innerer Organe.

 Suchindex zurück vorwärts 13748. EU

- Erwerbsunfähigkeit.
Extrauteringravidität (s.u. Gravidität).

 Suchindex zurück vorwärts 13749. Eu

Fgb: chem
- Europium.


SUCHINDEX für das Medizinisches Wörterbuch

 6-Hydroxypurin 21271.
6ß-Hydroxycortisol 21247.


Suchindex zurück vorwärts 13750. eu...

(griech.) Vorsilbe gut, wohl, normal.

 Suchindex zurück vorwärts 13751. Eubacteriales

eine Ordnung der - Schizomycetes; nach der - Bakterienklassifikation
von Bergey* nicht mehr als Taxon gebräuchlich.

 Suchindex zurück vorwärts 13752. Eubacterium

eine Gattung grampositiver, obligat anaerober Stäbchenbakterien, die im
Mund u. Darmtrakt vorkommen; einige Arten wurden bei verschiedenen
Infektionen (z.B. Abszeß) nachgewiesen.

 Suchindex zurück vorwärts 13753. Eubiose

(auch: Eubakterie)
das mikrobielle, zwischen Erregern u. ihrem Wirtsorganismus bestehende
Gleichgewicht; i.e.S. (intestinale E.) aber das -- nicht genau
definierbare -- Gleichgewicht der Darmflora; vgl. Dysbiose, -bakterie.

 Suchindex zurück vorwärts 13754. Eubiotik

Lehre von der vernunftgemäßen Lebensweise.

 Suchindex zurück vorwärts 13755. Euböa-Fieber

- Q-Fieber.

 Suchindex zurück vorwärts 13756. Eubolismus

Zustand des Stoffwechselgleichgewichts.

 Suchindex zurück vorwärts 13757. Eucalyptus globulus

der in den Subtropen kultivierte Fieberbaum [Myrtaceae], dessen harz-,
gerb- u. bitterstoffhaltige Blätter bzw. das aus ihnen gewonnene
ätherische Eukalyptusöl (Oleum Eucalypti, 1,5-3%; mit mind. 70% 1,8-Cineol
[= Eucalyptol], Pinen, Camphen u.a.) als Heilmittel Anw. finden zur
Inhalation bei Atemwegserkrankungen sowie als Einreibung bei Atemwegs- u.
rheumatischen Erkrankungen.

 Suchindex zurück vorwärts 13758. Euchlorhydrie

die normale Salzsäurebildung des Magens.

 Suchindex zurück vorwärts 13759. Eucholie

die normale Beschaffenheit der Galle.

 Suchindex zurück vorwärts 13760. Euchromatin

der aktive Anteil (bzw. die aktive Zustandsform) des - Chromatins; im
Interphasenkern (bzw. im aktiven Zustand) infolge Entspiralisierung der
DNS nur schwach anfärbbar; vgl. Heterochromatin. -Chromatin

 Suchindex zurück vorwärts 13761. Euchromatopsie

das normale - Farbensehen; s.a. Trichromasie.

 Suchindex zurück vorwärts 13762. Euchromosomen

- Autosomen.

 Suchindex zurück vorwärts 13763. Euchylie

Normalität des - Chylus bezüglich Menge u. Zusammensetzung.

 Suchindex zurück vorwärts 13764. Euchymie

Normalität des - Chymus bezüglich Menge u. Zusammensetzung.

 Suchindex zurück vorwärts 13765. Eudel* Sonde

Weichgummi-Sonde mit spitzennahen subterminalen Augen u. endständiger
Metallolive (oder Quecksilber-gefülltem Beutel); dient zur
Dünndarmabsaugung bei Darmverschluß.

 Suchindex zurück vorwärts 13766. Eudiadochokinese

das ungestörte Wechselspiel zwischen Muskeln gegensätzlicher Wirkung,
d.h. zwischen Agonisten u. Antagonisten, bei rasch aufeinanderfolgenden
gegensätzlichen Bewegungen; vgl. Adiadochokinese, Synergie.

 Suchindex zurück vorwärts 13767. Euergie

die volle Leistungsfähigkeit.

 Suchindex zurück vorwärts 13768. Euflagellata

- Flagellata, - Mastigophora.

 Suchindex zurück vorwärts 13769. Eugenik

(auch: Erbhygiene)
histor. Bez. für ein ideologisch-wissenschaftliches Konzept, das sich --
bezogen auf die Erkenntnisse der Humangenetik -- mit Problemen der
Verbesserung der Erbanlagen künftiger Generationen befaßt. Im
Nationalsozialismus führte die E. u.a. zu Zwangssterilisationen von
Menschen, denen erbliche Minderwertigkeit zugesprochen worden war, u.
bildete schließlich auch mit die ideologische Grundlage für die
Vernichtung sog. lebensunwerten Lebens.

 Suchindex zurück vorwärts 13770. eugenische Indikation

s.u. Schwangerschaftsabbruch.

 Suchindex zurück vorwärts 13771. Euglobuline

histor. Bezeichnung für echte, d.h. in dest. Wasser unlösliche -
Globuline.

 Suchindex zurück vorwärts 13772. Euglobulinfraktion

durch Verringerung der Salzkonzentration (z.B. durch Dialyse gegen dest.
Wasser oder durch Verdünnung) gefällter Anteil v.a. hochmolekularer
Plasmaproteine (z.B. IgM, 2-Makroglobulin, Lipoproteine u.a.),
dessen Zusammensetzung von der Ionenstärke u. vom pH der Lösung abhängt.

 Suchindex zurück vorwärts 13773. Euglobulinlysiszeit

das Zeitintervall (normal 5-24 Std.) zwischen der -- durch Thrombinzusatz
induzierten -- Gerinnung einer zuvor in Puffer-Lsg. aufgenommenen
Fibrinogen-haltigen Euglobulinfraktion u. ihrer vollständigen Auflösung.
Ein Parameter für die fibrinolytische Aktivität des Plasmas nach
Abtrennung der -- bei Ausfällung der Euglobulinfraktion (Verdünnung mit
Aqua dest. 1` 10; Ansäuern bis pH 5-6) im Überstand zurückbleibenden --
Antiplasmine.

 Suchindex zurück vorwärts 13774. Euglobulintest

- Sia* Reaktion.
modifizierter Waaler*-Rose* Test unter Verwendung einer
Euglobulin-Fraktion des Probandenserums (in der weniger Hemmstoffe =
Inhibitoren der Rheumafaktor-Gammaglobulin-Reaktion sind als im
Vollserum).

 Suchindex zurück vorwärts 13775. Euglykämie

normaler Blutzuckerspiegel.

 Suchindex zurück vorwärts 13776. Eugnathie

neutrale Stellung von Zahnreihen u. Kieferbögen ( - Neutralbiß).

 Suchindex zurück vorwärts 13777. eugonisch

Fgb: bakt
mit üppigem Wachstum.

 Suchindex zurück vorwärts 13778. Eukalyptusöl

s.u. Eucalyptus globulus.

 Suchindex zurück vorwärts 13779. Eukanthus

ein besonders ausgeprägt entwickelter innerer Lidwinkel mit vergrößertem
Tränenwärzchen.

 Suchindex zurück vorwärts 13780. Eukapnie

normaler - Kohlendioxid-Gehalt des Blutes.

 Suchindex zurück vorwärts 13781. eukaryot

mit hochdifferenziertem echtem, von einer Membran umgebenem Zellkern (=
Eukaryon). -- s.a. Eukaryoten.

 Suchindex zurück vorwärts 13782. Eukaryoten

Organismen, die in ihren Zellen einen echten Kern (mit Chromosomen), ein
endoplasmatisches Retikulum, Mitochondrien u.a. Plastide aufweisen; vgl.
Prokaryoten.

 Suchindex zurück vorwärts 13783. Eukeratin

Fgb: biochem
s.u. Keratin.

 Suchindex zurück vorwärts 13784. Eukinesie

Normalität der Bewegungsabläufe.

 Suchindex zurück vorwärts 13785. Eukrasie

Begriff der Humoralpathologie für die normale, ausgewogene
Zusammensetzung der Körpersäfte.

 Suchindex zurück vorwärts 13786. Eulenaugenzelle

vielgestaltige, Makrophagen-ähnliche Zelle mit relativ großem Kern u.
stark hervortretendem Kernkörperchen (Nucleolus; als Eulenaugenkern) in
Aschoff* Knötchen.
bei generalisierter - Zytomegalie im Harn- u. Speichelsediment u. frei
in den Nierentubuli vorkommende, stark vergrößerte Zelle mit im Kern
gelegenen zentralen basophilen Einschlußkörperchen u. hellem Hof.

 Suchindex zurück vorwärts 13787. Eulenburg* Syndrom

(Albert E., 1840-1917, Neurologe, Berlin)
- Paramyotonia congenita.

EEulenburg* Syndrom*-Sprengel* Syndrom
- Sprengel* Deformität.

 Suchindex zurück vorwärts 13788. v. Euler*-Liljestrand* Mechanismus, Reflex

(Hans v. E. - Chelpin, 1873-1964, deutscher Biochemiker, Stockholm; Nobelpreisträger 1929; Göran L.)
der alveolokapilläre Reflex, der bei Minderbelüftung (Hypoventilation)
der Lunge mit nachfolgender - Hypoxämie u. Hyperkapnie zur Engstellung
der kleinen arteriellen Lungengefäße des minderbelüfteten Bereichs u.
durch Blutumleitung in belüftete Bereiche zum pulmonalen Hochdruck führt.

 Suchindex zurück vorwärts 13789. Eumenorrhö

die normale, schmerzlose Menstruationsblutung.

 Suchindex zurück vorwärts 13790. Eumycetes, Eumycota, Eumyzeten

die echten Pilze ( - Fungi), die im Gegensatz zu den Schleimpilzen
(Myxomykota, Myxomyzeten) meist Hyphen oder Sproßzellen entwickeln.

 Suchindex zurück vorwärts 13791. Eunuch

ein vor der Pubertät kastrierter Mann (Frühkastrat), dessen Erscheinung
durch konstitutionelle Veränderungen (Eunuchismus) geprägt ist Hochwuchs
mit betonter Unterlänge (als Folge verzögerten Epiphysenschlusses, v.a. an
Becken u. Beinen), unterentwickelte Muskulatur (durch
Eiweißstoffwechselstörung), zarte, blasse Haut, kindliche Stimme
(Reifungshemmung des Kehlkopfes) sowie -- infolge Androgenmangels --
kindliche Gesichtszüge, ausgeprägtes Fettpolster im Hüft-, Gesäß-,
Brustbereich, Osteoporose, Fehlen der sekundären Geschlechtsmerkmale;
ferner fehlende Potenz, Kleinheit der Prostata u. Samenblasen u.
Kastrationshypophyse. -- Ähnliche, u.U. weniger ausgeprägte Veränderungen
bei - Eunuchoidismus.

 Suchindex zurück vorwärts 13792. Eunuchismus

die konstitutionellen Veränderungen beim - Eunuchen; i.w.S. auch die
schweren Formen des - Eunuchoidismus; s.a. Hypogonadismus, Anorchidie.

 Suchindex zurück vorwärts 13793. Eunuchoidismus

die durch - Hypogonadismus infolge Hodenschädigung vor der Pubertät bzw.
durch Hodenverlust ( - Anorchidie) beim Mann bedingten
Konstitutionsveränderungen wie beim Eunuchen.

 Suchindex zurück vorwärts 13794. Eunuchoidismus, fertiler

- Pasqualini* Syndrom.

 Suchindex zurück vorwärts 13795. Eunuchoidismus, tardiver

die durch - Hypogonadismus infolge Spätkastration (nach der Pubertät)
bedingten körperlichen Veränderungen (Rückbildung des Bartwuchses u. der
Körperbehaarung sowie der Prostata).

 Suchindex zurück vorwärts 13796. Eupepsie

Normalität der Verdauungsfunktion.

 Suchindex zurück vorwärts 13797. Euphorica, Euphoretika

Medikamente, die eine - Euphorie hervorrufen (euphorisierend wirken),
z.B. -- die dem - Betäubungsmittelgesetz unterliegenden -- Morphin,
Cocain, Weckamine; führen häufig zu Abhängigkeit.

 Suchindex zurück vorwärts 13798. Euphorie

gesteigertes, dem objektiven Zustand nicht entsprechendes Lebens- u.
Glücksgefühl; u.a. auch als Nebenwirkung von Medikamenten (z.B.
Corticosteroide, - Euphorica); in Extremform unter Einwirkung von
Rauschmitteln u. bei (Hypo-)Manie, ferner bei seniler Demenz, organischen
Hirnprozessen. -- vgl. Dysphorie.

 Suchindex zurück vorwärts 13799. Euploidie

Fgb: genet
Vorliegen eines vollständigen, einfachen (haploiden), doppelten
(diploiden) oder ganzzahlig mehrfachen (polyploiden) - Chromosomensatzes
(dort Tab.); vgl. Aneuploidie.

 Suchindex zurück vorwärts 13800. Eupnoe

die normale, ungestörte - Atmung.

 Suchindex zurück vorwärts 13801. Eupraxie

Fähigkeit zu zweckmäßiger Ausführung koordinierter Bewegungen; vgl.
Apraxie.

 Suchindex zurück vorwärts 13802. Euproteinämie

Normalität der Werte der - Plasmaproteine; vgl. Dysproteinämie.

 Suchindex zurück vorwärts 13803. Eureflexie

normales (physiologisches) Reflexverhalten.

 Suchindex zurück vorwärts 13804. Eurhythmie

Regelmäßigkeit der Herzschlagfolge.

 Suchindex zurück vorwärts 13805. Euro...

s.a. Eury...

 Suchindex zurück vorwärts 13806. Europäische Blastomykose

- Kryptokokkose.

 Suchindex zurück vorwärts 13807. Europium (Eu)

ein 3-, seltener 2wertiges Element der Lanthaniden-Gruppe; OZ 63,

 Suchindex zurück vorwärts 13808. Eury...

Wortteil breit, weit.

 Suchindex zurück vorwärts 13809. Eurygnathismus

Vorhandensein eines breiten Oberkiefers bzw. Jochbogens.

 Suchindex zurück vorwärts 13810. Eurynter

Instrument zur Aufdehnung eines Hohlorgans, z.B. Kolp-, Metreurynter,
Prokteurynter.

 Suchindex zurück vorwärts 13811. Euryökie

Fähigkeit von Organismen, unter stark schwankenden Umweltbedingungen zu
(über)leben.

 Suchindex zurück vorwärts 13812. Euryopie

auffallende Größe der Augen infolge anomal weiter Lidspalten.

 Suchindex zurück vorwärts 13813. euryoxybiont

anpassungsfähig an sehr unterschiedliche Sauerstoff-Konzentrationen.

 Suchindex zurück vorwärts 13814. Euryrhinie

Breitnasigkeit.

 Suchindex zurück vorwärts 13815. Eurysomie

extrem breiter Konstitutionstyp.

 Suchindex zurück vorwärts 13816. eurytherm

lebensfähig in unterschiedlichen Temperaturbereichen. -- vgl. stenotherm.

 Suchindex zurück vorwärts 13817. Eurytrema pancreaticum

15-18 mm langer Trematode [Dicrocoeliidae]; ein in Ostasien u. Brasilien
im Pankreas-, Gallengang des Schweins, Rindes, Schafes u. Affen,
gelegentlich auch beim Menschen parasitierender Wurm.

 Suchindex zurück vorwärts 13818. Eustachio*

(Bartolomeo E., 1520-1574, Anatom, Rom)
(auch: Eu.* Röhre)
- Tuba auditiva (Tuba Eustachii).

 Suchindex zurück vorwärts 13819. Eustachio* Klappe

- Valvula venae cavae inferioris.

 Suchindex zurück vorwärts 13820. Eustrongylose

Befall mit dem Nierenwurm Eustrongylus gigas ( - Dioctophyma renale).

 Suchindex zurück vorwärts 13821. Eusystole

die bezüglich Kraft, Geschwindigkeit, Dauer u. Auswurfleistung normale
Systole des Herzens.

 Suchindex zurück vorwärts 13822. Euthanasie

E. bedeutet ursprünglich schöner Tod. Der Begriff ist aber heute mit
einer schweren historischen Hypothek belastet, da im Nationalsozialismus
damit der Massenmord an psychisch Kranken u. Behinderten bezeichnet wurde.
Daher sollte der Begriff E. heute nicht mehr unkritisch u. geschichtslos
verwendet werden; - Sterbehilfe.

 Suchindex zurück vorwärts 13823. Euthymie

Zustand der Ausgeglichenheit u. Harmonie des Seelenlebens.

 Suchindex zurück vorwärts 13824. Euthyphorie

die normale Lage bd. Gesichtslinien in einer Horizontalebene; d.h. das
Zusammenfallen von Gesichtsebene u. Horizont ohne Bestehen einer - Hypo-
bzw. Hyperphorie. -Hypophorie

 Suchindex zurück vorwärts 13825. euthyreot

mit normaler Schilddrüsenfunktion (Euthyreose); z.B. e. - Struma.

 Suchindex zurück vorwärts 13826. Euthyskopie

Schielbehandlung mit dem Euthyskop n. Cüppers, einem sehr lichtstarken
elektr. Augenspiegel. Durch Blendung wird hierbei der Bereich der
exzentrischen Fixation (in der Pseudomakula) am Schielauge ausgeschaltet,
wodurch ein funktionelles Übergewicht der Fovea centralis u. zentrale
Fixation erreicht werden.

 Suchindex zurück vorwärts 13827. Eutokie

normaler Verlauf einer Entbindung.

 Suchindex zurück vorwärts 13828. Eutonie

Normalität eines - Tonus, i.e.S. des Muskeltonus (= Muskelspannung).

 Suchindex zurück vorwärts 13829. Eutopie

normale Lage der Organe; vgl. Dystopie.

 Suchindex zurück vorwärts 13830. Eutrophie

guter Ernährungszustand.

 Suchindex zurück vorwärts 13831. eV

- Elektronenvolt.

 Suchindex zurück vorwärts 13832. Evacuatio

(auch: Evakuation)
künstliche Entleerung eines Hohlorgans.

 Suchindex zurück vorwärts 13833. Evacuatio uteri

instrumentelle oder digitale Gebärmutterausräumung; z.B. bei Abort, bei
Plazentaresten.

 Suchindex zurück vorwärts 13834. Evaginatio(n)

Fgb: chir
- Desinvagination.

Evaginatio(n) optica
paarige seitl. Ausstülpung des Zwischenhirns als Vorstufe der Augenblase.

 Suchindex zurück vorwärts 13835. Evakuation

- Evacuatio.

 Suchindex zurück vorwärts 13836. Evans* Blau

(Herbert E., 1882-1971, amerikan. Anatom)
ein blauer Diazofarbstoff zur Intravitalfärbung.

 Suchindex zurück vorwärts 13837. Evans* Mesotheliom

eine langsam wachsende, gutartige Nebenhodengeschwulst (Angiom oder
Adenom) mit bindegewebiger Kapsel oder mit einer Pseudokapsel.

 Suchindex zurück vorwärts 13838. Evans* Regel

(Curtis A. E., geb. 1879, amerikan. Kinderarzt)
Faustregel zur Berechnung des notwendigen Plasma- u. Elektrolytersatzes
bei Verbrennungen 2. bis 3. Grades des Kindes in den ersten 24 Std. (je
zur Hälfte als kolloidale u. als Elektrolyt-Lsg.) 2 ml pro Körpergewicht
u. Prozent der verbrannten Körperoberfläche. -- Modifikation für
Erwachsene ml-Zahl aus kg Körpergewicht mal % verbrannter Oberfläche (in
den zweiten 24 Std. halbiert) + jeweils 2000 ml 5%ige Glucose-Lsg.

 Suchindex zurück vorwärts 13839. Evans*(-Fisher*) Syndrom

Fgb: hämat
erworbene, auf Autoaggression gegen Erythro- u. Thrombozyten beruhende
hämolytische Anämie mit Thrombozytopenie u. Blutungsdiathese.

 Suchindex zurück vorwärts 13840. Evans*-Lloyd - Thomas* Syndrom

eine gelegentlich zu Stenokardien führende Lageanomalie des Herzens;
erkennbar -- röntg -- an einem in beiden schrägen Durchmessern
auftretenden Sichabsetzen des Herzunterrandes vom Zwerchfell u. dem
Sichtbarwerden der unteren Hohlvene bei tiefer Einatmung; EKG negatives T,
PQ- u. ST-Senkung in Ableitung II u. III (bei normalem P).

 Suchindex zurück vorwärts 13841. Evaporieren

Eindicken von Flüssigkeit durch Wasserentzug im Vakuumapparat.

 Suchindex zurück vorwärts 13842. Evasion

pharmakokinetischer Ausdruck für die Gesamtheit aller
Eliminationsvorgänge, die im Organismus eine Verringerung der
Wirkstoffkonzentration am Rezeptor hervorrufen (z.B. Ausscheidung über
Niere u. Darm oder Inaktivierung durch Biotransformation).

 Suchindex zurück vorwärts 13843. Eventratio (viscerum), Eventration

Vorfall von Baucheingeweiden aus der Bauchhöhle ohne Bauchfellbedeckung;
erfolgt meist vor die Bauchdecken oder in die Brusthöhle. Ist angeboren
bei Bauchspalte, erworben nach Verletzungen oder Operationen (infolge
Nahtdehiszenz bzw. Platzbauch).

 Suchindex zurück vorwärts 13844. Eventratio (viscerum), Eventration, temporäre

Fgb: chir
vorübergehende intraoperative - Vorlagerung des Darms auf die
Körperoberfläche, z.B. die eines Darmsegments bei Vorlagerungsresektion
oder -- als totale E. -- des ganzen nicht natürlich fixierten Darmes zur
raschen Orientierung bei Obturationsileus. -- vgl.
Extraperitonealisierung.

Fgb: geburtsh
s.u. Eviszeration.

 Suchindex zurück vorwärts 13845. Eventratio (viscerum), Eventration hernialis

(auch: Eventrationshernie)
- Hernie mit großen Teilen der Baucheingeweide als -- meist irreponibler
-- Bruchinhalt, z.B. als Narbenhernie nach medianer Laparotomie.

 Suchindex zurück vorwärts 13846. Eventratio (viscerum), Eventration, rachitische

der Froschbauch des Kleinkindes bei - Rachitis als Folge einer
Erschlaffung der Bauchwandmuskulatur u. Breiterstellung der Linea alba.

 Suchindex zurück vorwärts 13847. Eventratio (viscerum), Eventration, umbilikale

(auch: Omphalozele)
- Nabelschnurbruch.

 Suchindex zurück vorwärts 13848. Eversio, Eversion

Ausstülpung, Verlagerung nach außen (auch i.S. der Ektopie); auch die
Auswärtsdrehung des Rückfußes im unteren Sprunggelenk (bedeutsam als
Teilmechanismus der - Knöchelfraktur als Eversionsfraktur).

 Suchindex zurück vorwärts 13849. Eves* Tonsillenschnürer

gerades Tonsillotom mit teleskopartigem Schaft (mit Sperrmechanismus) u.
aufsetzbarer, durch Griffösenzug zuschnürbarer Drahtschlinge; für
Tonsillenkappung.

 Suchindex zurück vorwärts 13850. EVG

Fgb: kard
- Elektroventrikulogramm.

 Suchindex zurück vorwärts 13851. Evidement

(französ.) Ausräumung, Kürettage, Exkochleation.

 Suchindex zurück vorwärts 13852. Eviratio

Verlust des männlichen Gefühlslebens u. Charakters u. deren Ersatz durch
weibliche Eigenschaften (einschließlich des sexuellen Empfindens).

 Suchindex zurück vorwärts 13853. Evisceratio, Eviszeration

(auch: Exenteration)
ausgedehnte bis totale op. Entfernung von Eingeweiden aus einer
Körperhöhle.
Entfernung der Baucheingeweide (Eventration) u. Brusteingeweide der
Leibesfrucht bei der - Embryotomie.

Evisceratio, Eviszeration pelvis
(Brunschwig 1948) erweiterte Radikaloperation bei lokal fortgeschrittenem
Zervix- bzw. Vaginalkarzinom ohne Befall der paraaortalen Lymphknoten,
auch bei isoliertem zentralem Rezidiv als Standard-Op. die Exstirpation
der Vaginalwand, Gebärmutter, Adnexe u. Harnblase unter Belassung des
Mastdarms (= vordere E.); bei Tumorübergriff auf den Mastdarm als
en-bloc-Entfernung von Uterus, hinterer Vaginalwand samt Mastdarm (=
hintere E.) oder -- als totale E. -- mit zusätzlich vorangestellter
Entfernung regionaler Lymphknoten u. mit einer die Standardorganentfernung
ergänzenden Rektumamputation u. supravesikaler Harnableitung.

 Suchindex zurück vorwärts 13854. eVolt (eV)

Elektronenvolt.

 Suchindex zurück vorwärts 13855. Evolutio, Evolution

Phylogenie, Phylogenese
die stammesgeschichtliche Entwicklung der Organismen im Laufe der
Erdgeschichte. Beruht auf der kombinierten Wirkung von erblicher Variation
(durch Mutation u. Umkombinierung durch Bastardierung), Selektion u.
Isolation der Genotypen. Auffallende Phänomene sind u.a. Anpassung,
Differenzierung, Spezialisierung, Reduktion, morphologische Reihen; s.a.
Orthogenese, Selektion, Abstammungslehre.

Fgb: embryol
Entfaltung vorgebildeter Anlagen (auch i.S. der Präformationstheorie).

Evolutio, Evolution spontanea
die - Selbstentwicklung des Kindes, z.B. nach Denman.

 Suchindex zurück vorwärts 13856. Evolutionsdruck

die Wirkung von Mutation, Bastardierung (Introgression) u. Selektion auf
die Häufigkeit bestimmter Gene in einer Population.

 Suchindex zurück vorwärts 13857. evozierte Potentiale

durch Reizung eines Sinnesorgans oder seiner efferenten Nerven auslösbare
Potentialänderungen am Gehirn, in der Regel als Summenpotentiale von der
Hirnoberfläche abgeleitet (Technik wie beim EEG; Hervorhebung aus der
Hintergrundaktivität durch elektron. Mittelungsverfahren [averaging]).

akustisch evozierte Potentiale P.
durch Schallreizung des Hörorgans auslösbare e. P., meist als a. e.
Hirnstammpotentiale (AEHP) zur Hörprüfung mittels - EEG-Audiometrie (ERA,
BERA) oder zur neurol. Diagnostik (z.B. Hirnstammerkrankungen,
Kleinhirnbrückenwinkeltumoren).

olfaktorisch evozierte Potentiale P.
für die objektive - Olfaktometrie genutzte e. P., ausgelöst durch -
Riechstoffe.

somatosensorisch evozierte Potentiale P.,
e. P., die nach Reizung sensibler bzw. gemischter Nerven oder des
Rückenmarks oder von sensiblen Hirnrindenarealen registriert werden; z.B.
zur Diagnostik von Entmarkungskrankheiten.

visuell evozierte Potentiale P.,
e. P. nach optischer Reizung (z.B. wechselndes
Schwarz-Weiß-Schachbrettmuster); ergeben nach Summation eine mehrgipflige
Kurve, deren 1. Gipfel (P 100) nach ca. 100 msec auftritt (verzögert bei
Entmarkungsprozessen in der Sehbahn).

 Suchindex zurück vorwärts 13858. Evulsio

das Herausreißen.

 Suchindex zurück vorwärts 13859. Evulsio nervorum

- Neurexhairese.

 Suchindex zurück vorwärts 13860. E.W.

Eingetragenes Warenzeichen.
Eiweiß.

 Suchindex zurück vorwärts 13861. Ewald*

(Julius R. E., 1855-1921, Physiologe, Straßburg)
Die Endolymphströmung im Bogengang erzeugt einen in der Ebene dieses
Bogengangs schlagenden Nystagmus, dessen langsame Komponente der
Strömungsrichtung entspricht.
Die stärkere Wirkung der ampullenwärts gerichteten (ampullopetalen)
Strömung der Endolymphe besteht bei horizontaler, die der ampullofugalen
bei vertikaler Lage des Bogengangs.

 Suchindex zurück vorwärts 13862. Ewald* Hörtheorie

Bei Schwingungen der Perilymphe entstehen auf der Basilarmembran des
Innenohrs stehende Wellen u. -- je nach Wellenlänge -- Schallbilder, die
der Empfindung eines bestimmten Tones entsprechen. -- vgl. Einorttheorie,
Beaigukeaigusy* Wirbeltheorie.

 Suchindex zurück vorwärts 13863. Ewald* Labyrinthdruckversuch

Luftdruckerhöhung u. -erniedrigung (mittels Politzer* Ballon) im äußeren
Gehörgang zum Nachweis einer Labyrinthfistel anhand des auftretenden
Schwindels u. Kompressions- bzw. Aspirationsnystagmus.

 Suchindex zurück vorwärts 13864. Ewald* Probemahlzeit

Boas*-E.* Probefrühstück.

 Suchindex zurück vorwärts 13865. Ewart* Zeichen

(William E., 1848-1929, Arzt, London)
(auch: Pins* Zeichen)
Bronchialatmen oder aufgehobenes Atemgeräusch (bei
Kompressionsatelektase) sowie Schallverkürzung am unteren li.
Schulterblattwinkel bei großem Perikarderguß.

 Suchindex zurück vorwärts 13866. E-Wasser

entmineralisiertes Wasser.

 Suchindex zurück vorwärts 13867. Ewing* Sarkom

(James E., 1866-1943, Pathologe, New York)
(auch: Omoblastom, Peritheliom, diffuses Endotheliom)
undifferenziertes Rundzellensarkom des Knochens ( - Abb.); weiche, von
Nekrosen u. Blutungen durchsetzte Geschwulst mit Ursprung im Knochenmark
(Markretikulum oder Endothel der Markgefäße; endotheliales Myelom)
langer Röhrenknochen u. des Beckens; histologisch ähnlich dem
Retikulosarkom, v.a. bei Jugendlichen, u. mit sehr früher
Skelettmetastasierung u. mit Spätmetastasen in die Lungen. Führt örtlich
zu Schmerz u. Schwellung; evtl. Fieber, später Anämie, erhöhte
Blutkörperchensenkungsreaktion; die Prognose ist trotz hoher
Strahlenempfindlichkeit schlecht. Abb. 3A

 Suchindex zurück vorwärts 13868. ex, ex...

(latein.) Vorsilbe aus, heraus, weg; z.B. ex alimentatione (als
Ernährungsfolge), ex constitutione (aufgrund der Konstitution), ex
infectione (aufgrund einer Infektion), ex juvantibus (aus gewonnener
Erfahrung, z.B. Diagnose ex juvantibus).

 Suchindex zurück vorwärts 13869. Exacerbatio

- Exazerbation.

 Suchindex zurück vorwärts 13870. Exanthem, Exanthema

Hautausschlag; vom Gefäßbindegewebe ausgehende, ziemlich gleichmäßige,
vergängliche Hauterscheinungen ( - Effloreszenz), verteilt über nahezu die
gesamte Körperdecke (generalisiertes E.), evtl. aber bestimmte
Körperpartien bevorzugend; häufig bei infektiösen Allgemeinerkrankungen
(Masern, Röteln, Scharlach, Typhus, Fleckfieber, Gianotti*-Crosti* Syndrom
usw.) oder aber als allergisches bzw. toxisch bedingtes E. (letzteres z.B.
als Reaktion auf Medikamente; - Arzneimitteldermatitis, -exanthem, -
Abb.); je nach Art der Effloreszenzen bezeichnet z.B. als makulös, papulös,
urtikariell, morbilliform etc. -- s.a. Erythema.

 Suchindex zurück vorwärts 13871. Exanthem, Exanthema lichenoides et psoriasiforme

- Pityriasis lichenoides chronica.

 Suchindex zurück vorwärts 13872. Exanthem, Exanthema, postvakzinales

Impfkomplikation als makulös-urtikarielles, polymorphes, meist
generalisiertes E. wenige Tage nach einer Impfung (Früh-E.) oder aber erst
in der 2. Wo.

 Suchindex zurück vorwärts 13873. Exanthem, Exanthema subitum

(auch: Erythema s. Roseola infantum, Pseudorubellae, Dreitagefieber Glanzmann, postfebriles Exanthem, Zahorsky* oder 6. Krankhei
exanthematische Infektionskrankheit bei Säuglingen u. Kleinkindern durch
Viren; nach Inkubationszeit von 1-2 Wochen ein 3-4 Tage dauerndes Fieber
mit Auftreten großer, blaßroter Flecken, v.a. am Stamm, u. zwar kurz vor
oder bei der Entfieberung u. für etwa 2 Tage; Blutbild neutrophile
Leukopenie u. Lymphozytose.

 Suchindex zurück vorwärts 13874. Exanthem, Exanthema variegatum

- Erythema infectiosum. Abb. 3A

 Suchindex zurück vorwärts 13875. exanthematicus, exanthematisch

mit - Exanthem einhergehend, nach Art eines Exanthems.

 Suchindex zurück vorwärts 13876. Exanthemkrankheit

Allgemeinerkrankung, deren wesentliches Symptom -- neben Beteiligung
anderer Organe -- ein Hautausschlag ist (s.u. Exanthem).

 Suchindex zurück vorwärts 13877. Exarmprothese

Armprothese mit Schulterkappe zum Ersatz eines im Schultergelenk bzw.
dicht darunter abgesetzten Arms.

 Suchindex zurück vorwärts 13878. Exarticulatio, Exartikulation

Fgb: chir
Absetzen einer Gliedmaße bzw. eines ihrer Abschnitte im Gelenk.

 Suchindex zurück vorwärts 13879. Exazerbation

neuerliche Verschlimmerung einer Krankheit; z.B. die Exazerbationsphthise
(im Jugend- u. Erwachsenenalter vorkommende progressive Organ-Tbk, in der
Lunge meist von sog. Simon* Spitzenherden ausgehend).

 Suchindex zurück vorwärts 13880. Exbeinprothese

Beinprothese mit Beckenschale (bzw. Hüftkorb) u. Tragevorrichtung als
Ersatz eines im Hüftgelenk oder dicht darunter abgesetzten Beines.

 Suchindex zurück vorwärts 13881. Exc...

s.a. Exk..., Exz...

 Suchindex zurück vorwärts 13882. Excavatio

Fgb: anat
Aushöhlung, Ausbuchtung.

 Suchindex zurück vorwärts 13883. Excavatio disci (PNA)

(auch: E. papillae nervi optici s. fasciculi optici)
Vertiefung der Sehnervpapille ( - Discus nervi optici), in der die
Zentralgefäße des Auges (A. u. V. centralis retinae) ein- bzw. austreten;
imponiert als weißliche Scheibe (infolge ungenügender Bedeckung der Lamina
cribrosa mit Blutkapillaren enthaltenden Nervenfasern) u. ist evtl. sehr
klein (Gefäßtrichter), im Alter abgeflacht, u.U. als atrophische -
Exkavation.

 Suchindex zurück vorwärts 13884. Excavatio recto-uterina (PNA)

(auch: Fossa rectouterina)
der hintere Douglas* Raum; die breite Bauchfelltasche zwischen Mastdarm
u. Gebärmutter (einschließlich der Adnexe), die bis in Höhe des hinteren
Scheidengewölbes in das kleine Becken hinabreicht.

 Suchindex zurück vorwärts 13885. Excavatio rectovesicalis (PNA)

(auch: Fossa rectovesicalis, Cavum rectovesicale, Proust* Raum)
beim Manne die Bauchfelltasche zwischen Mastdarm u. Harnblase bis hinab
in Höhe der Samenbläschen.

 Suchindex zurück vorwärts 13886. Excavatio vesico-uterina (PNA)

der vordere Douglas* Raum, die spaltförmige Bauchfelltasche zwischen
Gebärmutter u. Harnblasenscheitel.

 Suchindex zurück vorwärts 13887. Excisio

Fgb: chir
- Exzision.

 Suchindex zurück vorwärts 13888. Excitantia

Fgb: pharm
- Analeptika.

 Suchindex zurück vorwärts 13889. Excitatio

(latein.) - Erregung; s.a. Exzitations...

 Suchindex zurück vorwärts 13890. Exclusio

(latein.) Ausschluß; z.B. - Diagnosis per exclusionem.

 Suchindex zurück vorwärts 13891. Exenteratio, Exenteration

Ausweidung; gyn die Entfernung der Baucheingeweide der Leibesfrucht
bei der - Embryotomie (s.a. Evisceratio).

 Suchindex zurück vorwärts 13892. Exenteratio, Exenteration bulbi

operative Ausweidung des Augapfels unter Lederhaut- u. Sehnerverhaltung;
v.a. nach perforierender Verletzung. -- vgl. Enucleatio bulbi.

 Suchindex zurück vorwärts 13893. Exenteratio, Exenteration orbitae

die Ausweidung des gesamten Augenhöhleninhaltes mit oder ohne Erhaltung
der Lider, evtl. unter Teilentfernung der Augenhöhle; bei retrobulbären
(hinter dem Augapfel auftretenden) bösartigen Geschwülsten.

 Suchindex zurück vorwärts 13894. Exenteratio, Exenteration pelvis

- Evisceratio pelvis.

 Suchindex zurück vorwärts 13895. exergon(isch)e Reaktion

chemische Umsetzung, die unter Energiefreisetzung u. damit unter Abnahme
der freien Energie des Systems verläuft. -- vgl. exotherm.

 Suchindex zurück vorwärts 13896. Exfoliatio, Exfoliation

Fgb: derm
Abblättern; das Sichabstoßen des Epithels der Haut oder Schleimhaut in
geschichteten Schuppen, Lamellen oder Membranen (s.a. Desquamation), evtl.
in Krusten. -- s.a. Kollodiumhaut.

 Suchindex zurück vorwärts 13897. Exfoliatio, Exfoliation areata linguae

(auch: Lingua geographica, Glossitis exfoliativa marginata, Excoriatio chronica linguae, Landkartenzunge)
als Wanderplaques der Zunge rasch veränderliche, verschieden große,
belagfreie Abschilferungsbezirke der Zunge mit gelb-weißlichen Randsäumen;
Ätiologie unklar; oft in Verbindung mit - Lingua plicata.

 Suchindex zurück vorwärts 13898. Exfoliationszytodiagnostik

s.u. Zytodiagnostik.

 Suchindex zurück vorwärts 13899. exfoliativ(us)

(latein.) lamellös schuppend.

 Suchindex zurück vorwärts 13900. exfoliative broncho-alveolar disease (EBAD)

(engl.) fieberhafte Lungenkrankheit mit Nekrosen des respiratorischen
Alveolarepithels; führt zu Brustkorbschmerzen, Dyspnoe, Zyanose.

 Suchindex zurück vorwärts 13901. Exhärese, Exhairese

Fgb: chir
Herausziehen eines Nervenstammes (= Neurexhairese; z.B. Phrenikus-,
Trigeminus-E.) oder eines Venenabschnitts (Phlebexhairesis; ohne oder
unter vorheriger Gefäßeröffnung, d.h. als extra- oder intraluminäres
Venenstripping).

 Suchindex zurück vorwärts 13902. Exhaustio

(latein.) - Erschöpfung.

 Suchindex zurück vorwärts 13903. Exhaustio uteri

sekundäre - Wehenschwäche.

 Suchindex zurück vorwärts 13904. Exhibitionismus

sexuelle Lust an Entblößung der Geschlechtsteile in Gegenwart fremder --
meist andersgeschlechtlicher -- Personen.

 Suchindex zurück vorwärts 13905. Exhumierung

das -- meist aus gerichtsmedizinischen Gründen erfolgende --
Wiederausgraben einer Leiche.

 Suchindex zurück vorwärts 13906. Exitblock

(auch: Austrittsblock)

Fgb: kard
Störung der - Erregungsleitung infolge Blockierung bereits am Ort der
Reizbildung (Sinusknoten oder ektopisches Automatiezentrum); erkennbar nur
als Block 2. Grades.

 Suchindex zurück vorwärts 13907. Exitus

(latein. = Ausgang)
Kurzform für E. letalis (= tödl. Ausgang) = - Tod.

 Suchindex zurück vorwärts 13908. Exkavation

Fgb: anat
- Excavatio.

 Suchindex zurück vorwärts 13909. Exkavation, atrophische

abgeflachte, porzellanweiße - Excavatio disci bei Sehnerv- =
Optikusatrophie.

 Suchindex zurück vorwärts 13910. Exkavation, glaukomatöse

steilwandig abfallende - Excavatio disci beim Glaukom; meist mit
randständigen Gefäßabknickungen.

 Suchindex zurück vorwärts 13911. Exklusion

Ausschluß (s.a. Exclusio).
Ausschaltung eines Auges vom Sehakt (s.a. Okklusionstherapie).

 Suchindex zurück vorwärts 13912. Exkochleation

(auch: Excochleatio)
das Auslöffeln, Auskratzen mittels scharfen Löffels; z.B. als scharfe
Abszeßausräumung (z.B. im Knochen bei Osteomyelitis).

 Suchindex zurück vorwärts 13913. Exkoriation

(auch: Excoriatio)
Koriumfreilegung; tiefere Abschürfung mit seröser Sekretion u.
punktförmigen Blutungen; vgl. Exfoliation.

 Suchindex zurück vorwärts 13914. Exkrement

(auch: Excrementum)
Ausscheidung; das vom Organismus nach außen abgegebene, nicht mehr
verwertbare Stoffwechselprodukt ( - Exkret), i.e.S. der Stuhl ( - Fäzes).

 Suchindex zurück vorwärts 13915. Exkret

(auch: Excretum)
Ausscheidung; das von den Ausscheidungsorganen des Organismus nach
außen abgesonderte toxische Stoffwechselprodukt (oder Fremdstoff).

 Suchindex zurück vorwärts 13916. Exkretion

(auch: Excretio)
Ausscheidung; die Entfernung (Eliminierung) organischer u.
anorganischer, fester, gelöster oder flüchtiger, körpereigener oder
-fremder Substanzen durch die Ausscheidungsorgane (Lunge, Haut, Niere,
Leber, Dickdarm, Talg- u. Schweißdrüsen); pharm Aussonderung eines
Arzneimittels in unveränderter Form (s.a. Evasion, Elimination); s.a.
Sekretion, Drüse, Exkrement.

 Suchindex zurück vorwärts 13917. Exkretionsenzyme

die aus den Verdauungsdrüsen, i.e.S. die -- mit der Galle -- aus der
Leber in den Verdauungstrakt gelangenden Enzyme, die z.T., z.B. bei
Cholestase, im Blut nachweisbar werden (z.B. alkalische Phosphatase,
Leucinaminopeptidase u. gamma-Glutamylpeptidase); s.a. Enzymmuster, vgl.
Sekretions-, Zellenzyme.

 Suchindex zurück vorwärts 13918. Exkretionsikterus

cholestatischer - Ikterus.

 Suchindex zurück vorwärts 13919. exkretorisch

(auch: excretorius)
die Ausscheidung ( - Exkretion) betreffend.

 Suchindex zurück vorwärts 13920. Exkursion

der Bewegungsausschlag aus einer Gleichgewichtslage (Mittelstellung);
z.B. die Atemexkursion.

 Suchindex zurück vorwärts 13921. Exkurvation

Auswärtsverbiegung, z.B. eines Knochens (Varusdeformität) bzw. als zu
Stellungsanomalie des Oberlides führende Außenkrümmung des Lidknorpels.

 Suchindex zurück vorwärts 13922. Exner* Reflex

reflektorische Erschlaffung der umgebenden Darmwand nach Einspießen einer
verschluckten Nadel. Führt u.U. zum Kippen der Nadel (Kopf nach vorn) in
die klaffende Öffnung u. zur Austreibung durch Peristaltik.

 Suchindex zurück vorwärts 13923. exo...

Vorsilbe außerhalb; s.a. ekto..., ex...

 Suchindex zurück vorwärts 13924. Exoallergie

durch exogene Allergene (über Eintrittspforten in der Haut u.
Schleimhaut) erzeugte Allergie, z.B. als Kontakt-, Nahrungsmittel-,
Inhalationsallergie.

 Suchindex zurück vorwärts 13925. Exoenzym

Enzym, das in einem polymeren Substrat (z.B. Stärke, Protein) das
endständige Monomer abspaltet.
- Ektoenzym.

 Suchindex zurück vorwärts 13926. exoerythrozytär

außerhalb der roten Blutkörperchen.

 Suchindex zurück vorwärts 13927. exoerythrozytär Formen der Malariaplasmodien

(auch: Gewebsformen, E-Stadien, EE-Plasmodien)
diejenigen Stadien der primären - Schizogonie der Malariaerreger (s.a.
Malariazyklus), die sich direkt nach der durch die Mücke erfolgenden
Übertragung der Sporozoiten (= präerythrozytäre Formen) in Zellen des
Leberparenchyms finden. Sie rufen keine krankhaften Veränderungen hervor,
bilden aber die Quelle für den Parasitenbefall der Erythrozyten, in denen
die sekundäre Schizogonie erfolgt. Sie sind, da sie auch nach der
Ausschwemmung von Merozoiten -- der E-Formen i.e.S. -- fortbestehen,
Ursache der Malariarezidive.

 Suchindex zurück vorwärts 13928. exogen

durch äußere Ursachen entstanden, von außen in den Körper eingeführt.

 Suchindex zurück vorwärts 13929. Exohypophorie

- Exokataphorie.

 Suchindex zurück vorwärts 13930. Exohysteropexie

Fgb: gyn
- Antefixationsoperation.

 Suchindex zurück vorwärts 13931. Exokarenz

mangelhafte Zufuhr von Nährstoffen; vgl. Endo-, Enterokarenz. -Endokarenz

 Suchindex zurück vorwärts 13932. Exokataphorie

(auch: Exohypophorie)
latentes Aus- u. Abwärtsschielen Heterophorie mit Augenabweichung nach
außen (= Exophorie) u. unten (= Kataphorie, - Hypophorie).

 Suchindex zurück vorwärts 13933. exokrin

nach außen absondernd; z.B. e. - Drüse.

 Suchindex zurück vorwärts 13934. Exokrinopathie

Erkrankung einer oder mehrerer Drüsen mit äußerer Sekretion, z.B. das
Sjögren* Syndrom.

 Suchindex zurück vorwärts 13935. Exomphalos, Exomphalozele

- Nabelschnurbruch.
- Nabelbruch (Hernia umbilicalis). -- Als
E.-Makroglossie-Gigantismus-Syndrom das - Wiedemann* Syndrom.

 Suchindex zurück vorwärts 13936. Exon

synthesekodierendes DNS-Segment, s.u. Gen.

 Suchindex zurück vorwärts 13937. Exoneurolyse

s.u. Neurolyse (2).

 Suchindex zurück vorwärts 13938. Exonuclease

Enzym, das - Desoxyribonucleinsäure oder - Ribonucleinsäure von deren
freiem Ende her in kleine Bruchstücke spaltet; vgl. Endonuclease.

 Suchindex zurück vorwärts 13939. Exopathie

durch äußere Ursachen hervorgerufene (exogene) Erkrankung.

 Suchindex zurück vorwärts 13940. Exopeptidasen

Fgb: enzym
Peptidasen, die aus Polypeptiden endständige Aminosäuren hydrolytisch
abspalten.

 Suchindex zurück vorwärts 13941. Exopexie

das operative Anheften eines inneren Organs an der Körperoberfläche (sog.
Vorlagerung; s.a. Eventration).

 Suchindex zurück vorwärts 13942. Exophorie

das latente Auswärtsschielen; s.u. Heterophorie, s.a. Exokataphorie.

 Suchindex zurück vorwärts 13943. Exophthalmus, Exophthalmie, Exophthalmos

(auch: Protrusio s. Protopsis bulbi, Ophthalmoptose)
das krankhafte -- ein- oder beidseitige -- Vortreten des Augapfels aus
der Augenhöhle, evtl. bis zur Unmöglichkeit des Lidschlusses. Führt zu
Komplikationen wie Doppeltsehen (infolge herabgesetzter
Bulbusbeweglichkeit = exophthalmische Ophthalmoplegie), vermehrte
Absonderung durch die Bindehaut (Chemosis), Austrocknung der Hornhaut ( -
Xerophthalmie). Ursachen Volumenzunahme des retrobulbären Gewebes (bei
endokrinem E.), entzündliche Infiltration (= E. inflammatorius, z.B. bei
Tenonitis, Orbitalphlegmone), retrobulbäre Geschwülste oder Blutungen,
Sinus-cavernosus-Thrombose, Parasitenbefall, Okulomotoriuslähmung; ferner
bei Hand*-Schüller*-Christian* Krankheit, Crouzon* Syndrom.

 Suchindex zurück vorwärts 13944. Exophthalmus, Exophthalmie, Exophthalmos, alternierender

E. intermittens.

 Suchindex zurück vorwärts 13945. Exophthalmus, Exophthalmie, Exophthalmos, endokriner

der meist beidseitige (ca. 90%) E. bei - Basedow* Krankheit; ohne
direkten Zusammenhang mit der Schilddrüsenfunktion, wahrscheinlich
ausgelöst durch spezif. Immunglobuline, die an Augenmuskelgewebe binden u.
eine typische Myopathie hervorrufen; der Orbitainhalt wird außerdem durch
Infiltration mit Lymphozyten, Plasmazellen u. Mastzellen sowie durch
Ablagerung saurer Glykosaminoglykane vermehrt; s.a. E., maligner u. E.,
paradoxer.

 Suchindex zurück vorwärts 13946. Exophthalmus, Exophthalmie, Exophthalmos intermittens

(auch: periodischer oder alternierender E.)
E. bei angeborener oder erworbener Varikozele der Augenhöhle, u. zwar nur
während einer örtlichen venösen Stauung (durch Senken u. Drehen des Kopfes
mit Druck auf die V. jugularis).

 Suchindex zurück vorwärts 13947. Exophthalmus, Exophthalmie, Exophthalmos, maligner

schwere, sich steigernde u. schmerzhafte Form des E., die zu
Konjunktivitis, Hornhautgeschwüren, evtl. - Panophthalmie führt; v.a. bei
Frauen als endokriner -- evtl. auch paradoxer -- E. sowie u.a. bei
Crouzon* Syndrom, akuter Entzündung.

 Suchindex zurück vorwärts 13948. Exophthalmus, Exophthalmie, Exophthalmos, paradoxer

ein nach Beseitigung einer Hyperthyreose bestehenbleibender oder erneut
auftretender E. (unübliche Bez., da kein ungewöhnlicher Verlauf).

 Suchindex zurück vorwärts 13949. Exophthalmus, Exophthalmie, Exophthalmos pulsans

beidseitiger E. mit fühl- u. sichtbarem systolischem Pulsieren des
Augapfels u. mit über diesem hörbarem systolischem - Doppelton sowie mit
Venektasien in der Bindehaut, Augenmuskelstörungen, - Optikusatrophie u.
starkem Kopfrauschen; meist (75%) infolge verletzungsbedingter
Kurzschlußverbindung zwischen der Orbitalarterie u. der Orbitalvene bzw.
dem Sinus cavernosus (s.a. Aneurysma orbitale).

 Suchindex zurück vorwärts 13950. Exophthalmus-produzierender Faktor (EPF, EPA, EPS)

nicht bestätigter Faktor, der als Ursache des endokrinen Exophthalmus
diskutiert wurde (sollte aus der Hypophyse stammen u. den thyreotropen
Hormonen verwandt sein).

 Suchindex zurück vorwärts 13951. exophytisch

nach außen, d.h. über die Oberfläche hinaus wachsend.

 Suchindex zurück vorwärts 13952. Exoplasma

- Ektoplasma.

 Suchindex zurück vorwärts 13953. Exorbitismus

- Exophthalmus.

 Suchindex zurück vorwärts 13954. Exosepsis

durch äußere Infektion (von einer Wunde aus) hervorgerufene Sepsis.

 Suchindex zurück vorwärts 13955. Exosmose

Fgb: chem
osmotische Flüssigkeitsdiffusion in ein hypertones Außenmedium.

 Suchindex zurück vorwärts 13956. Exospore

durch Abschnürung nach außen gebildete Pilzspore; als sexuelle (z.B.
Basidiospore) oder asexuelle (z.B. in Konidien) Spore.

 Suchindex zurück vorwärts 13957. Exostose, Exostosis

(auch: Epostoma)

Fgb: path
umschriebene, von der Knochenoberfläche nach auswärts gerichtete, breit-
oder schmalbasig aufsitzende Knochenneubildung (Auswuchs); u. zwar als
reaktives Gebilde (= Osteophyt) auf mechanische, entzündliche Reize des
Periosts, Perichondriums oder myotendinöser Zonen (evtl. als
geschwulstartige Hyperplasie) oder aber als echte Geschwulst ( - Osteom,
Osteoidosteom), u. zwar einzeln oder vielfach.

 Suchindex zurück vorwärts 13958. Exostose, Exostosis, kartilaginäre

(auch: Chondroosteom, Osteochondrom)
von Knorpelgewebe bedeckte E., die sich nur während der Wachstumsperiode
durch enchondrale - Ossifikation vergrößert; mit Wachstumsabschluß
erfolgt Ersatz der Knorpelkappe durch eine Knochenlamelle u. fibröses
Periost; kommt v.a. vor in epiphysennahen Diaphysen der langen
Röhrenknochen (insbes. - Femur, Tibia u. Humerus); s.a. Exostosen.

 Suchindex zurück vorwärts 13959. Exostose, Exostosis, Exostosen, multiple kartilaginäre

(auch: exostotische Dysplasie, Osteoplasia exostotica, Ekchondrosis ossificans, multiple Osteomatose, chondrale Osteome)
dominant erbliche, v.a. beim Geschlecht vorkommende Systemerkrankung
des Skeletts mit vielfachen kartilaginären Exostosen, oft beidseitig
symmetrisch; manifestiert sich meist erst in der Pubertät, fast stets
unter Wachstumshemmung der betroffenen Knochen (u. führt evtl. zu
Kleinwuchs, selten zu Zwergwuchs = exostotischer Nanismus); weitere
Komplikationen Druckatrophien (Usuren), Bewegungseinschränkung,
Drucklähmung, periphere Durchblutungsstörung, Gelenkfehlstellungen; selten
auch bösartige Entartung.

 Suchindex zurück vorwärts 13960. Exostosebecken

(auch: Dornbecken, Kilian* Becken)

Fgb: gyn
durch solitäre oder zahlreiche (Stachelbecken) bindegewebige oder
kartilaginäre Exostosen fehlgebildetes Becken; stellt nur selten ein
Geburtshindernis dar.

 Suchindex zurück vorwärts 13961. exotherme Reaktion

chemische Umsetzung (z.B. Verbrennung), die unter Wärmefreisetzung u.
damit unter Abnahme der - Enthalpie des Systems abläuft u. zu stabilen
Reaktionsprodukten führt. -- vgl. exergonische u. endotherme Reaktion.

 Suchindex zurück vorwärts 13962. Exotoxin

Fgb: bakt
- Ektotoxin.

 Suchindex zurück vorwärts 13963. Exotropie

Auswärtsschielen, - Strabismus divergens; vgl. Exophorie.

 Suchindex zurück vorwärts 13964. Exozytose

das Ausschleusen gespeicherter Stoffe (z.B. Enzym-, Hormongranula) bzw.
der Restkörper (unverdautes, den Phagolysosomen entstammendes Material in
Bläschenform) aus der Zelle; vgl. Endozytose. -- vgl. Emigration.

 Suchindex zurück vorwärts 13965. Expansionszyste

durch Zunahme ihres Inhalts wachsende Zyste.

 Suchindex zurück vorwärts 13966. expansiv

Fgb: path
sich ausbreitend, verdrängend; psych mit Selbstüberschätzung (s.a.
Größenwahn) einhergehend.

 Suchindex zurück vorwärts 13967. expansiv-konfabulatorisches Syndrom

maniforme Krankheit mit Neigung zur Selbstüberschätzung u. zu
erfundenen konfabulatorischen Erzählungen; bei progressiver Paralyse, aber
auch nach Hirnverletzung, bei fieberhaftem Infekt (z.B. Typhus, Erysipel;
bei Fleckfieber nach Entfieberung).

 Suchindex zurück vorwärts 13968. expansiv Wachstum

verdrängendes Wachstum gutartiger Geschwülste, das zum Untergang des
komprimierten spezifischen Gewebes ( - Parenchym) der Nachbarorgane führt,
evtl. -- z.B. bei der sog. Prostatahypertrophie -- unter Bildung einer
Tumorkapsel aus dem verdrängten Organ (vgl. invasives u. infiltrierendes
Wachstum).

 Suchindex zurück vorwärts 13969. Expansivparanoia

abnorme Persönlichkeitsentwicklung mit - Verfolgungs- u. - Größenwahn.
-Paranoia

 Suchindex zurück vorwärts 13970. Expectorantia, Expektoranzien

Heilmittel, die die Schleimentfernung aus den oberen Luftwegen fördern;
unterschieden als Sekretolytica (Mucolytica; stimulieren die Bildung
dünnflüssigeren Schleims, der leichter abgehustet werden kann) u. als --
den Abtransport des Schleims fördernde -- Sekretomotorica (Hustenmittel),
z.B. Emetin-haltige Drogen u. ätherische Öle (meist auch spasmolytisch
wirksam).

 Suchindex zurück vorwärts 13971. Expektorat

das Produkt der - Expektoration, - Sputum.

 Suchindex zurück vorwärts 13972. Expektoration, Expektorieren

das Aushusten von Schleim, Blut, Eiter, Fremdstoffen bzw. -körpern aus
dem Bronchialsystem; als sog. maulvolle Expektoration (meist
schleimig-eitrig) z.B. bei Bronchiektasie, putrider Bronchitis u.
kavernöser Lungentuberkulose; s.a. Expektorat.

 Suchindex zurück vorwärts 13973. Expellatio

die gegen den Willen des Patienten erfolgende Entlassung aus stationärer
Behandlung.

 Suchindex zurück vorwärts 13974. Experiment

Versuch mit dem Zweck, eine wissenschaftlich begründete Vorstellung
(Hypothese) an einem -- kontrollierten Einflüssen ausgesetzten -- Modell
durch Beobachtung oder Messung von Veränderungen (d.h. experimentell) zu
beweisen oder zu widerlegen. In der medizinischen Forschung aller
Fachgebiete werden physikalische, chemische, biochemische u. biologische
Systeme als Modell eingesetzt ( - Zell- u. Gewebekulturen, -
Versuchstiere u. -- bei erwiesener Unschädlichkeit -- Menschen), u. zwar
-- bei biologischer Streuung der Ergebnisse -- unter vielfacher
Wiederholung des Modellversuchs u. Herbeiführung einer Entscheidung durch
statistische Methoden.

 Suchindex zurück vorwärts 13975. Explantat

das zwecks Gewebszüchtung oder Transplantation entnommene Gewebestück
bzw. Organ(teil).

 Suchindex zurück vorwärts 13976. Explantation

Gewebe- oder Organentnahme beim Verstorbenen zum Zwecke der Gewebekultur
oder - Transplantation. Gesetzliche Voraussetzungen sind die
testamentarische Einwilligung des Verstorbenen oder das schriftliche
Einverständnis der nächsten Angehörigen des Verstorbenen sowie die
Feststellung des - Hirntodes.

 Suchindex zurück vorwärts 13977. Exploratio, Exploration

Ausforschung, Untersuchung, - Austastung (E. interna); i.e.S. die
Erhebung der Vorgeschichte ( - Anamnese) durch Befragen des Patienten,
v.a. in der Psychiatrie.

 Suchindex zurück vorwärts 13978. Explorativlaparotomie

Fgb: chir
- Probelaparotomie.

 Suchindex zurück vorwärts 13979. Explosionstrauma

Fgb: chir
durch den Stoß einer Druckwelle (ab 0,07 atü) auftretende Verletzung
durch Schleuderung des Körpers sowie durch Splitter u. weggeschleudertes
Material; i.w.S. auch die evtl. Vergiftung durch Explosionsgase u. das -
Knalltrauma.

 Suchindex zurück vorwärts 13980. Explosivepidemie

- Epidemie mit sehr raschem Ansteigen der Erkrankungszahl.

 Suchindex zurück vorwärts 13981. Exponentialkurve

Fgb: mathem
Kurve als Produkt der graphischen Darstellung eines nach einer

halblogarithmischer Darstellung eine Gerade; häufiger Kurventyp für
Wachstums- u. Zerfallsvorgänge u. für Dosis-Wirkungs-Beziehungen.

 Suchindex zurück vorwärts 13982. Exponentialstrom

elektrischer Impuls mit Anstieg in Form einer Exponentialkurve; Anw. zur
selektiven Reizung geschädigter motorischer Einheiten (die Wirkung ist
ähnlich der des - Dreieck-Impulses). -Dreieck-Impuls

 Suchindex zurück vorwärts 13983. Exposition

Exponieren
das der Einwirkung bestimmter äußerer Bedingungen (Einflüsse, Gefahren)
erfolgende Aussetzen des Organismus.
das Ausgesetztsein der Wirkung bestimmter Faktoren; z.B. als Infektions-,
Kälte-, Lärm-, Staub-, - Strahlenexposition.

 Suchindex zurück vorwärts 13984. Expositionsprophylaxe

die Vorbeugemaßnahmen ( - Prophylaxe) bei gegebener - Exposition; i.e.S.
hyg die bei Auftreten einer Infektionskrankheit zu treffenden
(seuchen)hygienischen Maßnahmen zum Schutz eines gefährdeten
Personenkreises. -- s.a. Strahlenschutz.

 Suchindex zurück vorwärts 13985. Expositionstest

Fgb: allerg
Probe zur Ermittlung des spezifischen Antigens durch Exposition des
Allergikers gegenüber den in Frage kommenden Stoffen; s.a.
Provokationsprobe.

 Suchindex zurück vorwärts 13986. Exposure dose

Fgb: radiol
(engl.) die - Ionendosis.

 Suchindex zurück vorwärts 13987. Expressio

(auch: Exprimieren)
das Herauspressen; geburtsh das Ausstoßen (Expulsion) der Frucht
aus der Gebärmutter; als manuelle E. das Herausdrücken der Leibesfrucht
bzw. nur deren Kopfes (bzw. der Plazenta) durch den Geburtshelfer bei
fehlender oder ungenügender Bauchpresse der Gebärenden (u. nur bei
Nichtvorliegen räumlicher Geburtshindernisse). Erfolgt durch den
Kristeller*, Credeaigu*, Naujoks*, Wiegand*-Martin*-v. Winckel* Handgriff.

 Suchindex zurück vorwärts 13988. expressiv

ausdrückend, zum Ausdruck bringend; ausdrucksstark.

 Suchindex zurück vorwärts 13989. Expressivität

der Grad der bei gleicher Allelkombination verschieden ausfallenden
phänotypischen Ausprägung einer Erbanlage; wird beeinflußt v.a. durch --
nichtallele -- Gene (Modifikationsgene) u. durch äußere Faktoren; ist
von der Spezifität der Genwirkung schwer abgrenzbar.

 Suchindex zurück vorwärts 13990. Exprimat

das aus einem Organ (z.B. aus Tonsillenkrypten, Prostata) durch
Ausdrücken gewonnene Material.

 Suchindex zurück vorwärts 13991. Expulsion

Austreibung; z.B. der Leibesfrucht ( - Expressio), des Blutes aus dem
Herzen (s.a. Austreibungszeit); s.a. Extrusion.

 Suchindex zurück vorwärts 13992. Expulsionsbinde

Gummibinde zum Auswickeln einer Gliedmaße mit dem Ziel der
Blutverdrängung, z.B. als Maßnahme der - Autotransfusion oder -
Blutleere; i.e.S. die Esmarch* Binde.

 Suchindex zurück vorwärts 13993. Expulsivblutung

massive, aus einem größeren Choroidea-Gefäß während oder nach einer
bulbuseröffnenden Operation erfolgende Blutung in den Augapfel, die
unter Sprengung der Wundnaht den Augapfelinhalt aus der Wunde drängt.

 Suchindex zurück vorwärts 13994. Exsanguin...

Wortteil Ausbluten; z.B. Exsanguinationstransfusion (weitgehende -
Austauschtransfusion).

 Suchindex zurück vorwärts 13995. Exsiccantia, Exsikkanzien

Fgb: pharmaz
(aus)trocknende Mittel (s.u. Adsorbentia).

 Suchindex zurück vorwärts 13996. Exsikkation

Austrocknung; s.a. Exsikkose.

 Suchindex zurück vorwärts 13997. Exsikkationsekzematid

präekzematöser Zustand (vgl. Ekzem) nach stärker austrocknenden
Waschprozeduren mit Seifen bzw. Syndets; u. zwar Herde mit trockener
Schuppung (ähnlich der Pityriasis bis Psoriasis) u. zentraler Rötung auf
insgesamt trockener (sebostatischer) Haut.

 Suchindex zurück vorwärts 13998. Exsikkationsfieber

- Durstfieber.

 Suchindex zurück vorwärts 13999. Exsikkationssyndrom

- Salzstauungssyndrom.


SUCHINDEX für das Medizinisches Wörterbuch

 7-Dehydrocholesterin 9361.


Suchindex zurück vorwärts 14000. Exsikkator

(auch: Desikkator)
luftdichtes, meist evakuierbares (= Vakuum-E.) Glasgefäß, das auf dem
Boden hygroskopische Substanzen enthält (z.B. konzentrierte Schwefelsäure,
Calciumchlorid, Phosphorpentoxid, Kieselgel) u. zur Trocknung feuchter
oder zur Aufbewahrung feuchtigkeitsempfindlicher Stoffe dient.

 Suchindex zurück vorwärts 14001. Exsikkose

(auch: Exsikkation)
Austrocknung des Organismus als Folge einer negativen
Flüssigkeitsbilanz, - Dehydratation; stets als kombinierte Störung des -
Wasser-Elektrolyt-Haushalts; s.a. Pseudopolyglobulie.

 Suchindex zurück vorwärts 14002. Exsikkose, extrazelluläre

E. mit Verminderung der extrazellulären Flüssigkeit (EZF) zugunsten der
intrazellulären (IZF), v.a. durch Salzverluste bei Erbrechen, Durchfall,
Schwitzen, salzloser Diät (s.a. Salzmangelsyndrom).

 Suchindex zurück vorwärts 14003. Exsikkose, globale

kombinierte extra- u. intrazelluläre E., führt in 10-15 Tg. zum Tode.

 Suchindex zurück vorwärts 14004. Exsikkose, intrazelluläre

E. mit Verminderung der IZF bei gleichzeitiger Erhöhung des
extrazellulären osmotischen Drucks als Folge unzureichender Wasseraufnahme
(= Durst- oder - Wassermangel-E.) oder abnormer Wasserverluste (z.B. bei
Diabetes insipidus). Symptome - Tab.

 Suchindex zurück vorwärts 14005. exspektativ

abwartend; z.B. die -- dem spontanen Krankheitsverlauf nicht vorgreifende
-- e. Behandlung.

 Suchindex zurück vorwärts 14006. Exspiratio, Exspiration

die Ausatmung der Luft aus den Lungen (s.a. Atmung, Atemluft etc.); sie
erfolgt bei ruhiger Atmung durch passive Rückkehr zur Atemruhelage,
bedingt durch die Elastizität der Lunge u. des Brustkorbs u. unterstützt
durch Höhertreten des Zwerchfells, als forcierte E. auch unter
willentlicher aktiver Beteiligung der inneren Interkostalmuskeln ( - Tab.
Atemmuskulatur).

 Suchindex zurück vorwärts 14007. Exspirationsreservevolumen (ERV)

das Lungenvolumen, das nach normaler Ausatmung noch durch willkürliche
Fortsetzung der - Exspiration (bis zur Grenze des - Residualvolumens)
entleert werden kann; s.a. Abb. Spirogramm.

 Suchindex zurück vorwärts 14008. Exspirationsstoß

- Atemstoßtest.

 Suchindex zurück vorwärts 14009. Exspirationsvolumen, forciertes

(auch: Sekundenkapazität)
s.u. Atemstoßtest.

 Suchindex zurück vorwärts 14010. exspiratorisch

die Ausatmung bzw. Ausatmungsphase ( - Exspiration, Exspirium)
betreffend.

 Suchindex zurück vorwärts 14011. Exspirium

die Phase der Ausatmung ( - Exspiration). -- Auch klinische Bez. für das
Ausatmungsgeräusch als Phänomen der - Auskultation; z.B. das verlängerte
E. bei behinderter Ausatmung (bei Asthma bronchiale, spastischer
Bronchitis, obstruktivem Lungenemphysem u. Stauung im kleinen Kreislauf),
das verschärfte E. (meist auch verlängert) als Normalbefund über den
seitlichen Halsbereichen u. über der re. Lungenspitze sowie bei Kindern
noch über der ganzen Lunge (als solches aber auch bei Bronchus- u.
Trachealstenose, beginnender Lungen-Tbk, kleiner Lungeninfiltration).

 Suchindex zurück vorwärts 14012. Exstirpation

die Entfernung eines umschriebenen, z.B. Geschwulstwachstum zeigenden
Gewebeteils, wobei der Defekt der Spontanheilung überlassen bleibt. --
Auch Kurzbezeichnung der Totalexstirpation (Entfernung eines Organs; vgl.
Ektomie), evtl. unter Einbeziehung von Nachbarstrukturen ( -
en-bloc...).

 Suchindex zurück vorwärts 14013. Exstrophie

Fgb: path
- Ekstrophie.

 Suchindex zurück vorwärts 14014. Exsudat

Fgb: path
die im Rahmen einer Entzündung aus den Gefäßen ausgetretene Flüssigkeit
(vgl. Exsudation), die mehr oder weniger trübe ist, je nach Eiweiß- u.
Zellgehalt (Plasmaproteine bzw. Leukozyten, u.U. auch Erythrozyten); je
nach Zusammensetzung bezeichnet als serös, fibrinös, hämorrhagisch, eitrig
etc. -- vgl. Transsudat.

 Suchindex zurück vorwärts 14015. Exsudation

Fgb: path
Ausschwitzung bestimmter Anteile des Bluts ( - Exsudat) durch die
infolge - Entzündung veränderten Gefäßwände in Nachbargewebe oder auf
eine innere oder die äußere Körperoberfläche.

 Suchindex zurück vorwärts 14016. Exsudationszyste

- Zyste als Folge einer örtlich begrenzten (umschriebenen) Ansammlung
von - Exsudat (oder Extravasat) im Gewebe (vgl. Zyste, falsche) oder in
vorgebildeten Höhlen, z.B. als Hydro-, Hämatozele, Hygrom, Blutzyste.
-Hydrozele

 Suchindex zurück vorwärts 14017. exsudativ

mit - Exsudation bzw. Exsudatbildung einhergehend, z.B. die e. -
Entzündung, - Diathese, - Gastroenteropathie, - Tuberkulose.

 Suchindex zurück vorwärts 14018. ext.

externus.

 Suchindex zurück vorwärts 14019. extended field radiation

(engl. = erweitertes Feld)
Bestrahlung direkt befallener u. benachbarter Regionen bei Hodgkin*
Syndrom oder malignen Non-Hodgkin-Lymphomen.

 Suchindex zurück vorwärts 14020. Extension

Ausdehnung, Ausbreitung, Streckung (vgl. Elongation).
Bewegung einer Gliedmaße bzw. eines Gliedmaßenabschnitts oder der
Wirbelsäule aus der Beuge- in die Streckstellung; i.w.S. auch die
Überstreckung (= Hyperextension).

Fgb: chir
Streckung des Körpers bzw. Rumpfes oder einer Gliedmaße durch Anw. von
Zug in Richtung der Längsachse, evtl. kombiniert mit einem Quer-,
Rotations- oder gar Gegenzug (= Kontra-E. oder Distraktion). Anw. zur -
Reposition u. - Retention von Knochenbrüchen, nach Osteotomie; erfolgt
entweder von Hand (manuell) u. kurzfristig oder aber als Dauerzug
(s.a. Extensions...), v.a. als Nagel- bzw. - Drahtextension, evtl. als -
Suspension (z.B. nach Schede); s.a. Böhler* Frakturbehandlung. -- vgl.
Quengeln, Hängegips.

 Suchindex zurück vorwärts 14021. Extensionsapparat

Gerät für Behandlung durch horizontalen u.oder vertikalen Dauerzug z.B.
als Klapp* Repositionsapparat; i.e.S. Vorrichtungen zur Streckbehandlung
(s.a. Redression) der Wirbelsäule (bei Wirbelbruch, Skoliose,
Bandscheibenschaden), z.B. als - Extensionskorsett, Redressionsapparat,
Glisson* Schlinge, Crutchfield* Klammer.

 Suchindex zurück vorwärts 14022. Extensionsbett

fahrbares Spezialbett für Extensionsbehandlung; mit Suspensionsgerät
(Extensionsgalgen) einschl. Pendelrollen für Gewichtszüge (in mehreren
Richtungen) u. mit zahlreichem Zusatzgerät.

 Suchindex zurück vorwärts 14023. Extensionsbügel

hufeisenförmiger Drahtspannbügel für die - Drahtextension bzw. für das
Einspannen eines Steinmann* Nagels oder Kirschner* Drahtes.

 Suchindex zurück vorwärts 14024. Extensionsdraht

- Bohrdraht zum Einspannen in Extensionsbügel.

 Suchindex zurück vorwärts 14025. Extensionsfraktur

indirekter Knochenbruch durch Gewalteinwirkung auf die gestreckte
Gliedmaße. Typisch z.B. als supra- bzw. perkondyläre Schrägfraktur des
Humerus beim Kinde, Colles* u. Barton* Radiusfraktur, E. der Wirbelsäule
(Aussprengung des Wirbelkörper-Hinterrandes in den Wirbelkanal), E. der
Fußknöchel (Malleolarfraktur).

 Suchindex zurück vorwärts 14026. Extensionskorsett

Korsett zur Streckung ( - Redression) der Wirbelsäule bei Skoliose; z.B.
das - Ducroquet*, Milwaukee-Korsett. -Ducroquet* Korsett

 Suchindex zurück vorwärts 14027. Extensionsnagel

allgemein der - Steinmann* Nagel.

 Suchindex zurück vorwärts 14028. Extensionsschiene

Bein- oder Armlagerungsschiene zur Extensionsbehandlung (meist durch
Gewichts- oder Federzug) von Knochenbrüchen; z.B. als Braun*, Kirschner*,
Krapp* Schiene.

 Suchindex zurück vorwärts 14029. Extensionstisch

Operationstisch für chirurgische oder orthopädische Eingriffe an den
Gliedmaßen u. am Becken unter Einsatz eines konstanten dosierbaren Zugs
(z.B. über Fußmanschette oder Drahtextension); speziell konstruierte Arm-
u. Beinteile ermöglichen eine den gegebenen Umständen angemessene -
Extension in Schwebelage (z.B. für bestimmte Osteosynthesen).

 Suchindex zurück vorwärts 14030. Extensionsverband

zur Anw. eines Dauerzugs ( - Extension) geeigneter Verband, der auch die
Wund-, evtl. auch eine zusätzl. Übungsbehandlung etc. zuläßt. Der Angriff
der Zugmittel erfolgt entweder an der Körperoberfläche (Arm- oder
Beinmanschette, Trikotschlauch, Heftpflaster-, Gips-, Zinkleimverband,
Filzschuh [Linartz*], Glisson* Schlinge, Extensionshülse etc.) oder direkt
am Knochen (= ossäre Extension; mittels Extensionsdraht, -nagel oder
-klammer). Als Zugkraft dienen Gewichtszüge, auch Gummi-, Feder-,
Schrauben-, Quengelzüge.

 Suchindex zurück vorwärts 14031. Extensor

Fgb: anat
- Musculus extensor.

 Suchindex zurück vorwärts 14032. Extensor-hallucis-Phänomen

Fgb: neur
Großzehenstreckung beim Versuch, das gestreckte Bein gegen Widerstand im
Kniegelenk zu beugen; ein homolaterales striäres Reizsymptom (evtl. als
Frühsymptom der Chorea minor).

 Suchindex zurück vorwärts 14033. Extensorenloge

das von der Unterschenkelfaszie (Fascia cruris) u. dem Septum
intermusculare anterius cruris (als Gruppenfaszie gegen die
Peronealmuskeln) gebildete Fach für Streckergruppe (Mm. tibialis anterior,
extensor digitorum longus u. hallucis longus).

 Suchindex zurück vorwärts 14034. Extensorenreflex

- Streckreflex.

 Suchindex zurück vorwärts 14035. exterior, -ius

(latein.) weiter außen, außenseitig.

 Suchindex zurück vorwärts 14036. Externa

äußerlich anzuwendende Heilmittel.

 Suchindex zurück vorwärts 14037. externus

(latein.) außen gelegen, äußerer, fremd.

 Suchindex zurück vorwärts 14038. extero(re)zeptiv

von außen kommende (d.h. mechanische, thermische, optische, akustische,
olfaktive, gustative) Reize aufnehmend; z.B. e. - Reflex.

 Suchindex zurück vorwärts 14039. Extero(re)zeptor

- Rezeptor als Endorgan der Sinnesorgane, das durch Umweltreize erregt
wird, z.B. als - Mechanorezeptor, Photorezeptor ( - Stäbchen, Zapfen);
s.a. exterozeptiv. -- vgl. Interorezeptor.

 Suchindex zurück vorwärts 14040. Extinktion

Auslöschung, Vernichtung.

Fgb: opt
Schwächung eines (Licht-)Strahls durch - Absorption u. Streuung ( -
Tyndall* Effekt) in einem Medium; s.a. Extinktionskoeffizient.

Fgb: physiol
das allmähliche Erlöschen eines - bedingten Reflexes, wenn auf einen
bedingten Reiz der unkonditionierte nicht mehr folgt.

 Suchindex zurück vorwärts 14041. Extinktionskoeffizient

wellenlängen- u. stoffabhängiger Proportionalitätsfaktor des -
Lambert*Beer* Gesetzes; der molare dekadische E. (epsilon) entspricht
der - Extinktion (1) einer molaren Lösung in 1 cm dicker Schicht; der
molare natürliche E. (kappa) = 2,303 epsilon.

 Suchindex zurück vorwärts 14042. Extinktionsmessung

- Kolorimetrie, Photometrie.

 Suchindex zurück vorwärts 14043. Exton*-Rose* Test

Glucose-Doppelbelastung zum Nachweis eines Diabetes mellitus; im Abstand
von 30 Min. werden 2mal 50 g Traubenzucker (gelöst) peroral gegeben u.
jeweils 30 Min. später der Blutzucker bestimmt; ein deutlich erhöhter 2.
Wert gilt als positiv; heute weitgehend verlassen; vgl. Staub*-Traugott*
Versuch.

 Suchindex zurück vorwärts 14044. Extorsion

Auswärtsrollung des Augapfels um die sagittale Achse; s.a. Zyklotropie.

 Suchindex zurück vorwärts 14045. Extr.

Fgb: pharmaz
- Extractum.

 Suchindex zurück vorwärts 14046. extra

(latein.) Vorsilbe außerhalb.

 Suchindex zurück vorwärts 14047. Extraagglutinin

irregulärer agglutinierender - Isoantikörper.

 Suchindex zurück vorwärts 14048. extraartikulär

außerhalb eines Gelenks; z.B. extr. - Arthrodese.

 Suchindex zurück vorwärts 14049. extrabulbär

außerhalb eines - Bulbus, z.B. außerhalb des Bulbus oculi (Augapfel).

 Suchindex zurück vorwärts 14050. Extrachromosom

überzähliges - Chromosom (z.B. bei Trisomie).

 Suchindex zurück vorwärts 14051. extrachromosomal

Fgb: genet
außerhalb eines Chromosoms gelegen; z.B. e. - Gen.

 Suchindex zurück vorwärts 14052. Extractio

- Extraktion.

 Suchindex zurück vorwärts 14053. Extractum

(auch: Extrakt)
durch - Extrahieren gewonnener, mit löslichen Substanzen des
Extraktionsgutes angereicherter Auszug oder Preßsaft aus frischen
Pflanzenteilen, Drogen, Nahrungsmitteln; z.B. als E. tenue (dünnflüssig),
E. spissum (nach Erkalten dick), E. siccum (Trocken-E.; im Vakuum
eingedampft), E. fluidum oder liquidum (flüssig) bzw. -- je nach
Extraktionsmittel -- als E. aquosum, spirituosum u. aethereum.

 Suchindex zurück vorwärts 14054. Extractum Belladonnae

auf ca. 1,5% Hyoscyamin eingestellter Trocken-E. aus Blättern von -
Atropa Belladonna.

 Suchindex zurück vorwärts 14055. extradural(is)

außerhalb der Dura mater, i.e.S. - epidural.

 Suchindex zurück vorwärts 14056. extraembryonal

außerhalb des Embryos bzw. nicht direkt am Aufbau des Embryos beteiligt
(z.B. das extr. Mesenchym, extr. Zölom sowie die Eihäute).

 Suchindex zurück vorwärts 14057. extrafaszial

an der Außenseite bzw. außerhalb einer Faszie.

 Suchindex zurück vorwärts 14058. extrafusal

Fgb: histol
außerhalb einer Spindel; z.B. extr. - Muskelfaser.

 Suchindex zurück vorwärts 14059. extragenital

nicht im Geschlechtsorganbereich.

 Suchindex zurück vorwärts 14060. extrahepatisch

außerhalb der Leber (z.B. prä-, posthepatisch), ohne Beteiligung der
Leber.

 Suchindex zurück vorwärts 14061. Extrahieren

(auch: Extraktion)
das Herausziehen von Bestandteilen aus einem festen oder flüssigen
Substanzgemisch durch Lösungsmittel (z.B. Wasser, Alkohol, Äther,
Chloroform), in denen die gewünschten Substanzen gut, störende
Begleitstoffe jedoch schlecht löslich sind.
- Extraktion.

 Suchindex zurück vorwärts 14062. extrainsulär

außerhalb oder ohne ursächliche Beteiligung des Inselorgans der
Bauchspeicheldrüse.

 Suchindex zurück vorwärts 14063. extraintestinal

außerhalb des Verdauungs-, i.e.S. des Darmtraktes.

 Suchindex zurück vorwärts 14064. extrakampin

außerhalb des Gesichtsfeldes.

 Suchindex zurück vorwärts 14065. extrakapsulär

außerhalb einer Gelenk- oder Organkapsel (= peri- oder epikapsulär).

 Suchindex zurück vorwärts 14066. extrakardial

außerhalb des Herzens, z.B. die e. - Geräusche.

 Suchindex zurück vorwärts 14067. extrakorporal

außerhalb des Körpers, z.B. die e. Dialyse ( - Hämodialyse), der e. -
Kreislauf, die e. Befruchtung, e. Stoßwellenlithotripsie.

 Suchindex zurück vorwärts 14068. extrakranial

außerhalb des knöchernen Schädels.

 Suchindex zurück vorwärts 14069. Extrakt

- Extractum; s.a. Extrahieren.

 Suchindex zurück vorwärts 14070. Extraktion

(auch: Extractio)
Herausziehen; z.B. die - Zahnextraktion, die Fremdkörperextraktion,
die - Linsenextraktion, die Augenfremdkörper-Extraktion (diaskleral,
mittels Magneten) bzw. chem das - Extrahieren.

 Suchindex zurück vorwärts 14071. Extraktion des Kindes

geburtshilfliche E., manuell (s.a. Manualhilfe) oder instrumentell ( -
Vakuum- bzw. Zangenextraktion); u. zwar bei Beckenendlage bei noch nicht
geborenem Steiß als ganze E. (in Vollnarkose; der Zug erfolgt am
vorliegenden Bein unter stetigem Höhergreifen der Hände, bei reiner
Steißlage mit dem seitengleichen Zeigefinger unter dessen Einsatz an der
vorderen Schenkelbeuge, dazu Druck [ - Expression] von oben); die
Entwicklung der Schultern u. Arme erfolgt durch (klassische) - Armlösung,
die des Kopfes mittels - Veit*-Smellie* Handgriff; als halbe E. die bei
bereits geborenem Steiß (es besteht nach 2-3 Min. Asphyxiegefahr).

 Suchindex zurück vorwärts 14072. extralemniskales System

Fgb: anat
die nicht im - Lemniscus medialis zum Thalamus u. weiter zur
Großhirnrinde ziehenden nervösen Leitungsbahnen der - Somatosensibilität,
die -- nach Umschaltung in der Formatio reticularis -- in die kaudalen u.
intralaminären Thalamuskerne projizieren; sind von geringerer somatotoper
u. differenzierender sensibler Leistungsfähigkeit als die des -
lemniskalen Systems; wahrscheinlich Aktivator der Formatio reticularis.

 Suchindex zurück vorwärts 14073. extramedian

außerhalb der Mittellinie, -ebene; - paramedian.

 Suchindex zurück vorwärts 14074. extramedullär

außerhalb des Knochen- oder Rückenmarks.

 Suchindex zurück vorwärts 14075. extrameningeal

außerhalb der Hirnhäute (= extra- oder - epidural).

 Suchindex zurück vorwärts 14076. extramural

außerhalb einer Organwand.

 Suchindex zurück vorwärts 14077. extranukleär

außerhalb eines Kerns ( - Nucleus), v.a. des Zellkerns (d.h. im
Zellplasma).

 Suchindex zurück vorwärts 14078. extraoral

außerhalb der Mundhöhle, z.B. dent extraoraler - Schienenverband
(Extraoralverband).

 Suchindex zurück vorwärts 14079. extrapelvin

außerhalb des (knöchernen) Beckens.

 Suchindex zurück vorwärts 14080. extraperikardial

außerhalb des Herzbeutels (z.B. das e. - Reiben).

 Suchindex zurück vorwärts 14081. extraperitoneal

außerhalb oder an der Außenseite des Bauchfells ( - Peritoneum); auch
ohne Eröffnung der freien Bauchhöhle operativ vorgehend (z.B. e. -
Schnittentbindung = Sectio caesarea extraperitonealis).

 Suchindex zurück vorwärts 14082. Extraperitonealisierung

die op. Verlagerung eines Bauchorgans aus der Peritonealhöhle, u.a. als
-- unter Nahtverschluß der freien Bauchhöhle erfolgende -- Verlagerung des
abgetrennten u. ausgelösten Rektosigmoids ins kleine Becken im Rahmen
einer abdominosakralen Mastdarmexstirpation; ferner als - Vorlagerung
sowie Mobilisierung eines teilweise vom Bauchfell bedeckten inneren Organs
durch Entfernung des fest anhaftenden Peritonealüberzugs, z.B. an der
Harnblase.

 Suchindex zurück vorwärts 14083. extrapleural

außerhalb der - Pleura, i.e.S. außerhalb ihres Brustwandteils, d.h. des
Rippenfells; auch außerhalb bzw. unter Nichteröffnung des Pleuraraums
operativ vorgehend.

 Suchindex zurück vorwärts 14084. extrapulmonal

außerhalb der Lunge.

 Suchindex zurück vorwärts 14085. Extrapneumoperitoneum

das Pneumoretroperitoneum.

 Suchindex zurück vorwärts 14086. extrapyramidal

Fgb: neur
außerhalb der Pyramidenbahn, das - extrapyramidalmotorische System
betreffend.

 Suchindex zurück vorwärts 14087. extrapyramidaler Symptomenkomplex, e. Syndrom

(auch: striopallidärer Symptomenkomplex)

Fgb: neur
die Krankheitsbilder bei SchädigungErkrankung des Pallidums u. Striatums
als Teilstrukturen des - extrapyramidalmotorischen Systems. Im
Vordergrund stehen Störungen des Muskeltonus u. der Bewegungsabläufe;
danach werden klinisch unterschieden das hypokinetisch-hypertonische
Syndrom einschließlich der Formen des extrapyramidalen Tremors,
hyperkinetisch-hypotone Syndrome (choreatisch, ballismisch, athetotisch,
torsionsdyston, myoklonisch) u. extrapyramidale Paroxysmen. Typisch für
die hypokinetische Form sind Muskelsteife ( - Rigor), Bewegungsarmut ( -
Hypokinese; u.a. Störung der Mimik [Maskengesicht]) u. Muskelzittern,
ferner Gangstörungen (kleinschrittiger, unelastischer, schwer zu
bremsender Gang mit mangelnden Mitbewegungen u. mit -- meist --
vornübergeneigtem Rumpf; s.a. Parkinsonismus); die hyperkinetischen Formen
sind gekennzeichnet durch schleudernde Bewegungen ( - Chorea, Ballismus),
Grimassieren u. - Athetose. -Tremor, extrapyramidaler
-hyperkinetisch-hypotone Syndrome

 Suchindex zurück vorwärts 14088. extrapyramidal(motorisch)es System (EPS)

Fgb: anat
die außerhalb des Pyramidensystems gelegenen, der Modifizierung der
Bewegungsmuster der Großhirnrinde, v.a. der Durchführung langsamer
motorischer Halte- u. Bewegungsakte dienenden Teile des zentralen
Nervensystems, die in funktioneller Zusammenarbeit mit dem -- nicht streng
zu trennenden -- pyramidalmotorischen System tätig werden. Es sind dies
als kortikaler Teil weite Bereiche der Hirnrinde einschließlich darunter
= subkortikal gelegener Strukturen des beidseitigen Stirn-, Schläfen- u.
Scheitellappens sowie des Hinterhauptlappenbereichs u. die -- meist
doppelläufigen -- Verbindungsbahnen an die Stamm- oder - Basalganglien u.
die von diesen zu motorischen Mittelhirnkernen, zur - Formatio
reticularis u. von dort -- absteigend -- zu den pyramidalmotorischen
Systemen des Rückenmarks, v.a. zu den - Motoneuronen, verlaufenden
Leitungsbahnen (Tractus reticulo-, rubro-, vestibulo-, olivo- u.
tectospinalis; s.a. Schema Nucleus).

 Suchindex zurück vorwärts 14089. extrarenal

außerhalb der Niere; nicht von den Nieren ausgehend.

 Suchindex zurück vorwärts 14090. Extraschlag

Fgb: kard
- Extrasystole.

 Suchindex zurück vorwärts 14091. extrasellär

außerhalb des bzw. neben dem Türkensattel (Sella turcica) = parasellär.

 Suchindex zurück vorwärts 14092. Extrasystole (ES)

vorzeitige Kontraktion des Herzmuskels (evtl. nur einzelner Herzteile)
infolge anomaler Erregungsbildung; führt zur Störung des Grundrhythmus ( -
Abb.); ist oft ohne Krankheitswert. Das Auftreten in regelmäßigen
Abständen wird als Allorrhythmie bezeichnet (z.B. Bi-, Tri- u.
Polygeminie; s.a. Abb.). -- vgl. Umkehrextrasystole.

 Suchindex zurück vorwärts 14093. Extrasystole, atriale

- Vorhof-E.; s.a. Abb. (h).

 Suchindex zurück vorwärts 14094. Extrasystole, blockierende

sehr frühzeitige Vorhof-E., die zwar vom noch refraktären AV-System nicht
übergeleitet wird, aber im EKG eine P-Q-Verlängerung bedingt.

 Suchindex zurück vorwärts 14095. Extrasystole, infranodale

(auch: knotennahe E.)
- Bündelstamm-E.

 Suchindex zurück vorwärts 14096. Extrasystole, interpolierte

E. zwischen 2 Normalschlägen u. ohne kompensatorische Pause.

 Suchindex zurück vorwärts 14097. Extrasystole, nodale

im - Atrioventrikularknoten entstandene E.

 Suchindex zurück vorwärts 14098. Extrasystole, sinusale

(auch: Sinusextrasystole)
im - Sinusknoten entstandene E. mit normalem Intervall zur nächsten
Erregung (von der Sinusarrhythmie kaum zu unterscheiden).

 Suchindex zurück vorwärts 14099. Extrasystole, ventrikuläre

- Kammerextrasystole (s.a. Abb.).

 Suchindex zurück vorwärts 14100. Extrasystolie

durch - Extrasystolen gekennzeichnete Herzrhythmusstörung; ist beim
Feten (7.-8. Mon.) im Rahmen der Entwicklung des vegetativen Nervensystems
physiologisch.

 Suchindex zurück vorwärts 14101. extrathorakal

außerhalb des Brustkorbs bzw. -raumes.

 Suchindex zurück vorwärts 14102. extrauterin

außerhalb der Gebärmutter bzw. ihrer Höhle (Cavum uteri); z.B. die e. -
Gravidität (Extrauteringravidität, EU).

 Suchindex zurück vorwärts 14103. Extravasat

aus einem Gefäß (Vas), i.w.S. auch aus einem Organ in das benachbarte
Gewebe ausgetretene Körperflüssigkeit (Blut oder Lymphe bzw. Harn).

 Suchindex zurück vorwärts 14104. extravaskulär

außerhalb eines Blut- oder Lymphgefäßes.

 Suchindex zurück vorwärts 14105. extraventrikulär

außerhalb eines Herz- (= supraventrikulär) oder Hirnventrikels; ferner an
der Außenseite des Magens (Ventriculus).

 Suchindex zurück vorwärts 14106. extravertiert

mit der Tendenz, seine Interessen mehr den Geschehnissen der äußeren Welt
zuzuwenden; vgl. introvertiert.

 Suchindex zurück vorwärts 14107. extravesikal

außerhalb der Blase.

 Suchindex zurück vorwärts 14108. extrazellulär, -lar

außerhalb der Zelle.

 Suchindex zurück vorwärts 14109. Extrazellularflüssigkeit (ECF, EZF)

die Gesamtheit der außerhalb der Körperzellen im Extrazellularraum
befindlichen - Körperflüssigkeit. Das Volumen ergibt sich aus den
Untereinheiten Blutplasma, interstitielle Flüssigkeit u. Lymphe,
Flüssigkeit des - transzellulären Raumes u. der extrazellulären Räume des
festen Bindegewebes, der Knorpel u. Knochen. -- s.a.
Wasser-Elektrolyt-Haushalt.

 Suchindex zurück vorwärts 14110. Extrazellularraum (EZR)

(auch: extrazelluläres Kompartiment)

Fgb: physiol
die Gesamtheit der die - Extrazellularflüssigkeit enthaltenden
Körperbereiche. -- s.a. Inulinraum.

 Suchindex zurück vorwärts 14111. Extremität

obere bzw. untere Gliedmaße (s.a. Membrum, Extremitas).

 Suchindex zurück vorwärts 14112. Extremitätenableitung

bipolare Extremitätenableitung, Standardableitung n. Einthoven
EKG-Ableitung mittels jeweils zweier differenter großflächiger Elektroden,
die am re. u. li. Arm u. am li. Bein angelegt sind; gestattet Bestimmung
der Momentanvektoren. Als Abltg. I vom li. Arm u. re. Arm, als II vom li.
Bein u. re. Arm, als III vom li. Bein u. li. Arm ( - Abb. a).

unipolare Extremitätenableitung
von Wilson (1931) vorgeschlagene E. (VR, VL, VF) mit 1 differenten u. 1
indifferenten Elektrode; modifiziert als Goldberger* Ableitung ( - Abb. b
bzw. c).

 Suchindex zurück vorwärts 14113. Extremitätengürtel

Fgb: anat
Gliedmaßengürtel, - Cingulum membri (superioris u. inferioris).

 Suchindex zurück vorwärts 14114. Extremitätenlähmung, periodische

- Westphal* Syndrom (1).

 Suchindex zurück vorwärts 14115. Extremitas (PNA)

(latein.) das äußerste Ende eines Organs (vgl. Akren). -- s.a.
Extremität.

 Suchindex zurück vorwärts 14116. extrinsic

(engl.) von außen her wirkend; z.B. - Extrinsic-Faktor.

 Suchindex zurück vorwärts 14117. Extrinsic-Asthma

(engl.) exogen-allergische Form des - Asthma bronchiale, Beginn meist
vor dem 30. Lj.

 Suchindex zurück vorwärts 14118. Extrinsic-Faktor

das -- für die normale Blutbildung unbedingt notwendige, mit der Nahrung
zuzuführende -- - Vitamin B12.

 Suchindex zurück vorwärts 14119. extrinsic incubation

Fgb: virol
(engl.) bei ARBO-Viren die Phase der primären Vermehrung im Arthropoden.

 Suchindex zurück vorwärts 14120. extrinsic reaction

(engl.) in der Umgebung eines Hohlorgans (v.a. Darm) ablaufende
Strahlenreaktion in Form der Strahlenfibrose u. Narbenschrumpfung, die
sekundär zu dessen Lichtungseinengung führt.

 Suchindex zurück vorwärts 14121. Extrinsic-System

die bei Gewebsverletzung zur Aktivierung der - Blutgerinnung (dort
Schema) führenden Substanzen - Gewebsthromboplastin aktiviert Faktor VII,
wodurch über Faktor X unter Mitwirkung von Faktor V, Calciumionen u.
Phospholipiden (als - Prothrombinase) aus Prothrombin Thrombin entsteht;
vgl. Intrinsic-System.

 Suchindex zurück vorwärts 14122. Extron

Fgb: genet
- Exon.

 Suchindex zurück vorwärts 14123. Extrophia, Extrophie

Fgb: path
- Ekstrophie.

 Suchindex zurück vorwärts 14124. Extrusion

Expulsion das Heraustreten der Zähne aus dem Kiefer; physiologisch bei
der Zahnung ( - Dentition); gestört z.B. bei Fehlen des Antagonisten,
Parodontopathie.
Sekretausschleusung aus der Drüsenzelle; vgl. Exozytose.

 Suchindex zurück vorwärts 14125. Extubation, Extubieren

Fgb: anästh
das Wiederentfernen eines Tubus (Endotracheal- oder Endobronchialtubus)
bzw. einer Tracheotomiekanüle.

 Suchindex zurück vorwärts 14126. Extumeszenz

Schwellung, Geschwulst.

 Suchindex zurück vorwärts 14127. exuberans

übermäßig hervortretend, wuchernd.

 Suchindex zurück vorwärts 14128. exulcerans

geschwürbildend; - Exulzeration.

 Suchindex zurück vorwärts 14129. Exulceratio, Exulzeration

Geschwürbildung ( - Ulcus); i.e.S. der geschwürige Zerfall, z.B. einer
Geschwulst, i.w.S. das Auftreten eines nur oberflächlichen Gewebsdefektes
( - Abb., - Erosion, - Dieulafoy* ...). Abb. 3A

 Suchindex zurück vorwärts 14130. E(x)-vacuo-Blutung

durch plötzliche Druckminderung in einem Hohlorgan ausgelöste Blutung,
z.B. als Harnblasenblutung nach zu rascher Harnblasenentleerung durch
Katheterung oder Punktion wegen Harnstauung.

 Suchindex zurück vorwärts 14131. Exvagination

Fgb: chir
die Behebung einer - Invagination; ferner -- beim Durchzugverfahren --
das vorübergehende Ausstülpen des Enddarms vor den After.

 Suchindex zurück vorwärts 14132. exzentrisches Sehen

peripheres - Sehen.

 Suchindex zurück vorwärts 14133. Exzentrizität

Fgb: ophth
der Abstand (in ) eines bestimmten Gesichtsfeldpunktes vom
Fixationspunkt.

 Suchindex zurück vorwärts 14134. Exzeßlactat

bei Lactatazidose das im Verhältnis zum Pyruvat besonders stark vermehrte
Lactat.

 Suchindex zurück vorwärts 14135. Exzidieren, Exzision

Fgb: chir
das Herausschneiden; die Entfernung eines Gewebe- oder Organteils
(Exzisat) mit einem scharfen Instrument (Skalpell, Schneideelektrode);
s.a. Probeexzision.

 Suchindex zurück vorwärts 14136. Exzitabilität

Fgb: physiol
Erregbarkeit.

 Suchindex zurück vorwärts 14137. Exzitation

Aufregung, - Erregung; s.a. Reiz...

 Suchindex zurück vorwärts 14138. Exzitationsstadium

Fgb: anästh
das durch Bewußtlosigkeit, eine -- u.U. schwer zu beherrschende --
motorische Unruhe u. erhöhten Muskeltonus (Bell* Phänomen) sowie ferner
durch erweiterte Pupillen, vermehrte Augenbewegungen u. Schleimsekretion
charakterisierte 2. Stadium der - Narkose.

 Suchindex zurück vorwärts 14139. Exzyklophorie

Fgb: ophth
s.u. Zyklophorie.

 Suchindex zurück vorwärts 14140. EZ

Ernährungszustand.
Erscheinungszeit.
eineiige Zwillinge.

Fgb: chem
Esterzahl.

 Suchindex zurück vorwärts 14141. E-Zellen

Epsilon-Zellen

Fgb: histol
die atypischen azidophilen oder orangeophilen Zellen des
Hypophysenvorderlappens, deren zytoplasmatische Granula sich mit Orange G
anfärben.

Fgb: path
Erythematodes-Zellen (s.u. Lupus erythematodes).

 Suchindex zurück vorwärts 14142. F

Kurzzeichen für chem Fluor, physik Fokus, Farad, Fahrenheit (=
oF), Fusionspunkt (= Schmelzpunkt), Energieflußdichte, Kraft (latein.
fors), kard (im PKG) Reiben, genet Filialgeneration (F1,2...),
biol Formspezies, biochem Phenylalanin (im Ein-Buchstaben-Code),
gyn Felderung (als Kolposkopiebefund).

 Suchindex zurück vorwärts 14143. f

Kurzzeichen für physik Frequenz, Aktivitäts-, Reibungskoeffizient,
Femto-, pharm fac, fiat, fiant, formula (Rezepturanweisungen),
biol RBW-Faktor.

 Suchindex zurück vorwärts 14144. FAB

Fgb: path, hämat
s.u. FAB-Klassifikation.

 Suchindex zurück vorwärts 14145. Fab

(auch: Fab)
Kunstwort aus fragment, antigen binding (engl. = antigenbindendes
Fragment) bzw. fragment antibody (Fab-Fragment) als Teil der -
Immunglobuline.

 Suchindex zurück vorwärts 14146. Fabella

inkonstantes kleines Sesambein (Sesamum) oberhalb des fibularen
Femurkondylus am Ursprung des seitlichen Kopfes des Musculus
gastrocnemius; evtl. zwei- oder dreigeteilt (F. bi-, tripartita).

 Suchindex zurück vorwärts 14147. Fabella dolorosa

druck- u. spontanschmerzhafte (zunehmend bei passiver Streckung,
abnehmend bei Beugung) F., z.B. bei Chondromalazie, Kniegelenkarthrose.

 Suchindex zurück vorwärts 14148. Faber* Anämie

(Knud Helge F., 1862-1956, Internist, Kopenhagen)
(auch: Kaznelson* Anämie, Chloranämie)
(1909) schwere Eisenmangelanämie infolge Störung der Eisenresorption bei
- Achlorhydrie; meist einhergehend mit Trockenheit u. Sprödigkeit der Haut,
Mundwinkelschrunden, Nagelveränderungen, Canities praematura, Heiserkeit,
Dysphagie u. Glossitis.

 Suchindex zurück vorwärts 14149. Fab-Fragment

- Fab.

 Suchindex zurück vorwärts 14150. Fabismus

- Favismus.

 Suchindex zurück vorwärts 14151. FAB-Klassifikation

Einteilungsschema der akuten - Leukämien (dort Tab.), vorgeschlagen
(1976) von der French-American-British co-operative group.

 Suchindex zurück vorwärts 14152. Fabricius* Operation

die femorale Methode der Schenkelhernien-Op.; nach Freilegen des
horizontalen Schambeinastes Durchtrennung des Ligamentum Gimbernati u.
Vereinigung des mobilisierten Poupart* Bandes mit dem Schambein(periost).

 Suchindex zurück vorwärts 14153. Fabricius*-Möller* Probe

ein Amylase-Nachweis im Harn.

 Suchindex zurück vorwärts 14154. Fabry* Syndrom

(Johannes F., 1860-1930, Dermatologe, Dortmund)
(auch: Angio(kerato)ma corporis diffusum)
eine auf Mangel an Ceramidtrihexosidase beruhende
Phosphatid-Speicherkrankheit mit Ablagerung v.a. von Ceramidtrihexosid in
Gefäßwänden, glatter Muskulatur u. inneren Organen (v.a. Nieren). Rezessiv
(X-chromosomal?) erblich, androtrop. Symptome zahlreiche kleine,
hyperkeratot., livide Angiome an Haut u. Schleimhäuten, Bluthochdruck,
Herzdilatation, Ödeme, Niereninsuffizienz, Schlängelung der Netzhautgefäße
(Tortuositas vasorum retinae); bei Jugendlichen auch Parästhesien u.
rheumatische Beschwerden; führt zum Tode, meist durch Urämie. -- Bei
symptomlosem F.* Syndrom zunächst nur Proteinurie (mit
Glomerulus-Epithelien im Harn), Vermehrung von Trihexosyl- u.
Digalaktosylceramid u. schwache Galaktosidase-Aktivität in den Leukozyten.

 Suchindex zurück vorwärts 14155. fac (f)

Fgb: pharm
(latein.) Rezepturanweisung mache!.

 Suchindex zurück vorwärts 14156. face lifting

Fgb: chir
(engl.) Straffung der Gesichtshaut zur Beseitigung von Falten,
Hängebacken, Doppelkinn etc. durch Mobilisierung des Unterhautfettgewebes
u. durch streifenförmige Hautexzision(en).

 Suchindex zurück vorwärts 14157. Facette

Fgb: dent
angeschliffene Fläche auf dem Zahn durch Abrasion; z.B. bei - Bruxismus,
Fehlkontakt.

Fgb: ophth
kleiner, durchsicht., nicht fluoresceinanfärbbarer Substanzdefekt der
Hornhaut nach Geschwürabheilung.

Fgb: chir
Gelenkfacette (vgl. Facettektomie).

 Suchindex zurück vorwärts 14158. Facettektomie

die operative Abtragung des Wirbel-Gelenkfortsatzes im Bereich seiner
Gelenkfacette (u.U. nur des medialen Anteils = Hemifacettektomie), v.a.
bei intraforaminalem Bandscheibenprolaps der Halswirbelsäule; z.B. als
facet fenestration operation, d.h. als kleinflächige, unter
Wirbelbogenteilresektion erfolgende Freilegung der komprimierten hint.
Spinalnervenwurzel ohne Abtragung des Prolapses.

 Suchindex zurück vorwärts 14159. Facetten-Tumor

Adenom des Pankreas, dessen plurihormonelle Qualitäten wechselweise in
Erscheinung treten z.B. Hypergastrinämie (mit Ulkusleiden) u.
Hypoglykämien bzw. Diarrhöen nach Art des Verner*-Morrison* Syndroms,
Parathormon-Effekte, Karzinoid-Symptome.

 Suchindex zurück vorwärts 14160. Facharzt (FA)

alte Bezeichnung für - Gebietsarzt.

 Suchindex zurück vorwärts 14161. facialis

Fgb: anat
(latein.) zum Gesicht gehörend, das Gesicht betreffend. -- Facialis
Kurzform für - Nervus facialis; s.a. Fazialis...

 Suchindex zurück vorwärts 14162. Facies

(auch: Fazies)
(latein.) Äußeres, Gestalt; biol kleinste Vegetationseinheit der
Pflanzen (einschl. Baktn.); anat das Gesicht (einschl.
pathognomonischer Ausprägungen) bzw. eine Organ(ober)fläche.

 Suchindex zurück vorwärts 14163. Facies abdominalis

(auch: F. peritonealis)
das ängstlich verfallene, blasse Gesicht bei schwerer Baucherkrankung
(v.a. Peritonitis); z.T. identisch mit - F. hippocratica.

 Suchindex zurück vorwärts 14164. Facies acromegalica

das Gesicht bei - Akromegalie.

 Suchindex zurück vorwärts 14165. Facies adenoidea

Gesichtsausdruck bei adenoidem Habitus halboffener Mund, evtl. schief
stehende Schneidezähne.

 Suchindex zurück vorwärts 14166. Facies antonina

Gesichtsveränderungen bei tuberkuloider Lepra beidseitige Lidptose,
Lagophthalmus, Ektropium, schlaffe Lippen, Verformung der Wangen,
Augenmuskellähmung, Keratitis u. fehlende Tränenabsonderung.

 Suchindex zurück vorwärts 14167. Facies articularis (PNA)

die hyalinknorpel. Gelenkfläche.

 Suchindex zurück vorwärts 14168. Facies auricularis (PNA)

die große, ohrmuschelförm. Gelenkfläche am hinteren Darmbeinende bzw. die
gleichartige Fläche seitlich am Kreuzbein als Gelenkflächen des
Kreuz-Darmbein-Gelenks (Articulatio sacroiliaca).

 Suchindex zurück vorwärts 14169. Facies cardiaca

Gesicht bei chronischer Herzinsuffizienz mit kleinem Herzminutenvolumen;
eingefallene Wangen, müder, ängstl. Gesichtsausdruck, blasse, feuchte,
leicht zyanot. Haut.

 Suchindex zurück vorwärts 14170. Facies caudalis vertebrae (JNA)

die untere Wirbelkörperfläche; beim Erwachsenen die verkalkte Grundplatte
mit Randleiste, an der die Zwischenwirbelscheibe fixiert ist.

 Suchindex zurück vorwärts 14171. Facies cerebralis (PNA)

die den vorderen Teil der mittleren Schädelgrube bildende konkave Fläche
des großen Keilbeinflügels; enthält das Foramen ovale u. spinosum.

 Suchindex zurück vorwärts 14172. Facies cranialis vertebrae (JNA)

die obere Wirbelkörperfläche; beim Erwachsenen die verkalkte Deckplatte
einschließlich Randleiste, an der die Zwischenwirbelscheibe fixiert ist.

 Suchindex zurück vorwärts 14173. Facies dorsalis

die Rückseite, Streckerseite; z.B. als F. dors. ossis sacri PNA die
rauhe, konvexe Rückfläche des Kreuzbeins.

 Suchindex zurück vorwärts 14174. Facies gastrica

Gesicht des Magen-, insbes. Ulkuskranken; eingefallene Wangen, scharfe
Nasolabialfalten, fahle Hautfarbe.
die dem Magen anliegende länglich-konkave Milzfläche vor dem Milzhilus.

 Suchindex zurück vorwärts 14175. Facies hippocratica

(auch: F. decomposita)
das Gesicht des Moribunden spitze, blasse, kühle Nase, vorstehende,
blasse Kinnpartie, eingefallene Schläfen, kühle Ohren, fahlgraue Hautfarbe,
kalter Schweiß auf der Stirn; mit - F. abdominalis teilidentisch.

 Suchindex zurück vorwärts 14176. Facies Hutchinson*

das Gesicht bei nukleärer - Ophthalmoplegie starre, unbewegl. Augen,
gesenkte Lider, gehobene Brauen, gerunzelte Stirn, schläfriger Ausdruck;
evtl. auch leichter Exophthalmus.

 Suchindex zurück vorwärts 14177. Facies inferior

Unterfläche einesdes Organs.

 Suchindex zurück vorwärts 14178. Facies interna

die Innenfläche; z.B. als F. int. ossis frontalis PNA die dem
Großhirn zugekehrte konkave Fläche des Stirnbeins.

 Suchindex zurück vorwärts 14179. Facies leon(t)ina, F. leprosa

das durch Knotenbildung vergröberte Löwenantlitz bei Lepra lepromatosa;
mit tiefen Furchen an Stirn u. Nasenwurzel, gewulsteter Brauengegend u.
Haarausfall.

 Suchindex zurück vorwärts 14180. Facies lunata

der randständige, knorpelbedeckte, halbmondförm. Teil der
Hüftgelenkpfanne.
- Mondgesicht.

 Suchindex zurück vorwärts 14181. Facies medialis

zur Körpermitte gerichtete (Organ-)Fläche.

 Suchindex zurück vorwärts 14182. Facies mitralis

das Gesicht bei Mitralstenose (u. anderen Herzkrankheiten mit kleinem
Herzminutenvolumen); mit typischer Ausschöpfungszyanose der Wangen u.
Lippen.

 Suchindex zurück vorwärts 14183. Facies myopathica

Sphinxgesicht; schlaffer, müder Gesichtsausdruck bei Muskeldystrophie
u. Dystrophia myotonica.

 Suchindex zurück vorwärts 14184. Facies pelvina ossis sacri (PNA)

die vordere, dem Innern des kleinen Beckens zugekehrte, stark längs- u.
schwach querkonkave Fläche des Kreuzbeines; mit Lineae transversae u.
Foramina sacralia pelvina.

 Suchindex zurück vorwärts 14185. Facies posterior

die hintere Fläche, Seite; s.a. Facies dorsalis; z.B. als F. post.
corneae PNA die gegen die vordere Augenkammer gerichtete, von flachem
Endothel bedeckte konkave Hornhautfläche.

 Suchindex zurück vorwärts 14186. Facies sacropelvina ossis ilii (PNA)

die dem Kreuzbein zugekehrte Hüftbeinfläche.

 Suchindex zurück vorwärts 14187. Facies scarlatinosa

das Gesicht bei Scharlach; gleichmäßige Rötung der Wangen mit scharf
abgesetztem blassem Kinn-Mund-Dreieck (zirkumorale Blässe).

 Suchindex zurück vorwärts 14188. Facies scrofulosa

Fgb: päd
das Gesicht bei - Skrofulose.

 Suchindex zurück vorwärts 14189. Facies temporalis

die Schläfenseite der entspr. Schädelknochen.

 Suchindex zurück vorwärts 14190. Facies tetanica

das Gesicht bei - Tetanus; - Risus sardonicus.

 Suchindex zurück vorwärts 14191. Facies visceralis

die den übrigen Baucheingeweiden zugewandte Fläche von Bauchorganen; z.B.
an der Leber u. Milz mit deren - Hilus.

 Suchindex zurück vorwärts 14192. Facilitation

(latein.) Förderung, Erleichterung; physiol - Bahnung.

 Suchindex zurück vorwärts 14193. facio...

Wortteil Gesicht.

 Suchindex zurück vorwärts 14194. factitious syndrome

- Münchausen* Syndrom.

 Suchindex zurück vorwärts 14195. factitius

(latein.) künstlich erzeugt (= artifiziell).

 Suchindex zurück vorwärts 14196. FAD

das - Flavin-adenin-dinucleotid. -- Als FADH2 dessen im
Zwischenstoffwechsel = intermediär reduzierte Form.

 Suchindex zurück vorwärts 14197. Faden

Nahtfaden, - Naht.

 Suchindex zurück vorwärts 14198. Fadendrainage

äußere oder innere Dauerdrainage mittels eingelegter chirurg. Seidenfäden,
wirksam als Kapillardrainage (auch mit nichtkapillärem Material als
Leitstruktur); früher zur Lymphdrainage bei Elephantiasis.

 Suchindex zurück vorwärts 14199. Fadenfänger

Fgb: chir
häkelnadelartiges Instrument zum Entfernen sich abstoßenden Nahtmaterials
aus einer Fadenfistel.
recht- oder spitzwinklige Fangsonde zum Vorziehen des Fadens aus einem
Ligaturträger.

 Suchindex zurück vorwärts 14200. Fadenfistel

von -- nicht inertem, nicht einheilendem -- Nahtmaterial ausgehende
äußere oder innere Fremdkörperfistel, entstanden nach Durchbruch eines
Seroms bzw. eines um den Faden gebildeten, sich zu einem sterilen oder
unsterilen Abszeß entwickelnden Granuloms (Fadengranulom). Heilung nur
nach Fadenresorption bzw. -ausstoßung (Fadeneiterung) oder nach
operativer Fistelrevision.

 Suchindex zurück vorwärts 14201. Fadengranulom

s.u. Fadenfistel.

 Suchindex zurück vorwärts 14202. Fadenmyzel

aus fadenförmigen Elementen gebildetes Pilzgeflecht der - Fadenpilze =
echtes Myzel (im Ggs. zum Sproß-, Pseudomyzel).

 Suchindex zurück vorwärts 14203. Fadenpilze

Hyphomyzeten; imperfekte Pilze ( - Fungi) der Ordnung Hyphomycetales (=
Moniliales), die ihre asexuellen Sporen frei am Myzel bilden; s.a. Tinea.

 Suchindex zurück vorwärts 14204. Fadenprobe

- Einhorn* Fadentest.

 Suchindex zurück vorwärts 14205. Fadenwürmer

- Nematodes.

 Suchindex zurück vorwärts 14206. faecalis

(auch: fäkal)
Stuhl, - Fäzes betreffend, kotig.

 Suchindex zurück vorwärts 14207. Faeces

- Fäzes.

 Suchindex zurück vorwärts 14208. faeculentus

(auch: fäkulent)
(latein.) kot(art)ig.

 Suchindex zurück vorwärts 14209. Fädchenkeratitis

Fgb: ophth
eine - Kerat(oconjunctiv)itis sicca mit fädigen Gebilden (Keratitis
filiformis) aus vermehrt abschilferndem, durch den Lidschlag zu Fäden
geformtem Hornhautepithel.

 Suchindex zurück vorwärts 14210. fäkal

- faecalis.

 Suchindex zurück vorwärts 14211. Fäkalurie

Auftreten von Stuhl (Kot) = Fäkalien im Harn bei einer
Blasen-Darm-Fistel.

 Suchindex zurück vorwärts 14212. Fällungsreaktion

Fgb: chem
die Umsetzung zwischen Fällungsmittel u. gelöster Substanz, die bei
Überschreiten der Löslichkeitsgrenze des entstehenden schwer löslichen
Produkts zur Bildung eines Niederschlags führt. Durch gezielte Veränderung
von - pH, Temperatur oder Konzentration der Reaktionspartner ist eine
fraktionierte Fällung mehrerer Lösungsbestandteile möglich. -- Wichtig als
analytische u. präparative Methode (s.u. Plasmaproteine).

Fgb: immun
- Präzipitationsreaktionen.

 Suchindex zurück vorwärts 14213. Fällungszonen

bei - Präzipitationsreaktionen die bei Zugabe verschiedener
Antigen(AG)-Mengen zu Ansätzen des Antikörper(AK)-haltigen Testserums
unterschiedenen Zonen Zone des AK-Überschusses, schmale Äquivalenzzone
(im Bereich einander entsprechender AG- u. AK-Konzentration) u. Zone des
AG-Überschusses.

 Suchindex zurück vorwärts 14214. Färbeindex (FI)

(auch: Hämoglobinquotient)
eine Relativzahl als Parameter des Hämoglobin(Hb)-Gehaltes der
Erythrozyten (Ery) der Quotient aus ermitteltem Hb (in Prozent der Norm =
100) u. der Ery-Zahl.ab abNormwert 1,0; Werte 1 bei hyperchromer, 1 bei
hypochromer Anämie. -- vgl. Färbekoeffizient.

 Suchindex zurück vorwärts 14215. Färbekoeffizient

(auch: HbE, Hämoglobinkoeffizient)
der mittlere Hämoglobin-Gehalt des Einzelerythrozyten in Picogrammab
abNormwert 28-36 pg =1,73-2,2 fmol.

 Suchindex zurück vorwärts 14216. Färbung

Fgb: histol
Behandlung von Geweben, Zellen, Mikroorganismen mit Farbstoffen zwecks
mikroskopischer UntersuchungAnalyse; auch als Doppel-, Simultan-,
Sukzedan-, Vital-, Supravital-, Differenzierungs-, Selektivfärbung u.a.m.
-- Unterschieden werden u.a. diffuse F. (gleichmäßige Anfärbung;
begünstigt die Erkennung bei durchfallendem Licht), direkte F. (=
substantive F.; ohne vorherige Beizung), indirekte F. (Beizenfärbung;
Farbstoff u. Beize werden gleichzeitig als sog. Farblack angewandt oder
aber ein- oder zweizeitig nacheinander), panoptische F. (Simultanfärbung
verschiedener Zell- u. Gewebebestandteile in einem Präparat, z.B.
Pappenheim* Färbung, Panchromfärbung), progressive F. (einzeitige u.
einfachste histologische F.; Farbstoffangebot erfolgt bis zur optimalen
Anfärbung), regressive F. (zweizeitige F. primär Überfärbung u.
nachfolgend Herauslösen des überschüssigen Farbstoffs bis zur Darstellung
der gewünschten Strukturen = Differenzierung), selektive F. (gezielte
Anfärbung eines bestimmten Gewebe- oder Zellbausteins, z.B. von Fett,
Glykogen, Amyloid). -Simultanfärbung -Sukzedanfärbung
-Differenzierungsfärbung -Vitalfärbung -Selektivfärbung

 Suchindex zurück vorwärts 14217. Fäulnis

die vorwiegend durch Fäulnisbakterien verursachte anoxidative Spaltung
stickstoffhaltiger organischer Substanzen (v.a. als Eiweißfäulnis) unter
Bildung von -- z.T. übelriechenden -- Gasen u. Zwischenprodukten (z.B.
Kohlendioxid, Schwefelwasserstoff, Ammoniak bzw. Indol, Skatol).
Biologisch im Darm (in den - Fäzes; vermehrt bei - Fäulnisdyspepsie). --
vgl. Verwesung.

 Suchindex zurück vorwärts 14218. Fäulnisalkaloide

- Ptomaine.

 Suchindex zurück vorwärts 14219. Fäulnisbakterien

- Fäulnis verursachende Bakterien; als Aerobier v.a. Bacillus subtilis,
Proteus, Pseudomonas; als Anaerobier zahlreiche Arten von - Clostridium
(z.B. Cl. botulinum, histolyticum).

 Suchindex zurück vorwärts 14220. Fäulnisdyspepsie

eine meist chron. Verdauungsstörung mit Zunahme der Fäulnisprozesse im
Dünn- u. v.a. Dickdarm infolge mangelhafter Eiweißverdauung (z.B. bei
Enzymmangel, übermäßigem Eiweißangebot) u. Eiweißresorption. Wird u.a.
begünstigt durch krankhaft aktivierte entsprechende - Darmflora, fehlende
peptische Verdauung, entzündlichen Darmprozeß, Tumoren mit verstärkter
eiweißreicher Sekretion. Symptome vermehrte Peristaltik, Durchfälle, -
Fäulnisstühle.

 Suchindex zurück vorwärts 14221. Fäulnisstuhl

Stuhl bei - Fäulnisdyspepsie; von alkalischem Geruch, breiig oder
flüssig, dunkelbraun, mit Beimengungen von Schleim, oft auch kleiner
Fleischfetzen (Beefsteak-Stuhl; mikroskopisch Muskelfasern mit erhaltener
Querstreifung).

 Suchindex zurück vorwärts 14222. Faex

zu Heilzwecken verwendete Hefe; als F. medicinalis (medizinische Hefe)
speziell präparierte Bierhefe (Saccharomyces cerevisiae), ein hellbraunes
Pulver, reich an Eiweiß u. Vitaminen (B1, B2, B6, Nicotinsäureamid,
Pantothen-, Folsäure). Dient nach 2std. Erhitzung auf 100 oC (F. siccata)
als Pillenmasse.

 Suchindex zurück vorwärts 14223. Fäzes

(auch: Faeces)
der Stuhl, Kot. Ist normalerweise dickbreiig bis fest (bildet ab dem
unteren Dickdarm eine Kotsäule), matt (bei Fettstuhl aber glänzend), je
nach Gallenfarbstoffgehalt u. Nahrung gelb bis dunkelbraun u. -- v.a.
durch den Skatolgehalt -- faulig riechend; allgemein mit neutraler
Reaktion (bei flüssigen Entleerungen meist sauer, bei festen alkalisch).
Enthält organische u. anorganische Bestandteile (Kalkseifen, Cholesterin,
Purinbasen, Eiweißfäulnisprodukte, zersetzte Gallenbestandteile bzw. Keh+,
Ca2eh+, Mg2eh+, Fe2eh+, PO43-, Naeh+, Cl-, S2eh+), ferner
unverdauliche (Cellulose, Haare, Horn, Pflanzenbestandteile)
Nahrungsbestandteile, aber auch unverdaute Nahrungsreste (Muskel-,
Bindegewebsfasern, Stärke, Fett) sowie Spaltpilze, Hefen, Bakterien, evtl.
auch Parasiten. Die tägliche Menge beträgt 60-250 g. Ist krankheitsbedingt
z.T. pathognomonisch verändert, z.B. als - Teer-, Gärungs-, Fäulnis-,
Reiswasserstuhl, als acholischer zerhackter u. zerfahrener Stuhl,
Bleistift-, Schafkotstuhl. -- s.a. Kopro..., Kot..., Stuhl...
-Fäulnisstuhl -Gärungsstuhl -Reiswasserstuhl -Bleistiftstuhl

 Suchindex zurück vorwärts 14224. Fagopyrismus

(auch: Buchweizenkrankheit, -ausschlag)

Fgb: tox
Urtikaria mit Übelkeit, Erbrechen, Durchfällen, Krämpfen infolge -
Photosensibilisierung der Haut durch Naphthodianthron-Derivate (insbes.
Fagopyrin) der stärkehaltigen Samen u. der Blüten des Buchweizens
(Fagopyrum esculentum).

 Suchindex zurück vorwärts 14225. Fahnenlappen

Fgb: chir
- Cross-finger-Plastik.

 Suchindex zurück vorwärts 14226. Fahr*

(Theodor F., 1877-1945, Pathologe, Hamburg)

Fgb: neur
(1931) eine idiopathische, nicht-arteriosklerotische intrazerebrale
Gefäßverkalkung, bevorzugt der Basalganglien u. des Nucleus dentatus ( -
Abb.). Sie führt langsam fortschreitend zu Demenz, evtl. auch
Krampfanfällen, extrapyramidalen u. Kleinhirn-Symptomen (Hyper-, evtl.
Akinesien, Rigidität der Muskulatur, Koordinationsstörungen); bei
Übergreifen auf die innere Kapsel auch Lähmungen (Hemi-, Paraplegien).
Wird verursacht durch Abscheidung kolloidaler, eiweißreicher Flüssigkeit,
die sekundär verkalkt (Eiweißkonkremente als Pseudokalk, Hirnsteine).
Die Ätiopathogenese ist unklar, wird z.B. bei unbehandelter
Nebenschilddrüseninsuffizienz beobachtet. Abb. R3A

 Suchindex zurück vorwärts 14227. Fahr*(-Volhard*) Nephrosklerose

die maligne - Nephrosklerose.

 Suchindex zurück vorwärts 14228. Fanghraeus*(-Lindquist*) Effekt

(Robin F., geb. 1888, Hämatologe, Uppsala)
die dynamische Verminderung des Hämatokrits in Kapillaren durch die --
im Vergleich zum umgebenden Plasma -- höhere Strömungsgeschwindigkeit der
Erythrozyten.

 Suchindex zurück vorwärts 14229. Fahrradergometrie

Messung von Herz-Kreislauf-Parametern unter Pedaltreten; während der
Patient zunehmend belastet wird (steigende Drehzahl, zunehmender
Widerstand), wird ein Elektrokardiogramm aufgezeichnet u. der Blutdruck
gemessen; nicht-invasives Verfahren zur Diagnostik einer
Koronarinsuffizienz.

 Suchindex zurück vorwärts 14230. Fairbank* Dysostose

eine familiär-erbliche Knochenerkrankung i.S. einer generalisierten
Hyperostose ohne Pachydermie. Beginnt im Kindesalter mit
belastungsunabhängigen Knochenschmerzen (Rippen, lange Röhrenknochen).
Führt v.a. zu Sklerosierung der Schädelbasis, Schulterblätter,
Schlüsselbeine u. Wirbel (vertikale Streifung).

 Suchindex zurück vorwärts 14231. Fajans*-Conn* Test

Cortison- bzw. Prednison-Glucosetoleranztest.
- Sulfonylharnstofftest.

 Suchindex zurück vorwärts 14232. Fakirhand

Fgb: neur
Hand mit stark gebeugten, sich mit den Nägeln in die Hohlhand
einbohrenden Fingern; z.B. bei fortgeschritt. Paralysis agitans.

 Suchindex zurück vorwärts 14233. Faktor

ursächliche Komponente oder Teilursache eines Prozesses, z.B. als
Blutgruppenmerkmal (Blutkörperchen- oder Serumeigenschaft; s.a.
Rhesusfaktor), - Rheuma-, -Rheumafaktor Vererbungs-, Wachstumsfaktor, als
Faktor der - Blutgerinnung (dort Schema; s.a. Faktor I bis XIII u. -
Thrombozytenfaktoren).

 Suchindex zurück vorwärts 14234. Faktor, Faktor I

- Fibrinogen; F.-I-Mangel - Afibrinogenämie.

 Suchindex zurück vorwärts 14235. Faktor II

- Prothrombin; F.-II-Mangel - Hypoprothrombinämie.

 Suchindex zurück vorwärts 14236. Faktor III

Thromboplastin (Blut- bzw. Gewebsthrombokinase); neuerdings durch den
Begriff - Prothrombinase verdrängt.

 Suchindex zurück vorwärts 14237. Faktor IV

die Calcium(Ca2eh+)-Wirkung bei der Blutgerinnung.

 Suchindex zurück vorwärts 14238. Faktor V

(auch: Proaccelerin, Plasma-Ac-Globulin)
(Owren) thermolabiler, lagerungsinstabiler Blutgerinnungsfaktor, der zur
Bildung der - Prothrombinase beiträgt. -- Angeborener F.-V-Mangel
(Hypoproaccelerinämie) - Parahämophilie A.

 Suchindex zurück vorwärts 14239. Faktor VI

(auch: Accelerin)
labiler Blutgerinnungsfaktor, dessen Existenz nicht bestätigt werden
konnte.

 Suchindex zurück vorwärts 14240. Faktor VII

(auch: Proconvertin, Prothrombinogen, Co-Thromboplastin)
relativ hitzebeständiger, in der Leber gebildeter Blutgerinnungsfaktor,
der -- wahrscheinlich durch Gewebethromboplastin aktiviert -- den Faktor X
zu Xa aktiviert; ist bei Früh- u. Neugeborenen vermindert, bei
Hochschwangeren vermehrt. -- Angeborener F.-VII-Mangel -
Hypoproconvertinämie.

 Suchindex zurück vorwärts 14241. Faktor VIII

(auch: antihämophiles Globulin A (AHG A), antihämophiler F. A (AHF A), Plättchen-Cofaktor I, Hämophilie-Faktor VIII oder A)
ein relativ thermo- u. lagerungsinstabiler, in den Endothelzellen
gebildeter Blutgerinnungsfaktor (ein ß2-Globulin) im Blutplasma, der --
durch Thrombin aktiviert -- an der Bildung des endogenen
Prothrombinumwandlungsfaktors ( - Prothrombinase) teilnimmt. Bei Mangel
besteht - Hämophilie A oder Angiohämophilie A (s.a. v. Willebrand* Faktor
bzw. Syndrom). -Willebrand* Syndrom -- Ein F.-VIII-assoziiertes Antigen
wirkt bei der Thrombozytenadhäsion mit.

 Suchindex zurück vorwärts 14242. Faktor IX

(auch: antihämophiles Globulin B (AHG B), antihämophiler F. B (AHF B), Hämophilie-F. IX oder B)
lagerungsstabiler, im Blutplasma in inaktiver Form enthaltener
Blutgerinnungsfaktor, der bei der Gerinnung zu IXa aktiviert wird (u. nur
als solcher qual. u. quant. im Serum nachweisbar ist). Bei Mangel besteht
- Hämophilie B.

 Suchindex zurück vorwärts 14243. Faktor X

(auch: Stuart(-Prower) F.)
ein relativ thermostabiler, in der Leber gebildeter Blutgerinnungsfaktor
(ein -Globulin) im Blutplasma, der durch das Intrinsic- oder
Extrinsic-System zu Xa aktiviert wird u. an der Bildung der -
Prothrombinase beteiligt ist. Ein angeborener Mangel (autosomal-rezessiv
erblich) manifestiert sich als hämorrhagische Diathese.

 Suchindex zurück vorwärts 14244. Faktor XI

(auch: Rosenthal-Faktor, antihämophiles Globulin C)
ein Blutgerinnungsfaktor im Blutplasma; nimmt als XIa gemeinsam mit XIIa
im Intrinsic-System an der Bildung des Prothrombinumwandlungsfaktors teil.
-- Angeborener Mangel (PTA-Mangelsyndrom, Hämophilie C) manifestiert
sich als autosomal-rezessiv erbliche hämorrhag. - Diathese (mit geringer
Blutungsneigung, nur bei Homozygoten).

 Suchindex zurück vorwärts 14245. Faktor XII

(auch: Hageman-Faktor, Oberflächenfaktor)
ein Blutgerinnungsfaktor (ein Globulin mit enger Beziehung zum Kinin- u.
zum fibrinolyt. System) im Blutplasma, der bei Kontakt mit benetzbaren
Oberflächen aktiviert wird u. die Vorphase der Blutgerinnung einleitet.
Angeborener Hageman-F.-Mangel kommt als autosomal-rezessiv erbliche
Blutgerinnungsstörung vor (meist ohne Blutungsneigung).

 Suchindex zurück vorwärts 14246. Faktor XIII

(auch: fibrinstabilisierender Faktor)
ein Blutgerinnungsfaktor (eine Transamidase) im Blutplasma u. an
Thrombozyten, der durch Thrombin aktiviert wird u. das bereits gebildete
Fibrin vernetzt (Stabilisierung des Gerinnsels). Mangel
(autosomal-rezessiv erblich oder symptomatisch, z.B. bei Karzinom,
Leberzirrhose etc.) führt zu hämorrhagischer Diathese mit Störung der
Wundheilung.

 Suchindex zurück vorwärts 14247. Faktor A

z.B. antihämophiler - Faktor VIII.

 Suchindex zurück vorwärts 14248. Faktor B

antihämophiler F. B - Faktor IX.

 Suchindex zurück vorwärts 14249. Faktor C

ein Wachstumsfaktor der Vitamin-B12-Gruppe (weitere derart. Derivate
als Faktor D, E, F, G etc.). Ferner der antihämophile F. C - Faktor XI.


SUCHINDEX für das Medizinisches Wörterbuch

 8-Lysin-Vasopressin 28742.
8-Methoxypsoralen 30190.


Suchindex zurück vorwärts 14250. Faktor S

- Biotin.

 Suchindex zurück vorwärts 14251. Faktor T

Vitamin T, - Carnitin.

 Suchindex zurück vorwärts 14252. Faktor X

z.B. - Biotin.

 Suchindex zurück vorwärts 14253. Faktor, antianämischer

Substanzen, die die Blutbildung (Erythropoese) anregen (u. das Wachstum
von Lactobac. casei beschleunigen, z.B. Folsäure, Vit.-Bc-Konjugat (in
Spinatblättern, Leber).

 Suchindex zurück vorwärts 14254. Faktor, antihämophiler

- Faktor VIII, IX u. XI.

 Suchindex zurück vorwärts 14255. Faktor, antinukleärer

- antinukleäre Faktoren.

 Suchindex zurück vorwärts 14256. Faktorenaustausch

- Rekombination, - Crossingover.

 Suchindex zurück vorwärts 14257. Faktorenserum

Antiserum zur Bestimmung -- einzelner oder mehrerer -- antigener
bakterieller Faktoren; u.a. für die Gruber* Reaktion, zur
Salmonelleneinordnung in das Kauffmann*-White* Schema (anhand von O- u.
H-Antigen), zur Pneumokokkendifferenzierung.

 Suchindex zurück vorwärts 14258. Faktorenwechsel

Fgb: bakt
Wechsel der Zusammensetzung antigener Faktoren (v.a. bei Enterobakterien),
betreffend insbes. die O-, Vi- u. H-Antigene.

 Suchindex zurück vorwärts 14259. fakultativ

bei Möglichkeit, den Möglichkeiten entsprechend, wahlfrei (vgl. obligat).

 Suchindex zurück vorwärts 14260. Falcicula

(auch: Falcula)
(latein. = kleine Sichel)
- Falx cerebelli (= Kleinhirnsichel).

 Suchindex zurück vorwärts 14261. falciformis

(latein.) sichelförmig.

 Suchindex zurück vorwärts 14262. Falciparum-Malaria

die durch Plasmodium falciparum verursachte Malaria tropica.

 Suchindex zurück vorwärts 14263. Fallfuß

schlaff herabhängender Fuß (mit Steppergang) bei - Fibularislähmung.

 Suchindex zurück vorwärts 14264. Fallhand

(auch: Kußhand)
am aufrecht oder horizontal gehaltenen Unterarm herabhängende Hand (mit
leicht im Grundgelenk gebeugten Fingern) bei - Radialislähmung.

 Suchindex zurück vorwärts 14265. Fallopio*

(Gabriele F., 1523-1562, ital. Anatom)
- Canalis facialis.

 Suchindex zurück vorwärts 14266. Fallopio* Tube

- Tuba uterina.

 Suchindex zurück vorwärts 14267. Fallot III, IV, V

- Fallot* Tri-, Tetra- bzw. Pentalogie.

 Suchindex zurück vorwärts 14268. Fallot III, IV, V, weißer

Fallot* Tetra- oder Trilogie ohne manifeste Zyanose (da nur eine
unbedeutende Pulmonalisstenose u. kein Rechts-links-Shunt besteht).

 Suchindex zurück vorwärts 14269. Fallot*

(Etienne L. A. F., 1850-1911, Arzt, Marseille)
eine Fallot* Tetralogie mit zusätzlichem Vorhofseptumdefekt.

 Suchindex zurück vorwärts 14270. Fallot* Tetralogie, Tetrade

(1888) eine angeborene Herzfehlbildung ( - Abb.) mit infundibulärer,
teils auch valvulärer Pulmonalstenose, hochsitzendem, großem
Ventrikelseptumdefekt, überreitender Aorta u. Hypertrophie des re.
Ventrikels. Symptome angeborene Zyanose (blue baby; vgl. aber weißer -
Fallot), Venektasien, Trommelschlegelfinger u. -zehen (mit Uhrglasnägeln),
Belastungsdyspnoe (daher entlastende Hockstellung squatting baby),
Lingua geographica, trockene Zahnkaries u. Neigung zu Parodontopathie,
Minderwuchs; Auskultationsbefund scharfes Systolikum im 2. bis 3.
Interkostalraum li., hebende Aktion der re. Herzkammer (synchron
epigastrische Pulsationen); Röntgenbefund helle Lungenfelder, keine
Hiluspulsation, Herz zunächst normal, später coeur en sabot, fehlender
Pulmonalisbogen, im 2. schrägen Durchmesser helles Aortenfenster; EKG
extreme Rechtsabweichung von QRS mit P dextrocardiale; Herzkatheterismus
(wie die - Angiokardiographie wichtig für die exakte Diagnose) abnorm
niedriger Pulmonalisdruck, stark erhöhter Druck im re. Ventrikel. --
Operative Therapie erfolgt nach Blalock, Potts, Brock; -Tetralogie
-Tetrade heute meist op. Totalkorrektur.

 Suchindex zurück vorwärts 14271. Fallot* Trilogie, Triade

angeborene Herzfehlbildung ( - Abb.) mit -- meist valvulärer --
Pulmonalstenose (bei normalem Pulmonalisursprung), Vorhofseptumdefekt u.
extremer Hypertrophie (u. nachfolgender Dilatation) des re. Ventrikels.
Symptome bei leichten bis mittelschweren Fällen erst im Schulalter, u.
zwar abnehmende körperl. Leistungsfähigkeit, Belastungsdyspnoe, Zyanose
(zunächst als Belastungs-Z.; in der Pubertät permanent als sog.
Spätzyanose), hohe a-Welle im - Jugularvenenpuls, stark hebende
Pulsation über dem re. Ventrikel, systol. Schwirren über der Pulmonalis,
Vorhofton, langes, meist über den Aortenton hinausgehendes Systolikum in
Spindelform (Maximum spätsystolisch im 2. ICR li. parasternal), leiser
Pulmonalton bei breiter Spaltung des 2. Herztones, Ejection-click; Röntgen
helle Lungenfelder, zarte Hilusgefäße, Rechtsvergrößerung des Herzens,
poststenotische Dilatation der Pulmonalis, kleine Aorta; EKG ausgeprägte
Rechtshypertrophie. -- Ist bei voller Ausbildung nur durch Herzkatheter u.
Angiokardiographie von der Tetralogie zu unterscheiden. -Trilogie -Triade

 Suchindex zurück vorwärts 14272. Fallout

(engl.) i.e.S. radioaktiver partikelförmiger Niederschlag (durch
Sedimentation aus der Atmosphäre oder durch Auswascheffekt) z.B. nach
Atombombenexplosionen oder nach Unfällen in Atomkraftwerken (Tschernobyl
1986); u.U. viele hundert Kilometer vom Ursprungsort entfernt.

 Suchindex zurück vorwärts 14273. Fallsucht

- Epilepsie.

 Suchindex zurück vorwärts 14274. falsch

(auch: falsus)
unrichtig, nicht echt (= spurius), vom ursprünglich Definierten
abweichend (s.a. Pseudo...); z.B. f. Keloid ( - Narbenkeloid), f.
Stimmband ( - Plica vestibularis), f. Wasser (gyn die zu
Geburtsbeginn bei noch stehender Fruchtblase abgehende
Flüssigkeitsansammlung zwischen Amnion u. Chorion bzw. Chorion u.
Dezidua).

 Suchindex zurück vorwärts 14275. falsch negativ

negativer diagn. Test, obwohl der betreffende Patient an der fragl.
Krankheit leidet; vgl. Sensitivität.

 Suchindex zurück vorwärts 14276. falsch positiv

positiver diagn. Test, obwohl die untersuchte Person nicht an der fragl.
Krankheit leidet; vgl. Sensitivität.

 Suchindex zurück vorwärts 14277. Falschgelenk

- Pseudarthrose.

 Suchindex zurück vorwärts 14278. falsus

(latein.) - falsch.

 Suchindex zurück vorwärts 14279. Faltblattstruktur

Fgb: biochem
flächenhafte - Eiweißstruktur mit ziehharmonikaart. (u. nicht
spindelförmig verdrillter) Konformation der einzelnen -- gleich- oder
gegenläufigen -- Polypeptidketten.

 Suchindex zurück vorwärts 14280. Falte

Fgb: anat
- Plica.

 Suchindex zurück vorwärts 14281. Faltenhaut

- Cutis laxa (Leitsymptom des sog. Faltenmenschen), Cutis verticis
gyrata, Chalodermie, Skleromyxödem, Landmanns-, Seemannshaut. Ferner die
wammenartige Hauthypertrophie bei - Neurofibromatosis v. Recklinghausen.
-Landmannshaut

 Suchindex zurück vorwärts 14282. Faltenzunge

- Lingua plicata.

 Suchindex zurück vorwärts 14283. Falx

Fgb: anat
(latein. = Sichel)
sichelförmige Bindegewebsplatte bzw. Duplikatur der harten Hirnhaut ( -
Dura).

 Suchindex zurück vorwärts 14284. Falx cerebelli (PNA)

sichelförmige Hirnduraduplikatur, die -- mit Ursprung an der Unterseite
des Kleinhirnzeltes u. entlang dem Hinterhauptbein (Crista occipitalis
interna) -- zwischen die Kleinhirnhemisphären vordringt; enthält im
okzipitobasalen Ansatz den Sinus occipitalis.

 Suchindex zurück vorwärts 14285. Falx cerebri (PNA)

sichelförmige Hirnduraduplikatur, welche an der Innenseite des
Schädeldaches ihren Ursprung hat (von der Crista galli bis zur
Protuberantia occipitalis interna; in ihrer Basis der Sinus sagittalis
superior), kurz oberhalb des Balkens u. des Kleinhirnzeltes (Tentorium)
endet u. sich somit zwischen beide Großhirnhemisphären einsenkt; in ihrem
freien unteren Rand der Sinus sagittalis inferior.

 Suchindex zurück vorwärts 14286. Falx inguinalis (PNA)

(auch: Henle* Ligament)
die Leistensichel; dreieckiger Sehnenfaserzug an der
Leistenkanal-Hinterwand; zieht von der Transversusaponeurose bogenförmig
einstrahlend in das Ligamentum pectineale.

 Suchindex zurück vorwärts 14287. Falx septi atriorum (PNA)

- Valvula foraminis ovalis.

 Suchindex zurück vorwärts 14288. Falxmeningiom

ein der Falx cerebri meist einseitig aufsitzendes - Meningiom; wächst in
den Sinus sagittalis ein oder greift auf die Gegenseite über.

 Suchindex zurück vorwärts 14289. Falzitomie

- Payr* Sichelschnitt.

 Suchindex zurück vorwärts 14290. Fames

(latein.) Hunger.

 Suchindex zurück vorwärts 14291. FA-Methode

Fgb: immun
Fluoreszenz-Antikörper-Methode ( - Immunofluoreszenzmethode).

 Suchindex zurück vorwärts 14292. familiär, familiaris

in einer Familie gehäuft auftretend (u. damit mitunter erblich).

 Suchindex zurück vorwärts 14293. Familie

Fgb: biol
die der Gattung übergeordnete Kategorie ( - Tab. Systematik). Umfaßt
Formen mit Übereinstimmung in phylogenetisch wichtigen Merkmalen.
Nomenklaturmerkmal ist das Suffix zool -idea bzw. botanmikrob
-aceae (auch -ae). -Systematik-Tab.

 Suchindex zurück vorwärts 14294. Familienantigen

seltenes, oft nur in einer Fam. gefundenes erbliches Antigen der roten
Blutkörperchen (meist benannt nach dem erstgefundenen Träger); z.T. als
Ausprägung seltener Allele bekannter Blutfaktorensysteme. Kann bei
Schwangerschaft u. nach Bluttransfusion nach Bildung homologer Antikörper
Komplikationen auslösen.

 Suchindex zurück vorwärts 14295. Familienplanung

gezielte - Geburtenregelung.

 Suchindex zurück vorwärts 14296. Familientherapie

Psychotherapie-Form, bei der -- neben dem Patienten -- dessen Familie in
die Behandlung einbezogen wird (evtl. auch weitere Bezugspersonen =
Systemtherapie); als psychotherapeutische Sitzung mit der ganzen Familie
(= Familienpsychotherapie) oder als - Angehörigengruppe, ferner als
Beratung in praktischen Lebensfragen.

 Suchindex zurück vorwärts 14297. Famotidin

ein H2-Rezeptorenblocker; hemmt die Histamin-vermittelte Säure- u.
Pepsinsekretion des Magens; Anw. v.a. zur Ulkustherapie; in der
Intensivmedizin zur Prophylaxe von Streßulzera.

 Suchindex zurück vorwärts 14298. Fanconi*

(Guido F., 1892-1979, Kinderarzt, Zürich)
(auch: familiäre infantile, Perniziosa-ähnliche Anämie)

Fgb: päd
eine wahrscheinlich einfach-rezessiv erbliche Sonderform der -
Panmyelopathie, die meist im 4. bis 7. Lj. erkennbar wird. Symptome
chronisch fortschreitende - Panzytopenie mit hyper- oder normochromer
Anämie, später auch Granulo- u. Thrombozytopenie, Hautpigment- u.
Skelettanomalien (mit Minderwuchs, Mikrozephalie), Nierenfehlbildung,
Strabismus, Hypogenitalismus, Hemmung der geistigen Entwicklung;
zytogenetisch Chromosomenbrüche; Prognose schlecht.

 Suchindex zurück vorwärts 14299. Fanconi* Syndrom

Fanconi* Syndrom*-Lignac* Sy.
- Abderhalden*-F.* Syndrom.
- Debreaigu*-de Toni*-F.* Syndrom.

Fanconi* Syndrom*-Hegglin* Sy.
subakute pseudosyphilit. - Bronchopneumonie.

Fanconi* Syndrom*-Patrassi* Sy.
(Gino P., ital. Internist)
eine erbliche, der - Thalassaemia minor nahestehende hämolytische Anämie
mit Makrozytose, Hyperchromie, gesteigerter u. verbreiteter osmot. -
Erythrozytenresistenz, mittelmeerländischem Blutbild ( - Elliptozytose),
Leber- u. Milztumor.

Fanconi* Syndrom*-Schlesinger* Sy.
(B. Schl., Pädiater, London)
chronische idiopath. - Hyperkalzämie.

Fanconi* Syndrom*-Zinsser* Sy.
Kombination des - Zinsser*-Engman*-Cole* Syndroms mit F.* Anämie.

 Suchindex zurück vorwärts 14300. Fanconi* Typ

- Phosphatdiabetes (1).

 Suchindex zurück vorwärts 14301. Fango

(ital. = Schlamm)
am Boden von Thermalquellen abgelagerter Mineralschlamm bzw. durch
atmosphärische Einwirkung verwitterter Basalttuff (z.B. Eifelfango); dient
als dickbreiige, unter Wasserzusatz angeteigte Packungsmasse für örtliche
Peloid-Therapie.

 Suchindex zurück vorwärts 14302. Fannia

eine Fliegen-Gattung [Muscidae, Fanniinae] gemäßigter Zonen; Larven
mehrerer Arten sind fakultative Wundschmarotzer bei Mensch u. Tier u.
außerdem Erreger nichttraumatischer - Myiasis (Harnwege, Mastdarm,
Gehörgang).

 Suchindex zurück vorwärts 14303. F-Antigen

Fgb: immun
- Forssman* Antigen.
Fimbrien-Antigen; s.u. Fimbria (2).

 Suchindex zurück vorwärts 14304. Faaiguraaigu*-Chlupaaiguchakenkovaaigu*-Hrivnaaigukovaaigu*

(Ärztinnen, Prag)
ein familiäres, dominant erbliches Fehlbildungssyndrom v.a. des Kopfes u.
Halses (otofaziozervikale Dysmorphie) mit Schalleitungsschwerhörigkeit.

 Suchindex zurück vorwärts 14305. Farad (F)

nach dem Physiker Faraday benannte SIEinheit der elektrischen Kapazität
(eines Kondensators, der durch die Elektrizitätsmenge 1 Coulomb auf die
Spannung 1 Volt aufgeladen wird).

 Suchindex zurück vorwärts 14306. Faraday* Käfig

(Michael F., 1791-1867, Physiker, London)
vom Einfluß äußerer elektr. Felder mittels metallisch leitender Wände
abgeschirmter Raum. Anw. z.B. zur störungsfreien Messung bioelektrischer
Erscheinungen (EKG, EEG, EMG).

 Suchindex zurück vorwärts 14307. Faradisation

diagnostische (z.B. bei Erregbarkeitsprüfung) oder zu Behandlungszwecken
erfolgende Anw. - faradischer oder neofarad. Ströme zur Reizung von
Muskeln u. Nerven; s.a. Reizstrom...

 Suchindex zurück vorwärts 14308. faradischer Strom

im physikalischen Sinn ein unsymmetrischer Wechsel-, im physiologischen
Sinn ein unterbrochener Gleichstrom; s.a. Reizstrom. -- Die Nerven- u.
Muskelerregbarkeit durch faradischen bzw. - neofarad. Strom erlischt bei
Schäden des peripheren motorischen Neurons früher als die galvanische
Erregbarkeit ( - Entartungsreaktion).

 Suchindex zurück vorwärts 14309. Farb-Doppler

(auch: Farb-Duplex-Sonographie)
flächenhafte Darstellung der Flußgeschwindigkeit in der ganzen Ausdehnung
eines Ultraschallschnittbildes durch flächenhafte Registrierung der
Flußgeschwindigkeit an vielen Meßpunkten mittels gepulstem Doppler im
Mehrkanalverfahren (multi-gate) u. Farbkodierung der je Meßpunkt
gemittelten Flußgeschwindigkeit. In Echtzeit können so Gefäßgeometrie u.
Strömungsverhalten des Gefäßinhaltes flächenhaft gleichzeitig beobachtet
werden (Angiodynographie). -- s.a. Ultraschall-Diagnostik.

 Suchindex zurück vorwärts 14310. Farb-Duplex-Sonographie

- Farb-Doppler.

 Suchindex zurück vorwärts 14311. Farbe

Fgb: physiol
der durch das Auge vermittelte Sinneseindruck der - Farbempfindung.
- Farbstoff, Pigment. -- s.a. Chrom(at)o...

 Suchindex zurück vorwärts 14312. Farbempfindung

Fgb: physiol
die durch den Reiz der Spektralfarben des Lichtes, d.h. durch Reizung der
Netzhautzapfen ausgelösten Sinneseindrücke als zentralnervöser Vorgang,
der die subjektive Analyse des Reizes (Farbton, Sättigung, Helligkeit)
ermöglicht; s.a. Farbensehen. -- Entsprechende Empfindungen aber auch ohne
adäquaten äußeren Reiz endogen bedingt (im Traum, als - Synästhesie,
Halluzinogeneffekt).

 Suchindex zurück vorwärts 14313. Farbenagnosie

(auch: amnestische Farbenblindheit)
die trotz vorhandener Farbentüchtigkeit durch Schädigung der basalen
Okzipitalhirnregion (Zentrum des Farbensehens) bedingte Unfähigkeit, die
wahrgenommenen Farben richtig zu benennen.

 Suchindex zurück vorwärts 14314. Farbenamblyopie

selektiv herabgesetzte Empfindlichkeit für Farbunterschiede ohne stärkere
Farbensinnstörung.

 Suchindex zurück vorwärts 14315. Farbenanomalie

die - Farbenfehlsichtigkeit i.S. der herabgesetzten Farbempfindung für
eine oder mehrere Farben; u. zwar als Protanomalie (Rotschwäche),
Deuteranomalie (Grünschwäche), Tritanomalie (Blauschwäche).

 Suchindex zurück vorwärts 14316. Farbenasthenopie

(auch: Farben(seh)schwäche)
normales, jedoch bei intensiver Anstrengung der Augen rasch schwächer
werdendes Farbunterscheidungsvermögen.

 Suchindex zurück vorwärts 14317. Farbenblindheit

totale Farbenblindheit
- Achromatopsie.

partielle Farbenblindheit
- Farbenfehlsichtigkeit mit Ausfall der Farbempfindung für 1 ( -
Dichromasie) oder 2 der 3 Grundfarben ( - Monochromasie).

 Suchindex zurück vorwärts 14318. Farbenblindheit, amnestische

- Farbenagnosie.

 Suchindex zurück vorwärts 14319. Farbendreieck

(v. Kries) für die zweidimensionale Darstellung aller Farbenmischungen
geeignetes gleichseitiges Dreieck mit den Primärfarbvalenzen Rot, Grün u.
Violett als Endpunkte. Der Farbort additiver Mischfarben wird festgelegt
durch Dreieckskoordinaten; Komplementärfarben werden ermittelt durch
Geraden, die das Zentrum für Weiß durchlaufen; s.a. Abb.

 Suchindex zurück vorwärts 14320. Farbenfehlsichtigkeit

(auch: Chromatodysopsie, Dyschromatopsie)
angeborene (v.a. als Rot-Grün-Blindheit) oder erworbene
(Sehbahnschädigung zwischen Retina u. Hirnrinde), durch -
Farbensinnprüfung feststellbare Abweichung von der normalen
Farbensichtigkeit ( - Trichromasie); u. zwar als - Farbenanomalie oder
als partielle - Farbenblindheit, d.h. als Rot-, Grün- oder Blaublindheit
(= Prot-, Deuter- bzw. Tritanopsie, letztere auch als Azyanoblepsie bez.);
betrifft evtl. nur bestimmte Gesichtsfeldteile, z.B. bei Skotom,
Netzhautablösung.

 Suchindex zurück vorwärts 14321. Farbenhemianop(s)ie

halbseitige Farbenblindheit; meist infolge Schädigung der Sehrinde.

 Suchindex zurück vorwärts 14322. Farb(en)kontrast

die bez. Farbton, Helligkeit oder Sättigung veränderte Farbempfindung bei
gleichzeitiger Einwirkung zweier unterschiedl. Farbreize auf benachbarte (
- Simultankontrast) bzw. bei aufeinanderfolgender Einwirkung auf
identische Netzhautstellen ( - Sukzessivkontrast). Bestimmt v.a. den
Farbeindruck bei Grau u. Weiß. Beruht auf der antagonistischen
Organisation des - rezeptiven Feldes bez. der Lichtwellenlängen.

 Suchindex zurück vorwärts 14323. Farbenkreis

aus den vier Urfarben Rot, Grün, Gelb, Blau zusammengesetzter Kreis zur
Darstellung der Farbempfindungen; s.a. Gegenfarbentheorie.

 Suchindex zurück vorwärts 14324. Farbennamenamnesie

- Farbenagnosie.

 Suchindex zurück vorwärts 14325. Farbennormalsichtigkeit

die - Trichromasie.

 Suchindex zurück vorwärts 14326. Farbensehen

Farbensinn

Fgb: physiol
die an die Funktion der Zapfen der Netzhaut gebundene Fähigkeit des
menschl. Auges, das sichtbare Licht nicht nur nach der Intensität (=
Lichtsinn), sondern auch nach der Wellenlänge farbig zu bewerten; s.a.
Dreifarbentheorie, Gegenfarbentheorie, Zapfensehen; vgl. Dämmerungssehen.

Fgb: path
- Chromatopsie.

 Suchindex zurück vorwärts 14327. Farbensehschwäche

- Farbenasthenopie.

 Suchindex zurück vorwärts 14328. Farbensinn

- Farbensehen (1).

 Suchindex zurück vorwärts 14329. Farbensinnprüfung

Prüfung der Augen auf Farbentüchtigkeit bzw. - Farbenfehlsichtigkeit;
erfolgt z.B. mit Hilfe - pseudoisochromatischer Tafeln, der Holmgren*
Wollproben, des Nagel* Anomaloskops.

 Suchindex zurück vorwärts 14330. Farbenskotom

umschriebener absoluter oder relativer Gesichtsfeldausfall für Farben;
z.B. bei Optikusschaden als Rot-Grün-, bei Netz- u. Aderhauterkrankung als
Blau-Gelb-Ausfall.

 Suchindex zurück vorwärts 14331. Farbenstereoskopie

Fgb: physiol
Stereoskopie mit Bildtrennung durch Farbfilter (Anaglyphen-Verfahren),
i.e.S. nach dem Rollmann* Koppelungsverfahren (Projizieren der Teilbilder
durch verschiedenfarbige -- sich gegenseitig auslöschende -- Filter u.
Betrachtung mit komplementär gefärbten Brillengläsern).
Pseudostereoeffekt, indem auf rotem Untergrund liegende blaue oder grüne
Bilddetails in einer anderen Bildebene zu liegen scheinen (z.B. bei
farbigen mikroskop. Präparaten).

 Suchindex zurück vorwärts 14332. Farb(en)tafel

Tafel für - Farbensinnprüfung.

 Suchindex zurück vorwärts 14333. Farbentheorien

Theorien über das Zustandekommen von Farbempfindungen (selektive
Bewertung von Wellenlängen) durch den Wahrnehmungsapparat; z.B. die -
Dreifarbentheorie u. die - Gegenfarbentheorie. -- s.a. Zapfensehen.

 Suchindex zurück vorwärts 14334. Farbentüchtigkeit

- Trichromasie.

 Suchindex zurück vorwärts 14335. Farbenzerstreuung

Fgb: opt
chromatische - Aberration.

 Suchindex zurück vorwärts 14336. Farber* Test

(Sidney F., geb. 1903, Pädiater, BostonMass.)
mikroskopische Mekonium-Untersuchung zur Differentialdiagnostik des
angeborenen Darmverschlusses ( - Darmatresie) beim Neugeborenen; Fehlen
von Lanugohaaren u. Vernixzellen spricht für primäre Atresie.

 Suchindex zurück vorwärts 14337. Farbkontrast

- Farbenkontrast.

 Suchindex zurück vorwärts 14338. Farbreaktion

Fgb: labor
chemische Umsetzung, bei der farbige Produkte entstehen; z.B.
Biuretreaktion.

 Suchindex zurück vorwärts 14339. Farbstoff(e)

im Sichtbaren intensiv lichtabsorbierende chemische Verbindungen mit
färbenden Eigenschaften; s.a. Färbung, Chromogen, Auxochrom.

 Suchindex zurück vorwärts 14340. Farbstoff(e), natürliche

endogene, in Pflanze oder Tier gebildete F. (z.B. Hämin, Melanin,
Carotinoide); ferner, als anorganische F., die - Pigmente, u. zwar
mineralischer Natur oder chemisch nach- u. neugebildete.

 Suchindex zurück vorwärts 14341. Farbstoff-(Funktions-)Proben

s.u. Chromodiagnostik, Clearance, Farbstoffverdünnungsmethode.

 Suchindex zurück vorwärts 14342. Farbstoffmangel

Fgb: derm
- Albinismus, Vitiligo, Pigmentdermatosen.

 Suchindex zurück vorwärts 14343. Farbstoffsediment

im Harn sedimentierte körpereigene Farbstoffe, z.B. kristallines
Bilirubin (orangefarbene, braungelbe oder rubinrote Nadeln; rhombische
Tafeln), schollig-amorphes oder kristallines Hämoglobin (z.B. auf
Harnzylindern).

 Suchindex zurück vorwärts 14344. Farbstoff(verdünnungs)methode

Chromodiagnostik-Verfahren zur Bestimmung von Blutvolumina (z.B.
zentrales oder totales Blutvolumen, Plasma-, Herzminuten-, Schlag-,
Ventrikelinnenvolumen; Durchflußvolumen verschiedener Organe),
Kreislaufzeiten (z.B. mittl. Kreislaufzeit), Shunts u.
Klappeninsuffizienzen (u. deren Ausmaße); u. zwar als fortlaufende --
meist photoelektrische -- blutige oder unblut. Messung (stromaufwärts vom
Injektionsort, mittels Densito- oder Ohroxymeter) u. Registrierung der
Verdünnung eines im Stoß in die Blutbahn (Gefäße, Herzhöhle) injizierten
Farbstoffs (z.B. Indocyanin). Die so gewonnene Primär- u.
Rezirkulationskurve ( - Abb.), je nach Meßstelle als arterielle
(einschließlich der linken Herzhälfte), venöse (einschl. der re.
Herzhälfte) oder zentrale (bei Injektion in einen Herzventrikel u. Messung
dicht unterhalb Semilunarklappe; zur Bestg. des enddiastolischen,
endsystolischen Volumens u. des Schlagvolumens), wird beeinflußt durch die
Länge u. das Volumen des Gefäßabschnitts zwischen Injektions- u. Meßstelle
sowie durch die Strömungsgeschwindigkeit u. anatomischen Gefäßverhältnisse
(z.B. Shunts bzw. a.-v. Fisteln, Klappenfehler etc.); s.a.
Indikatorverdünnungsmethode.

 Suchindex zurück vorwärts 14345. Farbszintigraphie

Fgb: radiol
automatisches Verfahren der - Szintigraphie, bei dem ein mit dem
Szintillationszähler gekoppeltes Farbband ein differenziertes
Farbszintigramm schreibt, das auch kleine Impulsdifferenzen besser
erkennen läßt ( - Abb.). Abb. R3A

 Suchindex zurück vorwärts 14346. Farbumschlag

Fgb: chem
der Farbwechsel eines - Indikators.

 Suchindex zurück vorwärts 14347. Farbvalenz

Fgb: physiol
die jedem Farbreiz (auch mehreren Reizen gemeinsam) zugeordnete
subjektive Wirkung auf das Auge bzw. auf den Beobachter.

 Suchindex zurück vorwärts 14348. Farbversuch

Fgb: neur
Prüfung der freien Liquorpassage durch Farbstoff-Injektion in das
Hirnventrikelsystem u. Farbstoff-Nachweis im Liquor des Rückenmarks.

 Suchindex zurück vorwärts 14349. Farbzelle

Fgb: histol
- Chromatophor.

 Suchindex zurück vorwärts 14350. Farciminum, Farcinia

Fgb: vet
- Malleus (Rotz).

 Suchindex zurück vorwärts 14351. Farina

Fgb: pharm
Mehl, Kleie.
ein ECHO-Virus-Prototyp 21 (in Ohio; Diarrhö-Erreger).

 Suchindex zurück vorwärts 14352. Farmerhaut

Hautatrophie (kolloide Degeneration u. Entzündungsreste) mit
nachfolgender tiefer Furchung infolge übermäßiger chron. -- meist
beruflicher -- Sonnenlichtexposition.
spätmanifestes - Xeroderma pigmentosum.

 Suchindex zurück vorwärts 14353. Farmerlunge

eine exogen allergische Alveolitis; Immunreaktion Typ III nach Coombs u.
Gsell; Immunkomplex-Krankheit der Lunge (vom verzögerten Typ des Arthus*
Phänomens durch Pilzantigene) durch Einatmen -- v.a. -- des Staubes
verschimmelten Getreides, verdorbenen Heues. Symptome wie bei akuter
Pneumonie typisch 4-6 Stunden nach (Heu-)Exposition mit Atemnot, Husten,
Auswurf, Fieber; bei Chronizität (Rezidive) interstitielle Lungenfibrose,
evtl. Emphysem u. Bronchiektasie; Rö.-Bild vermehrte netzartige
Lungenzeichnung bis zu disseminierter Fleckung.

 Suchindex zurück vorwärts 14354. Farnkrautphänomen

Fgb: gyn
das Sichtbarwerden Farnkraut- oder Palmwedel-ähnlicher Figuren
(auskristallisiertes NaCl) im ungefärbten, eingetrockneten Ausstrich des
Gebärmutterzervixschleims der präovulatorischen Phase u. zur Zeit der
Eifreisetzung ( - Ovulation); die Untersuchung (Farntest) wird in der
Zyklusdiagnostik angewandt.

 Suchindex zurück vorwärts 14355. Fascia

Fgb: chir
Bindenverband; z.B. F. ocularis (Augenbinde), F. repens ( - Dolabra
repens), F. nodosa (Kreuzknotenbinde; z.B. zur Dauerkompression der
Schläfenschlagader horizontale Kreistour mit beiden Bindenenden mit
Kreuzung [über Wattepelotte] über der erkrankten Schläfe u. vertikale
Kreuztour über Scheitel u. Kinn. Ähnlich in der Leiste als
Bruchbandersatz).

Fgb: anat
die kollagenbindegewebige Hülle der Skelettmuskeln (Muskelbinde; auch
Muskelbogen begrenzend um Muskelgruppen) bzw. das die Halsweichteile, den
Rumpf u. Gliedmaßen rings umgebende, unter der Körperdecke (Integumentum
commune) gelegene Hüllorgan (Körperfaszie, -binde); dient z.T. auch als
Muskelursprung u. -ansatz.

 Suchindex zurück vorwärts 14356. Fascia aponeurotica

- Aponeurose; z.B. die F. antebrachii als Oberflächenfaszie der
Unterarmmuskeln; oder die F. brachii als Oberflächenfaszie des Oberarms,
deren humerusfixierte Septa intermusculare mediale u. laterale die Beuge-
u. Streckmuskeln trennen; vgl. Volkmann* Kontraktur.

 Suchindex zurück vorwärts 14357. Fascia clavipectoralis

die Lücke zwischen dem Musculus pectoralis minor u. M. subclavius
überbrückende F., die in die Achselhöhlenfaszie übergeht u. am
Schlüsselbein haftet; sie ist mit der Vena subclavia fest verbunden (daher
Gefahr der Luftembolie bei Verletzung).

 Suchindex zurück vorwärts 14358. Fascia cremasterica

am äußeren Leistenring beginnende, den Musculus cremaster bedeckende
Hodenhülle.

 Suchindex zurück vorwärts 14359. Fascia diaphragmatis pelvis

die gegen die Fossa ischiorectalis gerichtete, die Unterfläche des
Musculus levator ani bedeckende Cruveilhier* Faszie.

 Suchindex zurück vorwärts 14360. Fascia diaphragmatis urogenitalis

die der Dammhaut zugekehrte, die Unterfläche des M. transversus perinei
profundus bedeckende Buck* Faszie.

 Suchindex zurück vorwärts 14361. Fascia lata

die derbe, an Leistenband, Becken u. Kreuzbein, Patella u.
Kniegelenkkapsel fixierte, alle Oberschenkelmuskeln umscheidende
Oberflächenfaszie; bildet unterhalb des Leistenbandes den äußeren
Schenkelring.

 Suchindex zurück vorwärts 14362. Fascia obturatoria

die mit dem Periost des Hüftbeinlochs verwachsene F. als Teil der
Beckenfaszie ( - F. pelvis parietalis); überzieht den M. obturator int.
zur Fossa ischiorectalis hin u. bildet den Canalis pudendalis.

 Suchindex zurück vorwärts 14363. Fascia pectoralis

Oberflächenfaszie des Brustkorbs; ist an Schlüssel- u. Brustbein fixiert
u. bedeckt den großen Brustmuskel.

 Suchindex zurück vorwärts 14364. Fascia pelvis

die Beckenfaszie; entspringt an der Linea terminalis u. dem Schambein,
kleidet das kleine Becken aus; ihr äußeres Blatt = F. p. parietalis
bedeckt die Beckenwand samt Gefäßen, Nerven u. Muskeln; - F. obturatoria,
- F. diaphragmatis urogenitalis; das innere Blatt = F. p. visceralis
umhüllt die Beckeneingeweide.

 Suchindex zurück vorwärts 14365. Fascia prostatae

die Prostatakapsel als Teil der F. pelvis viscer.

 Suchindex zurück vorwärts 14366. Fascia psoica (JNA)

von den Lendenwirbelkörpern entspringender, den M. psoas major
bedeckender Teil der F. iliaca; bahnt spondylitischem LWS-Senkungsabszeß
den Weg.

 Suchindex zurück vorwärts 14367. Fascia renis

das die Niere u. Nebenniere umschließende Bindegewebe an der
Fettkapseloberfläche.

 Suchindex zurück vorwärts 14368. Fascia spermatica externa et interna

die am äußeren Leistenring beginnende, Hoden, Nebenhoden u. Samenstrang
umschließende, beutelförmige Ausstülpung als Fortsetzung der äußeren F.
des M. obliquus externus abdominis, die innere der F. transversalis
entstammend.

 Suchindex zurück vorwärts 14369. Fascia thoracolumbalis

beidseits über der autochthonen Rückenmuskulatur gelegene Faszie zwischen
Dornfortsätzen der Lendenwirbel, Rippenwinkeln u. Darmbeinkamm; wird durch
Muskelursprungssehnen verstärkt.

 Suchindex zurück vorwärts 14370. Fascia transversalis

Faszie zwischen dem Peritoneum parietale u. der Bauchmuskulatur bzw. dem
Zwerchfell; bedeckt ventral die innere Fläche des Musculus transversus
abdominis u. seine Aponeurose u. gewährleistet so die Verschieblichkeit
der Bauchmuskulatur gegen das Peritoneum.

 Suchindex zurück vorwärts 14371. fascicularis

(latein.) - faszikulär.

 Suchindex zurück vorwärts 14372. Fasciculus

(auch: Faszikel)

Fgb: anat
Faserstrang als Muskel- bzw. Nervenfaserbündel (s.a. Funiculus, Tractus).

 Suchindex zurück vorwärts 14373. Fasciculus anterior proprius

das Flechsig* Bündel des Vorderstrangs des Rückenmarks.

 Suchindex zurück vorwärts 14374. Fasciculus atrioventricularis (PNA)

das vom - Atrioventrikularknoten ausgehende His* Bündel des
Erregungsleitungssystems des Herzens; sarkoplasma- u. glykogenreichere
Myokardfasern, die ab dem Übergang vom membranösen zum muskulösen
Abschnitt der Herzkammerscheidewand je einen subepikardial im Septum
verlaufenden Schenkel, das Crus sinistrum u. Crus dextrum, bilden ( -
Tawara* Schenkel für die linke bzw. re. Herzkammer) u. sich schließlich
als Purkinje* Fasern (Rami subendocardiales) an die Arbeitsmuskulatur der
Kammern verteilen.

 Suchindex zurück vorwärts 14375. Fasciculus cuneatus (PNA)

der Burdach* Strang, die seitliche, hirnwärts zunehmend breitere
Leitungsbahn des Hinterstrangs des Rückenmarks mit Fortsetzung im
verlängerten Mark (Medulla oblongata, dort ein Nervenkern [Nucleus
cuneatus]), bestehend aus Nervenfasern der hinteren Wurzeln der
Spinalnerven des Hals- u. des oberen Brustmarkbereichs für Tast- u.
Tiefensensibilität.

 Suchindex zurück vorwärts 14376. Fasciculus dorsolateralis

- Tractus dorsolateralis.

 Suchindex zurück vorwärts 14377. Fasciculus gracilis (PNA)

der Goll* Strang; die schlankere mediale Leitungsbahn des Hinterstrangs
des Rückenmarks mit Fortsetzung in das verlängerte Mark (Medulla
oblongata; dort mit Kern Nucleus gracilis); enthält -- von innen nach
außen geschichtet -- Tast- u. Tiefensensibilität vermittelnde Nervenfasern
der Hinterwurzeln der Spinalnerven des Steiß-, Kreuzbein-, Lenden- u.
unteren Brustmarks; im Halsteil des Rückenmarks ist ihm der - F. cuneatus
aufgelagert.

 Suchindex zurück vorwärts 14378. Fasciculus interfascicularis (PNA)

- F. semilunaris.

 Suchindex zurück vorwärts 14379. Fasciculus lateralis plexus brachialis (PNA)

das speichenseitige Bündel des Armplexus (= - Plexus brachialis; in
dessen Pars infraclavicularis), das aus je 1 vorderen Ast der Trunci
superior u. medialis (aus C5`k7) hervorgeht; es teilt sich auf in den
Nervus musculocutaneus u. die laterale Zinke des N. medianus; bei
Leitungsunterbrechung tritt Lähmung der Schulterblattmuskeln u. der
Musculi biceps, brachialis u. flexor carpi radialis u. Anästhesie der
speichenseitigen Unterarmseite bis zum Daumenballen auf.

 Suchindex zurück vorwärts 14380. Fasciculus, Fasciculi longitudinales

Längsfaserzüge, z.B. Nervenfasern paramedian an der Oberfläche der Brücke
bzw. Bindegewebszüge zwischen 2. Halswirbel (Axiskörper) u. Vorderrand des
großen Hinterhauptlochs bzw. Faserzüge der Palmaraponeurose in das
Unterhautbindegewebe der Finger. -- Als F. l. posterior PNA das
Schütz* Bündel (= graues Längsbündel Kölliker) im zentralen Höhlengrau
ventral des Aquädukts, das von vegetativen Zentren des Hypothalamus (u.
Fasern aus der Brücke) zur Formatio reticularis der Medulla oblongata
zieht, sich im Tractus reticulospinalis des Rückenmarks fortsetzt u.
Impulse des Hypothalamus auf Herz, Gefäße, Darm u. Harnblase überträgt.
Als F. l. medialis das paarige mediale Längsbündel vom Nucleus
interstitialis des Mittelhirns durch die Formatio reticularis des
Hirnstamms u. im Rückenmark-Vorderstrang bis zum Ende des Brustmarks; eine
efferente Bahn der Augenmuskelkerne, der Kerne der Gleichgewichts- u.
Hörbahn u. sensibler Nerven, die diese Kerne mit den motorischen
Vorderhornzellen verbindet u. der Koordination der Augen- u. Kopf-,
Haltungs- u. Stellreflexbewegungen dient.

 Suchindex zurück vorwärts 14381. Fasciculus l. inferior u. superior (PNA)

im - Cingulum je ein unteres u. oberes Assoziationsfaserbündel zwischen
Schläfen- u. Hinterhauptslappen bzw. Stirn- u. Hinterhaupts- sowie
Schläfenlappen.

 Suchindex zurück vorwärts 14382. Fasciculus mamillaris princeps

das vom Mamillarkörper (Corpus mamillare) kommende Stammbündel der
Fasciculi mamillotegmentalis u. -thalamicus PNA; das erstere, dünnere
= Gudden* Haubenbündel mit Fasern zum gleichseitigen vorderen Hügel der
Vierhügelplatte, senkt sich ab Mittelhirn- bis Brückenhaube in den
motorischen Haubenkern der Formatio reticularis ein u. verbindet das
Riechzentrum mit dem extrapyramidalen System; das letztere = Vicq d'Azyr*
Bündel zieht im - Fornix zum vorderen Thalamuskern, der mit dem Globus
pallidus verbunden ist, so daß eine Verbindung vom Riechhirn zum
extrapyramidalen System resultiert.

 Suchindex zurück vorwärts 14383. Fasciculus medialis plexus brachialis (PNA)

das ellenseitige Bündel des Armplexus ( - Plexus brachialis; in dessen
Pars infraclavicularis), gebildet nur vom Truncus inferior (aus C8 u.
Th1); es teilt sich in die mediale Zinke der Medianusgabel u. dann in die
Nervi ulnaris, cutaneus brachii med., cutaneus antebrachii medialis; bei
Leitungsunterbrechung Lähmung der meisten beugeseit. Vorderarm- u.
Handmuskeln u. Anästhesie der volaren Handfläche u. der ellenseitigen
Handrückenhälfte.

 Suchindex zurück vorwärts 14384. Fasciculus occipitalis transversus

das Wernicke* Bündel; Assoziationsfasern zwischen Scheitel- u. hinterer
Okzipitalregion u. dem hinteren Schläfen- u. vorderen Okzipitallappen.

 Suchindex zurück vorwärts 14385. Fasciculus opticus (JNA)

- Nervus opticus.

 Suchindex zurück vorwärts 14386. Fasciculus posterior plexus brachialis (PNA)

das hintere Bündel des Armplexus ( - Plexus brachialis), gebildet von den
hinteren Ästen der Trunci superior, medius u. inferior (aus C5`k8 u.
Th1); teilt sich in die Nervi axillaris, radialis, subscapularis u.
thoracodorsalis auf; bei Leitungsunterbrechung Lähmung der Musculi
subscapularis, latissimus dorsi, teres major, deltoideus u. aller
Armstrecker, Unempfindlichkeit in der Deltoideuspartie, einem großen Teil
der Ober- u. Unterarmstreckseite u. in der speichenseitigen
Handrückenhälfte.

 Suchindex zurück vorwärts 14387. Fasciculus, Fasciculi proprii

die der grauen Substanz des Rückenmarks schalenförmig aufliegenden
Binnen-, Elementar- oder Grundbündel des sog. Eigenapparates des
Rückenmarks, bestehend aus Zwischenzellen-Perikaryen u. -Fasern, welche
letzteren eine Verbindung zwischen Zellen des gleichen Segmentes bzw.
mehrerer Segmente herstellen u. so Kollateralen zwischen sensiblen
Spinalganglienzellen u. motorischen Vordersäulenzellen bilden (aber auch
-- über die Formatio reticularis -- efferente Impulse aus entfernteren
ZNS-Bereichen weitervermitteln); stehen im Dienste der Koordination der
Rückenmarkssegmente. Je ein solches Bündel ist dem Vorder-, Hinter- u.
Seitenstrang zu eigen (F. p. anteriores, laterales u. posteriores
PNA).

 Suchindex zurück vorwärts 14388. Fasciculus pyramidalis (PNA)

der zentrale Abschnitt der Pyramidenbahn mit Fibrae corticospinales u.
corticonucleares des pyramidal-motorischen Systems, deren erstere im -
Tractus corticospinalis anterior u. lateralis zu den Motoneuronen des
Rückenmarks verlaufen, deren letztere an die entsprechenden
Hirnnervenkerne gehen.

 Suchindex zurück vorwärts 14389. Fasciculus retroflexus (PNA)

das Meynert* Bündel als Anschlußbahn des Tractus corticohabenularis zum
Nucleus interpeduncularis; Teil der efferenten Riechbahn, durch Fasern zum
Nucleus reticularis tegmenti mit dem extrapyramidalen System verbunden.

 Suchindex zurück vorwärts 14390. Fasciculus, Fasciculi rubroreticulares (PNA)

die Monakow* Fasern des Tractus rubrospinalis vom roten Kern ( -
Nucleus ruber) zum Nucleus reticularis.

 Suchindex zurück vorwärts 14391. Fasciculus semilunaris (PNA)

(auch: F. interfascicularis)
das Schultze* Komma; im Querschnitt kommaförmiges Bündel zentral im
Hinterstrang des Hals- u. Brustmarks; Teil des Eigenapparates; absteigende
Kollateraläste von Neuriten der Hinterwurzel des Spinalnervs, die an
Nervenzellen der Vorder- u. Hintersäule des Rückenmarks, des Nucleus
dorsalis u. der Substantia intermedia enden; besteht aus kurzen
absteigenden Neuriten der Hinterstrangbahnen (als Neuronen der direkten u.
indirekten Rückenmarkreflexe).

 Suchindex zurück vorwärts 14392. Fasciculus septomarginalis (PNA)

das ovale Bündel = Bruce* Faserbündel; Fortsetzung des F.
interfascicularis im Lendenmark, dorsal an der Grenze zwischen dem
beidseitigen F. gracilis; Teil des Eigenapparates.

 Suchindex zurück vorwärts 14393. Fasciculus subcallosus

- Assoziationsfasern vom Schweifkern (Nucleus caudatus) unter dem Balken
des Gehirns zum Stirn-, Schläfen- u. Hinterhauptslappen.

 Suchindex zurück vorwärts 14394. Fasciculus thalamicus

das Forel* Bündel vom inneren Teil des Globus pallidus durch die innere
Kapsel zum Thalamus.

 Suchindex zurück vorwärts 14395. Fasciculus, Fasciculi thalamocorticales

- Radiationes thalamicae.

 Suchindex zurück vorwärts 14396. Fasciculus triangularis

das Gombault*-Philippe* Bündel als Fortsetzung des F. septomarginalis
dorsomedial im Sakralmark.

 Suchindex zurück vorwärts 14397. Fasciitis

(auch: Fasziitis, Fasziopathie)

Fgb: path
(entzündlicher) Prozeß des Fasziengewebes; meist im Rahmen eintzündlicher
rheumatischer Erkrankungen; evtl. als Prozeß, der mit schrumpfender
Verschwielung ausheilt (Holzphlegmone).

 Suchindex zurück vorwärts 14398. Fasciitis palmaris

- Dupuytren* Kontraktur.

 Suchindex zurück vorwärts 14399. Fasciitis retroperitonealis

das - Ormond* Syndrom.

 Suchindex zurück vorwärts 14400. Fasciola

Fgb: anat
Bändchen.

Cladocoelium

Fgb: helminth
Gattung endoparasitischer Egel [Trematoda].

 Suchindex zurück vorwärts 14401. Fasciola hepatica

(auch: F. humana, Distomum hepaticum, Cladocoelium hepaticum)
der weltweit verbreitete große Leberegel; ein blattförm.
Gallengangsparasit bei Säugern u. beim Menschen; 2-3 cm breit, 8-13 mm
lang. Zwischenwirte Süßwasserschnecken (z.B. Galba, Lymnaea). Der
Haupterreger der Fascioliasis; s.a. Wurmeier.

 Suchindex zurück vorwärts 14402. Fascioliasis

(auch: Fasciolosis)
die Leberegelkrankheit des Menschen durch Befall mit - Fasciola
hepatica. Die geschlechtsreifen Egel parasitieren v.a. in Gallenwegen u.
Duodenum (nach Verschleppung auch in Haut, Augen). Symptome rezidivierende
Cholangitis, evtl. mit Verschlußikterus u. schmerzhafter Lebervergrößerung,
remittierendes Fieber, Anämie. Infektion erfolgt durch Genuß roher
Pflanzen (Brunnenkresse) u. Leber. Diagnose durch Wurmeiernachweis in
Stuhl, Duodenalsaft.

 Suchindex zurück vorwärts 14403. Fasciolidae

Familie endoparasitischer (in Gallengängen, Darm) blattförmiger Egel
[Digenea, Trematodes] mit meist mehrphasischem Entwicklungszyklus (1.
Zwischenwirt Schnecken, 2. Pflanzen). -- Gattungen Fasciola, Fasciolopsis,
Fascioloides.

 Suchindex zurück vorwärts 14404. Fasciolopsiasis

die Darmegelkrankheit des Menschen durch - Fasciolopsis buski; mit
Ansiedlung geschlechtsreifer Egel in Magen u. Dünndarm. Symptome
Oberbauchkrämpfe, Erbrechen, blutige Durchfälle (später graugelbe Stühle),
Anämie, Ödeme, Aszites. Infektion erfolgt v.a. durch rohe Wassernüsse u.
kandierte Knollen von Eleocharis dulcis.

 Suchindex zurück vorwärts 14405. Fasciolopsis buski

(auch: F. fülleborni, Distomum buski, Fasciola buski)
der Große oder Riesendarmegel [ - Fasciolidae] in Süd- u. Ostasien.
Erreger der - Fasciolopsiasis, Größe 3-7 mal 1,5 cm; Zwischenwirt sind
Wasserschnecken; die Metazerkarien sind an Wasserpflanzen.

 Suchindex zurück vorwärts 14406. Faser

(auch: Fibra)

Fgb: histol
fadenförm. Gewebselement mikro- bis makroskopischer Größe, z.B.
Bindegewebs-, Muskel-, Nerven-, Gliafaser, adrenergische F., argyrophile
F. (s.u. Gitterfasern), elastische F. (aus - Elastin u. Kohlenhydraten
aufgebaut), intrafusale F. (quergestreifte Muskelfasern in Muskelspindeln),
kollagene F. (zugfeste, nicht dehnbare Fasern aus dem Gerüsteiweiß
Kollagen, das sog. Bindegewebsfibrillen mit Kittsubstanz bildet; wird
von elastischen Fasern begleitet u. gerafft; kommt vor in kollagenem
Bindegewebe, Knorpel, Knochen, Zahnbein), postganglionäre F. (markarme bis
marklose, efferente Faser autonomer Nervenzellen der Grenzstrangganglien
bzw. prävertebraler Ganglien sowie der Hirnnervenganglien; überträgt den
Reiz auf glattes Muskelgewebe, Epithel-, Drüsengewebe des Erfolgsorgans),
präganglionäre F. (markhaltige, efferente Faser autonomer Nervenzellen im
Rückenmark oder Hirnstamm; tritt über entsprechende - Synapsen der
Perikaryen mit postganglionären Fasern in Verbindung), retikuläre F. ( -
Gitterfasern); s.a. Fibro..., Sklero... Abb. R3A a + b

 Suchindex zurück vorwärts 14407. Fasergruppe

Fgb: physiol
Kategorie der Fasern peripherer Nerven, charakterisiert durch den
Querschnittsdurchmesser u. weitgehende Übereinstimmung bezüglich
Leitungsgeschwindigkeit, Reizschwelle u. Potentialform.

 Suchindex zurück vorwärts 14408. Faserknorpel

(auch: Fibrocartilago)
das an nicht-maskierten kollagenen Fasern reiche Knorpelgewebe mit
Kittsubstanz ( - Abb.) u. wenigen Zellen; z.B. in Zwischenwirbelscheiben,
Symphyse. Abb. R3A

 Suchindex zurück vorwärts 14409. Faserkrebs

Fgb: path
- Skirrhus.

 Suchindex zurück vorwärts 14410. Faseroptik

(auch: Fiberoptik)
Kabel aus flexiblen Glasfasern (0 30-70 mym; Kern mit hohem, Mantel mit
niedrigem Brechungsindex) für den Licht- (Kaltlichtbeleuchtung) u.
Bildtransport, z.B. in Endoskopen, Leuchtstäben. Die Lichtübertragung
erfolgt aufgrund totaler innerer Reflexion.

 Suchindex zurück vorwärts 14411. Faßthorax

Fgb: path
der kurze, breite Thorax bei - Lungenemphysem; mit erweiterter unterer
Thoraxapertur.

 Suchindex zurück vorwärts 14412. Fasten

- Heilfasten.

 Suchindex zurück vorwärts 14413. Fastigium

(latein. = Giebel)
Gipfel einer Krankheit, eines Fiebers; anat die Giebelkante des
Daches des IV. Ventrikels.

 Suchindex zurück vorwärts 14414. Fasz...

s.a. Fasc...

 Suchindex zurück vorwärts 14415. Faszie

- Fascia.

 Suchindex zurück vorwärts 14416. Fasziektomie

die operative Entfernung von Faszien- u. Aponeurosengewebe (=
Aponeurektomie); z.B. bei Dupuytren* Kontraktur.

 Suchindex zurück vorwärts 14417. Fasziendoppelung, Faszienduplikatur

Fgb: chir
umschriebene Verdoppelung von Faszien- bzw. Aponeurosenblättern; z.B. zur
Verstärkung von Bruchpfortenverschlüssen durch Aufsteppen eines
Türflügellappens oder als - Faszienplastik mit Fascia lata.

 Suchindex zurück vorwärts 14418. Faszienfensterung

Fgb: chir
streifenförmige Teilentfernung einer subkutanen Extremitätenfaszie bei
Elephantiasis zwecks Verbesserung der Lymphströmung zwischen
oberflächlichen u. subfaszialen Lymphbahnen; obsolet.

 Suchindex zurück vorwärts 14419. Fasziengeschwulst

als - Desmoid oder als -- v.a. -- fibroplastisches Sarkom, als -- stets
sarkomatöses! -- fasziogenes Osteom.

 Suchindex zurück vorwärts 14420. Faszienklappe

Fgb: kard, chir
künstliche, aus körpereigener Faszie gebildete Herzklappe.

 Suchindex zurück vorwärts 14421. Faszienkontraktur

Fgb: path
Fehlstellung mit Gelenkkontraktur infolge Faszienschrumpfung, z.B. als
Dupuytren* Kontraktur.

 Suchindex zurück vorwärts 14422. Fasziennaht

Fgb: chir
Naht einer Faszie.
lebende Naht mit Faszienstreifen als Nahtmaterial.

 Suchindex zurück vorwärts 14423. Faszienplastik

Fgb: chir, orthop
plastische Operation unter Verwendung von Fasziengewebe (meist Fascia
lata) als freies oder gestieltes Transplantat; z.B. als
Faszienarthroplastik (z.B. Überkleidung neugeformter Gelenkenden),
Faszienbandplastik (d.h. als Ligamentrekonstruktion oder zur Sehnen-,
Muskelverlängerung, als Schnürplastik), Fasziendoppelung, als -
Fasziodese, zur Organsuspension (z.B. Wanderniere); ferner zum Dura-Ersatz
(F.-Duraplastik; z.B. mittels Faszie des Schläfenmuskels),
Herzklappenersatz ( - Faszienklappe), zur Blutstillung (durch Abdecken
oder Verwendung als lebende Naht), Einscheidung eines Aneurysmas
(Halstedt), als Faszienringplastik (z.B. zur Fesselung des
Radiusköpfchens oder zur Sphinkterraffung bei Analprolaps).

 Suchindex zurück vorwärts 14424. Faszienquerschnitt

die operative Durchtrennung einer Faszie quer zur Faserrichtung, z.B. der
vorderen u. hinteren Rektusscheide beim - Pfannenstiel* Schnitt.

 Suchindex zurück vorwärts 14425. Faszienruptur

Zerreißung einer Faszie, insbes. einer Muskelfaszie (Bildung einer echten
- Muskelhernie).

 Suchindex zurück vorwärts 14426. Faszientechnik

- Bindegewebsmassage mit tangentialer Verschiebung von Haut u. Unterhaut
gegen darunterliegende Muskelfaszien u. Gefäßscheiden.

 Suchindex zurück vorwärts 14427. faszikulär

in Form eines kleinen Bündels (Faszikel), in Bündeln angeordnet, Bündel
betreffend.

 Suchindex zurück vorwärts 14428. faszikulär Block

Fgb: kard
s.u. Hemiblock, trifaszikulärer Block.

 Suchindex zurück vorwärts 14429. faszikulär Zuckungen

(auch: Faszikulation)

Fgb: neur
fibrilläres Zittern; diskrete, subkutane spontane Kontraktionen einzelner
Einheiten des Skelettmuskels als Ausdruck erhöhter Erregbarkeit, v.a. bei
Rückenmarksprozessen, aber auch bei Ermüdung; auch provozierbar u.a. durch
Kältereiz; im - Elektromyogramm treten hierbei Faszikulationspotentiale
auf (Entladungen einzelner motorischer Einheiten, häufig mit großer
Amplitude u. polyphasisch).

 Suchindex zurück vorwärts 14430. Fasziodese

Verstärkung u. Raffung des KapselBandapparates mittels
Faszientransplantat.

 Suchindex zurück vorwärts 14431. Fasziolosis

Fgb: parasitol
- Fascioliasis.

 Suchindex zurück vorwärts 14432. Fasziotomie

operativer Faszienschnitt, i.e.S. als selbständ. Eingriff, z.B. als
Spaltung des Lacertus fibrosus bei örtlicher Gefäßkompression oder einer
Muskelfaszie bei - Kompartmentsyndrom.

 Suchindex zurück vorwärts 14433. fatal dose (FD)

(engl.) die DL75 ( - Dosis letalis).

 Suchindex zurück vorwärts 14434. Fauces (PNA)

Fgb: anat
(latein.) die seitliche Begrenzung der natürl. Rachenenge ( - Isthmus
faucium) als Schlund i.e.S. -- Weniger korrekt auch synonym für -
Pharynx.

 Suchindex zurück vorwärts 14435. Faulbaum

Fgb: botan
- Rhamnus frangula.

 Suchindex zurück vorwärts 14436. Faulbrand

Fgb: path
feuchte - Gangrän.

 Suchindex zurück vorwärts 14437. Faulecke

Fgb: derm
- Angulus infectiosus oris.

 Suchindex zurück vorwärts 14438. Faustschlußprobe

angiologische Untersuchung bei Verdacht auf arterielle Verschlußkrankheit
der Unterarm- u. Handarterien anhand der Latenz der reaktiven Hyperämie
nach bis zu 50mal in Sekundentempo wiederholtem Faustschluß; Beurteilung
analog der Lagerungsprobe n. Ratschow; s.a. Allen* Test.

 Suchindex zurück vorwärts 14439. Faustzeichen

(auch: Hochsinger* Faustphänomen)
reflektorischer Faustschluß bei Druck auf den Sulcus bicipitalis
medialis; Tetanie-Zeichen.

 Suchindex zurück vorwärts 14440. Favid

(auch: Achoriid)
Mykid bei Sensibilisierung gegen (den Favus-Erreger) Trichophyton
schoenleinii.

 Suchindex zurück vorwärts 14441. Favismus

(auch: Fabismus, Bohnen-, Cipriani* Krankheit)

Fgb: hämat
v.a. im Mittelmeerraum vorkommende erbliche (X-chromosomal vererbter
Defekt) Enzymerythropathie (eine Krankheit mit Mangel an aktiver
Glucose-6-phosphat-dehydrogenase u. Unterproduktion von NADPH u.
reduziertem Glutathion in den Erythro- u. Thrombozyten). Es treten einige
Std. bis 2 Tg. nach Genuß roher Saubohnen (Vicia faba) oder nach Einatmen
des Blütenstaubes krisenhafte Hämolysen (mit Anämie) auf sowie allgemeines
Unwohlsein, Fieber, Erbrechen, Durchfälle, Leberschmerz, Subikterus,
Hämoglobinurie (in 8% letale Anurie), Haut-Schleimhaut-Blutungen. --
Auslösung der Krisen außer durch das Aglykon des Konvizins u. durch
Anthrachinone (?) der Fababohne auch durch best. Heilmittel, z.B.
Malariamittel, Sulfonamide, Nitrofurane, Chloramphenicol, Phenacetin.
-Bohnenkrankheit -Cipriani* Krankheit

 Suchindex zurück vorwärts 14442. Favre*-Durand*-Nicolas* Krankheit

(Maurice F., 1876-1954, Dermatologe, Lyon)
(1913) - Lymphopathia venerea. -- Hierbei treten sog. F.*-Gamma*
Körperchen auf (basophile, mit Kernfarbstoffen darstellbare, kugel-,
hantel- oder halbmondförm. Gebilde im Plasma von Leuko-, Monozyten u. in
Retikulumzellen der Bubonen).

 Suchindex zurück vorwärts 14443. Favus

(auch: Dermatomycosis, Porrigo, Tinea favosa, Kopfgrind)
eine ansteckende, chron. Pilzerkrankung ( - Dermatomykose) der Haare, der
Epidermis des behaarten Kopfbereichs u. der Nägel ( - Onychomycosis
favosa), hervorgerufen durch - Dermatophyten (v.a. Trichophyton =
Achorion schoenleinii u. quinckeanum). Oft familiär gehäuft (daher als
Erbgrind bezeichnet). Geht einher mit Bildung von Favusskutula (=
Favusschildchen, -schuppen), d.h. von gelblichen Gebilden, die aus einem
Pilzhyphengeflecht u. epithelialem Detritus bestehen u. die zentral vom
wie bestäubt aussehenden Haar durchbohrt sind; sie gehen aus einem am
Haarfollikel entstehenden Püstelchen hervor, das unter zentraler
Einsenkung u. Abhebung der dann gelben Ränder eintrocknet u. Plaques
bildet; nach Entfernung der Schildchen resultiert eine glatte Vertiefung
oder ein Geschwürchen mit Narbentendenz u. narbiger - Alopezie. Bevorzugt
befallen wird das Kopfhaar der Kinder, seltener die Lanugobehaarung,
jedoch tritt auch mit Abschluß der Pubertät keine Spontanheilung ein.
Vielfach ein von Tieren übertragener F. (= animaler F. = Tierfavus, der
durch Pilze der Gattung Trichophyton u. Microsporum hervorgerufen wird;
s.a. Mikrosporie).

 Suchindex zurück vorwärts 14444. Favus capillitii

F. der Kopfhaut.

 Suchindex zurück vorwärts 14445. Favus cicatricans

F. mit starker Narbenbildung.

 Suchindex zurück vorwärts 14446. Favus corporis

F. der Lanugobehaarung des Körpers; führt zu Lanugoverlust (= Cutis
glabra).

 Suchindex zurück vorwärts 14447. Favus erythematosquamosus

F. mit entzündlich geröteten Herden u. blasig-pustulösem Beginn (= F.
herpeticus).

 Suchindex zurück vorwärts 14448. Favusalopezie

Fgb: derm
irreversibler, narbig bedingter, fleck- oder netzförmiger Haarverlust
(Alopezie) bei - Favus.

 Suchindex zurück vorwärts 14449. Favusskutulum

Fgb: derm
Favusschildchen (s.u. Favus).

 Suchindex zurück vorwärts 14450. Fawcett* Plaques

(Edward F., 1867-1942, Anatom, Bristol)

Fgb: path
kleinste Teleangiektasien an Fingerbeeren beim - Osler* Syndrom.

 Suchindex zurück vorwärts 14451. Fazette

- Facette.

 Suchindex zurück vorwärts 14452. fazial, Fazial...

das Gesicht (Facies) betreffend.

 Suchindex zurück vorwärts 14453. Fazialis

- Nervus facialis.

 Suchindex zurück vorwärts 14454. Fazialisanastomosen

Fgb: neurochir
Vereinigung eines durchtrennten gesunden Nervs (Nervus glossopharyngeus,
N. accessorius oder N. hypoglossus) mit dem ausgefallenen Fazialis zur
Korrektur einer peripheren - Fazialislähmung, d.h. zur Reinnervation der
Gesichtsmuskulatur. -- vgl. Fazialisplastik.

 Suchindex zurück vorwärts 14455. Fazialisdekompression

Fgb: neurochir
Druckentlastung des Nervus facialis bei unfallbedingter oder
idiopathischer (ischämischer) - Fazialislähmung; erfolgt durch Eröffnung
des Fazialiskanals u. Freilegung des Nervs vom lateralen Bogengang bis zum
Foramen stylomastoideum u. Spaltung der Nervenscheide.

 Suchindex zurück vorwärts 14456. Fazialiskanal

Fgb: anat
- Canalis facialis.

 Suchindex zurück vorwärts 14457. Fazialisknie

Fgb: anat
- Genu nervi facialis.

 Suchindex zurück vorwärts 14458. Fazialiskontraktur

Fgb: neur
Dauerkontraktion von Gesichtsmuskeln als Zustand bei unvollständiger
Rückbildung einer peripheren - Fazialislähmung; u. zwar
Lidspaltenverengung, verschärfte Nasolabialfalte, Mundwinkelhebung. Die
Restlähmung ist bes. deutlich bei Willkürbewegungen. Außerdem treten
Mitbewegungen von Wangenmuskeln u. Platysma bei Lidschluß u. des Musculus
orbicularis oculi bei Mundbewegungen auf.

 Suchindex zurück vorwärts 14459. Fazialiskrampf

- Spasmus facialis.

 Suchindex zurück vorwärts 14460. Fazialislähmung

(auch: Prosopoplegie, Fazioplegie)

Fgb: neur
ischämische oder -- seltener -- traumatische (nach Schädelbruch, -Op.),
otitis- oder vergiftungsbedingte oder aber idiopathische Lähmung (Parese
oder Paralyse) des Nervus facialis bzw. der von ihm versorgten
Gesichtsmuskulatur, u. zwar ein- oder beidseitig (= Mono- bzw. Diplegia
facialis), isoliert oder mit anderen Störungen kombiniert. Nach dem Ort
der Schädigung unterschieden als zentrale oder als supranukleäre F. (bei
Schädigung im unteren Teil der vorderen Zentralwindung der Gegenseite bzw.
des Tractus corticonuclearis, d.h. im durch die innere Kapsel zum Kern des
N. facialis ziehenden Fazialissystem, aber oberhalb des Nervenkerns;
Lähmungen v.a. im Mundbereich, da die Stirn aus dem beidseitigen
Rindengebiet versorgt wird) u. als periphere F., die wiederum als nukleäre
u. als infranukleäre F. unterschieden wird (Schädigung im Nervenkern bzw.
im Nerv selbst; beide Formen meist einseitig, mit verstrichener Stirn- u.
Nasolabialfalte, Unmöglichkeit des Stirnrunzelns u. aktiver Mundbewegungen,
Lagophthalmus; bei letzterer Form evtl. auch Gehörstörung als Hyperakusis
u. Geschmacksstörung in den vorderen 2 Dritteln der Zunge).

 Suchindex zurück vorwärts 14461. Fazialislähmung, familiäre idiopathische periphere

eine F. mit unbekannter Genese (Virusinfektion + konstitutionelle
Faktoren?); zu Rückfällen neigend; evtl. mit Gesichtsschwellungen (=
Melkersson*-Rosenthal* Syndrom).

 Suchindex zurück vorwärts 14462. Fazialislähmung, rheumatische periphere

- Bell* Lähmung. -- s.a. Moebius* Syndrom. -Monoplegia facialis

 Suchindex zurück vorwärts 14463. Fazialisneuralgie

die im allgemeinen vom - Ganglion geniculi ausgehende -
Gesichtsneuralgie.

 Suchindex zurück vorwärts 14464. Fazialisneuritis

supranukleäre, nukleäre oder infranukleäre Neuritis des Nervus facialis,
z.B. bei Herpes zoster, Poliomyelitis, chemotoxisch (durch Alkohol,
Streptomycin).

 Suchindex zurück vorwärts 14465. Fazialisparese

- Fazialislähmung.

 Suchindex zurück vorwärts 14466. Fazialisphänomen

- Chvostek* Zeichen.

 Suchindex zurück vorwärts 14467. Fazialisplastik

Fgb: neurochir
die op. Überbrückung eines Defekts des Nervus facialis zur Reinnervation
der Gesichtsmuskulatur; erfolgt durch Interposition eines freien autologen
Nerventransplantats, bei partieller Neurotmesis u.U. in Form der
Einlegetransplantation (Tickle, Jongkees), aber auch durch
End-zu-End-Naht der Stümpfe; evtl. nach Fazialismobilisierung. -- s.a.
Fazialisanastomose.

 Suchindex zurück vorwärts 14468. Fazialissporn

Fgb: otol
der bei der Radikal-Operation des Mittelohrs geschonte Teil der hinteren
knöchernen Gehörgangswand, in dem der Nervus facialis verläuft.

 Suchindex zurück vorwärts 14469. Fazialistic

Fgb: neur
- Tic im Gesicht bei konstitutionell Nervösen u. bei krankhaften
Reizzuständen im Streifenkern (= Corpus striatum) oder im Fazialisbereich.

 Suchindex zurück vorwärts 14470. Fazialiszeichen

- Chvostek* Zeichen.

 Suchindex zurück vorwärts 14471. Fazio*-Londe* Syndrom

Fgb: neur
die familiäre infantile progressive - Bulbärparalyse; eine im
Kindesalter beginnende (rezessiv erbl.?) tödl. Erkr. mit fortschreitender
Lähmung der unteren motorischen Hirnnerven (Dysphagie, Dysarthrie,
Abduzens- u. supranukleäre Fazialislähmung) sowie mit Pyramidenzeichen u.
fortschreitender spinaler Muskelatrophie.

 Suchindex zurück vorwärts 14472. Fazioplegie

- Fazialislähmung.

 Suchindex zurück vorwärts 14473. FCA

Fgb: immun
komplettes - Freund* Adjuvans.

 Suchindex zurück vorwärts 14474. Fc-Fragment

(auch: fragment crystalline)

Fgb: serol
das durch Papain-Spaltung darstellbare Fragment der - Immunglobuline
(dort Schema) mit MG ung 40 000; über das Hinge-Peptid mit beiden
Fab-Fragmenten verbunden. Es ist zuständig für Komplement- u.
Gewebsbindung (der zytophilen - Antikörper).

 Suchindex zurück vorwärts 14475. F-Chromosomen

Fgb: genet
kleine Bruchstücke der B-Chromosomen.
Chromosomen der F-Gruppe der - Denver-Klassifikation.

 Suchindex zurück vorwärts 14476. FCR(ezeptoren)

Membranrezeptoren (an Lymphozyten u. Makrophagen) für das - Fc-Fragment.

 Suchindex zurück vorwärts 14477. FD

Fgb: pharm
Froschdosis (als histor. Digitaliseinheit).
fatal dose (= DL75; - Dosis).

 Suchindex zurück vorwärts 14478. FDA

- Food and Drug Administration.

 Suchindex zurück vorwärts 14479. Fd-Fragment

(auch: fragment difficult)

Fgb: serol
ein aus Fab-Fragmenten darstellbares Fragment der - Immunglobuline; es
besteht aus dem N-terminalen Abschnitt der H-Kette.

 Suchindex zurück vorwärts 14480. FDP

ältere Bez. für - Fructosediphosphat.
- Fibrinogendegradationsprodukte.

 Suchindex zurück vorwärts 14481. fd-Phagen

- Bakteriophagen mit einem ca. 12% DNS enthaltenden Hüllprotein (ca.
1900 Monomeren aus 49 Aminosäuren; der kleinste bisher bekannte
funktionelle Eiweißkörper [außer Peptidhormonen]).

 Suchindex zurück vorwärts 14482. Fe

Fgb: chem
Kurzzeichen für - Eisen (Ferrum).

 Suchindex zurück vorwärts 14483. fEBK

freie - Eisenbindungskapazität.

 Suchindex zurück vorwärts 14484. febril

(auch: febrilis)
fieberhaft, mit Fieber ( - Febris).

 Suchindex zurück vorwärts 14485. Febris

(latein.) - Fieber (charakteristische Typen - Abb.; s.a. Fieberkurve);
i.w.S. auch fieberhafte Erkrankung.

 Suchindex zurück vorwärts 14486. Febris (aestivo)autumnalis

(Sommer-)Herbst-Fieber; Bezeichnung u.a. für Feldfieber, Malaria tropica
(als F. algida deren komatöse Form mit niedriger Hauttemp.).

 Suchindex zurück vorwärts 14487. Febris aphthosa

Maul- u. Klauenseuche.

 Suchindex zurück vorwärts 14488. Febris aseptica

(auch: F. insons)
Fieber, das nicht infektionsbedingt ist; z.B. infolge giftiger
Eiweißkörper (vgl. Pyrogene).

 Suchindex zurück vorwärts 14489. Febris biliosa

mit Gelbsucht einhergehende fieberhafte Erkrankung, z.B. ikterische
Malaria, ikt. Rückfallfieber, - Leptospirosis icterohaemorrhagica; als
F. b. et haemoglobinurica das - Schwarzwasserfieber.

 Suchindex zurück vorwärts 14490. Febris continua

(auch: Continua, Kontinua)
Fieber mit über 4 Tage (bis Wochen) ungefähr gleichbleibender
Temperaturerhöhung 39 oC, d.h. mit Tagesschwankungen von weniger als 1
oC; z.B. bei Pneumonie, Bauchtyphus; s.a. Abb.

 Suchindex zurück vorwärts 14491. Febris ephemera

- Eintagsfieber.

 Suchindex zurück vorwärts 14492. Febris exanthematica

(auch: F. petechialis)
- Fleckfieber.

 Suchindex zurück vorwärts 14493. Febris flava

- Gelbfieber.

 Suchindex zurück vorwärts 14494. Febris gastrica

leichte Verlaufsform des Bauchtyphus.

 Suchindex zurück vorwärts 14495. Febris hectica

Fieber mit sehr großen Schwankungen; bei chronisch-septischen
Erkrankungen, Tbk.

 Suchindex zurück vorwärts 14496. Febris herpetica

- Herpes simplex.

 Suchindex zurück vorwärts 14497. Febris intermittens

Fieber mit Tagesschwankungen von mehr als 1 oC u. einer Minimaltemp. in
Höhe oder unterhalb des Normalwertes.

 Suchindex zurück vorwärts 14498. Febris inversa

Fieber, bei dem im Gegensatz zum üblichen Fieberverhalten abends
Temperatursenkung (= Remission) eintritt; v.a. bei Tbk.

 Suchindex zurück vorwärts 14499. Febris mediterranea, F. melitensis

- Mittelmeerfieber.


SUCHINDEX für das Medizinisches Wörterbuch

 9p-Syndrom 38995.


Suchindex zurück vorwärts 14500. Febris miliaris

- Miliaria.

 Suchindex zurück vorwärts 14501. Febris oscillans

Fieber mit ausgeprägten Tagesschwankungen zwischen 37 u. 40 oC.

 Suchindex zurück vorwärts 14502. Febris periodica

Fiebertyp mit freien Intervallen, z.B. - Febris recurrens, F. undulans;
als regelmäßige F. p. die Fiebertypen der Malaria ( - Febris quartana,
quotidiana, tertiana).

 Suchindex zurück vorwärts 14503. Febris pharyngoconjunctivalis

- Pharyngokonjunktivalfieber.

 Suchindex zurück vorwärts 14504. Febris puerperalis

Wochenbettfieber, s.u. Puerpalfieber.

 Suchindex zurück vorwärts 14505. Febris purulenta

- Febris septica.

 Suchindex zurück vorwärts 14506. Febris quartana

das jeden 3. Tag (mit Intervall von 48 Stunden) auftretende Fieber bei
Malaria quartana; s.a. Abb.; als F. qu. triplex eine - Febris quotidiana.

 Suchindex zurück vorwärts 14507. Febris quintana

das jeden 5. Tag, d.h. mit 3tägigem Intervall auftretende - Wolhynische
Fieber.

 Suchindex zurück vorwärts 14508. Febris quotidiana

die sich täglich wiederholenden Fieberanfälle bei Malaria tropica; auch
als bes. Fiebertyp bei Malaria tertiana u. quartana = F. tertiana duplex
bzw. F. quartana triplex infolge Auftretens von 2 bzw. 3 in ihrer
Entwicklung um 24 bzw. 48 Std. differierenden Parasitengenerationen; s.a.
Abb.

 Suchindex zurück vorwärts 14509. Febris recurrens

Fieber mit relativ regelmäßig wiederkehrenden Temperaturerhöhungen u.
freien Intervallen, die beide mehrere Tage dauern ( - Abb.); bei
Rattenbiß- u. Wolhyn. Fieber, Cholangitis, Pyelitis; i.e.S. das -
Rückfallfieber.

 Suchindex zurück vorwärts 14510. Febris remittens

Fieber mit Temperaturschwankungen von mehr als 1 oC u. einer
Minimaltemperatur über dem Normalwert, s.a. Abb.

 Suchindex zurück vorwärts 14511. Febris rheumatica

das - rheumatische Fieber.

 Suchindex zurück vorwärts 14512. Febris septica, F. suppurativa

ein meist plötzlich mit hohem Temperaturanstieg u. Schüttelfrost
einsetzendes Fieber bei Eindringen von Stoffen infektiös-toxischen
Ursprungs in die Blutbahn; später je nach Sepsisherd intermittierend oder
kontinuierlich.

 Suchindex zurück vorwärts 14513. Febris tertiana

das jeden 3. Tag, d.h. mit 24-Std.-Intervall auftretende Fieber bei
Malaria tertiana; - Abb.; als F. t. duplex eine - F. quotidiana.

 Suchindex zurück vorwärts 14514. Febris traumatica

Fieber im Zusammenhang mit Verletzungen; als zentrales Fieber oder als
Wundfieber.

 Suchindex zurück vorwärts 14515. Febris typhoides

- Typhus abdominalis.

 Suchindex zurück vorwärts 14516. Febris undulans

Fieber mit längeren, evtl. Wo. dauernden Temperaturerhöhungen in Form
allmählichen Anstiegs u. Abfalls u. mit fieberfreien Perioden, - Abb.;
z.B. als Pel*-Ebstein* Fiebertyp bei Lymphogranulomatose; i.e.S. die F. u.
Bang* (eine durch Brucella abortus hervorgerufene Infektionskrankheit, die
beim Menschen mit 4-6 allmählich kürzer ausfallenden Perioden
undulierenden Fiebers verläuft sowie mit Bakteriämie, Eosinophilie,
Leukopenie, Schweißausbrüchen, Anorexie, Muskel- u. Gelenkschmerzen,
nervöser Reizbarkeit; bakterielle Metastasen führen evtl. zu Bang*
Pneumonie, Orchitis, Epididymitis, Myo- u. Endokarditis, Neurobrucellose,
Gelenkergüssen; als Spätfolge kommt Leberzirrhose vor; Infektionsquelle
sind v.a. erkrankte Rinder; die Inkubationszeit dauert 2-3 Wo., evtl.
Monate; die Diagnose wird durch Blutkultur, Hauttest, KBR,
Agglutinationsprobe gesichert; als F. u. melitensis das Malta- oder -
Mittelmeerfieber.

 Suchindex zurück vorwärts 14517. Febris urethralis

- Katheterfieber.

 Suchindex zurück vorwärts 14518. Febris uveoparotidea

fieberhafte Schwellung der Ohrspeicheldrüsen mit ein- oder beidseitiger
Uveitis bei Boeck* Sarkoidose.
- Heerfordt* Syndrom.

 Suchindex zurück vorwärts 14519. Febrizitieren

(auch: Febricitatio)
Fieberfrösteln.

 Suchindex zurück vorwärts 14520. Fechner* Gesetz

(Gustav Th. F., 1801-1887, Arzt, Physiker, Leipzig)

Fgb: physiol
Die Stärke einer Sinnesempfindung ist proportional dem Logarithmus der
Reizstärke.

 Suchindex zurück vorwärts 14521. Fechterstellung

Fgb: röntg
Stellung des Untersuchten im 1. schrägen Durchmesser, d.h. mit der re.
Schulter vorn am Bildschirm (im Ggs. zur Boxerstellung; - Abb.).

Fgb: päd
Boxerstellung krampfhafte Anwinkelung der Arme (gesteigerter Muskeltonus
infolge kreislaufbedingter Hypoxämie) bei Säuglingsintoxikation.

Fgb: neur
die typ. Körperhaltung bei adversiver Epilepsie. Abb. R3A

 Suchindex zurück vorwärts 14522. Fecundatio

(latein.) Befruchtung.

 Suchindex zurück vorwärts 14523. Fede*(-Riga*) Geschwür

- Aphthen Riga.

 Suchindex zurück vorwärts 14524. Federnallergie

- Allergie gegenüber Vogelfedern; meist als Gruppenallergie.
Bedeutungsvoll als Bettfedernallergie, die meist Bronchialasthma auslöst
(Federnasthma; u.U. eine entschädigungspflicht. Berufskrankheit).

 Suchindex zurück vorwärts 14525. Federstrichkultur

Bakterienkultur, angelegt durch strichförmiges Auftragen einer stark
verdünnten Mikrobensuspension mittels Zeichenfeder auf ein steriles
Deckglas; z.B. zur Beobachtung in der feuchten Kammer, zur Anlage einer
Ein-Zell-Kultur.

 Suchindex zurück vorwärts 14526. Feedback

Fgb: kybern, physiol
(engl.) - Rückkopplung, biochem - Endprodukthemmung.

 Suchindex zurück vorwärts 14527. Feeding on demand

(engl.) Stillen oder Füttern des Neugeborenen nach Bedarf; s.a.
Self-demand feeding.

 Suchindex zurück vorwärts 14528. Feer*

(Emil F., 1864-1955, Kinderarzt, Zürich)
(auch: Akrodynie(-Syndrom))
(192223) eine Stammhirnenzephalopathie des Kleinkindesalters infolge
Quecksilbervergiftung (z.B. durch Hg-haltige Arzneimittel, Thermometer,
Batterien). Symptome Wesensveränderung Inappetenz, Hyperhidrosis (mit
Mäusegeruch), feuchte Akrozyanose mit Parästhesien u. lanzinierenden
Schmerzen (Akrodynie), groblamellöse Hautschuppung, Haarausfall,
Gingivitis, Zahnlockerung u. -ausfall, Speichelfluß, Muskeladynamie mit
Motilitätsstörungen (Känguruhstellung), Tremor; Tachykardie,
Bluthochdruck, Lichtscheu, Hyperglykämie.

 Suchindex zurück vorwärts 14529. Feer* Reaktion

die Allgemeinreaktion bei Tuberculin-Verabfolgung.

 Suchindex zurück vorwärts 14530. Feer* Zahl

1000 mlTag als maximales Flüssigkeitsangebot im Säuglingsalter.

 Suchindex zurück vorwärts 14531. Fehlbildung

vor der Geburt entstandene -- oder zumindest angelegte -- Fehlgestaltung
eines Organismus oder seiner Organ(teil)e; entweder als einfache oder als
kombinierte Einzelfehlbildung durch Entwicklungshemmung (Aplasie, Agenesie,
Hypoplasie, Atresie, Dystopie, Choristie, Dysrhaphie, Fusion bzw.
Nichtverschmelzung, Malrotation etc.) oder aber als Doppelbildung. Ist
genetisch bedingt (d.h. durch Geno- oder Gametopathie; s.a. Phänotypus)
oder aber umweltbedingt = epigenetisch-peristatisch (meist als
Organisatorschaden; - Blasto-, Embryopathie), wobei -- im Gegensatz zur
Fetopathie (mit Reifungsstörungen) -- wegen phasenspezifischer Wirkung
- Phänokopien entstehen, die den Zeitpunkt der Keimschädigung etwa
erkennen lassen. -- vgl. Dysgenesie, Dysplasie, Varietät.

 Suchindex zurück vorwärts 14532. Fehlbildungskomplex

- Symptomenkomplex als Phänotypie oder -kopie beim Einzelindividuum.

 Suchindex zurück vorwärts 14533. Fehlbildungssyndrom

Syndrom mit charakteristischer Kombination angeborener Fehlbildungen
(vgl. Symptomenkomplex).

 Suchindex zurück vorwärts 14534. Fehldrehung

Fgb: path
- Malrotation.

 Suchindex zurück vorwärts 14535. Fehleinmündung der Lungenvenen

- Lungenvenentransposition. -- s.a. Transposition.

 Suchindex zurück vorwärts 14536. Fehlgeburt

die totgeborene Leibesfrucht von weniger als 1000 g Gewicht bei fehlenden
Zeichen der - Lebendgeburt. -- Bis 1979 galt eine Körperlänge von 35 cm
als Obergrenze (vgl. Totgeburt); wird nicht beurkundet. -- s.a. Abort.

 Suchindex zurück vorwärts 14537. Fehlhaltung

Fgb: geburtsh
- Deflexionshaltung des Feten.

Fgb: orthop
- Haltungsfehler.
- Fehlstellung.

 Suchindex zurück vorwärts 14538. Fehlheilung

Fgb: chir
Frakturheilung in unkorrekter Stellung; vgl. Pseudarthrose,
Defektheilung.

 Suchindex zurück vorwärts 14539. Fehling* Lösung

(Hermann v. F., 1812-1885, Chemiker, Stuttgart)

Fgb: labor
ein vor Gebrauch frisch herzustellendes Reagens aus gleichen Teilen von 2
Grundlösungen (I wäßr. Kupfersulfat-Lsg.; II Seignettesalz- u.
Ätznatron-Lsg.) für den qualitativen Glucose-Nachweis im Harn (F.* Probe),
u. zwar anhand der Reduktion der Kupfer(II)-Salze zu gelb-rot-braunem,
unlösl. Kupfer(I)-oxid beim Kochen der mit Wasser 1 + 1 verdünnten F.*
Lsg. mit einigen Tropfen Harn. Positiv reagieren auch Fructose, Maltose,
Galaktose, Lactose, Pentosen, Harnsäure, Creatinin, Ketokörper,
Phenolderivate, Vitamin C, Streptomycin, Oxytetracyclin, Sulfanilamid
u.a.m. Bei hohem Eiweißgehalt Störung durch Biuretreaktion
(Violettfärbung).

 Suchindex zurück vorwärts 14540. Fehlsichtigkeit

Fgb: ophth
- Ametropie.

 Suchindex zurück vorwärts 14541. Fehlstellung

angeborene (z.B. Coxa vara) oder erworbene (z.B. Deformitätsheilung),
bezüglich Achse u.oder Konfiguration falsche Stellung (Torsion, Rotation,
Seiten- u. Längendislokation etc.) eines Knochens oder Skelettabschnitts.

 Suchindex zurück vorwärts 14542. Fehlwirt

Fgb: parasitol
Wirtsorganismus, der regelmäßig oder gelegentlich von Endoparasitenlarven
befallen wird u. in dem deren Weiterentwicklung ausgeschlossen ist.

 Suchindex zurück vorwärts 14543. Fehr*(-Hambresin*) Hornhautdystrophie

(Oskar F., geb. 1871)
eine rezessiv erbliche parenchymatöse Dystrophie der Hornhaut des Auges
im 1. Ljz. mit deren nachfolgender leichter Trübung; später Auftreten
unscharf begrenzter Flecken (auch im Bereich der Peripherie u. Descemet*
Membran); bedingt eine früh einsetzende, mit steigendem Alter zunehmende
Sehminderung.

 Suchindex zurück vorwärts 14544. FEIBA

(engl.) factor eight inhibitor bypassing activity, Fraktion aus humanem
Blutplasma, die aktivierten Faktor IX enthält; Anw. bei
Hemmkörperhämophilien.

 Suchindex zurück vorwärts 14545. Feigwarze

Fgb: derm
- Condyloma acuminatum.

 Suchindex zurück vorwärts 14546. Feil* Krankheit

(Andreaigu F., geb. 1889, Neurologe, Paris)
- Klippel*-Feil* Syndrom.

 Suchindex zurück vorwärts 14547. Feindesinfektion

- Desinfektion der Hände, des Körpers u. der Feinwäsche. Als
Feindesinfektionsmittel dienen hautverträgliche Desinfektionsmittel mit
Wasch- u. Reinigungswirkung, z.B. Phenol-Seifen, quartäre
Ammoniumverbindungen, organische Quecksilberverbindungen.

 Suchindex zurück vorwärts 14548. Feinmesser*-Zelig* Syndrom

eine - Ektodermaldysplasie mit Innenohrschwerhörigkeit (bis Taubheit),
angeborenen Nagelfehlbildungen (Onychohypoplasie) u. Schielen (als
Strabismus convergens).

 Suchindex zurück vorwärts 14549. Feinnadelbiopsie

für Punktionszytologie (z.B. der Lunge, Leber, Prostata) entwickelte
Technik der - Biopsie, bei der die Gewebsentnahme (evtl. unter sonograph.
Kontrolle) mit einer Kanüle erfolgt, die ein günstiges Verhältnis zwischen
Innen- u. Außendurchmesser aufweist (trotz dünnen Kalibers wird ein
relativ voluminöser Gewebszylinder entnommen). Geeignete Kanülen sind z.B.
die Menghini*, Franzeaigun* Nadel. Abb. R3A

 Suchindex zurück vorwärts 14550. Feinstruktur

Fgb: histol
der nur elektronenmikroskopisch erkennbare Aufbau der Gewebe u. Organe.

 Suchindex zurück vorwärts 14551. Feiung

die aktive - Immunisierung.

 Suchindex zurück vorwärts 14552. Feiung, stille

die auf unbekannte Weise erfolgende Immunisierung (wahrscheinlich
anläßlich unbemerkter Aufnahme der Keime u. Auseinandersetzung mit ihnen).
-- vgl. Durchseuchung.

 Suchindex zurück vorwärts 14553. F-EKG

- Funktions-Elektrokardiogramm.

 Suchindex zurück vorwärts 14554. Fekundation

(auch: Fecundatio)

Fgb: biol
- Befruchtung.

 Suchindex zurück vorwärts 14555. Fel

(latein.) - Galle.

 Suchindex zurück vorwärts 14556. Fel Suis

Fgb: pharm
Schweinegalle; enthält reichlich Chol-, Desoxychol-, Lithochol-,
Chenodesoxycholsäure u. andere Gallensäuren; Anw. als Cholagogum sowie als
Gallenwegs-Spasmolytikum.

 Suchindex zurück vorwärts 14557. Fel Tauri

(auch: F. Bovis)

Fgb: pharm
Ochsen-, Rindergalle; enthält reichlich Gallensäurensalze,
Gallenfarbstoffe, Phosphatide u. Neutralfette; dient -- gereinigt,
getrocknet u. gepulvert (= F. T. depuratum siccum) oder zum Extrakt
eingedickt (F. T. inspissatum) -- als Cholagogum u. Laxans.

 Suchindex zurück vorwärts 14558. Feldblock

Fgb: anästh
Infiltrationsanästhesie des vorgesehenen Operationsareals.

 Suchindex zurück vorwärts 14559. Feldelektronenmikroskop

ein - Elektronenmikroskop, bei dem die Elektronen durch Feldemission
(Auslösen von Elektronen aus einer Metalloberfläche durch ein elektr.
Feld) erzeugt werden.

 Suchindex zurück vorwärts 14560. Felderung

Fgb: gyn
(Hinselmann) Begriff der - Kolposkopie für den als
Krebs-Ursprungsbereich geltenden pathologischen Epithelbefund der
Gebärmutterportio in Form gelblicher, rot eingerahmter Felder.

 Suchindex zurück vorwärts 14561. Feldfieber

Sammelbegriff verschiedener - Leptospirosen.

Feldfieber A,
(auch: Erbsenpflückerkrankheit, Schlammfieber, Erntefieber)
akute, hochfieberhafte, grippeähnliche anikterische Leptospirose,
hervorgerufen durch Leptospira grippotyphosa, seltener durch L. autumnalis
u. die L.-hebdomadis-Gruppe, die von der Feldmaus mit dem Harn
ausgeschieden werden. Symptome nach einer Inkubationszeit von 5-14 Tg.
Schüttelfrost, Kopf-, Muskel- u. Bauchschmerzen, Episkleritis,
scharlachartiges Exanthem, häufig auch Meningitis; ggf. anzeigepflicht. -
Berufskrankheit.

Feldfieber B
F.-Erkr. mit dem klinischen Bild des Feldfiebers A, hervorgerufen durch
Leptospira sejroe, saxkoebing oder hebdomadis (übertragen in Dänemark v.a.
von der Ähren-, Gelbhals- u. Waldmaus, in Japan von der Feldmaus). Die
Krankheit wird bezeichnet als Sejroe-Fieber oder als Japanisches bzw.
Australisches Siebentagefieber.

 Suchindex zurück vorwärts 14562. Feldgröße

Fgb: radiol
der Inhalt einer senkrecht zum Zentralstrahl stehenden Fläche, die alle
Punkte mit einer Primärstrahlen-Dosisleistung von 50% des Maximalwerts
enthält; s.a. Bestrahlungsfeld.

 Suchindex zurück vorwärts 14563. Feldionenmikroskop

(auch: Protonenmikroskop)
- Elektronenmikroskop mit direkter Bilderzeugung auf dem Leuchtschirm
durch positive Ionen bzw. Protonen, gewonnen durch Feldemission an einer
kalten Einkristallspitze.

 Suchindex zurück vorwärts 14564. Feldman*-Sabin* Test

s.u. Sabin*.

 Suchindex zurück vorwärts 14565. Feldmann* Test

Fgb: otol
- Audiometrie zur Prüfung der Hörermüdung u. Langzeitadaptation; hierbei
wird am zu prüfenden Ohr in Abständen von 1 Min. die zur Verdeckung
eines konstanten Dauertons gerade nötige Geräuschlautstärke bestimmt.

 Suchindex zurück vorwärts 14566. Feldstärke

Fgb: physik
die vektorielle Feldgröße im Falle des Kraftfeldes; sie gibt Betrag u.
Richtung der Kraft an, die ein Körper im betrachteten Raumpunkt erfährt,
wenn er die für das betreffende Kraftfeld charakteristische skalare
Eigenschaft (z.B. elektrische Ladung, Masse) im Betrag 1 besitzt.

 Suchindex zurück vorwärts 14567. Feldstärke, elektrische

der Feldvektor Eopfr, definiert durch die mechanische Kraft Fopfr, die in
einem elektr. Feld auf einen mit der elektr. Ladung q versehenen
Prüfkörper ausgeübt wird (Fopfr = q-Eopfr); SI-Einheit Volt durch Meter
(Vm).

 Suchindex zurück vorwärts 14568. Feldstärke, magnetische

der Feldvektor Hopfr, definiert durch das mechanische Drehmoment, das in
einem - Magnetfeld auf einen magnetischen Dipol ausgeübt wird; als
SI-Einheit gilt Ampere durch Meter (Am).

 Suchindex zurück vorwärts 14569. Feldstudie, Feldversuch

(auch: Terrainversuch)
wissenschaftlicher Versuch unter praxisnahen Bedingungen.

 Suchindex zurück vorwärts 14570. Felinose

- Katzenkratzkrankheit.

 Suchindex zurück vorwärts 14571. Felix* Syndrom

die -- seltene -- aseptische Knochennekrose am Trochanter major.

 Suchindex zurück vorwärts 14572. Felix*-Teske* Probe

(Kurt F., 1888-1960, Biochemiker, München, Frankfurt; K. Teske)
Leberfunktionsprobe mit p-Hydroxyphenylbrenztraubensäure bzw. TestacidR
(5 bzw. 2 g). Der auf nüchternen Magen geschluckte Stoff wird
normalerweise in der Leber durch Tyrosinoxidase II (n. Felix) abgebaut.
Eine im Verhältnis zum Vor- u. Nachtag vermehrte Ausscheidung der
Testsäure im Harn gilt ab 8% (= 160 mg) als pathologisch.

 Suchindex zurück vorwärts 14573. Fellatio

(auch: Coitus oralis)
orale Stimulation des Penis.

 Suchindex zurück vorwärts 14574. Fellchen

krankhafte Behaarung ( - Hypertrichose) über Wirbelsäulenspalten (v.a. im
Lendenabschnitt).

 Suchindex zurück vorwärts 14575. felleus

(latein.) die Galle betreffend.

 Suchindex zurück vorwärts 14576. Felsenbein

Fgb: anat
- Pars petrosa ossis temporalis (= Felsenbeinpyramide + Warzenfortsatz).

 Suchindex zurück vorwärts 14577. Felsenbeinaufnahme

Fgb: röntg
spezielle Aufnahmetechniken zur Felsenbeindarstellung; z.B. nach
Chauseaigue, Fischgold-Metzger, Schueller, Stenvers, Altschul-Uffenorde
(Felsenbeinvergleich).

 Suchindex zurück vorwärts 14578. Felsenbeinfraktur

Schädelbasisbruch im Bereich des Felsenbeins des Schläfenbeins (als
otobasale Fraktur). Krankheitszeichen Blutung (Sugillation) an
Warzenfortsatz, Ohrmuschel u. -- evtl. -- Rachenhinterwand; beim
Längsbruch ferner randständiger Trommelfellriß, Blutung aus dem Ohr (bei
Verletzung des Sinus petrosus superior sprudelnd), evtl. auch
Liquor-Hirnbrei-Austritt; beim -- meist durchs Innenohr erfolgenden --
Querbruch Trommelfell intakt u. keine äußere Blutung, aber Blutabfluß in
den Rachen, Blickabweichung zur kranken Seite, Fazialislähmung u.
Innenohrausfall (Innenohrtaubheit, Drehschwindel, Nystagmus); bei
Absprengung der Pyramidenspitze Schädigung der Hirnnerven V u. VI.
Komplikationen Meningitis, Hirnabszeß; s.a. Gradenigo* Syndrom.

 Suchindex zurück vorwärts 14579. Felsengebirgs(fleck)fieber

(auch: Zeckenfleckfieber)
im Nordwesten der USA u. in Südamerika (Brasilian. Fleckfieber)
sporadisch auftretende akute, oft tödliche - Rickettsiose durch die
obligat im Gefäßendothel u. in Muskelfasern parasitierende - Rickettsia
rickettsii. Ein neuweltliches Zeckenbißfieber, übertragen von Schildzecken
[Dermacentor, Amblyomma]. Symptome 2-3 Wochen dauerndes hohes, morgens
stark remittierendes Fieber, makulopapulöses, zunehmend petechiales
Exanthem (an Hand-, Fußgelenken, später am ganzen Körper), Lichtscheu,
evtl. auch Prozesse der Kreislauf- u. Atmungsorgane sowie des
Zentralnervensystems (Delir, Stupor, evtl. Hemi- u. Paraplegien), ferner
Nekrosen an Zehen, Fingern, Ohrläppchen etc.

 Suchindex zurück vorwärts 14580. Felsenreich* Nagel

(F. F., Chirurg, Wien)
großkalibriger Schenkelhalsnagel mit Innenbohrung, 3 breiten Lamellen u.
abschraubbarem Gewindekopf für Laschenverschraubung.

 Suchindex zurück vorwärts 14581. Felty* Syndrom

(Augustus Roi F., geb. 1895, Internist, HartfordConn.)
eine zu relativ schweren Gelenkveränderungen führende Sonderform der
chronischen - Polyarthritis bei -- v.a. männl. -- Erwachsenen. Mit Milz-
u. Lebervergrößerung, Leukopenie (insbes. Granulozytopenie) u.
Thrombozytopenie, Lymphknotenschwellungen, Hautpigmentationen. -- vgl.
Still* Syndrom.

 Suchindex zurück vorwärts 14582. feminin(us)

(latein.) weiblich.

 Suchindex zurück vorwärts 14583. Feminisierung

(auch: Feminierung)

Fgb: path
Verweiblichung; das Auftreten sekundärer weiblicher Geschlechtsmerkmale
beim männlichen Individuum, z.B. nach Kastration, Ovarientransplantation,
Behandlung mit gegengeschlechtlichen Hormonen.

 Suchindex zurück vorwärts 14584. Feminisierung, testikuläre

(auch: Goldberg*-Maxwell*-Morris* Syndrom)
ein - Pseudohermaphroditismus masculinus internus mit
Pseudoendokrinopathie; ein rezessiv-geschlechtsgebunden erblicher
Intersextyp mit äußerlich rein weiblichen, an den Keimdrüsen u.
chromosomal (XY) aber männlichen Geschlechtsmerkmalen als Folge einer
angeborenen Androgenresistenz der Zielorgane infolge eines
Androgenrezeptordefekts ( - 5-Dihydrotestosteron). Bei normalem
weibl. Aussehen (evtl. Infantilismus) besteht Hochwuchs, spärliche bis
fehlende Achselbehaarung (hairless women), Kürze der Scheide bei
fehlender Gebärmutter, normale oder verminderte Entwicklung der Brüste,
Leistenhoden (oft auch Leistenbruch); die 17-Ketosteroide zeigen normale
männliche, die Östrogene normale weibliche Werte; die Psychosexualität ist
weiblich; histologisch vermehrte Leydig* Zellen, infantile Tubuli
seminiferi ohne Spermiogenese.

 Suchindex zurück vorwärts 14585. Femoralhernie

- Hernia femoralis.

 Suchindex zurück vorwärts 14586. femoral(is)

(latein.) zum Oberschenkel (Femur) gehörend; s.a. Femoral..., Femoro...

 Suchindex zurück vorwärts 14587. Femoralis

Fgb: anat
Kurzbezeichnung für - Arteria, Vena, Nervus femoralis.

 Suchindex zurück vorwärts 14588. Femoralislähmung

durch Schädigung des Nervus femoralis bedingte Lähmung der von diesem
Nerv versorgten Muskeln. Symptome aufgehobener Patellarsehnenreflex,
Sensibilitätsstörung oben-innen an der Unterschenkelstreckseite, Aufhebung
der Streckung im Kniegelenk, evtl. auch der Beugung im Hüftgelenk (bei
distaler bzw. bei hoher oder kompletter Nervenschädigung).

 Suchindex zurück vorwärts 14589. Femoralis-profunda-Shunt

(Hoeltzenbein 1967) operative Kurzschlußanastomose
(Siliconkautschukschlauch-Verbindung) zwischen Arteria u. Vena circumflexa
femoris lat. (mit venösem Schlauchschenkel bis in die Vena profunda
femoris) als Anschluß für die intermittierende - Hämodialyse.

 Suchindex zurück vorwärts 14590. Femoralisreflex

(auch: Remak* Zeichen)

Fgb: neur
auf kräftiges Bestreichen der Oberschenkelinnenseite erfolgende
reflektorische Beugung in Hüft- u. Kniegelenk u. Dorsalflexion des Fußes
(Flucht-, Abwehrreflex) als - Pyramidenzeichen.

 Suchindex zurück vorwärts 14591. Femoralkanal

- Canalis femoralis.

 Suchindex zurück vorwärts 14592. Femto... (f)

Maßeinheiten-Präfix mit Bedeutung des 10-15fachen.

 Suchindex zurück vorwärts 14593. Femur (PNA)

der Oberschenkelknochen; der längste u. stärkste Röhrenknochen,
unterteilt in Kopf, Hals u. Schaft mit Gelenkknorren ( - Caput, Collum,
Corpus femoris, Condylus lat. u. med.); s.a. Oberschenkel..., Schenkel...,
Hüftkopf..., Femoral..., Femur... -Caput femoris -Collum femoris -Corpus
femoris -Condylus

 Suchindex zurück vorwärts 14594. Femuraplasie, -defekt

angeborenes Fehlen (teilweise oder vollständig) des Oberschenkelknochens.

 Suchindex zurück vorwärts 14595. Femurkondylenkappe

Fgb: chir
alloplastische, aus Stahl, Vitallium gefertigte Nachbildung des unteren
Gelenkendes des Oberschenkelknochens ( - Femur), die bei einer auf dieses
Ende beschränkten -- das Schienbein u. evtl. auch Kreuzbänder nicht
tangierenden -- Resektionsarthroplastik des Kniegelenks diesem Knochenende
aufzusetzen ist.

 Suchindex zurück vorwärts 14596. Fen...

s.a. Phen...

 Suchindex zurück vorwärts 14597. Fenchel

Fgb: botan
die Gattung Foeniculum, i.e.S. pharmaz - Foeniculum vulgare (ferner
Pimpinella anisum u. -- als wilder F. -- Oenanthe aquatica); s.a.
Fenchel...

 Suchindex zurück vorwärts 14598. Fenchelwasser

(auch: Aqua Foeniculi)

Fgb: pharmaz
wäßriger Auszug des Fenchelöls (Oleum Foeniculi); Anw. als Augenwasser,
Geschmackskorrigens.

 Suchindex zurück vorwärts 14599. Fendilin

ein - Calciumantagonist mit antiarrhythmischer u. vasodilatatorischer
Wirkung auf die Koronargefäße; Anw. als Klasse-IV-Antiarrhythmikum u. zur
Therapie der Koronarinsuffizienz (s.a. Antiarrhythmika); besitzt wie das
Prenylamin auch einen lokalanästhetischen Effekt.

 Suchindex zurück vorwärts 14600. Fenestra

(latein. = Fenster)
natürliche oder operativ angelegte fensterartige Öffnung in einer
Organwand.

 Suchindex zurück vorwärts 14601. Fenestra cochlearis (PNA)

das Schneckenfenster; eine runde, durch eine Membran verschlossene
Öffnung in der Labyrinthwand der Paukenhöhle am Ende der - Scala tympani.

 Suchindex zurück vorwärts 14602. Fenestra novovalis

operativ angelegtes Knochenfenster im horizontalen Bogengang; -
Bogengangsfensterung.

 Suchindex zurück vorwärts 14603. Fenestra vestibuli (PNA)

(auch: F. ovalis, F. semiovalis)
das Vorhoffenster; die durch die Steigbügelplatte verschlossene Öffnung
in der Labyrinthwand der Paukenhöhle. Der Ort der Schallwellenübertragung
von den Gehörknöchelchen auf das Innenohr.

 Suchindex zurück vorwärts 14604. Fenestration

- Fensterung.

 Suchindex zurück vorwärts 14605. Fenetyllin

ein zentral wirkendes - Sympathomimetikum; wird als zentrales Stimulans
häufig zu Suchtzwecken mißbraucht.

 Suchindex zurück vorwärts 14606. Fenger* Plastik

(Christian F., 1840-1902, Chirurg, Chicago)
Nierenbeckenplastik bei kurzer Nierenbeckenausgangsstenose; Längsinzision
der Enge mit nachfolgender Quervernähung über einem Schienungsdrain
(bleibt 8-10 Tg. in situ).

 Suchindex zurück vorwärts 14607. Fenofibrat

ein Clofibrat-Analogon; - Lipidsenker zur Therapie schwerer
Hypertriglyceridämien, Hypercholesterinämien u. kombinierter
Fettstoffwechselstörungen.

 Suchindex zurück vorwärts 14608. Fenoterol

(INN) ein ß2-Sympathomimetikum, welches als Antiasthmatikum,
Broncholytikum u. Tokolytikum eingesetzt wird.

 Suchindex zurück vorwärts 14609. Fenster

- Fenestra.

 Suchindex zurück vorwärts 14610. Fenster, aortopulmonales

Fgb: kard
aortopulmonaler - Septumdefekt, Aortenfenster.

 Suchindex zurück vorwärts 14611. Fensterhören

Fgb: otol
die bei Unterbrechung oder Fehlen der Schalleitungskette des Mittelohrs
erfolgende Schallaufnahme durch direkte Schallwelleneinwirkung auf das
ovale Fenster ( - Fenestra vestibuli). Es besteht hochgradige
Schalleitungsschwerhörigkeit.

 Suchindex zurück vorwärts 14612. Fenstertyp

Fgb: kard
weit offener - Ductus Botalli persistens.
großer aortopulmonaler - Septumdefekt.

 Suchindex zurück vorwärts 14613. Fensterung

Fensterungs-Operation, Fenestration
fenster(nischen)art. Gewebsausschneidung, z.B. als Zugangsbildung an ein
Organ (= äußere F., z.B. Caldwell*-Luc* Operation als
Kieferhöhleneröffnung) oder zur Bildung einer drainierenden oder
druckentlastenden Verbindung zweier Hohlsysteme (= innere F., z.B. als
Läwen* Balkenfenster, Dandy* Ventrikulostomie), evtl. mit anschließender
plastischer Deckung ( - Bogengangsfensterung, submuköse -
Septumresektion).

 Suchindex zurück vorwärts 14614. Fensterung, interlaminäre

die Resektion des Ligamentum flavum zwischen 2 benachbarten Wirbelbögen
(evtl. mit Teilentfernung angrenzender Knochenteile) als Zugang zum
Epiduralraum bei der op. Behandlung des dorsolateralen
Bandscheibenprolapses (n. Brown u. Love). -Bandscheibenprolaps
fensterartiges Ausschneiden eines Gipsverbandes (über einer Wunde, Fistel
etc.) oder einer Gliedmaßenprothese (zur Gewichtsminderung).

 Suchindex zurück vorwärts 14615. Fentanyl

(auch: Phentanyl)
1-Phenäthyl-4-N-propionylanilinopiperidin; ein kurz u. sehr stark
wirksames morphinartiges Analgetikum (ein - Betäubungsmittel); darf nur
zur Prämedikation u. Anästhesie (einschl. - Neuroleptanalgesie) verwendet
werden.

 Suchindex zurück vorwärts 14616. Fenwick* Ulkus

(Edwin-Hurry F., 1856-1944, Urologe, London)
ein chronisches, unspezif. Einzelgeschwür im - Trigonum der Harnblase;
eine Sonderform der Zystitis. Führt zu - Hämaturie u. Entwicklung einer
Reizblase (mit Kapazitätseinschränkung).

 Suchindex zurück vorwärts 14617. Fenz* Symptom

(Egon F., 1907-1972, Internist, Wien)
durch passive Drehung des nach vorn gebeugten Kopfes ausgelöster Schmerz
im Einflußbereich einer - Spondylose der Halswirbelsäule (=
Zervikalspondylose).

 Suchindex zurück vorwärts 14618. Feaigureaiguol* Lähmung

(Louis Henry Felix F., 1825-1891, Arzt, Paris)
seitliche - Blicklähmung infolge zentraler Störung des Musculus rectus
medialis der einen u. des M. rectus lateralis der anderen Seite.

 Suchindex zurück vorwärts 14619. Ferguson* Methode

(Albert B. F., Röntgenologe, BrooklineMass.)
s.u. - Skoliosimetrie.

 Suchindex zurück vorwärts 14620. Ferguson*

(Charles F., geb. 1894, amerik. Urologe)
eine zweizeitige - Ureterosigmoideostomie.

 Suchindex zurück vorwärts 14621. Ferguson* Reflex

gyn - Kopf-Zervix-Reflex.

 Suchindex zurück vorwärts 14622. Ferment

ältere (klinische) Bez. für - Enzym.

 Suchindex zurück vorwärts 14623. Fermentanomalie

- Enzymopathie.

 Suchindex zurück vorwärts 14624. Fermentation, Fermentierung

- Gärung; pharmaz die industriell durchgeführte Veredelung
pflanzlicher Rohstoffe durch enzymatische Vorgänge sowie die Gewinnung von
Antibiotika (z.B. Penicillin) durch bakterielle enzymatische Prozesse.

 Suchindex zurück vorwärts 14625. Fermentblock

- Enzymblock; vgl. Fermentkoma.

 Suchindex zurück vorwärts 14626. Fermentkoma

ein - Leberkoma durch -- z.B. aus lipoidlöslichen Heilmitteln gebildete
-- Produkte des intermediären Stoffwechsels, die als Reduktionsradikale
lebenswichtige Enzyme blockieren.

 Suchindex zurück vorwärts 14627. Fermoserum

Antikörper-haltiges, durch fermentative Behandlung (mit
Proteinaseneinsatz zur Spaltung v.a. der Albumine u.
Nicht-Antikörper-Globuline) an Begleiteiweiß armes - Immunserum; bringt
verminderte Gefahr der - Anaphylaxie.

 Suchindex zurück vorwärts 14628. Fernaufnahme

Röntgenaufnahme mit großem Fokus-Film-Abstand zur Darstellung des Objekts
in annähernd natürlicher Größe durch Projektion mit praktisch parallelem
Strahlenbündel; z.B. als Herzfernaufnahme mit 2 m Abstand.

 Suchindex zurück vorwärts 14629. Fernbestrahlung

- Telegammatherapie.

 Suchindex zurück vorwärts 14630. Fernbrille

Brille zur Korrektur der Myopie (d.h. bei Fernsicht 5 m; vgl.
Fernpunkt).

 Suchindex zurück vorwärts 14631. Fernembolektomie

Fgb: chir
indirekte, pro- oder retrograde - Embolektomie bzw. - Endarteriektomie
mittels eines (in oder gegen Richtung der Blutströmung) fern der
Gefäßverlegung (am Ort der Wahl) in das Blutgefäß eingeführten Instruments
(Fogarty* Katheter).

 Suchindex zurück vorwärts 14632. Fernembolie

Embolie fern vom Primärherd, d.h. vom - Thrombus; vgl. Fernmetastase.

 Suchindex zurück vorwärts 14633. Fernhämatom

ein Bluterguß in Distanz vom Verletzungsort, z.B. - Brillen-,
Monokelhämatom u. Hämatotympanon bei Schädelbasisfraktur. -Brillenhämatom

 Suchindex zurück vorwärts 14634. Fernlappenplastik

Fgb: chir
zum Defektersatz gebräuchliche - Plastik durch einen größeren -
Vollhautlappen (Arterien- oder Insellappen), der -- fern vom
vorgesehenen definitiven Einpflanzungsort (Implantationsbett) gebildet --
ein- oder mehrzeitig, d.h. direkt bzw. über eine oder mehrere
Zwischenstationen, an den Zielort verpflanzt wird. Verwendung finden v.a.
Türflügel-, Brücken-, Rundstiellappen.

 Suchindex zurück vorwärts 14635. Fernleitungsplastik

Lähmungskorrektur durch Verpflanzung von Sehnen ( - Sehnentranslokation)
intakter Muskeln auf Ansatzsehnen (oder Ansatz) der gelähmten Muskeln.

 Suchindex zurück vorwärts 14636. Fernmetastase

Fgb: path
auf dem Blut- oder Lymphweg (= hämato- bzw. lymphogen) entstandene
Geschwulstmetastase fern des Primärtumors (u. des regionalen
Lymphknotensystems).

 Suchindex zurück vorwärts 14637. Fernpunkt

auf der verlängerten Augenachse -- normalerweise im Unendlichen --
gelegener Punkt, auf den das Auge bei voller Erschlaffung des
Akkommodationsapparates (bei Fernsehen = Sehen in die Ferne; ab 5 m)
eingestellt ist.

 Suchindex zurück vorwärts 14638. Fernsichtigkeit

Fgb: ophth
- Alterssichtigkeit.

 Suchindex zurück vorwärts 14639. Fernsinn

Fgb: physiol
die auch auf Distanz wahrnehmenden Sinne Gesicht, Gehör u. Geruch.

 Suchindex zurück vorwärts 14640. Fernström* Operation

(196465) Behandlung einer - Bandscheibenhernie durch Auslöffeln
(Exkochleation) des Nucleus pulposus u. nachfolgende
Stahlkugelimplantation (als Bandscheibenkern).

 Suchindex zurück vorwärts 14641. Fernwirkung

Fgb: radiol
Begriff der Strahlenbiologie für die indirekte, allgemeine oder ein
unbestrahltes Organ betreffende Wirkung einer lokalen - Strahlentherapie.

Fgb: path
Herdfernwirkung (s.u. Herd).

 Suchindex zurück vorwärts 14642. Ferri...

Wortteil Eisen(III); s.a. Ferrum...

 Suchindex zurück vorwärts 14643. Ferrihämchlorid

- Hämin.

 Suchindex zurück vorwärts 14644. Ferrihämhydroxid

- Hämatin.

 Suchindex zurück vorwärts 14645. Ferrihämoglobin

- Hämiglobin; s.a. Methämoglobin...

 Suchindex zurück vorwärts 14646. ferripriv

auf Eisenmangel beruhend; vgl. sideropenisch.

 Suchindex zurück vorwärts 14647. Ferritin

ein dem - Hämosiderin verwandtes Eisenspeicherprotein (ein Eisenproteid),
das aus einer Apoferritinschale u. aus zentralen
Eisenhydroxid-Oxid-Mizellen besteht. Liegt vor v.a. in Milz, Leber,
Darmschleimhaut, Knochenmark u. - RES; in geringem Maße im Blutserum (
30-120 ngml; 30-260 ngml; erniedrigt bei - Eisenmangel, erhöht z.B.
bei Hämochromatose, Lebererkrankungen, Tumoren, traumatischem Schock,
Tetrachlorkohlenstoff-Vergiftung). Als SH-F., d.h. in Gegenwart von
Sulfhydrylverbindungen, wirkt es blutdrucksteigernd (vasopressorisch).
Die Ablagerung in den Zellen erfolgt z.T. diffus, z.T. verdichtet (als -
Siderosomen); die Aufnahme in die Zellen erfolgt durch einen nach Art der
- Pinozytose ablaufenden Vorgang (Rhopheozytose) oder durch die -
Phagozytose von roten Blutkörperchen; der intrazelluläre Nachweis ist nur
elektronenmikroskopisch möglich, ansonsten noch im Elektropherogramm durch
Anfärbung u. Photometrie. -Apoferritin

 Suchindex zurück vorwärts 14648. Ferro...

Fgb: chem
Wortteil Eisen, i.e.S. das zweiwertige Eisen = Eisen(II).

 Suchindex zurück vorwärts 14649. Ferrochelatase

(auch: Goldberg* Enzym)
ein in Herz, Milz u. Knochenmark nachgewiesenes Enzym, das unter Bildung
des Chelatkomplexes Protohämin zweiwertiges Eisen in Protoporphyrin
einbaut.

 Suchindex zurück vorwärts 14650. Ferrocyankali(um)

- Kalium ferrocyanatum.

 Suchindex zurück vorwärts 14651. Ferrocytochrom

s.u. Cytochrom-c-Peroxidase.

 Suchindex zurück vorwärts 14652. Ferrokinetik

Lehre von den Bewegungen des - Eisens (dort Stoffwechselschema) im
gesunden u. kranken Organismus; Untersuchungen erfolgen meist mit -
Eisen-59 (z.B. - Eisenclearance, Eisenutilisationsrate, Erythrokinetik).

 Suchindex zurück vorwärts 14653. Ferroporphyrin

Fgb: biochem
Verbindung aus - Porphyrin u. zweiwertigem Eisen, z.B. das - Häm.

 Suchindex zurück vorwärts 14654. Ferrozyt

- Siderozyt.

 Suchindex zurück vorwärts 14655. ferrugineus

(latein.) rostbraun.

 Suchindex zurück vorwärts 14656. Ferrum (Fe)

(latein.) - Eisen; s.a. Ferri..., Ferro...

Fgb: chem, pharm
Eisenverbindungen, Eisenpräparate.

 Suchindex zurück vorwärts 14657. Ferrum cyanatum

(auch: F. borussicum)
- Berliner Blau.

 Suchindex zurück vorwärts 14658. Ferrum oxydatum hydricum

(auch: F. subcarbonicum)
Eisen(III)-hydroxid, FeO(OH); Gegenmittel (Antidot) bei Arsen-Vergiftung
u. Absorptionsmittel für Schwefelwasserstoff.

 Suchindex zurück vorwärts 14659. Ferrum oxydatum rubrum

Eisen(III)-oxid, Fe2O3; langdauernde Einatmung des Staubs (MAK 6
mg/m3) führt evtl. zu Staublungenerkrankung (= Siderosis pulmonum).

 Suchindex zurück vorwärts 14660. Ferrum sesquichloratum cristallisatum

(auch: F. perchloratum)

Fgb: toxik
Eisen(III)-chlorid, FeCl3; wäßrige Lsg. = Liquor Ferri sesquichlorati
wirkt ätzend, nach Einnahme toxisch (Gastroenteritis, Vasomotorenkollaps).
Findet u.a. Anw. als Ätzmittel, histologisches Färbemittel ( -
Eisenhämatoxylin).

Fgb: chir
Glüheisen (Thermokauter).

 Suchindex zurück vorwärts 14661. Ferse

(auch: Calx)
der vom Fersenbein geformte hintere Fußteil. -- s.a. Fersen...

 Suchindex zurück vorwärts 14662. Fersenbein

der - Calcaneus; s.a. Kalkaneus..., Fersen..., Hacken...

 Suchindex zurück vorwärts 14663. Fersenphänomen

Fgb: neur
- Achillessehnenreflex.

 Suchindex zurück vorwärts 14664. Fersenschmerz

- Achillodynie, Kalkaneodynie; oft mit Fersensporn ( - Kalkaneussporn);
entzündlich bes. bei Spondylitis ankylosans, Reiter* Syndrom u.a.;
degenerativ bes. bei Spondylosis hyperostotica.

 Suchindex zurück vorwärts 14665. Fersensitz

die Hockstellung mit Aufsetzen des Körpers auf die Fersen als
kreislaufentlastende Ruhestellung, v.a. bei Fallot* Tetralogie (squatting
baby).

 Suchindex zurück vorwärts 14666. Fersensporn

- Kalkaneussporn, s. Fersenschmerz.

 Suchindex zurück vorwärts 14667. fertil, fertilis

fruchtbar ( - Fertilität).

 Suchindex zurück vorwärts 14668. Fertilisation

Fgb: biol
- Befruchtung; s.a. Insemination; ferner als In-vitro-F. (s.u.
Embryotransfer).

Fgb: gyn
die konservative oder op. (Wieder-)Herstellung der Fruchtbarkeit ( -
Fertilität); s.a. Refertilisierung.

 Suchindex zurück vorwärts 14669. Fertilität

Fruchtbarkeit, geschlechtliche Vermehrungsfähigkeit. Besteht beim Mann
(Zeugungsfähigkeit = - Potentia generandi) von der Pubertät bis ins
hohe Alter, bei der Frau (als - Potentia concipiendi) von der Menarche
bis zur Menopause (u. ist voll ausgebildet mit Ende des 2. Ljz.); vgl.
Sterilität; s.a. Fertilitäts... -Potentia gestandi

 Suchindex zurück vorwärts 14670. Fertilitätsdiagnostik

s.u. Fertilitätsstörungen.

 Suchindex zurück vorwärts 14671. Fertilitätsstörungen

Störungen der Fruchtbarkeit ( - Fertilität); nur z.T. begründet durch
Störungen der Geschlechtsorgane, insbesondere der - Gonaden, so als
Hypoplasie, Aplasie, Agenesie, fehlende Ovulation (anovulatorische Zyklen),
Amenorrhözustände bzw. Aspermie, Azoo-, Oligozoospermie. Ihrer Erkennung
(= Fertilitätsdiagnostik) dienen u.a. Sexualanamnese, Untersuchung des
inneren u. äußeren Genitales (einschließlich radiologischer Methoden u.
Biopsie), Bestimmungen des Geschlechtschromatins, Hormonanalyse,
Untersuchung des Ejakulats ( - Spermatogramm, Postkoital-Test) bzw.
zytologische u. andere spezielle Scheidenuntersuchungen (s.a.
zytohormonale Funktionsdiagnostik) sowie die Messung der -
Basaltemperatur.

 Suchindex zurück vorwärts 14672. Fesselung(soperation)

Fgb: chir, orthop
die bei habitueller Luxation, Bänderriß oder Lähmungen erfolgende
operative Wiederherstellung der Gelenkfunktion (evtl. aber auch nur
kosmet. Korrektur) durch eine aktive oder passive mechan. Fesselung des
Gelenks bzw. des entsprechenden Knochens mit Hilfe von Muskeln bzw.
Faszienstreifen, Seide, Draht etc.

 Suchindex zurück vorwärts 14673. Festphasen-Immunoassay (FIA)

Immunoassay, bei dem entweder Antigen oder Antikörper an eine feste Phase
(z.B. Polystyrol-Partikel) gebunden sind.

 Suchindex zurück vorwärts 14674. Fet

- Fetus.

 Suchindex zurück vorwärts 14675. fetal

(auch: fetalis)
den - Fetus bzw. die Fetalperiode betreffend; z.B. fe. (= intrauterine)
- Bluttransfusion, fe. Entwicklung ( - Fetogenese), fe. - Hämoglobin, fe.
- Erythroblastose, fe. Krankheit ( - Fetopathie), fe. Sulfoglykoprotein
(s.u. Tumorantigene). -- vgl. Embryonal...

 Suchindex zurück vorwärts 14676. fetal distress

(engl.) Azidose infolge akuter oder chron. plazentarer Mangelversorgung;
früher intrauterine Asphyxie.

 Suchindex zurück vorwärts 14677. Fetalblutanalyse

(auch: FBA)

Fgb: geburtsh
unter der Geburt ausgeführte fortlaufende Mikroanalysen des aus der Haut
des vorangehenden Teils gewonnenen Blutes als Möglichkeit zur Erkennung
drohender intrauteriner Asphyxie.

 Suchindex zurück vorwärts 14678. Fetalhaarkleid

die mit der 16. Schwangerschaftswoche einsetzende, ab 24. Wo. universelle
(außer Fußsohlen u. Handteller) Lanugobehaarung; das Haar fällt vor der
Geburt z.T. wieder aus. -Lanugo

 Suchindex zurück vorwärts 14679. Fetalismus

Fgb: path
das Verharren von Organen oder Organgruppen auf fetalen (i.w.S. auch auf
frühkindlichen) Entwicklungsstufen, z.B. die Embryokardie.

 Suchindex zurück vorwärts 14680. Fetalkreislauf

- Kreislauf, fetaler.

 Suchindex zurück vorwärts 14681. Fetalperiode

der Zeitabschnitt der - Fetogenese.

 Suchindex zurück vorwärts 14682. Fetaltod

s.u. Fehlgeburt, Totgeburt.

 Suchindex zurück vorwärts 14683. Fetischismus

Fgb: psych
Sexualverhalten, bei dem die geschlechtl. Erregung nur bei Anblick oder
Berührung von Gegenständen (z.B. Wäschestück, Haarlocke) einer geliebten
oder auch unbekannten Person erfolgt.

 Suchindex zurück vorwärts 14684. fetofetale Transfusion

der gelegentlich bei eineiigen Zwillingen im Mutterleib über Anastomosen
der - Placenta erfolgende Blutübertritt von einem Fetus zum anderen.
Führt evtl. zu Blutarmut ( - Anämie) u. Minderwuchs bzw. -- beim
Blutempfänger -- zu Blutüberfülle ( - Plethora); vgl. fetomaternale
Transfusion.

 Suchindex zurück vorwärts 14685. Fetogenese

Fgb: embryol
die mit dem 85. Schwangerschaftstag (in Fortsetzung der - Embryogenese)
beginnende, bis zum Schwangerschaftsende dauernde Entwicklung der
Leibesfrucht ( - Tab.), in der die Entwicklung der Organe ( -
Morphogenese) u. deren gewebliche Ausreifung ( - Histogenese) erfolgt.

 Suchindex zurück vorwärts 14686. fetomaternale Transfusion

Blutübertritt vom - Fetus in den Kreislauf der Mutter; meist infolge
Verletzung der Blutkapillaren der Mutterkuchenzotten (z.B. bei Placenta
praevia, anläßlich geburtshilflicher operativer Eingriffe, bei vorzeitiger
- Plazentalösung); kann zu einer lebensgefährl. Anämie des Kindes führen,
aber auch zur - Sensibilisierung der Mutter i.S. einer -
Rhesus-Inkompatibilität.

 Suchindex zurück vorwärts 14687. Fetometrie

(auch: Fetalometrie)
intrauterine Messung des Feten, meist durch - Ultraschalluntersuchung;
s.a. Durchmesser, biparietaler.

 Suchindex zurück vorwärts 14688. Fetopathia, Fetopathie

(auch: Fetose)

Fgb: path
Sammelbegriff für Krankheiten, die bereits beim - Fetus auftreten (Folge
der Fruchtschädigung während der - Fetalperiode). Sie werden verursacht
durch diaplazentar auf dem Blutweg erfolgende Einwirkungen, z.B. durch
Infektion (Syphilis, Toxoplasmose, Listeriose, Zytomegalie, Herpes,
Coxsackie B), durch mütterliche Hormone, Produkte einer mütterlichen
Stoffwechselstörung, Gifte (z.B. bei Alkoholismus), mütterliche Antikörper
(bei Blutgruppen-Inkompatibilität; - Morbus haemolyticus neonatorum = F.
serologica). -- vgl. Embryopathie, Kyematopathie.

 Suchindex zurück vorwärts 14689. Fetopathia, Fetopathie diabetica

die F. bei (Prä-)Diabetes mellitus der Schwangeren. Symptome Übergröße
des Kindes ( - Riesenkind mit Geburtsgewicht 4000 g) u. Neigung zu
postpartaler - Hypoglykämie durch erhöhte eigene Insulinproduktion,
intensive Hautröte ( - Erythema neonatorum mit Tomatengesicht),
Erythroblastämie, evtl. -- bei - Kardiomegalie -- Zyanose, Störungen der
Atmung (evtl. - Asphyxie), Neigung zu Azidose,
Elektrolyt-Stoffwechselstörung, häufig auch - Hydramnion u.
Plazentaanomalien; hohe Sterblichkeit (prä- u. perinatal).

 Suchindex zurück vorwärts 14690. Fetopathia, Fetopathie serologica

s.u. Fetopathia.

 Suchindex zurück vorwärts 14691. fetoplazentare Einheit

s.u. fetouteroplazentare Einheit.

 Suchindex zurück vorwärts 14692. fetoplazentare Transfusion

s.u. fetofetal, -maternal.

 Suchindex zurück vorwärts 14693. Fetoprotein

Fgb: serol
- AFP (= -Fetoprotein), - Gamma-Fetoprotein.

 Suchindex zurück vorwärts 14694. Fetose

- Fetopathie.

 Suchindex zurück vorwärts 14695. Fetoskopie

im Rahmen der - pränatalen Diagnostik durchführbare Betrachtung des
Feten mit einem speziellen Endoskop (Fetoskop) zur Feststellung von
Fehlbildungen; die F. wird hauptsächlich zur pränatalen Diagnostik einiger
seltener, schwerwiegender Hauterkrankungen eingesetzt, wobei auch die
Entnahme einer Biopsie möglich ist.

 Suchindex zurück vorwärts 14696. feto(utero)plazentare Einheit

Fgb: geburtsh
das Zusammenwirken von biochemischen Leistungen der maternen, plazentaren
u. fetalen Anteile, v.a. bei der Biosynthese von Östrogenen. Die Placenta
kann die Vorstufe Dehydroepiandrosteron (DHEA-S) aus Acetat nicht selbst
synthetisieren u. bezieht sie vom Fetus u. von der Mutter; dagegen fehlt
dem Fetus die enzymatische Ausstattung, um daraus Androstendion, Östron u.
Östradiol (u. schließlich Östriol) zu bilden.

 Suchindex zurück vorwärts 14697. Fett

- Fett(e), Fettgewebe.

 Suchindex zurück vorwärts 14698. Fettabbau

Fgb: physiol
der v.a. im Zwölffingerdarm u. oberen - Jejunum erfolgende Abbau des
Nahrungsfettes als die der - Fettresorption vorangehende Fettverdauung;
u. zwar als schrittweise hydrolytische Aufspaltung der Neutralfette durch
Enzyme ( - Lipasen) der Bauchspeicheldrüse u. des Dünndarms in Di- u.
Monoglyceride, Fettsäuren u. Glycerin bis zu einem für die Emulgierung mit
Gallensäuren optimalen Gemisch (keine Bildung von Seifen oder
Fettsäure-Gallensäure-Komplexen); s.a. Fettklärungsreaktion.
der im Intermediärstoffwechsel erfolgende Abbau (Katabolismus) von
Körperfett, z.B. als Abbau des Speicherfetts bei ungenügender
Nahrungszufuhr; s.a. Fette (dort Schema), Fettmobilisation, -biosynthese,
Fettsäureabbau. -Glyceride

 Suchindex zurück vorwärts 14699. Fettatrophie

Fgb: path
unter Fettgewebszunahme ablaufende - Atrophie (= Adipositas ex vacuo, -
Vakatfettwucherung).

 Suchindex zurück vorwärts 14700. Fettbiosynthese

(auch: Lipogenese)

Fgb: physiol
der hormonell gesteuerte Aufbau körpereigener Fette v.a. in der Leber u.
im Fettgewebe; durch enzymatische Umsetzung von 2 Molekülen Acyl-CoA (aus
der Fettsäurebiosynthese) u. Glycerinphosphat (aus dem Glucoseabbau) wird
zunächst Diglyceridphosphat (= Phosphatidsäure) gebildet u. nach dessen
Dephosphorylierung (durch Phosphatase) ,ß-Diglycerid, aus dem durch
Reaktion mit einem weiteren Acyl-CoA-Molekül Triglycerid entsteht.
die Resynthese der Triglyceride in der Darmwand aus den beim - Fettabbau
entstandenen u. resorbierten Monoglyceriden oder aus Fettsäuren
(Veresterung mit in der Darmwand gebildetem Glycerin).

 Suchindex zurück vorwärts 14701. Fettdegeneration

Fgb: path
die fettige - Degeneration.

 Suchindex zurück vorwärts 14702. Fettdepot

Fgb: anat
die typischen Ablagerungsstellen für Körperfett; v.a. die Zellen des
Unterhautfettgewebes, des Gekröses, des großen Netzes, des Nierenlagers
(s.a. Fettzelle); i.w.S. auch das dort abgelagerte Depotfett. -- Diese
Depotbildung wird durch Insulin gefördert; die Wiedermobilisation wird
durch Adrenalin bewirkt.

 Suchindex zurück vorwärts 14703. Fettdiarrhö

- Steatorrhö (2).

 Suchindex zurück vorwärts 14704. Fettdyspepsie

Fgb: enterol
Störung der Fettverdauung u.oder -resorption; u.a. infolge ungenügender
Durchmischung der Nahrung mit Verdauungssäften (z.B. nach Gastrektomie;
bei Lipase-, Gallensäuremangel), bei gestörter Dünndarmschleimhautfunktion
(z.B. Zöliakie), Verkürzung des zur Resorption fähigen Darmbereichs (z.B.
nach Dünndarmausschaltung, -resektion). Folgen sind ein kalorisches
Defizit, Vitaminmangel, - Malabsorptionssyndrom u. Fettdurchfälle ( -
Steatorrhö).

 Suchindex zurück vorwärts 14705. Fett(e)

(auch: Acylglycerine)

Fgb: biochem
die sich durch gemeinsame stoffliche u. physiologisch-chemische Merkmale
auszeichnenden Ester des - Glycerins mit gesättigten u. ungesättigten --
mittleren oder höheren -- Fettsäuren. Sie werden mit den fettähnlichen
Stoffen, den - Lipoiden, -Lipoide systematisch zur Gruppe - Lipide
zusammengefaßt. Die pflanzlichen u. tierischen Fette stellen --
artspezifische -- Gemische völlig veresterten Glycerins, d.h. Triglyceride
dar, deren Säuren v.a. Öl-, Linol-, Linolen-, Palmitin- u. Stearinsäure
sind; sie enthalten meist unverseifbare Begleitstoffe (Carotinoide,
Sterine, Squalen etc.); sind -- abhängig v.a. vom Gehalt an ungesättigten
Fettsäuren -- flüssig bis fest, unlöslich in Wasser (hydrophob), löslich
in organischen (lipophilen) Lösungsmitteln u. empfindlich gegenüber
Sauerstoff, Mikroorganismen, Enzymen, Wärme u. hydrolytischen Stoffen. Als
exogenes (zugeführtes) Nahrungsfett u. -- als z.T. im -
Intermediärstoffwechsel neugebildetes -- Depotfett ein wesentlicher
(energiereichster) Energielieferant u. -speicher (ihr physiologischer
Brennwert beträgt nach Loewy 9,461, n. Rubner 9,3 kcalg), ferner ein
Körperbaustoff (ca. 160 gkg), Wärmeisolator ( - Panniculus adiposus),
Träger (exogener) essentieller Fettsäuren u. fettlöslicher Vitamine u. ein
Wasserlieferant (Verbrennung von 100 g ergibt 107 ml Oxidationswasser; der
- respiratorische Quotient beträgt 0,7). Abbau u. Verwertung im
Intermediärstoffwechsel erfolgen gemäß dem abgebildeten - Schema. Die
Neubildung körpereigenen Fetts erfolgt aus KH u. Eiweiß ( - Fett-,
Fettsäurebiosynthese). -Fettsynthese Der Spiegel beträgt im Blutserum
385-675, in Vollblut 400-722 mg100 ml; mit dem Stuhl werden 2-5 g24 h
ausgeschieden. analyt Die Charakterisierung erfolgt durch Dichte,
Brechungsindex, Kennzahlen (z.B. Verseifungs-, Rhodan-, Hydroxylzahl). Der
Nachweis erfolgt nach Extraktion, Ausschütteln (Butyrometrie) durch -
Chromatographie, Photometrie oder enzymatisch sowie -- indirekt -- durch
Bestg. der ß-Lipoproteine, ferner histochem mit - Fettfarbstoffen,
durch Osmiumsäurereduktion (Schwärzung) u. -- nach Fluorchromierung -- im
Polarisationsmikroskop. -- s.a. Adip(o)..., Lip(o)... Schema 1A

 Suchindex zurück vorwärts 14706. Fettembolie

Fgb: path
- Embolie durch in der Blutbahn auftretende Fetttröpfchen (als
freigesetzte Gewebs- u.oder ausgefällte Plasmafette), z.B. nach
Knochenbruch mit Knochenmarksbeteiligung ( - Abb.), Weichteilquetschung,
Verbrennung, Starkstromverletzung, Injektion ölhaltiger Präparate in die
Blutbahn. Das klinische Bild ist je nach Lokalisation verschieden; u.U.
kommt es zu einer - Verbrauchskoagulopathie
(Fettembolie-Defibrinierungssyndrom). Abb. R3A Abb. R3A

 Suchindex zurück vorwärts 14707. Fettfarbstoffe

schwach saure, schwach basische oder indifferente Azo- u.
Anthrachinon-Farbstoffe zur selektiven Fett- u. Lipoidfärbung in Geweben;
v.a. Scharlachrot, Sudan III, Sudanbraun, -schwarz.

 Suchindex zurück vorwärts 14708. Fettgeschwulst

- Lipom.

 Suchindex zurück vorwärts 14709. Fettgewebe

Fgb: anat
das lockere, evtl. läppchenförmige Gewebe, das v.a. aus -- univakuolären
-- - Fettzellen (weißes Fett) u. aus Gitterfasern besteht; es findet
sich v.a. in der Unterhaut ( - Panniculus adiposus), der Achselhöhle,
Leistengegend u. Nierenfettkapsel sowie im großen Netz (Omentum majus);
wirkt als Speicher- (Depotfett), Stützgewebe (Baufett), ferner als
Kälteschutz, Wasserspeicher u. als druckelastisches Polster. Es geht ab
dem 4. Fetalmonat aus den vom Mesenchym angelegten Keimlagern
(retikuläres Bindegewebe mit argyrophilen Fasern) hervor.

 Suchindex zurück vorwärts 14710. Fettgewebe, braunes

das aus vielvakuolären lipochromreichen Fettzellen u. aus polygonalen,
fettfreien, an Mitochondrien reichen Zellen bestehende Fettgewebe; kommt
beim Menschen in unbedeutender Menge vor (z.B. in der Umgebung des Thymus),
jedoch reichlich bei Tieren, v.a. bei Winterschläfern.

 Suchindex zurück vorwärts 14711. Fettgewebsbruch

(auch: Fetthernie)
Vorfall (Prolaps) eines präperitonealen - Lipoms bzw. eines abgrenzbaren
Fettgewebspfropfes durch eine Faszienlücke entlang einer Gefäßscheide in
das Unterhautgewebe; evtl. einhergehend mit einer Bauchfellausziehung
(Hernia incipiens), v.a. im Oberbauch (epigastrisch) in der Linea alba u.
in Nabelnähe; vgl. Adipozele.

 Suchindex zurück vorwärts 14712. Fettgewebsentzündung

- Panniculitis.

 Suchindex zurück vorwärts 14713. Fettgewebsgeschwulst

- Lipom.

 Suchindex zurück vorwärts 14714. Fettgewebsnekrose

örtlicher Fettgewebstod, z.B. im Unterhautfettgewebe des Neugeborenen ( -
Adiponecrosis subcutanea neonatorum) oder als Folgegeschehen nach
Quetschung, Erfrierung, Injektion nekrotisierender Medikamente (als
steatolyt. Granulom, als Oleom oder Paraffinom), v.a. aber als Nekrose
infolge Lipase-Aktivierung bei der akuten - Pankreasnekrose (s.a. Abb.).
Abb. R3A

 Suchindex zurück vorwärts 14715. Fetthals

- Madelung* Fetthals.

 Suchindex zurück vorwärts 14716. Fettherz

das Herz des Fettleibigen (einschl. der Adipositas cordis u. des Cor
adiposum). -- Auch inkorrekte Bez. für die fettige Degeneration des
Herzmuskels.

 Suchindex zurück vorwärts 14717. Fettklärtest

Fgb: nuklearmed
s.u. Schön*-Hagemann*.

 Suchindex zurück vorwärts 14718. Fettklärungsreaktion

Fgb: physiol
die nach Infusion einer Fettemulsion erfolgende Aufspaltung der im Blut
als - Chylomikronen vorliegenden Fette durch das Enzym Lipoproteinlipase
(clearing factor) unter Heparin-Beteiligung in Fettsäuren u. Glycerin
(10-15 g FettStd.).

 Suchindex zurück vorwärts 14719. Fettkörnchenzylinder

- Harnzylinder, die bei Erkrankungen des Nierenparenchyms durch
Anlagerung von Fettkörnchen an Epithelien entstehen.

 Suchindex zurück vorwärts 14720. Fettlappeninterposition

Fgb: chir
Verpflanzung von Fettgewebe in Form eines freien oder gestielten -
Transplantats zwischen benachbarte anatomische Gebilde, z.B. als
Zwischenlagerung ( - Interposition) in Gelenken zur Prophylaxe von
Gelenkversteifungen bei Plastiken (bei Resektionsarthroplastik).

 Suchindex zurück vorwärts 14721. Fettleber

(auch: Hepar adiposum; Steatosis hepatis)

Fgb: path
übermäßiger Fettgehalt des Leberparenchyms (Fettablagerung in
Tröpfchenform), evtl. mit Nekrose, Entzündung oder Fibrose. Resultiert aus
vermehrtem Fettangebot (als Nahrungsfett oder aus - Fettdepots),
gesteigerter körpereigener Fettbildung ( - Fettbiosynthese), Störungen des
oxidativen Fettsäurenabbaus oder aus Abtransportstörungen (bei
Lebererkrankungen). Die Leber ist teigig weich, gelblich, evtl.
vergrößert; kommt vor z.B. bei Fettsucht, Eiweißmangel, Diabetes mellitus,
chron. Alkoholismus, als Folge von Lebergiften, bei Sauerstoffmangel
infolge Anämie, Herz-Kreislauf-Schwäche etc. Diagnose erfolgt durch
Leberbiopsie.

 Suchindex zurück vorwärts 14722. Fettleberkrankheit

- Kwashiorkor.

 Suchindex zurück vorwärts 14723. Fettleibigkeit

- Adipositas, Fettsucht.

 Suchindex zurück vorwärts 14724. fettlöslich

- lipophil.

 Suchindex zurück vorwärts 14725. Fettmark

(auch: Medulla ossium flava)

Fgb: anat
das gelbe, aus Fettzellen bestehende, nicht blutbildende Knochenmark
(KM), das nach der Geburt, u. zwar -- zuerst am Hand- u. Fußskelett -- das
rote KM ersetzt (nicht jedoch in den Wirbelkörpern, Rippen u. dem
Brustbein). Bei vermehrtem Blutbedarf (z.B. bei Anämie) ist Rückbildung in
rotes Mark möglich.

 Suchindex zurück vorwärts 14726. Fettniere

Fgb: path
krankhafte Fettgewebsvermehrung um den Nierenhilus; erfolgt bei
krankheitsbedingter Nierenverkleinerung evtl. als sog. Vakatwucherung. --
Ferner inkorrekte Bez. für die fettige - Degeneration
(Fettmetamorphose) des Nierenparenchyms.

 Suchindex zurück vorwärts 14727. Fettphanerose

Fgb: histol
das dem Zelltod folgende Sichtbarwerden der Fettstoffe der Zelle infolge
- Autolyse, evtl. auch infolge bakterieller Zerstörung der Bindung der
Fette an Zytoplasmaproteine.

 Suchindex zurück vorwärts 14728. Fettpneumonie

chronische interstitielle Pneumonie infolge aspirationsbedingten
Eindringens öliger oder öl- bzw. lipoidhalt. Substanzen in die Lunge, z.B.
nach Bronchographie mit öligem Röntgenkontrastmittel, nach
Oleothorax-Perforation. Exzeß paraffin- oder ölhaltiger Nasentropfen.

 Suchindex zurück vorwärts 14729. Fettpolster

Fgb: anat
- Panniculus adiposus.

 Suchindex zurück vorwärts 14730. Fettresorption

die unter Mitwirkung von Phosphatiden erfolgende Aufnahme des beim -
Fettabbau entstandenen, durch Gallensäuren unter Bildung von Mizellen
emulgierten Gemisches aus Neutralfett, Fettsäuren, Di- u. Monoglyceriden
in die Schleimhaut des oberen Dünndarms (danach ist der Speisebrei =
Chymus im Ileum nahezu fettfrei); auf die Resorption folgt der Übertritt
der durch die - Fettbiosynthese in den Schleimhautzellen entstandenen
Neutralfette in die Lymphbahn u. in den venösen Kreislauf bzw. der
Transport der -- wasserlöslichen -- Fettsäuren über den Pfortaderkreislauf
in die Leber (wo letztere oxidiert werden; - Fettsäureabbau).

 Suchindex zurück vorwärts 14731. Fettsäure

s.u. Fettsäuren.

 Suchindex zurück vorwärts 14732. Fettsäure, FS, aktivierte

- Acyl-CoA.

 Suchindex zurück vorwärts 14733. Fettsäureabbau

Fgb: biochem
der in den Mitochondrien nach vorheriger Aktivierung (Bildung von
Acyl-CoA durch Acyl-CoA-synthetase; - Abb., Pos. 1) erfolgende
schrittweise enzymat. Abbau der Fettsäuren (FS) durch ß-Oxidation
Dehydrierung des Acyl-CoA zur ,ß-ungesättigten Verbindung ( - 2),
Wasseranlagerung unter Bildung einer ß-Hydroxysäure ( - 3), Dehydrierung
zu ß-Ketosäure ( - 4), thioklastische Spaltung in Gegenwart von CoA zu
Acetyl-CoA ( - 6) u. einem um 2 C-Atome kürzeren Acyl-CoA ( - 5; u. weiter
nach dem gleichen Mechanismus). Die Oxidation des Acetyl-CoA erfolgt dann
im - Citratzyklus zu CO2 u. H2O (bei vermehrtem Anfall, z.B. bei Hunger,
Diabetes, erfolgt Kondensation zu Acetessigsäure; vgl. Acetoacetat). Der
Energiegewinn beträgt z.B. 130 Mol ATPMol Palmitinsäure. Das Prinzip gilt
für geradzahlige -- gesättigte u. ungesättigte -- FS; bei ungeradzahligen
u. -methylverzweigten FS (z.B. aus Isoleucin, Valin) erfolgt die
Bildung von Acetyl-CoA u. -- in der letzten Stufe -- von Propionyl-CoA;
letzteres wird zu Methylmalonyl-CoA carboxyliert u. in Succinyl-CoA
umgewandelt u. über den - Citratzyklus abgebaut. -- Abbau
ß-methylverzweigter Fettsäuren s.u. Leucin.

 Suchindex zurück vorwärts 14734. Fettsäurebiosynthese

Fgb: physiol
der im Zytoplasma (v.a. der Leber-, Darmschleimhautzellen; auch in der
Brustdrüse bei - Laktation) unter Beteiligung von Thioestern eines
Trägerproteins (acyl carrier protein, ACP) stattfindende Aufbau von
Fettsäuren aus Acetyl-CoA zunächst erfolgt die Carboxylierung des
Acetyl-CoA zu Malonyl-CoA ( - Abb. Fettsäure-Spirale, Pos. 7) u. -- an
einem Multienzymkomplex (Fettsäuresynthetase) -- dessen Anlagerung an
Acetyl-CoA oder an CoA-Derivate höherer Fettsäuren unter CO2-Abspaltung
u. Bildung einer ß-Ketofettsäure ( - 4); die weitere Synthese läuft
umgekehrt ab wie der Fettsäureabbau, u. zwar unter Verlängerung der
Fettsäurekette jeweils um 2 C-Atome (bis zu C16- bzw. C18-Fettsäure;
die Entstehung von C20-24-FS u. der ungesättigten FS ist ungeklärt).

 Suchindex zurück vorwärts 14735. Fettsäureester

Fgb: biochem
die aus Fettsäuren (FS) u. Alkoholen gebildeten - Ester; z.B. aus FS u.
Glycerin die - Triglyceride oder aus FS u. langkettigen Alkoholen die
Wachse.

 Suchindex zurück vorwärts 14736. Fettsäuren (FS)

die nach ihrem Vorkommen in Fetten benannten Säuren. Als gesättigte F.
sind es aliphatische Monocarbonsäuren der allgemeinen Formel
CnH2n+1-COOH (n = Anzahl der Kohlenstoffatome ohne das C der
Carboxylgruppe); z.B. die Essig-, Butter-, Palmitin-, Stearinsäure (die
beiden letzteren als C15- bzw. C17-Säuren). Als ungesättigte F. F. mit
der allgemeinen Formel CnH2n`k1,3,5-COOH; sie werden
unterschieden als einfach, doppelt (= Diensäuren) oder dreifach (=
Triensäuren) bis mehrfach ungesättigte F. (z.B. die Ölsäure bzw.
Linolsäure bzw. Linolensäure bzw. Arachidonsäure [eine Tetraensäure];
einige der ungesättigten F. sind essentielle F. (= EFA [A für acids] =
Vitamin F = Vitagene), v.a. eine Linolsäure u. die Arachidonsäure; diese
werden vom Säugetierorganismus nicht synthetisiert, u. ihr Fehlen in der
Nahrung hat Mangelerscheinungen zur Folge, da sie Bestandteil von
Phospholipiden sind u. Prostaglandin-Vorstufen sowie Substanzen der
Zellmembran darstellen u. auch für den Mitochondrienstoffwechsel notwendig
sind. -- Als natürliche F. sind es v.a. unverzweigte F. mit gerader Zahl
an Kohlenstoffatomen u. mit cis-Konfiguration, z.B. in Fetten (s.a.
Triglyceride) u. Wachsen sowie -- v.a. als ungesättigte F. -- in
Phosphatiden, Cholesterinestern, aber auch (methyl)verzweigte F., z.B. in
Frauenmilch, Wollwachsen, Lipiden von Mykobakterien, oder Hydroxy-F., z.B.
in Cerebrosiden; im Körper durch - Fettabbau oder durch
Fettsäurebiosynthese gebildete F. werden -- proteingebunden -- im Blut
transportiert, von Leber- u. Fettgewebszellen aufgenommen; sie dienen als
Energiequelle u. als Bausteine für die Fett- u. Lipoidbiosynthese; die
Normalwerte betragen im Serum 240-420 (davon ca. 3 bis max. 10%
unverestert), Blut 290-420, Galle ca. 270 mg100 ml (davon 0,3%
unverestert). Mit dem Stuhl werden ca. 4 g24 Std. ausgeschieden. Der
Serumspiegel ist durch Insulin (Senkung), durch Adrenalin, Corticotropin,
Glucagon u. das Wachstumshormon (Erhöhung) sowie über den
Kohlenhydratstoffwechsel beeinflußbar. -- Technisch gewonnene F. (bzw.
ihre Salze = Seifen) dienen als Konservierungs-, Desinfektionsmittel
(insbes. die langkettigen u. 2fach ungesättigten). -- analyt Die
Bestimmung erfolgt titri-, oxidi-, kolori- oder photometrisch u. durch
(Gas-)Chromatographie, durch Ultraviolett-Spektrophotometrie.

 Suchindex zurück vorwärts 14737. Fettsäuren, freie; unveresterte F.

(auch: FFS, UFS, NFS)
die im Intermediärstoffwechsel bei der Fettmobilisierung freigesetzten u.
als albumingebundene energieliefernde (an Stelle von Glucose)
Transportform im Serum auftretenden F.; sie besitzen eine
Insulin-antagonistische Wirkung, werden bei schwerem Diabetes mit
verstärkter Lipolyse vermehrt freigesetzt u. begünstigen die Bildung von
Ketokörpern.

 Suchindex zurück vorwärts 14738. Fettsäuren, veresterte

die in den Lipoiden u. Fetten gebundenen F.

 Suchindex zurück vorwärts 14739. Fettsäurenadeln

dünne, v.a. spitze, farblose Kristalle aus freier Fettsäure; z.B. im
Stuhl bei Steatorrhö, im Sputum als Bestandteil der Dittrich* Pfröpfe.

 Suchindex zurück vorwärts 14740. Fettsäure-Spirale

- Abb. Fettsäureabbau.

 Suchindex zurück vorwärts 14741. Fettsalben

Salben auf Fettgrundlage.

 Suchindex zurück vorwärts 14742. Fettschürze

Fgb: path
örtliche Fettgewebsvermehrung (zonale Adipositas) des unteren
Bauchdeckenbereichs; hängt schürzenartig über die Leistengegend.

 Suchindex zurück vorwärts 14743. Fettseifen

Fgb: enterol
im Stuhl ausgeschiedene Seifen, z.T. kristallin als Seifennadeln; v.a.
bei Steatorrhö ohne Lipasemangel (vgl. Fettstuhl).

 Suchindex zurück vorwärts 14744. Fettsklerem

Fgb: päd
s.u. Sklerem.

 Suchindex zurück vorwärts 14745. Fettstein

Fgb: urol
- Urostealith. -- Auch -- inkorrekt -- ein Harn-Fremdkörper mit
wachsartiger Hülle.

 Suchindex zurück vorwärts 14746. Fettstoffwechsel

- Fette, Fettabbau, -biosynthese. Störungen kommen vor entweder im
Rahmen einer Gesamtstoffwechselstörung, bei Hyperlipämie oder bei
gestörtem Fettabbau (Gallemangel, abnorm schneller Dünndarmtransport).

 Suchindex zurück vorwärts 14747. Fettstuhl

lehmartiger, glänzender Stuhl mit reichlichem Gehalt an Neutralfetten
(bei Lipasemangel), Fettseifen u. Fettsäuren; s.a. Steatorrhö.

 Suchindex zurück vorwärts 14748. Fettsucht

Fgb: path
- Adipositas (s.a. Lipomatosis).

 Suchindex zurück vorwärts 14749. Fettsynthese

- Fettbiosynthese.


Suchindex zurück vorwärts 14750. Fetttransport

Fgb: physiol
die auf dem Lymph- u. Blutwege erfolgende Beförderung von Neutralfetten
u. Fettsäuren zwischen Darm, Leber u. Fettgewebe, v.a. mit Hilfe von
Lipoproteinen u. Albuminen ( - Chylomikronen, s.a. freie - Fettsäuren).

 Suchindex zurück vorwärts 14751. Fettverdauung

s.u. Fettabbau.

 Suchindex zurück vorwärts 14752. Fettwachs

Fgb: forens
- Adipocire.

 Suchindex zurück vorwärts 14753. Fettzelle

(auch: Lipo-, Adipozyt)
als weiße F. (= univakuoläre F.) eine runde, bis 200 mym große, mit
Nachbarzellen netzartige Strukturen (Synzytien) bildende Zelle des weißen
- Fettgewebes, typisch mit einer großen, zellfüllenden Fettvakuole u.
peripherer Lage des flachen Zellkerns u. der Mitochondrien, u. eingehüllt
von Gitterfasern (Fettzellmembran); als braune F. (= plurivakuoläre F.)
die ebenfalls Synzytien bildende, lipochromhaltige Zelle des braunen -
Fettgewebes. -Lipozyt

 Suchindex zurück vorwärts 14754. Fettzirrhose

(auch: Steatocirrhosis)

Fgb: path
Leberzirrhose als Folgezustand der Fettleber, auch Leberzirrhose mit mehr
oder weniger starker Verfettung der Parenchymzellen; geht mit Bildung
bindegewebiger Septen im Läppchenzentrum u. periportal einher. Das Organ
ist gelblich, vergrößert, glattrandig, vermehrt konsistent u. (häufig) von
glatter Oberfläche.

 Suchindex zurück vorwärts 14755. Fettzylinder

- Fettkörnchenzylinder.

 Suchindex zurück vorwärts 14756. Fetuin

- AFP.

 Suchindex zurück vorwärts 14757. Fetus

(auch: Foetus, Fet, Foet)
das Ungeborene im Mutterleib vom Abschluß der Embryonalperiode (ab 85.
Tag) bis zur Geburt. Seine Ernährung erfolgt über die - Placenta
(diaplazentar) u. über die Nabelschnur. Sämtliche Organe sind angelegt, u.
die Körperform ist fertig entwickelt ( - Fetogenese).

 Suchindex zurück vorwärts 14758. Fetus compressus (PNA)

bei Zwillingsschwangerschaft abgestorbener, mumifizierter
(ausgetrockneter u. geschrumpfter), plattgedrückter F.

 Suchindex zurück vorwärts 14759. Fetus maceratus

toter F. nach mindestens 3tägiger intrauteriner Verhaltung; weist
typische, durch - Autolyse verursachte Veränderungen auf zunächst blasige
(Mazeration 1. Grades), nach 2-4 Wo. großflächige Hautabhebung, mit
graubrauner Verfärbung; dann Zusammensinken der Schädelknochen (= 2.
Grad); später Weichteil- u. Skelettauflösung (= 3. Grad).

 Suchindex zurück vorwärts 14760. feuchte Kammer

Fgb: histochem
eine mit feuchtem Filterpapier ausgelegte Petrischale oder ein
entsprechend ausgelegter hohlgeschliffener Objektträger (mit Deckglas) als
Behältnis zum Feuchthalten des Untersuchungspräparates (bzw. als
Verdunstungsschutz).

 Suchindex zurück vorwärts 14761. Feuchtigkeit

als absolute F. (Luftfeuchtigkeit) die in einem luft-, gas- oder
dampferfüllten Raum in der Volumeneinheit enthaltene Wasserdampfmenge. Als
relative F. das (in % angegebene) Verhältnis der in einem luft- oder
gaserfüllten Raum vorhandenen Wasserdampfmenge zu der bei gleicher
Temperatur im Zustand der Sättigung aufnehmbaren.

 Suchindex zurück vorwärts 14762. Feuchtigkeitsaustauscher

s.u. Wärme- u. Feuchtigkeits...

 Suchindex zurück vorwärts 14763. Feuchtigkeitsmesser

- Hygrometer.

 Suchindex zurück vorwärts 14764. Feuchtinhalation

therapeutische Inhalation eines sog. Feuchtnebels (Tröpfchengröße 10 mym,
Dichte 50-500 mm3l) mittels eines Feuchtverneblers.

 Suchindex zurück vorwärts 14765. Feuchtkeime

- Pfützenkeime.

 Suchindex zurück vorwärts 14766. Feuerlamelle

s.u. Feuerstar.

 Suchindex zurück vorwärts 14767. Feuermal

Fgb: derm
- Naevus flammeus.

 Suchindex zurück vorwärts 14768. Feuerstar

Fgb: ophth
- Cataracta calorica; charakteristisch mit Feuerlamelle (einer
häutchenförm. Ablösung der Mittelpartie der Linsenvorderfläche).

 Suchindex zurück vorwärts 14769. Feuersteinleber

Fgb: path
die vergrößerte, bräunlich-graue, feste Leber bei angeborener Syphilis
mit interstitieller Hepatitis, miliaren Syphilomen u. fetalen
Blutbildungsherden.

 Suchindex zurück vorwärts 14770. Feulgen*

(Robert J. W. F., 1884-1955, physiol. Chemiker, Gießen)

Fgb: histochem
die -- mittels Photometrie quantitativ faßbare -- Färbung der - DNS, der
Zellkerne, Chromosomen, Plastiden, Bakterien u. Viren nach (mild-)saurer
hydrolytischer Abspaltung der Purinbasen erfolgt die Umsetzung der
zurückbleibenden Desoxyribose (mit freier Aldehydgruppe an C1) mit
Schiff* Reagens (fuchsinschweflige Säure; 1 Std.) zu rotviolettem
Farbstoff. -- Auch als elektive Kernfärbung geeignet.

 Suchindex zurück vorwärts 14771. Feulgen* Plasmalreaktion

rotviolette Färbung des Plasmals ( - Acetalphosphatide) im Zytoplasma
nach Behandlung eines unfixierten Ausstrichs oder Gefrierschnitts mit
1%iger Sublimat-Lsg. u. (nach H2O-Spülung) mit Schiff* Reagens.

 Suchindex zurück vorwärts 14772. FEV1

die forcierte exspiratorische Einsekundenkapazität (= Volumen1 sec); das
nach maximaler Inspiration innerhalb der ersten Sekunde ausgeatmete
Volumen.

 Suchindex zurück vorwärts 14773. Fegravevre*-Languepin*

(Marcel F., Chirurg, Paris)
angeborener, autosomal-rezessiv erblicher Fehlbildungskomplex mit
Flügelfellbildungen (Pterygien) in den Kniekehlen (u. sekundärem Spitzfuß)
u. der Dammgegend, Syndaktylie, Lippen-Gaumen-Spalte, Unterlippenfisteln
u. Fehlbildungen der Geschlechtsorgane.

 Suchindex zurück vorwärts 14774. Fegravevre*-Languepin*(-Pellerin*) Zeichen

Fgb: röntg
bei der ileozäkalen - Invagination im Säuglingsalter die nach
Kontrastmitteleinlauf erkennbaren Lagebesonderheiten u. Formen der
Füllungsdefekte (z.B. Becher-, Zapfen-, Kokarden-, Amputationsform) als
Indikatoren für den Versuch einer Einlaufreposition oder aber für die
chirurgische Intervention.

 Suchindex zurück vorwärts 14775. Feyrter*

(Friedr. F., 1895-1973, Pathologe, Göttingen)
die interstitielle plasmazelluläre - Pneumonie.

 Suchindex zurück vorwärts 14776. Feyrter* Organ

das insuläre - Gangorgan.

 Suchindex zurück vorwärts 14777. FFA

free fatty acids = freie - Fettsäuren (FFS).

 Suchindex zurück vorwärts 14778. F-Faktor

Fgb: bakt
s.u. Sexpili.

 Suchindex zurück vorwärts 14779. FFP

Fgb: anästh
(engl.) Abkürzung für fresh frozen plasma; das bei -80 oC tiefgefrorene
menschliche Plasma. Zur Infusion wird das FFP im Warmwasserbad aufgetaut.
Die Aktivität der Gerinnungsfaktoren ist im FFP erhalten. Indikation als
Komponentensubstitution bei Verlust oder Inaktivierung der
Gerinnungsfaktoren V (Proaccelerin) u. VIII (antihämophiles Globulin A),
bei schweren Blutverlusten, Massentransfusionen, Polytraumatisierten u.
Patienten mit schweren Hepatopathien. Die Lagerungszeit des FFP beträgt
bis zu 5 Jahre; vgl. Plasmakonserve.

 Suchindex zurück vorwärts 14780. FFS

freie - Fettsäuren.

 Suchindex zurück vorwärts 14781. fg

Femtogramm (= 10-15g).

 Suchindex zurück vorwärts 14782. F1,2...-Generation

1., 2. etc. - Filialgeneration.

 Suchindex zurück vorwärts 14783. FGF

der aus Gehirn isolierte fibroblast growth factor, ein fetales
Wachstumsstimulans für Fibroblasten.

 Suchindex zurück vorwärts 14784. FHA

Fgb: radiol
- Fokus-Haut-Abstand.

 Suchindex zurück vorwärts 14785. FIA

Fgb: immun
inkomplettes - Freund* Adjuvans.
Festphasen-Immunoassay.
Fluoreszenz-Immunoassay.

 Suchindex zurück vorwärts 14786. fiat (f.)

Fgb: pharm
latein. Rezepturanweisung es werde!.

 Suchindex zurück vorwärts 14787. Fiberendoskop

(auch: Fibroskop)
mit - Faseroptik ausgerüstetes, flexibles (evtl. mit nur
objektivseitigem biegsamem Teil) Kaltlichtendoskop; der Lichttransport
erfolgt durch die Mantelfasern, die Bildübertragung durch ein zentrales,
parallel geordnetes Bildleitbündel. -Endoskop -Faseroptik-Abb.

 Suchindex zurück vorwärts 14788. Fibra

Fgb: anat
(latein.) Faser, - Fibrae.

 Suchindex zurück vorwärts 14789. Fibrae

Fgb: anat
Fasern, z.B. Nervenfasern (s.a. Tractus).

 Suchindex zurück vorwärts 14790. Fibrae arcuatae

bogenförmige Nervenfasern; als F. a. breves die Meynert* - U-Fasern, als
F. a. cerebri oder Fasciculi longi die langen, mit bloßem Auge erkennbaren
bogenförm. Assoziationssysteme der weißen Substanz des Endhirns das -
Cingulum, der Fasciculus longitudinalis superior u. inferior, subcallosus
u. uncinatus, der Gyrus diagonalis u. Fornix.

 Suchindex zurück vorwärts 14791. Fibrae circulares (PNA)

(auch: Musculus compressor lentis (Mueller))
die zirkulär verlaufenden vorderen inneren Fasern des - Musculus
ciliaris.

 Suchindex zurück vorwärts 14792. Fibrae corticohypothalamicae

Nervenfasern vom Stirn- u. Schläfenlappen zum Hypothalamus; Teil des
zentralen vegetativen Steuerungssystems.

 Suchindex zurück vorwärts 14793. Fibrae corticonucleares (PNA)

die Fasern des seitlich der Pyramidenbahn zu Hirnnervenkernen der Brücke
ziehenden Teiles des pyramidal-motorischen Systems. Als F. fronto- u.
parietotemporopontinae (vom Stirnhirn bzw. vom Schläfen-Scheitellappen);
von dort Verbindung zum Kleinhirn.

 Suchindex zurück vorwärts 14794. Fibrae corticospinales

die Pyramidenbahnfasern ( - Tractus corticospinalis).

 Suchindex zurück vorwärts 14795. Fibrae hypothalamothalamicae

efferente Fasern des zentralen Höhlengraus mit Umschaltung auf kortikale
Projektionssysteme. Ihre beidseitige Unterbrechung (= präfrontale -
Leukotomie) beseitigt schlagartig schwerste Schmerzzustände.

 Suchindex zurück vorwärts 14796. Fibrae lentis (PNA)

die im Bereich des Linsenkerns kernlosen, im Bereich der Linsenrinde
kernhaltigen Linsenfasern; sechskantig-prismatische, durch Kittsubstanz
verbundene Zellen, die wie Faßdauben quer über den Linsenäquator ziehen u.
mit den Treffpunkten ihrer S-förmig gekrümmten Enden auf der Vorder- u.
Hinterfläche der Linse jeweils den Linsenstern bilden.

 Suchindex zurück vorwärts 14797. Fibrae occipitogeniculatae, -pontiles, -tectales

3 in der Gratiolet* Sehstrahlung verlaufende Faserzüge; sie verbinden die
Sehrinde mit dem seitl. Kniehöcker (Corpus geniculatum laterale) zur
Bahnung bzw. Dämpfung optischer Erregungen in dieser subkortikalen
Schaltstation bzw. mit den Brückenkernen (Übermittlung optischer Erregung
an das Kleinhirn) bzw. mit der Vierhügelplatte (Colliculi inferiores
laminae tecti).

 Suchindex zurück vorwärts 14798. Fibrae pectinatae

von der Crista terminalis ausgehende kammartige Muskelzüge (Musculi
pectinati) im rechten Herzvorhof.

 Suchindex zurück vorwärts 14799. Fibrae perforantes

- Sharpey* Fasern des Periosts.

 Suchindex zurück vorwärts 14800. Fibrae pyramidales (PNA)

die sich in der Medulla oblongata kreuzenden oder direkt absteigenden
Faserbündel der - Pyramidenbahn.

 Suchindex zurück vorwärts 14801. Fibrae zonulares (PNA)

(auch: F. suspensoriae)
die zwischen Ziliarkörper u. Linsenkapsel ausgespannten, sehr dünnen
Aufhängefasern der Augenlinse.

 Suchindex zurück vorwärts 14802. Fibrillae, Fibrillen

Fgb: anat
Fasern mikroskopischer Größenordnung; z.B. aus fädigen Eiweißmolekülen
bestehende Strukturelemente der Bindegewebsfasern oder im Zytoplasma von
Muskel- ( - Myofibrillen), Nerven- ( - Neurofibrillen) u. Epithelzellen
(des mehrschichtigen, mechanisch beanspruchten Plattenepithels; -
Tonofibrillen). -Protofibrillen Ferner als maskierte F. die in die
Kittsubstanz des hyalinen Knorpels eingebetteten unsichtbaren kollagenen
F.

 Suchindex zurück vorwärts 14803. fibrillär, fibrillaris

aus Fibrillen bestehend.

 Suchindex zurück vorwärts 14804. fibrillär, fibrillaris Zuckung

s.u. faszikulär.

 Suchindex zurück vorwärts 14805. Fibrillation, Fibrillieren

irreguläre u. asynchrone Kontraktionen von Herzmuskelanteilen, z.B. beim
Vorhof- u. Kammerflimmern. -- Auch inkorrekte Bez. für - faszikuläre
Zuckungen des Skelettmuskels.

 Suchindex zurück vorwärts 14806. Fibrillen

- Fibrillae.

 Suchindex zurück vorwärts 14807. Fibrillolyse

Fgb: path
die - Degeneration fibrillärer Strukturen; i.e.S. die Desintegration der
Neurofibrillen bzw. -filamente zu körnigen bis feinstaubigen, später
verklumpenden u. knäuelbildenden argentophilen Zerfallsprodukten.

 Suchindex zurück vorwärts 14808. Fibrin

der Blutfaserstoff, der bei der - Blutgerinnung (dort Schema) unter
Einwirkung von - Thrombin aus - Fibrinogen entsteht zunächst Bildung
löslicher Fibrinmonomere, die -- über lösliches Fibrin -- in Gegenwart von
Calciumionen u. Faktor XIII zu einem unlöslichen Fibrinnetz polymerisieren
(das aber durch Fibrinolysin aufgelöst wird). -- Dient als technisch
hergestelltes Produkt u.a. zur refraktometrischen Pepsin-Bestg. im
Magensaft, als Fibrinschaum zur - Fibrintherapie. -- s.a. Fibrin(o)...

 Suchindex zurück vorwärts 14809. Fibrin, subchoriales

Langhans* Streifen in der Placenta; s.a. Zytotrophoblast.

 Suchindex zurück vorwärts 14810. Fibrinabbauprodukte

Fgb: hämat
durch Einwirkung von Fibrinogenasen (v.a. Plasmin) entstandene
Fibrin-Bruchstücke; s.a. Fibrinogendegradationsprodukte.

 Suchindex zurück vorwärts 14811. Fibrinämie

Fgb: path
Auftreten von - Fibrin im strömenden Blut im Rahmen des -
Defibrinationssyndroms, u.a. nach Schlangengift-Einwirkung. Kleinere
zirkulierende Fibrinpolymerisate führen zu Mikroembolisationen.

 Suchindex zurück vorwärts 14812. Fibrinasthenie (Fanconi*)

Fgb: hämat
Gerinnungsstörung beim konnatal-syphilitischen Säugling; führt zur
Bildung gerinnungshemmender netzförm. Eiweißniederschläge
(2-Makroglobuline), die im Blutausstrich sichtbar werden.

 Suchindex zurück vorwärts 14813. Fibrinate

s.u. Fibrinolysetherapie.

 Suchindex zurück vorwärts 14814. Fibrindegradationsprodukte

- Fibrinabbauprodukte; s.a. Fibrinogendegradationsprodukte.

 Suchindex zurück vorwärts 14815. Fibringerinnsel

das fädig-netzförmige Gerinnsel als Produkt der Blutgerinnung; ferner die
membranartigen Auflagerungen (Pseudomembranen) bei fibrinöser Entzündung
(z.B. bei der Diphtherie).

 Suchindex zurück vorwärts 14816. Fibrinisierung

Fgb: chir
- Preclotting.

 Suchindex zurück vorwärts 14817. Fibrinkleber

s.u. Fibrintherapie.

 Suchindex zurück vorwärts 14818. Fibrinmonomerkomplexe (FMC)

aus Fibrinmonomeren (s.u. Fibrin) u. Fibrinogen gebildete lösliche
Komplexe, die v.a. bei Verbrauchskoagulopathie u. Thromboseneigung in vivo
in meßbarem Umfang entstehen u. durch Fällungsmethoden (z.B. mit
Protaminsulfat) nachweisbar sind.

 Suchindex zurück vorwärts 14819. fibrinös

(auch: fibrinosus)
fibrinhaltig, -reich, mit Fibrinbildung einhergehend.

 Suchindex zurück vorwärts 14820. Fibrinogen

der Faktor I der - Blutgerinnung. Ein löslicher Eiweißkörper, ein
Glykoprotein, das Hexose, Acetylhexosamin, Acetylneuraminsäure enthält; es
wandert in der Elektrophorese zwischen ß- u. gamma-Globulinen (= ß2), ist
u.a. mit Äthanol, Äther, Ammoniumsulfat fällbar u. gerinnt unter
Hitzeeinwirkung; wird in der Leber gebildet u. wird rasch umgesetzt (biol.
HWZ ca. 5 Tg.); kommt v.a. im Plasma (2-4,5 gl) u. zu etwa 20% außerhalb
des Blutes vor (in Interstitium, Exsudaten etc.); wird auch therapeutisch
angewendet, z.B. bei - Afibrinogenämie, Hypofibrinogenämie; vgl.
Fibrintherapie. -- F. ist nachweisbar u.a. durch Hitzefibrin-Bestg. n.
Schulz u. -- nach Ausfällung mit Thrombin u. Calciumionen -- mittels
Tyrosin-, Biuret-, Mikro-Kjeldahl*-, Clauss* Gerinnungszeitmethode,
nephelometrisch, immunologisch. Die Serumkonzentration ist evtl. krankhaft
erhöht (Hyperfibrinogenämie), z.B. -- als Akute-Phase-Protein -- bei
Infektion, Tumoren, oder vermindert (Fibrinogenopenie; als Hypo- bis
Afibrinogenämie), z.B. bei schwerer Leberschädigung, konstitutioneller -
Fibrinopenie. Abbau- u. Spaltprodukte treten auf nach Einwirkung
fibrinspaltender proteolytischer Enzyme (Fibrinogenasen; z.B. Thrombin
[Bildung der Fibrinopeptide A, B, AB u. Y], Plasmin, Trypsin,
Chymotrypsin; s.a. Fibrinogendegradationsprodukte).

 Suchindex zurück vorwärts 14821. Fibrinogendegradationsprodukte (FDP)

Abbauprodukte des Fibrinogens bzw. Fibrins, die die Polymerisation von -
Fibrin u. die Bildung u. Wirkung von - Thrombin hemmen, z.T. auch das
Haftvermögen (Adhäsion) der Blutplättchen an fremden Oberflächen
herabsetzen.

 Suchindex zurück vorwärts 14822. Fibrinogenolyse

die unter Plasmineinwirkung erfolgende Spaltung von - Fibrinogen; im
strömenden Blut bei rascher intensiver Zufuhr oder Freisetzung von
Plasminogen-Aktivatoren, z.B. nach Strepto-, Urokinase-Injektion, bei
starker Blutstauung.

 Suchindex zurück vorwärts 14823. Fibrinogenopenie

- Hypofibrinogenämie, Fibrinopenie.

 Suchindex zurück vorwärts 14824. Fibrinoid

Fgb: path
Bez. für färberisch wie Fibrin (fibrinähnlich) aussehende
Gewebsveränderungen meist degenerativer Art (fibrinoide Degeneration, f.
Nekrose); typisch für Immunreaktion.

 Suchindex zurück vorwärts 14825. Fibrinokinasen

- Fibrinolysesystem (Abb.).

 Suchindex zurück vorwärts 14826. Fibrinolyse

Fgb: hämat
die enzymatisch-proteolytische Auflösung von Fibringerinnseln im
Organismus, z.B. bei Thrombosen, Pneumonie; Steigerungen der Aktivität im
Fibrinolysesystem ( - Abb.) sind nachweisbar z.B. durch Bestimmung der
Spontanfibrinolyse eines Vollblutgerinnsels (clot observation test) oder
mit Hilfe verdünnten rekalzifizierten Plasmas (Euglobulinlysezeit) im
Rahmen der - Thrombelastographie u. durch die Fibrinplatten-Methode.
Hemmung erfolgt durch F.-Inhibitoren über eine Blockierung des aktiven
Fibrinolysins durch - Antiplasmin oder durch Antifibrinolytika. -- s.a.
Fibrinolysetherapie. Abb. R3A

 Suchindex zurück vorwärts 14827. Fibrinolysesyndrom

das sich v.a. durch Blutungen (als Purpura) manifestierende
Krankheitsbild (fibrinolytische Diathese) bei Überaktivität des
Fibrinolysesystems (dort Schema); die Hyperfibrinolyse tritt auf als
Hyperfibrinogenolyse nach Aktivierung des Plasmins ( - Fibrinolysin) durch
Fibrinolysekinasen (Aktivatoren des Fibrinolysesystems, z.B.
Gewebslysokinase, Staphylo-, - Streptokinase) oder -- häufiger -- als
Folge einer im Blutgefäßsystem erfolgenden Blutgerinnung. Voll aktiviertes
Plasmin greift dann -- nach Überspielen der Antiplasmine -- v.a. die -
Faktoren I, V u. VIII im Plasma an; zusätzlich werden die Bildung von
Fibrin u. die Funktion der Blutplättchen durch Fibrinogen- u.
Fibrindegradationsprodukte gestört.

 Suchindex zurück vorwärts 14828. Fibrinolysetherapie

die medikamentöse Auflösung von Blutgerinnseln (Thromben, Emboli) bei
peripheren Gefäßverschlüssen, Lungenembolie, Mesenterialinfarkt,
Myokardinfarkt etc. Die F. geschieht in der Regel mit - Streptokinase,
APSAC oder - Urokinase u. dem - Gewebeaktivator (rt-PA). In Erprobung
sind - Prourokinase (scu-PA) u. - Chimären von Gewebeaktivator u.
Prourokinase. Eine F. zur Reperfusion ischämischen Gewebes beim
Myokardinfarkt sollte möglichst innerhalb der 3-Stunden-Grenze erfolgen,
spätestens aber vor Ablauf von maximal 6 Stunden; bei tiefer
Venenthrombose u. Lungenembolie bestehen gute Erfolgschancen noch während
der ersten 7 Tage, vertretbare bis zu 4 Wochen. Arterielle Verschlüsse
können noch nach Wochen bis Monaten erfolgreich behandelt werden.
Unterschieden wird eine systemische u. eine lokale F., wobei der
systemischen F. meist der Vorzug gegeben wird.ab Bei der systemischen F.
werden Fibrinolytika intravenös appliziert. Die Dauer der F. richtet sich
nach dem Ort des Verschlusses. Während die systemische F. z.B. beim
frischen Myokardinfarkt nur über einen Zeitraum von 60 Minuten erfolgt,
werden Lungenembolien über einen Zeitraum von 24-48 Stunden, tiefe
Beinvenenthrombosen hingegen noch länger fibrinolytisch behandelt.
Obligatorisch nach systemischer F. ist eine Heparinisierung, um einen
erneuten Verschluß zu verhindern. Dabei wird eine Verlängerung der
Thrombinzeit um das 2- bis 3fache angestrebt. Der Heparinisierung
schließt sich in der Regel eine Cumarin-Therapie an.ab Bei der lokalen F.
(Katheterlyse) (z.B. selektive intrakoronare Fibrinolyse) wird ein
Katheter in unmittelbarer Nähe des Thrombus plaziert. Dieser kann dann
über den Katheter gezielt mit Fibrinolytika umspült u. aufgelöst werden.

 Suchindex zurück vorwärts 14829. Fibrinolysin

veralteter Begriff für - Plasmin; das durch Aktivierung von -
Plasminogen entstehende proteolytische Enzym im Serum; ist befähigt zur
Hydrolyse von Peptiden, l-Arginin- u. l-Lysinestern u. zum Abbau
(Auflösung) von Fibrin(gerinnseln), in geringerem Maße auch von Fibrinogen
u. anderen Plasmaproteinen zu löslichen Polypeptiden. -- s.a. Fibrinolyse,
Fibrinolysetherapie.

 Suchindex zurück vorwärts 14830. Fibrinolysokinase

veralteter Begriff für - Plasminogenaktivator.

 Suchindex zurück vorwärts 14831. Fibrinolytika

(auch: Thrombolytika)
Heilmittel für die Fibrinolysetherapie, die entweder selbst direkt
fibrinolytisch wirksam sind (Plasmin, Trypsin; nicht mehr üblich) oder
welche die körpereigene Fibrinolyse verstärken. Zur letzteren Gruppe
gehören vor allem die Aktivatoren des Plasminogens ( - Anistreplase =
APSAC, - Gewebeaktivator = rt-PA, - Streptokinase, - Urokinase, -
Prourokinase = scu-PA); experimentell untersucht werden auch Derivate
dieser Aktivatoren, z.B. sogenannte Mutanten (Austausch u.oder Deletion
einzelner Aminosäuren), Chimären (Fusionsproteine aus einzelnen
funktionellen Domänen verschiedener Aktivatoren u.oder des Plasminogens)
u. Koppelungsprodukte von spezifischen Antikörpern u. Aktivatoren.
Allenfalls geringe klinische Bedeutung haben niedermolekulare Substanzen,
welche körpereigene Aktivatoren der Fibrinolyse freisetzen u. nur schwach
wirksam sind (indirekte Fibrinolytika, z.B. Biguanide, Anabolika,
Nikotinsäure); s.a. Brinase, Ocrase, Staphylokinase.

 Suchindex zurück vorwärts 14832. fibrinolytisch

- Fibrinolyse erzeugend.

 Suchindex zurück vorwärts 14833. Fibrinopenie, konstitutionelle

Fgb: hämat
ein erblicher, klinisch evtl. stummer Fibrinogenmangel.

 Suchindex zurück vorwärts 14834. Fibrin(o)peptide

s.u. Fibrinogen.

 Suchindex zurück vorwärts 14835. fibrinosus

(latein.) - fibrinös.

 Suchindex zurück vorwärts 14836. Fibrinplatten-Methode

Bestimmung der Fibrinolyse-Aktivität durch Einbringen der Testlösung in
vorgestanzte Löcher einer Fibrinplatte u. Ausmessung der entstehenden
Lysehöfe.

 Suchindex zurück vorwärts 14837. Fibrinpolyp

Fgb: path
s.u. Plazentapolyp.

 Suchindex zurück vorwärts 14838. Fibrinschaum

Fgb: chir
aus der Cohn* Fraktion I hergestellte sterile, schaum. Masse hoher
Plastizität als Mittel für die - Fibrintherapie.

 Suchindex zurück vorwärts 14839. Fibrinspaltprodukte (FSP)

s.u. Fibrinabbauprodukte, Fibrinogendegradationsprodukte.

 Suchindex zurück vorwärts 14840. fibrinstabilisierender Faktor

Fgb: hämat
- Faktor XIII.

 Suchindex zurück vorwärts 14841. Fibrinstein

Fgb: urol
Harnstein aus Eiweiß u. einem Fibringerüst.

 Suchindex zurück vorwärts 14842. Fibrintherapie

Fgb: chir
Anw. von Fibrinschaum (nach Durchtränken mit Thrombin-Lsg.) zur örtlichen
intraoperativen Blutstillung an parenchymatösen Organen. Aufgrund der
sekundären bindegewebigen Durchwachsung auch als plastischer Duraersatz u.
zur Hohlraumverödung verwendet (z.B. Kavernenobliteration); ferner zur
Verklebung der Pleurablätter zur Palliativbehandlung von (malignen)
Pleuraergüssen.

 Suchindex zurück vorwärts 14843. Fibrinthrombus

ein v.a. aus faserigen Fibrinmassen bestehender Abscheidungsthrombus; oft
als Fibrinstern um abgestorbene Zellen.

 Suchindex zurück vorwärts 14844. Fibroadenie

Fgb: path
Degeneration des Milzgewebes mit Vermehrung des Bindegewebes der Follikel
(u. sekundärer Lymphozytenverminderung) u. aktiver Dilatation des
Organs; z.B. bei Leberzirrhose, im 1. Stadium der Banti* Krankheit
(Banti-Milz).
- Milzvenenthrombose.

 Suchindex zurück vorwärts 14845. Fibroadenom(a)

(auch: Adenofibrom)
eine -- im allgemeinen -- gutartige Geschwulst aus Bindegewebe ( -
Fibrom) u. aus eingeschlossenem Drüsengewebe; z.B. im Eierstock (F.
ovarii; i.e.S. als Cystadenoma pseudopapilliferum), in der Prostata,
Brustdrüse (häufigster gutartiger Mammatumor).

 Suchindex zurück vorwärts 14846. Fibroadenom(a) cysticum

- Mastopathia cystica ( - Abb.).

 Suchindex zurück vorwärts 14847. Fibroadenom(a) intracanaliculare

F. der Mamma mit starker Bindegewebsproliferation u. Verdrängung u.
Kompression der elongierten Ductuli u. Azini; auch als F. i. phylloides
(mit im Schnitt blattartigen Stromawucherungen; evtl. Metaplasien u.
sarkomatöse Entartung).

 Suchindex zurück vorwärts 14848. Fibroadenom(a) pericanaliculare

F. der Mamma mit periazinärer u. periduktulärer Wucherung des
Bindegewebes. Abb. R3A

 Suchindex zurück vorwärts 14849. Fibroadenomatosis

(auch: Fibroadenose)
Bildung zahlreicher gutartiger - Fibroadenome, z.B. beim - Pringle*
Syndrom; ferner Bez. für Fibroadenom-ähnliche Veränderungen im Rahmen der
fibrozystischen Mastopathie.

 Suchindex zurück vorwärts 14850. Fibroadenomatosis biliaris

von den intrahepat. Gallengängen abstammende, kleine, aus Tubuli
bestehende, Sekret u. Gallepigmente enthaltende Tumoren der Leber.

 Suchindex zurück vorwärts 14851. Fibroadenomatosis cystica

- Mastopathia chronica cystica.

 Suchindex zurück vorwärts 14852. Fibroadenomatosis uteri

- Endometriose.

 Suchindex zurück vorwärts 14853. Fibroblast

(auch: Desmozyt)
junge, dem - Mesenchym entstammende Zelle mit großem Zelleib u. etwas
abgeplattetem Kern. Beteiligt sich an der Bildung von
Interzellularsubstanz des Bindegewebes (Grund-, Kittsubstanz,
Bindegewebsfasern) u. wird mit Beendigung dieser Sekretionstätigkeit zum
- Fibrozyten.

 Suchindex zurück vorwärts 14854. Fibroblast growth factor

(engl.) - FGF.

 Suchindex zurück vorwärts 14855. Fibroblastom(a)

(auch: Desmozytom)

Fgb: path
Geschwulst aus - Fibroblasten u. faseriger Zwischensubstanz (u.
Gefäßen); u.a. als fibroblastisches - Meningiom, - Neurofibrom.

 Suchindex zurück vorwärts 14856. Fibrocartilago

Fgb: histol
- Faserknorpel.

 Suchindex zurück vorwärts 14857. Fibrocartilago falcata

- Meniskus.

 Suchindex zurück vorwärts 14858. Fibrocartilago intervertebralis

die Bandscheibe ( - Discus intervertebralis).

 Suchindex zurück vorwärts 14859. Fibrodysplasia

(auch: Dysplasia fibrosa)
Gewebsfehlbildung mit Zunahme (Proliferation) faserigen Bindegewebes;
i.e.S. die - Osteodystrophia fibrosa (Fibrodystrophie).

 Suchindex zurück vorwärts 14860. Fibrodysplasia elastica generalisata

- Ehlers*-Danlos* Syndrom.

 Suchindex zurück vorwärts 14861. Fibrödem, idiopathisches

Lippen- u. Wangenfibrose (Tapirmaul) beim Melkersson* Syndrom.

 Suchindex zurück vorwärts 14862. Fibroelastosis

die gesteigerte Bildung faserigen = fibrösen u. elastischen Bindegewebes.

 Suchindex zurück vorwärts 14863. Fibroelastosis endocardica

(auch: Endokarddysplasie, idiopathische Kardiomegalie)
angeborene, ätiologisch ungeklärte Herzerkrankung, bei der im Endokard u.
im subendokardialen Gewebe porzellanweiße schwielige Verdickungen
auftreten (inneres Panzerherz); oft kombiniert mit anderen Herz- bzw.
Aortenfehlbildungen. Sie ist entweder bereits in den ersten Lebenswochen
manifest (u. rapid verlaufend) oder tritt als akute Krankheit im 1.
Halbjahr oder chronisch nach dem 6. Mon. auf. Symptome Gedeihstörung,
Kardiomegalie, Tachykardie, Herzgeräusch (auch ohne Klappenfehler),
Erbrechen, pertussiformer Husten; Prognose infaust. -- Auch Bez. für die
- Endomyokardfibrose.

 Suchindex zurück vorwärts 14864. Fibroepitheliom(a)

eine gutartige, reife Geschwulst aus bindegewebigen u. epithelialen
Anteilen, besonders an der Haut u. an Schleimhäuten, wobei beide Anteile
geschwulstmäßig gewuchert sein können, manchmal jedoch nur der eine
dominiert. Meist handelt es um keine echten Geschwülste, sondern um
Hamartome.

 Suchindex zurück vorwärts 14865. fibrös

(auch: fibrosus)
aus faserigem Bindegewebe bestehend, bindegewebig, mit Bindegewebsbildung
einhergehend (= fibroplastisch).

 Suchindex zurück vorwärts 14866. Fibrohistiozytom

(auch: (malignes) fibröses Histiozytom)

Fgb: path
eine der häufigsten malignen Geschwülste der Weichgewebe, meist im
mittleren Lebensalter; leitet sich vom fibrohistiozytären Gewebe ab u.
enthält neben fibrösen Tumoranteilen auch Histiozyten, Riesenzellen u.
reichlich Gefäße.

 Suchindex zurück vorwärts 14867. Fibrokarzinom

- Skirrhus.

 Suchindex zurück vorwärts 14868. Fibrokeratoma Unna*

kleines - Fibroma pendulans (meist als Vielfachbildung) an Lidern u.
Hals älterer Frauen.

 Suchindex zurück vorwärts 14869. Fibrolipom

ein Lipom mit reichlichem Fettgewebsanteil, v.a. in Haut, Nieren,
Ösophagus.

 Suchindex zurück vorwärts 14870. Fibrolipomatosis dolorosa

- Adipositas dolorosa.

 Suchindex zurück vorwärts 14871. Fibrom(a)

eine gutartige, meist rundlich-kugel. Geschwulst aus faser- oder
zellreichem Bindegewebe (= F. durum bzw. molle); evtl. als Vielfachbildung
( - Fibromatose).

 Suchindex zurück vorwärts 14872. Fibrom(a) cavernosum

F. mit zahlreich erweiterten Gefäßen (= teleangiektatisches F.); z.B. in
der Nasen-, Rachenhöhle.

 Suchindex zurück vorwärts 14873. Fibrom(a) cysticum

F. mit zentralen Erweichungen oder Ausweitungen von Lymphgefäßen (i.e.S.
das lymphozystische F. des Uterus).

 Suchindex zurück vorwärts 14874. Fibrom(a) durum

(auch: Filom)
das faserreiche u. zellarme harte F.; als Sonderform das - Keloid.

 Suchindex zurück vorwärts 14875. Fibrom(a) invadens

- Desmoid.

 Suchindex zurück vorwärts 14876. Fibrom(a) molle

das als Fleischwarze aus lockerem oder maschigem, oft auch zellreichem
Bindegewebe bestehende weiche F..

 Suchindex zurück vorwärts 14877. Fibrom(a) molluscum

ein meist zellreiches (weiches), oft schleimhaltiges Hautfibrom, v.a. bei
- Neurofibromatose.

 Suchindex zurück vorwärts 14878. Fibrom(a) myxomatodes

- Fibromyxom.

 Suchindex zurück vorwärts 14879. Fibrom(a) pendulans

(auch: F. pendulum)
die häufigste, gestielte Form des - F. molle; - Fibrokeratoma; s.a.
Abb.

 Suchindex zurück vorwärts 14880. Fibrom(a) sarcomatodes

(auch: F. sarcomatosum)
- Fibrosarkom.

 Suchindex zurück vorwärts 14881. Fibrom(a) simplex Unna*

(auch: Fibrosis subepidermalis nodularis, Histiozytom)
ein solitäres F. durum der Haut; bis erbsgroß, hautfarben oder
rötlichbraun, glatt; weitgehend identisch mit Dermatofibroma lenticulare.

 Suchindex zurück vorwärts 14882. Fibrom(a) symmetricum gingivale

F. beidseits im Seitenzahnbereich, die letzten Mahlzähne gaumen- bzw.
zungenseitig umfassend; meist wohl als anlagebedingte Systemerkrankung.
Abb. R3A

 Suchindex zurück vorwärts 14883. Fibromatose

(auch: Fibromatosis)
Bez. für Wucherungen aus kollagenem Bindegewebe, meist ohne scharfe
Begrenzung; werden heute als neoplastische Bildungen niedriger Malignität
angesehen; auch Bez. für das multiple Auftreten von - Fibromen. Evtl. als
generalisierte angeborene F. (mit Bildung zahlloser hamartomartiger
Bindegewebsknoten u. fibröser Gefäßverschlüsse im Unterhautgewebe u. den
inneren Organen; u. mit tödlichem Ausgang). -- Ferner als aggressive F.
(s.u. Desmoid, extraabdominales) sowie am Zahnfleisch (= F. gingivae), als
F. osteoplastica (Leontiasis ossea, - Kraniosklerose), F. ventriculi (
- Linitis plastica).

 Suchindex zurück vorwärts 14884. Fibromyom

Myom mit reichlich Bindegewebe. Meist als Fibroleiomyom (z.B. des Uterus,
Magens).

 Suchindex zurück vorwärts 14885. Fibromyxoelastosis

- Fibroelastosis endocardica.

 Suchindex zurück vorwärts 14886. Fibromyxom

(auch: Fibroma mucinosum)
ein durch Verflüssigung der Grundsubstanz schleimig durchsetztes Fibrom.

 Suchindex zurück vorwärts 14887. Fibronectin, -nektin (Fn, CIG)

Plasmaprotein mit Neigung, mit verschiedenen Substraten eine Bindung
einzugehen (McDonagh Molekülkleber). Wichtiges Opsonin. Ein bei
Elektrophorese in der Betafraktion wanderndes Glykoprotein (als Dimer
aufgebaut), im Plasma in einer Konzentration von 240-400 mygml; MG 2-220
000; wird an Oberflächen von Epithel- u. Endothelzellen, Makrophagen,
Leberzellen sowie als Kittsubstanz u. als Gerüstprotein gefunden.
Hauptbildungsort Leberzellen (daher bei Lebererkrankungen niedrige
Fn-Plasmawerte). Tritt in Granulationsgewebe auf, vermittelt -- durch
Faktor XIII (= Transamidase) kovalent an Fibrin gebunden -- Adhäsion von
Fibroblasten an Kollagenfibrillen (begünstigt dabei Fixierung des
Fibrinnetzes; die Bindung von Fibroblasten wird durch Heparin begünstigt,
durch Hyaluronsäure gehemmt); ins Netz einwandernde Fibroblasten bilden
dann dieses Protein u. Kollagen. Ferner antithrombotische Wirkung. Wird
durch Proteinasen (z.B. der Leukos) abgebaut, was zu Kapillarlecks führt.
-Molekülkleber -Opsonin -Kapillarlecks

 Suchindex zurück vorwärts 14888. Fibroneurom

- Neurofibrom.

 Suchindex zurück vorwärts 14889. Fibroplasie

die krankhaft vermehrte Bildung faserigen Bindegewebes, auch i.S. der -
Fibrose.

 Suchindex zurück vorwärts 14890. Fibroplasie, polyostotische

F. als fibrös-zystischer Knochenumbau beim Jaffeaigu*-Lichtenstein* u.
Albright* Syndrom.

 Suchindex zurück vorwärts 14891. Fibroplasie, retrokristalline = retrolentale

Fgb: ophth
angeborenes Fortbestehen (oder Hyperplasie) des fetalen Glaskörpers;
meist verbunden mit totaler Netzhautablösung u. Mikrophthalmie, Hydro-
oder Mikrozephalus, Gaumenspalte, Syndaktylie, Herz-, Gefäß- u.a.
Fehlbildungen.
(auch: Frühgeborenenretinopathie, Terry* Syndrom)
die sich bei untergewichtigen Frühgeburten als Folge eines Über- oder
Unterangebots von Sauerstoff im Brutkasten in der 2.-10. Wo. nach der
Geburt meist beidseits entwickelnde periphere Neubildung von
Netzhautgefäßen, verbunden mit Blutungen, evtl. auch mit Glaskörpertrübung
(spontane Rückbildung möglich), gefolgt von Gewebsverdichtungen in der
Netzhautperipherie sowie von Deformierungen u. Netzhautablösung an der
Sehnervpapille u. sekundärem - Enophthalmus, z.T. auch mit teilweiser
Katarakt; es bestehen Lichtscheu, später okulodigitales Phänomen,
grobschlägiger Nystagmus.

 Suchindex zurück vorwärts 14892. Fibrosarcoma, Fibrosarkom

ein den Bau fibrösen Bindegewebes nachahmendes Sarkom. Seine weniger
Kollagenfasern bildende unreife (spindelzellige u. polymorphzellige) Form
ist extrem bösartig. -- Kommt u.a. in Knochen bzw. am Periost vor.

 Suchindex zurück vorwärts 14893. Fibrosarcoma, Fibrosarkom der Haut

maligner Hauttumor, entsteht in normaler Haut oder auf atrophischen
Narben (Lupus vulgaris, Röntgenoderm, Xeroderma pigmentosum).

 Suchindex zurück vorwärts 14894. Fibrosarcoma, Fibrosarkom ovarii mucocellulare

falsche Bez. für - Krukenberg* Tumor.

 Suchindex zurück vorwärts 14895. Fibrose, Fibrosis

krankhafte Bindegewebsvermehrung in Organen, z.B. als - Lungenfibrose
(evtl. mit kleinkavernösen Hohlraumbildungen als Wabenlunge), -
Leberfibrose, Blasenausgangsfibrose ( - Marion* Syndrom).

 Suchindex zurück vorwärts 14896. Fibrose, Fibrosis cystica

- Mukoviszidose (= F. pancreatica cystica), - Mastopathia chronica
cystica.

 Suchindex zurück vorwärts 14897. Fibrose, Fibrosis, infantile endokardiale

- Fibroelastosis endocardica.

 Suchindex zurück vorwärts 14898. Fibrose, Fibrosis polyostotica

das - Jaffeaigu*-Lichtenstein* Syndrom.

 Suchindex zurück vorwärts 14899. Fibrose, Fibrosis, retroperitoneale

das - Ormond* Syndrom.

 Suchindex zurück vorwärts 14900. Fibrositis(-Syndrom)

Oberbegriff für die -- z.T. als Weichteilrheumatismus bezeichneten --
schmerzhaften Zustände bzw. krankhaften Vorgänge an Muskeln ( - Myositis)
u. den bindegewebsreichen Strukturen der Skelettweichteile ( - Tendinitis,
Tendovaginitis, Fasciitis, Bursitis, Periostitis, Periarthritis),
Nervenscheiden (Neuritis) etc.

 Suchindex zurück vorwärts 14901. Fibrositis(-Syndrom) ossificans Greig*

die Myositis ossificans progressiva.

 Suchindex zurück vorwärts 14902. Fibrositis(-Syndrom), subkutane

(auch: Panniculitis)
- Cellulitis.

 Suchindex zurück vorwärts 14903. Fibroskop

- Fiberendoskop.

 Suchindex zurück vorwärts 14904. fibrosus

(latein.) - fibrös.

 Suchindex zurück vorwärts 14905. Fibrothorax

Fgb: path
eine breit mantelförmig der Lunge aufliegende Pleuraschwarte als
organisierter Pleuraerguß.

 Suchindex zurück vorwärts 14906. Fibroxanthom(a)

(auch: Histiocytoma, Histioxanthoma)
ein durch Einlagerung von - Lipiden bräunlich-gelbes - Fibrom; s.a.
Xanthogranulom.

 Suchindex zurück vorwärts 14907. Fibroxanthom(a) thecacellulare

- Thekazelltumor.

 Suchindex zurück vorwärts 14908. Fibrozyt

(auch: Fibrocytus, Spindelzelle)

Fgb: histol
fixe Bindegewebszelle ( - Abb.); länglich, flächig ausgebreitet,
fortsatzreich, mit plattem, elliptoidem Kern. Die Ruheform des -
Fibroblasten. -Bindegewebe

 Suchindex zurück vorwärts 14909. Fibula (PNA)

das Wadenbein; der seitliche, schmächtigere Knochen des Unterschenkels.
Besteht aus einem schlanken Schaft (Corpus) u. verdickten Endstücken
(Fibulaköpfchen = Caput fibulae, gelenkig verbunden mit dem
Schienbeinkopf; unten der Außenknöchel = - Malleolus lateralis).

 Suchindex zurück vorwärts 14910. Fibulafraktur

der Wadenbeinbruch. Meist als indirekt entstandener Bruch im Rahmen einer
Unterschenkel- oder Knöchelfraktur (häufig kombiniert mit
Sprunggelenkverletzung), seltener als direkt entstandene - Fraktur, z.B.
als isolierter Quer-, Trümmer- oder Stückbruch des mittleren Drittels oder
als Abrißfraktur des Köpfchens (häufig mit - Fibularislähmung).

 Suchindex zurück vorwärts 14911. Fibulareflex

die auf Beklopfen des Wadenbeinköpfchens als Muskeleigenreflex erfolgende
Kontraktion des - Musculus biceps femoris; vgl. Fibularisphänomen.

 Suchindex zurück vorwärts 14912. fibular(is)

das Wadenbein ( - Fibula) betreffend (s.a. Peroneal...), an der
Außenseite (= lateral) des Beines.

 Suchindex zurück vorwärts 14913. Fibularis

Fgb: anat
Kurzbezeichnung des - Nervus peroneus u. der - Arteria peronea.

 Suchindex zurück vorwärts 14914. Fibularislähmung

(auch: Peroneuslähmung)
Funktionsausfall der vom - Nervus peroneus = N. fibularis (insbes. N. p.
profundus) nervös versorgten Fuß- u. Zehenstreckmuskeln als Folge einer
Erkrankung oder Schädigung des Nervs; u.a. als Berufsschaden (gemäß der 7.
BKVO) z.B. bei Bodenlegern, Dachdeckern infolge Kompression durch die
Sehne des Musculus biceps femoris. Symptome fehlende Fußhebung
(Dorsalflexion), Lähmungsspitzfuß, Steppergang.

 Suchindex zurück vorwärts 14915. Fibularisphänomen

(auch: Lust* Phänomen)

Fgb: neur
kurze Hebung u. Pronation des Fußes auf Beklopfen des Nervus fibularis
hinter dem Wadenbeinköpfchen als Zeichen für - Tetanie u. -
Spasmophilie.

 Suchindex zurück vorwärts 14916. Ficin

Fgb: enzym
eine - Endopeptidase mit Papain-ähnlicher Spezifität im Milchsaft von
Feigen (Ficus); reizt Augen, Haut u. Schleimhäute, bewirkt Blutgerinnung
(Fibrinogen zu Fibrin), dient z.B. serol zum Nachweis des Antigens

 Suchindex zurück vorwärts 14917. Fick*

(Adolf F., 1829-1901, Physiologe, Zürich, Würzburg)
Die pro Zeiteinheit durch eine Schicht (z.B. Membran, Alveolarwandung)
diffundierende Stoffmenge (z.B. O2) ist der Differenz der
Stoffkonzentrationen zwischen beiden Schichtseiten u. der Schichtfläche
proportional sowie umgekehrt proportional der Schichtdicke.

 Suchindex zurück vorwärts 14918. Fick* Gleichung

Formel zur Bestimmung des Herzminutenvolumens (HMV) durch
Sauerstoffmessungen; vgl. F.* Prinzip.

 Suchindex zurück vorwärts 14919. Fick* Prinzip

Fgb: physiol
die pro Zeiteinheit von einem Organ aufgenommene Menge einer Substanz ist
gleich dem Produkt aus arteriovenöser Konzentrationsdifferenz dieses
Stoffes u. Volumendurchfluß (pro Zeiteinheit) des Lösungsmittels (meist
Blut). -- Aus der aufgenommenen Substanzmenge u. a.-v. Differenz kann so
der Blutdurchfluß eines Organs bestimmt werden (z.B. als
Herzminutenvolumen, - F.* Gleichung).

 Suchindex zurück vorwärts 14920. Fick* Zeichen

(Rudolf F., 1866-1939, Anatom, Berlin)

Fgb: röntg
- Vakuumphänomen.

 Suchindex zurück vorwärts 14921. Fieber

(auch: Febris, Pyrexie)
Erhöhung der Körpertemperatur über den Normalwert (37 bis 38 oC rektal),
die als Verstellung des Sollwerts im - Wärmeregulationszentrum
aufzufassen ist. Das Zentrum veranlaßt die Körpererwärmung entweder durch
Verminderung der - Wärmeabgabe (Verengung der Hautgefäße u. dadurch
Verminderung der Hautdurchblutung) u.oder Steigerung der Wärmebildung
(Schüttelfrost, d.h. gesteigerte Muskelaktivität bei starkem
Fieberanstieg). Das Fieber kann durch normale Einflüsse auf das
Regulationszentrum zustande kommen, z.B. bei allgemeiner Anspannung
(Lampenfieber) oder bei körperlicher Arbeit, meist ist es aber Ausdruck
von Störungen entweder direkt ausgelöst durch Krankheitsprozesse im Gehirn
(= zentrales Fieber; z.B. bei Hirntumor, Ventrikelblutung,
Liquordruckerhöhung) oder aber indirekt durch herangeführte - Pyrogene
wie Bakterien u. deren Zerfallsprodukte, körpereigene -- postinfarktielle,
postkombustionelle, neoplasmogene -- Abbauprodukte, evtl. auch bestimmte
Steroide (fraglich). Es ist abends im allg. höher als morgens u. zeigt oft
einen krankheitsspezifischen Verlauf (Fiebertyp); s.a. Febris,
Fieberkurve. Vom Fieber zu unterscheiden ist die - Hyperthermie, welche
eine dem Körper aufgezwungene Überwärmung bei normalem Sollwert darstellt,
z.B. bei zu hoher Umgebungstemperatur.

 Suchindex zurück vorwärts 14922. Fieber, alimentäres

- Durstfieber des Säuglings unter eiweißreicher, flüssigkeitsarmer
Nahrung.

 Suchindex zurück vorwärts 14923. Fieber, aseptisches

F. ohne Zeichen einer Infektion nach Verletzung, Operation;
wahrscheinlich ausgelöst durch Resorption von Stoffen aus - Nekrosen.

 Suchindex zurück vorwärts 14924. Fieber, biliäres

intermittierendes oder remittierendes F. bei Cholangitis.

 Suchindex zurück vorwärts 14925. Fieber, ephemeres

- Eintagsfieber.

 Suchindex zurück vorwärts 14926. Fieber, hämorrhagisches

F. mit charakteristischer Blutungsneigung (= hämorrhagische - Diathese).

 Suchindex zurück vorwärts 14927. Fieber, künstliches

F. als Ergebnis der - Fiebertherapie.

 Suchindex zurück vorwärts 14928. Fieber, rheumatisches

s.u. rheumatisch.

 Suchindex zurück vorwärts 14929. Fieber, typhoides

- Typhus abdominalis.

 Suchindex zurück vorwärts 14930. Fieber, zentrales, F., zerebrales

s.u. Fieber.

 Suchindex zurück vorwärts 14931. Fieberbläschen

- Herpes simplex (febrilis).

 Suchindex zurück vorwärts 14932. Fieberdelir

ein im Verlauf hochfieberhafter Zustände auftretendes - Delir.

 Suchindex zurück vorwärts 14933. Fiebererythem

Fieberröte; die meist großfleckige Hautrötung (v.a. der Wangen) bei
fieberhaften Erkrankungen als Ausdruck der Weitstellung peripherer
Blutgefäße (Vasodilatation).

 Suchindex zurück vorwärts 14934. Fieberfraisen

(auch: Fieberkrämpfe)
tonisch-klonische Krämpfe im Anfangsstadium einer akuten (nicht das
Gehirn oder die Meningen betreffenden) fieberhaften Erkr. im
Kleinkindalter. Oft als Erstmanifestation eines Anfallsleidens.

 Suchindex zurück vorwärts 14935. Fieberkrise

ein im Verlauf einer fieberhaften Erkr. -- meist nach max.
Temperaturanstieg mit Verwirrtheit (= Perturbatio critica) -- erfolgender
rascher Fieberabfall; entweder mit fortschreitender Besserung oder aber
mit Kreislaufzusammenbruch (u. Exitus letalis).

 Suchindex zurück vorwärts 14936. Fieberkurve

die graphische Darstellung der -- im allg. 2mal tgl. ermittelten --
Körpertemperaturwerte. Wichtig als Hilfsmittel der Diagnostik u.
Prognostik; - Abb.; s.a. Febris (Abb.). Im Kurvenverlauf werden
unterschieden Anstiegs-, Gipfel- u. Abfallstadium, d.h. das Stadium
incrementi, Fastigium u. Stadium decrementi (= Deferveszenz; mit - Lysis
oder Krisis; - Fieberkrise). -- Im allgemeinen Sprachgebrauch das hierfür
zur Verfügung stehende, genormte Blatt, das auch für die Eintragung
weiterer Beobachtungsdaten (Puls, Stuhlgang, Blutbild, Urinstatus etc.) u.
therapeutische u. diagnostische Vermerke genutzt wird.

 Suchindex zurück vorwärts 14937. Fiebermittel

Fgb: pharm
fiebersenkende (Antipyretika, Antifebrilia), i.w.S. auch fiebererzeugende
Mittel (Pyretika, Pyrogene).

 Suchindex zurück vorwärts 14938. Fiebertherapie

Fieberprovokation als Maßnahme i.S. der Umstimmungstherapie; durch
Pyretika als künstliche Infektion (z.B. Malariakur); auch falsche Bez. für
künstliche - Hyperthermie durch physikal. Maßnahmen (Überwärmungsbad,
Diathermie).

 Suchindex zurück vorwärts 14939. Fiebertyp

s.u. Febris (dort Abb.); s.a. Fieberkurve.

 Suchindex zurück vorwärts 14940. Fiedler* Myokarditis

(Carl L. A. F., 1835-1921, Arzt, Dresden)
eine frühkindlich auftretende idiopathische, akute oder subakute
interstitielle - Myokarditis. Symptome dieser Herzkrankheit, die evtl.
mit einem kurzen fieberhaften Vorstadium mit Katarrh der oberen Atemwege
u. Diarrhö beginnt, sind schwere Atemnot mit Zyanose, Tachykardie,
Galopprhythmus, Herz- u. Lebervergrößerung, Ödeme; der Verlauf ist meist
tödlich. Der Herzmuskel weist Infiltrate u. sekundäre degenerative
Veränderungen, evtl. auch eine starke Bindegewebsreaktion (fibröse
Proliferation) auf.

 Suchindex zurück vorwärts 14941. Fieschi* Syndrom

(1940) durch Milzvergrößerung bedingte Verdrängung u. Kompression der
linken Niere mit linksseitigem Druckgefühl im Bauch, wobei im linken
Oberbauch Milz u. Niere einen tastbaren Tumor bieten.

 Suchindex zurück vorwärts 14942. Fiessinger*-Rendu* Syndrom

(Noetremal F., 1881-1946, Anatom, Paris; Henri Jules L. M. R.)
(auch: Ektodermosis erosiva, Epidermosis pluriorificialis)
(1917) fieberhafte Allgemeinerkrankung mit pseudomembranöser Entzündung
der Halbschleimhäute an Mund (Cheilostomatitis), Nase,
Geschlechtsorganen u. After, kombiniert mit - Erythema exsudativum
multiforme (v.a. an den Gliedmaßen, an Vorhaut u. Hodensack).

 Suchindex zurück vorwärts 14943. Fiegravevre boutonneuse

- Boutonneuse-Fieber.

 Suchindex zurück vorwärts 14944. FIGLU-Test

Fgb: hämat
orale Gabe von - Histidin (15-20 g) u. anschließende Kontrolle der
Ausscheidung seines Stoffwechselprodukts Formiminoglutaminsäure (= FIGLU
oder FIGS) durch die Niere (Normalausscheidung 1,25 mg24 Std.; bei
Folsäuremangel u.oder Leberfunktionsstörung stark, weniger bei
Vitamin-B12-Mangel vermehrt).

 Suchindex zurück vorwärts 14945. FIGO

Abk. für Fdration Internationale de Gyncologie et d'Obsttrique.

 Suchindex zurück vorwärts 14946. figuratus

(auch: figuriert)
durch mehr oder weniger deutliche geometrische Formen (eines Ausschlags),
d.h. durch Bogen, Ringe, Kokarden, Schlangenlinien, Landkarten
gekennzeichnet.

 Suchindex zurück vorwärts 14947. Fila

Fgb: anat
(latein.) Fäden (s.u. Filum).

 Suchindex zurück vorwärts 14948. Filament(um)

fadenförmiges Gebilde; z.B. histol das Muskelfilament ( -
Myofilament; s.a. Actin), die Protofibrille der kollagenen
Bindegewebsfaser, die Einzelfaser der Spinalnerven u. Nervenäste;
urol - Harnfilament.

 Suchindex zurück vorwärts 14949. Filament(um), Filamente, intermediäre

zytoplasmatische Faserstruktur als Bestandteil des Zellskeletts.

 Suchindex zurück vorwärts 14950. Filament-Gleit-Theorie

Theorie der - Muskelkontraktion. Danach gleiten Actin- u.
Myosinfilamente ineinander, ohne ihre eigene Länge zu verändern.

 Suchindex zurück vorwärts 14951. Filaria, Filarie

fadenförmige, meist außerhalb des Verdauungstraktes parasitierende Würmer,
u. zwar Nematoden der Ordnung Spirurida, v.a. der Überfamilie -
Filarioidea. -- s.a. Microfilaria. -- Befall führt zu - Filariose.

 Suchindex zurück vorwärts 14952. Filaria, Filarie bancrofti

- Wuchereria bancrofti.

 Suchindex zurück vorwärts 14953. Filaria, Filarie conjunctivae

s.u. Dirofilaria.

 Suchindex zurück vorwärts 14954. Filaria, Filarie dracunculus

- Dracunculus medinensis.

 Suchindex zurück vorwärts 14955. Filaria, Filarie loa

- Loa loa.

 Suchindex zurück vorwärts 14956. Filaria, Filarie perstans

- Acanthocheilonema perstans.

 Suchindex zurück vorwärts 14957. Filaria, Filarie volvulus

s.u. Onchocerca.

 Suchindex zurück vorwärts 14958. Filariasis

- Filariose.

 Suchindex zurück vorwärts 14959. Filarien

- Filariidae (s.a. Filaria).

 Suchindex zurück vorwärts 14960. Filarienabszeß

Abszeß bei Verlegung der Lymphwege durch erwachsene Filarien; ausgelöst
durch deren tox. Zerfallsprodukte u. zusätzlich -- über offene Wurmgänge
-- durch bakterielle Infektion; v.a. am Oberschenkel (bei Brugia malayi),
Hodensack (Wuchereria bancrofti), Fuß (Dracunculus medinensis).

 Suchindex zurück vorwärts 14961. Filarienlymphangitis

(auch: Elephantiasisfieber)
in allen Stadien der - Filariose vorkommende -- oft mit Varikose der
Lymphknoten u. Lymphstauung im Hodensack kombinierte -- zentrifugal
fortschreitende, allergische - Lymphangitis; im Frühstadium mit
periodischer, schmerzhafter Schwellung regionärer Lymphknoten, Fieber,
Erbrechen, Anschwellung der Gliedmaßen, evtl. auch Hautödem; im
Spätstadium meist auch - Filarienabszeß u. erysipelartige Erscheinungen.

 Suchindex zurück vorwärts 14962. Filariidae

Familie (sub)tropischer Würmer; - Nematoden der Ordnung Spiruridae ( -
Filarioidea). Außerhalb des Verdauungstraktes lebende Parasiten, z.B. -
Wuchereria, Brugia, Onchocerca, Loa. Ihre jugendlichen Stadien ( -
Microfilaria) werden von blutsaugenden Insekten aus dem peripheren Blut
oder Spalten des Unterhautfettgewebes aufgenommen u. als Larven auf die
Haut des Endwirts abgegeben, in die sie aktiv eindringen (nachfolgend
Absiedlung in bestimmte Organsysteme).

 Suchindex zurück vorwärts 14963. Filarioidea

die Überfamilie Fadenwürmer der Spirurida [Nematodes]; umfaßt u.a. die
Familie - Filariidae.

 Suchindex zurück vorwärts 14964. Filariose

(auch: Filariasis)
Befall durch Fadenwürmer der Überfamilie - Filariidae. Äußert sich als
F. des Menschen (der einzige Endwirt) -- nach Übertragung von
Mikrofilarien durch blutsaugende Insekten (Ausnahme der durch Kleinkrebse
übertragene Dracunculus medinensis) einsetzend -- mit typischen
Erscheinungen je nach Sitz der erwachsenen Würmer der verschiedenen Arten;
s.a. Onchozerkose, Drakunkulose.

 Suchindex zurück vorwärts 14965. Filialgeneration

Fgb: genet
die Generation der Nachkommenschaft eines Elternpaares oder einer
Elterngeneration. -- Bei Kreuzungen mendelnder Allele unterscheiden sich
die 1. F. (Tochtergeneration, F1) u. die daraus durch interne
Weiterkreuzung hervorgehende 2. F. (Enkelgeneration, F2) sowie die
folgenden Generationen (F3, F4 etc.) bezüglich der Aufspaltung ihrer
phänotypischen Merkmale ( - Phänotyp) entsprechend den - Mendel* Regeln.

 Suchindex zurück vorwärts 14966. filialisiert

Fgb: path
von Tochtergeschwülsten (Metastasen) durchsetzt.

 Suchindex zurück vorwärts 14967. Filiegravere

(französ.) Meßlehre mit kreisrunden Bohrungen zur Kaliber-Bestg. von
Kathetern u. Bougies.

 Suchindex zurück vorwärts 14968. filiform(is)

fadenförmig.

 Suchindex zurück vorwärts 14969. Filmdosimeter

ein v.a. im Strahlenschutz verwendetes - Dosimeter ( -
Strahlenschutzplakette) zur Ermittlung der Ionendosis einer Röntgen-,
Gamma- oder Elektronenstrahlung aus der Schwärzung der photographischen
Emulsion von Filmen; bei Verwendung von Kernspur-Emulsion auch zur
Ermittlung der - Äquivalentdosis schneller Neutronen.

 Suchindex zurück vorwärts 14970. Filmoxygenator

ein - Oxygenator, dessen Platten ständig u. gleichmäßig mit einem
Blutfilm bedeckt werden oder in Blut eintauchen; in dem sich an der
Plattenoberfläche entwickelnden Blutfilm erfolgt Gasaustausch; typische
Modelle n. Gibbon, Kay-Gross, Melrose.

 Suchindex zurück vorwärts 14971. Filmverband

eine reizlose, nicht mit der Wunde verklebende Kunststoff-Folie,
kombiniert mit saugfähiger Verbandstoffauflage; evtl. mit Aluminium
beschichtet. Gewährleistet schonenden Verbandwechsel.

 Suchindex zurück vorwärts 14972. Filoviridae

eine -- offiziell noch nicht anerkannte -- Familie von RNS-Viren (umfaßt
das Marburg- u. das Ebola-Virus); mit fadenförmigem Virion (Filovirion);
Größe 790-970 mal 80 nm.

 Suchindex zurück vorwärts 14973. Filter

(auch: Filtrum)

Fgb: chem
poröses Material zur physikalischen Abtrennung fester Stoffe aus
Flüssigkeiten u. Gasen ( - Filtration); je nach Porengröße als Hart-
(feinporig) oder als Weichfilter; je nach Material als Papier-F. (reine,
ungeleimte Cellulose), Tuch-F. (Natur-, Chemie-, Glasfaser; Asbest),
Glas-F. (Glaswolle, Sinterglas), Membran-F. (sogenannte Ultra-F.; z.B.
Bechtold* Membran) oder Keramik-F. (meist als Filterplatten = Fritten oder
- Filterkerzen). -- Anw. u.a. als Bakterien-F. (bakteriendichtes F.),
Bio-F. (für Trinkwassergewinnung durch Entkeimung; meist als Sand-F. mit
angesiedelten bakterienfressenden Mikroorganismen).

Fgb: radiol
zu Härtung u. Ausgleich (= Homogenisierung), evtl. auch nur zur
Schwächung einer Photonenstrahlung in den Strahlengang einzubringende
Metallschicht (Al, Cu, Fe, Pb; ferner Thoräus* F.). Der Filterwert wird in
mm-Dicke des Filtermaterials angegeben.

Fgb: opt
Vorrichtung zur Aussonderung bestimmter Wellenbereiche aus dem sichtbaren
u. unsichtbaren Lichtspektrum, z.B. Absorptions-, Dispersions-,
Interferenz-F.

 Suchindex zurück vorwärts 14974. Filterkerze

zylindrisches - Filter aus Porzellanerde u. Quarzsand (n. Pasteur,
Chamberland) oder aus Kieselgur (n. Berkefeld) als Hartfilter zur
Abtrennung von Verunreinigungen (v.a. Mikroorganismen) aus Flüssigkeiten;
regenerierbar (z.B. durch Ausglühen).

 Suchindex zurück vorwärts 14975. Filterkuchen

s.u. Filtration.

 Suchindex zurück vorwärts 14976. Filtratfraktion (FF)

Fgb: physiol
der in den Glomeruli der Niere filtrierte Anteil des die Nieren
passierenden Blutplasmadurchflusses (s.a. Glomerulusfiltrat), beim
Menschen normal ca. 20%; wird errechnet als Quotient aus der Inulin- u.
p-Aminohippursäure-Clearance.

 Suchindex zurück vorwärts 14977. Filtration

(auch: Filtrieren)

Fgb: physik
die Abtrennung fester Stoffe aus Flüssigkeiten u. Gasen durch - Filter;
erfolgt als Oberflächen-F. durch Siebwirkung, als Tiefen-F. durch
Adsorptionswirkung oder Teilchenablagerung in den Filterkapillaren. Dient
als Klär- bzw. Trenn-F. der Gewinnung reiner Flüssigkeit (= Filtrat)
u.oder des zurückbleibenden Feststoffes (= Filterkuchen) aus der das
Filter passierenden Flüssigkeit.

 Suchindex zurück vorwärts 14978. Filtrationsdiurese

Fgb: physiol
die - Diurese aufgrund der Vermehrung des Filtratvolumens der Niere;
erfolgt v.a. bei ansteigendem Blutdruck im Anschluß an einen
Kreislaufkollaps.

 Suchindex zurück vorwärts 14979. Filtrationsdruck

Fgb: physik
bei Filtration die Druckdifferenz zwischen Zu- u. Ablaufseite.

 Suchindex zurück vorwärts 14980. Filtrationsdruck, effektiver

der die Größe des durch eine Kapillarmembran filtrierten
Flüssigkeitsvolumens bestimmende Druckgradient; dieser - Gradient
resultiert aus dem kolloidosmotischen Druck des Gewebes (der bestimmend
ist für die Auswärtsfiltration) u. aus dem intravasalen Blutdruck
abzüglich des interstitiellen Drucks u. des kolloidosmotischen Drucks des
Plasmas (bestimmend für Einwärtsfiltration); da in der Niere der
kolloidosmot. Druck des Gewebes wegen der Eiweißfreiheit des
Glomerulusfiltrats unbedeutend ist, erfolgt Berechnung wie folgt
kapillärer Druck (ca. 70 mmHg) minus tubulärer Druck (ca. 20 mmHg) minus
intravasaler kolloidosmot. Druck (20 mmHg) = 30 mmHg; bei Blutdruckabfall
auf 60 mmHg erfolgt keine Filtration mehr.

 Suchindex zurück vorwärts 14981. Filtrationsrate, glomeruläre (GFR)

Fgb: physiol
das Volumen des - Glomerulusfiltrats pro Zeiteinheit; ist abhängig vom
effektiven - Filtrationsdruck u. vom Filtrationswiderstand der
Glomerulusmembran (deren Dicke, Fläche, Porengröße); beträgt beim Menschen
ca. 125 mlMin. bzw. 180 lTag (d.h. 60faches Plasmavolumen; unterliegt der
Rückresorption in - Tubuli). Die Bestimmung erfolgt indirekt anhand der
- Clearance von Substanzen, die ausschließlich u. frei = uneingeschränkt
filtriert, jedoch nicht rückresorbiert oder sezerniert u. auch nicht in
der Niere verstoffwechselt werden (z.B. Inulin, Polyfructosan S)ab ab(U =
Urinkonzentration; V = Harnvolumen; P = arterielle Plasmakonzentration).

 Suchindex zurück vorwärts 14982. Filtrationstheorie der Harnbereitung

- Ludwig* Theorie.

 Suchindex zurück vorwärts 14983. Filtratvolumen, glomeruläres

Fgb: physiol
nicht korrekte Bez. für die glomeruläre - Filtrationsrate.

 Suchindex zurück vorwärts 14984. Filum

Fgb: anat
(latein. = Faden; Mehrz. = Fila)
fadenförmiges Gebilde.

 Suchindex zurück vorwärts 14985. Filum durae matris spinalis (PNA)

der solide fadenförmige Strang der - Dura spinalis, der, mit dem - F.
terminale verschmolzen, dorsal ins Steißbeinperiost übergeht.

 Suchindex zurück vorwärts 14986. Filum, Fila olfactoria

- Nervi olfactorii.

 Suchindex zurück vorwärts 14987. Filum, Fila radicularia

die Wurzelfasern der Spinalnerven.

 Suchindex zurück vorwärts 14988. Filum terminale (PNA)

der rudimentäre Endfaden des Rückenmarks in Fortsetzung des - Conus
medullaris in der Cauda equina; er verschmilzt mit dem F. durae matris
spinalis.

 Suchindex zurück vorwärts 14989. Filzlaus

Fgb: parasitol
- Phthirus pubis; s.a. Pedikulose.

 Suchindex zurück vorwärts 14990. Fimbria, Fimbrie

(latein. = Franse)

Fgb: anat
fransenartiges Gebilde; z.B. als F. hippocampi ein weißer Faserstrang,
medial auf dem Hippocampus liegend, sich fortsetzend als Crus fornicis in
den Fornix (Teil der Riechbahn); oder die Fimbriae tubae, die Fransen des
Eileiters, die dessen bauchhöhlenseitige Öffnung am Infundibulum umgeben
(die längste = F. ovarica reicht bis zum oberen Eierstockpol u. besitzt
ovarialseitig eine Rinne für den Abtransport des -- durch Eisprung frei
gewordenen -- Eies).

Fgb: bakt
der Pilus, der haarartige Zellwandanhang vieler Bakterien (z.B. bei
Escherichia, Shigella, Salmonella, Proteus); er enthält F- oder
Fimbrien-Antigen.

 Suchindex zurück vorwärts 14991. Fimbriektomie

Fgb: gyn
operative Sterilisation der Frau durch Entfernung der Fimbrien u.
Unterbindung der Eileiter. Trotz seltener Versager relativ sicher; vaginal
durchführbar.

 Suchindex zurück vorwärts 14992. Fimbrienschwangerschaft

die Tubenschwangerschaft im Bereich der Fimbrien (v.a. der - Fimbria
ovarica).

 Suchindex zurück vorwärts 14993. Fimbriolyse

mikrochirurgische Trennung mäßiggradig verklebter Fimbrien des Eileiters
zur Wiederherstellung ihrer Funktion bei Sterilität; vgl. Salpingostomie.

 Suchindex zurück vorwärts 14994. Finalstadium

Fgb: path
das letzte Stadium eines Krankheitsprozesses, i.e.S. das vor dem Tode (=
Präfinalstadium = Agonie).

 Suchindex zurück vorwärts 14995. Fincham* Koinzidenzoptometer

Optometer zur objektiven Bestimmung der Brechkraft des Auges mit Hilfe
einer auf die Netzhaut projizierten Strichfigur.

 Suchindex zurück vorwärts 14996. Finger

- Digitus, Digiti manus.

 Suchindex zurück vorwärts 14997. Finger, schnellender

(auch: Digitus recellens)
die Beuge- oder -- meist -- Streckhemmung eines Fingers, die sich --
evtl. nur passiv -- unter deutlichem, meist schmerzhaftem Schnappen
überwinden läßt; Ursache ist eine meist spindelförmige Sehnenverdickung
(Tendinitis hyperplastica) einer Beugesehne, die das glatte Durchgleiten
durch die Sehnenscheide behindert u. meist rheumatisch oder durch
Dauerüberlastung bedingt ist; ggf. eine anzeigepflichtige Berufskrankheit.

 Suchindex zurück vorwärts 14998. Fingerabdruck

- Daktylogramm.

 Suchindex zurück vorwärts 14999. Fingeragnosie

Fgb: neur
die Unfähigkeit, bei offenen Augen die eigenen Finger zu unterscheiden,
zu benennen u. vorzuzeigen. Eine Störung der Körperfühlsphäre
(Autotopagnosie) bei Schädigung des Gyrus angularis der dominierenden
Großhirnhälfte; Teil des Gerstmann* Syndroms.


Suchindex zurück vorwärts 15000. Fingerapoplexie

paroxysmales - Fingerhämatom.

 Suchindex zurück vorwärts 15001. Fingerauswechslung

Fgb: chir
Verpflanzung eines funktionell weniger wichtigen Fingers unter Erhaltung
seiner Gefäße u. Nerven (neurovaskuläre Transplantation) zum Ersatz
eines fehlenden Fingers, meist als - Daumenersatz.

 Suchindex zurück vorwärts 15002. Fingerbeere

(auch: terminaler Tastballen, Torulus tactilis)
die mit Fettpolster u. besonders zahlreichen Meissner* Tastkörperchen ( -
Abb.) ausgestattete, kapillarenreiche beugeseitige Vorwölbung des
Fingerendglieds; das Tastleistenbild ist geprägt durch -- für die -
Daktyloskopie wichtige -- individuell festgelegte Schlaufen, Wirbel u.
Wellen. Abb. R3A

 Suchindex zurück vorwärts 15003. Fingerersatz

Fgb: chir
- Fingerauswechslung; auch als freie Zehentransplantation möglich.

 Suchindex zurück vorwärts 15004. Finger-Finger-Perkussion

indirekte - Perkussion, bei der ein Finger der einen Hand auf einen der
Körperoberfläche aufgelegten der anderen Hand klopft.

 Suchindex zurück vorwärts 15005. Finger-Finger-Versuch

Fgb: neur
Prüfung der Fähigkeit zur Koordination der Bewegungen durch
Aneinanderführenlassen der Spitzen beider Zeigefinger in der Horizontalen
(erst bei offenen, dann bei geschlossenen Augen); s.a.
Finger-Nase-Versuch.

 Suchindex zurück vorwärts 15006. Finger-Frakturmethode

Fgb: chir
quetschende stumpfe Gewebsdurchtrennung mit Hilfe der Finger als
Operationstechnik.

 Suchindex zurück vorwärts 15007. Fingerhämatom, paroxysmales

(auch: Achenbach* Syndrom, Fingerapoplexie)
v.a. bei Frauen anfallsweise (spontan oder nach mechanischer Belastung)
u. unter heftigen Schmerzen auftretende kleine Hämatome (mit Begleitödem)
der Fingergreifflächen; Blutgerinnung normal. Ätiologie unklar.

 Suchindex zurück vorwärts 15008. Fingerhut

Fgb: botan
die Gattung - Digitalis.

 Suchindex zurück vorwärts 15009. Fingerknöchelpolster

Fgb: path
als echte F. die meist beidseits symmetrisch ausgebildeten,
kirschkerngroßen, evtl. leicht zyanotischen (gestrichelten) oder zentral
eingesunkenen polsterart. Verdickungen seitlich der Mittelgelenke des
Zeige- bis Kleinfingers, bedingt durch Durchblutungsstörungen mit
nachfolgender Epidermisdegeneration u. vermehrter Verhornung; gelegentlich
bei Dupuytren* Kontraktur, Induratio penis plastica. Als unechte F.
einzeln stehende gelbliche Schwielen auf der Mittelgelenkstreckseite bei
normaler Vasomotorik als Folge einer chronischen mechanischen
(berufsbedingten) Irritation.

 Suchindex zurück vorwärts 15010. Fingerkontraktur

- Kontraktur der Finger als Beuge-, Streckkontraktur oder in Form einer
seitlichen Abweichung; am Daumen auch als Adduktions-,
Oppositionskontraktur; evtl. als angeborene (meist beidseit.) F. --
Typisch u.a. als Pollex rigidus, Kampto- oder Klinodaktylie, komplette,
rheumat. Abweichung zur Ellenseite (Ulnardeviation; als
Windmühlenflügelfinger). -- s.a. Dupuytren*, Krukenberg*, Volkmann*
Kontraktur. -Kamptodaktylie

 Suchindex zurück vorwärts 15011. Fingernagel

- Unguis; s.a. Nagel..., Onycho...

 Suchindex zurück vorwärts 15012. Finger-Nase-Versuch

Fgb: neur
als Prüfung auf Bewegungskoordination u. Taxie das Herbeiführenlassen
(zunächst bei offenen, dann bei geschlossenen Augen) einer raschen,
zielsicheren Berührung der Nasenspitze durch eine Zeigefingerspitze (nach
weit ausholender Armbewegung); s.a. Finger-Finger-Versuch.

 Suchindex zurück vorwärts 15013. Fingerpumpe

ventilloses Pumpenmodell für die Herz-Lungen-Maschine; langausgezogene
Metallzylinder (Finger) pressen nach- u. nebeneinander alternierend die
blutführenden Schläuche zusammen u. massieren so die Blutsäule vorwärts.

 Suchindex zurück vorwärts 15014. Fingerreflexe

Fgb: neur
diagnostisch genutzte Reflexe im Fingerbereich (Fingerzeichen); v.a.
der Bechterew*-Jacobsohn*, Mayer*, Rosner*, Gordon* Reflex.

 Suchindex zurück vorwärts 15015. Fingerschiene

Fgb: chir
Schiene zur Ruhigstellung von Fingern; z.B. nach Böhler*, als schmale
Cramer* Schiene, Gipslonguette, Aluminiumstab, Holzspatel; ferner -- als
Korrektivschienen -- Modelle n. Seyfarth, Oppenheimer, Lewin, Mommsen,
Bunnell (Beugeschiene) u. Kanavel (Handschuhquengel).

 Suchindex zurück vorwärts 15016. Fingersprache

- Chirologie (2).

 Suchindex zurück vorwärts 15017. Fingerumlauf

Fgb: path
- Panaritium.

 Suchindex zurück vorwärts 15018. Fingerversuch

Einwirkenlassen von Eis- u. von Warmwasser auf einen künstlich venös
gestauten Finger als Test auf serogene hämolytische Anämie (bei positivem
Test wird im anschließend entnommenen Blut Hämolyse bzw.
Erythrophagozytose nachweisbar).

 Suchindex zurück vorwärts 15019. Finis

(latein.) Ende, Tod.

 Suchindex zurück vorwärts 15020. Finkelstein* Formel

(Heinrich F., 1865-1942, Kinderarzt, Berlin)

Fgb: päd
Formel zur Errechnung der täglichen Trinkmenge (ml) in der
Neugeborenenperiode (Lebenstag -1) mal 70-80.

 Suchindex zurück vorwärts 15021. Finne

(auch: Hydatide, Blasenwurm)
die Jugendform von Bandwürmern (Bandwurmfinne), z.B. der Gattungen -
Cysticercus, Echinococcus, Coenurus.

Fgb: derm
das Knötchen der Akne (vulgaris), des Finnenausschlags.

 Suchindex zurück vorwärts 15022. Finnenbalg

die wirtseigene, die - Finne der Bandwürmer umgebende fibröse Kapsel
(Zystenmembran).

 Suchindex zurück vorwärts 15023. Finochietto* Extensionsbügel

(Enrique F., 1881-1948, Chirurg, Buenos Aires)
Platte zur -- verstellbaren -- Fixierung aller dreigliedr. Finger für die
Übertragung eines Längszuges, z.B. zur - Reposition von Unterarm- u.
Handgelenkfrakturen.

 Suchindex zurück vorwärts 15024. Finsen*

(Niels Ryberg F., 1860-1904, Arzt, Kopenhagen)

Fgb: derm
Ultraviolett-Bestrahlung mit der F.* Lampe (Bogenlampe); u. zwar des
Lupus vulgaris u. bestimmter Erythematodes-Formen; i.w.S. die
UV-Ganzkörperbestrahlung (Bogenlichtbad).

 Suchindex zurück vorwärts 15025. Finsen* Krankheit

(Jon C. F., 1826-1885, Arzt, NykbingDänemark)
- Bornholmer Krankheit.

 Suchindex zurück vorwärts 15026. Finsterer*

(Hans F., 1877-1955, Chirurg, Wien)
(1914) Modifikation der Billroth-II-Magenresektion durch retrokolische
Anastomosierung des im oberen Schnittbereich zuvor verschlossenen
Magenstumpfes End-zu-Seit mit dem Jejunum (= Gastrojejunostomia
retrocolica terminolateralis partialis inferior). Zusätzlich Aufsteppung
des zuführenden Jejunumschenkels auf die Verschlußnaht des oberen
Magenquerschnitts.

Finsterer*-Drüner* Op.
Resektion zur Ausschaltung bei nicht resezierbarem peptischem - Ulcus
duodeni; Durchtrennung des Magens im Antrumbereich u. Aushülsung der
Magenschleimhaut im präpylorischen Magenstumpf, wonach dessen verbleibende
Seromuskularismanschette als blinder Stumpf verschlossen wird; es folgt
dann eine Magenresektion nach Billroth II.

 Suchindex zurück vorwärts 15027. Finsterer* Zeichen

paradoxe Pulsverlangsamung bei schwerer intraperitonealer Blutung.

 Suchindex zurück vorwärts 15028. FIO2

in der Anästhesiologie die inspiratorische O2-Konzentration; gibt den
prozentualen Anteil von Sauerstoff an. Ein FIO2 von 0,3 bedeutet 30 Vol%
O2 im Inspirationsgas.

 Suchindex zurück vorwärts 15029. first pass effect

Fgb: pharm
(engl.) s.u. Verfügbarkeit, biologische, Dost* Gesetz.

 Suchindex zurück vorwärts 15030. first set reaction

Fgb: immun
(engl.) s.u. Transplantatabstoßung.

 Suchindex zurück vorwärts 15031. Fischallergie

Allergie gegen Fischeiweiß allgemein oder nur einer Art (gruppen- bzw.
artspezifische Allergie). Manifestiert sich nach Verzehr (alimentäre Form)
an den Verdauungs-, Atmungsorganen (Asthma), der Haut oder als -
Anaphylaxie; ferner eine inhalative Form (auf Fischmehlstaub, Fischdunst).

 Suchindex zurück vorwärts 15032. Fischbandwurm

- Diphyllobothrium latum.

 Suchindex zurück vorwärts 15033. Fischel* Ektopie

(Wilhelm F., 1852-1910, Frauenarzt, Prag)

Fgb: gyn
Epithel aus dem Zervikalkanal, welches unter physiologischem
Östrogeneinfluß auf die Portiooberfläche ausgestülpt (ektropioniert) wird;
kommt bei 30-50% der weibl. Neugeborenen vor, verschwindet in der Kindheit
u. tritt in der Pubertät u. Geschlechtsreife bei vielen Frauen wieder auf.
Kein krankhafter Befund! s.a. Ectopa portionis.

 Suchindex zurück vorwärts 15034. Fischer* Druckverband

(Heinrich F., 1857-1925, Arzt, Wiesbaden)
bei oberflächl. Thrombophlebitis Druckverband (z.B. elastische Binde) des
ganzen Beines ohne Drosselung der Arterien.

 Suchindex zurück vorwärts 15035. Fischer* Hemibilirubinreaktion

(Hans F., 1881-1945, Chemiker, München; 1930 Nobelpreisträger für Chemie)
der Nachweis von Urobilinogen (= Hemibilirubin) im Harn durch
Ausschütteln des Chloroformextrakts mit 0,1 n-Natronlauge u. Zusatz von
1-2 Tr. 10%iger Kupfersulfat-Lsg. u. 8-10 Tr. 33%iger Natronlauge; bei
Violettfärbung positiv.

 Suchindex zurück vorwärts 15036. Fischer* Zuckerprobe

(Emil Hermann F., 1852-1919, Chemiker, Berlin; 1902 Nobelpreisträger für Chemie)
der Glucose-Nachweis im Harn durch Phenylglucosazonbildung (als gelbe
Kristalle) beim Erwärmen mit wäßriger Lösung von 10%
Phenylhydrazinhydrochlorid u. 15% Natriumacetat.

 Suchindex zurück vorwärts 15037. Fischer*(-Baer*) Ester

Fgb: biochem
- d-Glycerinaldehyd-3-phosphat.

 Suchindex zurück vorwärts 15038. Fischer*(-Buschke*) Syndrom

(Heinrich F., 1884-1943, Hautarzt, Rostock, Köln)
eine erbliche, frühkindlich manifeste Systemerkrankung der Haut u.
Hautanhangsgebilde (Ektodermaldysplasie); mit Palmoplantarkeratose,
Hyperhidrose, Nagel- u. Haaranomalien (Onychogrypose u. -lyse bzw.
Hypotrichose).

 Suchindex zurück vorwärts 15039. Fischflossenstar

(auch: Cataracta pisciformis)

Fgb: ophth
ein erblicher grauer Star ( - Cataracta) mit fischflossenartigen Bändern
an der Oberfläche des embryonalen Linsenkerns.

 Suchindex zurück vorwärts 15040. Fischgift

s.u. Ichthyismus; s.a. Fugu-Vergiftung.

 Suchindex zurück vorwärts 15041. Fischgold*-Metzger* Linie

- Bimastoidlinie.

 Suchindex zurück vorwärts 15042. Fischmaulatmung

die relativ langsame Schnappatmung bei -- insbes. hypokaliämischer --
diabetischer - Azidose.

 Suchindex zurück vorwärts 15043. Fischmaulschnitt

(auch: Steigbügelschnitt)

Fgb: chir
hufeisenförmiger querer Schnitt an der Fingerkuppe (etwa 3 mm vom
Nagelrand, maximal bis zur Beugefalte des Endgelenkes) zur Aufklappung
des Endgliedes bei - Panaritium.

 Suchindex zurück vorwärts 15044. Fischmaulstenose

Fgb: kard
angeborene oder erworbene schlitzförm. (Knopfloch-)Stenose einer
Herzöffnung ( - Ostium).

 Suchindex zurück vorwärts 15045. Fischrose

(auch: Fischhändlerrotlauf)

Fgb: path
das -- meist berufsbedingte -- - Erysipeloid an Händen u. Unterarmen in
der Umgebung durch Flossengräten hervorgerufener Wunden.

 Suchindex zurück vorwärts 15046. Fischschuppenkrankheit

Fgb: derm
- Ichthyosis.

 Suchindex zurück vorwärts 15047. Fischvergiftung

- Ichthy(i)smus; s.a. Lebensmittelvergiftung.

 Suchindex zurück vorwärts 15048. Fischwirbel(form)

(auch: Diaboloform)
die Wirbelkörperdeformierung i.S. einer Höhenminderung unter Entwicklung
einer Konkavität der Seitenwände (auf dem a.-p. Röntgenbild als
Bikonkavität); z.B. bei - Osteoporose.

 Suchindex zurück vorwärts 15049. Fisher* Syndrom

(Miller F., amerik. Neurologe)
eine idiopathische Polyneuritis mit Augenmuskellähmung (beidseitige
Ophthalmoplegie) u. Ataxie, Erlöschen der Eigenreflexe, evtl. auch mit
schlaffen Lähmungen.

 Suchindex zurück vorwärts 15050. Fissur

(auch: Fissura)
(latein.) Spalte, Furche, Einschnitt (s.a. Sulcus, Fossa, Incisura);
tiefreichender, strichförmiger Haut- bzw. Schleimhautriß; als natürliches
(evtl. embryonales) Gebilde bzw. als krankhafte Spaltbildung, letztere
z.B. als Bauch-, Gesichts-, Hals-, Lippen-, Schambein-, Brustbeinspalte (
- Thorakoschisis), als Blasen- oder als Harnröhrenspalte ( -
Blasenekstrophie bzw. Hypo-, Epispadie), als - Knochenfissur
(Haarbruch).

 Suchindex zurück vorwärts 15051. Fissur ani

- Analfissur.

 Suchindex zurück vorwärts 15052. Fissur branchialis

Fgb: embryol
- Kiemenspalte.

 Suchindex zurück vorwärts 15053. Fissur calcarina

- Sulcus calcarinus (s.a. Kalkarina...).

 Suchindex zurück vorwärts 15054. Fissur horizontalis (PNA)

die horizontale Kleinhirnfurche zwischen Lobulus semilunaris superior u.
inferior.
die von der Fissura obliqua der Lunge abgehende, annähernd horizontal
nach vorn verlaufende Spalte zwischen rechtem Mittel- u. Oberlappen ( -
Abb. b).

 Suchindex zurück vorwärts 15055. Fissur ligamenti teretis (PNA)

als Fossa venae umbilicalis die Leberspalte zwischen linkem Leberlappen
u. Lobus quadratus = vorderer Teil der linken Längsfurche; enthält das
Ligamentum teres.

 Suchindex zurück vorwärts 15056. Fissur ligamenti venosi (PNA)

die Spalte zwischen linkem Leberlappen u. dem Lobus caudatus, der hintere
Teil der li. Längsfurche; enthält das Ligamentum venosum.

 Suchindex zurück vorwärts 15057. Fissur longitudinalis cerebralis (PNA)

die bis zum Balkenkörper reichende, die Falx cerebri enthaltende mediane
Spalte zwischen den Großhirnhälften.

 Suchindex zurück vorwärts 15058. Fissur mediana anterior (PNA)

die mediane Längsspalte vorn im Rückenmark, die fast an dessen graue
Substanz reicht u. die Vorderstränge trennt.

 Suchindex zurück vorwärts 15059. Fissur obliqua pulmonis (PNA)

in beiden Lungen die von hinten-oben nach vorn-unten verlaufende
Trennfurche zwischen linkem Ober- u. Unterlappen bzw. zwischen rechtem
Ober- u. Mittellappen ( - Abb. a).

 Suchindex zurück vorwärts 15060. Fissur orbitalis inferior (PNA)

die Augenhöhlenbodenspalte zwischen großem Keilbeinflügel, Oberkiefer u.
Jochbein; Durchtrittsstelle für Nervus zygomaticus u. N. u. Arteria
infraorbitalis.

 Suchindex zurück vorwärts 15061. Fissur orbitalis superior (PNA)

die Augenhöhlendachspalte zwischen großem u. kleinem Keilbeinflügel;
Durchtrittsstelle für die Hirnnerven III, IV, VI u. V1 u. die Venae
ophthalmicae sup. u. inf.

 Suchindex zurück vorwärts 15062. Fissur Sylvii

Fgb: anat
- Sulcus lateralis cerebri.

 Suchindex zurück vorwärts 15063. Fissur transversa cerebralis (PNA)

die breite u. tiefe Querspalte zwischen Groß- u. Kleinhirn; darin liegt
das über die hintere Schädelgrube ausgebreitete Kleinhirnzelt ( -
Tentorium cerebelli). -Schambeinspalte -Bauchspalte -Gesichtsspalte
-Halsspalte -Lippenspalte -Epispadie -Hypospadie -Blasenexstrophie

 Suchindex zurück vorwärts 15064. Fissurektomie

Exzision einer Fissur, z.B. einer Harnröhrenfissur (bei Epi- bzw.
Hypospadie).

 Suchindex zurück vorwärts 15065. Fissurenkaries

Zahnkaries in den Kauflächenfissuren der Backen- u. Mahlzähne (=
Prämolaren bzw. Molaren).

 Suchindex zurück vorwärts 15066. fissus

(latein.) gespalten.

 Suchindex zurück vorwärts 15067. Fistel

(auch: Fistula)

Fgb: path
abnormer, röhrenförmiger Gang, der von einem Hohlorgan oder einem --
evtl. krankhaft bedingten -- Hohlraum ausgeht u. an der Körperoberfläche
ausmündet (= äußere F. = Fistula externa) oder nur im Körperinneren
verläuft (= innere F. = Fistula interna) u. evtl. mehrere innere Organe
verbindet (= kommunizierende F.). Als inkomplette F. mit nur 1 Mündung (am
anderen Ende blindendig), als komplette F. doppelmündig; als komplexe F.
besteht sie aus mehreren miteinander verbundenen (kommunizierenden)
Gängen mit mehreren Mündungen (sehr komplex als sog. Fuchsbaufistel). Sie
ist entweder angeboren (= kongenitale F.; z.B. als - Urachusfistel, -
Halsfistel, Epispadie, Hypospadie) oder stellt eine krankhaft erworbene F.
dar (z.B. als - Darmfistel, Narbenfistel, - Duodenalfistel; s.a.
Fistula) bzw. ist als künstliche F. operativ angelegt (z.B. als -
Ernährungsfistel, Harnröhrenfistel, Bogengangsfistel, Trachealfistel,
Zäkumfistel [ - Zäkostomie]).

 Suchindex zurück vorwärts 15068. Fistel, arteriovenöse

s.u. arteriovenös.

 Suchindex zurück vorwärts 15069. Fistel, extrasphinktäre

- Fistula anorectalis mit Fistelgang peripher des Afterschließmuskels.

 Suchindex zurück vorwärts 15070. Fistel, intrasphinktäre

- Fistula anorectalis mit Fistelgang einwärts des
Afterschließmuskelrings.

 Suchindex zurück vorwärts 15071. Fistel, kommissurale

beidseitige komplexe Fistel, z.B. als - Fistula anorectalis (Abb.).

 Suchindex zurück vorwärts 15072. Fistel, transsphinktäre

- Fistula anorectalis (Abb.) mit Fistelgang durch den
Afterschließmuskel.

 Suchindex zurück vorwärts 15073. Fistelkarzinom

Karzinom mit Ursprung in einer Fistelauskleidung.

 Suchindex zurück vorwärts 15074. Fistelprobe

s.u. Fistelsymptom.

 Suchindex zurück vorwärts 15075. Fistelsymptom

Fgb: otol
durch Druckerhöhung im Gehörgang ausgelöster Drehschwindel u.
Augenzittern ( - Nystagmus; als Druck-N.) als Zeichen einer -
Bogengangsfistel; z.B. beim Schneuzen, Druck auf den Bauch, Lufteinblasung
mittels Politzer* Ballon (sog. Fistelprobe).

 Suchindex zurück vorwärts 15076. Fistula

Fgb: path
- Fistel (s.a. Fistulo...); vgl. Shunt.

 Suchindex zurück vorwärts 15077. Fistula ani

- Analfistel; auch als - Atresia ani analis.

 Suchindex zurück vorwärts 15078. Fistula anorectalis

komplette oder inkomplette Mastdarmfistel; mündet als äußere Fistel am
Damm = - F. perinealis oder in die Scheide = F. anovaginalis; verläuft
als subkutane oder submuköse Fistel unter der Haut bzw. Schleimhaut,
letztere z.B. als intra-, extra- oder transsphinktäre Fistel ( - Abb.);
kann auch blind enden (anorektaler Sinus) oder als komplexe Fistel um
den After gelegen sein, z.B. als Hufeisen-F.; s.a. Abb.

 Suchindex zurück vorwärts 15079. Fistula aortointestinalis

Fistel zwischen Bauchaorta u. Dünndarm, z.B. bei Aortenaneurysma oder
postoperativ nach Aortotomie; führt zu akuter, u.U. massiver Blutung, aber
auch zu geringen Intervallblutungen.

 Suchindex zurück vorwärts 15080. Fistula biliaris

- Gallenfistel; mit Mündung an der Körperoberfläche = F. biliocutanea
oder in innere Organe, z.B. die Bronchien = F. bronchobiliaris; als F.
biliodigestiva eine künstliche Fistel zur Galleableitung in Magen oder
Dünndarm = biliogastrische bzw. biliointestinale Anastomose.

 Suchindex zurück vorwärts 15081. Fistula bronchopleuralis

in die Pleurahöhle einmündende - Bronchusfistel, z.B. bei
Nahtinsuffizienz nach Lungenteilentfernungen, nach Abszeß- oder
Kavernenruptur; führt zu Spontanpneumothorax, meist auch Pleuraempyem
(evtl. mit äußerer Fistelmündung).

 Suchindex zurück vorwärts 15082. Fistula cervicolaqueatica

Scheidenfistel zwischen Zervikalkanal u. Scheidengewölbe; als
geburtstraumatische -- evtl. instrumentelle -- Folge, z.B. bei
Zervixrigidität oder als Geschwürsfolge (bei Zervixtuberkulose, -karzinom
etc.).

 Suchindex zurück vorwärts 15083. Fistula cholecystoduodenalis, -gastrica, -intestinalis

v.a. als künstliche biliodigestive Fistel die Cholezystoduodeno-,
Cholezystogastro-, Cholezystojejunostomie.

 Suchindex zurück vorwärts 15084. Fistula coronarocardialis

die -- meist angeborene -- Anastomose zwischen der li. u.oder re.
Herzkranzarterie u. den Koronarvenen (einschl. des Sinus coronarius) oder
den Herzhöhlen.

 Suchindex zurück vorwärts 15085. Fistula gastrica

Magenfistel; als äußere künstliche Fistel (F. gastrocutanea) z.B. die
Ernährungsfistel, - Witzel* u. Kader* Fistel; als innere künstl. Fistel
z.B. die - Gastroenterostomie oder - Gastroduodenostomie; als
postperforative Fistel mit Mündung in den Dickdarm = F. gastrocolica z.B.
bei Karzinom, Magenwandphlegmone, Perforation eines Anastomosengeschwürs
(bei Zustand nach - GE), als F. gastrojejunocolica ins Colon transversum;
führt zu Durchfällen mit Lienterie, Gewichtsabnahme, Exsikkose, fauligem
- Foetor ex ore, Koterbrechen.

 Suchindex zurück vorwärts 15086. Fistula ischiorectalis

- F. anorectalis ( - Abb.), die von einem Prozeß unterhalb der
Levatorplatte ausgeht; z.B. bei Periproktitis.

 Suchindex zurück vorwärts 15087. Fistula omphaloenterica

die Dottergangsfistel, ausgehend von einem fortbestehenden - Ductus
omphaloentericus u. am Nabel mündend; als inkomplette Fistel bei nur zum
Nabel hin offenem Gangteil als nässender Nabel; als komplette Fistel mit
Entleerung von Darminhalt, Schleim, Galle.

 Suchindex zurück vorwärts 15088. Fistula pelvirectalis

Fistel zwischen Beckenorganen u. Mastdarm; durch die Levatorplatte als -
F. anorectalis (Abb.).

 Suchindex zurück vorwärts 15089. Fistula perinealis

Damm- = Beckenboden-Fistel; als - F. anorectalis oder -- bei Analatresie
-- als Fistula anoperinealis; auch als künstliche F. der Harnröhre = F.
urethroperinealis.

 Suchindex zurück vorwärts 15090. Fistula pilonidalis

- Pilonidalfistel.

 Suchindex zurück vorwärts 15091. Fistula rectalis

Mastdarmfistel; als - F. anorectalis, F. rectourethralis
(Mastdarm-Harnröhren-Fistel, u.a. bei komplizierter angeborener -
Analatresie bei ; erworben bei Entzündung, perforativ bei Karzinom, nach
Pfählung, perinealer Prostatektomie), als F. rectouterina
(Gebärmutter-Mastdarm-Fistel, u.a. bei Analatresien bei ), als F.
rectovaginalis (Mastdarm-Scheiden-Fistel; angeboren bei - Atresia ani
oder erworben, z.B. nach komplettem - Dammriß, nach örtlicher Entzündung
oder Karzinomperforation), als F. rectovesicalis (Mastdarm-Blasen-Fistel;
angeboren bei Atresia ani oder als erworbene Blasen-Darm-Fistel), als F.
rectovesicovaginalis (Mastdarm-Blasen-Scheiden-Fistel; eine geburts- oder
op.-traumatische oder neoplastisch-perforative Fistel mit vollständiger
Harn- u. Kotinkontinenz), als F. rectovestibularis
(Mastdarm-Scheidenvorhof-Fistel, angeboren bei Atresia ani).

 Suchindex zurück vorwärts 15092. Fistula umbilicalis

die Nabelfistel, i.e.S. die - Fistula omphaloenterica.

 Suchindex zurück vorwärts 15093. Fistula ureterica

Ureterfistel; als F. ureterocutanea die äußere Harnleiterfistel als
Unfallfolge, Operationskomplikation (z.B. nach Ureterolithotomie) oder als
-- aus vitaler Indikation angelegte -- temporäre oder definitive
Ableitungsfistel; die F. ureterogenitalis mit Mündung in die
Geschlechtsorgane, u. zwar angeboren, z.B. bei - Ureter duplex bzw.
fissus, v.a. aber als Geburts-, Operationskomplikation, letztere z.B. nach
Wertheim* Radikal-Op., nach Scheidenplastik, versehentlicher
Harnleiterunterbindung sowie als Strahlenschädigung; als F.
ureterorectalis (Harnleiter-Mastdarm-Fistel) perforationsbedingt, z.B. bei
Krebs, nach Strahlentherapie, oder als Spätkomplikation nach
Gebärmutterexstirpation.

 Suchindex zurück vorwärts 15094. Fistula uterovaginalis

Gebärmutter-Scheiden-Fistel, z.B. nach Perforation bei artifiziellem
Abort, - Kollumkarzinom, Einrissen als Geburtskomplikation, s.a.
Scheidenfistel (= F. vaginalis).

 Suchindex zurück vorwärts 15095. Fistula vesicalis

- Blasenfistel; als F. vesicocolica eine Blasen-Dickdarm-Fistel, z.B.
nach Durchbruch eines Blasendivertikels oder -karzinoms; mit Kot- u.
Gasabgang mit dem Harn (Fäkal- u. Pneumaturie), hochgradiger Zystitis,
u.U. auch Proktitis, Urinphlegmone, Niereninfekt mit Azidose; als F.
vesicoperinealis die Blasen-Damm-Fistel, z.B. nach Harnphlegmone, nach
endovesikalem Blaseneingriff, als Schuß-, Pfählungsfolge; als F.
vesicoumbilicalis die - Urachusfistel; als F. vesicovaginalis die -
Blasen-Scheiden-Fistel.

 Suchindex zurück vorwärts 15096. Fistulektomie

Fgb: chir
die -- komplette -- operative Entfernung (Exzision) eines Fistelgangs;
meist nach - Fistulographie, u. unter Einführung einer Fistelsonde;
möglichst mit Beseitigung des Ausgangsherdes.

 Suchindex zurück vorwärts 15097. Fistulographie

Röntgendarstellung einer Fistel nach deren direkter -- evtl.
endoskopischer -- Füllung mit einem positiven Kontrastmittel (KM) bzw.
nach indirektem KM-Heranbringen (z.B. Kontrasteinlauf, Arterio-, Phlebo-,
Urographie). Evtl. unter Markierung der äußeren Fistelöffnung durch einen
Metallring. -- I.w.S. auch die Fisteldarstellung (u. Abflußkontrolle)
durch -- z.B. intraoperative -- örtliche Farbstoff-Injektion.

 Suchindex zurück vorwärts 15098. Fistulostomie

Fgb: chir
operative Verbindung einer Fistel mit der Körperoberfläche oder einem
Hohlorgan (z.B. durch Fistelgangeinpflanzung = Fistelanastomose; Bildung
einer inneren Fistel).

 Suchindex zurück vorwärts 15099. Fistulotomie

Fgb: chir
operative Fistelspaltung (Umwandlung in ein Geschwür); u.U. durch
langzeitige Anw. eines Zugfadens (Fadendurchzugsmethode).

 Suchindex zurück vorwärts 15100. FITC

- Fluoresceinisothiocyanat.

 Suchindex zurück vorwärts 15101. Fi-Test

Fgb: hämat
halbquantitative Bestimmung von Fibrinogen im Plasma auf dem Objektträger
mit Hilfe Fibrinogen-Antiserum-überzogener Polystyrolteilchen.

 Suchindex zurück vorwärts 15102. Fitz - Hugh*(-Curtis*) Syndrom

gonorrhoische Perihepatitis als umschriebene Peritonitis bei einem
gonorrhoischen Adnexprozeß.

 Suchindex zurück vorwärts 15103. Fixateur externe

Fgb: chir
(französ.) äußerer Spanner. Standardisierter (z.B. nach AO-Technik)
Metallstab als Konstruktionselement zur Frakturstabilisierung unter
Zuhilfenahme z.B. von Steinmann* Nägeln. Anw. in Rahmenform ( - Abb.) oder
für 3dimensionale Konstruktionen, z.B. - Ringfixateur.

 Suchindex zurück vorwärts 15104. Fixation

- Fixierung.

 Suchindex zurück vorwärts 15105. Fixation, federnde

Fgb: chir
bei unfallbedingter Verrenkung ( - Luxation) die durch abnorme
Weichteilspannung bewirkte federnd-elastische Steife des distalen (=
luxierten) Skelettabschnitts in der -- typischen -- Dislokationsstellung,
in die er nach passivem Dislokationsausgleich wieder zurückschnellt (auch
in Narkose) u. die erst nach fachgerechter - Reposition behoben wird. Sie
fehlt bei schwerer Band- u. Kapselzerreißung.

 Suchindex zurück vorwärts 15106. Fixationsnystagmus

- Einstellungsnystagmus.

 Suchindex zurück vorwärts 15107. Fixationsreflex

(auch: Adaptationsreflex, Fixationsrigidität)

Fgb: neur
die bei allgemeiner, extrapyramidal bedingter Steigerung des Muskeltonus
nach einer passiv ausgelösten Muskelverkürzung erfolgende reflektorische
Spannungsanpassung des Muskels, die sich durch das - Zahnradphänomen
äußert.

Fgb: ophth
die reflektorische Wendung der Augen zum Lichtreiz derart, daß die
einfallenden Strahlen auf die Netzhautmitte (Fovea centralis) treffen.

 Suchindex zurück vorwärts 15108. Fixer

Drogensüchtiger, der sich Suchtmittel (z.B. Heroin) durch Injektion
verabfolgt.

 Suchindex zurück vorwärts 15109. Fixierung

(auch: Fixation)

Fgb: chir
die mechan. Befestigung, z.B. eines Hilfsmittels, Drains oder aber einer
Gliedmaße oder eines Organs, z.B. die Stabilisierung eines Knochenbruchs
durch - Osteosynthese, Fixateur externe, Kontentiv-, Extensionsverband,
bzw. die Anheftung (Pexie) von fehlgelegenen (dystopen) Organen, z.B.
die Antefixatio uteri, Nephropexie.

Fgb: ophth
das bewußte Richten des Blicks (Einstellung) auf ein Objekt (den Blick-
oder Fixierpunkt) derart, daß dieses in der Netzhautmitte, der Fovea
centralis (zentrale F.), u.U. auch außerhalb derselben abgebildet wird
(exzentrische oder parazentrale F.).

Fgb: histol, bakt
die Stabilisierung des Strukturgefüges von Geweben, Organen,
Mikroorganismen usw. in möglichst lebensähnlichem Zustand, z.B. durch
Einlegen in Fixierungsflüssigkeit (Alkohole, Formalin etc.),
Gefriertrocknung, Erhitzen (3maliges Durchziehen des beschickten
Objektträgers durch die Bunsenbrennerflamme).

Fgb: psych
die erlebnisbedingte seel. Festlegung auf bestimmte Vorstellungs- u.
Wahrnehmungsinhalte; nach S. Freud das Verharren des libidinösen u.
aggressiven Triebs u. der Beziehungen des Ich zu Triebobjekten u.
Personen auf frühen Entwicklungsstufen.

 Suchindex zurück vorwärts 15110. FK

- Fremdkörper.

 Suchindex zurück vorwärts 15111. fl

Femtoliter (10-15 Liter).

 Suchindex zurück vorwärts 15112. f.l.a.

Fgb: pharm
fiat lege artis (es geschehe kunstgerecht).

 Suchindex zurück vorwärts 15113. flaccidus

(latein.) weich, schlaff; z.B. Pars flaccida des Trommelfells.

 Suchindex zurück vorwärts 15114. Flach...

s.a. Platt..., Platy...

 Suchindex zurück vorwärts 15115. Flachfuß

Fgb: orthop
- Knick-Plattfuß.

 Suchindex zurück vorwärts 15116. Flachpfanne

s.u. Dysplasia coxae congenita.

 Suchindex zurück vorwärts 15117. Flachrücken

Fgb: orthop
Haltungsabnormität der Wirbelsäule, gekennzeichnet durch Abnahme ihrer
physiologischen Krümmungen in der - Sagittalebene infolge rein
kompensatorischer Streckung (v.a. Abnahme der - Lendenlordose; dann
Abflachung der Brust- u. Halswirbelsäule u. Steilstellung des Beckens).
Bei Fehlbildung der Wirbelsäule (v.a. des 5. LW), Rachitis, bei lumbaler
Scheuermann* Krankheit.

 Suchindex zurück vorwärts 15118. Flachslunge

- Byssinose.

 Suchindex zurück vorwärts 15119. Flachwarze

Fgb: gyn
eine Brustwarze, die nur wenig oder gar nicht das Warzenhofniveau
überragt u. sich schlecht aufrichtet. Kann zu Stillschwierigkeiten führen
(Stillhilfe durch Saughütchen oder Abpumpen der Milch).

Fgb: derm
- Verruca plana.

 Suchindex zurück vorwärts 15120. Flachwirbel

- Platyspondylie.

 Suchindex zurück vorwärts 15121. Flack* Knoten

Fgb: anat
der - Sinusknoten des Herzens.

 Suchindex zurück vorwärts 15122. Flächen...

s.a. Planum, Paries.

 Suchindex zurück vorwärts 15123. Flächen-Dosis-Produkt

ein Dosisbegriff v.a. zur Beurteilung der Strahlenbelastung in der
Röntgendiagnostik; wird definiert als Integral der
Gleichgewichtsionendosis über eine Schnittfläche durch das
Nutzstrahlbündel in einem Bereich vom Brennfleck, in dem die Dosis zum
Quadrat des Brennfleckabstands umgekehrt proportional ist. -- SI-Einheit
Gycm2 = 10-4 Gym2 (oder Coulomb-m2-kg-1).

 Suchindex zurück vorwärts 15124. Flächenkymographie

Fgb: röntg
s.u. Kymographie.

 Suchindex zurück vorwärts 15125. Flächenquotient

Fgb: päd
Quotient aus Exspirations- u. Inspirationsfläche zweier p.-a.
Thoraxaufnahmen; zur Bestimmung des - Residualvolumens beim Kleinkind.

 Suchindex zurück vorwärts 15126. Flächenvektor

Fgb: kard
EKG-Begriff für den aus -- meist 2 -- QRS-Flächen verschiedener
Ableitungen konstruierten Integralvektor zur Bestg. des
Ventrikelgradienten.

 Suchindex zurück vorwärts 15127. Flagellata

(auch: Flagellaten)
der Protozoen-Stamm Geißeltierchen ( - Abb.); wird systematisch meist
als - Mastigophora bezeichnet.

 Suchindex zurück vorwärts 15128. Flagellation

Fgb: psych
Geißelung als sadistische bzw. masochistische Sexualpraktik.

 Suchindex zurück vorwärts 15129. Flagellum

(auch: Flimmer)
Oberbegriff für Geißel (i.e.S.) u. Wimper (= Kinozilie), die wichtigsten
Bewegungsorganellen der Zelle (der Bakterien u. Protozoen, v.a. der
Mastigophora sowie der Spermatozoen [in letzteren als das aus
Mikrotubulus-Paaren bestehende Axonem]); s.a. Flimmerepithel (dort Abb.).
Ein zu kreisender bis schlagender Bewegung befähigter fadenförmiger
Zellfortsatz, der aus dem - Basalkörper (unter der Zellmembran) u. dem
herausragenden Schaft besteht (in letzterem u.a. ein Strang aus
kontraktilen Makromolekülen bzw. ein Bündel kleintubulärer Fibrillen).

 Suchindex zurück vorwärts 15130. Flaggenhand

Fgb: neur
Handfehlstellung mit fast rechtwinkliger Abweichung des 2. u. 5. Fingers
zur Ellenseite (Ulnarabduktion) bei Daumenstellung in Richtung
Unterarm-Längsachse. Bei Poliomyelitis-bedingtem Ausfall der --
speichenseitigen -- Musculi flexor u. extensor carpi radialis.

 Suchindex zurück vorwärts 15131. flake fracture

(engl.) - Abschälungsfraktur.

 Suchindex zurück vorwärts 15132. Flammenphotometrie

Fgb: labor
- Spektrophotometrie, geeignet zur quantitativen Bestimmung gelöster
Substanzen anhand des bei Zerstäubung u. Verdampfung in einer Flamme
auftretenden (Linien-)Spektrums in einem mit Filter ausgestatteten
(Flammen-)Photometer. Die Konzentrationsberechnung erfolgt aus der
Lichtintensität (mit Hilfe einer Eichkurve).

 Suchindex zurück vorwärts 15133. Flammentest

Fgb: pulmon
Ausblasenlassen einer Flamme zur Groborientierung über die
Ausatmungskapazität.

 Suchindex zurück vorwärts 15134. Flammpunkt (FP)

Fgb: physik
die Temperatur, bei der eine brennbare Substanz verdampft zu einem -- bei
Zündflammenannäherung aufflammenden -- Dampf-Luft-Gemisch.

 Suchindex zurück vorwärts 15135. Flanke

Fgb: anat
der seitliche Rumpfteil zwischen Rippenbogen u. Darmbeinkamm; s.a.
Lenden..., Lumbal...

 Suchindex zurück vorwärts 15136. Flankenatmung

Fgb: pulmon
eine - Thorakalatmung mit betonten Seitwärtsbewegungen der unteren
Rippen bei der Einatmung. Meist kombiniert mit ausgeprägter
Zwerchfellatmung (kostodiaphragmaler Mechanismus) als Atemtyp bei
Fettleibigkeit.
Atemerschwernis infolge Atemwegsenge (Stenoseatmung), gekennzeichnet
durch Einziehung der seitlichen Teile der unteren Zwischenrippenräume.

 Suchindex zurück vorwärts 15137. Flankenschnitt

(auch: Lenden-, Lumbalschnitt)
Operationsschnitt durch die Lendenweichteile, v.a. zur Nieren- u.
Harnleiterfreilegung, Sympathektomie, Drainage des Retroperitonealraumes;
als Schrägschnitt (v. Bergmann, Israel; nach Lurz mehr rückenseitig), als
horizontaler F. (z.B. nach Czerny-Kocher), als wirbelsäulenparalleler =
paravertebraler F. (in Bauchlage, nach Simon). -Lendenschnitt

 Suchindex zurück vorwärts 15138. Flankenthorax

- Glockenthorax.

 Suchindex zurück vorwärts 15139. flapping tremor

(engl.) - Flattertremor.

 Suchindex zurück vorwärts 15140. Flare

Fgb: derm
(engl. = Aufflammen)
eine plötzlich auftretende, flächenhaft fortschreitende Hautrötung
(Hauterythem), sog. flammende Röte. -- vgl. Flush.

 Suchindex zurück vorwärts 15141. Flaschenzugnaht

Fgb: chir
in 2 Zügen gelegte Einzelnaht (1. Stich tief, der 2. darüber), bei deren
Zuziehen zunächst die tieferen, bei weiterem Anspannen u. Verknoten die
oberen Schichten breit adaptiert werden; dient als entlastende Wundnaht,
blutstillende Naht an parenchymatösen Organen.

 Suchindex zurück vorwärts 15142. flash

Fgb: tox
(engl.) das blitzartige Eintreten der Drogenwirkung bei i.v. Injektion.

 Suchindex zurück vorwärts 15143. flashback

(engl.) evtl. noch Tage nach der Einnahme wieder auftretende
Drogenwirkung.

 Suchindex zurück vorwärts 15144. Flatterarrhythmie

Fgb: kard
- Arrhythmie infolge - Vorhofflatterns.

 Suchindex zurück vorwärts 15145. Flatterbrust

Fgb: chir
Instabilität der Brustkorbwand bei Stückfrakturen der Vorderwand.

 Suchindex zurück vorwärts 15146. Flatterflimmern

Fgb: kard
- Flimmerflattern.

 Suchindex zurück vorwärts 15147. Flatterformen

Fgb: bakt
Kolonieformen mit durch Bakteriophagen ausgefransten Rändern.

 Suchindex zurück vorwärts 15148. Flattern

Fgb: kard
- Kammerflattern, Vorhofflattern; beide mit Flatterwellen.

 Suchindex zurück vorwärts 15149. Flattern, unregelmäßiges, unreines F.

- Flimmerflattern.

 Suchindex zurück vorwärts 15150. Flattertremor

grobschlägiges Händezittern bei hepatischem Präkoma (u. anderen
Lebererkrankungen), bei Myo- u. Enzephalopathie.

 Suchindex zurück vorwärts 15151. Flatterwellen

(auch: F-Wellen)

Fgb: kard
das Kurvenbild des Vorhof- bzw. Kammerflatterns im EKG.

 Suchindex zurück vorwärts 15152. Flatulenz

s.u. Flatus.

 Suchindex zurück vorwärts 15153. Flatus

(auch: Wind, Blähung)
(latein.) durch den After abgehende Darmgase. Vermehrter Abgang
Flatulenz.

 Suchindex zurück vorwärts 15154. Flatus vaginalis

- Garrulitas vulvae.

 Suchindex zurück vorwärts 15155. Flaum(haar)

- Lanugo.

 Suchindex zurück vorwärts 15156. Flavan

Fgb: biochem
das Grundgerüst ( - Formel) der zu den - Flavonoiden gehörenden
Flavanone, Flavanole (Catechine), Flavanonole u. deren Polymere.

 Suchindex zurück vorwärts 15157. Flavedo

Fgb: derm
- Xanthodermie.

 Suchindex zurück vorwärts 15158. Flavektomie

Fgb: chir
Abtragung (Fensterung) des - Ligamentum flavum zwischen 2 Wirbelbögen
bei - Laminektomie.

 Suchindex zurück vorwärts 15159. Flavin

Fgb: biochem
das (zum Alloxazin tautomere) Isoalloxazin C12H10N4O2, eine in
Lösung fluoreszierende Verbindung. Es ist zu reversibler Aufnahme von 2
Wasserstoffatomen befähigt ( - Formel; Bildung einer farblosen
Dihydro-Verbindung) u. ist der Grundkörper der - Flavine (1) sowie von -
Flavin-adenin-dinucleotid u. -mononucleotid. -- s.a. Flavinenzyme.

 Suchindex zurück vorwärts 15160. Flavin-adenin-dinucleotid (FAD)

Alloxazinadenindinucleotid, C27H33N9O15P2; eine aus Flavin, Ribit
(ein Zuckeralkohol; eine Pentose), Phosphorsäure u. Adenosin aufgebaute
Verbindung (jedoch kein echtes Dinucleotid). Es ist wegen der reversiblen
Bindungsfähigkeit von Wasserstoff ( - Flavin) als - prosthetische Gruppe
zahlreicher Flavinenzyme wichtig für biologische - Redoxreaktionenab
abSeine Biosynthese erfolgt aus - Flavin-mononucleotid u. ATP.

 Suchindex zurück vorwärts 15161. Flavine

(auch: Lyochrome)

Fgb: biochem
vom - Flavin durch Substitution in der 9-Stellung abgeleitete
Verbindungen (gelbe u. grünliche Farbstoffe), u.a. Riboflavin (= Vitamin
B2) u. dessen Antagonisten (Lumiflavin u. -chrom, Isoribo-, Arabo- u.
Galaktoflavin).
- Acridin-Farbstoffe.

 Suchindex zurück vorwärts 15162. Flavinenzyme

(auch: Flavoproteine)
die sog. gelben Enzyme. Die Eiweißkörper enthalten die
Flavinabkömmlinge wie - Riboflavin (RF), - Flavin-mononucleotid oder --
häufiger -- - Flavin-adenin-dinucleotid als - prosthetische Gruppe,
mittels derer sie bei biologischen Oxidationen Wasserstoff bzw. Elektronen
von einem Substrat (z.B. NADPH, NADH, Amino-, Brenztraubensäure) auf ein
nachfolgendes Enzymsystem, seltener -- unter Bildung von
Wasserstoffsuperoxid -- auf Sauerstoff oder andere Akzeptoren übertragen.
Als erstisoliertes (Warburg u. Christian 1932) die NADPH-dehydrogenase,
das sog. Warburg* Atmungsferment = altes gelbes Ferment. Bei den -- z.T.
metallhaltigen -- z. Z. ca. 60 bekannten Enzymen handelt es sich um
Oxidoreductasen (s.a. Atmungskette, dort Schema).

 Suchindex zurück vorwärts 15163. Flavin-mononucleotid (FMN)

(auch: Riboflavinnucleotid, Riboflavin-5'-Phosphat)
das 6,7-Dimethyl-8-ribitylflavin, C17H21N4O9P. Ein Derivat des
Alkohols Ribit (jedoch kein echtes Nucleotid). Es ist die - prosthetische
Gruppe einiger - Flavinenzyme u. wirkt als reversibles - Redoxsystem
durch Bildung von reduziertem Flavin-mononucleotid (Symbol FMNred;
FMNH2), aus dem durch (Auto-)Oxidation wieder FMN entsteht. Die
Biosynthese erfolgt aus - Riboflavin u. ATP unter Mitwirkung von
Riboflavin-kinase u. Magnesium (Mg2eh+).

 Suchindex zurück vorwärts 15164. Flavivirus

eine Gattung der Togaviridae (früher ARBO-B-Viren); darunter die Erreger
von Gelbfieber, Zentraleuropäischer u. Russischer Zeckenenzephalitis,
Dengue-Fieber, Japanischer, St. Louis-, Murray-Valley-Enzephalitis.

 Suchindex zurück vorwärts 15165. Flavobacterium

Gattung gramnegativer, fakultativ anaerober Stäbchenbakterien mit rotem
bis gelb-braunem Pigment.

 Suchindex zurück vorwärts 15166. Flavon

Fgb: pharm
2-Phenylbenzo-gamma-pyron (= 2-Phenyl-chromon), - Formel. Der einzige
nicht hydroxylierte pflanzl. Farbstoff der von ihm ableitbaren Gruppe
Flavone der - Flavonoide (deren Grundkörper).

 Suchindex zurück vorwärts 15167. Flavonoide

Naturstoffe, deren Grundgerüst das Phenylchroman ist (Molekularformel
C6-C3-C6, der Ring A + C2 bis C4 + Ring B der Formel - Flavan).
Unterschieden als Flavone u. Flavanole (= 3-Hydroxyflavone), Flavanone (=
2,3-Dihydroflavone), Flavanonole (= 3-Hydroxy-2,3-dihydroflavone) sowie
die chemisch verwandten Anthocyanidine, Catechine, Chalkone u. Aurone.
Gelbe oder rote bis blaue Pflanzenfarbstoffe, die mit der Nahrung in den
tierischen u. menschl. Körper gelangen, für den sie wichtig sind als
Redoxsystem, Wasserstoff-Akzeptor, u. Schutzstoff gegen Autoxidation von
Vitamin C u. Adrenalin. -- s.a. Bioflavonoide.

 Suchindex zurück vorwärts 15168. Flavoproteine

- Flavinenzyme.

 Suchindex zurück vorwärts 15169. flavus

(latein.) goldgelb, gelb; z.B. Ligamentum flavum.

 Suchindex zurück vorwärts 15170. Flecainid

ein Klasse-IC-Antiarrhythmikum ohne erkennbare Wirkung auf die
Aktionspotentialdauer; hat Ähnlichkeit mit den lidocainartig wirkenden
Substanzen. Anw. v.a. zur Therapie supraventrikulärer u. ventrikulärer
Arrhythmien; s.a. Antiarrhythmika.

 Suchindex zurück vorwärts 15171. Flegraveche

Fgb: orthop
(französ. = Pfeil)
der nach Forestier zur Bestimmung der Lordosierbarkeit der
Halswirbelsäule bei Spondylarthritis gemessene Abstand des Hinterkopfs von
einer senkrechten Wand bei wandanliegendem Gesäß u. Rücken.

 Suchindex zurück vorwärts 15172. Flechsig* Bündel

(Paul Emil F., 1847-1929, Neurologe, Leipzig)
der - Tractus spinocerebellaris dorsalis des Rückenmarks.

 Suchindex zurück vorwärts 15173. Flechte

Fgb: botan
- Lichenes.

Fgb: derm
volkstümliche Bez. für verschiedene chron. Hautkrankheiten, z.B. - Ekzem,
Psoriasis, Pityriasis, Lichen, Tinea.

 Suchindex zurück vorwärts 15174. Flechte, fressende

- Lupus vulgaris (aber auch andere verstümmelnde Hautkrankheiten).

 Suchindex zurück vorwärts 15175. Flechte, nagende

- Lupus erythematodes chronicus discoides.

 Suchindex zurück vorwärts 15176. Fleck

Fgb: derm
- Macula.

 Suchindex zurück vorwärts 15177. Fleck, blauer

blutungsbedingte Haut-Weichteil-Veränderungen wie - Sugillation,
Suffusion, Hämatom, Macula caerulea (Taches bleues).

 Suchindex zurück vorwärts 15178. Fleck, blinder, des Auges

Fgb: anat
s.u. blind.

 Suchindex zurück vorwärts 15179. Fleck, roter

die - Erythroplakie.

 Suchindex zurück vorwärts 15180. Fleckenmal

Fgb: derm
- Lentigo, Cafeaigu-au-lait-Fleck, Naevus spilus bzw. pigmentosus,
Chloasma.

 Suchindex zurück vorwärts 15181. Fleckensyphilid

Fgb: derm
- Roseola syphilitica.

 Suchindex zurück vorwärts 15182. Fleckfieber

(auch: Flecktyphus, Febris petechialis)
Oberbegriff für die mit kontinuierlichem Fieber ( - Febris) u. einem
fleckigen Hautausschlag (Exanthem) einhergehenden - Rickettsiosen;
i.e.S. für das epidemische F.

 Suchindex zurück vorwärts 15183. Fleckfieber, endemisches

das murine F.

 Suchindex zurück vorwärts 15184. Fleckfieber, epidemisches

(auch: Typhus exanthematicus, Läusefleckfieber)
das klassische, auch als Hunger- oder Kriegstyphus bezeichnete F.; eine
weltweit, v.a. unter schlechten hygien. Bedingungen (insbes. starker
Verlausung) auftretende akute epidemische Infektionskrankheit mit hoher
Sterblichkeit. Sie wird hervorgerufen durch - Rickettsia prowazeki
(Überträger Läuse, v.a. Kleiderläuse; Reservoir Menschen). Beginnt -- nach
einer 10- bis 14tägigen Inkubationszeit -- mit raschem Fieberanstieg,
bohrenden Kopf- u. Gliederschmerzen mit Abgeschlagenheit, Schüttelfrost,
Atemwegs- u. Herzerkrankung (Tracheobronchitis, Myokarditis),
Kreislaufschwäche, typischer Aufgedunsenheit u. Rötung des Gesichts u.
Bindehautentzündung. Nach 2 bis 4 Tagen tritt ein 8 bis 10 Tage dauerndes
anhaltendes Fieber um 40 oC (Kontinua) auf, u. ab dem 4. bis 7.
Krankheitstag ein charakteristischer fleck. Hautausschlag
(makulopapulöses petechiales Exanthem), die Fleckfieberroseolen (zuerst
am Rumpf, dann an Extremitäten), begleitet von Zeichen der Schädigung des
Gehirns (Panenzephalitis; mit Bewußtseinstrübung, deliranter Erregung,
Unruhe in Form extrapyramidaler Hyperkinesen, bulbärer Lähmung; evtl. auch
Sinusthrombose, Koma, Kreislaufversagen; inkomplette Heilung kann z.B.
eine zentrale Schwerhörigkeit, spastische Lähmungen, eine symptomat.
Epilepsie oder Narkolepsie zur Folge haben). -- s.a. Brill* Krankheit. Der
Nachweis erfolgt durch Komplementbindungsreaktion, - Weil*-Felix*
Reaktion, Rickettsien-Agglutination. Durch Schutzimpfung (mit Lebend- oder
-- meist -- Totimpfstoff, z.B. nach Weigl aus Därmen infizierter Läuse)
ist eine Prophylaxe möglich.

 Suchindex zurück vorwärts 15185. Fleckfieber, murines

(auch: Rattenfleckfieber, Flohfleckfieber)
das weltweit verbreitete endemische F., hervorgerufen durch Rickettsia
typhi s. mooseri (Überträger Flöhe u. Läuse; Reservoir v.a. Ratten). Nach
einer Inkubationszeit von 9 bis 14 Tagen treten Symptome wie beim
epidemischen F. auf, jedoch schwächer (mit Roseolen, v.a. am Stamm), wie
auch der Verlauf milder ist u. meist spontane Heilung eintritt.

 Suchindex zurück vorwärts 15186. Fleckfieber, Südamerikanisches

das - Felsengebirgs(fleck)fieber.

 Suchindex zurück vorwärts 15187. Fleisch, wildes

- Caro luxurians.

 Suchindex zurück vorwärts 15188. Fleischbeschau

gesetzlich geregelte Untersuchung von Schlachttieren. Nach dem
Fleischhygiene-Gesetz müssen Schlachttiere vor u. nach der Schlachtung auf
ihre Tauglichkeit für den Genuß hin untersucht werden. Die Untersuchung
geschieht durch einen amtlich bestellten Tierarzt oder einen speziell
ausgebildeten Fleischkontrolleur, der die Erlaubnis zur Schlachtung
erteilt u. danach das Fleisch zum Verkauf freigibt. Fleischfressende Tiere
(z.B. Schweine) sind nach den gesetzlichen Bestimmungen zusätzlich auf
Trichinen zu untersuchen.

 Suchindex zurück vorwärts 15189. Fleischer* Hornhautentartung

(Bruno Fl., 1874-1965, Augenarzt, Erlangen)
als Typ I die - Fehr*-Hambresin*, als Typ II die Groenouw* Dystrophie.
-- s.a. Kayser*-Fl.* Ring.

 Suchindex zurück vorwärts 15190. Fleischmann* Divertikel

(Gottfried Fl., 1777-1850, Anatom, Erlangen)

Fgb: anat
eine ziemlich konstante Ausbuchtung des Zwölffingerdarms unterhalb der
Vater* Papille.

 Suchindex zurück vorwärts 15191. Fleischmole

Fgb: path
das durch Auslaugung des Hämoglobins lehm- bis lachsfarbene Endprodukt
einer - Blutmole bzw. Breus* Mole.

 Suchindex zurück vorwärts 15192. Fleischner* Atelektase

Fgb: pulmon
- Plattenatelektase.

 Suchindex zurück vorwärts 15193. Fleischvergiftung

- Lebensmittelvergiftung durch Verzehr verdorbenen -- rohen (insbes.
Hackfleisch) oder zubereiteten -- Fleisches, das bei Fäulnis giftige
Eiweißzersetzungsprodukte, bei bakteriellem Befall (z.B. durch
Staphylokokken, Salmonellen, Clostridium botulinum) Bakterientoxine
enthält (s.a. Botulismus). Allgemein als akuter Brechdurchfall.

 Suchindex zurück vorwärts 15194. Fleischverpacker-Asthma

Fgb: pulmon
Bronchialasthma durch Einatmen der beim Verschweißen der
PVC-Verpackungsfolien entstehenden Dämpfe (Salzsäure? Phosgen?).

 Suchindex zurück vorwärts 15195. Fleischwasser

Fgb: bakt
durch Ansetzen mageren Fleisches mit kaltem Wasser entweder in der Kälte
oder im Kochprozeß gewonnene Flüssigkeit; dient -- sterilisiert -- als
Nährsubstrat für Bakterienkultur.

 Suchindex zurück vorwärts 15196. Fleischwasserharn

Fgb: urol
der infolge Blutung aus dem Harntrakt (als Makrohämaturie) rosafarbene
Harn.

 Suchindex zurück vorwärts 15197. Fleming* Reihenverdünnungsmethode

(Sir Alexander Fl., 1881-1955, Bakteriologe u. Immunbiologe, London; 1945 gemeinsam mit Chain u. Florey Nobelpreis für Medizin f
(Penicillins u. seiner Heilwirkung)

Fgb: pharm
ein Verfahren zur bakteriologischen Penicillinwertbestimmung.

 Suchindex zurück vorwärts 15198. Fletcher* Faktor

(auch: Präkallikrein)
s.u. Kallikrein.

 Suchindex zurück vorwärts 15199. Fletcher* Probe

Untersuchung auf Störung des Abflusses des - Chylus im Ductus
thoracicus; im positiven Test wird der Übertritt geschluckten
Sudanfarbstoffes in einem vorhandenen Pleuraerguß (Chylothorax)
nachweisbar.

 Suchindex zurück vorwärts 15200. Flexibilität, Flexibilitas

Biegsamkeit; psych die differenzierte seel. (u. körperl.)
Reaktionsfähigkeit auf wechselnde Umweltbedingungen; hämat s.u.
Erythrozytenflexibilität.

 Suchindex zurück vorwärts 15201. Flexibilität, Flexibilitas cerea

Fgb: psych
eigenartig wächserner Spannungszustand (Tonus) der Muskulatur mit
passivem reglosem Verharren in jeder -- noch so unbequemen, oft bizarren
-- gegebenen Stellung. Wird gefunden v.a. bei katatoner Schizophrenie,
seltener in Hypnose u. bei organischen Hirnerkrankungen.

 Suchindex zurück vorwärts 15202. Flexio

(auch: Flexion)
Beugung; die aktive oder passive Bewegung einer Gliedmaße, eines
Gliedmaßenteils oder der Wirbelsäule aus der Streck- bzw. Mittelstellung
(vgl. Neutral-Null-Methode) in die Beugestellung; i.w.S. auch die so
erreichte Beugestellung (jedoch als sog. Dorsalflexion die Streckung =
Extension!); s.a. Anteversion.

 Suchindex zurück vorwärts 15203. Flexio uteri

Fgb: gyn
Abwinkelung des Gebärmutterkörpers gegen den Gebärmutterhals; ( -
Anteflexio, - Retroflexio u. Lateralflexion).

 Suchindex zurück vorwärts 15204. Flexionsfraktur

(auch: Beugefraktur)
Knochenbruch ( - Fraktur), bei dem die bruchauslösende Gewalt entweder
auf die gebeugte Gliedmaße einwirkt (u.a. als Typ der - Radiusfraktur)
oder aber eine die maximale Beugungsfähigkeit überschreitende Beugung
erzwingt (z.B. bei Wirbelsäulenbruch durch Schleuderverletzung; -
Peitschenhieb-Syndrom).

 Suchindex zurück vorwärts 15205. Flexionshaltung

Beugehaltung des kindl. Kopfes unter der Geburt; sie stellt sich
normalerweise aus einer indifferenten Mittelstellung ein beim Tiefertreten
in den Geburtskanal durch Einpassen des Kopfellipsoids in die
Führungslinie des Beckens u. wird erst beim Austreten des Kopfes aus den
Geburtswegen aufgegeben. -- Als max. F. die - Roederer* Einstellung.

 Suchindex zurück vorwärts 15206. Flexionskontraktur

- Beugekontraktur.

 Suchindex zurück vorwärts 15207. Flexner* Bakterium

(Simon Fl., 1863-1946, amerikan. Bakteriologe)
- Shigella flexneri.

 Suchindex zurück vorwärts 15208. Flexor

Fgb: anat
Kurzform für Musculus flexor (= Beugemuskel, Beuger).

 Suchindex zurück vorwärts 15209. Flexortonus

die Muskelspannung der Beugemuskeln; sie wird reflektorisch z.B. durch
Erregungen der Flexorreflexafferenzen (Impulse aus Haut- u.
Muskelnerven) unterhalten, ist bei Schädigungen des Rückenmarks häufig
gesteigert (Spastik).

 Suchindex zurück vorwärts 15210. Flexura, Flexur

Fgb: anat
(latein.) Biegung, Krümmung.

 Suchindex zurück vorwärts 15211. Flexura, Flexur coli dextra u. sinistra (PNA)

die rechte bzw. linke Krümmung des Dickdarms (Colon), u. zwar --
lebernahe -- im rechten bzw. -- nahe dem unteren Milzpol -- im linken
Oberbauch re. bzw. li. an den Enden des Colon transversum.

 Suchindex zurück vorwärts 15212. Flexura, Flexur duodeni inferior u. superior (PNA)

Krümmung des Zwölffingerdarms unten (am Übergang der Pars descendens in
die Pars horizontalis) bzw. oben (am Übergang des 1. Abschnitts = Pars
superior in den absteigenden Teil = Pars descendens).

 Suchindex zurück vorwärts 15213. Flexura, Flexur duodenojejunalis

Darmkrümmung am Übergang des Zwölffingerdarms (dessen Pars ascendens) in
den Leerdarm (Jejunum).

 Suchindex zurück vorwärts 15214. Fliegen

Fgb: entom
- Brachycera.

 Suchindex zurück vorwärts 15215. fliegende Hitze

subjektiv empfundene Hitzewallungen (v.a. im Kopf), meist im Rahmen des
- Klimakteriums.

 Suchindex zurück vorwärts 15216. Fliegenmadenkrankheit

- Myiasis.

 Suchindex zurück vorwärts 15217. Fliegenpilz

- Amanita muscaria.

 Suchindex zurück vorwärts 15218. Fliegeramaurose

s.u. Fliegerkrankheit.

 Suchindex zurück vorwärts 15219. Fliegerkrankheit

luftfahrtbedingte - Druckluft- bzw. Druckfallkrankheiten ( - Barotrauma),
z.B. als - Black-out (Fliegeramaurose), Aerootitis (Fliegerohr). --
Ferner als Fliehkraft(überlastungs)kollaps der orthostatische - Kollaps
infolge radialer oder linearer Beschleunigungen in Flug- u.
Raumfahrzeugen. -- s.a. Flug... -Druckluftkrankheit

 Suchindex zurück vorwärts 15220. Fließfähigkeit

s.u. Viskosität.

 Suchindex zurück vorwärts 15221. Fließgleichgewicht

Fgb: physik
Zustand konstanter Mengenverhältnisse u. konstanter Umsatzgeschwindigkeit
in einem offenen System (im thermodynamischen Sinne), insbes. physiol
im Zwischenstoffwechsel; im allgemeinen ein Zustand mit stabiler
Einstellung auf dem Niveau minimaler Entropieerzeugung bei Konstanz des
Zu- u. Abflusses der Ausgangs- u. Endprodukte sowie der äußeren u. inneren
Bedingungen (z.B. Enzymaktivität, Diffusion).

 Suchindex zurück vorwärts 15222. Flimmer

- Flagellum; s.a. Flimmern, Flimmer...

 Suchindex zurück vorwärts 15223. Flimmerarrhythmie

Fgb: kard
die absolute - Arrhythmie bei Vorhofflimmern.

 Suchindex zurück vorwärts 15224. Flimmeraura

epilept. - Aura mit Flimmerskotomen u.oder bunten Kreisen.

 Suchindex zurück vorwärts 15225. Flimmerbewegung

(auch: Flimmern)
ständige, nach Schlagrichtung u. -folge koordinierte Bewegung der
Flimmern oder Kinozilien eines Flimmerepithels; bewirkt den Transport von
Flüssigkeit u. kleinen Teilchen in Richtung einer Körperöffnung, z.B. von
Staub in den Bronchien zum Kehlkopf.

 Suchindex zurück vorwärts 15226. Flimmerepithel

Fgb: histol
- Epithel, das an seiner freien Oberfläche mit eigenbeweglichen,
zytoplasmatischen Flimmerhärchen (Kinozilien; - Abb.) ausgestattet ist,
d.h. mit Gebilden, die aus streng geordneten kontraktilen (?)
Mikrotubuluspaaren bestehen. -- s.a. Mikrotubuli, Flagellum. Abb. R3A

 Suchindex zurück vorwärts 15227. Flimmerflattern

(auch: Flatterflimmern)

Fgb: kard
ein - Vorhofflimmern, das im EKG wechselnde Serien von fast regelmäßigen
P-Wellen (wie bei - Vorhofflattern) u. von Flimmerwellen bei
unregelmäßigen R-R-Intervallen aufweist.

 Suchindex zurück vorwärts 15228. Flimmerlichtaktivation (FLA)

(auch: intermittierende Photostimulation)

Fgb: neur
die Verstärkung bzw. Provokation krankhafter Hirnpotentiale im EEG durch
rhythmisch unterbrochene (= intermittierende) Belichtung der Netzhaut mit
niedrigen Blitzfrequenzen (ca. 3-25Sek.; z.B. bei Blick in die Sonne durch
rotierenden Propeller). Wird -- durch ein Flimmergerät erzeugt --
angewendet in der Epilepsie-Diagnostik (v.a. auf photogene Epilepsie),
wobei es evtl. gleichzeitig zu Schwindel (flicker vertigo) oder zu einem
Anfall kommt.

 Suchindex zurück vorwärts 15229. Flimmerlichtdiskriminierung

apparative Bestimmung der Fähigkeit zur Erkennung von Flimmern mit Hilfe
variabler Flimmerfrequenzen für rotes, blaues u. weißes Licht.

 Suchindex zurück vorwärts 15230. Flimmern

Fgb: ophth
das - Augenflimmern; ferner Flimmerempfindung, d.h. Wahrnehmung von
Helligkeits- oder Farbschwankungen bei Lichtwellenfrequenzen zwischen
einigen Hertz u. der Verschmelzungsfrequenz.

Fgb: kard
- Kammerflimmern, Vorhofflimmern.

Fgb: anat
- Flimmerbewegung.

 Suchindex zurück vorwärts 15231. Flimmerskotom

Fgb: ophth
durch Durchblutungsstörung des Gehirns ausgelöste halb- oder beidseitige
anfallsweise Flimmerempfindung ( - Flimmern [1]) mit gleichzeitiger
Beeinträchtigung der -- v.a. zentralen -- Sehschärfe. Meist Vorläufer-
oder Begleitsymptom einer Migräne oder aber Hauptsymptom einer isolierten
Augenmigräne; s.a. visuelle - Epilepsie. -- Bei höhergradigen
Gesichtsfeldausfällen als Amaurosis partialis fugax bezeichnet.

 Suchindex zurück vorwärts 15232. Flimmer(verschmelzungs)frequenz

kritische Fusionsfrequenz; die Frequenz (20-60 Hz), bei der ein Farb-
oder Helligkeitsflimmern ( - Flimmern) zu flimmerfreiem einheitlichem Bild
verschmilzt (Verschmelzungsphänomen).

 Suchindex zurück vorwärts 15233. Flimmerwellen

(auch: F-Wellen)

Fgb: kard
s.u. Kammer-, Vorhofflimmern. -Kammerflimmern

 Suchindex zurück vorwärts 15234. Flint* Geräusch

(Austin Fl., 1812-1886, Internist, New York)
(auch: Austin Flint* Geräusch)
tiefes, spätdiastolisches oder präsystolisches - Herzgeräusch bei
Aorteninsuffizienz (maximal über der Herzspitze) infolge der funktionellen
Mitralstenose (Strömungsdruck des aortalen Pendelblutes auf ein
Mitralsegel?).

 Suchindex zurück vorwärts 15235. Flocci volitantes

Fgb: ophth
- Flockensehen.

 Suchindex zurück vorwärts 15236. Floccilatio, Floccilegium

Fgb: psych
- Flockenlesen.

 Suchindex zurück vorwärts 15237. Flocculus (PNA)

Fgb: anat
die Kleinhirnflocke; der dem mittleren Kleinhirnstiel (Pedunculus
cerebelli medius) anliegende, kleine Kleinhirnteil an der
Kleinhirnunterfläche; gehört stammesgeschichtlich zum Archeocerebellum.

 Suchindex zurück vorwärts 15238. Flockenlesen

(auch: Floccilatio, -legium, Krozidismus)
zitteriges Herumfingern in der Luft oder über der Bettdecke, v.a. bei
exogenen Psychosen, ferner bei tuberkulöser Meningitis.

 Suchindex zurück vorwärts 15239. Flockensehen

durch krankhafte Veränderungen im Auge bedingte (entoptische)
Wahrnehmung kleiner dunkler, bei den Augenbewegungen mitwandernder Flecken
(Flocci volitantes).

 Suchindex zurück vorwärts 15240. Flockungsreaktion

Fgb: serol
Sammelbegriff für Reaktionen, die zu Ausflockung der Probe führen; z.B.
als - Serumlabilitätsproben, als immunologische -
Präzipitationsreaktionen, als unspezifische Seroreaktionen bei Syphilis
(z.B. die F. nach Kahn, Boerner-Lukens, Chediak, Sachs*-Witebsky* -
Citocholreaktion, Lentocholreaktion n. Sachs-Georgi, Ballungsreaktion n.
Müller, - Meinicke* Klärungsreaktion, Cardiolipin-F. einschl. -
VDRL-Tests) u. entsprechende Reaktionen im Liquor.

 Suchindex zurück vorwärts 15241. Floh, Flöhe

Fgb: entom
- Aphaniptera.

 Suchindex zurück vorwärts 15242. Flötenschnabelbruch

indirekter Schrägbruch eines langen Röhrenknochens (i.e.S. des
Schienbeins, v.a. bei Biegungs- oder Torsionsbruch), bei dem die lang
auslaufenden Bruchenden einem Blockflötenmundstück ähneln; stets mit
Gefahr der Durchspießung.

 Suchindex zurück vorwärts 15243. Flötenschnabelkatheter

Harnleiter- oder Harnblasenkatheter mit Flötenmundstück-ähnlicher Spitze,
die in der Schrägung ein ovales Auge, evtl. auch seitliche Fenster
trägt.

 Suchindex zurück vorwärts 15244. Flohfleckfieber

murines - Fleckfieber.

 Suchindex zurück vorwärts 15245. Flohstiche

(auch: Pulikose, Pulicosa)
v.a. an bekleideten Hautpartien gruppenweise angeordnete Quaddeln u.
juckende Papeln nach Stich durch Flöhe (v.a. Menschenfloh = Pulex
irritans; aber auch Hunde-, Katzenfloh).

 Suchindex zurück vorwärts 15246. Flopper-Fuß

Überlastungsschaden des Kahnbeins (Os naviculare) bei Hochspringern.

 Suchindex zurück vorwärts 15247. floppy infant

(engl. = schlaffes Kind)
der dystone Allgemeinzustand bei Kindern mit Myopathie, spinaler u.oder
zerebraler Erkrankung.

 Suchindex zurück vorwärts 15248. floppy valve

Fgb: kard
(engl.) eine myxomatös, entzündlich oder fibrotisch veränderte schlaffe
Herzklappe, z.T. mit Deformierung im Sinne eines - Aneurysmas; evtl. mit
begleitenden Zeichen einer mesodermalen Dystrophie (z.B. Marfan* Syndrom).
Meist eine Mitralklappe (s.a. Mitralsegelprolaps), wobei die dadurch
bedingte Mitralinsuffizienz (Floppy-valve-Syndrom; ohne
Klappenringdilatation) einen atypischen Befund bei der - Auskultation
ergibt ein -- im Phonokardiogramm bandförmiges -- hochfrequentes
Systolikum, das durch ein geräuschfreies Intervall vom 1. Herzton
abgesetzt u. meist von einem deutl. - Click eingeleitet ist, oder aber
nur ein -- meist mesosystolischer -- Click (durch die in den Vorhof
vorgewölbte Klappe).

 Suchindex zurück vorwärts 15249. Flora intestinalis

- Darmflora.


Suchindex zurück vorwärts 15250. Flores

Fgb: pharmaz
(latein.) Blüten als therapeutisch genutzte Blütendroge; ferner Bez. für
blütenförmige mineral. Substanzen.

 Suchindex zurück vorwärts 15251. Flores Althaeae

Eibischblüten (von Althaea officinalis).

 Suchindex zurück vorwärts 15252. Flores Arnicae

Arnikablüten (von Arnica montana).

 Suchindex zurück vorwärts 15253. Flores Chamomillae

Kamillen; die Blütenköpfchen von Matricaria chamomilla. Als F. Ch.
romanae Römische Kamillen, die Blütenköpfchen von Anthemis nobilis.

 Suchindex zurück vorwärts 15254. Flores Sulfuris

Schwefelblüte, - Sulfur sublimatum.

 Suchindex zurück vorwärts 15255. Florey* Einheit

(Sir Howard W. Fl., 1898-1968, engl. Pathologe; Nobelpreis für Medizin 1945, gemeinsam mit Fleming u. Chain)
die Oxford-Einheit (als Penicillin-E.).

 Suchindex zurück vorwärts 15256. florid(e)

blühend; heftig, stark ausgeprägt.

 Suchindex zurück vorwärts 15257. Florkontrast

Fgb: ophth
die scheinbare Farbänderung eines grauen Testzeichens in die Gegenfarbe
des Umfelds nach Bedecken mit dünnem durchscheinendem Papier (Florpapier).
Entsprechende F.-Tafeln (z.B. n. Cohn) dienen zur Feststellung von
Farbensinnstörungen (der Kontrasteffekt fehlt bei Farbenblindheit).

 Suchindex zurück vorwärts 15258. Flossenfuß; -hand

Fgb: path
Flossenform des Fußes bzw. der Hand infolge unvollständiger embryonaler
Differenzierung; i.e.S. der Löffelfuß bzw. die Löffelhand bei subtotaler
oder totaler Zehen- bzw. Fingerverwachsung ( - Syndaktylie). -- Als
Flossenhand ferner die Fehlstellung der Hand i.S. einer Überstreckung der
Finger (Hyperextensionskontraktur) mit begleitendem bläulichem Hautödem
(Schwellhand) bei Syringomyelie des Halsmarkbereichs.

 Suchindex zurück vorwärts 15259. Flowmeter

(auch: Durchfluß-, Durchströmungsmesser)
Gerät zur Strömungsmessung einer Flüssigkeit (z.B. Blut) oder eines Gases
bzw. Gasgemisches (z.B. an Narkosegeräten) in mlZeiteinheit; z.B. als
Tropfenzähler, Ludwig* Stromuhr, Bubble Flowmeter, Pitot*, Venturi* Rohr,
Rotameter, Rein* Thermostromuhr, Ultraschall-F. (Ultraschall-Doppler).

 Suchindex zurück vorwärts 15260. Fluchtgerät

kleines, leicht zu bedienendes Atemschutzgerät zur umgebungsunabhängigen
kurzzeit. (etwa 45 Min.) Versorgung mit Atemluft; sog. Selbstretter für
Arbeitsplätze mit Gefahr plötzlichen Sauerstoffmangels oder des Auftretens
giftiger Gase.

 Suchindex zurück vorwärts 15261. Fluchtreflex

ein über mehrere - Synapsen ablaufender, durch Schädigungsreize
(Schmerzreize) ausgelöster - Reflex i.S. einer Beugung in Hüfte u. Knie
u. einer Streckung (Dorsalflexion) des Fußes u. der Großzehe sowie
Spreizung der übrigen Zehen; führt durch Verkürzung der gereizten
Gliedmaße zur Entfernung vom Schädigungsreiz (Verkürzungsreaktion).
Kommt vor bei Unreife oder Schädigung der Pyramidenbahn. -- Als Teilreflex
z.B. der - Babinski* Reflex.

 Suchindex zurück vorwärts 15262. Fluconazol

ein Triazol-Antimykotikum zur Behandlung oberflächlicher u. systemischer
Mykosen; gute Resorbierbarkeit.

 Suchindex zurück vorwärts 15263. Fluctuatio vibratoria

das durch die bei der - Perkussion auszuführende Beklopfung ausgelöste
Hinundherwogen (Undulieren) eines frei beweglichen Hohlraumergusses. --
s.a. Fluktuation.

 Suchindex zurück vorwärts 15264. Flucytosin

ein fluoriertes Pyrimidinderivat, wirksam als Antimykotikum.

 Suchindex zurück vorwärts 15265. Fludrocortison

ein - Mineralocorticoid; Nebenwirkungen bei hoher Dosierung Hypokaliämie,
metabolische Alkalose, Wasserretention (Ödeme), Blutdrucksteigerung.

 Suchindex zurück vorwärts 15266. Flügelbein

das je einen großen u. kleinen Flügel (Ala major u. minor) tragende - Os
sphenoidale.

 Suchindex zurück vorwärts 15267. Flügelfell

Fgb: path
- Pterygium.

 Suchindex zurück vorwärts 15268. Flügelgaumengrube

- Fossa pterygopalatina.

 Suchindex zurück vorwärts 15269. Flügelkanüle

als Typ der Verweilkanüle (z.B. für Infusionen, Daueranästhesie etc.)
eine Injektionskanüle mit einer flügelartig abstehenden Griff- bzw.
Fixierungsplatte vor dem Konus. Als gerade F. z.B. die Strauss*, Beck*
Kanüle.

 Suchindex zurück vorwärts 15270. Flügelschlagen

(auch: Flügelschlagtremor)

Fgb: neur
ausfahrende Bewegungen der Arme, ausgelöst z.B. durch Armhalteversuch,
u.a. bei - Degeneratio hepatolenticularis, Erkrankung des Nucleus
dentatus des Kleinhirns u. im - Leberkoma.

 Suchindex zurück vorwärts 15271. Flügelstellung des Schulterblattes

- Winging.

 Suchindex zurück vorwärts 15272. Flügelzellen

von Sehnenfasern gepreßte u. diesen flügelartig angeschmiegte -
Fibrozyten einer Sehne.

 Suchindex zurück vorwärts 15273. Flüssigkeit

Fgb: anat
die - Körperflüssigkeit, unterteilt in - Extra-, Intrazellular-,
interstitielle u. transzelluläre Flüssigkeit.

 Suchindex zurück vorwärts 15274. Flüssigkeitsersatz

die Auffüllung eines Defizits an Körperflüssigkeit durch
Flüssigkeitszufuhr über den Magen-Darm-Trakt (enteraler F.) oder
Verabfolgung geeigneter Lösungen in das Blutgefäßsystem (parenteraler F.),
z.B. als - Infusion von Traubenzucker-, physiologischer Kochsalzlösung,
Bluttransfusion (evtl. nur Plasmafraktionen, Expander); s.a.
Flüssigkeitstherapie.

 Suchindex zurück vorwärts 15275. Flüssigkeitshaushalt

Fgb: physiol
- Wasserhaushalt; vgl. Dehydratation, Exsikkose, Hyperhydratation.

 Suchindex zurück vorwärts 15276. Flüssigkeitslunge

- fluid lung.

 Suchindex zurück vorwärts 15277. Flüssigkeitsregel

Faustregel für den Flüssigkeitsbedarf (= 2000 ml/m2 Körperoberfläche)
des Säuglings jenseits der Neugeborenenperiode in den ersten Mon. 17-15,
am Ende der Säuglingszeit 110 des Körpergewichts, max. 1000 mlTag (= Feer*
Zahl).

 Suchindex zurück vorwärts 15278. Flüssigkeitsretention

Störung des - Wasser-Elektrolyt-Haushalts i.S. einer ungenügenden
Ausscheidung; führt zu Zunahme des Körpergewichts, - Ödemen u. Ergüssen,
evtl. auch Blutdruckanstieg; v.a. bei Nieren-, Herzkrankheiten, endokrinen
Störungen, aber auch medikamentös bedingt.

 Suchindex zurück vorwärts 15279. Flüssigkeitsspiegel

die waagerechte obere Grenzfläche einer Flüssigkeit gegen ein Gas. Ihr
Nachweis (durch - Perkussion oder Röntgenaufnahmen bzw. Durchleuchtung;
s.a. Abb.) in Körperhöhlen, Hohlorganen u. krankheitsbedingten Hohlräumen
( - Kaverne) ist beweisend für das Vorhandensein einer krankhaften
Flüssigkeitsansammlung (bzw. für die flüssige Natur des Substrats) oder
eines -- evtl. sekundär durch Punktion oder Perforation aufgetretenen --
Gases; s.a. Dünndarmspiegel. Abb. R3A

 Suchindex zurück vorwärts 15280. Flüssigkeitstherapie

Zufuhr von Wasser u. Elektrolyten unter Berücksichtigung des laufenden
Bedarfs (= Erhaltungstherapie) u. entstandener oder zu erwartender
Verluste (Defizitdeckung); s.a. Flüssigkeitsersatz. -- I.w.S. die
künstl. (parenterale) Ernährung, die Osmo- u. Dialysetherapie.

 Suchindex zurück vorwärts 15281. Flüssigkeitsverlust

Verlust von Körperflüssigkeit mit resultierender Störung des -
Wasser-Elektrolyt-Haushalts, z.B. bei - Polyurie, Diarrhö, Erbrechen;
Blutverlust; s.a. Dehydratation, Exsikkose.

 Suchindex zurück vorwärts 15282. Flüsterprobe

der mit Flüstersprache durchgeführte Teil der phonetischen - Hörprüfung;
der Untersucher spricht mit Flüsterstimme Wörter mit hohem (z.B. 66,
Wiese) u. tiefem Klangcharakter (z.B. 99, Barbara).

 Suchindex zurück vorwärts 15283. Fluggastthrombose

- Thrombose im Bereich der Beine bei langen Flugreisen; als
pathogenetische Faktoren gelten -- außer Prädisposition u. Barotrauma --
das stundenlange nahezu unbewegliche Sitzen u. die häufigen Mahlzeiten.

 Suchindex zurück vorwärts 15284. Flugkrankheit

- Luftkrankheit; s.a. Fliegerkrankheit.

 Suchindex zurück vorwärts 15285. fluid lung

Fgb: path
(engl. = feuchte Lunge)
das subakute - Lungenödem als Folge einer massiven u. zu schnellen
Infusion oder Transfusion (passagere Linksherzinsuffizienz). -- Ferner
Bez. für die urämische Lunge (die Lunge bei - Urämie); - Abb.

 Suchindex zurück vorwärts 15286. Fluidität

die Fließeigenschaften (vgl. Viskosität). -- s.a. Membranfluidität.

 Suchindex zurück vorwärts 15287. Fluidometrie

Messung der Fließeigenschaften des Blutes.

 Suchindex zurück vorwärts 15288. Fluidopneumothorax

Fgb: path
die gleichzeitige Anwesenheit von Luft u. Flüssigkeit im Pleuraraum, z.B.
als Hydro-, Sero-, Pyo-, Hämo-, Chylopneumothorax; ergibt im Röntgenbild
- Flüssigkeitsspiegel.

 Suchindex zurück vorwärts 15289. fluidus

(latein.) fließend, flüssig.

 Suchindex zurück vorwärts 15290. Fluktuation

Wellenbewegung, Schwankung.
klin die tastbare wellenförm. Flüssigkeitsbewegung in einer
Körperhöhle, z.B. bei Aszites oder Abszeß; s.a. Fluctuatio.
kard das Wandern der Nullinie im EKG.
geburtsh die sich kurzfristig wiederholenden Abweichungen der
Herzfrequenz des Feten von der Basisfrequenz (baseline) bei der -
Kardiotokographie. Sie werden erfaßt durch
Schlag-zu-Schlag-Registrierung; je nach Bandbreite der
Schwankungsamplituden werden 4 Oszillationstypen (Hammacher)
unterschieden saltatorisch (Differenz = kDELTA 25), undulatorisch
(normal), eingeengt undulatorisch, silent (kDELTA HF 5).

 Suchindex zurück vorwärts 15291. Flumethason

ein hautspezifisches - Fluorcorticoid.

 Suchindex zurück vorwärts 15292. Flumina pilorum (PNA)

die durch jeweils gleiche Anordnung u. gleichgerichteten Verlauf der
Körperhaare entstehenden kon- oder divergierenden (evtl. kreuzenden)
Haarströme.

 Suchindex zurück vorwärts 15293. Flunarizin

ein difluoriertes Cinnarizin-Analogon; ein Calciumantagonist (sog.
Calciumüberladungsblocker); fördert die Erythrozytenfluidität. Anw. zur
Therapie zerebraler Durchblutungsstörungen.

 Suchindex zurück vorwärts 15294. Flunitrazepam

ein Benzodiazepin-Derivat; Hypnotikum u. Sedativum; Anw. bei
Schlafstörungen, in der Anästhesiologie v.a. zur Prämedikation u.
Narkoseeinleitung.

 Suchindex zurück vorwärts 15295. Fluor (F)

Fgb: chem
(sprich flu-or) 1wertiges Element der Halogen-Gruppe, Atomgew. 18,9984,
OZ 9. Ein schwach gelbgrünes, erstickendes, giftiges Gas (s.a.
Fluorvergiftung), das sich -- als reaktionsfähigstes Element -- oft
explosionsartig mit zahlreichen Elementen zu - Fluoriden umsetzt; es
steigert bei synthetischem Einbau in organische Verbindungen deren
Beständigkeit u. Wirksamkeit ( - Fluorcorticoide). Es kommt als
Spurenelement bei Tier u. Mensch vor ( - Fluoride; s.a. Fluorprophylaxe).
Seine 6 Isotope (16F-21F) sind mit Ausnahme von 19F radioaktiv
(ß-Strahler).
der dünn- bis dickflüssige Scheidenausfluß als Fluor vaginalis = F.
genitalis, u. zwar i.e.S. der bei vermehrter Bildung von Sekret in der
weibl. Scheide, z.B. infolge mechanischer (z.B. Pessar, Prolaps) oder
chemischer Reizung (Scheidenspülung), bei Infektion (Bakterien,
Trichomonaden, Soor), Scheidenkarzinom. Häufig kombiniert mit Juckreiz,
bei gleichzeitiger Kolpitis auch mit örtlichen Schmerzen. Als F. albus (=
Leukorrhö, Weißfluß) das vermehrte, nicht-entzündliche, weißl.
Scheidensekret, v.a. bei jungen Mädchen u. in der 1. Zyklushälfte, bes.
vor dem Eisprung (ohne Krankheitswert). Als F. a. posterior der eitrige
Schleimausfluß aus dem After bei Proktitis; als funktioneller oder
nervöser F. die vasomotorisch bedingte vermehrte Sekretzunahme z.B. bei
Ovarialinsuffizienz, seel. StörungenAufregung etc.; tritt oft nur
schubweise auf, meist als primärer F. aus dem Gebärmutterhals u. den
Bartholin* Drüsen als glasklare, Epithelien u. Döderlein* Stäbchen
enthaltende Absonderung; als F. neonatorum der milchähnlich-schleimige
Ausfluß bei Neugeborenen am 3.-5. Tg. als Reaktion auf den Ausfall der
plazentaren Östrogene, u. als solcher ohne Krankheitswert. Der korporale,
tubare u. zervikale F. sind dagegen durch die Scheide abgehende
Absonderungen aus dem inneren Genitale, z.B. bei Entzündung, Geschwulst.

 Suchindex zurück vorwärts 15296. Fluorapatit

3 Ca3(PO4)2 + CaF2; aus Hydroxylapatit durch Austausch der OH-Gruppen
gegen Fluorionen entstehender Apatit; Folge ständiger Aufnahme kleiner
Fluormengen z.B. aus fluoriertem Trinkwasser; - Dentalfluorose,
Fluorosteopathie.

 Suchindex zurück vorwärts 15297. Fluorcorticoide

Fgb: pharm
synthetische - Corticosteroide (meist als - Glucocorticoide) mit
antiallergischer u. entzündungshemmender (antiphlogistischer) Wirkung.
Strukturell abgeleitet vom 1,4-Pregnandien-3,20-dion ( - Formel I; R1 bis
R5 = H, R6 = CH3) bzw. vom 4-Pregnen-3,20-dion ( - Formel II) u. an R1
u.oder R2 fluoriert.

 Suchindex zurück vorwärts 15298. Fluoren

Fgb: chem
das in Steinkohlenteer, Anthracenöl vorkommende o-Diphenylenmethan
(C13H10); einige Derivate sind karzinogen, andere dienen als
Heilmittel (z.B. Antiphlogistika, Antiarthritika).

 Suchindex zurück vorwärts 15299. Fluorenprobe

(Boas) modifizierte Benzidinprobe (Blutnachweis) mit 2,
7-Diaminofluorenhydrochlorid.

 Suchindex zurück vorwärts 15300. Fluorescein

(auch: Fluoreszein, Resorcinphthalein)

Fgb: chem
ein Xanthenfarbstoff ( - Formel); gelbe oder rote Kristalle, die in
heißem Alkohol, in Aceton oder Alkalilaugen löslich sind u. dann eine
intensiv gelbgrüne Fluoreszenz geben. Wird v.a. als wasserlösliches
Kalium- oder Natriumsalz verwendet, diagn für - Fluoresceinversuche
u. zur - Fluoreszenz-Angiographie, therap gegen Erytheme u.
ophth zur Entgiftung von Methylviolett im Auge (0,5%ige Lsg.),
histol zur Vitalfärbung u. zur Differenzierung von Fuchsinfärbungen,
ferner immun als Fluorochrom (v.a. Fluoresceinisocyanat bzw.
-isothiocyanat) zur Kupplung mit Antikörpern, die zur Darstellung von
Antigenen dienen (s.a. Immunofluoreszenz), analyt als
Fluoreszenzindikator (pH 4,0-4,5, farblosgrün). -- Derivate mit
medizinischer Bedeutung sind u.a. Erythrosin, Rose bengale,
Fluoresceindifettester (Ester mit geradkettigen C8-C16-Fettsäuren;
nicht resorbierbar, durch Lipase verseifbar; dienen zur Bestg. der
Serumlipase u. Diagnostik der exokrinen Pankreasfunktion anhand des
freigesetzten Fluoresceins im Harn).

 Suchindex zurück vorwärts 15301. Fluoresceinversuch

Fluorescein-Augenprobe
Prüfung der Intaktheit der Hornhautoberfläche durch Einträufeln von
Fluorescein in den Bindehautsack; Epitheldefekte zeigen Fluoreszenz.
die Elschnig* Permeabilitätsprüfung der Blut-Kammerwasser-Schranke anhand
des zeitlichen Auftretens u. der Intensität einer -- mit dem Biomikroskop
beobachteten -- Grünfärbung des Kammerwassers in der vorderen Augenkammer
nach i.v. Injektion von Fluoresceinnatrium-Lsg.
- Fluoreszenz-Angiographie.

 Suchindex zurück vorwärts 15302. Fluoreszenz

Fgb: physik
die relativ rasch abklingende Lichtemission durch Atome oder Moleküle,
die durch Absorption energiereicher Strahlen angeregt wurden. Als primäre
F. die Eigenfluoreszenz; als sekundäre F. das -- in der
Fluoreszenzmikroskopie genutzte -- farbige Aufleuchten der mit einem
Fluorochrom angefärbten Substanzen u. Gewebebausteine im
Ultraviolettlicht.

 Suchindex zurück vorwärts 15303. Fluoreszenz-Angiographie

Fgb: ophth
die - Angiographie als Intravitalfärbung des Augenhintergrundes durch
i.v. Injektion einer Fluoresceinnatrium-Lsg.; dient der Erkennung von
Störungen der Hämodynamik, Läsionen des Kapillarbetts u. vaskulär
bedingten Netzhautschädigungen mittels - Ophthalmoskopie.

 Suchindex zurück vorwärts 15304. Fluoreszenzdurchflußzytometrie

s.u. Durchflußzytometrie.

 Suchindex zurück vorwärts 15305. Fluoreszenzfärbung

Fgb: histol
- Fluorochromierung.

 Suchindex zurück vorwärts 15306. Fluoreszenzmethode

(auch: Lumineszenzmethode)
Sichtbarmachung von Substraten (unbehandelt oder nach -
Fluorochromierung) anhand der primären oder sekundären Fluoreszenz bei Be-
oder Durchstrahlung mit kurzwelligem oder ultraviolettem Licht (in der
Fluoreszenzmikroskopie z.B. UV einer Quecksilberdampflampe mit der
Wellenlänge 300-400 nm). Die Objekte leuchten in den Farben des Spektrums
auf schwarzem Hintergrund auf; s.a. Immunofluoreszenz.

 Suchindex zurück vorwärts 15307. Fluoreszenzmikroskopie

s.u. Fluoreszenzmethode.

 Suchindex zurück vorwärts 15308. Fluoreszenzphänomen

Fgb: derm
Fluoreszenz in einem spezif. Farbton bei Bestrahlung von Pilzen bzw. von
pilzbefallenen Haaren mit der Wood* Lampe.

 Suchindex zurück vorwärts 15309. Fluoreszenzphotometrie

- Fluorophotometrie.

 Suchindex zurück vorwärts 15310. Fluoreszenzschirm

Fgb: röntg
- Leuchtschirm.

 Suchindex zurück vorwärts 15311. Fluoreszenz-Treponemen-Antikörpertest (FTA)

(auch: Deacon*-Falcone*-Harris* Test)
(1957) Darstellung von Treponemen-Antikörpern durch indirekte
Fluoreszenztechnik (Immunofluoreszenz) zum serologischen
Syphilis-Nachweis; ein fixierter Ausstrich einer
Treponema-pallidum-Suspension wird mit dem zu testenden Serum im Inkubator
bebrütet, danach in Puffer gewaschen u. mit fluoreszierendem
Antihumanglobulinserum versetzt. Der Test wird als FTA-Test-200 mit
stark verdünntem Probandenserum ausgeführt oder als FTA-ABS-Test nach
Absorption gemeinsamer Gruppenantigene durch Vorbehandlung mit Reiter*
Spirochäten.

 Suchindex zurück vorwärts 15312. Fluoreszyt

Fgb: hämat
ein durch Gehalt an - Porphyrinen im UV-Licht fluoreszierender
Erythrozyt. Vermehrung derartiger Ery (normal unter 1pm) bei Blutungs-,
Bleianämie, Porphyrie.

 Suchindex zurück vorwärts 15313. Fluoride

Fgb: chem
Salze der Fluorwasserstoffsäure (HF; Acidum hydrofluoricum), z.B. Calcium
fluoratum. -- Ferner Bez. für die Gesamtheit des als freies Ion F- im
Körper enthaltenen Fluors; Normalwerte Serum 0,01-0,045, Gesamtblut 0,01-0,
10 mg100 ml; in Zahnschmelz 10-34, Dentin 24-76, Knochen (altersabhängig)
94-270 mg100 g Trockengewicht; rasche Darmresorption; die Harnausscheidung
beträgt 0,3-1,5 mg24 Std. Sind wichtig v.a. für die Zahnerhaltung ( -
Fluorprophylaxe). -- Fluoride sind im übrigen giftig ( - Fluorvergiftung;
hemmen u.a. die Glykolyse durch Enzymhemmung; bewirken Eisen- u.
Calciummangelerscheinungen durch Bildung schwerlöslicher Eisen- bzw.
Calciumverbindungen) u. stark ätzend; MAK 2,5 mg/m3 (als Fluor).

 Suchindex zurück vorwärts 15314. Fluor(id)ierung

Zusatz von Fluor-Präparaten (z.B. Natriumfluorid) zu Trinkwasser u. Milch
als Form der - Fluorprophylaxe.

 Suchindex zurück vorwärts 15315. Fluorimetrie

- Fluorophotometrie.

 Suchindex zurück vorwärts 15316. Fluorkohlenwasserstoffe

Fgb: chem
mit Fluor, häufig zusätzlich mit Chlor u. Brom substituierte -
Kohlenwasserstoffe; wenig giftige Gase oder niedrig siedende Flüssigkeiten,
nicht brennbar, chemisch sehr beständig; finden Anw. u.a. anästh als
Narkosemittel (z.B. Halothan).

 Suchindex zurück vorwärts 15317. Fluorochrome

s.u. Fluorochromierung.

 Suchindex zurück vorwärts 15318. Fluorochromierung

(auch: Fluoreszenzfärbung)
Anfärbung von Zell- u. Gewebestrukturen (z.B. als Anfärbung von Lipoiden)
oder von (über)lebenden Zellen (= Intravital-F.) mit Fluorochromen
(Fluoreszenzfarbstoffe; z.B. Acridinorange, Auramin, Fluorescein) bzw. mit
stark verdünnter Fluorochrom-Lsg. (z.B. Acridinsulfat) zur kontrastreichen
mikroskopischen Darstellung im Ultraviolett- oder Blaulicht; s.a.
Immunofluoreszenz.

 Suchindex zurück vorwärts 15319. Fluorocytosin

- Flucytosin.

 Suchindex zurück vorwärts 15320. Fluoro(photo)metrie

Bestimmung fluoreszierender, in einer nichtfluoreszierenden Flüssigkeit
gelöster Substanzen mit Hilfe von Wood* Licht u. einer photoelektrischen
Zelle; meist als Fluorospektro(photo)metrie mit monochromatischem Licht
zur Anregung der Fluoreszenz u. Filterung des abgestrahlten Lichtes mit
einem weiteren Monochromator.

 Suchindex zurück vorwärts 15321. Fluorose

Fgb: path
- Dentalfluorose, - Fluorosteopathie; s.a. Spira* Syndrom.

 Suchindex zurück vorwärts 15322. Fluoroskopie

jedes Verfahren, das die - Fluoreszenz zur Herstellung sichtbarer Bilder
mittels unsichtbarer Strahlen benützt; i.e.S. die Röntgen-Durchleuchtung.

 Suchindex zurück vorwärts 15323. Fluorospektrometrie

s.u. Fluorophotometrie.

 Suchindex zurück vorwärts 15324. Fluorosteopathie

die - Osteoporose, Osteomalazie u. -- v.a. -- hochgradige Osteosklerose
(mit Anreicherung von Fluorapatit) bei der chron. Fluorvergiftung;
klinisch mit Gliederschwere, Steifheit der Wirbelsäule u. des Brustkorbs,
Kurzatmigkeit, Parästhesien.

 Suchindex zurück vorwärts 15325. Fluorouracil

ein - Pyrimidinanalog; Zytostatikum.

 Suchindex zurück vorwärts 15326. Fluorozyt

- Fluoreszyt.

 Suchindex zurück vorwärts 15327. Fluorprophylaxe

Fgb: dent
die Verabreichung von Fluorpräparaten ab dem 5. Fetalmonat (Zufuhr via
Placenta) ca. bis zum 10. Lj. zur Optimierung der Verkalkung der
Zahnhartsubstanz; s.a. Fluorierung. Als Kariesprophylaxe ferner die örtl.
Anw. fluorhaltiger Zahnpasten, Mundwässer sowie die Fluorlack-Methode
(Bildung einer Schutzschicht aus säurebeständ. Fluorapatit, auch Hemmung
der Bakterienenzyme u. damit der lokalen Säurebildung aus
Kohlenhydraten?). Bei Überdosierung Gefahr der Fluorvergiftung!

 Suchindex zurück vorwärts 15328. Fluorvergiftung

Vergiftung durch Einatmung von Fluor oder Aufnahme seiner Derivate (z.B.
Flußsäure, Fluoride, Fluorosilicate) in den Verdauungstrakt. Die akute F.
führt zu Schleimhautverätzung, Übelkeit, blutig-schleimigem Erbrechen,
blutigen Durchfällen, Urtikaria bzw. Lungenödem, evtl. auch zu Tetanie, in
schweren Fällen zu Sehstörungen, epileptiformen Krämpfen, Kammerflimmern,
Bewußtlosigkeit, Flüssigkeitsverlust mit Schock. Die chronische F., meist
als inhalativ verursachte Berufskrankheit, manifestiert sich in Husten,
Auswurf, Atemnot, (Dental-)Fluorose, Fluorosteopathie, evtl.
Fluorkachexie.

 Suchindex zurück vorwärts 15329. Fluorwasserstoffsäure

- Acidum hydrofluoricum.

 Suchindex zurück vorwärts 15330. Fluostigmin (DFP)

Fgb: pharm
Diisopropylfluorphosphat; ein - Acetylcholinesterase-Hemmer.

 Suchindex zurück vorwärts 15331. Flupentixol

Fgb: pharm
ein starkes Neuroleptikum mit relativ geringer schlafanbahnender Wirkung;
zur Dauerbehandlung (evtl. als Depot-Form) bei Schizophrenie, in niedrigen
Dosen als Antipsychotikum.

 Suchindex zurück vorwärts 15332. Fluphenazin

Fgb: pharm
ein Phenothiazinderivat; ein starkes - Neuroleptikum.

 Suchindex zurück vorwärts 15333. Flurazepam

Fgb: pharm
ein Benzodiazepin-Derivat; ein Tranquilizer u. Hypnotikum.

 Suchindex zurück vorwärts 15334. Flush

(auch: Flushing)

Fgb: path
(engl. = Erröten)
anfallsweise, spontan oder nach körperlicher Anstrengung auftretende,
heftige Hautröte (Erythem), v.a. der oberen Brustkorbbereiche u. -- mit
Hitzegefühl -- des Kopfes als Symptom beim - Karzinoidsyndrom (flush
syndrome; infolge erhöhter Ausschüttung von Serotonin) u. als
Disulfiram-Alkohol-Reaktion; als Nebenwirkung (v.a. vasoaktiver)
Medikamente.

 Suchindex zurück vorwärts 15335. Flushtank-Zeichen

Fgb: urol
(engl. = WC-Spülkasten)
bei Hydronephrose das Schwinden der Schwellung des gleichseitigen
Lendenbereichs nach Entleerung (Miktion) einer großen Harnmenge.

 Suchindex zurück vorwärts 15336. Fluspirilen

ein Neuroleptikum; Anw. bei schizophrenen Psychosen, Angst- u.
Spannungszuständen.

 Suchindex zurück vorwärts 15337. Flußdichte, magnetische

s.u. Magnetfeld.

 Suchindex zurück vorwärts 15338. Flußfieber, Japanisches

- Tsutsugamushi-Fieber.

 Suchindex zurück vorwärts 15339. Flußsäure

- Acidum hydrofluoricum.

 Suchindex zurück vorwärts 15340. Flußspat

Calciumfluorid; CaF2.

 Suchindex zurück vorwärts 15341. Flußspatlunge

eine -- mehr oder weniger akute -- Mischstaubsilikose bei Arbeitern in
Flußspatgruben; Ursache ist wahrscheinlich der Quarzanteil des
Nebengesteins; bei 10% zusätzlich eine Tuberkulose.

 Suchindex zurück vorwärts 15342. Flußzeit

Fgb: urol
s.u. Uroflowmetrie.

 Suchindex zurück vorwärts 15343. Flutamid

Fgb: pharm
ein nichtsteroidales - Antiandrogen u. Zytostatikum. Anw. bei
Prostatakarzinom.

 Suchindex zurück vorwärts 15344. Fluxio

(auch: Fluxion)
(latein.) Fließen; mediz Durchströmung eines Gewebes oder Organs
(vgl. Perfusion); auch Bez. für den arteriellen Blutandrang zum Kopf.

 Suchindex zurück vorwärts 15345. Fm

Fgb: chem
Fermium.

 Suchindex zurück vorwärts 15346. fm

Fgb: physik
die SI-Einheit Femtometer (= 10-15 m).

 Suchindex zurück vorwärts 15347. F.M.B.

Formulae Magistrales Berolinenses.

 Suchindex zurück vorwärts 15348. FMN-adenylyltransferase

ein Enzym, das aus - Flavinmononucleotid (FMN) -
Flavin-adenin-dinucleotid (FAD) u. Pyrophosphat bildet.

 Suchindex zurück vorwärts 15349. fmol

Femtomol (= 10-15 Mol).

 Suchindex zurück vorwärts 15350. FMP

Fgb: biochem
Fructosemonophosphat (s.u. Fructose-1- bzw. -6-phosphat).

 Suchindex zurück vorwärts 15351. FOA

Fgb: röntg
der Fokus-Objekt-Abstand.

 Suchindex zurück vorwärts 15352. Focus

(latein.) Herd, - Fokus.

 Suchindex zurück vorwärts 15353. Fodeaigureaigu* Zeichen

Unterlidödeme als Zeichen gestörter Nierenfunktion.

 Suchindex zurück vorwärts 15354. Föhn

warmer, trockener Fallwind auf der Leeseite von Gebirgen, z.B. als
Alpen-F. an der Nordseite des Alpenhauptkammes bei südlich gelegenen
Tiefdruckzonen nach luvseitiger Abkühlung, Kondensation u. Ausregnen
(Verringerung der Feuchte unter Aufnahme der Kondensationswärme) erfolgt
beim leeseitigen Absteigen eine starke dynamische Erwärmung (1 oC100 m
Höhenabnahme) u. Abnahme der relativen Feuchte (= 20%). Die Wirkung der
Föhnwetterlage auf wetterfühlige Personen, v.a. vor Durchbruch des
Föhnwinds in die bodennahe Luftschicht (Vorföhn), ist pathogenetisch
weitgehend ungeklärt; sie führt entweder zu Föhnkrankheit (v.a.
psychovegetative Störungen wie Reizbarkeit, allgemeine Unlust,
Schlafstörung, migräneartige Kopfschmerzen) oder zu gehobener
Stimmungslage (Euphorie).

 Suchindex zurück vorwärts 15355. Fölling* Probe

(Ivar Asbjörn F., geb. 1888, Physiologe, Oslo)
die - Eisenchloridprobe auf - Phenylketonurie (= F.* Krankheit).

 Suchindex zurück vorwärts 15356. Foeniculum vulgare

Fenchel [Umbelliferae]; seine reifen Spaltfrüchte (Fructus Foeniculi)
bzw. deren ätherisches Öl (Oleum Foeniculi; enthält Anethol, d-Fenchon,
Terpene) dienen u.a. als Spasmolytikum, Carminativum, Expektorans;
Augenwasser.

 Suchindex zurück vorwärts 15357. Foerster*

(Otfried F., 1873-1941, Nervenarzt, Breslau)

Fgb: neurochir
(1913) - Chordotomie als -- meist beidseitige -- Durchtrennung des
Tractus spinothalamicus lateralis im oberen Brustteil des Rückenmarks zur
Beseitigung schwerer Schmerzzustände (z.B. bei Karzinom im kleinen Becken,
Tabes dorsalis).
(1908) - Rhizotomie als beidseitige intradurale Resektion der hinteren
Spinalnervenwurzeln (Radiculotomia posterior) bei spastischen Lähmungen
(v.a. bei der Little* Krankheit), tabischen Krisen. Die Unterbrechung der
Leitung sensibler Erregungen (Deafferenzierung) der Arme erfolgt an
C4-D1(-D3), der Beine an L2-S2 (Teilsensibilität durch Schonung von
L4 u. S1).

Foerster*-Dandy* Op.
- Neurotomie innerhalb des Durasackes als Maßnahme bei spastischem -
Schiefhals.

Foerster*-Penfield* Op.
die Entfernung von Hirn-Dura-Narben bzw. Unterspritzung des Herdes bei
fokaler - Epilepsie.

 Suchindex zurück vorwärts 15358. Foerster* Subsidiärzonen

Fgb: neur
schmerzhafte Hautfelder durch Ausstrahlung von Schmerzempfindungen in
benachbarte - Dermatome.

 Suchindex zurück vorwärts 15359. Foerster* Syndrom

(auch: Atonia astasia, Diplegia atonica congenita)

Fgb: neur
die angeborene (evtl. geburtstraumatisch erworbene) hypotone Form der
zerebralen - Kinderlähmung; mit Verlust oder Abnahme der Spannung (Tonus)
der gesamten Skelettmuskulatur, Haltverlust des Kopfes
(Head-drop-Symptom), Überstreckbarkeit der Gelenke, - Ataxie; bei
Hypothalamusbeteiligung auch Fieber; ferner Störung der geistigen
Entwicklung. Vork. u.a. bei einer auf die Zentralwindungen übergreifenden
Sklerose des Stammhirns, Degeneration von Striatum, Pyramidenbahn oder
Hirnrinde.
Symptome seitens des Hirnstammes bei Gehirnerschütterung, -prellung ( -
Commotio cerebri, - Contusio cerebri). -Subsidiärzonen

 Suchindex zurück vorwärts 15360. Föt

- Fetus; s.a. Feto..., Fetal...

 Suchindex zurück vorwärts 15361. foetidus, fötid

stark übelriechend, stinkend.

 Suchindex zurück vorwärts 15362. Foetor

(latein.) stinkender Geruch; i.e.S. der krankheitstypische Mundgeruch (F.
ex ore; Bromopnoe) bei Stomatitis, chronischer Tonsillitis u.
Zahnerkrankungen; als F. ex pulmone bei Lungenerkrankungen wie
Bronchiektasien, Lungenabszeß, -gangrän; als F. hepaticus bei - Leberkoma
u. akuter - Leberdystrophie; als F. uraemicus der harnähnliche (=
urinöse) Geruch bei Urämie (nur bei Anwesenheit Urease-haltiger Bakterien
in der Mundhöhle!).

 Suchindex zurück vorwärts 15363. Foetus

- Fetus.

 Suchindex zurück vorwärts 15364. Fogarty* Katheter

(Thomas J. F., amerikan. Arzt, BethesdaMd.)
ein Instrument für die pro- oder retrograde Fernembolektomie,
-thrombektomie; etwa 75 cm langer Kunststoffkatheter mit 10-cm-Graduierung,
mit aufblasbarer Ballonmanschette am Vorderende u. mit einem Plastikkonus
(Luer-Lock-Typ; mit Angabe der Ballonkapazität). Nach Durchstoßen des
Gerinnsels erfolgt Füllung des Ballons u. -- durch langsamen Zug -- das
Hervorholen des - Embolus einschließlich der sekundären Thromben
(En-bloc-Extraktion). -- Ein drahtumsponnenes, biegsameres Modell dient
auch als Okklusionskatheter für Notfalltamponade. -Thrombektomie
-Embolektomie

 Suchindex zurück vorwärts 15365. Foix*

(Charles F., 1882-1927, Internist u. Nervenarzt, Paris)
(1922) einseitige Augenmuskellähmung ( - Ophthalmoplegie) mit -
Exophthalmus, beidseitiges Lid- u. Bindehautödem u. Stauung im Bereich der
Gesichtsvenen, Schmerzen u. Ausfälle im Gebiet des 1. Astes des Nervus
trigeminus als Folge eines Krankheitsprozesses an der Außenwand des
gleichseitigen Sinus cavernosus (z.B. Hypophysentumor, Kavernosusthrombose,
Karotisaneurysma in Nähe des Siphons dieser Schlagader).

Foix*-Alajouanine* Syndrom,
(auch: Angiodysgenesia spinalis, Myelopathia necroticans)

Fgb: neur
eine variköse Fehlbildung der hinteren Rückenmarksvenen (Pia-Venen) mit
neurologischen Ausfallserscheinungen durch sekundäre örtliche
Rückenmarkserweichungsherde. Beginnt meist akut mit Zeichen einer -
Querschnittslähmung (mit -- anfangs spastischer, später schlaffer -- -
Diplegie der Beine). Führt innerhalb von 1-2 Jahren zum Tode.

 Suchindex zurück vorwärts 15366. fokal

einen Krankheitsherd ( - Fokus), ein Herdgeschehen bzw. physik den
Brennpunkt, Brennfleck betreffend.

 Suchindex zurück vorwärts 15367. fokal Beleuchtung

die Beleuchtung der vorderen Teile des Augapfels mit Hilfe eines scharf
begrenzten Strahlenbündels (d.h. mittels Spaltlampe).

 Suchindex zurück vorwärts 15368. Fokalabstand

- Brennweite.

 Suchindex zurück vorwärts 15369. Fokalblock

Fgb: kard
- Block, fokaler.

 Suchindex zurück vorwärts 15370. Fokalinfektion

- Herdinfektion (s.a. Fokus).

 Suchindex zurück vorwärts 15371. Fokalsepsis

- Sepsis durch eine von einer Herderkrankung (z.B. einem Zahn-,
Tonsillenherd) ausgehende, z.T. direkt in die Blutbahn erfolgende Streuung
von Krankheitserregern mit Fernwirkungen i.S. des Herdgeschehens.

 Suchindex zurück vorwärts 15372. Fokaltoxikose

Vergiftung i.S. einer Allgemeinerkrankung (Toxikose) durch die Abgabe der
in einem Herd ( - Fokus) i.S. der Herdkrankheitslehre gebildeten giftigen
Substanzen (z.B. Eiweißabbauprodukte) in herdferne Körpergebiete.

 Suchindex zurück vorwärts 15373. Fokus (F)

Fgb: opt
(Pl. Fokusse) der - Brennpunkt bzw. röntg - Brennfleck.

Fgb: path
Herd, d.h. jede lokale Gewebsveränderung, die über ihre nächste
Umgebung hinaus krankhafte Fernwirkungen auslöst; i.e.S. (Pischinger u.
Kellner) ein histo- u. physiologisch veränderter Bindegewebsbezirk, der
verursacht ist durch nicht abbaubares anorganisches Material (z.B.
Zahnwurzelfüllmaterial, Metall) oder -- v.a. -- durch nicht abgebaute tote
Körpersubstanz (z.B. Gewebs-, Zell-, Bakterientrümmer; - Detritus), u.
der auf humoralem u. neuralem Wege allgemeine Störungen der
Regulationsprozesse u. der Abwehrvorgänge bewirkt, welche die Basis für
andere herdferne Störungen bilden oder die Heilung herdunabhängig
entstandener Beschwerden verhindern; s.a. Fokal..., Herd...

 Suchindex zurück vorwärts 15374. Fokus-Film-Abstand (FFA)

Fgb: radiol
die Entfernung zwischen dem Röhrenbrennfleck (d.h. der Strahlenquelle) u.
der Röntgenfilmebene im Zentralstrahl.

 Suchindex zurück vorwärts 15375. Fokus-Haut-Abstand (FHA)

Fgb: radiol
Entfernung zwischen dem Brennfleck der Röhre (d.h. der Strahlenquelle) u.
der zugewandten Körperoberfläche. Analog auch der Fokus-Objekt-Abstand
(FOA).

 Suchindex zurück vorwärts 15376. Fokussierung

Fgb: physik
die Zusammenführung divergierender Licht-, Elektronen- oder
Röntgenstrahlen in einem Punkt.

 Suchindex zurück vorwärts 15377. Foley*

(Frederic Eugene Basil F., geb. 1891, amer. Urologe, St. PaulMinn.)
ein zylindrischer Ballonkatheter (12-30 Charr) mit voller Spitze u. 2
gegenüberliegenden seitl. Augen; geeignet zur Harnblasendauerspülung,
Tamponade der Prostataloge, retrograden Darstellung von Fisteln des Harn-
u. Geschlechtstraktes (wobei der Katheterballon der einseitigen Abdichtung
der Fistel bei der Kontrastmittelinjektion dient).

 Suchindex zurück vorwärts 15378. Foley* Plastik

Nierenbeckenplastik bei Hydronephrose aufgrund einer hohen
Ureterinsertion; Längsinzision des zwischen Nierenbecken u. Harnleiter
gelegenen Sporns unter Y-förmiger Schnittverlängerung in den unteren
Nierenbeckenteil, gefolgt vom Einnähen des heruntergezogenen
Dreieckzipfels des Y in den unteren Wundwinkel des Harnleiters u. einer
Seit-zu-Seit-Vereinigung von Ureter u. Nierenbecken (am tiefsten Punkt);
dann -- vorübergehend -- Anastomosensicherung durch ein - Schienungsrohr.

 Suchindex zurück vorwärts 15379. Folgekrankheit

s.u. Sekundär...

 Suchindex zurück vorwärts 15380. Folia

(latein.) Blätter.

Fgb: anat
blattartiges Gebilde, z.B. F. cerebelli, die durch Furchen entstehenden
blattförmigen Kleinhirnwindungen an der Oberfläche der Kleinhirnhälften u.
-- als F. vermis -- am Kleinhirnwurmgipfel (zwischen Declive u. Tuber
vermis).

Fgb: pharmaz
als Blattdrogen genutzte Pflanzen (s.a. Herba, Tee, Species), heute
meist in der umgekehrten Reihenfolge bezeichnet (z.B. statt F. Cocae jetzt
Cocae Folium).

 Suchindex zurück vorwärts 15381. Folia antiasthmatica

Folia Stramonii pulverisata u. Kalium nitricum aa 20,0.

 Suchindex zurück vorwärts 15382. Folia Belladonnae

die Blätter von Atropa Belladonna; mit 0,3% Alkaloidgehalt, v.a. -
Hyoscyamin.

 Suchindex zurück vorwärts 15383. Folia Cocae

die Blätter von Erythroxylum coca als Stimulans.

 Suchindex zurück vorwärts 15384. Folia Digitalis

Digitalisblätter; die Blätter des Fingerhutes Digitalis purpurea;
Herzmittel, Diuretikum.

 Suchindex zurück vorwärts 15385. Folia Sennae

Sennesblätter; die Blätter von Cassia angustifolia; lt. DAB 7 mit
mindestens 2,5% Sennosid A u. B; ein Abführmittel (Laxans).

 Suchindex zurück vorwärts 15386. Folia Stramonii

(auch: Folia Daturae)
Stechapfelblätter; Blätter von Datura stramonium; ein Antiasthmatikum;
als F. Str. nitrata, Asthmakraut, ein mit Kaliumsalzen präpariertes
Räuchermittel.

 Suchindex zurück vorwärts 15387. Folia Uvae ursi

Bärentraubenblätter; Blätter von Arctostaphylos uvaursi; ein
Harndesinfiziens; lt. DAB mit mindestens 0,6% Hydrochinonderivaten, bes.
Arbutin.

 Suchindex zurück vorwärts 15388. foliatus

(latein.) mit Blättern besetzt; z.B. Papillae foliatae (der Zunge).

 Suchindex zurück vorwärts 15389. Folie

dünnes Plättchen, dünnes blattförmiges Unterleg- oder Auftragmaterial;
z.B. dent ein Metallblatt einer Stärke von 1,5 mm, therap -
Wundfolie, röntg - Verstärkungsfolie.

Folie

Fgb: psych
(französ.; von latein. follis = Blasebalg, Aufgeblasenheit, Wahn)
psychische Krankheit.

 Suchindex zurück vorwärts 15390. Folie agrave deux, F. simultaneaigue

induzierte psychische Störung (meist psychotisch) nach Übernahme
wahnhafter Überzeugungen o. ä. Symptome eines psych. Kranken durch eine
zweite -- gesunde oder ebenfalls psych. gestörte -- Person.

 Suchindex zurück vorwärts 15391. Folienfilm

die in der Röntgendiagnostik meistgebrauchte Filmart. Anw. finden meist 2
Folien als ein in die Filmkassette eingeklebtes Verstärkungsfolienpaar
(der Röntgenfilm wird zwischen die Leuchtseiten der vorderen -- meist
schwächeren -- u. hinteren Folie eingelegt).

 Suchindex zurück vorwärts 15392. Folin*-Wu* Harnsäurebestimmung

(Otto Knut Olof F., 1867-1934, schwed. Chemiker, BostonMass.; Hsien Wu, 1893-1959)

Fgb: labor
Bestimmung des Harnsäuregehaltes im Harn.

 Suchindex zurück vorwärts 15393. Folium

Blatt, blattförmiges Gebilde; - Folia.

 Suchindex zurück vorwärts 15394. Folliclis

Fgb: derm
das oberflächliche, knötchenförm., papulonekrotische - Tuberkulid.

 Suchindex zurück vorwärts 15395. follicularis

(latein.) - follikulär.

 Suchindex zurück vorwärts 15396. Folliculi

Fgb: anat
kugelige, bläschenförmige oder solide Gebilde (Einzahl - Folliculus).

 Suchindex zurück vorwärts 15397. Folliculi (glandulae thyroideae) (PNA)

die bläschenförmigen, im Durchmesser 20-500 mym großen
Schilddrüsenfollikel, deren Wand aus einschichtigem kubischem bis
prismatischem Epithel u. einer Basalmembran (Gitterfaserhülle) besteht;
sie sind die Struktur- u. Funktionseinheit des hormonbildenden Parenchyms
der Drüse u. groß u. prall gefüllt (= Speicherform) bei verminderter,
weniger voll bei vermehrter Drüsentätigkeit.

 Suchindex zurück vorwärts 15398. Folliculi linguales (PNA)

die Zungenbalgdrüsen; höckrige Schleimhautwulstungen am Zungengrund,
hervorgerufen durch das unter der Schleimhaut gelegene lymphatische Gewebe,
deren Gesamtheit als Zungenmandel (Tonsilla lingualis) bezeichnet wird;
in die zwischen den Wülsten gelegenen Vertiefungen (Zungenbalghöhlen)
münden Ausführungsgänge der Zungengrunddrüsen.

 Suchindex zurück vorwärts 15399. Folliculi lymphatici

(auch: Noduli lymphatici)
(auch: Lymphonoduli)
die Lymphfollikel; als sog. Primärfollikel rundliche Anhäufungen
retikulären Bindegewebes u. freier Zellen (v.a. Lymphozyten; auch
Lymphoblasten, Histiozyten, Plasmazellen), die Struktureinheiten der
retikulär-bindegewebigen lymphatischen Organe; Ort der zellulären
Immunauseinandersetzung; bei Ausbildung eines - Keimzentrums werden sie
als Sekundärfollikel bezeichnet; s.a. Nodus lymphaticus (dort Abb.). Sie
kommen als F. l. aggregati dicht gehäuft in u. unter der Schleimhaut des
Wurmfortsatzes u. unteren Dünndarms (Ileum) vor, in letzterem als Peyer*
Plaques, d.h. als ovale u. bis zu 2 cm breite u. mehrere cm lange Platten,
die -- v.a. bei Bauchtyphus -- beetartig hervortreten u. zu geschwürigem
Zerfall neigen; als F. l. solitarii liegen sie einzeln in der Schleimhaut
von Magen, Enddarm, Kehlkopf. Als F. l. lienales (= Malpighi* Körperchen)
die grauweißen Lymphfollikel der Milz mit hellem Keim- oder
Reaktionszentrum u. mit einer exzentrisch liegenden Arterie, die --
insgesamt als weiße Milzpulpa bezeichnet -- Ort der zellulären
Immunauseinandersetzung sind.

 Suchindex zurück vorwärts 15400. Folliculi ovarici (PNA)

(auch: F. ovarii)
die kugeligen Eibläschen = Eifollikel verschiedener Größe u.
Gestaltung in der Rindenzone des Eierstocks, als dessen Parenchym; sie
werden nach ihrem Entwicklungsgrad unterschieden als Folliculus ovaricus
primordialis (= der beim Neugeborenen als einzige Form vorhandene
Primordialfollikel; ein solides Gebilde, bestehend aus einer Eizelle
[Oozyte] u. einer einschichtigen Lage von Follikelepithelzellen),
Folliculus ovaricus primarius (Primärfollikel; die Epithelzellen jetzt
kubisch), Folliculus ovaricus secundarius (F. o. vesiculosus; der bereits
bläschenförmige Sekundärfollikel, bestehend aus mehrschichtigem Epithel
[= Membrana granulosa], das die die Eizelle bedeckende Glashaut = Zona
pellucida = Oolemma ausscheidet u. das außen von verdichtetem Bindegewebe,
der vom Follikelepithel durch eine Basalmembran getrennten - Theca
folliculi, umgeben ist) u. als Folliculus ovaricus maturus (der
Tertiärfollikel, - Graaf* Follikel, bei dem die im Eihügel, - Cumulus
oophorus, gelegene Eizelle außer von der Glashaut noch von
strahlenkranzartig angeordneten Epithelzellen umgeben ist = Corona
radiata, gebildet von der Membrana granulosa).

 Suchindex zurück vorwärts 15401. Folliculitis

(auch: Follikulitis)

Fgb: derm
die -- durch Bakterien (meist Staphylococcus aureus, - Abb.) oder -
Trichophyten verursachte oder aber nichtinfektiöse -- Entzündung des
Haarfollikels (Folliculus pili); rez. Follikulitiden z.B. bei Diabetes
mellitus; s.a. Effloreszenzen (dort Abb.).

 Suchindex zurück vorwärts 15402. Folliculitis barbae

- F. simplex barbae.

 Suchindex zurück vorwärts 15403. Folliculitis capitis abscedens et suffodiens

die - Akne conglobata im Bereich des behaarten Kopfes, u. zwar deren
schwerste, vom Nacken übergreifende Form, bei der tiefe u. verschmelzende
Abszesse u. keloidartige Narben auftreten.

 Suchindex zurück vorwärts 15404. Folliculitis decalvans

zu Haarverlust führende F.; als F. d. capillitii Brocq* die durch
Staphylococcus aureus haemolyticus bedingte, zu Narbenbildungen führende
F. der Kopfhaut.

 Suchindex zurück vorwärts 15405. Folliculitis epilans

zu Haarverlust führende F., die - F. decalvans oder die - Alopecia
atrophicans (= Pseudopelade).

 Suchindex zurück vorwärts 15406. Folliculitis profunda

die bakterielle F. barbae, bei der tiefere Bereiche der Haarfollikel
befallen sind.

 Suchindex zurück vorwärts 15407. Folliculitis scleroticans nuchae Ehrmann*

die sklerosierende - Akne des Nackens.

 Suchindex zurück vorwärts 15408. Folliculitis simplex barbae

(auch: Sycosis barbae non parasitaria)
F. im Bartbereich, bei der -- im Gegensatz zur F. profunda -- die
Entzündung eher oberflächennahe ist, jedoch etwas tiefer als bei der - F.
superficialis.

 Suchindex zurück vorwärts 15409. Folliculitis superficialis staphylogenes

(auch: Impetigo Bockhart, Staphyloderma follicularis superficialis)
prall mit gelblichem Eiter gefüllte, haardurchbohrte Pusteln mit rotem
Hof auf vorgeschädigter Haut; z.B. in mazerierten Körperfalten, unter
abdeckenden Verbänden.

 Suchindex zurück vorwärts 15410. Folliculitis sycosiformis atrophicans

die lupoide - Akne. Abb. R3A

 Suchindex zurück vorwärts 15411. Folliculosis

(auch: Follikulose)
Krankheit mit kleinknotigen (follikelartigen) Lymphozytenanhäufungen,
z.B. - Conjunctivitis follicularis.

 Suchindex zurück vorwärts 15412. Folliculus

(auch: Follikel)

Fgb: anat
epithelausgekleidetes bläschenartiges Gebilde, z.B. die Haarfollikel, die
Kolloidfollikel der Schilddrüse, die reiferen Stadien des Eifollikels ( -
Folliculi ovarici, - Graaf* Follikel) oder aber hügelige solide Gebilde
in Form von Zellansammlungen, v.a. als Lymphfollikel ( - Folliculi
lymphatici); s.a. Follikel...

 Suchindex zurück vorwärts 15413. Folliculus dentis

- Zahnsäckchen.

 Suchindex zurück vorwärts 15414. Folliculus ovaricus

der Eifollikel; u. zwar als F. o. primordialis, primarius, secundarius u.
tertiarius bzw. maturus ( - Folliculi ovarici).

 Suchindex zurück vorwärts 15415. Folliculus pili

der - Haarfollikel.

 Suchindex zurück vorwärts 15416. Follikel

- Folliculus, - Folliculi.

 Suchindex zurück vorwärts 15417. Follikelatresie

(auch: Atresia folliculi)

Fgb: gyn
Untergang eines Eifollikels (Folliculus ovaricus) ohne Erreichen der
vollen Reife.

 Suchindex zurück vorwärts 15418. Follikelhormon

das im Graaf* Follikel u. Corpus luteum gebildete - Östron; i.w.S. die
- Östrogene.

 Suchindex zurück vorwärts 15419. Follikelpersistenz

Fgb: gyn
das Verharren eines tertiären Eifollikels im bläschenförmigen Zustand
unter Ausbleiben des Follikelsprungs u. gefolgt von rascher
Follikelrückbildung ohne Entwicklung eines Gelbkörpers ( - Corpus luteum).
In diesem Zustand (= Aluteinismus) wird jedoch weiter Follikelhormon
gebildet, was zu verspäteter, verlängerter u. verstärkter
Menstruationsblutung aus dem stärker entwickelten, glandulär-zystisch
umgewandelten Endometrium führt; s.a. anovulatorischer Zyklus.

 Suchindex zurück vorwärts 15420. Follikelphase

Fgb: gyn
die 1. Phase (1.-14. Tag) des normalen zweiphasigen Menstruationszyklus,
in der im Eierstock ein oder mehrere Eifollikel heranreifen ( - Folliculi
ovarici) u. in der infolge der zunehmenden Östrogenbildung ein
gleichmäßiges Dickenwachstum (Proliferation) der Gebärmutterschleimhaut (
- Endometrium) erfolgt, begleitet von Wachstumseffekten der Brustdrüse u.
des Scheidenepithels; die - Basaltemperatur liegt allgemein 36,9 oC. --
vgl. Lutealphase.

 Suchindex zurück vorwärts 15421. Follikelreifung

Fgb: gyn
die unter hormonalen Impulsen (FSH, LH) erfolgende Entwicklung des
Primärfollikels zum Graaf* Follikel (vgl. Folliculi ovarici), die
natürlich mit dem Follikelsprung ( - Ovulation) ihren Abschluß findet.
Erfolgt unter Vermehrung der scharf gegen die - Theca folliculi
abgegrenzten Granulosazellen u. unter Auflockerung u. zunehmender -
Hyperämie der Follikelumgebung; - Abb. Abb. R3A

 Suchindex zurück vorwärts 15422. Follikelsprung

- Ovulation.

 Suchindex zurück vorwärts 15423. follikelstimulierendes Hormon (FSH)

(auch: Follitropin, Follikelreifungshormon)
das im Hypophysenvorderlappen gebildete, unter Einwirkung des
FSH-Releasing-Faktors ausgeschüttete FSH ist ein Glykoprotein, dessen
Serumwerte für u. etwa gleich hoch liegen (nach Menopause erhöht),
wird durch die Niere ausgeschieden. Fördert (zusammen mit LH) u.a. die -
Follikelreifung bzw. die Spermatogenese u. die Entwicklung der
Hodenkanälchen. Ist Hauptbestandteil des Gonadotrophinum sericum WHO.
Die Bestimmung erfolgt mit - RIA. 1 IE entspricht 0,2295 mg des 2.
internat. Referenzpräp. (1964) für Humanmenopausengonadotropin. -- s.a.
Gonadotropine (dort Schema).

 Suchindex zurück vorwärts 15424. Follikelzyste

Follikelhydrops

Fgb: gyn
Zyste als Resultat einer - Follikelpersistenz; der nachfolgende langsame
Untergang der Granulosazellen führt zur Einstellung der Östrogenbildung.

Fgb: derm
falsches - Atherom.

 Suchindex zurück vorwärts 15425. Folliklis

- Folliclis.

 Suchindex zurück vorwärts 15426. follikulär

(auch: follicularis, folliculosus)
an (Haar-)Follikel gebunden, vom Follikel ausgehend, durch Follikel (des
Eierstocks) ausgelöst; in Form eines Follikels.

 Suchindex zurück vorwärts 15427. Follikularkatarrh

- Conjunctivitis follicularis.

 Suchindex zurück vorwärts 15428. Follikulitis

- Folliculitis.

 Suchindex zurück vorwärts 15429. Follitropin

- follikelstimulierendes Hormon.

 Suchindex zurück vorwärts 15430. Folsäure

(auch: Pteroylglutaminsäure, Acidum folicum, Vitamin Bc)
C19H19N7O6, ein Pteridin-Derivat ( - Formel); eine dem
Vitamin-B-Komplex zugehörige Substanz, der Hauptvertreter der im
Zwischenstoffwechsel eng mit ihr verbundenen Gruppe der Folsäuren ( -
Tab.; R = Rest in Formel). Ein essentieller Nahrungsbestandteil,
enthalten in grünen Pflanzenblättern, Leber, Hefe, Kuh- u. Muttermilch
(hier den Säuglingsbedarf deckend). Der Gesamtkörperbestand beträgt bis 15
mg, der tägliche Mindestbedarf ca. 400 myg (er wird z.T. gedeckt durch die
Biosynthese des Stoffes durch die - Darmflora). Ist wichtig u.a. für
Biosynthese der - Nucleinsäuren, die Blutbildung u. als Coenzym. Bei
ungenügender Zufuhr, v.a. aber bei gestörter Resorption (im Dünndarm),
erhöhtem Bedarf (Schwangerschaft, Vitamin-B12-Mangel) sowie bei Störung
des Folsäurestoffwechsels durch - Folsäureantagonisten treten
Mangelerscheinungen auf, u. zwar Blutbildungsstörungen (megaloblastische
- Anämie bei Granulo- u. Panzytopenie), Psoriasis u.a.m.

 Suchindex zurück vorwärts 15431. Folsäure, aktivierte

Derivate der Tetrahydrofolsäure ( - Tab.) zum Transport von
Einkohlenstoff-Einheiten (C1).

 Suchindex zurück vorwärts 15432. Folsäureantagonisten

Fgb: pharmaz
synthetische Verbindungen mit Strukturähnlichkeit zur - Folsäure
(Folsäureanaloga), z.B. Amethopterin (= Methotrexat), Aminopterin. Sie
hemmen -- durch ihre hohe Affinität zur Dihydrofolatreductase -- die
Bildung von Tetrahydrofolsäure aus Folsäure u. stören damit die
Biosynthese der - Nucleinsäuren. Wegen ihres zytostatischen Effektes
werden sie zur Behandlung akuter Leukämien u. maligner Tumoren eingesetzt.
-- Antidot (bei toxischen Reaktionen bzw. Überdosierung) -
N5-Formyltetrahydrofolsäure.

 Suchindex zurück vorwärts 15433. Fonio* Thrombozytenzählung

(Anton F., geb. 1881, Chirurg, Bern)
das im nach May-Grünwald (3 Min.) u. Giemsa (30-60 Min.) gefärbten
Blutausstrich (aus einem mit 14%iger Magnesiumsulfat-Lsg. vermischten
Blutstropfen) erfolgende Auszählen der zwischen ausgezählten 1000
Erythrozyten liegenden Blutplättchen, gefolgt von Berechnung der absoluten
Zahl pro mm3.

 Suchindex zurück vorwärts 15434. Fonsecaea

Fgb: mykol
- Phialophora.

 Suchindex zurück vorwärts 15435. Fontaine*(-Ratschow*) Einteilung

(Reneaigu F., Chirurg, Paris; Max R.)
eine klinische Stadieneinteilung der peripheren Durchblutungsstörungen;
unterscheidet nach dem Beschwerdegrad die Stadien I-IV, d.h. den
symptomlosen, keine Beschwerden verursachenden Verschluß (I) bzw. die -
Claudicatio intermittens (II), das durch Verschluß bedingte Hinken als
Belastungsinsuffizienz, bzw. Ischämieschmerzen bereits im Ruhezustand, bei
waagerechter Lage, sog. Ruheinsuffizienz (III), bzw. Nekrosen infolge
Mangeldurchblutung (IV).

 Suchindex zurück vorwärts 15436. Fontan* Gastrostomie

(Jules Antoine Emile F., 1849-1931, Chirurg, Toulon)
Katheter-Gastrostomie unter konischer Einstülpung eines vorgelagerten
Magenzipfels.

 Suchindex zurück vorwärts 15437. Fontana* Kanal, Raum

(Felice F., 1720-1805, Anatom, Florenz)
(auch: Spatia anguli iridocornealis)
Spalträume in dem der vorderen Augenkammer angrenzenden Ligamentum
pectinatum, über die das Kammerwasser in den - Schlemm* Kanal abfließt.

 Suchindex zurück vorwärts 15438. Fontanella, Fontanelle

Fgb: anat
angeborene natürliche Knochenlücke des Schädeldachs ( - Fonticulus), die
von Resten des Primordialkraniums bindegewebig überdeckt ist u. sich
normalerweise bis zum 2. Lj. knöchern schließt. Beim Neugeborenen finden
sich normal 6 solcher Lücken, jedoch sind weitere Bildungen (akzessorische
F.) möglich an jeder Stelle, an der sich 3 u. mehr Ossifikationszentren
berühren.

 Suchindex zurück vorwärts 15439. Fontanella, Fontanelle, metopische

zusätzliche F. an der Stirnbeinhaut = Sutura metopica.

 Suchindex zurück vorwärts 15440. Fontanella, Fontanelle obelica

(auch: F. sagittalis)
Erweiterung der Pfeilnaht des Neugeborenen an ihrem stärksten
Krümmungspunkt.

 Suchindex zurück vorwärts 15441. Fontanella, Fontanelle, parietale

zusätzliche F. im Scheitelbein; i.e.S. die streng symmetrischen Fenestrae
parietales.

 Suchindex zurück vorwärts 15442. Fontanellenpunktion

Punktion des Subduralraumes beim Säugling mittels einer im seitlichen
Winkel der -- meist vorderen -- Fontanelle senkrecht eingeführten dünnen
Punktionskanüle; v.a. zur Diagnostik des subduralen Hämatoms bzw. der
Pachymeningiosis haemorrhagica interna. -- Auch die Ventrikel- u.
Sinuspunktion ist via Fontanelle möglich.

 Suchindex zurück vorwärts 15443. Fontanellenspannung, gesteigerte

Fgb: päd
Spannungszunahme der großen Fontanelle des Säuglings infolge subduraler
oder subarachnoidaler Flüssigkeitsansammlung, z.B. bei Meningitis,
Hydrozephalus, Subarachnoidalblutung.

 Suchindex zurück vorwärts 15444. Fonticulus

- Fontanelle.

 Suchindex zurück vorwärts 15445. Fonticulus anterior (PNA)

(auch: F. major, F. frontalis s. quadrangularis)
die rautenförmige, 2-3 cm lange große oder Stirnfontanelle am
Vorderende der Pfeilnaht, begrenzt von den Scheitelbeinen u.
Stirnbeinhälften; ihr Schluß erfolgt im 9.-16. Monat.

 Suchindex zurück vorwärts 15446. Fonticulus anterolateralis (PNA)

(auch: F. sphenoidalis, F. temporalis)
die paarige Keilbeinfontanelle vorn-seitlich zwischen Stirnbein,
Scheitelbein, Schläfenbeinschuppe u. großem Keilbeinflügel; schließt sich
in der 6. Woche.

 Suchindex zurück vorwärts 15447. Fonticulus posterior (PNA)

(auch: F. minor, F. occipitalis s. triangularis)
die -- dreieckige -- kleine oder Hinterhauptsfontanelle am hinteren
Pfeilnahtende, begrenzt von Scheitelbeinen u. Hinterhauptsbein; schließt
sich in der 6. Lebenswoche.

 Suchindex zurück vorwärts 15448. Fonticulus posterolateralis (PNA)

(auch: F. mastoideus)
die Warzenfontanelle hinten-seitlich zwischen Scheitelbein,
Hinterhauptsbein u. Warzenfortsatz; schließt sich in der 6. Lebenswoche.

 Suchindex zurück vorwärts 15449. Food and Drug Administration (FDA)

zentrale Behörde für das Arzneimittelwesen in den USA.

 Suchindex zurück vorwärts 15450. Forage

Fgb: chir
(französ.) Bohrung; z.B. Beseitigung eines Blasenhalshindernisses
(Prostatahypertrophie) durch Elektrokoagulation oder die
Schenkelhalsbohrung zur Behandlung einer Koxarthrose.

 Suchindex zurück vorwärts 15451. Foramen

Fgb: anat
(latein.) Öffnung, Vertiefung (s.a. Foramina, vgl. Apertura, Ostium).

 Suchindex zurück vorwärts 15452. Foramen apicis radicis dentalis (PNA)

die Öffnung des Zahnwurzelkanals an der Wurzelspitze; für den Durchtritt
der Blut- u. Lymphgefäße, Nerven zur Pulpa.

 Suchindex zurück vorwärts 15453. Foramen caecum linguae (PNA)

(auch: F. Morgagnii)
dreieckige Vertiefung in der Medianlinie der Zunge, an der Spitze des
V-förmigen Sulcus terminalis, am Ursprungsort der epithelialen
Schilddrüsenanlage.

 Suchindex zurück vorwärts 15454. Foramen epiploicum (PNA)

(auch: F. Winslowi)
schlitzförmige Öffnung der - Bursa omentalis unter dem freien rechten
Rand des Ligamentum hepatoduodenale, oben begrenzt vom Proc. caudatus der
Leber, unten von der Flexura duodeni superior.

 Suchindex zurück vorwärts 15455. Foramen infraorbitale (PNA)

Öffnung des Canalis infraorbitalis an der Vorderfläche des Oberkiefers;
Austrittsstelle der gleichnam. Nerven u. Gefäße.

 Suchindex zurück vorwärts 15456. Foramen infrapiriforme

der untere Teil des - Foramen ischiadicum majus am kleinen Becken;
begrenzt von der Incisura ischiadica major u. dem Musculus piriformis;
Durchtrittsstelle des Nervus ischiadicus u. N. cutaneus femoris posterior,
der unteren Glutealgefäße u. des unteren Glutealnervs sowie Passageort der
Arteria u. Vena pudenda interna u. des N. pudendus in die Fossa
ischiorectalis.

 Suchindex zurück vorwärts 15457. Foramen (interatriale) primum bzw. secundum

neue Bezeichnung (IANC) des - Foramen ovale septi interatrialis.

 Suchindex zurück vorwärts 15458. Foramen interventriculare (PNA)

(auch: F. Monroi)
beidseits am Vorderende der Tela choroidea des III. Ventrikels seitlich
der Columna fornicis gelegene Öffnung als Verbindung zum jeweil.
Seitenventrikel des Gehirns. -- Krankheitsbedingte Blockaden führen zu
Hydrozephalus des Seitenventrikels.

 Suchindex zurück vorwärts 15459. Foramen intervertebrale (PNA)

das Zwischenwirbelloch; beidseits zwischen den Ursprüngen angrenzender
Wirbelbögen bzw. den entsprech. Gelenkfortsätzen, auch von der zugehörigen
Bandscheibe begrenzt; darin liegen das entspr. Spinalganglion u. ein
Spinalnerv. -- vgl. Foramina sacralia.

 Suchindex zurück vorwärts 15460. Foramen ischiadicum majus u. minus (PNA)

das seitensymmetrische paarige große bzw. kleine Sitzbeinloch, begrenzt
von der Incisura ischiadica major bzw. minor u. den Ligamenta sacrospinale
u. sacrotuberale; ersteres ist durch den Musculus piriformis unterteilt in
ein - Foramen supra- u. infrapiriforme.

 Suchindex zurück vorwärts 15461. Foramen jugulare (PNA)

das Drosselloch in der hinteren Schädelgrube zwischen Hinterhaupt- u.
Felsenbein; Mündungsort des Sinus sigmoideus in die V. jugularis interna,
Durchtrittsort der Vena jugularis interna u. der Hirnnerven IX, X u. XI
(im hint. Teil), deren Schädigung typ. Syndrome nach sich zieht, z.B.
Avellis*, Jackson*, Sicard*, Schmidt*, Tapia*, Vernet*, Villaret* Syndrom.

 Suchindex zurück vorwärts 15462. Foramen lacerum (PNA)

unregelmäßig begrenztes, von Knorpel ausgefülltes Loch an der
Schädelbasis, in der mittl. Schädelgrube vor der Felsenbeinspitze.

 Suchindex zurück vorwärts 15463. Foramen Luschkae

- Apertura lateralis ventriculi quarti.

 Suchindex zurück vorwärts 15464. Foramen Magendii

- Apertura mediana ventriculi quarti. Bei krankheitsbedingten
Verschlüssen kommt es zu Liquorstauung im Gehirn (= Hydrocephalus
occlusus).

 Suchindex zurück vorwärts 15465. Foramen magnum (PNA)

das große Hinterhauptsloch in der hinteren Schädelgrube als deren
Verbindung zwischen Schädelhöhle u. Wirbelkanal; der Durchtrittsort des
verlängerten Marks.

 Suchindex zurück vorwärts 15466. Foramen mandibulae (PNA)

Loch an der Innenfläche des aufsteigenden Unterkieferastes;
Eintrittsstelle der Alveolarnerven, -gefäße.

 Suchindex zurück vorwärts 15467. Foramen mastoideum (PNA)

Loch an der Wurzel des Warzenfortsatzes in Richtung auf den
Hirnblutleiter Sinus sigmoideus.

 Suchindex zurück vorwärts 15468. Foramen Monroi

- F. interventriculare.

 Suchindex zurück vorwärts 15469. Foramen nutriens (PNA)

Öffnung des -- knochenernährende Gefäße führenden -- Canalis nutricius
auf der Knochenoberfläche.

 Suchindex zurück vorwärts 15470. Foramen obturatum (PNA)

das von der - Membrana obturatoria bedeckte ovale Loch in der seitl.
Wand des knöchernen Beckens, mit Canalis obturatorius am Oberrand für die
gleichnam. Gefäße u. Nerven.

 Suchindex zurück vorwärts 15471. Foramen occipitale magnum

- F. magnum.

 Suchindex zurück vorwärts 15472. Foramen omentale (PNA)

- F. epiploicum.

 Suchindex zurück vorwärts 15473. Foramen ovale

ein Loch im großen Keilbeinflügel für den Durchtritt des 3.
Trigeminusastes.

Foramen ovale o. septi interatrialis
der beim Feten u. Neugeborenen natürlich vorhandene Vorhofseptumdefekt,
durch den Blut unter Umgehung des Lungenkreislaufs vom re. in den li.
Vorhof des Herzens gelangt; kann für stumpfen transseptalen -
Herzkatheterismus genutzt werden. -- Als F. (o.) primum oder F.
(interatriale) primum PNA die sich rasch vergrößernde sek. Lücke im
hint.-ob. Abschnitt der primären Herzscheidewand ( - Septum primum; dort
Abb.; von Tandler F. secundum genannt), die bei möglichem Fortbestehen als
Ostium-primum-Defekt bezeichnet wird. Als F. (o.) secundum oder F.
(interatriale) secundum PNA die zwischen dem unteren, sichelförm.
Rand des Septum secundum u. dem Rest des Septum primum bestehenbleibende
Öffnung zwischen den Herzvorhöfen, von Tandler F. o. s. definitivum
genannt; ihr Fortbestehen wird als Ostium-secundum-Defekt bezeichnet; s.a.
Vorhofseptumdefekt.

 Suchindex zurück vorwärts 15474. Foramen ovale persistens

s.u. Vorhofseptumdefekt.

 Suchindex zurück vorwärts 15475. Foramen parietale (PNA)

Schädeldachöffnung beidseits paramedian im hinteren Scheitelbeinbereich
für die Vena emissaria parietalis. Besonders große Löcher (= Foramina
parietalia permagna) kommen vor als dominant erbliche Anomalie (= Catlin*
Zeichen).

 Suchindex zurück vorwärts 15476. Foramen rotundum (PNA)

das runde Loch im Wurzelteil des großen Keilbeinflügels; für den 2.
Trigeminusast in Richtung Gesicht.

 Suchindex zurück vorwärts 15477. Foramen spinosum (PNA)

im großen Keilbeinflügel hinter dessen F. ovale; für A. meningea media u.
N. meningeus.

 Suchindex zurück vorwärts 15478. Foramen stylomastoideum (PNA)

die äußere Mündung des - Canalis facialis; Austrittsort des N. facialis.

 Suchindex zurück vorwärts 15479. Foramen subseptale

vorübergehend bestehende Verbindung zwischen den noch unvollständig
getrennten Vorhofhälften; von Tandler F. ovale primum genannt.

 Suchindex zurück vorwärts 15480. Foramen suprapiriforme

der obere Teil des F. ischiadicum majus; für die oberen Glutealgefäße u.
den N. gluteus sup. (aus dem kleinen Becken zum Gesäß).

 Suchindex zurück vorwärts 15481. Foramen transversarium (PNA)

Loch im Querfortsatz der Halswirbel, in dem (normalerweise ab 6. HW) die
- Arteria vertebralis u. ihr venöser Begleitplexus verlaufen.

 Suchindex zurück vorwärts 15482. Foramen venae cavae (PNA)

großes Loch im Centrum tendineum des Zwerchfells als Durchtrittsstelle
der unteren Hohlvene.

 Suchindex zurück vorwärts 15483. Foramen vertebrale (PNA)

das vom Wirbelkörper u. -bogen umschlossene Wirbelloch.

 Suchindex zurück vorwärts 15484. Foramen Winslowi

- F. epiploicum.

 Suchindex zurück vorwärts 15485. Foramina

Fgb: anat
Löcher, Öffnungen; s.a. Foramen.

 Suchindex zurück vorwärts 15486. Foramina ethmoidalia

Siebbeinlöcher in der medialen Augenhöhlenwand; für die gleichnamigen
Blutgefäße, Nerven.

 Suchindex zurück vorwärts 15487. Foramina parietalia permagna

s.u. Foramen parietale.

 Suchindex zurück vorwärts 15488. Foramina sacralia

die vorderen u. hinteren, durch einen Kanal verbundenen Kreuzbeinlöcher
für die vorderen bzw. hinteren Äste der sakralen Spinalnerven.

 Suchindex zurück vorwärts 15489. Foraminotomie

Fgb: chir
die operative Erweiterung des - Foramen intervertebrale zur Freilegung
des Spinalnervs bzw. des Ganglion spinale.

 Suchindex zurück vorwärts 15490. Forbes* Syndrom

(Gilbert B. F., geb. 1915, Kinderarzt, DallasTexas)
der auf erblichem Mangel an Amylo-1,6-glucosidase beruhende gutartigste
Typ III der - Glykogenose (dort Tab.); mit Glykogenablagerung in Leber,
Muskeln u. Herz (bei der -- von manchen Autoren unterschiedenen --
F.*-Hers* Glykogenose nur in der Leber).

Forbes* Syndrom*-Albright* Syndrom
(Alexander P. F., amerikan. Arzt)

Fgb: endokrin
- Argonz*-del Castillo* Syndrom.

 Suchindex zurück vorwärts 15491. forbidden clones

(engl. = verbotene Klone)
(Burnet 1959) potentiell autoreaktive Zellklone, die gewöhnlich während
der Fetalentwicklung verschwinden, dennoch zur Ausbildung kommen können;
s.a. Selektionstheorie.

 Suchindex zurück vorwärts 15492. Forceps

(latein. = Zange)
Geburtszange ( - Zange, Zangenentbindung).
zwingenförmiges Organ.

 Suchindex zurück vorwärts 15493. Forceps major (PNA)

die hintere Balkenzwinge; Gebilde aus U-förmig verlaufenden Fasern im
hinteren Teil des Balkens ( - Corpus callosum), die die hinteren Anteile
der Hinterhauptslappen beider Großhirnhälften verbinden.

 Suchindex zurück vorwärts 15494. Forceps minor (PNA)

die vordere Balkenzwinge; sie besteht aus U-förmig durch das Knie des
Balkens ( - Corpus callosum) verlaufenden Fasern als Verbindung beider
Stirn- u. Scheitellappen.

 Suchindex zurück vorwärts 15495. Fordyce* Krankheit

(John Addison F., 1859-1925, Dermatologe)
ektop. (freie) Talgdrüsen (F.* Drüsen) in Form einzeln oder multipel
gruppierter, stecknadelknopfgroßer, kaum vorspringender, gold- oder
weißgelber Knötchen an Mundschleimhaut (gegenüber Zahnschlußreihe),
Lippeninnenfläche u. Eichel bzw. Schamlippen.
- Fox*-Fordyce* Krankheit.

 Suchindex zurück vorwärts 15496. Forel*

(Auguste F., 1848-1931, Psychiater, Zürich)

Fgb: anat
ein Areal weißer Substanz in der Haube des Mittelhirns hinter dem roten
Kern (= Nucleus ruber); es teilt sich in Richtung Zwischenhirn
(subthalamisch) in die Felder 1 u. 2 auf.

 Suchindex zurück vorwärts 15497. Forel* Kreuzung

- Decussatio tegmenti ventralis.

 Suchindex zurück vorwärts 15498. forensisch

gerichtlich.

 Suchindex zurück vorwärts 15499. forensisch, forensische Medizin

Gerichtsmedizin, - Rechtsmedizin.


Suchindex zurück vorwärts 15500. forensisch, forensische Psychiatrie

Teilgebiet der - Psychiatrie, das sich mit juristischen Fragen bei
psychisch Kranken befaßt, z.B. der strafrechtlichen Verantwortlichkeit,
der Frage der Unterbringung in einer geschlossenen Anstalt, Entmündigung.

 Suchindex zurück vorwärts 15501. Forestier*

(Jacques F., geb. 1890, Internist, Aix-les-Bains)
- Hyperostosis vertebralis senilis ankylosans.

 Suchindex zurück vorwärts 15502. Forestier* Zeichen

- Flegraveche.

 Suchindex zurück vorwärts 15503. Forestisation, bipolare

Fgb: chir
der Lichtbogenschnitt als Elektrotomie mittels bipolaren Funkenapparats,
wobei der Stromkreisschluß durch den Patienten über die inaktive Elektrode
erfolgt; eine Weiterentwicklung des -- unipolaren -- de Forest*
Funkenschnitts.

 Suchindex zurück vorwärts 15504. Formaldehyd

(auch: Methanal)

Fgb: chem
HCHO; farbloses, stechend riechendes, in Alkohol u. Wasser lösliches Gas,
das leicht polymerisierbar u. kondensierbar ist (z.B. mit Phenol oder
Harnstoff zu Kunstharzen); es denaturiert Eiweißkörper, hemmt Enzyme u.
wirkt bakteriostatisch bis bakterizid. Kommt u.a. vor in Tabakrauch,
Preßspanplatten, geräucherten Lebensmitteln; ist als aktivierter F. ein
Produkt des Zwischenstoffwechsels (für Übertragung von C1-Resten; bei
Methanolvergiftung stark vermehrt). Kann durch die Haut eindringen, wirkt
allergisierend, haut- u. schleimhautreizend, bewirkt nach Einatmen bzw.
nach Einnahme als Lösung Vergiftungserscheinungen, u. zwar
Bindehautentzündung, Entzündung der Atemwege bzw. des Verdauungstraktes
(hier auch Nekrosen mit -- tödlicher -- - Magenperforation),
Nierenschäden, Rausch, Atemnot; Verdacht auf kanzerogene Wirkung wurde
geäußert (noch nicht bestätigt). Findet Anw. u.a. als Desinfektionsmittel,
Antiseptikum, Konservierungsmittel, als histol Härtungs- u.
Fixiermittel sowie serol zur Entgiftung von Toxinen ( -
Formoltoxoid). MAK 1,2 mg/m3 bzw. 1 ml/m3 (= ppm).

 Suchindex zurück vorwärts 15505. Formaldehyd solutus

- FormalinR; s.a. Formol...

 Suchindex zurück vorwärts 15506. FormalinR

35-37%ige wäßrige Lösung von - Formaldehyd (mit Methanolzusatz gegen
Polymerisation).

 Suchindex zurück vorwärts 15507. FormalinR-Ekzem

ein vulgäres (Kontakt-)Ekzem infolge erhöhter Reaktionsbereitschaft gegen
FormalinR (in Kaltklebern, Kunstharzen, Seifen-Füllstoffen,
Formaldehydharzen in Textilien).

 Suchindex zurück vorwärts 15508. Formamid

Ameisensäureamid HCO-NH2. Seine pharmaz genutzten Derivate wirken
z.B. als Chemotherapeutika (z.B. Formo-Sulfathiazol), Zytostatika (z.B.
N-Formyl-N-hydroxyaminoessigsäure).

 Suchindex zurück vorwärts 15509. Formamidase

ein Enzym (in Leber, Niere, Milz, Darm), das am Stoffwechsel von -
Tryptophan beteiligt ist; spaltet N-Formyl-l-kynurenin zu Formiat u.
Kynurenin.

 Suchindex zurück vorwärts 15510. Formatio reticulare (PNA)

(auch: Substantia reticularis)
ein dreidimensionales, z.T. Zellanhäufungen nach Art von Nervenkernen
enthaltendes Maschenwerk des Nervensystems im Rauten-, Mittel- u.
Zwischenhirn; ein Schaltzentrum, das hirnwärts geleitete Impulse ( -
Afferenzen) von Sinnesorganen, Rückenmark u. Großhirn zu efferenten
(organgerichteten) Impulsen umsetzt im Sinne sinnvoller, koordinierter,
motorischer u. vegetativer Leistungen unter Abstimmung auf außerhalb
dieses Systems (extraretikulär) ablaufende Vorgänge. Es ist maßgebend für
den Bewußtseins- u. Wachzustand, die Modulierung von Wahrnehmungen der
Sinnesorgane, für die Beeinflussung von Haltung u. Bewegung (über Magoun*
Zentren), die zentrale Kreislauf- u. Atmungsregulation, die
vegetativ-endokrinen Funktionen im Hypothalamus u. für komplexe
vegetativ-skelettmotorische Reflexe (hierbei durch Bahnungs- u.
Hemmungsanteile wirkend).

 Suchindex zurück vorwärts 15511. formativ

Gestaltung betreffend bzw. auslösend.

 Suchindex zurück vorwärts 15512. Formenwechsel

Fgb: bakt
die bei manchen Mikroorganismen (v.a. Enterobacteriaceae) vorkommende
Änderung ihrer immunologischen, manchmal auch morphologischen
Eigenschaften, insbes. als - H-O-, O-, S(T)R- u. VW-Formenwechsel.

 Suchindex zurück vorwärts 15513. Formicatio

Fgb: neur
- Ameisenlaufen.

 Suchindex zurück vorwärts 15514. Formiciasis

die Hautveränderungen (z.B. Quaddeln; bei tropischen Arten auch
Vergiftungssymptome) nach Biß oder Stich von Ameisen (Formica).

 Suchindex zurück vorwärts 15515. Formiminoglutaminsäure

s.u. FIGLU-Test.

 Suchindex zurück vorwärts 15516. Formlegetest (FLT)

Fgb: psych
Prüfung der räumlichen Auffassungs- u. Vorstellungsgabe durch
Aneinanderlegen von Pappteilen nach Vorlage im Zeitlimit.

 Suchindex zurück vorwärts 15517. FormolR

wäßrige Lösung von - Formaldehyd.

 Suchindex zurück vorwärts 15518. Formolgel-Reaktion

eine - Serumlabilitätsprobe, die insbes. bei Vermehrung der
Gammaglobuline positiv ausfällt, z.B. bei Leberschäden, Plasmozytom,
Retikulosen; auch positiv bei hohem Fibrinogengehalt.

 Suchindex zurück vorwärts 15519. Formoltitration

(Sörensen) volumetrische Bestimmung von Aminosäuren, Hydroxamsäuren u.
Cystin, basierend auf der Umsetzung der Aminogruppen mit Formaldehyd u.
Titration der -COOH-Gruppen mit Natronlauge (Phenolphthalein als
Indikator).

 Suchindex zurück vorwärts 15520. Formoltoxoid

(auch: Anatoxin)
ein durch Einwirkung von - Formol entgiftetes - Ektotoxin mit
erhaltener Antigenität; dient -- zwecks besserer Wirksamkeit an
Adjuvanzien (z.B. Aluminiumhydroxid) adsorbiert -- als Impfstoff (z.B.
gegen Diphtherie, Tetanus).

 Suchindex zurück vorwärts 15521. Formulae

(latein.) Arzneiformeln als Rezeptursammlung (meist mit eigener
Terminologie); z.B. die F. magistrales Berolinenses (FMB), die auf
Veranlassung des Dt. Apothekervereins von Lewin (Berlin) erstmals
gesammelten u. herausgegebenen Vorschriften für galenische Präparate (z.B.
Mixtura solvens F.M.B.).

 Suchindex zurück vorwärts 15522. Formyl-

das von der Ameisensäure (Acidum formicicum = Formylsäure) abgeleitete
Radikal -CHO.

 Suchindex zurück vorwärts 15523. Formylglutamat-formyltransferase

eine - Transferase (der Säugerleber), die den Formylrest in reversibler
Reaktion von N-Formyl-l-glutamat auf Tetrahydrofolsäure ( - Folsäure)
überträgt unter Bildung von aktivierter Ameisensäure u. Glutamat.

 Suchindex zurück vorwärts 15524. N5-Formyltetrahydrofolsäure

(auch: Citrovorum-Faktor, Folinsäure SF, Folininsäure, Leucovorin)
ein natürliches u. synthetisches (l-Form; z.B. in Leber, Hefe; bzw.
dl-Form) Derivat der - Folsäure. Wachstumsfaktor für Mikroorganismen
(z.B. Lactobac. casei) u. beteiligt an der Übertragung von
Einkohlenstoffresten. Antidot bei Überdosierung von Folsäureantagonisten
sowie als Antianämikum (statt Folsäure).

aktivierte Ameisensäure; s.u. Folsäure (dort Tab.).

 Suchindex zurück vorwärts 15526. Forney*(-Robinson*-Pascoe*) Syndrom

ein angeborener, erblicher Fehlbildungskomplex mit Mitralinsuffizienz (u.
Rechtsschenkelblock), Schalleitungstaubheit (Steigbügel-Fixation),
zahlreichen Skelettanomalien, Augenfehlbildungen (Irishypoplasie u.
-heterochromie, Strabismus).

 Suchindex zurück vorwärts 15527. fornicatus

(latein.) gewölbt.

 Suchindex zurück vorwärts 15528. Fornikotomie

Fgb: neurochir
- stereotaktische Operation (Koagulationen) im Bereich des - Fornix
cerebri bei psychomotorischer - Epilepsie.

 Suchindex zurück vorwärts 15529. Fornix

Fgb: anat
(latein.) Gewölbe, Kuppel, Dach.

 Suchindex zurück vorwärts 15530. Fornix (cerebri) (PNA)

im Endhirn das unter dem Balken (Corpus callosum) gelegene, aus weißer
Substanz bestehende Dach des III. Hirnventrikels, das an den
Mamillarkörpern ( - Corpus mamillare) endet u. -- vom - Hippocampus
kommend -- im Pes hippocampi beginnt; wird unterteilt in Corpus, Columnae,
Crura u. Taeniae fornicis; besteht -- als Teil des - limbischen Systems
-- aus Nervenfasern der (kortikofugalen) Riechbahnen von Uncus u. Pes
hippocampi zum Corpus mamillare.

 Suchindex zurück vorwärts 15531. Fornix conjunctivae (superior et inferior) (PNA)

die obere bzw. untere Übergangsfalte zwischen der Bindehaut des Augapfels
u. der Lider; sie besitzt für freie Beweglichkeit des Augapfels
Reservefalten; in die obere Falte mündet schläfenseitig die Tränendrüse.

 Suchindex zurück vorwärts 15532. Fornix gastricus (PNA)

(auch: F. ventricularis, Magenkuppel)
s.u. Magen.

 Suchindex zurück vorwärts 15533. Fornix des Nierenkelchs

das die Nierenpapille rings umgebende Gewölbe des kleinen Nierenkelchs
(Calix minor); dort befinden sich die Musculi levator u. sphincter
fornicis.

 Suchindex zurück vorwärts 15534. Fornix pharyngis (PNA)

das Schlunddach; der den hinteren Nasenöffnungen zugekehrte, an die
Schädelbasis angeheftete obere Teil des - Epipharynx.

 Suchindex zurück vorwärts 15535. Fornix vaginae (PNA)

das Scheidengewölbe, der die - Portio der Gebärmutter überragende u.
sie umfassende Teil der Scheide.

 Suchindex zurück vorwärts 15536. Fornixkaskade

s.u. Kaskadenmagen.

 Suchindex zurück vorwärts 15537. Fornixruptur

Einriß des Nierenbeckens im Übergangsbereich zum Parenchym durch
plötzliche starke Druckerhöhung im Nierenbecken; gefürchtete Komplikation
bei forcierter Diurese u. gleichzeitiger Nierenkolik. Eine forcierte
Diurese sollte deshalb nur im kolikfreien Intervall erfolgen.

 Suchindex zurück vorwärts 15538. Fornix-Sinusreflux

Fgb: urol
Austritt von Flüssigkeit aus dem Fornix der Nierenkelche in den
Nierenhilus, evtl. auch in dortige Lymphbahnen, Venen (=
pyelolymphatischer bzw. -venöser Reflux); i.e.S. als Übertritt von
Röntgenkontrastmittel bei der retrograden - Pyelographie oder bei
Kompressionsurographie. -Urographie

 Suchindex zurück vorwärts 15539. Forrester* Klassifikation

Einteilung der Herzleistung nach hämodynamischen Kriterien in 4 Klassen
(I bis IV), wobei als Hauptkriterium die Pumpleistung des linken
Ventrikels dient. Letztere wird einer Funktionskurve entnommen, bei
welcher der Füllungsdruck des linken Ventrikels (PCV) gegen die
Auswurfleistung des linken Ventrikels (= - Herzindex) aufgezeichnet ist;
Klasse I PCV 18 mmHg, Herzindex 2,2 lminm2, pulmonale Rasselgeräusche
nicht nachweisbar (normale Hämodynamik); Klasse II PCV 18 mmHg, Herzindex
2,2 lminm2, pulmonale Rasselgeräusche vorhanden (periphere
Minderperfusion nicht nachweisbar, aber erhöhter Preload); Klasse III PCV
18 mmHg, Herzindex 2,2 lminm2, keine pulmonalen Rasselgeräusche, aber
periphere Minderperfusion bei ungenügendem Preload nachweisbar; Klasse IV
PCV 18 mmHg, Herzindex 2,2 lminm2, linksventrikuläres Pumpversagen
(kardiogener Schock).

 Suchindex zurück vorwärts 15540. Forrester*-Brown* Schiene

Fgb: orthop
Spreizschiene (Hüftring mit 2 Beinschienen) zur Behandlung der
angeborenen Hüftluxation in modifizierter Lorenz* Stellung.

 Suchindex zurück vorwärts 15541. Forssel* Syndrom

(Jarl F., 1912-1964, Internist, Helsinki)
eine sekundäre Erythrozytenzunahme bei Nierenerkrankungen (als
nephrogene - Polyglobulie).

 Suchindex zurück vorwärts 15542. Forssman*

(John F., 1868-1947, Patho-, Bakteriologe, Lund)
(auch: F-Antigen, heterogenetisches Antigen)
eine komplexe, hitzeresistente Substanz (u.a. Hexosamin), deren Injektion
bei Kaninchen die Bildung von - Hämolysin auslöst. Sie kommt in roten
Blutkörperchen u. Geweben von Säugetieren sowie in Pflanzen u. Bakterien
vor. Wahrscheinlich ein leicht zum Vollantigen komplettierbares Hapten;
offenbar bestehen nahe Beziehungen zum Antigen A (des AB0-Systems). --
s.a. Forssman* Antikörper.

 Suchindex zurück vorwärts 15543. Forssman* Antikörper (F-AK)

der gegen - F.* Antigen von Kaninchen u. Mensch, aber auch gegen
Makroglobuline gerichtete - Antikörper (AK), beim Menschen meist als
heterophiles Kälteagglutinin gegen Schaf-Erythrozyten u. verwechselbar mit
dem sehr ähnlichen AK bei infektiöser Mononukleose (= M-Typ der
Paul*-Bunnell* Reaktion) oder einem AK, der nach Sensibilisierung gegen
Pferdeserum vorkommt (= S-Typ der Hanganatziu*-Deicher* Reaktion).

 Suchindex zurück vorwärts 15544. Forssmann*-Cournand* Katheter

(Werner F., 1904-1979, Chirurg, Mainz, Düsseldorf; 1956 Nobelpreis für Medizin für Entdeckungen zur Herzkatheterisierung)

Fgb: kard
Herzkatheter; i.e.S. der - Cournand* Katheter.

 Suchindex zurück vorwärts 15545. Fortner* Verfahren

(Josef F., 1893-1969, Veterinär, Berlin)
(auch: F.* Deckglaskultur)
mikroskopisch kontrollierbare Bakterienkultur (auch als Ein-Zell-Kultur)
als Mikrokultur auf einem durch Deckglas abzudeckenden
Hohlschliff-Objektträger mit dünner Agarhaut, die in Kreuzform mit einem
zugeschmolzenen Kapillarfaden beimpft wird; zur Anaerobierzüchtung erfolgt
außerdem reichliches Aufimpfen von Sauerstoffzehrern (z.B. Serratia
marcescens).

 Suchindex zurück vorwärts 15546. Fortpflanzung

(auch: Propagatio(n))
die Erzeugung von Nachkommen (s.a. Reproduktion) mittels spezieller
Fortpflanzungszellen u. Befruchtung (u. mittels analoger Vorgänge, z.B.
Automixis) bzw. die ungeschlechtliche Bildung undifferenzierter --
embryoähnlicher -- Verbreitungs- u. Dauerformen. Die Typen-Einteilung im
- Schema (n. Luckhaus 1965) berücksichtigt die geschlechtliche
Differenzierung (= sexuelle F.; mit Gamogonie, Gamogenese) bzw. deren
Fehlen (= asexuelle, apomiktische oder agame F.; Agamogonie, Agamogenese),
die Zahl der unmittelbar beteiligten Zellen (dizytogene F. oder Amphigonie,
monozytogene F. oder Zytogonie, polyzyto- oder polygene F.), den Typ der
Fortpflanzungszellen (Gameten, Agameten) bzw. der ungeschlechtlichen
somatischen Zellen (= somatogene = vegetative F.) u. deren
Bildungsmechanismus (mito-, meio-, bzw. agametische F.).

 Suchindex zurück vorwärts 15547. Fortpflanzungsorgane

- Genitalapparat.

 Suchindex zurück vorwärts 15548. forward failure

(engl.) Vorwärtsversagen; - low output failure; Schock, kardialer.

 Suchindex zurück vorwärts 15549. Forward-failure-Theorie

Die Herzinsuffizienz beruht auf Vorwärtsversagen, d.h. auf --
myokardfunktionell bedingter -- Schlagvolumenminderung als Hauptursache,
die über Abnahme der Nierendurchblutung u. des Glomerulumfiltrats zur
Wasser- u. Kochsalzverhaltung führt, gefolgt von Zunahme des
Flüssigkeitsvolumens u. des zirkulierenden Blutvolumens, des Venen- u.
Kapillardrucks u. von der Ausbildung von Ödemen u. Ergüssen. -- vgl.
backward failure.

 Suchindex zurück vorwärts 15550. Forzeps

Fgb: geburtsh
- Zange(nentbindung); anat - Forceps.

 Suchindex zurück vorwärts 15551. Foshay* Reaktion

(Lee F., 1896-1960, Bakteriologe, Cincinnati)
Bildung einer Quaddel mit umgebender Rötung als Reaktion auf eine
intradermale Injektion eines krankheitsspezifischen Antiserums
(erythematous-edematous reaction = EE-Reaktion).

 Suchindex zurück vorwärts 15552. Fossa

Fgb: anat
(latein.) Graben, Grube (s.a. Fovea, Sulcus, Fissura, Cavitas,
Excavatio).

 Suchindex zurück vorwärts 15553. Fossa acetabuli (PNA)

der rauhe, knorpelfreie Grund der Hüftgelenkspfanne.

 Suchindex zurück vorwärts 15554. Fossa axillaris (PNA)

Achselhöhle (= Axilla; z.T. synonym mit Regio axillaris = den Weichteilen
dieses Bereichs).

 Suchindex zurück vorwärts 15555. Fossa cranii (PNA)

jede der 3 Schädelgruben an der oberen Fläche der - Schädelbasis
(Basis cranii interna). Die vordere, F. c. anterior, ist paarig, wird
gebildet vom Stirn- u. Siebbein u. dem kleinen Keilbeinflügel; in ihr
lagern der gleichseitige Stirnlappen des Gehirns u. der Bulbus
olfactorius; die mittlere, F. c. media, ist paarig, liegt zwischen dem
kleinen Keilbeinflügel u. der Felsenbeinkante u. wird gebildet vom großen
Keilbeinflügel, der vorderen Felsenbeinfläche u. der Schläfenbeinschuppe;
in ihr liegt der gleichseitige Schläfenlappen; zentral -- zwischen den
beiden Gruben -- liegen das - Chiasma opticum u. die Hypophyse; die
hintere, F. c. posterior, ist unpaar u. liegt zwischen Felsenbeinkante u.
Sulcus transversus, wird gebildet vom Hinterhauptbein, der hinteren
Felsenbeinfläche u. dem Rücken des Türkensattels ( - Sella); sie enthält
das Kleinhirn, die Brücke u. das verlängerte Mark.

 Suchindex zurück vorwärts 15556. Fossa epigastrica (PNA)

die Herz- oder Magengrube der vorderen Bauchwand unterhalb des
Brustbeins zwischen den Rippen (Regio epigastrica).

 Suchindex zurück vorwärts 15557. Fossa hypophysialis (PNA)

(auch: F. pituitaria)
die Hypophysengrube, die Vertiefung des Türkensattels ( - Sella turcica),
der Sitz der - Hypophyse.

 Suchindex zurück vorwärts 15558. Fossa iliaca (PNA)

die konkave Innenseite der Darmbeinschaufel.

 Suchindex zurück vorwärts 15559. Fossa infraspinata (PNA)

der flachkonkave Abschnitt der Rückfläche des Schulterblatts unterhalb
der Spina scapulae.

 Suchindex zurück vorwärts 15560. Fossa infratemporalis (PNA)

die Unterschläfengrube; enthält den Kronenfortsatz des Unterkiefers, die
Mm. pterygoidei, Nerven des 3. Trigeminusastes, die A. maxillaris mit
Ästen, setzt sich in die F. pterygopalatina fort.

 Suchindex zurück vorwärts 15561. Fossa ischio-analis (PNA)

(auch: F. ischiorectalis)
tiefe, von Fettgewebe ausgefüllte Grube beidseits zwischen innerer Faszie
des Musculus obturator internus u. der äußeren des M. levator ani (=
Diaphragma pelvis = Beckenzwerchfell). Wird von Schamgefäßen u. N.
pudendus durchzogen.

 Suchindex zurück vorwärts 15562. Fossa lateralis cerebralis (PNA)

die fetale Sylvius* Grube an der seitlichen Fläche der
Großhirnhemisphären zwischen Stirn-, Schläfen- u. Scheitellappen, in der
die Insel liegt; wird durch Auswachsen dieser Lappen zum - Sulcus
lateralis eingeengt.

 Suchindex zurück vorwärts 15563. Fossa navicularis urethrae (PNA)

der kahnförmig erweiterte Endabschnitt der Harnröhre innerhalb der Eichel
( - Glans penis).

 Suchindex zurück vorwärts 15564. Fossa olecrani (PNA)

Grube an der Streckseite des inneren Oberarmkondylus, in die bei
Streckung des Unterarms das Olecranon eintritt.

 Suchindex zurück vorwärts 15565. Fossa ovalis

der - Hiatus saphenus.
die flache, ovale Vertiefung in der rechten Seite der Vorhofscheidewand
des Herzens an der Stelle des fetalen - Foramen ovale; versehen mit einem
niedrigen Randwall (Limbus fossae ovalis), der beim transseptalen -
Herzkatheterismus zur Orientierung dient; s.a. Vorhofseptumdefekt.

 Suchindex zurück vorwärts 15566. Fossa poplitea (PNA)

die -- rautenförmige -- Kniekehle, begrenzt von den Sehnen der
Unterschenkelbeuger u. den Köpfen des M. gastrocnemius; in ihr verlaufen
die A. poplitea mit Begleitvene u. die Nervi peroneus communis (am Rand)
u. tibialis.

 Suchindex zurück vorwärts 15567. Fossa pterygopalatina (PNA)

die tiefe, oben rel. breite Flügelgaumengrube zwischen dem
Flügelfortsatz des Keilbeins (Processus pterygoideus) hinten, der
vertikalen (perpendikularen) Platte des Gaumenbeins medial u. dem
Oberkiefer vorn; eine der zentralen Verteilungsstellen für Gefäße u.
Nerven (Arteria maxillaris, 2. Trigeminusast); s.a. Abb.

 Suchindex zurück vorwärts 15568. Fossa retromandibularis

- Parotisloge.

 Suchindex zurück vorwärts 15569. Fossa rhomboidea (PNA)

die Rautengrube; der rautenförmige Boden des IV. Hirnventrikels.

 Suchindex zurück vorwärts 15570. Fossa supraspinata (PNA)

der flachkonkave Raum oberhalb der Schulterblattgräte; Ursprung des
Musculus supraspinatus.

 Suchindex zurück vorwärts 15571. Fossa supravesicalis (PNA)

an der inneren Bauchoberfläche die paarige, dreieckige Grube oberhalb
des Harnblasenscheitels, begrenzt von den Nabelfalten (Plicae umbilicalis
mediana u. medialis); Bruchpforte der supravesikalen Hernie.

 Suchindex zurück vorwärts 15572. Fossa temporalis (PNA)

die flache, sich in die Fossa infratemporalis fortsetzende
Schläfengrube an der Außenseite des Schädels zwischen Linea temporalis
u. Jochbogen; Ursprung des M. temporalis.

 Suchindex zurück vorwärts 15573. Fossa tonsillaris

die Mandelbucht zwischen den Gaumenbögen; der Sitz der Gaumenmandel.

 Suchindex zurück vorwärts 15574. Fossula

Fgb: anat
(latein.) kleine Grube (vgl. Foveola).

 Suchindex zurück vorwärts 15575. (Foster) Kennedy* Syndrom

s.u. Kennedy*.

 Suchindex zurück vorwärts 15576. Fothergill* Operation

(William Edward F., 1865-1926, Frauenarzt, Manchester)
- Manchester-Operation.

 Suchindex zurück vorwärts 15577. foto...

s.u. photo...; s.a. Licht...

 Suchindex zurück vorwärts 15578. foudroyant

(französ. foudroyer = blitzen, niederschmettern)
blitzartig einsetzend u. rapid verlaufend.

 Suchindex zurück vorwärts 15579. Fouineau* Zeichen

reflektorische Kehlkopfkrise als Zeichen eines drohenden akuten
Lungenödems.

 Suchindex zurück vorwärts 15580. Fournier*

(Jean Alfred F., 1832-1915, Hautarzt, Paris)
(1883) Infektion der Weichteile des männl. Genitales mit Teilnekrose u.
Gangrän des Hodensackes u. des Dammes; im Abstrich nachweisbar ist eine
bakterielle Mischflora u. Candida albicans. Die scharf begrenzten
Hautnekrosen breiten sich foudroyant in der Subkutis aus, u. es kommt zum
septischen Schock. Ein ähnlicher Krankheitsverlauf wurde inzwischen auch
bei Frauen beobachtet.

 Suchindex zurück vorwärts 15581. Fournier* Narben

- Parrot* Furchen.

 Suchindex zurück vorwärts 15582. Fournier* Prüfung

Fgb: neur
Prüfung auf - Ataxie durch Beobachtung des -- auf Kommando
auszuführenden -- Sicherhebens vom Sitz, des plötzlichen Stehenbleibens
(aus dem Gehen) u. des Sichumdrehens.

 Suchindex zurück vorwärts 15583. Fournier* Zähne

Schmelzmangel aufweisende erste Mahlzähne bei angeborener Syphilis.

 Suchindex zurück vorwärts 15584. Fournier* Zeichen

- F.* Narben.
- F.* Zähne.
- Säbelscheidentibia bei angeborener Syphilis u. Frambösie.
scharfe Begrenzung eines Haut-, Schleimhautgeschwürs als Hinweis auf
syphilitischen Ursprung.

 Suchindex zurück vorwärts 15585. Fovea

Fgb: anat
(latein.) Grube (s.a. Fossa).

 Suchindex zurück vorwärts 15586. Fovea centralis

die Sehgrube; die etwa 4 mm schläfenwärts der Sehnervenpapille im
Bereich des gelben Flecks ( - Macula lutea; s.a. Makulareflex) gelegene
kleine Netzhautgrube; die Stelle des scharfen Sehens (s.a. Foveola), da
hier die nicht an der Lichtreizaufnahme beteiligten Schichten der Netzhaut
zur Seite gedrängt sind u. die Lichtstrahlen ungehindert zu den -- hier
nur in Form der ausschließlich für helles Tageslicht empfindlichen -- -
Zapfen gelangen (kein scharfes Sehen bei Dunkelheit!). Als foveales
Verschwinden wird das bei Dunkeladaption hier auftretende kleine - Skotom
bezeichnet.

 Suchindex zurück vorwärts 15587. Fovea radialis

- Tabatiegravere.

 Suchindex zurück vorwärts 15588. Foveola

Fgb: anat
(latein.) Grübchen; s.a. Foveolae; vgl. Fovea.

 Suchindex zurück vorwärts 15589. Foveola (centralis) (PNA)

das Sehgrübchen; eine Vertiefung im Zentrum der - Fovea centralis; die
Stelle des schärfsten Sehens.

 Suchindex zurück vorwärts 15590. Foveolae

Fgb: anat
(latein.) Grübchen.

 Suchindex zurück vorwärts 15591. Foveolae gastricae (PNA)

die trichterförmigen Einsenkungen des Magenschleimhautepithels (zwischen
den Magenfalten = Plicae villosae); - Abb.; Mündungsort der Glandulae
gastricae.

 Suchindex zurück vorwärts 15592. Foveolae granulares (PNA)

(auch: Pacchioni* Fossulae)
Grübchen in der Innenschicht der Scheitelbeine bds. des Sulcus sagittalis,
v.a. im Bereich der ehemaligen großen Fontanelle, in die die seitlichen
Lakunen des - Sinus sagittalis superior mit Diploevenen u. den Pacchioni*
Granulationen eingebettet sind. Abb. R3A

 Suchindex zurück vorwärts 15593. Foville*

(Achille L. Fr. F., 1799-1878, Psychiater, Rouen, Toulouse)
(auch: Syndrom der kaudalen Brückenhaube)
Sy. bei Hirndurchblutungsstörung (Insuffizienz der A. basilaris) im
vertebro-basilären System; alternierende - Lähmung (altern. Hemiplegie)
bei umschriebenem Krankheitsherd im hinteren-unteren Bereich der
Brückenhaube; u. zwar eine Fazialis- u. Abduzenslähmung auf der Herdseite
u. eine spastische Halbseitenlähmung auf der Gegenseite, eine horizontale
- Blicklähmung zur Herdseite u. evtl. eine konjugierte Blicklähmung zur
Gegenseite (bei Lähmung des Musculus rectus internus des einen u. des M.
rectus lateralis des anderen Auges = F.* Zeichen).
(auch: Syndrom des kaudalen Brückenfußes)
- Millard*-Gubler* Syndrom.

 Suchindex zurück vorwärts 15594. Fowler* Lösung

(Thomas F., 1736-1801, Arzt, York)

Fgb: pharm
- Liquor Kalii arsenicosi.

 Suchindex zurück vorwärts 15595. Fowler* Test

Fgb: otol
überschwellige - Tonaudiometrie zum Nachweis des -
Recruitment-Phänomens bei einseitiger Schwerhörigkeit. Vergleich der
Lautheitsempfindung beider Ohren für gleiche Töne u. stufenweise
Steigerung der Tonintensität im kranken Ohr, bis der Ton gleich laut wie
im gesunden Ohr empfunden wird. Durchführung bei verschiedenen
Schallpegeln (von der Hörschwelle bis zur Schmerzgrenze).

 Suchindex zurück vorwärts 15596. Fowler*(-Murphy*) Lagerung

(George Ryerson F., 1848-1906, Chirurg, New York)
bei Bauchfellentzündung ( - Peritonitis) Beckentieflagerung mit
angezogenen Knien zur Begünstigung der Ansammlung u. Abkapselung
vorhandenen Exsudats im Douglas* Raum.

 Suchindex zurück vorwärts 15597. Fox* Krankheit

(William Tilb. F., 1836-1879)
- Epidermolysis bullosa hereditaria.

Impetigo Tilbury Fox
eine oberflächliche - Streptodermie mit kurzem Blasenstadium u.
langanhaltender Bildung honiggelber Krusten.

 Suchindex zurück vorwärts 15598. Fox*-Fordyce* Krankheit

(George Henry Fox, 1846-1937; John Add. Fordyce, 1858-1925; Hautärzte, New York)
stark juckende, gruppierte, hirsekorngroße, gelblich-bräunliche Papeln in
den Achselhöhlen, an Brustwarzen u. Geschlechtsorganen, an Nabel u. Damm;
fast nur bei geschlechtsreifen Frauen (hier mit Spontanremission bei
Schwangerschaft). Eine - Akanthose u. - Hyperkeratose mit Verschluß der
Ausführungsgänge der apokrinen Drüsen mit Sekretstauung u. entzündlicher
Umgebungsreaktion.

 Suchindex zurück vorwärts 15599. FP, Fp

Fgb: physik
- Flammpunkt, Fusionspunkt.

 Suchindex zurück vorwärts 15600. f. p.

Fgb: pharm
fiat pulvis (ein Pulver bereiten).

 Suchindex zurück vorwärts 15601. F-1-P, F-1,6-P, F-6-P

Fructose-1-Phosphat usw.

 Suchindex zurück vorwärts 15602. Fr

Kurzzeichen für Francium, Franklin.

 Suchindex zurück vorwärts 15603. Fractura

Fgb: chir
(latein.) Bruch, - Fraktur.

 Suchindex zurück vorwärts 15604. Fractura comminutiva

- Komminutivfraktur.

 Suchindex zurück vorwärts 15605. Fractura impacta

(auch: F. cum implantatione)
der eingekeilte Knochenbruch.

 Suchindex zurück vorwärts 15606. Fractura male sanata

schlecht geheilter Knochenbruch; u.a. mit Fehlform u. -funktion
(Defektheilung); s.a. Sudeck* Syndrom.

 Suchindex zurück vorwärts 15607. Fractura malleolaris

die - Knöchelfraktur.

 Suchindex zurück vorwärts 15608. Fractura non sanata

nicht geheilter Knochenbruch; - Pseudarthrose.

 Suchindex zurück vorwärts 15609. Fractura pelvis

der Beckenbruch; u.a. als - Duvernay* Fraktur, - Malgaigne* Fraktur.

 Suchindex zurück vorwärts 15610. Fraenkel* Gas(brand)bazillus

(Eugen F., 1853-1925, Pathologe, Hamburg)
- Clostridium perfringens Typ A.

 Suchindex zurück vorwärts 15611. Fränkel*(-Weichselbaum*) Diplokokkus

(Albert F., 1848-1916, Internist, Berlin)

Fgb: bakt
- Streptococcus pneumoniae.

 Suchindex zurück vorwärts 15612. Fräse

spanabhebender Bohreinsatz, z.B. für Schädeltrepanation, modellierende
Arbeiten, Fräsbehandlung der Haut ( - Dermabrasion, Peeling).

 Suchindex zurück vorwärts 15613. fragil

(latein.) zerbrechlich ( - Fragilitas).

 Suchindex zurück vorwärts 15614. fragile X Syndrom

s.u. Martin*-Bell* Syndrom.

 Suchindex zurück vorwärts 15615. Fragilitas

Zerbrechlichkeit, Brüchigkeit, Sprödigkeit; z.B. der Haargefäße, -
Kapillarfragilität, der Knochen (F. ossium, z.B. bei - Osteogenesis
imperfecta, van der Hoeve* Syndrom).

 Suchindex zurück vorwärts 15616. Fragilitas crinium

Haarbrüchigkeit; - Trichorrhexis, Trichoklasie.

 Suchindex zurück vorwärts 15617. Fragilozyt

Erythrozyt mit herabgesetzter osmotischer u.oder mechan. Resistenz, z.B.
bei Kugelzellenanämie, hämolytischem Ikterus.

 Suchindex zurück vorwärts 15618. Fragment

Bruchstück; z.B. als Knochenfragment (s.u. Fraktur) oder genet als
Chromosomenbruchstück (Symbol fr).

 Suchindex zurück vorwärts 15619. Fragmentation

das Auseinanderbrechen; z.B. der schollenförmige Zerfall von
Skelettmuskelfasern nach Erfrierung, der (agonale?) Zerfall der
Myokardfasern, der Zellkernzerfall ( - Karyorrhexis), der
Chromosomenzerfall, der teilweise oder totale Zerfall von Organismen in
regenerationsfähige Bruchstücke als Art der vegetativen Fortpflanzung.

Fgb: immun
- Fragmentierung.

 Suchindex zurück vorwärts 15620. Fragmentation, funktionelle, des Herzens

die bei Vorhof- oder Kammerflimmern unkoordinierte Aktion einzelner
Herzteile (Dissoziation in sich gegenseitig beeinflussende Bereiche)
infolge Verlustes der Stabilität des Ruhepotentials des Arbeitsmyokards u.
spontaner lokaler diastolischer Depolarisationen mit Bildung
entsprechender Aktionspotentiale (= ektop. Schrittmacherherde), z.B. bei
Strophanthinvergiftung, Sauerstoffmangel.

 Suchindex zurück vorwärts 15621. Fragmentdiastase

Fgb: chir
das Klaffen eines Fraktur- oder Osteotomiespalts ( - Dislocatio ad
longitudinem cum elongatione).

 Suchindex zurück vorwärts 15622. Fragmentierung

die präparative Zerlegung von - Immunglobulinen in Bruchstücke (z.B. IgG
in Fab- u. Fc-Fragmente), v.a. durch Enzyme wie - Papain u. - Pepsin.

 Suchindex zurück vorwärts 15623. Fragmentozyt

stark fehlgebildeter - Erythrozyt ( - Abb.), v.a. bei intravasaler
Hämolyse (s.a. Schistozyt); ferner bei der Poikilozytose
(Fragmentozytose) der - Thalassaemia major. Abb. R3A

 Suchindex zurück vorwärts 15624. Fraisen

Krämpfe bzw. - Epilepsie des Kindesalters.

 Suchindex zurück vorwärts 15625. Fraktionierung

die Unterteilung eines Vorgangs, die Auftrennung in Einzelportionen
(Fraktionen), z.B. als fraktionierte Magenausheberung, fraktionierte -
Bestrahlung, als stufenweise Stoffgemischauftrennung durch Destillation,
Fällung (bei Cohn* Plasmafraktionierung), Adsorption (bei Chromatographie),
Extraktion, Sedimentation (Ultrazentrifugierung), Elektrophorese; s.a.
Zellfraktionierung.

 Suchindex zurück vorwärts 15626. Fraktur

(auch: Fractura)
Bruch, i.e.S. chir der Knochenbruch, die Trennung des Zusammenhalts
eines über seine Elastizitätsgrenze hinaus belasteten Knochens unter
Bildung zweier oder mehrerer Bruchstücke (Fragmente) mit oder ohne deren
Verschiebung ( - Dislocatio). Als sichere Zeichen gelten abnorme
Beweglichkeit, Reibegeräusche bei Bewegung ( - Crepitatio),
Achsenfehlstellungen, ein anfänglicher Muskelstupor sowie die
entsprechenden Röntgenbefunde, als unsichere Hämatom, Schmerz u.
Funktionsstörung. Als Komplikationen treten Nerven-, Gefäß- u.
Gelenkverletzungen, Schock, Fettembolie, eine ischämische Kontraktur,
Nekrosen, Brückenkallus, Pseudarthrose sowie - Sudeck* Dystrophie auf.
Ist meist Folge einer direkten, örtlich begrenzten oder indirekten,
fortgeleiteten Gewalteinwirkung (direkte bzw. indirekte F.) auf gesunde
Knochen (traumatische F.; evtl. als Mehrfachbruch, Stückbruch eines
Knochens; evtl. aber viele Knochen betreffend, z.B. Serienfraktur; s.a.
Polytrauma); oder sie tritt bei normaler Belastung u. ohne
Gewalteinwirkung auf an krankhaft veränderten Knochen (pathologische F.;
Spontanfraktur), evtl. auch als Folge krankhafter Überlastung ( -
Dauerfraktur); s.a. Epiphysennekrose, Epiphysiolyse. Sie wird bezeichnet
z.B. nach dem Frakturort (z.B. Radius-, Schädel-, Unterarmfraktur), der
Ursache (z.B. Schußbruch), dem Mechanismus (z.B. Kompressions-, Biegungs-,
Berstungs-, Drehungs-, Stauchungs-, Zug-, Ausriß-, Abrißfraktur;
Abduktions-, Adduktionsfraktur; s.a. Luxationsfraktur), dem Vorliegen oder
Nichtvorliegen einer Hautdurchtrennung am Frakturort (offene =
komplizierte bzw. geschlossene F.), dem Frakturverlauf (Längs-, Quer-,
Schräg-, Spiral-, T-, Y-, V-Fraktur), der Vollständigkeit oder
Unvollständigkeit der Durchtrennung (komplette oder inkomplette F.;
Fractura perfecta bzw. imperfecta; als letztere z.B. die Grünholzfraktur,
Infraktion, der Spaltbruch, der Haarbruch = Fissur), der Verlagerung der
Bruchstücke (Impressionsfraktur; Depressionsfraktur); s.a. Fraktur...; -
Abb. Frakturtypen; - Fractura.

 Suchindex zurück vorwärts 15627. Fraktur, geschlossene

(auch: unkomplizierte F.)
F. ohne freie Verbindung des Bruches zur Körperoberfläche, d.h. mit
intakter Weichteilbedeckung.

 Suchindex zurück vorwärts 15628. Fraktur, intraartikuläre

die Gelenkfraktur, d.h. mit Beteiligung von Kapsel, Bändern, Menisken,
Schleimbeuteln etc.; u.a. als T-, Y-Fraktur, - Abb.; führt zu Bluterguß (
- Hämarthros) u. Gelenkinstabilität, evtl. auch Fragmentdislokation,
Absprengung von Knochen-Knorpel-Sequestern (s.a. Abschälungsfraktur);
evtl. als Luxationsfraktur; s.a. Epiphysiolyse.

 Suchindex zurück vorwärts 15629. Fraktur, komplizierte

offene F., die sog. Wundfraktur mit offener Verbindung des Bruches
mit der Körperoberfläche nach Durchspießung der Haut durch ein Bruchstück
oder nach Eindringen des verletzenden Gegenstandes an den Knochen (in
letzterem Falle zweitgradig oder -- bei zusätzlichen Muskel-, Nerven-,
Gefäßverletzungen -- als drittgradige komplizierte F.).

 Suchindex zurück vorwärts 15630. Fraktur, neurogene

pathologische F. als Folge einer Entkalkung bei ErkrankungenVerletzungen
des Rückenmarks.

 Suchindex zurück vorwärts 15631. Fraktur, offene

komplizierte F.

 Suchindex zurück vorwärts 15632. Fraktur, subkapitale

eine intraartikuläre F. dicht unterhalb des Gelenkkopfes, z.B. als
Oberarmfraktur im - Collum anatomicum oder als mediale -
Schenkelhalsfraktur; evtl. als reine Kalotten-Fraktur; Komplikationen
ischämische Nekrose des Kopfteils des Knochens, Einkeilung u. Rotation des
proximalen Fragments.

 Suchindex zurück vorwärts 15633. Fraktur, subperiostale

Knochenbruch mit intakt gebliebener Beinhaut (Periostmantel) u. ohne
Fragmentverschiebung (z.B. Grünholz- oder Wulstfraktur von Radius u. Ulna,
v.a. bei Kindern u. Jugendlichen).

 Suchindex zurück vorwärts 15634. Fraktur, suprakondyläre

Schräg- oder Querfraktur des distalen (rumpffernen) Humerus- bzw.
Femurschaftendes vor (proximal) den Kondylen, also extraartikulär; am
Oberarm aber häufig kombiniert mit einem -- die - Trochlea durchsetzenden
(= transtrochlearen) -- Y- oder T-förm. Mehrfachbruch, also
intraartikulär.

 Suchindex zurück vorwärts 15635. Fraktur, therapeutische

- Osteoklasie, - Osteotomie.

 Suchindex zurück vorwärts 15636. Fraktur, wachsende

Spaltbruch (Fissur) der wachsenden Schädelkalotte unter Eröffnung der
Liquorräume u. Periostabhebung; der Bruchspalt verbreitert sich mit
zunehmendem Schädelwachstum, so daß sich meist eine traumatische Meningo-
oder Zephalozele ausbildet u. infolge Knochenrandabbaus durch das
pulsierende Hirngewebe u. Fehlen der Dura (als Periost) die Heilung
ausbleibt.

 Suchindex zurück vorwärts 15637. Frakturbehandlung

die konservativen u.oder operativen Maßnahmen zur Erzielung einer
belastungsstabilen u. funktionell befriedigenden Heilung von
Knochenbrüchen in möglichst -- dreidimensional -- achsengerechter Stellung
u. ohne Verkürzung. Zunächst Einrichtung der Fragmente (Reposition), u.
zwar allein durch -- der jeweiligen - Fraktur adäquate -- spezielle
Handgriffe (Repositionsmanöver), evtl. unter Zuhilfenahme von
Streckapparaten ( - Extension) u. eines Röntgenbildwandlers, gefolgt von
Ruhigstellung in erzielter Stellung (Retention) mit Hilfe eines
Gipsverbandes u.oder eines Dauerstreckzuges sowie entsprechender
Lagerungsschienen; oder aber operative (blutige) Reposition in
Kombination mit Fixierung der Bruchstücke durch Nägel, Schrauben, Platten,
wobei möglichst Übungsstabilität angestrebt wird (Möglichkeit zu
sofortiger Aufnahme von Bewegungsübungen; - Osteosynthese) u. offene
Brüche in geschlossene umgewandelt werden; immer jedoch unter Beachtung
der Gegenanzeigen (Schock, Stoffwechselentgleisungen, schlechte -- z.B.
dermatologisch bedingte -- Hautverhältnisse) u. unter Infektionsprophylaxe
(Antibiotika, Saugdrainage etc.).

 Suchindex zurück vorwärts 15638. Frakturbehandlung, funktionelle

unter Verzicht auf Reposition erfolgende Knochenbruchbehandlung durch
kurzzeitige Fixierung (z.B. Hängegips, Desault* Verband) u. bald folgende
Übungsbehandlung; bei in funktionell unbedenklicher Stellung eingekeilten
Brüchen, z.B. bei subkapitaler - Fraktur älterer Menschen.

 Suchindex zurück vorwärts 15639. Frakturheilung

die Verfestigung (Konsolidierung) eines Knochenbruchs bis zu voller
Belastungsfähigkeit, bei Röhrenknochen unter Wiederherstellung der
Markhöhle. Als primäre F. die nur bei schmalem, irritationsfreiem Spalt
erfolgende kallusfreie angiogene Heilung durch spaltüberbrückendes
Sichvorschieben von Kapillaren aus eröffneten Havers* Kanälen unter
begleitender Osteoklasten- u. nachfolgender Osteoblastentätigkeit, d.h.
durch Bildung von - Osteomen aus den Bruchflächen, z.B. bei
Osteosynthesen nach dem AO-Verfahren (s.a. Schema). Als sekundäre F. die
Heilung durch Bildung u. allmählichen Umbau des - Frakturkallus. -- s.a.
Tab.

 Suchindex zurück vorwärts 15640. Frakturkallus

das bei der sekundären - Frakturheilung ( - Tab.) im u. am Bruchspalt
entstehende Ersatzgewebe; s.a. Callus luxurians.

 Suchindex zurück vorwärts 15641. Frakturkrankheit

Fgb: chir
Muskel- u. Knorpelatrophie, Schrumpfungen der Gelenkkapsel u. -bänder,
Knochenatrophie sowie chronische örtliche Störungen der Blutzirkulation
als Folgen eines Knochenbruchs; s.a. Sudeck* Dystrophie.

 Suchindex zurück vorwärts 15642. Frakturnagelung

- Frakturbehandlung durch - Osteosynthese unter Verwendung von -
Knochennägeln, die in die Markhöhle versenkt werden ( - Marknagelung) oder
zur Befestigung abgesprengter Bruchstücke dienen (v.a. als transkortikale
Stiftung).

 Suchindex zurück vorwärts 15643. Fraley* Syndrom

intermittierende stenosebedingte Harnstauung in einem oberen Nierenkelch
= Hydrokalix.

 Suchindex zurück vorwärts 15644. Frambösie

(auch: Framboesia tropica, Buba, Yaws, Pian)
(französ. framboise = Himbeere)
eine in feuchten Subtropen vorkommende, chronische nichtvenerische
ansteckende Infektionskrankheit durch Treponema pertenue
(Schmierinfektion). Nach 3- bis 4wöchiger Inkubationszeit tritt an der
Haut, am Erregereintrittsort, eine Papel oder ein Geschwür auf (Frambösiom,
als sog. Muttereffloreszenz oder Primärläsion), gefolgt von einem
papillomatösen Hautausschlag (Exanthem) als 1. Krankheitsstadium. Danach,
im Sekundärstadium, Schwellung örtlicher Lymphknoten, Kopf- u.
Gliederschmerzen, mäßiges Fieber, schubweise Generalisation der --
erregerhaltigen, nässenden -- Papeln; nach 2-3 J. das Tertiärstadium mit
destruktiven Veränderungen an Haut u. Skelettsystem (Geschwüre, Gummen,
Rhinopharyngitis mutilans = Gangosa, Ostitis u. Periostitis mit
Säbeltibia) ohne Beteiligung innerer Organe u. des Zentralnervensystems.
Der Verlauf ähnelt dem der Syphilis, jedoch sind die
Syphilisseroreaktionen nur im Blut, nicht aber im Liquor positiv.

 Suchindex zurück vorwärts 15645. Framycetin (WHO)

(auch: Neomycin B)
ein Glykosid-Antibiotikum aus Streptomyces decaris bzw. Str. lavandulae;
s.u. Neomycin.

 Suchindex zurück vorwärts 15646. Franceschetti* Syndrom

(Adolphe Fr., 1896-1968, Augenarzt, Genf)

Franceschetti* Syndrom*-Zwahlen* Sy.
- Dysostosis mandibulofacialis.

Fgb: ophth
eine dominant erbliche - Hornhautdystrophie mit wiederholtem Auftreten
von Defekten (Erosionen). -- Ferner als F.*-Jadassohn* Sy. das -
Bloch*-Sulzberger* Sy. u. als F.*-Klein*-Wildervanck* Sy. das -
Wildervanck* Sy.

 Suchindex zurück vorwärts 15647. Francisella

Fgb: bakt
zur Gruppe der Pasteurellen bzw. Tularämieerreger gehörige Gattung
kleiner, gramnegativer Stäbchen. Als Typenart die F. tularensis, ein
aerobes, unbewegliches Bakterium, der Erreger der - Tularämie; wird durch
Gliederfüßler (Arthropoden) von Wildtieren auf den Menschen übertragen
(aber auch direkt u. durch Wasser).

 Suchindex zurück vorwärts 15648. Franccedilois* Syndrom

(Jules F., 1907-1984, belg. Augenarzt, Gent)
eine erbliche Cholesterinspeicherkrankheit mit symmetrischer Erkrankung
der Augenhornhaut (dystrophische Trübungen) u. der Haut (Xanthome an den
Streckseiten der Finger- u. Ellenbogengelenke, Nasenrücken, Ohrmuschel).
(auch: mandibulofaziale Dysmorphie)
Schädelfehlbildungen (Dyszephalie) mit angeborenem grauem Star ( -
Cataracta), insgesamt ähnlich (oder identisch mit) dem Ullrich*-Fremerey -
Dohna* Syndrom bzw. -- als F.*-Streiff*-Hallermann* -- dem - Hallermann*
Syndrom.

 Suchindex zurück vorwärts 15649. Frangenheim* Krankheit

- Hyperostosis facialis symmetrica familiaris.

 Suchindex zurück vorwärts 15650. Frangenheim*-Rupp* Syndrom

- Ostitis fibrosa maxillarum.

 Suchindex zurück vorwärts 15651. Frank* Ableitung

(Ernest F., Kardiologe, PhiladelphiaPa.)
korrigiertes orthogonales, kubisches EKG-Ableitungssystem für die
Vektorkardiographie.

 Suchindex zurück vorwärts 15652. Frank*-Starling* Gesetz

(Otto F., 1865-1944, Physiologe, München; Ernest Henry St.)

Fgb: kard
die von St. definierten Gesetzmäßigkeiten der Anpassungsmechanismen des
isolierten Herzens an Änderungen der Füllung u. des Auswurfdrucks. Gesetz
I Mit zunehmender diastolischer Herzkammerfüllung nimmt die Arbeit pro
Schlag bis zu einem Maximum zu, um bei weiterer Dehnung wieder abzufallen.
(Das Gesetz gründet sich auch auf Druck-Volumendiagramm-Befunde Franks am
Kaltblüterventrikel). -- II Die Sauerstoffaufnahme des Herzens ist eine
Funktion der enddiastolischen Faserlänge (theoretisch nur bei völliger
Konstanz der extrakardialen Einflüsse gültig).

 Suchindex zurück vorwärts 15653. Franke* Syndrom

(Gustav F.)
eine familiäre Entwicklungsstörung mit der Trias Gaumenfehlbildung,
Nasenseptumdeviation u. adenoide Vegetationen.

 Suchindex zurück vorwärts 15654. Frankenhäuser* Ganglion

(Ferdinand F., 1832-1894, Frauenarzt, Jena)
das Ganglion des Plexus uterovaginalis in Höhe der Cervix uteri.

 Suchindex zurück vorwärts 15655. Frankiaceae

eine Familie der Actinomycetales.

 Suchindex zurück vorwärts 15656. Frankl - Hochwart*-Pellizzi*-Marburg* Syndrom

(Lothar v. Fr. - H., 1862-1914, Neurologe, Wien)
durch eine Geschwulst der Hirnepiphyse (Corpus pineale) ausgelöste
Pubertas praecox.

 Suchindex zurück vorwärts 15657. Franklin* Syndrom

(Edward C. F., Arzt, New York)
(auch: Schwerkettenkrankheit)
eine - Retikulose mit überschießender Fehlbildung von schweren
(Fc-)Ketten des - Immunglobulins (Ig) G; selten mit Knochenbefall, meist
mit Proteinurie der gamma-Ketten u. Depression der normalen
Immunglobuline; manchmal auch Suppression der Leichtkettenproduktion; s.a.
Paraproteine, Plasmozytom. Es bestehen Schwellungen von Lymphknoten, Milz
u. Leber, Fieberschübe u. eine Immunschwäche mit erhöhter Infektneigung,
Blutbildungsstörungen (Anämie, Eosinophilie, Leukopenie mit relativer
Lympho- u. Plasmozytose) u. Proteinurie. Die Ursache ist ungeklärt. --
Ferner ein M-Typ (My-Ketten-Typ) mit Fehlbildung der my-Kette des IgM;
sehr selten; keine Proteinurie der my-Ketten, manchmal Proteinurie der
leichten Ketten; mit Hepatosplenomegalie, chronischer
Lymphknotenerkrankung (evtl. Schwellungen), Auftreten u. Ausscheidung von
- Bence - Jones* Eiweißkörpern vom kappa-Typ, z.T. auch mit Amyloidose. --
Als Alpha-Typ (-Ketten-Krankheit) das Eidelman*-Seligmann* Syndrom,
eine v.a. im Mittelmeerraum auftretende lymphoproliferative Erkrankung
(evtl. Übergang zum bösartigen - Lymphom) des Intestinaltrakts mit
Resorptionsstörungen (Malabsorption) u. zur Kachexie führenden Durchfällen
(mit Fettstühlen = Steatorrhö, u. sekundär mit Tetanie, Ödemen), oft mit
Lungeninfiltraten, Vergrößerung der Milz, Leber u. Lymphknoten,
Hypalbuminämie u. Hypogammaglobulinämie. Meist begleitet von
Parasitenbesiedlung im Darm (Lamblien, Askariden, Trichuris, Kokzidien,
Schistosoma mansoni). Evtl. infolge langzeitiger antigener Stimulation des
intestinalen Immunsystems kommt es zur Produktion des
-Ketten-Proteins (inkomplette schwere Ketten vom IgA-Typ). Verläuft
mit Remissionen, aber auch letal.

 Suchindex zurück vorwärts 15658. Franz* Rahmen

Fgb: chir
ein zusammenlegbarer, selbsthaltender Bauchdeckenspreizer mit 4
verstellbaren Haken.

 Suchindex zurück vorwärts 15659. Franzbranntwein

- Spiritus Vini gallici.

 Suchindex zurück vorwärts 15660. Franzeaigun* Methode

Feinnadel-Aspirationsbiopsie der Prostata. -Feinnadelbiopsie -Biopsie

 Suchindex zurück vorwärts 15661. Frauenheilkunde

- Gynäkologie (einschließlich Geburtshilfe).

 Suchindex zurück vorwärts 15662. Frauenjahre

s.u. Pearl* Index.

 Suchindex zurück vorwärts 15663. Frauenmilch

(auch: Brustmilch, Humanmilch)
die von der Brustdrüse der Frau nach der Entbindung abgesonderte Milch,
die die für den Säugling erforderlichen Nährstoffe in optimaler Form u.
Menge enthält. Sie variiert aber in Abhängigkeit von der Stilldauer,
Tagesleistung, Ernährung, Konstitution, v.a. aber von der Stillphase ( -
Laktation), d.h. als - Kolostrum, als Zwischenmilch (= transitorische
Milch; vom 4. bis 14. Tag post partum) u. als reife F. (geringerer Eiweiß-
u. Salz-, aber höherer Lactosegehalt). Sie ist im Vergleich zu Kuhmilch
eine eiweiß- u. schlackenärmere, lactosereiche Albuminmilch mit hohem
Gehalt an essentiellen Fettsäuren, Vitamin A u. C, Lipase u. Diastase u.
enthält mütterliche Abwehrstoffe (Immunstoffe) u. Blutgruppenantikörper,
aber auch von der Mutter eingenommene Stoffe, so Nicotin, Medikamente
(z.B. Opiate, Schlafmittel, Alkohol, Sulfonamide, manche Antibiotika).

 Suchindex zurück vorwärts 15664. Frauenmilchintoxikation

Krankheitszeichen i.S. der Wernicke* Pseudoenzephalitis bei Brustkindern
von Müttern mit latenter oder manifester - Beriberi.

 Suchindex zurück vorwärts 15665. Frazier* Methode

(Charles Harrison Fr., 1870-1936, Chirurg, Philadelphia)
transfrontale intrakranielle - Hypophysektomie unter Vornahme einer
osteoplastischen - Trepanation im Schläfen-Stirn-Bereich (d.h. unter
Bildung je eines Haut- u. eines gestielten Knochen-Muskellappens).

FFrazier* Methode*-Spiller* Op.,
(auch: Neurotomia retrogasseriana)
bei - Trigeminusneuralgie die extradurale, retroganglionäre
Durchschneidung der sensiblen Wurzeln des Nervus trigeminus (2. u. 3. Ast)
in der mittleren Schädelgrube.

 Suchindex zurück vorwärts 15666. F-Realisator

Gen(gruppe), die das weibliche (engl. female) Geschlecht realisiert.

 Suchindex zurück vorwärts 15667. Frederici* Zeichen

die Hörbarkeit der Herzgeräusche über dem gesamten Bauch als Hinweis auf
eine Darmperforation mit Austritt von Darmgasen in die Bauchhöhle.

 Suchindex zurück vorwärts 15668. Freeman* Operation

(Walter J. F., geb. 1895, Neurochirurg, Washington)
(1948) präfrontale Leukotomie durch 30-Schwenken eines durch den
Bindehautsack u. das Augenhöhlendach eingeführten stilettartigen Messers
(Leukotom) in der Frontalebene. -- Als Fr.*-Watts* Op. die bereits 1942
angegebene Standardmethode der - Leukotomie.

 Suchindex zurück vorwärts 15669. freezing arthritis

- Periarthritis humeroscapularis.

 Suchindex zurück vorwärts 15670. Frei* Antigen

(Wilhelm Siegm. Fr., 1885-1943, Hautarzt, Berlin)

Fgb: derm
mit physiologischer Kochsalzlösung verdünnter u. inaktivierter Eiter aus
Lymphopathia-venerea-Bubonen; Substrat für den F.* Intrakutantest auf -
Lymphopathia venerea (48 Std. nach intrakutaner Injektion von 0,1 ml tritt
im pos. Fall Rötung u. Papelbildung auf).

 Suchindex zurück vorwärts 15671. Freiberg*-Köhler* Syndrom

(Albert Henry F., 1869-1940, Chirurg, Cincinnati; Alban K.)
(auch: Köhler* Sy. II)
spontane aseptische - Epiphysennekrose des Köpfchens des 2., seltener
des 3. oder 4. Mittelfußknochens (v.a. rechts bei im Jugendalter),
häufig kombiniert mit Spreizfuß. Symptome Schwellung, örtlicher Druck- u.
Belastungsschmerz, später evtl. Deformierung des betroffenen
Grundgelenkes.

 Suchindex zurück vorwärts 15672. freier Körper

- Corpus liberum, freier - Gelenkkörper.

 Suchindex zurück vorwärts 15673. Freiluftbehandlung

Fgb: päd
unterstützende Therapie von Atemwegserkrankungen bei Säuglingen u.
Kleinkindern durch Aufenthalt in Frischluft (die infolge rel. Kühle,
Feuchte u. Staubarmut sowie großer Fluktuation den Hustenreiz mindert, die
Expektoration fördert u. beruhigend wirkt).

 Suchindex zurück vorwärts 15674. Freiname

Fgb: pharmaz
- generic name.

 Suchindex zurück vorwärts 15675. Frejka* Spreizkissen

breites, zwischen die Beine einzulegendes, mit Bändern über Beckengürtel
u. Schultern fixierbares Kissen zur Spreizbehandlung der sog. angeborenen
Hüftluxation.

 Suchindex zurück vorwärts 15676. Fremdanamnese

aus den Angaben der Patienten-Umgebung ermittelte Anamnese.

 Suchindex zurück vorwärts 15677. Fremdantigen

ein - Antigen, das von Lebewesen einer anderen Art oder von einem
anderen Individuum der gleichen Spezies stammt (= xeno- bzw. allogenes
Antigen).

 Suchindex zurück vorwärts 15678. Fremdeiweiß

körperfremde, aber auch körpereigene, krankhaft entstandene, also
zellfremde Eiweißkörper (z.B. Bence - Jones* Eiweißkörper), die antigen
wirken.

 Suchindex zurück vorwärts 15679. Fremdkörper (FK)

(auch: Corpus alienum)
unbelebtes oder belebtes Gebilde, das auf unnatürlichem Wege in den
Organismus gelangt ist bzw. künstlich eingebracht worden ist, so z.B.
Stäube, Aspirate bzw. ein - Transplantat, - Implantat (u.a. als -
Schrittmacher, Nahtmaterial). Löst aufgrund seiner physikalischen oder
auch chemischen Eigenschaften bei Verträglichkeit (Toleranz) wie auch bei
Unverträglichkeit eine charakteristische Entzündung (=
Fremdkörperreaktion) aus, die die Bildung eines Fremdkörpergranuloms,
evtl. -- bei Infektion -- eines Abszesses, bei Immunintoleranz eine
Abstoßungsreaktion zur Folge hat; kann aber auch mechanische Schäden
setzen, z.B. Drucknekrose, Perforation, Lichtungsverlegung (z.B. als
Fremdkörperileus durch Askariden). -- Entsprechende Wirkungen auch durch
körpereigene F., z.B. Sequester, Emboli, Gallen-, z.B. Tonnensteine. Ist
als metallischer FK mit Hilfe von Suchgeräten genau ortbar, z.B. für die
op. Entfernung.

 Suchindex zurück vorwärts 15680. Fremdkörperaspiration

das Eindringen eines Fremdkörpers in die Atemwege, insbes. aber in die
Luftröhre oder die Bronchien als Effekt einer ungewollten Aspiration, d.h.
eines plötzlichen Sogeffektes bei ungewollter, unter Durchbrechen des
reflektorischen Glottisschlusses erfolgender Einatmung (Inspiration), z.B.
oft bei Kleinkindern, Bewußtlosen. Führt zu Husten, Atemerschwernis
(Dyspnoe), abnormen Atemgeräuschen, bei längerer Dauer evtl. zu
Lungenentzündung (Aspirationspneumonie).

 Suchindex zurück vorwärts 15681. Fremdkörperembolie

- Embolie durch Verschleppung von z.B. Herzkatheter-, Gefäßkatheter-,
Kanülenbruchstücken, Geschossen, Granatsplittern, aber auch von
Tumorgewebe (nach Einwachsen von Geschwülsten in die Blutgefäße) in die
Herzhöhlen oder die Blutbahn; s.a. Fett-, Luft-, Thrombembolie.
-Fettembolie -Luftembolie

 Suchindex zurück vorwärts 15682. Fremdkörpergranulom

das an Riesenzellen u. Plasmazellen reiche Granulationsgewebe um einen -
Fremdkörper ( - Abb.) als Gebilde i.S. einer den Fremdkörper abkapselnden
oder aber ihn letztendlich auflösenden, evtl. abszedierenden -
Entzündung. -- Als Fremdkörpertuberkel ein zentral nekrotisches, scheinbar
verkästes Gebilde (Pseudotuberkel), z.B. in der Lunge u. deren
Lymphknoten bei - Silikose. Abb. R3A

 Suchindex zurück vorwärts 15683. Fremdkörpermeningitis

- Meningitis als Folge der Verabfolgung von Sera, Arznei- u.
Kontrastmitteln in die Liquorräume sowie durch in den Liquor eingedrungene
Tumorteilchen oder Blut.

 Suchindex zurück vorwärts 15684. Fremdkörperriesenzelle

die zu - Phagozytose befähigte, durch den örtlichen Reiz eines -
Fremdkörpers aus Histiozyten u. aus Endothelzellen der -- entzündlich
bedingten -- Gefäßsprossen entstandene vielkernige - Riesenzelle (mit
Kern stets in der dem Fremdkörper abgewandten Protoplasmazone); ein
typischer - Makrophage im - Fremdkörpergranulom.

 Suchindex zurück vorwärts 15685. Fremdreflex

ein - Reflex, bei dem -- im Gegensatz zum Eigenreflex -- Reizempfänger
(Rezeptor) u. der Reizbeantworter (Effektor) verschiedenen Organen
zugehören (z.B. Haut u. Muskel). Er läuft stets über mehrere Schaltstellen
(ist polysynaptisch), evtl. -- mit Reizstärkenzunahme -- unter
Ausbreitung über mehrere Rückenmarksegmente; mit langer Reflexzeit u.
ausgeprägter Ermüdbarkeit; z.B. als Kremasterreflex u. als
schmerzausgelöster = nozizeptiver Beugereflex; s.a. Fluchtreflex.

 Suchindex zurück vorwärts 15686. Fremdserum

artfremdes ( - xenogenes) Serum.

 Suchindex zurück vorwärts 15687. Fremdstoff

körperfremde Substanz mit schädlicher oder nützlicher Wirkung auf den
Organismus (Gift, Arzneimittel); s.a. Xenobiotika.

 Suchindex zurück vorwärts 15688. Fremerey - Dohna*-Ullrich* Syndrom

s.u. Ullrich*.

 Suchindex zurück vorwärts 15689. Freaigumissement

(französ.) - Fremitus, Schwirren.

 Suchindex zurück vorwärts 15690. Fremitus

das tast- u.oder abhörbare Vibrieren der Leibes- oder Brustwand.

 Suchindex zurück vorwärts 15691. Fremitus bronchialis

tastbare Brustwandvibration als Fortleitung grober u. dunkler -
Rasselgeräusche. -- Die Bezeichnung dient -- inkorrekt -- auch als Synonym
für - Stimmfremitus (= F. pectoralis) u. - Bronchophonie. -- vgl.
Hydatidenschwirren, Perikardreiben, Pleuralfremitus.

 Suchindex zurück vorwärts 15692. Frenckner* Operation

Fgb: otol
mikrochirurgische Ausschaltung der die Paukenhöhle versorgenden
Sympathikusäste (= Tympanosympathektomie) durch - Neurexhairese bzw.
Kürettage der nervenführenden Knochenkanälchen.

 Suchindex zurück vorwärts 15693. Frenkel* Syndrom

(Henri Fr., 1864-1934, Augenarzt, Paris)
als Spätfolgen einer Augapfelprellung Schädigungen u. Funktionsstörungen
der Regenbogenhaut, der Linse u. der Netzhaut; als - Mydriasis infolge
von Rissen des Musculus sphincter pupillae, Schwäche der Pupillenreflexe,
Linsenverlagerung (Subluxation) u. retrolentaler Pigmentierung.

 Suchindex zurück vorwärts 15694. frenosekretorisch

sekretionszügelnd.

 Suchindex zurück vorwärts 15695. Fren(ul)otomie

Durchtrennung eines Frenulums; z.B. als Einschnitt in das Zungenbändchen
zu dessen Verlängerung (bei - Ankyloglossie).

 Suchindex zurück vorwärts 15696. Frenulum

(latein. = kleiner Zügel)
Haut- oder Schleimhautlängsfalte zwischen zwei Organ(teil)en; z.B.
zwischen den kleinen Schamlippen u. dem Kitzler, zwischen Lippe u. Ober-
bzw. Unterkiefer.

 Suchindex zurück vorwärts 15697. Frenulum linguae

das Zungenbändchen; mediane Schleimhautlängsfalte zwischen
Zungenunterfläche u. Unterkiefer.

 Suchindex zurück vorwärts 15698. Frenulum praeputii

das Hautbändchen zwischen Unterseite der Eichel des männl. Gliedes u. der
Vorhaut.

 Suchindex zurück vorwärts 15699. Frenzel* Brille

(Hermann F., 1895-1967, Hals-Nasen-Ohren-Arzt, Göttingen)
eine Brille mit kleinen Glühbirnen bds. am Brillenrahmen.

 Suchindex zurück vorwärts 15700. frequent

beschleunigt.

 Suchindex zurück vorwärts 15701. Frequenz (ny)

die Häufigkeit eines wiederkehrenden Ereignisses je Zeiteinheit; z.B.
physik die Schwingungszahl (f) je Zeiteinheit (Reziprokwert der
Schwingungsdauer), mit der Einheit Hertz (Hz; = 1 SchwingungSek.).

 Suchindex zurück vorwärts 15702. Frequenzdissoziation, atrioventrikuläre

- Dissoziation, atrioventrikuläre.

 Suchindex zurück vorwärts 15703. Frequenzhochdruck

Bluthochdruck (arterielle - Hypertonie) infolge erhöhter Herzfrequenz
bei mangelnder Regulation des Gefäßsystems.

 Suchindex zurück vorwärts 15704. fresh frozen plasma

(engl.) - FFP.

 Suchindex zurück vorwärts 15705. Freßreflex

Saug-, Kau- u. Schluckbewegungen nach Bestreichen der Lippen oder Zunge;
beim Säugling als - Einstellmechanismus; beim Erwachsenen
Enthemmungsphänomen nach Schädigung der zu motorischen Hirnnerven
verlaufenden zentralen Hirnbahnen.

 Suchindex zurück vorwärts 15706. Freßzelle

- Phagozyt; s.a. Osteoklast.

 Suchindex zurück vorwärts 15707. Fretum Halleri

embryonale Engstelle (Isthmus) des Herzens zwischen Ventrikel u. Bulbus
arteriosus, d.h. im Bereich der späteren Semilunarklappen.

 Suchindex zurück vorwärts 15708. Freud* Lehre

(Sigmund F., 1856-1939, Psychiater, Neurologe, Wien)
die von F. u. J. Breuer begründete - Psychoanalyse.

 Suchindex zurück vorwärts 15709. Freund* Adjuvans

(Jules Th. F., geb. 1892, Pathologe, New York)
ein öliges Adjuvans, das im Tierexperiment als Zusatz zum Antigen dessen
Immunisierungseffekt steigert; besteht als inkomplettes Adjuvans aus einer
Wasser-in-Öl-Emulsion (leichtes Paraffinöl u. ein Emulgator), als
komplettes A. zusätzlich aus abgetöteten Mykobakterien (meist Mycobact.
butyricum).

 Suchindex zurück vorwärts 15710. Freund* Haarschopf

(Walther F., Kinderarzt, Breslau)
beim älteren Säugling das kammartige Hochstehen der -- während des
physiologischen Haarwechsels nicht ausgefallenen -- Scheitelhaare (sowie
Geheimratsecken); v.a. bei Neuropathie.

 Suchindex zurück vorwärts 15711. Frey* Reizhaare

(Max von F., 1852-1932, Physiologe, Würzburg)
ein Satz von Haaren u. Borsten abgestufter Dicke zum Aufsuchen der
Druckpunkte der Haut u. zur Bestimmung der Reizschwellen der Punkte.
Modifiziert -- als kleiner Pinsel -- zur klinischen Untersuchung der
Berührungsempfindlichkeit.

 Suchindex zurück vorwärts 15712. Freyer* Operation

(Sir Peter J. F., 1852-1921, engl. Chirurg)
Prostata-Entfernung als Ausschälung aus der Loge mit dem Finger
(Enukleation) nach Harnblaseneröffnung oberhalb der Symphyse (=
suprapubische transvesikale - Prostatektomie), gefolgt von Drainage durch
Steigrohr.

 Suchindex zurück vorwärts 15713. Friderichsen*-Waterhouse*(-Bamatter*) Syndrom

s.u. Waterhouse*.

 Suchindex zurück vorwärts 15714. Fried* Regel

Formel zur Bestimmung der Arzneimitteldosis für Kinder

 Suchindex zurück vorwärts 15715. Friedenreich* Bakterien

gramnegative, den Corynebakterien ähnliche Stäbchen, die zum -
Hübener*-Fr.*-Thomsen* Phänomen führen.

 Suchindex zurück vorwärts 15716. Friedewald* Formel

Formel zur annähernden Berechnung des LDL-Cholesterins im Nüchternserum
vom Gesamtcholesterin wird 15 der gemessenen Triglyceridkonzentration
(2ung VLDL-Cholesterin) u. das -- durch Präzipitation bestimmte --
HDL-Cholesterin abgezogen.

 Suchindex zurück vorwärts 15717. Friedländer*

(Carl F., 1847-1887, Pathologe, Berlin)
die - Klebsiella pneumoniae; gramnegativer Erreger der F.* Pneumonie,
einer häufig bei älteren u. abwehrgeschwächten Menschen als
Zweiterkrankung vorkommenden Lungenentzündung, die der
Pneumokokkenpneumonie ähnelt.

 Suchindex zurück vorwärts 15718. Friedman*(-Lapham*) Reaktion

ein biologischer Schwangerschaftsnachweis am Kaninchen.

 Suchindex zurück vorwärts 15719. Friedmann* Syndrom

(Max F., 1858-1925, Neurologe, Mannheim)
unfallbedingte, fortschreitende Hirnerkrankung (Enzephalopathie) auf der
Grundlage einer Kreislaufregulationsstörung (Vasoneurose); Kopfschmerzen,
Schwindel, Reizbarkeit, vorzeitige Ermüdbarkeit, Schlafstörungen,
Nachlassen der sprachlichen Leistungen, Herz- u. Kreislaufschwäche.
- Pyknolepsie.

 Suchindex zurück vorwärts 15720. Friedreich*

(Nicolaus F., 1825-1882, Internist, Würzburg, Heidelberg)
(auch: spinozerebellare Heredoataxie)
eine früh in Erscheinung tretende rezessiv erbliche
Kleinhirn-Rückenmark-Erkrankung mit fortschreitendem Schwund der
Hinterstränge u. der Rückenmark-Kleinhirn-Bahnen (Tractus
spinocerebellaris), oft auch der Pyramidenbahnen u. der Kleinhirnrinde,
mit nachfolgender Störung der Bewegungsabläufe ( - Ataxie), Störung der
Oberflächen- u. Tiefensensibilität, - Nystagmus, Sprachstörung, Spastik
(als F.* Fuß Hohlfuß mit Krallenzehen; als F.* Hand mit Überstreckung
des Handgelenks u. der Fingergrundgelenke bei gleichzeitiger Beugestellung
in den anderen Fingergelenken), Wesensänderung, Demenz. Auch leichtere =
abortive Formen u. Kombination mit Muskelatrophien, Herzfehler,
Stoffwechselleiden kommen vor.

 Suchindex zurück vorwärts 15721. Friedreich* Syndrom

- Paramyoklonus multiplex.

 Suchindex zurück vorwärts 15722. Friedreich* Zeichen

Friedreich* Zeichen* Kavernenzeichen
Wechsel des - tympanitischen Klopfschalls über großen Lungenkavernen bei
Inspiration höher, bei Exspiration tiefer.
Halsvenenkollaps in der Diastole des Herzens (steiler, kurzzeit. dy- =
vy-Abfall im Jugularvenenpuls) bei Rechtsherzinsuffizienz, Panzerherz,
Endomyokardfibrose u. anderen restriktiven (zu verminderter
Auswurfleistung führenden) Herzerkrankungen.

 Suchindex zurück vorwärts 15723. Friedreich*-Duchenne* Dystrophie

die pseudohypertrophische Form der myopathischen progressiven -
Muskeldystrophie.

 Suchindex zurück vorwärts 15724. Friedrich* Syndrom

(Heinr. F., geb. 1893, Chirurg, Erlangen)
aseptische Nekrose des brustbeinseitigen Schlüsselbeinendes, d.h. am
Sternoklavikulargelenk.

 Suchindex zurück vorwärts 15725. Friedrich* Wundversorgung

(Paul Leopold F., 1864-1916, Chirurg, Greifswald, Marburg, Königsberg)
die Technik der operativen Behandlung von Wunden, die innerhalb 8 Stunden
nach Verletzung zur Versorgung kommen u. als nicht infiziert gelten es
erfolgt Wundanfrischung durch im allgemeinen keilförmiges Ausschneiden
(Exzision) der Ränder u. des Grundes (bei Quetschung u.U. weit im
Gesunden) mit Entfernung von zerstörtem Gewebe, Fremdkörpern etc., gefolgt
von Wundverschluß durch primäre - Naht.

 Suchindex zurück vorwärts 15726. Friesel

- Miliaria.

 Suchindex zurück vorwärts 15727. Frigidarium

Fgb: histor
das Kaltwasserbad u. der Abkühlungsraum im altrömischen Bad; vgl.
Caldarium.

 Suchindex zurück vorwärts 15728. Frigidität

veralteter (oft abwertend gebrauchter) Begriff für sexuelle
Funktionsstörungen der Frau (sexuelle Gefühlskälte); heute als
Orgasmusstörungen oder verminderte Libido bezeichnet.

 Suchindex zurück vorwärts 15729. Frigo...

Wortteil Kälte (latein. = frigor); s.a. Psychro..., Kryo...

 Suchindex zurück vorwärts 15730. Friktionsmittel

Fgb: pharm
Einreibung; z.B. Schmierkur (= Friktionskur).

 Suchindex zurück vorwärts 15731. frisbee finger

(engl.) Hautabrasion an der Wurfhand als Sportschaden.

 Suchindex zurück vorwärts 15732. Frischblut

Vollblut bis zu 6 Std. nach der Entnahme; gilt für Infusions-,
Transfusionszwecke als biologisch noch vollwertig, da auch kurzlebige
Enzyme u. die Gerinnungsfaktoren, Thrombozyten etc. noch erhalten sind;
strenge Indikationsstellung (z.B. bei schweren Gerinnungsstörungen) wegen
hoher Infektionsgefahr (Hepatitis, HIV etc.), da Screeningtests noch nicht
abgeschlossen.

 Suchindex zurück vorwärts 15733. Frischblutkonserve

eine maximal 5 Tage alte -- bezüglich der Erythrozyten als frisch
geltende -- - Blutkonserve; vgl. Frischblut.

 Suchindex zurück vorwärts 15734. Frischfärbung

Färbung unfixierter Zellen (Gewebe) unmittelbar nach Entnahme oder aber
in der Zellkultur. -- s.a. Frischpräparat.

 Suchindex zurück vorwärts 15735. Frischluftbehandlung

- Freiluftbehandlung.

 Suchindex zurück vorwärts 15736. Frischpräparat

mikroskopisches Präp. aus unfixiertem Zell- oder Gewebematerial, z.B. als
Zupf-, Quetsch-, Häutchen-, Ausstrichpräparat.

 Suchindex zurück vorwärts 15737. Frischzellentherapie

(auch: Niehans* Zellulartherapie)
die Behandlung durch intramuskuläre Injektion einer Aufschwemmung von
Gewebsteilchen oder Organfragmenten (heteroplastische Implantation)
alsbald nach deren steriler Entnahme aus dem lebenden tierischen
Organismus u. nach spezieller Zubereitung (gemäß den Regeln der
Gewebekultur). Ein Therapie erfolg ist nicht erwiesen. Wegen
Überempfindlichkeitsreaktionen gegen tierisches Eiweiß u. der Möglichkeit
viraler Infektionen mit Risiken behaftet.

 Suchindex zurück vorwärts 15738. Fritsch*

(Heinrich F., 1844-1915, Frauenarzt, Breslau, Bonn)
kombinierter H. als Notmaßnahme zur Blutstillung nach der Entbindung
eine Hand preßt die Scham in die Scheide, während die andere Hand mittels
Credeaigu* Handgriff die Gebärmutter der ersteren entgegendrückt.

 Suchindex zurück vorwärts 15739. Fritsch* Haken

stumpfer Bauchdeckenhaken mit U- oder sattelförmig gebogenem Blatt u.
gefenstertem Griff.

 Suchindex zurück vorwärts 15740. Fritsch* Lagerung

Fritsch* Lagerung*-Opitz* L.
für gynäkologische - Laparotomie die Lagerung unter gesteigerter Lordose
der Lendenwirbelsäule durch Unterschieben eines Keils unter das Kreuzbein.
bei Blutung in der Nachgeburtsperiode leichte Beckenhochlagerung mit
übereinandergeschlagenen Beinen zur Beurteilung des Blutungsausmaßes
anhand des sich zwischen Schenkeln u. Schamberg ansammelnden Blutes.

 Suchindex zurück vorwärts 15741. Fritsch* Syndrom

- Asherman*-F.* Syndrom.

 Suchindex zurück vorwärts 15742. Fröhlich* Syndrom

(Alfred F., 1871-1953, Neurologe, Pharmakologe, Wien)
- Dystrophia adiposogenitalis.
(F. F., Würzburg)
- Bauchdeckenaplasie.

 Suchindex zurück vorwärts 15743. Froelich* Syndrom

(Reneaigu F., 1867-1945, Orthopäde, Nancy)
eine aseptische Apophysennekrose am Humeruskondylus.

 Suchindex zurück vorwärts 15744. Froin* Symptom

(Georges F., geb. 1874, Arzt, Paris)

Fgb: neur
spontane, massive Gerinnung des bei Lumbalpunktion gewonnenen Liquors als
Zeichen eines den Spinalkanal oberhalb der Punktionsstelle einengenden
Prozesses (Sperrliquor, mit erheblicher Eiweißvermehrung); Leitsymptom
des - Nonne*-Froin* Syndroms.

 Suchindex zurück vorwärts 15745. Froment* Zeichen

(Jules F., 1878-1946, Internist, Lyon)
als Zeichen der - Ulnarislähmung die zum Halten eines feinen
Gegenstandes (z.B. Zeitungspapier) zwischen Daumen u. Zeigefinger spontan
ausgeführte Daumenendgliedbeugung anstelle einer Daumenadduktion
(Innervation des M. flexor pollicis longus anstatt des M. adductor
pollicis); bei gleichzeitiger Medianuslähmung fehlt das Zeichen.

 Suchindex zurück vorwärts 15746. Frommel* Krankheit

s.u. Chiari*-Frommel*.

 Suchindex zurück vorwärts 15747. frondosus

zottenreich; z.B. - Chorion frondosum.

 Suchindex zurück vorwärts 15748. Frons (PNA)

die - Stirn (als - Regio capitis).

 Suchindex zurück vorwärts 15749. Frons quadrata

- Caput quadratum.


Suchindex zurück vorwärts 15750. frontal

- frontalis.

 Suchindex zurück vorwärts 15751. Frontalaufnahme

(auch: seitliche Aufnahme, Queraufnahme)
verwirrende Bez. für die seitl. Röntgenaufnahme mit Strahlengang in der
- Frontalebene von rechts nach links (dextrosinistral = sinistral) bzw.
umgekehrt (sinistrodextral = dextral).

 Suchindex zurück vorwärts 15752. Frontalebene

die in Richtung Körperlängsachse auf der Mediansagittal- bzw. -
Sagittalebene senkrecht stehende Körperebene (etwa parallel zur Stirn).

 Suchindex zurück vorwärts 15753. frontal(is)

(latein.) zur Stirn (Frons) gehörig, die Stirn betreffend, stirnwärts
(d.h. nach vorn) gerichtet (z.B. die Stirnnaht = - Sutura fr.), parallel
zur Stirn verlaufend ( - Frontalebene), neur den Stirnlappen, das
Stirnhirn (Lobus frontalis) betreffend.

 Suchindex zurück vorwärts 15754. Frontallappenepilepsie

- Epilepsie mit Anfällen aufgrund neuronaler Entladung oder Schädigung
im vorderen Stirnhirnbereich. Die Symptome sind diskret; bei
Entladungsausbreitung auf motorische präzentrale Hirnrindenbereiche oder
auf subkortikale Strukturen jedoch Adversiv, Jackson* Anfälle oder
tonisch-klonische generalisierte Krämpfe.

 Suchindex zurück vorwärts 15755. Frontalotomie

Durchtrennung der Galea aponeurotica im Bereich des Musculus frontalis.

 Suchindex zurück vorwärts 15756. fronto...

Wortteil Stirn (Frons), Stirnbein (Os frontale), Stirnlappen (Lobus
frontalis cerebri).

 Suchindex zurück vorwärts 15757. frontobasale Fraktur

s.u. Schädelbasisfraktur.

 Suchindex zurück vorwärts 15758. Frontzähne

die Schneide- u. Eckzähne.

 Suchindex zurück vorwärts 15759. Froschbauch

Bauchauftreibung beim rachitischen Säugling infolge Schlaffheit der
Bauchmuskulatur (Myopathia rachitica) u. - Meteorismus (bei Obstipation,
evtl. aber Darmatonie). Bewirkt bei gleichzeitiger Rippenrachitis
Glockenthorax.

 Suchindex zurück vorwärts 15760. Froschgeschwulst

Fgb: path
- Ranula.

 Suchindex zurück vorwärts 15761. Frostberg* Zeichen

(Nils F., Röntgenologe, Stockholm)
epsilon-förmige Verziehung oder Verdrängung (Bild der umgekehrten 3)
des absteigenden Teils des Zwölffingerdarms im Kontrastbild als Zeichen
einer Erkrankung der Bauchspeicheldrüse (Karzinom, Pankreatitis).

 Suchindex zurück vorwärts 15762. Frostbeule

Fgb: derm
- Pernio.

 Suchindex zurück vorwärts 15763. Frosterythem

Hautrötung (reaktive - Hyperämie) als I. Grad der - Erfrierung.

 Suchindex zurück vorwärts 15764. Frostphase

Phase des - Schüttelfrosts bei künstlichem Fieber oder fieberhafter
Infektionskrankheit. -Schüttelfrost

 Suchindex zurück vorwärts 15765. frozen hilus

(engl.) durch Tumorwachstum starrer (gefrorener) Lungenhilus.

 Suchindex zurück vorwärts 15766. frozen shoulder

(engl. = froststarre Schulter)
- Periarthritis humeroscapularis.

 Suchindex zurück vorwärts 15767. Frucht

Fgb: botan
Organ der Pflanze, das dendie Samen bis zur Reife umschließt; s.a.
Fructus.

Fgb: gyn
die Leibesfrucht ( - Embryo, Fetus).

 Suchindex zurück vorwärts 15768. Fruchtabgang

Fgb: gyn
- Abortus.

 Suchindex zurück vorwärts 15769. Fruchtachse

Fgb: geburtsh
die Verbindungslinie zwischen Scheitel u. Steiß der Leibesfrucht als
gedachte Längsachse; s.a. Fruchtlage.

 Suchindex zurück vorwärts 15770. fruchtbare Tage der Frau

als empfängnisgünstigste Tage (Tage des Konzeptionsoptimums) die 4-5 Tage
des Zyklus vor dem intermenstruellen Anstieg der - Basaltemperatur.

 Suchindex zurück vorwärts 15771. Fruchtbarkeit

- Fertilität.

 Suchindex zurück vorwärts 15772. Fruchtblase

der von den - Eihäuten gebildete, die Leibesfrucht u. das Fruchtwasser
umschließende, vom Amnion u. Chorion gebildete Sack, der unter der Geburt,
unter Wehenwirkung, zur Entfaltung des Zervikalkanals dient (s.a.
Blasensprung).

 Suchindex zurück vorwärts 15773. Fruchteinstellung

(auch: Einstellung, Praesentatio)
die Lagebeziehung des vorangehenden Kindsteiles zum Geburtskanal, wobei
der vorangehende = führende Teil als eingestellt gilt bei Kopflagen
das Hinter- oder Vorderhaupt, bei Quer- oder Schräglagen eine Schulter
oder ein Arm, bei Beckenendlagen der Steiß u.oder ein Fuß (oder bd. Füße),
evtl. ein oder bd. Knie. -- In den Begriff wird oft auch die
Fruchtstellung (= Positio; - Stellung) einbezogen.

 Suchindex zurück vorwärts 15774. Fruchthaltung

(auch: Habitus)
die Lagebeziehung der einzelnen Kindsteile zueinander während der Geburt,
beim Passieren des Geburtskanals. Als Regel- = Normalhaltung die unter
tiefer Kopfbeugung gegen den Brustkorb = Flexionshaltung; als regelwidrig
gelten dagegen Streckhaltungen ( - Deflexionshaltung) sowie eine
indifferente Haltung bzw. - Beckenendlagen (Steiß- bzw. Fuß- oder
Knielage).

 Suchindex zurück vorwärts 15775. Fruchtkapselaufbruch

das Einreißen des Eibetts bei der Eileiterschwangerschaft; als innerer F.
der Tubarabort, als äußerer F. die - Tubenruptur.

 Suchindex zurück vorwärts 15776. Fruchtlage

(auch: Situs)
die Lage des Fetus in der Gebärmutter, bestimmt nach dem Verhältnis
seiner Längsachse (Fruchtachse) zu der des Uterus; unterschieden als
Längs- ( - Kopf-, Beckenendlage), - Quer- u. - Schieflage (Schräglage).
-- Die Angabe erfolgt meist kombiniert, s.a. Stellung. -Kopflage -Querlage

 Suchindex zurück vorwärts 15777. Fruchtschmiere

Fgb: geburtsh
- Vernix caseosa.

 Suchindex zurück vorwärts 15778. Fruchtstellung

Fgb: geburtsh
- Stellung.

 Suchindex zurück vorwärts 15779. Fruchttodsyndrom

Blutgerinnungsstörung bei der Schwangeren bei -- mindestens 5 Wochen
zurückliegendem -- - intrauterinem Fruchttod (der inzwischen nicht
ausgestoßenen Frucht).

 Suchindex zurück vorwärts 15780. Fruchtverhaltung

Fgb: gyn
Nichtausstoßen eines abgestorbenen Embryos oder Fetus; s.u. verhaltener
- Abort.

 Suchindex zurück vorwärts 15781. Fruchtwasser

die - Amnionflüssigkeit; ihr Abgang erfolgt nach - Blasensprung oder
-sprengung.

 Suchindex zurück vorwärts 15782. Fruchtwasseraspiration

das Eindringen von Fruchtwasser in die Atemwege des Fetus.

 Suchindex zurück vorwärts 15783. Fruchtwasserdiagnostik

die serologische, chem., spektrometr. u.oder zytologische bzw.
chromosomale Untersuchung des -- durch Punktion (Amniozentese oder
transvaginal) gewonnenen -- Fruchtwassers, z.B. zur - pränatalen
Diagnostik sowie zur Erkennung des Gesundheitszustands der Leibesfrucht
(v.a. Bestimmung des Rhesusfaktors bzw. -- bei Verdacht auf - Morbus
haemolyticus -- der Bilirubinkonzentration).

 Suchindex zurück vorwärts 15784. Fruchtwasserembolie

Eindringen von Fruchtwasser (evtl. auch Mekonium [Mekoniumembolie]) in
den mütterlichen Blutkreislauf durch Eihaut-Zervix-Risse oder über den
venösen Randsinus der Placenta. Kommt nach dem Blasensprung, am Ende der
Eröffnungs- oder in der Austreibungsperiode vor u. führt bei massivem
Eindringen zu Kreislaufkollaps, oft sogar zu raschem Tod (kardiopulmonaler
Reflex?). Ein verzögertes Eindringen führt zu Blutgerinnungsstörungen,
evtl. zu tödlichen Blutungen infolge Fibrinogenmangels ( -
Verbrauchskoagulopathie).

 Suchindex zurück vorwärts 15785. Fruchtwasserpunktion

s.u. Amniozentese.

 Suchindex zurück vorwärts 15786. Fruchtzucker

- Fructose.

 Suchindex zurück vorwärts 15787. Fructokinase

- Ketohexokinase.

 Suchindex zurück vorwärts 15788. Fructolyse-Test

Prüfung der Fertilität anhand des Verbrauchs der - Fructose im frischen
Ejakulat u. unter Berücksichtigung der Spermiendichte; normal (nicht aber
bei - Azoospermie) erfolgt Absinken des Fructosegehalts innerhalb 2 Std.
um ca. 200 bis 800 gammaml.

 Suchindex zurück vorwärts 15789. Fructosämie

das Vorkommen von Fruchtzucker im Blutplasma beim -
Fructoseintoleranz-Syndrom.

 Suchindex zurück vorwärts 15790. Fructosane

aus Fructose-Einheiten aufgebaute Polysaccharide, z.B. Inulin.

 Suchindex zurück vorwärts 15791. D-Fructose

(auch: Lävulose)
der Fruchtzucker, C6H12O6. Ein natürliches, durch Hefe vergärbares
Monosaccharid (Ketohexosetyp), frei (kristallin) als Fructopyranose,
gebunden vorwiegend als Fructofuranose ( - Formel). Ergibt bei Reduktion
d-Sorbit u. d-Mannit (11), ist optisch aktiv, u. zwar linksdrehend; kommt
vor in Früchten, Honig sowie -- gebunden -- in Glykosiden, z.B. mit
Glucose als Saccharose, polymer in Fructosanen (z.B. Inulin); ist
Energielieferant für Spermatozoen (vermindert bei Unterfunktion der
Leydig* Zwischenzellen; s.a. Fructolyse-Test); ist im Harn nachweisbar
nach Verzehr, bei - Fructosuriesyndrom, bei Fructoseintoleranz-Syndrom,
schwerem Diabetes mellitus. Wird nur langsam im Darm resorbiert. Wird zu
Glykogen umgebaut oder -- Insulin-abhängig u. nach - Phosphorylierung --
in der Leber abgebaut ( - Schema) durch Aldolase zu
Dihydroxyacetonphosphat (mit nachfolgender Einmündung in die - Glykolyse)
u. zu d-Glycerinaldehyd (das zu 2-Phosphoglycerinsäure oder zu
Glycerinaldehyd-3-Phosphat umgewandelt wird, wodurch der Anschluß an den
Kohlenhydratstoffwechsel hergestellt wird). Kann im Körper synthetisiert
werden. Dient als Süßmittel für Diabetiker. -- Nachweis erfolgt u.a. durch
Reduktionsproben u. Vergärung (wie bei Glucose), enzymatisch. Schema 1A

 Suchindex zurück vorwärts 15792. Fructose-1,6-diphosphat

der Harden*-Young* Ester; Diphosphorsäureester der Fructofuranose ( -
Fructose); ein Zwischenprodukt der - Glykolyse.

 Suchindex zurück vorwärts 15793. Fructoseintoleranz(-Syndrom)

(auch: erbliche Lävuloseintoleranz)
(1956) eine autosomal-rezessiv erbliche - Enzymopathie des
Fructosestoffwechsels (Mangel an Ketose-1-phosphat-aldolase, des Enzyms
für die Bildung von - Fructose-1-phosphat; s.a. Aldolase). Hierbei führt
der unvollständige Abbau zugeführter Fructose zu Fructosämie (u. -urie) u.
zu Verdrängung der Glucose, zu - Hypoglykämie (bis zum Schock) u. zu
hypoglykämischen Leber-, Nieren-, Gehirnschäden (Intelligenzdefekt); beim
Säugling evtl. nur Ernährungsstörungen. Typisch ist das fast kariesfreie
Gebiß.

 Suchindex zurück vorwärts 15794. Fructose-1-phosphat

(auch: Robison*-Tanko* Ester)
Phosphorsäureester der Fructopyranose ( - Fructose); entsteht, u.a. in
der Dünndarmschleimhaut, aus Dihydroxyacetonphosphat u. d-Glycerinaldehyd.
Hemmt beim - Fructoseintoleranz-Syndrom, nach Fructosegaben angehäuft,
die Gluconeogenese.

 Suchindex zurück vorwärts 15795. Fructose-6-phosphat

(auch: Neuberg* Ester)
Phosphorsäureester der Fructofuranose ( - Fructose); ein im
Kohlenhydratstoffwechsel gebildetes Zwischenprodukt aus Glucose-6-phosphat
u. aus Fructose-1,6-diphosphat sowie im Pentosephosphatzyklus.

 Suchindex zurück vorwärts 15796. Fructosuriesyndrom

eine erbliche, gutartige, nichtdiabetische Zuckerausscheidung
(Melliturie) im Harn in Form von Fruchtzucker.

 Suchindex zurück vorwärts 15797. Fructus

arzneilich verwendete (getrocknete) Früchte von Heil- u. Gewürzpflanzen
(heute meist in der umgekehrten Reihenfolge bezeichnet, z.B. Anisi
Fructus).

 Suchindex zurück vorwärts 15798. Fructus Anisi

Früchte von Illicium verum bzw. von Pimpinella anisum; letztere als
Expektorans u. Carminativum.

 Suchindex zurück vorwärts 15799. Fructus Carvi

der Kümmel; Früchte von Carvum carvi; Carminativum.

 Suchindex zurück vorwärts 15800. Fructus Colocynthidis

Koloquinten; Früchte von Citrullus colocynthis; Drastikum.

 Suchindex zurück vorwärts 15801. Fructus Cynosbati

Hagebutten; Scheinfrüchte von Rosa canina; enthalten reichlich Vitamin C
u. Gerbstoffe; ein Diuretikum.

 Suchindex zurück vorwärts 15802. Fructus Foeniculi

Fenchel; Früchte von Foeniculum vulgare; ein Carminativum.

 Suchindex zurück vorwärts 15803. Fructus Juniperi

Wacholderbeeren (als harntreibende Pflanzenpräparate verw.).

 Suchindex zurück vorwärts 15804. Frühabnabelung

die Abnabelung nach der ersten Versorgung des Neugeborenen, etwa 1 bis
112 Min. nach der Geburt; vgl. Sofort-, Spätabnabelung. -Sofortabnabelung

 Suchindex zurück vorwärts 15805. Frühabort

- Abort bis zur 16. Schwangerschaftswoche.

 Suchindex zurück vorwärts 15806. Frühabszeß

ein nach offener Hirnverletzung rasch eintretender Hirnabszeß durch
umschriebene Gewebseinschmelzung.

 Suchindex zurück vorwärts 15807. Frühaufstehen

das Aufstehenlassen (Mobilisieren) des Patienten innerhalb der ersten
24 Std. nach der Operation, v.a. zur unspezifischen Thrombose- u.
Pneumonieprophylaxe; im gleichen Sinn evtl. zusätzlich frühzeitige Bein-
u. Atemgymnastik.

 Suchindex zurück vorwärts 15808. Frühdiagnose

die sich u.a. auf typische Vor-, Umfelduntersuchungen stützende Erkennung
einer Krankheit zu einem möglichst frühen Zeitpunkt; außer von
individueller auch von sozialmedizinischer Bedeutung z.B. bei
Infektionskrankheiten (z.B. Tbk, Pocken, Scharlach), lebenswichtig u.a.
bei bestimmten angeborenen (erblichen) Krankheiten sowie v.a. bei endo-
oder exogenen Vergiftungen, innerer Blutung, bösartigen Geschwülsten.

 Suchindex zurück vorwärts 15809. frühdiastolisch

in der frühen - Diastole, d.h. bis ung 0,2 Sek. nach dem 2. Herzton.

 Suchindex zurück vorwärts 15810. frühdiastolisch dip

- early diastolic dip.

 Suchindex zurück vorwärts 15811. Frühepilepsie

eine bereits beim Neugeborenen oder in den ersten Lebensjahren vorhandene
- Epilepsie.
unmittelbar oder sehr bald nach einem Unfall auftretende - Epilepsia
traumatica.

 Suchindex zurück vorwärts 15812. Früherythem

eine bereits 1-3 Std. nach Röntgenbestrahlung mit mind. 60% der
Hauterythemdosis (HED) auftretende krankhafte Hautrötung ( - Erythem),
zunächst als zarte Rosafärbung (6-8 Std.), dann als gleichmäßige feine
Rötung (2-3 Tg.), gefolgt von Rückbildung oder aber -- bei höheren Dosen
-- in das Haupterythem übergehend. Tritt bei Anw. schneller Elektronen
evtl. bereits während der Bestrahlung auf; fehlt bei Megavolt-Therapie mit
üblichen Dosen.

 Suchindex zurück vorwärts 15813. Frühexanthem

das ca. 8-9 Wochen nach Infektion auftretende Erstexanthem bei der
generalisierten Frühsyphilis (zu Beginn des Sekundärstadiums).

 Suchindex zurück vorwärts 15814. Frühgeborenenanämie

die sich mit dem zunehmenden Reifegrad des Frühgeborenen allmählich
ändernde physiologische Blutarmut; im 1. Trimenon eine normo- bis
hyperchrome - Anämie mit Schwäche der Blutbildung im Knochenmark u. mit
stärkerem Hämoglobin- u. Erythrozytenabbau; im 2. Trimenon als
hypochrom-sideropenische Anämie.

 Suchindex zurück vorwärts 15815. Frühgeborenenikterus

der beim Frühgeborenen besonders stark ausgeprägte physiologische -
Icterus neonatorum mit starker Neigung zu - Hyperbilirubinämie u.
besonders heftig bei Unreife (Immaturität). Es besteht Gefahr der -
Bilirubin-Enzephalopathie (Kernikterus); bei kritischem Serumbilirubinwert
(16 mgdl) empfiehlt sich daher die - Austauschtransfusion bzw. -
Blaulichtbestrahlung.

 Suchindex zurück vorwärts 15816. Frühgeborenenretinopathie

die retrokristalline - Fibroplasie.

 Suchindex zurück vorwärts 15817. Frühgeborenes

lebendes Neugeborenes; jedes vor dem korrekt errechneten Geburtstermin
geborene Kind, i.e.S. (WHO) jedes lebend geborene Kind mit einem
Geburtsgewicht von 2500 g oder weniger. Der Grad der allgemeinen
Entwicklung drückt sich aus in der Körperlänge u. dem Körpergewicht
(Leibesfrüchte unter 1250 g gelten als unreif = immatur, unter 2500 g
als noch nicht voll ausgereift = prämatur) sowie in anatomischen -
Reifezeichen u. in der funktionellen Leistungsfähigkeit. Typisch für den
Frühgeborenen-Zustand (Status immaturus) sind Anpassungsschwierigkeiten an
das Leben außerhalb der Gebärmutter infolge Unreife der Organe, z.B. der
Blutbildungsorgane ( - Frühgeborenenanämie) u. des Abwehrsystems (mit
resultierender Infektionsanfälligkeit durch Immunschwäche), des
Zentralnervensystems (Labilität der zentralen Regulationen u. des
Atemzentrums, Schwäche des Saug- u. Schluckreflexes), mangelnde
Wärmeregulation (u.a. als Folge des fehlenden Unterhautfettpolsters). Die
Lebensaussichten hängen außer vom Reifegrad in hohem Maße ab von der
Pflege u. deren möglichst raschem Einsatz. Typische Komplikationen sind
Atemstörungen, z.B. als anfängliche - Apnoe durch gestörte
Lungenentfaltung (primäre Lungenatelektase), Fremdkörperaspiration mit
Lungenentzündung, Hirnblutung, Azidose, Rachitis, Sklerem, Sklerödem,
Hyaline-Membranen-Krankheit. Die perinatale Sterblichkeit ist hoch, zu den
wichtigsten Ursachen der Frühgeburtlichkeit zählen Anomalien u.
Krankheiten der Gebärorgane der Mutter, schwere Allgemeinkrankheiten der
Mutter (v.a. schwere Infektionskrankheiten, Anämie, Diabetes, Gestosen),
Suchtmittelmißbrauch, intrauterin erworbene Krankheiten der Frucht (vgl.
Embryopathie, Fetopathie).

 Suchindex zurück vorwärts 15818. Frühgeburt

Partus praematurus
Geburt nach der 28. u. vor Ende der 38. Schwangerschaftswoche (Ursachen
s.u. Frühgeborenes; in 60% der Fälle aber unbekannt).

 Suchindex zurück vorwärts 15819. Frühgeburt, künstliche

aus gegebener medizinischer Indikation (z.B. wegen einer schweren
Krankheit) vor dem errechneten Geburtstermin eingeleitete Entbindung
(nicht aber die sog. geplante Geburt aus rein organisatorischer
Problematik).
- Frühgeborenes.

 Suchindex zurück vorwärts 15820. Frühgeburt, verhaltene

- missed labour.

 Suchindex zurück vorwärts 15821. Frühgeneralisation

bei der rasch fortschreitenden (= progressiven) Primärtuberkulose der
Lunge, v.a. bei Späterstinfektion, die durch Zerfall des Primärherds oder
der Lymphknoten des - Primärkomplexes bedingte, über den Bronchialbaum
oder die Blutbahn erfolgende frühe Allgemeinausbreitung (u. zwar als -
Miliartuberkulose, Pleuritis, Peritonitis, Meningitis,
Urogenitaltuberkulose), begleitet von Erythema nodosum, Polyarthritis.

 Suchindex zurück vorwärts 15822. Frühgestose

Fgb: geburtsh
eine schwangerschaftsspezifische Erkrankung ( - Gestose), die aus noch
nicht einwandfrei geklärter Ursache in den ersten Schwangerschaftsmonaten
auftritt u. allgemein nach 3-4 Monaten abklingt; gekennzeichnet durch
Übelkeit (Nausea) u. Brechneigung; letztere als einfache Emesis, v.a.
als morgendliches Erbrechen ( - Vomitus matutinus), oder aber ganztägig =
- Hyperemesis gravidarum; beide Formen mit Speichelfluß (Ptyalismus),
Juckreiz.

 Suchindex zurück vorwärts 15823. Frühherd

(Kayser - Petersen) bei der - Lungentuberkulose das - Assmann*
Frühinfiltrat als alleiniger Ausgangspunkt der Erwachsenenphthise.

 Suchindex zurück vorwärts 15824. Frühjahrs...

s.a. Frühlings...

 Suchindex zurück vorwärts 15825. Frühjahrskonjunktivitis

(auch: Conjunctivitis vernalis)
eine im Frühling auftretende, chronische doppelseitige
Bindehautentzündung mit Rückfallneigung. Vermutlich durch Allergene
bedingt (Pollen?); s.a. Frühlingskatarrh.

 Suchindex zurück vorwärts 15826. Früh(jahr)-Sommer-(Meningo-)Enzephalitis (FSME)

durch Zecken übertragene, biphasische Infektionskrankheit durch FSME-
bzw. TBE-Viren (TBE = tick borne encephalitis) der Familie Togaviridae
(früher ARBO-Viren). In der 2. Phase mit Hirnhautentzündung (Meningitis)
bzw. -- v.a. bei älteren Personen (40.-60. Lj.) -- mit Gehirnentzündung
(Enzephalitis), u. gefolgt von schlaffen Lähmungen (v.a. im
Schultergürtelbereich). -- Unterschieden als Zentraleuropäische
Enzephalitis (= CEE) mit endemischen Herden z.B. im süddeutschen Raum u.
in Österreich sowie der ChakenSFR, in Polen, Finnland, Schweden,
Ex-Jugoslawien u. als Russische Fernost-Enzephalitis (= RFSE) mit meist
schwererem Verlauf u. einem Vorkommen in osteuropäischen u. sibirischen
Gebieten der Ex-UdSSR. -- Die aktive Immunisierung erfolgt bei gefährdeten
Personengruppen mit Formaldehyd-inaktivierten Viren (FSME-Vakzine); für
die passive Immunisierung steht FSME-Immunglobulin zur Verfügung.

 Suchindex zurück vorwärts 15827. Frühkarzinom

das Frühstadium eines - Karzinoms (vgl. Carcinoma in situ); i.e.S. das
auf die Schleimhaut des Magens u. dessen Submukosa ( - Abb.) beschränkte
- Adenokarzinom (Oberflächenkarzinom), das allgemein bei operativer
Behandlung eine gute Heilungschance hat.

 Suchindex zurück vorwärts 15828. Frühkaverne

tuberkulöse Lungenkaverne, die durch Verschmelzen mehrerer auf
hämatogenem Weg entstandener Herde oder eines Frühinfiltrats entsteht; ist
glattwandig, rundlich u. elastisch (ohne Wandstarre). Bildet sich entweder
spontan zurück, oder es folgt die Umbildung zum Rundherd bzw. weiteres
Fortschreiten (Phthise).

 Suchindex zurück vorwärts 15829. frühkindlich

die ersten Lebensjahre, i.w.S. auch die Fetalperiode betreffend; z.B. die
fr. Reflexe ( - Säuglingsreflexe) bzw. der fr. - Hirnschaden.

 Suchindex zurück vorwärts 15830. Frühlatenz

das frühe Stadium der Syphilis bis 2 Jahre nach Infektion, in dem, trotz
Befalls der Meningen u. einer positiven Wassermann* Reaktion im Liquor,
klinische Erscheinungen weitgehend fehlen.

 Suchindex zurück vorwärts 15831. Frühlings...

s.a. Frühjahrs...

 Suchindex zurück vorwärts 15832. Frühlingskatarrh

(auch: Catarrhus vernalis)
- Katarrh der Atemwege aufgrund einer Allergie gegen Pollen im
(Vor-)Frühling blühender Pflanzen. Oft Teilsymptom oder Vorläufer des
Heuasthmas. -- s.a. Frühjahrskonjunktivitis.

 Suchindex zurück vorwärts 15833. Früh-Perthes

(auch: Luxations-Perthes)

Fgb: orthop
Hüftkopfnekrose u. -verformung ähnlich dem Endzustand einer Perthes*
Krankheit als Frühkomplikation einer angeborenen Hüftluxation nach
gelungener Reposition u. Fixierungsbehandlung (Repositionstrauma? Folge
ultraphysiol. Retentionsstellung?).

 Suchindex zurück vorwärts 15834. Frühreaktion

Fgb: allerg
die als Folge einer Antigen-Antikörper-Reaktion u. der daraus
resultierenden Freisetzung biologisch aktiver Substanzen (z.B. Histamin,
Serotonin) auftretende Überempfindlichkeitsreaktion, meist nur als
örtliche Gewebsreaktion vom Sofort-Typ (Höhepunkt innerhalb 10-30 Min.),
vorwiegend als Gefäßreaktion an der Haut ( - Urtikaria) oder
Schleimhäuten. -- Wird genutzt zum Nachweis zirkulierender Antikörper
durch Hauttests (Kutantestung).

Fgb: radiol
das - Früherythem sowie die Blasen-, Darmfrühreaktion; i.w.S. auch die
sog. Hauptreaktion der akuten - Radiodermatitis.

 Suchindex zurück vorwärts 15835. Frühreife

- Pubertas praecox.

 Suchindex zurück vorwärts 15836. Frühschwangerschaft

die ersten 4 Monate der Schwangerschaft.

 Suchindex zurück vorwärts 15837. Frühsommerenzephalitis

s.u. Frühjahr-Sommer...

 Suchindex zurück vorwärts 15838. Frühsommerkatarrh

- Heuschnupfen.

 Suchindex zurück vorwärts 15839. Frühsterblichkeit

- Neugeborenensterblichkeit.

 Suchindex zurück vorwärts 15840. Frühsyphilis

die Stadien der - Syphilis (auch der angeborenen) bis Ende des 2. Jahres
nach Infektion das sero-negative u. -positive Primärstadium,
Sekundärstadium u. die - Frühlatenz.

 Suchindex zurück vorwärts 15841. Frühtoxikose

Fgb: geburtsh
- Frühgestose.

 Suchindex zurück vorwärts 15842. Frühtyp

Fgb: allerg
- Frühreaktion der Haut.

 Suchindex zurück vorwärts 15843. Fruktifikationsorgane

die sich aus dem vegetativen, der Ernährung dienenden - Myzel
entwickelnden Fruchtkörper der Pilze; als asexuelle F. z.B. die -
Konidien, Asken der Askosporen, als sexuelle Apothezien.

 Suchindex zurück vorwärts 15844. Frukto...

- Fructo...

 Suchindex zurück vorwärts 15845. frustran

vergeblich, ohne Effekt (z.B. als f. - Herzkontraktion).

 Suchindex zurück vorwärts 15846. Frustration

aufgezwungener Verzicht auf Erfüllung bestimmter Triebwünsche,
Bedürfnisse u. Strebungen, verbunden mit einem Enttäuschungserlebnis.

 Suchindex zurück vorwärts 15847. FSF

fibrinstabilisierender Faktor ( - Faktor XIII).

 Suchindex zurück vorwärts 15848. FSH

- follikelstimulierendes Hormon.

 Suchindex zurück vorwärts 15849. FSME

- Frühjahr-Sommer-Meningoenzephalitis.

 Suchindex zurück vorwärts 15850. FSP

Fibrin- bzw. Fibrinogenspaltprodukte; s.u. Fibrinogendegradationsprodukte,
Fibrinabbauprodukte.

 Suchindex zurück vorwärts 15851. fT

Femtotesla (= 10-15 Tesla).

 Suchindex zurück vorwärts 15852. FTA-Test

Fgb: serol
- Fluoreszenz-Treponemen-Antikörper-Test.

 Suchindex zurück vorwärts 15853. Fuchs*

(Ernst F., 1851-1930, Augenarzt, Lüttich, Wien)
(auch: Foster* Fleck)
braun-schwarzer Pigmentfleck des Augenhintergrundes (in der Macula lutea)
durch Wucherung des Pigmentepithels nach Makulablutung infolge starker
Myopie-bedingter Dehnung.

 Suchindex zurück vorwärts 15854. Fuchs* Heterochromie

Verschiedenfarbigkeit der Regenbogenhaut beider Augen mit chron. Zyklitis
am helleren Auge, an dem graue - Präzipitate, weiße, silbern leuchtende
Glaskörpertrübungen u. weiß-grau-blaue Linsentrübungen
(Heterochromiekatarakt) vorliegen; später meist Sekundärglaukom.

 Suchindex zurück vorwärts 15855. Fuchs* Hornhautdystrophie

eine meist erst jenseits des 4. Ljz. auftretende ein- oder doppelseitige
Entartung der Hornhaut des Auges, zentral beginnend als unregelmäßige
Stippung u. Blasenbildung mit gleichzeitiger Veränderung des
Hornhautendothels; ferner Herabsetzung der Hornhautempfindlichkeit.

 Suchindex zurück vorwärts 15856. Fuchs* Syndrom

(1876) ein akutes - Erythema exsudativum multiforme majus; mit
klinischen Erscheinungen ähnlich denen der Baader* Dermatostomatitis,
jedoch ohne Fieber.
- F.* Hornhautdystrophie.

II
- F.* Heterochromie.

 Suchindex zurück vorwärts 15857. Fuchs*-Rosenthal* Zählkammer

eine - Zählkammer für Liquorelemente, von den üblichen Blutzählkammern
nur durch größeren Rauminhalt (3,2 mm3) unterschieden. Die Angabe der
Zellzahl erfolgt in Drittel-Zellen.

 Suchindex zurück vorwärts 15858. Fuchsbaufistel

komplexe - Fistel mit verzweigtem Gangsystem u. Ausbuchtungen.

 Suchindex zurück vorwärts 15859. Fuchsin

(1858) ein basischer Triphenylmethan-Farbstoff; als Handelsprodukt
verunreinigt u.a. durch Parafuchsin (= Pararosanilin) u.
Acridin-Verbindungen; löst sich in Wasser rot. Wird verwendet zur -
Fuchsinfärbung u. als Nährbodenzusatz (z.B. für Endo* Agar); ferner
therap in der Castellani* Lösung. Wichtige Derivate Malachitgrün,
Kristallviolett.

 Suchindex zurück vorwärts 15860. Fuchsinfärbung

Anfärbung von Gewebe- u. Zellbestandteilen (v.a. Bindegewebsfasern,
Knochenzellen, Zellkerne, Mastzellen) mit wäßriger, schwach angesäuerter
Lsg. von - Fuchsin oder dessen Derivaten, z.B. als fuchsinschweflige
Säure (Schiff* Reagens; s.a. Feulgen* Nukleal- u. Plasmalreaktion) oder
bakt Ziehl* Karbolfuchsin (Ziehl*-Neelsen* Färbung).

 Suchindex zurück vorwärts 15861. L-Fucose

Methylpentose (ein methylierter Desoxyzucker) = 6-Desoxy-l-galaktose
(s.a. Formel); kommt im menschlichen Organismus vor u.a. in Muco- u.
Glykoproteinen, in der Frauenmilch, in Blutgruppensubstanzen (A, B u. H,

in Fucosiden (herzwirksame Digitalisglykoside). Wird aus -
Fructose-6-phosphat biosynthetisiert.

 Suchindex zurück vorwärts 15862. Fucosidose(-Syndrom)

eine Mucolipidose; eine - Enzymopathie bei erblichem Mangel des
Fucoside-spaltenden Enzyms ß-d-Fucosidase. Mit fortschreitender - Spastik,
Krampfanfällen, geistiger Retardierung, z.T. auch mit Gesichtsdysmorphie
(Gargoylismus), Milz-, Leber-, Herzvergrößerung.

 Suchindex zurück vorwärts 15863. Führungsdraht

Kirschner* Bohrdraht (mit Trokarspitze) als Führungsachse für
Knochennägel mit Innenbohrung.

 Suchindex zurück vorwärts 15864. Führungslinie

Fgb: gyn
- Beckenführungslinie.

 Suchindex zurück vorwärts 15865. Fülleborn* Anreicherung

(Friedr. R. F., 1866 bis 1933, Hygieniker, Tropenarzt, Hamburg)
eine von mehreren Flotationsmethoden in der Parasitendiagnostik des
Stuhles; Anreicherung von Wurmeiern (Nematoden-, Hymenolepis-Eier) mittels
einer modifizierten Willis* Kochsalzauftrieb-Methode; in der Aufschwemmung
der Stuhlprobe mit gesättigter (35,8%iger) NaCl-Lsg. steigen die
spezifisch leichteren Eier an die Oberfläche, von wo sie mittels Deckglas
oder Öse auf Objektträger übertragen werden können.

 Suchindex zurück vorwärts 15866. Fülle(perioden)

die mit - Gestaltwandel einhergehenden 3 Wachstumsperioden des Menschen
(1.-4., 8.-10. u. 15.-20. Lj.) mit Überwiegen des Gewichts- über das
Längenwachstum; vgl. Streckphasen.

 Suchindex zurück vorwärts 15867. Füllung

Fgb: dent
Versorgung Karies-bedingter Zahndefekte mit plastischen Materialien; als
Dauer- oder als provisorische = temporäre F.; i.w.S. auch das in den
Defekt (Kavität) eingebrachte Füllungsmaterial (Plombe).

Fgb: kard
das Einströmen des unter Druck- u. Saugwirkungen rückströmenden venösen
Blutes in das Herz während der Diastole; der dabei wirksame herzwärts
gerichtete venöse Druckgradient ist ein arterieller Restdruck, der von
Atmung u. - Muskelpumpe unterstützt wird; der Sog beruht v.a. auf der
systolischen Verschiebung der - Ventilebene der Herzklappen in Richtung
Herzspitze, zu Beginn der Füllungszeit auch auf der passiven diastolischen
Saugwirkung infolge der systolischen Verformung elastischer
Herzstrukturen. Die Füllung des re. Herzens wird durch Inspiration u.
Auspressen der Venen bei Muskelarbeit unterstützt. -- s.a. Füllungsphase.

Fgb: röntg
Einbringen von Kontrastmittel in ein Hohlorgan; i.w.S. auch das so
gewonnene Füllungsbild.

 Suchindex zurück vorwärts 15868. Füllungsdruck des Herzens

als effektiver F. die Differenz von intraventrikulärem u.
intrathorakalem Druck; als enddiastolischer Ventrikeldruck der Druck gegen
Atmosphäre zum Zeitpunkt der Q-Zacke des EKG u. bei Umschlag von der Aus-
in die Einatmung; die mittlere Höhe des F. wird auch angegeben als mittl.
Höhe des Flächenintegrals, das durch die Druckhöhe im Vorhof bei
AV-Klappenöffnung u. zu Beginn der Vorhofkontraktion sowie durch den
Druckablauf zwischen diesen u. der Nullinie begrenzt ist.

 Suchindex zurück vorwärts 15869. Füllungsphase

die zweizeitige Phase der Blutfüllung der Herzkammern während der
Diastole (in der normal ca. 400 msec dauernden Füllungszeit zwischen
Öffnung u. Schluß der Atrioventrikularklappen). In der frühen Diastole
(protodiastolisch) die schnelle F. mit raschem Abfall der
Vorhofdruckkurve (vy) u. raschem Bluteinstrom ( 23 der gesamten
Ventrikelfüllung), dann die restliche Füllung während der Vorhofsystole.
Während der schnellen F. entsteht der 3., während der Vorhofkontraktion
der 4. - Herzton.

 Suchindex zurück vorwärts 15870. Fünferrhythmus

Folge von 5 - Herztönen durch Auftreten eines 3. u. 4. Herztons u. eines
systolischen Extratons oder aber eines Extratons bei gedoppeltem 1. u. 2.
Herzton. -Herztöne

 Suchindex zurück vorwärts 15871. Fünferstenose

(Doerr) die -- meist konische -- angeborene höchstgelegene -
Aortenisthmusstenose in Höhe der Mündung der 5. Kiemenbogenarterie.

 Suchindex zurück vorwärts 15872. Fünfjahresheilung

die nach Behandlung einer bösartigen Geschwulst mit Erreichen einer
5jährigen Überlebenszeit ohne Rezidiv- oder Metastasenbefund angenommene
Dauerheilung als Kriterium für den Therapieerfolg.

 Suchindex zurück vorwärts 15873. Fünftagefieber

- Wolhynisches Fieber.

 Suchindex zurück vorwärts 15874. Fünfte Krankheit

- Erythema infectiosum acutum.

 Suchindex zurück vorwärts 15875. Fürbringer* Methode

(Paul F., 1849-1930, Internist, Jena, Berlin)

Fgb: chir
die klassische Methode der Desinfektion der Hände u. Unterarme vor
operativen Eingriffen 10 Min. Bürsten mit Seife unter heißem Fließwasser,
Nägelreinigen, 3-5 Min. Abreiben mit 70%igem Alkohol unter Verwendung
sterilen Mulls; evtl. 3 Min. Abspülen in 1pm-Sublimat-Lsg. o. a.
Desinfektionsmittel.

 Suchindex zurück vorwärts 15876. Fürsorge, nachgehende

die Betreuung eines körperlich oder geistig Kranken als
Rehabilitationshilfe nach Entlassung aus der unmittelbaren Heilbehandlung.

 Suchindex zurück vorwärts 15877. Fütterungstuberkulose

(auch: Ingestionstuberkulose)
die beim Säugling u. Kleinkind v.a. durch Genuß roher Milch von
tuberkulösen Rindern, aber auch als Kontakt- u. Schmierinfektion zustande
kommende Erstinfektion im Bereich des Verdauungstraktes mit Mycobacterium
tuberculosis (meist Typus bovinus). Eine F. durch Milch tuberkulöser
Mütter ist umstritten. -Deglutitionstuberkulose

 Suchindex zurück vorwärts 15878. fugax

(latein.) flüchtig.

 Suchindex zurück vorwärts 15879. Fugenhorizontale

Fgb: röntg
die Hilgenreiner* Linie (als gedachte Linie durch die Y-Fuge bd.
Hüftgelenke).

 Suchindex zurück vorwärts 15880. Fugu-Vergiftung

die oft tödliche Vergiftung nach Genuß unsachgemäß zubereiteter, -
Tetrodotoxin enthaltender Fische der Ordnung Plactognathi. Innerhalb 30
Min. treten Empfindungsstörungen (Parästhesien) u. Lähmungen (Atemzentrum,
Zwerchfell) auf, evtl. -- in max. 24 Std. -- Tod.

 Suchindex zurück vorwärts 15881. Fukose

- Fucose.

 Suchindex zurück vorwärts 15882. Fulguratio(n)

Fgb: path
Blitzschlageinwirkungen, - Blitzschlagsyndrom.

Fgb: chir
Anw. elektrischer Funkenentladungen mittels einer knopfförm. Elektrode;
i.e.S. die - Elektrodesikkation (abgewandelt, mittels bipolarer Elektrode
u. geringer Stromstärke bei hoher Spannung, als tiefenwirksamere
Fulgurolyse).

 Suchindex zurück vorwärts 15883. Fuligo

(latein. = Ruß)
schwarzbrauner Zungen-, Zahn-, Lippen- u. Mundschleimhautbelag beim
Hochfiebernden.

 Suchindex zurück vorwärts 15884. Fullerton* Drainage

eine Drainage der Prostataloge bzw. des Blasenbodens durch das Diaphragma
urogenitale; mit Ausleitung seitlich am Damm.

 Suchindex zurück vorwärts 15885. fulminans

(latein.) blitzartig; i.w.S. glänzend, ausgezeichnet (fulminant).

 Suchindex zurück vorwärts 15886. Fumarat

Salz der - Fumarsäure.

 Suchindex zurück vorwärts 15887. Fumarsäure

die in zahlreichen Pflanzen (u.a. in Fumaria officinalis) vorhandene
trans-Äthylendicarbonsäure, HOOC-CH=CH-COOH (deren cis-Isomer
die Maleinsäure ist). Ein Zwischenstoffwechselprodukt im - Citratzyklus
(entsteht durch Oxidation der Bernsteinsäure in Gegenwart der Lyase
Fumarase = Succinat-dehydrogenase) u. im - Harnstoffzyklus (durch
Spaltung der Argininbernsteinsäure) u. beim Abbau von - Phenylalanin bzw.
- Tyrosin (durch Hydrolyse), von Adenylbernsteinsäure (bei der
Biosynthese von - Nucleotiden) u. von Asparaginsäure (Desaminierung).

 Suchindex zurück vorwärts 15888. Functio

(latein. = Tätigkeit)
- Funktion.

 Suchindex zurück vorwärts 15889. Functio laesa

gestörte Funktion als klassisches Entzündungszeichen u. als -- nicht
obligates -- Zeichen von Verletzungen des Bewegungsapparates ( - Fraktur,
Luxation, Kontusion); s.a. Funktionsstörung.

 Suchindex zurück vorwärts 15890. functionalis

(latein.) eine Tätigkeit ( - Funktion) betreffend, funktionell; s.a.
gyn Funktionalis.

 Suchindex zurück vorwärts 15891. Funda

(latein. = Schleuder)
Schleuderverband; ein teilweise abdeckender Kopfverband durch Anw.
eines hängemattenartigen, bis auf das breit bleibende Mittelstück
beidendig zu je 2 Haltezügeln längsgeschlitzten Bindenstücks, dessen
Zügelpaare gekreuzt über dem gegenseitigen Kopfpol geknotet werden; z.B.
als Scheitel-, Augen-, Nasenverband (= F. capitis bzw. oculi bzw. nasi).

 Suchindex zurück vorwärts 15892. Fundektomie

die operative Entfernung des Grundteiles bzw. Bodens ( - Fundus) eines
Hohlorgans; i.e.S. chir die Teilentfernung des oberen Magenpols, des
- Fundus gastricus (= umgekehrte Billroth* I Operation = Resectio
inversa) mit anschließender Magenstumpfvereinigung mit der Speiseröhre (
- Ösophagogastrostomie), entweder als - Kardiektomie oder als Korpus- u.
Antrum-erhaltende - Magenresektion mit obligater Pyloromyotomie (als
Reflux-Prophylaxe), seltener als Segmentresektion oder als tubuläre
Resektion (Wangensteen).

 Suchindex zurück vorwärts 15893. fundiformis

(latein.) blindsackförmig.

 Suchindex zurück vorwärts 15894. Fundopexie

die operative Befestigung (Fixierung) des - Fundus eines Hohlorgans;
z.B. die des Magenfundus an die Speiseröhre (= Ösophagofundopexie) bei -
Kardiainsuffizienz.

 Suchindex zurück vorwärts 15895. Fundoplicatio

die manschettenartige Umnähung des zuvor durch Zügelzug in die
Magenlichtung herabgezogenen unteren (intraabdominalen) Speiseröhrenteils
mittels zweier aus der Vorder- u. Hinterwand des Magengrundes ( - Fundus
gastricus) gebildeter Falten; dient zur Wiederherstellung des
Schlußmechanismus (Kontinenz) des Magens gegen die Speiseröhre, z.B. bei
Refluxösophagitis, Hiatushernie; wird evtl. kombiniert mit Gastropexie.

 Suchindex zurück vorwärts 15896. Fundoskopie

Betrachtung eines Organfundus; i.e.S. die - Ophthalmoskopie.

 Suchindex zurück vorwärts 15897. Fundus

(latein.) Grund oder Boden(teil) eines Hohlorgans bzw. das blinde Ende
taschenförmiger Gebilde (s.a. Fornix) wie auch das Blindende einer
operativ durchtrennten Darmschlinge oder das Ende eines Bruchsackes.
Ferner Kurzbezeichnung für den - Augenhintergrund (= F. oculi) bzw. für
seine Anomalien u. krankhaften Veränderungen.

 Suchindex zurück vorwärts 15898. Fundus angioscleroticus

der Augenhintergrund bei Gefäßsklerose; unregelmäßig breite Gefäße,
Reflexstreifen, Gunn* Kreuzungsphänomen, Perlschnurvenen; aber auch als
kahler Fundus, - F. senilis.

 Suchindex zurück vorwärts 15899. Fundus diabeticus

der Augenhintergrund bei - Retinopathia diabetica.

 Suchindex zurück vorwärts 15900. Fundus gastricus (PNA)

(auch: F. ventricularis)
der oberste, der Magenkuppel ( - Fornix) entsprechende Teil des Magens,
dessen Schleimhaut die - Glandulae gastricae propriae (Fundusdrüsen)
enthält.

 Suchindex zurück vorwärts 15901. Fundus hypertonicus

der Augenhintergrund bei Elastizitätshochdruck ( - Abb.); pralle Füllung
der stärker geschädigten Arterien sowie deren goldgelber Lichtreflex (=
Kupferdrahtarterien), erweiterte u. geschlängelte Venen mit
Kaliberschwankungen, Gunn* Kreuzungsphänomen u. Salus* Zeichen; evtl.
kapilläre Blutungen; s.a. Retinopathia hypertonica. Abb. R3A

 Suchindex zurück vorwärts 15902. Fundus myopicus

der Augenhintergrund bei extremer Kurzsichtigkeit ( - Myopie); Atrophie
(Rarefizierung) des Pigmentepithels am hint. Pol, evtl. auch ein -
Conus temporalis, Einrisse der Bruch* Membran.

 Suchindex zurück vorwärts 15903. Fundus senilis

der Augenhintergrund im Greisenalter; matt, lichtreflexarm u. mit flacher,
blaßgelber bis -grauer Vertiefung (Exkavation) der Papille des Sehnervs
mit Aderhautatrophie in deren Umgebung sowie mit Schwund der Präkapillaren
der Netz- u. Aderhaut = kahler F.; ferner arteriosklerotische
Veränderungen.

 Suchindex zurück vorwärts 15904. Fundus uteri

der die Eileitermündungen überragende blindsackförmige obere Teil des
Gebärmutterkörpers; vgl. Fundusstand.

 Suchindex zurück vorwärts 15905. Fundus ventricularis (PNA)

- F. gastricus.

 Suchindex zurück vorwärts 15906. Fundus vesicae urinariae

(auch: Infundibulum vesicae)
der beckenbodenwärts gerichtete hintere-untere Abschnitt der Harnblase
mit den Einmündungen der Harnleiter (klinisch -- als Blasengrund -- auch
den Harnröhrenabgang umfassend).

 Suchindex zurück vorwärts 15907. Funduskop

- Ophthalmoskop.

 Suchindex zurück vorwärts 15908. Fundusreflex-Test

Fgb: ophth
- Skiaskopie.

 Suchindex zurück vorwärts 15909. Fundusstand

die durch Tastuntersuchung ( - Palpation) zu bestimmende Höhe des oberen
Pols der Gebärmutter ( - Fundus uteri) im Verhältnis zu Symphyse, Nabel u.
Schwertfortsatzspitze ( - Abb.) als Kriterium für das
Schwangerschaftsalter bzw. die nach der Geburt erfolgende Rückbildung
(Involution) des Uterus.

 Suchindex zurück vorwärts 15910. Fungämie

das Vorkommen von Pilzen, Pilzelementen im Blut nach Einbrechen eines
pilzbedingten Prozesses in die Blutbahn.

 Suchindex zurück vorwärts 15911. Fungi

(auch: Mycophyta, Mycota, Eumycetes, Mycetes)
die Unterabteilung echte Pilze der Thallophyten; chlorophyllfreie
Pflanzen, bestehend aus einem Vegetationskörper u. -
Fruktifikationsorganen. Ihre Klassen sind z.B. nach Gäumann die Archi-,
Phyco-, Asco- u. Basidiomycetes; s.a. Zygomyzeten. Wichtig als
opportunistisch oder als obligat humanpathogene Erreger von Endo- bzw.
Systemmykosen. -- Als dimorphe Pilze solche, die je nach
Umgebungstemperatur in der Myzel- oder in der Hefephase wachsen, ein Myzel
oder ein Pseudomyzel bilden.

 Suchindex zurück vorwärts 15912. Fungi imperfecti

(auch: Adelomyzeten, Deuteromycetes)
Pilze, die im Gegensatz zu den perfekten (F. perfecti) keine sexuellen,
sondern nur vegetative Sporen bilden, u. zwar verschiedene asexuelle
Fruchtformen.

 Suchindex zurück vorwärts 15913. fungiform(is)

pilzförmig.

 Suchindex zurück vorwärts 15914. Fungistase

die Hemmung der Vermehrung von Pilzen (ohne deren Abtötung) durch Anw.
von - Fungistatika.

 Suchindex zurück vorwärts 15915. Fungistatica, -tika

das Pilzwachstum hemmende (= fungistatische) Mittel; s.a. Antimykotika.
vgl. Fungizide.

 Suchindex zurück vorwärts 15916. Fungizide

Stoffe, die systemisch u. nichtsystemisch Pilzabtötung (Fungizidie)
herbeiführen; z.B. medizinische ( - Antimykotika) oder
Pflanzenschutzmittel (organische Verbindungen, Schwefel-,
Kupferpräparate).

 Suchindex zurück vorwärts 15917. fungoides

einem Pilz oder Schwamm ähnlich. -- s.a. Mycosis fungoides.

 Suchindex zurück vorwärts 15918. Fungosität

pilzartiges Gewebswachstum, - Fungus.

 Suchindex zurück vorwärts 15919. fungosus

(auch: fungös)
schwammig ( - Fungus).

 Suchindex zurück vorwärts 15920. Fungus

(latein.) Pilz, Schwamm ( - Fungi) bzw. path schwammiges oder
schwammartiges Gebilde (z.B. als Granulom); s.a. Myzetom.

 Suchindex zurück vorwärts 15921. Fungus articuli

Gelenkfungus als Form der - Gelenktuberkulose.

 Suchindex zurück vorwärts 15922. Fungus cerebri

der - Hirnprolaps.

 Suchindex zurück vorwärts 15923. Fungus durae matris

den Schädelknochen durchwachsendes (penetrierendes) - Meningiom.

 Suchindex zurück vorwärts 15924. Fungus medullaris

- Carcinoma medullare.

 Suchindex zurück vorwärts 15925. Fungus umbilicalis

das - Nabelgranulom.

 Suchindex zurück vorwärts 15926. Fungus vasculosus

- Hämangiom; i.e.S. schwammige - Granulome der Haut, Schleimhaut bei
Syphilis (Gumma) u. Tuberkulose.

 Suchindex zurück vorwärts 15927. Funiculitis

(auch: Funikulitis)
Entzündung eines strangförm. Gebildes. I.e.S. die Entzündung des
Samenstrangs ( - Funiculus spermaticus) in Ausbreitung einer
Samenleiterentzündung (Deferentitis), evtl. im Anschluß an eine Hoden-
oder Nebenhodenentzündung (Orchitis; Epididymitis), mit schmerzhafter
Samenstrangschwellung, Fieber u. -- sekundär -- Fibrose, Verwachsungen;
als endemische F. eine -- evtl. zu - Septikämie führende --
Streptokokken-Superinfektion einer Filarienlymphangitis (durch Wuchereria
bancrofti).

 Suchindex zurück vorwärts 15928. Funiculitis vertebralis

Entzündung der Spinalnervenwurzel ( - Radikulitis) infolge Reizung im
Zwischenwirbelloch.

 Suchindex zurück vorwärts 15929. Funiculus

Fgb: anat
(latein.) kleiner Strang, strangartiges Gebilde bzw. -- im
Zentralnervensystem -- strangförmige Gewebsformation (vgl. Fasciculus,
Tractus).

 Suchindex zurück vorwärts 15930. Funiculus anterior (medullae spinalis) (PNA)

der beidseitige Vorderstrang des Rückenmarks, die weiße Substanz
zwischen der vorderen medianen Rückenmarksspalte u. den -- motorischen --
Vorderwurzelfasern; enthält die Pyramiden-Vorderstrangbahn (Tractus
corticospinalis ventralis) sowie die - Tractus vestibulospinalis,
spinothalamicus ventralis u. reticulospinalis ventralis.

 Suchindex zurück vorwärts 15931. Funiculus cuneatus (medullae spinalis) (PNA)

(auch: Burdach* Stränge)
der auf dem Rückenmarksquerschnitt keilförmige, die seitlichen Teile des
Hinterstrangs bildende Strang sensibler Fasern, der kopfwärts zunehmend
breiter wird u. sich in das verlängerte Mark (Oblongata) fortsetzt.

 Suchindex zurück vorwärts 15932. Funiculus lateralis (medullae spinalis) (PNA)

der Seitenstrang des Rückenmarks, beidseits dessen weißer Substanz
zwischen vorderem u. hinterem Spinalwurzelbereich; wird gebildet von den
-- markhaltigen -- Fasern der sensiblen Leitungsbahnen - Tractus
spinothalamicus lateralis (für Schmerz-, Wärme-, Kältereize), dem --
randständigen -- Tractus spinocerebellaris ventralis u. dorsalis (für
Tiefensensibilität) u. den -- motorischen -- Fasern der
Pyramiden-Seitenstrangbahn (Tr. corticospinalis lateralis) sowie
extrapyramidal-motorischen Bahnen, - Tractus rubrospinalis, tecto-,
reticulo-, olivospinalis.

 Suchindex zurück vorwärts 15933. Funiculus posterior (medullae spinalis) (PNA)

der Hinterstrang des Rückenmarks beidseits zwischen der hinteren medianen
Rückenmarksfurche u. dem Eintrittsbereich der Hinterwurzelfasern; gebildet
vom F. cuneatus u. F. gracilis; beide stehen im Dienste der
Empfindungsleitung ( - Sensibilität) für Druck, Berührung, Vibration u. -
Tiefensensibilität. Fortsetzung ist die mediale Schleife = - Lemniscus
medialis.

 Suchindex zurück vorwärts 15934. Funiculus spermaticus (PNA)

der bis zu 20 cm lange Samenstrang vom oberen Hodenpol bis zum inneren
Leistenring; er besteht aus dem - Samenleiter, den Begleitgefäßen (Vasa
spermatica) u. Lymphgefäßen sowie -- bis in den Leistenkanal -- aus
Fortsetzungen der Hodenhüllen.

 Suchindex zurück vorwärts 15935. Funiculus umbilicalis

die - Nabelschnur.

 Suchindex zurück vorwärts 15936. funikulär

einen Strang ( - Funiculus) betreffend, strangförmig; z.B. die fu. -
Myelose u. die fu. - Spinalerkrankung.

 Suchindex zurück vorwärts 15937. Funikulitis

- Funiculitis.

 Suchindex zurück vorwärts 15938. Funikulolyse

Fgb: chir
das Freipräparieren u. Verschieblichmachen (Mobilisierung) des
Samenstrangs, evtl. einschl. des Hodens (= Funikuloorchidolyse); meist bei
Retentio testis (evtl. kombiniert mit anschließender Hodenfixierung =
Orchidopexie).

 Suchindex zurück vorwärts 15939. Funikulose

die funikuläre - Spinalerkrankung.

 Suchindex zurück vorwärts 15940. Funkenschnitt

Fgb: chir
- Elektrotomie.

 Suchindex zurück vorwärts 15941. Funktion

der einem Organ, einer anatomischen Struktur zugeordnete Geschehensablauf,
auch als Beitrag zur Leistung eines übergeordneten Systems; s.a. Functio
laesa.

 Suchindex zurück vorwärts 15942. Funktionalis

(auch: Stratum functionale endometrii)

Fgb: histol
die oberen höhlenwärts gelegenen, der Basalis ( - Stratum basale
endometrii) aufliegenden Schichten der Gebärmutterschleimhaut
(Endometrium), bestehend aus einer dichteren oberflächl. Schicht (Stratum
compactum = Kompakta) u. einer muskelwärts folgenden lockeren (Stratum
spongiosum = Spongiosa). Sie nimmt in der Proliferationsphase des Zyklus
an Dicke zu (s.a. Decidua) u. dient der Einnistung (Nidation) des
befruchteten Eies; bei Nichtbefruchtung wird sie abgestoßen (=
Menstruation) u. danach wieder aus der Basalschicht aufgebaut.

 Suchindex zurück vorwärts 15943. Funktionsanalyse, radiokardiographische

Abklärung der Herz-Kreislauf-Funktion durch unblutige Bestimmung des
Blut-, Plasma-, Erythrozyten- u. Herzminutenvolumens durch Einsatz
(Injektion) eines radioaktiven Isotops. Erfolgt mittels Impulsmessungen
über den Herzhöhlen.

 Suchindex zurück vorwärts 15944. Funktionsaufnahme

Fgb: röntg
Aufnahme eines Skelettabschnitts in einer -- möglichst extremen --
Funktionsstellung (in Ergänzung der typ. Ruheaufnahmen).

 Suchindex zurück vorwärts 15945. Funktionseisen

die Gesamtheit des im Organismus aktiven Eisens (Hämoglobin-, Myoglobin-,
Zell- u. Transporteisen).

 Suchindex zurück vorwärts 15946. Funktions-EKG (Kienle*)

eine spezielle EKG-Technik zur Erfassung von frühen
Herzinsuffizienzphasen. Ableitung erfolgt mittels sog. F-Elektroden
(stiftförmige E. an einem asymmetrischen Plexiglaskreuz). Die Ableitungen
F1F2 geben Potentiale der re., F3F5 der li. Kammer, F6F7 der
Hinterwand wieder.

 Suchindex zurück vorwärts 15947. Funktionserhaltungszeit

die Zeit vom Beginn der Sauerstoffnot ( - Ischämie) eines Gewebes oder
Organs bis zum Aufhören seiner Funktion. Beträgt z.B. für das Herz nach
Abklemmen der Kranzgefäße 6-10 Min. -- vgl. Überlebenszeit.

 Suchindex zurück vorwärts 15948. Funktionskreis

die im Zentralnervensystem erfolgende wechselseitig geschlossene
Verknüpfung der Funktionen des Zentrums u. der Peripherie nach Art des
Regelkreises; z.B. der Kreis mit den Elementen adäquater Reiz, Rezeptor,
afferenter Nerv, Synapse, efferenter Nerv, motorische Endplatte u. Muskel,
aber auch -- innerhalb des ZNS -- komplexe, in sich selbst zurücklaufende
Erregungs- u. Hemmungskreise. -Regelkreis

 Suchindex zurück vorwärts 15949. Funktionsplastik

jede -- u.U. aus lebensnotwendiger Indikation erfolgende -- plastische
Operation ( - Plastik) mit dem Hauptziel der Funktionsherstellung bzw.
-verbesserung, z.B. als Gaumenspaltenverschluß, Pyloro-, Arthro-,
Keratoplastik.

 Suchindex zurück vorwärts 15950. Funktionsprobe

klinische Prüfung der Funktion eines Organs oder Organsystems durch
Leistungsmessung unter spezifischer, auf bestimmte natürliche Leistungen
abzielender Belastung; z.B. als - Leberfunktionsdiagnostik,
Nierenfunktionsprüfung, Lungenfunktionsprüfung, Vestibularisprüfung,
Audiometrie, hämodynamische - Funktionsprüfung.

 Suchindex zurück vorwärts 15951. Funktionsprüfung, hämodynamische

klinische Untersuchung der Herz-Kreislauf-Funktion in bezug auf die
Leistungskapazität durch Bestimmung sich ergänzender Parameter unter
gezielter organspezifischer Belastung. Erfolgt z.B. mittels Analyse der
Blut- u. Atemgase, Bestimmung der Herzfrequenz, des Blut-, Herzminuten- u.
des endsystolischen u. enddiastolischen Volumens, des venösen, arteriellen
u. intrakardialen Blutdrucks, EKG, PKG. Typische Tests sind z.B. -
Ergometrie, - Thermodilution, Stufen-, Kletter-, Schellong*, Flack*,
Master* u. Harvard-Test, der Valsalva*-Bürger* Versuch.

 Suchindex zurück vorwärts 15952. Funktionsstellung

diejenige Stellung einer Gliedmaße oder eines ihrer Abschnitte im
Ruhezustand (Muskelentspannung), die eine optimale Ausgangslage für
Willkürbewegungen oder die Haltetätigkeit, d.h. für die phasische oder
tonische Funktion darstellt.

 Suchindex zurück vorwärts 15953. Funktionsstörung

(auch: Dysfunktion)
jede durch äußere oder innere (exo- oder endogene) Faktoren bedingte
Störung der normalen Funktion von Zellen, Geweben oder Organ(system)en.
Sie kann Störungen der - Regulation (Verminderung von Leistung u.
Anpassungsfähigkeit) sowie morphologische (pathologisch-anatomische)
Veränderungen zur Folge haben u. so ein Krankheitsgeschehen auslösen oder
aber als Zeichen einer Krankheit in Erscheinung treten. -- s.a. Functio
laesa.

 Suchindex zurück vorwärts 15954. f.u.o.

(engl. fever of unknown origin) Fieber unbekannter Ursache.

 Suchindex zurück vorwärts 15955. Furan

(auch: Furfuran)
C4H4O ( - Formel); eine leicht entflammbare, in Dampfform narkotische
Flüssigkeit, die leicht durch die Haut resorbiert wird. Ihr Grundgerüst
ist die Basis zahlreicher Arzneimittel, darunter Furosemid, Nitrofurane,
Furanochrome (z.B. Khellin) u. - Furanocumarine. -- toxik
Polychlorierte Dibenzofurane (s.u. Dioxine) gelten als Umweltgift.

 Suchindex zurück vorwärts 15956. Furanocumarine

heterozyklische Verbindungen (Cumaringerüst mit kondensiertem Furanring),
die in zahlreichen Pflanzen (z.B. Ruta graveolens, Achillea millefolium)
vorkommen; z.T. bewirken sie durch - Photosensibilisierung
Hauterkrankungen (z.B. die Wiesengräserdermatitis). Sie finden z.T.
therapeutische Anw., z.B. bei - Vitiligo.

 Suchindex zurück vorwärts 15957. Furanose

die fünfgliedrige Ringform (mit 1 Sauerstoffatom) der - Monosaccharide
als Resultat der unter Halbacetalbildung erfolgenden innermolekularen
Verknüpfung zwischen den C-Atomen 1 u. 4 (d.h. zwischen der Carbonylgruppe
u. der C4-Hydroxylgruppe) der Monosaccharidkette. -- vgl. d-Ribose.

 Suchindex zurück vorwärts 15958. Furche

Fgb: anat
- Sulcus.

 Suchindex zurück vorwärts 15959. Furchung

(auch: Furchungsteilung)
gesetzmäßig aufeinanderfolgende mitotische Teilungen ( - Mitose) der
Zygote im Anschluß an das aus der Befruchtung resultierende
2-Zell-Stadium. Führt zu Bildung von Furchungszellen ( - Blastomeren)
unter Längs- u. Querfurchenbildung entsprechend den Teilungsebenen; führt
über die - Morula zur Bildung einer - Blastozyste (vgl. Blastula); s.a.
Abb.

 Suchindex zurück vorwärts 15960. furfuraceus

(latein.) kleieförmig schuppend.

 Suchindex zurück vorwärts 15961. Furfuran

- Furan.

 Suchindex zurück vorwärts 15962. Furocumarine

s.u. Furano...

 Suchindex zurück vorwärts 15963. Furor

(latein.) Wut, Raserei, Tobsucht.

 Suchindex zurück vorwärts 15964. Furosemid

ein stark wirksames - Diuretikum aus der Gruppe der Schleifendiuretika;
wird z.B. zur forcierten Diurese bei Vergiftungen u. -- i.v. -- bei akutem
Lungen- u. Hirnödem angewandt.

 Suchindex zurück vorwärts 15965. Furunculosis

(auch: Furunkulose)
das -- evtl. sich wiederholende -- Auftreten von Furunkeln ( -
Furunculus); oft als Komplikation einer Stoffwechselkrankheit.

 Suchindex zurück vorwärts 15966. Furunculus (vulgaris)

(auch: Furunkel, Blutgeschwür, Eiterbeule)
schmerzhafte, tiefgehende, knotige Entzündung des Haarbalgs durch
Staphylokokken (oder Mischflora) mit zentraler Einschmelzung ( - Nekrose;
Pfropf), die die Haut durchbricht u. abgestoßen wird (gefolgt von
narbiger Heilung). Tritt auf bei Hauterkrankungen ( - Impetigo, Sycosis)
oder als Metastase bei eitrigen Erkrankungen, u. zwar einzeln oder gehäuft,
evtl. schubweise ( - Furunculosis); vgl. Karbunkel; s.a. Hordeolum.

 Suchindex zurück vorwärts 15967. Furunculus (vulgaris) atonicus Alibert*

- Periporitis mit schlaffer dünner Decke der einzelnen Eiterpustel.

 Suchindex zurück vorwärts 15968. Furunculus (vulgaris) gangraenescens, F. malignus

der Milzbrandkarbunkel mit ausgedehnter zentraler Nekrose.

 Suchindex zurück vorwärts 15969. Furunculus (vulgaris) vespajus

schmerzarmer, durch seine zahlreichen Öffnungen Wespennest-ähnlicher
Siebfurunkel.

 Suchindex zurück vorwärts 15970. Fusarium

Fgb: mykol
eine Formgattung der - Fungi imperfecti; bildet sichelförmige
Makrokonidien; ihre sexuelle Hauptfruchtform gehört zur Klasse
Ascomycetes. Bildet z.T. Antibiotika, z.T. Mykotoxine.

 Suchindex zurück vorwärts 15971. Fuscin

beim Abbau des Blutfarbstoffs (Hämoglobin) entstehende braune Pigmente;
zwei- oder mehrkernige (polymere) Pyrrol-Derivate, z.B. Bilileukan (=
Probilifuscin), Bilifuscin u. andere - Gallenfarbstoffe.
der gelbbraune Melaninfarbstoff der Aderhaut des Auges.

 Suchindex zurück vorwärts 15972. fuscus

(latein.) dunkel, schwärzlich, schwarzbraun.

 Suchindex zurück vorwärts 15973. Fuselöl

Gemisch höherer Homologe des Äthylalkohols, u. zwar v.a. Amyl- u.
Isoamylalkohol; entsteht bei der alkohol. Gärung aus Aminosäuren des
Rohmaterials. Prägt Geschmack u. Bukett von Wein u. Branntwein; ist in
höherer Konzentration giftig.

 Suchindex zurück vorwärts 15974. Fusidinsäure

ein -- v.a. bei schweren Staphylokokkeninfektionen als Reservemittel
angewendetes -- Antibiotikum mit Steroidstruktur; wirkt durch Hemmung der
Proteinsynthese in den Bakterien.

 Suchindex zurück vorwärts 15975. fusiform(is)

(latein.) spindelförmig; aus Spindelzellen bestehend.

 Suchindex zurück vorwärts 15976. Fusiformis

(Preaiguvot) - Fusobacterium.

 Suchindex zurück vorwärts 15977. Fusimotoneuronen

die die in Muskelspindeln (= intrafusal) gelegenen Muskelfasern
innervierenden - Motoneuronen im Vorderhorn des Rückenmarks. Ihre
Gesamtheit wird als fusimotorisches System bezeichnet.

 Suchindex zurück vorwärts 15978. Fusion

Verschmelzung; z.B. physik die Kernverschmelzung, path, embryol
Organverschmelzung (z.B. bei - Verschmelzungsniere = Fusionsniere), die
genet - Chromosomenfusion; kard - Kombinationssystole. Ferner
physiol beim binauralen Hören die harmonische Verschmelzung der auf
der getrennten beidohrigen Reizaufnahme beruhenden Hörempfindungen bzw.
bei binokularem Einfachsehen die Verschmelzung der auf korrespondierenden
Netzhautstellen der beiden Augen entstehenden Bilder zu einem einzigen
Bild (s.a. Fusionsbewegungen) als Hirnrindenleistung.

 Suchindex zurück vorwärts 15979. Fusionsbewegungen

die unwillkürlichen, koordinierten Augenbewegungen mit dem Ziel des
beidäugigen (binokularen) Einfachsehens; allgemein als Konvergenz- u.
Divergenzbewegungen (= positive bzw. negative Fusion), die bei Abbildung
eines Objekts auf nicht übereinstimmenden (disparaten) Netzhautstellen
durch einen Reflex erzwungen werden (Fusionszwang).

 Suchindex zurück vorwärts 15980. Fusionsniere

- Verschmelzungsniere.

 Suchindex zurück vorwärts 15981. Fusionstest

Fgb: ophth
Prüfung der Fusionsfähigkeit (s.a. Fusionsbewegungen), z.B. mittels
Synoptophor, Nachbildmethode.

 Suchindex zurück vorwärts 15982. Fusionszwang

s.u. Fusionsbewegungen.

 Suchindex zurück vorwärts 15983. Fusobacterium

Gattung anaerober, gerader oder gebogener, unbeweglicher oder durch
peritriche Begeißelung beweglicher gramnegativer Stäbchen der Familie
Bacteroidaceae. Einige Arten sind humanpathogen.

 Suchindex zurück vorwärts 15984. Fusobacterium fusiforme

(auch: F. plauti, Fusiformis fusiformis)
bewegliche, paarweise oder in Ketten liegende Stäbchen mit
metachromatischen Einschlußkörperchen. Sie werden bei Angina Plaut-Vincent
zusammen mit Borrelia vincentii (= Treponema v.) nachgewiesen, kommen
ferner bei Aktinomykose, Lungengangrän, Hirnabszeß, aber auch in der
intakten Mundhöhle vor.

 Suchindex zurück vorwärts 15985. Fusobacterium necrophorum

(auch: Sphaerophorus necrophorus)
der Bazillus der Kälberdiphtherie; Erreger von Nekrobazillose bei Tieren
bzw. der - Sphärophorose des Menschen.

 Suchindex zurück vorwärts 15986. Fusobacterium nucleatum

(auch: Fusiformis nucleatus)
anaerobes, einzeln oder paarweise liegendes Stäbchen; wird z.T. in
Symbiose mit anderen Keimen bei Alveolarpyorrhö, Mundbogenphlegmone, aber
auch in intakter Mundhöhle gefunden.

 Suchindex zurück vorwärts 15987. Fusobacterium polymorphum

nach neuester Erkenntnis identisch mit F. nucleatum. Abb. R3A

 Suchindex zurück vorwärts 15988. Fusoborreliose

(auch: Fusospirochätose)
die bei - fusospirillärer Symbiose auftret. Erkrankungen, z.B. die
Plaut*-Vincent* Angina.

 Suchindex zurück vorwärts 15989. fusospirilläre Symbiose

Fgb: bakt
das massenhafte gemeinsame Vorkommen von Fusobacterium-Arten u.
Spirochäten der normalen Haut- u. Schleimhautflora als Folge von
Krankheiten, die zu Gewebsnekrosen u. damit zur Schaffung anaerober
Gewebsverhältnisse führen. Folge sind Fusospirochätosen (=
Fusoborreliosen) wie die Angina Plaut-Vincent, Stomatitis ulcerosa,
Alveolarpyorrhö, Noma, Nosokomialgangrän, Balanitis circinata, Ulcus
tropicum, Lungengangrän etc.

 Suchindex zurück vorwärts 15990. Fusospirochätose

s.u. fusospirilläre Symbiose.

 Suchindex zurück vorwärts 15991. Fuß

Fgb: anat
- Pes. -- Als physiologische Variante z.B. der Griechische F. (1. Zehe
kürzer als die 2., aber länger als die 3.).

 Suchindex zurück vorwärts 15992. Fuß, Chinesischer

durch frühkindliche Bandagierung verformter Fuß Fersenbein senkrecht nach
unten u. 2.-5. Zehe extrem sohlenwärts gebogen, sog. Goldene Lilie oder
Straußenfuß der Chinesin.

 Suchindex zurück vorwärts 15993. Fußamputation

Amputation im Fußbereich, typisch z.B. nach Sharp-Jäger, Hilgenfeld,
Helferich, Syme, Pirogoff; s.a. Fußexartikulation.

 Suchindex zurück vorwärts 15994. Fußballerknie

Bänder- u. Meniskusschaden bei Fußballern.

 Suchindex zurück vorwärts 15995. Fußbrand

- Gangrän des Fußes, u.a. bei Gefäßerkrankungen (Mikro-,
Makroangiopathien), auch als - Immersions-Kälte-Nässe-Schaden.

 Suchindex zurück vorwärts 15996. Fußdeformität

als angeborene oder erworbene Fußfehlformen z.B. Riesenwuchs des Fußes,
der Klump-, Spitz-, Spreiz-, Hacken-, Hohlfuß. Häufig kombiniert mit --
meist typischen -- Zehenfehlbildungen, z.B. Hallux valgus, - Hammerzehe,
- Krallenzehe, - Digitus superductus, Oligo-, Makro-, Mikro-, Syn-, Poly-,
Ektro-, Klinodaktylie.

 Suchindex zurück vorwärts 15997. Fußexartikulation

die operative Total- oder Teilabsetzung des Fußes in einer Gelenklinie,
z.B. Mittelfußabsetzung nach Chopart oder Lisfranc; meist nur als erster
Akt einer (osteoplastischen) Fußamputation.

 Suchindex zurück vorwärts 15998. Fußfortsatzentzündung

Fgb: nephrol
- glomeruläre Minimalveränderungen.

 Suchindex zurück vorwärts 15999. Fußgeschwulst

Marschgeschwulst; s.a. Jansen* Fußgeschwulst.


Suchindex zurück vorwärts 16000. Fußgewölbe

die für die Funktion u. Statik des Fußes wichtigen, sohlenwärts konkaven
natürl. Wölbungen des Fußes; u. zwar das vom Fersenbeinauftrittspunkt zu
den Mittelfußköpfchen reichende Längsgewölbe (aktiv durch Muskeln
verspannt; an der Fußinnenkante am höchsten) u. das seitlich abfallende
Quergewölbe. Höchster Punkt in Höhe des Sprungbeins. Beide sind wichtige
Elemente der Statik des Fußes.

 Suchindex zurück vorwärts 16001. Fußhöcker, dorsaler

quere Fußrückenverdickung über dem Gelenk zwischen 1. Mittelfußknochen u.
1. Keilbein bei Arthrose des Gelenkes.

 Suchindex zurück vorwärts 16002. Fußklonus

Fgb: neur
- Klonus (d.h. Zittern) des Fußes als Reaktion auf eine ruckartige,
anhaltende passive Streckung des Fußes (Dorsalflexion) bei leicht
gebeugtem Unterschenkel. Gilt als - Pyramidenzeichen, u. zwar als
erschöpflicher F. bei einer Seitendifferenz oder als fortdauernder =
unerschöpflicher F.

 Suchindex zurück vorwärts 16003. Fußknöchel

- Malleolus (lateralis u. medialis).

 Suchindex zurück vorwärts 16004. Fußlage

Fgb: geburtsh
eine - Beckenendlage mit Vorliegen eines oder beider Füße (=
unvollkommene bzw. vollkommene F.).

 Suchindex zurück vorwärts 16005. Fußluxation

die Verrenkungen im Fußbereich; als Luxatio tali im oberen Sprunggelenk,
als Luxatio pedis sub talo (= L. talotarsalis) im unteren Sprunggelenk
oder -- sehr selten -- als L. im Chopart* Gelenk (Vorfußluxation) oder im
Lisfranc* Gelenk (meist mit Fehlstellung aller Mittelfußknochen zur
Streckseite u. seitwärts, aber auch als divergierende F.) bzw. als
isolierte - Luxation des Sprung-, Kahn-, Würfelbeins bzw. der Keilbeine.

 Suchindex zurück vorwärts 16006. Fußmykose

- Fußpilz(erkrankung).

 Suchindex zurück vorwärts 16007. Fußphänomen

- Fußklonus.

 Suchindex zurück vorwärts 16008. Fußphänomen, paradoxes

- Westphal* Reflex.

 Suchindex zurück vorwärts 16009. Fußpilz(erkrankung)

die - Epidermophytie im Fußbereich; i.w.S. auch andere Sproßformmykosen
des Fußes.

 Suchindex zurück vorwärts 16010. Fußplatte

Fgb: anat
die Basis des Steigbügels ( - Stapes).

 Suchindex zurück vorwärts 16011. Fußpunktanastomose

Vereinigung von Hohlorganen ( - Anastomose) am funktionell günstigsten
tiefsten Punkt; i.e.S. die am tiefsten Punkt der Jejunumschlinge angelegte
Braun* Anastomose.

 Suchindex zurück vorwärts 16012. Fußrolle

rollenartiger Absatz oder Sohlenteil am orthopädischen Schuh als
Hilfsmittel, das bei Fußversteifung (Aufhebung des natürl. Fußabrollens)
das Abrollen ermöglicht.

 Suchindex zurück vorwärts 16013. Fußrückenreflex

der am Fußrücken ( - Dorsum pedis) auslösbare Bechterew*-Mendel* Reflex.
-- Als distaler F. (= Markow*, Pseudo-Bechterew*-Mendel* Reflex) ferner
ein Eigenreflex der Zehenbeuger, auslösbar durch Schlag auf die Basis der
3. u. 4. Zehe.

 Suchindex zurück vorwärts 16014. Fußschweiß

Fgb: derm
s.u. Hyper-, Bromhidrosis.

 Suchindex zurück vorwärts 16015. Fußskelett

die Knochen des Fußes Sprungbein (Talus), Fersenbein (Calcaneus),
Kahnbein (Os naviculare), Würfelbein (Os cuboideum), 3 Keilbeine (Ossa
cuneiformia), 5 Mittelfußknochen (Ossa metatarsalia), die Glieder der 5
Zehen ( - Phalanx). -- Ferner zahlreiche kleine akzessorische Knochen der
Fußwurzel, u. zwar als selbständige, nicht mit dem zugehörigen Knochen
verschmolzene - Apophysen, als zusätzliche Knochenkerne, Sesambeine, s.a.
Kalkaneus..., Talus..., Navikulare..., Metatarsal..., Hallux, Tarsus.

 Suchindex zurück vorwärts 16016. Fußsohle

- Planta pedis; s.a. Plantar...

 Suchindex zurück vorwärts 16017. Fußsohlenfaszienkontraktur

Ledderhose* Kontraktur.

 Suchindex zurück vorwärts 16018. Fußsohlenreflex

- Plantarreflex. -- vgl. Babinski* Reflex (= umgekehrter F.).

 Suchindex zurück vorwärts 16019. Fußvorfall

Fgb: geburtsh
- Beinvorfall.

 Suchindex zurück vorwärts 16020. Fußwurzelkanal

Fgb: anat
der seitlich an der Fußwurzel ( - Tarsus) gelegene - Sinus tarsi.

 Suchindex zurück vorwärts 16021. Fußzelle

Fußzelle der Hodenkanälchen
- Sertoli* Zelle.

Fußzelle der Nierenkörperchen,
(auch: Podozyt)
- Deckzelle (2).

 Suchindex zurück vorwärts 16022. Fustigation

Schlagen (Geißelung), z.B. mit Birkenreisern zur Durchblutungsförderung
nach Dampfbad.

 Suchindex zurück vorwärts 16023. Fusus

Spindel, als Sehnen- oder Muskelspindel.

 Suchindex zurück vorwärts 16024. Fuszin

- Fuscin.

 Suchindex zurück vorwärts 16025. F-Wellen

Fgb: kard
Flatter- bzw. Flimmerwellen.

 Suchindex zurück vorwärts 16026. G

Kurzzeichen für physik Giga-, Gauß, radiol Flächendosisprodukt
(FDP), biochem Glycin, Guanin, Guanosin (Guo), Gangliosid, Globulin,
anat Glandula, Ganglion (Ggl.), genet für G-Chromosomen der
Denver-Klassifikation, für Phasen des - Zellzyklus (G0, G1, G2 [engl.
gap = Lücke]), path Grading.

 Suchindex zurück vorwärts 16027. g

Kurzzeichen für physik Gramm, Gravitation.

 Suchindex zurück vorwärts 16028. gamma, GAMMA

griech. Buchstabe - Gamma.

 Suchindex zurück vorwärts 16029. GA

Abkürzung für (engl.) gastric analysis (= Magensaftuntersuchung).

 Suchindex zurück vorwärts 16030. Ga

Fgb: chem
Symbol für - Gallium.

 Suchindex zurück vorwärts 16031. GABA, Gaba

Kurzform für (engl.) gamma-aminobutyric acid, -
gamma-Amino-n-buttersäure.

 Suchindex zurück vorwärts 16032. GABAerg

auf GABA als Neurotransmitter ansprechend.

 Suchindex zurück vorwärts 16033. Gabelband

Fgb: anat
- Ligamentum tibiofibulare.

 Suchindex zurück vorwärts 16034. Gabelmücke

alte Bez. für - Anopheles.

 Suchindex zurück vorwärts 16035. Gabelrippe

Fgb: path
Rippe mit gabelartiger Zweiteilung des vorderen Endes.

 Suchindex zurück vorwärts 16036. Gabelungsosteotomie

Fgb: orthop
- Baeyer*-Lorenz* Bifurkationsoperation.

 Suchindex zurück vorwärts 16037. GAD

Fgb: enzym
Glutaminsäuredehydrogenase (a für engl. acid = Säure), -
Glutamatdehydrogenase.

 Suchindex zurück vorwärts 16038. Gadolinium (Gd)

3wertiges Element der Lanthanidengruppe; OZ 64, Atomgewicht 157,25; 18
Isotope (145Gd bis 162Gd), davon 12 radioaktiv.

 Suchindex zurück vorwärts 16039. Gähnen

Fgb: physiol
Reflexgeschehen mit unwillkürlichem Aufreißen des Mundes u. tiefer,
langsamer, sekundenlang auf ihrem Höhepunkt verharrender Einatmung; z.B.
bei Ermüdung; krankhaft als Gähnzwang.

 Suchindex zurück vorwärts 16040. Gähnkrampf, Gähnzwang

Fgb: neur
- Chasmus.

 Suchindex zurück vorwärts 16041. Gänseblümchenform

(auch: Margeritenform)
s.u. Plasmodium malariae.

 Suchindex zurück vorwärts 16042. Gänsegurgelarterie

s.u. Mönckeberg* Sklerose.

 Suchindex zurück vorwärts 16043. Gänsegurgelureter

der bei - Urotuberkulose durch schwielige Periureteritis u. infiltrative
Wandentzündung in ein weitgehend starres Rohr verwandelte Harnleiter.

 Suchindex zurück vorwärts 16044. Gänsehaut

- Cutis anserina.

 Suchindex zurück vorwärts 16045. Gaenslen* Handgriff

(Frederick J. G., 1877-1937, amer. Chirurg, Milwaukee)
Zusammendrücken der Hand von den Seiten her in Höhe der
Fingergrundgelenke; ruft bei rheumatischer Arthritis frühzeitig örtliche
Schmerzen hervor.
in Rückenlage Druckfixierung des in Hüft- u. Kniegelenk extrem gebeugten
einen Beines (damit auch der gleichseitigen Lumbosakralgegend), während
das andere kräftig im Hüftgelenk überstreckt wird (in der gleichseitigen
Kreuzbeingegend ausgelöster Schmerz spricht für Krankheitsprozeß des
Iliosakralgelenks).

 Suchindex zurück vorwärts 16046. Gänsslen* Erbsyndrom

(Max G., 1895-1969, Internist, Tübingen)
- Kugelzellenanämie.

 Suchindex zurück vorwärts 16047. Gärröhrchen

Fgb: bakt
als Durham* Röhrchen ein einseitig geschlossenes Glasröhrchen (ca. 30-8
mm), in welches, umgekehrt in ein KH-haltiges flüssiges Nährmedium
gestellt, das -- bei Abkühlung erstarrende -- Medium hochsteigt; bei
bakterieller Gärung werden darin Gasbläschen sichtbar.

 Suchindex zurück vorwärts 16048. Gärtner* Bazillus

- Salmonella enteritidis.

 Suchindex zurück vorwärts 16049. Gärtner* Zeichen

Fgb: kard
Gefülltbleiben der Handrückenvenen auch bei Heben der Arme über Herzhöhe;
bei venöser Rückstauung.

 Suchindex zurück vorwärts 16050. Gärtod

- Silotod.

 Suchindex zurück vorwärts 16051. Gärung

anaerober -- i.w.S. auch aerober -- enzymatischer Kohlenhydratabbau durch
Mikroorganismen zu organischen, nicht vollständig oxidierten Endstufen;
z.B. die alkoholische G. (Abbau durch Hefen zu Äthanol u. CO2),
Milchsäuregärung (Milchzuckerabbau durch Milchsäurebakterien zu
Milchsäure; ohne Nebenprodukte); ferner als gemischte G. (nach
verschiedenen Stoffwechselschemata u. mit versch. Endprodukten), Butanol-
u. Glycerin-, Essig-, Ameisen-, Propion-, Butter- u. Zitronensäuregärung;
im weitesten Sinne auch der Abbau anderer Naturstoffe, z.B. Eiweiß
(anaerob durch Fäulnisbakterien; mit Bildung von Methan oder
Schwefelwasserstoff). -- vgl. Fermentation, Fäulnis, Verwesung.

 Suchindex zurück vorwärts 16052. Gärungsbakterien

- Säurebakterien.

 Suchindex zurück vorwärts 16053. Gärungsdyspepsie, Gärungsenterokolitis

die aus mangelhafter Verdauung der Kohlenhydrate (KH), so bei Enzymmangel
u.oder übermäßigem KH-Angebot bzw. bei schlechter KH-Resorption (z.B. bei
Mono- u. Disaccharid-Malabsorption), resultierende Verdauungsstörung mit
Zunahme der - Gärung im Dünn- u. v.a. Dickdarm, häufig gefördert durch
veränderte Darmflora, evtl. auch durch fehlende peptische Verdauung oder
entzündliche Darmprozesse. Führt zu vermehrter Peristaltik, Meteorismus,
Blähungen (Flatulenz), Durchfällen (Gärungsstühle breiig oder flüssig,
hellgelb, säuerlich riechend, mit Gasbläschen durchsetzt), gelegentlich zu
paralytischem - Ileus (Gärungsileus).

 Suchindex zurück vorwärts 16054. Gär(ungs)probe

Nachweis von Kohlenhydraten durch Vergären der entsprechenden Probe mit
Hefe u. Messen des gebildeten Kohlendioxids im Gärröhrchen oder
-saccharimeter.

 Suchindex zurück vorwärts 16055. Gärungsreihe

Verfahren zur Prüfung der Gärfähigkeit von Mikroorganismen (z.B. Hefen)
unter Verwendung von Kohlenhydraten (Glucose, Galaktose, Saccharose,
Maltose, Lactose, Raffinose, Melibiose, Xylose).

 Suchindex zurück vorwärts 16056. Gärungsstuhl

s.u. Gärungsdyspepsie.

 Suchindex zurück vorwärts 16057. Gaffky*

(Georg Th. Aug. G., 1850-1918, Bakteriologe, Gießen)
Schema zur quantitativen Beurteilung des Gehalts an Tuberkulosebakterien
eines Sputums anhand der im Ausstrich pro Gesichtsfeld (Immersionsobjektiv
112) festgestellten Anzahl; Gaffky 1 bedeutet ca. 1000, G. 10 ca. 108
Keime pro ml Auswurf. Parameter für Schweregrad einer Tbk.

 Suchindex zurück vorwärts 16058. Gaffky*-Ebert* Bazillus

- Salmonella typhi.

 Suchindex zurück vorwärts 16059. Gaffkya

Fgb: bakt
grampositive, in Körperflüssigkeiten in regelmäßigen Tetraden gelagerte
Kokken; sind wegen zunächst ungenauer Beschreibungen vermutlich den
Gattungen Micrococcus (aerob), Peptococcus (anaerob) sowie der Spezies
Aerococcus viridans [Streptococcaceae] zuzuordnen.

 Suchindex zurück vorwärts 16060. GAG

Glucosaminoglykane (s.u. Mucopolysaccharide).

 Suchindex zurück vorwärts 16061. Gaillard*

(Franccedilois L. G., 1805-1869, Chirurg, Poitiers)
Rechtsverschiebung des Herzens bei Pneumothorax oder Pleuraverwachsungen.

 Suchindex zurück vorwärts 16062. Gaillard*(-Arlt*) Naht

über eine Perle geknüpfte Naht zur Verkürzung des Unterlides bei
Entropion.

 Suchindex zurück vorwärts 16063. Gaisböck* Syndrom

(Felix G., 1868-1955, Internist, Innsbruck)
(auch: Polycythaemia (rubra) hypertonica)
mit Bluthochdruck kombinierte, meist gutartige - Polyzythämie ohne
Milztumor.

 Suchindex zurück vorwärts 16064. Gal

Fgb: biochem
- Galaktose.

 Suchindex zurück vorwärts 16065. Galact..., Galakt...

Wortteil Milch(zucker). -- s.u. Galakt..., Lact..., Lakt...

 Suchindex zurück vorwärts 16066. Galaktämie

- Lipämie (mit milchähnlichem Aussehen des Serums).

 Suchindex zurück vorwärts 16067. Galaktagogum

Mittel zur Förderung der Milchabsonderung bei Wöchnerinnen.

 Suchindex zurück vorwärts 16068. Galaktane

aus Galaktoseresten aufgebaute, z.T. schwerverdauliche Polysaccharide;
als Reservestoffe u. Bestandteile von Zellwänden weit verbreitet (z.B. in
Agar-Agar).

 Suchindex zurück vorwärts 16069. Galaktase

Fgb: enzym
- Galaktosidase.

 Suchindex zurück vorwärts 16070. Galaktit

Fgb: biochem
6wertiger Alkohol (Hexit), der durch Reduktion von Galaktose entsteht.
Wird bei Galaktosediabetes u. hereditärer Galaktoseintoleranz im Harn
ausgeschieden.

 Suchindex zurück vorwärts 16071. Galaktocerebroside

galaktosehaltige - Cerebroside v.a. im Gehirn; z.B. das Cerebron,
Kerasin; s.a. Galaktosyl-Ceramid-Lipidose (= Galaktocerebrosidose).

 Suchindex zurück vorwärts 16072. Galaktödem

Brustschwellung durch gestaute Milch.

 Suchindex zurück vorwärts 16073. Galaktoflavin

s.u. Flavine.

 Suchindex zurück vorwärts 16074. galaktogen

milchbildend; s.a. laktogen.

 Suchindex zurück vorwärts 16075. Galaktographie

- Mammographie mit retrograder Röntgenkontrastmittel-Füllung des
Milchgangsystems (Duktographie).

 Suchindex zurück vorwärts 16076. Galaktokinase

Fgb: enzym
Phosphokinase in der Milchdrüse, Leber, Niere, im Gehirn; bildet aus -
Galaktose - Galaktose-1-phosphat (erster Schritt der
Galaktoseverwertung); phosphoryliert auch Galaktosamin; s.a.
Galaktosediabetes.

 Suchindex zurück vorwärts 16077. Galaktokinese

die Milchentleerung aus der weiblichen Brust; s.u. Laktation.

 Suchindex zurück vorwärts 16078. Galaktolipide

Fgb: biochem
galaktosehaltige - Lipide, z.B. Ganglioside, Cerebroside.

 Suchindex zurück vorwärts 16079. Galaktopoese

Milchbildung; s.u. Laktation.

 Suchindex zurück vorwärts 16080. Galaktorrhö

Fgb: gyn
- Milchfluß.

 Suchindex zurück vorwärts 16081. Galaktorrhö-Amenorrhö-Syndrom

- Argonz*del Castillo* ..., - Chiari*-Frommel* ... (Ursache
Prolactin-bildendes HVL-Adenom).

 Suchindex zurück vorwärts 16082. Galaktosämie

das -- vermehrte -- Vorkommen von Galaktose im Blut; i.e.S. die
hereditäre oder kongenitale G. die - Galaktoseintoleranz u. der -
Galaktosediabetes.

 Suchindex zurück vorwärts 16083. Galaktosamin

(auch: Chondrosamin)
ein - Aminozucker (2-Amino-2-desoxy-d-galaktose) in Gangliosiden,
Mucopolysacchariden (z.B. in Chondroitinschwefelsäure, -sulfaten),
Glykolipiden u. Blutgruppensubstanzen.

 Suchindex zurück vorwärts 16084. Galaktose (Gal)

(auch: Cerebrose)
C6H12O6; mit d-Glucose stereoisomeres Monosaccharid (des Typs
Aldohexose); optisch aktiv ([] 20D + 80,5). Kommt vor in Oligo- u.
Polysacchariden (Lactose, Raffinose), Gangliosiden, Cerebrosiden,
Glykolipiden, Mucopolysacchariden u. Pektinstoffen. Wichtige Energiequelle
für Säuglinge. Der Ab- u. Umbau der -- im Darm freigesetzten -- G. erfolgt
v.a. in der Leber 1) Phosphorylierung durch Galaktokinase (u. ATP) zu
Galaktose-1-phosphat; 2) Reaktion dieses Phosphats mit
Uridindiphosphatglucose (katalysiert durch
Galaktose-1-phosphat-Uridyltransferase) unter Bildung von
Uridindiphosphatgalaktose u. Glucose-1-phosphat; nachfolgend wird die
aktivierte Galaktose durch Uridindiphosphatgalaktose-4-Epimerase
(Waldenase) in Uridindiphosphatglucose (UDPG) epimerisiert (=
Walden-Umkehr); UDPG kann in Glykogen eingebaut werden u. steht dann --
via Glykogenolyse -- zur Einschleusung in den Stoffwechsel bereit. Da die
durch die Transferase u. Epimerase erfolgenden Reaktionen frei reversibel
sind, kann umgekehrt auch Galaktose biosynthetisiert werden; - Schema.
Nachweis erfolgt durch - Reduktionsproben, - Tollens* Probe,
Farbreaktion mit Anthron u. o-Toluidin, Oxidation mit HNO3, Polarimetrie
oder enzymatisch mit Galaktose-Dehydrogenase (NADH2-Bildung in
Tris-Pufferlösung) oder G.-Oxidase (H2O2-Bildung). Schema 1A

 Suchindex zurück vorwärts 16085. Galaktosebelastung

- Galaktosetoleranztest.

 Suchindex zurück vorwärts 16086. Galaktosediabetes

(auch: Galaktosämie)
Kohlenhydrat-Stoffwechselstörung als - Enzymopathie infolge Mangel an
Galaktokinase; bedeutet Galaktoseunverträglichkeit wegen Unfähigkeit zur
Bildung von Galaktose-1-phosphat (vgl. Galaktose); führt zu Stauung von
Galaktose in Blut (Galaktosämie; mit Galaktosurie) u. Geweben. Ein Teil
der Galaktose wird zu d-Xylulose-5-phosphat u. Dulcit abgebaut (letzteres
gilt als Verursacher der hierbei auftretenden - Katarakt u. von
Intelligenzdefekten); ist gutartiger als die erbliche -
Galaktoseintoleranz. Behandlung galaktosearme Diät, v.a. Vermeiden der
Muttermilch. -- Auch Oberbegriff für Galaktoseunverträglichkeit allgemein
- Galaktoseintoleranz, - Galaktose-Fructose-Intoleranz u. Galaktosämie
wegen Galaktose-4-Epimerase-Mangel.

 Suchindex zurück vorwärts 16087. Galaktose-Fructose-Intoleranz

angeborene Stoffwechselstörung mit Nichtverwertung der Monosaccharide
Galaktose u. Fructose. Äußert sich in akuten Hypoglykämien mit
epileptiformen Anfällen, Bewußtseins- u. Reflexstörungen, rezidivierenden
Bauchschmerzen mit Erbrechen, Bauchauftreibung. Besserung durch Diät; vgl.
Galaktoseintoleranz.

 Suchindex zurück vorwärts 16088. Galaktose-Glucose-Malabsorption

s.u. Glucose-Galaktose...

 Suchindex zurück vorwärts 16089. Galaktoseintoleranz

Fgb: path
Galaktoseunverträglichkeit; s.a. Galaktosediabetes.

 Suchindex zurück vorwärts 16090. Galaktoseintoleranz, hereditäre

(auch: kongenitale Galaktosämie, -urie)
angeborene, autosomal-rezessiv erbliche Krankheit als Enzymopathie mit
Fehlen oder Aktivitätsherabsetzung der
Galaktose-1-phosphat-uridyltransferase (s.a. Galaktose [Schema]). Führt
mit Beginn der Milchfütterung (auch Muttermilch) zu Erbrechen, Durchfällen,
Gedeihstörung, Leber- u. Milzvergrößerung, Gelbsucht, Bauchwassersucht (
- Aszites), Ödemen, Eiweißmangel u. -verlusten ( - Hypoprotein- u.
Hypoprothrombinämie bzw. Proteinurie mit Hyperaminazid- u. Galaktosurie);
evtl. Leberzirrhose u. -- ggf. rückbildungsfähig -- - Katarakt
(Schichtstar-ähnlich oder Schalentrübung). Bei Überleben besteht
Intelligenzdefekt (unbehandelt in den ersten Wochen tödlich). Diagnose
Nachweis von Galaktose in Harn u. Blut. Die Erfassung heterozygoter
Anomalieträger durch Enzymbestimmung in den Erythrozyten u.
Galaktosetoleranz-Test. Behandlung milchfreie Diät, Kunstmilch (Schreier).
-- s.a. Galaktosediabetes.

 Suchindex zurück vorwärts 16091. D-Galaktose-1-phosphat (Gal-1-P)

Zwischenprodukt des Galaktosestoffwechsels ( - Galaktose); wird bei -
Galaktoseintoleranz angehäuft in Augenlinse, roten Blutkörperchen (normal
1-14 mygml) u. allgemein in Geweben (v.a. in Leber, Gehirn, Nieren).

 Suchindex zurück vorwärts 16092. Galaktose-1-phosphat-uridyl(yl)transferase

Enzym, das die Umsetzung von Galaktose-1-phosphat u. Uridintriphosphat
(UTP) zu UDP-galaktose u. Pyrophosphat katalysiert. -- s.a. Galaktose
(Schema), Galaktoseintoleranz.

 Suchindex zurück vorwärts 16093. Galaktosestar

s.u. Galaktoseintoleranz, -diabetes, -1-phosphat.

 Suchindex zurück vorwärts 16094. Galaktosetoleranztest

(auch: Bauer* Probe)
spezifische, auf den Kohlenhydratstoffwechsel gerichtete
Leberfunktionsprobe durch Galaktosegabe u. Kontrollbestimmung des Stoffes
in Harn oder Blut; erhöhte Werte bei Hepatitis, Leberzirrhose (nicht bei
Fettleber) u. Galaktoseintoleranz (bei klinisch manifesten Formen
gefährlich!).

 Suchindex zurück vorwärts 16095. Galaktosid

Fgb: biochem
Glykosid mit Galaktose als Kohlenhydratkomponente.

 Suchindex zurück vorwärts 16096. Galakt(osid)asen

Fgb: enzym
2 Typen von Disaccharidasen.

-Galaktosidasen
Enzyme, die -d-Galaktoside (z.B. Melibiose, Raffinose) zu
Galaktose u. Alkohol hydrolysieren.

ß-Galaktosidasen
Enzyme, die ß-d-Galaktoside (Lactose, Vicianose) hydrolysieren u.
Galaktosereste auf geeignete Akzeptoren übertragen. Enzymdefekte können zu
- Sphingolipidosen (dort Schema) oder zur milden Verlaufsform (Typ B) der
- Mucopolysaccharidose IV ( - Morquio* Syndrom) führen.

 Suchindex zurück vorwärts 16097. Galaktostase

Fgb: gyn
- Milchstauung.

 Suchindex zurück vorwärts 16098. Galaktosurie

Auftreten von Galaktose im Harn, v.a. als Leitsymptom der -
Galaktoseintoleranz sowie -- provoziert -- bei Leberfunktionsstörung. --
vgl. Galakturie.

 Suchindex zurück vorwärts 16099. Galaktosyl-Ceramid-Lipidose

(auch: Galaktocerebrosidose)
- Krabbe* Syndrom (1); s.a. Sphingolipidosen (mit Schema).

 Suchindex zurück vorwärts 16100. Galaktowaldenase

s.u. Walden* Inversion.

 Suchindex zurück vorwärts 16101. Galaktozele

- Milchzyste.
Hydrozele mit milchigem Inhalt.

 Suchindex zurück vorwärts 16102. Galaktozyt

Milch erzeugende Epithelzelle der Brustdrüse.

 Suchindex zurück vorwärts 16103. Galakturie

- Phosphaturie.

 Suchindex zurück vorwärts 16104. Galakturonsäure

Uronsäure der - Galaktose; G. aus d-Galaktose z.B. in Pektin,
Pneumokokken-Polysaccharid. -- Salze Galakturonate.

 Suchindex zurück vorwärts 16105. Galant* Reflex

(S. G., Schweizer Arzt)
am unter dem Bauch in Schwebe gehaltenen Säugling durch Reizung der
Hautpartien etwa in Nierenhöhe ausgelöste Wirbelsäulenkrümmung u.
Beckenwendung; ein bis ca. zum 9. Monat physiologischer Säuglingsreflex.

 Suchindex zurück vorwärts 16106. Galea aponeurotica (PNA)

(auch: Aponeurosis epicranialis PNA)
die feste, parallelfaser. Sehnenplatte über dem Schädeldach, mit dem
Periost locker, mit der Kopfhaut fest verbunden; s.a. Musculus epicranius.

 Suchindex zurück vorwärts 16107. Galeazzi*

(Riccardo G., 1866-1952, Chirurg, Mailand)
distale - Radiusfraktur mit (Sub-)Luxation des Ellenköpfchens
(Gegenstück zur Monteggia* Fraktur).

 Suchindex zurück vorwärts 16108. Galeazzi* Zeichen

die kompensatorische Wirbelsäulen-Skoliose bei angeborener Hüftluxation.

 Suchindex zurück vorwärts 16109. Galen*

(auch: Galenos, Galenus)
griechischer Arzt aus Pergamon, 129-199 n. Chr.; Leibarzt der Kaiser Marc
Aurel, Commodus u. Septimius Severus; Autor einer umfangreichen
Schriftensammlung über das damalige medizinische Wissen, das er zu einem
System ausbaute (Galenismus).

 Suchindex zurück vorwärts 16110. Galen* Vene

- Vena cerebri magna.

 Suchindex zurück vorwärts 16111. Galen* Ventrikel

- Ventriculus laryngis.

 Suchindex zurück vorwärts 16112. Galenica

Fgb: pharm
- Galenika.

 Suchindex zurück vorwärts 16113. Galenik

(auch: pharmazeutische Technologie)
Wissenschaft, befaßt mit der Formgebung u. technologischen Prüfung der
Arzneimittel.

 Suchindex zurück vorwärts 16114. Galenika, galenische Mittel

nach Galen benannte Arzneimittel, die -- im Ggs. zu Rohdrogen u.
chemischen Stoffen -- Zubereitungen wie Salben, Pflaster, Tinkturen,
Extrakte, Mazerationen etc. aus natürlichen Wirk-, Grund- u. Hilfsstoffen
sind.

 Suchindex zurück vorwärts 16115. Galeotomie

operative Durchtrennung der Galea aponeurotica, z.B. zur Entspannung der
Kopfhaut bei Alopecia praematura. -- s.a. Epikraniotomie.

 Suchindex zurück vorwärts 16116. Galerop(s)ie

Störung des Gesichtssinns, wobei Gegenstände abnorm hell, klar u.
leuchtend erscheinen.

 Suchindex zurück vorwärts 16117. Gallae quercinae

(auch: Eichengallen, Galläpfel)
durch Stich u. Eiablage der Gallwespe in die Sproßspitzen der Eiche
Quercus infectoria entstandene, u.a. Tannin, Gallussäure enthaltende
Wucherungen der Galleiche (Quercus infectoria); Adstringenzien.

 Suchindex zurück vorwärts 16118. Gallamin

ein peripheres - Muskelrelaxans.

 Suchindex zurück vorwärts 16119. Gallat

Salz der Gallussäure.

 Suchindex zurück vorwärts 16120. Gallavardin*

(L. Gall., französ. Kardiologe)
der präsystolische Galopprhythmus (mit dumpfem Vorhofton) beim
atrioventrikulären - Block oder bei AV-Dissoziation; s.a.
Umkehr-Extrasystole.

 Suchindex zurück vorwärts 16121. Gallavardin* Tachykardie

extrasystolische paroxysmale - Tachykardie; weist auch im Intervall
häufig Extrasystolen oder Extrasystolenketten auf.

 Suchindex zurück vorwärts 16122. Galle

(auch: Bilis, Fel)
das laufend -- tags mehr als nachts -- abgesonderte neutrale bis
alkalische Absonderungsprodukt der Leberparenchymzelle (s.a. Cholerese),
das dem Dünndarm teils direkt als gelbe Lebergalle, teils indirekt --
nach vorausgegangener Eindickung u. Speicherung in der Gallenblase -- bei
Bedarf (v.a. nach fettreicher Mahlzeit bewirkt Gallenblasenkontraktion
durch Cholezystokinin) als gelbe bis dunkelgrüne - Blasengalle
zugeführt wird. Enthält neben Elektrolyten u. Muzinen - Gallensäuren
(zumeist mit Glycin u. Taurin konjugiert), Farbstoffe (v.a. Bilirubin)
u. Cholesterin, die in der Gallenblase durch Wasserentzug im Durchschnitt
eine Eindickung auf das ca. 10fache erfahren (Trockensubstanz von 1-2% auf
15-20%). Funktion Emulgierung der Fette im Rahmen der Fettverdauung durch
Gallensäuren, Aktivierung der lipolytischen u. proteolyt. Bauchspeichel-
u. Darmenzyme, Ausscheidung von Fremdstoffen (z.B. Medikamente); s.a.
enterohepatischer Kreislauf, A-, B- u. C-, Kalkmilchgalle, Syndrom der
eingedickten Galle, Chol...

 Suchindex zurück vorwärts 16123. Galle, pleiochrome

G. mit erhöhtem Farbstoffgehalt bei vermehrtem Anfall von
Blutabbauprodukten (z.B. bei hämolytischer Anämie).

 Suchindex zurück vorwärts 16124. Galle, weiße

durch Resorption der Gallenfarbstoffe in den Gallenwegen u. der -blase
entfärbte G. bei Abflußbehinderung ( - Cholestase).
Gallapfel, - Gallae.

 Suchindex zurück vorwärts 16125. Gallebouillon

Fgb: bakt
Gemisch aus Nährbouillon u. steriler Rindergalle (evtl. nur Gallensalze);
v.a. zur Salmonellen-Anreicherung.

 Suchindex zurück vorwärts 16126. Galleerbrechen

(auch: Cholemesis)
Erbrechen gallehaltigen Darminhaltes (aus dem Zwölffingerdarm); entweder
durch Gallereflux (bei peptischem Geschwür [ - Ulcus duodeni],
Gallenkolik) oder bei hohem Darmverschluß ( - Ileus).

 Suchindex zurück vorwärts 16127. Gallelöslichkeitstest

Differenzierung vergrünender Streptokokken von Pneumokokken durch Zusatz
steriler Rindergalle zur Kultur (Pneumokokken lösen sich auf); vgl.
OptochinR-Test.

 Suchindex zurück vorwärts 16128. Gallenblase

- Vesica fellea.

 Suchindex zurück vorwärts 16129. Gallenblase, nicht dargestellte

negatives - Cholezyst(angio)gramm.

 Suchindex zurück vorwärts 16130. Gallenblasenabszeß

abszedierende - Cholezystitis; s.a. Gallenblasenempyem.

 Suchindex zurück vorwärts 16131. Gallenblasenapoplexie

(auch: Apoplexia cholecystidis)
hämorrhagische Infarzierung einer flottierenden Gallenblase (meist durch
- Stieldrehung; v.a. bei älteren, abgemagerten Menschen). Symptome
Oberbauchschmerzen (rechts), Erbrechen, Kollaps; großer, schmerzhafter
Tumor an typischer Stelle. Meist Cholezystektomie notwendig.

 Suchindex zurück vorwärts 16132. Gallenblasenatresie

Fehlen der Gallenblasenlichtung; angeboren (bei rudimentärer, meist
intrahepatischer Gallenblase) oder als Entzündungsfolge (s.a.
Schrumpfgallenblase).

 Suchindex zurück vorwärts 16133. Gallenblasendrainage

operative Galleableitung aus der Gallenblase;
äußere Drainage durch - Cholezystostomie; meist als Palliativmaßnahme
bei Unmöglichkeit einer die Ursache angehenden Operation, ferner bei
akuter Pankreasnekrose auf dem Boden einer Cholezystitis u. Cholangitis.
innere Drainage durch biliodigestive Anastomose (als -
Cholezystoduodeno-, -gastro- u. -enterostomie); s.a. Gallenfistel.

 Suchindex zurück vorwärts 16134. Gallenblasendyskinesie

biliäre - Dyskinesie.

 Suchindex zurück vorwärts 16135. Gallenblasenempyem

Eiteransammlung in der Gallenblase als Folge einer eitrigen bis
phlegmonösen - Cholezystitis bei Zystikusverschluß (meist durch Stein)
oder nach Infektion eines Gallenblasenhydrops. Das Organ weist eine
Überdehnung ( - Ektasie), Wandverdünnung u. Fibrinauflagerungen auf,
begleitet von pericholezystitischem Infiltrat. Symptome akutes
Oberbauchsyndrom, lokaler Druck- u. Spontanschmerz, evtl. Ausstrahlung in
die re. Schulter, Schüttelfrost. Komplikationen Durchwanderungsperitonitis,
- Gallenblasenperforation, pericholezystitischer Abszeß ( -
Pericholezystitis).

 Suchindex zurück vorwärts 16136. Gallenblasenentzündung

- Cholezystitis.

 Suchindex zurück vorwärts 16137. Gallenblasenfistel

s.u. Gallenfistel.

 Suchindex zurück vorwärts 16138. Gallenblasenfunktionsprüfung

Prüfung der motorischen Gallenblasenfunktion anhand des cholekinetischen
Effekts (Gallenblasenkontraktion + Gallenentleerung) von Hypophysin (sog.
Kalk*-Schöndube* Probe; mit Auftreten von - B-Galle in der - D-Sonde)
bzw. anhand einer Kontraktionsmahlzeit bei Cholezystographie
(Verkleinerung des Kontrastschattens). -cholekinetischer Effekt

 Suchindex zurück vorwärts 16139. Gallenblasengang

- Ductus cysticus; s.a. Zystikus...

 Suchindex zurück vorwärts 16140. Gallenblasenhals

- Collum vesicae felleae.

 Suchindex zurück vorwärts 16141. Gallenblasenhydrops

Ausweitung der Gallenblase durch gestaute, sterile, weiße Galle (bis zu 1
l) bei Zystikusverschluß (durch Stein, Tumor) bei erhaltener
Schleimhautsekretion.

 Suchindex zurück vorwärts 16142. Gallenblasenkarzinom

Karzinom der Gallenblasenwand; ist meist adenomatös, seltener zirrhös,
anaplastisch oder ein Plattenepithelkarzinom (s. Abb.); in ca. 90% bei
gleichzeitig vorhandenen Gallensteinen ( - Cholelithiasis). Diffuser
(intramuraler) oder knolliger Tumor, der klinisch oft lange Zeit stumm ist
(s.a. Courvoisier* Zeichen); Metastasierung erfolgt in regionäre
Lymphknoten u. -- evtl. frühzeitig! -- hämatogen über Leber u. Lungen in
den großen Kreislauf. Abb. R3A

 Suchindex zurück vorwärts 16143. Gallenblasenperforation

Fgb: chir
innerer Spontandurchbruch der Gallenblase, z.B. bei - Gallenblasenempyem
bzw. -steinen ( - Cholelithiasis); entweder als a) freie - Perforation in
die Bauchhöhle (führt zu diffuser oder abgesackter galliger Peritonitis),
häufiger -- bei entzündlichen Netzverklebungen -- als b) gedeckte
Perforation (mit nachfolgendem pericholezystitischem oder subphrenischem
Abszeß), c) als Durchbruch in ein Hohlorgan (v.a. Magen, Duodenum,
Querkolon) oder -- selten -- d) durch die Bauchdecken. Folge innere bzw.
äußere Gallefistel.

 Suchindex zurück vorwärts 16144. Gallenblasenruptur

Gallenblasenriß infolge stumpfer Bauchverletzung oder aber als
Spontanruptur (v.a. bei entzündlich veränderter Blasenwand) durch
übermäßige Bauchdeckenspannung bei Stuhlentleerung, Preßwehen etc. Führt
zu Kreislaufstörung (Schock) u. Cholaskos bzw. galliger Peritonitis (vgl.
Gallenblasenperforation).

 Suchindex zurück vorwärts 16145. Gallenblasentumoren

Gallenblasengeschwülste; als gutartige G. Adenome, Fibrome, Lipome u.
Myome; bösartig das - Gallenblasenkarzinom.

 Suchindex zurück vorwärts 16146. Gallendyssynergie

- Dyskinesie der Gallenwege.

 Suchindex zurück vorwärts 16147. Gallenfarbstoffe

Fgb: biochem
Farbstoffe, die durch Oxidation des bei der Blutmauserung freiwerdenden
Hämoglobins entstehen zunächst durch oxidative Spaltung des Porphyrinrings
das grüne Choleglobin bzw. Verdoglobin, dann durch Abspaltung des Eisens
u. der Eiweißkomponente das Biliverdin (tritt normalerweise nicht im Blut
auf, da es durch ein Leberenzym zu Bilirubin katalysiert wird, das -- als
Glucuronid -- mit der Galle ausgeschieden u. im Darm durch Reduktion der
Vinylgruppen zu Mesobilirubin sowie weitere Reduktion zu Mesobilinogen, -
Urobilinogen u. Stercobilinogen umgesetzt wird). Ein Teil der G. gelangt
nach Resorption im Darm mit dem Pfortaderblut erneut zur Leber ( -
enterohepatischer Kreislauf); die meisten werden aber durch den Darm
ausgeschieden (Stercobilin, Urobilin u. weitere Abbauprodukte als
Stuhlfarbstoffe; im wesentlichen durch Tätigkeit der Darmflora entstanden),
z.T. auch über die Niere (nach Resorption im Mastdarm [über den - Plexus
venosus rectalis] u. unter Umgehung der Leber). -- Bei bestimmten
Lebererkrankungen besteht eine vermehrte Produktion der G. oder eine
Störung ihrer Ausscheidung mit der Galle (s.a. Ikterus).

 Suchindex zurück vorwärts 16148. Galle(n)fistel

(auch: Biliärfistel)
von der Gallenblase bzw. den extra- oder intrahepatischen Gallengängen
ausgehende innere oder äußere galleführende - Fistel; z.B. als spontane
innere G. nach erfolgter Gallenwege-Perforation (z.B. -
Gallenblasenperforation) durch Steine bzw. nach Durchbruch eines
Duodenalulkus; oder als operativ angelegte innere G. i.S. einer
biliodigestiven Anastomose bzw. als äußere Entlastungsfistel, z.B. als
Drainagefistel ( - Gallenblasendrainage); ferner als postoperative G.
infolge Nahtinsuffizienz oder nach Entfernung einer Gallengangsdrainage.
Komplikationen bei innerer G. v.a. Schrumpfgallenblase mit chronisch
rezidivierender Cholangitis, bei äußerer G. Osteoporose, gestörte
Fettresorption, Elektrolytverlust etc.

 Suchindex zurück vorwärts 16149. Gallengang

Sammelbegriff für galleleitende Systemteile der Leber (= Gallenwege)
Ductuli biliferi (anschließend an - Gallenkapillaren), Ductus
interlobulares, Ductus hepaticus, cysticus u. choledochus; s.a.
Cholangio..., Choledocho..., Hepatiko... -- s.a. Gallenwege... -Ductus
choledochus -Ductus cysticus

 Suchindex zurück vorwärts 16150. Gallengangsabszeß

Wandabszeß bei eitriger - Cholangitis; evtl. gefolgt von cholangitischem
- Leberabszeß.

 Suchindex zurück vorwärts 16151. Gallengangsagenesie; Gallengangsatresie

angeborenes teilweises Fehlen meist der inneren, seltener der äußeren (=
extrahepatischen) Gallengänge bzw. deren ungenügende bis fehlende
Lichtungsbildung infolge embryonaler Fehlentwicklung v.a. der
Gallenblasenknospe; führt zu Gallerückstau ( - Cholestase) mit Gelbsucht
u. Leberschädigung u. erfordert schnellstens eine plastisch-operative
Korrektur durch biliodigestive - Anastomose.

 Suchindex zurück vorwärts 16152. Gallengangsblutung

- Hämatobilie.

 Suchindex zurück vorwärts 16153. Gallengangsdilatation

Fgb: path
krankhafte Erweiterung der Gallengänge infolge Lichtungsverlegung (durch
Stein, Tumor, Fehlbildung, Striktur) u. Gallestauung ( - Cholestase). --
s.a. Gallengangserweiterung, angeborene.
operative Dehnung der äußeren Gallenwege mittels Dilatationssonde;
erfolgt offen, nach Eröffnung des Choledochus (Choledochotomie), bzw. --
bei eröffnetem Duodenum -- von der Duodenalpapille aus (=
transduodenal-transpapillär), evtl. -- v.a. bei Papillenstenose --
endoskopisch (evtl. unter Papillendurchtrennung, d.h. als Papillo- bzw.
Sphinkterotomie). -Papillotomie

 Suchindex zurück vorwärts 16154. Gallengangsdrainage

- Choledochus-, Hepatikusdrainage. -Choledochusdrainage

 Suchindex zurück vorwärts 16155. Gallengangsendoskopie

- Choledochoskopie; s.a. endoskopisch retrograde - Cholangiographie,
ERCP.

 Suchindex zurück vorwärts 16156. Gallengangsentzündung

- Cholangitis, Cholangiolitis.

 Suchindex zurück vorwärts 16157. Gallengangserweiterung

- Gallengangsdilatation.

 Suchindex zurück vorwärts 16158. Gallengangserweiterung, angeborene

embryonal entstandene Weitstellung (Ektasie) eines intrahepatischen
Gallengangssegmentes, evtl. kombiniert mit Leberfibrose oder mit Ektasie
auch der Nierentubuli; Sonderform Caroli* Syndrom. -- vgl.
Gallengangsatresie.

 Suchindex zurück vorwärts 16159. Gallengangskarzinom

- Cholangiom (1).

 Suchindex zurück vorwärts 16160. Gallengangskarzinom, extrahepatisches

meist als infiltrierendes Adenokarzinom in Gegend der Choledochusmündung
(Papilla duodeni).

 Suchindex zurück vorwärts 16161. Gallengangsperfusion

über T-Drain erfolgende Perfusion i.S. der - Chemolitholyse.

 Suchindex zurück vorwärts 16162. Gallengangsplastik

Fgb: chir
reparative, konstruktive oder rekonstruktive Plastik (meist) zur
Überbrückung eines Gallengangsdefekts, z.B. als Goetze* Zipfelplastik,
Smith* Mukosaplastik (transhepatische äußere Gallengangsdrainage mit
Schleimhauteinschneidung der Drainmündung am Darm), durch
Zwischenschaltung (Interposition) natürlicher oder künstlicher
röhrenförmiger Gebilde (z.B. Wurmfortsatz, Arterien-, Harnleiter- oder
Dünndarmsegment bzw. Endoprothese). -- s.a. Choledochoduodenostomie,
Hepp*-Couinaud* Operation.

 Suchindex zurück vorwärts 16163. Gallengangsverschluß

s.u. Verschlußikterus.

 Suchindex zurück vorwärts 16164. Galle(n)grieß

kleinste Gallensteine (meist in der Vielzahl).

 Suchindex zurück vorwärts 16165. Galle(n)kapillaren

- Canaliculi biliferi.

 Suchindex zurück vorwärts 16166. Galle(n)kolik

(auch: Colica biliaris)
plötzlich, oft nachts (erhöhter Vagotonus!) einsetzende krampfartige
Schmerzen im rechten Oberbauch infolge Dehnung u.oder Verkrampfung der
Gallenblase, -gänge; evtl. mit Ausstrahlung in die rechte Brustseite,
Schulter, Rücken (über Verbindungen des Zwerchfellnervs mit dem Plexus
cervicalis); oft auch - Bauchdeckenspannung, Galleerbrechen,
Schüttelfrost. Als Steinkolik (s.a. Cholelithiasis), aber auch bei
steinfreier Gallenblasen-, Gallengangsentzündung. Auslösung durch
Diätfehler u. psychischen Streß.

 Suchindex zurück vorwärts 16167. Galle(n)konkrement

(auch: Gallenstein, Cholelith)
steinartiges Gebilde der Gallenblase u. -wege von einheitlicher oder
uneinheitlicher Zusammensetzung (= homogenes oder heterogenes -
Konkrement, z.B. Cholesterin-, Bilirubin-, Calciumcarbonat-, Eiweiß- bzw.
Bilirubinkalk-, Cholesterinpigmentkalkstein, Pigmentstein). -- s.a.
Cholelithiasis, Choledocholithiasis. Als Einzel- = Solitärstein meist rund
oder eiförmig (z.B. als Tonnenstein), bei Mehrfachbildung mehr würfel-
oder tetraederförmig, oft mit facettierten Flächen. Struktur konzentrisch
oder radiär (s.a. Abb.), bei Konglomeratstein wabig, evtl. mit
sternförmigen Gasaufhellungen. -- Nachweis (außer intraoperativ) durch
Sonographie, Cholezysto-, Cholangiographie. -- s.a. Gallenstein...

 Suchindex zurück vorwärts 16168. Galle(n)konkrement, stummes

G. ohne klinische Beschwerden (z.B. ohne Gallenkoliken). Abb. R3A

 Suchindex zurück vorwärts 16169. Galle(n)pfropfsyndrom

Fgb: päd
- Syndrom der eingedickten Galle.

 Suchindex zurück vorwärts 16170. Gallensäuren

im Leberparenchym aus Cholesterin der Nahrung gebildete (= primäre G.),
von einem Cholan-Grundgerüst ableitbare Carbonsäuren der Klasse Steroide;
sie werden in die Galle ausgeschieden (z.B. als Chol-, Chenodesoxychol- u.
Trihydroxykoprostansäure) u. durch Bakterien im Darm teilweise verändert
(= sekundäre G.; z.B. Desoxy-, Ursodesoxy- u. Lithocholsäure). Bei
täglicher Produktion von ca. 0,8 g werden mit der Galle täglich insgesamt
20-30 g ausgeschieden, die aber z.T. im enterohepatischen Kreislauf
erhalten bleiben (bis 90%), z.T. mit dem Stuhl ausgeschieden werden. Die
gebildeten G. werden größtenteils -- nach Aktivierung durch Coenzym A --
mit Taurin oder Glykokoll zu Tauro- bzw. Glykocholsäuren (13 23)
verknüpft (gepaarte = konjugierte G.; s.a. Konjugation). Sind nur in Form
ihrer in Galle vorliegenden Alkalisalze wasserlöslich u. oberflächenaktiv
u. als solche wichtig für die Fettverdauung u. -resorption
(Lipaseaktivierung, Fettemulgierung, Bildung wasserlöslicher
Choleinsäuren; Wirkung i.S. der - Cholerese, Resorption der --
fettlöslichen -- Vitamine D u. K u. der Carotine, Ausscheidung von
Eisenporphyrinen; Löslichkeit des Cholesterins in der Galle). Nachweis mit
Farbreaktionen nach Pettenkofer oder Bischoff (H2SO4 u. Zucker oder
Furfurol bzw. Modifikation), Mylius (Jodlösung), Minibeck
(Eisessig-H2SO4), Abe (Phosphorvanillinreaktion), durch Stalagmometrie
(Hay* Schwefelblumenprobe), Polarimetrie (Jenke), Chromatographie.
-Cholsäure -Chenodesoxycholsäure -Desoxycholsäure -Lithocholsäure

 Suchindex zurück vorwärts 16171. Gallensäurenverlust-Syndrom

die durch Stoffwechselblock im - enterohepatischen Kreislauf der
Gallensäuren bedingte Erschöpfung der Kapazität der Leber bezüglich der
Gallensäurensynthese; v.a. nach ausgedehnter Dünndarmentfernung (Resektion
des terminalen Ileums) u. bei Überwucherung des Dünndarms mit Anaerobiern,
begünstigt durch eine blinde Schlinge (bei Fistelbildung oder durch Op.),
Divertikulose, Agammaglobulinämie, Aufsteigen von Dickdarmkeimen in den
Dünndarm bei Anastomosen etc.; Folge ist ein vorzeitiger Abbau der
primären zu sekundären Gallensäuren; Symptome Diarrhö, Steatorrhö,
Oxalatsteine in abführenden Harnwegen, Cholelithiasis, meist verminderte
Vitamin-B12-Resorption.

 Suchindex zurück vorwärts 16172. Galle(n)sand, -schlamm

massenhafter feiner Gallengrieß.

 Suchindex zurück vorwärts 16173. Gallenstein

- Gallenkonkrement; s.a. Cholelithiasis, Gallenkolik.

 Suchindex zurück vorwärts 16174. Gallensteinauflösung

- Cholelitholyse.

 Suchindex zurück vorwärts 16175. Gallensteinileus

akuter oder chronischer (intermittierender) mechanischer - Ileus, durch
einen in die Darmlichtung perforierten, meist großen ( - Tonnenstein), die
Darmlichtung weitgehend ausfüllenden Gallenstein.

 Suchindex zurück vorwärts 16176. Gallensteinlithotripsie

- Cholelithotripsie.

 Suchindex zurück vorwärts 16177. Gallensteinperforation

der Spontandurchbruch der äußeren Gallenwege infolge eines zu
Wandschädigung führenden Gallensteins mit oder ohne Durchtritt desselben,
meist als gedeckte - Gallenblasenperforation bei Solitärstein.

 Suchindex zurück vorwärts 16178. Gallensteinzertrümmerung

- Cholelithotripsie.

 Suchindex zurück vorwärts 16179. Gallenwege

Oberbegriff für Gallengänge u. -blase.

 Suchindex zurück vorwärts 16180. Gallenwegsdyskinesie

s.u. Dyskinesie, biliäre.

 Suchindex zurück vorwärts 16181. Galle(n)zylinder

- Gallethrombus.

 Suchindex zurück vorwärts 16182. Galleperitonitis

gallige - Peritonitis.

 Suchindex zurück vorwärts 16183. Gallert, Gallerte

steif-elastische (gelatinöse) Masse aus eingedicktem Saft pflanzlichen
(z.B. Pektin) oder tierischen (z.B. Kollagen) Ursprungs.

 Suchindex zurück vorwärts 16184. Gallertbauch

Fgb: path
Ansammlung gallertiger Massen in der Bauchhöhle nach Einriß
pseudomuzinöser Zysten (z.B. Cystadenoma mucinosum) oder einer - Mukozele
des Wurmfortsatzes.

 Suchindex zurück vorwärts 16185. Gallertgewebe

gallertiges (embryonales) - Bindegewebe; s.a. Nucleus pulposus.

 Suchindex zurück vorwärts 16186. Gallertkarzinom, -krebs

- Carcinoma mucoides.

 Suchindex zurück vorwärts 16187. Gallertmark

das im Greisenalter u. bei chronischen (kachektisierenden) Erkrankungen
gelatinös umgewandelte Fettmark.

 Suchindex zurück vorwärts 16188. Gallertzyste

s.u. Gallertbauch.

 Suchindex zurück vorwärts 16189. Gallesekretion

Galleabsonderung; s.u. Cholerese, Cholekinese; s.a. Paracholie.

 Suchindex zurück vorwärts 16190. Gallestauung

- Cholestase.

 Suchindex zurück vorwärts 16191. Gallethrombus, intrahepatischer

homogener, aus eiweißreicher Galle bestehender Ausguß (Zylinder, kein
echter Thrombus) in den Gallenkapillaren bei Cholestase mit
Stauungsikterus.

 Suchindex zurück vorwärts 16192. galletreibende Mittel

Cholagoga ( - Cholekinetika, Choleretika).

 Suchindex zurück vorwärts 16193. Gallie* Methode

Bruchpfortenverschluß durch fortlaufende lebende Naht mit
Fascia-lata-Streifen (sog. Schnürplastik).

 Suchindex zurück vorwärts 16194. Gallium (Ga)

1-, 2- u. 3wertiges Element der Borgruppe; OZ 31, Atomgewicht 69,72; 13
Isotope; nuklearmed Anw. finden 67Ga für Szintigraphie (einschl.
Metastasen, Lymphogranulomatose, Abszesse), 68Ga für Gehirnszintigraphie,
72Ga wegen seiner bis 20fachen Speicherung in Knochentumoren.

 Suchindex zurück vorwärts 16195. Gallopamil

ein - Calciumantagonist mit antiarrhythmischen Eigenschaften;
Klasse-IV-Antiarrhythmikum. Anw. v.a. bei tachykarden
Herzrhythmusstörungen; s.a. Antiarrhythmika.

 Suchindex zurück vorwärts 16196. Gallussäure

- Acidum gallicum.

 Suchindex zurück vorwärts 16197. Galopprhythmus

Dreierrhythmus des Herzens, d.h. mit zusätzlichem - Herzton (HT). Als
diastolischer G. der protodiastolische - G. Als präsystolischer G.
(Atrial-, Aurikular-, Vorhofgalopp) mit niederfrequentem, dumpfem
Vorhofton (sog. 4. HT) u. mit Betonung des regulären 2. HT; physiologisch
im Kindesalter; beim Erwachsenen Ausdruck einer kompensierten
Druckbelastung (z.B. bei Herzklappenstenose, Hypertonie) oder einer
Linksherzinsuffizienz nach Infarkt. Als systolischer G. ein G. mit meist
scharfem systolischem Extraton; nur als frühsystolischer - Klick
bedeutungsvoll; evtl. nach Pleuritis oder Perikarditis, bei
Thoraxdeformierung oder (Mediastinal-)Pneumothorax. Als protodiastolischer
G. (Ventrikel-, 3. Herzton-, diastol. Galopp) ein G. mit 3. HT 0,12-0,16
Sek. nach Beginn des 2. HT (mit Betonung auf dem 1. oder 2. HT);
wichtigste Form; bei Jugendlichen physiologisch, beim Erwachsenen, außer
bei einigen Herzfehlern u. bei hyperzirkulatorischen Kreislaufsituationen,
evtl. als Zeichen beginnender oder manifester Herzinsuffizienz. -- s.a.
Gallavardin* Galopprhythmus, Summationsgalopp.

 Suchindex zurück vorwärts 16198. GALT

(engl.) gut associated lymphoid tissue; - MALT.

 Suchindex zurück vorwärts 16199. Galton* Pfeife

in der Tonhöhe verstellbare Pfeife zur Bestg. der oberen Hörgrenze;
historisch.

 Suchindex zurück vorwärts 16200. Galvani*, Luigi

1737-1798, Anatom u. Geburtshelfer, Bologna; durch seinen
Froschschenkelversuch (1789) wurde er Begründer der Elektrophysiologie.

 Suchindex zurück vorwärts 16201. Galvanisation

Anw. galvanischen Stroms zu Diagnose- u. Behandlungszwecken ( -
Galvanokaustik, -therapie; s.a. Elektrotonus).

 Suchindex zurück vorwärts 16202. galvanischer Strom

konstanter Gleichstrom; vgl. faradischer Strom.

 Suchindex zurück vorwärts 16203. Galvanokaustik

Elektrochirurgie unter Verwendung eines mit Gleichstrom glühend gemachten
Galvanokauters (auswechselbare Drahtschlinge, meist messer-, schlingen-,
kugel-, zangen- oder lanzettförmig); v.a. zur Gewebszerstörung u.
-abtragung, flächenhaften Blutstillung, Strangdurchtrennung (z.B.
Thorakokaustik). Die Tiefenwirkung ist begrenzt, aber gut dosierbar (z.B.
schwache Grauglut).

 Suchindex zurück vorwärts 16204. Galvanopunktur

therapeutische - Elektrolyse.

 Suchindex zurück vorwärts 16205. Galvanotherapie

- Elektrotherapie durch Anw. eines nach der Stromempfindung dosierten
Gleichstroms, v.a. zur Durchblutungsverbesserung, Steigerung der
motorischen Erregbarkeit, Linderung bzw. Überdeckung neuralgischer u.
myalg. Beschwerden; auch als - Iontophorese.

 Suchindex zurück vorwärts 16206. Gamaschenulkus

typische gamaschenförmige Ausbreitung des varikösen Geschwürs ( - Ulcus
cruris).

 Suchindex zurück vorwärts 16207. Gamasidiosis

papulöser, vesikulärer oder urtikarieller, v.a. nachts stark juckender
Ausschlag (Exanthem) durch Befall mit Milben der Untergruppe Gamasides
(v.a. Dermanyssus gallinae s. avium).

 Suchindex zurück vorwärts 16208. Gamet

(auch: Gamozyt)
reife, zur geschlechtlichen Befruchtung befähigte Keimzelle als
Endstadium der - Gametogenese, beim Menschen die Eizelle (Makrogamet)
bzw. das Spermium (Mikrogamet). Allgemein haploid (Ausnahmen diploide
Parthenogenese u. Mitoseunregelmäßigkeiten); vgl. Gametozyt.

 Suchindex zurück vorwärts 16209. Gametentransfer, intratubarer

Einbringen laparoskopisch aus dem Ovar entnommener Eier -- zusammen mit
frisch gewonnenem Sperma des Mannes -- in den Eileiter zur künstl.
Befruchtung; vgl. Embryotransfer.

 Suchindex zurück vorwärts 16210. Gametogenese

Gametenbildung; - Eireifung, - Spermatogenese.

 Suchindex zurück vorwärts 16211. Gametogonie

Fgb: biol
geschlechtliche - Fortpflanzung.

 Suchindex zurück vorwärts 16212. Gametopathie

Fgb: genet
strukturelle oder funktionelle Schädigung oder Chromosomenaberration von
Gameten bzw. die auf diesen Veränderungen basierenden Keimschäden ( -
Kyematopathie).

 Suchindex zurück vorwärts 16213. Gametozyt

unreife Gametenvorstufe; - Ovocytus, Spermatozyt; protozool -
Gamont.

 Suchindex zurück vorwärts 16214. Gametozytämie

Vorkommen von Gametozyten der Malariaerreger im Blut bei Personen mit
Malaria tropica, v.a. auch nach Behandlung mit schizontoziden bzw.
gametoziden - Malariamitteln.

 Suchindex zurück vorwärts 16215. Gamma (gamma, GAMMA)

3. Buchstabe des griech. Alphabets; Kurzzeichen für Gammastrahlen. --
Gamma-Termini s.a. unter dem Hauptwort. -- gamma ist Symbol für die
Gravitationskonstante u. die Gewichtseinheit Mikrogramm (myg = 10-6
g).

 Suchindex zurück vorwärts 16216. Gammaaktivität

s.u. Gammawellen.

 Suchindex zurück vorwärts 16217. Gammaalkoholiker

s.u. Alkoholiker.

 Suchindex zurück vorwärts 16218. Gammaaminobuttersäure (GABA)

Fgb: biochem
- gamma-Amino-n-buttersäure.

 Suchindex zurück vorwärts 16219. Gammaenzephalographie

Fgb: radiol
(auch: statische Hirnszintigraphie)
topographische Darstellung ( - Szintigraphie; s.a.
Emissionscomputertomographie) der gespeicherten Strahlungsaktivität im

197Hg) u. Eintreten einer stabilen Verteilung; zur Diagnostik von
Hirndurchblutungen, Tumoren etc.
(auch: dynamische Hirnszintigraphie)
- Sequenzszintigraphie des Gehirns, die Rückschlüsse auf Hirngefäße u.
-durchblutung ermöglicht.

 Suchindex zurück vorwärts 16220. Gammafasern

Nervenfasern ( - Fasergruppe Agamma) im peripheren Nerv des Warmblüters
mit Leitungsgeschwindigkeit von 45-25 mSek. Motorische G. ziehen zur
intrafusalen Muskulatur der Muskelspindeln (den Fusimotoneuronen),
sensible kommen von Lungendehnungs- u. Pressorezeptoren sowie von
Mechanorezeptoren (der Haut).

 Suchindex zurück vorwärts 16221. Gamma-Fetoprotein

ein bei Personen mit bösartigen u. gutartigen Geschwülsten gefundenes
Antigen; bei Feten v.a. in Darm, Milz u. Thymus vorhanden.

 Suchindex zurück vorwärts 16222. Gammaglobulin(e)

(auch: gamma-Globuline)
- Immunglobuline (s.a. Antikörper) als - Plasmaproteine mit der
geringsten anodischen Wanderungsgeschwindigkeit (-0,5 bis -2,65 - 10-5
cm2V - s) in der - Eiweißelektrophorese, sog. Gammaglobulinfraktion.

 Suchindex zurück vorwärts 16223. Gammaglobulinfaktoren

s.u. Gm- u. Km-System. -Gm-System

 Suchindex zurück vorwärts 16224. Gammaglobulinmangelkrankheit

Antikörpermangelsyndrom; Mangel an - Gammaglobulinen; - Agamma-,
Hypogammaglobulinämie.

 Suchindex zurück vorwärts 16225. Gammaglobulinprophylaxe

passive - Immunisierung; s.a. Immunglobulinfraktion.

 Suchindex zurück vorwärts 16226. Gammagranula

s.u. Gammazellen.

 Suchindex zurück vorwärts 16227. Gamma-GT

- gamma-Glutamyltransferase.

 Suchindex zurück vorwärts 16228. Gammahämolyse

ohne Hämolyse erfolgendes Wachstum von Bakterien auf Blutagar; s.a.
Streptokokken-Klassifizierung; vgl. Alpha- u. Betahämolyse. -Alphahämolyse

 Suchindex zurück vorwärts 16229. Gammakamera

Fgb: nuklearmed
- Szintillationskamera.

 Suchindex zurück vorwärts 16230. gamma-motorisches System

(auch: gamma-System)
die Gesamtheit der gamma-Motoneuronen (= Gammaneuronen; s.a.
Gammafasern).

 Suchindex zurück vorwärts 16231. Gammarhythmus

Fgb: neur
s.u. Gammawellen.

 Suchindex zurück vorwärts 16232. Gammaspektrometrie

s.u. Gammastrahlung.

 Suchindex zurück vorwärts 16233. Gammastrahlen

- Gammastrahlung.

 Suchindex zurück vorwärts 16234. Gammastrahlenkonstante, spezifische; GAMMA

Fgb: radiol
s.u. Dosisleistungskonstante.

 Suchindex zurück vorwärts 16235. Gammastrahler

Gammastrahlung emittierendes Radionuclid.

 Suchindex zurück vorwärts 16236. Gammastrahlung

(auch: gamma-Strahlung)
(DIN 6814) Photonenstrahlung, die von angeregten Atomkernen ausgesandt
wird, wenn sie in einen Zustand kleinerer Energie übergehen, oder die bei
Elementarteilchenprozessen entsteht. Zur Charakterisierung genügt die
Angabe des Nuclids; bei Übergängen aus einem metastabilen Zustand muß dies
angegeben werden. Das Spektrum der G. angeregter Atomkerne ist ein
Linienspektrum mit Photonenenergien, die für den betreffenden Kern
charakteristisch sind; es läßt sich durch Gammaspektrometrie ( -
Szintillationszähler mit - Impulshöhenanalysator) untersuchen u.
ermöglicht die Erkennung u. Aktivitätsbestimmung des betreffenden
Radionuclids; s.a. Strahlen..., Szinti...

 Suchindex zurück vorwärts 16237. Gammasystem

- Fusimotoneuronen, - gamma-motorisches System.

 Suchindex zurück vorwärts 16238. Gammatismus

Fgb: psych
- Gammazismus.

 Suchindex zurück vorwärts 16239. GammatronR

eine Telegamma-Bestrahlungsanlage.

 Suchindex zurück vorwärts 16240. Gamma-Typ der Schwerkettenkrankheit

Fgb: hämat
- Franklin* Syndrom.

 Suchindex zurück vorwärts 16241. Gamma-Wellen (gamma-W.)

Fgb: neur
rasch ablaufende Wellenform des EEG mit Frequenz über 30sec; bisher ohne
klinische Bedeutung.

 Suchindex zurück vorwärts 16242. Gammazellen

große, helle Zellen mit schlecht färbbaren Körnchen (gamma-Granula) im
Hypophysenvorderlappen; Art chromophober Zellen, die das Wachstum der
Schilddrüse regulieren u. aus denen wahrscheinlich die sog. -
Schwangerschaftszellen hervorgehen.

 Suchindex zurück vorwärts 16243. Gammazismus

(auch: Dahlen, Dohlen)

Fgb: psych
Stammeln mit Fehlbildung des Lautes G, der entweder fortgelassen oder
durch D ersetzt wird.

 Suchindex zurück vorwärts 16244. Gammen

Fgb: mykol
- Chlamydosporen.

 Suchindex zurück vorwärts 16245. Gammexan

- Hexachlorcyclohexan.

 Suchindex zurück vorwärts 16246. Gammopathie

Fgb: hämat

monoklonale Gammopathie
als Paraproteinämie das Auftreten monoklonaler Immunglobuline (s.u.
Paraproteine 1, dort Abb.; s.a. Plasmozytom); ferner als benigne
monoklonale G. bei ca. 3% aller 70jährigen.

polyklonale Gammopathie
Erhöhung der - Immunglobuline im Blut als Reaktion zahlreicher Zellklone
(z.B. bei Leberzirrhose, Infektion).

 Suchindex zurück vorwärts 16247. Gamna*(-Gandy*) Körperchen, Knötchen

Fgb: path
tabakbraune oder gelbe (mit Resten organisierten Blutes), harte Knötchen
in vergrößerter Milz, evtl. auch in Leber u. Ovar.

 Suchindex zurück vorwärts 16248. Gamogenesis, -gonie

geschlechtl. - Fortpflanzung.

 Suchindex zurück vorwärts 16249. Gamone

den Ablauf der Kopulation (bzw. Konjugation) steuernde, in den Gameten
oder deren Hüllen enthaltene art- u. geschlechtsspezifische chem. Stoffe;
z.B. Andro-, Gynogamone, Termone.


Suchindex zurück vorwärts 16250. Gamont

Fgb: protozool
(mero-)gametenbildende Zelle (= Gametozyt), v.a. bei Sporozoen (z.B.
Plasmodium); vgl. Schizont.

 Suchindex zurück vorwärts 16251. Gamozyt

- Gamet; vgl. Gametozyt.

 Suchindex zurück vorwärts 16252. Gamstorp* Syndrom

(Ingrid G., schwed. Kinderärztin)

Adynamia episodica hereditaria
periodische schlaffe Lähmungen (Dauer ca. 1 Std.) der Extremitäten u. des
Rumpfes infolge dominant erblicher Störung des Kaliumstoffwechsels; als
hyper- u. hypokaliämischer Typ.

Gamstorp* Syndrom*-Wohlfahrt* Sy.
ein Myotonie-Sy. mit Muskelwogen ( - Myokymie), -schwund u. vermehrter
Schwitzneigung (= Hyperhidrose).

 Suchindex zurück vorwärts 16253. Gandy* Knötchen

s.u. Gamna*.

 Suchindex zurück vorwärts 16254. Gang

Fgb: anat
Ductus, Ductulus, Canalis, Canaliculus.
die Art des Gehens; krankhafte Abweichungen z.B. als - Brachybasie,
Hinken, Stepper-, Scheren-, Watschelgang. -Steppergang -Scherengang

 Suchindex zurück vorwärts 16255. Gang, ataktischer

unsicherer, breitbeiniger G. mit ausfahrenden Beinbewegungen u.
übertriebenem Anheben u. hackendem Aufsetzen der Füße, v.a. bei Störung
der Tiefensensibilität.

 Suchindex zurück vorwärts 16256. Gang, paretischer

variable, vom jeweiligen Funktionsausfall (Lähmung) abhängige
Gangstörungen bei Schädigungen des 2. motorischen Neurons (der
Pyramidenbahn); mit schwach ausgeprägter schlaffer Lähmung der zugehörigen
Beinmuskulatur.

 Suchindex zurück vorwärts 16257. Gang, paraparetischer

Gangstörung bei beidseitiger spastischer Lähmung (Paraparese); mit nur
langsamer Fortbewegung der kaum vom Boden gelösten Füße.

 Suchindex zurück vorwärts 16258. Gang, spastischer

variable Gangstörungen bei Schädigung des 1. (zentralen) motorischen
Neurons (der Pyramidenbahn); mit mehr oder minder ausgeprägter
Verkrampfung (Spastizität) der betroffenen Beinmuskulatur. Als
spastisch-ataktischer G. (d.h. mit zusätzlicher Ataxie) v.a. bei -
Multipler Sklerose.

 Suchindex zurück vorwärts 16259. Gang, zerebellarer

taumelnder, unsicherer G. (G. des Betrunkenen) bei gestörter
Kleinhirnfunktion (bei einseitiger Schädigung Abweichen zur kranken
Seite).

 Suchindex zurück vorwärts 16260. Gangabweichung

Fgb: neur
das unwillkürliche Abweichen von der eingeschlagenen Gehrichtung, v.a.
bei Funktionsstörung des Kleinhirns oder Vestibularapparates.

 Suchindex zurück vorwärts 16261. Ganglia

Mehrzahl von - Ganglion.

 Suchindex zurück vorwärts 16262. Gangliektomie

- Ganglionektomie.

 Suchindex zurück vorwärts 16263. Ganglien

Mehrzahl von - Ganglion.

 Suchindex zurück vorwärts 16264. Ganglienblockade

Erschwerung bis Aufhebung der Impulsübertragung in den - Synapsen der
Ganglien des vegetativen Nervensystems v.a. durch - Ganglienblocker, die
mit den Rezeptoren des Überträgerstoffes - Acetylcholin reagieren u. so
eine - Depolarisierung verhindern (Blockierung aber auch durch Nicotin,
das zu anhaltender Depolarisierung der postsynaptischen Membran führt).

 Suchindex zurück vorwärts 16265. Ganglienblocker

(auch: Ganglioplegika)
Stoffe, die zu - Ganglienblockade führen, z.B. Hexamethoniumbromid.
Bewirken Blutdrucksenkung u. Dämpfung vasomotorischer Reflexe
(Ausschaltung sympathischer Ganglien u. damit der vasomotorischen
Impulse); wegen starker Nebenwirkungen (durch unvermeidbare
Parasympathikusblockade) heute nicht mehr verwendet.

 Suchindex zurück vorwärts 16266. Ganglienleiste

- Neuralleiste.

 Suchindex zurück vorwärts 16267. Ganglienzelle

(auch: Gangliozyt)
- Nervenzelle (s.a. Ganglion).

 Suchindex zurück vorwärts 16268. Ganglienzellschicht

Fgb: histol
- Stratum gangliosum (der Netzhaut); s.a. Stratum granulosum cerebelli.

 Suchindex zurück vorwärts 16269. Gangliitis

- Ganglionitis.

 Suchindex zurück vorwärts 16270. Ganglioblast

Fgb: embryol
- Neuroblast.

 Suchindex zurück vorwärts 16271. Gangliolyse

Fgb: path
Untergang von Ganglienzellen; führt u.a. zu - Chromatolyse.

Fgb: neurochir
- Tarnhokj*-Stender* Operation.

 Suchindex zurück vorwärts 16272. Gangliom(a)

aus Ganglienzellen aufgebaute Geschwulst; i.e.S. das - Ganglioneurom;
s.a. Sympathoblastom.

 Suchindex zurück vorwärts 16273. Ganglion

- Hygrom (Überbein) als gallerthaltiges Gebilde an Gelenken u.
oberflächl. Sehnen des Hand- u. Fußrückens.

Ganglion nervosum, Ggl.
(Plural Ganglia [nachfolgend = Ggll.]) der von einer Kapsel umschlossene
Ganglienzellknoten (Nervenzellen u. -fasern mit umhüllenden gliösen
Mantelzellen) als Verdickung im Verlaufe der Hirnnerven u. der Rückenmark-
= Spinalnerven (G. spinale) u. als -- cholinerge -- Schaltstelle im
vegetativen Nervensystem (s.a. Nervensystem, Abb.). -- Auch Bez. für
Hirnkerne ( - Basalganglien).

 Suchindex zurück vorwärts 16274. Ganglion aorticorenalia (PNA)

autonome Ganglien um die Nierenarterien.

 Suchindex zurück vorwärts 16275. Ganglion, autonomes

zum - vegetativen Nervensystem gehörendes G.

 Suchindex zurück vorwärts 16276. Ganglion cardiacum magnum

- Wrisberg* Ganglion.

 Suchindex zurück vorwärts 16277. Ganglion cervicale inferius, medium u. superius (PNA)

das untere, mittlere u. obere Halsganglion des Grenzstrangs ( - Truncus
sympathicus). -- s.a. Ggl. vertebrale.

 Suchindex zurück vorwärts 16278. Ganglion cervicale uteri

das plattenförmige Frankenhäuser* G. des Plexus uterovaginalis im
Bereiche der großen Gebärmuttergefäße (Vasa uterina) nahe der Cervix uteri
u. dem hinteren Scheidengewölbe.

 Suchindex zurück vorwärts 16279. Ganglion cervicothoracicum, G. stellatum (PNA)

das vor dem Querfortsatz des 7. Halswirbels gelegene sternförmige G. des
Grenzstrangs als Verschmelzungsgebilde des G. cervicale inferius mit dem
1. Ggl. des Brustteils des Grenzstrangs.

 Suchindex zurück vorwärts 16280. Ganglion ciliare (PNA)

das ca. 2 cm hinter dem Augapfel -- zwischen Sehnerv u. dem seitlichen
geraden Augenmuskel (M. rectus lateralis) am Trigeminus -- gelegene
parasympathische Schacher* G.; mit Radix oculomotoria (= R. brevis; Fasern
des in diesem Ggl. beginnenden 2. Neurons des Okulomotorius), R.
sympathica (= R. longa; vom Plexus caroticus internus) u. R. nasociliaris
(von Nervus nasociliaris; als Nervi ciliares breves das Ggl. ohne
Umschaltung verlassend [wie auch die sympathischen Fasern]; sensibel); die
postganglionären parasympath. Fasern innervieren innere Augenmuskeln (Mm.
ciliaris u. sphincter pupillae). -- s.a. Charlin* Syndrom.

 Suchindex zurück vorwärts 16281. Ganglion cochleare

- G. spirale cochleae.

 Suchindex zurück vorwärts 16282. Ganglion coeliacum (PNA)

das paarige, vor der Bauchaorta beidseits des - Truncus coeliacus
gelegene halbmondförmige, oft ringförmig geschlossene (G. solare bzw.
impar) oder mehrteilige, vor der Wirbelsäule an der Aorta gelegene
Bauchganglion, eingeschaltet in das vegetative Bauchgeflecht ( - Plexus
coeliacus).

 Suchindex zurück vorwärts 16283. Ganglion Gasseri

- Ganglion trigeminale.

 Suchindex zurück vorwärts 16284. Ganglion geniculi (PNA)

G. am Knie (Geniculum) des Nervus facialis; besteht aus pseudounipolaren
Zellen, deren zentrale Fortsätze (= sensorischer Anteil des Nervus
intermedius) im - Tractus solitarius der Oblongata enden, während die
peripheren im Nervus facialis u. der Chorda tympani zur Zunge verlaufen
(für Geschmackszellen der Papillae fungiformes); s.a.
Melkersson*-Rosenthal* Syndrom.

 Suchindex zurück vorwärts 16285. Ganglion impar

s.u. Ganglion coeliacum.

 Suchindex zurück vorwärts 16286. Ganglion inferius; G. caudale

je 1 unteres, auf das entsprechende - G. superius folgendes G. der
Hirnnerven IX u. X.

 Suchindex zurück vorwärts 16287. Ganglion intramuralia

die in den Nervengeflechten der Wandung der Hohlorgane vorkommenden
Ganglien, z.B. in der Darmwand (s.a. Plexus myentericus); bestehen aus
parasympathischen Zellen (vgl. Ganglienblocker), postganglionären
sympathischen Fasern u. -- durchlaufenden, zentralwärts gerichteten --
sensiblen Fasern.

 Suchindex zurück vorwärts 16288. Ganglion lumbalia

Grenzstrangganglien der Lendenwirbelsäule.

 Suchindex zurück vorwärts 16289. Ganglion mesentericum inferius

im - Plexus mesentericus inferior gelegene Ganglienzellen.

 Suchindex zurück vorwärts 16290. Ganglion mesentericum superius

Ganglienzellen entlang der Aorta in Höhe der Arteria mesenterica
superior.

 Suchindex zurück vorwärts 16291. Ganglion oticum (PNA)

das autonome (parasympathische) Arnold* G. unterhalb des Foramen ovale
medial des Nervus mandibularis; enthält Zellen des 2. Neurons des Nervus
glossopharyngeus, der als Nervus petrosus minor mit präganglionären Fasern
an das G. herantritt. Von ihm aus erfolgt v.a. die Versorgung der
Ohrspeicheldrüse (Glandula parotis); je ein Ramus communicans geht an den
Nervus auriculotemporalis, an die Chorda tympani u. an den Ramus
meningeus. Wird von Sympathikusfasern (von der A. carotis interna kommend)
durchzogen.

 Suchindex zurück vorwärts 16292. Ganglion, parasympatheticum (PNA)

autonomes, meist in Nähe des Erfolgsorgans gelegenes G.; s.a. vegetatives
Nervensystem (Pars parasympathica); z.B. das G. ciliare, oticum, geniculi,
pterygopalatinum.

 Suchindex zurück vorwärts 16293. Ganglion pterygopalatinum (PNA)

das autonome (parasympathische) Meckel* G. im oberen Teil der - Fossa
pterygopalatina (dort Abb.) gegenüber dem Foramen sphenopalatinum am N.
maxillaris; es hat 3 Wurzeln die hier endende parasympathische (= N.
petrosus major; vom N. intermedius), die sympath. (= N. petrosus
profundus) u. die sensible (= Nn. palatini); postganglionäre Fasern
innervieren die Tränendrüse u. Drüsen der Nasen- u. Gaumenschleimhaut. --
s.a. Sluder* Syndrom.

 Suchindex zurück vorwärts 16294. Ganglion renalia

kleine Ganglienzellgruppen im Plexus renalis.

 Suchindex zurück vorwärts 16295. Ganglion semilunare

- G. trigeminale.

 Suchindex zurück vorwärts 16296. Ganglion spinale (PNA)

das in jedem Zwischenwirbelloch gelegene sensible Spinalganglion der
hinteren Wurzel des Spinalnervs; enthält pseudounipolare, z.T. auch bi- u.
multipolare (sympathische u. parasympathische) Nervenzellen; die zentralen
Neuriten bilden jeweils eine hintere Spinalnervenwurzel, die peripheren
Fortsätze zusammen mit Fasern der vorderen Wurzel jeweils einen gemischten
Spinalnerv.

 Suchindex zurück vorwärts 16297. Ganglion spirale cochlearis (PNA)

das sensorische Corti* G. im Spindelkanal der Ohrschnecke; enthält
bipolare Nervenzellen, deren periphere Fortsätze zu den Hörzellen ziehen
u. deren zentrale den Hörnerv bilden.

 Suchindex zurück vorwärts 16298. Ganglion splanchnicum

G. des N. splanchnicus major in Höhe des 12. Brustwirbels.

 Suchindex zurück vorwärts 16299. Ganglion stellatum

- G. cervicothoracicum.

 Suchindex zurück vorwärts 16300. Ganglion submandibulare (PNA)

das parasympath. Faesebeck* oder Blandin* G. am Zungennerv. Seine
parasympathischen Fasern (vom N. intermedius kommend; in der Chorda
tympani) versorgen die Unterkieferdrüse u. Unterzungendrüse sowie
Zungendrüsen.

 Suchindex zurück vorwärts 16301. Ganglion superius; G. rostrale

je 1 im Foramen jugulare gelegenes Ganglion im Stamm des Nervus
glossopharyngeus (= Müller* oder Ehrenritter* G.) bzw. Nervus vagus;
sensibles G. mit dem Bau eines Spinalganglions; von ihm gehen die Rr.
meningeus u. auricularis aus.

 Suchindex zurück vorwärts 16302. Ganglion, sympatheticum (PNA)

autonomes G. mit Nervenzellen des Sympathikus; v.a. im Grenzstrang
(Truncus sympathicus) gelegene Ganglien (Ggll. cervicalia, thoracalia,
lumbalia, sacralia u. pelvina).

 Suchindex zurück vorwärts 16303. Ganglion trigeminale (PNA)

das am Felsenbein gelegene sensible Ganglion Gasseri des N. trigeminus;
die Fortsätze seiner Zellen bilden die sensible Portio major (= Radix
sensoria) des V. Hirnnervs.

 Suchindex zurück vorwärts 16304. Ganglion, vegetatives

- G., autonomes.

 Suchindex zurück vorwärts 16305. Ganglion vertebrale

(auch: G. intermeaigudiaire)
fast regelmäßig vorhandenes Ganglion zwischen G. cervicale sup. u.
medium; vor der A. vertebralis gelegen.

 Suchindex zurück vorwärts 16306. Ganglion vestibulare (PNA)

(auch: Scarpa*, Rosenthal*-Ferreaigu* G.)
G. des vestibulären = Gleichgewichtsteils des VIII. Hirnnervs; im Boden
des inneren Gehörgangs. Enthält bipolare sensor. Nervenzellen, deren
periphere Fortsätze -- als Pars superior bzw. inferior -- zu den
Sinneszellen von Utriculus, Sacculus bzw. Bogengangsampullen ziehen u.
deren zentrale Fortsätze sich zum Gleichgewichtsnerv zusammenschließen.

 Suchindex zurück vorwärts 16307. Gangli(on)ektomie

Fgb: chir
komplette Ausschälung eines Überbeins.
Entfernung (Exstirpation) eines Ganglions des Nervensystems, z.B. des G.
trigeminale oder eines Ganglion spinale oder eines oder mehrerer
Grenzstrangganglien.

 Suchindex zurück vorwärts 16308. Ganglioneurom(a)

(auch: Gangliozytom, Glioneuro(blasto)m, Ganglio(glio)m, echtes Neurom)
infiltrierend wachsende, aber relativ gutartige Geschwulst (Neoplasma),
bestehend aus weitgehend ausdifferenzierten Ganglienzellen u. reichlich
Schwann* Zellen. Einteilung in myelinisierte u. nicht-myelinisierte
Formen. V.a. vorkommend bei Kindern u. Jugendlichen, u. zwar im Kleinhirn
(Purkinjom), Schläfenhirn, Hypothalamus.

 Suchindex zurück vorwärts 16309. Ganglioneurom(a) malignum

seltenes, ausgedehnt metastasierendes G. mit Zellformen zwischen
undifferenzierten - Sympathoblasten u. ausdifferenzierten Ganglienzellen;
v.a. retroperitoneal u. im Mediastinum.

 Suchindex zurück vorwärts 16310. Ganglionitis

Ganglion- bzw. Ganglien-Entzündung; z.B. an Spinalganglien als
Polyganglionitis oder -- mit Spinalnervenwurzelbeteiligung -- als
Ganglioradikuloneuritis, z.B. bei Zoster, Polyneuritis.

 Suchindex zurück vorwärts 16311. Ganglionitis ciliaris acuta

G. des - Ganglion ciliare; mit Mydriasis u. Pupillenstarre.

 Suchindex zurück vorwärts 16312. Ganglionitis Gasseri

G. des - Ganglion Gasseri, meist Virus-Infektion (v.a. - Herpes
simplex).

 Suchindex zurück vorwärts 16313. Ganglioplegica, -plegika

obsolete Bez. für - Ganglienblocker.

 Suchindex zurück vorwärts 16314. Ganglioside

Fgb: biochem
saure Glykolipide, bestehend aus Ceramid (= Sphingosin + 1 Fettsäure
[Stearin-, Lignocerinsäure] + 1 Oligosaccharid [aus Galaktose oder
Glucose] bzw. der Aminozucker N-Acetylglucos- u. -galaktosamin) u. aus
Sialinsäure (beim Menschen v.a. N-Acetylneuraminsäure); s.a. Schema.
Vorkommen v.a. in grauer (8,65% der Gesamtlipide) u. weißer Hirnsubstanz
(4,16%) sowie in geringeren Mengen in Zellmembranen anderer Gewebe; s.a.
Gangliosidosen. Schema 1A

 Suchindex zurück vorwärts 16315. Gangliosidosen

Fgb: genet
durch Enzymdefekte ( - Tab.) bedingte Krankheiten mit vermehrter
Speicherung der Ganglioside GM1, GM2 oder GM3, u.U. auch GD (nach
Svennerholm) v.a. im zentralen Nervensystem (meist rasch fortschreitenden
Verfall verursachend) sowie -- abhängig vom Typ der G. -- auch in anderen
Organen. Klinisch häufig als sog. amaurotische (zu fortschreitender
Erblindung führende) familiäre Idiotie bezeichnet u. nach dem
Manifestationsalter unterschieden. Als GM1-G. (Derry) der Typ 1 als
generalisierte G. (infantil; als Pseudo-Hurler* Syndrom) u. der Typ 2
(juvenile G., auch spätinfantil; lokalisiert u. ohne viszerale
Beteiligung; beide mit ß-Gangliosidase-Mangel). Als GM2-G. mit 3 Typen
Typ 1 das - Tay*-Sachs* Syndrom, Typ 2 die Sandhoff*-Jatzkewitz* Variante
(mit Globosid-Speicherung in Eingeweiden u. Oligosaccharid-Ausscheidung im
Harn), Typ 3 als juvenile GM2-G. (Bernheimer*-Sattelberger*); 1 u. 3 mit
Mangel an Hexosaminidase A, Typ 2 mit A- u. B-Mangel. -- Dagegen als
amaurotische Idiotien ohne Gangliosidspeicherung z.B. das
Stock*-Spielmeyer*-Vogt*, Kufs* Syndrom.

 Suchindex zurück vorwärts 16316. Gangliosympathektomie

seltene Bez. für - Sympathektomie (d.h. mit Entfernung von
Grenzstrangganglien).

 Suchindex zurück vorwärts 16317. Gangliozyt

(auch: Ganglienzelle)
- Nervenzelle (s.a. Ganglion).

 Suchindex zurück vorwärts 16318. Gangliozytom

- Ganglioneuroma.

 Suchindex zurück vorwärts 16319. Gangorgan, insuläres

(auch: 2. Inselorgan)
(Feyrter) die Zellen des Helle-Zellen-Systems im Epithel der
Pankreasausführungsgänge, aus denen sich knotige Hyperplasien oder --
selten -- Inselzelladenome entwickeln können.

 Suchindex zurück vorwärts 16320. Gangosa

verstümmelnde (= mutilierende) - Rhinopharyngitis bei - Frambösie.

 Suchindex zurück vorwärts 16321. Gangrän, Gangraena

(auch: gangränöse Nekrose, Brand)
durch Minderdurchblutung oder mechanische oder thermische Schädigung
hervorgerufener Gewebsuntergang mit Gewebserweichung ( -
Koagulationsnekrose), Schrumpfung, Vertrocknung (Mumifikation) u.
Schwarzfärbung (trockene G.); aus zusätzlicher Infektion durch
Fäulnisbakterien (führt zu grünlicher Eiweißzersetzung unter Bildung üblen
Geruchs) resultiert eine feuchte G. mit Erweichung, evtl. Verflüssigung
des nekrotischen Gewebes.

 Suchindex zurück vorwärts 16322. Gangrän, Gangraena congelationis

G. als 3. Grad der - Erfrierung.

 Suchindex zurück vorwärts 16323. Gangrän, Gangraena, diabetische

s.u. diabetisch.

 Suchindex zurück vorwärts 16324. Gangrän, Gangraena emphysematosa

- Gasödem.

 Suchindex zurück vorwärts 16325. Gangrän, Gangraena, feuchte

s.u. Gangrän.

 Suchindex zurück vorwärts 16326. Gangrän, Gangraena, juvenile

G. bei arterieller - Verschlußkrankheit (Endangiitis obliterans).

 Suchindex zurück vorwärts 16327. Gangrän, Gangraena multiplex cachecticorum

- Ekthyma gangraenosum.

 Suchindex zurück vorwärts 16328. Gangrän, Gangraena pulmonis

- Lungengangrän.

 Suchindex zurück vorwärts 16329. Gangrän, Gangraena, trockene

s.u. Gangrän.

 Suchindex zurück vorwärts 16330. gangränös, gangraenosus

mit bzw. in Form einer Gangrän.

 Suchindex zurück vorwärts 16331. Gangstörung

s.u. Gang, Dysbasia; s.a. Gehprüfung.

 Suchindex zurück vorwärts 16332. Ganoblast

- Adamantoblast.

 Suchindex zurück vorwärts 16333. Ganser* Syndrom

(Sigbert G., 1853-1931, Psychiater, Dresden)
(auch: Pseudodemenz, sog. Scheinblödsinn, Zweckpsychose)
als hysterischer Dämmerzustand beschriebene Wunsch- u. Zweckreaktion in
Form des Vorbeiredens, Vorbeihandelns u. Nichtwissenwollens; wird
interpretiert als Ausdruck der Simulation einer Geisteskrankheit, in
seelisch belastenden Situationen, z.B. bei Häftlingen als Ausdruck einer
Gefängnispsychose. -- Analoge Symptome auch in Dämmerzuständen nach
Apoplexie u. Hirnverletzung, bei Hirntumor u. progressiver Paralyse
beobachtet.

 Suchindex zurück vorwärts 16334. Ganter* Sonde

- Duodenalsonde (Weichgummi; 15-18 Charr) mit zentraler Öffnung u. 8
spiralig angeordneten spitzennahen Augen.

 Suchindex zurück vorwärts 16335. Ganz...

s.a. Total..., Voll...

 Suchindex zurück vorwärts 16336. Ganzheitsmedizin

eine Richtung der Medizin, die betrebt ist, Krankheiten nicht nur als
Einzelerscheinung -- bezogen auf das entsprechende Organ oder Organsystem
-- zu begreifen, sondern bei Diagnostik u. Therapie den
körperlich-geistigen Gesamtzustand des Patienten zu erfassen, d.h. von
einem Krankheitsbegriff ausgeht, der Krankheiten als Störung dieses
Gesamtzustandes betrachtet, s.a. Psychosomatik.

 Suchindex zurück vorwärts 16337. Ganzkörperaufnahme

Fgb: röntg
- Fernaufnahme des gesamten Skeletts; s.a. Wirbelsäulen(ganz)aufnahme.

 Suchindex zurück vorwärts 16338. Ganzkörperbestrahlung

etwa gleichmäßige Exposition des gesamten Körpers gegenüber einer
ionisierenden Strahlung. Als Strahlenunfall (Schäden s.u. Strahlensyndrom)
oder als - Strahlentherapie v.a. vor - Knochenmarktransplantation,
ferner bei generalisierten Hautkrankheiten (z.B. Mycosis fungoides) u. bei
Blutkrankheiten. Zur Erzielung einer homogenen Dosis werden -
Ausgleichskörper nach - Ganzkörpertomographie u. Rechneroptimierung
gefertigt.

 Suchindex zurück vorwärts 16339. Ganzkörperhyperthermie, extrakorporale

s.u. Hyperthermie, künstliche.

 Suchindex zurück vorwärts 16340. Ganzkörperplethysmographie

- Plethysmographie zur Messung des Atemwegswiderstands (bronchialer
Strömungswiderstand, air-way resistance) u. des funktionellen
Residualvolumens mittels eines als luftdichte Kabine (Inhalt 400-800 l)
gebauten Plethysmographen, in dem der Proband sitzt u. durch einen
Pneumotachographen mit Verschlußventil unter thermostabilen Bedingungen
atmet.

 Suchindex zurück vorwärts 16341. Ganzkörpertomographie

Computer-Tomographie des Kopfes u. Rumpfes (Arme u. Beine, Thorax-,
Bauch- u. Beckenorgane umfassend); v.a. zur Bestrahlungsplanung.

 Suchindex zurück vorwärts 16342. Ganzkörperzähler

Meßgerät, das mit gammaspektroskopischen Methoden die insgesamt
inkorporierten gamma- oder betastrahlenden Stoffe erfaßt (letztere über
die Bremsstrahlung).

 Suchindex zurück vorwärts 16343. GAP(DH)

Fgb: biochem
- Glycerinaldehydphosphat(-dehydrogenase).

 Suchindex zurück vorwärts 16344. gap junction

(auch: Nexus)
(engl. gap = Lücke)
als sog. offene Verbindung der elektronenmikroskopisch erkennbare
schmale Spalt zwischen zwei Zellen, über den der Austausch kleinerer
Moleküle (u. damit Informationsaustausch) möglich ist.

 Suchindex zurück vorwärts 16345. GAR

- Glycinamidribonucleotid.

 Suchindex zurück vorwärts 16346. Garceau* Katheter

graduierter konischer Harnleiterkatheter mit Flötenspitze.

 Suchindex zurück vorwärts 16347. Garcin*(-Guillain*) Syndrom

Fgb: neur
- Halbbasis-Syndrom.

 Suchindex zurück vorwärts 16348. Gard* Platte

Fgb: bakt
- Schwärmplatte.

 Suchindex zurück vorwärts 16349. Gardner* Operation

(1946) Resektion des Nervus petrosus major nach osteoklastischer
Schädeltrepanation; bei therapieresistenter Migräne u. zur Denervierung
der Tränendrüse bei schwerer Keratitis bullosa.

 Suchindex zurück vorwärts 16350. Gardner* Syndrom

(Eldon J. G. 1951) hereditäre Adenomatosis dominant erbliche mesenchymale
- Dysplasie mit Geschwulstbildungen (Kolonpolyposis, Schädelosteome,
Hauttumoren).
- Turner*-G.* Syndrom.

Gardner* Syndrom*-Diamond* Syndrom
(Frank H. G., Louis Vlein D., beide Pädiater, Boston)
eine v.a. bei vegetativ labilen jungen Frauen vorkommende
autoerythrozytäre Sensibilisierung mit schmerzhaften Unterhautblutungen
(v.a. Extremitäten); durch Eigenblutinjektion reproduzierbar (Reaktion auf
Erythrozyten-Stroma).

 Suchindex zurück vorwärts 16351. Gardnerella vaginalis

(auch: Corynebacterium vaginale, Haemophilus vaginalis)
fakultativ anaerobe, gramlabile, unbewegliche Stäbchenbakterien von
umstrittener Pathogenität (Vaginitis, Urethritis).

 Suchindex zurück vorwärts 16352. Gargalä(sthe)sie

Kitzelgefühl bei stärkerer Berührungsreizung.

 Suchindex zurück vorwärts 16353. Gargoylismus

sog. - Wasserspeiergesicht; - Pfaundler*-Hurler* Syndrom; s.a.
Mucopolysaccharidosen.

 Suchindex zurück vorwärts 16354. Garland* Dreieck

(George M. G., 1848-1926, amer. Arzt)
die neben der Wirbelsäule (= paravertebral) medial-kranial über der
Dämpfung eines Pleuraergusses nachweisbare Zone absoluter oder relativer
Schallaufhellung (als rechtwinkliges Dreieck; mit - Damoiseau*-Ellis*
Linie [dort Abb.] = G.* Linie als Hypotenuse).

 Suchindex zurück vorwärts 16355. Garreaigu* Osteomyelitis

(Karl G., 1857-1928, Chirurg, Breslau, Bonn)
sklerosierende - Osteomyelitis.

 Suchindex zurück vorwärts 16356. Garrulitas vulvae

(auch: Incontinentia vulvae s. vaginalis)

Fgb: gyn
hörbares Entweichen von Luft aus der Scheide bei Descensus vaginae;
i.w.S. auch bei der Scheiden-Mastdarm- = Rektovaginalfistel durch die
Scheide abgehende Darmgase (Flatus vaginales).

 Suchindex zurück vorwärts 16357. Gartner* Gang

(Hermann Treschow G., 1785-1827, Anatom, Kopenhagen)
funktionsloser Gang des Epoophorons im Ligamentum latum uteri; ein
Urnierenrest.

 Suchindex zurück vorwärts 16358. GAS

(engl.) general adaptation syndrome; - Adaptationssyndrom.

 Suchindex zurück vorwärts 16359. Gas

Fgb: physik
Aggregatzustand der Materie, bei dem -- im Gegensatz zur Flüssigkeit --
der Abstand zwischen den frei beweglichen Molekülen beliebig veränderlich
ist. Thermodynamisch unterschieden als ideales G. (G., dessen
punktförmige Moleküle sich wie elastische Kugeln frei im zur Verfügung
stehenden Raum bewegen, keine Anziehungskräfte aufeinander ausüben u.
deren Eigenvolumen gegenüber dem Gesamtvolumen vernachlässigbar klein ist)
u. als reales G. (Eigenvolumen der Moleküle u. Wechselwirkung
untereinander nicht mehr vernachlässigbar). -- s.a. Dampf; path -
Physo..., Pneum(o)..., Aero...

 Suchindex zurück vorwärts 16360. Gas, radioaktives

- Emanation.

 Suchindex zurück vorwärts 16361. Gasabszeß

Fgb: path
- Abszeß, bei dem außer typischer Abszeß-Symptomatik Gasbildung besteht
als Folge einer Entzündung bei Mischinfektion durch Eitererreger (v.a.
Coli u. Proteus) u. apathogene Anaerobier. Die Gasbildung erfolgt -- im
Gegensatz zum Gasbrand -- nur im interstitiellen Gewebe, nicht in der
Muskulatur.

 Suchindex zurück vorwärts 16362. Gasanalyse

Fgb: physiol
s.u. Atemgas-, Blutgasanalyse. -Atemgasanalyse

 Suchindex zurück vorwärts 16363. Gasaustausch

(auch: Gaswechsel)

Fgb: physiol
der Austausch gasförmiger (evtl. gelöster) Stoffe zwischen Organismus u.
Außenmedium, z.B. der G. in der Lunge (die äußere - Atmung).

 Suchindex zurück vorwärts 16364. Gasbad

Begasung eines Körperteils oder des ganzen Körpers mit einem Gas (z.B.
Kohlendioxid, Radon), i.w.S. auch mit Heißluft u. Dampf.

 Suchindex zurück vorwärts 16365. Gasbazillen

- Gasödemerreger.

 Suchindex zurück vorwärts 16366. Gasbrand

- Gasödem.

 Suchindex zurück vorwärts 16367. Gaschromatographie

- Chromatographie zur analytischen oder präparativen Trennung von Gas-
oder vollständig verdampfbaren Flüssigkeitsgemischen, die bei erhöhter
Temperatur mit Hilfe eines inerten Trägergases (z.B. H2, N2, He) als
mobiler Phase in die Trennsäule geleitet werden, die eine Trennflüssigkeit
(z.B. Siliconol, Paraffin; auf indifferentem, saugfähigem Trägermaterial)
oder ein Adsorptionsmittel (z.B. Aktivkohle, Silikagel, Al2O3) als
stationäre Phase enthält (= Gas-Flüssigkeits- bzw.
Gas-Adsorptionschromatographie). Anzeige der Gaskomponenten erfolgt durch
Detektoren (z.B. Wärmeleitfähigkeitsmeßzelle, Ionisations-,
Elektroneneinfang-, Flammendetektor) u. Registrierung als peaks (die
Fläche bzw. Höhe entspricht der Konzentration der durch ihre Verweildauer
charakterisierten Substanzen). Vorteile geringer Substanzbedarf, kurze
Trennzeiten, vielseitige Anw. (u.a. zur Bestimmung von Blutalkohol, Giften
in Körperflüssigkeiten).

 Suchindex zurück vorwärts 16368. Gasendarteriektomie

Fgb: chir
s.u. Endarteriektomie.

 Suchindex zurück vorwärts 16369. Gasenzephalographie

Fgb: neur
- Pneumoenzephalographie.

 Suchindex zurück vorwärts 16370. Gasgangrän

- Gasödem.

 Suchindex zurück vorwärts 16371. Gasgesetze

Fgb: physik
z.B. das - Dalton*, - Gay - Lussac* Gesetz.

 Suchindex zurück vorwärts 16372. Gaskell*

(Walter H. G., 1847-1914, Physiologe, Cambridge)
Fasciculus atrioventricularis.

 Suchindex zurück vorwärts 16373. Gaskell* Effekt

Verzögerung bzw. Ausbleiben von Aktionspotentialen infolge
Hyperpolarisation der Zellmembran, z.B. am Myokard nach langdauernder
Vagusreizung.

 Suchindex zurück vorwärts 16374. Gaskell*-Munk* Phänomen

Fgb: kard
gehäufte Extrasystolen mit zunehmendem Intervall als Ausdruck einer
Allorrhythmie nach starken äußeren Reizen.

 Suchindex zurück vorwärts 16375. Gaskonstante

Fgb: physik
in der Zustandsgleichung idealer Gase die bei Bezug auf 1 Mol
universell gültige u. von der Gasart unabhängige Konstante abR = 8,3 Jgrad
- molzm

 Suchindex zurück vorwärts 16376. Gasmyelographie

Fgb: röntg
- Pneumomyelographie.

 Suchindex zurück vorwärts 16377. Gasnarkose

- Inhalationsnarkose.

 Suchindex zurück vorwärts 16378. Gasödem

(auch: Gasgangrän, Gasphlegmone, Gasbrand, Emphysema malignum sive septicum, malignes Ödem)
Krankheit mit rasch fortschreitendem u. mit wechselnd starker Ödem-
u.oder Gasbildung einhergehendem Gewebstod (Nekrose) der Muskulatur, v.a.
der Gliedmaßen, infolge Infektion mit - Gasödemerregern (Inkubationszeit
meist 2-4 Tg., evtl. wochenlang); v.a. bei stark verschmutzten u. mit
Weichteilquetschungen einhergehenden Verletzungen. Führt zu
bräunlich-livider, später schwärzlicher Weichteilverfärbung, typischem
Knistern bei Betasten, Schachtelton bei Perkussion, fad-süßlichem Geruch,
relativ raschem Verfall des Kranken, fahl-ikterischer Gesichtsfarbe,
ängstl.-unruhigem Ausdruck, Herz-Kreislauf-Schwäche bzw. -versagen;
Bewußtsein lang erhalten. Behandlung erfolgt außer durch breite Eröffnung
der Infektionsbereiche (evtl. Amputation) mit Gasödemserum, Antibiotika
(z.B. Penicillin) u. durch hyperbare Oxygenation, evtl. ergänzt durch
Hämodialyse.

 Suchindex zurück vorwärts 16379. Gasödemerreger

sporenbildende, anaerobe u. toxinbildende Bakterien, die -- meist als
Gemisch mehrerer Arten -- die Gasödemkrankheit verursachen; v.a. -
Clostridium perfringens, Cl. novyi, Cl. septicum u. Cl. histolyticum.

 Suchindex zurück vorwärts 16380. Gasödemserum

polyvalentes, heterologes (von Pferd, evtl. Rind, Hammel gewonnenes) -
Immunserum mit den Antitoxinen gegen die 4 wichtigsten - Gasödemerreger.

 Suchindex zurück vorwärts 16381. Gasperini* Syndrom

(auch: kaudales Brückenhauben-Syndrom)

Fgb: neur
bei Krankheitsprozessen tieferer Anteile des - Tegmentums auftretende
Lähmung herdgleichseitige (= homolaterale) Abduzens-, Fazialis- u.
Trigeminusparese, teilweise Taubheit sowie herdgegenseitige (=
kontralaterale) Sensibilitätsstörungen der Gliedmaßen.

 Suchindex zurück vorwärts 16382. Gasphlegmone

- Gasödem.

 Suchindex zurück vorwärts 16383. Gasping-Zentrum

(engl. to gasp = schwer atmen)
Nervenzellenansammlung oberhalb des Hypoglossuskerns als hypothetisches
Zentrum für die sog. Schnappatmung (die aber wahrscheinlich nur Ausdruck
einer Teilfunktion bei gestörter Gesamtfunktion des komplexen Atemzentrums
ist). -Atemzentrum

 Suchindex zurück vorwärts 16384. Gasser* Ganglion

(Johann Laurentius G., 1723-1765, Anatom, Wien)
Ganglion trigeminale.

 Suchindex zurück vorwärts 16385. Gasser* Syndrom

(Conrad G., 1912-1982, Kinderarzt, Zürich)
akute benigne - Erythroblastopenie.
- hämolytisch-urämisches Syndrom.
- Vahlquist*-G.* Syndrom.

 Suchindex zurück vorwärts 16386. Gasserektomie

Fgb: neurochir
Entfernung (Exstirpation) des Ganglion trigeminale (Gasseri).

 Suchindex zurück vorwärts 16387. Gassner* (Dreifach-)Nährboden

Lactose-Agar mit Wasserblau u. Metachromgelb (als Indikator für
Lactosespaltung) zur elektiven Salmonellendiagnostik (Proteus- u.
Ruhrbakterien werden gehemmt).

 Suchindex zurück vorwärts 16388. Gassterilisation

Sterilisation durch Äthylenoxid (ÄO); verbunden mit Explosionsgefahr
(geringer bei Anw. eines ÄO-CO2-Gemisches). Gummi-, Leder-,
Kunststoff-Material nimmt hierbei reichlich ÄO auf, daher (Hauttoxizität!)
nicht unmittelbar nach Sterilisation zu verwenden.

 Suchindex zurück vorwärts 16389. Gasstrommesser

in den Ausatmungsschenkel des Gasleitsystems eines Narkoseapparates
eingeschaltete Gasuhr zur Bestimmung des Atemhubvolumens (evtl. auch --
direkt -- des Atem-Minutenvolumens). -- s.a. Durchströmungsmesser,
Flowmeter, Rotameter.

 Suchindex zurück vorwärts 16390. Gaster (PNA)

der - Magen; i.w.S. der Bauch. -- s.a. Gastr(o)...

 Suchindex zurück vorwärts 16391. Gasterophilus

Gattung Magenfliegen [Gasterophilidae]; darunter z.B. G. intestinalis
s. equi, dessen Larven obligate Endoparasiten im Magen-DarmTrakt (junge
Larven im Unterhautgewebe) von Pferden u. anderen Einhufern sind u. beim
Menschen Ursache einer Hautkrankheit (= Gasterophilosis cutis) sein
können.

 Suchindex zurück vorwärts 16392. Gastr...

Wortteil Magen, Bauch; s.a. Gastro...

 Suchindex zurück vorwärts 16393. Gastralgie

Magenschmerz; vgl. Gastrospasmus.

 Suchindex zurück vorwärts 16394. Gastrektasie

akute oder chronische Erweiterung des -- meist gleichzeitig auch
tiefertretenden u. entleerungsgestörten -- Magens (z.B. bei postoperativer
Magenatonie, bei Überfüllung, - Pylorusstenose). Ferner eine akute
idiopathische Form mit Sodbrennen u. kopiösem Erbrechen.

 Suchindex zurück vorwärts 16395. Gastrektomie

Fgb: chir
als sog. totale Magenresektion die operative Entfernung des ganzen Magens
(Magenexstirpation), z.B. bei Neoplasma, Linitis plastica,
Zollinger*-Ellison* Syndrom. Erfordert zur Wiederherstellung der
Kontinuität des Verdauungstraktes für die Ingestpassage Bildung eines -
Ersatzmagens. Bei bösartigen Magentumoren auch als erweiterte G., d.h. mit
Resektion erkrankter Nachbarorgane (Resectio totalis extensa).

 Suchindex zurück vorwärts 16396. Gastrektomie subtotale

die ausgedehnte Magenresektion (etwa 75% u. mehr), u. zwar als distale
Magenresektion (ab der Mayo* Linie u. einschließlich Pylorektomie) oder
als proximale Resektion (als antrumerhaltende Ektomie). -- vgl.
Gastroenterostomie.

 Suchindex zurück vorwärts 16397. Gastric cooling

(engl.) Magenunterkühlung durch direkte Magenspülung mit Eiswasser oder
durch entsprechenden Durchlauf einer intragastral liegenden Ballonsonde;
als Maßnahme bei akuter Blutung.

 Suchindex zurück vorwärts 16398. Gastric inhibitory polypeptide

(engl.) - GIP.

 Suchindex zurück vorwärts 16399. Gastricin

pepsinähnliches Enzym (Protease) im Magensaft, das Peptide hydrolysiert
(pH-Optimum bei 3 [3,5]). Wahrscheinlich ein Pepsin I (entsprechend den
Gruppen I u. II der 7 Pepsinogene).

 Suchindex zurück vorwärts 16400. gastricus

(latein.) den Magen betreffend; - gastrisch.

 Suchindex zurück vorwärts 16401. Gastrika

(auch: Gastrica)

Fgb: pharm
Magenmittel

Fgb: anat
Kurzbezeichnung der Arteria bzw. Vena gastrica.

 Suchindex zurück vorwärts 16402. Gastrin

ein von den G-Zellen ( - APUD-Zellen) der Schleimhaut des Magenantrums
(s. Abb.) produziertes -- u. den Drüsen des Magenfundus u. -korpus auf dem
Blutweg zugeführtes -- Peptidhormon aus 17 Aminosäuren; 2 Formen Gastrin I
u. II (durch eine Sulfatgruppe unterschieden); daneben noch Mini- u.
Big-G. (13 bzw. 33 Aminosäuren). Die Freisetzung wird ausgelöst durch
Vagusreizung sowie durch Dehnungs- oder Chemorezeptoren im Magen; Hemmung
erfolgt bei Antrum-pH-Wert 2. Es regt die Absonderung von Magensäure (in
hohen Dosen aber Hemmung), mit zunehmender Konzentration auch von Pepsin
u. Pankreassaft an u. aktiviert die Magen-Darm-Muskulatur einschließlich
der Kardia u. des Pylorus ( - Refluxgastritis; duodenogastraler -
Reflux). -- Dient auch zur klinischen Bestimmung der Magensäuresekretion
(maximal nach subkutaner Injektion von 0,5 mygkg Körpergewicht); s.a.
Pentagastrin; vgl. GIP. -- Gastrin-bildende Zellen auch im Pankreas
(wahrscheinlich die D-Zellen); s.a. Gastrinom. Abb. R3A

 Suchindex zurück vorwärts 16403. Gastrinom

Gastrin-produzierender Pankreastumor (ein Apudom) als Ursache des -
Zollinger*-Ellison* Syndroms. -- Als Hyperplasie der G-Zellen im
Magenantrum das Polak* Syndrom (mit gleicher Symptomatik).

 Suchindex zurück vorwärts 16404. gastrisch

den Magen betreffend.

 Suchindex zurück vorwärts 16405. gastrisch Krisen

bei Tabes dorsalis heftigste kolikartige Schmerzen in der Magengegend,
mit starkem Würgen, Erbrechen großer Mengen -- meist hyperaziden --
Magensaftes (bei Bluterbrechen [= Hämatemesis] als schwarze Krise),
gesteigerter Magenperistaltik, Blässe, Pulsbeschleunigung. -- Stunden- bis
tagelanges Bestehen kann zu - Marasmus führen.

 Suchindex zurück vorwärts 16406. Gastritis

durch äußere oder innere (exo- oder endogene) Faktoren verursachte, akute
oder chronische Magenschleimhautentzündung; evtl. als spezifische G., z.B.
Magensyphilis, -tuberkulose. -- Krankheitszeichen Übelkeit, Druckgefühl,
Aufstoßen, Erbrechen. Die exakte pathologisch-anatomische Diagnose wird
durch Schleimhautbiopsie gestellt a) Oberflächen-G. mit Veränderungen des
Deckepithels, Tiefertreten der Grübchen u. diffuser lympho- u.
plasmozytärer Infiltration des Stratum proprium; das Drüsenparenchym aber
intakt. -- b) die -- wahrscheinlich im Antrum beginnende --
chronisch-atrophische G. (als physiologischer Alternsprozeß) mit Schwund
des Drüsenparenchyms u. Entdifferenzierung der spezifischen Zellen (u. --
klinisch -- mit Säuremangel, Hypo- bis - Achlorhydrie; s.a.
Magenschleimhautatrophie), mit Verdickung des interstitiellen Gewebes,
klein- u. plasmazelliger Infiltration des Stratum proprium u.
Wucherungsprozessen, später evtl. mit Becherzellenmetaplasie u.
Umbaugastritis. Zwischen der a- u. b-Form bestehen nur graduelle
Unterschiede; der Übergang erfolgt in ca. 15-18 Jahren. -- Eine
hypertrophische G. ist bioptisch bisher nicht nachgewiesen. -- vgl.
Ulkustheorien.

 Suchindex zurück vorwärts 16407. Gastritis, akute

G. als primär akutes Geschehen oder als akuter Schub bei chronischer G.;
häufig als präpylorische Oberflächen-G.; meist ausgelöst durch äußerliche
Schädlichkeiten (Gift, Alkohol, Mikroorganismen; evtl. durch Medikamente,
z.B. als akute hämorrhagische G. mit Oberflächendefekten, Erosionen durch
Acetylsalicylsäure), aber auch als postoperative G. u. nach Verletzungen.
Abb. R3A Abb. R3A Abb. R3A

 Suchindex zurück vorwärts 16408. Gastritis, allergische

G. infolge Nahrungsmittelallergie; meist akut u. oft kombiniert mit
Allergiesymptomen außerhalb des Verdauungstraktes. Beginnt mit
angioneurotischem Ödem der Magenschleimhaut; später Blasenbildung,
wulstige Schleimhautschwellung.

 Suchindex zurück vorwärts 16409. Gastritis, chronisch-atrophische

s.u. Gastritis.

 Suchindex zurück vorwärts 16410. Gastritis cirrhoticans

- Linitis plastica.

 Suchindex zurück vorwärts 16411. Gastritis corrosiva

(auch: Ätzgastritis)
hämorrhagische pseudomembranöse G. unmittelbar nach Verschlucken von
Ätzgiften (Säuren, Laugen); außer den typischen Gastritiszeichen v.a.
heftige Schmerzen, Schock u. Ätzschorfe bis Nekrosen (als Koagulations-
bzw. Kolliquationsnekrosen), die unter Narbenbildung (u.U. Pylorusstenose)
abheilen, oft zu Magenperforation, evtl. zu Spätgeschwüren führen.

 Suchindex zurück vorwärts 16412. Gastritis cystica

- Gastropathia hypertrophica gigantea.

 Suchindex zurück vorwärts 16413. Gastritis, eitrig-abszedierende

durch Strepto- oder Staphylokokken hervorgerufene G. mit Bildung von
Abszessen unter der Schleimhaut, die zu Einschmelzen der Muskelschicht u.
Perforation führen können; vgl. Gastritis phlegmonosa.

 Suchindex zurück vorwärts 16414. Gastritis erosiva

G. mit aphthenartigen oberflächlichen Schleimhautdefekten (Erosionen) im
hyperämischen Bereich, bei chronischen Formen auf den Kämmen der
perlschnurartig gewulsteten Schleimhautfalten.

 Suchindex zurück vorwärts 16415. Gastritis granularis

- Etat mamelonneaigu.

 Suchindex zurück vorwärts 16416. Gastritis, granulomatöse

G. mit epitheloidzelligen Granulomen, meist bei Besnier*-Boeck* oder
Crohn* Krankheit.

 Suchindex zurück vorwärts 16417. Gastritis phlegmonosa

flächenhafte eitrige Entzündung der Magenwand (insbes. der Submukosa);
mit Ursprung entweder in Schleimhautdefekten (Geschwür, Erosion, Karzinom)
oder -- metastatisch -- bei schwerer Allgemeininfektion; v.a. durch
Strepto-, Staphylo-, Pneumokokken, Gasbrand-, Proteus-, Typhus-,
Kolibakterien bedingt.

 Suchindex zurück vorwärts 16418. Gastritis polyposa, G. proliferans

G. mit umschriebenen breitbasigen (= G. verrucosa) oder gestielten
Wucherungen der Schleimhaut (u. Submukosa), evtl. auch der
Drüsenepithelien, v.a. im Pförtnerbereich; Folge chronischer Entzündung
oder als Entwicklungsstörung (= Polyposis adenomatosa); s.a. Gastropathia
hypertrophica gigantea.

 Suchindex zurück vorwärts 16419. Gastritis stenosans

- Linitis plastica.

 Suchindex zurück vorwärts 16420. Gastritis, urämische

Ausscheidungsgastroenterokolitis bei Urämie.

 Suchindex zurück vorwärts 16421. Gastritis verrucosa

s.u. G. polyposa.

 Suchindex zurück vorwärts 16422. Gastroanastomose

- Gastrogastrostomie.

 Suchindex zurück vorwärts 16423. Gastrocnemius

(auch: Gastroknemius)

Fgb: anat
- Musculus gastrocnemius.

 Suchindex zurück vorwärts 16424. Gastrodiscoides hominis

in Süd- u. Südostasien vorkommender Saugwurm (Trematode); Darmparasit von
Mensch u. Schwein. Erreger der Gastrodisciasis (= Gastrodiscoidiasis; mit
Reizung v.a. des Zäkums u. Kolons, schleimigen Durchfällen).

 Suchindex zurück vorwärts 16425. gastroduodenal

den Magen u. Zwölffingerdarm (Gaster bzw. Duodenum) betreffend.

 Suchindex zurück vorwärts 16426. gastroduodenal Anastomose

- Gastroduodenostomie.

 Suchindex zurück vorwärts 16427. Gastroduodenaldoppelsonde

graduierte, meist röntgenfähige Weichgummisonde (etwa 160 cm, 14-16
Charr) mit Auge im mittleren Drittel u. in Spitzennähe (subterminal) u.
mit je einer Lichtung für die Dauerabsaugung oder eine evtl. nötige
postoperative Zieldrainage gefährdeter Anastomosen (Peritonitisprophylaxe)
bzw. für die Verabfolgung von Nährlösungen.

 Suchindex zurück vorwärts 16428. Gastroduodenektomie

op. Teil- oder Totalentfernung (Exstirpation) des Magens u.
Zwölffingerdarms (Duodenum).

 Suchindex zurück vorwärts 16429. Gastroduodenitis

gleichzeitige - Gastritis u. - Duodenitis; vgl. Gastroenteritis.

 Suchindex zurück vorwärts 16430. Gastroduodenoskopie

auf das Duodenum ausgedehnte - Gastroskopie.

 Suchindex zurück vorwärts 16431. Gastroduodenostomie

Bildung einer - Anastomose zwischen Magen u. Zwölffingerdarm zur
Umgehung eines nicht resezierbaren hohen Zwölffingerdarmgeschwürs ( -
Ulcus duodeni), aber auch nach Geschwürsentfernung (Ulkusexzision), bei -
Pyloroplastik (z.B. nach - Heinecke-Mikulicz, Finney [vgl.
Gastroenterostomie; Abb.], Judd, Moshel) u. nach Pförtnerentfernung ( -
Pylorektomie) bzw. distaler Magenresektion i.S. der - Billroth* Op. I. --
s.a. Antirefluxplastik (Abb.).

 Suchindex zurück vorwärts 16432. Gastrodynie

Magenschmerz.

 Suchindex zurück vorwärts 16433. Gastroenteritis

gleichzeitige Schleimhautentzündung des Magens u. Dünndarms ( - Gastritis,
Enteritis), evtl. unter Einbeziehung des Dickdarms (=
Gastroenterokolitis). Entweder von einer Gastritis ausgehend oder -- v.a.
bei chronischer Enteritis -- rückläufig auf den Magen übergreifend. Kommt
vor v.a. bei bakteriellen Infektionen (= G. infectiosa), v.a. mit
Salmonellen (= G. paratyphosa, - Salmonellenenteritis; s.a.
Lebensmittelvergiftung), Viren (epidemische G., - Virusenteritis),
Toxoplasma gondii, ferner bei Vergiftungen (z.B. Quecksilber) u.
Alkoholismus. -- s.a. Säuglingsenteritis, vgl. Gastroenteropathie.

 Suchindex zurück vorwärts 16434. Gastroenteritis, eosinophile

G. mit Bluteosinophilie, eosinophilen Infiltraten in der Magen- u.
Dünndarmwand, Leibschmerzen, Erbrechen, eosinophilem Aszites.

 Suchindex zurück vorwärts 16435. Gastroenterokolitis

s.u. Gastroenteritis.

 Suchindex zurück vorwärts 16436. Gastroenterologie

Teilgebiet der Inneren Medizin, das sich mit der normalen u.
pathologischen Anatomie u. Physiologie (einschließlich Ernährung) u. den
Krankheiten des Verdauungsapparates befaßt.

 Suchindex zurück vorwärts 16437. Gastroenteropathie

eine nichtentzündliche Magen-Darm-Erkrankung.

 Suchindex zurück vorwärts 16438. Gastroenteropathie, exsudative oder eiweißverlierende

(auch: Gordon* Syndrom)
eine meist erworbene exsudative Enteropathie mit massivem Eiweißverlust
in den Magen-Darm-Trakt infolge Erweiterung der Lymphräume des
Verdauungstraktes sowie bei Polyposis oder Divertikulosis des Dünndarms,
Polyadenomatose des Magens. Als symptomatische Form (bei regionaler
Enteritis, Colitis ulcerosa, Lymphogranulomatose, konstriktiver
Perikarditis, Kwashiorkor, Lymphangiectasia enteralis familiaris, Whipple*
Krankh.), v.a. aber als Meaiguneaigutrier* Syndrom (das z.T. mit der e. G.
gleichgesetzt wird). Führt zu Eiweißmangelödemen u. Hypalbuminämie,
hypokalzämischer - Tetanie (bei normalem Serumcholesterinspiegel),
gelegentlich zu Fettstühlen (Steatorrhö). -- s.a. Gordon* Test.

 Suchindex zurück vorwärts 16439. Gastroenteroptose

s.u. Gastroptose.

 Suchindex zurück vorwärts 16440. Gastroenterostomia, -stomie

(auch: Gastroenteroanastomose)
(Wölfler 1881) die operative Vereinigung (Anastomosierung) der Magen- u.
Dünndarmlichtung (meist einer hohen Jejunumschlinge) als Palliativ-Op. zur
Ableitung des Mageninhalts unter Umgehung des Zwölffingerdarms, v.a. bei
inoperablem Magenkarzinom bzw. Zwölffingerdarmgeschwür (Ulcus pepticum),
bei einem eine notwendige typische Magenoperation verbietenden reduzierten
Allgemeinzustand u. bei hohem Alter, u. nur bei fehlender
Magensäurebildung (d.h. bei Anazidität oder nach Ausschaltung der
Säureproduktion durch - Vagotomie; vgl. Pyloroplastik). Bezeichnung des
Eingriffs nach der Anheftungsstelle der Darmschlinge an der Magenvorder-
oder -hinterwand (Gastroenterostomia anterior bzw. posterior) bzw. nach
der Lage der G.E. zum Querkolon (G. antecolica bzw. retrocolica).
Wichtigste Methoden der vorderen G.E. sind die G. antecolica anterior
antiperistaltica (Wölfler) bzw. isoperistaltica (Wölfler, Lücke, Rockwitz)
bzw. ypsiloniformis (sog. Wölfler II; auch nach Roux) oder die G.
anterior retrocolica (Billroth), heute alle mit obligater - Braun*
Enteroanastomose (Ausnahme G.E. nach Roux). Als hintere, funktionell
günstigere G.E. die G. posterior retrocolica (v. Hacker, Petersen) u.
antecolica (Hall, Monastyrsky). Ferner Sonderverfahren (s.a. Abb.). -- Die
G.E. ist obligater Teil der Magenresektion nach - Billroth II (u. deren
Modifikationen).

 Suchindex zurück vorwärts 16441. gastrogen

vom Magen ausgehend.

 Suchindex zurück vorwärts 16442. Gastroilealreflex

Fgb: physiol
die durch Magendehnung (nach Speiseaufnahme) ausgelöste reflektorische
Steigerung der Peristaltik im unteren Teil des Ileums.

 Suchindex zurück vorwärts 16443. gastrointestinal

Magen u. Dünndarm betreffend; z.B. g. Hormone ( - Intestinalhormone), g.
Sender ( - Intestinalsender); pharm s.a. GITS.

 Suchindex zurück vorwärts 16444. gastrointestinale Blutung

arterielle oder venöse Blutung im Magen oder oberen Dünndarmabschnitt,
s.a. Magenblutung, Darmblutung.

 Suchindex zurück vorwärts 16445. Gastrointrahepatoduktostomie

(Dogliotti 1951) biliodigestive - Anastomose durch Einpflanzung des
intrahepatischen Teils des linken Ductus hepaticus in die Magenvorderwand
unter Adaptation der Leberresektionsfläche an den Magen; als Plastik bei
extrahepatischer Gallenwegsenge; vgl. Gallengangsplastik,
Hepatoenterostomie.

 Suchindex zurück vorwärts 16446. Gastrojejunostomie

Fgb: chir
operative Vereinigung der Lichtung des Magens u. Jejunums, z.B. als
Seit-zu-Seit-Anastomose bei typischer - Gastroenterostomie oder als
End-zu-Seit-Anastomose bei der - Billroth* Magenresektion II (u. deren
Modifikationen); in beiden Fällen evtl. als Y-Anastomose n. Roux. --
Ferner als Teil einer Ösophagoplastik.

 Suchindex zurück vorwärts 16447. Gastrokamera

verschluckbare Miniaturkamera für Farbaufnahmen des Mageninneren; evtl.
kombiniert mit einem - Fiberendoskop zur Sichtkontrolle.

 Suchindex zurück vorwärts 16448. gastrokardialer Symptomenkomplex

- Roemheld* Syndrom.

 Suchindex zurück vorwärts 16449. Gastroknemius-Syndrom

- Poplitea-Kompressionssyndrom.

 Suchindex zurück vorwärts 16450. gastrokolischer Reflex

durch Nahrungsaufnahme (v.a. Frühstück) ausgelöste Massenbewegung des
Dickdarms (Colon), u.U. mit Einleitung der - Defäkation.

 Suchindex zurück vorwärts 16451. Gastrokolostomie

Fgb: chir
operative Vereinigung (Anastomosierung) der Lichtung des Magens mit der
eines Dickdarmsegmentes (meist Colon transversum), u. zwar bei der
Kolonzwischenschaltung (-interposition), zur Ersatzmagen-Bildung bzw. nach
Mageneingangsentfernung (Kardiektomie) wegen Refluxösophagitis; sowie bei
Speiseröhrenersatz durch den Dickdarm (Ösophagokoloplastik).

 Suchindex zurück vorwärts 16452. Gastrolith

Magenstein, im allgemeinen auf der Basis eines Fremdkörpers (z.B.
Bezoarstein).

 Suchindex zurück vorwärts 16453. Gastrolyse

Fgb: chir
Durchtrennung krankhafter Verwachsungen des Magens mit seinen
Nachbarorganen; auch die Magenskelettierung, z.B. bei Magenresektion.

 Suchindex zurück vorwärts 16454. Gastromalazie

Fgb: path
die noch vor der Leichenfäulnis einsetzende saure Selbstverdauung der
Magenwand.

 Suchindex zurück vorwärts 16455. Gastromyiasis

Befall des Magens mit Fliegenlarven, meist im Rahmen einer Darmmyiasis.

 Suchindex zurück vorwärts 16456. gastroösophagealer Reflux

s.u. Reflux.

 Suchindex zurück vorwärts 16457. Gastrone

die Magensekretion hemmende Substanzen im Magensaft; - Enterogastron.

 Suchindex zurück vorwärts 16458. Gastropagus

symmetrische, im Bereich der Bauchwand vereinigte Doppelfehlbildung ( -
Duplicitas).

 Suchindex zurück vorwärts 16459. Gastroparese

- Magenatonie.

 Suchindex zurück vorwärts 16460. Gastropathia, -pathie

organische u. funktionelle -- insbes. nichtentzündliche -- krankhafte
Veränderungen des Magens; z.B. die G. allergica (allergische - Gastritis),
die neurogene G. (v.a. bei Männern mit emotionellem oder Berufsstreß;
tritt unter dem Bild eines Ulcus duodeni auf, aber mit normalem
bioptischem u. Röntgenbefund).

 Suchindex zurück vorwärts 16461. Gastropathia, -pathie hypertrophica gigantea

(auch: Polyadenomatose des Magens, Meaiguneaigutrier* Syndrom)
diffuse foveoläre Hyperplasie der Magenschleimhaut mit polypoider
Verbreiterung (z.T. auch Ödem) der Schleimhautfalten, Ersatz der Beleg-
durch Schleimzellen; häufig als - Gastroenteropathia exsudativa; im Alter
oft fortschreitend, evtl. kombiniert mit Adenomen verschiedener endokriner
Drüsen (multiple - Adenomatose).

 Suchindex zurück vorwärts 16462. Gastropexie

die operative Anheftung des Magens zur Lage- u. Formkorrektur bei
Magensenkung (= Gastroptose), u. zwar an die Bauchdecke u. Ligamente unter
Raffung des großen Netzes, v.a. aber bei Kaskadenmagen, Refluxösophagitis
u. Hiatushernie (hierbei unter Korrektur auch des His* Winkels; vgl.
Fundoplicatio).

 Suchindex zurück vorwärts 16463. gastrophrenisches Syndrom

nach Operationen an Magen (Kardia) u. Speiseröhre auftretende Nacken- u.
Schulterschmerzen nach Nahrungsaufnahme; als Folge der Magendehnung
erfolgt verwachsungsbedingte Reizung des Zwerchfellnervs (N. phrenicus)
mit Ausstrahlung der Irritation in den Halsteil des Sympathikus.

 Suchindex zurück vorwärts 16464. Gastroplastik

Form- u.oder Funktionsplastik des Magens, z.B. als - Kardia-, -
Pyloroplastik, Ersatzmagen; ferner bei Speiseröhrenersatz.

 Suchindex zurück vorwärts 16465. Gastroplegie

Magenlähmung, - Magenatonie.

 Suchindex zurück vorwärts 16466. Gastroplicatio

Magenlichtungseinengung bei organischer Magendilatation; erfolgt durch
seromuskuläre Raffnähte ohne Lichtungseröffnung; s.a. - Fundoplicatio. --
vgl. Magenbypass.

 Suchindex zurück vorwärts 16467. Gastroptose

angeborener oder erworbener (v.a. abmagerungsbedingter) Tiefstand des
Magens (unterer Pol reicht im Extremfall ins kleine Becken); oft mit
Enteroptose verbunden (= Gastroenteroptose). Evtl. besteht eine
Entleerungsstörung.

 Suchindex zurück vorwärts 16468. Gastrorrhagie

- Magenblutung.

 Suchindex zurück vorwärts 16469. Gastrorrhaphie

1) Naht der Magenwand, i.e.S. als Übernähung einer freien Perforation
eines peptischen Geschwürs ( - Ulcus) u. evtl. kombiniert mit Deckung
durch das Netz u. durch Vagotomie. -- 2) Behebung einer - Gastroschisis.

 Suchindex zurück vorwärts 16470. Gastrorrhexis

- Magenruptur.

 Suchindex zurück vorwärts 16471. Gastroschisis

- Bauchspalte; s.a. Paromphalozele.

 Suchindex zurück vorwärts 16472. Gastroskop

- Endoskop zur Betrachtung des Mageninneren; ursprünglich als starres
(Kussmaul), heute als biegsames (voll- oder terminalflexibel;
Wolf-Schindler-Henning 1932), durch - Faseroptik (Gastrofibroskop) u.
Kaltlicht weiterentwickeltes Instrument für die Gastroskopie
(Magenspiegelung, mit besonderer Bedeutung bei der Frühdiagnostik des
Magenkarzinoms); mit Möglichkeit zu Gewebsentnahme (Magenbiopsie) u.
Zwölffingerdarmspiegelung (Gastroduodenoskopie; evtl. mit - endoskopisch
retrograden Eingriffen an Gallenwegen).

 Suchindex zurück vorwärts 16473. Gastrospasmus

schmerzhafter Dauerkrampf des Magens (tonische Kontraktion der
Magenmuskulatur; im Röntgenbild als Ringspasmus, meist am Pylorus); bei
seelischer Erregung u. als Reizzeichen bei pylorusnahem Geschwür.

 Suchindex zurück vorwärts 16474. Gastrostaxis

Fgb: path
Sickerblutung aus der Magenschleimhaut.

 Suchindex zurück vorwärts 16475. Gastrostomie

das operative Anlegen einer äußeren Magenfistel (Gastrostoma) zur
künstlichen Ernährung unter Umgehung der Speiseröhre (seltener zur
retrograden Ösophagusbougierung); die Ernährungsfistel z.B. unter
Verwendung eines Schlauches, Katheters (= Kathetergastrostomie), um den
der Fistelkanal aus der an die Bauchwand herangezogenen vorderen Magenwand
gebildet wird (u. der gerade oder schräg verläuft, z.B. als - Kader*
Fistel bzw. - Witzel* Fistel [dort Abb.]; s.a. Glassmann*-Gibbon) bzw.
aus einem gestielten Magenwand- oder Magenschleimhautzipfel
(Mukosafistel), der zu einem Rohr modelliert wird (evtl. unter Bildung
einer als Ventil wirksamen Klappe = tubovalvuläre Fistel; z.B. nach
Depage-Janeway-Spirack); evtl. auch Zwischenschaltung eines
Dünndarmsegments (Jejunuminterposition [Tavel]).

 Suchindex zurück vorwärts 16476. Gastrostomie, kontinente

G. mit ventilartiger Wirkung der Bauchwandmuskulatur am Fistelkanal (z.B.
nach Frank).

 Suchindex zurück vorwärts 16477. Gastrotomie

operative Schnitteröffnung (Inzision) des Magens; z.B. zur
Fremdkörperentfernung, zur Untersuchung (Inspektion, Exploration) der
Lichtung, zur retrograden Dehnung der KardiaSpeiseröhre, Blutstillung,
Probeexzision. Ferner bei Magenresektion u. -- schleimhautverschonend, auf
Serosa u. Muskularis begrenzt -- bei der - Kardiomyotomie.

 Suchindex zurück vorwärts 16478. Gastrozele

- Magendivertikel. -- Auch Bezeichnung für Hernie mit Magen als Inhalt
(Magenhernie).

 Suchindex zurück vorwärts 16479. Gastrozytographie

phasenmikroskopische Differenzierung der mittels Zelltupfsonde von der
Magenschleimhaut gewonnenen Zellen zum Nachweis entzündlicher u.
bösartiger Zellveränderungen. Die Aufzeichnung wird als Gastrozytogramm
bezeichnet.

 Suchindex zurück vorwärts 16480. Gastrula

Fgb: embryol
s.u. Gastrulation.

 Suchindex zurück vorwärts 16481. Gastrulation

die während der Embryogenese nach der Blastulation eintretende
Einstülpung u. Faltung des Keimes, bei der die Gastrula = Becherkeim
entsteht, bestehend aus einem äußeren (Ektoderm) u. inneren (Entoderm),
später auch mittleren (Mesoderm) Keimblatt. -- Ferner jede Form der
Keimblätterbildung.

 Suchindex zurück vorwärts 16482. Gasuhr

Fgb: anästh
- Gasstrommesser.

 Suchindex zurück vorwärts 16483. Gasvergiftung

Vergiftung durch Einwirkung von Gasen; i.e.S. die Kohlenmonoxidvergiftung
v.a. durch Auspuffgase, früher als Leuchtgasvergiftung.

 Suchindex zurück vorwärts 16484. Gaszeichen

spontaner negativer Röntgenkontrast der Pfortaderaufzweigung infolge
Gasbildung durch eingewanderte Darmbakterien; Hinweis auf ungünstige
Prognose einer Darmkrankheit, v.a. eines Ileus.

 Suchindex zurück vorwärts 16485. Gate-Theorie

(R. Melzac, P. D. Wall, 1965) eigentlich Gate-Control-Theorie des
Schmerzes. Theorie zur Erklärung des Zustandekommens verschiedener
Schmerzerscheinungen, welche anatomische, physiologische u. psychische
Gesichtspunkte berücksichtigt; geht von der Annahme aus, daß ein
besonderer Nervenmechanismus im Hinterhorn des Rückenmarks vorhanden ist,
der wie ein Tor funktioniert. Das Tor kann den Strom der von den
peripheren Fasern zum Zentralnervensystem gehenden Nervenimpulse
verstärken oder abschwächen. Trifft ein Schmerzimpuls aus dem Körper am
Tor ein, wird er dort zunächst einer schmerzmodulierenden, d.h.
verstärkenden oder schwächenden Beeinflussung ausgesetzt, ehe er als
Schmerzwahrnehmung ins Bewußtsein gelangt. Der Tormechanismus kann auch
durch absteigende Nervenimpulse vom Gehirn beeinflußt werden.

 Suchindex zurück vorwärts 16486. Gattung

(auch: Genus)

Fgb: biol
der Art über-, der Familie nachgeordnetes - Taxon der - Systematik
(Tab.).

 Suchindex zurück vorwärts 16487. Gaucher* Krankheit, Syndrom

(Philippe Ch. E. G., 1854-1918, Hautarzt, Paris)
meist autosomal-rezessiv erbliche - Sphingolipidose als eine auf Mangel
an Glucocerebrosidase beruhende Speicherkrankheit mit Speicherung von -
Cerebrosiden in den Zellen (G.*-Zellen) des retikulohistiozytären Systems
(v.a. in Milz, markhaltigen Knochen). Symptome großer Bauch infolge Milz-
u. -- weniger -- Lebervergrößerung (Hepatosplenomegalie),
Lymphknotenschwellungen, fleckige Pigmentierung der Haut u. evtl. der
Mundschleimhaut, Verdickung der Bindehaut ( - Pinguecula-artig),
Osteoporose mit spontanen Knochenbrüchen, Minderwuchs, evtl. Infantilismus,
hypochrome Anämie, Leuko- u. Thrombozytopenie, Hyperkalzämie; seltener
auch Lungenveränderungen (netzartige bis miliare interstitielle
Infiltration). Nach dem Verlauf werden 3 Formen unterschieden 1) chronisch,
ohne neurologische Symptome; Beginn meist vor dem 20. Lebensjahr (adulte
Form); 2) subakut, mit Beginn im Kleinkindalter u. neurologischen
Ausfällen (juvenile Form); 3) akut, mit massiven neurolog. Ausfällen u.
Beginn im Säuglingsalter (infantile oder zerebrale Form). Abb. R3A

 Suchindex zurück vorwärts 16488. Gauer*-Henry* Mechanismus

(Otto G., 1909-1979, Physiologe, Berlin; James H., amerik. Arzt)
Diuresereflex zur Aufrechterhaltung eines der Herzfunktion angemessenen
Blutvorrats im Brustkorbraum; ein Reflexgeschehen mit von den
Volumenrezeptoren ausgehenden zentralwärts gerichteten Impulsen
(Afferenzen) u. mit Efferenzeffekt i.S. der Veränderung der
Wasserausscheidung der Niere, wobei dem Zusammenspiel von
Adiuretinmechanismus u. natriuretischem Peptid eine entscheidende Rolle
zukommt. -Diurese-Reflex -Adiuretin

 Suchindex zurück vorwärts 16489. Gaugele* Schiene

(Karl G., geb. 1878, Orthopäde, Zwickau)
abnehmbare Lagerungsschiene zur -- variablen -- Retention einer
reponierten angeborenen - Hüftluxation (Luxationshüfte) in leicht
ausgeprägter - Lorenz* Stellung; ermöglicht Funktionstherapie.

 Suchindex zurück vorwärts 16490. Gaul*-Bürger* Zeichen

fehlende Lichtempfindung auf der Seite eines Kieferhöhlenprozesses (z.B.
Empyem) bei der Diaphanoskopie mit Lichtquelle im Mund.

 Suchindex zurück vorwärts 16491. Gault* Reflex

bei Simulationsprobe auf Hörstörung ausgelöster kochleopalpebraler Reflex
(als Lidzwinkern) als Reaktion auf ein Geräusch.

 Suchindex zurück vorwärts 16492. Gaumen

- Palatum.

 Suchindex zurück vorwärts 16493. Gaumen, hoher oder gotischer

(auch: Hypsistaphylia)
hochgewölbter Gaumen bei gleichzeitiger Schmalform des Oberkiefers,
sowohl rassisch bedingt als auch bei verschiedenen
KrankheitenEntwicklungsstörungen (z.B. bei angeborener hämolytischer
Anämie bzw. Dysostosen).

 Suchindex zurück vorwärts 16494. Gaumenbein

- Os palatinum.

 Suchindex zurück vorwärts 16495. Gaumenbogen

- Arcus palatopharyngeus u. palatoglossus (= hinterer bzw. vorderer G.).

 Suchindex zurück vorwärts 16496. Gaumendefekt, angeborener

- Gaumenspalte.

 Suchindex zurück vorwärts 16497. Gaumeneckengeschwüre

- Bednar* Aphthen.

 Suchindex zurück vorwärts 16498. Gaumenlappenplastik

s.u. Gaumenspalte.

 Suchindex zurück vorwärts 16499. Gaumenmandel

- Tonsilla palatina; s.a. Tonsill...


SUCHINDEX für das Medizinisches Wörterbuch

 A 1.
A'-A-Intervall 7.
A(ga)laktie, Agalasie 784.
A(r)rhinenzephalie 2733.
A-Antigen 9.
A-Bande 17.
A-Bild-Methode 74.
A-Enzephalitis 678.
A-Fasern 750.
A-Mode 1543.
A-Scan 3054.
A-Scope 3071.
A-Site 3090.
A-Streifen 3194.
A-V-Resektion 3673.
A-Zellen 3711.
AAR 10.
AAS 12.
AAT-Defizit 13.
AAZ, AaZ 14.
AAk 8.
AB0-Blutgruppensystem 106.
AB0-Inkompatibilität 107.
ABC-Maßnahmen 34.
ABC-Schutzmaske 35.
ABH-Substanzen 73.
ABP 138.
ACA 248.
ACD-Stabilisator 271.
ACE 272.
ACE-Inhibitor, -Hemmer 274.
ACHE, AchE 319.
ACPA 429.
ACTH 440.
ACTH-Kur 441.
ACTH-Psychose 442.
ACTH-Test 443.
AD 475.
ADA 477.
ADC 495.
ADCC 496.
ADH 580.
ADH-Methode 587.
ADP 628.
AE 670.
AEHP 677.
AFP 774.
AG 782.
AGK-T 826.
AGS 851.
AGW 852.
AHBDH 856.
AHC 857.
AHD 858.
AHF 859.
AHG 860.
AHP 867.
AHT 868.
AI 870.
AID 872.
AID(-System) 874.
AIDS 875.
AIDS-Demenz 876.
AIDS-Embryopathie 877.
AIDS-related complex 878.
AIH 879.
AK, Ak 887.
AKT 1007.
ALAT 1076.
ALCAPA 1099.
ALD 1103.
ALG 1135.
ALL 1202.
ALP, aLP 1282.
ALS 1314.
AMCHA 1430.
AMG 1455.
AMH 1456.
AML 1504.
AMML 1505.
AMP 1563.
AMS 1604.
AMV 1607.
ANA 1637.
ANF 1822.
ANLL 1983.
ANP 2028.
AO 2340.
AOS 2381.
AP 2382.
APC 2389.
APC-Viren 2390.
APK 2442.
APL 2443.
APNB 2451.
APSAC 2560.
APUD-Zellen 2565.
APh 2411.
ARAS 2601.
ARBO-Viren, Arboviren 2618.
ARC 2620.
ARD-Viren 2652.
ARDS 2651.
ARV 3023.
ASAT 3049.
ASD 3074.
ASE 3075.
ASH 3086.
ASK 3092.
ASL 3101.
ASR 3140.
ASS 3141.
AST 3160.
AStT 3201.
AT, A.T. 3219.
AT, A.T., AT 10 3220.
AT-Winkel 3401.
ATG 3288.
ATP 3335.
ATP-Creatin-Transphosphorylase 3337.
ATPase 3336.
AUC 3406.
AUG 3443.
AUL 3485.
AV- 3657.
AZ 3706.
AZQ 3754.
AZT 3755.
AZV 3763.
Aa. 5.
Aarskog* Syndrom 11.
Abadie* Zeichen 15.
Abarognosis 18.
Abart 19.
Abasia, Abasie 20.
Abaza*(-Hoet*) Syndrom 22.
Abbau 23.
Abbauintoxikation 24.
Abbaulipoide 25.
Abbauzelle 26.
Abbe* 27.
Abbe* Zählkammer 28.
Abbinden 30.
Abblassung, temporale 31.
Abbott*(-Rawson*) Sonde 32.
Abbruchblutung 33.
Abdecktest 36.
Abderhalden* 37.
Abderhalden*-Fanconi*(-Kaufmann*-Lignac*) Syndrom 38.
Abdomen (PNA) 39.
Abdomen, akutes 40.
Abdomenübersicht(saufnahme) 41.
Abdominalatmung 44.
Abdominalgravidität 45.
Abdominalhoden 46.
Abdominalsyndrom 48.
Abdominaltuberkulose 49.
Abdominaltumor 50.
Abducens 51.
Abductio, Abduktion 53.
Abduktionsdefizit 54.
Abduktionsfraktur 55.
Abduktionskontraktur 56.
Abduktionsphänomen 57.
Abduktionsschiene 58.
Abduktoreninsuffizienz 59.
Abduktorlähmung 60.
Abduzenslähmung, -parese 61.
Aberratio, Aberration 63.
Aberratio, Aberration mammae 64.
Aberratio, Aberration menstruorum 65.
Abetaglobulinämie 68.
Abetalipoproteinämie 69.
Abführmittel 70.
Abführmittel, natürliche 71.
Abhängigkeit 72.
Abiosis 75.
Abiotrophie 76.
Abiotrophie, retinale 77.
Abkapselung 78.
Abklatschgeschwür 79.
Abklatschkarzinom, -metastase 80.
Abklatschung 81.
Abklatschverfahren 82.
Abklinganlage 83.
Abklingquote 84.
Abknickungsfraktur 85.
Abkochung 86.
Abkühlungsreaktion 87.
Ablaktation 88.
Ablatio 89.
Ablatio chor(i)oideae 90.
Ablatio falciformis 91.
Ablatio mammae 92.
Ablatio placentae 93.
Ablatio retinae 94.
Ablaufpyelogramm 96.
Ableitung 97.
Ableitungsbronchus 98.
Ableitungsfistel 99.
Ableitungstherapie 100.
Ablepharie 101.
Ablepsie 102.
Ablutomanie 103.
Abmagerungskur 104.
Abnabelung 105.
Abnutzungspigmente 108.
Abort(iv)ei 135.
Abort, Abortus 110.
Abort, Abortus completus 112.
Abort, Abortus complicatus 113.
Abort, Abortus criminalis 114.
Abort, Abortus im Gange 119.
Abort, Abortus imminens 121.
Abort, Abortus incipiens 122.
Abort, Abortus incompletus 123.
Abort, Abortus progrediens 126.
Abort, Abortus retinatus 128.
Abort, Abortus, beginnender 111.
Abort, Abortus, drohender 115.
Abort, Abortus, embryonaler 116.
Abort, Abortus, febriler 117.
Abort, Abortus, fetaler 118.
Abort, Abortus, habitueller 120.
Abort, Abortus, indizierter 124.
Abort, Abortus, ovulärer 125.
Abort, Abortus, protrahierter 127.
Abort, Abortus, septischer 129.
Abort, Abortus, tubarer 130.
Abort, Abortus, verhaltener 131.
Abortausräumung 132.
Abortifaciens 133.
Abortivum 136.
Abortus 137.
Abradat 139.
Abrami*(-Widal*) Syndrom 141.
Abrasio, Abrasion 142.
Abrasio, Abrasion conjunctivae 143.
Abrasio, Abrasion corneae 144.
Abrasio, Abrasion dentium 145.
Abrasio, Abrasion uteri 146.
Abreibung 147.
Abrikossoff* Tumor 148.
Abrißfraktur 149.
Abruptio 150.
Abruptio graviditatis 151.
Abruptio placentae 152.
Abräumzellen 140.
Abscessus 155.
Abscessus calidus, A. frigidus 156.
Abscessus pulmonalis 157.
Abscheidungsthrombus 159.
Abscherfraktur 160.
Abschilferung 161.
Abschlußplatte 162.
Abschuppung 163.
Abschälungsfraktur 158.
Absence 164.
Absentismus 165.
Absidia 166.
Absiedlung 167.
Absinthvergiftung 168.
Absorbens 171.
Absorber 172.
Absorption 173.
Absorptionskurve 174.
Absorptionsspektrophotometrie 175.
Absorptionsspektrum 176.
Abspreizzeichen 177.
Abstammungslehre 178.
Abstammungsuntersuchung 179.
Abstandsgesetz 180.
Absterbe-EKG 182.
Abstilldyspepsie 183.
Abstinentia, Abstinenz 184.
Abstinenzsyndrom 185.
Abstoßungsreaktion 186.
Abstrich 187.
Abstumpfung, emotionale 188.
Abszedierung 189.
Abszeß, Abscessus 190.
Abszeß, Abscessus sudoriparus 227.
Abszeß, Abscessus, anorektaler 191.
Abszeß, Abscessus, appendizitischer 192.
Abszeß, Abscessus, bartholinischer 193.
Abszeß, Abscessus, biliärer oder biliogener 194.
Abszeß, Abscessus, epi- oder extraduraler 195.
Abszeß, Abscessus, epinephritischer 196.
Abszeß, Abscessus, epiploischer 197.
Abszeß, Abscessus, heißer 198.
Abszeß, Abscessus, intrazerebraler 199.
Abszeß, Abscessus, ischiorektaler 200.
Abszeß, Abscessus, kalter 201.
Abszeß, Abscessus, metapneumonischer 202.
Abszeß, Abscessus, metastatisch-pyämischer 203.
Abszeß, Abscessus, otogener 204.
Abszeß, Abscessus, paraanaler 205.
Abszeß, Abscessus, parametraner 206.
Abszeß, Abscessus, paranephritischer 207.
Abszeß, Abscessus, parapharyngealer 208.
Abszeß, Abscessus, paraproktitischer 209.
Abszeß, Abscessus, paratonsillärer 210.
Abszeß, Abscessus, paravesikaler 211.
Abszeß, Abscessus, parodontaler 212.
Abszeß, Abscessus, pelvirektaler 213.
Abszeß, Abscessus, pericholezystitischer 214.
Abszeß, Abscessus, perinephritischer 215.
Abszeß, Abscessus, periprokt(it)ischer 216.
Abszeß, Abscessus, peritonsillärer 217.
Abszeß, Abscessus, perityphlitischer 218.
Abszeß, Abscessus, periureteraler 219.
Abszeß, Abscessus, postappendizitischer 220.
Abszeß, Abscessus, pterygopalatiner 221.
Abszeß, Abscessus, pulmonaler 222.
Abszeß, Abscessus, retrograder 223.
Abszeß, Abscessus, retropharyngealer 224.
Abszeß, Abscessus, subduraler 225.
Abszeß, Abscessus, subphrenischer 226.
Abszeß, Abscessus, synpneumonischer 228.
Absättigung 154.
Abt*-Letterer*-Siwe* Syndrom 229.
Abtreibung 230.
Abulie 231.
Abundantia chromosomalis 233.
Abusus 234.
Abwaschung 235.
Abwehr 236.
Abwehrapparat 237.
Abwehrfraktur 238.
Abwehrphase 239.
Abwehrreflex 240.
Abwehrspannung 241.
Abwehrsystem, unspezifisches 242.
Abweichtendenz 243.
Abweichung 244.
Ac 245.
Ac-Globulin 314.
Ac... 246.
AcCoA 266.
Acanthia 249.
Acanthocephala 250.
Acanthocheilonema 251.
Acanthopelvis 252.
Acarbose 253.
Acarida 254.
Acaridosis 255.
Acarina 256.
Acarodermatitis 257.
Acarodermatitis urticaroides 258.
Acarus 259.
Acarus scabiei 260.
Acc... 261.
Accelerin 263.
Accipiter 265.
Accretio 267.
Accretio pericardii s. cordis 268.
Accrochage 270.
Acebutolol 273.
Acemetacin 275.
Acephalus 276.
Acephalus paracephalus 277.
Acervulus (cerebri) (BNA) 278.
Acet... 279.
Acetabulum 280.
Acetal 281.
Acetaldehyd 282.
Acetaldehyd, aktiver 283.
Acetalphosphatide 284.
Acetaminophen 285.
Acetat 286.
Acetessigsäure 287.
Acetoacetat 288.
Acetobacter aceti 289.
Acetomorphin 290.
Aceton 291.
Acetonkörper 294.
Acetonurie 295.
Acetonämie 292.
Acetum 296.
Acetum Plumbi 297.
Acetum Sabadillae 299.
Acetum pyrolignosum crudum 298.
Acetyl- 300.
Acetyl-Coenzym A, -CoA 307.
Acetyl-epsilon-aminocapronsäure 309.
Acetylcholin 301.
Acetylcholinesterase (ACHE) 302.
Acetylcholinesterase-Hemmer 303.
Acetylcholinomimetika 304.
Acetylcholinrezeptor-Antikörper 305.
Acetylcholinvergiftung 306.
Acetylen 308.
Acetylierung 310.
Acetylmethadol 311.
Acetylsalicylsäure 313.
Ach(e)ilie 320.
Achalasie 315.
Achalasie des Ösophagus 316.
Achard*-Marfan* Syndrom 317.
Achard*-Marfan*-Thiers* Syndrom 318.
Acheirie 321.
Achenbach* Syndrom 322.
Achillea millefolium 323.
Achillessehne 324.
Achillessehnenreflex (ASR) 325.
Achillessehnenriß, -ruptur 326.
Achillo(teno)tomie 331.
Achillobursitis 327.
Achillodynie 328.
Achillorrhaphie 329.
Achillotendinitis 330.
Achlorhydrie 332.
Achlorhydrie, chemische oder relative 333.
Achloroblepsie, Achloropsie 334.
Acholie 335.
Acholurie 336.
Achondro(dys)plasie 337.
Achondro(dys)plasie, atypische 338.
Achondrogenesis 339.
Achor*-Smith* Syndrom 340.
Achorese 341.
Achorion schoenleinii 342.
Achromasie 344.
Achromat 345.
Achromatopsie 348.
Achromatosis 349.
Achromo(retikulo)zyt 352.
Achromobacter 350.
Achromoderma 351.
Achromotrichie 353.
Achse 354.
Achseldrüsen 355.
Achselhaare 356.
Achselhöhle 357.
Achsellücken 358.
Achselvenensperre, akute 359.
Achselvenensperre, akute, chronische 360.
Achsenametropie 361.
Achsendrehung 362.
Achsenfaden 363.
Achsenfortsatz 364.
Achsenhyperopie 365.
Achsenmyopie 366.
Achsenorgan 367.
Achsensyndrom 368.
Achsensyndrom, hirnorganisches, A., psychisches 369.
Achsenzylinder 370.
Achylia, Achylie 371.
Achylia, Achylie gastrica 372.
Achylia, Achylie pancreatica 373.
Aciclovir 374.
Acid 375.
Acid... 376.
Acidum (Acid., Ac.) 377.
Acidum aceticum 378.
Acidum acetyl(o)salicylicum 379.
Acidum aethyl(cyclo)heptenylbarbituricum 380.
Acidum agaricinicum, Ac. agaricum 381.
Acidum arseni(ci)cum 383.
Acidum arsenicosum 384.
Acidum barbituricum 385.
Acidum benzoicum 386.
Acidum bor(ac)icum 387.
Acidum carbolicum 388.
Acidum cholalicum s. cholacicum s. cholicum 389.
Acidum chromicum 390.
Acidum citricum 391.
Acidum clofibricum 392.
Acidum cyclohexenyl-aethyl-barbituricum 393.
Acidum diaethylbarbituricum 394.
Acidum formicicum 395.
Acidum gallicum 396.
Acidum hydrochloricum 397.
Acidum hydrocyanicum s. hydrocyanatum 398.
Acidum hydrofluoricum 399.
Acidum lacticum 400.
Acidum malicum 401.
Acidum nitricum 402.
Acidum nitrosum 403.
Acidum oxalicum 404.
Acidum p-aminosalicylicum 382.
Acidum phenylaethylbarbituricum 405.
Acidum phosphoricum 406.
Acidum picrinicum 407.
Acidum pyr(o)uvicum 408.
Acidum salicylicum 409.
Acidum silicicum 410.
Acidum stearinicum 411.
Acidum succinicum 412.
Acidum sulfanilicum 413.
Acidum sulfuricum 414.
Acidum sulfurosum 415.
Acidum tannicum 416.
Acidum tartaricum 417.
Acidum undecylenicum 418.
Acidum uricum 419.
Acinetobacter 420.
Acinus 421.
Acipimox 422.
Acladium castellanii (Pinoy*) 423.
Acne 424.
Aconitin 425.
Aconitsäure 426.
Acremonium 431.
Acridin-Farbstoffe 432.
Acro... 433.
Acrolein 434.
Acromion (PNA) 436.
Acrylamid 437.
Acrylnitril 438.
Acrylsäure 439.
Actin 444.
Actin-bindende Proteine 445.
Actinfilamente 446.
Actinin 448.
Actinium 449.
Actinobacillus 450.
Actinobacillus mallei 451.
Actinoide 452.
Actinomyces 453.
Actinomyces bovis 454.
Actinomyces israelii 455.
Actinomycetaceae 456.
Actinomycetales 457.
Actinomycetes 458.
Actinomycin 459.
Actinomycosis 460.
Actinomyosin 461.
Acto... 462.
Actomyosin 463.
Acute-Respiratory-Disease-Virus 466.
Acy... 468.
Acyl(-CoA)-dehydrogenase 471.
Acyl-CoA 470.
Acyl... 469.
Acylglycerine 472.
Acylierung 473.
Acylureidopenicilline 474.
Adaktylie 479.
Adamantin 480.
Adamantinom 481.
Adamantoblast 482.
Adams* Bogen 483.
Adams* Operation 484.
Adams*-Stokes*(-Morgagni*) Syndrom 485.
Adaptatio 486.
Adaptatio des Auges 487.
Adaptatio, postnatale 488.
Adaptationskrankheit 489.
Adaptationssyndrom (Selye*) 490.
Adaptinose 492.
Adaptometrie 494.
Addis*(-Hamburger*) Count 498.
Addison* 499.
Addison* Krankheit 500.
Addison* Krise 502.
Addisonismus 501.
Adductor 505.
Adduktion 506.
Adduktionsfraktur 507.
Adduktionskontraktur 508.
Adduktorenkanal 509.
Adduktorenlähmung 510.
Adduktorenreflex 511.
Adduktorenspasmus 512.
Ade 513.
Adelmann* Operation 514.
Adelomyzeten 515.
Adenin (Ade, A) 516.
Adenitis 517.
Adenoakanthom 518.
Adenofibrom(a) 519.
Adenofibromatosis 520.
Adenographie 521.
Adenohypophyse 522.
Adenoide 524.
Adenoiditis 526.
Adenokankroid 527.
Adenokarzinom 528.
Adenokystom 529.
Adenolymphom(a) 530.
Adenom(a) 531.
Adenom(a) lymphomatosum 534.
Adenom(a) malignum 535.
Adenom(a) sebaceum (senile) 538.
Adenom(a) solidum 539.
Adenom(a) sudoriparum 540.
Adenom(a) toxicum 541.
Adenom(a) umbilicale 542.
Adenom(a), autonomes 532.
Adenom(a), kaltes 533.
Adenom(a), oxyphiles 536.
Adenom(a), pleomorphes 537.
Adenomatose 543.
Adenomyom(a) 544.
Adenomyorhabdosarkom der Niere 545.
Adenomyosis 546.
Adenopathie 547.
Adenopathie, familiär-hereditäre 548.
Adenopathie, multiple endokrine 549.
Adenosarkom 550.
Adenosin 551.
Adenosin-5'-diphosphat, Adenosindiphosphorsäure (ADP) 553.
Adenosin-5-triphosphat 557.
Adenosindesaminasemangel 552.
Adenosinmonophosphat 554.
Adenosinmonophosphat, Adenosin-3',5'-monophosphat, zyklisches 556.
Adenosinmonophosphat, Adenosin-5-monophosphat 555.
Adenosintriphosphatase 558.
Adenosis 559.
Adenosis, sklerosierende 560.
Adenotomie 561.
Adenoviren, Adenoviridae 563.
Adenylatcyclase 564.
Adenylatkinase (AK) 565.
Adeps 566.
Adeps l. hydrosus 568.
Adeps lanae anhydricus 567.
Adeps suillus 569.
Ader 570.
Ader, güldene 571.
Aderfigur 572.
Adergeflecht 573.
Aderhaut 574.
Aderhautablösung 575.
Aderhautkolobom 576.
Aderlaß 577.
Aderlaß, unblutiger 578.
Adermin 579.
Adhaesio, Adhäsion 584.
Adherence-Disappearance-Phänomen 586.
Adhäsine 583.
Adhäsionsileus 585.
Adiadochokinese 588.
Adiastolie (Politzer*) 589.
Adie* Syndrom 590.
Adipocire 591.
Adiponecrosis 592.
Adiponecrosis subcutanea neonatorum 593.
Adiposalgia 594.
Adipositas 595.
Adipositas cordis 596.
Adipositas dolorosa 597.
Adipositas e vacuo 598.
Adiposogigantismus 599.
Adiposogyn(andr)ismus 600.
Adiposom 602.
Adipozele 604.
Adipozyt 605.
Adipsie 606.
Aditus 607.
Adiuretika 608.
Adiuretin 609.
Adjuvans 610.
Adler* Theorie 612.
Adminiculum 613.
Adnektomie 614.
Adnexa, Adnexe 615.
Adnexa, Adnexe oculi 617.
Adnexa, Adnexe, männliche u. weibliche 616.
Adnexalgie 618.
Adnexektomie 619.
Adnexektomie, pelviskopische 620.
Adnexitis 621.
Adnexitis des Mannes 622.
Adnextuberkulose 623.
Adnextumor 624.
Adoleszentenkyphose 625.
Adoleszentenstruma 626.
Adoleszenz 627.
Adrenalektomie 630.
Adrenalektomie, chemische oder unblutige 631.
Adrenalin 632.
Adrenalin-Belastung 634.
Adrenalin-Test 635.
Adrenalinumkehr 636.
Adrenalinämie 633.
Adrenalitis 637.
Adrenarche 639.
Adreno(cortico)statica, -statika 644.
Adrenochrom 643.
Adrenolyse 648.
Adrenolytika 649.
Adrenomimetika 650.
Adrenozeptoren 651.
Adrenozeptorenblocker 652.
Adriamycin 653.
Adsorbat-Impfstoff 654.
Adsorbentia, Adsorbenzien (Ez. Adsorbens) 655.
Adsorpt 656.
Adsorption 657.
Adstringentia 658.
Adventitia (PNA) 662.
Adventitiadegeneration, zystische 663.
Adventitiazellen 664.
Adversivepilepsie 665.
Adynamia, Adynamie 666.
Adynamia, Adynamie episodica hereditaria 668.
Adynamia, Adynamie, affektive 667.
Adynamia, Adynamie, periodische 669.
Aedes 672.
Aedes aegypti 673.
Aedes polynesiensis, A. togoi 674.
Aequator bulbi (PNA) 681.
Aerobacter 696.
Aerobier 697.
Aerobiose 698.
Aeroembolismus 699.
Aerogenes 701.
Aeromonas 702.
Aerootitis (media) 703.
Aerophagie 704.
Aerosinusitis 705.
Aerosol 706.
Aerosol-Raumluftdesinfektion 707.
Aerosoltherapie 708.
Aerotrauma 709.
Aerozele 710.
Aerämie 693.
Aesculapius, Äskulap 711.
Aesculus hippocastanum 712.
Aethylmorphinum hydrochloricum 744.
Afermentie 752.
Affekt 753.
Affekt, inadäquater 754.
Affektepilepsie 755.
Affekthandlung 756.
Affektion 757.
Affektivität 760.
Affektkrämpfe 761.
Affektkrämpfe, respiratorische 762.
Affektlabilität 763.
Affenfurche 764.
Affenhand 765.
Affenlücke 766.
Afferent-loop-Syndrom 768.
Afferenz 769.
Afibrinogen(äm)ie 772.
Aflatoxine 773.
After 775.
After, künstlicher 776.
After-drop 777.
Afterjucken 778.
Afterload 779.
Afterloading 780.
Afterschließmuskel 781.
Ag 783.
Agammaglobulinämie 786.
Agammaglobulinämie, Schweizer Typ 788.
Agammaglobulinämie, kongenitale (geschlechtsgebundene) (Typ Bruton) 787.
Agamogenie 789.
Aganglionosis 791.
Agar(-Agar) 792.
Agar-Diffusionstest 793.
Agarose 794.
Agenesia, Agenesis 795.
Agenesia, Agenesis abdominalis 796.
Agenesia, Agenesis corporis callosi 797.
Agenesia, Agenesis corticalis 798.
Agenesia, Agenesis ovarii 799.
Agenitalismus 800.
Agens 801.
Ageusie 802.
Agger 803.
Agglomeration 804.
Agglomeration der Erythrozyten 805.
Agglomeration der Thrombozyten 806.
Agglu(tino)gen 815.
Agglutination 807.
Agglutinations-Lysis-Reaktion (ALR) 809.
Agglutinationselektrophorese 808.
Agglutinationsprobe 810.
Agglutinationsreaktion, -test 811.
Agglutinationsthrombus 812.
Agglutinationstiter 813.
Agglutinine 814.
Agglutinoid 816.
Aggravatio, Aggravation 817.
Aggregat 818.
Aggregation 819.
Aggregatzustand 820.
Aggressine 821.
Aggressivität 822.
Agitatio, Agitation
Agitatio, Agitation
Aglossie 827.
Aglykon 829.
Agnathie 830.
Agnosie 831.
Agnosie, akustische 832.
Agnosie, optische 833.
Agnosie, pragmatische 834.
Agnosie, taktile 835.
Agonadismus 837.
Agonadismus, echter 838.
Agonie 840.
Agonist 841.
Agoraphobie 842.
Agrammatismus 843.
Agranulozytose 845.
Agranulozytose, infantile hereditäre 846.
Agranulozytose, perniziöse u. zyklische 847.
Agraphie 848.
Agraphie, motorische 849.
Agrypnie 850.
Agyrie, Agyrismus 853.
Ahaptoglob(ul)inämie 855.
Ahlbäck* Krankheit 861.
Ahlfeld* 862.
Ahlfeld* Zeichen 863.
Ahlquist* Theorie 864.
Ahornrindenschäler-Krankheit 865.
Ahornsirup(harn)-Krankheit 866.
Ahylognosie 869.
Ahämopexinämie 854.
Aichmophobie 871.
Aidoi... 873.
Air-block(-Syndrom) 880.
Air-block-Technik 881.
Airtrapping 882.
Aitken* Klassifikation 884.
Ajmalin 885.
Ajmalin-Test 886.
Akalkulie 888.
Akantho(kerato)lysis 892.
Akanthokeratose 890.
Akanthokeratose, präkanzeröse 891.
Akanthom 893.
Akanthom callosum, A. malignum 895.
Akanthom, Acanthoma alveolare 894.
Akanthopapillom 896.
Akanthopelvis 897.
Akanthose 898.
Akanthose verrucosa seborrhoica 900.
Akanthose, Acanthosis nigricans 899.
Akanthozephaliasis 901.
Akanthozyt 902.
Akanthästhesie 889.
Akapnie 903.
Akarbie 904.
Akarinose 905.
Akarizide 906.
Akarodermatitis 907.
Akatalasämie 908.
Akataphasie 909.
Akathisie 910.
Akinese 913.
Akinesia, Akinesie 914.
Akinesia, Akinesie algera 915.
Akinesia, Akinesie intermittens angiosclerotica 916.
Akiurgie 922.
Akklimatisation 923.
Akkommodation 924.
Akkommodation der Niere 927.
Akkommodation des Auges 925.
Akkommodation des Nervs 926.
Akkommodation des Ohres 928.
Akkommodationskrampf 929.
Akkommodationslähmung 930.
Akme 931.
Akne 932.
Akne androgenica 933.
Akne ciliaris 934.
Akne comedonica, confluens, conglobata u. excoriata 935.
Akne necrotica (miliaris) 937.
Akne necrotica(ns) Boeck* 938.
Akne neonatorum 939.
Akne professionalis 940.
Akne rosaceae 941.
Akne scleroticans nuchae 942.
Akne scroti 943.
Akne simplex 944.
Akne solaris 945.
Akne syphilitica 946.
Akne urticata 947.
Akne vulgaris 948.
Akne, lupoide 936.
Akne-Prurigo 952.
Aknegene 949.
Aknekeloid 950.
Aknephaskopie 951.
Akoasma 953.
Akonitin 954.
Akorie 955.
Akranie 957.
Akratopege 959.
Akratotherme 960.
Akremoniose 961.
Akren 962.
Akrenzephalon 963.
Akridin 964.
Akrinie 965.
Akroagnosie 966.
Akroangiodermatitis 968.
Akroanästhesie 967.
Akroasphyxie 969.
Akroasphyxie, Akroasphyxia chronica (hypertrophica) 970.
Akrochondrohyperplasie 971.
Akrochordon 972.
Akrocyanosis 973.
Akrocyanosis anaesthetica 974.
Akrocyanosis e frigore 975.
Akrocyanosis, juvenile 976.
Akrodermatitis 977.
Akrodynie 978.
Akroelephantiasis 979.
Akrogerie Gottron* (familiäre) 980.
Akrognosie 981.
Akrokeratose, Akrokeratosis 982.
Akrokeratose, Akrokeratosis verruciformis 983.
Akrokranie 984.
Akromegalie 985.
Akromelalgie 987.
Akromikrie 988.
Akromion 989.
Akroneurose 990.
Akroosteolyse, progressive (familiäre) 991.
Akropachie 992.
Akroparästhesie 993.
Akroparästhesie, idiopathische 994.
Akropigmentation 995.
Akrosarkom 996.
Akrosin 997.
Akrosklerose 998.
Akrosom 999.
Akroteriasis congenita 1000.
Akrotie, Akrotismus 1001.
Akrotrophoneurose 1002.
Akrozephalie 1003.
Akrozephalosyndaktylie 1004.
Akrozyanose 1005.
Akryl... 1006.
Aktin 1008.
Aktinium 1011.
Aktino... 1012.
Aktinodermatitis, -dermatose 1013.
Aktinomykom 1014.
Aktinomykose 1015.
Aktinomyosin 1016.
Aktinomyzeten 1017.
Aktinon 1018.
Aktionspotential 1019.
Aktionsstrom 1020.
Aktivator 1023.
Aktivierung 1025.
Aktivierungsanalyse 1026.
Aktivität 1027.
Aktivität, enzymatische 1028.
Aktivität, evozierte 1029.
Aktivität, insulinähnliche 1030.
Aktivität, intrinsische ß-sympathomimetische 1031.
Aktivität, katalytische 1032.
Aktivität, optische 1033.
Aktivität, radioaktive 1034.
Aktivitätsrhythmik 1035.
Aktographie 1036.
Aktomyosin 1037.
Aktualneurose 1038.
Akupressur 1039.
Akupunktur 1040.
Akureyri-Krankheit 1041.
Akustikus 1042.
Akustikusneurinom 1043.
Akute-Phase-Proteine 1050.
Akz... 1051.
Akzeleransglobulin 1052.
Akzeleransstoff 1053.
Akzeleration 1054.
Akzeptor 1055.
Akzessoriuslähmung 1058.
Al 1061.
AlGW 1146.
Ala 1062.
Ala major, A. minor ossis sphenoidalis (PNA) 1063.
Ala ossis ilii (PNA) 1064.
Alajouanine* Syndrom 1065.
Alaktasie 1066.
Alaktie 1067.
Alalia, Alalie 1068.
Alalia, Alalie idiopathica 1069.
Alalia, Alalie organica 1070.
Alanin (Ala, A) 1071.
Alaninaminotransferase 1072.
Alarmreaktion 1074.
Alastrim 1075.
Alaun 1077.
Albers - Schönberg* Krankheit 1078.
Albert* Krankheit 1079.
Albini* Knötchen 1081.
Albinismus(-Syndrom) 1082.
Albinismus(-Syndrom) partialis 1083.
Albinismus(-Syndrom) totalis 1084.
Albino 1085.
Albinoidismus 1086.
Albright* Syndrom 1087.
Albuginea 1088.
Albugo 1089.
Album(in)osen 1094.
Albumen 1090.
Albumin 1091.
Albumin-Globulin-Quotient 1093.
Albuminat 1092.
Albuminurie 1095.
Alcalescens 1097.
Alcaligenes faecalis 1098.
Alcock* Kanal 1100.
Alcohol 1101.
Alcuronium 1102.
Aldehyd 1104.
Aldehydalkohol 1105.
Aldehyddehydrogenase 1106.
Aldehydoxidase 1107.
Aldehydprobe 1108.
Aldehydzucker 1109.
Alder*(-Reilly*) Granulationsanomalie 1110.
Aldohexose 1111.
Aldol 1112.
Aldolase (ALD) 1113.
Aldopentose 1114.
Aldose 1115.
Aldosteron 1116.
Aldosteron-stimulierendes Hormon 1121.
Aldosteronismus 1117.
Aldosteronismus, primärer 1118.
Aldosteronismus, sekundärer 1119.
Aldosteronom 1120.
Aldrich* Syndrom 1122.
Aldrin 1123.
Aleppobeule 1124.
Aleukie 1126.
Aleukämie 1125.
Alexander* Syndrom 1127.
Alexander*-Adams* Operation 1128.
Alexia, Alexie 1129.
Alexia, Alexie literale 1130.
Alexia, Alexie, sensorische 1131.
Alexin 1132.
Alexithymie 1133.
Alfentanil 1134.
Alg(es)imetrie 1138.
Algenpilze 1136.
Algesia, Algesie 1137.
Algodystrophie-Syndrom 1140.
Algogene 1141.
Algolagnie 1142.
Algophobie 1143.
Algor mortis 1144.
Algorithmen 1145.
Alibert* Krankheit 1147.
Alice-im-Wunderland-Syndrom 1148.
Alienie 1149.
Alimemazin 1150.
Aliquorrhö 1156.
Alius*-Grignaschi* Anomalie 1157.
Alkal(i)ämie 1160.
Alkaleszens-Dispar-Gruppe 1158.
Alkali 1159.
Alkali-Milch-Syndrom 1163.
Alkaligenes 1161.
Alkalimetrie 1162.
Alkalireserve 1164.
Alkaliurie 1167.
Alkaloide 1168.
Alkalose 1169.
Alkalose, fixe 1170.
Alkalose, hypochlorämische 1171.
Alkalose, metabolische 1172.
Alkalose, respiratorische 1173.
Alkapton 1174.
Alkaptonurie 1175.
Alkohol 1176.
Alkoholabusus 1177.
Alkoholamblyopie 1178.
Alkoholbestimmung 1179.
Alkoholblockade 1180.
Alkoholdehydrogenase 1181.
Alkoholdelir 1182.
Alkoholdepravation 1183.
Alkoholembryopathie 1184.
Alkoholepilepsie 1185.
Alkoholhalluzinose 1186.
Alkoholiker 1187.
Alkoholintoxikation 1188.
Alkoholismus 1190.
Alkoholleber 1191.
Alkoholpolyneuropathie 1192.
Alkoholpsychose 1193.
Alkoholrausch 1194.
Alkoholrausch, pathologischer 1195.
Alkoholschäden 1196.
Alkoholspiegel im Blut 1197.
Alkoholtremor 1198.
Alkyl 1199.
Alkylanzien 1200.
Alkylphosphate 1201.
All(ach)ästhesie 1203.
All(ach)ästhesie, akustische 1204.
Allantiasis 1205.
Allantoin 1206.
Allantois 1207.
Allel 1208.
Allemann* Syndrom 1209.
Allen* Test 1211.
Allenthese 1212.
Allergen 1213.
Allergenkarenz 1214.
Allergentestung 1215.
Allergie 1216.
Allergie-Diät 1217.
Allergisierung 1219.
Allergodermatose, -dermie 1220.
Allergologie 1221.
Allergometrie 1222.
Allergose 1223.
Alles-oder-Nichts-Gesetz 1225.
Allescheria boydii 1224.
Allgemeinarzt 1226.
Allgemeininfektion 1227.
Allgemeininfektion, schleichende 1228.
Allgemeinmedizin 1229.
Allgemeinname 1230.
Allgemeinnarkose 1231.
Allgemeinsyndrom, zerebrales (posttraumatisches) 1232.
Allo(r)rhythmie 1248.
Alloantigen 1234.
Alloantikörper 1235.
Allobiose 1236.
Alloch(e)irie 1237.
Allochezia, Allochezie 1238.
Allocortex 1239.
Allokinese 1241.
Allometrie 1242.
Allomnesie 1243.
Allomorphie 1244.
Allopathie 1245.
Alloplastik 1246.
Allopurinol 1247.
Allosom 1249.
Allosterie 1250.
Allotransplantat 1251.
Allotriophagie 1252.
Allotypie 1253.
Alloxan-Diabetes 1254.
Allozephalie 1255.
Allyl 1256.
Almen* Probe 1258.
Aloe 1259.
Aloin 1260.
Alonso* Operation 1261.
Alopecia 1262.
Alopecia actinica 1263.
Alopecia areata 1264.
Alopecia atrophicans 1265.
Alopecia furfuracea 1266.
Alopecia liminaris 1267.
Alopecia maligna totalis 1268.
Alopecia marginalis 1269.
Alopecia mechanica 1270.
Alopecia mucinosa (Pinkus) 1271.
Alopecia neonatorum 1272.
Alopecia parvimaculata 1273.
Alopecia pityro(i)des 1274.
Alopecia praematura 1275.
Alopecia pseudoareata 1276.
Alopecia seborrhoica 1277.
Alopecia senilis 1278.
Alopecia simplex 1279.
Alopecia specifica s. syphilitica 1280.
Alopecia symptomatica 1281.
Alp(drücken) 1283.
Alpers* Syndrom 1284.
Alpha 1285.
Alpha-Aktivierung 1286.
Alpha-Amylase 1287.
Alpha-Blockierung 1291.
Alpha-Fetoprotein 1293.
Alpha-Körperchen 1296.
Alpha-Thalassämie 1305.
Alphabet-Keratitis 1288.
Alphablockade 1289.
Alphablocker 1290.
Alphafasern 1292.
Alphahämolyse 1294.
Alphaketten-Krankheit 1295.
Alphalipoproteine 1297.
Alphaprodin 1298.
Alpharezeptoren 1299.
Alpharezeptorenblocker 1300.
Alpharhythmus 1301.
Alphastrahlen 1303.
Alphateilchen 1304.
Alphaviren 1306.
Alphawellen 1307.
Alphazellen 1308.
Alphazerfall 1309.
Alphodermie 1310.
Alphos, Alphus 1311.
Alport* Syndrom 1312.
Alprostadil 1313.
Alström* Syndrom 1315.
Alter 1316.
Alter, biologisches 1317.
Alterantia (remedia) 1318.
Alteration 1319.
Alternans 1321.
Alternans, elektrischer 1322.
Alternans, hämodynamischer oder mechanischer 1323.
Alternativmedizin 1324.
Alternsforschung, Alternslehre 1326.
Altersatrophie 1327.
Altersbrille 1328.
Altersdemenz 1329.
Altersdiabetes 1330.
Altersdisposition 1331.
Altersemphysem 1332.
Altersflecke 1333.
Altershaut 1334.
Altersheilkunde 1335.
Alterskyphose 1336.
Altersmanie 1337.
Altersosteoporose 1338.
Alterspemphigus 1339.
Alterspigment 1340.
Alterspsychose 1341.
Altersschizophrenie 1342.
Altersschwerhörigkeit 1344.
Altersschwäche 1343.
Alterssichtigkeit 1345.
Alterswarze 1346.
Altgedächtnis 1347.
Althaea officinalis 1348.
Altinsulin 1349.
Altschul*-Uffenorde* Aufnahme 1350.
Alttuberculin 1351.
Alumen 1352.
Alumen kalicum 1353.
Aluminium (Al) 1354.
Aluminium aceticum 1355.
Aluminium hydroxydatum 1356.
Aluminium sulfuricum 1358.
Aluminium(staub)lunge 1362.
Aluminium-Formol-Toxoid 1360.
Aluminium-Gleichwert (AlGW) 1361.
Aluminium-Kalium sulfuricum 1357.
Aluminiumasthma 1359.
Alveolar... 1366.
Alveolaratrophie 1367.
Alveolarektasie 1368.
Alveolarepithel 1369.
Alveolarepithelzellen 1370.
Alveolarfortsatz 1371.
Alveolarkollaps 1372.
Alveolarluft 1373.
Alveolarphagozyten 1374.
Alveolarproteinose 1375.
Alveolarpyorrhö 1376.
Alveolarzell(en)karzinom 1379.
Alveolarzellen 1377.
Alveolarzellenhyperplasie 1378.
Alveolen, Alveoli 1380.
Alveolitis 1381.
Alveolitis, exogen allergische 1382.
Alveolokapillarblock 1385.
Alveolus 1387.
Alymphoplasia thymica 1389.
Alymphozytose 1390.
Alzheimer* Krankheit 1391.
Am 1392.
Amalgam 1394.
Amanita 1395.
Amanita muscaria 1396.
Amanita pantherina 1397.
Amanita phalloides 1398.
Amanitine 1399.
Amantadin 1400.
Amara (remedia) 1401.
Amastie 1402.
Amaurose, Amaurosis 1403.
Amaurose, Amaurosis partialis fugax 1404.
Amaurose, Amaurosis, tapetoretinale 1405.
Ambidexter 1410.
Ambisexualität 1412.
Ambitendenz 1413.
Ambivalenz 1414.
Ambivalenz, affektive 1415.
Amblyomma 1416.
Amblyopia, Amblyop(s)ie 1417.
Amblyopia, Amblyop(s)ie ex anopsia 1418.
Amblyopia, Amblyop(s)ie ex non usu 1419.
Amblyopia, Amblyop(s)ie, toxische 1420.
Amblyoskop 1421.
Ambozeptor 1423.
Amboß 1422.
Ambu-Beutel 1424.
Ambu-Ventil 1429.
Ambulanz 1426.
Ambulatorium 1427.
Ambustio 1428.
Ameisenlaufen 1431.
Ameisensäure 1432.
Amelie 1435.
Ameloblast 1436.
Ameloblastom 1437.
Ameloblastosarkom 1438.
Amenorrhö, Amenorrhoea 1439.
Amenorrhö, Amenorrhoea spuria 1447.
Amenorrhö, Amenorrhoea traumatica 1448.
Amenorrhö, Amenorrhoea, atretische 1440.
Amenorrhö, Amenorrhoea, funktionelle 1441.
Amenorrhö, Amenorrhoea, hypergonadotrope 1442.
Amenorrhö, Amenorrhoea, hypogonadotrope 1443.
Amenorrhö, Amenorrhoea, physiologische 1444.
Amenorrhö, Amenorrhoea, primäre 1445.
Amenorrhö, Amenorrhoea, sekundäre 1446.
Amentia 1449.
Amerikanische Enzephalitis 1450.
Amerikanischer Hakenwurm 1452.
Amerikanisches Fieber 1451.
Amethopterin 1453.
Ametropie 1454.
Amid 1458.
Amidase 1459.
Amidbasen 1460.
Amido... 1461.
Amidopyrin 1462.
Amikacin 1457.
Amikrobiose, intestinale 1463.
Amikronen 1464.
Amilorid 1465.
Amimie 1466.
Amin 1467.
Aminase 1468.
Amindiabetes 1469.
Amine 1470.
Amine, vasoaktive 1471.
Amino... 1472.
Aminoacidurie 1473.
Aminoacyl-tRNS-Synthetasen 1475.
Aminoacylase 1474.
Aminoazidurie 1477.
Aminoessigsäure 1481.
Aminoglykosid-Antibiotika 1482.
Aminogruppe 1483.
Aminokrebs 1485.
Aminopeptidase 1488.
Aminophenazon 1489.
Aminopterin 1491.
Aminopurine 1492.
Aminosäuren (AS) 1493.
Aminosäurendiabetes 1494.
Aminosäurensequenz 1495.
Aminozucker 1498.
Aminoäthanol 1476.
Aminurie 1499.
Amiodaron 1500.
Amiphenazol 1501.
Amitose 1502.
Amitriptylin 1503.
Amme 1506.
Ammoniak 1507.
Ammoniakvergiftung 1511.
Ammoniogenese 1512.
Ammonium 1513.
Ammonium bituminosulfonicum 1514.
Ammonium chloratum 1515.
Ammoniumbasen, quartäre 1516.
Ammoniumverbindungen, quartäre u. tertiäre 1517.
Ammonsfalte 1518.
Ammonshornsklerose 1519.
Ammotherapie 1520.
Amnesia, Amnesie 1521.
Amnesia, Amnesie, anterograde 1522.
Amnesia, Amnesie, kongrade 1523.
Amnesia, Amnesie, posthypnotische 1524.
Amnesia, Amnesie, psychogene 1525.
Amnesia, Amnesie, retrograde 1526.
Amniographie 1530.
Amnion, Amnios 1531.
Amnionflüssigkeit 1532.
Amnionhöhle 1533.
Amnionitis 1534.
Amnionnabel 1535.
Amnionscheide 1536.
Amnioskop 1537.
Amnioskopie 1538.
Amniotomie 1540.
Amniozele 1541.
Amniozentese 1542.
Amoeba, Amöbe 1544.
Amoebida 1551.
Amorbogen 1554.
Amorphosynthese 1556.
Amoss* Dreifußzeichen 1557.
Amotio 1558.
Amotio chor(i)oideae 1559.
Amotio retinae 1560.
Amoxicillin 1561.
Amp. 1562.
Ampello... 1564.
Ampere (Amp., A) 1565.
Amperesekunde (As) 1566.
Amphetaminsulfat 1567.
Amphiarthrose 1569.
Amphibolismus 1571.
Amphimixis 1573.
Amphioxus lanceolatus 1574.
Amphistoma 1575.
Amphizyt 1577.
Ampholyt 1578.
Amphotericin B 1582.
Ampicillin 1584.
Amplitude 1585.
Ampulla 1586.
Ampulla ductus deferentis 1587.
Ampulla hepatopancreatica 1588.
Ampulla osseae 1589.
Ampulla recti 1590.
Ampulla tubae uterinae 1591.
Ampulle 1593.
Amputat 1594.
Amputatio, Amputation 1595.
Amputatio, Amputation interilioabdominalis 1597.
Amputatio, Amputation interscapulothoracalis 1598.
Amputatio, Amputation mediotarsalis u. metatarsea 1599.
Amputatio, Amputation, amedulläre u. aperiostale 1596.
Amputatio, Amputation, osteoplastische 1600.
Amputatio, Amputation, traumatische 1601.
Amputationsneurom 1602.
Amrinon 1603.
Amsterdamer Degenerationstyp 1605.
Amusie 1606.
Amyelhämie 1608.
Amyelie 1609.
Amygdal(oid)ektomie 1613.
Amygdal... 1610.
Amygdalae 1611.
Amygdalin 1612.
Amylalkohol 1614.
Amylasen 1615.
Amylasen, gamma-Amylase 1618.
Amylasen, à-Amylase 1616.
Amylasen, ß-Amylase 1617.
Amylismus 1619.
Amylnitrit 1620.
Amylo-1,6-glucosidase 1621.
Amyloid 1622.
Amyloidkörper 1624.
Amyloidose 1625.
Amyloidose, primäre 1626.
Amyloidose, sekundäre 1627.
Amylopektin 1628.
Amylopektinose 1629.
Amylorrhö 1630.
Amylose 1631.
Amylum 1632.
Amyoplasia congenita (Sheldon*) 1633.
Amyotonie 1635.
Amyotrophie 1636.
Amöbenabszeß 1545.
Amöbendysenterie 1546.
Amöbenhepatitis 1547.
Amöbenmeningoenzephalitis, primäre 1548.
Amöbenruhr 1549.
Amöbiasis 1550.
Amöbom(a) 1553.
An(h)idrose, Anhidrosis 1940.
An(h)idrose, Anhidrosis hypotrichotica polydysplastica Siemens* 1941.
An(h)idrose, Anhidrosis tropica 1942.
Anabiose 1639.
Anabolicum, -bolikum 1643.
Anabolismus 1644.
Anabolit 1645.
Anachorese 1646.
Anadenie 1647.
Anadidymus 1648.
Anaemia, Anämie 1649.
Anaemia, Anämie drepanocytotica 1657.
Anaemia, Anämie splenica 1675.
Anaemia, Anämie, achlorhydrische 1650.
Anaemia, Anämie, achrestische 1651.
Anaemia, Anämie, achylische 1652.
Anaemia, Anämie, akute 1653.
Anaemia, Anämie, alimentäre 1654.
Anaemia, Anämie, aplastische
Anaemia, Anämie, autoimmunhämolytische 1656.
Anaemia, Anämie, erythroklastische 1658.
Anaemia, Anämie, essentielle 1659.
Anaemia, Anämie, familiäre 1660.
Anaemia, Anämie, hyperchrome 1662.
Anaemia, Anämie, hypochrome 1663.
Anaemia, Anämie, hämolytische 1661.
Anaemia, Anämie, immunhämolytische 1664.
Anaemia, Anämie, leuko-erythroblastische 1665.
Anaemia, Anämie, makrozytäre 1666.
Anaemia, Anämie, megaloblastische 1667.
Anaemia, Anämie, mikrozytäre 1668.
Anaemia, Anämie, normochrome 1669.
Anaemia, Anämie, perniziosiforme 1671.
Anaemia, Anämie, perniziöse 1670.
Anaemia, Anämie, postinfektiöse 1672.
Anaemia, Anämie, sideroachrestische 1673.
Anaemia, Anämie, sideropenische 1674.
Anaerobier 1679.
Anaerobier, fakultative 1680.
Anaerobier, obligate 1681.
Anaerobier-Vaginitis 1682.
Anaerobiose 1683.
Anaerostat 1684.
Anaesthetica, -ästhetika 1689.
Anagenhaar 1690.
Anagenphase 1691.
Anaklisis 1692.
Anakrotie 1693.
Anaktinose 1694.
Anakusis 1695.
Analabszeß 1698.
Analatresie 1699.
Analbuminämie 1700.
Analeptica, -tika 1701.
Analfissur 1702.
Analfistel 1703.
Analgesia, Analgesie 1704.
Analgetica, -tika 1705.
Analgia, Analgie 1706.
Analgia, Analgie, congenita 1707.
Analgothymie 1708.
Analkanal 1710.
Analkarunkel 1711.
Analogstoffe 1713.
Analphalipoproteinämie, familiäre 1714.
Analpolyp 1715.
Analprolaps 1716.
Analreflex 1717.
Analrhagade 1718.
Analsyndrom 1719.
Analyse 1720.
Anamnese 1721.
Anamnesephänomen 1722.
Anankasmus 1723.
Anaphase 1724.
Anaphylatoxine 1727.
Anaphylaxie 1728.
Anaphylaxie, inverse 1729.
Anaphylaxie, lokale 1730.
Anaphylaxie, maskierte 1731.
Anaphylaxie, passive 1732.
Anaplasie 1733.
Anaplastik 1734.
Anarchie cardiaque 1735.
Anarthrie 1736.
Anasarka 1737.
Anaspadie 1739.
Anastomose 1740.
Anastomose, arteriovenöse 1741.
Anastomose, biliodigestive 1742.
Anastomose, cholangiodigestive 1743.
Anastomose, femoropopliteale 1744.
Anastomose, gastrojejunale 1745.
Anastomose, hepatodigestive 1746.
Anastomose, homokladische 1747.
Anastomose, koronarikokavale 1748.
Anastomose, lymphovenöse 1749.
Anastomose, mesenterikokavale 1750.
Anastomose, portokavale 1751.
Anastomose, spinofaziale 1753.
Anastomose, splenorenale 1752.
Anastomosengeschwür 1754.
Anatomie 1755.
Anatoxin 1756.
Anazidität 1757.
Anazidogenese 1758.
Anazoturie 1759.
Ancrod 1762.
Ancy... 1763.
Ancylostoma 1764.
Ancylostoma caninum 1765.
Ancylostoma duodenale 1766.
Ancylostoma-Dermatitis 1767.
Ancylostomatidae 1768.
Ancylostomiasis, -stomatosis 1769.
Andamanen-Fieber 1770.
Andersen* Operation 1771.
Andersen* Syndrom 1772.
Anderson* Syndrom 1773.
Andreesen* Schraube 1774.
Andrews* Syndrom 1775.
Androblastom 1776.
Androgamet 1777.
Androgen-Blockade 1778.
Androgene 1779.
Androgenresistenz 1780.
Androgynie 1781.
Andrologie 1782.
Androspermium 1783.
Androstan 1784.
Androstanazol 1785.
Androstendiol 1786.
Androstendion 1787.
Androsteron 1788.
Androtermone 1789.
Androtropie, -tropismus 1790.
Anelektrotonus 1791.
Anenzephalie 1792.
Anenzymatose, dysontogenetische 1793.
Anenzymie 1794.
Anergie 1795.
Anerythrop(s)ie 1796.
Anethopathie 1797.
Anetodermie 1798.
Aneuploidie 1799.
Aneurin 1800.
Aneurysma 1801.
Aneurysma arteriovenosum 1804.
Aneurysma cirsoides 1805.
Aneurysma cordis 1806.
Aneurysma cylindricum 1807.
Aneurysma dissecans 1808.
Aneurysma fusiforme 1812.
Aneurysma orbitale 1814.
Aneurysma racemosum 1815.
Aneurysma sacciforme 1816.
Aneurysma sinus Valsalvae (congenitum) 1817.
Aneurysma spurium 1818.
Aneurysma varicosum 1819.
Aneurysma verum 1820.
Aneurysma, angeborenes 1802.
Aneurysma, arteriosklerotisches 1803.
Aneurysma, echtes 1809.
Aneurysma, embolisches 1810.
Aneurysma, falsches 1811.
Aneurysma, mykotisches 1813.
Aneurysmablase 1821.
Anfall 1823.
Anfallnystagmus 1824.
Anfallsserie 1825.
Anfangsschwankung 1826.
Anfrischung 1827.
Anfrischungsarthrodese 1828.
Angehörigengruppe 1830.
Angelchick-Prothese 1831.
Angelhakenform (des Magens) 1832.
Anger* Kamera 1833.
Angialgie 1834.
Angiektasie 1835.
Angiektomie 1836.
Angiitis 1837.
Angiitis, systemische 1838.
Angina 1839.
Angina abdominalis 1840.
Angio(r)rhexis 1905.
Angio... 1842.
Angioarchitektonik 1843.
Angioblasten 1844.
Angioblastom 1845.
Angiodynie 1846.
Angiodynographie 1847.
Angiodysgenesia spinalis (Kothe*) 1848.
Angiodysplasie 1849.
Angioendotheliom 1850.
Angiofibrolipom 1851.
Angiofibrom 1852.
Angiogramm 1853.
Angiographie 1854.
Angiohämophilie 1855.
Angiokardiographie 1858.
Angiokardiographie, retrograde 1859.
Angiokardiopathie 1860.
Angiokeratom(a) 1861.
Angiokeratom(a) Mibelli* 1864.
Angiokeratom(a) corporis circumscriptum naeviforme Hallopeau* 1862.
Angiokeratom(a) corporis diffusum 1863.
Angiokeratom(a) scroti Fordyce* 1865.
Angiokymographie 1866.
Angioleiomyom 1867.
Angiolen 1868.
Angiolipom 1869.
Angiolith 1870.
Angiologie 1871.
Angiolopathie 1872.
Angiolosklerose 1873.
Angiolupoid 1874.
Angiom 1876.
Angiom arteriale racemosum 1877.
Angiom corporis diffusum 1878.
Angiom plexiforme 1879.
Angiom serpiginosum Crocker* 1880.
Angiom stellatum 1881.
Angiom teleangiectaticum 1882.
Angiomatosis, Angiomatose 1883.
Angiomatosis, Angiomatose cerebelli et retinae 1884.
Angiomatosis, Angiomatose diffusa cortico-meningealis 1885.
Angiomatosis, Angiomatose encephalo-oculo-cutanea 1886.
Angiomatosis, Angiomatose haemorrhagica familiaris 1887.
Angiomatosis, Angiomatose intramedullaris 1888.
Angiomatosis, Angiomatose multiplex haemorrhagica 1889.
Angiomatosis, Angiomatose neurocutanea 1890.
Angiomyom(a) 1891.
Angiomyom(a) cutis 1892.
Angiomyoneurom 1893.
Angioneurose 1894.
Angioorganopathie 1897.
Angiopathia, Angiopathie 1898.
Angiopathia, Angiopathie diabetica 1899.
Angiopathia, Angiopathie labyrinthica 1900.
Angiopathia, Angiopathie retinae traumatica 1901.
Angioplastie 1902.
Angiopsathyrosis 1903.
Angiorezeptoren 1904.
Angiosarkom 1906.
Angiose 1907.
Angiosklerose 1908.
Angioskopie 1909.
Angiospasmus 1910.
Angiostrongylus cantonensis 1911.
Angioszintigraphie 1912.
Angiotensin, Angiotonin 1913.
Angiotensinogen 1914.
Angiotrophoneurose 1915.
Angioödem, rezidivierendes 1896.
Angle* Klassifikation 1916.
Angophrasie 1917.
Angor 1918.
Angst 1919.
Angst, pathologische 1920.
Angstneurose 1921.
Angularis-Syndrom 1925.
Angulus 1926.
Angulus Ludovici 1931.
Angulus costae (PNA) 1927.
Angulus infectiosus (oris) 1928.
Angulus infrasternalis (PNA) 1929.
Angulus iridocornealis (PNA) 1930.
Angulus mandibulae (PNA) 1932.
Angulus oculi lateralis u. medialis (PNA) 1933.
Angulus pubis 1934.
Angulus sterni (PNA) 1935.
Angulus subpubicus (PNA) 1936.
Angulus venosus (PNA) 1937.
Angulus ventriculi 1938.
Anheliose 1939.
Anhormie 1943.
Anhydrid 1945.
Anhydrämie 1944.
Anilid 1947.
Anilin 1948.
Anilinkrebs 1949.
Anima 1950.
Anion 1954.
Anionenaustauscher 1955.
Anionenkomplex 1956.
Anir(id)ie 1957.
Aniridie-Syndrom 1958.
Anisakiasis 1959.
Aniseikonie 1960.
Anisochromie 1961.
Anisodontie 1962.
Anisogamie 1963.
Anisokaryose 1964.
Anisokorie 1965.
Anisometropie 1967.
Anisosphygmie 1969.
Anisotropie 1970.
Anisotropie, optische 1971.
Anisozytose 1972.
Anistreplase 1973.
Ankyloblepharon 1974.
Ankylodaktylie 1975.
Ankyloglosson, -glossie, -glossum 1976.
Ankylose, Ankylosis 1978.
Ankylose, Ankylosis extraarticularis, A. falsa 1979.
Ankylostomiase 1980.
Anlageträger 1981.
Anlegespan 1982.
Ann-Arbor-Klassifizierung 1984.
Anneliden 1985.
Annexa 1986.
Anode 1987.
Anodenschließungszuckung (ASZ) 1990.
Anodenstrahlen 1991.
Anodenöffnungspotential 1988.
Anodenöffnungszuckung (AÖZ) 1989.
Anodontia, Anodontie 1992.
Anodontia, Anodontie vera 1993.
Anomalie 1995.
Anomaliewinkel 1996.
Anomaloskop 1997.
Anonychie, Anonychosis 1998.
Anonyma 1999.
Anonymisierung 2000.
Anopheles 2001.
Anophthalmie, Anophthalmus 2002.
Anopie 2003.
Anoplura 2004.
Anopsie 2005.
Anorch(id)ie 2006.
Anorectica 2007.
Anorexia, Anorexie 2011.
Anorexia, Anorexie nervosa 2012.
Anorgasmie 2015.
Anoskop 2016.
Anosmie 2017.
Anosmie, gustatorische 2018.
Anosmie, periphere 2019.
Anosmie, zentrale 2020.
Anosognosie 2021.
Anotie 2022.
Anoxie 2025.
Anoxiezeit 2026.
Anoxybiose 2027.
Anoxämie 2024.
Anpassung 2029.
Anpassungssyndrom 2030.
Anregung 2031.
Anreichern von Erregern 2032.
Anreicherungsmedium 2033.
Ansa 2034.
Ansa cervicalis (PNA) 2035.
Ansa lenticularis (PNA) 2036.
Ansatz 2037.
Ansatztendopathie 2038.
Anschoppung 2039.
Anschütz* Zeichen 2040.
Anspannungston 2041.
Anspannungszeit 2042.
Anstaltssyndrom 2043.
Ant(i)emetica, -tika 2127.
AntabusR 2045.
Antacida 2046.
Antagonismus 2047.
Antagonist 2048.
Antamanid 2049.
Antazida 2051.
Ante... 2052.
Antebrachium (PNA) 2058.
Antefixation(soperation) 2059.
Anteflexio uteri 2060.
Antekurvation 2062.
Antemetica remedia 2063.
Antepositio 2064.
Antepositio uteri 2065.
Anterolateralinfarkt 2069.
Anteroseptalinfarkt 2071.
Antesystolie 2072.
Antetorsio, -torsion 2073.
Anteversio uteri 2074.
Anteversio-flexio 2075.
Anteversion 2076.
Anthelix (PNA) 2077.
Anthelmintica, -tika 2078.
Anthidrotica, -tika 2079.
Anthra(ko)silikose 2083.
Anthracen 2080.
Anthrachinon 2081.
Anthracosis 2082.
Anthrarobin 2084.
Anthrax 2085.
Anthrazen 2086.
Anthropogenetik 2087.
Anthropologie 2088.
Anthroponose 2089.
Anthropophobie 2091.
Anthropozoonose 2092.
Anti - 2094.
Anti-Antikörper 2102.
Anti-Atelektasefaktor 2105.
Anti-Cardiolipin-Antikörper 2197.
Anti-D 2115.
Anti-D-Immunglobulin 2121.
Anti-ENA-Antikörper 2128.
Anti-G- 2135.
Anti-GBM-Nephritis 2136.
Anti-H 2188.
Anti-Phospholipid-Antikörper 2254.
Anti-Phospholipid-Syndrom 2255.
Anti-Rh-Immunisierung 2264.
Anti-Scl 2265.
Anti-Stiffness-Faktor 2272.
Antiadrenergica, -ergika 2095.
Antiallergica, -allergika 2096.
Antianaphylaxie 2100.
Antiandrogene 2101.
Antiarrhythmica, -arrhythmika 2103.
Antiarrhythmica, -arrhythmika, Herzglykoside 2104.
Antiasthmatica, -tika 2050.
Antibabypille 2106.
Antibasalmembrannephritis 2107.
Antibiogramm 2108.
Antibiose 2109.
Antibiotica, -tika 2110.
Anticholinergica, -ergika 2111.
Anticodon 2112.
Anticonvulsiva, -konvulsiva 2113.
Antidepressiva 2116.
Antidiabetica, -tika 2117.
Antidiabetica, -tika, orale 2118.
Antidiaphoretica, -tika 2119.
Antidiarrhoica, -diarrhoika 2120.
Antidiurese 2122.
Antidiuretica, -tika 2123.
Antidot 2125.
Antienzyme 2129.
Antiepileptica, -tika 2130.
Antifaktoren 2131.
Antifibrillanzien 2132.
Antifibrinolysin (AFL) 2133.
Antifibrinolytica, -tika 2134.
Antigen (AG, Ag) 2138.
Antigen AG Le^b 2161.
Antigen AG s 2168.
Antigen k 2159.
Antigen, AG 0 (Null) 2165.
Antigen, AG B 2150.
Antigen, AG C 2151.
Antigen, AG D 2152.
Antigen, AG E 2153.
Antigen, AG Fy^a 2154.
Antigen, AG Fy^b 2155.
Antigen, AG HB_c_e 2156.
Antigen, AG I, AG i 2157.
Antigen, AG Jk 2158.
Antigen, AG Lan 2160.
Antigen, AG Lu^a, Lu^b 2162.
Antigen, AG M 2163.
Antigen, AG N 2164.
Antigen, AG P 2166.
Antigen, AG Rh_0, rh', rh'' 2167.
Antigen, AG Xg^a 2169.
Antigen, AG, T-Zell-abhängiges 2147.
Antigen, AG, T-Zell-unabhängiges 2148.
Antigen, AG, chromosomenassoziiertes 2139.
Antigen, AG, derivates 2140.
Antigen, AG, konjugiertes 2141.
Antigen, AG, kreuzreagierendes 2142.
Antigen, AG, membranassoziiertes 2143.
Antigen, AG, onkofetales 2144.
Antigen, AG, partikuläres 2145.
Antigen, AG, sequestriertes 2146.
Antigen, abAntigen A 2149.
Antigen-Antikörper-Komplex 2170.
Antigen-Antikörper-Reaktion (AAR) 2171.
Antigen-Shift 2180.
Antigenaufbereitung 2172.
Antigendeterminante 2173.
Antigendrift 2174.
Antigenformel 2175.
Antigengemeinschaft 2176.
Antigenität 2177.
Antigenmuster 2178.
Antigenrezeptor 2179.
Antigenspezifität 2181.
Antigenwechsel 2182.
Antiglobulin 2183.
Antiglobulin-Konsumptionstest 2184.
Antiglobulin-Test 2185.
Antiglomerulusbasalmembran-Antikörper-Nephritis 2186.
Antigramm 2187.
Antiheparin 2191.
Antihistaminica, -histaminika 2192.
Antihormone 2193.
Antihumanglobulin 2194.
Antihyaluronidase-Test (AHT) 2195.
Antihypertensiva, -hypertonica 2196.
Antikephalin 2198.
Antikinase 2199.
Antikoagulanzien 2200.
Antikoagulation 2201.
Antikodon 2202.
Antikonvulsiva 2231.
Antikonzeption 2232.
Antikus 2233.
Antikus-Lähmung 2234.
Antikörper (AK, Ak) 2203.
Antikörper, AK, antinukleäre (ANA) 2205.
Antikörper, AK, antitoxische 2206.
Antikörper, AK, autologe 2207.
Antikörper, AK, bivalente 2208.
Antikörper, AK, blockierende 2209.
Antikörper, AK, heterologe oder heterophile 2210.
Antikörper, AK, heterozytotrope 2211.
Antikörper, AK, homologe 2212.
Antikörper, AK, homozytotrope 2213.
Antikörper, AK, humorale 2214.
Antikörper, AK, inkomplette 2215.
Antikörper, AK, irreguläre 2216.
Antikörper, AK, isologe 2217.
Antikörper, AK, komplementbindende 2218.
Antikörper, AK, komplette 2219.
Antikörper, AK, monoklonale 2220.
Antikörper, AK, reguläre 2221.
Antikörper, AK, univalente 2222.
Antikörper, AK, zellständige 2223.
Antikörper, AK, zelluläre 2224.
Antikörper, AK, zytophile 2225.
Antikörper, AK, zytotoxische 2226.
Antikörper, abAK, anti-idiotypische 2204.
Antikörperdiversität 2227.
Antikörpergene 2228.
Antikörpermangel 2229.
Antikörpersuchtest (AKT) 2230.
Antileprotica, -tika 2235.
Antilipidämica, -ämika 2236.
Antilymphozytenserum (ALS) 2237.
Antimetaboliten 2238.
Antimitotica, -tika 2239.
Antimon 2240.
Antimonose 2241.
Antimonyl-Kaliumtartrat 2242.
Antimutagene 2243.
Antimykotica, -tika 2244.
Antineoplastica, -tika 2245.
Antineuralgica, -algika 2246.
Antiparkinsonica, -ika 2249.
Antipeptid-Antikörper 2250.
Antiperistaltik 2251.
Antiperniziosa-Faktor 2252.
Antiphlogistica, -tika 2253.
Antiplasmin 2256.
Antiport-System 2257.
Antipruriginosa 2259.
Antipyrese 2260.
Antirefluxplastik 2262.
Antirheumatica, -rheumatika 2263.
Antisepsis 2266.
Antiseptica, -tika 2267.
Antiserum 2268.
Antiskabiosa 2269.
Antispasmodica, -dika 2270.
Antistaphylolysin (AStL) 2271.
Antistreptokinase (ASK) 2273.
Antistreptolysin (ASL) 2274.
Antisympathotonica, -tonika 2275.
Antisyphilitica, -tika 2276.
Antithrombin (AT) 2278.
Antithrombin, AT I 2279.
Antithrombin, AT II 2280.
Antithrombin, AT III 2281.
Antithrombin, AT IV 2282.
Antithrombin, AT V 2283.
Antithrombin, AT VI 2284.
Antithrombokinase 2285.
Antithrombotica, -tika 2286.
Antithymozytenglobulin 2287.
Antitoxin 2289.
Antitragus (PNA) 2291.
Antituberculotica, -tuberkulotika 2293.
Antitumorogramm 2294.
Antitussiva 2295.
Antivertiginosa 2296.
Antivitamine 2298.
Antiöstrogene 2248.
Anton* 2299.
Anton* Zeichen 2300.
Anton*-Babinski* Syndrom 2301.
Antrektomie 2302.
Antrieb 2303.
Antritis 2304.
Antrographie 2305.
Antrotomie 2306.
Antrum 2307.
Antrum Highmori 2309.
Antrum cardiacum 2308.
Antrum mastoideum (PNA) 2310.
Antrum pyloricum (PNA) 2311.
Anuli fibrosi cordis (PNA) 2313.
Anuloplastik 2314.
Anulorrhaphie 2315.
Anulozyt 2316.
Anulus 2317.
Anulus ciliaris (PNA) 2318.
Anulus femoralis (PNA) 2319.
Anulus fibrocartilagineus (PNA) 2320.
Anulus fibrosus (PNA) 2321.
Anulus inguinalis (PNA) 2322.
Anulus iridis major u. minor (PNA) 2323.
Anulus tendineus communis (PNA) 2324.
Anulus umbilicalis (PNA) 2325.
Anurie 2326.
Anurie, echte 2327.
Anurie, falsche 2328.
Anurie, physiologische 2329.
Anus (PNA) 2330.
Anus artificialis 2331.
Anus imperforatus 2332.
Anus praeter(naturalis) 2333.
Anwendung 2334.
Anxietas 2335.
Anxietas tibiarum 2336.
Anxiolytica, -tika 2337.
Anzapfsyndrom 2338.
Anästhesie 1685.
Anästhesie dolorosa 1686.
Anästhesiologie 1687.
Anästhesist 1688.
Aorta (PNA) 2341.
Aorta duplex 2342.
Aorta, reitende 2343.
Aorta-Iliaka-Entzugssyndrom 2344.
Aortenaneurysma 2346.
Aortenanzapfsyndrom 2347.
Aortenarkade 2348.
Aortenatresie 2349.
Aortenbifurkationssyndrom 2350.
Aortenbogen 2352.
Aortenbogenanomalien 2353.
Aortenbogensyndrom 2354.
Aortenbögen 2351.
Aortendehnungston 2355.
Aortenfenster 2356.
Aortenherz 2357.
Aorteninsuffizienz 2358.
Aortenisthmusstenose 2359.
Aortenisthmusstenose, umgekehrte 2360.
Aortenklappeninsuffizienz 2361.
Aortenklappenprolaps 2362.
Aortenklappenstenose 2363.
Aortenknopf 2364.
Aortenkonfiguration 2365.
Aortenpunktion 2366.
Aortenringanomalien 2367.
Aortenruptur 2368.
Aortensklerose 2369.
Aortenstenose 2370.
Aortensyphilis 2371.
Aortenton (A) 2372.
Aortenvitium 2373.
Aortenvitium, kombiniertes 2374.
Aortikopulmonalfenster 2375.
Aortitis 2376.
Aortographie 2378.
Apathie 2386.
Apathiesyndrom 2387.
Apatit 2388.
Apektomie 2391.
Aperistalsis, Aperistaltik 2392.
Apert* Syndrom 2393.
Apertur 2394.
Apertura (PNA) 2395.
Apertura lateralis ventriculi quarti 2396.
Apertura pelvis (minoris) inferior u. superior 2397.
Apertura piriformis 2398.
Apertura sinus frontalis 2399.
Apertura sinus sphenoidalis 2400.
Apertura thoracis inferior u. superior 2401.
Apex (PNA) 2403.
Apex cordis 2404.
Apex partis petrosae 2405.
Apex pulmonis 2406.
Apex radicis dentis 2407.
Apexkardiogramm (APK, APC) 2408.
Apfelsinenhaut 2409.
Apgar* Index 2410.
Aphagie 2412.
Aphakie 2413.
Aphaniptera 2414.
Aphasia, Aphasie 2415.
Aphasia, Aphasie, amnestische 2416.
Aphasia, Aphasie, globale 2417.
Aphasia, Aphasie, kortikale 2418.
Aphasia, Aphasie, subkortikale 2419.
Aphasia, Aphasie, transkortikale 2420.
Aphemie 2421.
Apherese 2422.
Aphonie 2423.
Aphrasie 2424.
Aphrodisiaka 2425.
Aphthen 2426.
Aphthen Riga*(-Fede*) 2427.
Aphthoid Pospischill*-Feyrter* 2428.
Aphthongie 2429.
Aphthosis 2430.
Aphthovirus 2431.
Apicitis 2432.
Apik(o)ektomie 2437.
Apikolyse 2438.
Apikotomie 2439.
Apinealismus 2440.
Apituitarismus 2441.
Aplanatio 2444.
Aplasia, Aplasie 2445.
Aplasia, Aplasie corporis callosi 2446.
Aplasia, Aplasie cutis congenita 2447.
Aplasia, Aplasie moniliformis 2448.
Aplasia, Aplasie nuclearis infantilis 2449.
Apneumatosis 2452.
Apnoe 2453.
Apo 2456.
Apochromat 2457.
Apodie 2458.
Apoenzym 2459.
Apoerythein 2460.
Apoferritin 2461.
Apolipoproteine 2463.
Apomorphinum hydrochloricum 2464.
Aponeur(os)ektomie 2465.
Aponeurosis (PNA) 2466.
Aponeurosis epicranialis 2467.
Aponeurosis musculi bicipitis 2468.
Aponeurosis palmaris 2469.
Aponeurositis 2470.
Apopherese 2471.
Apophyse 2472.
Apophysenlösung, Apophyseolyse 2473.
Apophyseo(osteo)nekrose 2474.
Apophyseose 2475.
Apophysitis 2476.
Apophysitis calcanei 2477.
Apophysitis tibialis adolescentium 2478.
Apophysose 2479.
Apoplexia, Apoplexie 2483.
Apoplexia, Apoplexie adrenalis 2484.
Apoplexia, Apoplexie bulbaris 2485.
Apoplexia, Apoplexie cerebelli 2486.
Apoplexia, Apoplexie cerebri 2487.
Apoplexia, Apoplexie intestinalis neonatorum 2488.
Apoplexia, Apoplexie retinalis 2489.
Apoplexia, Apoplexie spinalis 2490.
Apoplexia, Apoplexie uteri 2491.
Apoplexia, Apoplexie uteroplacentaris 2492.
Apoptosis 2493.
Aposkeparnismus 2494.
Apostema 2495.
Apparat, orthopädischer 2497.
Apparatus 2498.
Apparatus acusticus 2499.
Apparatus digestorius (PNA) 2500.
Apparatus lacrimalis (PNA) 2501.
Apparatus respiratorius (PNA) 2502.
Apparatus suspensorius lentis 2503.
Apparatus urogenitalis (PNA) 2504.
Appelt*-Gerken*-Lenz* Syndrom 2506.
Appendektomie 2507.
Appendektomie ¯en passant® 2508.
Appendices 2509.
Appendices epiploicae 2510.
Appendices vesiculosae 2511.
Appendicite neurogegravene (Masson*) 2512.
Appendicitis 2513.
Appendicitis gangraenosa 2515.
Appendicitis helminthica 2516.
Appendicitis mit Netzkappe 2517.
Appendicitis perforans 2519.
Appendicitis purulenta 2520.
Appendicitis ulcerophlegmonosa 2523.
Appendicitis vermicularis 2524.
Appendicitis, chronische 2514.
Appendicitis, neurogene 2518.
Appendicitis, retrokolische 2521.
Appendicitis, retrozäkale 2522.
Appendicopathia 2525.
Appendicopathia oxyurica 2526.
Appendikostase 2527.
Appendikostomie 2528.
Appendix (PNA) 2529.
Appendix epididymidis 2530.
Appendix testis 2531.
Appendix vermiformis 2532.
Appendizismus 2533.
Appendizitisschmerzpunkte 2534.
Appendizitiszeichen 2535.
Apperzeption 2536.
Appetenz 2537.
Appetit 2538.
Appetitzentrum 2540.
Appetitzügler 2541.
Applanatio 2542.
Applanatio corneae 2543.
Applanatio lentis 2544.
Applanationstonometer 2545.
Applikation 2547.
Applikator 2548.
Appositio 2549.
Approbation 2550.
Apraxia, Apraxie 2551.
Apraxia, Apraxie, angeborene okulomotorische 2556.
Apraxia, Apraxie, gliedkinetische 2552.
Apraxia, Apraxie, ideatorische 2553.
Apraxia, Apraxie, ideokinetische oder ideomotorische 2554.
Apraxia, Apraxie, konstruktive 2555.
Aprindin 2557.
Aprosexia, -exie 2558.
Aprotinin 2559.
Apselhaphesie 2561.
Apsithyrie 2562.
Aptyalismus 2563.
Apudom 2564.
Aqua (Aq.) 2567.
Aqua Amygdalarum amararum 2569.
Aqua amara 2568.
Aqua bidestillata 2570.
Aqua cresolica 2571.
Aqua destillata (Aq. dest.) 2572.
Aqua fontana 2573.
Aqua mineralis 2574.
Aqua phenolata 2575.
Aquaeductus 2576.
Aquaeductus cerebri (PNA) 2577.
Aquaeductus vestibuli (PNA) 2578.
Aquocobalamin, Aquocobamid 2581.
Aquokapsulitis 2582.
Aquäduktstenose 2579.
Aquäduktsyndrom 2580.
Ar 2583.
Arabinose 2584.
Arachidonsäure 2585.
Arachnidismus 2586.
Arachnitis 2587.
Arachnodaktylie 2588.
Arachnoidalraum 2589.
Arachnoidalzotten 2590.
Arachnoidalzyste 2591.
Arachnoidea 2592.
Aramin 2594.
Aran* 2595.
Aran*-Duchenne* Krankheit 2596.
Araneae 2597.
Aranin 2599.
Arantius* Kanal 2600.
Arbeit 2602.
Arbeitshypertrophie 2604.
Arbeitshyperämie 2603.
Arbeitsinsuffizienz 2605.
Arbeitsmedizin 2606.
Arbeitsplatzkonzentration, maximale (MAK) 2607.
Arbeitsschutz 2608.
Arbeitsstofftoleranzwerte, biologische 2609.
Arbeitstherapie 2610.
Arbeitsunfähigkeit (AU) 2611.
Arbor 2612.
Arbor bronchialis 2613.
Arbor vitae 2614.
Arborisationsblock 2616.
Arborisationsphänomen 2617.
Arbutin 2619.
Arch(a)eo... 2622.
Archenteron
Archetypen 2625.
Archicerebellum 2626.
Archicortex 2627.
Archipallium 2628.
Archä(o)bakterien 2623.
Arcus 2630.
Arcus alveolaris 2631.
Arcus aortae (PNA) 2632.
Arcus aorticus 2633.
Arcus hyoideus 2634.
Arcus ileopectineus 2635.
Arcus juvenilis 2636.
Arcus lumbocostalis lateralis u. medialis 2637.
Arcus mandibularis 2638.
Arcus palatoglossus 2639.
Arcus palatopharyngeus 2640.
Arcus palmaris 2641.
Arcus pharyngealis 2642.
Arcus pubis 2643.
Arcus senilis (corneae) 2644.
Arcus tendineus musculi solei 2645.
Arcus thyroideus 2646.
Arcus vertebrae s. vertebralis 2647.
Arcus zygomaticus 2648.
Ardor 2650.
Area 2653.
Area adolfactoria 2654.
Area cribrosa papillae renalis (PNA) 2655.
Area ento(r)rhinalis 2656.
Area gastrica 2657.
Area intercondylaris tibiae (PNA) 2658.
Area nuda (PNA) 2659.
Area olfactoria 2660.
Area parastriata
Area postrema 2662.
Area precentralis Campbell 2663.
Area preoptica 2664.
Area prepiriformis 2665.
Area striata 2666.
Area subcallosa (PNA) 2667.
Areae 2668.
Arecolinum 2669.
Areflexie 2670.
Areflexie, familiäre hereditäre 2671.
Arena-Gruppe 2672.
Areola mammae (PNA) 2673.
Areolitis 2674.
Argasidae 2675.
Argentaffinität 2677.
Argentaffinom 2678.
Argentum (Ag) 2680.
Argentum foliatum 2681.
Argentum nitricum 2682.
Argentumkatarrh 2683.
Arginase 2684.
Arginin (Arg, R) 2685.
Argininbernsteinsäure 2687.
Argininosuccin(oazid)urie 2688.
Argininsynth(et)ase 2689.
Argininämie-Syndrom 2686.
Argon (Ar) 2690.
Argonz*-del Castillo*(-Ahumada*) Syndrom 2691.
Argyll Robertson* Phänomen 2692.
Argyrie 2693.
Argyrophilie 2694.
Argyrosis conjunctivalis 2695.
Arh... 2696.
Arias - Stella* Phänomen 2697.
Ariboflavinose(-Syndrom) 2698.
Arithmomanie 2699.
Arizona arizonae 2700.
Arm-Abweichversuch 2701.
Armbad 2702.
Armillifer 2703.
Armlösung 2704.
Armlösung nach Lövset 2707.
Armlösung nach Martius 2708.
Armlösung nach Mueller 2709.
Armlösung, klassische 2705.
Armlösung, kombinierte 2706.
Armplexusanästhesie 2710.
Armplexuslähmung 2711.
Armplexuslähmung, obere 2712.
Armplexuslähmung, untere 2713.
Armprothese 2714.
Armstand 2715.
Armstrong* Krankheit 2716.
Armtonus-Reaktion 2717.
Armvenensperre 2718.
Armvorfall 2719.
Armvorliegen 2720.
Arndt*-Schulz* Gesetz 2721.
Arneth* (Leukozyten-)Schema 2722.
Arnica montana 2723.
Arnold* Bündel 2724.
Arnold*-Chiari* Syndrom 2725.
Aromastoffe 2726.
Aromat 2727.
Arotinoide 2729.
Arrector 2731.
Arrhenoblastom 2732.
Arrhythmia, A(r)rhythmie 2734.
Arrhythmia, A(r)rhythmie absoluta
Arrhythmia, A(r)rhythmie, respiratorische 2736.
Arrosion 2737.
Arsen (As) 2738.
Arsen(hyper)keratose 2740.
Arsenausschlag 2739.
Arsenik (weißes) 2741.
Arsenkrebs 2742.
Arsenmelanose 2743.
Arsenpemphigus, -polyneuropathie 2744.
Arsenspiegel 2745.
Arsenvergiftung 2746.
Arsenwarze 2747.
Arsenwasserstoff 2748.
Art 2749.
Artefakt 2750.
Artemisia absinthium 2751.
Arterialisation 2895.
Arterie 2896.
Arterie, Arteria 2752.
Arterie, Arteria alveolaris 2753.
Arterie, Arteria angularis 2754.
Arterie, Arteria anonyma (BNA) 2755.
Arterie, Arteria appendicularis 2756.
Arterie, Arteria arcuata 2757.
Arterie, Arteria arcuatae renis 2758.
Arterie, Arteria ascendens 2759.
Arterie, Arteria auricularis 2760.
Arterie, Arteria axillaris 2761.
Arterie, Arteria basilaris 2762.
Arterie, Arteria brachialis 2763.
Arterie, Arteria bronch(i)ales (BNA, JNA) 2764.
Arterie, Arteria calcarina 2765.
Arterie, Arteria carotis communis 2766.
Arterie, Arteria centralis retinae 2767.
Arterie, Arteria cerebelli 2768.
Arterie, Arteria cerebri 2769.
Arterie, Arteria cervicalis 2770.
Arterie, Arteria chor(i)oidea 2771.
Arterie, Arteria ciliares 2772.
Arterie, Arteria circumflexa 2773.
Arterie, Arteria colica 2774.
Arterie, Arteria collateralis 2775.
Arterie, Arteria communicans 2776.
Arterie, Arteria coronaria cordis dextra u. sinistra 2777.
Arterie, Arteria cremasterica 2778.
Arterie, Arteria cystica 2779.
Arterie, Arteria digitalis 2780.
Arterie, Arteria dorsalis nasi 2781.
Arterie, Arteria dorsalis pedis 2782.
Arterie, Arteria dorsalis penis 2783.
Arterie, Arteria ductus deferentis 2784.
Arterie, Arteria epigastrica 2785.
Arterie, Arteria episclerales 2786.
Arterie, Arteria ethmoidalis 2787.
Arterie, Arteria facialis 2788.
Arterie, Arteria femoralis 2789.
Arterie, Arteria gastrica 2790.
Arterie, Arteria gastro-epiploica 2792.
Arterie, Arteria gastroduodenalis 2791.
Arterie, Arteria genus 2793.
Arterie, Arteria glutealis (glutaea) 2794.
Arterie, Arteria haemorrhoidalis (BNA) 2795.
Arterie, Arteria helicinae 2796.
Arterie, Arteria hepatica 2797.
Arterie, Arteria hyaloidea persistens 2798.
Arterie, Arteria ilei 2799.
Arterie, Arteria ileocolica 2800.
Arterie, Arteria iliaca communis 2801.
Arterie, Arteria iliolumbalis 2802.
Arterie, Arteria infraorbitalis 2803.
Arterie, Arteria intercostales posteriores 2804.
Arterie, Arteria interlobares renis 2805.
Arterie, Arteria interlobulares (hepatis) 2806.
Arterie, Arteria interlobulares renis 2807.
Arterie, Arteria interossea communis 2808.
Arterie, Arteria jejunales 2809.
Arterie, Arteria labyrinthina 2810.
Arterie, Arteria lacrimalis 2811.
Arterie, Arteria laryngea inferior u. superior 2812.
Arterie, Arteria lenticulostriatae 2813.
Arterie, Arteria lienalis 2814.
Arterie, Arteria lingualis 2815.
Arterie, Arteria lumbales 2816.
Arterie, Arteria lumbalis ima 2817.
Arterie, Arteria lusoria 2818.
Arterie, Arteria m. externa (BNA) 2822.
Arterie, Arteria mammaria interna (BNA) 2819.
Arterie, Arteria masseterica 2820.
Arterie, Arteria maxillaris 2821.
Arterie, Arteria meningea 2823.
Arterie, Arteria mentalis 2824.
Arterie, Arteria mesenterica 2825.
Arterie, Arteria musculophrenica 2826.
Arterie, Arteria nasalis 2827.
Arterie, Arteria nutriens 2828.
Arterie, Arteria obturatoria 2829.
Arterie, Arteria occipitalis 2830.
Arterie, Arteria ophthalmica 2831.
Arterie, Arteria ovarica 2832.
Arterie, Arteria palatina 2833.
Arterie, Arteria pancreatica dorsalis, inferior u. magna 2834.
Arterie, Arteria pancreaticoduodenales inferiores 2835.
Arterie, Arteria perforantes 2838.
Arterie, Arteria pericardiacophrenica 2839.
Arterie, Arteria perinealis 2840.
Arterie, Arteria peronea s. fibularis 2841.
Arterie, Arteria pharyngea ascendens 2842.
Arterie, Arteria phrenica inferioris
Arterie, Arteria plantaris 2844.
Arterie, Arteria poplitea 2845.
Arterie, Arteria profunda brachii 2847.
Arterie, Arteria profunda femoris 2848.
Arterie, Arteria profunda linguae 2849.
Arterie, Arteria pudenda interna 2850.
Arterie, Arteria pudendae externae 2851.
Arterie, Arteria pulmonalis dextra u. sinistra 2852.
Arterie, Arteria radialis 2853.
Arterie, Arteria rectae 2854.
Arterie, Arteria rectalis 2855.
Arterie, Arteria renalis 2856.
Arterie, Arteria retroduodenales 2857.
Arterie, Arteria sacrales laterales 2859.
Arterie, Arteria sigmoideae 2860.
Arterie, Arteria spermatica 2861.
Arterie, Arteria sphenopalatina 2862.
Arterie, Arteria spinalis 2863.
Arterie, Arteria stylomastoidea 2864.
Arterie, Arteria subclavia 2865.
Arterie, Arteria subcostalis 2866.
Arterie, Arteria sublingualis 2867.
Arterie, Arteria subscapularis 2868.
Arterie, Arteria supraduodenales superiores 2869.
Arterie, Arteria supraorbitalis 2870.
Arterie, Arteria suprarenalis 2871.
Arterie, Arteria suprascapularis 2872.
Arterie, Arteria supratrochlearis 2873.
Arterie, Arteria temporalis 2874.
Arterie, Arteria testicularis 2877.
Arterie, Arteria thoracica interna 2878.
Arterie, Arteria thoracica lateralis 2879.
Arterie, Arteria thoraco-acromialis 2880.
Arterie, Arteria thoracodorsalis 2881.
Arterie, Arteria thyroidea 2882.
Arterie, Arteria tibialis 2883.
Arterie, Arteria transv. faciei 2885.
Arterie, Arteria transversa colli 2884.
Arterie, Arteria tympanica 2886.
Arterie, Arteria ulnaris 2887.
Arterie, Arteria umbilicalis 2888.
Arterie, Arteria urethralis 2889.
Arterie, Arteria uterina 2890.
Arterie, Arteria vaginalis 2891.
Arterie, Arteria vertebralis 2892.
Arterie, Arteria vesicales superiores 2894.
Arterie, Arteria vesicalis 2893.
Arterie, Arteria-parietalis-anterior-Syndrom 2836.
Arterie, Arteria-parieto-occipitalis-Syndrom 2837.
Arterie, Arteria-pr(a)erolandica-Syndrom 2846.
Arterie, Arteria-rolandica-Syndrom 2858.
Arterie, Arteria-temporalis-anterior-Syndrom 2875.
Arterie, Arteria-temporalis-posterior-Syndrom 2876.
Arteriektasie 2897.
Arterienersatz 2901.
Arteriengeräusch 2902.
Arterienkompressionstest 2903.
Arterienverkalkung 2904.
Arterienverschluß 2905.
Arterienverschluß, akuter 2906.
Arteriitis 2907.
Arteriitis temporalis
Arterio(r)rhaphie 2922.
Arteriogramm 2910.
Arteriographie 2911.
Arteriola, Arteriole 2912.
Arteriola, Arteriole glomerularis afferens 2913.
Arteriola, Arteriole glomerularis efferens 2914.
Arteriola, Arteriole, Arteriolae rectae 2915.
Arteriolitis 2916.
Arteriolosklerose 2917.
Arteriopathia, -pathie 2919.
Arteriopathia, -pathie calcificans infantum 2920.
Arteriopathia, -pathie pulmonalis 2921.
Arteriosclerosis, -sklerose 2923.
Arteriospasmus 2924.
Arteriotomie 2926.
Arthralgia, Arthralgie 2933.
Arthrectomia, -ektomie 2934.
Arthritis 2935.
Arthritis alcaptonurica 2936.
Arthritis allergica 2937.
Arthritis ankylosans 2938.
Arthritis dysenterica 2940.
Arthritis exsudativa 2941.
Arthritis fungosa 2942.
Arthritis gonorrhoica 2943.
Arthritis mutilans 2947.
Arthritis psoriatica 2948.
Arthritis purulenta 2949.
Arthritis rheumatica 2950.
Arthritis serosa 2952.
Arthritis sicca 2953.
Arthritis syphilitica 2954.
Arthritis tuberculosa 2955.
Arthritis urica 2956.
Arthritis villonodularis pigmentosa 2957.
Arthritis, atypische 2939.
Arthritis, hämophile 2944.
Arthritis, juvenile chronische 2945.
Arthritis, metastatische 2946.
Arthritis, rheumatoide 2951.
Arthroderma 2958.
Arthrodese 2959.
Arthrodynie 2960.
Arthrographie 2962.
Arthrogryposis multiplex congenita 2963.
Arthrokleisis 2964.
Arthrolith 2965.
Arthrologia, -logie 2966.
Arthrolues 2967.
Arthrolyse 2968.
Arthrolyse, erweiterte 2969.
Arthrom (Baker*) 2970.
Arthromyodysplasie 2971.
Arthroosteoonychodysplasie 2972.
Arthropathia, -pathie 2973.
Arthropathia, -pathie deformans 2974.
Arthropathia, -pathie neuropathica 2975.
Arthropathia, -pathie ovaripriva 2976.
Arthropathia, -pathie psoriatica 2977.
Arthropathia, -pathie tabica 2978.
Arthrophthalmie, progressive hereditäre 2979.
Arthrophyt 2980.
Arthroplastik 2981.
Arthropneumographie 2982.
Arthropoda 2983.
Arthrorise 2984.
Arthrose, Arthrosis 2985.
Arthrose, Arthrosis deformans 2986.
Arthroskopie 2987.
Arthrospore 2988.
Arthrotomie 2989.
Arthrozentese 2990.
Arthus* Reaktion, Phänomen 2991.
Articulatio (PNA) 2993.
Articulatio acromioclavicularis 2994.
Articulatio atlanto-occipitalis 2996.
Articulatio atlantoaxialis 2995.
Articulatio calcaneocuboidea 2997.
Articulatio carpometacarpales 2998.
Articulatio coxae 2999.
Articulatio cricothyroidea 3000.
Articulatio cubiti 3001.
Articulatio genus 3002.
Articulatio humeri 3003.
Articulatio humero-ulnaris 3005.
Articulatio humeroradialis 3004.
Articulatio intercarpales u. intermetacarpales 3006.
Articulatio mediocarpalis 3007.
Articulatio radio-ulnaris distalis u. proximalis 3009.
Articulatio radiocarpalis 3008.
Articulatio sacroiliaca 3010.
Articulatio sternoclavicularis 3011.
Articulatio subtalaris 3012.
Articulatio talocalcaneonavicularis 3013.
Articulatio talocruralis 3014.
Articulatio tarsi transversa 3015.
Articulatio tarsometatarsales 3016.
Articulatio temporomandibularis 3017.
Articulatio tibiofibularis 3018.
Articulatio zygapophysiales 3019.
Articulus (JNA) 3020.
Artikulation 3022.
Aryknorpel 3025.
Aryl - 3026.
Aryl-4-hydroxylase 3028.
Aryl-amin-acetyl(transfer)ase 3027.
Arylsulfatasen 3029.
Arylsulfatasen, Arylsulfatase B 3030.
Arytänoidektomie 3031.
Arytänoidopexie 3033.
Arzneibuch 3034.
Arzneimittel 3035.
Arzneimittel-Darreichungsformen 3038.
Arzneimittelabhängigkeit 3036.
Arzneimittelallergie 3037.
Arzneimitteldermatitis 3039.
Arzneimittelexanthem, fixes 3040.
Arzneimittelgesetz (AMG) 3041.
Arzneimittelikterus 3042.
Arzneimittelinteraktion 3043.
Arzneimittelmißbrauch 3044.
Arzneimittelprüfung 3045.
Arzt 3046.
Aräometer 2593.
As 3047.
Asai* Fistel 3048.
Asbest 3050.
Asbestdermatitis 3051.
Asbestkrebs 3052.
Asbestose, Asbestosis pulmonum 3053.
Ascariasis, Ascaridosis 3055.
Ascaris lumbricoides 3056.
Aschenbild 3058.
Ascher* Syndrom 3059.
Aschheim*-Zondek* Reaktion 3060.
Aschner*(-Dagnini*) Test 3061.
Aschoff* 3062.
Aschoff*-Geipel* Knoten 3063.
Aschoff*-Puhl* Reinfekt 3064.
Aschoff*-Rokitansky* Sinus 3065.
Aschoff*-Tawara* Knoten 3066.
Ascites 3067.
Ascokarp 3068.
Ascoli* Reaktion 3069.
Ascomycetes 3070.
Ascus 3073.
Asemia, Asemie 3077.
Asepsis 3078.
Asexualität 3084.
Asherman*(-Fritsch*) Syndrom 3087.
Asialie 3088.
Asiderose 3089.
Asitie 3091.
Askanazy* 3093.
Askanazy*-Rutishauser* Syndrom 3094.
Askari... 3095.
Askaridenileus 3096.
Asken 3097.
Askorbinsäure 3098.
Askosporen 3099.
Asomnia, Asomnie 3102.
Asparaginase 3105.
Asparaginsynthetase 3107.
Aspartame 3108.
Aspartase 3109.
Aspartat-amino-transferase (ASAT) 3110.
Asperger* Syndrom 3111.
Aspergillin-O 3112.
Aspergillom 3113.
Aspergillose 3114.
Aspergillus 3115.
Aspergillus bouffardi 3116.
Aspergillus flavus 3117.
Aspergillus fumigatus 3118.
Aspergillus glaucus 3119.
Aspergillus niger 3120.
Aspergillus-Sepsis 3121.
Aspermatie, Aspermatismus 3122.
Aspermie 3123.
Asphyxia, Asphyxie 3125.
Asphyxia, Asphyxie livida 3127.
Asphyxia, Asphyxie neonatorum 3128.
Asphyxia, Asphyxie pallida 3129.
Asphyxia, Asphyxie, fetale 3126.
Asphyxia, Asphyxie, postnatale 3130.
Asphyxiesyndrom, traumatisches 3131.
Aspiration 3132.
Aspirations(thromb)embolektomie 3136.
Aspirationsbiopsie 3133.
Aspirationskürettage 3134.
Aspirationspneumonie 3135.
Aspirator 3137.
AspirinR 3138.
Asplenie 3139.
Assay 3142.
Asservierung 3143.
Assimilation, -lierung 3144.
Assimilationsbecken 3145.
Assimilationswirbel 3146.
Assmann* Frühinfiltrat 3150.
Assoziation 3151.
Assoziation, binokuläre 3152.
Assoziationsbahn 3153.
Assoziationsfaser 3154.
Assoziationsfelder 3155.
Assoziationsversuch 3156.
Assoziationszelle 3157.
Astasie 3161.
Astblock 3162.
Asteatosis 3163.
Aster 3164.
Astereognosie, -gnosis 3165.
Astereoskopie 3166.
Asterixis 3167.
Asthenia, Asthenie 3168.
Asthenia, Asthenie gravis hypophyseogenes 3169.
Asthenia, Asthenie universalis congenita 3171.
Asthenia, Asthenie, neurozirkulatorische 3170.
Astheniker 3172.
Astheno(zoo)spermie 3180.
Asthenokorie 3175.
Asthenopie 3176.
Asthenopie, akkommodative 3177.
Asthenopie, muskuläre 3178.
Asthenopie, nervöse 3179.
Asthenurie 3181.
Asthma 3182.
Asthma bronchiale 3183.
Asthma cardiale 3184.
Asthma nasale 3185.
Asthma uraemicum 3186.
Asthma verminosum 3187.
Asthmatoid 3189.
Asthmaäquivalent 3188.
Astigm(at)ometer, -skop 3191.
Astigmatismus 3190.
Astomie 3192.
Astragalus 3193.
Astroblastom 3195.
Astroglia 3196.
Astrosphäre 3197.
Astrozyt 3198.
Astrozytom 3199.
Astrup* Methode 3200.
Asyllabie 3202.
Asymbolie 3203.
Asymmetriefehler, optischer 3204.
Asynergie 3207.
Asynklitismus 3208.
Asynklitismus, hinterer 3209.
Asynklitismus, regelrechter 3210.
Asystolie 3211.
Aszendenstyp 3212.
Aszendenz 3213.
Aszites 3215.
Aszites haemorrhagicus 3217.
Aszites, Ascites chylosus 3216.
Aszitesdrainage 3218.
Ataktilie 3221.
Ataractica, Ataraktika 3223.
Ataraktanalgesie 3224.
Atavismus 3225.
Ataxia, Ataxie 3226.
Ataxia, Ataxie ocularis 3231.
Ataxia, Ataxie teleangiectatica 3235.
Ataxia, Ataxie, dynamische 3227.
Ataxia, Ataxie, labyrinthäre 3228.
Ataxia, Ataxie, lokomotorische 3229.
Ataxia, Ataxie, motorische 3230.
Ataxia, Ataxie, sensorische 3232.
Ataxia, Ataxie, spinale 3233.
Ataxia, Ataxie, statische 3234.
Ataxia, Ataxie, zerebellare 3236.
Ataxia, Ataxie, zerebrale 3237.
Atelektase 3238.
Atelektase, fetale 3239.
Atelektase, sekundäre 3240.
Atelie 3241.
Atem 3242.
Atemanhalte-EKG 3244.
Atemanhalteversuch 3245.
Atemanhaltezeit (AaZ) 3246.
Atemapparat 3247.
Atemarbeit 3248.
Atembeutel 3249.
Atemdepression 3250.
Atemfrequenz 3251.
Atemgasanalyse 3252.
Atemgeräusch 3253.
Atemgift 3254.
Atemgrenzwert (AGW) 3255.
Atemgymnastik 3257.
Atemgürtel 3256.
Atemhilfsmuskeln 3258.
Ateminsuffizienz 3259.
Atemkalk 3260.
Atemluft 3262.
Atemlähmung 3261.
Atemmechanik 3263.
Atemminutenvolumen (AMV) 3264.
Atemmittellage 3265.
Atemmuskulatur 3266.
Atemneurose 3267.
Atemnot 3268.
Atemnotsyndrom 3269.
Atempause 3270.
Atemregulation 3271.
Atemreserve 3272.
Atemsekundenvolumen 3273.
Atemspende 3274.
Atemstillstand 3275.
Atemstoßtest nach Tiffeneau 3276.
Atemtherapie 3277.
Atemvolumen 3278.
Atemvolumen, maximales 3279.
Atemwege 3280.
Atemwegswiderstand 3281.
Atemwegswiderstand, visköser 3282.
Atemzeitquotient 3283.
Atemzeitvolumen 3284.
Atemzentrum 3285.
Atemzugvolumen 3286.
Atemäquivalent 3243.
Atenolol 3287.
Athelie 3289.
Atherom(a) 3290.
Atheromatose, Atherosis 3291.
Atherosklerose 3292.
Athetose, Athetosis 3293.
Athetose, Athetosis duplex 3294.
Athetose, Athetosis pupillaris 3296.
Athetose, Athetosis, familiäre 3295.
Athyrie 3297.
Atlas (PNA) 3298.
Atlasassimilation 3299.
Atmen 3300.
Atmen, amphorisches 3301.
Atmen, bronchiales 3302.
Atmen, unbestimmtes 3303.
Atmen, vesikobronchiales 3304.
Atmen, vesikuläres 3305.
Atmosphäre 3306.
Atmung 3307.
Atmung, aerobe 3308.
Atmung, agonale 3310.
Atmung, anaerobe 3311.
Atmung, große 3312.
Atmung, intermittierende 3313.
Atmung, paradoxe 3314.
Atmung, periodische 3315.
Atmung, äußere 3309.
Atmungsenzyme, -fermente 3316.
Atmungsenzyme, -fermente, Atmungsferment, gelbes 3317.
Atmungsinsuffizienz 3318.
Atmungskette 3319.
Atmungsorgane 3320.
Atmungsquotient 3321.
Atmungssyndrom, nervöses
Atom 3323.
Atomabsorptions-Spektrometrie 3324.
Atombomben(schäden) 3325.
Atomgewicht 3326.
Atomhülle 3327.
Atomkern 3328.
Atommasse 3329.
Atomwaffen 3330.
Atonie 3331.
Atopie 3334.
Atracuriumbesilat 3338.
Atransferrinämie, kongenitale 3339.
Atresia, Atresie 3340.
Atresia, Atresie ani 3341.
Atresia, Atresie auris 3342.
Atresia, Atresie cervicalis 3343.
Atresia, Atresie hymenalis 3344.
Atresia, Atresie multiplex congenita 3345.
Atresia, Atresie nasalis 3346.
Atresia, Atresie pupillae 3347.
Atresia, Atresie recti 3348.
Atresia, Atresie urethrae 3349.
Atresia, Atresie uteri 3350.
Atresia, Atresie vaginalis 3351.
Atret(o)... 3354.
Atrial... 3355.
Atrichia, Atrichie 3359.
Atriopeptid(e) 3360.
Atrioseptopexie 3361.
Atrioseptostomie 3362.
Atrioventrikularkanal 3369.
Atrioventrikularklappe 3370.
Atrioventrikularknoten 3371.
Atrium 3372.
Atrium cordis (PNA) 3373.
Atropa Belladonna 3374.
Atrophia, Atrophie 3375.
Atrophia, Atrophie (hemi)facialis 3382.
Atrophia, Atrophie blanche 3376.
Atrophia, Atrophie cutis striata et maculata 3378.
Atrophia, Atrophie gyrata choroideae et retinae 3381.
Atrophia, Atrophie, braune 3377.
Atrophia, Atrophie, exzentrische 3379.
Atrophia, Atrophie, granuläre 3380.
Atrophia, Atrophie, konzentrische 3383.
Atrophia, Atrophie, lokale 3384.
Atrophia, Atrophie, neurogene 3385.
Atrophoderma 3388.
Atrophoderma pigmentosum 3389.
Atropin 3390.
Atropin, Atropinum sulfuricum 3391.
Atropinvergiftung 3392.
Attacke 3393.
Attacke, transitorisch-ischämische oder zerebrale 3394.
Attenuierung 3395.
Atticus, Attikus 3396.
Attik(o)-Antrotomie 3397.
Atto... 3398.
Attonität 3399.
Atypie 3403.
Au 3404.
Au-Antigen 3405.
Au-SH-Antigen 3526.
Audimutitas 3407.
Audiogramm 3408.
Audiometer 3409.
Audiometrie 3410.
Audiometrie, überschwellige 3411.
Auditio 3412.
Auditio colorata 3413.
Auditus 3414.
Auer* Stäbchen 3416.
Auerbach* Plexus 3417.
Aufbaustoffwechsel 3418.
Aufbewahrungsfrist, -pflicht 3419.
Aufbrauchperniziosa 3420.
Aufdecktest 3421.
Auffrisch(ungs)impfung 3422.
Aufguß 3424.
Aufgußtierchen 3425.
Aufhellung 3426.
Aufklärungspflicht 3427.
Auflage 3428.
Auflichtmikroskopie 3430.
Aufliegen 3429.
Auflösungsvermögen 3431.
Aufmerksamkeitsreflex 3432.
Aufnahme, gehaltene 3433.
Aufpfropfgestose 3434.
Aufprallverletzung 3435.
Aufschlagverletzung 3436.
Aufschwemmung 3437.
Aufstoßen 3440.
Aufwachepilepsie 3441.
Aufwachtemperatur 3442.
Augapfel 3444.
Augapfelschrumpfung 3445.
Auge 3446.
Auge, trockenes 3482.
Augenabweichung 3447.
Augenabweichung, assoziierte 3448.
Augenabweichung, dissoziierte 3449.
Augenachse 3450.
Augenbank 3451.
Augenbecher 3452.
Augenbewegungen 3453.
Augenbinnendruck 3454.
Augenbläschen 3455.
Augenbraue 3456.
Augendiagnose 3457.
Augendruck 3458.
Augenfelder 3459.
Augenfinne 3460.
Augenflimmern 3461.
Augenheilkunde 3462.
Augenhintergrund 3463.
Augenhöhle 3464.
Augenkammer 3465.
Augenkammer, hintere 3466.
Augenkammer, vordere 3467.
Augenleuchten (Brücke*-Cumming*) 3468.
Augenlid 3469.
Augenlinse 3470.
Augenmagnet 3471.
Augenmigräne 3472.
Augenmuskeln 3473.
Augenreizstoffe 3474.
Augenspiegel 3475.
Augenwimpern 3476.
Augenwurm, (West-)Afrikanischer 3477.
Augenzahn 3478.
Augenzeichen 3479.
Augenzittern 3480.
Augenzittern der Bergleute 3481.
Augmentationsplastik 3483.
Aujeszky* Krankheit 3484.
Aura 3486.
Aura tetanica 3492.
Aura, akustische 3487.
Aura, epileptische 3488.
Aura, motorische 3489.
Aura, olfaktorische 3490.
Aura, sensible 3491.
Aura, visuelle 3493.
Aura, viszerale 3494.
Aurantiasis cutis (Baelz*) 3496.
Aureus 3497.
Auri... 3498.
Auriasis 3499.
Auricula (PNA) 3500.
Auriculin 3504.
Aurikularanhänge 3505.
Aurikularblock 3506.
Aurikulargalopp 3507.
Aurikularkanal 3508.
Aurikulotherapie 3510.
Auris (PNA) 3512.
Auro... 3513.
Aurum 3515.
Aurum foliatum 3516.
Ausatmung 3517.
Ausatmungsstoß 3518.
Ausfallnystagmus 3520.
Ausflockung 3521.
Ausfluß 3522.
Ausflußbahn 3523.
Ausfällen 3519.
Ausgleichskörper 3524.
Ausgußstein 3525.
Ausheberung 3527.
Auskratzung 3528.
Auskultation 3529.
Auslöschphänomen 3530.
Ausnutzung 3531.
Auspitz* Phänomen 3532.
Ausrenkung 3534.
Ausräumung 3533.
Aussaat 3535.
Aussatz 3536.
Aussatz, Italienischer 3537.
Ausschabung 3538.
Ausschaltung 3540.
Ausscheider 3541.
Ausscheider-Nichtausscheider-System 3542.
Ausscheidungsurographie 3543.
Ausscheidungsuroskopie 3544.
Ausschlag 3545.
Ausschwemmung 3546.
Ausschälung 3539.
Aussparphänomen 3552.
Aussparung 3553.
Ausstrich(präparat) 3554.
Austastung 3555.
Austauschharze 3556.
Austauschtransfusion 3557.
Austin* Syndrom 3559.
Australia-Antigen 3560.
Australische X-Enzephalitis 3562.
Australisches Siebentagefieber 3561.
Austreibungsphase 3563.
Austreibungston 3564.
Austreibungszeit 3565.
Austrittsmechanismus 3566.
Austrocknung 3567.
Auswurf 3568.
Auswurffraktion 3569.
Auswurfvolumen 3570.
Ausziehnaht 3571.
Auszug 3572.
Autismus 3573.
Autismus, frühkindlicher (Kanner) 3574.
Autismus, kindlicher (Asperger) 3575.
Auto(r)rhythmie 3634.
Autoagglutination 3579.
Autoagglutinationsanämie 3580.
Autoagglutinin 3581.
Autoaggressionskrankheit 3582.
Autoantigen 3583.
Autoantikörper 3584.
Autodigestion 3588.
Autoduplikation 3589.
Autoerotismus, -erastie 3590.
Autographie 3594.
Autohypnose 3599.
Autohämagglutinine 3595.
Autohämolysetest 3596.
Autohämolysin 3597.
Autohämotherapie 3598.
Autoimmunisierung 3600.
Autoimmunität 3601.
Autoimmunkrankheit, Autoimmunopathie 3602.
Autoimmunreaktion 3603.
Autoimmunthyreoiditis 3604.
Autoinfektion 3605.
Autoinfusion 3606.
Autoinokulation 3607.
Autointoxikation 3608.
Autoinvasion 3609.
Autoklav 3610.
Autokrinie 3611.
Autolyse 3612.
Autolysin 3613.
Automatie 3614.
Automatiezentren 3615.
Automationssyndrom 3616.
Automatismen 3617.
Automatismen, spinale 3618.
Automatose 3619.
Automutilation 3620.
Autophagie 3625.
Autophilie 3626.
Autophobie 3627.
Autophonie 3628.
Autoplastik 3629.
Autoprothrombin 3630.
Autopsie 3631.
Autoradiographie 3632.
Autoreaktivität 3633.
Autosensibilisierung 3635.
Autoskopie 3636.
Autosom(a) 3637.
Autosuggestion 3639.
Autotomie 3640.
Autotopagnosie 3641.
Autotoxikose 3642.
Autotransfusion 3643.
Autotransplantation 3644.
Autotrophie 3646.
Autovakzine 3647.
Autumnalis 3649.
Auvard* Handgriff 3650.
Auxanogramm 3651.
Auxiliaratmung 3653.
Auxine 3654.
Auxochrome 3655.
Auxotrophie 3656.
Außenbandschaden 3547.
Außenfürsorge 3548.
Außenrotation 3549.
Außenschichtinfarkt 3550.
Außenzone 3551.
Avalvulie 3659.
Avellis* 3660.
Avellis*(-Longhi*) Syndrom 3661.
Averagering 3662.
Avidin 3665.
Avidität 3666.
Avitaminose 3668.
Avogadro* Gesetz 3670.
Avogramm 3671.
Avulsio 3674.
Avulsio bulbi 3675.
Avulsio fasciculi optici 3676.
Axenfeld* 3678.
Axenfeld*(-Schürenberg*) Syndrom 3679.
Axerophthol 3680.
Axhausen* Operation 3681.
Axilla (PNA) 3683.
Axilladissektion 3684.
Axillarabszeß 3685.
Axillaris 3687.
Axillarislähmung 3688.
Axillarlinie 3689.
Axillarvenenthrombose 3690.
Axis 3691.
Axis bulbi externus (PNA) 3692.
Axis bulbi internus 3693.
Axis opticus (PNA) 3694.
Axis pelvis 3695.
Axolemm(a) 3696.
Axon (PNA) 3697.
Axonema (PNA) 3698.
Axonotmesis 3699.
Axonreflex 3700.
Axoplasma 3701.
Axungia 3702.
Axungia mineralis 3703.
Ayerza* Krankheit 3704.
Ayre* T-Stück 3705.
Aza... 3707.
Azanfärbung (Heidenhain*) 3708.
Azaserin 3709.
Azathioprin 3710.
Azephal... 3713.
Azet... 3714.
Azid... 3715.
Azide 3716.
Azidimetrie 3717.
Azidität 3718.
Azidität des Magensaftes 3719.
Aziditätsbestimmung 3720.
Azidobakterien 3721.
Azidogenese 3722.
Azidophilie 3725.
Azidose 3726.
Azidose, dekompensierte 3727.
Azidose, diabetische 3728.
Azidose, kompensierte 3729.
Azidose, metabolische 3730.
Azidose, renale tubuläre 3731.
Azidose, respiratorische 3732.
Azidoseatmung 3733.
Azidothymidin (AZT) 3734.
Azidurie 3735.
Azinus 3737.
Azinuszelltumor 3738.
Azlocillin 3739.
Azo... 3740.
Azofarbstoffe 3741.
Azokarmin 3742.
Azoospermie 3743.
Azophloxin 3744.
Azoreaktion (Grieß*) 3745.
Azothermie 3748.
Azotierung 3749.
Azotobacter 3750.
Azotomonas 3751.
Azotorrhö 3752.
Azoturie 3753.
Azotämie 3746.
Azotämie, chloroprive oder hypochlorämische 3747.
Aztekenschädel 3756.
Azulene 3757.
Azurfarbstoffe 3758.
Azurgranula 3759.
Azyanoblepsie, Azyanopsie 3764.
Azygos 3765.
Azyl... 3767.
Azyr* 3769.


Suchindex zurück vorwärts 16500. Gaumenmandelhyperplasie

meist gegen Ende des 3.-4. Lj. auftretende Vergrößerung der --
zerklüfteten u. Pfröpfe enthaltenden -- Tonsillae palatinae; Symptome
behinderte Nasenatmung, kloßige Sprache, evtl. Lymphknotenvergrößerung am
Kieferwinkel (u.U. mit Schluckstörung), allgemeine Abgeschlagenheit. --
vgl. Adenoide.

 Suchindex zurück vorwärts 16501. Gaumenobturator

(auch: Gaumenprothese)
- Obturator für Gaumendefekte.

 Suchindex zurück vorwärts 16502. Gaumenplastik

(auch: Palatoplastik)

Fgb: chir
plastische Korrektur der - Gaumenspalte (dort Methoden).

 Suchindex zurück vorwärts 16503. Gaumenreflex

Fgb: neur
Hebung des Gaumensegels u. -zäpfchens bei Berührung des weichen Gaumens.
Fremdreflex mit Afferenzen in den Nervi trigeminus u. glossopharyngeus u.
-- motorischen -- Efferenzen im Nervus vagus; ist nur bei einseitigem
Fehlen diagnostisch verwertbar i.S. eines Verdachtes auf Erkrankung im
Kerngebiet der genannten Nerven.

Henneberg*-Laehr* Reflex
Kontraktion des ringförmigen Muskels der Mundöffnung (M. orbicularis
oris) bei Bestreichen des harten Gaumens; ein krankhafter Fremdreflex bei
Pseudobulbärparalyse.

 Suchindex zurück vorwärts 16504. Gaumenrückverlagerung

meist zweizeitige Rückverlagerung des weichen Gaumens, v.a. zur Korrektur
eines ungenügenden Schlund- = Pharynxschlusses (mit Sprachstörung), z.B.
bei weitem Mesopharynx, Zäpfchen-Gaumensegel-Hypoplasie, bei
Gaumenspaltenplastik bzw. bei narbiger Verziehung nach dieser Op.; z.B.
nach Ernst-Halle, Gillies-Fry, Trauner, Schuchardt.

 Suchindex zurück vorwärts 16505. Gaumensegel

- Velum palatinum.

 Suchindex zurück vorwärts 16506. Gaumensegelblutung, apoplektiforme

(auch: Staphylohaematoma, Martin*(-Bosviel*) Syndrom)
plötzliche, ursächlich unklare Blutergußbildung an der Spitze oder
Rückfläche des Gaumenzäpfchens (bei normaler Blutungs- u. Gerinnungszeit);
v.a. bei Männern. Verursacht Fremdkörpergefühl, Schluckbeschwerden,
Würgereiz, evtl. Erstickungsgefühl. Prognose gut (es kommt zu Einriß oder
Resorption des Hämatoms); eventuell Rückfälle.

 Suchindex zurück vorwärts 16507. Gaumensegelkrampf

(auch: Uranospasmus)

Fgb: neur
tonischer oder klonischer - Spasmus des Velum palatinum; bei
Hirnerkrankungen, Tetanus, Tollwut.

 Suchindex zurück vorwärts 16508. Gaumensegellähmung

(auch: Uranoplegie)
periphere (meist nach Diphtherie, seltener nach Typhus oder Grippe; meist
rückbildungsfähig) oder zentrale (Schädigung des Vagus- oder
Glossopharyngeuskernes), ein- oder doppelseitige Lähmung der Muskulatur
des weichen Gaumens u. Gaumensegels. Hat mangelhaften Abschluß der
Mundhöhle gegen den Nasenrachen beim Sprechen u. Schlucken zur Folge
(führt zu Rhinolalia aperta bzw. zum Ausfließen geschluckter Flüssigkeit
durch die Nase).

 Suchindex zurück vorwärts 16509. Gaumensegelnystagmus

ein- oder doppelseitige schnelle Flimmerbewegungen (Myorrhythmie; 2-3 pro
Sek.) des -- evtl. hypertrophen -- Gaumensegels, meist auch der Schlund-
u. Kehlkopfmuskulatur, evtl. auch der mimischen Muskulatur u. des
Zwerchfells. Wird verursacht durch Krankheitsprozeß des Gehirns (Nucleus
dentatus cerebelli, Nucl. ruber, Olive, zentrale Haubenbahn).

 Suchindex zurück vorwärts 16510. Gaumenspalte

(auch: Uranoschisis, Palatoschisis, Palatum fissum)
das durch Störung der - Ontogenese bedingte (= dysontogenetische)
Nichtzusammenwachsen der beiden Gaumenhälften miteinander bzw. mit der
Nasenscheidewand. Je nach Ausdehnung als okkulte oder submuköse G. (nur
Spalte des harten Gaumens mit Muskeldiastase, aber mit geschlossener
Schleimhautbedeckung; bei Anspannung wird in der Mittellinie eine
durchscheinende Zone = Zona pellucida sichtbar; Gaumensegel kurz;
rückwärtiger Nasenscheidewandteil nicht ausgebildet), als Zäpfchenspalte
(Uvula bifida), Gaumensegel- = Velumspalte oder als subtotale u. totale G.
(sog. - Wolfsrachen); evtl. mit - Lippen- u. Kieferspalte kombiniert;
s.a. Gesichtsspalte. Symptome unverständliche Sprache (offenes Näseln);
Neigung zu Erkältungs- u. Mittelohrerkrankungen; Behandlung erfolgt durch
frühzeitige (vor Sprachbildung) Operation, d.h. durch Verschluß des
weichen (= Staphyloplastik) u. harten Gaumens (= Uranoplastik) mit
Rekonstruktion des Gaumengewölbes Mobilisierung der Gaumenweichteile
(Periostschleimhautlappen) u. dreischichtiger Verschluß (Nasenboden,
Muskulatur, Mundschleimhaut). Standardverfahren Brückenlappen- (v.
Langenbeck, Ernst, Axhausen, Ganzer u.a.), Stiellappen-Methode (Veau,
Rosenthal, Schuchardt, Trauner); s.a. Axhausen* Op. -- s.a.
Gaumenrückverlagerung.

 Suchindex zurück vorwärts 16511. Gaumentonsille

- Tonsilla palatina.

 Suchindex zurück vorwärts 16512. Gaumenverschlußplatte

- Obturator.

 Suchindex zurück vorwärts 16513. Gaumenzäpfchen

- Uvula.

 Suchindex zurück vorwärts 16514. Gauß*

(Carl J. G., 1875-1957, Frauenarzt, Würzburg)
Hegar* Stift mit Lichtung.

 Suchindex zurück vorwärts 16515. Gauß* Effekt

Fgb: geburtsh
- Eintrittseffekt.

 Suchindex zurück vorwärts 16516. Gauß* Zeichen

Verschieblichkeit der Gebärmutterportio (Wackelportio) gegen den
Gebärmutterkörper (infolge Auflockerung des Isthmus uteri) als
Schwangerschaftsfrühzeichen ab Mens III.
beim waagerecht in Seitenlage gehaltenen Neugeborenen mit Schiefhals
(Caput obstipum) das Nichtabsinken des Kopfes, wenn der gesunde Halsmuskel
oben liegt (u. umgekehrt).

 Suchindex zurück vorwärts 16517. Gauß*-Bilicky* Veramesser

Fgb: gyn
bajonettartiger Meßstab (Serie mit jeweils 0,25 cm Längensteigerung) zur
Bestimmung der Conjugata vera.

 Suchindex zurück vorwärts 16518. Gauß*

(Carl Friedr. G., 1777-1855, Mathematiker u. Astronom, Göttingen)
die glockenförmige, symmetrische Kurve der - Normalverteilung.

 Suchindex zurück vorwärts 16519. Gauß*-Ton

in der experimentellen Otologie genutzter Ton ( - Abb.).

 Suchindex zurück vorwärts 16520. Gay - Lussac* Gesetz

(Louis J. G. - L., 1778-1850, Physiker u. Chemiker, Paris)
Das Volumen eines idealen - Gases vergrößert sich, genügend kleinen
konstanten Druck vorausgesetzt, bei 1 oC Temperaturerhöhung um 1273,16 (=
0,0036610 = Ausdehnungskoeffizient des Volumens bei 0 oC). --
Entsprechendes gilt für den Druck des idealen Gases bei konstantem
Volumen.

 Suchindex zurück vorwärts 16521. Gayet*-Wernicke* Syndrom

Fgb: neur
s.u. Pseudoencephalitis.

 Suchindex zurück vorwärts 16522. Gaza* Operation

(Wilhelm von G., 1883-1936, dtsch. Chirurg)
Durchtrennung der segmentalen prä- u. postganglionären Rami communicantes
des Grenzstrangs als sympathische Denervierung bei trophischen Störungen
u. chronischen Schmerzzuständen, v.a. bei gastrischen Krisen.

 Suchindex zurück vorwärts 16523. Gaze

(franz.; nach der Stadt Gaza in Palästina)
imprägniertes oder appretiertes (Steifgaze) Mullgewebe; auch
Verbandmull i.w.S.

 Suchindex zurück vorwärts 16524. G-Bänder, G-Banden

die nach Giemsa* Färbung erkennbaren u. den - Chromomeren entsprechenden
- Chromosomenbänder.

 Suchindex zurück vorwärts 16525. GBG

Gesetz zur Bekämpfung der Geschlechtskrankheiten.

Fgb: biochem
glycinreiches Beta-Glykoprotein (s.u. Komplement).

 Suchindex zurück vorwärts 16526. GBM

glomeruläre Basalmembran.

 Suchindex zurück vorwärts 16527. GBT

Fgb: biochem
Glutaminsäure-brenztraubensäure-transaminase ( -
Alanin-aminotransferase).

 Suchindex zurück vorwärts 16528. gcal

Grammkalorie; s.a. Kalorie.

 Suchindex zurück vorwärts 16529. Gc-Gruppen, Gc-System

(Jan Hirschfeld 1959) erblicher - Plasmaproteinpolymorphismus in der
2-Globulinfraktion, u. zwar des Vitamin-D-bindenden Proteins (DBP;
Transportprotein des Vitamins D3 u. seiner natürlichen Derivate). Mit der
Elektrophorese sind 3, mit der isoelektrischen Fokussierung 6 häufige
Genotypen nachweisbar; ferner ca. 100 seltenere genet. Varianten.
Genetisch gekoppelt mit - Bisalbuminämien, sonst von anderen -
Serumgruppen unabhängig.

 Suchindex zurück vorwärts 16530. GD

Fgb: radiol
Gesamtdosis.

 Suchindex zurück vorwärts 16531. Gd

Fgb: chem
- Gadolinium.

 Suchindex zurück vorwärts 16532. GDH

Fgb: enzym
Glycerin-3-phosphat-dehydrogenase.

 Suchindex zurück vorwärts 16533. GDP

Guanosin-5'-diphosphat (s.u. Guanosin).

 Suchindex zurück vorwärts 16534. Ge

Fgb: chem
Germanium.

 Suchindex zurück vorwärts 16535. G.E., GE

Fgb: chir
- Gastroenterostomie.

 Suchindex zurück vorwärts 16536. Gebärmutter

- Uterus; s.a. Hystero...

 Suchindex zurück vorwärts 16537. Gebärmutterentzündung

- Metritis, Endometritis.

 Suchindex zurück vorwärts 16538. Gebärmutterhals

- Cervix uteri (s.a. Zervix..., Zerviko..., Kollum...).

 Suchindex zurück vorwärts 16539. Gebärmutterhöhle

- Cavitas uteri.

 Suchindex zurück vorwärts 16540. Gebärmutterinfarkt

- Apoplexia uteroplacentaris.

 Suchindex zurück vorwärts 16541. Gebärmutterkörper

- Corpus uteri.

 Suchindex zurück vorwärts 16542. Gebärmutterkrampf

Fgb: geburtsh
- Tetanus uteri.

 Suchindex zurück vorwärts 16543. Gebärmutterkrebs

- Kollum-, Korpuskarzinom. -Kollumkarzinom

 Suchindex zurück vorwärts 16544. Gebärmutterriß

- Uterusruptur, Zervixriß.

 Suchindex zurück vorwärts 16545. Gebärmutter(-Scheiden)vorfall

- Uterusprolaps.

 Suchindex zurück vorwärts 16546. Gebärmuttersenkung

- Descensus uteri.

 Suchindex zurück vorwärts 16547. Gebietsarzt

Berufsbezeichnung für einen spezialisierten Arzt (z.B. Arzt für
Chirurgie); früher Facharzt.

 Suchindex zurück vorwärts 16548. Gebiß

die Gesamtheit der Zähne (s.u. Dentes); s.a. Gebiß..., Dent..., Zahn...

 Suchindex zurück vorwärts 16549. Gebißformel

die Zahnformel des Gebisses (jeweils eine Hälfte) von Mensch (u. Tier)
unter Verwendung der Buchstaben I (Incisivus = Schneidezahn), C (Caninus =
Eckzahn), P (= Prämolar), M (= Molar; für Milchgebiß entsprechende
Kleinbuchstaben) u. Zahlen; s.a. Abb.; vgl. Zahnschema.

 Suchindex zurück vorwärts 16550. Gebißregulierung

Normalisierung des Gebisses durch kieferorthopädische Behandlung.

 Suchindex zurück vorwärts 16551. Gebißschema

- Zahnschema.

 Suchindex zurück vorwärts 16552. GebO

Gebührenordnung.

 Suchindex zurück vorwärts 16553. Geborenenziffer

(auch: Geburtenhäufigkeit)
Verhältnis der Zahl der Lebendgeborenen innerhalb eines Kalenderjahrs zur
durchschnittlichen Bevölkerung (in Jahresmitte), meist pro 1000 angegeben.

 Suchindex zurück vorwärts 16554. Gebrauchsblickfeld

s.u. Blickfeld.

 Suchindex zurück vorwärts 16555. Gebührenordnung für Ärzte

- GOÄ.

 Suchindex zurück vorwärts 16556. Geburt

das Geborenwerden.
(auch: Entbindung, Niederkunft, Partus)
Ausstoßung des Schwangerschaftsprodukts (im jurist. Sinne nur der Frucht
= Geburtsobjekt) aus dem Mutterleib. Das Geschehen wird unterteilt in die
Eröffnungs-, Austreibungs- u. Nachgeburtsperiode (sowie
Postplazentarperiode); s.a. Geburtsmechanismus, -termin, Fehl-, Früh-,
Lebend-, Spät-, Totgeburt, Wehen... (Abb.). -Fehlgeburt -Frühgeburt
-Lebendgeburt -Spätgeburt -Totgeburt

 Suchindex zurück vorwärts 16557. Geburt, getimte

(engl. time = die richtige Zeit wählen; sprich getaimte)
Entbindung, die -- unter Bezugnahme auf relevante Tatsachen des
Gesundheitszustandes der Schwangeren u. des Schwangerschaftsverlaufes u.
unter Berücksichtigung der möglichst weitgehenden Fruchtreife -- zu einem
für optimal gehaltenen Zeitpunkt medikamentös eingeleitet, im Verlauf
medikamentös gesteuert u. evtl. schließlich durch Vakuumextraktion beendet
wird.

 Suchindex zurück vorwärts 16558. Geburt, natürliche

1) G., deren gesamter Ablauf nur durch natürliche Geburtskräfte von
Mutter u. Kind erfolgt. -- Ferner 2) die schmerzarme G. als Effekt
vorbereitender Maßnahmen (z.B. - Read* Entbindungsverfahren).

 Suchindex zurück vorwärts 16559. Geburt, programmierte

G., die -- entsprechend dem errechneten - Geburtstermin -- für einen
bestimmten Zeitpunkt geplant u. unter Bezugnahme auf den tatsächlichen
Schwangerschaftsstatus (einschließlich der Fruchtreife) zu einem -- auch
personell optimalen -- Zeitpunkt eingeleitet wird.

 Suchindex zurück vorwärts 16560. Geburt, protrahierte

die wegen Anomalien der Wehentätigkeit, der Geburtswege oder des
Geburtsobjekts bei der Erstgebärenden länger als 18 h, bei der
Mehrgebärenden länger als 12 h dauernde Geburt.

 Suchindex zurück vorwärts 16561. Geburt, rechtzeitige

G. zum Zeitpunkt der abgeschlossenen Fruchtreife (vgl. Geburtstermin,
-objekt).

 Suchindex zurück vorwärts 16562. Geburt, regelwidrige

(auch: Dystokie)
jede nicht aus der rechten oder li. - Hinterhauptslage erfolgende G.,
die meist auch mit einem krankhaften Geburtsmechanismus einhergeht (z.B.
bei hinterer Hinterhaupts-, bei Vorderhaupts-, Scheitel-, Steiß-,
Gesichts-, Beckenend-, Quer- u. Schräglage, innerer oder äußerer
Überdrehung des Kopfs, tiefem Quer- oder hohem Geradstand); ferner jede in
irgendeiner Phase nicht physiologisch ablaufende G., z.B. bei - Vorliegen
oder -fallen kleiner Teile oder der Nabelschnur, bei Beckenanomalie u.
sonstigen Fehlbildungen der Geburtswege oder der Frucht, bei Blutungen,
Nachgeburtsstörungen.

 Suchindex zurück vorwärts 16563. Geburt, sanfte

G., bei der die äußeren Bedingungen sowohl für die Gebärende als auch für
das Kind möglichst wenig traumatisierend sind. Die G. findet in einer fast
beschaulichen Atmosphäre statt (Stille im Kreißsaal, Vermeiden von Hektik,
gedämpftes Licht). Der Wehenschmerz wird gering gehalten, das Neugeborene
verbleibt nach der Geburt in Körperkontakt zur Mutter, die Abnabelung
erfolgt später als üblich, die Vernix caseosa wird belassen. Nach Leboyer
(franz. Gynäkologe) wird auf diese Weise der Geburtsschock des Kindes
gemindert, der Mutter ein natürliches Erleben der Geburt garantiert.

 Suchindex zurück vorwärts 16564. Geburt, überstürzte

(auch: Partus praecipitatus)
ungewöhnlich rasch (in weniger als 2 h), sonst aber normal ablaufende G.,
z.B. nach schneller Muttermundseröffnung bei gut dehnbarem Geburtskanal,
sehr kleiner Frucht oder bei extrem starken Wehen; häufig mit heftigen
Geburtsschmerzen u. gestörter Nachgeburtsperiode. Es besteht beim Kind
Gefahr eines Tentoriumrisses u. intrakranieller Blutungen. -- vgl.
Sturzgeburt.

 Suchindex zurück vorwärts 16565. Geburtenhäufigkeit, -rate, -ziffer

- Geborenenziffer.

 Suchindex zurück vorwärts 16566. Geburtenkontrolle, -regelung

Sammelbegriff für Maßnahmen zur Verhütung unerwünschten Nachwuchses, s.u.
Konzeptionsverhütung, Kontrazeption.

 Suchindex zurück vorwärts 16567. Geburtenüberschuß

demographisches Grobmaß für die Bilanz GeburtenSterbefälle, errechnet als
Differenz aus Geborenen- u. Sterbeziffern.

 Suchindex zurück vorwärts 16568. Geburtsbeginn

Zeitpunkt, zu dem regelmäßig alle 10 Min. auftretende, insgesamt über 12
Std. anhaltende Wehen einsetzen u. eine ständig zunehmende
Muttermund-Öffnung bewirken oder aber zu dem der Fruchtwasserabgang
erfolgt (bei 10-15% der Gebärenden) bzw. das - Zeichnen einsetzt. Für den
natürlichen Beginn werden v.a. Verschiebungen im
Follikelhormon-Progesteron-Verhältnis bzw. im
Oxytocin-Oxytocinase-Gleichgewicht (auch örtlich) als wesentlich angesehen,
wobei dem Oxytocin (Antagonist des den Uterus ruhigstellenden
Progesterons) wegen abnehmenden Abbaus durch Oxytocinase eine wesentliche
Rolle zuzukommen scheint.

 Suchindex zurück vorwärts 16569. Geburtsdauer

Zeitspanne vom Geburtsbeginn bis zur Ausstoßung der Plazenta; vgl. Geburt,
protrahierte.

 Suchindex zurück vorwärts 16570. Geburtseinleitung

künstliche Einleitung der Geburt vor spontanem Wehenbeginn, als Maßnahme
bei Gefährdung des Kindes (z.B. bei Übertragung, Blutgruppen-, z.B. AB0-
oder Rh-Unverträglichkeit, Spätgestose, Zuckerkrankheit der Mutter,
vorzeitigem Blasensprung ohne Wehen innerhalb von 24 Std.). Erfolgt
konservativ, z.B. durch Gaben von - Wehenmitteln, u.oder operativ durch
manuelle bzw. instrumentelle Dehnung des Muttermundes oder durch
Fruchtblasensprengung.

 Suchindex zurück vorwärts 16571. Geburtsfleck

(auch: Geburtsmal)
blaßroter Fleck an Stirn oder Nase (Kapillarerweiterung; als sog.
Storchenbiß), der im Laufe des 1. Lj. verschwindet.
- Mongolenfleck.

 Suchindex zurück vorwärts 16572. Geburtsgeschwulst

Schwellung des vorliegenden Kindsteiles mit blutig-seröser
Weichteildurchtränkung, die nach dem Blasensprung infolge des vom
Muttermund ausgeübten Drucks (zirkulärer Schnürring) erfolgt. Am Kopf
als Kopfgeschwulst = Caput succedaneum.

 Suchindex zurück vorwärts 16573. Geburtsgewicht

das bei der Geburt vorhandene Gewicht des Kindes; beträgt im Durchschnitt
3000 bis 3500 g bei einer Durchschnittslänge von 49 bis 52 cm; s.a.
Geburtobjekt.

 Suchindex zurück vorwärts 16574. Geburtshelferhand

Fgb: neur
die Pfötchenstellung bei Tetanie; s.u. Karpopedalspasmen.

 Suchindex zurück vorwärts 16575. Geburtshindernis

jeder Geburtswege-verengende Faktor, der den Durchtritt des Kindes durch
den Geburtskanal unmöglich macht, z.B. Tumor im kleinen Becken,
Beckenverengung u. -deformierung, vorgefallene kleine Teile.

 Suchindex zurück vorwärts 16576. Geburtskanal

der Knochen-Weichteil-Kanal, den das Kind bei der Geburt durchwandert;
unterteilt in den knöchernen G. des kleinen Beckens u. den -- aus unterem
Gebärmuttersegment, -hals (Zervix), Scheide, Scham (Vulva) u.
Beckenbodenmuskulatur bestehenden -- Dehnungs- oder Durchtrittsschlauch (=
Weichteilansatzrohr, -kanal, -schlauch, s.a. Abb.).

 Suchindex zurück vorwärts 16577. Geburtslähmung

kindliche Geburtslähmung
geburtstraumatische Armplexuslähmung (selten auch Fazialis- oder
Phrenikusparese).

mütterliche Geburtslähmung
- Entbindungslähmung.

 Suchindex zurück vorwärts 16578. Geburtslage

- Fruchtlage.

 Suchindex zurück vorwärts 16579. Geburtsmal

- Geburtsfleck.

 Suchindex zurück vorwärts 16580. Geburtsmaße

s.u. Geburtsobjekt.

 Suchindex zurück vorwärts 16581. Geburtsmechanismus

das nach dem Gesetz vom geringsten Zwang ablaufende Zusammenwirken der
Gebärmuttermuskulatur (Myometrium, als Wehenmotor, Fruchtaustreiber),
des Geburtskanals u. -objekts, das zur Eröffnung des Geburtsweges u. zur
Austreibung des Kindes führt. Ist als regelrechter G. (bei dorsoanteriorer
Hinterhauptslage) dreiphasig 1. Phase (Eintrittsmechanismus; bei
Erstgebärenden in den letzten Schwangerschaftswochen, bei Mehrgebärenden
mit Wehenbeginn) quere Stellung u. ungezwungene Haltung des Kopfes bzw.
der Pfeilnaht zur Beckeneingangsebene (s.a. Asynklitismus, Synklitismus);
2. Phase (Durchtrittsmechanismus) mit Tiefertreten des Kopfes (Dehnung
des Geburtskanals) mit gleichzeitiger Beugung = Flexion (in Anpassung an
die runde Beckenhöhle) u. innerer Drehung = Rotation (um 90; der Nacken
ist dann schamfugenwärts gerichtet), wodurch das Hinterhaupt zur
Leitstelle wird u. die günstigste Durchtrittsebene (Planum
suboccipitobregmaticum = 32 cm) erreicht wird (s.a. Einschneiden,
Durchschneiden); 3. Phase Rückwärtsbeugung (Deflexion) u. äußere Drehung
des Kopfes ( - Abb., 3 u. 4; s.a. Austrittsmechanismus).

 Suchindex zurück vorwärts 16582. Geburtsobjekt

das zu gebärende Kind, an dem als sog. große Teile Kopf, Rücken u.
Steiß u. als kleine Teile Arme u. Beine unterschieden werden. Tab. R3A

 Suchindex zurück vorwärts 16583. Geburtstermin

Zeitpunkt, an dem die Geburt normalerweise -- nach durchschnittlicher
Schwangerschaftsdauer von 280 Tg. -- zu erwarten ist; wird meist nach der
- Naegele* Regel errechnet.

 Suchindex zurück vorwärts 16584. Geburtstrauma

durch den Geburtsakt entstandener seelischer oder körperlicher Schaden
bei Mutter u. Kind; s.a. Geburtsverletzungen.

 Suchindex zurück vorwärts 16585. geburtsunfähige Lage

Fruchtlage, aus der eine Geburt ohne Kunsthilfe (manuelle - Extraktion,
- Zangenentbindung, - Schnittentbindung) nicht möglich ist Querlage,
Hinterscheitelbeinstellung, mentoposteriore Gesichtslage, nasoposteriore
Stirnlage, bestehenbleibender hoher Geradstand.

 Suchindex zurück vorwärts 16586. Geburtsverletzungen

a) G. des Neugeborenen v.a. Schädelbrüche (Impressionsfrakturen) sowie
Gliedmaßen-, Schlüsselbeinbrüche, Epiphysenlösung an Humerus- u. Femurkopf
(s.a. Geburtslähmung), Schulterzerrung; seltener, v.a. bei forcierter
Geburt, innere Verletzungen, z.B. Pneumothorax, Leber-, Nebennieren- oder
Hirnblutung; b) G. der Mutter v.a. als Damm-, Scheiden-, Zervix- (häufig)
u. Gebärmutterriß ( - Uterusruptur).

 Suchindex zurück vorwärts 16587. Geburtswehen

Oberbegr. für - Eröffnungs-, - Preß- u. - Nachgeburtswehen;
-Eröffnungswehen -Preßwehen vgl. Schwangerschaftswehen, Vor-, Nachwehen.

 Suchindex zurück vorwärts 16588. Geburtszange

- Zange, Zangenentbindung.

 Suchindex zurück vorwärts 16589. Gedächtnis

die Fähigkeit, Sinneswahrnehmungen oder seelische Vorgänge im Gehirn zu
speichern, so daß sie bei geeigneter Gelegenheit ins Bewußtsein treten
können; s.a. Engramm (= Gedächtnisspur), Lernen. Unterschieden v.a. als
Neu- oder - Kurzzeitgedächtnis, Alt- oder - Langzeitgedächtnis sowie
Wissens-, Verhaltens-, auditives, motorisches, visuelles etc. Gedächtnis
(s.a. Schema). Gedächtnisstörungen (Dysmnesien; quantitativ als Hypo- bzw.
Hypermnesie) betreffen v.a. das Neugedächtnis, z.B. bei
Hirnarteriosklerose, seniler Demenz, progressiver Paralyse, nach
Gehirnverletzung, Alzheimer* Krankheit etc.; flüchtige Störungen werden
evtl. durch Konzentrationsmangel sowie Störungen der Merk- oder
Reproduktionsfähigkeit vorgetäuscht. -- s.a. Amnesie (= Gedächtnislücke),
Gedächtnisillusion (Echo-, Pseudomnesie). Schema 1A

 Suchindex zurück vorwärts 16590. Gedächtnisillusion

(auch: Allomnesie)
Gedächtnisstörung mit Veränderung, Entstellung u. Verfälschung von
Gedächtnisinhalten, jedoch -- im Ggs. zur Halluzination -- ohne spontanes
Erfinden von Erinnerungen. -- s.a. Deaigujagrave-vu...

 Suchindex zurück vorwärts 16591. Gedächtnisstörung

s.u. Gedächtnis.

 Suchindex zurück vorwärts 16592. Gedächtniszelle

Fgb: immun
- Memory-Zelle.

 Suchindex zurück vorwärts 16593. Gedankeneingebung

Überzeugung, daß einem fremde Gedanken eingegeben werden; gehört zu den
charakteristischen Symptomen der Schizophrenie (Symptom 1. Ranges nach
K. Schneider).

 Suchindex zurück vorwärts 16594. Gedankenentzug

Überzeugung, daß einem die eigenen Gedanken von außen her entzogen
werden; formale Denkstörung bei Schizophrenie (Symptom 1. Ranges n. K.
Schneider).

 Suchindex zurück vorwärts 16595. Gedeihkurve

Fgb: päd
- Gewichtskurve.

 Suchindex zurück vorwärts 16596. Gedeihstörung

Fgb: päd
- Ernährungsstörung.

 Suchindex zurück vorwärts 16597. Gee*-Heubner*-Herter*(-Thaysen*) Krankheit

- Zöliakie.

 Suchindex zurück vorwärts 16598. Gefängnispsychose

- Haftreaktion, - Ganser* Syndrom.

 Suchindex zurück vorwärts 16599. Gefäß

Sammelbezeichnung für Blutgefäße (s.u. Arteria, Arteriola, Vena, Venula,
Vas capillare) u. - Lymphgefäße (Vas lymphaticum); s.a. Gefäßsystem,
Angio..., Vaso..., Lymphangio..., Vaskulo...

 Suchindex zurück vorwärts 16600. Gefäß, aberrierendes

vom normalen Verlauf abweichendes G., v.a. als Blutgefäß; z.B. als
unteres Polgefäß der Niere, das den Harnleiter kreuzt u. (Teil-)Ursache
einer Harnleiterenge, v.a. einer - Ureterabgangsstenose, sein kann; s.a.
Arteria lusoria.

 Suchindex zurück vorwärts 16601. Gefäßarrosion

Gefäßannagung, s.u. Arrosion.

 Suchindex zurück vorwärts 16602. Gefäßbändchen(keratitis)

- Keratitis fascicularis.

 Suchindex zurück vorwärts 16603. Gefäßband

auf der Röntgen-Thoraxaufnahme das gemeinsame Schattenband aus Arteria
pulmonalis, Aorta ascendens, oberer Hohlvene u. -- als Fortsetzung nach
oben -- Truncus brachiocephalicus.

 Suchindex zurück vorwärts 16604. Gefäßbank

Fgb: chir
Gewebebank, die in Nährflüssigkeit konservierte oder gefriergetrocknete
(lyophilisierte), v.a. allogene Arterien- u. Venentransplantate, daneben
aber auch entsprechende - Gefäßprothesen bereithält.

 Suchindex zurück vorwärts 16605. Gefäßchirurgie

operative Behandlung von Gefäßkrankheiten, -verletzungen durch plastische
Verfahren ( - Plastik); v.a. als chirurgische Therapie koronarer,
peripherer u. zerebraler - Durchblutungsstörungen. -- s.a. Gefäßersatz,
-naht, -prothese, Patch-graft, Angioplastie, Desobliteration.
Teilgebiet der Chirurgie.

 Suchindex zurück vorwärts 16606. Gefäßdehnungston

Fgb: kard
- Austreibungston.

 Suchindex zurück vorwärts 16607. Gefäßentzündung

- Angiitis.

 Suchindex zurück vorwärts 16608. Gefäßersatz

der Ersatz eines geschädigten Blutgefäßes (oder einer Gefäßstrecke) oder
von Teilen der Gefäßwand durch ein -- auto-, allo- oder xenogenes --
Transplantat ( - Gefäßtransplantation) oder durch eine alloplastische -
Gefäßprothese, u. zwar als Umleitungs- ( - Bypass) oder
Interpositionsplastik; ferner der Wanddefektersatz durch Aufsteppen eines
- Patch.

 Suchindex zurück vorwärts 16609. Gefäßerweiterung, -ektasie

Fgb: path
s.u. Vasodilatation, Angi-, Arteri-, Phlebektasie, Varize.
- Angioplastie. -Angiektasie -Arteriektasie

 Suchindex zurück vorwärts 16610. Gefäßfehlbildungen

s. Angiodysplasie.

 Suchindex zurück vorwärts 16611. Gefäßgeräusch

bei - Auskultation über einem Blutgefäß wahrnehmbares Geräusch, z.B. als
Klopfen der Pulswelle bei der Blutdruckmessung, als Strömungsgeräusch bei
Gefäßenge ( - Stenose) bzw. -kompression, als Schwirren über
Gefäßerweiterungen (Ektasien) oder bei übermäßigem Gefäßreichtum ( -
Vaskularisation; z.B. bei Tumor), als Maschinen- oder
Lokomotivgeräusch über einer arteriovenösen Fistel.

 Suchindex zurück vorwärts 16612. Gefäßgeschwulst

- Angiom, Häm-, Lymphangiom. -Hämangiom

 Suchindex zurück vorwärts 16613. Gefäßinjektion

Sichtbarwerden feiner Blutgefäße als Folge von -- entzündlicher --
Blutfülle ( - Hyperämie); v.a. als konjunktivale G. (bei Konjunktivitis;
fein verzweigte hellrote Äderchen auf hellem Grund in der Bindehaut des
Auges, zur Hornhaut hin abnehmend u. mit der Bindehaut verschieblich) oder
-- nur ophthalmoskopisch erkennbar -- als perikorneale oder ziliare G.
(bei Keratitis u. Iridozyklitis; Erweiterung der tiefen Kapillaren der
Lederhaut des Auges [ - Sclera] u. des oberflächlichen Randschlingennetzes
des Ziliarkörpers als diffuser bläulich-roter Kreis um den Limbus corneae;
nicht mit der Konjunktiva verschieblich); gemischte Form u.a. bei akutem
Glaukom, Contusio bulbi.

 Suchindex zurück vorwärts 16614. Gefäßkatheterismus, -katheterisierung

Einführung einer Röhre (evtl. eines speziellen Katheters; s.a.
Gefäßsonde) in ein Blutgefäß a) zur vorübergehenden oder bleibenden
Anastomosierung mittelgroßer u. kleiner Gefäße (z.B. - Scribner* Shunt),
b) zum vorübergehenden Anschluß an eine Herz-Lungen-Maschine, c) für
längerdauernde Infusionstherapie (mittels Venae sectio), für
Angiokardiographie u. intrakardiale Druckmessung ( - Herzkatheter),
zentrale Venendruckmessung. -- s.a. Katheter, Seldinger* Methode,
Sones-Technik, Kavakatheter.

 Suchindex zurück vorwärts 16615. Gefäßklemme

Fgb: chir
Klemme zum Fassen blutender Gefäße oder Gefäßstümpfe für die
anschließende Naht, Durchstechung oder Unterbindung ( - Gefäßligatur);
z.B. Modelle n. Peaiguan, Kocher, Halsted sowie atypische Ausführungen zum
vorübergehenden kompletten Ab- oder tangentialen Ausklemmen der
Arterien(wand) bei Gefäß-, Herzoperationen, für Gefäßnaht oder
-Rekonstruktion z.B. als Satinski*, Potts*, DeBakey*, Bulldogg-, Ligatur-
oder Mikrogefäßklemme; evtl. als Aorten-, Pulmonalisklemme etc.
bezeichnet.

 Suchindex zurück vorwärts 16616. Gefäßknäuel

- Glomerulus; s.a. Glomus.

 Suchindex zurück vorwärts 16617. Gefäßkompression

Zusammendrücken von Gefäßen, i.e.S. zur - Blutstillung; vgl.
Vasokonstriktion.

 Suchindex zurück vorwärts 16618. Gefäßkonserve

s.u. Gefäßbank.

 Suchindex zurück vorwärts 16619. Gefäßkrampf

- Angiospasmus.

 Suchindex zurück vorwärts 16620. Gefäßkrankheit

Angiopathie, u. zwar als - Mikro- oder als - Makroangiopathie.
-Mikroangiopathie

 Suchindex zurück vorwärts 16621. Gefäßligatur

das am Ort der Wahl bzw. einer (auch operativen) Verletzung erfolgende
Unter- bzw. Abbinden eines Blutgefäß(stumpf)es, evtl. als Durchstechungs-,
Umstechungsligatur; s.a. Clip. -- vgl. Gefäßnaht.

 Suchindex zurück vorwärts 16622. Gefäßmal

Naevus flammeus; s.a. Gefäßschwamm.

 Suchindex zurück vorwärts 16623. Gefäßmittel

- Vasodilatanzien, -konstringenzien.

 Suchindex zurück vorwärts 16624. Gefäßmuskulatur

s.u. Tunica media.

 Suchindex zurück vorwärts 16625. Gefäßnaht

Naht zur Vereinigung von Blutgefäßstümpfen sowie bei Streifenplastik,
Defektverschluß; erfolgt in atraumatischer Technik u. unter adaptierender
beidendiger Ausstülpung der Intima (evertierende Naht), evtl. mit
abschließender fortlaufender Naht der evertierten Ränder; oder aber als
maschinelle G. mittels - Nähapparat.

 Suchindex zurück vorwärts 16626. Gefäßnebenschluß

Fgb: path
- Shunt; s.a. Bypass.

 Suchindex zurück vorwärts 16627. Gefäßneurose

- Angioneurose.

 Suchindex zurück vorwärts 16628. Gefäßpol

die Eintritts- u. Austrittsstelle des Vas (= Arteriola glomerularis)
afferens bzw. efferens am Nierenkörperchen.

 Suchindex zurück vorwärts 16629. Gefäßprothese

Fgb: chir
nahtloses Kunststoffrohr (angemessener Länge u. Lichtung, evtl. mit
vorgefertigten Abgangsstellen für größere Äste) als Gefäßersatz z.B. aus
Polytetrafluorethylen (PTFE), v.a. zur Überbrückung von Gefäßdefekten u.
für Bypass-Operationen ( - Prothesenshunt). -- Ferner das -- sterile --
allogenetische Gefäßtransplantat (Arterie oder Vene; im allg. einem --
gesunden -- Unfalltoten spätestens 6-8 Std. nach dem Tode entnommen u.
durch Lyophilisierung haltbar gemacht; s.a. Gefäßbank).

 Suchindex zurück vorwärts 16630. Gefäßring

krankhafte Ringbildung durch atypische Arterien bei -
Aortenbogenanomalie; s.a. Arteria lusoria. -- vgl. Circulus arteriosus.

 Suchindex zurück vorwärts 16631. Gefäßruptur

Einriß oder Zerreißung eines Gefäßes, i.e.S. als Blutgefäßriß als Folge
eines Mißverhältnisses zwischen Gefäßwand(elastizität) u. Innendruck (z.B.
bei - Aneurysma, Angio-, Arteriosklerose) oder als Folge einer
Gefäßarrosion bzw. -verletzung.

 Suchindex zurück vorwärts 16632. Gefäßschattenfigur

Fgb: ophth
- Purkinje* Aderfigur.

 Suchindex zurück vorwärts 16633. Gefäßscheide

Fgb: anat
- Adventitia.

 Suchindex zurück vorwärts 16634. Gefäßschwamm

Fgb: path
- Hämangiom; s.a. Angiom.

 Suchindex zurück vorwärts 16635. Gefäßsklerose

- Angiosklerose.

 Suchindex zurück vorwärts 16636. Gefäßsklerose, zerebrale

- Zerebralarteriensklerose.

 Suchindex zurück vorwärts 16637. Gefäßsonde

stumpfe oder gekröpfte Sonde zur Austastung von Gefäßlichtungen, zur
Lagekorrektur von Gefäßprothesen, - Desobliteration (z.B. -
Ringstripper) etc.; ferner Sonden bzw. Katheter zur (Fern-)Embolektomie,
z.B. - Fogarty* Katheter.

 Suchindex zurück vorwärts 16638. Gefäßspinne

Fgb: derm
- Naevus araneus.

 Suchindex zurück vorwärts 16639. Gefäßstamm

- Truncus.

 Suchindex zurück vorwärts 16640. Gefäßstenose

Gefäßverengung bis Verschluß. Ursachen z.B. arterielle -
Verschlußkrankheit, Thrombosen, Tumoren; selten operationsbedingt; s.a.
Abb. Abb. R3A

 Suchindex zurück vorwärts 16641. Gefäßsyndrom, zerebrales

Syndrom der zerebralen Gefäßschwäche konstitutionelle sowie z.B. bei
Arteriosklerose, im Klimakterium, nach Hirnverletzung vorkommende
Funktionsschwäche der Hirngefäße; zeigt sich u.a. in Neigung zu Errötung
(z.B. beim Bückversuch n. Kretschmer) u. in allgemeiner
Leistungsminderung.
Krankheitsbilder infolge Durchblutungsstörungen ( - Ischämie) im Bereich
der Hirnarterien (Näheres s.u. dem Arteriennamen, - Arteria...).

 Suchindex zurück vorwärts 16642. Gefäßsystem

Fgb: anat
die Gesamtheit der arteriellen u. venösen Blutgefäße einschließlich der
Gefäße der - Endstrombahn (i.w.S. auch der Lymphgefäße), die zusammen mit
dem Herzen eine funktionelle Einheit bilden (vgl. Kreislauf; s.a.
Blutkreislauf), die sich -- je nach arteriellem bzw. venösem Systemteil
(Schenkel) bzw. Kapillarenbereich -- durch anatomische u. funktionelle
Besonderheiten auszeichnet. Die Bildung erfolgt zuerst aus Mesenchym des
Mesoderms (in der Dottersackwand u. im - Haftstiel) u. dann auch anderer
Bereiche, wahrscheinlich unter Entwicklung eines allgemeinen
Haargefäßnetzes (primärer Kapillarplexus), das unter Einfluß
hämodynamischer u. erblicher Einflüsse zur endgültigen Form heranreift. --
s.a. Vaskularisation.

 Suchindex zurück vorwärts 16643. Gefäßton

bei Aorteninsuffizienz über großen Arterien bei Auskultation
feststellbarer scharfer systolischer Ton, insbes. an Gefäßknickstellen
(z.B. über der A. femoralis am Leistenband); ferner als - Traube*
Doppelton, Pistolenschußphänomen ( - Duroziez* ...).

 Suchindex zurück vorwärts 16644. Gefäßtransplantation

die - Transplantation von Arterien (auch Aorta), Venen bzw. Lymphgefäßen
als Methode des Gefäßersatzes bzw. der Gefäßplastik; s.a. Bypass.

 Suchindex zurück vorwärts 16645. Gefäßumhüllung

Fgb: chir
- Bändelung(soperation), - Wrapping.

 Suchindex zurück vorwärts 16646. Gefäßverschluß

Verlegung ( - Obliteration) einer Gefäßlichtung durch einen Thrombus,
Embolus oder Wandprozeß (z.B. bei Atherosklerose, Syphilis, Endangiitis
obliterans); i.w.S. auch das -- begrenzte -- Fehlen der Gefäßlichtung
(Gefäßatresie) sowie die ärztlich ausgeführten Verschlüsse durch Naht,
Unterbindung ( - Ligatur), Quetschung (= Angiotripsie) u. Verödung (z.B.
als Krampfader- oder - Varizenverödung). Als krankhafter G. gefolgt von
- Ischämie (u. evtl. Folgen), - Claudicatio.

 Suchindex zurück vorwärts 16647. Gefäßwanddegeneration, zystische

isolierte Degeneration der äußeren Gefäßwandschicht ( - Adventitia) einer
Extremitätenarterie (v.a. der A. poplitea) unter Zystenbildung in der
Gefäßwand u. mit sekundärem Lichtungsverschluß, klinisch mit den Zeichen
der - Claudicatio (mit raschem Symptomenwechsel).

 Suchindex zurück vorwärts 16648. Gefäßwiderstand

s.u. Strömungswiderstand, Widerstand; vgl. Kreislaufwiderstand.

 Suchindex zurück vorwärts 16649. Gefangenenkoller

- Haftreaktion.

 Suchindex zurück vorwärts 16650. Geflecht

Fgb: anat
- Plexus.

 Suchindex zurück vorwärts 16651. Geflechtknochen

(auch: Bälkchenknochen)

Fgb: anat
Oberbegriff für die Bindegewebsknochen u. die ihnen in der
Embryonalperiode bezüglich der Struktur ähnlichen Ersatzknochen. Als
perichondraler G. mit dichtem, als enchondraler mit weitmaschigem Aufbau
u. charakteristischen Einschlüssen restlicher Knorpelgrundsubstanz. Ab
Ende des 2. Lj. erfolgt Umbau in Lamellenknochen.

 Suchindex zurück vorwärts 16652. Geflügelpest, atypische

die Pneumoenzephalitis der Hühnervögel (Newcastle disease [ND]) durch
das ND-Virus (NDV), ein Paramyxovirus. Als Kontaktinfektion des Menschen
die Newcastle-Konjunktivitis u. Hühnerinfluenza. -- Zu unterscheiden
von der Klassischen G. (durch Orthomyxoviren).

 Suchindex zurück vorwärts 16653. Geflügeltuberkulose

s.u. Mycobacterium avium.

 Suchindex zurück vorwärts 16654. Geflügeltyphus

häufigste Salmonellose des Geflügels, hervorgerufen durch Salmonella
gallinarum; als weiße Kükenruhr oder als stumme chronische Krankheit
alter Tiere u. mit Dauerausscheidung der Erreger in Kot u. Eiern (durch
letztere auf Menschen übertragbar; - Salmonellose).

 Suchindex zurück vorwärts 16655. Gefrierätzung

Fixierungsartefakte vermeidende Präparation lebensfähiger, schnell auf
-100 oC eingefrorener Zellen etc. von Schnittoberflächen für die
Untersuchung im Elektronenmikroskop. Das entstandene Eis wird im
Hochvakuum absublimiert (Ätzung), wonach vom entstandenen Relief durch
Schrägaufdampfen von Platin ein Abdruck hergestellt wird, der im
Durchstrahlmikroskop ein negatives Oberflächenbild ergibt.

 Suchindex zurück vorwärts 16656. Gefriermikrotom

Fgb: histol
Mikrotom, in dem das frische oder fixierte Material vor dem Schneiden
eingefroren = gehärtet wird (mit CO2-Schnee oder durch Tiefkühlung von
Präparathalter u. Messer).

 Suchindex zurück vorwärts 16657. Gefrierpunkt

- Erstarrungspunkt.

 Suchindex zurück vorwärts 16658. Gefrierpunktserniedrigung

die Herabsetzung des Gefrierpunkts eines reinen Lösungsmittels durch
einen in ihm gelösten Stoff (falls Elektrolyt, dann bezüglich Intensität
abhängig vom Dissoziationsgrad; s.a. Osmolarität).

 Suchindex zurück vorwärts 16659. Gefrierschnitt

Fgb: histol
mit - Gefriermikrotom angefertigter Gewebeschnitt.

 Suchindex zurück vorwärts 16660. Gefriersonde

Fgb: chir
- Kältesonde; s.a. Kryochirurgie.

 Suchindex zurück vorwärts 16661. Gefriertrocknung

(auch: Lyophilisation)
schonende (Struktur u. Eigenschaften erhaltende) Konservierung von Gewebe
durch Einfrieren u. Entfernen des Wassers (Eises) durch Sublimation im
Vakuum; Aufbewahrung erfolgt unter Feuchtigkeitsausschluß bei
Raumtemperatur (alle Vorgänge unter sterilen Kautelen).

 Suchindex zurück vorwärts 16662. Gefügedilatation

Umordnung im Gefüge der Herzmuskulatur (der Kammerwand) mit
gleichzeitiger Abnahme der Schichtzahl der Muskelfasern; z.B. -- krankhaft
-- bei Herzmuskelentzündung, Stoffwechselstörung oder Koronarinsuffizienz
(hat eine Überdehnung zur Folge, klinisch eine chronische Herzinsuffizienz
mit vermehrter Restblutmenge).

 Suchindex zurück vorwärts 16663. Gefügestörung

Fgb: orthop
Störung (meist Lockerung) des anatomisch-funktionellen Gefüges im -
Bewegungssegment (Abb.) im Zusammenhang mit Degeneration
(Verschleißschäden); führt durch Fehlbelastungen zu Sekundärschäden
(Spondylose).

 Suchindex zurück vorwärts 16664. Gefühlslähmung, akute

einer starken Gemütserschütterung (z.B. bei Katastrophe) folgende
Gleichgültigkeit; vgl. Affekt.

 Suchindex zurück vorwärts 16665. Gegen...

s.a. Anti..., Kontra...

 Suchindex zurück vorwärts 16666. Gegenextension

die der Zugrichtung einer Extension, v.a. Dauerextension,
entgegenwirkende Zugmaßnahme am selben Körperabschnitt, i.w.S. durch
entsprechenden Einsatz des Körpergewichts (z.B. bei Lagerung auf schiefer
Ebene).

 Suchindex zurück vorwärts 16667. Gegenfärbung

- Kontrastfärbung.

 Suchindex zurück vorwärts 16668. Gegenfarbentheorie

Theorie des Farbensehens, der zufolge die Farbempfindung durch den
Zapfenapparat ( - Zapfensehen) auf den Erregungsverhältnissen der
Gegenfarbenpaare RotGrün u. GelbBlau sowie von SchwarzWeiß beruht; z.B.
tritt Rot-Empfindung bei Überwiegen der Rot- über die Grünerregung auf,
während Erregungsgleichheit im Paar unbunt bedeutet. Die Theorie stützt
sich auf das Phänomen des farbigen Sukzessiv- u. Simultankontrastes
(Umschlagen der Empfindung i.S. der Gegenfarbe nach langzeitiger bzw. bei
gleichzeitiger intensiver Betrachtung einer Testfarbe).

 Suchindex zurück vorwärts 16669. Gegenfeldbestrahlung

Mehrfeldertechnik, bei der die - Bestrahlung von 2 gegenseitigen Feldern
aus erfolgt. Vorteil Möglichkeit der Anw. einer höheren Herddosis bei
weitgehend homogener Dosisverteilung im durchstrahlten Körpervolumen.

 Suchindex zurück vorwärts 16670. Gegengift, Gegenmittel

Fgb: toxik
- Antitoxin, - Antidot; s.a. Vergiftung. -- Telefonische Auskunft über
Gegenmittel (u. weitere Maßnahmen) erfolgt in Notfällen durch das
regionale toxikologische - Informationszentrum.

 Suchindex zurück vorwärts 16671. Gegenhalten

Fgb: neur
s.u. Stützreaktion, positive.

 Suchindex zurück vorwärts 16672. Gegenirritationsverfahren

ein schmerztherapeutisches Verfahren, bei dem über elektrische
Nervenreizung mittels Elektroden im Schmerzgebiet, d.h. über ein
zusätzliche Irritation, der Schmerz gemindert oder ausgeschaltet wird.
Der schmerzlindernde Effekt kommt wahrscheinlich über eine Aktivierung
des schmerzhemmenden Systems zustande. Eine mögliche Erklärung liefert die
- Gate-Theorie; s.a. Nervenstimulation.

 Suchindex zurück vorwärts 16673. Gegenpulsation

Fgb: kard
mechanische Kreislaufstützung durch Pulsationen (Ballonpulsationen)
entgegen der natürlichen Blutströmung; s.a. Blutkreislauf.

 Suchindex zurück vorwärts 16674. Gegenpunktzeiger

Fgb: radiol
- Backpointer.

 Suchindex zurück vorwärts 16675. Gegenregulationsdiabetes

- Diabetes mellitus, bei dem die unter Insulin eintretende
Blutzuckersenkung durch gegenregulatorische Einflüsse abgebremst wird, u.
auf die eine Hyperglykämie-Spitze folgt.

 Suchindex zurück vorwärts 16676. Gegenstoß

Fgb: chir
- Contre-coup.

 Suchindex zurück vorwärts 16677. Gegenstromelektrophorese

- Elektrosynärese.

 Suchindex zurück vorwärts 16678. Gegenstromprinzip, -system

Fgb: physiol
Substratkonzentrierung durch wiederholte Nutzung von
Konzentrationsgradienten quer zur semipermeablen Wand gegensinnig
durchströmter Röhren; z.B. -- für die Harnkonzentrierung -- in dem aus
parallelen, gegensinnig durchströmten, auf- u. absteigenden Teilen der
Henle* Schleife, aus den distalen Tubulusanteilen (s.a. Tubulusfunktionen,
mit Abb.), den Sammelrohren u. den zugehörigen Nierengefäßen (Vasa recta)
bestehenden System im Nierenmark gemäß dem in der - Abb. schematisierten
Gegenstromprinzip; s.a. Harnbereitung.

 Suchindex zurück vorwärts 16679. Gegenübertragung

Fgb: psych
s.u. Übertragung.

 Suchindex zurück vorwärts 16680. Gehgips(verband)

gepolsterter Bein- oder Unterschenkelgipsverband mit angegipster Fußrolle
(oder Gehbügel, Gummiabsatz), so daß trotz Ruhigstellung eine Belastung
des Beines möglich ist.

 Suchindex zurück vorwärts 16681. Gehirn

(auch: Encephalon)
der im knöchernen Schädel gelegene Teil des zentralen Nervensystems;
strukturell u. funktionell unterschieden als Rhomb-, Mes-, Di- u.
Telencephalon.-Rhombencephalon -Mesencephalon -Diencephalon Besteht aus
grauer u. weißer Hirnsubstanz, die durch die Blut-Hirn-Schranke vom Blut
getrennt ist u. die aus Wasser, Lipiden (Cholesterin, Phospho- u.
Glykolipide, wenig Cholesterinester u. Neutralfette), Eiweiß (mit relativ
hohem Gehalt an freien Aminosäuren) u. wenig Kohlenhydraten (v.a.
Glykogen) gebildet ist. Ein besonders stoffwechselaktives Organ
(beansprucht ca. 20% des gesamten Grundumsatzes bei nur ca. 2% des
Körpergewichts) mit vorwiegendem Glucoseumsatz u. mit hohem
Sauerstoffverbrauch (das Absinken des Umsatzes unter den
Bereitschaftsumsatz, z.B. in Narkose, Koma, Schock, führt zum Erlöschen
der Erregbarkeit, bei Absinken unter den Strukturumsatz zu Zelltod). Abb.
R3A

 Suchindex zurück vorwärts 16682. Gehirn...

s.a. Hirn..., Enzephal..., Encephal...

 Suchindex zurück vorwärts 16683. Gehirnanhang

- Hypophyse.

 Suchindex zurück vorwärts 16684. Gehirnarterienaneurysma

Fgb: path
echtes oder falsches - Aneurysma der v.a. basalen Arterien des -
Gehirnkreislaufs (v.a. der - Arteria cerebri media oder im Circulus
arteriosus Willisii). Klinisch oft stumm; bei Einriß erfolgt (mit
apoplektiformen oder paralytischen Symptomen) - Subarachnoidalblutung
bzw. Hirnblutung (intrazerebrales Hämatom).

 Suchindex zurück vorwärts 16685. Gehirnarteriosklerose

- Zerebralarteriensklerose.

 Suchindex zurück vorwärts 16686. Gehirnblutung

- Hirnblutung.

 Suchindex zurück vorwärts 16687. Gehirndurchblutung

- Hirndurchblutung.

 Suchindex zurück vorwärts 16688. Gehirnentzündung

- Encephalitis.

 Suchindex zurück vorwärts 16689. Gehirnerschütterung

- Commotio cerebri.

 Suchindex zurück vorwärts 16690. Gehirnerweichung

- Encephalomalacia.
progressive - Paralyse.

 Suchindex zurück vorwärts 16691. Gehirngefäße

s.u. Gehirnkreislauf.

 Suchindex zurück vorwärts 16692. Gehirnhautentzündung

- Meningitis.

 Suchindex zurück vorwärts 16693. Gehirnkammer

(auch: Hirnventrikel)
- Ventriculi cerebri.

 Suchindex zurück vorwärts 16694. Gehirnkreislauf

das Kreislaufsystem des Gehirns; der arterielle Schenkel (s.a.
Hirnarterien, -durchblutung), gebildet von Ästen der beidseitigen -
Arteria carotis interna u. -- für die Hirnteile hinter der Linie Sulcus
parieto-occipitalisCorpus mamillare -- von der - A. vertebralis bzw.
basilaris (für Hirnstamm, Kleinhirn, hinteres Großhirn), die durch den -
Circulus arteriosus Willisii miteinander verbunden sind u. weitere
Queranastomosen aufweisen ( - Abb.; s.a. Arteria cerebri). Aus dem etwa
Nervenzellen-parallelen kontinuierlichen Raumgitter der Kapillaren (s.a.
letzte Wiesen) wird das Blut durch Hirnvenen u. Hirnblutleiter ( - Venae
cerebri, - Sinus durae matris) in die Jugularvenen geleitet. -- vgl.
Blut-Liquor-Schranke. -Arteria basilaris

 Suchindex zurück vorwärts 16695. Gehirnnerven

- Hirnnerven.

 Suchindex zurück vorwärts 16696. Gehirnödem

- Hirnödem.

 Suchindex zurück vorwärts 16697. Gehirnprellung

- Contusio cerebri.

 Suchindex zurück vorwärts 16698. Gehirnquetschung

- Compressio cerebri.

 Suchindex zurück vorwärts 16699. Gehirn-Rückenmarksflüssigkeit

- Liquor cerebrospinalis.

 Suchindex zurück vorwärts 16700. Gehirnschlag

- Apoplexia cerebri.

 Suchindex zurück vorwärts 16701. Gehirnsichel

- Falx cerebri.

 Suchindex zurück vorwärts 16702. Gehirnwindungen

Gyri cerebri; s.a. Gyrus.

 Suchindex zurück vorwärts 16703. Gehirnzentren

Hirnbezirke mit speziellen zentralnervösen Funktionen im Dienste der -
Motorik, Sensibilität, Sensorik. Befinden sich sowohl in der Großhirnrinde
(= kortikale G.; s.a. Hirnrindenkarte, Area) als auch darunter (=
subkortikale G.; z.B. Kreislaufzentrum).

 Suchindex zurück vorwärts 16704. Gehör

Gehörsinn.
Hörvermögen. -- s.a. Hör...

 Suchindex zurück vorwärts 16705. Gehörfehler

s.u. Schwerhörigkeit.

 Suchindex zurück vorwärts 16706. Gehörgang

- Meatus acusticus.

 Suchindex zurück vorwärts 16707. Gehörgangsekzem

s.u. Otitis externa.

 Suchindex zurück vorwärts 16708. Gehörgangsentzündung

- Otitis externa.

 Suchindex zurück vorwärts 16709. Gehörgangsplastik

Form- u. Funktionsplastik des Gehörgangs; meist mittels Stiellappen, z.B.
bei - Sourdille* Operation, u.oder eines freien Hauttransplantates, z.B.
bei dessen Atresie, Narbenstenose. I.e.S. als Schlußakt einer
Radikaloperation des Mittelohrs bzw. einer Tympanoplastik.

 Suchindex zurück vorwärts 16710. Gehörgangsreflex

- Kisch* Reflex.

 Suchindex zurück vorwärts 16711. Gehörknöchelchen

- Ossicula auditus.

 Suchindex zurück vorwärts 16712. Gehörlosigkeit

- Taubheit.

 Suchindex zurück vorwärts 16713. Gehörnerv

der akustische Teil des VIII. Hirnnervs, - Pars cochlearis nervi
vestibulocochlearis.

 Suchindex zurück vorwärts 16714. Gehörorgan

der im Dienste des - Gehörsinnes stehende Teil des Hör- u.
Gleichgewichtsorganes (= Organum vestibulocochleare). Besteht aus dem als
Schalltrichter wirkenden äußeren Ohr ( - Auris externa), dem Mittelohr (=
Auris media; als Schallverstärker) u. dem Innenohr (= Auris interna, -
Corti* Organ), das als Analysator der akustischen Reize das Hörorgan
i.e.S. darstellt (im Gegensatz zu den als Schalleitungsapparat
bezeichneten beiden erstgenannten Abschnitten), sowie aus der - Hörbahn
u. den Hörzentren.

 Suchindex zurück vorwärts 16715. Gehörprüfung

Fgb: otol
- Audiometrie, Hörprüfung.

 Suchindex zurück vorwärts 16716. Gehör(s)sinn

das Sinnessystem zur Wahrnehmung akustischer Reize (Schallwellen
[Longitudinalwellen der Luft]; vom Menschen hörbar die mit Frequenz von 16
bis 20 000 Hz), die -- vom - Gehörorgan empfangen u. an die Hörzentren
geleitet -- zur Empfindung von Tönen, Klängen oder Geräuschen führen. --
s.a. Hörprüfung, Audiometrie.

 Suchindex zurück vorwärts 16717. Gehprüfung

Vorwärts- u. Rückwärtsgehenlassen mit offenen oder geschlossenen Augen,
evtl. auf vorgezeichnetem Strich oder Fuß-vor-Fuß. Dient zur Beurteilung
der Beinmotorik (z.B. Stepper-, Watschelgang, Zirkumduktion),
Bewegungskoordination (vgl. Ataxie), der Besonderheiten der Schrittlänge
(z.B. Kleinschrittigkeit bei Parkinson* Syndrom), eventueller
Seitenabweichungen (einseitig bei Hemisphären-, torkelnd bei diffusem
Kleinhirnschaden), der Mitbewegungen u.a.m. -- s.a. Gehtest, Gang.

 Suchindex zurück vorwärts 16718. Gehreflex

Fgb: päd
- Schreitreflex.

 Suchindex zurück vorwärts 16719. Gehspur

Fgb: orthop
- Ichnogramm.

 Suchindex zurück vorwärts 16720. Gehstörung

- Dystaxie, s.a. Gang.

 Suchindex zurück vorwärts 16721. Gehtest

Fgb: angiol
Feststellen der Schrittzahl bzw. Zeit bis zum Auftreten von
Wadenschmerzen (Claudicatio intermittens) bei zügigem Gehen mit
definierter Geschwindigkeit oder auf einem Laufband mit variierbarer
Geschwindigkeit.

 Suchindex zurück vorwärts 16722. Geigel* Reflex

(Richard G., 1859-1930, Internist, Würzburg)
(auch: Leistenreflex, Femoroabdominalreflex)
Zusammenziehung (Kontraktion) der untersten Bündel des gleichseitigen
inneren schrägen Bauchmuskels als Reaktion auf Reizung der Haut an der
Innenseite des Oberschenkels.

 Suchindex zurück vorwärts 16723. Geiger*(-Müller*) Zählrohr

(Hans G., 1882-1945, u. Walther M.; deutsche Physiker)
Gerät (mit Zählvorrichtung) zum quantitativen Nachweis einzelner, das
Zählrohr durchsetzender ionisierender Teilchen oder Quanten, deren jedes
in der Gasfüllung eine Ionisation erzeugt, die zu einer Elektronenlawine
anschwillt (Gasentladung).

 Suchindex zurück vorwärts 16724. G-E-Index

- granuloerythrozytärer Index.

 Suchindex zurück vorwärts 16725. Geipel*-Aschoff* Knötchen

- rheumatisches Granulom.

 Suchindex zurück vorwärts 16726. Geißel

peitschenförmiges Fortbewegungs- bzw. Strudelorganell von Bakterien (0
ca. 0,02 mym) u. Proto- u. Parazoen (analog auch der Schwanz der
Spermien); die Feinstruktur entspricht der Zilie (s.a. Flagellum), jedoch
ist die G. relativ lang u. kommt meist in geringerer Zahl vor.
Bewegungsweise helikoid drehend oder in Sinuswellen schwingend.

 Suchindex zurück vorwärts 16727. Geißelantigen

(auch: H-Antigen)

Fgb: bakt
Antigen der Geißeln von Mikroorganismen; durch Anw. spezifischer
Antiseren gegen derartige Antigene wird die serologische Typisierung der
Keime ermöglicht; s.a. Salmonella; vgl. O-Antigen.

 Suchindex zurück vorwärts 16728. Geißelfärbung

färberische Darstellung fixierter u. gründlich gebeizter
Bakteriengeißeln.

 Suchindex zurück vorwärts 16729. Geißelkern

Fgb: protozool
- Kinetoplast.

 Suchindex zurück vorwärts 16730. Geißelphase

als gruppen- u. typenspezifische - Phase die 2 verschiedenen Formen des
Vorkommens der immunologischen Bestandteile der Geißelantigene von
Salmonellen.

 Suchindex zurück vorwärts 16731. Geißeltierchen

- Mastigophora.

 Suchindex zurück vorwärts 16732. Geisteskrankheit

unterschiedlich definierter (daher in der neueren med. Literatur kaum
verwendeter) Begriff für psychiatrische Krankheiten; früher im Gegensatz
zur - Gemütskrankheit v.a. für schizophrene Psychosen gebräuchlich. Im
Privatrecht umfaßt G. geistige Störungen erheblichen Ausmaßes.

 Suchindex zurück vorwärts 16733. geistige Behinderung

mangelnde Fähigkeit (nach psychiatrischer Terminologie angeboren oder
früh erworben i.S. der - Oligophrenie) zur Erfüllung der intellektuellen
Normen (z.B. normale Schulbildung); auch Bez. für die damit verbundene
Beeinträchtigung der selbständigen Lebensführung, die durch entsprechende
Eingliederungshilfen (Rehabilitation) gemindert werden kann; Heimerziehung
ist meist abzulehnen (Gefahr des - Deprivationssyndroms; s.a.
Hospitalismus).

 Suchindex zurück vorwärts 16734. geknöpft

Fgb: chir
mit knopfartig verdicktem Ende (z.B. geknöpfte Sonde).

 Suchindex zurück vorwärts 16735. Gekröse

- Mesenterium (i.w.S. auch das - Mesocolon, Mesogastrium etc.).

 Suchindex zurück vorwärts 16736. Gekrösedarm

- Intestinum tenue.

 Suchindex zurück vorwärts 16737. Gel

Fgb: chem
formbeständig-elastisches disperses System, dessen Bestandteile
(Dispersum) infolge hoher Viskosität nicht mehr frei beweglich, sondern im
Dispergens netzartig angeordnet sind. Unterschieden als --
flüssigkeitshaltige -- Lyogele (Gallerte; z.B. der Glaskörper, - Corpus
vitreum) u. als -- festere -- Xerogele (z.B. Agar-Agar, Gelatine,
Kautschuk, Silikagel), die aber durch Flüssigkeitsaufnahme (meist mit
Quellung) in Lyogele übergehen können.

 Suchindex zurück vorwärts 16738. Gelasma

Fgb: psych
(griech.) verkrampftes bzw. zwanghaftes Lachen.

 Suchindex zurück vorwärts 16739. Gelatina

(auch: Gallerte, Gelee)

Fgb: pharmaz
Zubereitung mit Gelatina alba (oder auch Carragheen etc.) als Grundlage;
verflüssigt sich bei gelindem Erwärmen.

 Suchindex zurück vorwärts 16740. Gelatina alba, Gelatine

(auch: Colla animalis, Glutin)
für die Ernährung minderwertiges Eiweiß mit hohem Glykokoll-, Prolin- u.
Hydroxyprolingehalt (aber ohne Tryptophan u. mit nur wenig Cystein,
Tyrosin); gewonnen durch Verkochen von teilweise hydrolysiertem Kollagen
von Bindegewebe, Haut u. Knochen; quillt in kaltem Wasser, löst sich in
heißem zu viskoser Flüssigkeit u. erstarrt (ab 1%ig. Lsg.) beim Erkalten
(Gallerte); Verflüssigung bei 35 oC oder durch proteolyt. Enzyme.
Derivate finden als Blutersatz Verwendung.

 Suchindex zurück vorwärts 16741. Gelatinenährboden

Nährmedium mit Gelatinezusatz (für die Stich- u. Plattenkultur); zur
Anaerobierzüchtung u. zum Nachweis proteolytischer Bakterienenzyme
(Gelatineverflüssigung durch Clostridiopeptidase u.a.).

 Suchindex zurück vorwärts 16742. gelatinosus

(latein.) gelatinös, gallertig.

 Suchindex zurück vorwärts 16743. Gelatio

(latein.) - Congelatio.

 Suchindex zurück vorwärts 16744. Gelb(-Blau)blindheit

Tritanomalie (s.u. Trichromasie).

 Suchindex zurück vorwärts 16745. gelbes Band

- Ligamentum flavum.

 Suchindex zurück vorwärts 16746. gelbes Ferment

- Flavinenzyme; s.a. Atmungsferment.

 Suchindex zurück vorwärts 16747. gelber Fleck

Fgb: anat
- Macula lutea.

 Suchindex zurück vorwärts 16748. gelbe Zellen

die gelblich basalgekörnten Zellen des enterochromaffinen Systems
(Gelbe-ZellenSystem). -- s.a. APUD...

 Suchindex zurück vorwärts 16749. gelbe Zyanose

die für Mitralstenose mit Rechtsherzinsuffizienz u. Stauungsleber
charakteristische Wangenröte u. Lippenzyanose mit gleichzeitiger
ikterischer Grundtönung der Haut (u. leichter Gelbsucht [ - Ikterus] der
Skleren).


SUCHINDEX für das Medizinisches Wörterbuch

 B 3770.
B-Antigen 4003.
B-Bild 4242.
B-Chromosomen 4246.
B-Enzephalitis 4454.
B-Fasern 4657.
B-Galle 4663.
B-Hypovitaminose 4666.
B-Lymphozyt 5379.
B-Mode 5381.
B-Scan 5974.
B-Streptokokken 5981.
B-Symptomatik 5982.
B-System 5983.
B-Teilchen 5985.
B-Virus 6189.
B-Vitamin 6190.
B-Wellen 6193.
B-Zellen 6204.
BAK 3852.
BAL 3909.
BAO 4004.
BAT-Werte 4165.
BB 4240.
BBF-Gips 4241.
BCG 4243.
BCG-id 4245.
BCGF 4244.
BCNU 4247.
BDR 4248.
BE 4249.
BEI 4381.
BEJ 4395.
BERA 4476.
BFP 4658.
BFS-Virus 4659.
BFU 4660.
BG 4661.
BGA 4662.
BHR 4665.
BK 4956.
BK-mole-Syndrom 4958.
BKG 4957.
BKS 4959.
BKVO 4961.
BMHP 5380.
BNA 5382.
BNS-Krämpfe 5383.
BSA 5973.
BSG 5975.
BSHG 5976.
BSP 5977.
BSR 5978.
BST 5979.
BT 5984.
BTK 5986.
BTM 5987.
BTPS 5989.
BU 5990.
BUN 6092.
BV 6188.
BW 6191.
BWK 6194.
BWS 6195.
BWS-Syndrom 6196.
Ba 3774.
Baader* Dermatostomatitis 3775.
Baaigulint* Syndrom 3933.
Baaigursony* 4061.
Baaigursony*-Koppenstein* Aufnahme 4062.
Baaigursony*-Polg r* Syndrom 4063.
Baaigursony*-Schulhof* Aufnahme 4064.
Baaigursony*-Teschendorf* Syndrom 4065.
Baaigur ny* 4009.
Baaigur ny* Simulationsprüfung 4010.
Baaigur ny* Syndrom 4011.
Baaigur ny* Zeichen 4012.
Baaigur ny* Zeigeversuch 4013.
Baastrup* Syndrom 3776.
Babcock* Operation 3777.
Babes* 3778.
Babes*-Ernst* Körperchen 3779.
Babesia 3780.
Babesiasis, Babesiose 3781.
Babinski* 3782.
Babinski* Reflex 3783.
Babinski* Syndrom 3784.
Babkin* Reflex 3785.
Baby... 3786.
Bac. 3787.
Bachmann* Interaurikular-Bündel 3788.
Bacill... 3789.
Bacillaceae 3790.
Bacilli 3791.
Bacillus 3792.
Bacillus Calmette*-Gueaigurin* 3795.
Bacillus anthracis 3793.
Bacillus bifidus 3794.
Bacillus cereus, B. pseudoanthracis 3796.
Bacillus emphysematis (maligni) 3797.
Bacillus lactis 3798.
Bacillus megat(h)erium 3799.
Bacillus mucosus capsulatus 3800.
Bacillus oedematis maligni 3801.
Bacillus polymyxa 3802.
Bacillus prodigiosus 3803.
Bacillus proteus 3804.
Bacillus pyocyaneus 3805.
Bacillus subtilis 3806.
Bacitracin 3807.
Background (radiation) 3808.
Backpointer 3809.
Backward-failure 3810.
Bact. 3811.
Bacteria 3812.
Bacteriophagum 3813.
Bacterium 3814.
Bacteroidaceae 3815.
Bacteroides 3816.
Bacteroides fragilis 3817.
Bacteroides furcosus 3818.
Bacteroides melaninogenicus 3819.
Bacteroidosis 3820.
Bad 3821.
Bad, absteigendes 3822.
Bad, ansteigendes 3823.
Bad, hydroelektrisches 3824.
Bad, medizinisches 3825.
Bad, radioaktives 3826.
Badedermatitis 3827.
Badekrätze 3828.
Baer* Handgriff 3837.
Bag-in-Bag-System 3844.
Bagassosis 3842.
Bagdad-Beule 3843.
Bahn 3845.
Bahnung 3846.
Baillarger* Zeichen 3847.
Bailliart* Index 3848.
Bainbridge* Reflex 3849.
Bajonettfinger 3850.
Bajonettstellung 3851.
Baker* Zyste 3853.
Bakt... 3856.
Baktericidine 3859.
Bakterid 3860.
Bakterien 3862.
Bakterien, hämophile 3863.
Bakterien, lysogene 3864.
Bakterien, parasitische 3865.
Bakterien, säurefeste 3866.
Bakterienagglutination 3867.
Bakterienallergen 3868.
Bakterienantagonismen 3869.
Bakterienantigen 3870.
Bakterienausscheider 3871.
Bakterienchromosom 3872.
Bakterienembolie 3873.
Bakterienenzyme 3874.
Bakterienfilter 3876.
Bakterienflora 3877.
Bakterienfärbung 3875.
Bakterienkapsel 3878.
Bakterienkern 3879.
Bakterienklassifikation 3880.
Bakterienkultur 3881.
Bakterienmembran 3882.
Bakteriennährböden 3883.
Bakterienproteine 3885.
Bakterienruhr 3886.
Bakteriensporen 3887.
Bakterientoxin 3888.
Bakterienwachstum 3889.
Bakterienzellwand 3890.
Bakterienzylinder 3891.
Bakteriocholie 3892.
Bakteriocine 3893.
Bakterioklasie 3894.
Bakteriologie 3895.
Bakteriolyse 3896.
Bakteriopexie 3897.
Bakteriophagen 3898.
Bakteriophagie 3899.
Bakteriostase 3900.
Bakteriotoxine 3901.
Bakteriozine 3902.
Bakterium 3903.
Bakteriurie 3904.
Bakterizid 3905.
Bakterizidie 3906.
Bakterizidine 3907.
Bakteriämid 3857.
Bakteriämie 3858.
Bakteroidose 3908.
Balanitis 3911.
Balanitis (chronica circumscripta) plasmacellularis 3913.
Balanitis aphthosa 3912.
Balanitis circinata gonorrhoica 3914.
Balanitis diabetica 3915.
Balanitis medicamentosa toxicodermica 3916.
Balanitis psoriatica 3917.
Balanitis syphilitica Follmann* 3918.
Balanitis xerotica et obliterans 3919.
Balanoblennorrhö 3920.
Balanolith 3921.
Balanoposthitis 3922.
Balanorrhagie, -rhö 3923.
Balanozele 3924.
Balantidiasis, -diosis 3925.
Balantidium coli 3926.
Balaties, Balbuties 3927.
Baldrian 3928.
Baldwin* Zeichen 3929.
Baldy* Operation 3930.
Balggeschwulst 3931.
Balint* Gruppe 3932.
Balkanfieber, -grippe 3934.
Balkannephritis 3935.
Balken 3936.
Balkenapraxie 3937.
Balkenarterie 3938.
Balkenblase 3939.
Balkenmangel 3940.
Balkenstich 3941.
Balkenstrahlung 3942.
Balkenvenen 3943.
Ballance* Zeichen 3944.
Ballantyne* Aneurysmen 3945.
Ballantyne*(-Runge*) Syndrom 3946.
Ballaststoffe 3947.
Ballen 3948.
Ballenhohlfuß 3949.
Ballerup-Gruppe 3950.
Ballismus
Ballistokardiographie (BKG) 3952.
Ballondilatation 3953.
Ballonierung 3954.
Ballonkanüle 3955.
Ballonkatheter 3956.
Ballonpulsation 3957.
Ballonsonde 3958.
Ballontamponade 3959.
Ballonvalvuloplastie 3960.
Ballottement 3961.
Ballottement des kindlichen Kopfes 3962.
Ballungsreaktion (Müller*) (MBR II) 3963.
Balneologie 3964.
Balneotherapie 3965.
Baloaigu* Krankheit 3966.
Balsam(um) (Bals.) 3967.
Balser* Nekrose 3968.
Bamatter*-Franceschetti*-Klein*-Sierro* Syndrom 3969.
Bamberger* 3970.
Bamberger* Syndrom 3972.
Bamberger* Zeichen 3971.
Bambushaar 3973.
Bambusstabwirbelsäule 3974.
Bancroft* Filarie 3975.
Band 3976.
Band-EKG 3979.
Bandage 3977.
Bande 3978.
Bandenspektrum 3980.
Bandhaft 3981.
Banding 3982.
Bandkeratitis 3983.
Bandl* Kontraktionsring 3984.
Bandscheibe 3985.
Bandscheibendegeneration 3986.
Bandscheibenprolaps, -vorfall, -hernie 3987.
Bandscheibenprotrusion 3988.
Bandscheibensyndrom 3989.
Bandscheibenvorfall 3990.
Bandwurmanämie 3992.
Bandwurmfinne 3993.
Bandwurmglied 3994.
Bandwurmmittel 3995.
Bandwürmer 3991.
Bang* 3996.
Bang* Krankheit 3997.
Bankart* Läsion, B.* Impression 3998.
Bannister* Krankheit 3999.
Bannwarth* Syndrom 4000.
Bantam-Syndrom 4001.
Banti* 4002.
Bar (b) 4005.
Baragnosis 4007.
Baranästhesie 4008.
Barba 4014.
Barba virilis 4015.
Barbitale 4016.
Barbitalum (solubile) 4017.
Barbiturate 4018.
Barbituratnarkose 4019.
Barbituratsucht 4020.
Barbituratvergiftung 4021.
Barbitursäure 4022.
Barbotage 4023.
Barcroft*-Haldane* Methode 4024.
Bard*-Pic* Syndrom 4025.
Bardenheuer* 4027.
Bardenheuer* Methode 4028.
Bardenheuer* Schnitt 4029.
Bardenheuer*-Ravitch* Methode 4030.
Bardet*-Biedl* Syndrom 4031.
Barium (Ba) 4032.
Barium sulfuratum 4033.
Barium sulfuricum 4034.
Bariumbrei 4035.
Bariumkalk 4036.
Bariumstaublunge 4037.
Bariumvergiftung 4038.
Barker* Nadel 4039.
Barker* Probe 4040.
Barlow* 4041.
Barlow* Syndrom 4042.
Barnard* Operation 4043.
Barnes* Operation 4044.
Barnes* Syndrom 4045.
Barney* Punkt 4046.
Baro... 4047.
Barognosis 4048.
Baron* Zeichen 4049.
Barorezeptoren 4050.
Barosinusitis 4051.
Barotrauma 4052.
Barr* 4053.
Barr* Körper 4054.
Barre 4055.
Barreaigu* 4056.
Barreaigu* Syndrom 4057.
Barrett* 4058.
Barrett* Syndrom 4059.
Barriere 4060.
Bart* Syndrom 4066.
Bart*-Pumphrey* Syndrom 4067.
Bartelheimer* Sonde 4068.
Bartels* Brille 4069.
Bartels* Nystagmus 4070.
Bartenwerfer* Krankheit 4071.
Bartfinne, -flechte 4072.
Bartholin* 4073.
Bartholin*-Zyste 4074.
Bartholinitis 4075.
Barton* Fraktur 4076.
Bartonella 4077.
Bartonellosis 4078.
Bartpilzflechte 4079.
Bartter* Syndrom 4080.
Barytosis pulmonum 4081.
Barästhesie 4006.
Basalfibroid, -fibrom 4086.
Basalfrequenz 4087.
Basalganglien 4088.
Basaliom(a) 4090.
Basaliom(a) sklerodermiformis 4093.
Basaliom(a) solidum 4094.
Basaliom(a) terebrans 4095.
Basaliom(a), Rumpfhautbasaliome 4097.
Basaliom(a), initiales 4091.
Basaliom(a), pigmentiertes 4092.
Basaliom(a), zystisches 4096.
Basalis 4098.
Basalkörperchen 4100.
Basalmembran 4101.
Basalmeningitis 4102.
Basalsekretion 4103.
Basaltemperatur 4104.
Basalwinkel 4105.
Basalzell(en)adenom 4107.
Basalzell(en)epitheliom 4108.
Basalzell(en)karzinom 4109.
Basalzellen 4106.
Basalzellnävus-Syndrom 4110.
Base 4111.
Basedow* Krankheit 4112.
Basedow-Krise 4114.
Basedowifizierung 4113.
Baseler Nomenklatur (BNA) 4116.
Basen 4117.
Basenanaloga 4118.
Basenaustauscher 4119.
Basenpaarung 4120.
Basensequenz 4121.
Basentriplett 4122.
Basenüberschuß 4123.
Basidie 4124.
Basidiomycetes 4125.
Basidiomykose 4126.
Basilarimpression 4128.
Basilaris-Insuffizienz 4129.
Basilarismigräne 4130.
Basilarmembran 4131.
Basilemm(a) 4132.
Basis 4133.
Basisaktivität 4134.
Basiseinheit 4136.
Basisfraktur 4137.
Basisfrequenz 4138.
Basisimmunität 4139.
Basisimpfung 4140.
Basistherapeutika 4141.
Basiswinkel 4142.
Basophilenleukämie 4144.
Basophilie 4145.
Bass* Syndrom 4146.
Bassen*-Kornzweig* Syndrom 4147.
Bassini* Operation 4148.
Bassler* Zeichen 4149.
Bastedo* Zeichen 4150.
Batai-Fieber 4151.
Batavia-Fieber 4152.
Bathophobie 4154.
Bathykardie 4156.
Bathypnoe 4157.
Bathyästhesie 4155.
Batiochromie 4158.
Batrachotoxin 4159.
Batroxobin 4160.
Battarismus 4161.
Batten* Syndrom 4162.
Battered-child-Syndrom 4163.
Battey-Krankheit 4164.
Bauch 4166.
Bauch(wand)hernie 4209.
Bauch, akuter 4167.
Bauch, brettharter 4168.
Bauchaorta 4169.
Bauchatmung 4170.
Bauchdecke 4171.
Bauchdeckenabszeß 4172.
Bauchdeckenaplasie 4173.
Bauchdeckenbruch 4174.
Bauchdeckendesmoid 4175.
Bauchdeckenemphysem 4176.
Bauchdeckenhämatom, spontanes 4177.
Bauchdeckenlähmung (Sprengel*) 4178.
Bauchdeckenphlegmone 4179.
Bauchdeckenreflex (BDR) 4180.
Bauchdeckenschnitt 4181.
Bauchdeckenspannung 4182.
Baucheingeweide 4183.
Bauchfell 4184.
Bauchfellentzündung 4185.
Bauchfistel 4186.
Bauchganglion 4187.
Bauchhaken 4188.
Bauchhautreflex (BHR) 4189.
Bauchhöhle 4190.
Bauchhöhlenschwangerschaft 4191.
Bauchmuskeln 4192.
Bauchplastik 4193.
Bauchpresse 4194.
Bauchpunktion 4195.
Bauchraum 4196.
Bauchregionen 4197.
Bauchschnitt 4198.
Bauchschock 4199.
Bauchspalte 4200.
Bauchspeichel 4201.
Bauchspeicheldrüse 4202.
Bauchspiegelung 4203.
Bauchtrauma 4204.
Bauchtyphus 4205.
Bauchverletzung 4206.
Bauchwand 4207.
Bauchwandableitung 4208.
Bauchwassersucht 4210.
Bauer* Spreizband 4211.
Bauern(speck)wurstmilz 4212.
Bauhin* 4213.
Bauhin* Klappe 4214.
Bauhinitis 4215.
Baumwollfieber, -staublunge 4217.
Baumwollspinnerkrebs 4218.
Bay-Region 4225.
Bayard* Ekchymosen 4219.
Bayford*-Autenrieth* Dysphagie 4220.
Bayley* 4221.
Bayley*-Cabrera* Kreis 4222.
Bayliss* 4223.
Bayliss*-Starling* Symptom 4224.
Bazex* Syndrom 4226.
Bazill... 4227.
Bazillen 4229.
Bazillenausscheider 4230.
Bazillenruhr 4231.
Bazillenträger 4232.
Bazillurie 4234.
Bazillus 4235.
Bazillämie 4228.
Bazin* Krankheit 4236.
Bazy* 4237.
Bazy*-Moyrand* Viereck 4239.
Bazy*-Punkt 4238.
Be 4250.
Beaiguclard* 4343.
Beaiguclard* Kern 4344.
Beaiguguez - Ceaigusar* Anomalie 4368.
Beaiguniqueaigu 4432.
Beaiguniqueaigu* Sonde 4433.
Beaigurard* Band 4477.
Beaiguraud* Ligament 4479.
Beals* Syndrom 4251.
Bean* Syndrom 4252.
Beard* Syndrom 4253.
Beare*-Dodge*-Nevin* Syndrom 4254.
Bearn*-Kunkel* Syndrom 4255.
Beatmung 4256.
Beatmungsgerät 4257.
Beau*-Reil* Furchen, Linien 4258.
Beauvieux* Krankheit 4259.
Bebaru-Fieber 4260.
Becher* Zahl 4261.
Becherzelle 4262.
Beck* 4268.
Beck* 4271.
Beck* Beatmungsgerät 4267.
Beck* Bügel 4269.
Beck* Kanüle 4270.
Beck* Krankheit 4274.
Beck* Operation 4272.
Beck* Trias 4273.
Becken 4275.
Becken(venen)thrombose 4333.
Becken, allgemein verengtes 4276.
Becken, androides 4277.
Becken, ankylotisches 4278.
Becken, einfach-plattes 4279.
Becken, enges 4280.
Becken, feminines 4281.
Becken, geradverengtes 4282.
Becken, gynäkoides 4283.
Becken, infantiles, B., juveniles 4284.
Becken, knöchernes 4285.
Becken, langes 4286.
Becken, osteodystrophisches 4287.
Becken, osteomalazisches 4288.
Becken, ostitisches 4289.
Becken, plattes 4290.
Becken, plattrachitisches 4291.
Becken, querverengtes 4292.
Becken, rachitisches 4293.
Becken, schrägverengtes 4294.
Becken, verengtes 4295.
Becken, viriles 4296.
Becken, weites 4297.
Beckenachse 4298.
Beckenausgang 4299.
Beckenboden (BB) 4300.
Beckenbodenplastik 4301.
Beckenbreite 4302.
Beckenbruch 4303.
Beckendurchmesser 4304.
Beckenebenen 4305.
Beckeneingang 4306.
Beckeneingangsebene 4307.
Beckenendlage 4308.
Beckenenge 4309.
Beckeneviszeration 4310.
Beckenfraktur 4311.
Beckenführungslinie 4312.
Beckengips(verband) 4313.
Beckengürtel 4314.
Beckenhochlagerung 4315.
Beckenhöhle 4316.
Beckenhörner 4317.
Beckenkamm 4318.
Beckenkammpunktion 4319.
Beckenkorb 4320.
Beckenkrümmung 4321.
Beckenlänge 4322.
Beckenmaße 4323.
Beckenmessung 4324.
Beckenniere 4325.
Beckenringbruch 4326.
Beckenringlockerung 4327.
Beckenschaufelfraktur 4328.
Beckenschiefstand 4329.
Beckenskoliose 4330.
Beckenspreizgips 4331.
Beckentyp 4332.
Beckenverengung 4334.
Beckenweite 4335.
Becker* Höschen 4336.
Becker* Naevus 4337.
Becker* Zeichen 4338.
Becker*-Kiener* Syndrom 4339.
Beckmann* Instrumente 4340.
Beckwith* Syndrom 4341.
Beckwith*-Wiedemann* Syndrom 4342.
Becquerel 4345.
Bedampfung 4346.
Bednar 4348.
Bednar*-Parrot* Epiphysenlösung 4349.
Bedside-Methode 4350.
Bedsonia 4351.
Beer* Zeichen 4352.
Beerenaneurysma 4353.
Befehlsautomatie 4354.
Befeuchterfieber 4355.
Befruchtung 4356.
Befruchtung, extrakorporale 4357.
Befruchtung, künstliche 4358.
Befruchtungsfähigkeit 4359.
Befruchtungsmembran 4360.
Begattung 4361.
Begbie* Syndrom 4362.
Begleitkrankheit 4363.
Begleitschielen 4364.
Begleitstaub 4365.
Begleitstreifen 4366.
Begleitvene 4367.
Behaarung 4369.
Behandlung 4370.
Behandlungsfehler 4371.
Behandlungspflicht 4372.
Behandlungszwang 4373.
Behaviorismus 4374.
Behccedilet* Krankheit 4375.
Behinderung 4376.
Behinderungsgrad 4377.
Behn* Test 4378.
Behnke*-Thiel* Syndrom 4379.
Behr* Krankheit 4380.
Beigel* Krankheit 4382.
Beikost 4383.
Beine, unruhige 4384.
Beingeschwür 4385.
Beinglatze 4386.
Beinhalteversuch 4387.
Beinhaut 4388.
Beinlänge 4389.
Beinschiene 4391.
Beinvorfall 4392.
Beinödem 4390.
Beischlaf 4393.
Beißblock 4394.
Bejel 4396.
Bel (B, b) 4398.
Belag 4399.
Belastungsdeformität 4400.
Belastungsdiät 4401.
Belastungsechokardiographie 4402.
Belastungselektrokardiogramm 4403.
Belastungsinsuffizienz 4404.
Belastungskollaps 4405.
Belastungssyndrom, psychisches 4406.
Belastungsurographie 4407.
Belebungsmittel 4408.
Belegknochen 4409.
Belegzellen 4410.
Beleuchtungsstärke (E) 4411.
Belichtung 4412.
Belichtungsautomat 4413.
Belichtungsstrom 4414.
Bell* 4415.
Bell* Phänomen 4416.
Bell* Spasmus 4417.
Bell*-Dally* Dislokation 4418.
Belladonna 4419.
Bellhusten 4420.
Belloc(q)* Tamponade 4421.
Bemegrid 4422.
Ben Asher* Zeichen 4423.
Bence - Jones* 4424.
Benedict* 4427.
Benedict* Glucoseprobe 4426.
Benedikt* Syndrom 4428.
Bengalrosa 4429.
Benignität 4431.
Benjamin* Syndrom 4434.
Bennett* 4435.
Bennett* Operation 4436.
Bennett* Respirator 4437.
Bennhold* 4438.
Bennhold* Probe 4439.
Benninghoff* 4440.
Benninghoff* Spannmuskeln 4441.
Benommenheit 4442.
Benperidol 4443.
Bensaude* 4444.
Bensaude*-Launois* Syndrom 4445.
Bentonit-Flockungstest 4446.
Benz[a]pyren 4449.
Benzaldehyd 4447.
Benzathin-Penicillin G 4450.
Benzatropin methanosulfat 4451.
BenzedrinR 4452.
Benzen(um) 4453.
Benzidin 4455.
Benzidinprobe 4456.
Benzin 4457.
Benzinum Petrolei 4458.
Benzo[a]pyren 4459.
Benzoat 4460.
Benzochinon 4461.
Benzodiazepine 4462.
Benzoe 4463.
Benzoesäure 4464.
Benzol 4465.
Benzolmyelopathie 4466.
Benzolring 4467.
Benzolvergiftung 4468.
Benzothiadiazin-Derivate 4469.
Benzoyl- 4470.
Benzyl- 4472.
Benzylalkohol, Benzylium 4473.
Benzylpenicillin 4474.
Bepti 4475.
Berardinelli* (Zwischenhirn-)Syndrom 4478.
Bereitschaftspotential 4480.
Berens* Operation 4481.
Bergara*-Wartenberg* Zeichen 4482.
Bergarbeiter... 4483.
Bergegriffe 4484.
Berger* 4486.
Berger* Nephropathie 4485.
Berger* Rhythmus, Wellen 4487.
Berger* Zeichen 4488.
Bergeron*-Henoch* Krankheit 4489.
Bergey* Manual of Determinative Bacteriology 4490.
Bergflachslunge 4491.
Bergh* 4492.
Bergh* Zyanose 4493.
Bergkoller, -krankheit 4494.
Bergmannsasthma, -ellenbogen, -knie, ... 4497.
Bergmannskrankheiten 4498.
Bergonieaigu*-Tribondeau* Gesetz 4499.
Bergstrand* 4500.
Bergungstod 4501.
Beriberi 4502.
Beriel*-Devic*-Alajouanine* Syndrom 4503.
Berkow* Tabelle 4504.
Berlin* (Netzhaut-)Trübung 4506.
Berlin* Syndrom 4505.
Berliner Schuh 4508.
Berliner-Blau-Reaktion 4507.
Berloque-Dermatitis 4509.
Bernard* 4510.
Bernard*-Nenna* Purpura 4511.
Bernard*-Soulier* Syndrom 4512.
Berndorfer*(-Wildervanck*) Syndrom 4513.
Bernhardt* 4515.
Bernhardt* Formel 4514.
Bernheim* Syndrom 4516.
Berning* Trias 4517.
Bernstein* 3-Gen-Theorie 4518.
Bernsteinsäure 4519.
Bernsteinsäure, aktiv(iert)e 4520.
Berry* Syndrom 4522.
Berry-Aneurysma 4523.
Berstungsbruch 4524.
Bertelli* Membran 4525.
Bertiella studeri 4526.
Bertin* 4527.
Bertin* Knöchelchen 4528.
Bertin* Säulen 4529.
Bertolotti* 4530.
Berufsasthma 4535.
Berufsdermatose 4536.
Berufsekzem 4537.
Berufsgeheimnis 4538.
Berufsgenossenschaft (BG) 4539.
Berufskrankheit (BK) 4540.
Berufsunfähigkeit (BU) 4541.
Beruhigungsmittel 4542.
Beryll(i)ose 4543.
Berylliosis pulmonum 4544.
Beryllium (Be) 4545.
Berylliumgranulomatose 4546.
Berylliumkrankheit 4547.
Berylliumpneumonie 4548.
Berylliumrachitis 4549.
Berührungsempfindung 4531.
Berührungsfurcht 4532.
Berührungsrezeptoren 4533.
Berührungssinn 4534.
Besamung 4550.
Beschleunigungsempfindung 4553.
Beschleunigungstrauma, zervikozephales 4554.
Beschneidung 4555.
Beschäftigungsneuritis 4551.
Beschäftigungstherapie 4552.
Besenreiser 4557.
Besenreiservarizen 4558.
Besetzung 4559.
Besnier* Krankheit 4560.
Bessman*-Baldwin* Syndrom 4561.
Best* Krankheit 4562.
Bestandspotential 4563.
Bestrahlung 4564.
Bestrahlungsfeld 4565.
Bestrahlungsplan 4566.
Bestrahlungsprotokoll 4567.
Bestrahlungssyndrom 4568.
Beta-Adrenorezeptor-Antagonisten 4570.
Beta-Zerfall 4602.
Beta..., ß... 4569.
Beta_2-Mikroglobulin 4588.
Betaaktivität 4571.
Betaapplikator 4572.
Betablocker 4573.
Betacholesterin 4574.
Betaglobulin 4580.
Betahämolyse 4581.
Betain 4582.
Betaine 4583.
Betakörperchen 4584.
Betalactam-Antibiotika 4585.
Betalipoproteine, -lipoproteide 4586.
Betamethason 4587.
Betaoxidation 4589.
Betarezeptoren 4590.
Betarezeptorenblocker 4591.
Betarhythmus 4592.
Betastrahlung 4593.
Betastrahlung, inverse 4594.
Betasympatholytica 4595.
Betasympathomimetika 4596.
Betateilchen 4597.
Betatrontherapie 4598.
Betawellen 4599.
Betaxolol 4600.
Betazelle 4601.
Betazol 4603.
Betelkauen 4604.
Bethesda-Ballerup-Gruppe 4605.
Betreuung 4606.
Betriebsarzt 4607.
Betriebsunfall 4608.
Bettnässen 4609.
Betz* Riesenzellen 4610.
Betäubung 4575.
Betäubungsmittel (BtM) 4576.
Betäubungsmittel-Verschreibungsverordnung (BtMVV) 4579.
Betäubungsmittelgesetz 4577.
Betäubungsmittelsucht 4578.
Beugekontraktur 4611.
Beuger 4612.
Beugereaktion 4613.
Beugereflex, Beugersynergie 4614.
Beugesehnenreflex 4615.
Beugung 4616.
Beulenpest 4617.
Beutelblase 4618.
Beuteltampon 4619.
Bevel 4620.
Bewahrung 4621.
Beweglichkeit 4622.
Bewegung 4623.
Bewegungsapparat 4624.
Bewegungsarmut 4625.
Bewegungsbestrahlung 4626.
Bewegungsdrang 4627.
Bewegungsempfindung 4628.
Bewegungskette 4629.
Bewegungskrankheit 4630.
Bewegungsmangelkrankheiten 4631.
Bewegungsmuster 4632.
Bewegungsnachbild 4633.
Bewegungsorgane 4634.
Bewegungsreflex 4635.
Bewegungssegment 4636.
Bewegungssinn 4637.
Bewegungssperre 4638.
Bewegungsstereotypie 4639.
Bewegungsstörung 4640.
Bewegungstherapie 4641.
Bewegungsunruhe 4642.
Bewegungswahrnehmung 4643.
Bewußtlosigkeit 4644.
Bewußtsein 4645.
Bewußtseinslücke 4646.
Bewußtseinsstörung 4647.
Bezafibrat 4648.
Beziehungswahn 4649.
Bezoar 4650.
Bezold* 4651.
Bezold* Mastoiditis 4653.
Bezold* Trias 4654.
Bezold* Zeichen 4655.
Bezold*-Jarisch* Reflex 4652.
Bf 4656.
Bhatnagar Vi I 4664.
Bi 4667.
Bi(s)albuminämie 4918.
Bial* Pentosenprobe 4669.
Bianchi* Syndrom 4670.
Biastigmatismus 4671.
Bibliotherapie 4672.
Bicarbonat 4673.
Bicarbonatpuffer 4675.
Bicarbonatämie 4674.
Bichat* 4678.
Bichat* Fettpfropf 4679.
Bichel*-Bing*-Harboe* Syndrom 4680.
Bichromat 4681.
Bickel*-Thursby* - Pelham* Syndrom 4682.
Bickenbach* Methode 4683.
Bickenbach* Stehversuch 4684.
Bidaktylie 4688.
Bidder*(-Remak*) Ganglion 4689.
Bidwell* Schatten 4691.
Biedermann* Zeichen 4692.
Biedl* Krankheit 4693.
Biegungsbruch 4694.
Bielschowsky* Phänomen 4695.
Bielschowsky* Syndrom 4696.
Biemond* Syndrom 4697.
Bienengift 4698.
Bier* 4699.
Bier* Flecken 4700.
Bier* Stauung 4701.
Bierhefe 4702.
Bierherz 4703.
Biermer* 4704.
Biermer* Schallwechsel 4705.
Biernacki* Zeichen 4706.
Biesalski*-Mayer* Operation 4707.
Biett* Collerette 4708.
Bietti* Syndrom 4709.
Bifidobacterium 4711.
Bifidus-Faktoren 4713.
Bifidus-Flora 4714.
Bifokalglas 4715.
Bifonazol 4716.
Bifurkation 4717.
Bifurkationssyndrom 4718.
Bifurkationswinkel 4719.
Bigelow* 4720.
Bigelow* Septum 4721.
Bigeminie 4722.
Bigeminus 4723.
Biggs* Test 4724.
Biglas 4725.
Bigonadismus 4726.
Biguanide 4727.
Bikarbonat... 4729.
Bikonkavglas 4731.
Bikuspidalität 4732.
Bilan 4733.
Bilayer 4735.
Bild 4736.
Bilderleben, katathymes 4737.
Bildkontrast 4739.
Bildröhre 4740.
Bildschirm 4741.
Bildspeicherung 4742.
Bildtest 4743.
Bildverschmelzung 4744.
Bildverstärker, -wandler 4745.
Bildwinkel 4746.
Bilharzia 4747.
Bilharziose, -ase 4748.
Biliene, Bilidiene 4751.
Bilifuscin 4753.
Bilileukan 4754.
Bilir(h)achie 4757.
Bilirubin 4758.
Bilirubin(kalk)stein 4773.
Bilirubin, direktes
Bilirubin, freies 4760.
Bilirubin, gepaartes 4761.
Bilirubin, gesamtes 4762.
Bilirubin, indirektes, primäres, unkonjugiertes, freies oder prähepatisches B. 4763.
Bilirubin, konjugiertes 4764.
Bilirubin, parahämatisches 4765.
Bilirubin, prähepatisches oder primäres 4766.
Bilirubin, sekundäres 4767.
Bilirubin, unkonjugiertes 4768.
Bilirubinenzephalopathie 4770.
Bilirubinglucuronide 4771.
Bilirubininfarkt 4772.
Bilirubinkonjugation 4774.
Bilirubinoide 4775.
Bilirubinose 4776.
Bilirubinsulfat 4777.
Bilirubinurie 4778.
Bilirubinämie 4769.
Bilis 4779.
Bilitriene 4780.
Biliverdin 4781.
Billings* Methode 4782.
Billroth* 4783.
Billroth* Operation 4784.
Billroth* Syndrom 4785.
Bilobektomie 4787.
Bimastoidlinie (Fischgold*-Metzger*) 4790.
Bimssteinlunge 4792.
Bindearm 4796.
Bindearmsyndrom 4797.
Bindegewebe 4798.
Bindegewebe, areoläres 4799.
Bindegewebe, elastisches 4800.
Bindegewebe, embryonales 4801.
Bindegewebe, faseriges 4802.
Bindegewebe, gallertiges 4803.
Bindegewebe, interstitielles oder lockeres 4804.
Bindegewebe, kollagenes 4805.
Bindegewebe, parallelfaseriges 4806.
Bindegewebe, retikuläres 4807.
Bindegewebe, straffes 4808.
Bindegewebe, subperitoneales 4809.
Bindegewebe, zelliges 4810.
Bindegewebsfasern 4811.
Bindegewebsfibrille 4812.
Bindegewebsknochen 4813.
Bindegewebskrankheit 4814.
Bindegewebsmassage 4815.
Bindegewebsnävus 4816.
Bindegewebsnävus lumbosakraler 4817.
Bindegewebsschwäche 4818.
Bindegewebszelle 4819.
Bindehaut 4820.
Bindehautentzündung, -katarrh 4821.
Bindehautphlyktäne 4822.
Bindehautverhornung 4823.
Bindenverband 4824.
Bindung 4825.
Binet*-Simon* Test 4826.
Bing* 4827.
Bing* Syndrom 4828.
Bing*-Taussig* Syndrom 4830.
Bing*-v. Neel* Syndrom 4829.
Binnen... 4831.
Binnenverletzung 4832.
Binoculus 4833.
Binswanger* Enzephalopathie 4838.
Bioakkumulation 4839.
Biochemie 4840.
Bioelektrizität 4842.
Biofeedback 4843.
Bioflavonoide 4844.
Bioindikator 4849.
Biokatalysatoren 4850.
Bioklimatologie 4851.
Biokybernetik 4853.
Biologie 4854.
Biolumineszenz 4862.
Biomagnetismus 4863.
Biomembran 4864.
Biometeorologie 4865.
Biometrie 4866.
Biomikroskopie 4867.
Biomotor 4868.
Bionik 4869.
Bionomik 4870.
Bioperiodik 4871.
Biopolymer 4872.
Biopotential 4873.
Bioprothese 4874.
Biopsie 4875.
Biopterin 4876.
Bioradiologie 4877.
Biorhythmik 4878.
Biorisation 4879.
Biose 4880.
Biosensor 4881.
Biosid 4882.
Biosignal 4883.
Bioskopie 4884.
Biosphäre 4885.
Biostatik 4886.
Biostatistik 4887.
Biosynthese 4888.
Biot* Atmung 4889.
Biotechnologie 4890.
Biotelemetrie 4891.
Biotin 4892.
Biotop 4893.
Biotransformation 4894.
Biotropie 4895.
Biotropismus 4896.
Biotyp(us) 4897.
Biovar(ietas) 4898.
Bioverfügbarkeit 4899.
Biozyklus 4900.
Biperiden 4903.
Biphalangie 4904.
Biphenyle, polychlorierte 4906.
Biphosphonate 4907.
Bipolarzelle 4909.
Birch - Hirschfeld* Adaptometer 4910.
Bircher - Benner* Diät 4911.
Bird's-nest-Filter 4913.
Bird* Respirator 4912.
Birnberg* Schleife 4914.
Bisacodyl 4917.
Bischoff* Plastik 4919.
Bisegmentierung 4920.
Bisexualität 4921.
Bishop*-Koop* Operation 4923.
Biskrabeule 4924.
Biskuitform 4925.
Bismutismus, Bismutose 4926.
Bismutum (Bi) 4927.
Bismutum oxyjodogallicum 4928.
Bismutum subcarbonicum 4929.
Bismutum subgallicum 4930.
Bismutum subnitricum 4931.
Bistouri 4935.
Bitot* Flecke 4937.
Bittersalz 4940.
Bitterstoffe 4941.
Bitterwässer 4942.
Biuret 4943.
Biuretreaktion 4944.
Bivalent 4945.
Bizeps 4947.
Bizeps(sehnen)reflex (BSR) 4949.
Bizeps-femoris-Reflex 4948.
Biß 4933.
Bißverletzung 4934.
Bjerrum* 4951.
Bjerrum* Zeichen 4952.
Björk* Oxygenator 4953.
Björk*-Shiley* Prothese 4954.
Björnstad* Syndrom 4955.
Bkt. 4960.
Blackfan*-Josephs*-Diamond* Anämie 4962.
Blackout 4963.
Blaesitas 4973.
Blair* Operation 4978.
Blakemore* 4979.
Blakemore*-Sengstaken* Sonde 4980.
Blalock* 4981.
Blalock* Naht 4982.
Blalock* Operation 4983.
Bland*-White*-Garland* 4985.
Blandin*-Nuhn* Drüse 4986.
Blase 4987.
Blase, aganglionäre 4988.
Blase, atonische 4989.
Blase, automatische, reflexaktive B. 4990.
Blase, autonome 4991.
Blase, hypertone 4992.
Blase, neurogene 4993.
Blasen-Scheidenfistel 5037.
Blasenachalasie 4994.
Blasenapraxie 4995.
Blasenatonie 4996.
Blasenatrophie 4997.
Blasenausschlag 4998.
Blasenautomatie 4999.
Blasenautonomie 5000.
Blasenbilharziose 5001.
Blasendenervierung 5002.
Blasendivertikel 5003.
Blasendreieck 5004.
Blasendruckmessung 5005.
Blasenekstrophie, -exstrophie 5006.
Blasenektopie 5007.
Blasenemphysem 5008.
Blasenentleerung 5009.
Blasenentzündung 5010.
Blasenfehlbildung 5011.
Blasenfistel 5012.
Blasenfistel, künstliche 5013.
Blasenfrühreaktion 5014.
Blasengalle 5015.
Blasengeschwür 5016.
Blasenhals 5017.
Blasenhalssklerose 5018.
Blasenhalsstarre 5019.
Blasenhalsstenose 5020.
Blasenhalssuspension 5021.
Blasenhernie 5022.
Blaseninkontinenz 5023.
Blaseninstillation 5024.
Blasenkapazität 5025.
Blasenkarzinom 5026.
Blasenkatheter 5027.
Blasenkrise 5028.
Blasenlähmung 5029.
Blasenmole 5030.
Blasenpapillom 5031.
Blasenpapillomatose 5032.
Blasenplastik 5033.
Blasenpunktion 5034.
Blasenreflex 5035.
Blasenruptur 5036.
Blasenschließmuskel 5038.
Blasenschnitt 5039.
Blasenspalte 5041.
Blasenspiegelung 5042.
Blasensprengung 5043.
Blasensprung 5044.
Blasensprung, doppelter 5045.
Blasensprung, falscher 5046.
Blasensprung, frühzeitiger 5047.
Blasensprung, hoher 5048.
Blasensprung, rechtzeitiger 5049.
Blasensprung, tiefer 5050.
Blasensprung, unzeitiger 5051.
Blasensprung, verzögerter 5052.
Blasenspülung 5053.
Blasenspätreaktion 5040.
Blasenstarre 5054.
Blasenstein 5055.
Blasensteinschnitt 5056.
Blasentamponade 5057.
Blasentenesmus 5058.
Blasentraining 5059.
Blasentuberkulose 5060.
Blasentumor 5061.
Blasenvarizen 5062.
Blasenvorfall 5063.
Blasenwurm 5064.
Blasenzentrum 5065.
Blastem 5067.
Blastenleukämie 5068.
Blastenschub 5069.
Blasto... 5070.
Blastoderm, -diskus 5071.
Blastogenese 5072.
Blastom(a) 5073.
Blastomatose 5075.
Blastomeren 5076.
Blastomyces 5077.
Blastomycosis 5078.
Blastomycosis queloidana, 5079.
Blastomykose 5080.
Blastomykose, Nordamerikanische 5081.
Blastopathie 5082.
Blastophore 5083.
Blastoporus 5084.
Blastospore 5085.
Blastozyste 5086.
Blastula 5087.
Blatter(n) 5088.
Blau-Anomalie 5089.
Blau-Gelb-Blindheit 5094.
Blauausscheidung 5090.
Blaublindheit 5091.
Blaue-Windeln-Syndrom 5093.
Blaukommen (des Tauchers) 5095.
Blaulichtbestrahlung 5096.
Blauprobe 5097.
Blauschwäche 5100.
Blausucht 5101.
Blausäure 5098.
Blausäurevergiftung 5099.
Blegvad*-Haxthausen* Syndrom 5102.
Blei 5103.
Blei(schrumpf)niere 5117.
Bleiamblyopie 5105.
Bleianämie 5106.
Bleibeklistier 5107.
Bleienzephalopathie 5108.
Bleigicht 5109.
Bleigleichwert 5110.
Bleikolik 5111.
Bleikolorit 5112.
Bleilähmung 5113.
Bleiosteosklerose 5114.
Bleiplattennaht 5115.
Bleisaum 5116.
Bleistiftkot 5118.
Bleitetraäthyl 5119.
Bleitüpfelung, -punktierung 5120.
Bleivergiftung 5121.
Bleiäquivalent 5104.
Blencke* Syndrom 5122.
Blende 5123.
Blendung 5124.
Blenno... 5125.
Blennorrhagie 5126.
Blennorrhoea umbilici 5128.
Blennorrhö 5127.
Blennotorrhö 5129.
Blennurie 5130.
Bleomycin 5131.
Blepharadenitis 5132.
Blepharadenom 5133.
Blepharektomie 5134.
Blepharelosis 5135.
Blepharismus 5136.
Blepharitis 5137.
Blepharitis angularis 5138.
Blepharitis ciliaris 5139.
Blepharitis follicularis 5140.
Blepharitis marginalis 5141.
Blepharitis parasitaria 5142.
Blepharoblennorrhö 5143.
Blepharochalasis 5144.
Blepharoklonus 5145.
Blepharokonjunktivitis 5146.
Blepharon 5147.
Blepharophimosis 5148.
Blepharophimosis, senile 5149.
Blepharophry(o)plastik 5150.
Blepharoplast 5151.
Blepharoplegie 5152.
Blepharoptosis 5153.
Blepharorrhaphie 5154.
Blepharospasmus 5155.
Blepharospasmus, reflektorischer 5156.
Blepharospasmus, sympathischer 5157.
Blepharospasmus, symptomatischer 5158.
Blepharostat 5159.
Blepharostenose 5160.
Blepharosymphysis, -synechie 5161.
Blepharotonus 5162.
Bleuler* 5163.
Bleuler* Psychosyndrom 5164.
Blickbewegung 5165.
Blickfeld 5166.
Blickkrampf 5167.
Blicklinie 5172.
Blicklähmung 5168.
Blicklähmung, assoziierte, konjugierte B. 5169.
Blicklähmung, dissoziierte 5170.
Blicklähmung, konjugierte 5171.
Blickrichtungsnystagmus 5173.
Blickzentrum 5174.
Blind-loop-Syndrom 5184.
Blindbiopsie 5175.
Blinddarm 5176.
Blinddarmentzündung 5177.
Blindendatresie 5178.
Blindenschrift 5179.
Blindheit 5181.
Blindheit, funktionelle 5182.
Blindheit, praktische 5183.
Blindsack-Syndrom 5185.
Blindverschluß 5186.
Blindverschluß, angeborener multipler 5187.
Blindversuch 5188.
Blinzelkrampf 5189.
Blinzelreflex 5190.
Blitz(-Nick-Salaam)-Krämpfe (BNS-Krämpfe) 5193.
Blitz(schlag)syndrom 5194.
Blitzfigur 5191.
Blitzintubation 5192.
Blitzstar 5195.
Bloch* 5196.
Bloch* Zeichen 5198.
Bloch*-Sulzberger* Syndrom 5197.
Block 5200.
Block der venösen Leberstrombahn 5211.
Block* Methode 5199.
Block, kardialer 5201.
Block, kardialer, atrioventrikulärer 5202.
Block, kardialer, fokaler 5203.
Block, kardialer, intraventrikulärer 5204.
Block, kardialer, latenter 5205.
Block, kardialer, posterokaudaler 5206.
Block, kardialer, retrograder 5207.
Block, kardialer, sinuatrialer oder sinuaurikulärer 5208.
Block, kardialer, subepikardialer 5209.
Block, kardialer, subtotaler 5210.
Blockade 5212.
Blockade, retikuläre 5213.
Blockdissoziation 5214.
Blocker 5215.
Blockierung 5216.
Blocking-Test 5217.
Blocksyndrom 5218.
Blockwirbel 5219.
Blom* Färbung 5220.
Blom*-Singer* Prothese 5221.
Bloom* Syndrom 5223.
Blount* 5224.
Blount* Korsett 5225.
Blount*(-Barber*) Syndrom 5226.
Blow-out 5227.
Blow-out-o.-Fraktur 5228.
Blue-rubber-bleb-naevus-Syndrom 5231.
Blum* Tumor 5232.
Blumberg* Zeichen 5233.
Blumenkohltumor 5234.
Blumensaat* Linie 5235.
Blumer* Zeichen 5236.
Blut 5237.
Blut(körperchen)senkungsgeschwindigkeit, -reaktion 5307.
Blut, arterielles 5238.
Blut, okkultes 5239.
Blut, venöses 5240.
Blut-Gewebe-Schranke 5288.
Blut-Hirn-Schranke 5298.
Blut-Liquor-Schranke 5320.
Blut-pH 5326.
Blutagar 5241.
Blutalkohol(konzentration) (BAK) 5242.
Blutandrang 5243.
Blutarmut 5244.
Blutauge 5245.
Blutausstrich 5246.
Blutaustausch 5247.
Blutbank 5248.
Blutbild (Bb, BB) 5249.
Blutbild, buntes 5250.
Blutbildung 5251.
Blutblase 5252.
Blutchimäre 5253.
Blutdepot 5254.
Blutderivat 5255.
Blutdialyse 5256.
Blutdruck 5257.
Blutdruck, diastolischer 5258.
Blutdruck, mittlerer 5259.
Blutdruck, statischer 5260.
Blutdruck, systolischer 5261.
Blutdruckamplitude 5262.
Blutdruckkrankheit 5263.
Blutdruckkrise, -anfall 5264.
Blutdruckmessung 5265.
Blutdrucksenkung 5266.
Blutdruckzügler 5267.
Blutegeltherapie 5268.
Bluteindickung 5269.
Bluteiweißstoffe 5270.
Blutentnahme 5272.
Bluter 5273.
Bluterbrechen 5274.
Blutergelenk 5275.
Bluterguß 5276.
Blutersatz(flüssigkeit) 5277.
Blutfaktoren 5278.
Blutfarbstoff 5279.
Blutfleck 5280.
Blutformel 5281.
Blutgasanalyse 5282.
Blutgefäße 5283.
Blutgerinnsel 5284.
Blutgerinnung 5285.
Blutgerinnungszeit 5286.
Blutgeschwulst 5287.
Blutgifte 5289.
Blutgruppen 5290.
Blutgruppenantigen 5291.
Blutgruppenantikörper 5292.
Blutgruppenbestimmung 5293.
Blutgruppengutachten 5294.
Blutgruppeninkompatibilität 5295.
Blutgruppensubstanzen 5296.
Blutharnen 5297.
Bluthochdruck 5299.
Bluthusten 5300.
Blutinseln 5303.
Blutkapillare 5304.
Blutkonserve 5310.
Blutkrankheit 5311.
Blutkreislauf 5312.
Blutkrise 5313.
Blutkristalle 5314.
Blutkuchen 5315.
Blutkultur 5316.
Blutkörperchen 5305.
Blutkörperchenschatten 5306.
Blutkörperchenvolumen 5308.
Blutkörperchenzylinder 5309.
Blutlanzette 5317.
Blutlaugensalz 5318.
Blutleere 5319.
Blutmauserung 5321.
Blutmole 5322.
Blutnachweis 5323.
Blutparasiten 5324.
Blutpfropf 5325.
Blutpigment 5327.
Blutplasma 5329.
Blutplättchen 5328.
Blutpool 5330.
Blutprobe 5331.
Blutpunkte 5332.
Blutschatten 5333.
Blutschlamm 5334.
Blutschorf 5335.
Blutschwamm 5336.
Blutschweiß, -schwitzen 5337.
Blutsenkung(sreaktion) 5338.
Blutserum 5339.
Blutspeicher, -depot 5340.
Blutspendedienst 5341.
Blutspender 5342.
Blutsperre 5343.
Blutspiegel 5344.
Blutspucken 5345.
Blutspur 5346.
Blutstammzelle 5348.
Blutstatus 5349.
Blutstillung 5350.
Blutströmung 5351.
Blutstuhl 5352.
Blutsturz 5353.
Blutstäubchen 5347.
Blutsverwandtschaft 5354.
Blutthrombokinase, -thromboplastin 5355.
Bluttransfusion 5356.
Bluttransfusion, intrauterine 5357.
Blutumlaufzeit 5358.
Blutumleitung 5359.
Blutung 5360.
Blutung, gynäkologische 5361.
Blutungsanämie 5362.
Blutungsbereitschaft 5363.
Blutungsschock 5364.
Blutungszeit 5365.
Blutverdünnung 5366.
Blutvergiftung 5367.
Blutviskosität 5368.
Blutvolumen 5369.
Blutwallung 5371.
Blutwarze 5372.
Blutwasser 5373.
Blutwäsche 5370.
Blutzellen 5374.
Blutzirkulation 5375.
Blutzucker 5376.
Blutzuckerbelastung(sprobe) 5377.
Blutzuckerspiegel 5378.
Blähkaverne 4964.
Blähung 4965.
Bläschen 4966.
Bläschenatmen 4967.
Bläschenausschlag 4968.
Bläschendrüse 4969.
Bläschenfollikel 4970.
Bläschenkrankheit 4971.
Bläschenoxygenator 4972.
Blässe 4974.
Blässe, periorale 4975.
Blässe-Hyperthermie-Syndrom 4976.
Blättchentest 4977.
Boari* Zipfelplastik 5384.
Boas* 5385.
Boas* Probe 5386.
Boas*-Ewald* Probefrühstück 5387.
Bobath* Methode 5388.
Bochdalek* 5389.
Bochdalek* Dreieck 5390.
Bochdalek* Hernie 5391.
Bochdalek* Zyste 5392.
Bockhart* Krankheit 5393.
Bodenbakterien 5394.
Bodenkrätze 5395.
Bodenstrahlung 5396.
Bodily movement 5397.
Boeck* Krankheit 5398.
Boeminghaus* 5407.
Boeminghaus* Methode 5408.
Boenninghaus* Syndrom 5409.
Boerema* 5411.
Boerema* Operation 5412.
Boerhaave* Syndrom 5413.
Boernstein* Skala 5415.
Boettcher* Kristalle 5417.
Bofors-SchieneR 5419.
Bogdan*-Buday* Krankheit 5422.
Bogengangsapparat 5423.
Bogengangsfensterung 5424.
Bogengangsfistel 5425.
Bogenlampe 5426.
Bogenschnitt 5427.
Bogenspalte 5428.
Bogomolez* Serum 5429.
Bogorad* Syndrom 5430.
Bohn* Perlen 5431.
Bohn* Zeichen 5432.
Bohnengift 5433.
Bohr* 5434.
Bohr* Formel 5435.
Bohr*(-Rutherford*) Atommodell 5436.
Bohrdraht 5437.
Bohrlochkristall 5439.
Boiling 5440.
Boinet* Zeichen 5441.
Boletus 5442.
Bollinger* Spätblutung 5443.
Bolometer 5444.
Bolus 5445.
Bolustod 5446.
Bolzung 5447.
Bombay-Typ 5448.
Bombensyphilid 5449.
Bombesin 5450.
Bombus 5451.
Bomke* Dosimeter 5452.
Bona*-Jaeger* Exartikulation 5453.
Bonbongefühl 5454.
Bone seeker 5455.
Bonhoeffer* 5457.
Bonhoeffer* akuter exogener Reaktionstyp 5458.
Bonjour-Tröpfchen 5459.
Bonnaire* Syndrom 5460.
Bonnet* 5461.
Bonnet* Position 5462.
Bonnet* Syndrom 5463.
Bonnevie*-Ullrich* Syndrom 5464.
Bonney* Test 5465.
Bonnier* Syndrom 5466.
Boogard* Linie 5467.
Booster-Effekt 5468.
Bor 5469.
Borane 5470.
Borat 5471.
Borax 5472.
Borbely* Syndrom 5473.
Borbely* Test 5474.
Borborygmus 5475.
Borchardt* Trias 5476.
Border-Zone 5481.
Borderline-Gruppe 5477.
Borderline-Psychose 5478.
Borderline-Syndrom 5479.
Borderline-Tumor 5480.
Bordet* 5482.
Bordet* Theorie 5483.
Bordet*-Gengou* Agar 5484.
Bordet*-Gengou* Reaktion 5485.
Bordetella 5486.
Bordetella bronchiseptica, B. parapertussis 5487.
Bordetella pertussis 5488.
Borismus 5489.
Borke 5490.
Borkenflechte 5491.
Borkenkrätze 5492.
Borneol(um) 5493.
Borneol(um) aceticum 5494.
Bornhardt* Formel 5495.
Bornholmer Krankheit 5496.
Borrelia 5497.
Borrelia berbera 5499.
Borrelia burgdorferi 5498.
Borrelia carteri 5500.
Borrelia caucasica 5501.
Borrelia duttonii 5502.
Borrelia graingeri 5503.
Borrelia hermsii 5504.
Borrelia hispanica 5505.
Borrelia parkeri 5506.
Borrelia recurrentis 5507.
Borrelia refringens 5508.
Borrelia turricatae 5509.
Borrelia venezuelensis s. phagedaenis s. neotropicalis 5510.
Borrelia vincentii 5511.
Borreliose 5512.
Borries* Syndrom 5513.
Borrmann* Einteilung 5514.
Borrowing-Lending-Phänomen 5515.
Bors* Reflexe 5516.
Borst* Diät 5518.
Borstenherz 5519.
Borsäure 5517.
Borvergiftung 5520.
Bose* 5521.
Bose* Sperrelevatorium 5522.
Boston* Zeichen 5523.
Boston-Exanthem 5524.
Botallismus 5525.
Botallo* 5526.
Botallo* Gang 5527.
Boten 5528.
Bothriocephalosis 5529.
Bothrion 5530.
Botryomykose 5532.
Botulinusneuropathie 5533.
Botulinustoxine 5534.
Botulismus 5535.
Bouchard* 5536.
Bouchard* Knoten 5537.
Bouchard* Linie 5538.
Boucheaigu*(-Hustin*) Methode 5539.
Bouchut* Tuberkel 5540.
Bougie 5541.
Bougierung 5542.
Bougierung ohne Ende 5543.
Bouillaud* Krankheit 5544.
Bouillon 5545.
Boureau* Probe 5546.
Bourgelatioides 5547.
Bourneville* 5548.
Bourneville*(-Brissaud*-Pringle*-Pellizzi*) Syndrom 5549.
Bouton 5550.
Bouton diaphragmatique 5551.
Bouton terminal 5552.
Boutonneuse-Fieber 5553.
Bouveret* 5554.
Bouveret* Zeichen 5555.
Boveri* Reaktion 5556.
Bowditch* Effekt 5558.
Bowen*(-Darier*) Dermatose 5559.
Bowenoide Papulose 5560.
Bowman* 5561.
Bowman* Membran 5563.
Bowman* Probe 5564.
Bowman* Sonde 5565.
Bowman*(-Müller*) Kapsel 5562.
Boxerenzephalopathie (traumatische) 5566.
Boxerfraktur 5567.
Boxerstellung 5568.
Boyd* Venen 5569.
Boyd*-Stearns* Syndrom 5570.
Boyden* Test 5571.
Boyer* Zyste 5572.
Bq 5573.
Br 5574.
Braasch* (Kopfsenk-)Versuch 5575.
Bracherium 5576.
Brachialgia, Brachialgie 5577.
Brachialgia, Brachialgie statica 5578.
Brachium 5580.
Brachium colliculi inferioris u. superioris (PNA) 5581.
Bracht* Handgriff 5582.
Brachyakrie 5583.
Brachybasie 5584.
Brachycera 5585.
Brachych(e)irie 5586.
Brachydaktylie 5587.
Brachygenie 5588.
Brachygnathie 5589.
Brachyholmie 5590.
Brachymelie 5591.
Brachymetakarpie 5592.
Brachymorphie 5593.
Brachymyonie 5594.
Brachyphalangie 5596.
Brachypodie 5597.
Brachyrrhachie 5598.
Brachyspondylie 5599.
Brachysyndaktylie 5600.
Brachytelephalangie 5601.
Brachyzephalie, -kephalie 5602.
Brachyösophagus 5595.
Bradyakusie 5604.
Bradyarrhythmie 5605.
Bradyarthrie 5606.
Bradydiadochokinese 5607.
Bradykardie 5608.
Bradykardie fetale 5609.
Bradykardie-Stoffwechselsyndrom, postsynkopales 5610.
Bradykardie-Tachykardie-Syndrom, alternierendes 5611.
Bradykinesie 5612.
Bradykinin 5613.
Bradylalie, -arthrie, -glossie 5614.
Bradyphrenie 5615.
Bradypnoe 5616.
Bradysphygmie, -krotie 5617.
Bradyteleokinese 5618.
Bradyurie 5620.
Bradyästhesie 5603.
Bragard* Zeichen 5622.
Braille* Schrift 5623.
Brailsford* Syndrom 5624.
Bramann* Kallotomie 5625.
Branche 5626.
Brand 5630.
Brand* Cystinnachweis 5632.
Brand, emphysematöser 5631.
Brandblase 5633.
Brandes* Operation 5634.
Brandnarbenkarzinom 5635.
Brandseuche 5636.
Brandt* Syndrom 5637.
Brandwunde 5638.
Branham* Zeichen 5639.
Brasilianische Blastomykose 5640.
Brasilianische Blastomykose Fleckfieber 5641.
Brassica-Faktoren 5642.
Brauer* 5643.
Brauer* Operation 5644.
Braun* 5645.
Braun* Anastomose 5649.
Braun* Extension 5646.
Braun* Pfropfung 5650.
Braun* Röhre 5651.
Braun* Schiene 5647.
Braun* Transfusionsapparat 5648.
Braun*(-Husler*) Reaktion 5652.
Brechdurchfall 5655.
Brechkraft 5656.
Brechmittel 5657.
Brechung 5658.
Brechungsfehler 5659.
Brechungshyperopie 5660.
Brechungsmyopie 5661.
Brechzentrum 5662.
Breda* Krankheit 5663.
Bredt* Krankheit 5664.
Bregma 5665.
Breibeschlag 5666.
Breikost 5667.
Breipassage 5668.
Breitbandantibiotikum 5669.
Breite, therapeutische 5670.
Bremsstrahlung 5671.
Bremstherapie 5672.
Brennebene 5673.
Brenneman* Syndrom 5674.
Brenner* Tumor 5676.
Brennfleck 5677.
Brennpunkt 5678.
Brennweite 5679.
Brennwert 5680.
Brennwert, physiologischer 5681.
Brenzcatechin 5682.
Brenztraubensäure 5683.
Breschet* 5684.
Breschet* Venen 5685.
Breslau* Probe 5686.
Breslau-Bakterium 5687.
Bret* Syndrom 5688.
Brett-Symptom 5690.
Brevibacterium 5692.
Brewer* Infarkt 5694.
Bricker* Blase, Plastik 5695.
Brickner* Zeichen 5696.
Bridenileus 5697.
Briefkuvert-Formen 5699.
Briggs* Beutel 5700.
Brill* 5701.
Brill* Syndrom 5702.
Brillantgelb 5703.
Brillantineakne 5704.
Brillantkresylblau 5705.
Brille 5706.
Brillenbestimmung 5707.
Brillenglasbestimmung 5709.
Brillengläser 5708.
Brillenhämatom 5710.
Brinase 5711.
Brisement 5712.
Brissaud* 5713.
Brissaud* Syndrom 5714.
Brissaud* Zwerg 5715.
Brittain* Zeichen 5716.
Broadbent* Aneurysmazeichen 5718.
Broca* 5720.
Broca* Formel 5721.
Broca* Sprachzentrum 5722.
Brock* Operation 5723.
Brock* Test 5724.
Brockenbrough* Nadel 5725.
Brocq* 5726.
Brodie* 5727.
Brodie* Zeichen 5728.
Brodin* Syndrom 5729.
Brodmann* Areae, Felder 5730.
Brodny* Klemme 5731.
Broensted* Theorie 5732.
Broesike* Falte 5733.
Brom 5735.
Brom(h)idrosis 5741.
Bromaceton, Bromacetophenon 5736.
Bromakne 5737.
Bromat 5738.
Brombenzylcyanid 5739.
Bromelain, Bromelin 5740.
Bromhusten 5742.
Bromid 5743.
Bromismus 5744.
Bromkresolgrün, -purpur 5745.
Bromlaugen-Methode 5746.
Bromocriptin 5748.
Bromoderm(a), -dermie 5749.
Bromoform 5750.
Brompemphigus 5751.
Bromperidol 5752.
Bromsulfalein(um), -sul(fo)phthalein (BSP) 5753.
Bromsulfaleinretentionsprobe 5754.
Bromthymolblau 5755.
Bromuracil 5756.
Bromwasserstoffsäure 5757.
Bronce... 5758.
Bronch(o)alveolitis 5813.
Bronchadenitis 5759.
Bronche 5760.
Bronchialabsaugung 5762.
Bronchialadenom 5763.
Bronchialanschoppung (innere) 5764.
Bronchialasthma 5765.
Bronchialatmen 5766.
Bronchialbaum 5767.
Bronchialdrüsen 5768.
Bronchialfistel 5769.
Bronchialfremitus 5770.
Bronchialkarzinoid 5771.
Bronchialkarzinom 5772.
Bronchialkatarrh 5773.
Bronchialkatheter 5774.
Bronchialkollaps 5775.
Bronchialkreislauf 5776.
Bronchiallymphknotentuberkulose 5777.
Bronchialstein 5778.
Bronchialstumpfinsuffizienz 5779.
Bronchialsyndrom, paralytisches (Soulas*) 5780.
Bronchialtoilette 5781.
Bronchialzyste 5782.
Bronchiektas(i)e 5783.
Bronchiolarkarzinom 5784.
Bronchiolen, Bronchioli (PNA) 5785.
Bronchiolitis 5786.
Bronchiolostenose 5787.
Bronchiolus 5788.
Bronchitis 5789.
Bronchitis dissecans 5791.
Bronchitis epidemica 5792.
Bronchitis fibrinosa 5793.
Bronchitis foetida 5794.
Bronchitis haemorrhagica 5795.
Bronchitis hypertrophicans 5796.
Bronchitis membranosa 5798.
Bronchitis necroticans 5799.
Bronchitis nodosa 5800.
Bronchitis obliterans 5801.
Bronchitis pituitosa 5803.
Bronchitis plastica, B. crouposa s. fibrinosa s. pseudomembranacea 5804.
Bronchitis productiva 5805.
Bronchitis putrida 5806.
Bronchitis serosa 5807.
Bronchitis sicca 5808.
Bronchitis silicotica 5809.
Bronchitis spasmodica, B. spastica 5810.
Bronchitis, destruierende 5790.
Bronchitis, käsige 5797.
Bronchitis, obstruktive 5802.
Broncho... 5811.
Bronchoblennorrhö 5814.
Bronchodilatator 5815.
Bronchographie 5817.
Bronchokonstriktion 5818.
Broncholith 5819.
Bronchomalazie 5820.
Bronchomykose 5821.
Bronchophonie 5822.
Bronchopneumonie 5823.
Bronchorrhagie 5825.
Bronchorrhö, Bronchorrhoea serosa 5826.
Bronchosinusitis 5827.
Bronchoskop 5828.
Bronchoskopie 5829.
Bronchospasmolyticum, -lytikum 5830.
Bronchospasmus 5831.
Bronchospirochaetosis Castellani* 5832.
Bronchospirometrie 5833.
Bronchostaxis 5834.
Bronchostenose 5835.
Bronchostomie 5836.
Bronchotetanie 5837.
Bronchotomie 5838.
Bronchotomographie 5839.
Bronchozele 5841.
Bronchulitis 5842.
Bronchus (PNA) 5843.
Bronchusblockade 5844.
Bronchusblocker 5845.
Bronchusfistel 5846.
Bronchuslavage 5847.
Bronchusruptur 5848.
Bronchustamponade (Crafoord*) 5849.
Bronchustuberkulose 5850.
Bronchusverschluß 5851.
Bronchuswaschung 5852.
Brondgeest* Ruhetonus 5853.
Bronk* Kanüle 5854.
Bronzediabetes 5856.
Bronzehaut 5857.
Broteinheit (BE) 5858.
Brown - Seaiguquard* 5862.
Brown - Seaiguquard* - S.* (Spinal-)Epilepsie 5863.
Brown* Ataxie 5859.
Brown* Naht 5860.
Brown* Test 5861.
Brown*-Symmers* Krankheit 5864.
Browne* 5865.
Browne* Schiene 5866.
Brownlee* Zeichen 5867.
Bruce* Faserbündel 5868.
Bruce* Septikämie 5869.
Brucella 5870.
Brucella abortus 5871.
Brucella melitensis 5872.
Brucella suis 5873.
Brucella-Dermatitis 5874.
Brucellin 5875.
Brucellose, Brucellosis 5876.
Bruch 5878.
Bruch* Membran 5877.
Bruchband 5879.
Brucheinklemmung 5880.
Bruchoperation 5881.
Bruchpforte 5882.
Bruchsack 5883.
Bruchspaltanästhesie 5884.
Brucin 5885.
Brudzinski* Zeichen 5886.
Bruggiser* Hernie 5904.
Brugia malayi 5905.
Brugsch* 5906.
Brugsch* Syndrom 5907.
Bruit 5908.
Bruit (de flot) ascitique 5909.
Bruit de chaicflexnon 5910.
Bruit de diable 5911.
Bruit de flot 5912.
Bruit de moulin 5913.
Bruit de pot-fecflexleaigu 5914.
Brummen 5915.
Brun* Syndrom 5916.
Brunhilde-Stamm 5917.
Brunner* Drüsen 5919.
Brunnerosis 5920.
Bruns* Kanüle 5921.
Bruns* Syndrom 5922.
Bruns* Watte 5923.
Brunschwig* Operation 5924.
Brushfield* Flecken 5925.
Brushfield*-Wyatt* Krankheit 5926.
Brust 5927.
Brustaorta 5928.
Brustatmung 5929.
Brustbein 5930.
Brustbräune 5931.
Brustdrüse 5932.
Brustdrüse, innere 5933.
Brustdrüsenentzündung 5934.
Brustdrüsenschwellung, physiologische 5935.
Brustenge 5936.
Brustfell 5937.
Brusthöhle 5938.
Brustkind 5939.
Brustkorb 5940.
Brustkorbprellung, -quetschung 5941.
Brustkrebs 5942.
Brustlymphgang 5943.
Brustmark 5944.
Brustmilch 5945.
Brustmilchintoxikation 5946.
Brustmuskeln 5947.
Brustnerven 5948.
Brustspalte 5949.
Brustsuchen 5950.
Brustumfang 5951.
Brustwand 5952.
Brustwandableitung 5953.
Brustwandhernie 5954.
Brustwandphlegmone 5955.
Brustwandsyndrom, vorderes 5956.
Brustwarze 5957.
Brustwarzenentzündung 5958.
Brustwarzenhof 5959.
Brustwarzenhütchen 5960.
Brustwirbelsäule (BWS) 5961.
Brutapparat 5962.
Brutkapsel 5963.
Bruton*(-Gitlin*) Syndrom 5964.
Brutschrank 5965.
Bruxismus 5966.
Bruxomanie 5967.
Bruzellose 5968.
Bryant* 5969.
Bryant* Extension 5970.
Bryce*-Smyth* Konnektor 5971.
Brygmus 5972.
Brücke 5890.
Brücke* 5887.
Brücke* Operation 5889.
Brücke*-Cumming* Phänomen 5888.
Brücken-Mittelhirn-Syndrome 5899.
Brückenarm 5891.
Brückenatrophie 5892.
Brückenfuß 5893.
Brückengips 5894.
Brückenhaube 5895.
Brückenkallus 5896.
Brückenkolobom 5897.
Brückenlappen(plastik) 5898.
Brückenschenkel 5900.
Brückensymptome 5901.
Brückenwinkel 5902.
Brünings* Bronchoskop 5903.
Bräune 5621.
Brønstedt* 5855.
Bsteh* Transfixation 5980.
BtmVVO 5988.
Bubo 5992.
Bubo, klimatischer 5993.
Bubo, maligner 5994.
Bubo, primärer 5995.
Bubo, schankröser 5996.
Bubo, skrofulöser 5997.
Bubo, syphilitischer 5998.
Bubo, tropischer 5999.
Bubo, virulenter 6000.
Bubonenpest 6001.
Bubonuli 6002.
Bucca (PNA) 6003.
Bucca lobata 6004.
Buccinator 6006.
Buchinger* Kur 6008.
Buchmann* Osteochondrose 6009.
Buchstabenblindheit 6010.
Buchweizenkrankheit 6011.
Buck* Faszie 6012.
Buck* Vakzine 6013.
Buckel 6014.
Bucky* 6015.
Bucky* Strahlen 6016.
Buday* Sepsis 6017.
Budd*-Chiari* Syndrom 6018.
Budding 6019.
Budin* Regel 6020.
Buelau* Drainage 6022.
Buerger* Gangrän 6032.
Buffy-coat-Konserve 6042.
Buflomedil 6043.
Buformin 6044.
Bujarus-Virus 6045.
Bukkalreflex 6047.
Bukowina-Fieber 6048.
Bulbokavernosus 6057.
Bulbokavernosus-Reflex 6058.
Bulbospongiosus 6060.
Bulbourethraldrüse 6061.
Bulbus 6062.
Bulbus aortae (PNA) 6063.
Bulbus arteriae pulmonalis (JNA) 6064.
Bulbus caroticus 6065.
Bulbus cerebri 6066.
Bulbus duodeni 6067.
Bulbus medullae spinalis 6068.
Bulbus oculi (PNA) 6069.
Bulbus olfactorius (PNA) 6070.
Bulbus penis (PNA) 6071.
Bulbus pili (PNA) 6072.
Bulbus terminalis 6073.
Bulbus venae jugularis (PNA) 6074.
Bulbus vestibuli (PNA) 6075.
Bulbus(druck)reflex (Aschner*) 6076.
Bulbussymptom 6077.
Bulbärparalyse 6053.
Bulbärsprache 6054.
Bulbärsyndrom, akutes apoplektiformes 6055.
Bulimie 6078.
Bulla 6079.
Bulla ethmoidalis 6080.
Bulla repens s. rodens 6081.
Bulldog(gen)nase 6082.
Bulldogklemme 6083.
Bullosis 6085.
Bullosis actinica 6086.
Bullosis mechanica hereditaria 6087.
Bumerangnadel 6088.
Bumetanid 6089.
Bumm* Kontraktionsring 6090.
Bumpus* Resektoskop 6091.
Bundesdatenschutzgesetz (BDSG) 6094.
Bundesgesundheitsamt 6095.
Bundesseuchengesetz 6096.
Bundessozialhilfegesetz 6097.
Bundesärzteordnung (BAEO) 6093.
Bungalore-Typhus 6098.
Bunnell* 6100.
Bunnell* Niemandsland 6101.
Bunnell* Reaktion 6102.
Bunsen* Brenner 6103.
Bunyaviridae 6105.
Buphenin 6106.
Buphthalmus 6107.
Bupivacain 6108.
Buprenorphin 6109.
Burchardt* Körperchen 6110.
Burdach* Strang 6111.
Bureau* Syndrom 6112.
Burger* Zeichen 6113.
Burka*(-Brick*-Wolfe*) Syndrom 6115.
Burke* Syndrom 6116.
Burkhardt* Myelotomie 6117.
Burkitt* Lymphom 6118.
Burkitt*-Typ der Lymphoblastenleukämie 6119.
Burnet 6120.
Burnett* Syndrom 6121.
Burning-feet-Syndrom 6122.
Burns* Syndrom 6123.
Burow* 6124.
Burow* Vene 6125.
Burri* Verfahren 6127.
Bursa 6128.
Bursa bicipitoradialis 6129.
Bursa iliopectinea 6130.
Bursa infrapatellaris profunda 6131.
Bursa omentalis 6132.
Bursa subachillea 6133.
Bursa subcalcanea 6134.
Bursa subcutanea infrapatellaris 6135.
Bursa subcutanea olecrani 6136.
Bursa subcutanea praepatellaris 6137.
Bursa subfascialis praepatellaris 6138.
Bursa subtendinea praepatellaris 6139.
Bursa synovialis s. mucosa 6140.
Bursa tendinis calcanei, B. subachillea 6141.
Bursa-Äquivalent 6143.
Bursae et vaginae synoviales (PNA) 6142.
Bursektomie 6144.
Bursitis 6145.
Bursitis achillea 6146.
Bursitis bicipit(oradi)alis 6147.
Bursitis olecrani 6148.
Bursitis pharyngealis 6149.
Bursitis poplitealis 6150.
Bursitis praepatellaris 6151.
Bursitis radiohumeralis 6152.
Bursographie 6153.
Bursose 6154.
Burst 6155.
Buruli-Ulkus 6156.
Busch(fleck)fieber (Japanisches) 6157.
Buschgelbfieber 6158.
Buschke* Krankheit 6159.
Buschkrätze 6160.
Buserelin 6161.
Bushy-creek-Fieber 6163.
Busi*-Berg* Zeichen 6164.
Busquet* Krankheit 6165.
Busse*-Buschke* Krankheit 6166.
Busulfan 6167.
Butan 6168.
Butanol-extractable iodine (BEI) 6169.
Butler* Syndrom 6170.
Butter-Mehlbrei (Moro*) 6172.
Buttergelb-Hepatom 6171.
Buttermilch 6173.
Buttermilch, medizinale 6174.
Butterstuhl 6177.
Buttersäuregärung 6176.
Butyl- 6178.
Butylalkohol 6179.
Butylessigsäure 6180.
Butylmercaptan 6181.
Butyrat 6182.
Butyrometer 6183.
Butyrum 6184.
Butyrum Cacao 6185.
Butyrylcholinesterase 6186.
Buzzard* Kunstgriff 6187.
Bwamba-Virus 6192.
Bychowski*(-Grasset*) Zeichen 6197.
Bypass 6198.
Bypass, aortokoronarer 6199.
Bypass, ilealer 6200.
Bypass-Chirurgie 6201.
Byssinose 6202.
Byssus 6203.
Büdinger*-Ludloff*-Läwen* Syndrom 6021.
Bündel 6023.
Bündel, papillomakuläres 6024.
Bündelnagelung (Hackethal*) 6025.
Bündelstamm-Extrasystole 6026.
Büngner* Bänder 6027.
Bürette 6028.
Bürger* 6029.
Bürger* Zeichen 6030.
Bürger*-Grütz* Syndrom 6031.
Bürker* 6033.
Bürker* Zählkammer 6034.
Büroherz 6035.
Bürokrankheit, amerikanische 6036.
Bürstenabstrich 6037.
Bürstenbad 6038.
Bürstensaum 6039.
Bürstenschädel 6040.
Bürzel 6041.
Bäckerallergie 3829.
Bäckerbein, -knie 3830.
Bäderheilkunde, -lehre 3831.
Bäfverstedt* Syndrom 3832.
Bändelung 3834.
Bänderriß 3835.
Bärentraubenblätter 3838.
Bärtschi - Rochaix* Syndrom 3839.
Böhlau* Metabolimeter 5399.
Böhler* 5400.
Böhler* Frakturbehandlung 5401.
Böhler* Gehbügel 5402.
Böhler* Mieder 5403.
Böhler* Schiene 5404.
Böhler* Schraubenzugapparat 5405.
Böhler* Zeichen 5406.
Börjeson*-Forssman*-Lehmann* Syndrom 5414.
Böttiger*-Wernstedt* Syndrom 5418.
Böök* Syndrom 5410.


Suchindex zurück vorwärts 16750. Gelbe-Fingernägel-Syndrom

- yellow nail syndrome.

 Suchindex zurück vorwärts 16751. Gelbe-Zellen-Tumor

Dünndarmkarzinoid (s.u. Karzinoidsyndrom).

 Suchindex zurück vorwärts 16752. Gelbfieber

klassisches Gelbfieber, urbanes oder Stadt-G.
in Mittel- u. Südamerika, Afrika (bds. des Äquators)
endemisch-epidemische Krankheit durch das von Stechmücken (v.a. Aedes
aegypti) von Mensch zu Mensch übertragene - Gelbfiebervirus. Nach 3- bis
6tägiger Inkubation tritt eine 1. Fieberperiode (3-4 Tg.) mit Virämie auf;
nach etwa 2tägiger Remission erneutes Fieber mit Gelbsucht, Leber-,
Nierenschädigung (als fettige Tubulusdegeneration; ferner Councilman*
Körper), Kreislaufstörung, Blutungen (evtl. auch blutiges Erbrechen =
Vomito negro). Keine Hirnbeteiligung. Nach 6-10 Tg. kommt es u.U. zum
Tod (Letalität bis 80%) durch Leber- u. Nierenversagen; bei Ausheilung
lebenslange Immunität.

silvatisches Gelbfieber
- Buschgelbfieber.

 Suchindex zurück vorwärts 16753. Gelbfieberimpfstoff

s.u. Gelbfiebervirus.

 Suchindex zurück vorwärts 16754. Gelbfiebervirus

ein ARBO-Virus B (Genus Flavivirus der Togaviridae; 0 22-38 nm), der
Erreger des Stadt- u. des Buschgelbfiebers. Inaktivierbar bei 60 oC in 10
Min.; ist lyophilisiert länger haltbar; Züchtung möglich im embryonierten
Hühnerei u. in Gewebekulturen (Plaquebildung). Durch mehrere Passagen
abgeschwächte Kulturviren (v.a. der Stamm 17D) werden zur Schutzimpfung
verwendet; der Impfschutz besteht für etwa 6 Jahre.

 Suchindex zurück vorwärts 16755. Gelbknoten

- Xanthom; i.w.S. auch das Nävoxanthoendotheliom, das lipoidspeichernde
Histiozytom (Talgdrüsenadenom).

 Suchindex zurück vorwärts 16756. Gelbkörper

Fgb: gyn
- Corpus luteum; s.a. Luteinisation.

 Suchindex zurück vorwärts 16757. Gelbkörperhormon

Progesteron.

 Suchindex zurück vorwärts 16758. Gelbkörperinsuffizienz

- Lutealinsuffizienz.

 Suchindex zurück vorwärts 16759. Gelbkörperreifungshormon

- luteinisierendes Hormon.

 Suchindex zurück vorwärts 16760. Gelbkörperphase

Fgb: gyn
- Lutealphase.

 Suchindex zurück vorwärts 16761. Gelbkörperzyste

- Luteinzyste.

 Suchindex zurück vorwärts 16762. Gelbkreuz

Bez. aus dem 1. Weltkrieg für haut- u. schleimhautschädigende chemische
Kampfstoffe; z.B. Dichlordiäthylsulfid (Lost).

 Suchindex zurück vorwärts 16763. Gelbsehen

- Xanthopsie.

 Suchindex zurück vorwärts 16764. Gelbsucht

- Ikterus.

 Suchindex zurück vorwärts 16765. Gelbsucht, epidemische

- Virushepatitis A.

 Suchindex zurück vorwärts 16766. Gelchromatographie

Fgb: labor
- Gelfiltration.

 Suchindex zurück vorwärts 16767. Geldiffusionstest

Fgb: labor
- Agardiffusionstest; s.a. Immunodiffusion.

 Suchindex zurück vorwärts 16768. Geldrollenagglutination, -bildung

(auch: Pseudoagglutination, Rouleau-Bildung)
Erythrozytenaggregation in Form geldrollenartiger Gebilde (z.T.
verzweigte Ketten) durch hochmolekulare Plasmaproteine. Nach Verdünnung
mit Kochsalz-Lsg. auflösbar. Fehlerquelle bei der Blutgruppenbestimmung
bei verschiedenen Erkrankungen (z.B. bei Plasmozytom); s.a. Agglomeration,
Sludge-Phänomen.

 Suchindex zurück vorwärts 16769. Geldscheinhaut

Fgb: derm
- Dollarhaut.

 Suchindex zurück vorwärts 16770. Gelee

Fgb: pharmaz
- Gelatina.

 Suchindex zurück vorwärts 16771. Gelegenheitsanfall, -krampf

(auch: akzidenteller oder Okkasionskrampf)

Fgb: neur
- Anfall (meist als tonischer Krampfanfall oder als Myoklonien), der
anläßlich einer (sub)akuten Gehirnerkrankung auftritt u. mit ihrer Heilung
verschwindet. Meist als einmaliges Ereignis (Rezidive nur bei gleichem
Auslösemechanismus) u. häufig nicht vom Anfall einer metabolischen
Epilepsie unterscheidbar. Auslösende Ursachen sind Stoffwechselstörungen
oder endo- bzw. exogene Vergiftungen (Aceton-, Hypoglyk-, Hypokalzämie,
Urämie, Hydratation; Alkoholwirkung), akuter Sauerstoffmangel (Hypoxie
oder Ischämie bei Asphyxie, respiratorischem Affektkrampf, ischämischer
Krise, Herzrhythmusstörung, Adams*-Stokes* Anfall), Enzephalitis. Tritt
bei Kindern meist als Infekt- oder Fieberkrampf auf. -- s.a.
Situationstetanie.

 Suchindex zurück vorwärts 16772. Gelegenheitswirt

Wirtsart, die nur gelegentlich oder nur dann vom Parasiten befallen wird,
wenn der spezifische Wirt nicht zur Verfügung steht.

 Suchindex zurück vorwärts 16773. Gelenk

Fgb: anat
- Articulatio, Junctura. -- s.a. Arthro... -- Klinisch haben sich für
Gelenke v.a. des Hand-, Fußbereichs Kurzbezeichnungen eingebürgert; z.B.
CP (Karpometakarpal-G.), DIP, PIP (distales bzw. proximales
Interphalangeal-G.), MP (Metakarpophalangeal-G.).

 Suchindex zurück vorwärts 16774. Gelenk, falsches

- Pseudarthrose.

 Suchindex zurück vorwärts 16775. Gelenk, schnappendes

- Gelenkschnappen.

 Suchindex zurück vorwärts 16776. Gelenkabszeß

- Gelenkeiterung.

 Suchindex zurück vorwärts 16777. Gelenkachse

ideelle -- frontale, sagittale oder vertikale -- Achse, um die eine
Gelenkbewegung erfolgt. Ein Gelenk kann 1 (= Scharniergelenk), 2 (= Ei- u.
Sattelgelenk) oder 3 (= Kugelgelenk) Achsen haben; - Articulatio (Abb.).

 Suchindex zurück vorwärts 16778. Gelenkbänder

die fibröse Gelenkkapsel an der Außenseite verstärkende fibröse Stränge
u. Platten (Verstärkungsbänder); v.a. als Kollateralbänder.
den inneren Gelenkzusammenhalt verstärkende Bänder (Binnenbänder,
Ligamenta intracapsularia), z.B. die Kreuzbänder.
Bänder, durch die mehrere Knochen (z.B. Kahn- u. Fersenbein) zu einer
Artikulationseinheit verbunden werden (Ligamenta interossea).

 Suchindex zurück vorwärts 16779. Gelenkbeweglichkeit

die je nach Gelenktypus ( - Articulatio) unterschiedliche Möglichkeit der
Bewegung eines knöchernen Körperabschnitts; unterschieden als aktive u.
passive B.; s.a. Bewegung, orthop Messung nach der -
Neutral-Null-Methode.

 Suchindex zurück vorwärts 16780. Gelenkchondromatose

ein oder mehrere (polytope) Gelenke betreffende - Chondromatose, v.a.
des Knie- u. Ellbogengelenks, u. zwar als tumorartige Wucherungen mit
Ursprung in embryonal in die Synovialis versprengten Knorpelkeimen; i.e.S.
die Osteochondromatosis articularis (Reichel* Syndrom) mit schmerzhafter
Gelenkschwellung mit Erguß, Neigung zur Bildung freier Gelenkkörper;
Prognose gut; evtl. Synovektomie nötig.

 Suchindex zurück vorwärts 16781. Gelenkdistorsion

s.u. Distorsion.

 Suchindex zurück vorwärts 16782. Gelenkeiterung

(auch: Arthritis purulenta)
eitrige Entzündung mit Beschränkung auf die Gelenkinnenhaut = Synovialis
(Synovialitis purulenta; s.a. Gelenkempyem), oder aber auf deckende
Weichteile u. den Bandapparat übergreifend ( - Gelenkkapselphlegmone),
u.U. den Gelenkknorpel u. gelenknahe Knochenbereiche einbeziehend (=
Totalvereiterung, Panarthritis); s.a. Panaritium articulare.

 Suchindex zurück vorwärts 16783. Gelenkempyem

auf die Synovialis beschränkte - Gelenkeiterung (= Synovialitis), v.a.
als Verletzungsfolge oder metastatisch u. bei gelenknaher Eiterung.

 Suchindex zurück vorwärts 16784. Gelenkentzündung

- Arthritis (als Mon-, Polyarthritis); s.a. Gelenkerguß, -eiterung,
-fungus.

 Suchindex zurück vorwärts 16785. Gelenkerguß

(auch: Hydarthros, Hydrops articularis)
das im Zusammenhang mit Gelenkentzündung (Synovialitis), -verletzung oder
gelenknahem (paraartikulärem) Krankheitsprozeß, einer Allergie etc. von
der Synovialmembran ins Gelenkinnere abgesonderte seröse, serofibrinöse,
fibrinöse oder blutige (vgl. Hämarthrose) - Exsudat. Führt zu
Gelenkschwellung mit Verstreichen der Konturen, evtl. auch mit Fluktuation
(vgl. Kniegelenkerguß), Funktionsstörung mit Schonhaltung u. evtl. -- v.a.
bei Eiterbildung (Pyarthros; s.a. Gelenkeiterung) -- zu Schüttelfrost.
Die Diagnose wird u.a. gesichert durch Gelenkpunktion.

 Suchindex zurück vorwärts 16786. Gelenkerkrankung

- Arthritis, Arthrose, Arthropathie; s.a. Spondylarthritis, -arthrose.

 Suchindex zurück vorwärts 16787. Gelenkeröffnung

- Arthrotomie.

 Suchindex zurück vorwärts 16788. Gelenkflüssigkeit

- Synovia; s.a. Gelenkerguß.

 Suchindex zurück vorwärts 16789. Gelenkformen

s.u. Articulatio (dort Abb.).

 Suchindex zurück vorwärts 16790. Gelenkfraktur

Knochenbruch mit Beteiligung der Gelenke bzw. an den Gelenkenden der
Knochen (intraartikuläre - Fraktur).

 Suchindex zurück vorwärts 16791. Gelenkfungus

(auch: Fungus articuli, Synovialitis fungosa)
die trocken-granulierende Form der - Gelenktuberkulose mit
überschießender Bildung schwammiger, grauroter Granulationen. Klinisch
durch Blässe des geschwollenen Gelenkes (Tumor albus) imponierend.

 Suchindex zurück vorwärts 16792. Gelenkhöhle

- Cavitas articularis.

 Suchindex zurück vorwärts 16793. Gelenkhydrops

- Gelenkerguß; vgl. Hämarthros.

 Suchindex zurück vorwärts 16794. Gelenkinnenhaut

- Membrana synovialis; s.a. Synovial...

 Suchindex zurück vorwärts 16795. Gelenkkapselphlegmone

Fgb: path
über die Synovialis hinaus die Gelenkkapsel ( - Capsula articularis) u.
die umgebenden Weichteile ergreifende flächenhafte - Gelenkeiterung mit
ausgeprägten -- oft septischen -- Allgemeinsymptomen u. schweren örtlichen
Entzündungszeichen. Führt -- wie auch der Gelenkabszeß -- evtl. zu
Gelenkzerstörung (v.a. Knorpel- u. Knocheneinbeziehung; - Panarthritis),
aber auch zu Gelenkkapseldurchbruch mit Ausbreitung in die
Gelenknachbarschaft, evtl. auch zu Fistelbildung, Osteomyelitis,
Erkrankungen gelenknaher Blutgefäße (Thrombose), knöcherner oder
weichteilbedingter Versteifung ( - Ankylose, Kontraktur, Defektheilung).

 Suchindex zurück vorwärts 16796. Gelenkknorpel

- Cartilago articularis bzw. C. epiphysialis.

 Suchindex zurück vorwärts 16797. Gelenkknorren

- Condylus.

 Suchindex zurück vorwärts 16798. Gelenkkörper, freier

(auch: Gelenkmaus, Corpus liberum)
ein sich frei in der Gelenkhöhle bewegendes Gebilde, dessen Leitsymptom
Einklemmungen sind (oft akut unter dem Bild der absoluten Gelenksperre =
Maussymptom). Entstehung 1) unmittelbare Gelenkverletzung (Knorpel-
u.oder Knochen-, Knochenauswuchsabsprengung; Abscherung von
Synovialiszotten, Kapselteilen; Menisken-, Bänderzerreißung), 2)
mittelbare (zweizeit.) Verletzung (Osteochondrosis dissecans), 3)
Entzündung (Synovialitis mit Hyalinisierung u. Verkalkung von
Exsudatbestandteilen [Arthrolith-Bildung]; Osteoarthritis mit Abstoßung
von Gelenkkörperteilen), 4) krankhaft wuchernde (hyperplasiogene)
Bildungen u. Geschwülste (Osteochondromatosis articularis [Reichel*
Syndrom], Lipom, Chondrom, Fibrom, Osteom), 5) Fehlbildung von
Gelenkstrukturen, 6) Eindringen von Fremdkörpern.

 Suchindex zurück vorwärts 16799. Gelenkkontraktur

abnorme, meist prozeßabhängig typisch gelenkentlastende
Dauerzwangsstellung eines Gelenkes mit Einschränkung bis Aufhebung der
Beweglichkeit; v.a. als Beuge- oder Streckkontraktur (Flexions- bzw.
Extensionskontraktur), aber auch als Ad- u. Abduktions-,
Rotationskontraktur. -- s.a. Hüftkontraktur, Kniegelenkskontraktur.

 Suchindex zurück vorwärts 16800. Gelenkkontusion

(auch: Gelenkprellung, -quetschung)
durch Stauchung der Gelenkflächen (indirekte oder direkte
Gewalteinwirkung) entstehende Schädigung eines Gelenks, i.e.S. des
Gelenkknorpels. Kann zur Gelenkblutung (Hämarthros) führen, äußerlich
evtl. zu Quetschungszeichen. Meist komplikationslose Heilung.

 Suchindex zurück vorwärts 16801. Gelenkluxation

- Luxation.

 Suchindex zurück vorwärts 16802. Gelenkmaus

freier - Gelenkkörper.

 Suchindex zurück vorwärts 16803. Gelenkpanaritium

- Panaritium articulare.

 Suchindex zurück vorwärts 16804. Gelenkpfanne

Fgb: anat
pfannenartiges Gelenkende von Knochen; als Hüftgelenkpfanne das -- durch
eine Pfannenlippe besonders tiefe -- - Acetabulum (s.a. Pfannen...,
Azetabulo...); ferner als Schultergelenkpfanne ( - Cavitas glenoidalis).

 Suchindex zurück vorwärts 16805. Gelenkplastik

- Arthroplastik bzw. Arthroalloplastik (vgl. Gelenkprothese).

 Suchindex zurück vorwärts 16806. Gelenkprellung

- Gelenkkontusion.

 Suchindex zurück vorwärts 16807. Gelenkprothese

dem teilweisen oder totalen operativen Gelenkersatz dienende -
Endoprothese zur Einpflanzung bei der Arthroplastik; Metall- oder
Kunststoffnachbildung oder -überkleidung eines einzigen -- zuvor
modellierten -- Gelenkendes bzw. -abschnitts (z.B. Hüftkopfprothese,
Hüftgelenkpfanne) oder beider Gelenkenden (als meist in den Markhöhlen --
zementiert oder zementfrei -- zu verankernde Totalprothese mit Kugel- oder
Scharniergelenk). Als Material dienen Vitallium, FluonR, TeflonR oder
Polyamide, seltener Plexiglas. Als Hüftgelenkprothese z.B. eine
Vitalliummulde (für Cup-Plastik, z.B. nach Wagner), ein
Hüftkopf-Schenkelhalsersatz (nach Judet, Moore u.a.), eine Totalprothese
(Charnley, Müller, Mittelmeier [Keramik]); ferner z.B. als Knie- (Walldius,
Shiers sowie als GSB- oder als PCA-G. [porous coated anatomical]),
Schulter- (Heinze) oder Fingergelenkprothese (Flatt), Tibiakopf- (de
Palma) u. Femurkondylenkappe.

 Suchindex zurück vorwärts 16808. Gelenkpunktion

- Punktion der Gelenkhöhle.

 Suchindex zurück vorwärts 16809. Gelenkquetschung

- Gelenkkontusion.

 Suchindex zurück vorwärts 16810. Gelenkresektion

(auch: Osteoarthrektomie)
operative Entfernung eines ganzen Gelenks (einschließlich Gelenkkapsel =
totale oder extrakapsuläre G.; Resektionsosteotomie) oder -- häufiger --
eines Teiles der Gelenkstrukturen (= partielle G.) zur Entfernung
erkrankter bzw. deformierter Knorpel-Knochen-Bereiche; s.a. Arthrektomie.
-- Vielfach als 1. Schritt einer Gelenkplastik.

 Suchindex zurück vorwärts 16811. Gelenkrezeptoren

kapselförmige oder freie Nervenendorgane bzw. -endigungen in Gelenkkapsel
(Ruffini* Rezeptoren) oder -bändern (Golgi* Rezeptoren), die im Dienste
der - Tiefensensibilität als Afferenzen tonisch-phasische Impulsmuster im
Zentralnervensystem erzeugen in Abhängigkeit von der Richtung u.
Geschwindigkeit der Gelenkbewegungen bzw. von der Gelenkstellung.

 Suchindex zurück vorwärts 16812. Gelenkrheumatismus

s.u. Rheumatismus.

 Suchindex zurück vorwärts 16813. Gelenkscheibe

- Discus, - Meniscus articularis.

 Suchindex zurück vorwärts 16814. Gelenkschlaffheit

- Schlottergelenk.

 Suchindex zurück vorwärts 16815. Gelenkschlaffheit, angeborene multiple

- Ehlers*-Danlos* Syndrom.

 Suchindex zurück vorwärts 16816. Gelenkschmiere

- Synovia.

 Suchindex zurück vorwärts 16817. Gelenkschnappen

vom Gelenkinneren oder der Umgebung ausgehendes (intra- oder
extraartikuläres), oft krankheitstypisches (pathognomonisches)
Schnappgeräusch, z.B. bei Meniskusschäden, rezidivierender Subluxation,
Coxa saltans (schnappende Hüfte).

 Suchindex zurück vorwärts 16818. Gelenkschwamm

- Gelenkfungus.

 Suchindex zurück vorwärts 16819. Gelenkspalt

die Gelenkhöhle bzw. röntg der auf der Skelett-Leeraufnahme u. dem
- Arthrogramm von den knöchernen, größtenteils knorpelbedeckten
Gelenkflächen begrenzte Zwischenraum.

 Suchindex zurück vorwärts 16820. Gelenksperre

akute (z.B. bei Gelenkmaus, Luxation) oder chronische ( - Gelenksteife)
Aufhebung der Gelenkbeweglichkeit; i.w.S. die operativ bewirkte
Beweglichkeitsbegrenzung eines Gelenks ( - Arthrorise, Arthrodese).
Begrenzungs-, Fixierungsvorrichtung an Extremitätenprothesen.

 Suchindex zurück vorwärts 16821. Gelenksteife

weitgehende, krankhafte Einschränkung der - Gelenkbeweglichkeit ( -
Ankylose); angeboren, z.B. bei Arthrogryposis multiplex, oder erworben,
z.B. unfallbedingt, bei Systemerkrankung oder als Inaktivitätsfolge
(System- bzw. Inaktivitätssteife); s.a. Lötsteife, Teilregenerat, -
Sperrsteife.

 Suchindex zurück vorwärts 16822. Gelenksteife, artifizielle

- Arthrodese.

 Suchindex zurück vorwärts 16823. Gelenktuberkulose

(auch: Arthritis tuberculosa)
Gelenkmanifestation der Tuberkulose, v.a. am Hüftgelenk (= Coxitis
tuberculosa) oder am Kniegelenk (= Gonitis tbc.); als hämato- oder
lymphogene Infektion der Synovialis (= Synovialitis tuberculosa = primäre
oder synoviale Form; mit den typischen spezifischen Gewebsveränderungen)
oder als Folge des Einbruchs eines gelenknahen Knochenherdes (=
Osteoarthritis tbc. = sekundäre oder ossale Form; mit Knorpel- u.
Knochenzerstörung [ - Karies]). Führt zu serösem oder serofibrinösem
Gelenkerguß, evtl. zu käsigem Zerfall, Bildung von Fisteln, kalten
Abszessen oder aber zu fibrös-schrumpfenden oder wuchernd-überschießenden,
knotigen Granulationen ( - Gelenkfungus).

 Suchindex zurück vorwärts 16824. Gelfiltration

zur Reinigung u. Trennung von Eiweißkörpern (z.B. Enzyme, -
Plasmaproteine) besonders geeignete Methode der - Chromatographie, bei
der die stationäre Phase aus gequollenen Gelkörnern besteht u. die
Trennung nach der Teilchengröße erfolgt große Teilchen wandern mit der
Flüssigkeit zwischen den Gelkörnern hindurch, kleine werden in den Poren
zurückgehalten u. erscheinen zuletzt im Eluat.

 Suchindex zurück vorwärts 16825. Gelierungsdosis

Strahlendosis, die eine Styrol-Polyester-Lsg. in einer Gelatinekapsel
schlagartig in ein viskoses Gel übergehen läßt.

 Suchindex zurück vorwärts 16826. Geaigulineau*(-Westphal*) Syndrom

(Jean Bapt. E. G., 1837-1906, französ. Psychiater; Karl Friedr. O. W.)

Fgb: neur
- Narkolepsie.

 Suchindex zurück vorwärts 16827. Gelleaigu* Versuch

(Marie E. G., 1834-1923, Ohrenarzt, Paris)
die Schalleitung betreffende Gehörprüfung durch Luftkompression (mit
Siegle* Trichter, Politzer* Ballon) im Gehörgang u. Aufsetzen einer
angeschlagenen a1-Stimmgabel auf den Scheitel, die normalerweise bei der
herbeigeführten Druckerhöhung abgeschwächt, bei Otosklerose jedoch
unverändert gehört wird (= Gelleaigu positiv bzw. G. negativ).

 Suchindex zurück vorwärts 16828. Gelöbnis, Ärztliches

- Genfer Gelöbnis.

 Suchindex zurück vorwärts 16829. Geloplegie

- Lachschlag.

 Suchindex zurück vorwärts 16830. Gelotripsie

lokale knetende Massage von Myogelosen.

 Suchindex zurück vorwärts 16831. Gel-Permeationschromatographie

die - Gelfiltration.

 Suchindex zurück vorwärts 16832. Gelpräzipitation

Fgb: labor
s.u. Präzipitationsreaktionen, Immunodiffusion, Ouchterlony* Technik.

 Suchindex zurück vorwärts 16833. Gemeinschaftsbewegung

Fgb: physiol
- Komplexbewegung.

 Suchindex zurück vorwärts 16834. Gemelli

(latein. gemellus = doppelt)
- Zwillinge; s.a. Gemini.

 Suchindex zurück vorwärts 16835. Gemfibrozil

ein Clofibrat-Analogon; - Lipidsenker zur Therapie schwerer
Hypertriglyceridämien, Hypercholesterinämien u. kombinierter
Fettstoffwechselstörungen.

 Suchindex zurück vorwärts 16836. Gemini

(latein. geminus = paarweise)
- Zwillinge.

 Suchindex zurück vorwärts 16837. Gemini conjuncti

- siamesische Zwillinge.

 Suchindex zurück vorwärts 16838. Geminologie

- Zwillingsforschung.

 Suchindex zurück vorwärts 16839. gemischtgeschlechtlich

- bisexuell.

 Suchindex zurück vorwärts 16840. Gemma

Fgb: pharmaz
(latein.) Knospe.
- Gemme.

Fgb: embryol
Organknospe.

 Suchindex zurück vorwärts 16841. Gemme

Fgb: mykol
- Chlamydospore.

 Suchindex zurück vorwärts 16842. Gemüt

das gefühlsgetragene u. emotionale Verhalten i.S. der anteilnehmenden
Liebes- u. Bindungsfähigkeit (im Ggs. zum intellektuellen
Verstandesleben).

 Suchindex zurück vorwärts 16843. Gemütsarmut

Mangel an affektiv-emotionaler Ansprechbarkeit (d.h. an Mitgefühl,
Warmherzigkeit, Mitleid etc.). In extremer Ausprägung (= Gemütlosigkeit,
moral insanity) eine Variante des psychopathischen Verhaltens.

 Suchindex zurück vorwärts 16844. Gemütskrankheit

obsolete Umschreibung für affektive - Psychosen. -- Früher als Bez. für
Seelenkrankheit -- im Gegensatz zur - Geisteskrankheit -- gebraucht.

 Suchindex zurück vorwärts 16845. Gemütslosigkeit

s.u. Gemütsarmut.

 Suchindex zurück vorwärts 16846. Gemütsverödung

Nachlassen der Fähigkeit zu Anteilnahme u. mitmenschlichen Bindungen
infolge krankhafter Vorgänge, v.a. bei Alterskrankheiten des Gehirns (z.B.
bei seniler u. präseniler Demenz).

 Suchindex zurück vorwärts 16847. ...gen

Suffix 1) bewirkend, 2) entstanden.

 Suchindex zurück vorwärts 16848. Gen

(auch: Erbeinheit, Erbfaktor, Erbanlage)
die in der Zelle identisch reproduzierte u. auf die Tochterzellen
verteilte Informationseinheit für die Ausprägung eines Erbmerkmals (s.a.
Erbgang); bestehend aus einer Folge (Gensequenz; s.a. Code, genetischer)
von Nucleotiden der - Desoxyribonucleinsäure (Ausnahme RNS-Viren), die
für die - Eiweißbiosynthese eines Polypeptids bzw. -- als - Cistron --
einer Polypeptidkette zuständig ist; s.a. Transkription, Translation. Die
die - Eiweißstruktur eines Genprodukts bestimmenden Teile (Exons) eines
Gens können durch Introns oder Inserts unterbrochen sein, deren Bedeutung
noch nicht eindeutig geklärt ist. Molekularbiologisch sind innerhalb eines
Gens kleinere Mutations- u. Rekombinationseinheiten ( - Muton, Recon)
unterscheidbar. Gene sind in - Chromosomen hintereinander aufgereiht;
gleichartige, jedoch durch Mutation individuell verschiedene Gene befinden
sich als - Allel an entsprechender Stelle des homologen Chromosoms. Bei
Mikroorganismen scheint die Regulation der Genaktivität durch Operator- u.
Regulatorgene zu erfolgen ( - Jacob*-Monod* Modell; s.a. Derepression,
Operator-Gen), während man beim Menschen nur weiß, daß Hormone (v.a.
Steroidhormone) die Genaktivität beeinflussen können; s.a. Gen...

 Suchindex zurück vorwärts 16849. Gen, bewegliches

(McClintock) - Transposon.

 Suchindex zurück vorwärts 16850. Gen, extrachromosomales oder extranukleäres

Erbfaktor außerhalb der Chromosomen in einem anderen Organell oder im
organellfreien Zytoplasma; modifiziert oder ergänzt im allgemeinen die
Wirkung chromosomaler Gene; z.B. die - Plasmide.

 Suchindex zurück vorwärts 16851. Gen, Gene, gekoppelte

s.u. Koppelung. -- vgl. Gene, kombinante.

 Suchindex zurück vorwärts 16852. Gen, gonosomales

in einem Geschlechtschromosom (Genosom) liegendes Gen.

 Suchindex zurück vorwärts 16853. Gen, holandrisches

im Differentialsegment des Y-Chromosoms liegendes, nur vom Vater auf den
Sohn, nie jedoch auf weibliche Nachkommen übertragbares Gen.

 Suchindex zurück vorwärts 16854. Gen, Gene, kombinante

Allelenpaar, das in heterozygoter Kombination ( - Heterozygotie) nicht
einen dominanten oder intermediären, sondern die Phänotypen beider Allele
unabhängig voneinander entwickelt; z.B. die Allele der Blutgruppen A u. B,
M u. N.

 Suchindex zurück vorwärts 16855. Gen, Gene, kryptische oder stille

nur unter bestimmten Bedingungen zur Expression gelangende, z.B. durch
inserierte Fremd-DNS blockierte Gene bzw. Promoter-lose Gene (aktivierbar
erst nach Deblockierung bzw. Kopplung an Promoter).

 Suchindex zurück vorwärts 16856. Gena

(latein.) Wange, - Bucca.

 Suchindex zurück vorwärts 16857. Genaktivierung

das Ingangsetzen der Synthese des Primärproduktes eines Gens (= Synthese
von mRNS) durch Bereitstellung des Reaktionssubstrats u.oder Aufhebung
einer Repression (d.h. durch Derepression), eingeleitet z.B. durch
bestimmte Hormone oder biochemische u. biophysikalische Milieubedingungen
(z.B. Temperatur, Licht, Lage im Zellverband, Nährmedium).

 Suchindex zurück vorwärts 16858. Genamplifikation

selektive Vervielfachung eines bestimmten Gens.

 Suchindex zurück vorwärts 16859. Genaustausch

- Crossing-over, - Rekombination.

 Suchindex zurück vorwärts 16860. Genblockierung

im Rahmen der physiologischen - Regulation der Genaktivität der der
Genaktivierung entgegengesetzte Vorgang (s.u. Repression [1]); auch Bez.
für toxisch bedingte Gen-Inaktivierung. -- vgl. Enzymblock.

 Suchindex zurück vorwärts 16861. Genchirurgie

Fgb: genet
- Gentechnologie.

 Suchindex zurück vorwärts 16862. Gendrift

genetische - Drift.

 Suchindex zurück vorwärts 16863. Genduplikation

die dauerhafte Verdoppelung (bis Vervielfachung) einzelner Gene oder
Gengruppen (mit anschließender getrennter Entwicklung) als wesentlicher
Mechanismus der Evolution. -- vgl. Chromosomenduplikation.

 Suchindex zurück vorwärts 16864. Gene

s.u. Gen.

 Suchindex zurück vorwärts 16865. Generalisation

- Generalisierung.

 Suchindex zurück vorwärts 16866. generalisatus, generalisiert

verallgemeinert, allgemein ausgebreitet (s.a. Generalisierung).

 Suchindex zurück vorwärts 16867. Generalisierung

(auch: Generalisation)

Fgb: path
Ausbreitung einer Krankheit (z.B. Ekzem, Tbk) oder eines
Anfallsgeschehens auf den ganzen Körper oder auf ein Organsystem; s.a.
Streuung (2), Früh-, Spätgeneralisation, Bakteriämie, Virämie, Sepsis.

Fgb: physiol
in der Pawlow* Lehre das Auftreten einer bedingten Reaktion in einer der
Erstreaktion ähnlichen Situation.
Verallgemeinerung, in der Lerntheorie die Übertragung eines
Übungserfolges auf ähnliche situative Zusammenhänge.

 Suchindex zurück vorwärts 16868. Generallamelle

(auch: Grundlamelle)
die in den lamellären Knochen das Havers* Lamellensystem u. die
Schaltlamellen gegen das Periost bzw. gegen die Markhöhle abgrenzende
zylindrische Knochenlamelle (äußere bzw. innere G.).

 Suchindex zurück vorwärts 16869. Generatio

(latein.) Zeugung, Fortpflanzung.
Generation.

 Suchindex zurück vorwärts 16870. Generationspsychose

(auch: Gestationspsychose)
im Zusammenhang mit der Schwangerschaft bzw. dem Wochenbett auftretende
- Psychose.

 Suchindex zurück vorwärts 16871. Generationswechsel

Fgb: biol
der Wechsel einer Art als Wechsel zwischen einer Generation von
Individuen mit zweigeschlechtlicher u. einer (oder mehreren) mit
parthenogenetischer oder vegetativer Fortpflanzung (s.a. Fungi perfecti u.
imperfecti). Häufig an Wirtswechsel gebunden (z.B. bei Trypanosomen,
Cestoda).

 Suchindex zurück vorwärts 16872. Generationszeit

Fgb: biol
der sich von Mitose zu Mitose erstreckende Lebenszyklus einer
Einzelzelle; s.a. Zellzyklus.

Fgb: hämat
Thromboplastingenerationszeit, - Quick* Zeit.

 Suchindex zurück vorwärts 16873. generativ

die Fortpflanzung betreffend; fertil.

 Suchindex zurück vorwärts 16874. generativ Follikel

der einzige in einem - Genitalzyklus zum Follikelsprung reifende
Eifollikel.

 Suchindex zurück vorwärts 16875. Generator

Fgb: physik
Vorrichtung zur Erzeugung elektrischen Stromes; als elektrostatischer
oder kapazitiver G. zur Erzeugung hoher Gleichspannungen bei kleinen
Strömen (z.B. Influenzmaschine), als induktiver G. zur Erzeugung hoher
Gleich-, Wechsel- u. Drehströme bei niedrigen Spannungen. Als Mechanismen
für die Trennung elektrischer Ladungen sind wirksam Induktion,
elektro-chemische, thermo- u. photoelektrische Effekte, Reibungskräfte.

 Suchindex zurück vorwärts 16876. generic name

(engl.) der zur Wirkstoffdeklaration von Arzneistoffen international
empfohlene Freiname.

 Suchindex zurück vorwärts 16877. Generica

Fertigarzneimittel, die nicht unter einem eingetragenen Warenzeichen,
sondern unter ihrem - generic name im Handel sind.

 Suchindex zurück vorwärts 16878. Genese, Genesis

Entstehung, Entwicklung.

 Suchindex zurück vorwärts 16879. Genesung

- Rekonvaleszenz.

 Suchindex zurück vorwärts 16880. genetic engineering

(engl.) - Gentechnologie.

 Suchindex zurück vorwärts 16881. Genetik

(auch: Erb-, Vererbungslehre)
Wissenschaft von den Übertragungsmechanismen erblicher Merkmale sowie von
deren Bedeutung für Gesundheit u. Krankheit.

 Suchindex zurück vorwärts 16882. genetisch

Fgb: biol
die Entstehung oder Entwicklung betreffend; entwicklungsgeschichtlich ( -
Genetik), erblich bedingt; z.B. genet. Information (s.u. Eiweißbiosynthese,
Gen, Genom), genet. - Code (s.a. Codon), - genet. Beratung, - genet.
Block, genet. Manipulation ( - Gentechnologie), genet. Krankheiten (s.u.
Chromosomenaberration [dort Tabelle]), genet. Strahlenschaden (s.u.
Genmutation); s.a. Gen...

 Suchindex zurück vorwärts 16883. genetische Beratung

die mit der Schwangeren oder Schwangerschaftswilligen bzw. deren Partner
erfolgende individuelle Erörterung des Risikos, ein Kind mit einer
genetisch bedingten Krankheit zur Welt zu bringen. Hilfsmethoden genaue
Familienanamnese, u.U. biochemische, zytol., anthropologische Untersuchung,
Anamnese möglicher teratogener Einflüsse, u.U. pränatale Diagnostik.
Konsequenzen a) keine; b) Konzeptionsverhütung; c) u.U.
Schwangerschaftsabbruch; d) frühzeitig einsetzende pädiatrische Diagnostik
u. Therapie beeinflußbarer Erbkrankheiten.

 Suchindex zurück vorwärts 16884. genetischer Block

Blockade von Stoffwechselprozessen, die infolge Mangel oder Defekt z.B.
eines Enzyms in ihrem Fortgang blockiert werden, z.B. - Phenylketonurie.

 Suchindex zurück vorwärts 16885. Genexpression

Ausbildung der in einem - Gen festgelegten Eigenschaft.

 Suchindex zurück vorwärts 16886. Genfer (Ärzte-)Gelöbnis

vom Weltärztebund 1948 in Genf beschlossene Neufassung der ärztlichen
Berufspflichten (in Anlehnung an den Hippokratischen Eid; vom Dtsch.
Ärztetag modifiziert) Bei meiner Aufnahme in den ärztl. Berufsstand
gelobe ich feierlich, mein Leben in den Dienst der Menschlichkeit zu
stellen. Ich werde meinen Beruf mit Gewissenhaftigkeit u. Würde ausüben.
Die Erhaltung u. Wiederherstellung der Gesundheit meiner Patienten soll
oberstes Gebot meines Handelns sein. Ich werde alle mir anvertrauten
Geheimnisse wahren. Ich werde mit allen meinen Kräften die Ehre u. die
edle Überlieferung des ärztl. Berufes aufrechterhalten u. bei der Ausübung
meiner ärztl. Pflichten keinen Unterschied machen weder nach Religion,
Nationalität, Rasse noch nach Parteizugehörigkeit oder sozialer Stellung.
Ich werde jedem Menschenleben von der Empfängnis an Ehrfurcht
entgegenbringen u. selbst unter Bedrohung meine ärztl. Kunst nicht in
Widerspruch zu den Geboten der Menschlichkeit anwenden. Ich werde meinen
Lehrern u. Kollegen die schuldige Achtung erweisen. Dies alles verspreche
ich feierlich auf meine Ehre.

 Suchindex zurück vorwärts 16887. Genfer Konvention

das durch die Bemühungen von Henri Dunant (1864) in Genf geschlossene
internat. Übereinkommen zur Verbesserung des Schicksals der Verwundeten u.
Kranken bei den im Felde stehenden Heeren; 1949 erweitert auf Angehörige
der Marine u. auf Kriegsgefangene sowie durch Beschlüsse zum Schutz der
Zivilbevölkerung in Kriegszeiten u. zum Schutz des Sanitätsdienstes mit
dem Ziel der ungehinderten Erfüllung seiner humanitären Aufgabe.
Schutzzeichen Rotes Kreuz, Roter Halbmond, Roter Löwe, Roter
Davidstern etc.

 Suchindex zurück vorwärts 16888. Genfluß

(auch: Genwanderung, Migration)
die Änderung der - Genfrequenzen bzw. das Auftreten neuer - Allele in
einer Bevölkerung durch Vermischung mit Angehörigen anderer Bevölkerungen.

 Suchindex zurück vorwärts 16889. Genfrequenz

(auch: Genhäufigkeit)
die Häufigkeit einzelner alleler Gene in einer Bevölkerung (s.a.
Population); wird ermittelt durch Untersuchung einer repräsentativen
Stichprobe.

 Suchindex zurück vorwärts 16890. Genickstarre

Fgb: path
- Meningismus, - Meningitis.

 Suchindex zurück vorwärts 16891. geniculatus

(latein.) mit Knoten versehen, knoten-, knieförmig; s.a. Genikulatum...

 Suchindex zurück vorwärts 16892. Geniculum

(latein.) kleines Knie.

 Suchindex zurück vorwärts 16893. Geniculum nervi facialis

Fgb: anat
das im G. canalis facialis (Knickung des Fazialiskanals im Felsenbein)
befindliche äußere Fazialisknie (Knie des - Nervus facialis).

 Suchindex zurück vorwärts 16894. Genikulatumneuralgie

- Neuralgia geniculata.

 Suchindex zurück vorwärts 16895. Genin

Fgb: biochem
- Aglykon.

 Suchindex zurück vorwärts 16896. Genio...

Wortteil Kinn, i.w.S. Unterkiefer.

 Suchindex zurück vorwärts 16897. Geniocheiloschisis

Fgb: path
angeborene Unterkiefer-Lippen-Spalte.

 Suchindex zurück vorwärts 16898. Genioglossus

Fgb: anat
- Musculus genioglossus.

 Suchindex zurück vorwärts 16899. Geniohyoideus

Fgb: anat
- Musculus geniohyoideus.

 Suchindex zurück vorwärts 16900. genital

(auch: genitalis)
das - Geschlecht, die - Geschlechtsorgane (Genitale), die Zeugung,
Geschlechtliches betreffend.

 Suchindex zurück vorwärts 16901. genitale Phase

(S. Freud) die psychische Entwicklungsphase nach Abschluß der
frühkindlichen analen, oralen u. phallischen Phase; mit Primat der Libido
u. mit der Entwicklung der Sexualität der reifen Persönlichkeit.

 Suchindex zurück vorwärts 16902. Genitalapparat

die Organa genitalia des Systema urogenitale, d.h. die Gesamtheit der
ausschließlich der Fortpflanzung dienenden - Geschlechtsorgane.

 Suchindex zurück vorwärts 16903. Genitale

- Geschlechtsorgane.

 Suchindex zurück vorwärts 16904. Genitalentwicklung

- Geschlechtsentwicklung.

 Suchindex zurück vorwärts 16905. Genitalfluor

Fgb: gyn
- Fluor (vaginalis).

 Suchindex zurück vorwärts 16906. Genitalherpes

- Herpes simplex.

 Suchindex zurück vorwärts 16907. Genitalhormone

- Geschlechtshormone.

 Suchindex zurück vorwärts 16908. Genitalien

- Geschlechtsorgane (i.e.S. -- klinisch -- die äußeren).

 Suchindex zurück vorwärts 16909. genitalis

(latein.) - genital.

 Suchindex zurück vorwärts 16910. Genitalkrise

Veränderungen der Geschlechtsorgane des Neugeborenen 5-6 Tage nach der
Geburt vorübergehende Hypertrophie von Prostata u. Hoden bzw. Hyperämie
der Vulva mit Genitalblutungen; Schwellung der Brustdrüsen; evtl.
Komedonenbildung.

 Suchindex zurück vorwärts 16911. Genitalprolaps

Fgb: gyn
- Scheiden-, Uterusprolaps. -Scheidenprolaps

 Suchindex zurück vorwärts 16912. Genitaltuberkulose

Tuberkulose der Geschlechtsorgane (als meist hämatogene sekundäre
Tuberkulose; auch deren häufigste extrapulmonale Form). Beim männlichen
Geschlecht als Orchitis, Epididymitis, Vesikulitis u. Prostatitis (meist
im Rahmen der - Urogenitaltuberkulose), beim weiblichen v.a. als
Salpingitis (Adnex-Tbk) u. Endometritis, aber auch als Tbk des Eierstocks,
der Scheide u. Scham, seltener der Zervix, Portio.

 Suchindex zurück vorwärts 16913. Genitalzyklus

(auch: Sexualzyklus)
als generativer G. die vom Hypophysenvorderlappen u. Eierstock
gesteuerten zyklischen Veränderungen im Organismus der geschlechtsreifen
Frau, in deren sich wiederholendem Verlauf v.a. das Reifen u. Springen
eines Eifollikels ( - Ovulation) u. dessen Umwandlung in einen Gelbkörper
( - Corpus luteum) erfolgt u. in dem -- unter dem Einfluß der vom
Follikelepithel produzierten - Östrogene -- von der - Basalis aus der
Aufbau der Gebärmutterschleimhaut ( - Endometrium) erfolgt wie auch --
unter dem Einfluß des Progesterons -- deren Umwandlung in eine
sezernierende, für die Eieinnistung ( - Nidation) geeignete Form bzw. --
bei Eitod -- die - Menstruation eintritt. Das alles begleitet von
hormonell bedingten Veränderungen, evtl. auch Störungen in fast allen
Körpergeweben (= vegetativer G.). -- s.a. Abb.; - Menstruationszyklus,
Gonadotropine (mit Schema), Basaltemperatur.

 Suchindex zurück vorwärts 16914. genitoanorektales Syndrom

- Elephantiasis genito(ano)rectalis.

 Suchindex zurück vorwärts 16915. Genius morbi

(latein.) der vorherrschende Charakter einer Krankheit, der über die
Schwere u. den Verlauf aussagt.

 Suchindex zurück vorwärts 16916. Genkarte

- Chromosomenkarte; i.e.S. auch die Darstellung der Feinstrukturen ( -
Recons, Mutons, Sites) eines Gens bzw. die Zuordnung der einzelnen -
Genloci zu den verschiedenen - Chromosomen, den Chromosomenarmen u. den
einzelnen Chromosomenbanden.

 Suchindex zurück vorwärts 16917. Genkomplex

Gruppe von Genen, die ein bestimmtes - Phän gemeinsam beeinflussen.

 Suchindex zurück vorwärts 16918. Genkopp(e)lung

- Koppelung.

 Suchindex zurück vorwärts 16919. Genlocus

(auch: Genort)
die Lage eines Gens auf einem Chromosom, i.w.S. auch die entsprechende
Position des Allels auf dem homologen Chromosom, d.h. eine bestimmte
Stelle der - Chromosomenkarte.

 Suchindex zurück vorwärts 16920. Genmanipulation

- Gentechnologie.

 Suchindex zurück vorwärts 16921. Genmutation

eine nur ein - Gen betreffende Mutation, die nicht mikroskopisch als
strukturelle - Chromosomenaberration, sondern nur durch ein verändertes
Genprodukt (z.B. als Enzymdefekt) erkennbar ist; entsteht -- z.B. durch
Einwirkung ionisierender Strahlung -- auf der molekularen Ebene der -
Desoxyribonucleinsäure durch Änderung der Reihenfolge u.oder Zahl
(Deletion = Verlust, Insertion = Einfügung) der Nucleotide u. somit der
genet. Information; s.a. Codon- = Punktmutation, Transition, Transversion.

 Suchindex zurück vorwärts 16922. Genodermatose, Genodermie

eine unter Mitwirkung eines Erbfaktors entstehende Hautkrankheit.

 Suchindex zurück vorwärts 16923. Genokopie

ein durch ein anderes, ähnlich wirkendes Gen verursachter gleicher
Phänotyp.

 Suchindex zurück vorwärts 16924. Genom

der vollständige Satz der Gene im haploiden - Chromosomensatz der Zellen
eukaryoter Organismen, d.h. die gesamte genetische Information einer
Keimzelle (i.w.S. auch die einer di- u. polyploiden Zelle); entspricht bei
Bakterien dem Chromosom, bei Viren der gesamten Nucleinsäure.

 Suchindex zurück vorwärts 16925. Genommutation

(auch: Ploidiemutation)
Änderung der Chromosomenzahl im Genom; sie führt bei Vervielfachung des
ganzen Chromosomensatzes zur - Polyploidie oder -- einzelne Chromosomen
betreffend -- zur Aneuploidie, d.h. zur numerischen -
Chromosomenaberration (z.B. - Trisomie oder - Monosomie).

 Suchindex zurück vorwärts 16926. Genopathie

durch - Genmutation (i.w.S. auch durch Chromosomenaberration)
entstandene - Erbkrankheit; z.B. als - Enzymopathie.

 Suchindex zurück vorwärts 16927. Genort

- Genlocus.

 Suchindex zurück vorwärts 16928. Genotyp

das gesamte, bei sexueller Fortpflanzung anteilig von beiden Elternteilen
stammende Erbgut eines Organismus; d.h. die Gene u. ihre entsprechenden,
auf den homologen Chromosomen liegenden Allele, durch deren gemeinsames
Wirken -- bzw. durch deren Dominanz oder Rezessivität (s.a. Erbgang) --
der - Phänotyp geprägt wird.

 Suchindex zurück vorwärts 16929. Genprodukt

jeder aufgrund der genetischen Information eines Gens (bzw. dessen
Codons) von der Zelle (deren Ribosomen) synthetisierte hochmolekulare
Stoff, z.B. ein Enzym, Eiweißkörper (kodiert durch Strukturgen), ein
Repressor (durch Regulatorgen). Das primäre G. ist stets eine RNS-Sequenz,
aus der -- über - Processing -- - m-RNS entsteht.

 Suchindex zurück vorwärts 16930. Genregulation

s.u. Gen.

 Suchindex zurück vorwärts 16931. Gensequenz

s.u. Gen.

 Suchindex zurück vorwärts 16932. Gentamicin, -mycin, -myzin

C17`k18H34`k36N4O7; aus Micromonospora purpurea (u. anderen
Arten) isolierter Aminoglykosid-Antibiotika-Komplex mit
Streptomycin-ähnlicher Trisaccharidstruktur; Breitbandantibiotikum mit
bakteriostatischer, in hoher Konzentration bakterizider Wirksamkeit gegen
grampositive u. -negative Erreger.

 Suchindex zurück vorwärts 16933. Gentechnologie

Wissenschaft, die sich mit der Übertragung von Genen (Gentransfer) auf
fremde Organismen befaßt, um diese zur Genexpression des Spendergens zu
veranlassen. So gelingt es u.a., die genetische Information für
menschliche Hormone (z.B. Insulin, Wachstumshormon), Interferon, Faktor
VIII usw. durch entsprechend zerschnittene ( - Restriktionsenzyme; dort
ausführl. Erläuterung) Stücke menschlicher Desoxyribonucleinsäure auf
geeignete Wirtszellen, z.B. auf Escherichia coli, zu übertragen ( -
Transformation), um diese zur Produktion therapeutisch nutzbarer Präparate
anzuregen (vgl. Hybridom). -- Zur (pränatalen) Diagnostik von
Molekularkrankheiten können die krankhaft veränderten Gene mit den
entsprechenden -- gentechnologisch hergestellten u. radioaktiv markierten
-- DNS-Stücken (sog. Sonden bzw. probes) durch Hybridisierungstechniken
verglichen werden. -- Ein weiteres Feld der G. ist die Synthese von
Oberflächenstrukturen infektiöser Partikel, die für diagnostische Zwecke
(z.B. AIDS) oder zur Herstellung von Impfstoffen (z.B. gegen
Virushepatitis B) verwendet werden.

 Suchindex zurück vorwärts 16934. Gentianaviolett

(auch: Methylviolett B)
Gemisch aus Hexa-, Penta- u. Tetramethylrosanilinchlorid.
Triphenylmethanfarbstoff mit bakterio- u. fungistatischen Eigenschaften;
Anw. äußerlich als Antiseptikum (als wäßrige Lsg.), innerlich als
Wurmmittel, ferner zur Bakterien- (Gram* Färbung) u. histolog. Färbung,
für Leukozytenzählung (Türk* Reagens).

 Suchindex zurück vorwärts 16935. Gentisinsäure

(auch: Acidum gentisinicum)
Dihydroxybenzoe- oder 5-Hydroxysalicylsäure. Tritt nach
Salicylsäure-Verabfolgung in Harn u. Blut auf. -- Ihr Na-Salz dient als
Analgetikum, Antirheumatikum.

 Suchindex zurück vorwärts 16936. Gentransfer

Genübertragung, s.u. Gentechnologie, s.a. Transduktion; Transfektion,
Transformation.

 Suchindex zurück vorwärts 16937. Genu

(latein.) - Knie, Kniegelenk ( - Articulatio genus).
Knick.

 Suchindex zurück vorwärts 16938. Genu laxum

- Wackelknie.

 Suchindex zurück vorwärts 16939. Genu capsulae internae

der Bereich zwischen vorderem u. hinterem Schenkel der -- wegen der
Keilform des Linsenkerns -- V-förmigen inneren Kapsel.

 Suchindex zurück vorwärts 16940. Genu nervi facialis

als inneres Fazialisknie die um den Kern des Nervus abducens erfolgende
Biegung des VII. Hirnnervs kurz nach seinem Ursprung. -- vgl. Geniculum.

 Suchindex zurück vorwärts 16941. Genu recurvatum

(auch: Hohlknie)

Fgb: path
Überstreckbarkeit des Kniegelenks, das dann hinter der Beinachse liegt
(nach vorne geöffneter Winkel zwischen Ober- u. Unterschenkel). Als
angeborene (evtl. erbliche) Fehlbildung sowie bei Bänderschwäche, nach
unfallbedingter oder sonstiger Kapselüberdehnung, Lähmung (v.a.
Poliomyelitis), nach Gelenkzerstörung. Zeichen sind Hinken,
Gelenkinstabilität.

 Suchindex zurück vorwärts 16942. Genu valgum

(auch: Knickbein, X-Bein)

Fgb: path
Abweichung des Kniegelenks nach innen aus der Achse des gestreckten
Beines dadurch Abknickung der Unterschenkel nach außen (nach außen offener
Winkel zwischen Ober- u. Unterschenkelachse); oft in Verbindung mit
Knickfußstellung. Ist physiologisch bei 2- bis 6jährigen Kindern. Kommt
vor z.B. als Belastungsdeformität bei Heranwachsenden, ferner infolge
Unfall, örtlicher, krankhafter Zerstörungen, Systemerkrankungen des
Skeletts, selten als angeborene Fehlbildung (dann meist mit
Patellaluxation). Führt zu Aneinanderreiben der Knie (Kniebohrer),
Watschelgang, Überstreckbarkeit, Wackelknie, u.U. zu Reizerguß, bei
Einseitigkeit zu Beckenschiefstand, Skoliose.

 Suchindex zurück vorwärts 16943. Genu varum

(auch: Säbelbein, Reiterbein, O-Bein)
Abweichung des Kniegelenks nach außen u. Verbiegung der Beinachse nach
außen, d.h., die Achsen durch Ober- u. Unterschenkel bilden einen nach
innen offenen Winkel; bei den symptomatischen Formen zusätzlich auch Coxa
vara. Ist (beidseitig) physiologisch beim Neugeborenen; kommt (ein- oder
beidseitig) krankhaft vor bei Skeletterkrankungen (z.B. Rachitis,
Osteomalazie, Dysostosen, Paget* Syndrom, altersbedingte Degeneration,
Deformitätsheilung); führt zu Watschelgang, rascher Ermüdung, evtl. auch
Schmerzen. -- Varisierung eines Beines tritt auch zur Kompensation einer
Beinverkürzung der Gegenseite auf.

 Suchindex zurück vorwärts 16944. genuin

angeboren, selbständig, echt; im klin. Sprachgebrauch auch essentiell,
idiopathisch (d.h. ohne erkennbare Krankheitsursache).

 Suchindex zurück vorwärts 16945. Genus

Fgb: biol
(latein.) Gattung; s.a. Tab. Systematik.

 Suchindex zurück vorwärts 16946. Genwirkkette

die aneinanderschließende Funktion mehrerer an der Ausprägung eines
Merkmals beteiligter Gene.

 Suchindex zurück vorwärts 16947. Geomedizin

Forschungszweig der Medizin, der die Krankheiten u. ihre Verbreitung zu
geographischen Bedingungen in Beziehung setzt; verfolgt u.a. die
internationale Bekämpfung von Epidemien u. weltweiten Seuchen.

 Suchindex zurück vorwärts 16948. Geoparasitologie

Forschungsrichtung, befaßt mit der Verbreitung der -- krankmachenden --
Parasiten in Abhängigkeit von den Landschaftsformen.

 Suchindex zurück vorwärts 16949. Geophagie

Fgb: psych
das Essen von Erde.

 Suchindex zurück vorwärts 16950. Georg* Methode

(Heinz G., geb. 1920, Chirurg, Heidelberg)
Op. eines älteren geschlossenen Strecksehnenabrisses am Fingerendglied
durch Raffung des überbrückenden Narbengewebes (nach Unterminierung der
Dorsalaponeurose) u. Endgliedfixierung in Überstreckstellung.

 Suchindex zurück vorwärts 16951. Di George* Syndrom

s.u. Di George*.

 Suchindex zurück vorwärts 16952. Geotrichose

vermehrte Besiedlung der Haut u.oder Schleimhäute (v.a. im Atmungs-,
Verdauungstrakt) durch - Geotrichum; mit Bildung weißlicher Beläge.

 Suchindex zurück vorwärts 16953. Geotrichum

Pilzgattung [Fungi imperfecti, Moniliaceae] mit verzweigten, septierten,
in Arthrosporen zerfallenden Hyphen; ohne Sproßzellbildung.

 Suchindex zurück vorwärts 16954. Geotrichum candidum

häufigste Art der Gattung G., deren perfektes Stadium als Milchschimmel
(Endomyces lactis) weit verbreitet ist; verursacht bei massenhaftem
Auftreten die - Geotrichose.

 Suchindex zurück vorwärts 16955. Geotropismus

Fgb: biol
an der Schwerkraft orientierte Wachstums- oder Einstellbewegung
festsitzender Organismen (s.a. Tropismus).

 Suchindex zurück vorwärts 16956. gepaarte Säuren

die bei Entgiftungsreaktionen im Organismus entstehenden Äther- oder
Estersäuren (z.B. Ätherschwefelsäuren); vgl. Gallensäuren.

 Suchindex zurück vorwärts 16957. Geradlage

Fgb: geburtsh
- Längslage.

 Suchindex zurück vorwärts 16958. Geradstand

Fgb: geburtsh
Einstellung des kindlichen Kopfes mit längsverlaufender, in Richtung
Symphyse bzw. Kreuzbein weisender (vom Untersucher aus gesehen
senkrechter) Pfeilnaht im Geburtskanal.

 Suchindex zurück vorwärts 16959. Geradstand, hoher

regelwidriger G. mit nach vorn (dorsoanteriorer G.) oder hinten
(dorsoposteriorer G.) weisendem Hinterhaupt über oder im Beckeneingang;
führt durch Fehlanpassung an die Form des Beckeneingangsraumes zu
Behinderung (Stillstand) des - Geburtsmechanismus. Ursache sind meist
mechanische Faktoren (z.B. Nabelschnur- oder Armvorfall bzw. ein zu langes,
querverengtes oder plattes Becken der Mutter). Evtl. durch Seitenlagerung
korrigierbar; u.U. ist aber Schnittentbindung nötig.

 Suchindex zurück vorwärts 16960. Geradstand, tiefer

beim regelrechten - Geburtsmechanismus (dort Abb. 2) auftretender G. am
Beckenboden durch Anpassung an den Beckenausgangsraum.

 Suchindex zurück vorwärts 16961. Geräusch

Gemisch aus Tönen, deren Frequenzen nicht im harmonischen Verhältnis
zueinander stehen u. deren Amplitudenverhältnisse zeitlich veränderlich
sein können (keine Periodik). Ist durch Frequenzfilterung auf ein
bestimmtes Frequenzband beschneidbar (dadurch Tonhöheneindruck). --
Klinisch -- bei der - Auskultation -- als kard - Herzgeräusch, -
Gefäßgeräusch, pulm - Atemgeräusch.

 Suchindex zurück vorwärts 16962. Geräusch, extrakardiales, G. parakardiales

über dem Herzen, u.U. auch im Rhythmus des Herzschlags auftretendes G.
als Auskultationsphänomen mit Ursprung außerhalb der Herzhöhlen; z.B. bei
Aortensklerose, -isthmusstenose, offenem Ductus Botalli, als
Perikardreiben.

 Suchindex zurück vorwärts 16963. Geräusch des fallenden Tropfens

(auch: Gutta cadens)

Fgb: pulm
metallisch klingendes Rasseln oder Knacken als Auskultationsphänomen über
größeren Lungenhohlräumen (Pneumothorax, Kaverne).

 Suchindex zurück vorwärts 16964. Geräusch, fortgeleitetes

Fgb: kard
Herz- oder Gefäßgeräusch, das -- meist auf dem Gefäßwege fortgeleitet --
z.B. (auch) über herznahen Gefäßen oder sogar über herzfernen
Brustkorbpartien (Rücken) hörbar ist; vgl. Distanzgeräusch.

 Suchindex zurück vorwärts 16965. Geräusch des gesprungenen Topfes

- Bruit de pocflext fecflexleaigu.

 Suchindex zurück vorwärts 16966. Geräuschaudiometrie

Spielaudiometrie, bei dem ein auf ein überschwelliges Geräusch
konditioniertes Kind durch Variation der Geräuschintensität untersucht
wird.

Geräuschtonverdeckungstest
- Audiometrie mit Bestimmung der Verdeckbarkeit eines definierten Tones
durch ein Geräusch; erlaubt Differenzierung der Art der
Innenohrschwerhörigkeit.

 Suchindex zurück vorwärts 16967. Geraghty* Katheter

feiner, endständig aufgebogener Plastikkatheter zur Sondierung des Ductus
ejaculatorius zwecks Spülung oder Röntgenkontrastdarstellung der inneren
Samenwege.

 Suchindex zurück vorwärts 16968. Gerato...

Wortteil Greis(en)...; - Geri..., Geronto....

 Suchindex zurück vorwärts 16969. Gerbasi* Anämie

(Michele G., ital. Pädiater, Palermo)
(auch: pseudoperniziöse Säuglingsanämie, reversible Megaloblastenanämie des Kleinkindalters)
seltene, v.a. in Italien beschriebene Anämie bei Säuglingen u.
Kleinkindern. Im Blutbild Makrozytose, im Knochenmark Megalo- u.
Normoblastose, Form- u. Kernanomalien der myeloischen Elemente,
Histiozytose, Thrombozytenatypien; ferner Leberparenchymschaden. Prognose
günstig (Heilung durch Folsäure oder die Vitamine B2 u. B12).
-Säuglingsanämie

 Suchindex zurück vorwärts 16970. Gerbsäure

- Acidum tannicum.

 Suchindex zurück vorwärts 16971. Gerbstoffe

pflanzliche Substanzen mit phenolischen Hydroxylgruppen, welche die Haut
in Leder verwandeln (porös austrocknend, nicht mehr verleimbar,
fäulnisgeschützt). Unterschieden als hydrolysierbare (Gallotannine u.
Ellagen-G.) u. kondensierte G. (Catechin- u. Flavandiolderivate) sowie --
i.w.S. -- auch zur Gerbung geeignete synthetische organische u.
anorganische Substanzen (Synthane, Harz-G. bzw. Chrom-, Aluminium-,
Eisensalze etc.). Anw. u.a. als Adstringenzien.

 Suchindex zurück vorwärts 16972. Gerhardt*

(Carl A. G., 1833-1902, Internist, Berlin)
Acetessigsäurenachweis in einer mit Schwefelsäure angesäuerten Harnprobe
anhand der Rotfärbung bei tropfenweisem Zusatz 10%iger
Eisen(III)-chlorid-Lsg.

 Suchindex zurück vorwärts 16973. Gerhardt* Schallwechsel

- Biermer* Schallwechsel.

 Suchindex zurück vorwärts 16974. Gerhardt* Syndrom

- Akro- u. Erythromelalgie. -Akromelalgie

 Suchindex zurück vorwärts 16975. Geriatrie

die Altersheilkunde; s.a. Gerontologie.

 Suchindex zurück vorwärts 16976. Geriatrika

Arzneimittel, die -- substituierend, roborierend u. stimulierend --
wirken i.S. der Steigerung der körperlichen u. geistigen
Leistungsfähigkeit des alten Menschen Multivitaminpräparate, Enzyme,
lipotrope Stoffe, Geschlechtshormone, Anabolika oder gefäßabdichtende
Mittel; ferner die Mittel im Rahmen der unspezifischen Reizkörpertherapie.
-- s.a. Frischzellentherapie.

 Suchindex zurück vorwärts 16977. gerichtliche Medizin, Gerichtsmedizin

- Rechtsmedizin; s.a. forensische Psychiatrie.

 Suchindex zurück vorwärts 16978. Gerinnsel

- Blut-, Fibrin-, Speckhautgerinnsel. -Blutgerinnsel -Fibringerinnsel

 Suchindex zurück vorwärts 16979. Gerinnselretraktion

- Retraktion.

 Suchindex zurück vorwärts 16980. Gerinnung

- Blutgerinnung, Koagulation; s.a. Fibrin...

 Suchindex zurück vorwärts 16981. Gerinnungsaktivität

die durch ein spezif. Testsystem bestimmte Aktivität eines
Blutgerinnungsfaktors.

 Suchindex zurück vorwärts 16982. Gerinnungsdefekt

- Gerinnungsstörung.

 Suchindex zurück vorwärts 16983. Gerinnungsfaktoren

die - Faktoren der - Blutgerinnung (dort Schema); s.a.
Thrombozytenfaktoren.

 Suchindex zurück vorwärts 16984. Gerinnungsinhibitor

Substanz, die die - Blutgerinnung hemmt; z.B. - Antikoagulanzien (s.a.
Heparin), - Antithrombine, Antikörper gegen Gerinnungsfaktoren (s.a.
Immunhemmkörperhämophilie).

 Suchindex zurück vorwärts 16985. Gerinnungsnekrose

Fgb: path
- Koagulationsnekrose.

 Suchindex zurück vorwärts 16986. Gerinnungsstatus

(auch: Koagulogramm)
das Ergebnis der gezielten Durchführung mehrerer, die Funktion der -
Blutgerinnung, Fibrinolyse u.oder der Thrombozyten prüfender Tests zur
Diagnostik von Gerinnungsstörungen oder Thromboseneigung.

 Suchindex zurück vorwärts 16987. Gerinnungsstörung

Fgb: hämat
s.u. Koagulopathie (dort Schema); s.a. Verbrauchskoagulopathie,
hämorrhagische - Diathese; Gerinnungsstatus.

 Suchindex zurück vorwärts 16988. Gerinnungsthrombus

durch rasche Blutgerinnung innerhalb des Blutgefäßsystems (v.a. bei
Stase) entstehendes, die Gefäß-, meist Venenlichtung sofort völlig
einengendes bis -- meist -- verschließendes Blutgerinnsel, gekennzeichnet
durch ein normales Verhältnis der im Blut enthaltenen roten u. weißen
Blutkörperchen (daher roter Thrombus), glatte Oberfläche u. Fehlen einer
festen Verbindung zur Gefäßwand (s.a. Abscheidungsthrombus).

 Suchindex zurück vorwärts 16989. Gerinnungszeit

- Blutgerinnungszeit.

 Suchindex zurück vorwärts 16990. Gerinnungszeitmethode Clauss*

Fibrinogen-Bestimmung im mit Veronal-Acetatpuffer (pH 6,7) verdünnten
Citratplasma (0,2 ml) durch Messen der Blutgerinnungszeit nach Zusatz von
0,2 ml gepufferter Thrombin-Lsg. (pH 7,6; 50 NIH-Einheiten).

 Suchindex zurück vorwärts 16991. Gerling* Drain

- T-Drain (aus Weichgummi; ein Schenkel gefenstert) für
Gallenwegsdrainage.

 Suchindex zurück vorwärts 16992. Germanin

- Suramin.

 Suchindex zurück vorwärts 16993. Germanium (Ge)

chem. Element, OZ 32, Atomgew. 72,59; das G. hat ausgesprochene
Halbleitereigenschaften.

 Suchindex zurück vorwärts 16994. Germen

Fgb: genet
- Keimbahn.

 Suchindex zurück vorwärts 16995. germinal, germinativ

den Keim, die Keim(bahn)zellen betreffend; s.a. germinativ.

 Suchindex zurück vorwärts 16996. Germinalzellaplasie

- Castillo* Syndrom.

 Suchindex zurück vorwärts 16997. germinativ

- germinal.

 Suchindex zurück vorwärts 16998. germinativ Übertragung

die Übertragung von Krankheitserregern über Keimzellen (s.u. Rickettsia
tsutsugamushi).

 Suchindex zurück vorwärts 16999. Germinoblast

Fgb: hämat
- Zentroblast.


SUCHINDEX für das Medizinisches Wörterbuch

 C 6205.
C-CHF 6812.
C-Chromosomen 6813.
C-Drepanozytose 6825.
C-Faktor 6947.
C-Fasern 6948.
C-Galle 6955.
C-Hepatitis 7069.
C-Mitose 7840.
C-Peptid 8539.
C-Polysaccharid 8543.
C-Region 8580.
C-Rezeptor 8589.
C-Rosette 8633.
C-Streptokokken 8704.
C-Substanz 8705.
C-Terminus 8712.
C-Viren 8804.
C-Welle 8805.
C-Zelle 8896.
C-Zellen-Karzinom 8897.
C-reaktives Protein (CRP) 8568.
C.I. 7666.
C1-Esteraseinhibitor 6937.
C1-Inaktivator 7684.
C1-Inhibitor 7692.
C3-Nephritis-Faktor (C3NeF) 7846.
CA 6208.
CA, CA 125 6209.
CA, CA 15-3 6210.
CA, CA 19-9 6211.
CA, CA 50 6212.
CA-Virus 6775.
CAD 6218.
CAH 6243.
CALL 6323.
CAM 6346.
CAMP-Test 6357.
CAP 6459.
CAPD 6461.
CAVHD 6774.
CBA 6806.
CBG 6807.
CC-Virus 6818.
CC-Winkel 6819.
CCA 6809.
CCD-Winkel 6810.
CCE 6811.
CCK 6814.
CCMP 6815.
CCNU 6816.
CCT 6817.
CD-Winkel (CDW) 6826.
CDA 6822.
CDE-System 6823.
CDP 6824.
CE-Winkel 6942.
CEA 6828.
CEE 6830.
CELIA 6838.
CF 6944.
CFA 6946.
CFC 6949.
CFT 6950.
CFU 6951.
CFU, CFU-E 6952.
CFU, CFU-GEMM 6953.
CFU, CFU-GM 6954.
CGS-System 6957.
CHD 7008.
CHE, ChE 7009.
CHI, chi 50677.
CHR 7506.
CI-Moleküle 7682.
CID 7671.
CIG 7672.
CIN 7683.
CIS 7714.
CK 7740.
CK-MB 7741.
CLD 7772.
CLIS 7788.
CLL 7791.
CMFT 7838.
CMI 7839.
CML 7841.
CML, CML-BC 7842.
CMP 7843.
CMV 7844.
CO 7847.
CO-Hb 7937.
COA 7852.
COAP-Schema 7864.
COMT 8120.
CON 8121.
COP 8260.
COPP 8265.
CO_2 7851.
CO_2-Absorber 7854.
CO_2-Anhydra(ta)se 7855.
CO_2-Bindungsvermögen 7856.
CP 8535.
CP-Test 8546.
CPAP 8536.
CPD-Stabilisator 8537.
CPE 8538.
CPH 8540.
CPK 8541.
CPR 8544.
CR 8547.
CREST-Syndrom 8586.
CRF, CRH 8590.
CRP 8654.
CRP-Test 8655.
CRST-Syndrom 8656.
CS 8700.
CSB 8701.
CSF 8703.
CT 8706.
CTA 8707.
CTDF 8708.
CTF 8713.
CTG 8714.
CTL 8715.
CTP 8716.
CTV 8717.
CVI 8803.
CWHB 8806.
C^5-Senke 8702.
C_H 6207.
Ca 6213.
Cabot*(-Schleip*) Ringe 6214.
Cache Valley-Virus 6215.
Cachectin 6216.
Cachexia 6217.
Cadaverin 6219.
Cadmium 6220.
Cadmiumsulfatreaktion 6221.
Cadophora americana 6222.
Caec... 6224.
Caecitas 6226.
Caecitas nocturna 6227.
Caecitas psychica 6228.
Caecocolon 6229.
Caecocolon mobile 6230.
Caecum (PNA) 6231.
Caecum altum 6232.
Caecum fixum 6233.
Caecum mobile 6234.
Caerulein 6236.
Caeruloplasmin 6237.
Cafeaigu-au-lait-Fleck 6240.
Cafeaigu-au-lait-Gesicht 6241.
Caffey* Syndrom 6242.
Cairns* Syndrom 6245.
Caissonkrankheit 6246.
Cajal* 6247.
Cajal* Zelle 6248.
Caklin* Zeichen 6249.
Cal, cal 6250.
Calabar-Beule 6251.
Calamus scriptorius (BNA) 6252.
Calcaneus (PNA) 6254.
Calcaneus bifidus 6255.
Calcar 6256.
Calcar avis (PNA) 6257.
Calcar femorale 6258.
Calcaria 6259.
Calcaria chlorata 6260.
Calcarina 6261.
Calcarina syndrom 6262.
Calcariuria 6263.
Calcidiol
Calcinose-Faktor 6267.
Calcinosis 6268.
Calcinosis cutis 6269.
Calcinosis dystrophica 6270.
Calcinosis intervertebralis 6271.
Calcinosis metabolica 6272.
Calcinosis metastatica 6273.
Calcinosis pulmonum 6274.
Calcitonin 6275.
Calcitoninom 6276.
Calcitriol 6277.
Calcium 6278.
Calcium aceticum 6279.
Calcium amygdalicum 6281.
Calcium bromatum 6282.
Calcium carbonicum 6283.
Calcium chloratum 6284.
Calcium citricum 6285.
Calcium fluoratum 6286.
Calcium gluconicum 6287.
Calcium oxalicum 6288.
Calcium oxydatum (causticum) 6289.
Calcium oxydatum hydricum 6290.
Calcium, aktives 6280.
Calcium-Phosphor-Quotient 6297.
Calciumantagonisten 6291.
Calciumcarbonatstein 6292.
Calciumentionisierung 6293.
Calciumhomöostase 6294.
Calciumoxalatstein 6295.
Calciumphosphatstein 6296.
Calciumpumpe 6298.
Calciumsalze 6299.
Calciumstoffwechsel 6300.
Calciumsulfatwasser 6301.
Calciumverlustsyndrom 6302.
Calciurie 6303.
Calculosis 6304.
Calculus 6305.
Calculus biliaris, C. felleus 6306.
Calculus bronchialis 6307.
Calculus dentis 6308.
Calculus intestinalis 6309.
Calculus pinealis 6310.
Calculus renalis 6311.
Calculus vesicalis 6312.
Caldarium 6313.
Caldwell* Methode 6314.
Caldwell*-Luc* Operation 6315.
Calentura roja 6316.
Calices renales (PNA) 6317.
Caliculus 6318.
Caliculus gustatorius (PNA) 6319.
California-Enzephalitis-Gruppe 6320.
Californium (Cf) 6321.
Calix 6322.
Call*-Exner* Körperchen 6324.
Callander* Amputation 6325.
Calliphoridae 6326.
Callositas 6327.
Callus 6329.
Callus luxurians 6330.
Calmette* 6331.
Calmette*-Gu‚rin* Bazillus 6332.
Calmodulin 6333.
Calomel 6334.
Calor 6335.
Calot* 6336.
Calot* Verfahren 6337.
Calva, Calvaria (PNA) 6338.
Calvarium 6339.
Calveaigu* 6340.
Calveaigu* Syndrom 6341.
Calvities 6342.
Calx 6343.
Calyces renales 6344.
Calymmatobacterium granulomatis 6345.
Camalotte-Symptom 6347.
Camera 6350.
Camera anterior u. posterior bulbi (PNA) 6351.
Camera silens 6352.
Camera vitrea bulbi (PNA) 6353.
Camera* 6348.
Camera* Syndrom 6349.
Camphora 6355.
Campos* Ligament 6356.
Campto... 6358.
Campylobacter 6359.
Campylobacter-Urease-Test (CUT) 6360.
Camurati*-Engelmann* Syndrom 6361.
Camus* Sonde 6362.
Canadabalsam 6363.
Canale*-Smith* Syndrom 6364.
Canales (Cc.) 6365.
Canaliculi 6366.
Canaliculitis 6367.
Canaliculus 6368.
Canaliculus biliferi 6369.
Canaliculus caroticotympanici (PNA) 6370.
Canaliculus chordae tympani (PNA) 6371.
Canaliculus cochleae (PNA) 6372.
Canaliculus lacrimalis (PNA) 6373.
Canaliculus medullares 6374.
Canaliculus tympanicus (PNA) 6375.
Canalis 6376.
Canalis adductorius (PNA) 6377.
Canalis alimentarius (PNA) 6378.
Canalis alveolares (PNA) 6379.
Canalis analis (PNA) 6380.
Canalis atrioventricularis, C. auricularis 6381.
Canalis caroticus (PNA) 6382.
Canalis carpi (PNA) 6383.
Canalis centralis 6384.
Canalis cervicis uteri (PNA) 6385.
Canalis craniopharyngeus 6386.
Canalis cruralis 6387.
Canalis diploici (PNA) 6388.
Canalis facialis (PNA) 6389.
Canalis femoralis (PNA) 6390.
Canalis infraorbitalis (PNA) 6391.
Canalis inguinalis (PNA) 6392.
Canalis mandibulae (PNA) 6393.
Canalis musculotubarius 6394.
Canalis nasolacrimalis (PNA) 6395.
Canalis neurentericus 6396.
Canalis nutriens (PNA) 6397.
Canalis obturatorius (PNA) 6398.
Canalis opticus (PNA) 6399.
Canalis palatinus major (PNA) 6400.
Canalis popliteus 6401.
Canalis portalis 6402.
Canalis pterygoideus (PNA) 6403.
Canalis pterygopalatinus 6404.
Canalis pudendalis (PNA) 6405.
Canalis pyloricus (PNA) 6406.
Canalis radicis dentis (PNA) 6407.
Canalis sacralis (PNA) 6408.
Canalis semicirculares ossei (PNA) 6409.
Canalis spinalis 6410.
Canalis spiralis cochleae (PNA) 6411.
Canalis spiralis modioli (PNA) 6412.
Canalis tarseus 6413.
Canalis urogenitalis 6414.
Canalis ventriculi (PNA) 6415.
Canalis vertebralis (PNA) 6416.
Canavan* Syndrom 6417.
Cancer 6418.
Cancer aquaticus 6419.
Cancer, cancer en cuirasse 6420.
Cancroid 6422.
Candela (cd) 6423.
Candida 6424.
Candida-Mykid 6426.
Candidamycosis 6425.
Candidia 6427.
Candidiasis, Candidosis 6428.
Candiru-Virus 6429.
Caneotica 6430.
Canicola-Fieber 6432.
Caninus 6433.
Canities 6434.
Canities praematura oder praecox oder praesenilis 6435.
Canities senilis 6436.
Canities unguium 6437.
Cannabidiol, Cannabinol 6438.
Cannabinomania 6439.
Cannabiosis 6440.
Cannabis sativa var. indica 6441.
Cannabismus 6442.
Cannizzaro* Reaktion 6443.
Cannon* 6444.
Cannon* Notfallreaktion 6445.
Cannon* Welle 6446.
Cannon*-Böhm* Punkt, Sphinkter 6447.
Cantani* Zeichen 6449.
Cantelli* Zeichen 6450.
Canthaxanthin 6451.
Canthus 6452.
Cantildeonvarizen 6448.
Cantonnet* Zeichen 6453.
Cantor* Sonde 6454.
Cantus galli 6455.
Cantwell*(-Young*) Operation 6456.
Canyut* Anästhesie 6458.
Capacitatio 6460.
Capdepont*(-Hodge*-Stainton*) Zahndysplasie 6462.
Capillar... 6463.
Capillaria 6464.
Capillaritis 6466.
Capilli (PNA) 6467.
Capillitium 6468.
Capillostrongyloides 6469.
Capistratio 6470.
Capistrum 6471.
Capitium 6473.
Capitulum 6474.
Capitulum humeri (PNA) 6475.
Caplan*-Colinet* Syndrom 6476.
Capping 6477.
Capps* 6478.
Capps* Zeichen 6479.
Capronsäure 6480.
Caprylsäurezahl 6481.
Capsid
Capsula 6483.
Capsula adiposa renis (PNA) 6484.
Capsula articularis (PNA) 6485.
Capsula externa (PNA) 6486.
Capsula extrema 6487.
Capsula fibrosa (PNA) 6488.
Capsula glomerularis (PNA) 6489.
Capsula interna (PNA) 6490.
Capsula lentalis (PNA) 6491.
Capsulitis 6492.
Capsuloplicatio 6493.
Captopril 6494.
Caput 6495.
Caput breve (PNA) 6496.
Caput costae (PNA) 6497.
Caput epididymidis (PNA) 6498.
Caput femoris (PNA) 6499.
Caput fibulae (PNA) 6500.
Caput humerale (PNA) 6501.
Caput humeri (PNA) 6502.
Caput laterale (PNA) 6503.
Caput longum (PNA) 6504.
Caput mallei (PNA) 6505.
Caput mandibulae (PNA) 6506.
Caput medusae 6507.
Caput pancreatis (PNA) 6508.
Caput radii (PNA) 6509.
Caput stapedis (PNA) 6510.
Caput tali (PNA) 6511.
Caput ulnae (PNA) 6512.
Cara(a)te 6513.
Caraparu-Virus 6514.
Carb... 6515.
Carbachol 6516.
Carbacido... 6517.
Carbam(o)ylphosphat 6524.
Carbamate 6518.
Carbamazepin 6519.
Carbamid 6520.
Carbamidsäure 6521.
Carbaminobindung 6522.
Carbaminsäure 6523.
Carbenicillin 6525.
Carbimazolum (WHO) 6526.
Carbinol 6527.
Carbo 6529.
Carbo... 6528.
Carboanhydrase (CAH) 6530.
Carboanhydrasehemmer, -inhibitoren 6531.
Carbochromen 6532.
Carbogen 6533.
Carbolum 6534.
Carbonat 6535.
Carbonat-dehydratase 6536.
Carbonatstein 6537.
Carboneum 6538.
Carbonsäure 6539.
Carbonsäure, aktivierte 6540.
Carbonsäure, heterozyklische 6541.
Carboxyhämoglobin 6542.
Carboxylasen 6543.
Carboxylierung 6544.
Carboxymetrie 6545.
Carboxypenicilline 6546.
Carboxypeptidase A 6547.
Carboxyterminus 6548.
Carbunculus 6549.
Carbutamidum 6550.
Carcino(mato)sis 6610.
Carcinoma (Ca.) 6554.
Carcinoma acutum 6555.
Carcinoma adenoides cysticum 6556.
Carcinoma adenomatosum 6557.
Carcinoma alveol(ocellul)are 6558.
Carcinoma asbolicum 6559.
Carcinoma atrophicans 6560.
Carcinoma avenocellulare 6561.
Carcinoma basocellulare 6562.
Carcinoma biliare 6563.
Carcinoma cauliflore 6564.
Carcinoma chronicum 6565.
Carcinoma clarocellulare 6566.
Carcinoma colloides 6567.
Carcinoma cribriforme s. cribrosum 6568.
Carcinoma cystopapilliferum 6569.
Carcinoma ductale 6570.
Carcinoma durum 6571.
Carcinoma embryonale 6572.
Carcinoma endoepidermale 6573.
Carcinoma endometriale 6574.
Carcinoma erysipelatosum 6575.
Carcinoma ex ulcere (ortum) 6608.
Carcinoma fibrosum 6576.
Carcinoma folliculoides et cylindromatosum 6577.
Carcinoma fusocellulare 6578.
Carcinoma gelatinosum 6579.
Carcinoma gigantocellulare 6580.
Carcinoma granulosocellulare 6581.
Carcinoma hepatocellulare 6582.
Carcinoma hidrocellulare, -glandulare 6583.
Carcinoma in situ (CIS) 6604.
Carcinoma insulocellulare 6584.
Carcinoma intradermale 6585.
Carcinoma intraductale 6586.
Carcinoma intraepitheliale 6587.
Carcinoma lobulare 6588.
Carcinoma medullare 6589.
Carcinoma melanodes s. melanoticum 6590.
Carcinoma mucoides s. mucosum 6591.
Carcinoma oncocyticum 6592.
Carcinoma ovarii folliculoides 6593.
Carcinoma papillare s. papilliferum 6594.
Carcinoma parvocellulare 6595.
Carcinoma physaliferum 6596.
Carcinoma plano- s. platycellulare 6597.
Carcinoma praeinvasivum 6598.
Carcinoma sarcomatodes 6599.
Carcinoma scirrhosum 6600.
Carcinoma sebaceum 6601.
Carcinoma sigillocellulare 6602.
Carcinoma simplex 6603.
Carcinoma solidum 6605.
Carcinoma spinocellulare 6606.
Carcinoma transitiocellulare 6607.
Carcinoma villosum 6609.
Cardalgia 6611.
Cardalgia pancreatica 6612.
Cardia 6613.
Cardiac index 6614.
Cardiac-Output-ModulR 6615.
Cardiolipin 6619.
Cardiomegalia 6620.
Cardiomegalia congenita 6621.
Cardiomyopathia 6622.
Cardionatrin 6623.
Cardiopalmus 6624.
Cardiopathia 6625.
Cardiopathia basedowica, C. thyreotoxica 6626.
Cardiopathia nigra 6627.
Cardiopathia ochronotica 6628.
Cardiovirus 6629.
Cardona* Brücke, Keratoprothese 6630.
Carey Coombs* Geräusch 6631.
Carhart* Senke 6632.
Carhart* Test 6633.
Caries 6634.
Carina 6635.
Carina epiglottica 6636.
Carina tracheae (PNA) 6637.
Carina urethralis vaginae (PNA) 6638.
Carlens* 6639.
Carlens* Tubus 6640.
Carleton* Flecken 6641.
Carlsten* Aufnahme 6642.
Carman* Meniskus 6643.
Carminativa (remedia) 6644.
Carnes* Arm 6645.
Carnett* Zeichen 6646.
Carney* Trias 6647.
Carnificatio 6648.
Carnitin 6649.
Carnosin 6650.
Carnot* Reflex 6651.
Caro luxurians 6652.
Caroli* Phänomen 6653.
Caroli* Syndrom 6654.
Carotin 6656.
Carotinikterus 6657.
Carotinodermia, Carotinosis 6658.
Carotinoide 6659.
Carotis 6660.
Carotis dolorosa 6661.
Carpale
Carpenter* Effekt 6663.
Carpenter* Syndrom 6664.
Carpentier* Ring 6665.
Carpus (PNA) 6666.
Carpus valgus 6667.
Carrel* 6668.
Carrel*(-Stich*) Naht 6669.
Carrell* Operation 6670.
Carrier 6671.
Carrier-Determinante 6672.
Carrioaigun* Krankheit 6673.
Carteolol 6674.
Carter* Krankheit 6675.
Carter* Test 6676.
Carter*-Robbins* Test 6677.
Cartilago 6679.
Cartilago alaris major (PNA) 6680.
Cartilago articularis (PNA) 6681.
Cartilago arytaenoidea (PNA) 6682.
Cartilago auricularis (PNA) 6683.
Cartilago corniculata (PNA) 6684.
Cartilago costalis (PNA) 6685.
Cartilago cricoidea (PNA) 6686.
Cartilago cuneiformis (PNA) 6687.
Cartilago epiglottica (PNA) 6688.
Cartilago epiphysialis (PNA) 6689.
Cartilago meatus acustici (PNA) 6690.
Cartilago nasi (PNA) 6691.
Cartilago thyroidea (PNA) 6692.
Cartilago tracheales (PNA) 6693.
Cartilago tubae auditoriae (PNA) 6694.
Cartilago vomeronasalis (PNA) 6695.
Caruncula 6696.
Caruncula hymenales PNA s. myrtiformes 6697.
Caruncula lacrimalis (PNA) 6698.
Caruncula sublingualis (PNA) 6699.
Caruncula urethralis 6700.
Carus 6701.
Carvalho*-Lortat - Jacob* Syndrom 6702.
Caryo... 6703.
Casal* Kollier, Kragen 6704.
Case* Typ 6705.
Casein 6706.
Casoni*(-Botteri*) Test 6708.
Caspar* Trübung 6709.
Casper* Katheter 6710.
Cassia 6711.
Cassidy*-Scholte* Syndrom 6712.
Cassirer*(-Crocq*) Syndrom 6713.
Cast-Syndrom 6727.
Castantildeeda* Vakzine 6714.
Castellani* 6715.
Castellani* Beine 6716.
Castellani* Geschwür 6717.
Castellani* Krankheit 6718.
Castellani* Lösung 6719.
Castellani* Pyosis 6720.
Castellani* Spirochäte 6721.
Castellani*-Low* Zeichen 6722.
Castellanos* Syndrom 6723.
Castleman* Syndrom 6725.
Castoröl 6726.
Casus 6728.
Catalepsia 6729.
Catalepsia laryngis 6730.
Cataphora 6731.
Cataracta 6732.
Cataracta calorica 6733.
Cataracta complicata 6734.
Cataracta diabetica 6735.
Cataracta e radiatione 6740.
Cataracta electrica 6736.
Cataracta juvenilis, C. praesenilis 6737.
Cataracta myotonica 6738.
Cataracta neurodermica, C. dermatogenes 6739.
Cataracta secundaria 6741.
Cataracta tetanica 6742.
Cataracta traumatica 6743.
Catarrhus 6745.
Catarrhus aestivus, C. autumnalis 6746.
Catarrhus epidemicus 6747.
Catarrhus vernalis 6748.
Catechol-O-Methyltransferase (COMT) 6750.
Catecholamine 6749.
Catel*-Hempel* Syndrom 6751.
Catgut 6752.
Cathepsin 6753.
Cativa 6754.
Cattalorda* Fraktur 6755.
Cauchois*-Eppinger*-Frugoni* Syndrom 6756.
Cauda 6757.
Cauda epididymidis (PNA) 6758.
Cauda equina (PNA) 6759.
Cauda nuclei caudati (PNA) 6760.
Cauda pancreatis (PNA) 6761.
Cauda-Syndrom 6763.
Causa 6764.
Cava 6765.
Caverna 6767.
Cavernitis 6768.
Cavernitis fibrosa 6769.
Cavernoma 6770.
Cavernoma lymphaticum 6771.
Cavernoma venae portae 6772.
Cavitas 6776.
Cavitas abdominalis 6777.
Cavitas articularis (PNA) 6778.
Cavitas cranii (PNA) 6779.
Cavitas dentis (pulparis) (PNA) 6780.
Cavitas epiduralis (PNA) 6781.
Cavitas glenoidalis (PNA) 6782.
Cavitas infraglottica (PNA) 6783.
Cavitas laryngis (PNA) 6784.
Cavitas medullaris 6785.
Cavitas nasi 6786.
Cavitas oris 6787.
Cavitas pelvis 6788.
Cavitas pericardialis 6789.
Cavitas peritonealis 6790.
Cavitas pharyngis 6791.
Cavitas pleuralis 6792.
Cavitas subarachnoidea 6793.
Cavitas thoracis 6794.
Cavitas tympanica (PNA) 6795.
Cavitas uteri 6796.
Cavite-Fieber 6797.
Cavum 6798.
Cavum Douglasi 6799.
Cavum mediastinale 6800.
Cavum subdurale 6801.
Cavum symphyseos 6802.
Cavum trigeminalis (PNA) 6803.
Cazin* Zeichen 6805.
Cd 6820.
Ce 6827.
Cecum 6829.
Ceelen*-Gellerstedt* Syndrom 6831.
Cefa-mandol, -zolin
Cejka* Zeichen 6833.
Celestin* Bougie 6836.
Celestin* Pulsionstubus, C.* Rohr 6837.
Cell... 6840.
Cella 6841.
Cella lateralis 6842.
Cella media 6843.
Cellano-Faktor 6844.
Celledoni 6845.
Cellobiose, Cellose 6846.
Celloidin 6847.
Cellula 6848.
Cellula axiramificatae 6849.
Cellula commissurales 6850.
Cellula ethmoidales (PNA) 6851.
Cellula mastoideae (PNA) 6852.
Cellula mucipara 6853.
Cellula pneumaticae tubae auditivae (PNA) 6854.
Cellula tympanicae (PNA) 6855.
Cellulasen 6856.
Cellulitis 6857.
Cellulomonas 6858.
Cellulose 6859.
Celsius* Skala 6860.
Celsus*, Aulus Cornelius 6861.
Cementum (PNA) 6862.
Cendehill-Impfstoff 6863.
Centesimalpotenzen 6864.
Central Core Disease 6865.
Central European Encephalitis 6866.
Centriolum 6868.
Centromer, -som, -sphäre 6869.
Centrum 6870.
Centrum anospinale 6871.
Centrum ciliospinale 6872.
Centrum genitospinale 6873.
Centrum germinale 6874.
Centrum rectovesicale 6875.
Centrum semiovale (PNA) 6876.
Centrum tendineum (PNA) 6877.
Centrum tendineum perinei 6878.
Centrum vesicospinale 6879.
Cephal(al)gia 6888.
Cephal(al)gia pharyngotympanica 6889.
Cephalaea 6882.
Cephalaea attonita s. agitata 6883.
Cephalaea histaminica 6884.
Cephalaea nodularis s. myalgica 6885.
Cephalaea syphilitica 6886.
Cephalaea vasomotoria 6887.
Cephalospor(i)osis 6892.
Cephalosporin(e) 6891.
Cephalosporium 6893.
Cephalus 6894.
Cer... 6895.
Ceramid 6896.
Ceramid-Dihexosid 6898.
Ceramid-Trihexosid 6899.
Ceramid-cholin-phospho-transferase 6897.
Cerasin 6900.
Cerata 6901.
Cerato... 6902.
Cercaria 6903.
Cerclage 6904.
Cercomonas 6905.
Cercosporosis 6906.
Cerebellum (PNA) 6908.
Cerebron 6910.
Cerebropathia 6911.
Cerebrose 6912.
Cerebrosid 6913.
Cerebrosidose, Cerebrosidlipidose, Cerebrosidosis 6914.
Cerebrosidsulfatidose 6915.
Cerebrum (PNA) 6917.
Ceresinum 6918.
Cerium 6920.
Cerletti* Zeichen 6921.
Ceroid 6922.
Ceroidlipofuscinose 6923.
Cerumen 6925.
Cerussa 6926.
Cervicale 6927.
Cervicitis 6929.
Cervix 6930.
Cervix dentis (PNA) 6931.
Cervix uteri (PNA) 6932.
Cervix vesicae urinaria (PNA) 6933.
Cestan* 6934.
Cestan*-Chenais* Syndrom 6935.
Cestan*-Lejonne* Syndrom 6936.
Cestoda 6938.
Cetaceum 6939.
Cetylalkohol 6940.
Cetylsäure 6941.
Ceylon-Sore 6943.
Cf 6945.
Ch(e)iragra 7033.
Ch(e)iralgia paraesthetica 7034.
Ch(e)iropompholyx 7036.
ChTr 7627.
Chaddock* Reflex 6958.
Chaetosphaeronema larense 6959.
Chaffin*-Pratt* Pumpe 6960.
Chagas*(-Cruz*) Krankheit 6961.
Chagrinleder-Haut 6962.
Chaini-Krebs 6963.
Chalarose 6964.
Chalasia, Chalasie 6965.
Chalastodermie 6966.
Chalazion 6967.
Chalazodermie 6968.
Chalcosis 6969.
Chalcosis bulbi 6970.
Chalicosis 6971.
Chalicosis pulmonum s. lapidarum 6972.
Chalodermie (Ketly*) 6973.
Chalone 6974.
Chamberlain* Linie 6976.
Chamottesilikose 6977.
Champignonputzer-Krankheit 6978.
Chamäkonchie 6975.
Chandipura-Fieber 6979.
Chandler* Methode 6980.
Changri-Krebs 6981.
Changuinola-Fieber 6982.
Charakter 6983.
Charakterneurose 6984.
Charcot* 6985.
Charcot* Krankheit 6986.
Charcot* Syndrom 6987.
Charcot* Trias 6988.
Charcot* Zeichen 6989.
Charcot*-Leyden* Kristalle 6990.
Charlin*(-Sluder*) Syndrom 6991.
Charmot* Krankheit 6992.
Charnley* Operation 6993.
Charpentier* Bänder 6994.
Charriegravere* Scheibe, Skala 6995.
Chase*-Lain*-Goldstein* Syndrom 6996.
Chasma, Chasmus 6997.
Chassaignac* 6998.
Chassaignac* Naht 6999.
Chassard*-Lapineaigu* Methode 7000.
Chauffard* 7001.
Chauffard* Syndrom 7002.
Chauffard*-Rivet* Zeichen 7003.
Chausseaigu* Aufnahme 7004.
Chaussier* 7005.
Chaussier* Zeichen 7006.
Chavany*-Chaignot* Syndrom 7007.
Check-up 7010.
Check-valve-Phänomen 7011.
Chediak*(-Steinbrinck*)-Higashi* Syndrom 7012.
Cheil- 7013.
Cheilektomie 7014.
Cheilitis 7015.
Cheilitis abrasiva praecancerosa 7016.
Cheilitis actinica 7017.
Cheilitis angularis 7018.
Cheilitis exfoliativa 7020.
Cheilitis glandularis 7021.
Cheilitis granulomatosa 7022.
Cheilitis vulgaris 7023.
Cheilitis, chronische 7019.
Cheilo(neo)plastik 7026.
Cheilognatho(palato)schisis 7024.
Cheilokake 7025.
Cheiloschisis 7027.
Cheilosis 7028.
Cheilostomatitis pseudomembranacea exanthematodes 7029.
Cheilotomie 7030.
Cheim(a)... 7031.
Cheirismus 7035.
Cheiroskop 7037.
Chelatbildner 7038.
Chelate 7039.
Chelidonium majus 7040.
Chelonate 7041.
Chelone 7042.
Chelotomie 7043.
Chemi... 7044.
Chemiluminiszenz 7045.
Chemo(re)zeptor 7055.
Chemodektom 7047.
Chemokoagulation 7048.
Chemolitholyse 7049.
Chemolyse 7050.
Chemonukleolyse 7051.
Chemoprophylaxe 7052.
Chemoreflexe 7053.
Chemoresistenz 7054.
Chemosis 7056.
Chemotaxine 7057.
Chemotaxis 7058.
Chemotaxis-Defekt 7059.
Chemotherapeutica, -tika 7060.
Chemotherapeutica, -tika, phasenspezifische 7061.
Chemotherapie 7063.
Chemotherapie, adjuvante 7064.
Chemotherapie, regionale 7065.
Chemozeptor 7066.
Cheno(desoxychol)säure 7067.
Chenuda-Virus 7068.
Cherubi(ni)smus 7071.
Chester* Syndrom 7072.
Chevalier*-Jackson* Krankheit 7073.
Chevallier* Purpura 7074.
Cheyne*-Stokes* Atmung 7075.
Chi-Quadrat-Test 7109.
Chiari* Netzwerk 7076.
Chiari* Operation 7077.
Chiari* Syndrom 7078.
Chiasma 7079.
Chiasma opticum (PNA) 7080.
Chiasma tendinum (PNA) 7081.
Chiasmasyndrom 7082.
Chiasmometer, Chiastometer 7083.
Chiba-Nadel 7084.
Chick cell agglutinating unit 7085.
Chiclero-Geschwür 7086.
Chicungunya-Virus 7087.
Chien-de-fusil-Stellung 7088.
Chievitz*(-Meyer*) Methode 7089.
Chikungunya 7090.
Chilaiditi* Syndrom 7091.
Chilomastix mesnili 7093.
Chimpanzee Coryza Agent (CCA-Virus) 7095.
Chimäre 7094.
Chinaalkaloide 7096.
Chinarestaurant-Syndrom 7097.
Chinarinde 7098.
Chinesinnenfuß 7099.
Chinidin 7101.
Chinin 7102.
Chininvergiftung 7103.
Chinolin 7104.
Chinolon-Antibiotika 7105.
Chinon 7106.
Chion(o)ablepsia 7107.
Chips 7108.
Chir... 7110.
Chiragra 7111.
Chiralgia 7112.
Chiray*-Pavel* Syndrom 7113.
Chirologie 7115.
Chiromegalie 7116.
Chiropraktik 7117.
Chirospasmus 7118.
Chirotheca 7119.
Chirotherapie 7120.
Chirurgie 7121.
Chirurgie, kleine 7122.
Chirurgie, kosmetische 7123.
Chirurgie, plastische 7124.
Chitin 7126.
Chitoneurom 7127.
Chittoor-Virus 7128.
Chlamyd 7129.
Chlamydia 7130.
Chlamydosporen 7131.
Chloasma 7132.
Chloasma basedowicum 7133.
Chloasma extrauterinum 7134.
Chloasma hepaticum 7135.
Chloasma kachecticorum 7136.
Chloasma periorale virginum 7137.
Chloasma uterinum s. gravidarum 7138.
Chlor (Cl) 7139.
Chlorakne 7143.
Chloral 7144.
Chloralhydrat 7145.
Chlorambucil 7146.
Chlorammonium 7147.
Chloramphenicol 7148.
Chloranämie, achylische 7149.
Chlorate 7150.
Chlorbenzol 7152.
Chlordan 7153.
Chlorella 7154.
Chlorgasdesinfektion 7155.
Chlorhäm(at)in 7156.
Chlorid 7157.
Chlorid-Diarrhö-Syndrom 7160.
Chloridbestimmung 7159.
Chloriddiurese 7161.
Chloridometrie 7162.
Chloridraum 7163.
Chloridverlust-Syndrom 7164.
Chloridverschiebung 7165.
Chloridämie 7158.
Chlorierung 7166.
Chlorkalk 7167.
Chlorkohlenwasserstoffe 7168.
Chlormethan 7169.
Chlormethin 7170.
Chlornatrium 7171.
Chloroazidose 7172.
Chlorochin 7173.
Chlorodontie 7174.
Chloroform 7175.
Chloroformnarkose 7176.
Chloroformvergiftung 7177.
Chloroleukämie, -leukose, -myelose 7178.
Chlorom 7179.
Chloromyelo(blasto)m 7180.
Chloromyelose 7181.
Chlorop(s)ie 7189.
Chloroparamikromyeloblastom 7182.
Chloropenie 7183.
Chlorophenothan(um technicum) 7184.
Chlorophyll 7185.
Chloropie 7186.
Chloroplasten 7187.
Chloroquin 7190.
Chlorosarkom 7191.
Chlorosis, Chlorose 7192.
Chlorosis, Chlorose achylica 7193.
Chlorosis, Chlorose, Ägyptische oder tropische 7194.
Chlorothiazid 7195.
Chlorozyt 7196.
Chlorphenole 7197.
Chlorpikrin 7198.
Chlorpromazin(ii chloridum) 7199.
Chlortalidon 7200.
Chlortetracyclin (CTC) 7201.
Chlorung 7203.
Chlorvergiftung 7205.
Chlorverlustdiarrhö, familiäre 7206.
Chlorwasserstoff 7207.
Chlorüberschuß 7202.
Chlorämie 7140.
Chloräthyl(en)rausch 7142.
Chloräthyl, -äthylen 7141.
Choanae (PNA) 7208.
Choanalatresie 7209.
Choanalpolyp 7210.
Choanaltamponade 7211.
Chokes 7212.
Chol(esterin)esterase 7302.
Cholagoga 7215.
Cholal(h)ämie 7216.
Cholalsäure 7217.
Cholalurie 7218.
Cholan 7219.
Cholangie 7220.
Cholangie 7221.
Cholangiektasie 7222.
Cholangien 7223.
Cholangiodebitometrie 7224.
Cholangioduodenostomie 7225.
Cholangioenterostomie 7226.
Cholangiofibrose 7227.
Cholangiogastrostomie 7228.
Cholangiogramm 7230.
Cholangiographie 7231.
Cholangiojejunostomie 7232.
Cholangiole 7233.
Cholangiolitis 7234.
Cholangiom 7235.
Cholangiometrie 7236.
Cholangiopankreatikographie 7237.
Cholangiopathie 7238.
Cholangioradiomanometrie 7239.
Cholangioskopie 7240.
Cholangiostomie 7241.
Cholangiozystographie 7242.
Cholangitis 7243.
Cholangitis, akute obstruktive 7244.
Cholangitis, intrahepatische 7245.
Cholangitis, primär sklerosierende 7246.
Cholansäure 7247.
Cholaskos 7248.
Cholebilirubin 7249.
Cholecalciferol 7250.
Cholecystis 7251.
Cholecystokinin 7252.
Choledochitis 7253.
Choledochoduodenostomie 7254.
Choledochoenterostomie 7255.
Choledochojejunostomie 7256.
Choledocholithiasis 7257.
Choledochoskop 7258.
Choledochotomie 7259.
Choledochozele 7260.
Choledochus 7261.
Choledochusdrainage 7262.
Choledochusstenose 7263.
Choledochussyndrom 7264.
Choledochuszyste 7265.
Choleglobin 7266.
Cholegraphie 7267.
Choleinsäuren 7268.
Cholekalziferol 7269.
Cholekinese 7270.
Cholekinetica, -tika 7271.
Cholelithiasis 7272.
Cholelitholyse 7273.
Cholelithotomie 7274.
Cholelithotripsie 7275.
Cholemesis 7276.
Choleperitoneum 7277.
Choleperitonitis 7278.
Cholepoese 7279.
Cholera 7280.
Cholera gravis 7281.
Cholera infantum 7283.
Cholera nostras, Ch. Europaea 7284.
Cholera sicca s. suppressa s. siderans s. fulminans 7282.
Cholera(-Rot)reaktion 7287.
Cholera, pankreatische 7285.
Cholera-Schutzimpfung 7288.
Choleradiarrhö
Cholerese 7289.
Choleretica, -tika 7290.
Choleriker, Cholericus 7291.
Cholestan 7292.
Cholestase 7293.
Cholestase, benigne idiopathische rezidivierende 7294.
Cholesteatom(a) 7295.
Cholesteatose, -steatosis 7296.
Cholesterase 7297.
Cholesterin 7298.
Cholesterin-Pigment-Kalkstein 7307.
Cholesterindehydrogenase 7300.
Cholesterinester 7301.
Cholesterinester-glycerid-Speicherkrankheit 7303.
Cholesteringranulomatose, -lipoidose 7304.
Cholesterinose, zerebrotendinöse 7305.
Cholesterinoxidase 7306.
Cholesterinpolypose 7308.
Cholesterinquotient 7309.
Cholesterinspeicherkrankheit 7310.
Cholesterinstein 7311.
Cholesterinämie 7299.
Cholesterol 7312.
Cholethorax 7313.
Choleverdin 7314.
Cholezele 7315.
Cholezyst(o)cholangiographie
Cholezyst(o)endese, -endyse 7331.
Cholezyst(o)entero(r)rhaphie 7332.
Cholezyst(o)enterostomie 7333.
Cholezyst... 7316.
Cholezystangiographie 7317.
Cholezystatonie 7318.
Cholezystektasie 7319.
Cholezystektomie 7320.
Cholezystektomie, orthograde 7321.
Cholezystektomie, retrograde 7322.
Cholezystitis 7323.
Cholezystitis emphysematosa
Cholezystitis gangraenosa 7327.
Cholezystitis glandularis
Cholezystitis, akute 7324.
Cholezystitis, chronische 7325.
Cholezystoduodenostomie 7330.
Cholezystographie 7334.
Cholezystojejunostomie 7335.
Cholezystokinin 7336.
Cholezystolithiasis 7337.
Cholezystopathie 7338.
Cholezystopexie 7339.
Cholezystose 7340.
Cholezystostomie 7341.
Cholezystotomie 7342.
Cholin 7343.
Cholinacetylase, -acetyl(transfer)ase 7344.
Cholindehydrogenase 7345.
Cholinergikum 7351.
Cholinesterase 7352.
Cholinesterase-Hemmer 7353.
Cholinkinase 7354.
Cholinolytikum 7355.
Cholinoxidase 7356.
Cholinozeptoren 7357.
Cholinozeptorenblocker 7358.
Cholinphosphat-cytidyl-transferase
Cholo... 7360.
Cholodermie 7361.
Choloptose 7362.
Cholostase 7363.
Cholothrombose 7364.
Cholsäure 7365.
Cholurie 7366.
Cholämie 7214.
Chondr(i)ogen 7371.
Chondralloplasie 7368.
Chondrektomie 7369.
Chondrin 7370.
Chondriosom 7372.
Chondritis 7373.
Chondritis dissecans 7374.
Chondritis necroticans progrediens 7375.
Chondritis typhosa 7376.
Chondroangiopathia calcarea 7377.
Chondroarthritis 7378.
Chondroblast, -plast 7379.
Chondroblastom 7381.
Chondrocalcinosis 7382.
Chondrodermatitis nodularis chronica (dolorosa) helicis 7383.
Chondrodynia, -dynie 7384.
Chondrodynia, -dynie costosternalis 7385.
Chondrodysplasia, -plasie 7386.
Chondrodysplasia, -plasie ecto- s. triodermica 7387.
Chondrodystrophia, -dystrophie 7388.
Chondrodystrophia, -dystrophie calcificans congenita s. calcarea 7390.
Chondrodystrophia, -dystrophie fetalis Kaufmann 7389.
Chondroektodermaldysplasie 7391.
Chondrofibrom 7392.
Chondrogenese, -genesis 7394.
Chondrogenese, -genesis imperfecta 7395.
Chondrohypoplasie 7396.
Chondroitinschwefelsäure, -sulfat 7399.
Chondroitinurie 7400.
Chondrokalzinose(-Syndrom) 7401.
Chondrokarzinom 7402.
Chondroklasie 7403.
Chondroklasten 7404.
Chondrokranium 7405.
Chondrolipom 7406.
Chondrolyse 7407.
Chondrom(a) 7408.
Chondromalacia, -malazie 7409.
Chondromalacia, -malazie fetalis 7410.
Chondromalacia, -malazie patellae König 7411.
Chondromalacia, -malazie, systematisierte 7412.
Chondromatose 7413.
Chondromukoid 7414.
Chondromyxom 7416.
Chondron 7417.
Chondroosteoarthritis 7418.
Chondroosteodystrophie 7419.
Chondroosteom 7420.
Chondroosteonekrose 7421.
Chondropathia, -pathie 7422.
Chondropathia, -pathie patellae 7424.
Chondropathia, -pathie tuberosa (Chantraine) 7423.
Chondroplasie 7425.
Chondroplastik 7426.
Chondrosamin 7427.
Chondrosarkom 7428.
Chondrose 7429.
Chondrotom 7430.
Chondrotomie 7431.
Chondrozyt 7432.
Chopart* Exartikulation 7433.
Chor(i)oideaatrophie, zirkumpapillare 7469.
Chor(i)oideamelano(blasto)m 7470.
Chor(i)oideasklerose 7471.
Chor(i)oidepitheliom, -papillom 7472.
Chor(i)oiditis 7475.
Chor(i)oiditis anularis 7476.
Chor(i)oiditis centralis s. macularis 7477.
Chor(i)oiditis disseminata 7478.
Chor(i)oiditis guttata senilis 7479.
Chor(i)oiditis juxtapapillaris 7480.
Chor(i)oiditis myopica sclerosans 7481.
Chor(i)oiditis purulenta s. suppurativa 7483.
Chor(i)oiditis syphilitica 7484.
Chor(i)oiditis tuberculosa 7485.
Chor(i)oiditis, periphere 7482.
Chorangiom(a) 7434.
Chorda 7435.
Chorda dorsalis 7436.
Chorda obliqua (PNA) 7437.
Chorda penis 7438.
Chorda spinalis 7439.
Chorda tympani (PNA) 7441.
Chorda umbilicalis 7442.
Chorda, Chordae tendineae (PNA) 7440.
Chordae 7443.
Chordafortsatz 7444.
Chordaspeichel 7445.
Chordata 7446.
Chordektomie 7447.
Chorditis (vocalis) 7448.
Chorditis (vocalis) nodosa 7449.
Chorditis (vocalis) tuberosa 7450.
Chordom(a) 7451.
Chordopexie 7452.
Chordotomie 7453.
Chorea 7454.
Chorea epidemica s. major 7455.
Chorea gravidarum 7456.
Chorea senilis 7457.
Choreoathetose 7463.
Choreomanie 7464.
Chorioallantois(membran) (CAM) 7466.
Chorioblastom 7467.
Chorioidea 7468.
Chorioideremie 7473.
Chorioidose 7486.
Choriomeningitis 7487.
Choriomeningitis, lymphozytäre (LCM) 7488.
Chorion 7489.
Chorionadenom, destruierendes 7490.
Chorionbiopsie 7491.
Chorionepitheliom(a) 7492.
Chorionepitheliosis 7493.
Chorioneuraxitis, idiopathische 7494.
Choriongonadotropin 7495.
Chorionhöhle 7496.
Chorionkarzinom 7497.
Chorionzotten 7498.
Chorionzottenbiopsie 7499.
Chorioretinitis 7500.
Choristie 7501.
Choristom(a) 7502.
Choroid... 7503.
Choroidea (PNA) 7504.
Chotzen*(-Saethre*) Syndrom 7505.
Christ*-Siemens*-Albert Touraine*(-Weech*) Syndrom 7507.
Christian*(-Schüller*) Syndrom, Trias 7508.
Christmas-Faktor 7509.
Christy*-Thorn* Test 7510.
Chro(t)opsie 7619.
Chrobak* 7511.
Chrom (Cr) 7512.
Chrom(at)opsie 7538.
Chrom(at)oskopie 7540.
Chrom(h)idrosis 7546.
Chrom(staub)lunge 7608.
Chrom-51 7513.
Chrom-Kobalt-Legierung 7548.
Chromaffinom 7518.
Chromalaun 7519.
Chromasthma 7520.
Chromat(lungen)krebs 7529.
Chromatgeschwür 7521.
Chromatid 7522.
Chromatidenaberration 7523.
Chromatin 7524.
Chromatinstäubchen 7526.
Chromatlunge 7528.
Chromatoblasten 7531.
Chromatographie 7532.
Chromatolyse 7533.
Chromatophor 7536.
Chromatophorenhormon 7537.
Chromatosis 7539.
Chromatstaublunge 7541.
Chromaturie 7542.
Chromcatgut 7543.
Chromekzem 7544.
Chromenteropathie 7545.
Chromitose, -sis 7547.
Chromkrebs 7549.
Chromlunge 7550.
Chromoblastomykose 7553.
Chromodiagnostik 7554.
Chromogen 7556.
Chromokrinie 7557.
Chromolipoid 7558.
Chromomer 7559.
Chromomykose 7560.
Chromonema 7561.
Chromopeptide 7562.
Chromophytose 7565.
Chromoproteide, -proteine 7566.
Chromoproteinniere 7567.
Chromopsie 7568.
Chromosalpingoskopie 7569.
Chromose 7570.
Chromoskopie 7571.
Chromosom 7572.
Chromosomen 7574.
Chromosomenaberration 7575.
Chromosomenanalyse 7576.
Chromosomenarme 7577.
Chromosomenbestand 7579.
Chromosomenbruch 7580.
Chromosomenbänder, -banden 7578.
Chromosomendefizienz 7581.
Chromosomendeletion 7582.
Chromosomendisjunktion 7583.
Chromosomendislokation 7584.
Chromosomenduplikation 7585.
Chromosomenfusion 7586.
Chromosomengifte 7587.
Chromosomeninversion 7588.
Chromosomenkarten 7589.
Chromosomenkomplex 7590.
Chromosomenkonjugation 7591.
Chromosomenmarker 7592.
Chromosomenmosaik 7593.
Chromosomenmutation 7594.
Chromosomenpolymorphismus 7595.
Chromosomenreduktion 7596.
Chromosomensatz 7597.
Chromosomenspiralisation 7598.
Chromosomentranslokation 7599.
Chromosomenzahl 7600.
Chromosomopathie 7601.
Chromotrichomykose 7602.
Chromotyp 7603.
Chromozentren 7604.
Chromozystoskopie 7605.
Chromozyt 7606.
Chromsiderose 7607.
Chromvergiftung 7609.
Chromästhesie 7514.
Chronaxie 7610.
Chronherpie 7611.
Chronizität 7613.
Chronobiologie 7614.
Chronophysiologie 7615.
Chronopsie 7616.
Chronotropismus 7618.
Chrysiasis, Chrysoderma 7620.
Chrysomia, -myia 7621.
Chrysops 7622.
Chrysosis 7623.
Chrysosis corneae, Chrysiasis corneae 7624.
Chrysosporium 7625.
Chrysotherapie 7626.
Churchill*-Cope* Reflex 7628.
Churg*-Strauss* Syndrom 7629.
Chushonetsu 7630.
Chvostek* Zeichen 7631.
Chylangiektasie 7633.
Chylangiom(a) 7634.
Chylaskos, -aszites 7635.
Chyle-jet-effect 7636.
Chylektasie 7637.
Chyloabdomen 7638.
Chylocystis 7639.
Chyloderma 7640.
Chylolipurie 7642.
Chylomediastinum 7643.
Chylomikronen 7645.
Chylomikronämie 7644.
Chyloperikard 7646.
Chyloperitoneum 7647.
Chylopneumothorax 7648.
Chyloptoe 7649.
Chylorrhö 7650.
Chylos 7651.
Chylothorax 7652.
Chylozele 7653.
Chylurie 7654.
Chylus 7655.
Chylusgefäße 7656.
Chyluskörner 7657.
Chyluszyste 7658.
Chylämie 7632.
Chymase 7659.
Chymifikation 7660.
Chymosin 7661.
Chymostasis 7662.
Chymotrypsin (ChTr) 7663.
Chymus 7664.
Ci 7665.
Cicatrix 7667.
Ciclosporin A 7668.
Cicutinum 7669.
Cicutismus 7670.
Ciguatera 7673.
Cilia 7674.
Ciliar... 7675.
Ciliophora 7676.
Cilium 7677.
Cillosis 7678.
Cimetidin 7679.
Cimex 7680.
Cimino* Shunt 7681.
Cinchona 7685.
Cinchonismus 7686.
Cinclisis 7687.
Cine... 7688.
Cingulektomia
Cingulum 7691.
Cinnamomum camphora 7693.
Circ... 7694.
Circulus 7696.
Circulus arteriosus cerebri (PNA) 7697.
Circulus arteriosus iridis major (PNA) 7698.
Circulus vasculosus nervi optici (PNA) 7699.
Circumcisio 7702.
Circumferentia 7703.
Cirrh... 7708.
Cirrhonosis 7709.
Cirrhosis 7710.
Cirrhosis ventriculi 7711.
Cirsodesis 7712.
Cisterna 7718.
Cisterna cerebellomedullaris (PNA) 7719.
Cisterna chiasmatica (PNA) 7720.
Cisterna chyli (PNA) 7721.
Cisterna interpeduncularis (PNA) 7722.
Cisterna nucleolemmae 7723.
Cisterna, Cisternae subarachnoideae (PNA) 7724.
Cistron 7726.
Citelli* Dreieck 7727.
Citochol-Reaktion 7729.
Citrat 7730.
Citratblut 7731.
Citratintoxikation 7732.
Citratplasma 7733.
Citratzyklus 7734.
Citrin 7735.
Citrobacter 7736.
Citrovorum-Faktor 7737.
Citrullin 7738.
Citrullinämie, -urie 7739.
Cl 7742.
Cladiosis 7743.
Cladosporiosis 7744.
Cladosporium 7745.
Clapotement 7746.
Clara* Zellen 7747.
Clark II 7748.
Clarke* Bündel 7749.
Clarke*-Howel - Evans*-McConnel* Syndrom 7750.
Clasma... 7751.
Clastothrix 7752.
Clauberg* Nährboden, Platte 7753.
Claude*(-Loyez*) Syndrom 7754.
Claudicatio 7755.
Claudicatio i. cerebralis 7758.
Claudicatio i. der Cauda equina 7757.
Claudicatio intermittens 7756.
Claudicatio masticatoria 7759.
Claudicatio spinalis intermittens 7760.
Claudicatio venosa intermittens 7761.
Claustro... 7762.
Claustrum (PNA) 7763.
Clava (BNA, JNA) 7764.
Claviceps purpurea 7766.
Clavicula (PNA) 7767.
Clavus 7769.
Clavus syphiliticus 7770.
Clayton* Operation 7771.
Clearance 7773.
Clearance, renale 7774.
Cleaves* Syndrom 7775.
Cleeman* Zeichen 7776.
Cleido... 7777.
Click 7778.
Clicking hip 7779.
Clifford* 7780.
Clifford* Zeichen 7781.
Climacter, Climacterium, Climax 7782.
Clindamycin 7783.
ClinistixR 7784.
ClinitestR 7785.
Clip 7787.
Clitoris (PNA) 7789.
Clivus 7790.
Cloaca 7792.
Cloaca congenitalis s. persistens 7793.
Cloaca urogenitalis 7794.
Clodronsäure 7795.
Clofibrat 7796.
Clofibrinsäure-Derivate 7797.
Clomifen-Test 7798.
Clomipramin 7799.
Clon 7800.
Clonal selection theory 7801.
Clonazepam 7802.
Clonidin 7803.
Clonorchiasis, Clonorch(i)osis 7804.
Clonus 7805.
Clonus uteri 7806.
Cloquet* 7807.
Cloquet* Fraktur 7808.
Cloquet* Hernie 7809.
Cloquet* Kanal 7810.
Cloquet* Ligament 7811.
Cloquet* Raum 7812.
Cloquet* Septum 7813.
Closing-in 7814.
Clostridium 7815.
Clostridium botulinum 7816.
Clostridium chauvoei 7817.
Clostridium difficile 7818.
Clostridium fallax 7819.
Clostridium haemolyticum 7820.
Clostridium histolyticum 7821.
Clostridium novyi 7822.
Clostridium perfringens 7823.
Clostridium septicum 7824.
Clostridium tetani 7825.
Clot 7826.
Clot-observation-Test 7827.
Clot-resistance-Test 7828.
Clotrimazol 7829.
Cloward* Operation 7830.
Clozapin 7831.
Clue cells 7832.
Clumping 7833.
Clunes 7834.
Cluster 7835.
Clustering 7836.
Cm 7837.
Cnemidocoptes 7845.
Co 7848.
Co I, II 7850.
Co-Dergocrin 7907.
Co-Thromboplastin 8469.
Co-Transmitter 8470.
Co-trimoxazol 8471.
CoA, CoA-SH 7853.
Coagulase 7857.
Coagulase-Reacting Factor 7858.
Coagulin 7859.
Coagulum 7860.
Coalitio 7861.
Coalitio calcaneonavicularis, C. talonavicularis 7863.
Coalitio renum 7862.
Coarctatio 7865.
Coat 7866.
Coating 7867.
Coats* Retinitis 7868.
Cobalamine 7869.
Cobalt 7870.
Cobaltum 7871.
Cobamin 7872.
Cobb* Maß 7873.
Cobb* Operation 7874.
Coca-Alkaloide 7875.
Cocain 7876.
Cocainisierung 7877.
Cocainismus 7878.
Cocainvergiftung 7879.
Cocaismus 7880.
Cocal-Virus 7881.
Cocarboxylase 7882.
Coccidia 7883.
Coccidioides 7884.
Coccidioidomycosis 7885.
Coccidiosis 7886.
Coccy... 7887.
Cochinfuß 7889.
Cochl(e)itis 7896.
Cochlea (PNA) 7890.
Cochlear Implant 7891.
Cochleare 7893.
Cochlearis, Kochlearis 7895.
Cochrane* Syndrom 7897.
Cockayne* Syndrom 7898.
Cockett* Venen 7899.
Cockpit-Varizen 7900.
Cocktail, lytischer 7901.
Code, genetischer 7902.
Codecarboxylase 7903.
Codehydr(ogen)ase I u. II 7904.
Codein 7905.
Codein, Codeinum phosphoricum 7906.
Codivilla* Nagelextension 7908.
Codman* 7909.
Codman* Zeichen 7910.
Codon 7912.
Codonmutation 7913.
Coecitas 7914.
Coecum 7915.
Coelenterata 7916.
Coeli..., Coelo... 7917.
Coelom(a) 7918.
Coenaesthesia 7919.
Coenurosis 7920.
Coenurus cerebralis 7921.
Coenzym 7922.
Coenzym, Co B_1_2 7926.
Coenzym, Co I 7923.
Coenzym, Co II 7924.
Coenzym, CoA, CoA-SH 7925.
Coeruloplasmin 7928.
Cofaktor 7929.
Cofaktor V 7930.
Coferment 7931.
Coffein 7932.
Coffeinismus 7933.
Coffey* Operation 7934.
Cogan* Syndrom 7935.
Cohabitatio 7936.
Cohen* Fraktur 7938.
Cohn* Fraktionierung 7939.
Coil-kidney 7941.
Coiling 7940.
Coitus 7942.
Coitus condomatus 7943.
Coitus interruptus 7944.
Cokarzinogenese 7945.
Colamin 7946.
Colchicin 7947.
Colchicinmitose 7948.
Cold-pressure-Test 7950.
Cold-punch-Methode 7951.
Cole* Operation 7952.
Cole* Rezessus 7953.
Cole* Tubus 7954.
Coles* Körperchen 7955.
Colestipol 7956.
Colestyramin 7957.
Coli(bakterium), Coli-Bazillus 7958.
Coli-Dyspepsie, -Enteritis 7967.
Coli-Gruppe 7968.
Coli-Nährböden 7969.
Coli-Phagen 7970.
Coli-Titer, -Zahl 7987.
Colica 7959.
Colica mucosa s. mucomembranacea 7960.
Colica salivaria 7961.
Colica saturnina 7962.
Colica spermatica 7963.
Colica uterina 7964.
Colicine 7965.
Colipyurie 7971.
Colisepsis 7972.
Colistin 7973.
Colitis 7974.
Colitis (granulomatosa) regionalis 7978.
Colitis catarrhalis 7975.
Colitis cystica 7976.
Colitis diverticulosa 7977.
Colitis gravis 7979.
Colitis infectiosa 7980.
Colitis mucosa 7981.
Colitis parasitaria 7982.
Colitis pseudomembranacea 7983.
Colitis spastica 7984.
Colitis tuberculosa 7985.
Colitis ulcerosa 7986.
Coliurie 7988.
Colla 7989.
Collagen 7990.
Collagenosis 7991.
Collapsus 7992.
Collatz*-Weber* Methode 7994.
Collemplastrum 7995.
Collerette 7996.
Colles* Fraktur 7997.
Collet* 7998.
Colliculitis 7999.
Colliculus 8000.
Colliculus facialis (PNA) 8001.
Colliculus inferior u. C. superior (laminae tecti) 8002.
Colliculus seminalis (PNA) 8003.
Collier de Veaigunus 8004.
Collifixur 8005.
Collip* Einheit 8006.
Colliquatio 8007.
Collis* Versuch 8008.
Collodium 8009.
Collodium salicylatum 8010.
Colloidoma miliare 8012.
Colloxylinum 8013.
Collum 8014.
Collum anatomicum (PNA) 8015.
Collum chirurgicum (PNA) 8016.
Collum costae (PNA) 8017.
Collum glandulare (PNA) 8018.
Collum ossis femoris (PNA) 8019.
Collum proconsulare 8025.
Collum radii (PNA) 8020.
Collum scapulae (PNA) 8021.
Collum tali (PNA) 8022.
Collum uteri 8023.
Collum vesicae biliaris (PNA) 8024.
Collum-Corpus-, Collum-Diaphysen-Winkel 8026.
Collyrium 8027.
Colo... 8028.
Coloboma 8029.
Coloboma iridis, lentis, maculare, palpebrale, retinae 8030.
Coloboma labii 8031.
Colofixatio 8032.
Colon (PNA) 8033.
Colon irritabile s. spasticum 8034.
Colon migrans s. mobile 8035.
Colonna* Operation 8036.
Colony Stimulating Factor 8037.
Colopexia 8038.
Coloplicatio 8039.
Coloptosis 8040.
Color 8041.
Colorado-Zeckenfieber 8042.
Colp(o)... 8043.
Columbia-Classification, -Schema 8044.
Columbia-SK-Virus, Col-SK 8045.
Columella-Effekt 8046.
Columna 8047.
Columna anales (PNA,) 8048.
Columna anterior, C. posterior 8049.
Columna fornicis 8050.
Columna griseae (medullae spinalis) (PNA) 8051.
Columna lateralis, C. posterior 8052.
Columna renales (PNA) 8053.
Columna rugarum (PNA) 8054.
Columna vertebralis (PNA) 8055.
Coma 8056.
Coma basedowicum 8057.
Coma cerebrale 8058.
Coma diabeticum 8059.
Coma dyspepticum (infantum) 8060.
Coma hepaticum 8061.
Coma hyperglycaemicum 8062.
Coma hyperkapnicum 8063.
Coma hyperosmolare 8064.
Coma hypochloraemicum 8065.
Coma hypoglycaemicum 8066.
Coma hypokaliaemicum 8067.
Coma posthypoglycaemicum 8068.
Coma pyloricum 8069.
Coma uraemicum 8070.
Coma vigile 8071.
Comberg* Verfahren 8072.
Comedo, Comedones 8074.
Commabazillus 8076.
Commissura 8077.
Commissura alba (PNA) 8078.
Commissura anterior (PNA) 8079.
Commissura epithalamica (PNA) 8080.
Commissura labiorum (PNA) 8081.
Commissura palpebralis medialis u. lateralis (PNA) 8082.
Commissura posterior 8083.
Commissura, Commissurae supraopticae (PNA) 8084.
Commissuro... 8085.
Common-Cold-Viren 8086.
Commotio 8089.
Commotio (medullae) spinalis 8093.
Commotio cerebri 8090.
Commotio cordis 8091.
Commotio laryngis 8092.
Commotio retinae 8094.
Commotio thoracis 8095.
Compacta 8099.
Compages thoracis (PNA) 8100.
Complement-Faktor 8101.
Complexus 8103.
Compliance 8104.
Compound 8106.
Compound-Nävus 8107.
Compound-scan 8108.
Compressio 8109.
Compressio (medullae) spinalis 8113.
Compressio cerebri 8110.
Compressio cordis 8111.
Compressio intestini 8112.
Compressio thoracis 8114.
Compton* Effekt 8115.
Computer-Szintigraphie 8118.
Computer-Tomographie (CT) 8119.
Computerdiagnostik 8116.
Conamen s. Conatum suicidii 8122.
Concanavalin A (ConA) 8124.
Conceptio 8126.
Concertina-Effekt 8127.
Concha 8128.
Concrescentia 8131.
Concretio 8132.
Concretio pericardii 8133.
Concretio praeputii 8134.
Concussio 8135.
Conduit 8136.
Conduplicato corpore 8137.
Condurango 8138.
Condylarthrosis 8139.
Condyloma 8140.
Condylus 8141.
Cone-biopsy 8142.
Conexus intertendineus 8143.
Congelatio 8146.
Congestio 8148.
Congestive pulmonary failure 8149.
Conglutinatio 8151.
Congo- 8152.
Conicotomia 8153.
Conidium 8154.
Coniin(um) 8155.
Coniocortex 8156.
Coniotomia 8157.
Conium maculatum 8158.
Conjugata (PNA) 8159.
Conjugata anatomica 8160.
Conjugata diagonalis 8161.
Conjugata externa 8162.
Conjugata vera 8163.
Conjunctiva 8164.
Conjunctivitis 8165.
Conjunctivitis (photo)electrica 8177.
Conjunctivitis actinica 8166.
Conjunctivitis catarrhalis 8167.
Conjunctivitis diphtherica 8168.
Conjunctivitis epidemica 8169.
Conjunctivitis follicularis 8170.
Conjunctivitis gonorrhoica 8171.
Conjunctivitis granulosa 8172.
Conjunctivitis meibomiana (Elschnig*) 8173.
Conjunctivitis necroticans infectiosa (Pascheff*) 8174.
Conjunctivitis nivalis 8175.
Conjunctivitis nodosa 8176.
Conjunctivitis phlyctaenulosa 8178.
Conjunctivitis scrofulosa 8179.
Conjunctivitis sicca 8180.
Conjunctivitis simplex 8181.
Conjunctivitis trachomatosa 8182.
Conjunctivitis tuberculosa 8183.
Conjunctivitis vernalis 8184.
Conn* Syndrom 8185.
Conn*-Fajans* Test 8186.
Connectivitis 8188.
Connexus 8189.
Conquassatio 8190.
Conrad* Test 8191.
Conradi*-Hünermann*(-Raap*) Syndrom 8192.
Conspergens 8193.
Constantini* Zeichen 8194.
Constipatio alvi 8195.
Constituens 8196.
Constrictio pericardii s. cordis 8197.
Constrictor 8198.
Consumptio 8199.
ConterganR 8201.
Contiguitas 8202.
Continentia 8203.
Contino* Glaukom 8204.
Continua 8205.
Continuitas 8206.
Continuous-flow-System 8207.
Contorsio 8208.
Contractura 8211.
Contractura palmaris 8212.
Contre-coup 8214.
Contusio 8216.
Contusio (medullae) spinalis 8223.
Contusio abdominis 8217.
Contusio arteriae 8218.
Contusio bulbi 8219.
Contusio cerebri 8220.
Contusio cordis 8221.
Contusio laryngis 8222.
Contusio thoracis 8224.
Conus 8226.
Conus arteriosus (PNA) 8232.
Conus elasticus laryngis (PNA) 8233.
Conus inferior 8227.
Conus medullaris (PNA) 8234.
Conus myopicus 8228.
Conus nasalis 8229.
Conus peripapillaris 8230.
Conus temporalis 8231.
Convallaria majalis 8235.
Convertin 8237.
Convertinmangel 8239.
Convulsio 8242.
Cooley* Anämie 8243.
Cooley* Methode 8244.
Cooley*-Waterston* Anastomose 8245.
Coolie-itch 8246.
Coombs* Geräusch 8247.
Coombs*(-Mourant*-Race*) Test 8248.
Coons* Technik 8249.
Cooper* 8250.
Cooper* Fraktur 8251.
Cooper* Hernie 8252.
Cooper* Ligament 8253.
Cooper* Ligamente 8254.
Cooper* Schere 8255.
Cooper* Syndrom 8256.
Cooper* Technik 8257.
Cooperman* Methode 8258.
Coopernail* Zeichen 8259.
Cope* 8261.
Cope* Punkt 8262.
Cope* Zeichen 8263.
Coppock-Katarakt 8266.
Cor (PNA) 8267.
Cor adiposum 8268.
Cor arteriosum 8269.
Cor asthenicum 8270.
Cor biauriculare univentriculosum 8271.
Cor biloculare 8272.
Cor bovinum 8273.
Cor dextrum 8274.
Cor fibrosum 8275.
Cor hypertonicum 8276.
Cor hypertrophicum 8277.
Cor juvenile 8278.
Cor mitrale 8279.
Cor mobile 8280.
Cor nervosum 8281.
Cor pseudobiloculare 8282.
Cor pulmonale 8283.
Cor sinistrum 8284.
Cor triatriatum 8285.
Cor triloculare 8286.
Cor uniatriatum triventriculosum 8287.
Cor univentriculare 8288.
Cor venosum 8289.
Cor villosum 8290.
Corbus* Krankheit 8292.
Cord-bladder 8293.
Cord-traction 8294.
Corde colique 8295.
Cordonnier* Operation 8296.
Cordylobia anthropophaga 8297.
Core 8298.
Core particle 8300.
Core-Antigen 8299.
Cori* 8301.
Cori* Krankheit 8302.
Cori* Zyklus 8303.
Coriandrum sativum 8304.
Coriolis* Kräfte 8305.
Corium (PNA) 8306.
Cornea (PNA) 8307.
Cornea conica 8308.
Cornea farinata 8309.
Cornea globosa s. globata 8310.
Cornea guttata (prae)senilis 8311.
Cornea periplana 8312.
Cornea plana 8313.
Cornelia de Lange* Syndrom 8314.
Cornet* Pinzette 8315.
Cornu 8317.
Cornu Ammonis 8318.
Cornu frontale (anterius), C. occipitale (posterius) u. C. temporale (inferius) 8319.
Cornu majus u. C. minus (PNA) 8320.
Cornu posterius, C. laterale u. C. anterius (PNA) 8321.
Cornu sacrale (PNA) 8322.
Cornu superius u. C. inferius (PNA) 8323.
Corona 8324.
Corona ciliaris (PNA) 8325.
Corona cordis 8326.
Corona dentis 8327.
Corona glandis (PNA) 8328.
Corona mortis 8329.
Corona phlebectatica paraplantaris 8330.
Corona radiata (PNA) 8331.
Corona veneris 8332.
Corona-Viren, Coronaviridae 8335.
Coronale 8333.
Coronella 8336.
Corpora 8338.
Corps ronds 8339.
Corpus 8340.
Corpus Luysi 8365.
Corpus adiposum buccae (PNA) 8341.
Corpus adiposum infrapatellare (PNA) 8342.
Corpus albicans (PNA) 8343.
Corpus amygdaloideum (PNA) 8344.
Corpus amylacea 8345.
Corpus arenacea 8346.
Corpus atreticum (PNA) 8347.
Corpus callosum (PNA) 8348.
Corpus cavernosum 8351.
Corpus ciliare (PNA) 8352.
Corpus costae (PNA) 8353.
Corpus epididymidis (PNA) 8354.
Corpus femoris (PNA) 8355.
Corpus fibulae (PNA) 8356.
Corpus fornicis (PNA) 8357.
Corpus gastricum 8358.
Corpus geniculatum 8359.
Corpus humeri (PNA) 8360.
Corpus intrapelvinum 8361.
Corpus liberum 8362.
Corpus linguae (PNA) 8363.
Corpus luteum (PNA) 8364.
Corpus mamillare (PNA) 8366.
Corpus mammae (PNA) 8367.
Corpus mandibulae (PNA) 8368.
Corpus maxillae (PNA) 8369.
Corpus medullare (PNA) 8370.
Corpus neuronale 8371.
Corpus nuclei caudati 8372.
Corpus oryzoidea 8373.
Corpus ossis hyoidei (PNA) 8374.
Corpus ossis ilii (PNA) 8375.
Corpus ossis ischii (PNA) 8376.
Corpus ossis pubis (PNA) 8377.
Corpus ossis sphenoidalis (PNA) 8378.
Corpus pancreatis (PNA) 8379.
Corpus penis (PNA) 8380.
Corpus pineale (PNA) 8381.
Corpus radii (PNA) 8382.
Corpus restiforme (BNA) 8383.
Corpus spongiosum penis (PNA) 8384.
Corpus sterni (PNA) 8385.
Corpus striatum (PNA) 8386.
Corpus tibiae (PNA) 8387.
Corpus trapezoideum (PNA) 8388.
Corpus ulnae (PNA) 8389.
Corpus unguis (PNA) 8390.
Corpus uteri (PNA) 8391.
Corpus ventriculare (PNA) 8392.
Corpus vertebrae (PNA) 8393.
Corpus vesicae (urinariae) (PNA) 8395.
Corpus vesicae biliaris (PNA) 8394.
Corpus vitreum (PNA) 8396.
Corpus-callosum-Agenesie 8349.
Corpus-callosum-Degeneration 8350.
Corpuscula 8397.
Corpuscula (nervosa) genitalia 8400.
Corpuscula bulboidea 8399.
Corpuscula lamellosa 8401.
Corpuscula nervosa terminalia 8398.
Corpuscula renalia 8403.
Corpuscula tactus 8402.
Corpuscula thymi 8404.
Corrachan* Läppchen 8405.
Corrigan* 8406.
Corrigan* Puls 8407.
Corrigentia 8408.
Corrin 8409.
Cortex 8410.
Cortex aurantii fructus amari 8411.
Cortex cerebellaris (PNA) 8419.
Cortex cerebralis (PNA) 8420.
Cortex chinae 8412.
Cortex cinnamomi cassiae 8413.
Cortex condurango 8414.
Cortex frangulae s. avorni 8415.
Cortex glandulae suprarenalis (PNA) 8421.
Cortex lentis (PNA) 8422.
Cortex nodi lymphatici (PNA) 8423.
Cortex quercus 8416.
Cortex quillaiae 8417.
Cortex renalis (PNA) 8424.
Cortex strychni 8418.
Cortexolon 8425.
Cortexon 8426.
Corti* 8427.
Cortico... 8429.
Corticoide 8430.
Corticoliberin 8431.
Corticosteroid 8432.
Corticosteroid binding globulin 8433.
Corticosteroiddiabetes 8434.
Corticosteroide 8435.
Corticosteron 8436.
Corticotrop(h)in releasing hormone (CRF) 8439.
Corticotrop(h)inom 8438.
Corticotrophin(um) 8437.
Cortine 8440.
Cortisol 8441.
Cortisol-dehydrogenase 8442.
Cortison 8443.
Cortison-Glucosetoleranztest 8445.
Cortisonakne, -arthropathie, -glaukom, -psychose 8444.
Cortisonismus 8446.
Cortodoxon(um) 8447.
Corvisart* 8448.
Corvisart* Zeichen 8449.
Corvisart*(-Fallot*) Komplex 8450.
Corynebacterium 8451.
Corynebacterium acnes 8452.
Corynebacterium diphtheriae 8453.
Corynebacterium minutissimum 8454.
Corynebacterium parvulum 8455.
Corynebacterium pseudodiphtheriticum 8456.
Corynebacterium pyogenes 8457.
Corynebacterium vaginale 8458.
Corynebacterium xerosis 8459.
Coryza 8460.
Coryza syphilitica s. neonatorum 8461.
Coryza-Virusgruppe 8462.
Cossio* Syndrom 8463.
Costa 8465.
Costa* Syndrom 8464.
Costae (PNA) 8466.
Costen* Syndrom 8468.
Cotte* Operation 8472.
Cotton* 8473.
Cotton* Operation 8474.
Cotton* Position 8475.
Cotton-wool-Herde 8476.
Cotunnius* 8477.
Cotunnius* Flüssigkeit 8478.
Cotunnius* Kanal 8479.
Cotunnius* Raum 8480.
Cotunnius* Syndrom 8481.
Cotyledo 8482.
Cotyloiditis erosiva 8483.
Coudeaigu-Katheter 8484.
Coulomb 8485.
Coulomb* Gesetz 8486.
Councilman* Körper 8487.
Counter 8488.
Counts per minute (second) (cpm (cps 8490.
Coup de fouet du cordon 8491.
Coup de sabre 8492.
Couperose 8493.
Couplet 8494.
Cournand* 8495.
Cournand* Katheter 8496.
Courvoisier* Zeichen 8497.
Coutard* Methode 8498.
Couvelaire* Operation 8499.
Couvelaire* Syndrom 8500.
Couveuse 8501.
Cover-Test 8502.
Cowden-Krankheit 8503.
Cowdry* Körper 8504.
Cowper* 8505.
Cowper* Drüse 8506.
Cowperitis 8507.
Cox* Vakzine 8508.
Coxa 8509.
Coxa antetorta 8510.
Coxa epiphysaria 8511.
Coxa magna 8512.
Coxa plana 8513.
Coxa protrusa 8514.
Coxa retrotorta 8515.
Coxa v. adolescentium 8519.
Coxa v. congenita s. infantum 8520.
Coxa v. luxans 8517.
Coxa valga 8516.
Coxa vara 8518.
Coxalgia 8521.
Coxarthritis 8522.
Coxarthrosis 8523.
Coxiella burneti 8524.
Coxitis 8525.
Coxitis gonorrhoica 8526.
Coxitis purulenta 8527.
Coxitis rheumatica 8528.
Coxitis sympathica 8529.
Coxitis syphilitica 8530.
Coxitis tuberculosa 8531.
Coxsackie-Viren 8532.
Cozymase 8533.
Cozzolino* Zeichen 8534.
Cr 8548.
Crachat perleaigu 8550.
Crack 8551.
Crafoord* 8552.
Crafoord* Operation 8553.
Craig* Nadel 8554.
Cramer* 8555.
Cramer* Schiene 8556.
Crampus 8557.
Crampussyndrom, -neurose 8558.
Crane* Bänder 8559.
Cranio... 8561.
Craniofenestria 8562.
Cranium (PNA) 8563.
Crataegus oxyacantha 8565.
Craurosis 8566.
Crazy pavement dermatitis (skin) 8567.
Creatin 8569.
Creatinin 8570.
Creatinin-Clearance 8571.
Creatininkoeffizient 8572.
Creatinkinase 8573.
Creatinphosphat 8574.
Crecelius*-Seifert* Methode 8575.
Credeaigu* 8576.
Credeaigu* Prophylaxe 8577.
Creeping eruption oder disease 8578.
Creeps 8579.
Cremaster 8581.
Creme 8582.
Crepitatio, Crepitus 8584.
Crescendogeräusch 8585.
Creutzfeldt* Syndrom 8587.
Cri 8591.
Cri du chat 8592.
Cri hydrenceaiguphalique 8593.
Crib death 8594.
Crick* Modell 8596.
Crigler*-Najjar* Syndrom 8598.
Crile* 8599.
Crile* Kopfteil 8600.
Crinis 8601.
Crinis capitis 8602.
Crinis pubis 8603.
Crisis, Crise 8604.
Crisp* Aneurysma 8605.
Crista 8606.
Crista ampullaris (PNA) 8607.
Crista cutis (PNA) 8608.
Crista ethmoidalis (PNA) 8609.
Crista galli (PNA) 8610.
Crista iliaca (PNA) 8611.
Crista interossea 8612.
Crista intertrochanterica (PNA) 8613.
Crista lacrimalis (PNA) 8614.
Crista nasalis (PNA) 8617.
Crista obturatoria (PNA) 8618.
Crista occipitalis (PNA) 8619.
Crista sacralis mediana, intermedia u. lateralis 8620.
Crista supraventricularis (PNA) 8621.
Crista terminalis atrii dextri (PNA) 8622.
Crista tuberculi majoris bzw. tub. minoris (PNA) 8623.
Crista urethralis (PNA) 8624.
Crista vestibuli 8625.
Crista, Cristae matricis unguis (PNA) 8615.
Crista, Cristae mitochondriales 8616.
Crockett* Syndrom 8626.
Crocus sativus 8627.
Crohn*(-Ginsburg*-Oppenheimer*) Krankheit 8628.
Cromoglicinsäure 8629.
Cronkhite*-Canada* Syndrom 8630.
Crooke* Zellen 8631.
Cros-Hörgeräte 8634.
Crosby*(-Kugler*) Sonde 8632.
Cross*-McKusick*-Breen* Syndrom 8635.
Cross-Effekt 8638.
Cross-arm-Plastik 8636.
Cross-finger-Plastik 8640.
Cross-leg-Bypass, Crossover-Bypass 8642.
Cross-matching 8643.
Crosse 8637.
Crossektomie 8639.
Crossing-over 8641.
Crossover 8644.
Crossover-Plastik 8645.
Crotaph... 8646.
Crotonöl 8647.
Crotoxin 8648.
Croup 8649.
Croup-associated-Virus (CA-Virus) 8650.
Crouzon* Syndrom 8652.
Crowe* Zeichen 8653.
Cruor (sanguinis) 8660.
Crup(p) 8661.
Crura 8662.
Crus 8664.
Crus a. capsulae internae 8669.
Crus ante- u. recurvatum 8665.
Crus anterius 8668.
Crus cerebri 8670.
Crus clitoridis (PNA) 8671.
Crus dextrum 8672.
Crus fornicis (PNA) 8673.
Crus penis (PNA) 8676.
Crus posterius capsulae internae (PNA) 8677.
Crus sinistrum (fasciculi atrioventricularis) 8678.
Crus valgum 8666.
Crus varum 8667.
Crus, Crura membranacea (PNA) 8674.
Crus, Crura ossea (PNA) 8675.
Crush-Syndrom, -Niere 8679.
Crusta 8680.
Crutchfield* Klammer 8681.
Cruveilhier* 8682.
Cruveilhier* Knötchen 8683.
Cruveilhier* Krankheit 8684.
Cruveilhier*(-v. Baumgarten*) Syndrom 8685.
Crux 8686.
Crux mortis 8687.
Cruz*-Chagas* Trypanosomiasis 8688.
Cryo... 8689.
Crypt... 8690.
Cryptae tonsillares (PNA) 8691.
Cryptococcaceae 8692.
Cryptococcosis 8693.
Cryptococcus 8694.
Cryptococcus neoformans 8695.
Cryptosporidiosis 8696.
Cryptosporidium 8697.
Crystalloconus 8698.
Cs 8699.
Ctenocephalides 8709.
Ctenocephalides canis 8710.
Ctenocephalides felis 8711.
Cu 8718.
Cubbins* Operation 8719.
Cubitus (PNA) 8721.
Cubitus valgus 8722.
Cubitus varus 8723.
Cuff 8726.
Cuirass-Respirator 8727.
Cul de sac 8728.
Culex 8729.
Culicidae 8730.
Cullen* 8731.
Cullen*(-Hellendall*) Zeichen 8732.
Culmen (PNA) 8733.
Cumarin 8734.
Cumarin-Derivate 8735.
Cumulus oophorus (PNA) 8736.
Cuneus (PNA) 8738.
Cuniculus externus, internus u. medius 8739.
Cunnilingus 8740.
Cunningham* Operation 8741.
Cunnus 8742.
Cup-Plastik 8743.
Cuprum (Cu) 8744.
Cuprum aceticum 8745.
Cuprum sulfuricum 8746.
Cupruria 8747.
Cupula 8748.
Cupula ampullaris (PNA) 8749.
Cupula cochleae (PNA) 8750.
Cupula pleurae (PNA) 8751.
Curare 8753.
Curare-Antagonisten 8754.
Curarimimetica, -tika 8755.
Curarisierung 8756.
Curatio 8757.
Curettage 8758.
Curie (Ci) 8760.
Curie*, Marie 8759.
Curie-Therapie 8761.
Curling* Ulkus 8762.
Curschmann* 8763.
Curschmann* Spiralen 8764.
Curschmann*(-Batten*)-Steinert* Syndrom 8765.
Curtius* Syndrom 8766.
Curvatura 8767.
Cushing* 8768.
Cushing* Operation 8769.
Cushing* Syndrom 8770.
Cushing* Tumor 8771.
Cushing* Ulkus 8772.
Cushingoid 8773.
Cuspis (PNA) 8775.
Cuspis anterior, C. posterior u. C. septalis 8776.
Cuspis dentalis 8777.
Cut-off-Zeichen 8798.
Cuterebridae 8779.
Cuticula 8780.
Cuticula dentalis (PNA) 8781.
Cuticula pili (PNA) 8782.
Cutis (PNA) 8783.
Cutis (hyper)elastica 8786.
Cutis anserina 8784.
Cutis callosa 8785.
Cutis laxa 8787.
Cutis marmorata 8788.
Cutis pendula(ns) 8789.
Cutis pensilis 8790.
Cutis plicata 8791.
Cutis reticularis e calore sive e frigore 8792.
Cutis rhomboidalis 8793.
Cutis senilis 8794.
Cutis testacea 8795.
Cutis vagantium 8796.
Cutis verticis gyrata (Unna-Jadassohn) 8797.
Cutor 8799.
Cutter*-Smeloff* Prothese 8800.
Cutter-Syndrom 8801.
Cuvier* Gang (Kanal) 8802.
Cx-Reaktion 8807.
Cyan(ferri)hämoglobin 8809.
Cyan... 8808.
Cyangas 8810.
Cyanhidrosis 8811.
Cyanid 8812.
Cyankali(um) 8813.
Cyanocobalamin(um) 8814.
Cyanosis 8815.
Cyanosis afebrilis icterica perniciosa cum haemoglobinuria 8816.
Cyanosis circumscripta et lipomatosa 8817.
Cyanosis follicularis crurum 8818.
Cyanosis retinae 8819.
Cyansäure 8820.
Cyanursäure 8821.
Cyanvergiftung 8822.
Cyanwasserstoff(säure) 8823.
Cybrid 8824.
Cyclamate 8825.
Cyclitis 8826.
Cyclitis simplex 8827.
Cyclo-AMP 8829.
Cyclo-GMP 8831.
Cyclo... 8828.
Cyclochlorotin 8830.
Cyclooxygenase 8832.
Cyclopentanoperhydrophenanthren 8833.
Cyclophosphamid 8834.
Cyclopropan 8835.
Cyclopropan-Narkose 8836.
Cycloserin(um) 8837.
Cyclosporine 8838.
Cyd 8839.
Cylindroma 8840.
Cymarin 8841.
Cymba conchalis (PNA) 8842.
Cynanche 8843.
Cynarin 8844.
Cyproheptadin 8845.
Cyproteronacetat 8846.
Cyriax* Syndrom 8847.
Cyril*-Ogle* Zeichen 8848.
Cys, Cys-SH 8849.
Cys,, Cys', Cys-S, Cys-S-S-Cys 8850.
Cyst... 8851.
Cystadenocarcinoma 8852.
Cystadenolymphoma papilliferum 8853.
Cystadenoma 8854.
Cystathionin 8855.
Cystathionin-ß-lyase, -synthase 8856.
Cystathioninurie 8857.
Cystein 8858.
Cysticercosis 8859.
Cysticercus 8860.
Cystindiathese, familiäre 8863.
Cystinose 8864.
Cystinstein 8865.
Cystinurie 8866.
Cystis 8867.
Cystitis 8868.
Cysto... 8869.
Cystocarcinoma papilliferum 8870.
Cystoma 8871.
Cystomyiasis 8872.
Cystosarcoma phylloides s. arborescens s. polyposum intracanaliculare 8873.
Cystotomia alta 8874.
Cytarabin 8876.
Cytidin (Cyd) 8877.
Cytidin(-5'-)diphosphat (CDP(-5' 8878.
Cytidin(-5'-)monophosphat (CMP(-5' 8880.
Cytidin(-5'-)triphosphat (CTP(-5' 8881.
Cytidindiphosphocholin (CDP-Cholin) 8879.
Cytidylsäure 8882.
Cytisin 8883.
Cyto... 8884.
Cytochrom 8885.
Cytochrom(-c-)oxidase 8886.
Cytochrom-c-Peroxidase 8887.
Cytohämin 8888.
Cytokeratinfilamente 8889.
Cytolemma 8890.
Cytosin 8891.
Cytosinarabinosid 8892.
Cytosylsäure 8894.
Czapody* Plastik 8895.
Czermak* 8898.
Czermak* Versuch 8899.
Czerny* 8901.
Czerny* Atmung 8900.
Cüppers* Euthyskop 8725.
Cäsarenhals 6238.
Cäsium 6239.


Suchindex zurück vorwärts 17000. Germinoblastom

zentroblastisch-zentrozytisches Lymphom ( - Brill*-Symmers* Syndrom);
s.a. Non-Hodgkin-Lymphome (Schema).

 Suchindex zurück vorwärts 17001. Germinom

Geschwulst des Keimgewebes; i.e.S. das - Seminom.

 Suchindex zurück vorwärts 17002. Germinozyt

Fgb: hämat
- Zentrozyt.

 Suchindex zurück vorwärts 17003. Germinozytom

Fgb: hämat
zentrozytisches - Lymphom; s.a. Non-Hodgkin-Lymphome (Schema).

 Suchindex zurück vorwärts 17004. Germiston-Virus

in Südafrika durch Culex-Mücken übertragenes Virus der Familie
Bunyaviridae.

 Suchindex zurück vorwärts 17005. germizid

keimtötend.

 Suchindex zurück vorwärts 17006. Geroderma

- Altershaut.
- Gerodermia.

 Suchindex zurück vorwärts 17007. Gerodermia, Gerodermie

zu greisenhaftem Aussehen führende Hautatrophie mit Rauheit, Trockenheit,
schlaffer Runzeligkeit, z.B. bei hypophysärem Zwergwuchs.

 Suchindex zurück vorwärts 17008. Gerodermia, Gerodermie genitodystrophica Rummo*-Ferranini*

(auch: Gerogenitodystrophie)
angeborene G. als Sonderform der - Progerie; mit Haar- u.
Nageldystrophie, Genitalhypoplasie u. Zwergwuchs.

 Suchindex zurück vorwärts 17009. Gerodermia, Gerodermie osteodysplastica hereditaria

erbliche G. als Sonderform der - Progerie mit Akromikrie, Coxa valga,
Osteoporose, angeborener Hornhauttrübung u. Glaukom.

 Suchindex zurück vorwärts 17010. Geröllzyste

(auch: Trümmerzyste)
gelenknahe Zyste als Folge der Knochenzerstörung infolge statischer Fehl-
oder Überbelastung sowie v.a. im Frühstadium der Arthrosis deformans (vor
dem definitiven Gelenkknorpelschwund). Auf Atrophie bzw. Abbau
subchrondralen Gewebes mit Zerbrechen geschädigter Knochenbälkchen u.
Blutung folgt die allmähliche Einpressung der Trümmer in die Markräume,
dann die Zystenbildung durch Resorption der Zelltrümmer u. des Blutes.

 Suchindex zurück vorwärts 17011. Gerogenitodystrophie

- Gerodermia genitodystrophica.

 Suchindex zurück vorwärts 17012. Gerontologie

(auch: Alternsforschung, Geratologie)
die Wissenschaft von Physiologie u. Pathologie des alternden Menschen
(d.h. in den verschiedenen Lebensaltern). Dabei beschäftigt sich die
Gerohygiene mit den Beziehungen der Umweltbedingungen zu Altern u.
Gesundheit, insbes. in der Involutionsphase u. im Greisenalter (Senium).
Die Geroprophylaxe versucht eine Prävention v.a. der
chronisch-entzündlichen, degenerativen u. neoplastischen Erkrankungen, wie
sie zu früher Invalidität führen; s.a. Geriatrie, Geriatrika.

 Suchindex zurück vorwärts 17013. Gerontoxon (corneae)

- Arcus senilis corneae.

 Suchindex zurück vorwärts 17014. Gerota* Faszie

(Dimitrie G., 1867-1939, Anatom, Bukarest)

Gerota* Faszie* Kapsel
- Fascia renis.
Teil der Fascia subperitonealis zwischen Mastdarm u. Kreuzbein.

 Suchindex zurück vorwärts 17015. Gerson* Diät

(1930) kochsalzarme, vitamin- u. mineralreiche Kost bei Tuberkulose.

 Suchindex zurück vorwärts 17016. Gerstenberger* Rachitis

- Rachitis hepatica.

 Suchindex zurück vorwärts 17017. Gerstenkorn

- Hordeolum.

 Suchindex zurück vorwärts 17018. Gerstenkrätze

- Acarodermatitis urticaroides.

 Suchindex zurück vorwärts 17019. Gerstmann*

(Josef G., geb. 1887, Nervenarzt, Wien, New York)

Fgb: neur
modifizierter - Romberg* Versuch mit mehrfachem Rumpfbeugenlassen bei
geschlossenen Augen u. bei Schlußstellung der Füße; Fallneigung spricht
für zerebellare Ataxie.

 Suchindex zurück vorwärts 17020. Gerstmann* Syndrom

Gerstmann* Syndrom*-Badal* Sy.
- Angularis-Syndrom.
erbliche Ataxie mit Manifestation erst im Erwachsenenalter; mit
fortschreitender - Demenz.

 Suchindex zurück vorwärts 17021. Geruch

Fgb: physiol
- Geruchssinn; s.a. Riech...

 Suchindex zurück vorwärts 17022. Geruchsagnosie

(auch: olfaktorische Agnosie)
das Unvermögen, Gerüche trotz erhaltener Wahrnehmung zu unterscheiden.

 Suchindex zurück vorwärts 17023. Geruchsaura

olfaktorische - Aura.

 Suchindex zurück vorwärts 17024. Geruchsfasern

die Fasern der Nervi olfactorii (= Neuriten der - Riechzellen).

 Suchindex zurück vorwärts 17025. Geruchshalluzination

olfaktive - Halluzination.

 Suchindex zurück vorwärts 17026. Geruchsnerven

- Nervi olfactorii; s.a. Riechbahn.

 Suchindex zurück vorwärts 17027. Geruchsorgan

- Organum olfactus.

 Suchindex zurück vorwärts 17028. Geruchsprüfung

- Riechprüfung.

 Suchindex zurück vorwärts 17029. Geruchssinn

Fgb: physiol
Sinnessystem, das -- mit Hilfe des Geruchsorgans -- der
WahrnehmungEmpfindung von Duftstoffen dient im Dienste der
Umweltorientierung u. Nahrungsbeurteilung, aber auch der Zusammenführung
der Geschlechter. -- Eng verknüpft mit dem limbischen System.

 Suchindex zurück vorwärts 17030. Geruchszentrum

- Riechzentrum; s.a. Riechbahn.

 Suchindex zurück vorwärts 17031. Gerüsteiweiß

Fgb: biochem
- Skleroprotein; s.a. Gerüstsubstanz.

 Suchindex zurück vorwärts 17032. Gerüstmarkzone

s.u. Lehndorff* Zeichen.

 Suchindex zurück vorwärts 17033. Gerüstsklerose

kollagen-hyaline Umwandlung des Lungengewebes (progressive Fibrose der
Alveolar- u. Bronchiolenwände u. des Interstitiums). Folgen pulmonale
Hypertonie u. Rechtsherzinsuffizienz.

 Suchindex zurück vorwärts 17034. Gerüstsubstanz

Fgb: histol
die -- v.a. mechanische Funktionen erfüllende -- formlose oder
paraplastische Substanz wie Fibrillen, Kittsubstanz etc.

Fgb: biochem
Substanz mit Stützfunktion - Skleroproteine (z.B. Keratin, Kollagen),
Polysaccharide (Cellulose, Chitin), Mucopolysaccharide (z.B. Hyaluronsäure
u. Chondroitinschwefelsäure im Bindegewebe).

 Suchindex zurück vorwärts 17035. Gesäß(backen)

- Nates.

 Suchindex zurück vorwärts 17036. Gesäßmuskel

- Musculus gluteus (maximus, minimus u. medius).

 Suchindex zurück vorwärts 17037. Gesäßnerven

- Nervi clunium (inf., med., sup.).

 Suchindex zurück vorwärts 17038. Gesamt...

s.a. Global..., Ganz..., Total...

 Suchindex zurück vorwärts 17039. Gesamtazidität

Fgb: physiol
Sammelbegriff für alle sauer reagierenden Substanzen des Magensaftes
(freie u. gebundene Salzsäure sowie sonstige Wasserstoffionen abspaltende
Substanzen wie Milch- u. Buttersäure); vgl. aktuelle u. gebundene -
Azidität.

 Suchindex zurück vorwärts 17040. Gesamtbasen

Fgb: physiol
die Gesamtheit der Kationen (Naeh+, Keh+, Ca2eh+, Mg2eh+ etc.) im
Blutserum; Normalwerte 146-155 mvall; vgl. Pufferbasen; s.a.
Wasser-Elektrolyt-Haushalt.

 Suchindex zurück vorwärts 17041. Gesamtdosis

Fgb: radiol
Summe der während einer Serie der fraktionierten Bestrahlung
verabfolgten Dosen (Herddosen).

Fgb: pharmak
die während einer Behandlung bzw. einer Versuchsreihe insgesamt
verabreichte Arzneimittelmenge.

 Suchindex zurück vorwärts 17042. Gesamteiweiß

Fgb: labor
s.u. Eiweißbestimmung.

 Suchindex zurück vorwärts 17043. Gesamterythrozytenvolumen

- Erythrozytenvolumen (1).

 Suchindex zurück vorwärts 17044. Gesamtkörperclearance

Fgb: nephrol
- Totalclearance.

 Suchindex zurück vorwärts 17045. Gesamtkörperwasser

die Summe von Extra- u. Intrazellularflüssigkeit des Lebenden abzüglich
der darin gelösten Stoffe; s.a. Körperflüssigkeit.

 Suchindex zurück vorwärts 17046. Gesamtlipide

der nach geeigneter Extraktion (z.B. mit MethanolChloroform-Mischung)
nachweisbare Gehalt an Lipiden im Blutserum (Normalwert 500-920 mg100 ml);
setzt sich zusammen aus Fetten u. Fettsäuren, Cholesterin u. Phosphatiden.

 Suchindex zurück vorwärts 17047. Gesamtpulssumme

Summe aus Arbeits- u. Erholungspulssumme ( - Schema) als
arbeitsphysiologische Größe zur Ermittlung einer -- auf den Kreislauf
bezogen -- optimalen körperlichen Leistung. Schema 1A

 Suchindex zurück vorwärts 17048. Gesamtstickstoff

Fgb: labor
die in Blut (Serum), Galle, Harn oder Stuhl mit der Kjeldahl* Methode
quantitativ bestimmte Stickstoffmenge (Gesamt-N); setzt sich zusammen
aus dem N-Gehalt des Gesamteiweißes u. aus dem - Reststickstoff (Rest-N).

 Suchindex zurück vorwärts 17049. Gesamtumsatz

Fgb: physiol
die aus Grundumsatz u. Umsatzerhöhung durch Stoffwechselsteigerung
resultierende Umsatzgröße des Stoffwechsels, abhängig v.a. von
Muskelarbeit, Verdauung u. Umgebungstemperatur (bzw. Wärmeabgabe).

 Suchindex zurück vorwärts 17050. Gesamtunschärfe

die aus der geometrischen, der Bewegungs- u. Materialunschärfe (Film,
Verstärkerfolie) resultierende Unschärfe eines Röntgenbildes, wobei die
größte Teilunschärfe für die G. maßgebend ist.

 Suchindex zurück vorwärts 17051. Gesamtventilation

Fgb: physiol
die Summe aus Totraum- u. Alveolarventilation. -Totraumventilation

 Suchindex zurück vorwärts 17052. Geschabsel

Fgb: gyn
- Abrasionsmaterial.

 Suchindex zurück vorwärts 17053. Geschäftsfähigkeit

Fähigkeit, allgemein zulässige Rechtsgeschäfte selbständig vollwirksam
vorzunehmen. Geschäftsfähig ist, wer das 18. Lj. vollendet hat
(beschränkte G. nach Vollendung des 7. Lj.). Privatrechtlich ist für
entstandenen Schaden nicht haftbar, wer wegen geistiger Störung oder
ungenügender geistiger Entwicklung nicht für seine Handlung verantwortlich
gemacht werden kann.

 Suchindex zurück vorwärts 17054. Geschlecht

der biologische Unterschied der Angehörigen derselben Art durch das
Vorhandensein von bzw. Keimdrüsen oder Fortpflanzungszellen.

 Suchindex zurück vorwärts 17055. Geschlecht, chromosomales oder genetisches

das durch die spezifische -- zytologisch feststellbare -- Ausstattung mit
Geschlechtschromosomen ( - Karyogramm, Kerngeschlecht) genetisch angelegte
Geschlecht der Körperzellen; s.a. Chromosomenaberration, gonosomale; -
Geschlechtsentwicklung.

 Suchindex zurück vorwärts 17056. Geschlecht, gonadales

das durch die in der Embryo-Fetogenese gebildeten Keimdrüsen vorbestimmte
(determinierte) G., das im allgemeinen durch das chromosomale G.
bestimmt wird.

 Suchindex zurück vorwärts 17057. Geschlecht, genitales

der durch die äußeren Geschlechtsorgane, die Geschlechtsgänge u. die
sekundären - Geschlechtsmerkmale charakterisierte Phänotyp; s.a.
Intersexualität.

 Suchindex zurück vorwärts 17058. Geschlechtlichkeit

- Sexualität.

 Suchindex zurück vorwärts 17059. Geschlechtsakt

- Beischlaf.

 Suchindex zurück vorwärts 17060. Geschlechtsapparat

Gesamtheit der - Geschlechtsorgane.

 Suchindex zurück vorwärts 17061. Geschlechtsbegrenzung

Fgb: genet
s.u. Erbgang, geschlechtsbegrenzter.

 Suchindex zurück vorwärts 17062. Geschlechtsbestimmung

Fgb: genet
Geschlechtsdetermination (s.u. Geschlechtsentwicklung).
Geschlechtsdiagnostik Bestimmung des chromosomalen - Geschlechts
(genotypische G.) durch zellkernmorphologische Untersuchung a) auf
Chromatinkörper (s.u. Barr* Kernanalyse, s.a. Drumstick), b) durch Analyse
der Geschlechtschromosomen im - Karyogramm.

 Suchindex zurück vorwärts 17063. Geschlechtschromatin

- Barr* Körper.
- Drumstick (G. der neutrophilen Granulozyten).

 Suchindex zurück vorwärts 17064. Geschlechtschromosomen

- Gonosomen.

 Suchindex zurück vorwärts 17065. Geschlechtsdetermination

Festlegung der - Geschlechtsentwicklung.

 Suchindex zurück vorwärts 17066. Geschlechtsdifferenzierung

- Geschlechtsentwicklung.

 Suchindex zurück vorwärts 17067. Geschlechtsdimorphismus

Auftreten zweier durch das - Geschlecht unterscheidbarer Formen einer
Art.

 Suchindex zurück vorwärts 17068. Geschlechtsdrüsen

(auch: Gonaden, Keimdrüsen)
- Ovarium u. - Testis.

 Suchindex zurück vorwärts 17069. Geschlechtsentwicklung

bei höheren Tieren u. beim Menschen die bereits durch die Vereinigung von
Ei- u. Samenzelle (s.a. XXXY-Mechanismus) chromosomal festgelegte
Entwicklung der Geschlechtsdrüsen (Ovar bzw. Testis), die unter
Beteiligung der - Geschlechtshormone intrauterin zur Ausbildung der
oder Geschlechtsorgane ( - Tab.) sowie zur Prägung der sekundären (u.
tertiären) - Geschlechtsmerkmale nach der Geburt (s.a. Pubertät) führt.
Während die G. weitgehend unabhängig abläuft, wird bei der G. die
Weiterentwicklung des Müller* Ganges durch ein Anti-Müller*-Hormon aktiv
unterdrückt. -- s.a. Zertation, Keimdrüsen.

 Suchindex zurück vorwärts 17070. Geschlechtsfalten

Fgb: embryol
s.u. Geschlechtshöcker.

 Suchindex zurück vorwärts 17071. geschlechtsgebunden

s.u. Erbgang, gonosomaler.

 Suchindex zurück vorwärts 17072. Geschlechtshöcker

(auch: Genitalhöcker)
embryonales Gebilde am ventralen oberen Teil der -- beidseits von
Genital- oder Geschlechtsfalten u. Geschlechtswülsten umgebenen
Urogenitalmembran; s.a. Geschlechtsentwicklung (Tab.).

 Suchindex zurück vorwärts 17073. Geschlechtshormone

(auch: Sexualhormone)
die an der Prägung der - Geschlechtsmerkmale beteiligten, die
Geschlechtsfunktionen ermöglichenden Hormone der Eierstöcke (u. der
Plazenta) bzw. Hoden u. der Zona reticularis der Nebennierenrinde -
Östrogene u. - Gestagene (s.a. Genitalzyklus), - Androgene (s.a. Schema),
i.w.S. auch die - Gonadotropine. Schema 1A

 Suchindex zurück vorwärts 17074. Geschlechtskopplung

s.u. Erbgang, gonosomaler.

 Suchindex zurück vorwärts 17075. Geschlechtskrankheit

(auch: venerische Krankheit)
ansteckende Krankheit, die vorwiegend durch Geschlechtsverkehr übertragen
wird; i.e.S. Syphilis, Gonorrhö, Ulcus molle (dritte G.) u. Lymphopathia
venerea (vierte G.), u. zwar ohne Rücksicht darauf, an welchen
Körperteilen die Symptome auftreten u. auf welche Weise die G. erworben
wurde. Als venerisch übertragene Krankheiten (sexual transmitted
diseases = STD) gelten auch einschlägig übertragene Mykosen (v.a. durch
Candida), Trichomoniasis, Donovanosis, der Herpes, fraglich auch die
Virushepatitis B. -- vgl. AIDS. -- Bekämpfung gesetzlich geregelt (in
Deutschland durch das Gesetz zur Bekämpfung der G.).

 Suchindex zurück vorwärts 17076. Geschlechtsmerkmale

die geschlechtsspezifischen Charakteristika (s.a. Geschlechtsentwicklung),
unterschieden als primäre G. ( - Geschlechtsorgane) u. als sekundäre G.
(die nicht in unmittelbarem Zusammenhang mit der Fortpflanzung stehen u.
sich erst in der - Pubertät unter dem Einfluß der - Geschlechtshormone
entwickeln z.B. Körperbehaarung, Brüste, Stimmlage). Von manchen Autoren
werden nur die Gonaden als prim. oder primitive G. allen anderen
gegenübergestellt; z.T. werden auch tertiäre G. unterschieden (z.B.
Skelettmerkmale).

 Suchindex zurück vorwärts 17077. Geschlechtsorgane

die ausschließlich der Fortpflanzung dienenden Organe des Harn- u.
Geschlechtsapparates (Apparatus urogenitalis).

 Suchindex zurück vorwärts 17078. Geschlechtsorgane, äußere

(auch: Organa genitalia masculina bzw. feminina externa)
der Penis (einschließlich männlicher Urethra = Harn-Samenröhre) u. der
Hodensack bzw. die Scham (Pudendum femininum Mons pubis, Schamlippen,
Scheideneingang, Kitzler u. weibliche Harnröhre).

 Suchindex zurück vorwärts 17079. Geschlechtsorgane, innere

(auch: Organa genitalia masculina bzw. feminina interna)
Hoden, mit Nebenhoden, Samenleiter u. -blase sowie die Prostata bzw.
die Eierstöcke u. Eileiter, die Gebärmutter u. Scheide.

 Suchindex zurück vorwärts 17080. Geschlechtstrieb

das auf sexuelle Befriedigung gerichtete Gesamt sexueller Regungen u.
Gefühle als biologische Voraussetzung für die geschlechtliche
Fortpflanzung.

 Suchindex zurück vorwärts 17081. Geschlechtsumkehr

s.u. Intersexualität.

 Suchindex zurück vorwärts 17082. Geschlechtsverhältnis

(auch: Sexualproportion)
Zahlenverhältnis zwischen u. Individuen in einer Population; meist
angegeben als Zahl der Individuen, bezogen auf 100 .

 Suchindex zurück vorwärts 17083. Geschlechtsverhältnis, primäres

G. unmittelbar nach der Befruchtung; beim Menschen ca. 150 100 .

 Suchindex zurück vorwärts 17084. Geschlechtsverhältnis, sekundäres

G. bei der Geburt; beim Menschen ca. 106 100 .

 Suchindex zurück vorwärts 17085. Geschlechtsverkehr

- Beischlaf.

 Suchindex zurück vorwärts 17086. Geschlechtswülste

Fgb: embryol
s.u. Geschlechtshöcker.

 Suchindex zurück vorwärts 17087. Geschlechtszelle

- Gamet; s.a. Spermatogenese, Eireifung.

 Suchindex zurück vorwärts 17088. Geschlechtszyklus

- Genitalzyklus.

 Suchindex zurück vorwärts 17089. geschlossene Anstalt

psychiatrisches Fachkrankenhaus mit überwiegend geschlossenen
Abteilungen.

 Suchindex zurück vorwärts 17090. Geschmack

- Geschmackssinn.
Wahrnehmung u. Empfindung der - Geschmacksqualitäten.

 Suchindex zurück vorwärts 17091. Geschmacksanomalien

Abschwächung (Hypogeusie) bis Ausfall ( - Geschmackslähmung) der
Empfindung für einzelne oder alle - Schmeckstoffe oder
Geschmacksqualitäten oder aber deren Fehlwahrnehmung (Parageusie).

 Suchindex zurück vorwärts 17092. Geschmacksbahn

Fgb: anat
die 3-Neuronen-Leitungsbahn des Geschmacksorgans für die
Geschmacksempfindung; beginnt mit Nervenfasern der Hirnnerven IX (N.
glossopharyngeus) u. VII (N. facialis; über die Chorda tympani u. den
Nervus lingualis des N. trigeminus), die als Geschmacksfasern durch
Synapsen mit den Geschmackszellen der Geschmacksknospen des hinteren bzw.
der beiden vorderen Zungendrittel verbunden sind u. im Kern des Tractus
solitarius enden. Von dort leiten Fasern des 2. Neurons -- die Mittellinie
kreuzend u. weiter in der medialen Schleife (= - Lemniscus) verlaufend --
zum Thalamus der Gegenseite (jedoch auch Verbindungen zu Zentren der Kau-
u. Schluckbewegung). Das 3. Neuron leitet durch die innere Kapsel u. das
Centrum semiovale zum Geschmackszentrum (psychogeusisches Zentrum;
wahrscheinlich im hinteren Teil des Gyrus parahippocampalis).

 Suchindex zurück vorwärts 17093. Geschmackshalluzination

gustative Halluzination.

 Suchindex zurück vorwärts 17094. Geschmacksknospe

- Caliculus gustatorius.

 Suchindex zurück vorwärts 17095. Geschmackslähmung

(auch: Ageusie)

Fgb: neur
Aufhebung der Geschmackswahrnehmung, u. zwar für alle Qualitäten oder
aber als dissoziierte G., d.h. als isolierter Ausfall einzelner Qualitäten,
z.B. bei Läsion der Chorda tympani Ageusie für süß, salzig u. sauer bei
erhaltenem Geschmack für bitter; als Cocaineffekt der Ausfall der
Bitterempfindung.

 Suchindex zurück vorwärts 17096. Geschmacksnerven

s.u. Geschmacksbahn.

 Suchindex zurück vorwärts 17097. Geschmacksorgan

(auch: Organum gustus)
die Gesamtheit der durch die - Geschmacksbahn mit den zugehörigen
Hirnzentren verbundenen, im Dienste des Geschmackssinnes stehenden
Geschmackspapillen.

 Suchindex zurück vorwärts 17098. Geschmackspapillen

die - Papillae foliatae, fungiformes u. vallatae der Zunge; s.a.
Geschmacksorgan.

 Suchindex zurück vorwärts 17099. Geschmacksprüfung

Fgb: neur
Aufbringen (mittels Glasstab) wasserlöslicher Schmeckstoffe der 4 -
Geschmacksqualitäten auf die Zunge, u. zwar getrennt für vordere,
seitliche u. hint. Zungenabschnitte u. unter Ausschaltung des
Geruchssinnes; vgl. Saporimetrie.

 Suchindex zurück vorwärts 17100. Geschmacksqualität

Fgb: physiol
Grunddimension der Geschmacksempfindung, die sich nicht weiter zerlegen,
aber beliebig kombinieren läßt. Vier reine, durch - Geschmacksprüfung
unterscheidbare Qualitäten süß, salzig, sauer, bitter.

 Suchindex zurück vorwärts 17101. Geschmackssinn

Fgb: physiol
Sinnessystem zur Wahrnehmung von gustativen = Geschmacksreizen u. zur
Empfindung der - Geschmacksqualitäten. Die Rezeptoren des
Geschmackssinnes liegen in den Geschmacksknospen ( - Caliculi gustatorii)
der Zunge; s.a. Abb. Geschmacksorgan.

 Suchindex zurück vorwärts 17102. Geschmacksstörung

- Geschmacksanomalien.

 Suchindex zurück vorwärts 17103. Geschmackszellen

besondere Epithelzellen mit Rezeptorfunktion in den Geschmacksbechern
oder -knospen (Caliculi gustatorii) der zum - Geschmacksorgan gehörigen
- Geschmacks- oder Zungenpapillen. Besitzen an der Spitze pinselförmig
angeordnete Mikrovilli als Geschmacksstiftchen (Filum gustativum). Die
Zelleiber sind synaptisch verbunden mit den teilweise in die
Geschmacksknospe eindringenden (= intragemmalen) Geschmacksfasern der -
Geschmacksbahn.

 Suchindex zurück vorwärts 17104. Geschmackszentrum

s.u. Geschmacksbahn.

 Suchindex zurück vorwärts 17105. Geschwindigkeit

zurückgelegte Weglänge während eines Zeitintervalls; SI-Einheit Meter pro
Sekunde (msec).

 Suchindex zurück vorwärts 17106. Geschwindigkeitskonstante (k)

spezifische Geschwindigkeit einer chemischen oder enzymatischen Reaktion
(bei Konzentration 1 der Ausgangsstoffe).

 Suchindex zurück vorwärts 17107. Geschwür

Fgb: path
- Ulkus, Ulcus. -- Auch Laienbezeichnung für Furunkel, Karbunkel,
(bösartige) zerfallende Geschwulst.

 Suchindex zurück vorwärts 17108. Geschwulst

(auch: Tumor)

Fgb: path
allgemeine Bezeichnung für eine umschriebene Gewebsschwellung
(Anschwellung), z.B. als klassisches Zeichen der - Entzündung.

echte Geschwulst,
(auch: Blastom)
- Neoplasma; s.a. Karzinogenese, Krebs..., Tumor...

 Suchindex zurück vorwärts 17109. Geschwulstlehre

- Onkologie.

 Suchindex zurück vorwärts 17110. Geschwulstthrombus

in die Gefäßlichtung einwachsendes Neoplasma.
- Thrombus, dessen Bildung auf der Reizung der Gefäßwand durch ein -
Neoplasma beruht.

 Suchindex zurück vorwärts 17111. Geschwulstviren

- Tumorviren.

 Suchindex zurück vorwärts 17112. Geschwulstzellenembolie

s.u. Tumormetastase.

 Suchindex zurück vorwärts 17113. gesetzliche Krankenversicherung

s.u. Krankenkasse, gesetzliche.

 Suchindex zurück vorwärts 17114. Gesicht

Fgb: anat
(auch: Facies)
die vom Gesichtsschädel u. den aufgelagerten Weichteilen (Knorpel,
mimische u. Kaumuskeln, Haut) gebildete Vorderfläche des Kopfes. --
Diagnostisch bedeutsame Veränderungen u. Fehlbildungen des G. s.u. Facies
bzw. unter z.B. Gesichtsspalte, Arrhinenzephalie, Zyklozephalie, Mikro-,
Hypergnathie. -Cebocephalia -Mikrognathie

Fgb: physiol
- Gesichtssinn.

 Suchindex zurück vorwärts 17115. Gesichtsatrophie

Fgb: neur
umschriebener Gesichtsschwund beim Moebius* Syndrom.

 Suchindex zurück vorwärts 17116. Gesichtsatrophie, halbseitige

- Hemiatrophia faciei progressiva.

 Suchindex zurück vorwärts 17117. Gesichtsbogen

Fgb: orthodont
- Headgear.
Teil des - Artikulators.

 Suchindex zurück vorwärts 17118. Gesichtseinstellung

Fgb: geburtsh
s.u. Gesichtslage.

 Suchindex zurück vorwärts 17119. Gesichtsfeld

(auch: Sehfeld)

Fgb: ophth
der bei unbewegtem (Geradeausblick) u. adaptiertem Auge gesehene Bereich
als - rezeptives Feld sämtlicher Ganglienzellen der Netzhaut ( - Abb.).
Störungen bzw. Einengungen sind für die Diagnostik von Augen- u.
neurologischen Erkrankungen bedeutsam (s.u. Hemianopsie, mit Abb., u. -
Skotom). Die genaue Bestimmung des G. erfolgt mit dem - Perimeter (s.a.
Kampimetrie); neuerdings durch Computer- u. Lichtsinnperimetrie
(subjektive Funktionsprüfungen). Eine einfache Gesichtsfeldprüfung ohne
Gerät ist möglich, indem der Untersucher ein Auge schließt, mit einer Hand
das gegenüberliegende Auge des Patienten verdeckt u. die freie Hand etwa
in halber Entfernung von verschiedenen Seiten aus in sein eigenes G. führt,
das im Normalfall mit dem des Untersuchten weitgehend deckungsgleich sein
sollte (Parallelversuch). Eine objektive Gesichtsfeldbestimmung kann durch
Messung des ERG ( - Elektroretinogramm) u. VEP (visuelles - evoziertes
Potential) wahrgenommen werden.

 Suchindex zurück vorwärts 17120. Gesichtshalluzination

optische - Halluzination.

 Suchindex zurück vorwärts 17121. Gesichtshaltung

Fgb: geburtsh
stärkster Grad der - Deflexionshaltung (s.a. Gesichtslage).

 Suchindex zurück vorwärts 17122. Gesichtskolobom

Wangenspalte; s.u. Gesichtsspalte, schräge.

 Suchindex zurück vorwärts 17123. Gesichtskrampf

Fgb: neur

mastikatorischer Gesichtskrampf,
(auch: Kinnbackenkrampf)
tonischer u.oder klonischer Krampf (als Kiefersperre, Trismus bzw.
Zähneknirschen, -klappern) der vom Nervus trigeminus innervierten
Kaumuskulatur.

mimischer Gesichtskrampf
- Spasmus facialis.

 Suchindex zurück vorwärts 17124. Gesichtslähmung

- Fazialislähmung.

 Suchindex zurück vorwärts 17125. Gesichtslage

Fgb: geburtsh
die Schädellage mit der stärksten Deflexionshaltung des Kopfes unter der
Geburt; Führungspunkt ist der Mund; größter Schädelumfang Planum
submentoparietale. Meist als mentoanteriore G. (Kinn vorn, symphysenwärts
gerichtet); bei ausgetragener Frucht ganz selten als mentoposteriore G.
(Kinn gegen Kreuzbein gerichtet, Spontangeburt unmöglich); s.a. Kopflagen,
Abb.

 Suchindex zurück vorwärts 17126. Gesichtslinie

Fgb: ophth
gedachte Verbindungslinie zwischen Bildpunkt, mittlerem Knotenpunkt u.
Fovea centralis der Netzhaut. -- vgl. Kardinalpunkte (Abb.).

 Suchindex zurück vorwärts 17127. Gesichtsnävus

Fgb: derm
einzelner oder mehrfacher (evtl. systematisierter) - Nävus des Gesichts;
z.B. symmetrischer G. als - Adenoma sebaceum; als vaskulärer G. bei
Sturge*-Weber* Syndrom.

 Suchindex zurück vorwärts 17128. Gesichtsnerv

als motorischer G. der - Nervus facialis; als sensibler G. der - N.
trigeminus. -- s.a. Abb. (mit Reizpunkten).

 Suchindex zurück vorwärts 17129. Gesichtsneuralgie

(auch: Prosopalgie)
- Neuralgie der Gesichtsnerven, v.a. als - Trigeminusneuralgie, evtl.
als Glossopharyngeusneuralgie ( - Sicard* Syndrom); ferner atypische -
Neuralgien, z.B. bei - Horton*, Sluder*, Charlin*, Bonnet* Syndrom; auch
Neuralgien bei Erkrankungen der Ohren, Augen, Nasennebenhöhlen, Zähne, bei
Durchblutungsstörung des Gehirns, Hirntumor, Arteriitis temporalis; als
atypisches Symptom ferner bei endogener Depression; s.a.
Gesichtssympathalgie.

 Suchindex zurück vorwärts 17130. Gesichtsrose

Fgb: derm
- Erysipel im Gesicht als häufigste Erysipel-Lokalisation. Meist als
schmerzhaftes Erythem (evtl. symmetrisch, als Schmetterlingserysipel);
gelegentlich als Wandererysipel (Erysipelas migrans).

 Suchindex zurück vorwärts 17131. Gesichtsschädel

- Cranium viscerale.

 Suchindex zurück vorwärts 17132. Gesichtsschmerz

- Gesichtsneuralgie.

 Suchindex zurück vorwärts 17133. Gesichtsschwindel

Fgb: ophth
eine bei Augenmuskellähmung infolge der Doppelbilder auftretende
Gleichgewichtsstörung.

 Suchindex zurück vorwärts 17134. Gesichtssinn

das Sinnessystem ( - Sinn), das auf dem Vermögen des - Sehorgans basiert,
optische Reize (elektromagnetische Wellen zwischen 350 u. 750 nm) zu
empfinden u. wahrzunehmen. Sehen beruht v.a. auf der Wahrnehmung von
Hell-Dunkel-Kontrasten, wobei einzelne Gegenstände durch die Empfindung
des farbigen Kontrastes unterschieden werden.

 Suchindex zurück vorwärts 17135. Gesichtsskoliose

Asymmetrie der Gesichtshälften (kranke Seite kürzer u. breiter) u.
seitliche Verbiegung des Gesichts- u. Hirnschädels i.S. der - Skoliose;
z.B. bei Schiefhals.

 Suchindex zurück vorwärts 17136. Gesichtsspalte

(auch: Fissura facialis)
angeborene Spaltbildung des Gesichts; oft mit Skelettfehlbildungen
kombiniert. Wichtigste Formen - Lippen- (Oberlippe),
Kiefer-Gaumen-Spalte; -Kieferspalte -Lippenspalte seltener als
Wangenspalte (horizontale bzw. schräge G.) oder als Nasen-, Unterlippen-,
Unterkiefer-, Zungenspalte ( - Lingua bifida).

 Suchindex zurück vorwärts 17137. Gesichtsspalte, horizontale

(auch: quere Gesichts- oder Wangenspalte)
G. in Verlängerung des Mundwinkels (evtl. schräg aufwärts), u. zwar
entweder als vollständiges, u.U. bis zum Masseter oder zum Ohr (an den
Tragus) reichendes, als Riesenmund imponierendes völliges Klaffen oder
nur als Hautfurche. Als Hemmungsbildung oder -- evtl. einseitig -- infolge
Druckwirkung von Amnionsträngen.

 Suchindex zurück vorwärts 17138. Gesichtsspalte, mediane

- Myer* Syndrom.

 Suchindex zurück vorwärts 17139. Gesichtsspalte, schräge

(auch: schräge Wangenspalte, Meloschisis, Gesichtskolobom, Morian* Spalte)
von der Oberlippe oder Nasenöffnung zum Auge oder zum seitl. Haaransatz
führende G. -Wangenspalte

 Suchindex zurück vorwärts 17140. Gesichtsstraffung

Fgb: chir
- Face lifting.

 Suchindex zurück vorwärts 17141. Gesichtssympathalgie

Fgb: neur
anfallsartige Gesichtsschmerzen im Projektionsgebiet des Ganglion ciliare
( - Charlin* Syndrom) u. pterygopalatinum ( - Sluder* Neuralgie),
begleitet von starken Krankheitszeichen des Vegetativums.

 Suchindex zurück vorwärts 17142. Gesichtstic

Fgb: neur
- Fazialis-Tic.

 Suchindex zurück vorwärts 17143. Gesichtswinkel

Fgb: ophth
der für die Größe des Netzhautbildes maßgebende objektive Winkel zwischen
den von den Begrenzungen des Sehdings zum Knotenpunkt des Auges gezogenen
Hauptstrahlen.
als Fazialwinkel der von der Schädelbasisebene (Nasion zu Sphenoidale) u.
der Geraden zwischen Nasion u. Nasospinale eingeschlossene Winkel.
Parameter für die Oberkieferlage in sagittaler Richtung.

 Suchindex zurück vorwärts 17144. Gesprächs(psycho)therapie

(auch: Klienten-zentrierte Psychotherapie)
die von Rogers entwickelte G. bemüht sich, die kognitiven Möglichkeiten
des Patienten bewußt zu erweitern u. mit ihm Strategien zur Lösung seiner
Probleme zu entwickeln. Dabei wird der Patient aufgefordert, sich
angstmachende Situationen vorzustellen u. darüber zu berichten. Die G.
unterscheidet sich von anderen psychotherap. Verfahren v.a. dadurch, daß
sie von Anfang an unter ständiger experimenteller u. empirischer Kontrolle
erarbeitet wurde.

 Suchindex zurück vorwärts 17145. Gestagene

Fgb: gyn
Steroidhormone (C21-Steroide; - Formel), die -- durch Bindung an
spezifische Steroidrezeptoren -- für die Vorbereitung u. Erhaltung einer
Schwangerschaft bedeutsam sind (aber auch eine schwach androgene Wirkung
besitzen). Darunter v.a. das - Progesteron (dort Beschreibung der
allgemeinen Wirkungen) sowie das 20- u. 20ß-Hydroxyprogesteron;
i.w.S. auch die v.a. vom Progesteron u. Nortestosteron abgeleiteten (meist
bei R1 bis R5 substituierten; - Formel) zahlreichen synthetischen
Verbindungen mit Progesteron-artiger (Progestativa) oder abgewandelter
Wirkung (sind durch Veresterung mit Fettsäuren am C17 stärker u. durch
Einführung des Äthinylrestes -C3BdgCH auch oral wirksam); vgl.
Geschlechtshormone, Corticosteroide (dort Schemata). Die Wirkung ist mit
der der - Östrogene korreliert. Anw. -- häufig zusammen mit Östrogenen --
bei Amenorrhö, Metropathia haemorrhagica, Endometriose, drohendem u.
habituellem Abort u. in Kontrazeptiva (Pille).

 Suchindex zurück vorwärts 17146. Gestagenembryopathie

die evtl. mögliche - Virilisierung Embryonen durch androgene
Restaktivität therapeutisch eingesetzter Gestagene in der
Frühschwangerschaft.

 Suchindex zurück vorwärts 17147. Gestagentest

- Progesterontest.

 Suchindex zurück vorwärts 17148. Gestalt(psycho)therapie

von Perls (ca. 1940) begründete Form der - Psychotherapie. Anw. bei
neurotischen Persönlichkeiten, die ihr Selbst vor ihrer Umwelt nicht
richtig wahrnehmen können. Die G. soll die Person in die Lage versetzen,
diese Beziehung wiederherzustellen.

 Suchindex zurück vorwärts 17149. Gestaltwandel

die typischen, zu Änderung der - Wachstumsproportionen, des motorischen
Verhaltens u. der seelischen Struktur führenden Veränderungen des
Körperwachstums. Der 1. G. beim Übergang vom Klein- zum Schulkind (7. Lj.),
der 2. G. (Ephebogenese) in der - Pubertät.

 Suchindex zurück vorwärts 17150. Gestatio, Gestation

(latein. = das Tragen)
Oberbegriff für - Schwangerschaft (G. i.e.S.; ab Konzeption), Geburt u.
Wochenbett (bis zur Rückbildung der schwangerschaftsbedingten
Veränderungen).

 Suchindex zurück vorwärts 17151. Gestationsalter

das kalendarische Alter der Leibesfrucht (s.a. Fetus) bzw. des
Neugeborenen ab erfolgter Befruchtung (Konzeptionsalter).

 Suchindex zurück vorwärts 17152. Gestationsnephrose

s.u. Schwangerschaftsniere.

 Suchindex zurück vorwärts 17153. Gestationspsychose

(auch: Generationspsychose)
- Psychose mit Beziehung zur - Gestation.

 Suchindex zurück vorwärts 17154. Gestationstoxikose

- Gestose.

 Suchindex zurück vorwärts 17155. Gestose

(auch: Schwangerschaftstoxikose)
Oberbegriff für die schwangerschaftsspezifischen Krankheiten als Ausdruck
einer Stoffwechselentgleisung unter der Belastung durch die Gravidität.
Nach dem zeitlichen Bezug zur Schwangerschaftsdauer unterschieden als -
Frühgestose (im 1. Schwangerschaftsdrittel, z.B. Hyperemesis gravidarum,
Ptyalismus) u. als - Spätgestose (im letzten Drittel; u. zwar als -
EPH-Gestose oder eklamptischer Symptomenkomplex; s.u. Eklampsie). Das 2.
Drittel der Schwangerschaft bleibt im allgemeinen frei (sog.
Toleranzstadium).

 Suchindex zurück vorwärts 17156. Gestose, monosymptomatische

Gestose mit nur einem der für die EPH-Gestose typischen Hauptmerkmale,
z.B. einer Hypertonie.

 Suchindex zurück vorwärts 17157. Gesundheit

normales Aussehen, Verhalten u. Befinden (lt. WHO auch das soziale
Wohlbefinden); d.h. das subjektive Fehlen körperlicher u. seelischer
Störungen bzw. die Nichtnachweisbarkeit entsprechender krankhafter
Veränderungen; vgl. Krankheit.

 Suchindex zurück vorwärts 17158. Gesundheitswesen

alle öffentlichen u. privaten Einrichtungen der Gesundheitsvorsorge u.
Krankenbehandlung, insbes. die öffentlichen Gesundheitsdienste (staatliche
u. städtische Gesundheitsämter), die Einrichtungen der ambulanten u.
stationären Krankenbehandlung sowie der Schwangerenberatung u.
Säuglingspflege, das Betriebsarztwesen, alle Lehreinrichtungen zur
Ausbildung der im Gesundheitswesen tätigen Personen (Universitätskliniken
mit den angeschlossenen Lehrinstituten, Krankenpflegeschulen), ferner alle
im medizinischen Bereich tätigen konfessionellen u. karitativen
Organisationen, außerdem Rettungsdienste u. Rehabilitationseinrichtungen
aller Art. Gesetzliche Richtlinien für das G. sind aufgeteilt zwischen
Bund u. Ländern.

 Suchindex zurück vorwärts 17159. Getreideeiweiß

die Eiweißkörper im Getreidekorn bzw. im daraus gewonnenen Mehl; z.B. die
biologisch höherwertigen Gluteline u. die minderwertigen (lysinfreien)
Prolamine (z.B. Gliadine im Roggen u. Weizen; Avenin, Hordein, Zein).

 Suchindex zurück vorwärts 17160. Getreidestaublunge

- Farmerlunge.

 Suchindex zurück vorwärts 17161. GeV

Gigaelektronenvolt.

 Suchindex zurück vorwärts 17162. Gewächs

(auch: Geschwulst)
- Neoplasma.

 Suchindex zurück vorwärts 17163. Gewebe

(auch: Textus)

Fgb: histol
ein durch spezifische Leistungen gekennzeichneter Verband gleichartig
entwickelter = differenzierter Zellen (samt deren
Interzellularsubstanz); z.B. Epithel, Binde-, Stütz-, Muskel-,
Nervengewebe, Blut. -- s.a. Gewebs..., Histo...

 Suchindex zurück vorwärts 17164. Gewebeaktivator

(auch: Gewebe-Plasminogenaktivator)
physiologischer, in vielen Geweben nachweisbarer Aktivator der
Fibrinolyse (tissue-type Plasminogen Activator = t-PA). Glykoprotein mit
einem Molekulargewicht von etwa 68 000 Da; in nativer Form 1-kettig
(single-chain tissue-type Plasminogen Activator = sct-PA), nach
Plasminspaltung der Peptidbindung Arg 275-Ile 276 2kettig (two-chain
tissue-type Plasminogen Activator = tct-PA). Für - Fibrinolysetherapie
gentechnologische Herstellung als rt-PA (recombinant tissue-type
Plasminogen Activator).

 Suchindex zurück vorwärts 17165. Gewebebank

Einrichtung (an Kliniken, pathologischen oder anatomischen Instituten)
zur Herstellung, Lagerung (einschl. Sterilitätskontrolle) u. Abgabe
konservierter Gewebe (s.a. Transplantatkonservierung); z.B. Blut-, Haut-,
Knochenbank.

 Suchindex zurück vorwärts 17166. Gewebefluoreszenz

(auch: Histofluoreszenz)
s.u. Fluorochromierung.

 Suchindex zurück vorwärts 17167. Gewebehalbwerttiefe (GHWT)

Tiefe derjenigen Schicht im durchstrahlten Gewebe, die unter den
gewählten Bedingungen (Strahlenqualität, Fokus-Haut-Abstand, Feldgröße)
aufgrund des Dosisabfalls nur noch die Hälfte der Oberflächendosis erhält.

 Suchindex zurück vorwärts 17168. Gewebekleber

Fgb: chir
Kunststoffkleber (Acrylsäuregruppen) oder natürliches Fibrin (s.a.
Fibrintherapie) für den Verschluß bluttrockener -- operativ gesetzter --
Hautwunden (einschl. Hauttransplantat), für Abdichtung einer Naht (z.B.
am Duodenalstumpf) bzw. Einscheidung (z.B. einer Nervenanastomose) oder
zur Bedeckung eines Patch (z.B. bei Gefäß-, Duradefekt); für flächenhafte
Blutungen auch in Sprayform. -- vgl. Knochenzement. -Wundkleber

 Suchindex zurück vorwärts 17169. Gewebekonservierung

Fgb: chir
- Transplantatkonservierung.

 Suchindex zurück vorwärts 17170. Gewebekultur (GK)

In-vitro-Züchtung explantierter, zur Differenzierung u. Aussprossung
fähiger Gewebsfragmente in einer geeigneten - Nährlösung; s.a.
Deckglaskultur, Gey* Methode; vgl. Zellkultur.
- Viruszüchtung in einer G. (1).

 Suchindex zurück vorwärts 17171. Gewebelehre

- Histologie.

 Suchindex zurück vorwärts 17172. Gewebespiegel

die Konzentration einer Substanz im Gewebe bzw. in der Gewebsflüssigkeit.

 Suchindex zurück vorwärts 17173. Gewebetherapie

z.B. als - Niehans* Frischzellentherapie, Filatow* G.

 Suchindex zurück vorwärts 17174. Gewebetypisierung

Fgb: immun
Untersuchung von Lymphozyten auf - Histokompatibilitätsantigene ( -
HLA-System), die denen anderer Gewebe entsprechen; s.a.
Transplantationsimmunität.

 Suchindex zurück vorwärts 17175. Gewebeverträglichkeit

- Histokompatibilität.

 Suchindex zurück vorwärts 17176. Gewebezüchtung

s.u. Gewebekultur.

 Suchindex zurück vorwärts 17177. Gewebs...

s.u. Gewebe..., Histo...

 Suchindex zurück vorwärts 17178. Gewebsantigen

an der Oberfläche einer Gewebezelle lokalisiertes Antigen; s.a.
Histokompatibilitätsantigene, HLA-System.

 Suchindex zurück vorwärts 17179. Gewebsatmung

innere - Atmung.

 Suchindex zurück vorwärts 17180. Gewebsatypie

Fgb: path
s.u. Atypie.

 Suchindex zurück vorwärts 17181. Gewebsbasophilom

Fgb: path
- Mastozytom.

 Suchindex zurück vorwärts 17182. Gewebsclearance

Fgb: radiol
die -- v.a. zur Beurteilung der örtlichen Durchblutung gemessene --
Elimination (bzw. aus einem örtlichen Depot erfolgte Resorption) eines
radioaktiven körperfremden Stoffes aus einem Gewebe, z.B. von intra- oder
subkutan bzw. intramuskulär injiziertem 24NaCl, 133Xe.

 Suchindex zurück vorwärts 17183. Gewebsdruck

- Turgor; vgl. Tonus.

 Suchindex zurück vorwärts 17184. Gewebsfehlbildung

- Choristie, Hamartie.

 Suchindex zurück vorwärts 17185. Gewebsform

die Magnaform der - Entamoeba histolytica (nach Eindringen ins Gewebe).

Gewebsform der Malariaplasmodien
- exoerythrozytäre Formen.

 Suchindex zurück vorwärts 17186. Gewebshormone

(auch: aglanduläre Hormone)
Hormone, die nicht von - Drüsen, sondern von einzelnen, in bestimmten
Organen oder Organsystemen lokalisierten Zellen (s.a. APUD-Zellen)
gebildet werden; z.B. - Intestinalhormone, Neurohormone, Kinine,
Angiotensin, Erythropoietin, biogene - Amine, Prostaglandine.

 Suchindex zurück vorwärts 17187. Gewebsimmunität

Immunität gegen körpereigenes (Autoimmunität) oder fremdes Gewebe ( -
Transplantationsimmunität).

 Suchindex zurück vorwärts 17188. Gewebskinase

- Gewebsthrombokinase.

 Suchindex zurück vorwärts 17189. Gewebsmakrophage

- Histiozyt.

 Suchindex zurück vorwärts 17190. Gewebsmastzelle

s.u. Mastzelle.

 Suchindex zurück vorwärts 17191. Gewebsspannung

Fgb: physiol
- Turgor; vgl. Tonus.

 Suchindex zurück vorwärts 17192. Gewebsthrombokinase, Gewebsthromboplastin

in Zellmikrosomen vorkommendes Phospholipid, das bei Gewebsverletzung die
- Blutgerinnung über den Faktor VII aktiviert ( - Extrinsic-System); s.a.
Prothrombinase.

 Suchindex zurück vorwärts 17193. Gewebstod

- Nekrose.

 Suchindex zurück vorwärts 17194. Gewebstrümmer

- Detritus.

 Suchindex zurück vorwärts 17195. Gewebsunverträglichkeit

- Histoinkompatibilität.

 Suchindex zurück vorwärts 17196. Gewebswanderzelle

- Histiozyt.

 Suchindex zurück vorwärts 17197. Gewerbe...

s.a. Arbeits..., Berufs...

 Suchindex zurück vorwärts 17198. Gewerbeakne

(auch: Acne professionalis, Industrieakne)

Fgb: derm
- Akne, hervorgerufen durch berufsspezifische Schädlichkeiten; z.B. als
Ölakne, Perna(= Perchlornaphthalin)-Krankheit, Halogen-, Chlorakne. --
Ggf. als entschädigungspflichtige Berufsdermatose.

 Suchindex zurück vorwärts 17199. Gewicht

die durch Wägung bestimmte - Masse eines Körpers; SI-Einheit Kilogramm;
vgl. Körpergewicht.
(auch: Gewichtskraft)

Fgb: physik
die durch die Erdanziehung (s.a. Gravitation) auf einen Körper ausgeübte
Kraft G = m - g (m = Masse des Körpers, g = Fallbeschleunigung); Einheit
Newton (früher auch Pond oder Dyn).

 Suchindex zurück vorwärts 17200. Gewicht, kritisches

s.u. Herzgewicht.

 Suchindex zurück vorwärts 17201. Gewicht, spezifisches

- Gewicht (2) pro Volumeneinheit; Einheit N - m-3; vgl. Dichte.

 Suchindex zurück vorwärts 17202. Gewichtsalter

das dem - Körpergewicht eines Kindes entsprechende Alter einer
vergleichbaren Kinderpopulation.

 Suchindex zurück vorwärts 17203. Gewichtskurve

die aus dem täglich oder wöchentlich aufgezeichneten Körpergewicht des
Säuglings gewonnene Gedeihkurve.

 Suchindex zurück vorwärts 17204. Gewöhnung

(auch: Habituation)

Fgb: psych
eine sich durch stetige -- auch unbemerkte -- Wiederholung bildende, in
der Regel relativ automatisierte Verhaltensweise, ähnlich dem bedingten
Reflex.
(auch: Toleranzentwicklung)

Fgb: pharm
fortschreitende Anpassung des Organismus an immer stärkere Reizquanten,
so daß -- infolge Toleranzerhöhung -- zur Erzielung einer bestimmten
Wirkung ständig höhere Arzneimitteldosen erforderlich werden; vgl.
Tachyphylaxie. -- Bei Anw. von Betäubungsmitteln, Genußgiften evtl. zur
Suchtentwicklung führend.

 Suchindex zurück vorwärts 17205. Gewölbe

Fgb: anat
- Fornix.

 Suchindex zurück vorwärts 17206. Gewohnheitslähmung

- Ehret* Lähmung.

 Suchindex zurück vorwärts 17207. Gey* Methode

Zell- u. Gewebekultivation in sog. Rollröhrchen (die in einem rotierenden
Gestell so bewegt werden, daß die Kulturen abwechselnd von der Nährlösung
bedeckt oder frei sind).

 Suchindex zurück vorwärts 17208. Gezeitendrainage

Fgb: urol
- Tidaldrainage.

 Suchindex zurück vorwärts 17209. GFR

Fgb: nephr
glomeruläre - Filtrationsrate.

 Suchindex zurück vorwärts 17210. GF-Syndrom

- G-Syndrom.

 Suchindex zurück vorwärts 17211. Ggl.

- Ganglion.

 Suchindex zurück vorwärts 17212. GGTP

Fgb: biochem
gamma-Glutamyltranspeptidase.

 Suchindex zurück vorwärts 17213. GH

(engl.) Growth Hormone = Wachstumshormon ( - Somatotropin). -- vgl. GHIF.

 Suchindex zurück vorwärts 17214. Ghedini*(-Weinberg*) Reaktion

Fgb: serol
gruppenspezifische Komplementbindungsreaktion mit Hydatidenflüssigkeit
als Antigen zum Nachweis von Echinokokken-Antikörpern im Blut (u. im
Peritoneal-, Pleuraexsudat).

 Suchindex zurück vorwärts 17215. Gherini* Zeichen

Fgb: chir
Fehlen des -- von Fascia lata u. M. glutaeus medius gebildeten --
Stranges zwischen dem Beckenkamm u. dem Trochanter major als Tastbefund
bei Abrißfraktur des Trochantermassivs.

 Suchindex zurück vorwärts 17216. GHIF, GHIH

Fgb: endokrin
Growth Hormone Inhibiting Factor bzw. Hormone, - Somatostatin.

 Suchindex zurück vorwärts 17217. Ghon* Herd

(Anton Gh., 1866-1936, Arzt, Wien, Prag)
verkalkter tuberkulöser Primärherd in der Lunge als peripherer Anteil des
(Gh.*) - Primärkomplexes.

 Suchindex zurück vorwärts 17218. Ghost

(engl. = Geist)
Schattenzelle, - Blutkörperchenschatten.
Proteinhülle eines Bakteriophagen nach Ausstoßen der - DNS.

 Suchindex zurück vorwärts 17219. GHRF, GHRH

Growth Hormone ( - Somatotropin) - Releasing Factor bzw. Hormone.

 Suchindex zurück vorwärts 17220. GHRIF, GHRIH

Growth Hormone Release Inhibiting Factor oder Hormone, - Somatostatin.

 Suchindex zurück vorwärts 17221. GHWT, GHWS

Fgb: radiol
- Gewebehalbwerttiefe bzw. -schicht.

 Suchindex zurück vorwärts 17222. Giano-Syndrom

(ital. = Janus)
Bret* Syndrom (s.u. Swyer*-James* Syndrom).

 Suchindex zurück vorwärts 17223. Gianotti*-Crosti* Syndrom

(auch: Akrodermatitis papulosa (eruptiva) infantum)
Viruserkrankung, vermutlich Folge einer Hepatitis-B-Erstinfektion, bei
Kindern unter 10 Jahren plötzlich aufschießender, ca. 2-8 Wo. dauernder
lichenoid-papulöser Hautausschlag an Gesicht (Aussparung der Schleimhäute)
u. Gliedmaßen, begleitet von geringem Fieber, Milz- u.
Lymphknotenschwellung sowie anikterischer Virushepatitis. Im Serum ist
Hepatitis-B-Antigen nachweisbar.

 Suchindex zurück vorwärts 17224. giant-cell

(engl.) Riesenzelle, auch als - Zytomegalie-Zelle.

 Suchindex zurück vorwärts 17225. Gianuzzi* Halbmonde

(Giuseppe G., 1837-1876, Physiologe, Siena)

Fgb: histol
- Ebner* Halbmonde.

 Suchindex zurück vorwärts 17226. Giardia lamblia

- Lamblia intestinalis.

 Suchindex zurück vorwärts 17227. Gibbon* Hernie

große indirekte Leistenhernie mit Hydrozele (= Hydrocele complicata).

 Suchindex zurück vorwärts 17228. Gibbon* Oxygenator

Fgb: anästh
- Filmoxygenator mit Wiederumlaufpumpe. Die Sauerstoffbeladung des
angesaugten venösen Blutes erfolgt bei dessen filmartigem Ablauf über ein
vertikales Stahldrahtgitter eines Behältnisses, das mit einem
Sauerstoff-Kohlendioxid-Gemisch beschickt ist. Die Konstanz des Blutfilms
am Gitter wird durch Wiederumlauf des bereits arterialisierten Blutes
gewährleistet; das Blutgleichgewicht zwischen Patient u. Gerät wird
elektronisch gesteuert. -Oxygenator

 Suchindex zurück vorwärts 17229. Gibbs* Energie

die freie - Enthalpie.

 Suchindex zurück vorwärts 17230. Gibbs* Gleichgewicht

- Donnan* Verteilung.

 Suchindex zurück vorwärts 17231. Gibbs* Syndrom

- West* Syndrom.

 Suchindex zurück vorwärts 17232. Gibbus

(auch: anguläre Kyphose)
Spitzbuckel der Wirbelsäule als stärkster Grad einer kurzbogigen
(spitzwinkligen), auf wenige Wirbel beschränkten Kyphose. Als
Dauerdeformität meist Folge des Zusammenbruchs eines oder zweier
Wirbelkörper bei tuberkulöser Spondylitis (= Pott* Buckel) oder einer
unfallbedingten Kompressionsfraktur (= Kümmell* Buckel, Bruchbuckel),
seltener einer Wirbelosteomalazie oder der Calveaigu* Krankheit.

 Suchindex zurück vorwärts 17233. Gibbusbecken

- Kyphosebecken.

 Suchindex zurück vorwärts 17234. Giberelline

Gruppe pflanzlicher Hormone (Phytohormone), die neben Auxinen,
Cytokininen, Abscisinsäure u. Äthylen die Pflanzenentwicklung steuern.
Grundgerüst der bisher bekannten 66 G. ist ein tetrazyklisches Ringsystem
mit 90 oder 20 C-Atomen.

 Suchindex zurück vorwärts 17235. Gibert* Krankheit

- Pityriasis rosea.

 Suchindex zurück vorwärts 17236. Gibney* Krankheit

schmerzhafte Fibrositis im Bereich der Spinalmuskeln.

 Suchindex zurück vorwärts 17237. Gibson* Geräusch

(George A. G., 1854-1913, Arzt, Edinburgh)
systolisch-diastolisches Maschinengeräusch mit Punctum maximum im 3.
Zwischenrippenraum links bei offenem Ductus Botalli.

 Suchindex zurück vorwärts 17238. Gibson* Gliom

beidseitiges intraokuläres Gliom des Sehnervs.

 Suchindex zurück vorwärts 17239. Gibson* Methode

bei Schielamblyopie Darbietung geeigneter Bilder (z.B. Vogel u. Käfig) im
- Haploskop, um die zentrale Hemmung des vom Schielauge gesehenen Bildes
auszuschalten.

 Suchindex zurück vorwärts 17240. Gibson* Syndrom

enzymopathische - Methämoglobinämie.

 Suchindex zurück vorwärts 17241. GICA

(engl.) gastrointestinal cancer antigen; ein Tumormarker.

 Suchindex zurück vorwärts 17242. Gicht

(auch: Harnsäuregicht)
eine meist erbliche (= primäre G.) Störung des - Purinstoffwechsels, die
vorwiegend Männer mittleren Lebensalters betrifft, aber -- selten -- auch
bei Frauen jenseits der Menopause auftritt. Beginnt mit einem Anstieg der
Harnsäurewerte im Blut (Hyperurikämie; Serumwerte über 420 mymoll bzw. 7,0
mgdl). Dieser Zustand kann bis jahrzehntelang ohne klinische
Krankheitszeichen (Gichtanfälle) bleiben. Der erste Anfall erfolgt --
meist nach örtlicher Abkühlung, nach Anstrengung, übermäßigem Alkoholgenuß
-- vorwiegend nachts, ist auf ein Gelenk beschränkt = monoartikulär
(vielfach ist es das Großzehengrundgelenk; Podagra) u. von örtlichen
Zeichen der Entzündung begleitet (Arthritis urica; Ansprechen auf
Colchicingaben gilt als Ätiologiebeweis). Ihm folgt ein -- evtl.
jahrelanges -- beschwerdefreies Intervall (interkritische Phase);
spätere Anfälle folgen in immer kürzeren Abständen, u. sie sind von
zunehmend geringerer Schmerzhaftigkeit. Bei etwa 50% entwickelt sich ein
chronisches Stadium mit Gelenkdeformierungen u. mit Bildung -- meist
gelenknaher -- typischer - Gichtknoten u. Schädigung innerer Organe durch
Uratablagerungen ( - Gicht, viszerale), evtl. mit gehäuftem Auftreten von
Nierensteinen. Die Behandlung erfolgt im Anfall mit Colchicin (u.
Corticotropin oder Corticosteroiden sowie Antiphlogistika), in der
interkritischen Phase v.a. mit Allopurinol (ein Xanthinoxidase-Hemmer)
oder mit Urikosurika wie Probenecid, Sulfinpyrazon, Etebenecid sowie mit
purinarmer Kost.
- Kalkgicht.

 Suchindex zurück vorwärts 17243. Gicht, extraartikuläre

- G., viszerale.

 Suchindex zurück vorwärts 17244. Gicht, primäre

erbliche Form der - Gicht.

 Suchindex zurück vorwärts 17245. Gicht, sekundäre

G. infolge gesteigerten Purinstoffwechsels u. Hyperurikämie, v.a. durch
Zellzerfall; z.B. bei Leukämie, Polyzythämie, malignen Lymphomen (v.a.
nach Bestrahlungen u. Zytostatika-Anw.), chronischen Vergiftungen.

 Suchindex zurück vorwärts 17246. Gicht, viszerale

(auch: Eingeweidegicht)
Schädigung innerer Organe durch Ablagerung von Harnsäurekristallen u.
sekundäre entzündliche Reaktionen; z.B. im Nierenmark, v.a. an der
Papillenspitze (Gichtniere; mit Entwicklung zur Schrumpfniere; vgl.
Harnsäureinfarkt); ferner im Myo- u. Endokard (Gichtherz).

 Suchindex zurück vorwärts 17247. Gichtherz

s.u. Gicht, viszerale.

 Suchindex zurück vorwärts 17248. Gichtknoten

(auch: Tophus)
bei bestehender - Gicht auftretende Knoten aus büschelartigen
Harnsäurekristallen (Mononatriumurat-monohydrat) u. umgebendem,
reaktivem Granulationsgewebe; v.a. in geringer durchbluteten Geweben wie
Knorpel (z.B. als Gichtperle, Frühsymptom im Ohrknorpel), Sehnen,
Schleimbeuteln u. in gelenknahen Knochenbezirken.

 Suchindex zurück vorwärts 17249. Gichtnephropathie, -niere

s.u. Gicht, viszerale.


SUCHINDEX für das Medizinisches Wörterbuch

 D 8902.
D-Arzt 9111.
D-Chromosom 9176.
D-Faktor 9912.
D-Fructose 15791.
D-Galaktose-1-phosphat (Gal-1-P) 16091.
D-Glucose 17691.
D-Glycerinaldehyd-3-phosphat (GAP) 17781.
D-H-S-Diagnostik 9918.
D-Hormone 9917.
D-Rezeptoren 10798.
D-Sonde 10911.
D-Streptokokken 10913.
D-Tubocurarin 10917.
D-Xylose 50785.
D-Zellen 11404.
D-like substance 10524.
D.S. 10908.
D.c.f. 9175.
DA-Virus 9164.
DAB 8908.
DAT 9115.
DBS 9172.
DCA 9174.
DCI 9177.
DD 9179.
DDC 9180.
DDD 9181.
DDD-Typ 9182.
DDP 9183.
DDTR 9184.
DEAE-Cellulose 9186.
DELTA^9-THC 46514.
DELTA^9-Tetrahydrocannabinol 46460.
DES 9719.
DFDT 9913.
DFP 9914.
DHEA 9915.
DHT 9919.
DIC 10084.
DIDMOAD-Syndrom 10121.
DL 10522.
DLM, Dlm 10525.
DLS-Syndrom 10526.
DM... 10527.
DMPE 10529.
DN-ase 10531.
DNA 10530.
DNCB 10532.
DNS 10533.
DNS-Gyrase 10534.
DNS-Klonierung 10535.
DNS-Nucleotidyltransferase 10536.
DNS-Polymerase 10537.
DNS-Reparatur 10538.
DNS-Replikation 10539.
DNS-Sonde 10540.
DNS-Viren 10541.
DOC 10543.
DOCA 10544.
DOMSTP 10584.
DOPA, Dopa 10603.
DOPA-decarboxylase 10604.
DOPA-oxidase 10608.
DPG 10726.
DPT-Impfstoff 10727.
DR, Dr 10729.
DRF 10800.
DRK 10805.
DSA 10909.
DST-Agar 10912.
DTH 10915.
D_1-Trisomie-Syndrom 10916.
Da (D., d.) 8905.
Da Costa* Syndrom 8913.
Daae* 8906.
Daae*(-Finsen*) Krankheit 8907.
Dacarbazin 8909.
Dach 8910.
Dachziegelverband 8911.
DacronR 8914.
Dagnini*(-Aschner*) Reflex 8927.
Dahlia 8928.
Dahlin 8929.
Dakar-Vakzine 8930.
Daknomanie 8931.
Dakry(o)adenektomie 8933.
Dakryagoga 8932.
Dakryo(h)elkose 8944.
Dakryoadenitis 8934.
Dakryoadenitis, akute 8935.
Dakryoadenitis, chronische 8936.
Dakryoblennorrhö 8937.
Dakryocanaliculitis 8938.
Dakryocystis 8939.
Dakryocystitis 8940.
Dakryoektasie 8941.
Dakryographie 8942.
Dakryohämorrhagie 8943.
Dakryolith 8945.
Dakryom(m)a 8946.
Dakryops 8947.
Dakryorhinostomie 8948.
Dakryorrhö, -rhysis 8949.
Dakryosialoadenopathia atrophicans 8950.
Dakryosolenitis 8951.
Dakryostagma 8952.
Dakryostenose 8953.
Dakryotomie 8954.
Dakryozele 8955.
Dakryozystektasie 8957.
Dakryozystektomie 8958.
Dakryozystitis 8959.
Dakryozysto(r)rhinostomie 8962.
Dakryozystographie 8960.
Dakryozystoptose 8961.
Dakryozystosyringotomie 8963.
Dakryozystotomie 8964.
Dakryozystozele 8965.
Daktylitis 8967.
Daktylitis strumosa 8968.
Daktylodiastrophie 8969.
Daktylogramm 8970.
Daktylogrypose 8971.
Daktylokampsodynie 8972.
Daktyloskopie 8973.
Dalcarnie-Virus 8974.
Dale* Prinzip 8975.
Daleaigun* Fleck 8976.
Dallos* Linse 8977.
Dally* Dislokation 8978.
Dalrymple* Zeichen 8979.
Dalton (D) 8983.
Dalton* 8980.
Dalton* Gesetz (der Partialdrücke) 8981.
Dalton* Komplex 8982.
Daltonismus 8984.
Daly*-Verney* Reflex 8985.
Dameshek* Syndrom 8986.
Damm 8987.
Dammnaht 8988.
Dammplastik 8989.
Dammriß 8990.
Dammriß, zentraler 8991.
Dammruptur 8992.
Dammschnitt 8993.
Dammschutz 8994.
Dammuskulatur 8995.
Damoiseau*(-Ellis*) Linie 8996.
Dampf 8997.
Dampfbad 8998.
Dampfdesinfektion 8999.
Dampfdusche 9000.
Dampfinhalation 9001.
Dampfkauter (Wessely*) 9002.
Dampfpunkt 9003.
Dampfresistenz 9004.
Dampfsterilisation 9005.
Dana* 9006.
Dana*(-Lichtheim*-Putnam*) Syndrom 9007.
Danbolt*(-Closs*) Syndrom 9008.
Dance* Zeichen 9009.
Dandy* 9010.
Dandy* Operationen 9011.
Dandy* Zeichen 9012.
Dandy*-Walker* Syndrom 9013.
Dandy-Fieber 9014.
Dane* Partikel 9015.
Danielli*(-Davson*) Modell 9016.
Daniels* präskalenische Biopsie 9017.
Danielssen*(-Boeck*) Krankheit 9018.
Danlos* Syndrom 9019.
Dannheim* Linse 9020.
Dansomanie 9021.
Dantrolen-Natrium 9022.
Danysz* Phänomen 9023.
Daphnismus 9024.
Darier* 9025.
Darier* Krankheit 9026.
Darier* Prurigo 9027.
Darier* Syndrom 9028.
Darling* Krankheit 9029.
Darm 9030.
Darm(wand)perforation 9103.
Darmabsaugrohr 9031.
Darmamöben 9032.
Darmanastomose 9033.
Darmatonie 9034.
Darmatresie 9035.
Darmbakterien 9036.
Darmbein 9037.
Darmbilharziose 9038.
Darmblutung 9039.
Darmbrand 9040.
Darmbucht 9041.
Darmdivertikel 9042.
Darmdrehung 9043.
Darmduplikatur 9044.
Darmegel 9045.
Darmeinklemmung 9046.
Darmeinlauf 9047.
Darmemphysem 9048.
Darmentkeimung 9049.
Darmentleerung 9050.
Darmentleerung, künstliche 9051.
Darmentzündung 9052.
Darmfistel 9053.
Darmflora 9054.
Darmgase 9056.
Darmgeräusch 9057.
Darmgeschwür 9058.
Darmgrippe 9059.
Darmgärung 9055.
Darmhefen 9060.
Darminkontinenz 9061.
Darmkanal, primitiver 9062.
Darmkarzinom 9063.
Darmkatarrh 9064.
Darmklemme 9065.
Darmkolik 9066.
Darmkrebs 9067.
Darmlipasen 9069.
Darmlymphe 9070.
Darmlähmung 9068.
Darmmilzbrand 9071.
Darmnerven 9072.
Darmnetz 9073.
Darmparasiten 9075.
Darmpassage 9076.
Darmpech 9077.
Darmperforation 9078.
Darmperistaltik 9079.
Darmpolyp 9080.
Darmprolaps 9081.
Darmprotozoen 9082.
Darmpärchenegel 9074.
Darmreflexe 9083.
Darmresektion 9084.
Darmresorption 9085.
Darmrohr 9086.
Darmsaft 9087.
Darmschleimhaut 9088.
Darmschranke 9089.
Darmsonde 9090.
Darmspiegel 9091.
Darmspülung 9092.
Darmsteifung 9093.
Darmstein, -konkrement 9094.
Darmstenose 9095.
Darmtrichinen 9097.
Darmträgheit 9096.
Darmtuberkulose 9098.
Darmverschlingung 9099.
Darmverschluß 9100.
Darmvorfall 9101.
Darmwandbruch, -hernie 9102.
Darmwürmer 9104.
Darmzotten 9105.
Darrow* 9106.
Darrow*-Yanett* Prinzip 9107.
Dartos 9108.
Darwin* Höcker 9109.
Darwinismus 9110.
Dashboard injury 9112.
Dasselbeule 9113.
Dasyma 9114.
Daten 9116.
Daten, anonymisierte 9117.
Daten, personenbezogene 9118.
Datenverarbeitung 9119.
Datura stramonium 9120.
Daturismus 9121.
Daucus carota 9122.
Dauer-Zell-Linie 9146.
Dauerausscheider 9123.
Dauerbad 9124.
Dauerbeatmung 9125.
Dauerblutung 9126.
Dauerdialyse 9127.
Dauerdrainage 9128.
Dauerform 9129.
Dauerfraktur 9130.
Dauergebiß 9131.
Dauerheilung 9132.
Dauerkatheter 9133.
Dauerkollaps 9134.
Dauerkultur 9135.
Dauermodifikation 9136.
Dauerschaden 9137.
Dauerschwindel 9138.
Dauerspülung 9139.
Dauerthermometer 9140.
Dauertonus 9141.
Dauertraumatisierung 9143.
Dauertremor 9144.
Dauertropfeinlauf 9145.
Dauerträger 9142.
Daumen 9147.
Daumenballenatrophie 9148.
Daumenersatz 9149.
Daumenreflex 9150.
Daumenzeichen 9151.
Daunorubicin 9152.
Davaineidae 9153.
Davenport* Index 9154.
Davenport* Nomogramm 9155.
Davidoff* Operation 9156.
Davidsharfe 9157.
Davidsohn* Reflex 9158.
Davidsohn* Zeichen 9159.
Davidson* Anomalie 9160.
Davidson*-Smith* Kernanalyse 9161.
Davies - Colley* Syndrom 9163.
Davies* Reaktion 9162.
Davis* Hautinsel 9165.
Davis* Operation 9166.
Dawbarn* Zeichen 9167.
Dawn phenomenon 9168.
Day* Faktor 9169.
Dct. 9178.
De Almeida*, De Bakey*, De la Camp*, De Lee* etc. 9189.
De(s)oxy... 9784.
DeVega* Plastik 9860.
Dead-fetus-Syndrom 9185.
Deafferenzierung 9187.
Deaigubridement 9204.
Deaigubridement, enzymatisches 9205.
Deaigucanulement 9213.
Deaigucollement 9242.
Deaigufense musculaire 9279.
Deaigujagrave-entendu-, Deaigujagrave-vecu-, Deaigujagrave-vu-Erlebnis 9373.
Deaigujerine - Klumpke* Lähmung 9378.
Deaigujerine* 9375.
Deaigujerine* Syndrom 9376.
Deaigujerine* Zeichen 9377.
Deaiguleaiguage* Syndrom 9415.
Deaigurangement interne 9605.
Deallergisierung 9188.
Dean*-Webb* Methode 9190.
Dearterialisation 9191.
Debaryomyces 9192.
Debaryomyces hominis s. neoformans 9193.
Debaryomyces kloeckeri 9194.
Debasierung 9195.
Debilität, Debilitas 9196.
Debilität, Debilitas, motorische 9197.
Debito(mano)meter 9198.
Deblockierung 9199.
Debrancher-Glykogenose 9200.
Debranching enzyme 9201.
Debray*-Housset* Methode 9202.
Debreaigu* Syndrom 9203.
Debulking 9206.
Debye(-Einheit) (D) 9207.
Decahydronaphthalin, Decalin 9209.
Decalvatio 9211.
Decamethoniumbromid 9212.
Decarboxylasen 9214.
Decarboxylierung 9215.
Decepeptyl 9216.
Dechloridation, Dechlorination 9217.
Decidu(al)itis 9227.
Decidua 9219.
Decidua basalis 9220.
Decidua capsularis reflexa 9221.
Decidua graviditatis 9222.
Decidua parietalis 9223.
Decidua polyposa 9224.
Decidua tuberosa et polyposa 9225.
Deckbiß 9229.
Decker* Methode 9230.
Deckgewebsgeschwulst 9231.
Deckglas 9232.
Deckglaskultur 9233.
Deckknochen 9234.
Deckplastik 9235.
Deckplatte 9236.
Deckverband 9237.
Deckzellen 9238.
Declamping 9239.
Declive (PNA) 9240.
Decoctum 9241.
Decorticatio 9243.
Decrementum 9244.
Decrescendo(geräusch) 9246.
Decurarisierung 9247.
Decussatio 9248.
Decussatio lemniscorum medialium, D. sensoria 9249.
Decussatio pedunculorum cerebellarium superiorum 9250.
Decussatio pyramidum 9251.
Decussatio, Decussationes tegmenti 9252.
Decylalkohol 9253.
Deep-brain-Stimulation 9254.
Defatigatio 9257.
Defectio, Defekt 9258.
Defectio, Defekt chromosomalis 9260.
Defectio, Defekt congenitalis 9259.
Defectio, Defekt genetica 9261.
Defectio, Defekt, schizophrener 9262.
Defektanämie 9263.
Defektdysproteinämie 9264.
Defektfaktor 9265.
Defektfehlbildung 9266.
Defekthebephrenie 9267.
Defektheilung 9268.
Defektimmunopathie 9269.
Defektivität 9270.
Defektkatatonie 9271.
Defektproteinämie-Syndrom 9272.
Defektpseudarthrose 9273.
Defektpsychose 9274.
Defektsyndrom 9275.
Defekttyp 9276.
Defektzustand 9277.
Defeminisierung 9278.
Deferentektomie 9281.
Deferentitis 9282.
Deferoxamin 9283.
Deferveszenz 9284.
Defibrillation 9285.
Defibrinationssyndrom 9286.
Defibrinieren 9287.
Defizienz 9288.
Defizit, neurologisches 9289.
Deflectio 9290.
Deflectio ventricularis 9291.
Deflexion 9292.
Deflexionshaltung 9293.
Deflexionslage 9294.
Defloration 9295.
Defluvium capillitii 9296.
Deformation, Deformierung 9298.
Deformation, Deformierung, monophasische 9299.
Deformität 9300.
Defrontalisation 9301.
Defurfuratio 9302.
Defäkation 9255.
Defäkationszentrum 9256.
Degastroenterostomie 9303.
Degeneration, Degeneratio 9304.
Degeneration, Degeneratio adiposa 9306.
Degeneration, Degeneratio cerea 9312.
Degeneration, Degeneratio glycogenica 9318.
Degeneration, Degeneratio grisea 9319.
Degeneration, Degeneratio, absteigende 9305.
Degeneration, Degeneratio, albuminöse oder albuminoide 9307.
Degeneration, Degeneratio, amyloide 9308.
Degeneration, Degeneratio, aufsteigende 9309.
Degeneration, Degeneratio, axiale extrakortikale 9310.
Degeneration, Degeneratio, braune 9311.
Degeneration, Degeneratio, chorioretinale progressive 9313.
Degeneration, Degeneratio, dienzephaloretinale 9314.
Degeneration, Degeneratio, fettige 9315.
Degeneration, Degeneratio, fibrinoide 9316.
Degeneration, Degeneratio, gallertige 9317.
Degeneration, Degeneratio, hepatolentikuläre (progressive) oder hepatozerebrale 9320.
Degeneration, Degeneratio, hyaline 9321.
Degeneration, Degeneratio, hydropische 9322.
Degeneration, Degeneratio, kolloide 9324.
Degeneration, Degeneratio, körnige 9323.
Degeneration, Degeneratio, muköse oder D., mukoide 9325.
Degeneration, Degeneratio, parenchymatöse 9326.
Degeneration, Degeneratio, senile 9327.
Degeneration, Degeneratio, tapetoretinale 9328.
Degeneration, Degeneratio, transneuronale oder transsynaptische 9329.
Degeneration, Degeneratio, vakuoläre 9330.
Degeneration, Degeneratio, wachsartige 9331.
Degeneration, Degeneratio, zerebromakuläre oder zerebroretinale 9332.
Degeneration, Degeneratio, zystische 9333.
Degenerationsmerkmal, -stigma 9334.
Deglutition 9337.
Degos* Syndrom 9338.
Degranulation 9339.
Degranulationstest 9340.
Dehalogenasen 9341.
Dehiszenz 9342.
Dehnkatheter 9343.
Dehnplatte 9344.
Dehnung 9345.
Dehnungslähmung 9346.
Dehnungsreflex 9347.
Dehnungsreiz 9348.
Dehnungsrezeptoren 9349.
Dehydrase 9350.
Dehydratase 9351.
Dehydratation 9352.
Dehydratationssyndrom 9353.
Dehydration 9354.
Dehydration, hypertone 9355.
Dehydration, hypotone 9356.
Dehydration, isotone 9357.
Dehydratisierung 9358.
Dehydrierung 9359.
Dehydro... 9360.
Dehydrocholsäure 9362.
Dehydroepiandrosteron, Dehydroisoandrosteron (DHEA) 9364.
Dehydrogenasen 9365.
Deicher*-Hanganatziu* Reaktion 9368.
Deiters* 9369.
Deiters* Kern 9370.
Deiters* Zellen 9371.
Deitz*-Marques* Phänomen 9372.
Dejectio, Dejektion 9374.
Dejod(in)asen 9379.
Deka... (da-) 9380.
Dekadenzähler 9381.
Dekalzifikation, -fizierung 9382.
Dekamethonium 9383.
Dekanülierung 9384.
Dekapsidation 9385.
Dekapsulation 9386.
Dekarb... 9387.
Deklination 9388.
Dekokt 9389.
Dekompensation 9390.
Dekomposition 9392.
Dekompression 9393.
Dekompression, explosive 9394.
Dekompression, kontrollierte 9395.
Dekompression, rapide 9396.
Dekompression, unkontrollierte 9397.
Dekompressionskammer 9398.
Dekonditionierung 9399.
Dekontamination 9400.
Dekorporation 9401.
Dekortikation 9402.
Dekortikationsstarre 9403.
Dekrement 9404.
Dekrementleitung 9405.
Dekreszendo... 9407.
Dekubital... 9408.
Dekubitus 9409.
Delageniegravere* Operation 9410.
Delamination 9411.
Delbet* Zeichen 9414.
Deletion 9417.
Deletionshypothese 9418.
Deletionssyndrome 9419.
Delhi-Beule 9420.
Delir 9421.
Delirium 9423.
Delirium acutum 9424.
Delirium alcoholicum 9425.
Delirium blandum 9427.
Delirium epilepticum 9428.
Delirium furibundum, D. furiosum 9429.
Delirium manicum 9430.
Delirium tremens 9433.
Delirium, besonnenes 9426.
Delirium, mussitierendes 9431.
Delirium, oneiroides 9432.
Delius* Syndrom 9434.
Dellwarze 9435.
Delorme* Operation 9437.
Delta, delta, DELTA 9438.
Delta-Aktivität 9439.
Delta-Fasern 9440.
Delta-Fokus 9441.
Delta-Hepatitis 9442.
Delta-Rhythmus 9444.
Delta-Strahlen 9445.
Delta-Welle 9446.
Delta-Zellen 9447.
Deltamuskel 9443.
Deltazismus 9448.
Deltoideusplastik 9450.
Demand-Schrittmacher 9451.
Demarkation 9452.
Demarquay*-Richet* Syndrom 9453.
Demaskierung 9454.
Demaskulinisation 9455.
Demeclocyclin 9456.
Demecolsin 9457.
Demenz, Dementia 9459.
Demenz, Dementia alcoholica 9460.
Demenz, Dementia apoplectica 9461.
Demenz, Dementia arteriosclerotica 9462.
Demenz, Dementia choreatica 9463.
Demenz, Dementia infantilis 9466.
Demenz, Dementia paralytica 9467.
Demenz, Dementia praecocissima 9468.
Demenz, Dementia praecox 9469.
Demenz, Dementia simplex 9472.
Demenz, Dementia, endogene 9464.
Demenz, Dementia, exogene 9465.
Demenz, Dementia, präsenile 9470.
Demenz, Dementia, senile 9471.
Demineralisation 9474.
Demling* Lithotriptor 9475.
Demodex 9476.
Demodicosis 9477.
Demophobie 9479.
Demulcentia (remedia) 9480.
Demutisation 9481.
Demyelinisierung 9482.
Denaturierung 9484.
Dendrit 9485.
Denecke*-Payr* Zeichen 9487.
Denervationsgesetz (Cannon*) 9488.
Denervationspotential 9489.
Denervierung 9490.
Denervierung, sakrale 9491.
Denervierung, zervikale 9492.
Dengue-Fieber 9493.
Denis Browne* 9494.
Denis*-Naunton* Test 9495.
Denker* Operation 9496.
Denkstörung 9497.
Denkstörung, alogische 9498.
Denkstörung, formale 9499.
Denkstörung, inhaltliche 9500.
Denny - Brown* Syndrom 9501.
Denominatio communis internationalis (DCI) 9502.
Dens 9503.
Dens emboliformis 9504.
Dens natalis 9505.
Dens sapientiae, D. serotinus s. sophroneticus 9506.
Dens sustenatus 9507.
Dens(it)ometrie 9511.
Densaplasie 9508.
Densigraphie 9509.
Densimetrie 9510.
Dentalfluorose 9514.
Dentalgia, -algie 9515.
Dentalinfektion 9516.
Dentalpunkt 9517.
Dentatumatrophie (primäre) 9518.
Dentes (PNA) 9520.
Dentes adversi 9521.
Dentes caduci 9522.
Dentes canini 9523.
Dentes compositi 9524.
Dentes decidui 9525.
Dentes incisivi 9526.
Dentes molares 9527.
Dentes permanentes 9528.
Dentes praemolares 9529.
Denti scritti 9530.
Denticulus 9531.
Dentikel 9532.
Dentikel, echtes 9533.
Dentikel, falsches 9534.
Dentin 9535.
Dentinogenese, -genesis 9536.
Dentinogenese, -genesis imperfecta hereditaria 9537.
Dentinoid 9538.
Dentinom 9539.
Dentitio, Dentition 9540.
Dentitio, Dentition difficilis 9541.
Dentitio, Dentition praecox 9542.
Dentitio, Dentition senilis 9543.
Dentitio, Dentition tarda 9544.
Dentitio, Dentition tertia 9545.
Dentitionskrankheit 9546.
Dentitionszyste 9547.
Dentoidin 9551.
Dentologie 9552.
Denudation 9554.
Denver-Klassifikation 9555.
Denys*-Corbeel* Syndrom 9556.
Deorsumduktion 9557.
Deoxy... 9558.
Depersonalisation 9559.
Dephosphorylierung 9560.
Depigmentierung 9561.
Depilation 9562.
Depletion 9563.
Depletionssyndrom 9564.
Deplumation 9565.
Depolarisation, Depolarisierung 9566.
Depolarisationsblock 9567.
Depolarisationsschwankung 9568.
Depolymerasen 9569.
Depolymerisation 9570.
Depopulation 9571.
Depot 9572.
Depotinsulin 9573.
Depotpräparate 9574.
Depravation 9575.
Depressio, Depression 9576.
Depressio, Depression bulbi 9580.
Depressio, Depression symptomatische 9587.
Depressio, Depression, agitierte 9577.
Depressio, Depression, anaklitische 9578.
Depressio, Depression, arteriosklerotische 9579.
Depressio, Depression, endogene 9581.
Depressio, Depression, exogene 9582.
Depressio, Depression, pharmakogene 9583.
Depressio, Depression, psychogene 9584.
Depressio, Depression, reaktive 9585.
Depressio, Depression, senile 9586.
Depressio, Depression, vitale 9588.
Depressio, Depression, zirkuläre 9589.
Depressio, Depression, zyklothyme 9590.
Depressor 9595.
Depressorreflex 9597.
Deprivation 9598.
Deprivation, sensorische 9599.
Deprivationssyndrom 9600.
Deprothrombinisierung 9601.
Depur(g)antia 9603.
Dercum*(-Vitaut*) Syndrom 9606.
Derealisation 9607.
Derepression 9608.
Derivat 9609.
Derm(at)orrhagie 9688.
Derma 9610.
Dermabrasion 9611.
Dermacentor 9612.
Dermallergose 9614.
Dermanyssidae 9615.
Dermatansulfat 9617.
Dermatergose 9618.
Dermatica, -tika 9619.
Dermatisation 9620.
Dermatite ocre (et purpurique) Gougerot* 9621.
Dermatitis 9622.
Dermatitis ab acribus 9623.
Dermatitis actinica 9624.
Dermatitis allergica 9625.
Dermatitis ammoniacalis 9626.
Dermatitis artefacta 9627.
Dermatitis atrophicans 9628.
Dermatitis bullosa 9629.
Dermatitis calorica 9630.
Dermatitis combustionis 9631.
Dermatitis congelationis 9632.
Dermatitis cosmetica 9633.
Dermatitis escharotica 9635.
Dermatitis exfoliativa 9636.
Dermatitis factitia 9637.
Dermatitis gangraenosa infantum 9638.
Dermatitis haemostatica 9639.
Dermatitis herpetiformis Duhring-Brocq 9640.
Dermatitis lichenoides 9642.
Dermatitis linearis 9643.
Dermatitis maligna 9644.
Dermatitis medicamentosa 9645.
Dermatitis palmaris et plantaris 9646.
Dermatitis parasitaria 9647.
Dermatitis perioralis 9648.
Dermatitis photoallergica 9649.
Dermatitis photoelectrica 9650.
Dermatitis phototoxica 9651.
Dermatitis pustularis 9652.
Dermatitis seborrhoica s. seborrhoides 9655.
Dermatitis sicca 9656.
Dermatitis solaris 9657.
Dermatitis toxica 9658.
Dermatitis ulcerosa 9659.
Dermatitis urticar(i)oides parasitica 9660.
Dermatitis venenata 9661.
Dermatitis, Rosazea-artige 9654.
Dermatitis, ekzematoide 9634.
Dermatitis, infektiöse 9641.
Dermatitis, pyogene 9653.
Dermatobiasis 9662.
Dermatocellulitis 9663.
Dermatochalasis (Alibert*) 9664.
Dermatodynie 9665.
Dermatofibrom(a) 9666.
Dermatofibrosarcoma protuberans 9667.
Dermatoglyphen 9669.
Dermatokoniose 9670.
Dermatoleiomyom 9671.
Dermatologe 9672.
Dermatologie 9673.
Dermatolyse 9674.
Dermatom 9675.
Dermatomelasma 9676.
Dermatomer 9677.
Dermatomycosis 9678.
Dermatomyiasis 9679.
Dermatomykose 9680.
Dermatomyositis 9681.
Dermatopathia, -pathie 9682.
Dermatopathia, -pathie cyanotica (cruris) Rost* 9683.
Dermatophilose 9684.
Dermatophyten 9685.
Dermatophytid 9686.
Dermatophytie 9687.
Dermatorrhexis 9689.
Dermatose, Dermatosis 9690.
Dermatose, Dermatosis, allergische 9691.
Dermatosklerose 9692.
Dermatostomatitis 9693.
Dermatostomatitis, pluriorifizielle 9694.
Dermatothlasie 9695.
Dermatozele 9698.
Dermatozoenwahn 9699.
Dermatozoonose 9700.
Dermatozyste 9701.
Dermatrophia 9702.
Dermis 9703.
Dermitis 9704.
Dermoepidermitis 9705.
Dermoepidermitis impetiginosa s. microbica s. purulenta 9706.
Dermographia, Dermographie 9707.
Dermographia, Dermographie alba 9708.
Dermographia, Dermographie erythematosa, D. rubra 9709.
Dermographia, Dermographie rubra 9710.
Dermohypodermitis 9711.
Dermoid(zyste) 9712.
Dermokyema 9713.
Dermolyse 9714.
Dermometrie 9715.
Dero(di)dymus 9717.
Desacetyllanatosid 9720.
Desacetyllanatosid C 9721.
Desallergisierung 9722.
Desamidasen 9723.
Desamidierung 9724.
Desaminasen 9725.
Desaminierung 9726.
Desault* Verband 9727.
Descemet* 9728.
Descemet* Membran 9729.
Descemetitis 9730.
Descemetocele, -zele 9731.
Descensus 9733.
Descensus cordis 9734.
Descensus ovarii 9735.
Descensus testis 9736.
Descensus uteri 9737.
Descensus vaginae 9738.
Deschamps* Nadel 9739.
Desensibilisierung 9740.
Desensibilisierung, aktive 9741.
Desensibilisierung, passive 9742.
Desensibilisierung, skeptophylaktische 9743.
Desensibilisierung, unspezifische 9744.
Deshanelidze* Hüfteinrenkung 9745.
Desikkation 9746.
Desinfektion 9747.
Desinfektion, partielle 9748.
Desinfektionsmittel 9749.
Desinfestation 9750.
Desinficientia 9751.
Desinsektion 9752.
Desinsertion 9753.
Desintegration 9754.
Desintoxikation 9755.
Desinvagination 9756.
Desjardins* Punkt 9757.
Deslanosid 9758.
Desmarres* Axiom, Gesetz 9760.
Desmektasie 9761.
Desmin-Filamente 9762.
Desmocranium 9764.
Desmodont 9765.
Desmodynie 9766.
Desmoid 9769.
Desmoid, abdominales 9770.
Desmoid, extraabdominales 9771.
Desmolasen 9772.
Desmolyse 9773.
Desmopathie 9774.
Desmopressin 9775.
Desmosin 9776.
Desmosom 9777.
Desmurgie 9778.
Desobliteration 9779.
Desodorantia 9780.
Desorganisation 9782.
Desorientiertheit 9783.
Desoxyadenosin 9785.
Desoxyadenosylcobalamin 9786.
Desoxycholsäure 9787.
Desoxycorticosteron 9788.
Desoxycorton (DOC) 9789.
Desoxynucleotidyl-transferase, terminale (TdT) 9791.
Desoxyribo(nucleo)sid 9796.
Desoxyribonuclease 9792.
Desoxyribonucleinsäure (DNS, DNA) 9793.
Desoxyribonucleinsäure, DNS, rekombinante 9794.
Desoxyribonucleoproteid 9795.
Desoxyribonucleosidtriphosphate 9797.
Desoxyribonucleotid 9798.
Desoxyribosid, -ribotid 9800.
Desoxyuridin 9801.
Desoxyzucker 9802.
Desquamatio, Desquamation 9803.
Desquamatio, Desquamation (lamellosa) neonatorum 9807.
Desquamatio, Desquamation exfoliativa 9804.
Desquamatio, Desquamation furfuracea s. pityriasiformis 9805.
Desquamatio, Desquamation insensibilis 9806.
Desquamatio, Desquamation membranacea 9808.
Desquamatio, Desquamation psoriasiformis 9809.
Desquamationskatarrh 9810.
Desquamationsphase 9811.
Desquamationspneumonie 9812.
Destruktion 9815.
Desynchronisation 9818.
Deszendens 9819.
Deszendenten 9820.
Deszensus 9823.
Detektor 9824.
Detergenzien 9825.
Determinante 9826.
Determination 9828.
Detonationstrauma 9830.
Detorsion 9832.
Detorsionseinlage 9833.
Detoxikation 9834.
Detritus 9835.
Detrusor 9836.
Detrusor-Sphinkter-Dyssynergie 9837.
Detubation 9838.
Detumeszenz 9839.
Detur (D.) 9840.
Detur cum formula (D. c. f.) 9841.
Detur suo nomine (D. s. n.) 9842.
Deuel* Halozeichen 9843.
Deut(er)on (d) 9849.
Deuteranomal(op)ie 9845.
Deuteranop(s)ie 9846.
Deuteria 9847.
Deuterium 9848.
Deuteropara 9850.
Deuteroporphyrin 9851.
Deutsche Horizontale 9854.
Deutsche Rezeptformeln (DRF) 9855.
Deutsches Arzneibuch (DAB) 9852.
Deutsches Homöopathisches Arzneibuch (HAB) 9853.
Deutschländer* Fraktur 9856.
Devagination 9857.
Devasatio, Devaskularisation 9858.
Devastation 9859.
Deviabilität 9861.
Deviatio, Deviation 9862.
Deviatio, Deviation septi 9863.
Deviatio, Deviation, Deaiguviation conjugueaigue 9864.
Devic* Syndrom 9865.
Devitalisation 9867.
Devoratio 9868.
Dewar* Gefäß 9869.
Dexamethason 9870.
Dexio... 9871.
Dext(e)ralität 9873.
Dextran 9874.
Dextran-Kohle-Assay 9875.
Dextrin 9876.
Dextrin-1,6-glucosidase 9877.
Dextroangiokardiographie 9879.
Dextroduktion 9880.
Dextroelevation 9881.
Dextrogramm 9882.
Dextroinfraduktion 9884.
Dextrokardie 9885.
Dextrokardiogramm 9886.
Dextrokardiographie 9887.
Dextroklination 9888.
Dextromethorphan 9889.
Dextropositio(n) 9890.
Dextropositio(n) aortae 9891.
Dextropositio(n) cordis 9892.
Dextropositio(n) uteri 9893.
Dextropropoxyphen 9894.
Dextrose 9895.
Dextrosupraduktion 9896.
Dextrosupraversion 9897.
Dextrotorsion 9898.
Dextroversio(n) 9899.
Dextroversio(n) cordis 9900.
Dextroversio(n) uteri 9901.
Dezeleration 9902.
Dezelerationstrauma 9903.
Dezerebration 9904.
Dezi... 9905.
Dezibel (dB, db) 9906.
Dezidua 9907.
Deziduapolyp 9908.
Deziduazellen 9909.
Dezimalpotenz, -verdünnung 9910.
Dezimeterwellen 9911.
Dhobie-itch 9916.
Di 9920.
Di George* Syndrom 10174.
Di George* Syndrom 16951.
Di Guglielmo* Krankheit 10221.
Di(h)airese 10222.
Di^a 9921.
Diabetes 9924.
Diabetes azoticus s. azoturicus 9927.
Diabetes innocens s. innocuus 9930.
Diabetes inositus 9931.
Diabetes insipidus 9932.
Diabetes renalis s. decipiens 9937.
Diabetes spurius 9939.
Diabetes steroidbedingter 9940.
Diabetes, abDiabetes mellitus 9935.
Diabetes, apankreatischer 9925.
Diabetes, asymptomatischer 9926.
Diabetes, endokriner oder hormonaler 9928.
Diabetes, iatrogener 9929.
Diabetes, labiler 9933.
Diabetes, latenter 9934.
Diabetes, potentieller 9936.
Diabetes, sekundärer 9938.
Diabetes-Suchtest 9942.
Diabeteskost 9941.
Diabetestypen 9943.
Diabetid 9944.
Diabrose 9953.
Diacetylmorphin 9954.
Diachorese 9955.
Diademverband 9957.
Diadochokinese 9958.
Diafixation 9966.
Diagnose, Diagnosis 9967.
Diagnose, Diagnosis ex juvantibus 9969.
Diagnose, Diagnosis per exclusionem 9968.
Diagnostik 9970.
Diagnostik, invasive 9971.
Diagnostik, pränatale 9972.
Diagramm 9974.
Diakinese 9975.
Dialysance 9976.
Dialysat 9977.
Dialysator 9978.
Dialyse 9979.
Dialyse, extrakorporale 9980.
Dialyse, intrakorporale 9981.
Dialyse, parabiotische 9982.
Dialyseenzephalopathie 9983.
Dialyseosteopathie 9984.
Dialysierflüssigkeit 9985.
Diameter 9986.
Diameter biparietalis 9987.
Diameter bitemporalis 9988.
Diameter conjugata 9989.
Diameter frontooccipitalis 9990.
Diameter mediana 9991.
Diameter obliqua 9992.
Diameter occipitomentalis 9993.
Diameter sagittalis 9994.
Diameter submentobregmatica 9995.
Diameter suboccipitobregmatica 9996.
Diameter transversa 9997.
Diamin 9998.
Diaminosäure 9999.
Diaminoxidase 10000.
Diamond* 10001.
Diamond*-Blackfan* Syndrom 10002.
Diamorphin 10003.
Diapasma 10004.
Diapedese 10005.
Diapedeseblutung 10006.
Diaphakie 10007.
Diaphanie 10008.
Diaphanoskopie 10009.
Diaphanoskopie, diasklerale 10010.
Diapherometer 10011.
Diaphorase 10012.
Diaphorese 10013.
Diaphragm(at)itis 10019.
Diaphragma 10014.
Diaphragmabrille 10015.
Diaphragmapessar 10016.
Diaphragmatest 10017.
Diaphyse, Diaphysis (PNA) 10020.
Diarrhö, Diarrhöe, Diarrhoea 10024.
Diarrhö, Diarrhöe, Diarrhoea lienterica 10025.
Diarrhö, Diarrhöe, Diarrhoea membranosa 10027.
Diarrhö, Diarrhöe, Diarrhoea paradoxa 10028.
Diarrhö, Diarrhöe, Diarrhoea stercoralis 10031.
Diarrhö, Diarrhöe, Diarrhoea tropica 10032.
Diarrhö, Diarrhöe, Diarrhoea, malassimilatorische 10026.
Diarrhö, Diarrhöe, Diarrhoea, seifige 10029.
Diarrhö, Diarrhöe, Diarrhoea, sekretorische 10030.
Diarrhö, Diarrhöe, Diarrhoea, vikariierende 10033.
Diarthrosis 10034.
Diaschisis 10035.
Diaskopie 10037.
Diastase 10038.
Diastasis 10039.
Diastema 10040.
Diastema, echtes 10041.
Diastema, unechtes 10042.
Diastematocrania 10043.
Diastematomyelie 10044.
Diaster 10045.
Diastole 10046.
Diastole, aktive 10047.
Diastole, elektrische 10048.
Diastolikum 10049.
Diathermie 10054.
Diathermie, chirurgische 10055.
Diathese, Diathesis 10056.
Diathese, Diathesis inflammatoria 10065.
Diathese, Diathesis spasmodica 10067.
Diathese, Diathesis, adenoide 10057.
Diathese, Diathesis, allergische 10058.
Diathese, Diathesis, angioneurotische 10059.
Diathese, Diathesis, exsudativ-lymphatische 10061.
Diathese, Diathesis, exsudative 10060.
Diathese, Diathesis, harnsaure 10063.
Diathese, Diathesis, hämorrhagische 10062.
Diathese, Diathesis, iktaffine 10064.
Diathese, Diathesis, lymphatische 10066.
Diathese, Diathesis, vasoneurotische 10068.
Diatomeen 10069.
Diaz* Syndrom 10070.
Diazepam 10071.
Diazepine 10072.
Diazetyl... 10073.
Diazo... 10074.
Diazokörper 10075.
Diazoniumsalze 10076.
Diazoreaktion 10077.
Diazoverbindung 10078.
Dibekacin 10079.
Dibenzazepin 10080.
Dibenzodioxine
Dibenzpyren 10082.
Dibothriocephalus 10083.
Dicarbonat 10085.
Dicarbonsäuren 10086.
Dicephalus 10087.
Dichlorphenol-indophenol-Natrium 10089.
Dichlorvos (DDVP) 10090.
Dichotomie 10091.
Dichroismus 10092.
Dichromasie 10093.
Dichte (D) 10095.
Dick - Read* Verfahren 10096.
Dickdarm 10097.
Dickdarmadenom 10098.
Dickdarmblase 10099.
Dickdarmdivertikel 10100.
Dickdarmentzündung 10101.
Dickdarmileus 10102.
Dickdarmkarzinom 10103.
Dickdarmpassage 10104.
Dickdarmperforation 10105.
Dickdarmpolyp 10106.
Dickdarmpolypose 10107.
Dicker Tropfen 10108.
Dicker Tropfen T. 10109.
Dickie* Körper 10110.
Diclofenac 10111.
Dicloxacillin 10112.
Dicoumarol 10117.
Dicrocoeliasis 10113.
Dicrocoelium 10114.
Dicrocoelium dendriticum, D. lanceolatum 10115.
Dicty... 10116.
Dicytosis 10118.
Didesoxycytidin 10120.
Didymitis 10122.
Didymus 10123.
Dieffenbach* Methode 10124.
Diego-System 10125.
Dielektrolyse 10126.
Diencephalon (PNA) 10127.
Diene 10128.
Diensäure 10129.
Dientamoeba fragilis 10130.
Dienzephalose 10134.
Diethyl... 10135.
Diethylstilbestrol 10136.
Dietlen* Syndrom 10137.
Dietrich* Krankheit 10138.
Dieuaide* Schema 10139.
Dieuaide* Versuch 10140.
Dieudonneaigu* Agar 10141.
Dieulafoy* 10142.
Dieulafoy* Pankreaskrise 10143.
Differential... 10145.
Differentialagglutination(stest) (DAT) 10146.
Differentialblutbild (DBB) 10147.
Differentialblutsenkung 10148.
Differentialdiagnose (DD) 10149.
Differentialdiagnostik 10150.
Differentialelektrode 10151.
Differentialzentrifugationstest (Quick*) 10152.
Differenzierung 10154.
Differenzierungsantigene 10155.
Differenzierungsnährboden 10156.
Diffraktion 10158.
Diffusion 10160.
Diffusion, behinderte 10162.
Diffusion, einfache, freie oder passive D. 10161.
Diffusion, erleichterte oder katalysierte 10163.
Diffusionsatmung 10164.
Diffusionsfaktor 10165.
Diffusionshypoxie 10166.
Diffusionskapazität 10167.
Diffusionsstörung 10168.
Diffusionstest 10169.
Digalaktosyl-glucosylceramidose 10170.
Digby Leigh* (Flatter-)Ventil 10172.
Digenesis 10173.
Digerieren 10175.
Digestion 10176.
Digestionsmittel 10177.
Digestionstrakt 10178.
Digilanid 10181.
Digipurpidase 10182.
Digitalausräumung 10184.
Digitalin(um) 10185.
Digitalis 10186.
Digitalis ferruginea 10187.
Digitalis lanata 10188.
Digitalis lutea 10189.
Digitalis purpurea 10190.
Digitalis-Antidot 10191.
Digitaliseffekte 10192.
Digitalisglykoside 10193.
Digitalisglykoside 2. Ordnung 10194.
Digitalisierung 10195.
Digitalisintoxikation 10196.
Digitalistherapie 10197.
Digitalistherapie, schnelle oder mittelschnelle 10198.
Digitaloide 10199.
Digitalose 10200.
Digiti 10202.
Digiti manus (PNA) 10203.
Digiti pedis (PNA) 10204.
Digitonin 10205.
Digitoxigenin 10206.
Digitoxin 10207.
Digitus 10208.
Digitus flexus 10209.
Digitus hippocraticus 10210.
Digitus malleus 10211.
Digitus mortuus 10212.
Digitus recellens 10213.
Digitus superductus 10214.
Digitus valgus 10215.
Digitus varus 10216.
Diglyceride 10217.
Dignität 10218.
Digoxigenin 10219.
Digoxin 10220.
Dihydralazin 10223.
Dihydro(xy)aceton 10233.
Dihydro... 10224.
Dihydroergotamin (DHE) 10225.
Dihydroergotoxin 10226.
Dihydromorphinon 10227.
Dihydroorotsäure 10228.
Dihydrostreptomycin (DSM) 10229.
Dihydrotachysterin, -sterol 10230.
Dihydroxy... 10232.
Dihydroxycholansäuren 10234.
Dijodtyrosin 10242.
Dikaryon 10243.
Dikiatrie 10244.
Dikrotie 10245.
Diktyitis 10246.
Diktyosom 10247.
Dilaceratio 10249.
Dilaceratio cerebri 10250.
Dilatans 10251.
Dilatatio, Dilatation 10252.
Dilatatio, Dilatation, idiopathische 10253.
Dilatator 10254.
Dilatatorium 10255.
Dilazep 10256.
Dilazeration 10257.
Diltiazem 10258.
Dilutio, Dilution 10260.
Dimension 10262.
Dimer 10263.
Dimercaprol 10264.
Dimerie 10265.
Dimethylacetamid (DMAC) 10266.
Dimethylallyltransferase 10267.
Dimethylaminophenazon 10269.
Dimethylketon 10270.
Dimethylnitrosamin 10271.
Dimethylsulfoxid (DMSO) 10273.
Dimethylthetin-homocystein-methyltransferase 10274.
Dimethylthiambuten 10275.
Dimethyltubocurarin 10277.
Dimitry* Operation 10278.
Dimmer* Keratitis 10279.
Dimorphie, Dimorphismus 10280.
Dioctophyma renale 10283.
Diopt(r)ometrie 10285.
Dioptrie 10284.
Diorchitrema 10286.
Dioxid, Dioxyd 10289.
Dioxin(e) 10290.
Dioxy... 10291.
Dioxyaceton 10292.
Dioxyd 10293.
Dioxygenasen 10294.
Dip 10295.
Dip-Phänomen 10364.
Dipeptid 10296.
Dipeptidasen 10297.
Dipetalonema 10298.
Diphallus, Diphallie 10299.
Diphenyl 10302.
Diphenylaminreaktion 10303.
Diphenylarsinchlorid 10304.
Diphenylarsincyanid 10305.
Diphenylhydantoin 10306.
Diphosphoglycerinsäure 10307.
Diphosphonate 10308.
Diphosphopyridinnucleotid (DPNo+) 10309.
Diphtheria, Diphtherie (Di) 10310.
Diphtheria, Diphtherie cutanea 10311.
Diphtheria, Diphtherie gravis
Diphtheria, Diphtherie necroticans haemorrhagica 10313.
Diphtheria, Diphtherie scarlatinosa 10315.
Diphtheria, Diphtherie septica
Diphtheria, Diphtherie, progrediente 10314.
Diphtherie(formol)toxoid 10319.
Diphtherie(heil)serum 10320.
Diphtherieantitoxin 10317.
Diphtheriebakterien, -bazillen 10318.
Diphtherieimpfstoff 10321.
Diphtheriekrupp 10322.
Diphtherietoxin, -antigen 10323.
Diphtherietoxoid 10324.
Diphtheritis 10326.
Diphtheroid 10327.
Diphthon(g)ie 10328.
Diphyllobothriasis 10329.
Diphyllobothrium 10330.
Diphyllobothrium cordatum 10331.
Diphyllobothrium latum 10332.
Diphyllobothrium mansoni 10333.
Diplacusis 10334.
Diplegia, -plegie 10335.
Diplegia, -plegie atonica congenita 10336.
Diplegia, -plegie facialis 10337.
Diplegia, -plegie inferior 10339.
Diplegia, -plegie masticatoria 10340.
Diplegia, -plegie spastica cerebralis, D. sp. infantilis 10341.
Diplegia, -plegie spastica progressiva 10342.
Diplegia, -plegie superior 10343.
Diplegia, -plegie, familiäre progressive zerebrale 10338.
Diplo... 10344.
Diplocheirie 10345.
Diplococcus 10346.
Diplococcus intracellularis 10347.
Diplococcus pneumoniae 10348.
Diploe (PNA) 10349.
Diplogonoporus 10350.
Diplogonoporus grandis 10351.
Diploidie 10352.
Diplokokken 10353.
Diplomonadina 10354.
Diplomyelie 10355.
Diplont 10356.
Diplophonie 10357.
Diplopia, Diplopie 10358.
Diplopia, Diplopie, binokulare 10359.
Diplopia, Diplopie, monokulare 10360.
Diplopodie 10361.
Diplosom 10362.
Dipol, elektrischer 10363.
Diprosopus 10365.
Dips(o)... 10366.
Dipsomanie 10367.
Diptera 10368.
Dipygus 10369.
Dipylidiasis 10370.
Dipylidium 10371.
Dipylidium caninum 10372.
Dipyridamol 10373.
Direktschreiber 10374.
Dirofilaria 10375.
Dirofilaria conjunctivae 10376.
Dirofilaria immitis 10377.
Dirofilariasis 10378.
Disaccharid-Malabsorptionssyndrom 10383.
Disaccharidasen 10380.
Disaccharide 10381.
Disaccharidintoleranz 10382.
Disazofarbstoffe 10384.
Dische* Reaktion 10385.
Disci 10386.
Discisio 10388.
Discisio cataractae, D. lentis 10389.
Discitis 10390.
Discus 10391.
Discus articularis (PNA) 10392.
Discus interpubicus (PNA) 10394.
Discus nervi optici (PNA) 10396.
Discus ovigerus 10397.
Discus tactilis 10398.
Discus, Disci intercalares 10393.
Discus, Disci intervertebrales (PNA) 10395.
Disjektion 10400.
Disjunktion 10401.
Disk-Elektrophorese 10403.
Disk-tine-Test 10415.
Diskektomie 10402.
Disklination 10404.
Diskographie 10405.
Diskolyse 10406.
Diskontinuitätszonen 10408.
Diskopathie 10409.
Diskrepanztyp 10411.
Diskrimination 10413.
Diskriminator 10414.
Diskus 10416.
Diskusprolaps 10417.
Dislocatio, Dislokation 10418.
Dislocatio, Dislokation ad axim 10419.
Dislocatio, Dislokation ad latus 10420.
Dislocatio, Dislokation ad longitudinem 10421.
Dislocatio, Dislokation ad peripheriam 10422.
Dismutation 10423.
Disomie 10424.
Disopyramid 10425.
Dispar... 10426.
Disparation 10428.
Dispensair-Methode 10429.
Dispensiermethode 10430.
Dispersion 10432.
Dispersionskolloide 10433.
Dispersionsphase 10434.
Dispersionstheorie des Hörens 10435.
Displacement-Analyse 10436.
Disposition 10437.
Disruption 10439.
Disse* Raum 10440.
Dissectio, Dissektion 10442.
Dissectio, Dissektion fetus 10444.
Dissectio, Dissektion, arterielle 10443.
Dissemination 10445.
Dissimilation 10448.
Dissimulation 10449.
Dissoziation 10450.
Dissoziation, albuminokolloidale 10451.
Dissoziation, albuminozytologische 10452.
Dissoziation, atrioventrikuläre, aurikuloventrikuläre D. 10453.
Dissoziation, elektrolytische 10454.
Dissoziation, globulino-albuminoide 10455.
Dissoziation, thermische 10456.
Dissoziationsgrad 10457.
Dissoziationskonstante (k) 10458.
Distalbiß 10461.
Distantia 10462.
Distantia cristarum, D. intercristalis 10463.
Distantia pubococcygea 10464.
Distantia sacropubica 10465.
Distantia spinarum 10466.
Distantia trochanterica 10467.
Distanzgeräusch, -ton 10468.
Distension 10469.
Distichiasis 10470.
Distickstoffoxid 10471.
Distigmin 10472.
Distomie 10473.
Distomus 10474.
Distorsio, Distorsion 10475.
Distorsio, Distorsion pedis 10476.
Distorsionsfraktur 10477.
Distraktion 10478.
Distraktionssegment 10479.
Distraktor 10480.
Districhiasis 10481.
Disulfidbrücke 10482.
Disulfiram 10483.
Diszision 10484.
Dithiocarbamoylhydrazin-Derivate 10485.
Dithranol 10486.
Dittel* Stift 10487.
Dittographie 10488.
Dittrich* Pfröpfe 10489.
Diurese 10490.
Diurese, forcierte 10491.
Diurese, osmotische 10492.
Diuretica, -tika 10493.
Divergent-Scan 10499.
Divergenz 10500.
Divergenzlähmung 10501.
Divergenzreaktion 10502.
Diverticulum, Divertikel 10503.
Diverticulum, Divertikel hypophysarium 10506.
Diverticulum, Divertikel laryngeale 10507.
Diverticulum, Divertikel spurium 10508.
Diverticulum, Divertikel verum 10509.
Diverticulum, Divertikel, echtes 10504.
Diverticulum, Divertikel, falsches 10505.
Divertikelblase 10510.
Divertikulitis 10511.
Divertikulose 10512.
Divertikulostomie 10513.
Divide (D., div.) 10514.
Divide in partes aequales 10515.
Divinyläther 10516.
Divulsio 10517.
Dixon Mann* Zeichen 10518.
Dixon* Operation 10519.
Dizephalie 10520.
Diät 9959.
Diätetik 9960.
Diäthylaminoäthyl- 9962.
Diäthylbarbitursäure 9963.
Diäthylenglykol 9964.
Diäthylstilboestrol 9965.
Diäthyläther 9961.
Dmelcos-Reaktion 10528.
Dobutamin 10542.
Dochtdrainage 10545.
Dock* Zeichen 10546.
Dockerlunge 10547.
Dodd* Venen 10548.
Dodec..., Dodek... 10549.
Doerfler*-Stewart* Test 10552.
Doggennase 10553.
Doggerbank itch 10554.
Dogiel* Körperchen 10555.
Dogliotti* Operation 10556.
Dogliotti* Periduralanästhesie 10557.
Dohlen 10558.
Dokumentationspflicht 10559.
Dolabra 10560.
DolantinR 10561.
Dold* Färbung 10562.
Dolichoenterie 10565.
Dolichogastrie 10566.
Dolichokephalie 10567.
Dolichomegaösophagus 10568.
Dolichomelie 10569.
Dolichostenomelie 10570.
Dolichozephalie 10571.
Dollarhaut 10572.
Dollinger*-Bielschowsky* Syndrom 10573.
Dolman* Test 10574.
Dolor 10575.
Dolores 10576.
Dolores osteocopi nocturni 10577.
Dolores terebrantes 10578.
Dominante 10582.
Dominanz 10583.
Domäne 10580.
Donald-Duck-Effekt 10585.
Donath*-Landsteiner* 10586.
Donath*-Landsteiner*-L.* Reaktion 10587.
Donati* Naht 10588.
Donator 10589.
Donders* 10590.
Donders* Druck 10591.
Donders* Gesetz (der konstanten Orientierung) 10592.
Donders* Optometer 10593.
Donders* Raum 10594.
Donders* Ringe 10595.
Donnan* Verteilung 10596.
Donneaigu* Körperchen 10597.
Donor 10598.
Donorstamm 10599.
Donovan(i)osis 10602.
Donovan* Körperchen 10600.
Donovan*-Leishman* Körperchen 10601.
Dopamin 10605.
Dopamin-Agonisten 10606.
Dopase 10609.
Doping 10610.
Doppelalbuminämie 10611.
Doppelamputation 10612.
Doppelballonkatheter 10613.
Doppelballonsonde 10614.
Doppelbefruchtung 10615.
Doppelbilder 10616.
Doppelbindung 10617.
Doppelblindversuch 10619.
Doppelblock 10620.
Doppelbläschenkatheter 10618.
Doppelbrechung 10621.
Doppeldiffusion 10622.
Doppelempfindung 10623.
Doppelfehlbildung 10625.
Doppelflintenstenose 10626.
Doppelfraktur 10627.
Doppelfärbung 10624.
Doppelgeräusch 10629.
Doppelgesicht 10630.
Doppelgängererlebnis 10628.
Doppelhelix 10631.
Doppelhören 10632.
Doppelinfektion 10633.
Doppelinjektionsverfahren 10634.
Doppelkarzinom 10635.
Doppelkontrastverfahren 10636.
Doppellumentubus 10637.
Doppelmann 10638.
Doppelmundtubus 10639.
Doppelniere 10640.
Doppelsehen 10641.
Doppelsonde 10642.
Doppelspulenniere 10643.
Doppelton 10645.
Doppeltrachealkanüle 10646.
Doppeltumor 10647.
Doppelung 10648.
Doppler* Effekt 10649.
Dormia* Körbchen 10650.
Dorn 10651.
Dornfortsatzspalte 10652.
Dornwarze 10653.
Dorsalflexion 10655.
Dorsalwurzel 10657.
Dorsalzysten 10658.
Dorsum (PNA) 10665.
Dorsum linguae 10666.
Dorsum manus 10667.
Dorsum nasi 10668.
Dorsum pedis 10669.
Dorsum penis 10670.
Dorsum sellae 10671.
Dosier-Aerosol 10672.
Dosimeter 10673.
Dosimetrie 10674.
Dosis 10675.
Dosis curativa 10678.
Dosis effectiva 10679.
Dosis letalis (DL, D.l., LD, ld) 10682.
Dosis refracta 10683.
Dosis therapeutica 10684.
Dosis tolerata 10685.
Dosis toxica 10686.
Dosis, biologisch-wirksame 10677.
Dosis, fraktionierte 10680.
Dosis, kumulierte 10681.
Dosis, äquivalente 10676.
Dosis-Wirkungs-Kurve 10693.
Dosiseinheiten 10688.
Dosisleistung 10689.
Dosisleistungskonstante 10690.
Dosismesser 10691.
Dosisrate 10692.
Dosisäquivalent 10687.
Dost* Gesetz 10694.
Dotter 10696.
Dotter* Technik 10695.
Dottergang 10697.
Dottersackkreislauf 10698.
Double outlet 10699.
Double outlet o. left ventricle 10701.
Double outlet o. right ventricle (DORV) 10700.
Doudoroff* Abbauweg 10702.
Douglas(o)... 10712.
Douglas* 10703.
Douglas* (Sieb-)Plastik 10711.
Douglas* Falte 10704.
Douglas* Hernie 10705.
Douglas* Lavage 10706.
Douglas* Linie 10707.
Douglas* Punktion 10708.
Douglas* Raum 10709.
Douglas* Selbstentwicklung, Wendung 10710.
Dourmashkin* Sonde 10713.
Dow* Zeichen 10714.
Down* Syndrom 10715.
Downey* Zellen 10716.
Downhill* Varizen 10717.
Doxazosin 10718.
Doxepin 10719.
Doxorubicin 10720.
Doxycyclin 10721.
Doyen* 10722.
Doyen* Operation 10723.
Doyne* 10724.
Doyne* Okklusor 10725.
Dr-Antigene 10755.
Drabkin* Lösung 10730.
Drachenwurm 10731.
Dracontiasis, Dracunculosis 10732.
Dracunculus 10733.
Dracunculus medinensis 10734.
Dracunculus oculi 10735.
Drageaigues (Drg.) 10737.
Dragstedt* 10738.
Dragstedt* Kombinationsulkus 10739.
Drahtcerclage 10740.
Drahtextension 10741.
Drahtligatur 10742.
Drahtnaht 10743.
Drahtpuls 10744.
Drahtschienung 10745.
Drahtspickung 10746.
Drahtumschlingung 10747.
Drain 10748.
Drainage 10749.
Drainage, geschlossene 10750.
Drainage, transhepatische 10751.
Drainage, transpapilläre 10752.
Drakontiase, Drakunkulose 10753.
Dranginkontinenz 10754.
Drapanas* Operation 10756.
Drastica, -tika 10757.
Dreamy state 10758.
Dreh-Rutsch-Zeichen 10767.
Dreh... 10759.
Drehanode 10760.
Drehkrampf 10761.
Drehkrankheit 10762.
Drehmuskeln 10763.
Drehnystagmus 10764.
Drehosteotomie 10765.
Drehprüfung 10766.
Drehschwindel 10768.
Drehung 10769.
Drehungsbruch 10770.
Drehwert (à) 10771.
Drehwurm 10772.
Dreieck-Impuls 10773.
Dreiecksbein 10774.
Dreifach... 10775.
Dreifachbindung 10776.
Dreifachimpfung 10777.
Dreifarbenempfindlichkeit 10778.
Dreifarbentheorie 10779.
Dreifingerfurche 10780.
Dreifußphänomen 10781.
Dreigefäßerkrankung 10782.
Dreikantlamellennagel 10783.
Dreimonatsspritze 10785.
Dreischichtensputum 10786.
Dreistufenpille 10787.
Dreitagefieber 10788.
Dreizackhand 10790.
Drepanothalassämie 10791.
Drepanozyt 10792.
Drepanozytose 10793.
Dresbach* Syndrom 10794.
Drescherlunge 10795.
Dressler* Myokarditis 10796.
Dressler*(-Harley*) Krankheit 10797.
Dreyfus* Syndrom 10799.
Drift 10801.
Drigalski* 10802.
Drillingsfehlbildung 10803.
Dringlichkeitsoperation 10804.
Drogen 10806.
Drogenabhängigkeit 10807.
Drogenberatung 10808.
Drogenentzug 10809.
Drogengeschwür 10810.
Drogenkunde 10811.
Dromedartyp (Fanconi*) 10812.
Dromogramm 10813.
Dromolepsie 10814.
Dromomanie 10815.
Drop-Anfälle 10817.
Drop-Finger 10820.
Drop-arm-sign 10818.
Droperidol 10819.
Dropped beat 10821.
Drosophila melanogaster 10822.
Drosselmarke 10823.
Drosselung 10824.
Drosselungshochdruck 10825.
Drosselvene 10826.
Druck (p, P) 10827.
Druck(be)atmung 10849.
Druck(be)atmung, intermittierende positive 10850.
Druck(be)atmung, positiv-endexspiratorische 10851.
Druck(be)atmung, positiv-negative (PNPB) 10852.
Druck, hydrodynamischer 10829.
Druck, hydrostatischer 10830.
Druck, hämodynamischer 10828.
Druck, intrakardialer 10831.
Druck, intrakranialer oder intrakranieller 10832.
Druck, intraokularer 10834.
Druck, intrapleuraler 10835.
Druck, intrathorakaler 10836.
Druck, intravasaler 10837.
Druck, intravesikaler 10838.
Druck, intraösophagealer 10833.
Druck, kardialer 10839.
Druck, kolloidosmotischer 10840.
Druck, onkotischer 10841.
Druck, osmotischer 10842.
Druck, transbronchialer 10843.
Druck, transmuraler kardialer 10844.
Druck, transpulmonaler 10845.
Druck, transthorakaler 10846.
Druck-Volumen-Arbeit 10882.
Druck-Volumen-Diagramm 10883.
Druckarthrodese 10847.
Druckatrophie 10848.
Druckbelastung 10853.
Druckdifferenz, arteriovenöse 10854.
Druckdifferenzverfahren 10855.
Druckempfindung 10856.
Druckfallkrankheit 10857.
Druckgeschwür 10858.
Druckgradient 10859.
Druckhypertrophie 10860.
Druckkammer 10861.
Druckkonus 10862.
Druckkonus, temporaler 10863.
Druckkonus, zerebellarer 10864.
Druckluftkrankheit 10866.
Drucklähmung 10865.
Druckmarke 10867.
Druckmessung 10868.
Druckmessung, intrakardiale 10869.
Drucknekrose 10870.
Druckneuritis 10871.
Druckosteosynthese 10872.
Druckpuls 10873.
Druckpunkte 10874.
Druckrezeptoren 10875.
Drucksella 10876.
Drucksinn 10877.
Drucksteigerung, intrakranielle 10878.
Drucksturz 10879.
Drucktopf 10880.
Druckverband 10881.
Drug dependence 10903.
Drug holiday 10904.
Drumstick 10905.
Druse 10906.
Drüse 10884.
Drüse, alveoläre 10885.
Drüse, apokrine 10886.
Drüse, azinöse 10887.
Drüse, ekkrine 10888.
Drüse, endokrine 10889.
Drüse, exokrine 10890.
Drüse, holokrine 10891.
Drüse, inkretorische 10892.
Drüse, merokrine 10893.
Drüse, muköse oder muzinöse 10894.
Drüse, seromuköse 10896.
Drüse, seröse 10895.
Drüse, subepitheliale 10897.
Drüse, tubuläre oder tubulöse 10898.
Drüsenentzündung 10899.
Drüsenfieber 10900.
Drüsennervenzelle 10901.
Drüsenpest 10902.
Drän
DuBois - Reymond* Gesetz 10929.
Dualblock 10918.
Dualismus 10919.
Duane* 10920.
Duane* Syndrom 10921.
Dubin*-Johnson*(-Sprinz*) Syndrom 10922.
Dubini* Syndrom 10923.
Dublette 10925.
Dubois* 10926.
Dubois* Formel 10928.
Dubois* Zeichen 10927.
Dubost* Dilatator 10930.
Dubowitz* Schema 10931.
Dubowitz* Syndrom 10932.
Dubreuil*-Chambardel* Syndrom 10933.
Dubreuilh*-Hutchinson* Krankheit 10934.
Duchenne* 10935.
Ducroquet* Korsett 10936.
Ductektasie 10937.
Ductuli 10938.
Ductuli biliferi (PNA) 10939.
Ductuli efferentes testis (PNA) 10940.
Ductuli prostatici (PNA) 10941.
Ductus 10942.
Ductus Botalli 10947.
Ductus a. apertus, D. a. persistens 10945.
Ductus alveolaris (PNA) 10943.
Ductus arteriosus (PNA) 10944.
Ductus biliferi (BNA, JNA) 10946.
Ductus choledochus (PNA) 10948.
Ductus cochlearis (PNA) 10949.
Ductus cysticus (PNA) 10950.
Ductus deferens (PNA) 10951.
Ductus ejaculatorius (PNA) 10952.
Ductus endolymphaticus (PNA) 10953.
Ductus epididymidis (PNA) 10954.
Ductus hepaticus communis (PNA) 10955.
Ductus interlobulares (hepatis) (PNA) 10956.
Ductus lactiferi (PNA) 10957.
Ductus lymphaticus dexter (PNA) 10958.
Ductus mesonephricus 10959.
Ductus nasolacrimalis (PNA) 10960.
Ductus omphalo(mes)entericus 10961.
Ductus p. accessorius (PNA) 10963.
Ductus pancreaticus (PNA) 10962.
Ductus para-urethrales (PNA) 10965.
Ductus paramesonephricus (PNA) 10964.
Ductus parotideus (PNA) 10966.
Ductus pleuroperitonealis 10967.
Ductus reuniens (PNA) 10968.
Ductus semicirculares (PNA) 10969.
Ductus sublingualis major (PNA) 10970.
Ductus submandibularis (PNA) 10971.
Ductus sudorifer (PNA) 10972.
Ductus thoracicus (PNA) 10973.
Ductus thyroglossalis (PNA) 10974.
Ductus urachus 10975.
Ductus venosus (Arantii) (PNA) 10976.
Ducuing* Zeichen 10977.
Duensing* Fremdreflex 10998.
Duffy-Faktor 11000.
Duftdrüsen 11001.
Duftstoffe 11002.
Dugnani* Lampe 11003.
Duhamel* Operation 11004.
Duhring*(-Brocq*) Krankheit 11005.
Duke* Methode 11006.
Dukes* Klassifikation 11007.
Duktographie 11008.
Duktulusatmung 11009.
Duktus 11010.
Dulcin 11011.
Dulcit 11012.
Dumpingsyndrom 11014.
Dunbar* Syndrom 11015.
Duncan* Mechanismus 11016.
Dunkeladaptation, -adaption 11017.
Dunkelfeldmikroskopie 11018.
Dunkelnystagmus 11019.
Dunkelprobe (Seidel*) 11020.
Dunlap*(-Rieth*-Hopkins*) Methode 11021.
Dunstbad 11022.
Duodenalatresie 11024.
Duodenaldivertikel 11025.
Duodenalfistel 11026.
Duodenalgeschwür 11027.
Duodenalileus 11028.
Duodenalkarzinom 11030.
Duodenalmobilisierung 11031.
Duodenalpapille 11032.
Duodenalreflex 11033.
Duodenalsaft 11034.
Duodenalsonde 11035.
Duodenalstenose 11036.
Duodenalstenose, angeborene 11037.
Duodenalstumpf 11038.
Duodenalverschluß 11039.
Duodenektomie 11040.
Duodenitis 11041.
Duodenoenterocholangitis 11042.
Duodenoenterostomie 11043.
Duodenographie 11045.
Duodenographie, hypotone 11046.
Duodenojejunoskopie 11047.
Duodenojejunostomie 11048.
Duodenopankreatektomie 11049.
Duodenoskopie 11050.
Duodenostomie 11051.
Duodenotomie 11052.
Duodenum (PNA) 11053.
Duodenum liberum 11054.
Duodenum mobile 11055.
Duodenummobilisierung 11056.
Duokrinin 11057.
Duplay* 11058.
Duplay* Krankheit oder Schultersteife 11059.
Duplay* Spekulum 11060.
Duplet 11061.
Duplex-Sonographie 11064.
DuplexR-Dosimeter 11063.
Duplicitas 11066.
Duplikation 11067.
Duplikatur 11068.
Duplizitätstheorie 11069.
Dupuy - Dutemps* 11070.
Dupuy - Dutemps* - D.* Zeichen 11071.
Dupuytren* 11072.
Dupuytren* Kontraktur 11073.
Dupuytren* Verbrennungsgrade 11074.
Dura 11075.
Dura mater (PNA) 11076.
Dura mater m. cranialis 11077.
Dura mater m. spinalis 11078.
Duradrainage 11079.
Durahämatom 11080.
Duralyse 11082.
Durand* Vakzine 11083.
Durand*(-Nicolas*-Favre*) Krankheit 11085.
Durand*-Holzel* Syndrom 11084.
Duraplastik 11086.
Durascheide 11087.
Durchblutung 11088.
Durchblutungsstörung 11089.
Durchblutungsstörung, kardiale, D. koronare 11090.
Durchblutungsstörung, periphere arterielle 11091.
Durchblutungsstörung, zerebrale 11092.
Durchbruch 11093.
Durchbruchblutung 11094.
Durchfall 11095.
Durchflutung 11100.
Durchflußhochdruck 11096.
Durchflußphotometrie 11097.
Durchflußvolumen 11098.
Durchflußzytometrie 11099.
Durchgangsarzt 11101.
Durchgangskanal 11102.
Durchgangssyndrome 11103.
Durchhang 11104.
Durchleuchtung 11105.
Durchlichtmikroskopie 11106.
Durchliegen 11107.
Durchmesser 11108.
Durchmesser biparietaler 11110.
Durchmesser, schräger 11109.
Durchschlafmittel 11111.
Durchschneiden 11112.
Durchseuchung 11113.
Durchspülung 11114.
Durchstichverfahren 11115.
Durchströmungsmesser 11116.
Durchtrittsblutung 11117.
Durchtrittsebene 11118.
Durchwanderungsperitonitis 11119.
Durchzug 11120.
Durchzugsverfahren 11121.
Duret*(-Berner*) Blutung 11122.
Durhämatom 11124.
Duritis 11123.
Duroziez* 11125.
Duroziez* Syndrom 11126.
Durst 11127.
Durstfieber 11128.
Durstkur 11129.
Durstversuch 11130.
Durstzentrum 11131.
Duverney* 11133.
Dwarf... 11134.
Dychno*-Bunnell* Naht 11135.
Dydrogesteron 11136.
Dye-Exklusionsmethode 11137.
Dyggve*-Melchior*-Clausen* Syndrom 11138.
Dyke*-Young* Syndrom 11139.
Dynamik 11142.
Dynamographie 11144.
Dynamometer 11145.
Dynorphine 11146.
Dys(h)orie 11227.
Dysakusis 11150.
Dysanagnosie 11151.
Dysantigraphie 11152.
Dysaphie 11153.
Dysarthrie 11154.
Dysarthrie, bulbäre 11155.
Dysarthrie, extrapyramidale 11156.
Dysarthrie, laryngeale 11157.
Dysarthrie, pyramidale 11158.
Dysarthrose 11159.
Dysautonomie 11160.
Dysauxie 11161.
Dysbakterie 11162.
Dysbarismus 11163.
Dysbarognosis 11164.
Dysbasia, Dysbasie 11165.
Dysbasia, Dysbasie angiosclerotica u. D. angiospastica 11166.
Dysbasia, Dysbasie arteriosclerotica 11167.
Dysbasia, Dysbasie lordotica progressiva 11168.
Dysbiose 11169.
Dysbulia 11170.
Dyschezie 11171.
Dyscholie 11172.
Dyschondromatose, Dyschondroplasia, Dyschondroplasie 11173.
Dyschondromatose, Dyschondroplasia, Dyschondroplasie haemangiomatosa 11174.
Dyschroa 11175.
Dyschromasia, Dyschromasie 11176.
Dyschromatopsie 11177.
Dyschromatose, Dyschromatosis 11178.
Dyschromatose, Dyschromatosis universalis hereditaria 11179.
Dyschromia, Dyschromie 11180.
Dyschromia, Dyschromie gingivae saturnina e bismuto 11181.
Dyschylie 11182.
Dysdiadochokinese 11183.
Dyselastosis 11184.
Dyselektrolytämie 11185.
Dysembryom 11186.
Dysembryom, dermoides 11187.
Dysembryom, nephrogenes 11188.
Dysenteria, Dysenterie 11189.
Dysenteria, Dysenterie catarrhalis 11190.
Dysenteria, Dysenterie endemica 11191.
Dysenteria, Dysenterie fulminans 11193.
Dysenteria, Dysenterie hepatica 11194.
Dysenteria, Dysenterie maligna 11195.
Dysenteria, Dysenterie, epidemische 11192.
Dysenzephalie 11196.
Dysenzymie 11197.
Dysergasie 11198.
Dysfibrinogenämie 11199.
Dysfunctio, Dysfunktion 11200.
Dysfunctio, Dysfunktion pluriglandularis dolorosa 11203.
Dysfunctio, Dysfunktion, familiäre, autonome 11201.
Dysfunctio, Dysfunktion, plazentare 11202.
Dysgammaglobulinämie 11205.
Dysgenesia, Dysgenesie 11206.
Dysgenesia, Dysgenesie, lymphoplasmozytäre hereditäre (Hitzig*) 11207.
Dysgenesia, Dysgenesie, ovarielle 11208.
Dysgenesia, Dysgenesie, plasmozytäre hereditäre 11209.
Dysgenesia, Dysgenesie, retikuläre 11210.
Dysgenesia, Dysgenesie, testikuläre 11211.
Dysgenik 11214.
Dysgenitalismus 11215.
Dysgerminom(a) 11216.
Dysgerminom(a), dermoides 11217.
Dysgeusia 11218.
Dysglossie 11219.
Dysgnathie 11220.
Dysgnosie 11221.
Dysgrammatismus 11222.
Dysgraphie 11223.
Dysgrypnie 11224.
Dysgyrie 11225.
Dyshidrie, Dyshidrosis 11226.
Dyshormie 11228.
Dysidrosis 11229.
Dyskaliämie 11230.
Dyskalkulie 11231.
Dyskaryose 11232.
Dyskatabrosis, Dyskataporie 11233.
Dyskephalo(syn)daktylie 11234.
Dyskeratose, Dyskeratosis 11235.
Dyskinesia, Dyskinesie 11236.
Dyskinesia, Dyskinesie algera 11237.
Dyskinesia, Dyskinesie intermittens angiosclerotica 11239.
Dyskinesia, Dyskinesie uterina 11240.
Dyskinesia, Dyskinesie, biliäre 11238.
Dyskoimesis 11241.
Dyskorie 11242.
Dyskranie 11243.
Dyskraniodysopie 11244.
Dyskraniopygophalangie 11245.
Dyskrasie 11246.
Dyskrinie 11247.
Dyslalie 11248.
Dyslexie 11249.
Dyslogia 11250.
Dysmaturität 11251.
Dysmegalophanie 11252.
Dysmegalopsie 11253.
Dysmelie 11254.
Dysmenorrhoea, Dysmenorrhö 11255.
Dysmenorrhoea, Dysmenorrhö membranacea 11257.
Dysmenorrhoea, Dysmenorrhö, kongestive 11256.
Dysmenorrhoea, Dysmenorrhö, obstruktive 11258.
Dysmetallose 11260.
Dysmetrie 11261.
Dysmimie 11262.
Dysmnesie 11263.
Dysmorphia, Dysmorphie 11264.
Dysmorphia, Dysmorphie, tibiale u. fibulare, diaphysäre 11265.
Dysmorphopsie 11266.
Dysnoesie 11267.
Dysnoia 11268.
Dysodie 11269.
Dysodontie 11270.
Dysontogenese 11271.
Dysonychie 11272.
Dysopsia, Dysop(s)ie 11273.
Dysopsia, Dysop(s)ie algera 11274.
Dysorie 11275.
Dysosmie, Dysosphresie 11276.
Dysostosis, Dysostose 11277.
Dysostosis, Dysostose acrofacialis, 11278.
Dysostosis, Dysostose cleidocranialis 11279.
Dysostosis, Dysostose cranio(orbito)facialis 11280.
Dysostosis, Dysostose e. metaepiphysaria 11282.
Dysostosis, Dysostose e. metaphysaria 11283.
Dysostosis, Dysostose enchondralis 11281.
Dysostosis, Dysostose mandibulofacialis 11284.
Dysostosis, Dysostose polyepiphysaria 11285.
Dysostosis, Dysostose spondyloepiphysaria 11286.
Dyspareunie 11287.
Dyspepsia, Dyspepsie 11288.
Dyspepsia, Dyspepsie acida 11289.
Dyspepsia, Dyspepsie anacida 11290.
Dyspepsia, Dyspepsie infantum 11291.
Dyspepsie-Coli 11292.
Dysphagia, Dysphagie 11293.
Dysphagia, Dysphagie 11301.
Dysphagia, Dysphagie amyotactica 11294.
Dysphagia, Dysphagie globosa 11295.
Dysphagia, Dysphagie lusoria 11297.
Dysphagia, Dysphagie paradoxa 11298.
Dysphagia, Dysphagie paralytica 11299.
Dysphagia, Dysphagie vallecularis 11300.
Dysphagia, Dysphagie, hypertonisch-atonische 11296.
Dysphasie 11302.
Dysphemie 11303.
Dysphonia, Dysphon(em)ie 11304.
Dysphonia, Dysphon(em)ie clericorum 11305.
Dysphonia, Dysphon(em)ie paralytica 11306.
Dysphonia, Dysphon(em)ie puberum 11307.
Dysphonia, Dysphon(em)ie spastica 11308.
Dysphorie 11309.
Dysphrasie 11310.
Dysplasie, Dysplasia 11311.
Dysplasie, Dysplasia cervicis 11313.
Dysplasie, Dysplasia chondralis 11314.
Dysplasie, Dysplasia coxae congenita 11315.
Dysplasie, Dysplasia ectodermalis 11316.
Dysplasie, Dysplasia encephaloophthalmica 11317.
Dysplasie, Dysplasia exostotica 11319.
Dysplasie, Dysplasia linguofacialis 11322.
Dysplasie, Dysplasia polyepiphysaria 11324.
Dysplasie, Dysplasia polyostotica fibrosa 11325.
Dysplasie, Dysplasia spondyloepiphysaria 11326.
Dysplasie, Dysplasia spondylometaphysaria 11327.
Dysplasie, Dysplasia, bronchopulmonale 11312.
Dysplasie, Dysplasia, epitheliale 11318.
Dysplasie, Dysplasia, fibromuskuläre 11321.
Dysplasie, Dysplasia, fibröse 11320.
Dysplasie, Dysplasia, okzipitale 11323.
Dysplasie, Dysplasia, thanatophore 11328.
Dyspnoe 11330.
Dyspnoe, abdominale 11331.
Dyspnoe, asthmatische 11332.
Dyspnoe, azidotische 11333.
Dyspnoe, exspiratorische 11334.
Dyspnoe, inspiratorische 11335.
Dyspnoe, kardiale 11336.
Dyspnoe, laryngeale 11337.
Dyspnoe, paroxysmale nächtliche 11338.
Dyspnoe, pulmonale 11339.
Dyspnoe, zerebrale 11340.
Dyspnoe, zirkulatorische 11341.
Dysporia 11343.
Dyspragia intermittens angiosclerotica intestinalis 11344.
Dyspraxie 11345.
Dysproteinämie 11346.
Dyspygie 11347.
Dysreflexie 11348.
Dysregulation 11349.
Dysrhaphie 11350.
Dysrhaphiesyndrom 11351.
Dysrhythmia, -rhythmie 11352.
Dysrhythmia, -rhythmie pneumophrasia 11353.
Dysrhythmia, -rhythmie tonia 11354.
Dyssebacea 11355.
Dysspermatismus 11356.
Dyssplenismus 11357.
Dysstasie 11358.
Dyssteatosis 11359.
Dyssymbolie 11360.
Dyssynergie 11361.
Dystaxia 11362.
Dystelektase 11363.
Dysthanasie 11364.
Dystherm(as)ie 11365.
Dysthymie 11366.
Dysthymie, endoreaktive 11367.
Dystokie 11368.
Dystonie 11369.
Dystonie, kinetische 11370.
Dystonie, menstruelle 11371.
Dystonie, neurogenitale 11372.
Dystonie, neurovegetative 11373.
Dystonie, neurozirkulatorische
Dystopia, Dystopie 11376.
Dystopia, Dystopie intestinalis 11377.
Dystrophia, Dystrophie 11378.
Dystrophia, Dystrophie adiposa 11379.
Dystrophia, Dystrophie adiposogenitalis 11380.
Dystrophia, Dystrophie bullosa 11381.
Dystrophia, Dystrophie corneae 11382.
Dystrophia, Dystrophie m. hyperplastica 11388.
Dystrophia, Dystrophie m. neuralis 11389.
Dystrophia, Dystrophie m. progressiva myopathica 11390.
Dystrophia, Dystrophie mesodermalis congenita 11386.
Dystrophia, Dystrophie musculorum 11387.
Dystrophia, Dystrophie myotonica 11391.
Dystrophia, Dystrophie neonatorum 11392.
Dystrophia, Dystrophie oedematosa 11393.
Dystrophia, Dystrophie unguium 11395.
Dystrophia, Dystrophie, fetale 11383.
Dystrophia, Dystrophie, infantile neuroaxonale 11384.
Dystrophia, Dystrophie, intrauterine 11385.
Dystrophia, Dystrophie, pränatale 11394.
Dystrophia, Dystrophie, zerebromakuläre 11396.
Dystrophie-Syndrom, alimentäres 11397.
Dystropie 11398.
Dysur(es)ie 11399.
Dyszephalie 11400.
Dyszephaliesyndrome 11401.
Dyszephalosyndaktylie 11402.
Dysästhesie 11148.
Dysästhesie, parakardiale 11149.
Dünndarm 10979.
Dünndarm-Ersatzmagen 10984.
Dünndarmatresie 10980.
Dünndarmausschaltung 10981.
Dünndarmblase 10982.
Dünndarmdivertikel 10983.
Dünndarmfistel 10985.
Dünndarmfistel, künstliche 10986.
Dünndarmgeschwür 10987.
Dünndarmileus 10988.
Dünndarmneoplasmen 10989.
Dünndarmresektion 10990.
Dünndarmsaft 10991.
Dünndarmspiegel 10992.
Dünndarmzotten 10993.
Dünndarmzwischenschaltung 10994.
Dünndarmzyste 10995.
Dünnschichtchromatographie 10996.
Dünnschichtelektrophorese 10997.
Düttmann* Bougie 10999.
Dämmer(ungs)zustand 8921.
Dämmer(ungs)zustand, organischer 8922.
Dämmer(ungs)zustand, psychogener 8923.
Dämmer(ungs)zustand, traumatischer 8924.
Dämmerattacke 8917.
Dämmerungsamblyopie 8918.
Dämmerungsmyopie 8919.
Dämmerungssehen 8920.
Dämpfung 8925.
Dämpfungsfigur 8926.
Döderlein* Stäbchen 10550.
Döhle* Körperchen 10551.


Suchindex zurück vorwärts 17250. Gichtperle

Gichtknoten im Ohrknorpel.

 Suchindex zurück vorwärts 17251. Gichttophus

- Gichtknoten.

 Suchindex zurück vorwärts 17252. Giebel* Rohr

ein Gerät zur atemgymnastischen -- v.a. prä- u. postoperativen --
Prophylaxe von Lungenventilationsstörungen; ein dosiert zu verlängerndes
Plastikrohr zur Mundatmung, das durch Totraumvergrößerung einen Anstieg
der Kohlendioxidspannung im arteriellen Blut u. dadurch Anregung der
Atemzentren u. Steigerung der Atemtiefe bewirkt.

 Suchindex zurück vorwärts 17253. Giedion* Syndrom

(1966) - trichorhinophalangeales Syndrom; s.a. Langer*-G.* Syndrom.

 Suchindex zurück vorwärts 17254. Giemen

trockenes -- vorwiegend exspiratorisches -- - Atemgeräusch von fast
pfeifendem Charakter. Kommt zusammen mit Pfeifen, Schnurren u. Brummen vor
als Rhonchi sonori et sibilantes bei krampfhaft verengten Bronchiolen
mit zähem Sekret (bei Asthma bronchiale, spastischer Bronchitis).

 Suchindex zurück vorwärts 17255. Giemsa* Färbung

(Gustav G., 1867-1948, Chemiker, Bakteriologe, Hamburg)
als modifizierte Romanowsky* Färbung eine Differentialfärbung
methanolfixierter Blut- u. Knochenmark-Ausstriche mit G.*
Azur-Eosin-Methylenblau-Lösung (verdünnt 1 + 33,3 mit Aqua dest.; pH 6,8-7,
0; 30 bis 45 Min., s.a. Abb.). Resultat Zellkerne rotviolett; eosinophile
Granula rötlichbraun, basophile blau, neutrophile rotviolett; Zytoplasma
von Lymphozyten blau; Erythrozyten blaßrot; Blutplättchen blau mit
violettem Innenkörper; Kerne von Parasiten u. Protozoen leuchtend rot.
Abb. R3A

 Suchindex zurück vorwärts 17256. von Gierke* Krankheit

(Edgar O. C. von G., 1877-1945, Pathologe, Karlsruhe)
(auch: van Creveld*-v. G.* Krankheit)
der -- hepatorenale -- Typ 1 der - Glykogenose (Tabelle). Hauptsymptom
Nüchternhypoglykämien als Folge eines Mangels an Glucose-6-phosphatase.
Führt -- außer zu den Kardinalsymptomen der Glykogenose -- zu
Leberinsuffizienz, hämorrhagischer Diathese (infolge Thrombozytopathie
durch Glykogenanreicherung), später zu Nierenvergrößerung
(Nephromegalie), Infantilismus (adiposogenitaler Typ mit Puppengesicht),
Hornhautdystrophie (Typ Meesmann).

 Suchindex zurück vorwärts 17257. Gierke* Zellen

(Hans P. B. G., 1847-1886, Anatom, Tokio, Breslau)
kleine spindelförmige Nervenzellen in der Substantia gelatinosa des
Rückenmarks, deren Neuriten teils hier enden, teils in das Grundbündel des
Seitenstrangs ziehen.

 Suchindex zurück vorwärts 17258. Giesinger Beiß

- Trombidiose.

 Suchindex zurück vorwärts 17259. van Gieson* Färbung

(Ira Th. van G., 1866-1913, Pathologe, New York)
Bindegewebsfärbung mit Pikrinsäure u. gesättigter wäßr.
Säurefuchsin-Lösung 20 + 1 (Pikrofuchsin, s. Abb.) nach Vorfärbung mit
Eisenhämatoxylin. Resultat Zellkerne schiefergrau bis schwarzbraun;
Zytoplasma u. Muskelzellen gelb; Kollagenfasern rot. Abb. R3A

 Suchindex zurück vorwärts 17260. Gießbeckenknorpel

- Cartilago arytaenoidea. -- s.a. Arytänoid...

 Suchindex zurück vorwärts 17261. Gießerstar

- Cataracta calorica.

 Suchindex zurück vorwärts 17262. Gieß(er)fieber

(auch: Metalldampf-, Zinkfieber)
einige Stunden nach Einatmen des (zinkoxidhaltigen) Metallrauchs v.a. von
Zink u. dessen Legierungen auftretender Fieberanfall (bis 40 oC;
Messingmalaria) mit Abgeschlagenheit, Gelenk- u. Muskelschmerzen, Husten,
Schüttelfrost, Schweißausbruch; nach einigen Stunden Erholung. Es kommt
zu Gewöhnung oder aber zu zunehmender Empfindlichkeit; Dauerschäden wurden
nicht beobachtet. -Metalldampffieber

 Suchindex zurück vorwärts 17263. Gießkannenphänomen

Fgb: röntg
Hinabfallen des Kontrastbreis beim Stehenden in die Pars horizontalis
duodeni, v.a. bei geschrumpftem Bulbus duodeni (Ulkusnarbe, n. Billroth I)
oder angehobenem Bulbus duodeni durch Pankreatitis oder Pankreaskopftumor.

 Suchindex zurück vorwärts 17264. Gießkannenschimmel

Fgb: mykol
- Aspergillus.

 Suchindex zurück vorwärts 17265. GIF

Fgb: endokrin
Growth-hormone Inhibiting Factor, - Somatostatin.

 Suchindex zurück vorwärts 17266. Gifford* Zeichen

(Harold G., 1858-1929, Augenarzt, OmahaNebr.)
Schwierigkeit bis Unmöglichkeit der Oberlid-Ektropionierung als Zeichen
der Sklerodermie (sowie bei Basedow* Krankheit, Myxödem).
- Orbikularisphänomen.

 Suchindex zurück vorwärts 17267. Gifte

(auch: Toxika, Schadstoffe, Venena)
dem Organismus zugeführte Naturstoffe, Chemikalien, Arzneistoffe etc.,
die in relativ kleinen Mengen, z.T. erst nach Umwandlung im Körper ( -
Giftung), Funktionsstörungen, Gesundheitsschäden oder den Tod hervorrufen
( - Intoxikation; Erste Hilfe s.u. Vergiftung); s.a. Toxin. Die Wirkung
ist abhängig von Menge, Konzentration u. Löslichkeit, Verabfolgung bzw.
Ort der Einwirkung u. deren Dauer (s.a. Summationsgift), Resorbierbarkeit,
Verteilung im Organismus, individuellem Körperzustand. Unterschieden
werden -- je nach Angriffspunkt -- Blut-, Enzym-, Haut-, Herz-, Leber-,
Lungen-, Nerven-, Nierengift etc. -- Die Ausscheidung, z.T. nach Abbau
oder Umwandlung durch Entgiftungsreaktionen, erfolgt über den
Magen-Darm-Kanal (Galle, Faeces), die Niere, Lunge, Haut, z.T. auch in
Muttermilch. -- vgl. Antidot.

 Suchindex zurück vorwärts 17268. Giftigkeit

- Toxizität.

 Suchindex zurück vorwärts 17269. Giftinformationszentrum

toxikologisches - Informationszentrum.

 Suchindex zurück vorwärts 17270. Giftkunde

- Toxikologie.

 Suchindex zurück vorwärts 17271. Giftnebel

- Smog.

 Suchindex zurück vorwärts 17272. Giftpilze

s.u. Pilzvergiftung.

 Suchindex zurück vorwärts 17273. Giftschlangen

- Tab.; s.a. Schlangenbiß.

 Suchindex zurück vorwärts 17274. Giftspinnen

s.u. Spinnengift; s.a. Arachnidismus.

 Suchindex zurück vorwärts 17275. Giftung

die durch den Stoffwechsel im Organismus stattfindende Umwandlung eines
Stoffes zu Gift (bzw. zu einer pharmakologisch wirksameren Substanz), z.B.
von Methanol zu Formaldehyd, von Parathion (E 605) zu Paraoxon.

 Suchindex zurück vorwärts 17276. Giga... (G)

Fgb: physik
Maßeinheiten-Präfix mit der Bedeutung des 109-fachen.

 Suchindex zurück vorwärts 17277. Gigantismus

- Riesenwuchs.

 Suchindex zurück vorwärts 17278. Giganto...

Wortteil riesig groß; s.a. makro..., mega(lo)..., Riesen...

 Suchindex zurück vorwärts 17279. Gigantoblast

abnorm großer - Megaloblast im Knochenmark bei unbehandelter perniziöser
Anämie.

 Suchindex zurück vorwärts 17280. gigantocellularis

riesenzellig, s.a. Carcinoma gigantocellulare, Riesenzell...

 Suchindex zurück vorwärts 17281. Gigantomastie

(auch: Makromastie)
mächtige Vergrößerung der weiblichen - Mamma, meist durch
Drüsenhypertrophie u. Fettvermehrung.

 Suchindex zurück vorwärts 17282. Gigantomelie

Fgb: path
Riesenwuchs einer oder mehrerer Gliedmaßen; vgl. Akromegalie.

 Suchindex zurück vorwärts 17283. Gigantophthalmus

weit überdurchschnittliche Größe des Augapfels bei harmonischer
Proportion seiner Teile; vgl. Hydrophthalmus, Megalokornea.

 Suchindex zurück vorwärts 17284. Gigantorhynchus cestodiformis

- Moniliformis moniliformis.

 Suchindex zurück vorwärts 17285. Gigantosomie

- Riesenwuchs.

 Suchindex zurück vorwärts 17286. Gigantospermie

s.u. Megalospermie.

 Suchindex zurück vorwärts 17287. Gigantozyt

großer Megalozyt (0 12 mym u. mehr) in Knochenmark u. Blut bei
unbehandelter perniziöser Anämie.

 Suchindex zurück vorwärts 17288. Gigli* Säge

(Leonardo G., 1863-1908, Frauenarzt, Florenz)

Fgb: chir
Drahtsäge (gedoppelter u. in sich verwendelter bzw. vierfach geflochtener
Stahldraht) zur weichteilschonenden Knochendurchtrennung ( - Osteotomie)
durch Sägen von innen nach außen (z.B. bei Schädeltrepanation).

 Suchindex zurück vorwärts 17289. Gig-Naht

Fgb: chir
ein Ausreißen des Drahtes vermeidende Modifikation der Bunnell*
Ausziehnaht durch Verwendung eines sich im rumpfnahen (proximalen)
Sehnenstumpf mit Widerhaken verankernden Gigs (Metallplättchen mit 2
Löchern für den Draht der Sehnennaht u. einem 3. für den Ausziehdraht);
vgl. Lengemann* Methode.

 Suchindex zurück vorwärts 17290. GIH

Growth Hormone Inhibiting Hormone ( - Somatostatin).

 Suchindex zurück vorwärts 17291. Gilbert* Ophthalmia lenta

s.u. Hypopyoniritis.

 Suchindex zurück vorwärts 17292. Gilbert* Syndrom

(Nicolas Aug. G., 1858-1927, Internist, Paris)
(auch: Colibazillose)
chronische Pyämie durch körpereigene (bei enterorenalem oder
Heitz*-Boyer* Syndrom) oder körperfremde Colibazillen (bei
enterohepatischem oder Abrami* Syndrom).
(Judson B. G., geb. 1898, Urologe, SchenectadyN.Y.)
durch bösartigen, massiv in die Lungen metastasierenden, hormonell
aktiven Hodentumor (meist Chorionepitheliom) ausgelöste - Endokrinopathie
mit Gynäkomastie.

 Suchindex zurück vorwärts 17293. Gilbert* Zeichen

(Nicolas A. G.)
verstärkte Wasserausscheidung bei künstlich reduzierter
Flüssigkeitsaufnahme als Hinweis auf Leberzirrhose. -enterorenal
-enterohepatisch

 Suchindex zurück vorwärts 17294. Gilbert - Dreyfus* Syndrom

(J. C. G. - D., geb. 1902, Arzt, Paris)
erblicher, unvollständiger - Pseudohermaphroditismus masculinus;
männlicher Phänotyp mit Gynäkomastie u. -- skrotaler -- - Hypospadie;
chromosomales Geschlecht (XY).

 Suchindex zurück vorwärts 17295. Gilbert*-Lereboullet* Syndrom

- Meulengracht*(-G.*) Syndrom.

 Suchindex zurück vorwärts 17296. Gilchrist* Krankheit

(Thomas C. G., 1862-1927, Hautarzt, Baltimore)
Nordamerikanische - Blastomykose.

 Suchindex zurück vorwärts 17297. Gilchrist* Operation

Fgb: urol
Bildung einer Ersatzblase als Zäkumblase ( - Dickdarmblase; dort Abb.)
unter Ausleitung des Ileumstumpfes als Harnröhrenersatz durch die
Bauchdecken; erzielt durch Nutzung der Bauhin* Klappe eine Verbesserung
der Kontinenz.

 Suchindex zurück vorwärts 17298. Gilchrist* Verband

v.a. bei subkapitaler Humerusfraktur zur Ruhigstellung angewandte
Verbandtechnik mit Schlauchverband über dem Arm, der (nach Einschnitt in
Achselhöhe) über den Nacken zum Handgelenk führt (1. Schlaufe); das andere
Ende des Schlauches führt hinter dem Rücken zum Oberarm (2. Schlaufe);
s.a. Abb.

 Suchindex zurück vorwärts 17299. Gilford* Syndrom

(Hastings G., 1861-1941, Chirurg, London)

Fgb: päd
- Progerie.

 Suchindex zurück vorwärts 17300. Gill* Dekompression

bei Spondylolisthesis mit neurologischen Ausfällen durch
Wurzelkompression eine ein- oder beidseitige - Laminektomie u.
Nervenentlastung (Neurolyse) im Bereich der Zwischenwirbellöcher, ergänzt
durch Spanversteifung des betroffenen Wirbelsäulenabschnitts.

 Suchindex zurück vorwärts 17301. Gilles de la Tourette* Syndrom

Fgb: neur
- Tourette* Syndrom.

 Suchindex zurück vorwärts 17302. Gillespie* Syndrom

(Robert D. G., geb. 1897, Psychiater, London)
- okulodentodigitales Syndrom.
(Frederick D., Ophthalmologe, Parkersburg, USA)
familiärer beidseitiger Regenbogenhautmangel (Aniridie) mit zerebellarer
- Ataxie u. Dysarthrie, Oligophrenie, Ohr- u. Lidfehlbildungen, Plattfuß.

 Suchindex zurück vorwärts 17303. Gil Vernet* Operation

Fgb: urol
paraanale extrasphinktäre - Prostatektomie durch intrakapsuläre -
Enukleation nach vorangestellter Längsspaltung der Organkapsel hinten in
der Medianlinie u. nach sphinkterschonender Durchtrennung der Harnröhre.

 Suchindex zurück vorwärts 17304. Gimbernat* Hernie

(auch: Laugier* Hernie)
Hernia femoralis mit Austritt des Bruchsacks durch einen Spalt im
Ligamentum lacunare (= G.* Band).

 Suchindex zurück vorwärts 17305. Ginger paralysis

(engl. ginger = Ingwer)
die Vergiftung durch alkoholische Getränke aus -- mit Trikresylphosphat
extrahierten -- Ingwerwurzelauszügen. Trat nach einer Massenvergiftung in
Nordamerika (1929-1931) nicht mehr auf.

 Suchindex zurück vorwärts 17306. Gingiva (PNA)

das Zahnfleisch; die unverschieblich mit dem Kieferperiost verwachsene
Mundschleimhaut, die die Alveolarfortsätze (= G. alveolaris), die
Alveolarsepten u. deren Ränder bedeckt (= G. areolaris) u. die Zahnhälse
umschließend dem Zement anliegt u. die Alveolen gegen die Mundhöhle
abdichtet (= G. marginalis = Zahnfleischsaum). Besteht aus mehrschichtigem
Plattenepithel auf gefäß- u. nervenreichem, kollagenem Bindegewebe. --
s.a. Parodontium.

 Suchindex zurück vorwärts 17307. Gingivitis

(auch: Parodontitis (marginalis) superficialis)
oberflächliche Entzündung des Zahnfleischsaumes; mechanisch (durch
Zahnstein), infektiös (s.a. Gingivostomatitis, Stomatitis), toxisch (bei
- Schwermetallvergiftung) oder hormonell bedingt oder als lokale Reaktion
bei Allgemeinerkrankungen (z.B. Leukämie).

 Suchindex zurück vorwärts 17308. Gingivitis catarrhalis

exsudative G. mit Rötung, Schwellung u. Blutungstendenz.

 Suchindex zurück vorwärts 17309. Gingivitis gangraenosa

- G. ulcerosa.

 Suchindex zurück vorwärts 17310. Gingivitis gravidarum

in Abhängigkeit vom Östrogenspiegel auftretende G. der Schwangeren (bei
ca. 50%), u. zwar -- immer mit Blutungsneigung -- als chronische marginale
oder als hyperplastische G. sowie unter dem Bilde der Epulis (s.a. Abb.);
Rückbildung 6-20 Tg. nach der Entbindung.

 Suchindex zurück vorwärts 17311. Gingivitis hyperplastica

(auch: G. hypertrophicans)
- Makrulie.

 Suchindex zurück vorwärts 17312. Gingivitis simplex

- G. catarrhalis.

 Suchindex zurück vorwärts 17313. Gingivitis ulcerosa

G. mit geschwürigem Zerfall der Zahnfleischoberfläche.

 Suchindex zurück vorwärts 17314. Gingiv(o)ektomie

Abtragen der Zahnfleischtaschen bis zum Fundus unter gleichzeitiger
Wiederherstellung der physiologischen Kontur der Gingiva bei
fortgeschrittener marginaler Parodontopathie.

 Suchindex zurück vorwärts 17315. Gingivostomatitis

auf die gesamte Mundschleimhaut übergreifende Gingivitis; i.e.S. die -
Stomatitis herpetica.

 Suchindex zurück vorwärts 17316. Ginglymus (PNA)

(auch: Scharniergelenk)
- Articulatio cylindroidea (dort Abb.).

 Suchindex zurück vorwärts 17317. Ginseng

Fgb: pharm
- Panax ginseng.

 Suchindex zurück vorwärts 17318. Giongo* Spirale

Sonde mit spiraligem Ende für die Lösung von Harnleitersteinen.

 Suchindex zurück vorwärts 17319. Giovannini* Krankheit

- Beigel* Krankheit.

 Suchindex zurück vorwärts 17320. GIP

(auch: gastrisches inhibitorisches Polypeptid)
ein aus dem oberen Dünndarm stammendes Polypeptid ( - Gewebshormon), das
die Absonderung der Magensäure u. des Pepsins sowie die Magenperistaltik
hemmt u. die -- durch Glucose angeregte -- Insulinsekretion verstärkt. --
vgl. Gipom.

 Suchindex zurück vorwärts 17321. Gipfelblase

(auch: Kuppelblase)

Fgb: röntg
Luftblase im oberen Bereich des Zwölffingerdarms.

 Suchindex zurück vorwärts 17322. Gipfelbucht

- Recessus epitympanicus.

 Suchindex zurück vorwärts 17323. Gipfelindex

Fgb: kard
der Abstand der beiden Gipfel einer 2gipfligen - P-Zacke; Intervall 40
Millisekunden spricht für Wahrscheinlichkeit einer linksatrialen
Überlastung.

 Suchindex zurück vorwärts 17324. Gipfelsekretion

die Spitze der Säureabsonderung im Magen (= peak acid output, - PAO).

 Suchindex zurück vorwärts 17325. Gipfelzeit

Fgb: kard
- Farbstoffverdünnungskurve (dort Abb.).

 Suchindex zurück vorwärts 17326. Gipom

ein - GIP produzierendes - Apudom, ausgehend von den K-Zellen des
Dünndarms.

 Suchindex zurück vorwärts 17327. Gips

Fgb: chem
Calciumsulfat (CaSO4 - 2H2O); techn durch Erhitzen entsteht der
wasserärmere gebrannte G. (CaSO4 - 12H2O; Calcium sulfuricum ustum),
der mit Zusatz von ca. 50% Wasser (vgl. Gipsverband) rasch zu einer festen
Masse erhärtet (Abbindezeit u. Härte von Brenntemp. u. Zusätzen abhängig).
Klinikjargon für - Gipsverband.

 Suchindex zurück vorwärts 17328. Gipsbett

in Bauchlage über den gesamten Rumpf (evtl. auch über Hinterhaupt u. die
Oberschenkel) anmodellierte Gipsliegeschale zur Ruhigstellung der
Wirbelsäule; z.B. bei Wirbelfraktur, Tumoren, nach Spondylodese; zur
Kyphosekorrektur meist als - Lorenz* Reklinationsbett oder als
Bauchliegeschale; ferner zur Skoliosekorrektur.

 Suchindex zurück vorwärts 17329. Gipsbinde

mit gebranntem Gips beschickte Mullbinde (meist mit Klebstoffzusatz als
fixierte, nicht streuende G.) für den - Gipsverband.

 Suchindex zurück vorwärts 17330. Gipshöschen

in - Lorenz* Stellung anmodellierter Gipsverband für den Beckengürtel,
i.e.S. als etwa von den Brustwarzen bis an die Knöchel reichender Verband
zur Behandlung der angeborenen - Hüftluxation; geeignet auch bei einer
Oberschenkelfraktur des Kindes; vgl. Gipshose.

 Suchindex zurück vorwärts 17331. Gipshose

das Hüftgelenk fixierender Gipsverband, der das Becken u. einen
Oberschenkel einschließt; vgl. Gipshöschen.

 Suchindex zurück vorwärts 17332. Gipshülse

zylinderförmiger Gipsverband, v.a. zur Ruhigstellung nur eines
Gliedmaßengelenkes (als Tutor), v.a. des Kniegelenkes (als von der Hüfte
bis zum oberen Sprunggelenk reichende G.).

 Suchindex zurück vorwärts 17333. Gipskorsett

Fgb: orthop
- Böhler* Mieder.

 Suchindex zurück vorwärts 17334. Gipskrawatte

als kleiner Minervagips den Hals umfassender Gipsverband (vgl.
Halskrawatte), der den unteren Unterkieferrand einbezieht u. bis an den
Hinterhaupthöcker bzw. unten bis an das Brustbein, die Schlüsselbeine, die
Akromien u. die Schulterblattgräten reicht; als großer Minervagips mit
Gipssteg über der Stirn. Zur Entlastung der Halswirbelsäule nach
Verletzungen u. bei Spondylitis.

 Suchindex zurück vorwärts 17335. Gipsliegeschale

- Gipsbett.

 Suchindex zurück vorwärts 17336. Gipslonguette

Gipsverbandmaterial in Form langer streifenförmiger Platten aus
übereinandergefalteten, gleich langen u. gleich breiten
Gipsbinden(stücken). -- Auch der daraus gefertigte Gipsverband als -
Gipsschale oder in Steigbügelform; ferner als Grundlage eines zirkulären
Gipsverbandes.

 Suchindex zurück vorwärts 17337. Gipsschale

in der Regel ein aus Gipslonguetten gefertigter, muldenförmig
anmodellierter Gipsverband, aber auch eine nach Teilentfernung eines
zirkulären Gipsverbandes belassene Liegeschale, allgemein als
Gliedmaßenverband ( - Gipsschiene); erlaubt Funktionstherapie, Haut- u.
Wundpflege sowie Ruhigstellung durch Wiederanwickeln (v.a. zur Nacht).

 Suchindex zurück vorwärts 17338. Gipsschiene

aus Gipsbinden bzw. -longuetten gefertigte Schiene; s.a. Gipsschale.

 Suchindex zurück vorwärts 17339. Gipsverband

ungepolsterter oder -- mittels Trikotschlauch, Watte, Schaumgummi etc. --
gepolsterter, aus zuvor in Wasser getauchten Gipsbinden u.oder -longuetten
hergestellter Verband, der nach Abbinden des Gipses (Stabilität nach ca.
30 Min., endgültige Härte nach 1-3 Tagen) durch möglichst genaue Anpassung
an die individuelle Form die weitgehende Ruhigstellung von Gliedmaßen in
der gewünschten therapeutisch günstigen Stellung erlaubt; v.a. zur
Aufrechterhaltung ( - Retention) des Repositionsergebnisses bei der
Behandlung von Knochenbrüchen u. Luxationen, ferner bei entzündlichen
Knochen- u. Gelenkprozessen, nach Knochen- u. Gelenk-Operationen, zur
Korrektur von Fehlstellungen (erfolgt mittels Etappengips, vgl. Quengeln,
Reklinationsgipsbett), bei Mehrfachverletzung oder ausgedehnter
Verbrennung sowie nach Hautplastik (z.B. Doppelrahmenbeckenrumpfgips,
Fenster-, Brückengips). Häufige Kontrollen auf Drucknekrosen,
Gefäß-Nerven-Kompression u.a. (s.a. Cast-Syndrom) sowie Aufklärung des
Patienten über Möglichkeiten der Verhinderung solcher Schäden sind
notwendig.

 Suchindex zurück vorwärts 17340. Girard* Hernienoperation

(Charles G., 1855-1916, Chirurg, Genf)
modifizierte - Bassini* Operation als Radikaloperation einer indirekten
Leistenhernie, u. zwar als 3schichtiger Bruchpfortenverschluß unter
Verzicht auf eine Spaltung der Fascia transversalis u. eine
Samenstrangverlagerung Naht des M. obliquus internus abdominis, Fixierung
der medialen = oberen Lefze der gespaltenen Externusaponeurose vor dem
Samenstrang ans Leistenband u. Aufsteppen des lateralen (unteren)
Aponeurosenlappens über den beiden Nahtreihen auf die mediale Lefze
(Fasziendopplung).

 Suchindex zurück vorwärts 17341. Girdlestone* Operation

(Gathorne R. G., 1881-1950, Orthopäde, Oxford)
radikale Hüftgelenkresektion (Schenkelhals u. -kopf u. Hüftpfanne) zur
Behandlung schwerer Hüftgelenkserkrankungen (v.a. Entzündungen, z.B.
Coxitis tuberculosa) mit Zerstörung von Kopf u. Pfanne.

 Suchindex zurück vorwärts 17342. Girgolaff* Operation

eine Faszienstreifen-Fesselung des Humeruskopfes bei habitueller
Schulterluxation.

 Suchindex zurück vorwärts 17343. Girlandenbypass

aortokoronarer Venenbypass, der durch eine oder mehrere Seit-zu-Seit- u.
eine End-zu-Seit-Anastomose mehrere Koronargefäßabschnitte versorgt.

 Suchindex zurück vorwärts 17344. Gitalin

ein aus dem Fingerhut ( - Digitalis purpurea) extrahiertes amorphes
Glykosidgemisch (Digitoxin, Gitoxin, Gitaloxin u.a.), heute keine Anw.
mehr.

 Suchindex zurück vorwärts 17345. Gitaloxigenin

s.u. Digitalisglykoside (Tab.).

 Suchindex zurück vorwärts 17346. Gitaloxin

ein sekundäres - Digitalisglykosid.

 Suchindex zurück vorwärts 17347. Githagin

Fgb: toxik
ein Saponin der Kornrade (Agrostemma githago). -- Die Vergiftung
(Githagismus; durch mit Kornradesamen verunreinigte Getreideprodukte) ist
gekennzeichnet durch Brechdurchfall, später Schwindel, Kopfschmerzen,
evtl. Kreislaufstörungen, Krämpfe, Atemlähmung.

 Suchindex zurück vorwärts 17348. Gitonin

ein Saponin aus Yucca filamentosa u. Digitalis purpurea; Anw. bei der
Cholesterinbestimmung.

 Suchindex zurück vorwärts 17349. Gitoxigenin

s.u. Digitalisglykoside (Tab.).

 Suchindex zurück vorwärts 17350. Gitoxin

(auch: Digitalinum)
ein sekundäres - Digitalisglykosid (dort Tab.).

 Suchindex zurück vorwärts 17351. GITS

Fgb: pharm
Gastrointestinales therapeutisches System; ein Arzneimittelbehälter in
Tablettenform, aus dem das Medikament im Magen-Darm-Trakt durch langsames
Eindringen von Wasser (durch eine semipermeable Membran) aus einer kleinen
Öffnung kontinuierlich freigesetzt wird.

 Suchindex zurück vorwärts 17352. Gitter

Fgb: opt
periodische Anordnung von Materialteilchen (Atome, Moleküle; z.B. als
Kristallgitter) oder von makroskopischen Gebilden (s.u.
Gittermonochromator).

Fgb: physik
in der Elektronenröhre die gitterförmige Elektrode zwischen Kathode u.
Anode zur Steuerung des Röhrenstroms.

 Suchindex zurück vorwärts 17353. Gitterblende

Fgb: röntg
- Rasterblende.

 Suchindex zurück vorwärts 17354. Gitterbruch

Fgb: chir
Bauchwandhernie (v.a. Narben-, epigastrische - Hernie) mit mehreren bis
zahlreichen schlitzartigen oder runden Bruchlücken in der äußeren
Aponeurosenplatte.

 Suchindex zurück vorwärts 17355. Gitterfasern, retikuläre

(auch: Reticulinfasern)

Fgb: histol
zug- u. biegungsfeste argyrophile Fasern aus dem Gerüsteiweiß
Reticulin, die in submikroskopische Mikrofibrillen unterteilt u.
periodisch gebändert sind; s. Abb. Bestandteil des retikulären
Bindegewebes, lymphatischer Organe, der Basalmembranen (im Grenzgebiet von
Stroma u. Parenchym; z.B. als Gitterfaserhülle von Kapillaren, Muskel- u.
Nervenfasern, Nierenkanälchen, Drüsensträngen des
Hypophysenvorderlappens); bilden das Gitterfasernetz des Leberläppchens
(das den Leberzellplatten aufliegende Gitterfaserhäutchen
[Plattenbeläge]), durch das sich die Mikrovilli der Leberzelle in den
Disse* Raum erstrecken. Abb. R3A

 Suchindex zurück vorwärts 17356. Gitterkeratitis

- Keratoconjunctivitis herpetica.

 Suchindex zurück vorwärts 17357. Gitterlunge

von gefäßführenden Strängen u. Septen durchzogenes Resthöhlensystem nach
Lungenabszeß oder -gangrän.

 Suchindex zurück vorwärts 17358. Gittermonochromator

Gerät, in dem die spektrale Zerlegung des Lichtes (Bildung eines
Gitterspektrums) durch - Beugung an einem -- z.B. aus vielen parallelen
Strichen oder Spalten bestehenden -- optischen Gitter erfolgt; ermöglicht
die genaue Einstellung eines schmalen Wellenbereichs des Lichtes, z.B. im
Spektrophotometer oder Fluoreszenzmikroskop.

 Suchindex zurück vorwärts 17359. Gitterspektrum

Fgb: opt
s.u. Gittermonochromator.

 Suchindex zurück vorwärts 17360. Gittertheorie

(auch: Einphasen-, Netzwerk-, Framework-Theorie)

Fgb: immun
(Marrack u. Heidelberger) Bei der Antigen(AG)-Antikörper(AK)-Reaktion
legen sich in einem einphasischen Vorgang bi- bzw. multivalente AK in
einem Netz- oder Gittersystem dem multivalenten AG an. -- vgl. Bordet*
Theorie (Zweiphasentheorie).

 Suchindex zurück vorwärts 17361. Gitterzellen

bindegewebige Zellelemente des Endoneuriums bzw. Perineuriums, die nach
chem. Herauslösung des Fettes gitterartig imponieren.

 Suchindex zurück vorwärts 17362. GK

1) Glycerin-kinase; 2) Gewebekultur; 3) Ganzkörper(...).

 Suchindex zurück vorwärts 17363. G-Karte

Gesundheitskarte (der Bundeswehr).

 Suchindex zurück vorwärts 17364. Glabella (PNA)

(latein. = kleine Glatze)
der relativ wenig gewölbte, von haarfreier Haut bedeckte Teil des
Stirnbeins zwischen den Augenbrauenbogen; ein kraniometrischer Punkt.

 Suchindex zurück vorwärts 17365. Glabellareflex

(Wartenberg) durch Schlag auf die Glabella ausgelöster -
Orbicularis-oculi-Reflex.

 Suchindex zurück vorwärts 17366. Glabellasyndrom

bei bestimmten Krankheiten des Nasen-Rachen-Raums reflektorisch
ausgelöste, sich periodisch morgens u. abends steigernde Schmerzen im
Glabellabereich mit Ödem im oberen Nasenscheidewandbereich.

 Suchindex zurück vorwärts 17367. Glabrifikation

- Glatzenbildung.

 Suchindex zurück vorwärts 17368. Glama

Fgb: ophth
harte oder klebrige Sekretanhäufung im inneren Lidwinkel.

 Suchindex zurück vorwärts 17369. Glandilemm

Fgb: anat
die bindegewebige Drüsenkapsel.

 Suchindex zurück vorwärts 17370. Glandophilus hominis

Mumps-Virus.

 Suchindex zurück vorwärts 17371. glandotrop

auf Drüsen einwirkend.

 Suchindex zurück vorwärts 17372. glandotrop Hormone

auf Drüsen einwirkende Hormone (i.e.S. des Hypophysenvorderlappens), die
andere Hormone freisetzen.

 Suchindex zurück vorwärts 17373. Glandula (PNA)

die - Drüse (Mehrz. Glandulae, Gll.). -- Auch alte Bez. für Follikel,
Glomus, Lymphknoten.

 Suchindex zurück vorwärts 17374. Glandula anales

Drüsen in den Sinus anales des - Canalis analis.

 Suchindex zurück vorwärts 17375. Glandula areolares

apokrine tubuloalveoläre Drüsen im Brustwarzenhof der Frau; feuchten die
Mamille beim Saugen an.

 Suchindex zurück vorwärts 17376. Glandula bronchiales

gemischte (seromuköse), tubuloazinöse Drüsen der Bronchialschleimhaut; -
Glandulae tracheales u. bronchiales.

 Suchindex zurück vorwärts 17377. Glandula buccales

seromuköse - Speicheldrüsen der Wangenschleimhaut ( - Gll. salivariae).

 Suchindex zurück vorwärts 17378. Glandula bulbo-urethralis

die paarige tubuloalveoläre Cowper* Drüse im Diaphragma urogenitale, die
in den hinteren Teil der Harnröhre mündet; ihr zähschleimiges
transparentes Sekret wirkt als Gleitmittel beim Geschlechtsverkehr.

 Suchindex zurück vorwärts 17379. Glandula cardiacae

in der Pars cardiaca gelegene tubuläre Drüsen, mitbeteiligt an der
Bildung von - Magensaft.

 Suchindex zurück vorwärts 17380. Glandula ceruminosae

die apokrinen Ohrenschmalzdrüsen im äußeren Gehörgang.

 Suchindex zurück vorwärts 17381. Glandula cervicales uteri

Drüsen des Halskanals der Gebärmutter, die den glasigen - Zervixschleim
absondern.

 Suchindex zurück vorwärts 17382. Glandula ciliares

(auch: Moll* Drüsen, Wimperndrüsen)
apokrine, tief im Lidrand gelegene Schweißdrüsen, die in die Haarbälge
der Wimpern münden.

 Suchindex zurück vorwärts 17383. Glandula circumanales

tubulöse Schweiß- u. Duftdrüsen um den After, in Haarbälge mündend.

 Suchindex zurück vorwärts 17384. Glandula conjunctivales

(Krause*) Schleimdrüsen in der Bindehaut des Auges.

 Suchindex zurück vorwärts 17385. Glandula cutis

die Hautdrüsen, z.B. Schweiß-, Duft-, Talg-, Wimpern-, Milchdrüsen.

 Suchindex zurück vorwärts 17386. Glandula duodenales

die reichlich verzweigten tubuloazinösen Brunner* Drüsen in der Submukosa
des Zwölffingerdarms; münden in Krypten bzw. zwischen den Zotten u.
sondern den - Duodenalsaft ab.

 Suchindex zurück vorwärts 17387. Glandula endocrinae

(auch: Gll. sine ductibus)
die endokrinen (= hormonbildenden) Drüsen Gl. thyroidea, parathyroidea,
pituitaria, suprarenalis, Corpus pineale, Thymus.

 Suchindex zurück vorwärts 17388. Glandula gastricae

die Magendrüsen (in der Fundus- u. Korpusschleimhaut); verzweigt-gerade
Drüsenschläuche mit Epithel aus Haupt-, Beleg- u. Nebenzellen, die den -
Magensaft bilden.

 Suchindex zurück vorwärts 17389. Glandula gastricae propriae

typische, Magensaft u. Schleim produzierende Drüsen des Fundus- u.
Korpusbereichs des Magens.

 Suchindex zurück vorwärts 17390. Glandula gustatoriae

Geschmacksdrüsen am Boden der Wallpapillen der Zunge. Ihr Sekret dient
der Lösung von Geschmacksstoffen u. dem Freispülen des Ringgrabens.

 Suchindex zurück vorwärts 17391. Glandula intestinales

(auch: Cryptae intestinales)
die tubulösen Darmdrüsen; die auch als Lieberkühn* Drüsen oder Krypten
bezeichneten Einstülpungen der Darmschleimhaut mit im basalen Teil
gelegenen Drüsenzellen mit azidophilen Körnchen (= Paneth* Körnerzellen);
sie münden im Dünndarm zwischen den Zotten, im Dick- u. Mastdarm frei in
die Darmlichtung.

 Suchindex zurück vorwärts 17392. Glandula labiales

Lippendrüsen; stecknadelkopfgroße, seromuköse - Speicheldrüsen (Gll.
salivariae minores) in der Submukosa der Lippenschleimhaut.

 Suchindex zurück vorwärts 17393. Glandula lacrimalis

die beidseitige Tränendrüse oberhalb des äußeren Lidwinkels; mündet mit
zahlreichen kleinen Ausführungsgängen in den oberen Bindehautsack. --
Zusätzlich kleine Tränendrüsen (Gll. lacrimales accessoriae) in der
Oberlid-Bindehaut.

 Suchindex zurück vorwärts 17394. Glandula linguales

die mukösen oder serösen - Speicheldrüsen der Zunge (als Gll. salivariae
minores); ferner in der Zungenspitze die Gl. lingualis anterior (=
Blandin*-Nuhn* Drüse) mit Ausführungsgängen neben dem Zungenbändchen.

 Suchindex zurück vorwärts 17395. Glandula mammaria

die Brust- oder Milchdrüse; apokrine Drüse, bestehend aus 10-20
Drüsenläppchen mit tubuloalveolären Endstücken u. mit Milchgängen (Ductus
lactiferi, die nach Erweiterung [= Sinus lactiferi] als Ductus excretorii
auf der Brustwarze münden); s.a. Mamma. Die Milch wird gebildet durch
Absonderung von Casein-Granula u. Lipidtröpfchen durch den - Golgi*
Apparat.

 Suchindex zurück vorwärts 17396. Glandula mucosa

Schleimdrüse; s.u. Drüse.

 Suchindex zurück vorwärts 17397. Glandula nasales

die Nasendrüsen; verzweigte tubuloalveoläre, seromuköse Drüsen der
Nasenschleimhaut.

 Suchindex zurück vorwärts 17398. Glandula olfactoriae

die verzweigten tubulösen, vorwiegend serösen Bowman* Drüsen in der
Riechschleimhaut (Area olfactoria) der Nase.

 Suchindex zurück vorwärts 17399. Glandula palatinae

kleine Speicheldrüsen des harten u. weichen Gaumens.

 Suchindex zurück vorwärts 17400. Glandula parathyroideae

die Nebenschilddrüsen; die 4 etwa weizenkorngroßen Epithelkörperchen
jeweils oben u. unten an der Rückseite beider seitlichen
Schilddrüsenlappen; sie bilden das - Parathormon.

 Suchindex zurück vorwärts 17401. Glandula para-urethrales

klinische Bez. für die äußere Drüsengruppe der Prostata ( - Gll.
prostaticae). Submuköse, tubuloalveoläre Drüsen.

 Suchindex zurück vorwärts 17402. Glandula parotis

die Ohrspeicheldrüse; die beidseitige zweiteilige (hinter dem
aufsteigenden Unterkieferast u. -- oberflächlicher -- auf dem Kaumuskel
gelegen) u. größte, rein seröse, tubuloazinöse - Speicheldrüse (mit
Schaltstücken, Speichelröhren u. Ausführungsgängen), deren Hauptgang
(Ductus parotideus) auf der Papilla parotidea mündet.

 Suchindex zurück vorwärts 17403. Glandula pinealis

- Corpus pineale.

 Suchindex zurück vorwärts 17404. Glandula pituitaria

- Hypophysis.

 Suchindex zurück vorwärts 17405. Glandula praeputiales

(auch: Tyson* Drüsen)
die Vorhautdrüsen an Penishals, Eichelkranz u. Vorhautinnenblatt. Bilden
-- unter Verfettung ihrer Zellen -- das - Smegma.

 Suchindex zurück vorwärts 17406. Glandula prostaticae

die 30-50 Einzeldrüsen der - Prostata; s.a. Gll. para-urethrales.

 Suchindex zurück vorwärts 17407. Glandula pyloricae

die Magendrüsen des Pförtnerbereichs; tubuloalveoläre Schleimhautdrüsen,
die alkalischen Schleim u. - Gastrin absondern.

 Suchindex zurück vorwärts 17408. Glandula salivariae

Speicheldrüsen (des Mundes). Als Gll. s. majores die großen (Gll.
submandibularis, sublingualis u. parotis), als Gll. s. minores die kleinen
(Gll. labiales, buccales, molares, palatinae, linguales, Gl. lingualis
ant.).

 Suchindex zurück vorwärts 17409. Glandula sebaceae

(auch: Talgdrüsen, Balgdrüsen)
ektodermale, holokrine, tubuloalveoläre Einzeldrüsen im Korium der Haut
u. Halbschleimhäute, die unter dem Einfluß von Androgenen stehen. Sie
münden in die Haarbälge (Gll. sebaceae pilares); ferner als frei auf die
Haut mündende Drüsen die Gll. s. separatae.

 Suchindex zurück vorwärts 17410. Glandula seromucosa; Gl. serosa

s.u. Drüse.

 Suchindex zurück vorwärts 17411. Glandula sine ductibus

Drüsen ohne Ausführungsgänge, - Gll. endocrinae.

 Suchindex zurück vorwärts 17412. Glandula sublingualis

die Unterzungendrüse; auf dem M. mylohyoideus gelegene gemischte
(überwiegend muköse), fast keine Schaltstücke u. Sekretröhren enthaltende
Speicheldrüse mit Ebner* Halbmonden; ihr Hauptausführungsgang (Ductus
sublingualis major) mündet unter der Zunge auf der Caruncula sublingualis;
zahlreiche Ductus minores münden auf der anschließenden Falte.

 Suchindex zurück vorwärts 17413. Glandula submandibularis, Gl. submaxillaris

die Unterkieferdrüse (s. Abb.); eine fast völlig unter dem M.
mylohyoideus im Trigonum submandibulare gelegene tubuloazinöse
(überwiegend seröse) - Speicheldrüse mit Schaltstücken u. Sekretröhren u.
mit Ebner* Halbmonden. Ihr Ausführungsgang (Ductus submandibularis) mündet
gemeinsam mit dem Gang der Gl. sublingualis; bildet außer Speichel auch
zahlreiche biologisch aktive Peptide. Abb. R3A

 Suchindex zurück vorwärts 17414. Glandula sudoriferae

die Schweiß- u. Duftdrüsen (apokrin bzw. ektokrin); ektodermale
Knäueldrüsen in der Unterhaut; münden mit korkenzieherartig gewundenen
Ausführungsgängen auf der Hautoberfläche. Vorkommen Achselhöhle,
Schambeinregion, große Schamlippen, Hodensack, Damm u. After; s.a.
Hidraden... -Schweißdrüsen

 Suchindex zurück vorwärts 17415. Glandula suprarenalis

die - Nebenniere; beidseits eine dem oberen Nierenpol aufsitzende
endokrine Drüse; s.a. Nebennierenmark, Nebennierenrinde. -- Gelegentlich
zusätzliche Drüsen auch retroperitoneal, im Hoden, Eierstock, Ligamentum
latum.

 Suchindex zurück vorwärts 17416. Glandula tarsales

(auch: Meibom* Drüsen)
je 20-30 im Ober- u. Unterlidknorpel gelegene Liddrüsen als alveoläre
Talgdrüsen mit Ausführungsgängen auf die hintere Lidkante.

 Suchindex zurück vorwärts 17417. Glandula thyroidea

die - Schilddrüse; s.a. Thyreo... -- Gelegentlich auch -- als Reste des
embryonalen Ductus thyreoglossus -- zusätzliche Drüsen (= Gll. thyroideae
accessoriae) in den Halsweichteilen, z.B. als Gl. suprahyoidea =
Zuckerkandl* Drüse über dem Zungenbein.

 Suchindex zurück vorwärts 17418. Glandula tracheales et bronchiales (PNA)

seromuköse Drüsen der Luftröhren- u. Bronchialschleimhaut.

 Suchindex zurück vorwärts 17419. Glandula urethrales

die kleinen Harnröhrendrüsen; verzweigte tubulöse Schleimdrüsen; beim
Mann die Littreaigu* Drüsen, bei der Frau als Skene* Drüsen bezeichnet
(vgl. Cowper* Drüsen, Glandulae paraurethrales).

 Suchindex zurück vorwärts 17420. Glandula uterinae

Gebärmutterdrüsen (im Fundus u. Corpus uteri; vgl. Glandulae cervicales);
schlauchförmige, gewundene u. verzweigte, bis in die Basalschicht des -
Endometriums reichende Drüsen der Gebärmutterschleimhaut. Sie unterliegen
zyklischen Veränderungen u. regenerieren nach der Menstruation ( -
Proliferationsphase).

 Suchindex zurück vorwärts 17421. Glandula vestibularis major

(auch: Bartholin* Drüse)
die beidseitige große, tubuloalveoläre, schleimbildende
Scheidenvorhofdrüse im Diaphragma urogenitale am Hinterrand der
Vorhofschwellkörper; mündet seitlich des Scheideneingangs; feuchtet -- wie
die kleinen Vorhofdrüsen (Gll. vestibulares minores) in Harnröhrennähe --
den Vorhof an.

 Suchindex zurück vorwärts 17422. glandulär-zystische Hyperplasie

s.u. Hyperplasie.

 Suchindex zurück vorwärts 17423. Glandulographie

Fgb: röntg
- Adenographie.

 Suchindex zurück vorwärts 17424. Glans

Fgb: anat
die Eichel.

 Suchindex zurück vorwärts 17425. Glans clitoridis (PNA)

vordere Verdickung des Kitzlers ( - Clitoris) aus kavernösem =
Schwellkörpergewebe.

 Suchindex zurück vorwärts 17426. Glans penis (PNA)

vordere, vom Harnröhrenschwellkörper (Corpus spongiosum) gebildete
Verdickung des Penis.

 Suchindex zurück vorwärts 17427. Glanzauge

das durch vermehrte Tränenabsonderung u. weite Lidspalte feucht-glänzend
erscheinende Auge; z.B. als Frühsymptom der Basedow* Krankheit.

 Suchindex zurück vorwärts 17428. Glanzfinger; Glanzferse

s.u. Glanzhaut.

 Suchindex zurück vorwärts 17429. Glanzhaut

(auch: Leioderma, Atrophoderma neuroticum)
glattglänzende, oft papierdünne Haut infolge -- zentralnervös,
peripher-neurogen oder posttraumatisch bedingter -- Atrophie; z.B. als
Glanzfinger bei Neuritis, als Glanzferse bei angeborener Syphilis
(durch Reiben, Scheuern des Syphilids).

 Suchindex zurück vorwärts 17430. Glanzmann*

(Eduard Gl., 1887-1959, Kinderarzt, Bern)
- Exanthema subitum.

 Suchindex zurück vorwärts 17431. Glanzmann*-Naegeli* Syndrom

Fgb: hämat
s.u. Thrombasthenie.

 Suchindex zurück vorwärts 17432. Glanzmann*-Riniker* Syndrom

(auch: essentielle Lymphozytophthise)

Fgb: hämat
- Agammaglobulinämie, Schweizer Typ.

 Suchindex zurück vorwärts 17433. Glanzmann*-Saland* Syndrom

bei maligner Diphtherie als Spätsyndrom (35.-50. Tag) auftretender
Kollapszustand mit Erbrechen, Störungen der Herzfunktion (Arrhythmie,
Galopprhythmus, evtl. Extrasystolie, Atemerschwernis, evtl. Albuminurie u.
Spätlähmung (Landry* Typ).

 Suchindex zurück vorwärts 17434. Glanzstreifen

Fgb: histol
- Disci intercalares.

 Suchindex zurück vorwärts 17435. Glarometer

Gerät zur Messung der Blendungsempfindlichkeit anhand der
Sehschärfenminderung durch ein blendendes Licht etwa 5 seitlich der
Sehprobe(ntafel).

 Suchindex zurück vorwärts 17436. Glas

s.u. Brillengläser; s.a. Linse (als - Konkav-, Konvexlinse),
Zylinderglas.

 Suchindex zurück vorwärts 17437. Glasauge

- Kunstauge.

 Suchindex zurück vorwärts 17438. Glasbläserhand

massive Verschwielung des Handtellers mit Schrumpfen der Palmaraponeurose
u. der Musculi interossei.

 Suchindex zurück vorwärts 17439. Glasbläserstar

Fgb: ophth
- Cataracta calorica.

 Suchindex zurück vorwärts 17440. Glasdrusen

Fgb: ophth
die Altersdrusen des Pigmentepithels des Auges als kugelige
Vorwölbungen der verdickten - Glashaut.

 Suchindex zurück vorwärts 17441. Glasfaseroptik

- Faseroptik; s.a. Fiberendoskop.

 Suchindex zurück vorwärts 17442. Glasgow-Coma-Scale

ein Punkte-Schema zur Bewertung von Hirnfunktionsstörungen nach einer
Schädel-Hirn-Verletzung; eine Bewertung mit einer Gesamtpunktzahl von
weniger als 8 Punkten entspricht einer schweren Störung. Kriterien sind
Augenöffnen, verbale Reaktion auf Ansprache u. motorische Reaktion (s.
Tab.). Tab. R3A

 Suchindex zurück vorwärts 17443. Glasgow* Zeichen

systolisches Geräusch über der Oberarmarterie (A. brachialis) bei
Aortenaneurysma.

 Suchindex zurück vorwärts 17444. Glashaut

Fgb: anat
Basalmembran. -- Als Lamina cuticularis vitrea die ektodermale Schicht
der Bruch* Membran (= Complexus basalis) der Choroidea.

 Suchindex zurück vorwärts 17445. Glashaut, innere

- Zona pellucida um die Eizelle.

 Suchindex zurück vorwärts 17446. Glasknochen

Fgb: röntg
Knochenstruktur mit nur zarter Spongiosa u. dünner Rindenschicht als Bild
bei - Knochenbrüchigkeit; s.a. Hoeve* Syndrom.

 Suchindex zurück vorwärts 17447. Glaskörper

- Corpus vitreum.

 Suchindex zurück vorwärts 17448. Glaskörperablösung

Fgb: ophth
teilweise bis totale Abhebung des Glaskörpers von der Netzhaut; v.a. bei
starker Myopie, ferner nach perforierender Augenverletzung, Operation mit
Augapfeleröffnung, bei Netz- u. Aderhauterkrankungen, als
Alterserscheinung.

 Suchindex zurück vorwärts 17449. Glaskörperblutung

Fgb: ophth
Blutaustritt in den Glaskörper, z.B. bei Augenverletzung, Periphlebitis,
Hypertonie, diabetischer Retinopathie sowie als juvenile rezidivierende
G. ( - Eales* Syndrom). Führt zu Sehstörung durch Wahrnehmung roter
Wolken. Evtl. gefolgt von Netzhautabhebung, Katarakt, Glaukom.

 Suchindex zurück vorwärts 17450. Glaskörperentzündung

- Hyalitis.

 Suchindex zurück vorwärts 17451. Glaskörperglitzern

Fgb: ophth
- Synchisis scintillans.

 Suchindex zurück vorwärts 17452. Glaskörpertrübung

Fgb: ophth
Verlust der optischen Homogenität des Glaskörpers durch Reste embryonalen
Gewebes oder durch Einlagerung von Kalkseifenkristallen, Zelleinwanderung
mit Faserbildung als Infektionsfolge. Zarte Trübungen
(Cholesterinkristalle) im mittleren u. höheren Alter gelten als
physiologisch; s.a. Synchisis scintillans u. nivea.

 Suchindex zurück vorwärts 17453. Glaskörperverflüssigung

Fgb: ophth
Übergang der Glaskörpergallerte in den Solzustand (s.a. Synchisis
corporis vitrei); Vork. im Alter, bei Diabetes mellitus, hochgradiger
Myopie, intraokularem Metallsplitter, nach Uveitis u. nach Ablatio
retinae.

 Suchindex zurück vorwärts 17454. Glaskörpervorfall

Glaskörperhernie (= Hernia corporis vitrei).

 Suchindex zurück vorwärts 17455. Glaslamelle

Fgb: anat
- Lamina basalis choroideae (s.a. Glashaut).

 Suchindex zurück vorwärts 17456. Glasmensch

Fgb: orthop, päd
s.u. Hoeve* Syndrom.

 Suchindex zurück vorwärts 17457. Glaspocken

- Alastrim.

 Suchindex zurück vorwärts 17458. Glassman*-Gibbon* Methode

linksseitige, transrektale, kontinente, definitive Kathetergastrostomie
unter Bildung einer Lippenfistel aus einem Magenvorderwandzipfel;
Schlaucheinführung nur zu den Mahlzeiten.

 Suchindex zurück vorwärts 17459. Glaszähne

bläulich-transparente Zahnkronen bei - Dentinogenesis imperfecta
hereditaria.

 Suchindex zurück vorwärts 17460. Glattform

(auch: S- = Smooth-Form)

Fgb: bakt
Kolonieform mit glänzender Oberfläche u. glattem Rand; vgl. Rauhform,
M-Form.

 Suchindex zurück vorwärts 17461. Glatzenbildung

(auch: Deglabration)
zu vorübergehender oder bleibender Haarlosigkeit führender Haarausfall (
- Alopecia) bzw. Ersatz der Kopfhaare durch Lanugohaare (bei Erhaltung der
seitlichen u. hint. Partien); i.e.S. die konstitutionelle, symmetrische,
von den Stirnhöckern bis zum Hinterkopf (dort als sog. Tonsur) reichende
G. des Mannes im 2.-4. Ljz. (androgenetische G.).

 Suchindex zurück vorwärts 17462. Glaubersalz

Natriumsulfat (benannt nach dem dtsch. Arzt, Apotheker u. Chemiker Johann
R. Glauber, 1604-1668). Ein salinisches osmotisches - Abführmittel (nach
manchen Autoren obsolet), v.a. in Form der G.-Wässer (Natriumsulfatwässer)
= Trinkheilwässer mit abführender, choleretischer oder cholagoger Wirkung.

 Suchindex zurück vorwärts 17463. Glaucoma, Glaukom

(auch: grüner Star)
Augenerkrankungen mit zeitweise oder dauernd erhöhtem Augeninnendruck (
26 mmHg; s.a. Tonometrie) als Leitsymptom, später häufig auch mit
Sehnervenatrophie u. typischer Papillenexkavation, Gesichtsfeldausfällen
(s.a. Bjerrum* Zeichen), Minderung der Sehkraft ( - Visus) u. grünlichem
Reflex der Linse (grüner Star). Als anlagebedingtes, primäres G. mit
Abflußbehinderung des Kammerwassers im Schlemm* Kanal ( - Sinus venosus
sclerae), u. zwar entweder als Weitwinkelglaukom ( - G. simplex) oder
durch Einengung des Kammerwinkels ( - Angulus iridocornealis; s.a.
Gonioskop), d.h. als Engwinkelglaukom bzw. Winkelblock-G. (s.a.
Glaukomanfall, G. chronicum congestivum). -- Als sekundäres G. eine
häufige Komplikation anderer Augenerkrankungen (z.B. Uveitis,
Linsenluxation, tapetoretinale Degeneration, Gefäßveränderungen,
Verletzungen, intraokulare Tumoren; s.a. Pigmentglaukom). -- Die Erfassung
einer Glaukomgefahr (Glaukomdisposition) erfolgt durch wiederholte
Druckmessungen mit dem - Tonometer (Tagesprofil) u. Belastungsproben
(medikamentöse Pupillenerweiterung, Coffein-, Wasserbelastung, Kälteprobe,
Halsvenenstauung, Dunkel-, Thomassen* Probe u.a.m.; vgl. Glaukomanfall).
Frühsymptome des Glaukoms sind morgendliche Kopfschmerzen, anfallsweise
Sehstörungen mit Augenschmerzen, vorzeitige Alterssichtigkeit, Sehen
farbiger Ringe um Lichter.

 Suchindex zurück vorwärts 17464. Glaucoma, Glaukom absolutum

Erblindung als Endzustand aller Glaukomtypen.

 Suchindex zurück vorwärts 17465. Glaucoma, Glaukom acutum congestivum

- Glaukomanfall.

 Suchindex zurück vorwärts 17466. Glaucoma, Glaukom apoplecticum

- G. haemorrhagicum.

 Suchindex zurück vorwärts 17467. Glaucoma, Glaukom capsulare

(auch: Kapselhäutchenglaukom)
G. vermutlich infolge Verlegung des Kammerwinkels durch abgeschilferte
Schuppen der vorderen Linsenkapsel.

 Suchindex zurück vorwärts 17468. Glaucoma, Glaukom chronicum

Glaucoma, Glaukom chronicum chr. congestivum
schleichende Verlaufsform des Engwinkelglaukoms (s.u. Glaucoma).

Glaucoma, Glaukom chronicum chr. simplex
- G. simplex.

 Suchindex zurück vorwärts 17469. Glaucoma, Glaukom haemorrhagicum, G. apoplecticum

akutes sekundäres G. mit schweren Stauungserscheinungen an intra- u.
extraokularen Gefäßen nach Zentralvenenthrombose.

 Suchindex zurück vorwärts 17470. Glaucoma, Glaukom imminens

drohendes G., s.u. Glaukomanfall.

 Suchindex zurück vorwärts 17471. Glaucoma, Glaukom infantile

Glaukom bei Kleinkindern als Folge einer angeborenen
Kammerwinkelfehlbildung; s.a. Hydrophthalmus.

 Suchindex zurück vorwärts 17472. Glaucoma, Glaukom inflammatorium

entzündlich bedingtes Engwinkelglaukom (s.u. Glaucoma).

 Suchindex zurück vorwärts 17473. Glaucoma, Glaukom prodromale

s.u. Glaukomanfall.

 Suchindex zurück vorwärts 17474. Glaucoma, Glaukom simplex

(auch: Weitwinkelglaukom)
primäres G. ohne Einengung des Kammerwinkels; entsteht durch
Abflußbehinderung im Schlemm* Kanal infolge örtlicher, altersbedingter
Veränderungen (z.B. Verdichtung der Trabekel); therap konservativ
(z.B. Pilocarpin) oder Glaukomoperation.

 Suchindex zurück vorwärts 17475. Glaucoma, Glaukom, zyklitisches

- Posner*-Schlossmann* Syndrom. Abb. R3A

 Suchindex zurück vorwärts 17476. Glaukomanfall

ein sich innerhalb von Stunden unter heftigen Schmerzen entwickelndes
Engwinkelglaukom (s.u. Glaucoma) mit Erhöhung des Augeninnendrucks auf das
3- bis 5fache der Norm. Vork. v.a. im höheren Alter. Symptome Härte des
Augapfels (steinharter Bulbus), entrundete, weite Pupille mit trägem
oder fehlendem Lichtreflex, Epithelödem, meist hochgradige ziliare
Injektion mit Chemosis. Dem Anfall gehen oft Prodromalerscheinungen
(Glaucoma prodromale s. imminens) voraus, so nach Trinken von Kaffee, Tee
oder großen Flüssigkeitsmengen, nach Aufregungen oder bei anders
ausgelöster Hyperämie der Kopfgefäße Kopfschmerzen u. Sehstörungen
(Nebelsehen, Sehen farbiger Ringe), etwas erweiterte Pupille, seichte
Augenvorderkammer, gesticheltes Hornhautepithel, verbreiterte u. stark
geschlängelte Episkleralvenen. Therapie im akuten Anfall, v.a. beim
Winkelblock-Glaukom, mit Parasympathomimetika; beim Anfall ohne
Kammerwinkelverengung Kombination mit Sympathomimetika. Ergänzend werden
auch Carboanhydrasehemmer gegeben (Einschränkung der
Kammerwasserneubildung), Alkohol oral sowie Infusionen mit 20%iger
Mannitlösung. Bei ausbleibender Wirkung erfolgt die Glaukomoperation.

 Suchindex zurück vorwärts 17477. Glaukomdisposition

s.u. Glaukom (allgemein).

 Suchindex zurück vorwärts 17478. Glaukomoperationen

Fgb: ophth
- Iridenkleisis, - Preziosi* Operation, - Elliot* Trepanation.

 Suchindex zurück vorwärts 17479. Glaukopsie

Fgb: ophth
- Chloropsie.

 Suchindex zurück vorwärts 17480. Glaukose

Blindheit als Glaukomfolge.

 Suchindex zurück vorwärts 17481. Glc.

Fgb: biochem
- Glucose.

 Suchindex zurück vorwärts 17482. GlcN

- Glucosamin.

 Suchindex zurück vorwärts 17483. GLDH

- Glutamat-dehydrogenase.

 Suchindex zurück vorwärts 17484. Gleich* Operation

lineare (schräge) Verschiebungsosteotomie des Kalkaneus (oder plantare
Keilosteotomie mit anschließender Vorverlagerung) zur
Fußgewölbeaufrichtung bei spastisch oder ossär fixiertem Plattfuß.

 Suchindex zurück vorwärts 17485. gleicherbig

Fgb: genet
- homozygot.

 Suchindex zurück vorwärts 17486. Gleichgewicht

vegetative Balance

Fgb: physiol
die Ausrichtung des vegetativen Systems auf die Schaffung oder
Aufrechterhaltung stabiler Arbeitsverhältnisse des Organismus.

Fgb: physiol
- Gleichgewichtssinn.

Fgb: physik, chem
ZustandLage eines materiellen Systems, wobei sich auftretende Kräfte,
Drehmomente etc. (bzw. deren Wirkungen) oder ablaufende Reaktionen
gegenseitig kompensieren (ohne daß sich das System im ganzen oder in
seinen Teilen unbedingt in Ruhe befinden muß), eine charakteristische
Größe des Systems konstant bleibt. -- vgl. Fließgleichgewicht.

 Suchindex zurück vorwärts 17487. Gleichgewichtskonstante

Fgb: chem
s.u. Massenwirkungsgesetz.

 Suchindex zurück vorwärts 17488. Gleichgewichtsorgan

Fgb: anat
der - Vestibularapparat.

 Suchindex zurück vorwärts 17489. Gleichgewichtssinn

Fgb: physiol
das Sinnessystem im Dienste der Gleichgewichtsempfindung u. -regulation
(Körpergleichgewichtserhaltung) im Raum unter Bezug auf die
Schwerkraftrichtung. Als Rezeptoren wirken Sinneszellen des -
Vestibularorgans (d.h. die im Bereich des Bogengangsystems u. der Macula
utriculi u. sacculi befindlichen Haarzellen = Gleichgewichtszellen des
Makula- u. Kupulaorgans des häutigen Labyrinths; s.a. Statoconia,
Endolymphe), Propriozeptoren der Skelettmuskulatur u. Gelenke für
Tiefensensibilität sowie Hautrezeptoren; das System ist eng verknüpft mit
dem Mittelhirn (einschl. Augenmuskelkernen) u. dem Kleinhirn (als
Reflexzentrum); s.a. Abb. -Makulaorgan Kupulaorgan. Schema 1A

 Suchindex zurück vorwärts 17490. Gleichgewichtsstörung

Fgb: neur
s.u. Schwindel (dort Schema); s.a. Vestibularisprüfung.

 Suchindex zurück vorwärts 17491. Gleichgewichtszellen

s.u. Gleichgewichtssinn.

 Suchindex zurück vorwärts 17492. Gleichstrom

nur in eine Richtung fließender elektrischer Strom (z.B. eines
galvanischen Elements = galvanischer Strom).

 Suchindex zurück vorwärts 17493. Gleichverteilungsmethoden

s.u. Herzszintigraphie.

 Suchindex zurück vorwärts 17494. Gleichwert

Fgb: radiol
der Filterwert einer gegebenen Stoffschicht, angegeben als Dicke eines
Vergleichsstoffes (v.a. Aluminium, Kupfer, Blei), die in bezug auf die
Strahlenhärtung bzw. -schwächung dieselbe Veränderung der Strahlung
hervorruft.

 Suchindex zurück vorwärts 17495. Gleitbruch, Gleithernie

(auch: Pseudohernie)
- Hernie, bei der ein -- meist retroperitoneales -- Organ wandständig,
d.h. auf seiner Bindegewebsschicht, durch die Bruchpforte gleitet (u.
somit nicht Inhalt, sondern Wandbestandteil des Bruchsacks ist); z.B. als
gleitende - Hiatushernie, v.a. aber bei länger bestehenden wachsenden
Leistenhernien älterer Männer.

 Suchindex zurück vorwärts 17496. Gleithoden

leichteste Retentio-testis-Form. Der Hoden läßt sich aus dem Leistenkanal
in den Hodensack ziehen, gleitet aber nach Loslassen sofort zurück.

 Suchindex zurück vorwärts 17497. Gleitmittel

Lubrikanzien.

 Suchindex zurück vorwärts 17498. Gleitsichtglas

Fgb: ophth
- Progressivglas.

 Suchindex zurück vorwärts 17499. Gleittheorie (der Muskelkontraktion)

(Huxley) s.u. Myosin.


SUCHINDEX für das Medizinisches Wörterbuch

 E 11405.
E 605R 11411.
E(x)-vacuo-Blutung 14130.
E-, e-Faktor 11572.
E-4-P 12933.
E-BVAD 11456.
E-Chromosomen 11516.
E-Formen 11598.
E-Haken 11611.
E-Hepatitis 11615.
E-Plasmodien 13205.
E-Rosetten 13403.
E-Ruhr 13468.
E-Stadien 13691.
E-Syndrom 13703.
E-Wasser 13866.
E-Zellen 14141.
E. coli 11528.
E.-Faktor 11571.
E.M.O.-Syndrom 12265.
E.W. 13860.
EA 11412.
EA-Rosette 11426.
EAC-Rosette 11414.
EACA, EACS 11413.
EAE 11415.
EAG 11416.
EAHF 11419.
EAR, EaR 11422.
EAST-Test 11428.
EAT 11429.
EB 11432.
EBAD 11433.
EBK 11439.
EBP 11445.
EBV-Antikörper 11457.
EBV-Genom 11458.
EC 11459.
ECAO-Virus 11461.
ECAT 11462.
ECBO-Virus 11463.
ECC 11464.
ECCO-, ECDO-Virus 11467.
ECEO-Virus 11469.
ECF 11470.
ECF, ECF-A 11471.
ECG 11472.
ECHO-Viren 11515.
ECL 11521.
ECMO 11526.
ECMO-Virus 11527.
ECPO-, ECSO-Virus 11532.
ECoG 11529.
ED 11539.
EDG 11548.
EDI 11549.
EDRF 11554.
EDTA 11556.
EDV 11557.
EE-Form 11562.
EE-Reaktion 11565.
EEC-Syndrom 11560.
EEE 11561.
EEG 11563.
EEG-Audiometrie 11564.
EET 11566.
EEV 11567.
EF 11568.
EF-4 11569.
EFS 11599.
EF_6 11570.
EGF 11604.
EGG 11605.
EHD 11613.
EHDP 11614.
EHWZ 11626.
EIA 11629.
EKG, Ekg 11875.
EKK-Virus 11877.
EKV 11935.
EKyG 11936.
EL 11959.
EL-System 12179.
ELISA 12149.
EM 12186.
EMC 12233.
EMD 12234.
EMG 12241.
EMIT 12255.
EMK 12256.
EMT 12316.
ENA 12323.
ENG 12626.
EOG 12914.
EPA 12934.
EPF 12945.
EPG 12946.
EPH-Gestose, EPH-Syndrom 12954.
EPL 13204.
EPM 13206.
EPO 13207.
EPP 13213.
EPS 13217.
EPSP 13221.
EPT 13223.
EQ 13230.
ER 13234.
ERA 13235.
ERC 13275.
ERC-Viren 13277.
ERCP, ERCS 13276.
ERG 13313.
ERO 13399.
ERPC 13416.
ERV 13473.
ES 13651.
ESG 13663.
ESR 13674.
ESV 13704.
ESWL 13705.
ET 13706.
ETF 13718.
ETP 13744.
ETR 13745.
EThG 13722.
EU 13748.
EVG 13850.
EZ 14140.
E_1-Trisomie 13747.
E_1_`k_7 11406.
E_M 11407.
Eagle* Lösung 11417.
Eagleton* Zeichen 11418.
Eaigucraseur 11533.
Eaiguprouvette 13216.
Eaigutat 13711.
Eaigutat craqueleaigu 13712.
Eaigutat cribleaigu 13713.
Eaigutat de fromage 13714.
Eaigutat mamelonneaigu 13715.
Eaigutat vermoulu 13716.
Eales* Syndrom 11420.
Earle* Lösung 11423.
Early cancer 11424.
Early diastolic dip 11425.
Eastern-Equine-Encephal(omyel)itis-Virus (EEE-Virus) 11427.
Eaton* agent 11430.
Eau-de-Cologne-Dermatitis 11431.
Ebbe-und-Flut-Drainage 11435.
Ebbecke* Phänomen 11434.
Ebbing* Variante 11436.
Ebbinghaus* Lückentest 11437.
Ebene 11438.
Ebner* 11440.
Ebner* Glanzstreifen 11441.
Ebner* Halbmonde 11442.
Ebola-Fieber 11443.
Ebololalie, -phrasie 11444.
Ebrietas 11446.
Ebriositas 11447.
Ebstein* 11448.
Ebstein* Diät 11449.
Ebstein* Syndrom 11450.
Ebstein*-Pel* Krankheit 11451.
Ebullismus 11452.
Ebur 11453.
Eburneatio, Eburnifikation, Eburnisation 11454.
Eburneatio, Eburnifikation, Eburnisation algica 11455.
Ecchondroma 11465.
Eccles*-Sherrington* Gesetz 11466.
Ecdyson 11468.
Echidnismus 11473.
Echidnophaga 11474.
Echin-Antigen 11475.
Echinochasmus perfoliatus 11476.
Echinococcosis 11477.
Echinococcus 11478.
Echinococcus alveolaris 11479.
Echinococcus cysticus 11480.
Echinococcus granulosus 11481.
Echinococcus multilocularis 11482.
Echinococcus multivesicularis 11483.
Echinococcus unilocularis, E. vesicularis 11484.
Echinoidea 11485.
Echinokokken 11486.
Echinokokkenallergie 11487.
Echinokokkenblase 11488.
Echinokokkenschwirren 11489.
Echinokokkose 11490.
Echinoophthalmie 11491.
Echinoparyphium paraulum 11492.
Echinorhynchus 11493.
Echinostoma 11494.
Echinostomiasis 11495.
Echinozyten 11496.
Echoakusis 11498.
Echoenzephalographie 11499.
Echoerscheinungen 11500.
Echofenster 11501.
Echoflow-Scan 11502.
Echographie 11503.
Echohören 11504.
Echokardiographie 11505.
Echokinese 11506.
Echolalie 11507.
Echolalie, physiologische 11508.
Echolaminographie 11509.
Echomatismus 11510.
Echopalilalie 11511.
Echophrasie 11512.
Echosystole 11513.
Echotomographie 11514.
Echoästhesie 11497.
Echtzeitverfahren 11517.
Eckhard* erektile Gefäßbüschel 11518.
Ecklin* Syndrom 11519.
Eckzahn 11520.
Eclampsia 11522.
Eclampsia imminens 11523.
Eclampsia saturnina 11524.
Eclampsia sine eclampsia 11525.
Economo* Krankheit 11530.
Economy-class-Syndrom 11531.
Ecstrophia 11534.
Ect... 11535.
Ecthyma 11536.
Ectotrichophyton 11537.
Edaphon 11540.
Eddowes*(-Spurway*) Syndrom 11541.
Edelgase 11542.
Edelmann* 11543.
Edelmann* Syndrom 11544.
Eder*-Puestow* Instrumentarium 11546.
Edetat 11547.
Edinger* 11550.
Edinger* Hinterstrangfeld 11551.
Edinger*-Westphal* Kern 11552.
Edman* Methode 11553.
Edridge - Green* Klassifikation 11555.
Edwards* Syndrom 11558.
Edwardsiella tarda 11559.
Effector 11573.
Effekt 11574.
Effektivdosis 11576.
Effektivwerte 11577.
Effektor 11578.
Effektorenzym 11579.
Effektorzelle 11580.
Effeminatio 11581.
Efferent-loop-Syndrom 11583.
Efferenz 11584.
Efferenzkopie 11585.
Efflatio, -tion 11588.
Effleurage 11589.
Effloreszenz 11590.
Effluvium 11591.
Effluvium capillorum 11592.
Effluvium seminis 11593.
Efflux 11594.
Effortsyndrom 11595.
Effortsynkope 11596.
Effortthrombose 11597.
Egel 11600.
Egelseuche 11601.
Egesta 11602.
Egestion 11603.
Egg-shell-Technik 11606.
Ego 11607.
Egomorphismus 11608.
Egopathie 11609.
Egotropie 11610.
Ehalt* Operation 11612.
Ehlers*-Danlos*(-Meekeren*) Syndrom 11616.
Ehret* Lähmung 11617.
Ehrlich* 11618.
Ehrlich* (Doppel-)Bläschenkatheter 11625.
Ehrlich* Fingerversuch 11619.
Ehrlich* Reagens 11620.
Ehrlich* Reaktion 11621.
Ehrlich* Seitenkettentheorie 11622.
Ehrlich* Zelle 11624.
Ehrlich*(-Aszites)-Tumor 11623.
Ei 11627.
Ei, Ei, embryoniertes 11628.
Eiallergie 11630.
Eiballen 11631.
Eibläschen 11632.
Eichel 11633.
Eichelentzündung 11634.
Eicher* Prothese 11635.
Eichhorst* Krankheit 11636.
Eicken* Haken 11637.
Eicosanoide 11638.
Eicosapentaensäure 11639.
Eid des Hippokrates 11640.
Eidetica, -tika 11641.
Eidetiker 11642.
Eidotter 11643.
Eierschalen-Erythrozyten 11644.
Eierschalenfraktur 11645.
Eierschalenhilus 11646.
Eierschalenknittern 11647.
Eierschalensilikose 11648.
Eierschalentechnik 11649.
Eierstock 11650.
Eierstock-Arkade 11651.
Eierstockentzündung 11652.
Eierstockzellen, interstitielle 11653.
Eifersuchtswahn 11654.
Eifollikel 11655.
Eigelb 11656.
Eigelenk 11657.
Eigenanamnese 11659.
Eigenapparat 11660.
Eigenblutbehandlung 11661.
Eigenfilter 11662.
Eigenfluoreszenz 11663.
Eigenfrequenz 11664.
Eigengrau 11665.
Eigenhemmung 11666.
Eigenimpfstoff 11667.
Eigenlicht (des Auges) 11668.
Eigenreflex 11669.
Eigenrhythmik 11670.
Eigenschwingung 11671.
Eigenserumbehandlung 11672.
Eigenstrahlung 11673.
Eigenvakzine 11674.
Eihautretention 11677.
Eihautstich 11678.
Eihügel 11679.
Eihäutchen 11675.
Eihäute 11676.
Eikenella corrodens 11680.
Eiklar 11681.
Eikonometer 11682.
Eikos... 11683.
Eikultur 11684.
Eileiter 11685.
Eileiterdurchblasung 11686.
Eileiterentzündung 11687.
Eileitermündung 11688.
Eileiterschwangerschaft 11689.
Eileitersterilisation 11690.
Eimembran 11691.
Eimeria 11692.
Eimole 11693.
Eimole, versteinerte 11694.
Eimutterzelle 11695.
Ein-Cistron... 11699.
Ein-Gen-ein-Enzym-Hypothese 11707.
Ein-Kompartiment-Modell 11720.
Ein-Phasen-Methode 11730.
Ein-Zell-Kultur 11766.
Einatmung 11697.
Einbettung 11698.
Einfachbindung 11700.
Einfachsehen 11701.
Einfall(s)dosis 11702.
Einfall(s)feld 11703.
Einflußphänomen 11704.
Einflußstauung 11705.
Eingebungspsychose 11706.
Eingeweide 11709.
Eingeweidebruch 11710.
Eingeweideschädel 11711.
Eingeweidesenkung 11712.
Eingeweidewürmer 11713.
Einheit 11714.
Einheitsmembran 11715.
Einhorn* 11716.
Einhorn* Fadentest 11717.
Einklatschung 11718.
Einklemmung 11719.
Einkoten 11721.
Einlage 11722.
Einlauf 11723.
Einlaufreposition 11724.
Einmal... 11725.
Einmalgeräte 11726.
Einmonatspille, -spritze 11727.
Einnässen 11728.
Einort(s)theorie 11729.
Einrenkung 11731.
Einrenkungsphänomen 11732.
Einschlafmittel 11733.
Einschlafstadium 11734.
Einschleichen 11735.
Einschleichzeit 11736.
Einschluß(körperchen)enzephalitis 11739.
Einschluß(körperchen)konjunktivitis 11740.
Einschluß(körperchen)krankheit, generalisierte (zytomegale) 11741.
Einschlußblennorrhö 11737.
Einschlußkörper(chen) 11738.
Einschmelzung 11742.
Einschneiden 11743.
Einschwemmkatheter 11744.
Einspritzung 11745.
Einstein* Gleichung 11746.
Einsteinium (Es) 11747.
Einstellmechanismus 11748.
Einstellung 11749.
Einstellungsnystagmus 11750.
Einstromgeräusche 11751.
Eintagsfieber 11752.
Einthoven* 11753.
Einthoven* Galvanometer 11754.
Eintritt des Kopfes 11756.
Eintrittsblock 11757.
Eintrittseffekt 11758.
Eintrittsschwelle 11759.
Eintrittswehen 11760.
Einträufelung 11755.
Einwegspritze 11762.
Einwilligungsrecht 11763.
Einwärtsschielen 11761.
Einzeller 11765.
Einzelmaximaldosis (EMD) 11767.
Einzelstrang 11768.
Einzelzellnekrose 11769.
Einziehung 11770.
Einäugigkeit 11696.
Eireifung 11771.
Eisanästhesie 11772.
Eisen 11775.
Eisen(staub)lunge 11808.
Eisen-59 (^5^9Fe) 11776.
Eisen-Harnstoffagar 11789.
Eisenbahnnystagmus 11777.
Eisenbestimmung 11778.
Eisenbindungskapazität (EBK, IBC) 11781.
Eisenbindungsreaktion 11782.
Eisenchloridprobe 11783.
Eisenclearance 11784.
Eisendepot 11785.
Eisendrahtphlebitis 11786.
Eisendrahtpuls 11787.
Eisenhut 11791.
Eisenhämatoxylin-Färbung 11788.
Eisenlunge 11792.
Eisenmangel 11793.
Eisenmangel, latenter 11794.
Eisenmangel, manifester 11795.
Eisenmangel, prälatenter 11796.
Eisenmangelanämie 11797.
Eisenmenger* 11798.
Eisenmenger*-Reaktion 11799.
Eisenmenger*-Syndrom 11800.
Eisenpigment 11801.
Eisenpool 11802.
Eisenquelle 11803.
Eisenreaktion 11804.
Eisenspeicherkrankheit 11806.
Eisenstar 11807.
Eisenstoffwechsel 11809.
Eisensäuerling 11805.
Eisentherapie 11810.
Eisenutilisationsrate 11812.
Eisenvergiftung 11813.
Eisenüberladung 11811.
Eisessig 11814.
Eisessigprobe 11815.
Eisprung 11816.
Eiswasserbad 11817.
Eiswassertest 11818.
Eiswürfeltest 11819.
Eiter 11820.
Eiterausschlag 11821.
Eiterbeule 11822.
Eiterbläschen 11823.
Eitererreger 11824.
Eiterflechte, Eitergrind 11825.
Eiterkörperchen 11826.
Eitod 11827.
Eitransport, Eiwanderung 11828.
Eiweiß 11829.
Eiweißallergie 11830.
Eiweißanalyse 11831.
Eiweißausscheidung (im Harn) 11832.
Eiweißbedarf 11833.
Eiweißbestimmung 11834.
Eiweißbiosynthese 11835.
Eiweißdenaturierung 11836.
Eiweißelektrophorese 11837.
Eiweißfraktionierung 11839.
Eiweißfäulnis 11838.
Eiweißhormone 11840.
Eiweißkoeffizient 11841.
Eiweißkörper 11842.
Eiweißlabilitätsprobe 11843.
Eiweißmangel 11844.
Eiweißmangelanämie 11845.
Eiweißmangelödem 11846.
Eiweißminimum 11847.
Eiweißquotient, Eiweißrelation 11848.
Eiweißresorption 11849.
Eiweißspektrum 11850.
Eiweißstoffwechsel 11851.
Eiweißstruktur 11852.
Eiweißsynthese 11853.
Eiweißtoxin 11854.
Eiweißumsatz 11855.
Eiweißverdauung 11856.
Eiweißverlustsyndrom 11857.
Eizelle 11858.
Ejaculatio 11859.
Ejaculatio praecox 11860.
Ejaculatio retarda 11861.
Ejakulat 11862.
Ejakulation 11863.
Ejakulationsreflex 11864.
Ejection click (E) 11865.
Ejektionsfraktion 11866.
Ejektionsphase (der Aorta) 11867.
Ejrup* Verfahren 11868.
Ekbom* Syndrom 11870.
Ekchondro(mato)se 11872.
Ekchondrom 11871.
Ekchymose 11873.
Ekdyson 11874.
Ekiri 11876.
Ekkyesis 11879.
Eklampsie 11880.
Eklampsie, drohende 11881.
Eklampsismus 11882.
Eklipse 11885.
Ekmnesie 11886.
Ekphyma 11887.
Ekstase 11888.
Ekstrophia, Ekstrophie 11889.
Ektasia, Ektasie 11890.
Ektasia, Ektasie corneae 11891.
Ektasia, Ektasie der Piavenen 11892.
Ektasia, Ektasie ventriculi 11893.
Ekthym(a) 11894.
Ekthym(a) cachecticorum 11895.
Ekthym(a) contagiosum 11896.
Ekthym(a) gangraenosum, E. cachecticorum, E. terebrans infantum 11897.
Ekto(para)sit 11909.
Ektoantigen 11899.
Ektoblast, Ektoderm 11900.
Ektoderm(at)osis 11903.
Ektodermaldysplasie 11902.
Ektoenzym 11904.
Ektogonie 11905.
Ektohämolysin 11906.
Ektokardie 11907.
Ektomie 11908.
Ektopia, Ektopie 11911.
Ektopia, Ektopie cordis 11912.
Ektopia, Ektopie lentis 11913.
Ektopia, Ektopie portionis 11914.
Ektopia, Ektopie pupillae 11915.
Ektopia, Ektopie spinalis 11916.
Ektopia, Ektopie testis 11917.
Ektopia, Ektopie ureteris 11918.
Ektopia, Ektopie vesicae urinalis 11919.
Ektoplasma 11923.
Ektoprothese 11924.
Ektothrix 11925.
Ektotoxin 11926.
Ektozoon 11927.
Ektrocheirie 11928.
Ektrodaktylie 11929.
Ektromelie 11930.
Ektropion 11931.
Ektropionieren 11932.
Ektropium 11933.
Ektropodie 11934.
Ekzem, Ekzema 11937.
Ekzem, Ekzema atopicum 11938.
Ekzem, Ekzema herpeticatum Kaposi* 11939.
Ekzem, Ekzema intertriginosum 11940.
Ekzem, Ekzema lichenificatum 11941.
Ekzem, Ekzema madidans 11942.
Ekzem, Ekzema marginatum Hebra* 11943.
Ekzem, Ekzema neuriticum 11945.
Ekzem, Ekzema nummulare Gross* 11946.
Ekzem, Ekzema paratraumaticum 11947.
Ekzem, Ekzema tyloticum Unna* 11949.
Ekzem, Ekzema unguium 11950.
Ekzem, Ekzema vaccinatum 11951.
Ekzem, Ekzema varicosum 11952.
Ekzem, Ekzema vulgare 11953.
Ekzem, Ekzema, mikrobielles 11944.
Ekzem, Ekzema, seborrhoisches 11948.
Ekzematid 11954.
Ekzematisation 11955.
Ekzematogen 11956.
Ekzemstar 11957.
Ekzemtyp 11958.
El-Tor-Krankheit 12180.
Elacin 11960.
Elaidinsäure 11961.
Elaio... 11962.
Elaiom 11963.
Elapidae, Elapinae 11964.
Elastance (E) 11965.
Elastase, Elastinase 11966.
Elastika 11967.
Elastin 11968.
Elastizität 11969.
Elastizitätshochdruck 11970.
Elastodystrophie 11971.
Elastofibrose 11972.
Elastoidosis cutanea nodularis s. cutis cystica et comedonica 11973.
Elastoklasis 11974.
Elastom(a) 11975.
Elastomere 11976.
Elastomyofibrom 11977.
Elastorrhexis 11978.
Elastosis 11979.
Eldridge* Syndrom 11980.
Eledoisin 11981.
Eleidin 11982.
Elek* Plattentest 11983.
Elektion 11984.
Elektivnährboden 11986.
Elektra-Komplex 11987.
Elektro(nen)linse 12065.
Elektroaerosol 11993.
Elektroakupunktur 11994.
Elektroanästhesie 11995.
Elektroatriogramm (EAG, Eag) 11996.
Elektroblock 11997.
Elektrochirurgie 11998.
Elektrode 11999.
Elektrode, aktive
Elektrode, inaktive oder indifferente, E., passive 12001.
Elektrode, negative 12002.
Elektrode, nicht-polarisierbare 12003.
Elektrode, positive 12004.
Elektrodefibrillation 12005.
Elektrodermatographie (EDG) 12007.
Elektrodesikkation, -dehydratation 12008.
Elektrodiagnostik 12009.
Elektrodiaphakie 12010.
Elektrodurogramm 12011.
Elektroendosmose 12012.
Elektroenzephalogramm (EEG) 12013.
Elektroenzephalographie 12014.
Elektrofokussierung 12015.
Elektrogalvanismus 12016.
Elektrogastrographie 12017.
Elektrogymnastik 12018.
Elektroheilschlaf 12019.
Elektrohysterographie 12020.
Elektroimmunodiffusion 12021.
Elektrokardiogramm (EKG) 12022.
Elektrokardiogramm, fetales 12023.
Elektrokardiograph 12024.
Elektrokardiographie 12025.
Elektrokardiophonographie 12026.
Elektrokardioskop 12027.
Elektrokardiotachograph 12028.
Elektrokardioversion 12029.
Elektrokatalyse 12030.
Elektrokauterisation 12031.
Elektrokoagulation 12032.
Elektrokochleographie 12033.
Elektrokonisation 12034.
Elektrokonversion 12035.
Elektrokonvulsion 12036.
Elektrokortikogramm (ECG) 12037.
Elektrokrampftherapie 12038.
Elektrokymogramm (EKyG) 12039.
Elektrokymographie 12040.
Elektrolarynx 12041.
Elektrolunge 12042.
Elektrolyse 12043.
Elektrolyse, therapeutische 12044.
Elektrolyte 12045.
Elektrolythaushalt 12046.
Elektrolytkoma 12047.
Elektrolyttherapie 12048.
Elektromanometer 12050.
Elektromedizin 12053.
Elektrometer 12054.
Elektromyographie (EMG) 12056.
Elektron 12057.
Elektronarkose 12058.
Elektronenakzeptor 12059.
Elektronenbeschleuniger 12060.
Elektronendonator 12061.
Elektronenemission 12062.
Elektronenformel 12063.
Elektronenhülle 12064.
Elektronenmikroskop (EM) 12066.
Elektronenmikroskopie 12067.
Elektronenrastermikroskop 12068.
Elektronenschleuder 12069.
Elektronenspinresonanz (ESR) 12070.
Elektronensterilisation 12071.
Elektronenstrahl 12072.
Elektronenstrahlmikrosonde 12073.
Elektronenstrahloszillograph 12074.
Elektronentherapie 12075.
Elektronentransportpartikel (ETP) 12076.
Elektronenvervielfacher 12079.
Elektronenvolt (eV) 12080.
Elektronenübertragung 12078.
Elektroneurographie (ENG) 12081.
Elektronystagmographie 12082.
Elektrookulographie (EOG) 12083.
Elektroolfaktogramm (EOG) 12084.
Elektroophthalmographie 12085.
Elektroosmose 12086.
Elektropherogramm 12087.
Elektropherographie 12088.
Elektrophorese 12089.
Elektrophorese-Mobilitätstest 12090.
Elektrophysiologie 12093.
Elektroprothese 12095.
Elektropräzipitation 12094.
Elektropunktur 12096.
Elektropyrexie 12097.
Elektroreduktion 12098.
Elektroresektion 12099.
Elektroretinographie (ERG) 12100.
Elektroschlaftherapie 12101.
Elektroschock 12102.
Elektrosphygmographie 12103.
Elektrostimulation 12105.
Elektrostimulation, epidurale spinale (ESES) 12106.
Elektrostimulation, programmierte 12107.
Elektrostimulationsanalgesie 12108.
Elektrosyn(h)ärese 12109.
Elektrothalamogramm (EThG) 12110.
Elektrotherapie 12111.
Elektrotomie 12112.
Elektrotonographie 12113.
Elektrotonus 12114.
Elektrotrauma, -unfall 12115.
Elektrourographie 12116.
Elektroventrikulogramm (EVG) 12117.
Elektroversion 12118.
Elektrozysto(mano)meter 12119.
Element 12120.
Element, thermoelektrisches 12121.
Elementaranfall 12122.
Elementarfibrille 12123.
Elementargefährdung 12124.
Elementarhalluzination 12125.
Elementarkörperchen 12126.
Elementarladung 12127.
Elementarmembran 12128.
Elementarmorphe 12129.
Elementarpuls 12130.
Elementarteilchen 12131.
Elementarwirbel 12132.
Eleo... 12133.
Elephantiasis 12134.
Elephantiasis genito(ano)rectalis 12135.
Elephantiasis nostras 12136.
Elephantiasis tropica 12137.
Elevatio, Elevation 12138.
Elevationsschmerz 12139.
Elevatorium 12140.
Elfenbeinepiphyse 12141.
Elfenbeinwirbel 12142.
Elfengesicht 12143.
Elias* Zeichen 12144.
Elimination 12145.
Elimination, mitotische 12146.
Elimination, zelluläre 12147.
Eliminationsdiät 12148.
Elixier (Elix.) 12150.
Elkind* Phänomen 12151.
Ell(en)bogen 12154.
Elle 12152.
Elle, federnde oder schnellende 12153.
Ellenbogenfrakturen 12155.
Ellenbogengelenk 12156.
Ellenbogenhöcker 12157.
Ellenbogenluxation 12158.
Ellenbogenmanschette 12159.
Elliot* 12160.
Elliot* Skotom 12161.
Ellipsis 12162.
Ellipsoidgelenk 12163.
Elliptozyt 12164.
Elliptozytose 12165.
Ellis* 12167.
Ellis* Formel 12166.
Ellis*-van Creveld* Syndrom 12168.
Ellison*-Zollinger* Syndrom 12169.
Ellsworth*-Howard* Test 12170.
Elongatio, Elongation 12171.
Elongatio, Elongation cervicis, E. colli, E. portionis 12172.
Elongationsfaktoren, Elongationsphase 12173.
Elsberg* 12174.
Elsberg* Methode 12175.
Elschnig* 12176.
Elschnig* Theorie 12177.
Elschnig* Versuch 12178.
Eluat 12181.
Elution 12182.
Ely* Zeichen 12183.
Elytr... 12184.
Em 12185.
Eman 12187.
Emanation (Em) 12188.
Emanationstherapie 12189.
Embolektomie 12190.
Embolektomie, pulmonale 12191.
Embolia cutis medicamentosa 12192.
Embolie 12193.
Embolie, gekreuzte oder paradoxe 12194.
Embolie, künstliche 12195.
Embolie, metastatische 12196.
Embolie, retrograde 12197.
Embolie, septische 12198.
Embolieprophylaxe 12199.
Embolisation 12201.
Embololalie, -phrasie 12202.
Embolomykose 12203.
Embolotrypsie 12204.
Embolus 12205.
Embolus, blander 12206.
Embolus, reitender 12207.
Embolus, septischer 12208.
Embryo 12209.
Embryoblast 12210.
Embryogenese 12211.
Embryoid 12212.
Embryokardie 12213.
Embryologie 12214.
Embryom 12215.
Embryonalanlage 12217.
Embryonalhüllen 12218.
Embryonalkatarakt 12219.
Embryonalkern (der Augenlinse) 12220.
Embryonalknoten 12221.
Embryonalkreislauf 12222.
Embryonalmole 12223.
Embryonalperiode 12224.
Embryopathia 12225.
Embryopathie 12226.
Embryotomia, Embryotomie 12227.
Embryotoxon 12229.
Embryotransfer (ET) 12230.
Embryotrophe 12231.
Embryozyste 12232.
Eme(i)ozytose 12235.
Emery*-Guthrie* Syndrom 12236.
Emesis 12237.
Emesis gravidarum 12238.
Emetica, -tika 12239.
Emetin 12240.
Emigration 12242.
Eminentia 12243.
Eminentia iliopubica (PNA) 12244.
Eminentia intercondylaris (PNA) 12245.
Emissarium 12246.
Emissio 12247.
Emissio nocturna 12248.
Emissio seminis 12249.
Emission 12250.
Emissionsanalyse 12251.
Emissionscomputertomographie (ECT) 12252.
Emissionsmikroskop 12253.
Emissionsspektrum 12254.
Emmert* Nagelplastik 12257.
Emmert* Phänomen 12258.
Emmet* 12259.
Emmet* Riß 12260.
Emmetropie (E) 12261.
Emmonsia, Emmonsiella 12262.
Emodine 12263.
Emollientia 12264.
Emotion 12266.
Emotionspsychose 12268.
Emotionsstupor 12269.
Empathie 12270.
Emperipolesis 12271.
Empfindlichkeit 12277.
Empfindlichkeitsasthma 12278.
Empfindung 12279.
Empfindungsdissoziation 12280.
Empfindungslosigkeit 12281.
Empfindungsmodalität 12282.
Empfindungsschwelle 12283.
Empfindungsstörung 12284.
Empfindungsstörung, dissoziierte 12285.
Empfänglichkeit 12272.
Empfängnis 12273.
Empfängnishügel 12274.
Empfängnisverhütung 12275.
Empfängniszeit, gesetzliche 12276.
Emphraxis 12286.
Emphysem 12287.
Emphysem aquosum 12288.
Emphysem bronchiol(o)ectaticum (Loeschke*) 12289.
Emphysem bullosum 12290.
Emphysem cutis 12291.
Emphysem hepatis 12292.
Emphysem intestini 12293.
Emphysem malignum 12295.
Emphysem mediastinale 12296.
Emphysem pulmonum 12297.
Emphysem subcutaneum 12298.
Emphysem, lobäres 12294.
Emphysembazillus 12299.
Emphysembronchitis 12300.
Emphysemenzephalopathie 12301.
Emphysemherz 12302.
Emphysemthorax 12303.
Empirie 12304.
Emplastrum (Empl.) 12306.
Emplastrum adhaesivum 12308.
Emplastrum, Emplastra extensa 12307.
Emprosthotonus 12309.
Empyem(a) 12310.
Empyem(a) ichorrhosum 12311.
Empyem(a) interlobare 12312.
Empyem(a) necessitatis 12313.
Empyemresthöhle 12314.
Empyomphalus 12315.
Emulgatoren 12317.
Emulgatorkrankheit 12318.
Emulgieren 12319.
Emulsio 12320.
Emulsionskolloid 12321.
En(do)urtikaria 12594.
En-bloc-Reposition 12330.
En-bloc-Resektion 12331.
En-face-Nische 12624.
Enalapril 12324.
Enamelom 12325.
Enamelum (PNA) 12326.
Enanthem 12327.
Enantiomerie 12328.
Enarthron, Enarthrum 12329.
Encainid 12332.
Encauma 12333.
Encephal... 12334.
Encephalitis 12335.
Encephalitis epidemica 12336.
Encephalitis equina 12337.
Encephalitis japonica 12338.
Encephalitis lethargica 12339.
Encephalitis maligna subacuta 12340.
Encephalitis metastatica 12341.
Encephalitis postvaccinalis 12342.
Encephalitis purulenta 12343.
Encephalitis rheumatica 12344.
Encephalitis toxoplasmatica 12345.
Encephalitozoon 12346.
Encephalo... 12347.
Encephaloenteritis acuta 12348.
Encephalomalacia 12349.
Encephalomalacia alba 12350.
Encephalomalacia rubra 12351.
Encephalomalacia subcorticalis chronica (arteriosclerotica) 12352.
Encephalomeningitis 12353.
Encephalomyelitis 12354.
Encephalomyelitis benigna myalgica 12355.
Encephalomyelitis der Kinder 12358.
Encephalomyelitis disseminata 12356.
Encephalomyelitis equina 12357.
Encephalomyelitis periaxialis concentrica 12359.
Encephalomyelitis periaxialis scleroticans 12360.
Encephalomyelitis postvaccinalis 12361.
Encephalomyocarditis 12362.
Encephalon (PNA) 12363.
Encephalopathia, Enzephalopathie 12364.
Encephalopathia, Enzephalopathie diabetica 12365.
Encephalopathia, Enzephalopathie hepatica 12366.
Encephalopathia, Enzephalopathie hypertensiva 12367.
Encephalopathia, Enzephalopathie posticterica infantum 12370.
Encephalopathia, Enzephalopathie saturnina 12372.
Encephalopathia, Enzephalopathie traumatica 12374.
Encephalopathia, Enzephalopathie uraemica (renalis) 12375.
Encephalopathia, Enzephalopathie, metabolische 12368.
Encephalopathia, Enzephalopathie, myoklonische infantile 12369.
Encephalopathia, Enzephalopathie, postkombustionelle 12371.
Encephalopathia, Enzephalopathie, subkortikale progressive 12373.
Encephalorrhagie 12376.
Encheirese 12377.
Enchondrom(a) 12379.
Enchondrom(a), malignes 12380.
Enchondromatose 12381.
Enchondrosis intervertebralis 12382.
Encounter-Gruppe 12383.
End-zu-End-Anastomose 12610.
End-zu-Seit-Anastomose 12611.
Endamoeba 12384.
Endang(i)itis 12385.
Endang(i)itis obliterans 12386.
Endaortitis 12387.
Endarter(i)itis 12392.
Endarter(i)itis obliterans 12393.
Endarterie 12388.
Endarterie, funktionelle 12389.
Endarteriektomie 12390.
Endarteriolitis 12394.
Endbäumchen 12396.
Enddarm 12397.
Enddarm-Elektromanometrie 12398.
Endecho 12399.
Endemie 12400.
Endemoepidemie 12402.
Ender* (Rund-)Nagel 12403.
Endermose 12406.
Enders* Vakzine 12407.
Endfaden 12409.
Endgruppen 12410.
Endhirn 12411.
Endknopf, synaptischer 12412.
Endkolben, sensible 12414.
Endkörperchen, sensible 12413.
Endnetz 12415.
Endo* Agar 12416.
Endo..., endo... 12417.
Endoallergen 12418.
Endoamylase 12419.
Endoaneurysmorrhaphie 12420.
Endoantigen 12421.
Endoblasttumor 12422.
Endobrachyösophagus 12423.
Endobronchialblocker 12425.
Endobronchialkatheter 12426.
Endobronchialtubus 12427.
Endobronchitis 12428.
Endobronchitis caseosa 12429.
Endocarditis 12430.
Endocardium (PNA) 12431.
Endocervicitis 12432.
Endocranium 12433.
Endoderma 12434.
Endodermophytose 12435.
Endoenzym 12436.
Endointoxikation 12440.
Endokard 12441.
Endokarddysplasie, Endokardelastose 12442.
Endokardektomie 12443.
Endokardfibrose 12444.
Endokarditis, -carditis 12446.
Endokarditis, -carditis Libman*-Sacks* 12452.
Endokarditis, -carditis Löffler* 12453.
Endokarditis, -carditis Osler* 12456.
Endokarditis, -carditis chordalis 12448.
Endokarditis, -carditis gonorrhoica 12450.
Endokarditis, -carditis lenta 12451.
Endokarditis, -carditis mycotica 12455.
Endokarditis, -carditis parietalis fibroplastica 12457.
Endokarditis, -carditis polyposa 12458.
Endokarditis, -carditis rheumatica (verrucosa) 12459.
Endokarditis, -carditis serosa, E. simplex 12460.
Endokarditis, -carditis ulceropolyposa 12461.
Endokarditis, -carditis ulcerosa 12462.
Endokarditis, -carditis valvularis 12463.
Endokarditis, -carditis verrucosa 12464.
Endokarditis, -carditis, bakterielle 12447.
Endokarditis, -carditis, eosinophile 12449.
Endokarditis, -carditis, marantische 12454.
Endokardkissen 12465.
Endokardkissendefekt 12466.
Endokarenz 12467.
Endoknoten 12468.
Endokoagulation 12469.
Endokommensalismus 12470.
Endokran(i)itis 12472.
Endokranium 12473.
Endokrinium 12480.
Endokrinologie 12481.
Endokrinopathie 12482.
Endokrinopathie, paraneoplastische 12483.
Endokrinotherapie 12484.
Endolabyrinthitis 12485.
Endolimax nana 12487.
Endolympha (PNA) 12488.
Endolymphhydrops 12490.
Endolysin 12491.
Endometra 12492.
Endometriose, Endometriosis 12493.
Endometriose, Endometriosis (genitalis) externa 12495.
Endometriose, Endometriosis (genitalis) interna 12496.
Endometriose, Endometriosis extragenitalis 12494.
Endometriose, Endometriosis ovarii 12497.
Endometriose, Endometriosis tubae 12499.
Endometriose, Endometriosis uteri interna 12500.
Endometriose, Endometriosis, sekundäre 12498.
Endometritis 12501.
Endometritis cervicis uteri 12502.
Endometritis corporis uteri 12503.
Endometritis decidualis 12504.
Endometritis gonorrhoica 12505.
Endometritis post abortum 12506.
Endometritis puerperalis 12507.
Endometritis senilis 12508.
Endometritis tuberculosa 12509.
Endometrium (PNA) 12510.
Endometriumbiopsie 12511.
Endometriumkarzinom 12512.
Endomitose 12513.
Endomorphine 12514.
Endomyces 12515.
Endomyces lactis 12516.
Endomykose 12517.
Endomyokardbiopsie 12518.
Endomyokardfibrose 12519.
Endomyokarditis 12520.
Endomyoperikarditis 12521.
Endomysium 12522.
Endoneurium 12524.
Endoneurolyse 12525.
Endonuclease 12526.
Endoparasit 12528.
Endopeptidasen 12530.
Endoperoxide 12531.
Endopharynx 12532.
Endophlebektomie 12533.
Endophlebitis 12534.
Endophlebitis (obliterans) hepatica 12536.
Endophlebitis portalis 12537.
Endophlebitis, chemische 12535.
Endophthalmia, Endophthalmitis 12538.
Endophthalmia, Endophthalmitis phacoallergica 12540.
Endophthalmia, Endophthalmitis septica 12541.
Endophthalmia, Endophthalmitis, mykotische 12539.
Endophyt 12542.
Endophytie 12543.
Endoplasma 12544.
Endopolyploidie 12546.
Endoprothese 12547.
Endoradiosonde 12548.
Endoreduplikation 12549.
Endorgan 12550.
Endorphine 12551.
Endosalpingitis 12552.
Endosepsis 12553.
Endoskop 12554.
Endoskop, elektronisches 12555.
Endoskopie 12556.
Endosmose 12559.
Endosonographie 12561.
Endospore 12562.
Endost(eum PNA) 12564.
Endostose 12565.
Endostose, multiple chondrogene 12566.
Endostose, solitäre 12567.
Endosympathose, genitale 12568.
Endotenon 12569.
Endothel 12570.
Endothelioblastom 12571.
Endothelioidzellen 12572.
Endotheliom(a) 12573.
Endotheliom(a) capitis Kaposi* 12574.
Endotheliom(a), diffuses 12575.
Endotheliom(a), malignes 12576.
Endotheliose 12577.
Endotheliose, kapilläre 12578.
Endothelium (PNA) 12579.
Endothelporen 12581.
Endothermie 12583.
Endothrix 12584.
Endotoxikose 12585.
Endotoxin 12586.
Endotoxinschock 12587.
Endotrachealkatheter 12589.
Endotrachealnarkose 12590.
Endotrachealtubus 12591.
Endovakzination 12595.
Endoxidase 12597.
Endozervix 12599.
Endozyklus 12600.
Endozytose 12601.
Endphalanx 12602.
Endplatte, motorische 12603.
Endplattenpotential (EPP) 12604.
Endprodukthemmung 12605.
Endstellungsnystagmus 12606.
Endstrombahn 12607.
Enechema 12612.
Enema 12613.
Energetik 12614.
Energetika, psychotrope 12615.
Energie 12616.
Energiebilanz 12617.
Energiedosis 12618.
Energiedosis, integrale 12619.
Energiequotient (EQ) 12620.
Energieumsatz 12621.
Energine 12622.
Enervierung 12623.
Enfluran 12625.
Enge 12627.
Engel* Lymphknoten 12628.
Engel* Operation 12629.
Engelflügelstellung 12630.
Engelmann* Krankheit 12631.
Englische Krankheit 12633.
Englisches Schloß 12634.
Engman* Krankheit 12635.
Engpaß-Syndrom 12636.
Engramm 12637.
Engström* Respirator 12638.
Engwinkelglaukom 12639.
Enhancement 12640.
Enhancement, immunologisches 12641.
Enhancer 12642.
Enhancing-Phänomen 12643.
Enkanthitis 12644.
Enkapsidation 12645.
Enkapsis 12646.
Enkeph... 12647.
Enkephaline 12648.
Enkopresis 12649.
Enolase 12650.
Enolform 12651.
Enophthalmie, Enophthalmus 12652.
Enophthalmitis 12653.
Enost(e)om 12654.
Enotes 12655.
Enoxacin 12656.
Enoximon 12657.
Enoyl-CoA-hydratase 12658.
Enslin* Trias 12660.
Entamoeba 12662.
Entamoeba coli 12663.
Entamoeba dispar, E. dysenteriae 12664.
Entamoeba gingivalis 12665.
Entamoeba hartmanni 12666.
Entamoeba histolytica 12667.
Entartung 12668.
Entartungsreaktion (EaR, EAR) 12669.
Entbindung 12670.
Entbindungslähmung 12671.
Entbindungszange 12672.
Entblutungstod 12673.
Entdifferenzierung 12674.
Entelechie 12675.
Entenform des Herzens 12676.
Entenschnabelbruch 12677.
Entenschnabelspekulum 12678.
Enter(o)epiplozele 12707.
Enteramin 12680.
Enteric Cytopathic Human Orphan Viruses 12681.
Enteritis 12683.
Enteritis allergica 12684.
Enteritis catarrhalis 12685.
Enteritis chronica 12686.
Enteritis diphtherica 12687.
Enteritis follicularis 12689.
Enteritis haemorrhagica 12690.
Enteritis necroticans 12692.
Enteritis regionalis 12693.
Enteritis, dyspeptische 12688.
Enteritis, ischämische 12691.
Enteritisbakterien 12694.
Enteritisrheumatoid 12695.
Entero... 12696.
Enteroanastomose 12697.
Enterobacter 12699.
Enterobacteriaceae 12700.
Enterobiasis 12701.
Enterobius vermicularis 12702.
Enterocele 12703.
Enterococcus 12705.
Enteroenterostomie 12706.
Enterogastrone 12708.
Enteroglucagon 12710.
Enterohydrozele 12713.
Enterokarenz 12714.
Enterokinase 12715.
Enterokleisis 12716.
Enterokokken 12717.
Enterokolitis 12718.
Enterokolitis necroticans neonatorum 12719.
Enterokolitis, pseudomembranöse 12720.
Enterokolostomie 12721.
Enterokoniose 12722.
Enterokystom 12723.
Enterolith 12724.
Enteromonas hominis 12725.
Enteromphalus 12726.
Enteromyiasis 12727.
Enteromykose 12728.
Enteron 12729.
Enteroneurose 12730.
Enteropathie 12731.
Enteropathie, exsudative 12732.
Enteropathie, glutenbedingte 12733.
Enteropathie, ischämische 12734.
Enteropeptidase 12735.
Enteroproteorrhö 12736.
Enteroptose 12737.
Enterorezeptor 12738.
Enteroschisis 12739.
Enterostase 12740.
Enterostomie 12741.
Enterothorax 12742.
Enterotomie 12743.
Enterotoxikation 12744.
Enterotoxin 12745.
Enterotyphus 12747.
Enteroviren 12748.
Enterozele 12749.
Enterozeptor 12750.
Enterozoen 12751.
Enterozyste, Enterozystom 12752.
Enterozyt 12753.
Entfaltungsknistern, -rasseln 12754.
Entfettungskur 12755.
Entfremdungsdepression 12756.
Entfremdungserlebnis 12757.
Entgiftung 12758.
Entgiftungszentrum 12759.
Enthaarung 12760.
Enthalpie 12761.
Enthalpie, freie (G) 12762.
Enthelminthen 12763.
Enthemmung 12764.
Enthesopathie 12765.
Enthirnungsstarre 12766.
Enthüllung 12767.
Entjungferung 12768.
Entkalken 12769.
Entkeimung 12770.
Entkernung 12771.
Entlastungsblutung 12772.
Entlastungsdepression 12773.
Entlastungsfistel 12774.
Entlastungshochdruck 12775.
Entlastungshyperämie 12776.
Entlastungsoperation 12777.
Entlastungsschnitt 12778.
Entlastungssyndrom 12779.
Entlastungstrepanation 12780.
Entlausung 12781.
Entmarkung 12782.
Entmarkung, segmentale 12783.
Entmarkungskrankheiten 12784.
Entmischung, tropfige 12785.
Entmündigung 12786.
Entner*-Doudoroff* Abbau 12787.
Ento... 12788.
Entoblast, Entoderm(a) 12789.
Entomiasis 12790.
Entomologie 12791.
Entomophthora 12792.
Entoplasma 12793.
Entoptoskop 12796.
Entozoon 12799.
Entpersönlichung 12800.
Entrapment-Syndrom 12801.
Entrindung 12802.
Entropie (S) 12803.
Entropion, Entropium 12804.
Entropion, Entropium cicatriceum 12805.
Entropion, Entropium congenitum 12806.
Entschleusungskrankheit 12808.
Entschäumer 12807.
Entseuchung 12809.
Entsicherungsschwindel 12810.
Entspannungsatelektase 12811.
Entspannungskollaps 12812.
Entspannungszeit, kardiale 12813.
Entwesung 12814.
Entwicklung 12815.
Entwicklungsalter (EA) 12816.
Entwicklungsbeschleunigung 12817.
Entwicklungsgeschichte 12818.
Entwicklungsquotient (EQ) 12819.
Entwicklungstest 12820.
Entwicklungsverzögerung 12821.
Entwurzelungsdepression 12823.
Entwöhnung 12822.
Entziehung 12824.
Entziehungspsychose 12825.
Entzug... 12843.
Entzugsblutung (hormonale) 12844.
Entzugsdelir(ium) 12845.
Entzugssyndrom 12846.
Entzügelungshochdruck 12826.
Entzündung 12827.
Entzündung, eitrige 12828.
Entzündung, exsudative 12829.
Entzündung, fibrinöse 12830.
Entzündung, gangräneszierende 12831.
Entzündung, granulomatöse 12832.
Entzündung, hämorrhagische 12833.
Entzündung, katarrhalische 12834.
Entzündung, nekrotisierende 12835.
Entzündung, proliferative oder produktive 12836.
Entzündung, pseudomembranöse 12837.
Entzündung, seröse 12838.
Entzündung, spezifische 12839.
Entzündung, ulzeröse 12840.
Entzündungsbestrahlung 12841.
Entästelungsinsuffizienz 12661.
Enucleatio, Enukleation 12847.
Enucleatio, Enukleation bulbi 12848.
Enula, Enulis 12849.
Enuresis 12850.
Enuresis diurna 12851.
Enuresis nocturna 12852.
Enuresis spuria 12854.
Enuresis, somatische 12853.
Enurtikaria 12855.
Envelope 12857.
Environtologie 12858.
Enzephal... 12859.
Enzephalismus 12860.
Enzephalitis 12861.
Enzephalitis, Russische 12864.
Enzephalitis, paraneoplastische 12862.
Enzephalitis, retikulohistiozytäre granulomatöse 12863.
Enzephalo... 12865.
Enzephaloarteriographie 12866.
Enzephalographie 12868.
Enzephalomalazie 12869.
Enzephalomegalie 12870.
Enzephalomeningitis 12871.
Enzephalomeningozele 12872.
Enzephalomyelitis 12873.
Enzephalomyelographie 12874.
Enzephalomyokarditis 12875.
Enzephalomyokarditis des Neugeborenen 12876.
Enzephalon 12877.
Enzephaloophthalmodysplasie 12878.
Enzephalopathie 12879.
Enzephalopneumographie 12881.
Enzephalorrhagie 12882.
Enzephaloschisis 12883.
Enzephalose 12884.
Enzephalotomie 12885.
Enzephalozele 12886.
Enzephalozele, traumatische 12887.
Enzephalozystozele 12888.
Enzephalödem 12867.
Enzootie 12889.
Enzym 12890.
Enzym-Immunoassay (EIA) 12899.
Enzymaktivator 12891.
Enzymaktivität 12892.
Enzymblock 12894.
Enzymdefekt 12895.
Enzymdiagnostik 12896.
Enzymeinheit 12897.
Enzymhemmung, -inhibierung 12898.
Enzyminduktion 12900.
Enzyminhibitor 12901.
Enzymkinetik 12902.
Enzymmuster 12903.
Enzymogen 12904.
Enzymopathie 12905.
Enzymopenie 12906.
Enzympolymorphismus 12907.
Enzymprofil 12908.
Enzymrepression 12909.
Enzymtest 12910.
Enzymurie 12911.
Eo 12913.
Eosin 12915.
Eosin-Latex-Fixationstest 12916.
Eosin-Methylenblau-Agar 12917.
Eosin-Vitalitätstest 12931.
Eosino(philo)blast 12928.
Eosinopenie 12918.
Eosinophilen-chemotaktische Faktoren 12920.
Eosinophilenleukämie 12921.
Eosinophilensturz 12922.
Eosinophiler (Eo) 12923.
Eosinophilia infectiosa 12924.
Eosinophilie 12925.
Eosinophilie, persistierende 12926.
Eosinophilie, tropische 12927.
Eosinotaxis 12929.
Eosinozyt 12930.
Eosomen 12932.
Epakme 12935.
Ependym 12936.
Ependymitis 12937.
Ependymitis callosa, 12938.
Ependymitis granularis 12939.
Ependymoblastom 12940.
Ependymom 12941.
Ependymzelle, Ependymocytus (PNA) 12942.
Ependymzyste 12943.
Eperythrozoon 12944.
Ephebogenese 12947.
Ephebophilie 12948.
Ephedra distachya s. vulgaris 12949.
Ephedrin 12950.
Epheliden 12951.
Ephemera 12953.
Epi... 12955.
Epibiose 12956.
Epiblepharon 12957.
Epicardium (PNA) 12959.
Epichrosis 12960.
Epichrosis alphosis 12961.
Epichrosis ephelis 12962.
Epichrosis leucasmus s. poecila 12963.
Epicillin 12964.
Epicondylitis 12965.
Epicondylitis humeri 12966.
Epicondylus (PNA) 12967.
Epicondylus lateralis (PNA) 12968.
Epicondylus medialis 12969.
Epiconus (medullaris) 12970.
Epidemie 12972.
Epidemie, psychische 12973.
Epidemiologie 12974.
Epidermis (PNA) 12978.
Epidermislappen 12979.
Epidermiszyste 12980.
Epidermiszyste, traumatische 12981.
Epidermitis 12982.
Epidermodysplasia verruciformis 12983.
Epidermoid(zyste) 12984.
Epidermolysis 12985.
Epidermolysis acuta toxica, 12986.
Epidermolysis bullosa (hereditaria) 12987.
Epidermomykose 12988.
Epidermophyten 12989.
Epidermophytid 12990.
Epidermophytie 12991.
Epidermophyton floccosum 12992.
Epidermozoophobie 12993.
Epididymektomie 12994.
Epididymis (PNA) 12995.
Epididymitis 12996.
Epididymitis chronica fibrosa Flesch - Thebesius* 12997.
Epididymitis gonorrhoica 12998.
Epididymitis gummosa 12999.
Epididymitis syphilitica 13000.
Epididymitis tuberculosa 13001.
Epididymodeferentitis, -funikulitis 13002.
Epididymographie 13003.
Epididymoorchitis 13004.
Epididymovasektomie 13005.
Epididymovasostomie 13006.
Epiduralanästhesie 13008.
Epiduralhämatom 13009.
Epiduralraum 13010.
Epiduritis 13011.
Epigastrium 13017.
Epigastrozele 13018.
Epiglott(id)ektomie 13020.
Epiglottis (PNA) 13021.
Epiglottiskarzinom 13022.
Epiglottitis 13023.
Epiglottitis phlegmonosa (oedematiens) acutissima 13024.
Epignathus 13025.
Epikanthus 13026.
Epikanthus lateralis 13027.
Epikanthus medialis 13028.
Epikard 13029.
Epikardia 13030.
Epikarditis 13031.
Epikondylitis, Epikondylopathie 13032.
Epikondylus 13033.
Epikonus-Syndrom 13034.
Epikraniotomie 13035.
Epikranium 13036.
Epikrise 13037.
Epikutanprobe 13040.
Epilation, Epilierung 13041.
Epilepsia, Epilepsie 13042.
Epilepsia, Epilepsie corticalis 13047.
Epilepsia, Epilepsie cursiva 13048.
Epilepsia, Epilepsie diurna 13050.
Epilepsia, Epilepsie laryngealis 13058.
Epilepsia, Epilepsie major 13060.
Epilepsia, Epilepsie menstrualis 13061.
Epilepsia, Epilepsie minor, E. mitior 13063.
Epilepsia, Epilepsie nocturna 13066.
Epilepsia, Epilepsie nonconvulsiva 13067.
Epilepsia, Epilepsie partialis 13068.
Epilepsia, Epilepsie partialis continua (Kojewnikow*) 13069.
Epilepsia, Epilepsie propulsiva 13071.
Epilepsia, Epilepsie senilis 13075.
Epilepsia, Epilepsie tarda sive tardiva 13078.
Epilepsia, Epilepsie traumatica 13079.
Epilepsia, Epilepsie, adversive 13043.
Epilepsia, Epilepsie, akinetische 13044.
Epilepsia, Epilepsie, audiogene, akustikogene E. 13045.
Epilepsia, Epilepsie, auditive 13046.
Epilepsia, Epilepsie, diffuse 13049.
Epilepsia, Epilepsie, emotionelle 13051.
Epilepsia, Epilepsie, fokale 13052.
Epilepsia, Epilepsie, generalisierte 13053.
Epilepsia, Epilepsie, genuine, endogene, essentielle, idiopathische oder kryptogenetische E. 13054.
Epilepsia, Epilepsie, halluzinatorische 13055.
Epilepsia, Epilepsie, hereditäre, familiäre oder genetische E. 13056.
Epilepsia, Epilepsie, idiopathische 13057.
Epilepsia, Epilepsie, limbische 13059.
Epilepsia, Epilepsie, metabolische 13062.
Epilepsia, Epilepsie, musikogene 13064.
Epilepsia, Epilepsie, myoklonische 13065.
Epilepsia, Epilepsie, photogene oder photosensible 13070.
Epilepsia, Epilepsie, psychogene 13072.
Epilepsia, Epilepsie, psychomotorische 13073.
Epilepsia, Epilepsie, salivatorische 13074.
Epilepsia, Epilepsie, sensorische 13076.
Epilepsia, Epilepsie, symptomatische 13077.
Epilepsia, Epilepsie, versive 13080.
Epilepsia, Epilepsie, visuelle 13081.
Epilepsia, Epilepsie, zentrenzephale 13082.
Epilepsia, Epilepsie, zerebellare 13083.
Epilepsiepsychose 13084.
Epilieren 13090.
Epiloia 13091.
Epimer 13092.
Epimerasen 13093.
Epimerie 13094.
Epimysium 13095.
Epinephrektomie 13096.
Epinephrin 13097.
Epinephritis 13098.
Epinephritis purulenta 13099.
Epinephrom 13100.
Epinephros 13101.
Epineurium 13102.
Epiorchium 13103.
Epipharyngitis 13105.
Epipharyngoskopie 13106.
Epipharynx 13107.
Epiphora 13108.
Epiphysareahüfte 13112.
Epiphyse 13113.
Epiphyse, akzessorische 13114.
Epiphyse, persistierende 13115.
Epiphyse, sekundäre 13116.
Epiphysektomie 13117.
Epiphysenabriß 13118.
Epiphysendreieck 13119.
Epiphysenexstirpation 13120.
Epiphysenfuge 13121.
Epiphysenhormon 13122.
Epiphysenkern 13123.
Epiphysenlinie 13124.
Epiphysenlösung 13125.
Epiphysennekrose 13126.
Epiphysenschluß 13127.
Epiphysenstiel 13128.
Epiphysenstörung, multiple hereditäre 13129.
Epiphysenwanderung 13130.
Epiphyseodese 13131.
Epiphyseonekrose 13132.
Epiphyseose 13133.
Epiphysiolyse 13134.
Epiphysis 13135.
Epiphysose 13136.
Epiphänomen 13104.
Epiploitis 13138.
Epiploon 13139.
Epiplozele 13140.
Epipygus 13141.
Epirubicin 13142.
Episiotomie 13143.
Episiozele 13144.
Episklera 13145.
Episkleralplexus 13146.
Episkleritis 13147.
Episkleritis metastatica furunculiformis 13148.
Episkleritis partialis s. periodica fugax 13149.
Episode 13150.
Episomen 13151.
Epispadie 13152.
Epistasie, Epistasis 13153.
Epistaxis 13154.
Epistaxis, renale 13155.
Episthotonus 13156.
Epistropheus 13157.
Epitarsus 13158.
Epithalamus (PNA) 13159.
Epithalaxis 13160.
Epithel 13161.
Epithelfasern 13162.
Epithelgrenze 13163.
Epithelialisierung 13164.
Epithelien 13165.
Epitheliolyse 13166.
Epitheliom(a) 13167.
Epitheliom(a) (calcificans) Malherbe* 13170.
Epitheliom(a) atheromatoides cysticum 13168.
Epitheliom(a) basocellulare 13169.
Epitheliom(a) contagiosum 13171.
Epitheliom(a) malignum 13173.
Epitheliom(a) papillare 13174.
Epitheliom(a) spinocellulare 13175.
Epitheliom(a) suprarenale 13176.
Epitheliom(a), intraepitheliales 13172.
Epitheliosis 13177.
Epithelisierung, Epithelisation 13178.
Epithelitis exsudativa 13179.
Epithelium (PNA) 13180.
Epithelkörperchen 13181.
Epithelkörperchenadenom 13182.
Epithelkörperchenhormon 13183.
Epithelkörperchenkarzinom 13184.
Epitheloidzelle 13186.
Epitheloidzellnävus 13187.
Epitheloidzelltuberkel 13188.
Epithelperlen 13189.
Epithelpfropfung 13190.
Epithelschutzvitamin 13191.
Epithelzelle 13192.
Epithelzylinder 13193.
Epithelzyste, traumatische 13194.
Epithese 13195.
Epitop 13196.
Epitrochlea 13197.
Epitympanitis 13199.
Epizoonose 13200.
Epizootie 13201.
Epizystotomie 13202.
Epizyt 13203.
Eponychium 13209.
Eponym 13210.
Epoophoron (PNA) 13211.
Epoxide 13212.
Eppinger* 13214.
Eppinger*(-Faltitschek*) Sternchen 13215.
Epsilon-Aminocapronsäure 13218.
Epsilon-Zeichen 13219.
Epsilon-Zelle 13220.
Epstein*-Barr* Virus 13222.
Epulis 13224.
Epulis congenita, 13225.
Epulis eburnea 13226.
Epulis fibro(mato)sa 13227.
Epulis fissurata 13228.
Epulis gigantocellularis 13229.
Epökie 13208.
Er 13233.
Eradikation 13236.
Erb* 13237.
Erb* Lähmung 13238.
Erb* Muskelatrophie, -dystrophie 13239.
Erb* Punkt 13240.
Erb* Reaktion 13241.
Erb* Sklerose 13242.
Erb* Syndrom 13243.
Erb* Trias 13244.
Erb* Wellen 13245.
Erb* Zeichen 13246.
Erbanlage 13247.
Erbbild 13248.
Erbbiologie 13249.
Erbchorea 13250.
Erbeinheit 13251.
Erbgang 13252.
Erbgang, X-chromosomal-dominanter 13258.
Erbgang, X-chromosomal-rezessiver 13259.
Erbgang, autosomal-dominanter 13254.
Erbgang, autosomal-rezessiver 13255.
Erbgang, autosomaler 13253.
Erbgang, geschlechtsbegrenzter 13256.
Erbgang, gonosomaler 13257.
Erbgrind 13260.
Erbgut 13261.
Erbinformation 13262.
Erbium (Er) 13263.
Erbkrankheit 13264.
Erblehre 13265.
Erbleichungsherd 13266.
Erblichkeit 13267.
Erbrechen 13268.
Erbrechen, epidemisches 13269.
Erbrechen, hypochlorämisches
Erbschädigung 13271.
Erbsenbein 13272.
Erbsenpflückerkrankheit 13273.
Erbveitstanz 13274.
Erdalkalien 13278.
Erdbeergallenblase 13279.
Erdbeergeleesputum 13280.
Erdbeerpocken 13281.
Erdbeerzunge 13282.
Erden 13283.
Erden, alkalische 13284.
Erdessen 13285.
Erdheim* 13286.
Erdmetalle 13288.
Erdphosphate, amorphe 13290.
Erdrosseln 13291.
Erdsporen 13292.
Erdölasphaltkrebs 13289.
Erectio 13293.
Erectio incompleta 13294.
Erector 13295.
Erektion 13298.
Erektionsreflex 13299.
Eremophobie 13300.
Erepsine, Ereptasen 13301.
Erethismus, Erethie 13305.
Erethismus, Erethie vaginae 13306.
Erfahrungsheilkunde 13307.
Erfolgsorgan 13308.
Erfordernishochdruck 13309.
Erfrierung 13310.
Erfrierung, invisible 13311.
Erfrierungskoma 13312.
Ergastoplasma 13318.
Ergen 13319.
Ergin 13320.
Ergo-EKG 13325.
Ergobasin 13321.
Ergocalciferol 13322.
Ergocornin, Ergocristin 13323.
Ergocryptin, -kryptin 13324.
Ergographie 13326.
Ergomanie 13327.
Ergometer 13328.
Ergometrie 13329.
Ergometrin(um) 13330.
Ergon 13331.
Ergonomie 13332.
Ergonovin 13333.
Ergooxymetrie 13334.
Ergosom 13335.
Ergospirometrie 13336.
Ergostase 13337.
Ergostat 13338.
Ergosterin, Ergosterol 13339.
Ergotamin 13340.
Ergotaminin 13341.
Ergotherapie 13342.
Ergothionein 13343.
Ergotintabes 13344.
Ergotismus 13345.
Ergotismus convulsivus 13346.
Ergotismus gangraenosus 13347.
Ergotoxin 13348.
Ergrauen (der Haare) 13350.
Erguß 13351.
Ergänzungsluft 13315.
Ergänzungsstoffe 13316.
Ergänzungstest 13317.
Erhaltungsdosis 13353.
Erhaltungsumsatz 13354.
Erholung 13355.
Erhängen 13352.
Erichsen* Zeichen 13356.
Erigieren 13357.
Erinnerung 13358.
Erinnerungsdelir(ium) 13359.
Erinnerungsfälschung 13360.
Erinnerungshalluzination 13361.
Erinnerungsillusion 13362.
Erinnerungsinsel 13363.
Erinnerungslücke 13364.
Erinnerungstäuschung 13365.
Eriodictin 13366.
Eriziskop 13367.
Erker 13369.
Erkrankung 13370.
Erkrankungsbereitschaft 13371.
Erkrankungshäufigkeit 13372.
Erkältung 13368.
Erlacher* Schiene 13373.
Erlanger* Ballon 13374.
Erlebnisform, oneiroide 13375.
Erlebnisreaktion 13376.
Erlenmeyer* 13377.
Erlenmeyer*-Kolben-Phänomen 13378.
Erlöseridee 13379.
Ermüdung 13380.
Ermüdungslähmung 13381.
Ermüdungsnystagmus 13382.
Ermüdungssyndrom 13383.
Ernst* Körperchen 13395.
Ernst* Methode 13396.
Erntefieber 13397.
Erntekrätze 13398.
Ernährung 13384.
Ernährung, keimfreie 13385.
Ernährung, künstliche 13386.
Ernährung, parenterale 13387.
Ernährung, transduodenale 13388.
Ernährungsbalance 13389.
Ernährungsfistel 13390.
Ernährungskrankheiten 13391.
Ernährungsstörung 13393.
Ernährungszustand (EZ) 13394.
Ernährungsödem 13392.
Ero(to)graphomanie 13413.
Erosio, Erosion 13404.
Erosio, Erosion corneae 13405.
Erosio, Erosion falsa 13406.
Erosio, Erosion interdigitalis (candidamycetica s. blastomycetica, mycotica) 13407.
Erosio, Erosion papillaris 13409.
Erosio, Erosion vera 13410.
Erosio, Erosion, komplette 13408.
Erotik 13412.
Erotomanie 13414.
Erotophobie 13415.
Erregbarkeitsprüfung 13418.
Erreger 13419.
Erregung 13420.
Erregungsausbreitung 13421.
Erregungsbildung 13422.
Erregungsbildung, ektopische 13423.
Erregungsdauer 13424.
Erregungsleitung 13425.
Erregungsleitungsstörung 13426.
Erregungsleitungssystem 13427.
Erregungspotential 13428.
Erregungsrückbildung 13429.
Erregungsrückbildungsstörung 13430.
Erregungsrückkehr 13431.
Erregungsstadium 13432.
Erregungssturm 13433.
Erregungstransformation 13434.
Erregungsübertragung 13435.
Erro 13436.
Ersatz 13437.
Ersatzbewegung 13438.
Ersatzblase 13439.
Ersatzglied 13440.
Ersatzknochen 13441.
Ersatzmagen 13442.
Ersatzrhythmus 13443.
Ersatzstimme 13444.
Ersatzsystole 13445.
Erschein(ungs)zeit (EZ) 13447.
Erscheinungsbild, -typ 13446.
Erschlaffung 13448.
Erschütterung 13453.
Erschöpfung 13449.
Erschöpfungsreaktion 13450.
Erschöpfungssyndrom 13451.
Erschöpfungssyndrom, postremissives 13452.
Erst... 13454.
Erstarrungspunkt 13455.
Erste Hilfe 13456.
Erstgebärende 13457.
Erstickung 13458.
Erstickungs-T 13460.
Erstickungsblutungen 13459.
Ertaubung 13461.
Ertaubung, akute oder apoplektiforme 13462.
Ertrinken 13463.
Ertrinkungslunge 13464.
Ertrinkungstod 13465.
Eruc(ta)tio, Eruktation 13467.
Erucasäure 13466.
Eruptio, Eruption 13469.
Eruptio, Eruption bullosa 13470.
Eruptio, Eruption dentis 13471.
Eruptio, Eruption varicelliformis 13472.
Erwachen, dissoziiertes 13474.
Erwachsenendiabetes 13475.
Erwartungsangst 13477.
Erwartungsneurose 13478.
Erweichung 13480.
Erweichungsnekrose 13481.
Erweiterung 13482.
Erwerbsfähigkeit 13483.
Erwerbsunfähigkeit (EU) 13484.
Erwinia 13485.
Erwürgen 13486.
Erwärmungsversuch 13476.
Ery 13487.
Erysipel, Erysipelas 13488.
Erysipel, Erysipelas bullosum 13489.
Erysipel, Erysipelas ecchymatosum 13490.
Erysipel, Erysipelas gangraenosum 13491.
Erysipel, Erysipelas glabrum, E. laevigatum 13492.
Erysipel, Erysipelas haemorrhagicum 13493.
Erysipel, Erysipelas migrans 13494.
Erysipel, Erysipelas phlegmonosum, E. abscedens 13495.
Erysipel, Erysipelas suum, E. zoonoticum 13496.
Erysipelatoid 13497.
Erysipeloid 13498.
Erysipelothrix insidiosa, E. rhusiopathiae, E. erysipeloides s. murisepticus 13499.
Erythem(a) 13500.
Erythem(a) (anulare) centrifugum 13504.
Erythem(a) a frigore 13514.
Erythem(a) ab acribus 13501.
Erythem(a) actinicum 13502.
Erythem(a) anulare (rheumaticum) Lehndorff*-Leiner* 13505.
Erythem(a) arthriticum epidemicum 13506.
Erythem(a) autumnale 13507.
Erythem(a) bullosum 13508.
Erythem(a) caloricum 13509.
Erythem(a) centrifugum 13510.
Erythem(a) chronicum migrans Afzelius*-Lipschütz* 13511.
Erythem(a) elevatum (et) diutinum 13512.
Erythem(a) exsudativum multiforme (Hebra*), E. m. Kaposi* 13513.
Erythem(a) fugax 13515.
Erythem(a) glaciale 13516.
Erythem(a) gluteale (infantum) 13517.
Erythem(a) gyratum repens oder serpens 13518.
Erythem(a) induratum Bazin* 13519.
Erythem(a) infectiosum (acutum s. morbilliforme), E. infantum febrile 13520.
Erythem(a) iris 13521.
Erythem(a) marginatum 13522.
Erythem(a) migrans 13523.
Erythem(a) neonatorum 13524.
Erythem(a) nodosum Hebra* 13525.
Erythem(a) palmoplantare congenitum symmetricum
Erythem(a) papulatum (Willan*) 13527.
Erythem(a) solare 13528.
Erythem(a) subitum 13529.
Erythem(a) t. neonatorum (Mayerhofer*) 13531.
Erythem(a) toxicum 13530.
Erythem(a), aktives 13503.
Erythematodes 13532.
Erythematoid, pemphigoides 13533.
Erythemdosis 13534.
Erythermalgie 13535.
Erythralgie 13539.
Erythrasma (intertriginosum) 13540.
Erythrismus 13541.
Erythrit 13542.
Erythro- 13543.
Erythroblast 13544.
Erythroblastenanämie 13546.
Erythroblastenphthise 13547.
Erythroblastom 13548.
Erythroblastopenie 13549.
Erythroblastophthise 13550.
Erythroblastose 13551.
Erythroblastämie 13545.
Erythrochromie 13552.
Erythrocuprein 13553.
Erythrocyanosis 13554.
Erythrocyanosis (frigida) crurum puellarum Klingmüller*, E. supramalleolaris 13555.
Erythrocytosis 13556.
Erythroderm(i)a, Erythrodermie, Erythrodermatitis 13557.
Erythroderm(i)a, Erythrodermie, Erythrodermatitis acuta toxica 13558.
Erythroderm(i)a, Erythrodermie, Erythrodermatitis atopica Hill* 13559.
Erythroderm(i)a, Erythrodermie, Erythrodermatitis desquamativa neonatorum Leiner*-Moussous* 13560.
Erythroderm(i)a, Erythrodermie, Erythrodermatitis exfoliativa 13562.
Erythroderm(i)a, Erythrodermie, Erythrodermatitis ichthyosiformis cum eruptione pemphigoide 13563.
Erythroderm(i)a, Erythrodermie, Erythrodermatitis psoriatica 13565.
Erythroderm(i)a, Erythrodermie, Erythrodermatitis, dysseborrhoische 13561.
Erythroderm(i)a, Erythrodermie, Erythrodermatitis, maligne retikulämische 13564.
Erythrodiapedese 13566.
Erythrodontie 13567.
Erythrogenin 13568.
Erythrokatalyse 13569.
Erythrokeratodermia 13570.
Erythrokinetik 13571.
Erythroklasie 13572.
Erythrokont 13573.
Erythrol 13574.
Erythroleukämie, Erythroleukoblastose, Erythroleukose 13575.
Erythroleukämie, Erythroleukoblastose, Erythroleukose, symptomatische 13576.
Erythrolyse 13577.
Erythrolysin 13578.
Erythrom 13579.
Erythromelalgie 13580.
Erythromelie 13581.
Erythromycin 13582.
Erythromyeloblastom 13583.
Erythromyelose 13584.
Erythron 13585.
Erythroparasiten 13586.
Erythropathie 13587.
Erythropenie 13588.
Erythrophage 13589.
Erythrophthise 13590.
Erythroplakia portionis 13591.
Erythroplakie, orale 13592.
Erythroplasie (Queyrat*) 13593.
Erythropo(i)ese 13594.
Erythropo(i)etin, erythropoetischer Faktor 13595.
Erythroprosopalgie (Bing*) 13597.
Erythropsie, Erythropie 13598.
Erythropsin 13599.
Erythrose 13600.
Erythrosis 13601.
Erythrosis facialis 13602.
Erythrosis interfollicularis colli Miescher* 13603.
Erythrosis pigmentata faciei Brocq* 13604.
Erythrothermalgie 13605.
Erythrotrichie 13606.
Erythrozyanose 13607.
Erythrozyt (Ery) 13608.
Erythrozyt, getüpfelter 13609.
Erythrozyt, vitalgranulierter 13610.
Erythrozytenagglomeration 13611.
Erythrozytenagglutination 13612.
Erythrozytenaggregation 13613.
Erythrozytenanomalie 13614.
Erythrozytenantigene 13615.
Erythrozytenantikörper 13616.
Erythrozytendiagramm 13617.
Erythrozytenenzyme 13618.
Erythrozytenflexibilität 13621.
Erythrozytenfärbeindex 13619.
Erythrozytenfärbekoeffizient 13620.
Erythrozyteninnenkörper 13622.
Erythrozytenkonzentrat, Erythrozytenkonserve 13623.
Erythrozytenmauserung 13624.
Erythrozytenmembran 13625.
Erythrozytenorgan 13626.
Erythrozytenregeneration 13627.
Erythrozytenresistenz 13628.
Erythrozytenresistenz, osmotische 13629.
Erythrozytenschatten 13630.
Erythrozytensenkungsgeschwindigkeit 13631.
Erythrozytenstroma 13632.
Erythrozytensuspension 13633.
Erythrozytenverformbarkeit 13634.
Erythrozytenverteilungskurve 13635.
Erythrozytenvolumen 13636.
Erythrozytenvolumenverteilungskurve 13637.
Erythrozytenwäsche 13638.
Erythrozytenzylinder 13640.
Erythrozytenzählung 13639.
Erythrozythämie 13641.
Erythrozytoblast 13642.
Erythrozytolyse 13643.
Erythrozytopathie 13644.
Erythrozytopenie 13645.
Erythrozytopoese 13646.
Erythrozytose 13647.
Erythrozyturie 13648.
Erythrurie 13649.
Erythrämie 13536.
Erythrämie, akute 13537.
Erythrämie, chronische 13538.
Eröffnungsperiode 13400.
Eröffnungswehen 13401.
Es 13650.
Esbach* Probe 13652.
Escamilla*-Lisser*(-Shepardson*) Syndrom 13653.
Escape-Mechanismus 13655.
Esch* Becken 13656.
Escharotomie 13657.
Escher*-Hirt* Syndrom 13658.
Escherich* Bakterium 13659.
Escherichia coli 13660.
Escudero*-Nemenow* Zeichen 13661.
Eserin 13662.
Eskimogesicht 13664.
Esmarch* 13666.
Esmarch*(-Heiberg*) Handgriff 13667.
Esophagus (PNA) 13669.
Esophorie 13670.
Esophylaxie 13671.
Espildora - Luque* Syndrom 13672.
Espundia 13673.
Essen - Möller* Methode 13675.
Essentia 13676.
Essenz 13678.
Esser* Plastik 13679.
Essig 13680.
Essigbakterien 13681.
Essigsäure 13682.
Essigsäure, aktivierte 13683.
Essigsäure-Gentianaviolett-Lösung 13685.
Essigsäure-Kochprobe 13686.
Essigsäure-Probe 13687.
Essigsäureanhydrid 13684.
Ester 13692.
Esterasehemmer 13693.
Esterasen 13694.
Esterbilirubin 13695.
Esterfettsäuren 13696.
Esterhydrolasen 13697.
Esthiomegravene 13698.
Estlander*-Leaigutieaiguvant* Operation 13699.
Estradiol 13700.
Estren*-Dameshek* Syndrom 13701.
Estriol 13702.
Eta-Zellen 13717.
Etacrynsäure 13707.
Etagenaortographie 13708.
Etagennaht 13709.
Etagentuberkulose 13710.
Eth... 13719.
Ethacrinsäure 13720.
Ethambutol 13721.
Ethik-Kommissionen 13723.
Ethinylestradiol 13724.
Ethisteron 13725.
Ethmoid 13726.
Ethmoidektomie 13728.
Ethmoiditis 13729.
Ethmoidosphenoidotomie 13730.
Ethmyphitis 13731.
Ethnologie, Völkerkunde 13732.
Ethologie 13733.
Ethyl(en)... 13735.
Ethyldesoxyuridin 13734.
Ethyliden-1-Hydroxy-1,1-Diphosphonat 13736.
Etidocain 13737.
Etikettierung 13738.
Etilefrin 13739.
Etofibrat 13740.
Etofyllinclofibrat 13741.
Etomidat 13742.
Etozolin 13743.
Etretinat 13746.
Eu 13749.
Eubacteriales 13751.
Eubacterium 13752.
Eubiose 13753.
Eubiotik 13754.
Eubolismus 13756.
Euböa-Fieber 13755.
Eucalyptus globulus 13757.
Euchlorhydrie 13758.
Eucholie 13759.
Euchromatin 13760.
Euchromatopsie 13761.
Euchromosomen 13762.
Euchylie 13763.
Euchymie 13764.
Eudel* Sonde 13765.
Eudiadochokinese 13766.
Euergie 13767.
Euflagellata 13768.
Eugenik 13769.
Euglobuline 13771.
Euglobulinfraktion 13772.
Euglobulinlysiszeit 13773.
Euglobulintest 13774.
Euglykämie 13775.
Eugnathie 13776.
Eukalyptusöl 13778.
Eukanthus 13779.
Eukapnie 13780.
Eukaryoten 13782.
Eukeratin 13783.
Eukinesie 13784.
Eukrasie 13785.
Eulenaugenzelle 13786.
Eulenburg* Syndrom 13787.
Eumenorrhö 13789.
Eumycetes, Eumycota, Eumyzeten 13790.
Eunuch 13791.
Eunuchismus 13792.
Eunuchoidismus 13793.
Eunuchoidismus, fertiler 13794.
Eunuchoidismus, tardiver 13795.
Eupepsie 13796.
Euphorica, Euphoretika 13797.
Euphorie 13798.
Euploidie 13799.
Eupnoe 13800.
Eupraxie 13801.
Euproteinämie 13802.
Eureflexie 13803.
Eurhythmie 13804.
Euro... 13805.
Europium (Eu) 13807.
Europäische Blastomykose 13806.
Eury... 13808.
Eurygnathismus 13809.
Eurynter 13810.
Euryopie 13812.
Euryrhinie 13814.
Eurysomie 13815.
Eurytrema pancreaticum 13817.
Euryökie 13811.
Eustachio* 13818.
Eustachio* Klappe 13819.
Eustrongylose 13820.
Eusystole 13821.
Euthanasie 13822.
Euthymie 13823.
Euthyphorie 13824.
Euthyskopie 13826.
Eutokie 13827.
Eutonie 13828.
Eutopie 13829.
Eutrophie 13830.
Evacuatio 13832.
Evacuatio uteri 13833.
Evaginatio(n) 13834.
Evakuation 13835.
Evans* Blau 13836.
Evans* Mesotheliom 13837.
Evans* Regel 13838.
Evans*(-Fisher*) Syndrom 13839.
Evans*-Lloyd - Thomas* Syndrom 13840.
Evaporieren 13841.
Evasion 13842.
Eventratio (viscerum), Eventration 13843.
Eventratio (viscerum), Eventration hernialis 13845.
Eventratio (viscerum), Eventration, rachitische 13846.
Eventratio (viscerum), Eventration, temporäre 13844.
Eventratio (viscerum), Eventration, umbilikale 13847.
Eversio, Eversion 13848.
Eves* Tonsillenschnürer 13849.
Evidement 13851.
Eviratio 13852.
Evisceratio, Eviszeration 13853.
Evolutio, Evolution 13855.
Evolutionsdruck 13856.
Evulsio 13858.
Evulsio nervorum 13859.
Ewald* 13861.
Ewald* Hörtheorie 13862.
Ewald* Labyrinthdruckversuch 13863.
Ewald* Probemahlzeit 13864.
Ewart* Zeichen 13865.
Ewing* Sarkom 13867.
Exacerbatio 13869.
Exanthem, Exanthema 13870.
Exanthem, Exanthema lichenoides et psoriasiforme 13871.
Exanthem, Exanthema subitum 13873.
Exanthem, Exanthema variegatum 13874.
Exanthem, Exanthema, postvakzinales 13872.
Exanthemkrankheit 13876.
Exarmprothese 13877.
Exarticulatio, Exartikulation 13878.
Exazerbation 13879.
Exbeinprothese 13880.
Exc... 13881.
Excavatio 13882.
Excavatio disci (PNA) 13883.
Excavatio recto-uterina (PNA) 13884.
Excavatio rectovesicalis (PNA) 13885.
Excavatio vesico-uterina (PNA) 13886.
Excisio 13887.
Excitantia 13888.
Excitatio 13889.
Exclusio 13890.
Exenteratio, Exenteration 13891.
Exenteratio, Exenteration bulbi 13892.
Exenteratio, Exenteration orbitae 13893.
Exenteratio, Exenteration pelvis 13894.
Exfoliatio, Exfoliation 13896.
Exfoliatio, Exfoliation areata linguae 13897.
Exfoliationszytodiagnostik 13898.
Exhaustio 13902.
Exhaustio uteri 13903.
Exhibitionismus 13904.
Exhumierung 13905.
Exhärese, Exhairese 13901.
Exitblock 13906.
Exitus 13907.
Exkavation 13908.
Exkavation, atrophische 13909.
Exkavation, glaukomatöse 13910.
Exklusion 13911.
Exkochleation 13912.
Exkoriation 13913.
Exkrement 13914.
Exkret 13915.
Exkretion 13916.
Exkretionsenzyme 13917.
Exkretionsikterus 13918.
Exkursion 13920.
Exkurvation 13921.
Exner* Reflex 13922.
Exoallergie 13924.
Exoenzym 13925.
Exohypophorie 13929.
Exohysteropexie 13930.
Exokarenz 13931.
Exokataphorie 13932.
Exokrinopathie 13934.
Exomphalos, Exomphalozele 13935.
Exon 13936.
Exoneurolyse 13937.
Exonuclease 13938.
Exopathie 13939.
Exopeptidasen 13940.
Exopexie 13941.
Exophorie 13942.
Exophthalmus, Exophthalmie, Exophthalmos 13943.
Exophthalmus, Exophthalmie, Exophthalmos intermittens 13946.
Exophthalmus, Exophthalmie, Exophthalmos pulsans 13949.
Exophthalmus, Exophthalmie, Exophthalmos, alternierender 13944.
Exophthalmus, Exophthalmie, Exophthalmos, endokriner 13945.
Exophthalmus, Exophthalmie, Exophthalmos, maligner 13947.
Exophthalmus, Exophthalmie, Exophthalmos, paradoxer 13948.
Exophthalmus-produzierender Faktor (EPF, EPA, EPS) 13950.
Exoplasma 13952.
Exorbitismus 13953.
Exosepsis 13954.
Exosmose 13955.
Exospore 13956.
Exostose, Exostosis 13957.
Exostose, Exostosis, Exostosen, multiple kartilaginäre 13959.
Exostose, Exostosis, kartilaginäre 13958.
Exostosebecken 13960.
Exotoxin 13962.
Exotropie 13963.
Exozytose 13964.
Expansionszyste 13965.
Expansivparanoia 13969.
Expectorantia, Expektoranzien 13970.
Expektorat 13971.
Expektoration, Expektorieren 13972.
Expellatio 13973.
Experiment 13974.
Explantat 13975.
Explantation 13976.
Exploratio, Exploration 13977.
Explorativlaparotomie 13978.
Explosionstrauma 13979.
Explosivepidemie 13980.
Exponentialkurve 13981.
Exponentialstrom 13982.
Exposition 13983.
Expositionsprophylaxe 13984.
Expositionstest 13985.
Exposure dose 13986.
Expressio 13987.
Expressivität 13989.
Exprimat 13990.
Expulsion 13991.
Expulsionsbinde 13992.
Expulsivblutung 13993.
Exsanguin... 13994.
Exsiccantia, Exsikkanzien 13995.
Exsikkation 13996.
Exsikkationsekzematid 13997.
Exsikkationsfieber 13998.
Exsikkationssyndrom 13999.
Exsikkator 14000.
Exsikkose 14001.
Exsikkose, extrazelluläre 14002.
Exsikkose, globale 14003.
Exsikkose, intrazelluläre 14004.
Exspiratio, Exspiration 14006.
Exspirationsreservevolumen (ERV) 14007.
Exspirationsstoß 14008.
Exspirationsvolumen, forciertes 14009.
Exspirium 14011.
Exstirpation 14012.
Exstrophie 14013.
Exsudat 14014.
Exsudation 14015.
Exsudationszyste 14016.
Extension 14020.
Extensionsapparat 14021.
Extensionsbett 14022.
Extensionsbügel 14023.
Extensionsdraht 14024.
Extensionsfraktur 14025.
Extensionskorsett 14026.
Extensionsnagel 14027.
Extensionsschiene 14028.
Extensionstisch 14029.
Extensionsverband 14030.
Extensor 14031.
Extensor-hallucis-Phänomen 14032.
Extensorenloge 14033.
Extensorenreflex 14034.
Externa 14036.
Extero(re)zeptor 14039.
Extinktion 14040.
Extinktionskoeffizient 14041.
Extinktionsmessung 14042.
Exton*-Rose* Test 14043.
Extorsion 14044.
Extr. 14045.
Extraagglutinin 14047.
Extrachromosom 14050.
Extractio 14052.
Extractum 14053.
Extractum Belladonnae 14054.
Extrahieren 14061.
Extrakt 14069.
Extraktion 14070.
Extraktion des Kindes 14071.
Extraperitonealisierung 14082.
Extrapneumoperitoneum 14085.
Extraschlag 14090.
Extrasystole (ES) 14092.
Extrasystole, atriale 14093.
Extrasystole, blockierende 14094.
Extrasystole, infranodale 14095.
Extrasystole, interpolierte 14096.
Extrasystole, nodale 14097.
Extrasystole, sinusale 14098.
Extrasystole, ventrikuläre 14099.
Extrasystolie 14100.
Extravasat 14103.
Extrazellularflüssigkeit (ECF, EZF) 14109.
Extrazellularraum (EZR) 14110.
Extremitas (PNA) 14115.
Extremität 14111.
Extremitätenableitung 14112.
Extremitätengürtel 14113.
Extremitätenlähmung, periodische 14114.
Extrinsic-Asthma 14117.
Extrinsic-Faktor 14118.
Extrinsic-System 14121.
Extron 14122.
Extrophia, Extrophie 14123.
Extrusion 14124.
Extubation, Extubieren 14125.
Extumeszenz 14126.
Exulceratio, Exulzeration 14129.
Exvagination 14131.
Exzentrizität 14133.
Exzeßlactat 14134.
Exzidieren, Exzision 14135.
Exzitabilität 14136.
Exzitation 14137.
Exzitationsstadium 14138.
Exzyklophorie 14139.
Eßlöffel 13689.
Eßstörungen 13690.


Suchindex zurück vorwärts 17500. Gleitwirbel

- Spondylolisthesis, Pseudospondylolisthesis.

 Suchindex zurück vorwärts 17501. Gleaigunard* Syndrom

- Enteroptose.

 Suchindex zurück vorwärts 17502. Glenn* Operation

- Kava-Pulmonalis-Anastomose.

 Suchindex zurück vorwärts 17503. glenoidal(is), glenoides

(latein.) dem Augapfel ähnlich; z.B. Cavitas glenoidalis (die mit
glänzendem Überzug versehene Schultergelenkpfanne).

 Suchindex zurück vorwärts 17504. Glenosporella loboi

Fgb: mykol
- Loboa loboi.

 Suchindex zurück vorwärts 17505. Gletscherbrand

(auch: Erythema glaciale)
ausgeprägte Hautentzündung ( - Dermatitis solaris), kombiniert mit
Keratoconjunctivitis photoelectrica als Folge intensiver direkter
Sonneneinwirkung, verstärkt durch Lichtreflexion an Schnee- u. Eisflächen.

 Suchindex zurück vorwärts 17506. Glia

(auch: Neuroglia)
das vom - Ektoderm abstammende interstitielle Zellgewebe des
Nervensystems (NS), das die Räume zwischen Nervenzellen u. Blutgefäßen bis
auf einen 20 nm breiten Spalt ausfüllt, die Markscheiden bildet u. Stütz-,
Nähr- u. Phagozytosefunktionen ausübt. Als G. des peripheren Nervensystems
sind es die Hüll- oder Mantelzellen der Ganglienzellen u. die - Schwann*
Zellen der Nervenfasern. In der zentralen G. werden unterschieden 1)
Makroglia (Astroglia; als Kurzstrahler = protoplasmatische - Astrozyten
u. als Langstrahler = Astrocytus fibrosus), 2) Mikroglia, u. zwar als a)
Oligodendrogliazellen, b) Hortega* Gliazellen, 3) Ependymzellen, 4) bes.
Formen (Golgi* Epithelial-, Müller* Stützzellen, Fantildeanas* Zellen,
Pituizyten). Die Gliazellen ( - Gliozyten) bleiben -- im Gegensatz zu den
Nervenzellen -- vermehrungsfähig. Die histologische Darstellung erfolgt
durch Metallsalzimprägnation (z.B. Silberimprägnation) oder Färbung
(Weigert, Holzer). Die in den einzelnen Hirnrindenbezirken
unterschiedliche Gliaarchitektonik wird zu morphologischen u.
funktionellen Differenzierungen des Gehirns herangezogen (s.a. Brodmann*
Areae).

 Suchindex zurück vorwärts 17507. Glia, epitheliale

- Ependym.

 Suchindex zurück vorwärts 17508. Gliablastom

- Glioblastom. Abb. R3A Abb. R3A

 Suchindex zurück vorwärts 17509. Gliadin(e)

Fgb: biochem
biologisch minderwertige, alkohollösl. Prolamine in Weizen- u.
Roggenkörnern, die mit den Glutelinen das Gluten bilden. -- Häufiges
Allergen; Ursache der Histaminreaktionen bei Zöliakie; eine Gliadin-freie
Diät ersetzt diese Getreideprodukte durch Reis-, Kartoffel-, Maisstärke u.
Sojamehl (u. enthält ferner Obst, Gemüse, Milchderivate u. Fleisch).

 Suchindex zurück vorwärts 17510. Gliadintoleranztest

Zufuhr von Gliadin (350 mgkgTag) mit der Nahrung nach 4wöchiger
Gliadinkarenz; führt bei Zöliakie zum Anstieg des Stuhlfetts, Auftreten
chromatographisch schnellwandernder Peptide u. zu klinischer
Verschlechterung.

 Suchindex zurück vorwärts 17511. Gliafilz

gewucherte Zytoplasmafortsätze (Fasern) der Astrozyten ( - Glia) als
Knötchen im Rückenmark bei Multipler Sklerose.

 Suchindex zurück vorwärts 17512. Gliagrenzmembran

Grenzhaut aus Astrozytenfortsätzen an der Oberfläche des zentralen
Nervensystems (ZNS), die mit der angrenzenden Intima der Pia verklebt ist
u. sich an den eintretenden Gefäßen fortsetzt. Verhindert Berührung von
Nervenzellen mit dem ZNS-Bindegewebe u. fungiert als Stoffwechselschranke.

 Suchindex zurück vorwärts 17513. Gliaknötchen

perivaskuläre Ansammlung von Gliazellen in der grauen Substanz des
Zentralnervensystems bei bestimmten Enzephalitisformen (einschließlich der
Multiplen Sklerose). -- Ähnl. Knötchen auch bei tuberöser Hirnsklerose.

 Suchindex zurück vorwärts 17514. Glianarbe

Wucherung faserbildender Astrozyten im Bereich herdförmiger
Parenchymdefekte des Zentralnervensystems (bei Hirnmalazie, -nekrose,
Entmarkungsherden, Degeneration etc.); s.a. Gliose.

 Suchindex zurück vorwärts 17515. Gliaproteinfilamente

intermediäre Filamente der - Glia.

 Suchindex zurück vorwärts 17516. Gliascheide

von Gliazellen gebildete Scheide um Nervenfasern; im ZNS bestehend aus
Oligodendrozyten, im peripheren Nervensystem aus Schwann* Zellen.

 Suchindex zurück vorwärts 17517. Gliasklerose

wallartige Vermehrung faserbildender Glia beim Untergang von Markscheiden
(graue Degeneration, z.B. bei Multipler Sklerose).

 Suchindex zurück vorwärts 17518. Gliastift, spinaler

dorsal des Rückenmarkskanals über mehrere Segmente verlaufende - Gliose
in Stiftform (Stiftgliose), evtl. mit kleineren zystischen
Veränderungen. Pathogenese u. klinisches Bild wie bei - Syringomyelie.

 Suchindex zurück vorwärts 17519. Gliazelle

(auch: Gliocytus)
s.u. Glia.

 Suchindex zurück vorwärts 17520. Glibenclamid

N-4-[2-(5-Chlor-2-methoxy-benzamido)-äthyl]-phenylsulfonyl-N'-cyclo-hexyl-
harnstoff, ein Harnstoffderivat; orales Antidiabetikum.

 Suchindex zurück vorwärts 17521. Glied

Gliedmaße.

 Suchindex zurück vorwärts 17522. Glied, männliches

- Penis.

 Suchindex zurück vorwärts 17523. Gliederfüßer

Fgb: zool
- Arthropoda.

 Suchindex zurück vorwärts 17524. Gliedersatz

Fgb: orthop
s.u. Kunstglied, Prothese.

 Suchindex zurück vorwärts 17525. Gliederspore

Fgb: mykol
- Arthrospore.

 Suchindex zurück vorwärts 17526. Gliederstarre

gehemmte Gliedmaßenbeweglichkeit, z.B. als - Ankylose, Arthrogryposis
(angeborene G.), Gelenksteife, Rigor sowie beim Little* Syndrom (=
spastische G.).

 Suchindex zurück vorwärts 17527. Gliedertaxe

erfahrungsbegründete, vertraglich fixierte Entschädigungswerte der
privaten Unfallversicherung für die Funktionsminderung von Gliedmaßen u.
Organen als Schadensfolge, ausgedrückt in Bruchteilen der
Gebrauchsfähigkeit; vgl. Erwerbsfähigkeit.

 Suchindex zurück vorwärts 17528. Gliederzittern

Fgb: neur
- Tremor.

 Suchindex zurück vorwärts 17529. Gliedmaßen

- Extremitäten(...), - Extremitas.

 Suchindex zurück vorwärts 17530. Glioblast

(auch: Spongioblast)
embryonale Zelle des Neuralrohrs bzw. der Neuralleiste, aus der die
Gliazellen hervorgehen.

 Suchindex zurück vorwärts 17531. Glioblastom, Glioblastoma (multiforme)

(auch: Gliosarkom, Astrozytom Grad III-IV, buntes Gliom)
v.a. in höherem Alter auftretendes, undifferenziertes, malignes - Gliom
mit ausgeprägter Zellpolymorphie (z.T. mehrkernige Riesenzellen,
zahlreiche Mitosen, s.a. Abb.), ausgedehnten regressiven Umwandlungen,
Gefäßknäuelbildung, Kapillarsprossung u. Endothelhyperplasie u. sehr
schnellem infiltrierendem Wachstum.

 Suchindex zurück vorwärts 17532. Gliom(a)

Sammelbez. für echte, von der - Glia ausgehende, unterschiedlich
differenzierte Geschwülste im Gehirn (seltener im Rückenmark oder in den
Hirnnerven, s.a. Retinoblastom); als - Glioblastom (häufigste Form), -
Astrozytom, - Ependymom, Medulloblastom, - Oligodendrogliom, -
Spongioblastom.

 Suchindex zurück vorwärts 17533. Gliom(a), diffuses

- Gliomatose.

 Suchindex zurück vorwärts 17534. Gliom(a) durum

fibrilläres - Astrozytom.

 Suchindex zurück vorwärts 17535. Gliom(a) ganglionare

- Ganglioneurom.

 Suchindex zurück vorwärts 17536. Gliom(a), malignes

- Glioblastom.

 Suchindex zurück vorwärts 17537. Gliom(a), mikrozelluläres

- Oligodendrogliom.

 Suchindex zurück vorwärts 17538. Gliom(a), peripheres

- Neurinom.

 Suchindex zurück vorwärts 17539. Gliom(a), polymorphes

- Glioblastom.

 Suchindex zurück vorwärts 17540. Gliomatose

diffuses Wachstum von Gliomen innerhalb eines bestimmten Hirnabschnitts
(Rindenareal, Sehhügel, Pons, Tractus opticus u. olfactorius etc.).

 Suchindex zurück vorwärts 17541. Gliomyxom

- Spongioblastom.

 Suchindex zurück vorwärts 17542. Glioneuroblastom, Glioneurom

Fgb: path
- Ganglioneurom.

 Suchindex zurück vorwärts 17543. Gliopathie, metabolische

Gliaschwellung infolge Stoffwechselerkrankung, z.B. bei Lebererkrankungen
oder Wilson* Syndrom.

 Suchindex zurück vorwärts 17544. Gliosarkom

- Glioblastom.

 Suchindex zurück vorwärts 17545. Gliose, Gliosis

Fgb: path
Vermehrung faserbildender Glia bzw. Neubildung von Gliafasern, meist als
Narbengewebe des zentralen Nervensystems (reparatorische G.); im Gehirn
z.B. als lobäre (lappenbegrenzte), als hemisphärische (= eine Hemisphäre
erfassende = unilaterale) oder als basiläre G. (in Hirnstamm, Thalamus,
Striatum); im Rückenmark (= spinale G.) u.a. bei Dysrhaphie,
Syringomyelie.

 Suchindex zurück vorwärts 17546. Gliozyt

Gliazelle; s.a. Glia. Als Gliocytus centralis der Ependymo-, Astro-,
Oligodendrocytus u. Mikroglia, als Gliocytus periphericus der G. ganglii
u. terminalis sowie der Neurolemmocytus (G. der Ganglien, der
Nervenendkörperchen, des Neurolemms).

 Suchindex zurück vorwärts 17547. Gliozytom

Fgb: path
- Glioblastom.

 Suchindex zurück vorwärts 17548. Glipizid

ein orales Antidiabetikum (ein SulfonamidDerivat).

 Suchindex zurück vorwärts 17549. Gliquidon

ein orales Antidiabetikum (Sulfonamid-Derivat).

 Suchindex zurück vorwärts 17550. Glischroidie

(F. Minkowski) das zähflüssige - Haften des Epileptikers.

 Suchindex zurück vorwärts 17551. Glisoxepid

ein orales Antidiabetikum (Sulfonamid-Derivat).

 Suchindex zurück vorwärts 17552. Glisson*

(Francis Gl., 1597-1677, Arzt, London)
(auch: Canalis portalis)
das 3- oder mehreckige (Peri-)Portalfeld (s. Abb.), der
Bindegewebszwickel der Capsula fibrosa perivascularis = G.* Kapsel an der
Grenze mehrerer - Leberläppchen; enthält je 1 Ast der Vena u. Arteria
interlobularis (aus der V. portae bzw. A. hepatica) u. einen Gallengang
(G.*-Trias) sowie kleinste Lymphgefäße; wichtig für histol. Beurteilung
von Lebererkrankungen.

 Suchindex zurück vorwärts 17553. Glisson* Krankheit

- Rachitis.

 Suchindex zurück vorwärts 17554. Glisson* Schlinge

artificialis corporis suspensio; halfterartiger, gepolsterter Leder-
oder Gummiring (mit seitl. Schlaufen) als Mittel für eine am Kopf
(Unterkiefer u. Hinterhaupthöcker) angreifende Zug- oder
Extensionsbehandlung (meist als schräge oder vertikale Suspension mit
Schrägbett oder am Suspensionsgalgen = G.* Schwebe), z.B. bei
Halswirbelsäulenverletzungen, zervikalem Bandscheibensyndrom, Spondylitis.
Abb. R3A

 Suchindex zurück vorwärts 17555. Glissonitis

Entzündung der Glisson* Kapsel.

 Suchindex zurück vorwärts 17556. Glitzerzelle

Fgb: urol
- Sternheimer* Zelle.

 Suchindex zurück vorwärts 17557. Gln

Fgb: biochem
- Glutamin.

 Suchindex zurück vorwärts 17558. GLO

Fgb: serol
s.u. GLO-System.

 Suchindex zurück vorwärts 17559. Globalinsuffizienz, pulmonale

s.u. respiratorische Insuffizienz.

 Suchindex zurück vorwärts 17560. Globaltest

labordiagnostisches Verfahren, das ein komplexes Geschehen erfaßt; z.B.
die - Thrombelastographie, die Lee*-White* Methode der
Gerinnungszeitbestimmung.

 Suchindex zurück vorwärts 17561. Globin

die Eiweißkomponente des - Hämoglobins (dort Abb.).

 Suchindex zurück vorwärts 17562. Globinhämochrome

Häm (mit Fe3eh+) + denaturiertes Globin als Produkte eines irreversiblen
pathologischen Hämoglobinabbaus.

 Suchindex zurück vorwärts 17563. Globoidzelle

Typ einer mehrkernigen Riesenzelle im Herdgebiet der infantilen
familiären Hirnsklerose (Krabbe* Syndrom).

 Suchindex zurück vorwärts 17564. Globosid I

Fgb: biochem
das dem Gangliosid ähnliche Hauptglykolipoid (aus Ceramid, Lactose,
Galaktose u. N-Acetylgalaktosamin) aus Erythrozyten u. Niere des Menschen;
Abbau über Ceramidtrihexosid (s.a. Fabry* Syndrom [= eine
Globosidabbaustörung]).

 Suchindex zurück vorwärts 17565. globosus

(latein.) kugelig, sphärisch.

 Suchindex zurück vorwärts 17566. Globozoospermie

Vorkommen rundköpfiger Spermien (im Spermatogramm).

 Suchindex zurück vorwärts 17567. Globuli

Fgb: pharm
(latein. = Kügelchen; Sg. Globulus)
kugelförmige Arzneizubereitungen.

 Suchindex zurück vorwärts 17568. Globuli vaginales

(auch: Ovula, Vaginalkugeln)
Scheidenzäpfchen.

 Suchindex zurück vorwärts 17569. Globulin

Sammelbezeichnung für eine Gruppe mehr oder weniger kugelförmiger
(globulärer), in physiologischen Salzlösungen gut löslicher (jedoch in
Wasser an ihrem isoelektrischen Punkt ausfallender) - Eiweiße, zu denen
die meisten Proteine in Zellen u. Körperflüssigkeiten gehören (s.a.
Plasmaproteine). Durch - Eiweißelektrophorese vom - Albumin abtrennbar
u. in 1-, 2-, ß1-, ß2- u. gamma-Globulin eingeteilt;
s.a. Eiweiß..., Immunoelektrophorese.

 Suchindex zurück vorwärts 17570. Globulin, antihämophiles

- Faktor VIII, IX, XI.

 Suchindex zurück vorwärts 17571. Globulin, Corticosteroid-bindendes

- Transcortin.

 Suchindex zurück vorwärts 17572. Globulin, gamma-Globulin

- Immunglobuline.

 Suchindex zurück vorwärts 17573. Globulin, kälteunlösliches

- Fibronectin.

 Suchindex zurück vorwärts 17574. Globulin, Sexualhormon-bindendes

- SHBG.

 Suchindex zurück vorwärts 17575. Globulin, Thyroxin-bindendes

s.u. Thyroxin.

 Suchindex zurück vorwärts 17576. Globulin-Albumin-Quotient

Kehrwert des - Albumin-Globulin-Quotienten.

 Suchindex zurück vorwärts 17577. Globulomaxillarzyste

eine ontogenetische Oberkieferzyste zwischen Schneide- u. Eckzahn.

 Suchindex zurück vorwärts 17578. Globulus

Kügelchen; s.u. Globuli.

 Suchindex zurück vorwärts 17579. Globus

Fgb: neur
(latein. = Kugel, Klumpen)
Kurzbezeichnung für - Globussyndrom.

 Suchindex zurück vorwärts 17580. Globus abdominalis

Völlegefühl im Leib.

 Suchindex zurück vorwärts 17581. Globus hystericus

s.u. Globussyndrom.

 Suchindex zurück vorwärts 17582. Globus leprosus

- Lepraglobi.

 Suchindex zurück vorwärts 17583. Globus pallidus (PNA)

(auch: Pallidum)
der -- wegen seines Reichtums an markhaltigen Nervenfasern blaß
erscheinende -- Teilkern des - Nucleus lentiformis, eines der
Stammganglien des - extrapyramidalmotorischen Systems; besteht aus großen
Nervenzellen, deren Neuriten zu Thalamus, Nucleus subthalamicus, Nucleus
ruber, Substantia nigra, Formatio reticularis u. zum limbischen System
ziehen; s.a. Nucleus (mit Abb.).

 Suchindex zurück vorwärts 17584. Globussyndrom

intermittierendes Fremdkörper- u. Engegefühl im Schlund bei organischen
Erkrankungen im Schlund-Kehlkopf-Speiseröhren-Bereich; aber auch als
psychogenes Krankheitsbild (Globus hystericus). Oft kombiniert mit
vasomotorischer Rhinitis, Migräne, Meaiguniegravere* Syndrom; auch
Begleitsymptom einer endogenen Depression.

 Suchindex zurück vorwärts 17585. Glockenepiphyse

glocken-, becher- oder pilzförmige Auftreibung der Epiphysen langer
Röhrenknochen (mit Verbreiterung der kalkarmen Metaphyse) bei florider
Rachitis.

 Suchindex zurück vorwärts 17586. Glockenthorax

in seinen unteren Bereichen weitgestellter Brustkorb, z.B. bei
rachitischem Froschbauch.

 Suchindex zurück vorwärts 17587. Glomangiom

- Glomustumor.

 Suchindex zurück vorwärts 17588. Glomektomie

operative Entfernung des - Glomus caroticum.

 Suchindex zurück vorwärts 17589. glomeratus, glomeriformis

(latein.) knäuelförmig, geknäuelt.

 Suchindex zurück vorwärts 17590. Glomerula, Glomeruli

Knäuel; - Glomerulus.

 Suchindex zurück vorwärts 17591. Glomerula, Glomeruli olfactoria, G. olfactorii

im Bulbus olfactorius gelegene knötchenförmige Auftreibungen sekundärer
Dendriten der Mitralzellen der - Riechbahn (dort Abb.); Umschaltstelle (
- Synapse) afferenter Impulse aus zahlreichen Riechzellen auf jeweils 1
Mitralzelle u. auf Büschelzellen; Relaisstelle für modulierende rekurrente
Impulse der -- ebenfalls im Bulbus gelegenen -- Körnerzellen. Die
komplizierte Verschaltung garantiert die Unterscheidbarkeit der Gerüche.

 Suchindex zurück vorwärts 17592. glomeruläre Minimalveränderungen

(auch: Lipoidnephrose, Fußfortsatzerkrankung)
meist zur - Glomerulonephritis gerechnete, nicht sicher entzündliche
Glomerulopathie. Eine v.a. bei Kindern auftretende Krankheit mit klin
- nephrotischem Syndrom durch erhöhte Eiweißdurchlässigkeit der
Basalmembran des - Glomerulus (Abb.), an der im Gegensatz zur
Glomerulonephritis keine Immunkomplexe nachweisbar sind; histol außer
einer Verschmelzung der Podozytenfortsätze keine Veränderungen der
Glomeruli; häufig Ablagerungen von Lipoid u. Eiweiß im proximalen
Tubulusepithel. Sonderform fokal segmentale Glomerulosklerose.

 Suchindex zurück vorwärts 17593. Glomerulitis

Entzündung der Glomeruli bei - Glomerulonephritis; charakterisiert durch
Proliferation ortsständiger Zellen innerhalb der Nierenkörperchen, d.h.
der Endothel-, Mesangium- u.oder Epithelzellen; s.a. Abb.

 Suchindex zurück vorwärts 17594. Glomerulonephritis (GN)

akute oder rasch fortschreitende oder aber chronische Nierenkrankheit mit
diffuser oder herdförmiger (s.a. Herdnephritis) - Glomerulitis (Abb.);
Symptome Proteinurie, Hämaturie u. Ausscheidung von - Harnzylindern,
Hypertonie, Ödeme u. Nierenschmerzen, evtl. - nephrotisches Syndrom; die
Einteilung erfolgt path nach Art der Glomerulitis oder klinisch nach
dem Verlauf. Die G. -- nach der Pyelonephritis zweithäufigste Ursache der
chron. - Niereninsuffizienz -- entsteht meist als Folge anderer
Krankheiten (z.B. Streptokokkeninfekt, Lupus erythematodes, Periarteriitis
nodosa, Purpura rheumatica) mit Bildung zirkulierender - Immunkomplexe,
die sich besonders leicht im Glomerulus der Niere ablagern, dort eine
Reihe schädigender Mechanismen ( - Schema) in Gang setzen u. in
Gewebsproben (nach Nierenbiopsie) durch - Immunofluoreszenz an der
Basalmembran als körnchenförmige Ablagerungen von Immunglobulinen u.
Komplementfaktoren nachgewiesen werden können (Immunkomplex-Typ der G.).
Seltener (ca. 5%) entsteht eine G. durch Autoantikörper gegen die
Basalmembran des - Glomerulus (Abb.), die sich streng linear an die
Membran binden u. zu ihrer Schädigung führen
(Anti-Basalmembran-Antikörper-Nephritis sowie Anti-GBM-Nephritis; v.a.
beim - Goodpasture* Syndrom; auch isoliert als rasch fortschreitende
extrakapilläre G.).

 Suchindex zurück vorwärts 17595. Glomerulonephritis, akute

- G. endokapilläre.

 Suchindex zurück vorwärts 17596. Glomerulonephritis, chronische

Latenzstadium einer G.; führt langsam zu - Niereninsuffizienz u.
doppelseitiger Schrumpfniere.

 Suchindex zurück vorwärts 17597. Glomerulonephritis, endokapilläre

ca. 10 Tage nach Infekten v.a. mit ß-hämolysierenden Streptokokken
(serol. Gruppe A, Typen 9, 12, 25 u. 49) auftretende diffuse G. vom
Immunkomplex-Typ mit auf das Innere der Kapillaren (Endothel u. Mesangium)
beschränkter - Glomerulitis (Abb.).

 Suchindex zurück vorwärts 17598. Glomerulonephritis, extrakapilläre

rasch fortschreitende, häufig in Wochen bis Monaten zur -
Niereninsuffizienz führende G. mit Eindringen von Fibrin in den Kapselraum
des Nierenkörperchens u. Proliferation der Epithelzellen der Bowman*
Kapsel (sog. Halbmonde); kann sowohl als G. vom Immunkomplex-Typ als auch
durch Anti-Basalmembran-Antikörper (z.B. beim Goodpasture* Syndrom)
entstehen.

 Suchindex zurück vorwärts 17599. Glomerulonephritis, hämorrhagische

akute G. mit - Hämaturie (u. meist ohne Proteinurie u. Hypertonie).

 Suchindex zurück vorwärts 17600. Glomerulonephritis, membranoproliferative

G. mit Bildung einer Membran zwischen Endothel u. unveränderter
Basalmembran.

 Suchindex zurück vorwärts 17601. Glomerulonephritis, IgA-Glomerulonephritis, mesangiale

(auch: Berger* Nephropathie)
G. mit Ablagerung von Immunglobulin A (häufig auch IgG u. Komplement C3)
im Mesangium der Nierenkörperchen; Symptome rezidivierende Hämat- u.
Proteinurie, evtl. nephrotisches Syndrom; nur selten Niereninsuffizienz.

 Suchindex zurück vorwärts 17602. Glomerulonephritis, mesangioproliferative

eine allmählich beginnende G. als - Glomerulitis mit Proliferation der
Mesangiumzellen.

 Suchindex zurück vorwärts 17603. Glomerulonephritis, minimal proliferierende interkapilläre

- glomeruläre Minimalveränderungen.

 Suchindex zurück vorwärts 17604. Glomerulonephritis, (peri)membranöse

typische Form der G. vom Immunkomplex-Typ mit Verdickung der Basalmembran
der Glomeruluskapillaren u. mit ausgeprägtem nephrotischem Syndrom; s.a.
Glomerulitis (Abb.).

 Suchindex zurück vorwärts 17605. Glomerulonephritis, proliferative

Sammelbez. für G.-Formen mit mikroskopisch erkennbarer - Glomerulitis;
i.e.S. die endokapilläre G.

 Suchindex zurück vorwärts 17606. Glomerulonephritis, rasch progrediente

- G., extrakapilläre.

 Suchindex zurück vorwärts 17607. Glomerulonephritis, sklerosierende

zur - Glomerulosklerose führende G. (s.a. Abb.).

 Suchindex zurück vorwärts 17608. Glomerulonephritis, thrombokapilläre

- Löhlein* Herdnephritis. Abb. R3A Abb. R2A

 Suchindex zurück vorwärts 17609. Glomerulonephrose

degenerative, d.h. nicht sicher entzündliche u. nicht ischämisch bedingte,
Veränderungen der Nierenknäuelchen ( - Glomerulus), die heute z.T. der -
Glomerulonephritis zugeordnet oder als Glomerulopathie bezeichnet werden.

 Suchindex zurück vorwärts 17610. Glomerulopathie

Sammelbegriff v.a. für Nierenkrankheiten mit nicht (sicher) entzündlichen
krankhaften Veränderungen der Glomeruli (z.B. - glomeruläre
Minimalveränderungen, Glomerulosklerose, Nierenamyloidose usw.), jedoch
auch für die - Glomerulonephritis. -- s.a. Nephropathie.

 Suchindex zurück vorwärts 17611. Glomerulosa

- Zona glomerulosa (der Nebenniere).

 Suchindex zurück vorwärts 17612. Glomerulosklerose

narbige Umwandlung von Nierenkörperchen als Folge zahlreicher
Nierenkrankheiten; s. Abb.

 Suchindex zurück vorwärts 17613. Glomerulosklerose, diabetische

- Kimmelstiel*-Wilson* Syndrom.

 Suchindex zurück vorwärts 17614. Glomerulosklerose, fokal segmentale

- glomeruläre Minimalveränderungen mit herdförmiger u. segmentaler G. u.
mit schwerem - nephrotischem Syndrom. Abb. R3A

 Suchindex zurück vorwärts 17615. glomerulosus

(latein.) nach Art eines Glomerulus, reich an Gefäßknäueln.

 Suchindex zurück vorwärts 17616. Glomerulus, Glomerulum

Fgb: anat
kleines Gefäß- oder Nervenbündel (s.a. Glomus); i.e.S. (PNA) der G.
der Nierenrinde (Glomerulus corpusculi renalis) als knäuelbildende
Kapillarschleife des arteriellen Wundernetzes der Niere, an das sie mit
einer zu- u. abführenden Arteriole (= Arteriola glomerularis afferens bzw.
efferens = Vas afferens bzw. efferens; Abb. s.u. juxtaglomerulärer
Apparat) angeschlossen ist; bildet zusammen mit der Bowman* Kapsel ( -
Capsula glomerularis) das Malpighi* Körperchen ( - Corpusculum renale);
durch die Wand des G. ( - Schema, s.a. Glomerulitis, Abb.) wird das -
Glomerulusfiltrat gepreßt. Abb. R3A

 Suchindex zurück vorwärts 17617. Glomerulusfiltrat

der an den Nierenglomeruli abgepreßte u. in die Lichtung der
Nierenkanälchen ( - Tubuli) abfließende Primär- oder Vorharn als
nahezu eiweißfreies Ultrafiltrat des Blutes, gebildet an der Basalmembran
des - Glomerulus (Abb.), die nur für Stoffe mit einem Molekulargewicht
5000 vollständig durchlässig ist, größere (6-10 nm) teilweise u. große (
10 nm Durchmesser, z.B. Plasmaproteine) ganz zurückhält, d.h., die
Konzentration von kleinmolekularen Bestandteilen in Plasma u. Filtrat
stimmt überein; s.a. Harnbereitung, Filtratvolumen, Filtrationsdruck,
Inulin; vgl. Tubulusfunktionen.

 Suchindex zurück vorwärts 17618. Glomerulusläsion, minimale

- glomeruläre Minimalveränderungen.

 Suchindex zurück vorwärts 17619. Glomus

Fgb: anat
Gefäß-, Nervenknäuel, - Paraganglion.

 Suchindex zurück vorwärts 17620. Glomus caroticum (PNA)

(auch: Karotisdrüse)
weizenkorngroßes parasympathisches Paraganglion in der Wand der
Karotisgabel, das als Chemorezeptor auf Änderungen der Partialdrücke der
Blutgase u. des pH des Blutes reagiert u. so zur Steuerung von Atmung u.
Kreislauf beiträgt. Die Exstirpation des G. gilt als operative Möglichkeit
zur Beeinflussung des Asthma bronchiale.

 Suchindex zurück vorwärts 17621. Glomus coccygeum (PNA)

(auch: Steißknäuel)
unpaares, von Ästchen der Arteria sacralis media gebildetes, bindegewebig
bekapseltes Gefäßknäuel vorn an der Steißbeinspitze.

 Suchindex zurück vorwärts 17622. Glomus cutaneum, G. neuromyoarteriale

- Glomusorgan.

 Suchindex zurück vorwärts 17623. Glomus jugulare, G. tympanicum

Paraganglion im Verlauf des Nervus tympanicus in der Fossa jugularis (der
Schädelbasis); ein hiervon ausgehender, -- meist langsam -- in Richtung
Felsenbein, Paukenhöhle u. Warzenfortsatz wachsender - Glomustumor äußert
sich in zunehmender Ertaubung u. pulssynchronen Ohrgeräuschen.

 Suchindex zurück vorwärts 17624. Glomusorgan

(auch: Masson* Glomus, Hoyer*-Grosser* Organ, Anastomosis arteriovenosa glomeriformis)
kleines abgekapseltes knäuelartiges Gefäßgebilde in der Unterhaut.
Fragliche Steuerungsorgane der Wärmeregulation.

 Suchindex zurück vorwärts 17625. Glomustumor

(auch: Glomangiom, Angiomyoneurom)
von einem Glomus ausgehende Geschwulst.

 Suchindex zurück vorwärts 17626. Glomustumor, intrakranieller

s.u. Glomus jugulare.

 Suchindex zurück vorwärts 17627. Glomustumor, peripherer

(Masson 1924) kleine gutartige, schmerzhafte, bläuliche Geschwulst der
Unterhaut mit Ursprung in einem - Glomusorgan; bevorzugt an Zehen u.
Fingern, v.a. unter dem Nagel (s. Abb.); besteht aus arteriovenösen
Anastomosen mit dickwandiger zuführender Arterie (mit epitheloidartiger
Muskulatur); hat innige Beziehung zu marklosen Nervenfasern. Abb. R3A

 Suchindex zurück vorwärts 17628. Gloor* Syndrom

(1934) - Fieschi* Syndrom.

 Suchindex zurück vorwärts 17629. Glossa

(griech.) die Zunge, - Lingua.

 Suchindex zurück vorwärts 17630. Glossanthrax

Milzbrandkarbunkel an der Zunge.

 Suchindex zurück vorwärts 17631. Glossektomie

operative Entfernung bzw. Teilentfernung der Zunge.

 Suchindex zurück vorwärts 17632. Glossina

(auch: Zungenfliege, Tsetsefliege)
im tropischen Afrika verbreitete Fliegengattung; Blutsauger v.a. an
Säugern; Überträger der Schlafkrankheit (s.u. Trypanosoma).

 Suchindex zurück vorwärts 17633. Glossitis

akute oder chronische Entzündung der Zungenschleimhaut (= G.
superficialis), häufig mit Beteiligung auch tieferer Zungenschichten (= G.
profunda) u. der Mundschleimhaut ( - Stomatitis) sowie des Gaumens. Bei
Infektionskrankheiten, Abwehrschwäche, nach Verletzung, im Rahmen eines
Mundsoors (s.u. Candidosis) u. als Allergie. -- Auch inkorrekte Bez. für
ähnliche, aber durch - Atrophie bedingte Zustände (= G. atrophicans;
Zunge glatt, hochrot), v.a. bei Anämie, z.B. als - Moeller*-Hunter*
Glossitis, bei Vitaminmangel, Kachexie; s.a. Lingua.

 Suchindex zurück vorwärts 17634. Glossitis atrophicans

s.u. Glossitis.

 Suchindex zurück vorwärts 17635. Glossitis dissecans

G. mit tiefen, schmerzhaften Einrissen.

 Suchindex zurück vorwärts 17636. Glossitis exfoliativa

- Moeller*-Hunter* Glossitis.
Exfoliatio areata linguae.

 Suchindex zurück vorwärts 17637. Glossitis granulomatosa

G. mit Schwellungen u. Leukoplakien beim - Melkersson*-Rosenthal*
Syndrom.

 Suchindex zurück vorwärts 17638. Glossitis gummosa

gummöse Zungensyphilis.

 Suchindex zurück vorwärts 17639. Glossitis parenchymatosa

Zungenabszeß.

 Suchindex zurück vorwärts 17640. Glossitis phlegmonosa

Phlegmone der Zunge; z.B. bei Peritonsillitis, nach örtlicher Verletzung
(durch Fremdkörper, kariösen Zahn, Insektenstich), bei schwerer
Infektionskrankheit; Gefahr der Entwicklung einer Hals-,
Mundbodenphlegmone.

 Suchindex zurück vorwärts 17641. Glossitis rhombica mediana

Hemmungsfehlbildung der Zunge mit Fortbestehen des embryonalen Tuberculum
impar (am Verschmelzungsort der seitlichen Zungenwülste) als rhombisches
oder ovales, samtweiches, rötliches, evtl. chronisch geschwüriges Feld in
der Mitte des mittleren Zungendrittels; typisch mit Brennen beim Genuß
gewürzter Speisen.

 Suchindex zurück vorwärts 17642. Glosso...

Wortteil Zunge; s.a. Zungen...

 Suchindex zurück vorwärts 17643. Glossodynie

Zungenschmerzen mit Mißempfindungen (Brennen); v.a. im Alter, z.B. bei
Krankheiten mit Trockenheit der Mundschleimhaut (s.a. Sjögren* Syndrom),
bei Allergien, Trigeminusneuralgie (des 3. Trigeminusastes), bei -
Glossitis (v.a. bei Glossitis atrophicans), Diabetes mellitus.

 Suchindex zurück vorwärts 17644. Glossolabialpharyngealparalyse

Zungen-Lippen-Schlund-Lähmung, - Duchenne* Syndrom II.

 Suchindex zurück vorwärts 17645. Glossolalie

der Sprache ähnelnde Lautäußerungen, jedoch mit einer der Umwelt
unverständlichen Ausdrucksweise; z.B. bei Schizophrenie.

 Suchindex zurück vorwärts 17646. Glossomanie

Sprachstörung mit spielerischen Wort- u. Lautneubildungen (Neologismen)
ohne jede Syntax; bei Geisteskrankheiten.

 Suchindex zurück vorwärts 17647. Glossopharyngeus

Kurzbezeichnung des - Nervus glossopharyngeus (Zungen-Schlund-Nerv).

 Suchindex zurück vorwärts 17648. Glossopharyngeuskrampf

Fgb: neur
- Schlundkrampf.

 Suchindex zurück vorwärts 17649. Glossopharyngeusneuralgie

- Sicard* Syndrom.

 Suchindex zurück vorwärts 17650. Glossopharyngeusparese

Lähmung des - Nervus glossopharyngeus; mit Empfindungs- u.
Geschmacksstörungen im hinteren Zungendrittel, am Gaumen u. im oberen
Schlundbereich u. mit fehlendem Würgereflex.

 Suchindex zurück vorwärts 17651. Glossopharyngikus

- Glossopharyngeus.

 Suchindex zurück vorwärts 17652. Glossophobie

Lalophobie ( - Logophobie).

 Suchindex zurück vorwärts 17653. Glossophytie

(auch: Haarzunge)
- Lingua pilosa nigra.

 Suchindex zurück vorwärts 17654. Glossoplegie

Zungenlähmung; s.u. Nervus hypoglossus.

 Suchindex zurück vorwärts 17655. Glossoptosis

Zurücksinken der Zunge in den Schlund (in den Meso-Hypopharynx) mit
Verlegung des Kehlkopfeingangs u. Erstickungsgefahr; Folge der
Muskelerschlaffung bei Bewußtlosigkeit.

 Suchindex zurück vorwärts 17656. Glossoschisis

(auch: Lingua bifida)
angeborene Längsspaltung der Zunge als Hemmungsfehlbildung
(unvollständige Vereinigung der embryonalen seitlichen Zungenwülste).

 Suchindex zurück vorwärts 17657. Glossospasmus

- Zungenkrampf.

 Suchindex zurück vorwärts 17658. Glossotrichie

(auch: Haarzunge)
- Lingua pilosa nigra.

 Suchindex zurück vorwärts 17659. Glossozele

zystische Zungengeschwulst.
das Herausragen der Riesenzunge ( - Makroglossie) aus dem Mund.

 Suchindex zurück vorwärts 17660. Glossy skin

(engl.) durch trophische Störung bedingte - Glanzhaut im
Versorgungsbereich eines erkrankten (bzw. durchtrennten) Nervs.

 Suchindex zurück vorwärts 17661. GLO-System

Fgb: serol
die zwei etwa gleich häufig in der Bevölkerung auftretenden, biochemisch
unterscheidbaren Varianten ( - Enzympolymorphismus) der Glyoxalase I;
nutzbar für - Vaterschaftsausschluß.

 Suchindex zurück vorwärts 17662. glotticus

(latein.) die Zunge betreffend.

 Suchindex zurück vorwärts 17663. Glottis (PNA)

der von Stimmlippen, Stimmuskeln, Stellknorpeln, Stimmritze u. Conus
elasticus gebildete stimmbildende Teil des Kehlkopfes.

 Suchindex zurück vorwärts 17664. Glottiskrampf

- Laryngospasmus.

 Suchindex zurück vorwärts 17665. Glottislähmung

Stimmbandlähmung, s.u. Kehlkopflähmung, Rekurrenslähmung.

 Suchindex zurück vorwärts 17666. Glottisödem

akute, lebensbedrohliche Schleimhautschwellung im Glottisbereich (s.u.
Kehlkopfödem); therap Corticoide (hochdosiert), endotracheale
Intubation, - Koniotomie.

 Suchindex zurück vorwärts 17667. Glottisspalte

- Rima glottidis.

 Suchindex zurück vorwärts 17668. Glu

Fgb: biochem
- Glutaminsäure.

 Suchindex zurück vorwärts 17669. Gluc...

s.a. Gluk..., Glyk..., Glyc...

 Suchindex zurück vorwärts 17670. Glucagon

von den - = A-Zellen der Inseln der Bauchspeicheldrüse (s. Abb.)
aus der Vorstufe Proglucagon produziertes (u. künstlich
synthetisierbares), aus 29 Aminosäuren bestehendes Peptidhormon
(Molekulargewicht 3485); der den - Glykogenabbau in der Leber u. die -
Gluconeogenese fördernde Gegenspieler des Insulins; sein Plasmaspiegel
liegt normal bei 0,5-6 mygl, steigt aber bei Absinken des Blutzuckers an,
was zum Anstieg des Blutzuckers führt u. damit eine ausreichende
Versorgung des hochgradig glucosebedürftigen Gehirns mit Glucose sichert
(z.B. im Schock, in der Postresorptionsphase nach Nahrungsaufnahme, bei
erhöhter Muskelaktivität); die Sekretion wird ferner gesteigert durch
Aminosäuren einer proteinreichen Mahlzeit, durch Triglyceride einer
fettreichen Mahlzeit, durch Catecholamine u. Reizung des Sympathikus; sie
wird dagegen gehemmt durch reine Kohlenhydratkost oder durch
Somatostatin-Infusion; wirkt vermutlich über die Stimulierung der
Adenylatcyclase u. über vermehrte Bildung zyklischen Adenosin-3',
5'-monophosphats; s.a. Glucagonbelastung, Glucagonom,
Glucagon-Insulin-Quotient; vgl. Enteroglucagon; therap Anw. v.a. beim
hypoglykämischen Schock.

 Suchindex zurück vorwärts 17671. Glucagonbelastung

Zufuhr von Glucagon (1 mg i.v.) als Leberfunktionsprobe der darauf
folgende Anstieg der Blutzuckerwerte ist bei Leberzirrhose etc. verzögert
u.oder vermindert. Die G. wird heute nur noch als Provokationstest v.a.
bei Phäochromozytom eingesetzt, hier zum Nachweis der
Catecholaminfreisetzung.

 Suchindex zurück vorwärts 17672. Glucagon-Insulin-Quotient

das -- im Hungerzustand u. bei Diabetes mellitus erhöhte -- Verhältnis
GlucagonInsulin.

 Suchindex zurück vorwärts 17673. Glucagonom(a), Glukagonom

Fgb: endokrin
Glucagon-produzierender Tumor (Adenom oder Ca.) der A2-Zellen des
Inselorgans, der sich manchmal durch eine - Epidermolysis acuta toxica
manifestiert; eines der sog. - Apudome.

 Suchindex zurück vorwärts 17674. Glucane

(auch: Gluk(os)ane)
aus Glucose aufgebaute Polysaccharide wie Cellulose, Glykogen, Stärke.

 Suchindex zurück vorwärts 17675. -Glucan-phosphorylase

ein beim - Glykogenabbau (Schema) wirksames Enzym (eine Phosphorylase);
s.a. Glykogenose (Tab.).

 Suchindex zurück vorwärts 17676. Gluck* Operation

(Themistokles G., 1853-1942, Chirurg, Berlin)
halbseitige Kehlkopfentfernung ( - Hemilaryngektomie) nach Spaltung des
Schildknorpels (Laryngofissur) samt den obersten Luftröhrenspangen u. der
Membrana thyrohyoidea unter Schonung von Hypopharynx u. Sinus piriformis;
abschließend Bildung eines Tracheostomas.
Kehlkopfentfernung (Laryngektomie) mit oder ohne Erhaltung der Epiglottis,
u.U. mit Entfernung auch der Schlundvorderwand.

 Suchindex zurück vorwärts 17677. Glucocerebrosidase

Enzym im Stoffwechsel der Sphingolipide ( - Sphingolipidose).

 Suchindex zurück vorwärts 17678. Glucocerebrosidose

- Gaucher* Krankheit.

 Suchindex zurück vorwärts 17679. Glucocorticoide, -cortine

in der Zona fasciculata der - Nebennierenrinde unter dem Einfluß von -
Corticotrophin gebildete - Corticosteroide (dort Biosynthese-Schema); u.
zwar v.a. - Corticosteron u. - Cortisol, deren Plasmakonzentration einem
ausgeprägten, vom - Hypothalamus (dort Regelkreis-Schema) über den
Hypophysenvorderlappen gesteuerten Tagesrhythmus folgt (8 Uhr 5-25 mygdl =
0,14 bis 0,7 mymoll; 24 Uhr 0-8 mygdl = 0-0,22 mymoll); ferner das -
Cortison sowie eine Reihe synthetisch hergestellter, von diesen
Nebennierenrindenhormonen abgeleiteter Präparate (z.B. Dexamethason,
Fluorocortolon, Prednison, Prednisolon, Triamcinolon) mit unterschiedlich
starken Einzelwirkungen. Die G. werden im Plasma spezifisch an -
Transcortin (ferner an Erythrozyten u. Albumin) gebunden transportiert; am
Wirkort diffundieren sie durch die Zellmembran u. gelangen (an einen -
Steroidrezeptor gebunden) durch das Zytoplasma in den Zellkern, wo sie die
Bildung ( - Eiweißbiosynthese) bestimmter Enzyme bewirken u. in
verschiedener Weise in den Stoffwechsel eingreifen Förderung der -
Gluconeogenese (Blutzucker steigt); vermehrter Abbau von Eiweiß (dadurch
Schädigung von Knochen [Osteoporose], Haut u. Muskeln bei Überproduktion
oder Überdosierung; s.a. Cushing* Syndrom); Verminderung der eosinophilen
Granulozyten ( - Eosinopenie) u. Lymphozyten u. Dämpfung der allergischen
Reaktion; Vermehrung der neutrophilen Granulozyten u. der Thrombozyten.
Ferner wirken G. beim - Adaptationssyndrom (Schema) mit u. entfalten in
geringem Maße auch - Mineralocorticoid-Wirkungen (v.a. Corticosteron). In
der Schwangerschaft u. bei Einnahme von Ovulationshemmern sind G. infolge
einer Erhöhung der Transcortinspiegel erhöht, die freien Glucocorticoide
sind jedoch normal; es entsteht keine gesteigerte G.-Wirkung. Anw.
therap v.a. als entzündungshemmende, antiallergische u.
immunsuppressive Substanzen sowie zur Schockbehandlung u. als
Substitutionspräparate bei Addison* Krankheit; Nebenwirkungen
langdauernder Überdosierung - Nebennierenrindeninsuffizienz (durch
Hemmung der eigenen G.-Produktion), - Steroidosteoporose, - Steroidulkus,
- Steroidhaut (bei längerfristiger externer Anw.), therapeutisches -
Cushing* Syndrom, erhöhte Infektionsanfälligkeit. -- Die Ausscheidung der
G. erfolgt nach Kopplung an Glucuronsäure v.a. durch die Niere.

 Suchindex zurück vorwärts 17680. Glucogenese

die Glucosebildung im Organismus durch Abbau von Kohlenhydraten, insbes.
von Glykogen; s.a. Gluconeogenese.

 Suchindex zurück vorwärts 17681. Glucokinase

Glucose-spezifische - Hexokinase.

 Suchindex zurück vorwärts 17682. Glucolipoide

Glucose(derivate) enthaltende - Lipoide, z.B. Cerebroside.

 Suchindex zurück vorwärts 17683. Gluconeogenese

Fgb: physiol
die hormonell gesteuerte Neubildung von - Glucose (v.a. in Leber u.
Niere) aus nicht zu den Kohlenhydraten gehörenden Stoffen, insbes. aus
Milchsäure u. glucoplastischen - Aminosäuren. Wird gehemmt durch Insulin,
gesteigert durch Glucocorticoide, Glucagon u. Adrenalin; verläuft zum
großen Teil über die Zwischenstufen der Glykolyse ( - Schema). Schema 1A

 Suchindex zurück vorwärts 17684. Glucopenie

Glucosemangel, - Hypoglykämie.

 Suchindex zurück vorwärts 17685. glucoplastisch

- glukoplastisch.

 Suchindex zurück vorwärts 17686. Glucoproteine

- Glykoproteine.

 Suchindex zurück vorwärts 17687. Glucopyranose

s.u. Glucose.

 Suchindex zurück vorwärts 17688. Glucosämie

- Hyperglykämie.

 Suchindex zurück vorwärts 17689. Glucosamin

(auch: Aminoglucose)
2-Desoxy-2-amino-d-glucose; ein Aminozucker; Baustein der
Mucopolysaccharide, Glykoproteide u. -lipoide.

 Suchindex zurück vorwärts 17690. Glucosaminoglykane

s.u. Mucopolysaccharide.

 Suchindex zurück vorwärts 17691. D-Glucose

(auch: Dextrose, Glykose, Stärke-, Traubenzucker)
C6H12O6; ein mit Galaktose stereoisomeres Monosaccharid des Typs
Aldohexose, u. zwar v.a. in pyranoider Form als -d(+)-Glucopyranose
(Formel bei Schema), selten als Glucofuranose. Ist optisch aktiv, durch
Hefe vergärbar; Molekulargewicht 180 (s.a. Haworth* Formel). Vorkommen
frei u. gebunden (z.B. als Baustein von Polysacchariden wie Glykogen,
Stärke, Cellulose u. Dextran, von Glykosiden, Nucleotiden u.
Glykolipiden). Eine Schlüsselsubstanz im Kohlenhydratstoffwechsel; gelangt
aus dem Dünndarm ( - Glucoseresorption) über die Pfortader zur Leber u.
wird zusammen mit der durch Gluconeogenese oder Glykogenolyse gebildeten
G. z.T. ins Blut abgegeben ( - Blutzucker, mit Schema), z.T. -- zu
Glykogen umgewandelt -- in Muskel u. Leber gespeichert, z.T. in Fett
umgewandelt u. gespeichert. Ihre stoffwechselaktiven Formen -
Glucose-6-phosphat u. - UDPG stehen zur Energiegewinnung zur Verfügung
Abbau zu CO2 u. H2O durch Glykolyse, Citratzyklus u. oxidative
Phosphorylierung (90%) oder durch Pentosephosphatzyklus. labor
Nachweis s.u. Glucosurie, Blutzucker; s.a. Diabetes mellitus. -- Als
aktive G. die an UDP gebundene (= UDP-G.).

 Suchindex zurück vorwärts 17692. glucoseabhängiges, insulinfreisetzendes Polypeptid

neue, funktionsdefinierende Bez. für - GIP.

 Suchindex zurück vorwärts 17693. Glucose-Aminosäuren-Diabetes

s.u. Debreaigu*-de Toni*-Fanconi* Syndrom.

 Suchindex zurück vorwärts 17694. Glucoseassimilationskoeffizient

Fgb: labor
s.u. Glucosetoleranztest, intravenöser.

 Suchindex zurück vorwärts 17695. Glucosebelastung

- Glucosetoleranztest.

 Suchindex zurück vorwärts 17696. Glucose-dehydrogenase

Fgb: enzym
eine NAD- bzw. NADP-spezifische Dehydrogenase, die d-Glucose (auch
d-Xylose) zu d-Glucono-delta-lacton dehydriert. Anw. zur enzymatischen
Blutzuckerbestimmung (erfolgt durch photometrische Messung des
entstehenden NADH+Heh+).

 Suchindex zurück vorwärts 17697. Glucose-1,6-diphosphat

s.u. Glucose-1-phosphat.

 Suchindex zurück vorwärts 17698. Glucosedoppelbelastung

- Glucosetoleranztest.

 Suchindex zurück vorwärts 17699. Glucose-Galaktose-Malabsorption

eine familiäre Verwertungsstörung für Glucose u. Galaktose, u. zwar als
Enzymblock im Transportsystem, so daß die orale Gabe dieser Zucker keinen
Blutzuckeranstieg zur Folge hat. Symptome von Geburt an Durchfälle, die
unter Verabreichung von Fructose als einzigem Zucker schwinden. -- Über
diese Malabsorption hinausgehend die -- seltene -- erbliche
Glucose-Galaktose-Fructose-Malabsorption (Burke u. Danks 1966) mit
Nichtverwertung aller Disaccharide.

 Suchindex zurück vorwärts 17700. Glucose-Insulin-Belastungstest

- Himsworth* Test.

 Suchindex zurück vorwärts 17701. Glucosenachweis

s.u. Glucosurie; s.a. Blutzucker.

 Suchindex zurück vorwärts 17702. Glucose-oxidase (GOD)

Glucose-spezifisches Enzym (Flavinenzym), das Glucose sauerstoffabhängig
unter Bildung von Wasserstoffperoxid zu Gluconsäure oxidiert. Anw. zur
enzymatischen Bestimmung von Glucose in Blut u. Harn (mit Nachweis des
H2O2 mittels einer durch Peroxidase vermittelten Farbreaktion).

 Suchindex zurück vorwärts 17703. Glucose-1-phosphat (G-1-P)

(auch: Cori* Ester)
Zwischenprodukt beim Abbau von Stärke, Glykogen u. anderen glucosehalt.
Polysacchariden durch -Glucanphosphorylase; beteiligt an
Glykogenaufbau (über UDP-glucose), Galaktosestoffwechsel,
Glucuronsäurebildung ( - Glucose, Schema). Wird über Glucose-1,
6-diphosphat umgewandelt in - Glucose-6-phosphat.

 Suchindex zurück vorwärts 17704. Glucose-6-phosphat (G-6-P)

(auch: Robison* Ester)
stoffwechselaktive Form der Glucose (durch Phosphorylierung mit ATP u.
Hexokinase); wird durch - Glucose-6-phosphatase zu Glucose umgesetzt. Ein
Zwischenprodukt in - Glykolyse, Pentosephosphatzyklus, Glykogenauf- u.
-abbau, Glucuronsäurebildung ( - Glucose [Schema]; UDPG-Metabolismus);
Normalwert in Erythrozyten 39-127 mymoll.

 Suchindex zurück vorwärts 17705. Glucose-Phosphat-Aminosäuren-Diabetes

das - Debreaigu*-de Toni*-Fanconi* Syndrom.

 Suchindex zurück vorwärts 17706. Glucose-6-phosphatase (G-6-Pase)

Enzym in den an das endoplasmatische Retikulum gebundenen Mikrosomen der
Leber, Niere u. Dünndarmschleimhaut, das Glucose-6-phosphat (auch
d-Glucosamin-phosphat) zu d-Glucose hydrolysiert (der Vorgang wird
aktiviert durch Mg2eh+, gehemmt durch Glucose, Phosphat u. Tolbutamid).

 Suchindex zurück vorwärts 17707. Glucose-6-phosphat-dehydrogenase (G-6-PDH, GPP)

das sog. Zwischenferment des Pentosephosphatzyklus; oxidiert
Glucose-6-phosphat zu 6-Phospho-d-Gluconsäure-delta-lacton. Ist vermindert
(bis fehlend) bei - Favismus sowie -- X-chromosomal vererbt -- in den
Erythrozyten bei G.-Defekt (hat eine meist erst durch Medikamente oder
Nahrungsmittel ausgelöste hämolytische Anämie zur Folge) sowie beim
Kernikterus des Säuglings. Angeborener Mangel an diesem Enzym bietet
offenbar einen Schutz vor Malaria-Erregern.

 Suchindex zurück vorwärts 17708. Glucosephosphat-isomerase

(auch: Oxoisomerase, Phosphohexose-isomerase, Phosphogluco(se)-isomerase)
Enzym der - Glykolyse, das Glucose-6- u. Fructose-6-phosphat
isomerisiert. Ein Enzymdefekt in den Erythrozyten (G.-Defekt; mit
autosomal-rezessivem Erbgang) führt zu schwerer hämolytischer Anämie.

 Suchindex zurück vorwärts 17709. Glucose-1-phosphat-uridyl(yl)transferase

(auch: abUDPG-pyrophosphorylase)
ein am - Glykogenaufbau beteiligtes Enzym.

 Suchindex zurück vorwärts 17710. Glucose-1-phosphokinase

- Phosphoglucokinase.

 Suchindex zurück vorwärts 17711. Glucosephosphorylierung

die energieverbrauchenden Teilreaktionen (Umsetzung von 2 Molekülen
Adenosintri- in 2 Mol. Adenosindiphosphat) der - Glykolyse, in denen die
Umwandlung der Glucose über Glucose-6-phosphat, Fructose-6-phosphat u.
Fructose-1,6-diphosphat zu 2 Molekülen Triosephosphat erfolgt.

 Suchindex zurück vorwärts 17712. Glucoseresorption

ein natriumabhängiger, ATP-verbrauchender (aktiver) Transportmechanismus,
durch den die natürlich vorkommende d-Glucose u. andere Monosaccharide
(nicht jedoch die l-Glucose) aus der Dünndarmlichtung durch die
Schleimhautzelle u. nachfolgend in die Pfortader gelangen.

 Suchindex zurück vorwärts 17713. Glucoserückresorption

s.u. Tubulusfunktionen; s.a. Glucosurie.

 Suchindex zurück vorwärts 17714. Glucosetest

Fgb: labor
- Glucosetoleranztest; s.a. Blutzucker, Glucosurie, Glykosyl-Albumin,
glykosyliertes - Hämoglobin, Sulfonylharnstofftest. -Hämoglobin,
glykosyliertes
(C. H. Birnberg 1958)
Bestimmung des Ovulationstermins anhand des Glucosegehaltes des
Zervikalsekrets (mittels spezifischer enzymatischer Farbreaktion n.
Keston).

 Suchindex zurück vorwärts 17715. Glucosetoleranz

die Fähigkeit, die Zufuhr einer definierten Menge von Glucose (vgl.
Glucosetoleranztest) ohne das Auftreten sicher krankhafter Blut- u.
Harnzuckerwerte (s.a. Glucosurie) zu ertragen; s.a. Glucosetoleranztest.

 Suchindex zurück vorwärts 17716. Glucosetoleranz, pathologische

s.u. Diabetes, asymptomatischer.

 Suchindex zurück vorwärts 17717. Glucosetoleranztest (GTT)

Zufuhr von definierten Traubenzuckermengen zur Prüfung der -
Glucosetoleranz bei Verdacht auf -- noch symptomlose -- Zuckerkrankheit (=
asymptomatischer - Diabetes mellitus).

Glucosetoleranztest (GTT), oraler,
Probetrunk von 75 oder 100 g Glucose in 400 ml Wasser, gefolgt von
mehrfacher Bestimmung der Blutzuckerwerte; Normalwerte nüchtern u. nach 3
Std. 5,6 mmoll (100 mgdl), nach 1 Std. 11,1 mmoll (200 mgdl), nach 2
Std. 7,8 mmoll (140 mgdl); 2-Stunden-Werte 140-199 nachweisbar bei
gestörter Glucosetoleranz, 200 bei manifestem Diabetes; s.a.
Prednison-Test, Staub* Effekt. Ferner wird der Test in der Diagnostik der
Akromegalie mit der Frage nach der Suppression der Wachstumshormonspiegel
durch Hyperglykämie eingesetzt.

orale Doppelbelastung
- Staub*-Traugott* Versuch; s.a. Exton*-Rose* Test.

Glucosetoleranztest (GTT), intravenöser,
Infusion einer Glucoselösung (z.B. n. Conard 0,33 gkg als 40%ige Lsg. in
2 Min.) mit nachfolgender Bestimmung der Blutzuckerwerte in Abständen von
10 Min. über 1 Std.; aus der halblogarithmischen Darstellung der
Glucosekonzentration (ln) in Beziehung zur Zeit (linear) wird die Zeit bis
zum Erreichen der halben Maximalkonzentration (Halbwertzeit T) abgelesen
u. der Glucoseassimilationskoeffizient (KG) wie folgt berechnet 100 -
T-1 - ln2 (prozentuale Eliminationskonstante); KG 1 = diabetisch, KG
1,2 = normal.

 Suchindex zurück vorwärts 17718. Glucosid

aus Glucose u. einem Aglykon (oder einem weiteren Zuckermolekül)
bestehendes - Glykosid.

 Suchindex zurück vorwärts 17719. Glucosidasen

Fgb: enzym
Hydrolasen, die glucosehaltige Disaccharide (selten höhere Zucker) zu
Monomeren aufspalten (speziell am Glucosemolekül) u. unter speziellen
Bedingungen außerdem einen Glucosyl-Transfer katalysieren; v.a. die
-G. (Maltase), die in Dünndarmschleimhaut, Serum, Milchdrüsen u.
Skelettmuskel glykosidische Bindungen in -d-Glucopyranosiden
spaltet (Dünndarm-Werte vermindert beim
Disaccharid-Malabsorptionssyndrom); s.a. Glykogenose (Tab.). Ferner
diverse ß-Glucosidasen (Gentio-, Cellobiase etc.) in Duodenum, Leber,
Niere, Milz (u. Mikroorganismen) für die ß-d-Glucopyranoside; sie
katalysieren häufig die Bildung eines anderen Glykosids oder
Disaccharids.-Maltase-Cellobiase

 Suchindex zurück vorwärts 17720. Glucosteroide

- Glucocorticoide.

 Suchindex zurück vorwärts 17721. Glucosurie

(auch: Glyk(os)urie)
Ausscheidung von Glucose im Harn nach Überschreiten der physiologischen
Nierenschwelle bei Blutzuckerwerten 9 mmoll (z.B. nach reichlichem
Kohlenhydratgenuß oder bei Diabetes mellitus); ferner bei erniedrigter
Nierenschwelle, entweder infolge erhöhter Glucosefiltration der Glomeruli
(z.B. in der Schwangerschaft) oder aber infolge verminderter - tubulärer
Rückresorption (renale G.); s.a. tubuläre Syndrome, Diabetes renalis; vgl.
Melliturie. -- Im Alter steigt die Nierenschwelle an, so daß eine G. trotz
bestehendem Diabetes mellitus ausbleiben kann. -- labor
Glucosurie-Nachweis erfolgt als Suchtest halbquantitativ durch
Farbreaktion mit Kupferoxid u. durch Teststreifen mit getrockneter -
Glucoseoxidase; quantitativ zur Verlaufs- u. Therapiekontrolle bei
Diabetes mell. aus definierten Sammelportionen (24-Std.-Urin oder
Aufteilung in mehrstündige Intervalle oder als Zweiturin nach
vollständiger Entleerung der Blase vor dem Frühstück) mit -
Glucosedehydrogenase oder Hexokinase, ferner durch Polarimetrie oder
Reduktionsproben (Fehling, Benedikt, Nylander); falsch positive Ergebnisse
durch Einnahme großer Mengen von Vitamin C oder Acetylsalicylsäure.

 Suchindex zurück vorwärts 17722. Glucurese

- Glucosurie.

 Suchindex zurück vorwärts 17723. Glucuronid

Fgb: biochem
gepaarte - Glucuronsäure.

 Suchindex zurück vorwärts 17724. ß-Glucuronidase (GRD, ß-GU)

Fgb: enzym
Hydrolase, die aus ß-d-Glucuroniden den Glucuronsäurerest abspaltet
(keine Wirkung auf -Glucuronide u. Glucoside) u. unter bestimmten
Bedingungen einen Glucuronsäure-Transfer katalysiert. Reichlich
nachweisbar in Leber, Niere, Milz, Nebenhoden u. Karzinomgewebe (in
Lysosomen labil gebunden). ß-G. spaltet als bakterielles Enzym im Darm
hydrolytisch Glucuronide unter Bildung meist wieder lipoidlöslicher,
resorbierbarer Stoffe.

 Suchindex zurück vorwärts 17725. Glucuronsäure

Fgb: biochem
C6H10O7; eine mit Iduronsäure stereoisomere Uronsäure; ist bei Mensch
(u. Tieren) Bestandteil von Mucopolysacchariden (z.B. in Hyaluronsäure,
Chondroitinschwefelsäure A u. C, Heparin); bildet in Form der aktiven G.
unter Mitwirkung der Glucuronyltransferase v.a. in der Leber durch
Konjugation mit Bilirubin, Steroidhormonen u. Abbauprodukten, Phenolen,
Benzoesäure, Arzneimitteln etc. wasserlösliche Glucuronide (gepaarte G.),
die durch die Niere u. Leber ausgeschieden werden können (wichtige
Entgiftungsreaktion; gestört z.B. bei Crigler*-Najjar* Syndrom; s.a.
Ikterus [2 b]).

 Suchindex zurück vorwärts 17726. Glucuronyltransferase

s.u. Glucuronsäure.

 Suchindex zurück vorwärts 17727. Glückshaube

vom Amnion gebildeter haubenartiger Überzug des kindlichen Kopfes unter
der Geburt bei übermäßiger Festigkeit der Eihäute (u. Ausbleiben des
regulären Blasensprungs); bedeutet erhöhte Aspirations- u. Asphyxiegefahr.

Fgb: chir
- Appendizitis mit Netzkappe.

 Suchindex zurück vorwärts 17728. Glue-sniffing

(engl.) das -- süchtige -- Leimschnuppern; s.u. Schnüffler.

 Suchindex zurück vorwärts 17729. Gluk...

s.u. Gluc...

 Suchindex zurück vorwärts 17730. Glukagon

- Glucagon.

 Suchindex zurück vorwärts 17731. glukogen, glukoplastisch

als mögliche Ausgangssubstanz für die - Gluconeogenese zur Verfügung
stehend, z.B. gl. - Aminosäuren (z.B. in Casein, Gelatine u. Gliadin [zu
48 bzw. 65 bzw. 80%]); Gluconeogenese ferner aus Milch-, Brenztrauben-,
Fumar-, Zitronen-, Essigsäure.

 Suchindex zurück vorwärts 17732. glukopriv

- glykopriv.

 Suchindex zurück vorwärts 17733. Glukose

- Glucose.

 Suchindex zurück vorwärts 17734. Glukurese

- Glucosurie.

 Suchindex zurück vorwärts 17735. Glu-NH2

- Glutamin.

 Suchindex zurück vorwärts 17736. Glutä..., Glutae...

s.u. Glute...

 Suchindex zurück vorwärts 17737. Glutamat

Salz der - Glutaminsäure.

 Suchindex zurück vorwärts 17738. Glutamat-dehydrogenase

(auch: Glutaminsäure-dehydrase)
v.a. in den Mitochondrien der Leber vorhandenes Enzym, das l-Glutamat in
reversibler Reaktion mit NAD+ oder NADP+ über -Iminoglutamat zu
-Ketoglutarat u. NH3 umsetzt (wichtig für Aminosäureaufbau);
Anstieg der Serumwerte bei Lebererkrankungen; s.a. Enzymmuster.

 Suchindex zurück vorwärts 17739. Glutamat-formiminotransferase

am Histidinabbau beteiligtes Enzym (v.a. Leber).

 Suchindex zurück vorwärts 17740. Glutamat-oxalacetat-transaminase (GOT)

- Aspartat-amino-transferase (s.a. Enzymmuster).

 Suchindex zurück vorwärts 17741. Glutamat-pyruvat-transaminase (GPT)

- Alaninaminotransferase (s.a. Enzymmuster).

 Suchindex zurück vorwärts 17742. L-Glutamin

(auch: Levoglutamidum)

Fgb: biochem
Glutaminsäure-ß-mono-amid; natürliche Aminosäure, gebildet -- durch
Glutaminsynthetase -- aus Glutaminsäure, ATP u. NH4eh+; Spaltung erfolgt
durch Glutaminase. Wichtig v.a. für den Hirnstoffwechsel (durchdringt
Blut-Hirn-Schranke) sowie als NH2-Donator bei Transaminierungen (z.B.
Synthese von Purinen u. Glucosamin), für NH3-Bindung u. -Transport, für
Umsetzung mit Phenylessigsäure zu Phenacetylglutamin als
Entgiftungsreaktion. Wird beim Hartnup- u. Lowe* Syndrom vermehrt im Harn
ausgeschieden.

 Suchindex zurück vorwärts 17743. Glutaminase

Fgb: enzym
Amidase (v.a. in Leber-, Nieren-, Gehirn- u. Muskulaturzellen), welche
die Säureamidbindung im l-Glutamin hydrolysiert u. so Glutaminsäure u.
Ammoniak bildet.

 Suchindex zurück vorwärts 17744. Glutaminat

Salz der - Glutaminsäure.

 Suchindex zurück vorwärts 17745. Glutamin-PRPP-amidotransferase

(auch: Glutaminphosphoribosylpyrophosphat-amidotransferase)
Enzym des - Purinstoffwechsels (dort Schema), dessen erhöhte Aktivität
für einen Teil der Gichterkrankungen verantwortlich gemacht wird.

 Suchindex zurück vorwärts 17746. L-Glutaminsäure

(auch: Acidum glutami(ni)cum)
1-Aminopropan-1,3-dicarbonsäure; natürlich vorkommend in Peptiden
(Glutathion, Folsäuren) u. Proteinen (v.a. im Gehirn; in Milch-,
Getreideprodukten). Eine nichtessentielle glukoplastische Aminosäure; ein
reaktionsfähiges Stoffwechselprodukt, das gebildet wird aus
-Ketoglutarsäure durch Umsetzung mit Ammoniak (NH3) u. NAD(P)H2
in Gegenwart der Glutamat-dehydrogenase (Abbau umgekehrt im -
Citratzyklus; ferner zu NH3) oder durch Transaminierung (vgl.
Glycinaminotransferase) mit -Aminosäuren sowie beim Abbau der
Aminosäuren Histidin, Arginin, Ornithin, Prolin u. Hydroxyprolin. Wird
umgewandelt in gamma-Aminobuttersäure (durch Decarboxylierung), Glutamin
(durch Bindung von Ammoniak), Glutathion, Folsäure. -- Salze
Glutam(in)ate; s.a. Glutamat...

 Suchindex zurück vorwärts 17747. Glutaminsynthetase

Enzym (v.a. in Gehirn u. Leber; gebunden an Mikrosomen u. Mitochondrien),
das unter Verbrauch von ATP aus l-Glutamat u. Ammoniak l-Glutamin bildet.

 Suchindex zurück vorwärts 17748. gamma-Glutamylcystein-synthetase

an der Biosynthese des - Glutathions beteiligtes Enzym, das (z.B. in
Erythrozyten) aus l-Glutamat u. l-Cystein gamma-l-Glutamyl-l-cystein
bildet.

 Suchindex zurück vorwärts 17749. gamma-Glutamyltransferase, -transpeptidase

v.a. in der Niere (weniger in Pankreas, Leber, Milz u. Dünndarm)
vorhandenes Enzym, das Glutamylreste von Glutathion auf Peptide überträgt;
die Enzymaktivität im Serum ist bei Lebererkrankungen lange erhöht.


SUCHINDEX für das Medizinisches Wörterbuch

 F 14142.
F-1-P, F-1,6-P, F-6-P 15601.
F-Antigen 14303.
F-Chromosomen 14475.
F-EKG 14553.
F-Faktor 14778.
F-Realisator 15666.
F-Wellen 16025.
F.M.B. 15347.
FA-Methode 14291.
FAB 14144.
FAB-Klassifikation 14151.
FAD 14196.
FCA 14473.
FCR(ezeptoren) 14476.
FD 14477.
FDA 14478.
FDP 14480.
FEIBA 14544.
FEV_1 14772.
FFA 14777.
FFP 14779.
FFS 14780.
FGF 14783.
FHA 14784.
FIA 14785.
FIGLU-Test 14944.
FIGO 14945.
FIO_2 15028.
FITC 15100.
FK 15110.
FMN-adenylyltransferase 15348.
FMP 15350.
FOA 15351.
FP, Fp 15599.
FSF 15847.
FSH 15848.
FSME 15849.
FSP 15850.
FTA-Test 15852.
F_1_,_2_...-Generation 14782.
Faaiguraaigu*-Chlupaaiguchakenkovaaigu*-Hrivnaaigukovaaigu* 14304.
Fab 14145.
Fab-Fragment 14149.
Fabella 14146.
Fabella dolorosa 14147.
Faber* Anämie 14148.
Fabismus 14150.
Fabricius* Operation 14152.
Fabricius*-Möller* Probe 14153.
Fabry* Syndrom 14154.
Facette 14157.
Facettektomie 14158.
Facetten-Tumor 14159.
Facharzt (FA) 14160.
Facies 14162.
Facies Hutchinson* 14176.
Facies abdominalis 14163.
Facies acromegalica 14164.
Facies adenoidea 14165.
Facies antonina 14166.
Facies articularis (PNA) 14167.
Facies auricularis (PNA) 14168.
Facies cardiaca 14169.
Facies caudalis vertebrae (JNA) 14170.
Facies cerebralis (PNA) 14171.
Facies cranialis vertebrae (JNA) 14172.
Facies dorsalis 14173.
Facies gastrica 14174.
Facies hippocratica 14175.
Facies inferior 14177.
Facies interna 14178.
Facies leon(t)ina, F. leprosa 14179.
Facies lunata 14180.
Facies medialis 14181.
Facies mitralis 14182.
Facies myopathica 14183.
Facies pelvina ossis sacri (PNA) 14184.
Facies posterior 14185.
Facies sacropelvina ossis ilii (PNA) 14186.
Facies scarlatinosa 14187.
Facies scrofulosa 14188.
Facies temporalis 14189.
Facies tetanica 14190.
Facies visceralis 14191.
Facilitation 14192.
Faden 14197.
Fadendrainage 14198.
Fadenfistel 14200.
Fadenfänger 14199.
Fadengranulom 14201.
Fadenmyzel 14202.
Fadenpilze 14203.
Fadenprobe 14204.
Fadenwürmer 14205.
Faeces 14207.
Faex 14222.
Fagopyrismus 14224.
Fahnenlappen 14225.
Fahr* 14226.
Fahr*(-Volhard*) Nephrosklerose 14227.
Fahrradergometrie 14229.
Fairbank* Dysostose 14230.
Fajans*-Conn* Test 14231.
Fakirhand 14232.
Faktor 14233.
Faktor A 14247.
Faktor B 14248.
Faktor C 14249.
Faktor II 14235.
Faktor III 14236.
Faktor IV 14237.
Faktor IX 14242.
Faktor S 14250.
Faktor T 14251.
Faktor V 14238.
Faktor VI 14239.
Faktor VII 14240.
Faktor VIII 14241.
Faktor X 14243.
Faktor X 14252.
Faktor XI 14244.
Faktor XII 14245.
Faktor XIII 14246.
Faktor, Faktor I 14234.
Faktor, antianämischer 14253.
Faktor, antihämophiler 14254.
Faktor, antinukleärer 14255.
Faktorenaustausch 14256.
Faktorenserum 14257.
Faktorenwechsel 14258.
Falcicula 14260.
Falciparum-Malaria 14262.
Fallfuß 14263.
Fallhand 14264.
Fallopio* 14265.
Fallopio* Tube 14266.
Fallot III, IV, V 14267.
Fallot III, IV, V, weißer 14268.
Fallot* 14269.
Fallot* Tetralogie, Tetrade 14270.
Fallot* Trilogie, Triade 14271.
Fallout 14272.
Fallsucht 14273.
Falschgelenk 14277.
Faltblattstruktur 14279.
Falte 14280.
Faltenhaut 14281.
Faltenzunge 14282.
Falx 14283.
Falx cerebelli (PNA) 14284.
Falx cerebri (PNA) 14285.
Falx inguinalis (PNA) 14286.
Falx septi atriorum (PNA) 14287.
Falxmeningiom 14288.
Falzitomie 14289.
Fames 14290.
Familie 14293.
Familienantigen 14294.
Familienplanung 14295.
Familientherapie 14296.
Famotidin 14297.
Fanconi* 14298.
Fanconi* Syndrom 14299.
Fanconi* Typ 14300.
Fanghraeus*(-Lindquist*) Effekt 14228.
Fango 14301.
Fannia 14302.
Farad (F) 14305.
Faraday* Käfig 14306.
Faradisation 14307.
Farb(en)kontrast 14322.
Farb(en)tafel 14332.
Farb-Doppler 14309.
Farb-Duplex-Sonographie 14310.
Farbe 14311.
Farbempfindung 14312.
Farbenagnosie 14313.
Farbenamblyopie 14314.
Farbenanomalie 14315.
Farbenasthenopie 14316.
Farbenblindheit 14317.
Farbenblindheit, amnestische 14318.
Farbendreieck 14319.
Farbenfehlsichtigkeit 14320.
Farbenhemianop(s)ie 14321.
Farbenkreis 14323.
Farbennamenamnesie 14324.
Farbennormalsichtigkeit 14325.
Farbensehen 14326.
Farbensehschwäche 14327.
Farbensinn 14328.
Farbensinnprüfung 14329.
Farbenskotom 14330.
Farbenstereoskopie 14331.
Farbentheorien 14333.
Farbentüchtigkeit 14334.
Farbenzerstreuung 14335.
Farber* Test 14336.
Farbkontrast 14337.
Farbreaktion 14338.
Farbstoff(e) 14339.
Farbstoff(e), natürliche 14340.
Farbstoff(verdünnungs)methode 14344.
Farbstoff-(Funktions-)Proben 14341.
Farbstoffmangel 14342.
Farbstoffsediment 14343.
Farbszintigraphie 14345.
Farbumschlag 14346.
Farbvalenz 14347.
Farbversuch 14348.
Farbzelle 14349.
Farciminum, Farcinia 14350.
Farina 14351.
Farmerhaut 14352.
Farmerlunge 14353.
Farnkrautphänomen 14354.
Fascia 14355.
Fascia aponeurotica 14356.
Fascia clavipectoralis 14357.
Fascia cremasterica 14358.
Fascia diaphragmatis pelvis 14359.
Fascia diaphragmatis urogenitalis 14360.
Fascia lata 14361.
Fascia obturatoria 14362.
Fascia pectoralis 14363.
Fascia pelvis 14364.
Fascia prostatae 14365.
Fascia psoica (JNA) 14366.
Fascia renis 14367.
Fascia spermatica externa et interna 14368.
Fascia thoracolumbalis 14369.
Fascia transversalis 14370.
Fasciculus 14372.
Fasciculus anterior proprius 14373.
Fasciculus atrioventricularis (PNA) 14374.
Fasciculus cuneatus (PNA) 14375.
Fasciculus dorsolateralis 14376.
Fasciculus gracilis (PNA) 14377.
Fasciculus interfascicularis (PNA) 14378.
Fasciculus l. inferior u. superior (PNA) 14381.
Fasciculus lateralis plexus brachialis (PNA) 14379.
Fasciculus mamillaris princeps 14382.
Fasciculus medialis plexus brachialis (PNA) 14383.
Fasciculus occipitalis transversus 14384.
Fasciculus opticus (JNA) 14385.
Fasciculus posterior plexus brachialis (PNA) 14386.
Fasciculus pyramidalis (PNA) 14388.
Fasciculus retroflexus (PNA) 14389.
Fasciculus semilunaris (PNA) 14391.
Fasciculus septomarginalis (PNA) 14392.
Fasciculus subcallosus 14393.
Fasciculus thalamicus 14394.
Fasciculus triangularis 14396.
Fasciculus, Fasciculi longitudinales 14380.
Fasciculus, Fasciculi proprii 14387.
Fasciculus, Fasciculi rubroreticulares (PNA) 14390.
Fasciculus, Fasciculi thalamocorticales 14395.
Fasciitis 14397.
Fasciitis palmaris 14398.
Fasciitis retroperitonealis 14399.
Fasciola 14400.
Fasciola hepatica 14401.
Fascioliasis 14402.
Fasciolidae 14403.
Fasciolopsiasis 14404.
Fasciolopsis buski 14405.
Faser 14406.
Fasergruppe 14407.
Faserknorpel 14408.
Faserkrebs 14409.
Faseroptik 14410.
Fasten 14412.
Fastigium 14413.
Fasz... 14414.
Faszie 14415.
Fasziektomie 14416.
Fasziendoppelung, Faszienduplikatur 14417.
Faszienfensterung 14418.
Fasziengeschwulst 14419.
Faszienklappe 14420.
Faszienkontraktur 14421.
Fasziennaht 14422.
Faszienplastik 14423.
Faszienquerschnitt 14424.
Faszienruptur 14425.
Faszientechnik 14426.
Fasziodese 14430.
Fasziolosis 14431.
Fasziotomie 14432.
Fauces (PNA) 14434.
Faulbaum 14435.
Faulbrand 14436.
Faulecke 14437.
Faustschlußprobe 14438.
Faustzeichen 14439.
Favid 14440.
Favismus 14441.
Favre*-Durand*-Nicolas* Krankheit 14442.
Favus 14443.
Favus capillitii 14444.
Favus cicatricans 14445.
Favus corporis 14446.
Favus erythematosquamosus 14447.
Favusalopezie 14448.
Favusskutulum 14449.
Fawcett* Plaques 14450.
Fazette 14451.
Fazialis 14453.
Fazialisanastomosen 14454.
Fazialisdekompression 14455.
Fazialiskanal 14456.
Fazialisknie 14457.
Fazialiskontraktur 14458.
Fazialiskrampf 14459.
Fazialislähmung 14460.
Fazialislähmung, familiäre idiopathische periphere 14461.
Fazialislähmung, rheumatische periphere 14462.
Fazialisneuralgie 14463.
Fazialisneuritis 14464.
Fazialisparese 14465.
Fazialisphänomen 14466.
Fazialisplastik 14467.
Fazialissporn 14468.
Fazialistic 14469.
Fazialiszeichen 14470.
Fazio*-Londe* Syndrom 14471.
Fazioplegie 14472.
Faßthorax 14411.
Fc-Fragment 14474.
Fd-Fragment 14479.
Fe 14482.
Feaigureaiguol* Lähmung 14618.
Febris 14485.
Febris (aestivo)autumnalis 14486.
Febris aphthosa 14487.
Febris aseptica 14488.
Febris biliosa 14489.
Febris continua 14490.
Febris ephemera 14491.
Febris exanthematica 14492.
Febris flava 14493.
Febris gastrica 14494.
Febris hectica 14495.
Febris herpetica 14496.
Febris intermittens 14497.
Febris inversa 14498.
Febris mediterranea, F. melitensis 14499.
Febris miliaris 14500.
Febris oscillans 14501.
Febris periodica 14502.
Febris pharyngoconjunctivalis 14503.
Febris puerperalis 14504.
Febris purulenta 14505.
Febris quartana 14506.
Febris quintana 14507.
Febris quotidiana 14508.
Febris recurrens 14509.
Febris remittens 14510.
Febris rheumatica 14511.
Febris septica, F. suppurativa 14512.
Febris tertiana 14513.
Febris traumatica 14514.
Febris typhoides 14515.
Febris undulans 14516.
Febris urethralis 14517.
Febris uveoparotidea 14518.
Febrizitieren 14519.
Fechner* Gesetz 14520.
Fechterstellung 14521.
Fecundatio 14522.
Fede*(-Riga*) Geschwür 14523.
Federnallergie 14524.
Federstrichkultur 14525.
Feedback 14526.
Feeding on demand 14527.
Feer* 14528.
Feer* Reaktion 14529.
Feer* Zahl 14530.
Fegravevre*-Languepin* 14773.
Fegravevre*-Languepin*(-Pellerin*) Zeichen 14774.
Fehlbildung 14531.
Fehlbildungskomplex 14532.
Fehlbildungssyndrom 14533.
Fehldrehung 14534.
Fehleinmündung der Lungenvenen 14535.
Fehlgeburt 14536.
Fehlhaltung 14537.
Fehlheilung 14538.
Fehling* Lösung 14539.
Fehlsichtigkeit 14540.
Fehlstellung 14541.
Fehlwirt 14542.
Fehr*(-Hambresin*) Hornhautdystrophie 14543.
Feigwarze 14545.
Feil* Krankheit 14546.
Feindesinfektion 14547.
Feinmesser*-Zelig* Syndrom 14548.
Feinnadelbiopsie 14549.
Feinstruktur 14550.
Feiung 14551.
Feiung, stille 14552.
Fekundation 14554.
Fel 14555.
Fel Suis 14556.
Fel Tauri 14557.
Feldblock 14558.
Feldelektronenmikroskop 14559.
Felderung 14560.
Feldfieber 14561.
Feldgröße 14562.
Feldionenmikroskop 14563.
Feldman*-Sabin* Test 14564.
Feldmann* Test 14565.
Feldstudie, Feldversuch 14569.
Feldstärke 14566.
Feldstärke, elektrische 14567.
Feldstärke, magnetische 14568.
Felinose 14570.
Felix* Syndrom 14571.
Felix*-Teske* Probe 14572.
Fellatio 14573.
Fellchen 14574.
Felsenbein 14576.
Felsenbeinaufnahme 14577.
Felsenbeinfraktur 14578.
Felsengebirgs(fleck)fieber 14579.
Felsenreich* Nagel 14580.
Felty* Syndrom 14581.
Feminisierung 14583.
Feminisierung, testikuläre 14584.
Femoralhernie 14585.
Femoralis 14587.
Femoralis-profunda-Shunt 14589.
Femoralislähmung 14588.
Femoralisreflex 14590.
Femoralkanal 14591.
Femto... (f) 14592.
Femur (PNA) 14593.
Femuraplasie, -defekt 14594.
Femurkondylenkappe 14595.
Fen... 14596.
Fenchel 14597.
Fenchelwasser 14598.
Fendilin 14599.
Fenestra 14600.
Fenestra cochlearis (PNA) 14601.
Fenestra novovalis 14602.
Fenestra vestibuli (PNA) 14603.
Fenestration 14604.
Fenetyllin 14605.
Fenger* Plastik 14606.
Fenofibrat 14607.
Fenoterol 14608.
Fenster 14609.
Fenster, aortopulmonales 14610.
Fensterhören 14611.
Fenstertyp 14612.
Fensterung 14613.
Fensterung, interlaminäre 14614.
Fentanyl 14615.
Fenwick* Ulkus 14616.
Fenz* Symptom 14617.
Ferguson* 14620.
Ferguson* Methode 14619.
Ferguson* Reflex 14621.
Ferment 14622.
Fermentanomalie 14623.
Fermentation, Fermentierung 14624.
Fermentblock 14625.
Fermentkoma 14626.
Fermoserum 14627.
Fernaufnahme 14628.
Fernbestrahlung 14629.
Fernbrille 14630.
Fernembolektomie 14631.
Fernembolie 14632.
Fernhämatom 14633.
Fernlappenplastik 14634.
Fernleitungsplastik 14635.
Fernmetastase 14636.
Fernpunkt 14637.
Fernsichtigkeit 14638.
Fernsinn 14639.
Fernström* Operation 14640.
Fernwirkung 14641.
Ferri... 14642.
Ferrihämchlorid 14643.
Ferrihämhydroxid 14644.
Ferrihämoglobin 14645.
Ferritin 14647.
Ferro... 14648.
Ferrochelatase 14649.
Ferrocyankali(um) 14650.
Ferrocytochrom 14651.
Ferrokinetik 14652.
Ferroporphyrin 14653.
Ferrozyt 14654.
Ferrum (Fe) 14656.
Ferrum cyanatum 14657.
Ferrum oxydatum hydricum 14658.
Ferrum oxydatum rubrum 14659.
Ferrum sesquichloratum cristallisatum 14660.
Ferse 14661.
Fersenbein 14662.
Fersenphänomen 14663.
Fersenschmerz 14664.
Fersensitz 14665.
Fersensporn 14666.
Fertilisation 14668.
Fertilität 14669.
Fertilitätsdiagnostik 14670.
Fertilitätsstörungen 14671.
Fesselung(soperation) 14672.
Festphasen-Immunoassay (FIA) 14673.
Fet 14674.
Fetalblutanalyse 14677.
Fetalhaarkleid 14678.
Fetalismus 14679.
Fetalkreislauf 14680.
Fetalperiode 14681.
Fetaltod 14682.
Fetischismus 14683.
Fetogenese 14685.
Fetometrie 14687.
Fetopathia, Fetopathie 14688.
Fetopathia, Fetopathie diabetica 14689.
Fetopathia, Fetopathie serologica 14690.
Fetoprotein 14693.
Fetose 14694.
Fetoskopie 14695.
Fett 14697.
Fett(e) 14705.
Fettabbau 14698.
Fettatrophie 14699.
Fettbiosynthese 14700.
Fettdegeneration 14701.
Fettdepot 14702.
Fettdiarrhö 14703.
Fettdyspepsie 14704.
Fettembolie 14706.
Fettfarbstoffe 14707.
Fettgeschwulst 14708.
Fettgewebe 14709.
Fettgewebe, braunes 14710.
Fettgewebsbruch 14711.
Fettgewebsentzündung 14712.
Fettgewebsgeschwulst 14713.
Fettgewebsnekrose 14714.
Fetthals 14715.
Fettherz 14716.
Fettklärtest 14717.
Fettklärungsreaktion 14718.
Fettkörnchenzylinder 14719.
Fettlappeninterposition 14720.
Fettleber 14721.
Fettleberkrankheit 14722.
Fettleibigkeit 14723.
Fettmark 14725.
Fettniere 14726.
Fettphanerose 14727.
Fettpneumonie 14728.
Fettpolster 14729.
Fettresorption 14730.
Fettsalben 14741.
Fettschürze 14742.
Fettseifen 14743.
Fettsklerem 14744.
Fettstein 14745.
Fettstoffwechsel 14746.
Fettstuhl 14747.
Fettsucht 14748.
Fettsynthese 14749.
Fettsäure 14731.
Fettsäure, FS, aktivierte 14732.
Fettsäure-Spirale 14740.
Fettsäureabbau 14733.
Fettsäurebiosynthese 14734.
Fettsäureester 14735.
Fettsäuren (FS) 14736.
Fettsäuren, freie
Fettsäuren, veresterte 14738.
Fettsäurenadeln 14739.
Fetttransport 14750.
Fettverdauung 14751.
Fettwachs 14752.
Fettzelle 14753.
Fettzirrhose 14754.
Fettzylinder 14755.
Fetuin 14756.
Fetus 14757.
Fetus compressus (PNA) 14758.
Fetus maceratus 14759.
Feuchtigkeit 14761.
Feuchtigkeitsaustauscher 14762.
Feuchtigkeitsmesser 14763.
Feuchtinhalation 14764.
Feuchtkeime 14765.
Feuerlamelle 14766.
Feuermal 14767.
Feuerstar 14768.
Feuersteinleber 14769.
Feulgen* 14770.
Feulgen* Plasmalreaktion 14771.
Feyrter* 14775.
Feyrter* Organ 14776.
Fi-Test 15101.
Fiberendoskop 14787.
Fibra 14788.
Fibrae 14789.
Fibrae arcuatae 14790.
Fibrae circulares (PNA) 14791.
Fibrae corticohypothalamicae 14792.
Fibrae corticonucleares (PNA) 14793.
Fibrae corticospinales 14794.
Fibrae hypothalamothalamicae 14795.
Fibrae lentis (PNA) 14796.
Fibrae occipitogeniculatae, -pontiles, -tectales 14797.
Fibrae pectinatae 14798.
Fibrae perforantes 14799.
Fibrae pyramidales (PNA) 14800.
Fibrae zonulares (PNA) 14801.
Fibrillae, Fibrillen 14802.
Fibrillation, Fibrillieren 14805.
Fibrillen 14806.
Fibrillolyse 14807.
Fibrin 14808.
Fibrin(o)peptide 14834.
Fibrin, subchoriales 14809.
Fibrinabbauprodukte 14810.
Fibrinasthenie (Fanconi*) 14812.
Fibrinate 14813.
Fibrindegradationsprodukte 14814.
Fibringerinnsel 14815.
Fibrinisierung 14816.
Fibrinkleber 14817.
Fibrinmonomerkomplexe (FMC) 14818.
Fibrinogen 14820.
Fibrinogendegradationsprodukte (FDP) 14821.
Fibrinogenolyse 14822.
Fibrinogenopenie 14823.
Fibrinoid 14824.
Fibrinokinasen 14825.
Fibrinolyse 14826.
Fibrinolysesyndrom 14827.
Fibrinolysetherapie 14828.
Fibrinolysin 14829.
Fibrinolysokinase 14830.
Fibrinolytika 14831.
Fibrinopenie, konstitutionelle 14833.
Fibrinplatten-Methode 14836.
Fibrinpolyp 14837.
Fibrinschaum 14838.
Fibrinspaltprodukte (FSP) 14839.
Fibrinstein 14841.
Fibrintherapie 14842.
Fibrinthrombus 14843.
Fibrinämie 14811.
Fibroadenie 14844.
Fibroadenom(a) 14845.
Fibroadenom(a) cysticum 14846.
Fibroadenom(a) intracanaliculare 14847.
Fibroadenom(a) pericanaliculare 14848.
Fibroadenomatosis 14849.
Fibroadenomatosis biliaris 14850.
Fibroadenomatosis cystica 14851.
Fibroadenomatosis uteri 14852.
Fibroblast 14853.
Fibroblast growth factor 14854.
Fibroblastom(a) 14855.
Fibrocartilago 14856.
Fibrocartilago falcata 14857.
Fibrocartilago intervertebralis 14858.
Fibrodysplasia 14859.
Fibrodysplasia elastica generalisata 14860.
Fibroelastosis 14862.
Fibroelastosis endocardica 14863.
Fibroepitheliom(a) 14864.
Fibrohistiozytom 14866.
Fibrokarzinom 14867.
Fibrokeratoma Unna* 14868.
Fibrolipom 14869.
Fibrolipomatosis dolorosa 14870.
Fibrom(a) 14871.
Fibrom(a) cavernosum 14872.
Fibrom(a) cysticum 14873.
Fibrom(a) durum 14874.
Fibrom(a) invadens 14875.
Fibrom(a) molle 14876.
Fibrom(a) molluscum 14877.
Fibrom(a) myxomatodes 14878.
Fibrom(a) pendulans 14879.
Fibrom(a) sarcomatodes 14880.
Fibrom(a) simplex Unna* 14881.
Fibrom(a) symmetricum gingivale 14882.
Fibromatose 14883.
Fibromyom 14884.
Fibromyxoelastosis 14885.
Fibromyxom 14886.
Fibronectin, -nektin (Fn, CIG) 14887.
Fibroneurom 14888.
Fibroplasie 14889.
Fibroplasie, polyostotische 14890.
Fibroplasie, retrokristalline = retrolentale 14891.
Fibrosarcoma, Fibrosarkom 14892.
Fibrosarcoma, Fibrosarkom der Haut 14893.
Fibrosarcoma, Fibrosarkom ovarii mucocellulare 14894.
Fibrose, Fibrosis 14895.
Fibrose, Fibrosis cystica 14896.
Fibrose, Fibrosis polyostotica 14898.
Fibrose, Fibrosis, infantile endokardiale 14897.
Fibrose, Fibrosis, retroperitoneale 14899.
Fibrositis(-Syndrom) 14900.
Fibrositis(-Syndrom) ossificans Greig* 14901.
Fibrositis(-Syndrom), subkutane 14902.
Fibroskop 14903.
Fibrothorax 14905.
Fibroxanthom(a) 14906.
Fibroxanthom(a) thecacellulare 14907.
Fibrozyt 14908.
Fibrödem, idiopathisches 14861.
Fibula (PNA) 14909.
Fibulafraktur 14910.
Fibulareflex 14911.
Fibularis 14913.
Fibularislähmung 14914.
Fibularisphänomen 14915.
Ficin 14916.
Fick* 14917.
Fick* Gleichung 14918.
Fick* Prinzip 14919.
Fick* Zeichen 14920.
Fieber 14921.
Fieber, alimentäres 14922.
Fieber, aseptisches 14923.
Fieber, biliäres 14924.
Fieber, ephemeres 14925.
Fieber, hämorrhagisches 14926.
Fieber, künstliches 14927.
Fieber, rheumatisches 14928.
Fieber, typhoides 14929.
Fieber, zentrales, F., zerebrales 14930.
Fieberbläschen 14931.
Fieberdelir 14932.
Fiebererythem 14933.
Fieberfraisen 14934.
Fieberkrise 14935.
Fieberkurve 14936.
Fiebermittel 14937.
Fiebertherapie 14938.
Fiebertyp 14939.
Fiedler* Myokarditis 14940.
Fiegravevre boutonneuse 14943.
Fieschi* Syndrom 14941.
Fiessinger*-Rendu* Syndrom 14942.
Fila 14947.
Filament(um) 14948.
Filament(um), Filamente, intermediäre 14949.
Filament-Gleit-Theorie 14950.
Filaria, Filarie 14951.
Filaria, Filarie bancrofti 14952.
Filaria, Filarie conjunctivae 14953.
Filaria, Filarie dracunculus 14954.
Filaria, Filarie loa 14955.
Filaria, Filarie perstans 14956.
Filaria, Filarie volvulus 14957.
Filariasis 14958.
Filarien 14959.
Filarienabszeß 14960.
Filarienlymphangitis 14961.
Filariidae 14962.
Filarioidea 14963.
Filariose 14964.
Filialgeneration 14965.
Filiegravere 14967.
Filmdosimeter 14969.
Filmoxygenator 14970.
Filmverband 14971.
Filoviridae 14972.
Filter 14973.
Filterkerze 14974.
Filterkuchen 14975.
Filtratfraktion (FF) 14976.
Filtration 14977.
Filtrationsdiurese 14978.
Filtrationsdruck 14979.
Filtrationsdruck, effektiver 14980.
Filtrationsrate, glomeruläre (GFR) 14981.
Filtrationstheorie der Harnbereitung 14982.
Filtratvolumen, glomeruläres 14983.
Filum 14984.
Filum durae matris spinalis (PNA) 14985.
Filum terminale (PNA) 14988.
Filum, Fila olfactoria 14986.
Filum, Fila radicularia 14987.
Filzlaus 14989.
Fimbria, Fimbrie 14990.
Fimbriektomie 14991.
Fimbrienschwangerschaft 14992.
Fimbriolyse 14993.
Finalstadium 14994.
Fincham* Koinzidenzoptometer 14995.
Finger 14996.
Finger, schnellender 14997.
Finger-Finger-Perkussion 15004.
Finger-Finger-Versuch 15005.
Finger-Frakturmethode 15006.
Finger-Nase-Versuch 15012.
Fingerabdruck 14998.
Fingeragnosie 14999.
Fingerapoplexie 15000.
Fingerauswechslung 15001.
Fingerbeere 15002.
Fingerersatz 15003.
Fingerhut 15008.
Fingerhämatom, paroxysmales 15007.
Fingerknöchelpolster 15009.
Fingerkontraktur 15010.
Fingernagel 15011.
Fingerpumpe 15013.
Fingerreflexe 15014.
Fingerschiene 15015.
Fingersprache 15016.
Fingerumlauf 15017.
Fingerversuch 15018.
Finis 15019.
Finkelstein* Formel 15020.
Finne 15021.
Finnenbalg 15022.
Finochietto* Extensionsbügel 15023.
Finsen* 15024.
Finsen* Krankheit 15025.
Finsterer* 15026.
Finsterer* Zeichen 15027.
Fischallergie 15031.
Fischbandwurm 15032.
Fischel* Ektopie 15033.
Fischer* Druckverband 15034.
Fischer* Hemibilirubinreaktion 15035.
Fischer* Zuckerprobe 15036.
Fischer*(-Baer*) Ester 15037.
Fischer*(-Buschke*) Syndrom 15038.
Fischflossenstar 15039.
Fischgift 15040.
Fischgold*-Metzger* Linie 15041.
Fischmaulatmung 15042.
Fischmaulschnitt 15043.
Fischmaulstenose 15044.
Fischrose 15045.
Fischschuppenkrankheit 15046.
Fischvergiftung 15047.
Fischwirbel(form) 15048.
Fisher* Syndrom 15049.
Fissur 15050.
Fissur Sylvii 15062.
Fissur ani 15051.
Fissur branchialis 15052.
Fissur calcarina 15053.
Fissur horizontalis (PNA) 15054.
Fissur ligamenti teretis (PNA) 15055.
Fissur ligamenti venosi (PNA) 15056.
Fissur longitudinalis cerebralis (PNA) 15057.
Fissur mediana anterior (PNA) 15058.
Fissur obliqua pulmonis (PNA) 15059.
Fissur orbitalis inferior (PNA) 15060.
Fissur orbitalis superior (PNA) 15061.
Fissur transversa cerebralis (PNA) 15063.
Fissurektomie 15064.
Fissurenkaries 15065.
Fistel 15067.
Fistel, arteriovenöse 15068.
Fistel, extrasphinktäre 15069.
Fistel, intrasphinktäre 15070.
Fistel, kommissurale 15071.
Fistel, transsphinktäre 15072.
Fistelkarzinom 15073.
Fistelprobe 15074.
Fistelsymptom 15075.
Fistula 15076.
Fistula ani 15077.
Fistula anorectalis 15078.
Fistula aortointestinalis 15079.
Fistula biliaris 15080.
Fistula bronchopleuralis 15081.
Fistula cervicolaqueatica 15082.
Fistula cholecystoduodenalis, -gastrica, -intestinalis 15083.
Fistula coronarocardialis 15084.
Fistula gastrica 15085.
Fistula ischiorectalis 15086.
Fistula omphaloenterica 15087.
Fistula pelvirectalis 15088.
Fistula perinealis 15089.
Fistula pilonidalis 15090.
Fistula rectalis 15091.
Fistula umbilicalis 15092.
Fistula ureterica 15093.
Fistula uterovaginalis 15094.
Fistula vesicalis 15095.
Fistulektomie 15096.
Fistulographie 15097.
Fistulostomie 15098.
Fistulotomie 15099.
Fitz - Hugh*(-Curtis*) Syndrom 15102.
Fixateur externe 15103.
Fixation 15104.
Fixation, federnde 15105.
Fixationsnystagmus 15106.
Fixationsreflex 15107.
Fixer 15108.
Fixierung 15109.
Flach... 15114.
Flachfuß 15115.
Flachpfanne 15116.
Flachrücken 15117.
Flachslunge 15118.
Flachwarze 15119.
Flachwirbel 15120.
Flack* Knoten 15121.
Flagellata 15127.
Flagellation 15128.
Flagellum 15129.
Flaggenhand 15130.
Flammenphotometrie 15132.
Flammentest 15133.
Flammpunkt (FP) 15134.
Flanke 15135.
Flankenatmung 15136.
Flankenschnitt 15137.
Flankenthorax 15138.
Flare 15140.
Flaschenzugnaht 15141.
Flatterarrhythmie 15144.
Flatterbrust 15145.
Flatterflimmern 15146.
Flatterformen 15147.
Flattern 15148.
Flattern, unregelmäßiges, unreines F. 15149.
Flattertremor 15150.
Flatterwellen 15151.
Flatulenz 15152.
Flatus 15153.
Flatus vaginalis 15154.
Flaum(haar) 15155.
Flavan 15156.
Flavedo 15157.
Flavektomie 15158.
Flavin 15159.
Flavin-adenin-dinucleotid (FAD) 15160.
Flavin-mononucleotid (FMN) 15163.
Flavine 15161.
Flavinenzyme 15162.
Flavivirus 15164.
Flavobacterium 15165.
Flavon 15166.
Flavonoide 15167.
Flavoproteine 15168.
Flecainid 15170.
Flechsig* Bündel 15172.
Flechte 15173.
Flechte, fressende 15174.
Flechte, nagende 15175.
Fleck 15176.
Fleck, blauer 15177.
Fleck, blinder, des Auges 15178.
Fleck, roter 15179.
Fleckenmal 15180.
Fleckensyphilid 15181.
Fleckfieber 15182.
Fleckfieber, Südamerikanisches 15186.
Fleckfieber, endemisches 15183.
Fleckfieber, epidemisches 15184.
Fleckfieber, murines 15185.
Flegraveche 15171.
Fleisch, wildes 15187.
Fleischbeschau 15188.
Fleischer* Hornhautentartung 15189.
Fleischmann* Divertikel 15190.
Fleischmole 15191.
Fleischner* Atelektase 15192.
Fleischvergiftung 15193.
Fleischverpacker-Asthma 15194.
Fleischwasser 15195.
Fleischwasserharn 15196.
Fleming* Reihenverdünnungsmethode 15197.
Fletcher* Faktor 15198.
Fletcher* Probe 15199.
Flexibilität, Flexibilitas 15200.
Flexibilität, Flexibilitas cerea 15201.
Flexio 15202.
Flexio uteri 15203.
Flexionsfraktur 15204.
Flexionshaltung 15205.
Flexionskontraktur 15206.
Flexner* Bakterium 15207.
Flexor 15208.
Flexortonus 15209.
Flexura, Flexur 15210.
Flexura, Flexur coli dextra u. sinistra (PNA) 15211.
Flexura, Flexur duodeni inferior u. superior (PNA) 15212.
Flexura, Flexur duodenojejunalis 15213.
Fliegen 15214.
Fliegenmadenkrankheit 15216.
Fliegenpilz 15217.
Fliegeramaurose 15218.
Fliegerkrankheit 15219.
Fließfähigkeit 15220.
Fließgleichgewicht 15221.
Flimmer 15222.
Flimmer(verschmelzungs)frequenz 15232.
Flimmerarrhythmie 15223.
Flimmeraura 15224.
Flimmerbewegung 15225.
Flimmerepithel 15226.
Flimmerflattern 15227.
Flimmerlichtaktivation (FLA) 15228.
Flimmerlichtdiskriminierung 15229.
Flimmern 15230.
Flimmerskotom 15231.
Flimmerwellen 15233.
Flint* Geräusch 15234.
Flocci volitantes 15235.
Floccilatio, Floccilegium 15236.
Flocculus (PNA) 15237.
Flockenlesen 15238.
Flockensehen 15239.
Flockungsreaktion 15240.
Floh, Flöhe 15241.
Flohfleckfieber 15244.
Flohstiche 15245.
Flopper-Fuß 15246.
Flora intestinalis 15249.
Flores 15250.
Flores Althaeae 15251.
Flores Arnicae 15252.
Flores Chamomillae 15253.
Flores Sulfuris 15254.
Florey* Einheit 15255.
Florkontrast 15257.
Flossenfuß
Flowmeter 15259.
Fluchtgerät 15260.
Fluchtreflex 15261.
Fluconazol 15262.
Fluctuatio vibratoria 15263.
Flucytosin 15264.
Fludrocortison 15265.
Fluggastthrombose 15283.
Flugkrankheit 15284.
Fluidität 15286.
Fluidometrie 15287.
Fluidopneumothorax 15288.
Fluktuation 15290.
Flumethason 15291.
Flumina pilorum (PNA) 15292.
Flunarizin 15293.
Flunitrazepam 15294.
Fluor (F) 15295.
Fluor(id)ierung 15314.
Fluorapatit 15296.
Fluorcorticoide 15297.
Fluoren 15298.
Fluorenprobe 15299.
Fluorescein 15300.
Fluoresceinversuch 15301.
Fluoreszenz 15302.
Fluoreszenz-Angiographie 15303.
Fluoreszenz-Treponemen-Antikörpertest (FTA) 15311.
Fluoreszenzdurchflußzytometrie 15304.
Fluoreszenzfärbung 15305.
Fluoreszenzmethode 15306.
Fluoreszenzmikroskopie 15307.
Fluoreszenzphotometrie 15309.
Fluoreszenzphänomen 15308.
Fluoreszenzschirm 15310.
Fluoreszyt 15312.
Fluoride 15313.
Fluorimetrie 15315.
Fluorkohlenwasserstoffe 15316.
Fluoro(photo)metrie 15320.
Fluorochrome 15317.
Fluorochromierung 15318.
Fluorocytosin 15319.
Fluorose 15321.
Fluoroskopie 15322.
Fluorospektrometrie 15323.
Fluorosteopathie 15324.
Fluorouracil 15325.
Fluorozyt 15326.
Fluorprophylaxe 15327.
Fluorvergiftung 15328.
Fluorwasserstoffsäure 15329.
Fluostigmin (DFP) 15330.
Flupentixol 15331.
Fluphenazin 15332.
Flurazepam 15333.
Flush 15334.
Flushtank-Zeichen 15335.
Fluspirilen 15336.
Flutamid 15343.
Fluxio 15344.
Flußdichte, magnetische 15337.
Flußfieber, Japanisches 15338.
Flußspat 15340.
Flußspatlunge 15341.
Flußsäure 15339.
Flußzeit 15342.
Flügelbein 15266.
Flügelfell 15267.
Flügelgaumengrube 15268.
Flügelkanüle 15269.
Flügelschlagen 15270.
Flügelstellung des Schulterblattes 15271.
Flügelzellen 15272.
Flüssigkeit 15273.
Flüssigkeitsersatz 15274.
Flüssigkeitshaushalt 15275.
Flüssigkeitslunge 15276.
Flüssigkeitsregel 15277.
Flüssigkeitsretention 15278.
Flüssigkeitsspiegel 15279.
Flüssigkeitstherapie 15280.
Flüssigkeitsverlust 15281.
Flüsterprobe 15282.
Flächen-Dosis-Produkt 15123.
Flächen... 15122.
Flächenkymographie 15124.
Flächenquotient 15125.
Flächenvektor 15126.
Flötenschnabelbruch 15242.
Flötenschnabelkatheter 15243.
Fm 15345.
Focus 15352.
Fodeaigureaigu* Zeichen 15353.
Foeniculum vulgare 15356.
Foerster* 15357.
Foerster* Subsidiärzonen 15358.
Foerster* Syndrom 15359.
Foetor 15362.
Foetus 15363.
Fogarty* Katheter 15364.
Foix* 15365.
Fokalabstand 15368.
Fokalblock 15369.
Fokalinfektion 15370.
Fokalsepsis 15371.
Fokaltoxikose 15372.
Fokus (F) 15373.
Fokus-Film-Abstand (FFA) 15374.
Fokus-Haut-Abstand (FHA) 15375.
Fokussierung 15376.
Foley* 15377.
Foley* Plastik 15378.
Folgekrankheit 15379.
Folia 15380.
Folia Belladonnae 15382.
Folia Cocae 15383.
Folia Digitalis 15384.
Folia Sennae 15385.
Folia Stramonii 15386.
Folia Uvae ursi 15387.
Folia antiasthmatica 15381.
Folie 15389.
Folie agrave deux, F. simultaneaigue 15390.
Folienfilm 15391.
Folin*-Wu* Harnsäurebestimmung 15392.
Folium 15393.
Folliclis 15394.
Folliculi 15396.
Folliculi (glandulae thyroideae) (PNA) 15397.
Folliculi linguales (PNA) 15398.
Folliculi lymphatici 15399.
Folliculi ovarici (PNA) 15400.
Folliculitis 15401.
Folliculitis barbae 15402.
Folliculitis capitis abscedens et suffodiens 15403.
Folliculitis decalvans 15404.
Folliculitis epilans 15405.
Folliculitis profunda 15406.
Folliculitis scleroticans nuchae Ehrmann* 15407.
Folliculitis simplex barbae 15408.
Folliculitis superficialis staphylogenes 15409.
Folliculitis sycosiformis atrophicans 15410.
Folliculosis 15411.
Folliculus 15412.
Folliculus dentis 15413.
Folliculus ovaricus 15414.
Folliculus pili 15415.
Follikel 15416.
Follikelatresie 15417.
Follikelhormon 15418.
Follikelpersistenz 15419.
Follikelphase 15420.
Follikelreifung 15421.
Follikelsprung 15422.
Follikelzyste 15424.
Folliklis 15425.
Follikularkatarrh 15427.
Follikulitis 15428.
Follitropin 15429.
Folsäure 15430.
Folsäure, aktivierte 15431.
Folsäureantagonisten 15432.
Fonio* Thrombozytenzählung 15433.
Fonsecaea 15434.
Fontaine*(-Ratschow*) Einteilung 15435.
Fontan* Gastrostomie 15436.
Fontana* Kanal, Raum 15437.
Fontanella, Fontanelle 15438.
Fontanella, Fontanelle obelica 15440.
Fontanella, Fontanelle, metopische 15439.
Fontanella, Fontanelle, parietale 15441.
Fontanellenpunktion 15442.
Fontanellenspannung, gesteigerte 15443.
Fonticulus 15444.
Fonticulus anterior (PNA) 15445.
Fonticulus anterolateralis (PNA) 15446.
Fonticulus posterior (PNA) 15447.
Fonticulus posterolateralis (PNA) 15448.
Food and Drug Administration (FDA) 15449.
Forage 15450.
Foramen 15451.
Foramen (interatriale) primum bzw. secundum 15457.
Foramen Luschkae 15463.
Foramen Magendii 15464.
Foramen Monroi 15468.
Foramen Winslowi 15484.
Foramen apicis radicis dentalis (PNA) 15452.
Foramen caecum linguae (PNA) 15453.
Foramen epiploicum (PNA) 15454.
Foramen infraorbitale (PNA) 15455.
Foramen infrapiriforme 15456.
Foramen interventriculare (PNA) 15458.
Foramen intervertebrale (PNA) 15459.
Foramen ischiadicum majus u. minus (PNA) 15460.
Foramen jugulare (PNA) 15461.
Foramen lacerum (PNA) 15462.
Foramen magnum (PNA) 15465.
Foramen mandibulae (PNA) 15466.
Foramen mastoideum (PNA) 15467.
Foramen nutriens (PNA) 15469.
Foramen obturatum (PNA) 15470.
Foramen occipitale magnum 15471.
Foramen omentale (PNA) 15472.
Foramen ovale 15473.
Foramen ovale persistens 15474.
Foramen parietale (PNA) 15475.
Foramen rotundum (PNA) 15476.
Foramen spinosum (PNA) 15477.
Foramen stylomastoideum (PNA) 15478.
Foramen subseptale 15479.
Foramen suprapiriforme 15480.
Foramen transversarium (PNA) 15481.
Foramen venae cavae (PNA) 15482.
Foramen vertebrale (PNA) 15483.
Foramina 15485.
Foramina ethmoidalia 15486.
Foramina parietalia permagna 15487.
Foramina sacralia 15488.
Foraminotomie 15489.
Forbes* Syndrom 15490.
Forceps 15492.
Forceps major (PNA) 15493.
Forceps minor (PNA) 15494.
Fordyce* Krankheit 15495.
Forel* 15496.
Forel* Kreuzung 15497.
Forestier* 15501.
Forestier* Zeichen 15502.
Forestisation, bipolare 15503.
Formaldehyd 15504.
Formaldehyd solutus 15505.
FormalinR 15506.
FormalinR-Ekzem 15507.
Formamid 15508.
Formamidase 15509.
Formatio reticulare (PNA) 15510.
Formenwechsel 15512.
Formicatio 15513.
Formiciasis 15514.
Formiminoglutaminsäure 15515.
Formlegetest (FLT) 15516.
FormolR 15517.
Formolgel-Reaktion 15518.
Formoltitration 15519.
Formoltoxoid 15520.
Formulae 15521.
Formyl- 15522.
Formylglutamat-formyltransferase 15523.
Forney*(-Robinson*-Pascoe*) Syndrom 15526.
Fornikotomie 15528.
Fornix 15529.
Fornix (cerebri) (PNA) 15530.
Fornix conjunctivae (superior et inferior) (PNA) 15531.
Fornix des Nierenkelchs 15533.
Fornix gastricus (PNA) 15532.
Fornix pharyngis (PNA) 15534.
Fornix vaginae (PNA) 15535.
Fornix-Sinusreflux 15538.
Fornixkaskade 15536.
Fornixruptur 15537.
Forrester* Klassifikation 15539.
Forrester*-Brown* Schiene 15540.
Forssel* Syndrom 15541.
Forssman* 15542.
Forssman* Antikörper (F-AK) 15543.
Forssmann*-Cournand* Katheter 15544.
Fortner* Verfahren 15545.
Fortpflanzung 15546.
Fortpflanzungsorgane 15547.
Forward-failure-Theorie 15549.
Forzeps 15550.
Foshay* Reaktion 15551.
Fossa 15552.
Fossa acetabuli (PNA) 15553.
Fossa axillaris (PNA) 15554.
Fossa cranii (PNA) 15555.
Fossa epigastrica (PNA) 15556.
Fossa hypophysialis (PNA) 15557.
Fossa iliaca (PNA) 15558.
Fossa infraspinata (PNA) 15559.
Fossa infratemporalis (PNA) 15560.
Fossa ischio-analis (PNA) 15561.
Fossa lateralis cerebralis (PNA) 15562.
Fossa navicularis urethrae (PNA) 15563.
Fossa olecrani (PNA) 15564.
Fossa ovalis 15565.
Fossa poplitea (PNA) 15566.
Fossa pterygopalatina (PNA) 15567.
Fossa retromandibularis 15568.
Fossa rhomboidea (PNA) 15569.
Fossa supraspinata (PNA) 15570.
Fossa supravesicalis (PNA) 15571.
Fossa temporalis (PNA) 15572.
Fossa tonsillaris 15573.
Fossula 15574.
Fothergill* Operation 15576.
Fouineau* Zeichen 15579.
Fournier* 15580.
Fournier* Narben 15581.
Fournier* Prüfung 15582.
Fournier* Zeichen 15584.
Fournier* Zähne 15583.
Fovea 15585.
Fovea centralis 15586.
Fovea radialis 15587.
Foveola 15588.
Foveola (centralis) (PNA) 15589.
Foveolae 15590.
Foveolae gastricae (PNA) 15591.
Foveolae granulares (PNA) 15592.
Foville* 15593.
Fowler* Lösung 15594.
Fowler* Test 15595.
Fowler*(-Murphy*) Lagerung 15596.
Fox* Krankheit 15597.
Fox*-Fordyce* Krankheit 15598.
Fr 15602.
Fractura 15603.
Fractura comminutiva 15604.
Fractura impacta 15605.
Fractura male sanata 15606.
Fractura malleolaris 15607.
Fractura non sanata 15608.
Fractura pelvis 15609.
Fraenkel* Gas(brand)bazillus 15610.
Fragilitas 15615.
Fragilitas crinium 15616.
Fragilozyt 15617.
Fragment 15618.
Fragmentation 15619.
Fragmentation, funktionelle, des Herzens 15620.
Fragmentdiastase 15621.
Fragmentierung 15622.
Fragmentozyt 15623.
Fraisen 15624.
Fraktionierung 15625.
Fraktur 15626.
Fraktur, geschlossene 15627.
Fraktur, intraartikuläre 15628.
Fraktur, komplizierte 15629.
Fraktur, neurogene 15630.
Fraktur, offene 15631.
Fraktur, subkapitale 15632.
Fraktur, subperiostale 15633.
Fraktur, suprakondyläre 15634.
Fraktur, therapeutische 15635.
Fraktur, wachsende 15636.
Frakturbehandlung 15637.
Frakturbehandlung, funktionelle 15638.
Frakturheilung 15639.
Frakturkallus 15640.
Frakturkrankheit 15641.
Frakturnagelung 15642.
Fraley* Syndrom 15643.
Frambösie 15644.
Framycetin (WHO) 15645.
Franccedilois* Syndrom 15648.
Franceschetti* Syndrom 15646.
Francisella 15647.
Frangenheim* Krankheit 15649.
Frangenheim*-Rupp* Syndrom 15650.
Frank* Ableitung 15651.
Frank*-Starling* Gesetz 15652.
Franke* Syndrom 15653.
Frankenhäuser* Ganglion 15654.
Frankiaceae 15655.
Frankl - Hochwart*-Pellizzi*-Marburg* Syndrom 15656.
Franklin* Syndrom 15657.
Franz* Rahmen 15658.
Franzbranntwein 15659.
Franzeaigun* Methode 15660.
Frauenheilkunde 15661.
Frauenjahre 15662.
Frauenmilch 15663.
Frauenmilchintoxikation 15664.
Frazier* Methode 15665.
Freaigumissement 15689.
Frederici* Zeichen 15667.
Freeman* Operation 15668.
Frei* Antigen 15670.
Freiberg*-Köhler* Syndrom 15671.
Freiluftbehandlung 15673.
Freiname 15674.
Frejka* Spreizkissen 15675.
Fremdanamnese 15676.
Fremdantigen 15677.
Fremdeiweiß 15678.
Fremdkörper (FK) 15679.
Fremdkörperaspiration 15680.
Fremdkörperembolie 15681.
Fremdkörpergranulom 15682.
Fremdkörpermeningitis 15683.
Fremdkörperriesenzelle 15684.
Fremdreflex 15685.
Fremdserum 15686.
Fremdstoff 15687.
Fremerey - Dohna*-Ullrich* Syndrom 15688.
Fremitus 15690.
Fremitus bronchialis 15691.
Fren(ul)otomie 15695.
Frenckner* Operation 15692.
Frenkel* Syndrom 15693.
Frenulum 15696.
Frenulum linguae 15697.
Frenulum praeputii 15698.
Frenzel* Brille 15699.
Frequenz (ny) 15701.
Frequenzdissoziation, atrioventrikuläre 15702.
Frequenzhochdruck 15703.
Fretum Halleri 15707.
Freud* Lehre 15708.
Freund* Adjuvans 15709.
Freund* Haarschopf 15710.
Frey* Reizhaare 15711.
Freyer* Operation 15712.
Freßreflex 15705.
Freßzelle 15706.
Friderichsen*-Waterhouse*(-Bamatter*) Syndrom 15713.
Fried* Regel 15714.
Friedenreich* Bakterien 15715.
Friedewald* Formel 15716.
Friedländer* 15717.
Friedman*(-Lapham*) Reaktion 15718.
Friedmann* Syndrom 15719.
Friedreich* 15720.
Friedreich* Syndrom 15721.
Friedreich* Zeichen 15722.
Friedreich*-Duchenne* Dystrophie 15723.
Friedrich* Syndrom 15724.
Friedrich* Wundversorgung 15725.
Friesel 15726.
Frigidarium 15727.
Frigidität 15728.
Frigo... 15729.
Friktionsmittel 15730.
Frischblut 15732.
Frischblutkonserve 15733.
Frischfärbung 15734.
Frischluftbehandlung 15735.
Frischpräparat 15736.
Frischzellentherapie 15737.
Fritsch* 15738.
Fritsch* Haken 15739.
Fritsch* Lagerung 15740.
Fritsch* Syndrom 15741.
Froelich* Syndrom 15743.
Froin* Symptom 15744.
Froment* Zeichen 15745.
Frommel* Krankheit 15746.
Frons (PNA) 15748.
Frons quadrata 15749.
Frontalaufnahme 15751.
Frontalebene 15752.
Frontallappenepilepsie 15754.
Frontalotomie 15755.
Frontzähne 15758.
Froschbauch 15759.
Froschgeschwulst 15760.
Frostberg* Zeichen 15761.
Frostbeule 15762.
Frosterythem 15763.
Frostphase 15764.
Frucht 15767.
Fruchtabgang 15768.
Fruchtachse 15769.
Fruchtbarkeit 15771.
Fruchtblase 15772.
Fruchteinstellung 15773.
Fruchthaltung 15774.
Fruchtkapselaufbruch 15775.
Fruchtlage 15776.
Fruchtschmiere 15777.
Fruchtstellung 15778.
Fruchttodsyndrom 15779.
Fruchtverhaltung 15780.
Fruchtwasser 15781.
Fruchtwasseraspiration 15782.
Fruchtwasserdiagnostik 15783.
Fruchtwasserembolie 15784.
Fruchtwasserpunktion 15785.
Fruchtzucker 15786.
Fructokinase 15787.
Fructolyse-Test 15788.
Fructosane 15790.
Fructose-1,6-diphosphat 15792.
Fructose-1-phosphat 15794.
Fructose-6-phosphat 15795.
Fructoseintoleranz(-Syndrom) 15793.
Fructosuriesyndrom 15796.
Fructosämie 15789.
Fructus 15797.
Fructus Anisi 15798.
Fructus Carvi 15799.
Fructus Colocynthidis 15800.
Fructus Cynosbati 15801.
Fructus Foeniculi 15802.
Fructus Juniperi 15803.
Fruktifikationsorgane 15843.
Frukto... 15844.
Frustration 15846.
Früh(jahr)-Sommer-(Meningo-)Enzephalitis (FSME) 15826.
Früh-Perthes 15833.
Frühabnabelung 15804.
Frühabort 15805.
Frühabszeß 15806.
Frühaufstehen 15807.
Frühdiagnose 15808.
Frühepilepsie 15811.
Früherythem 15812.
Frühexanthem 15813.
Frühgeborenenanämie 15814.
Frühgeborenenikterus 15815.
Frühgeborenenretinopathie 15816.
Frühgeborenes 15817.
Frühgeburt 15818.
Frühgeburt, künstliche 15819.
Frühgeburt, verhaltene 15820.
Frühgeneralisation 15821.
Frühgestose 15822.
Frühherd 15823.
Frühjahrs... 15824.
Frühjahrskonjunktivitis 15825.
Frühkarzinom 15827.
Frühkaverne 15828.
Frühlatenz 15830.
Frühlings... 15831.
Frühlingskatarrh 15832.
Frühreaktion 15834.
Frühreife 15835.
Frühschwangerschaft 15836.
Frühsommerenzephalitis 15837.
Frühsommerkatarrh 15838.
Frühsterblichkeit 15839.
Frühsyphilis 15840.
Frühtoxikose 15841.
Frühtyp 15842.
Fränkel*(-Weichselbaum*) Diplokokkus 15611.
Fräse 15612.
Fröhlich* Syndrom 15742.
Fuchs* 15853.
Fuchs* Heterochromie 15854.
Fuchs* Hornhautdystrophie 15855.
Fuchs* Syndrom 15856.
Fuchs*-Rosenthal* Zählkammer 15857.
Fuchsbaufistel 15858.
Fuchsin 15859.
Fuchsinfärbung 15860.
Fucosidose(-Syndrom) 15862.
Fugenhorizontale 15879.
Fugu-Vergiftung 15880.
Fukose 15881.
Fulguratio(n) 15882.
Fuligo 15883.
Fullerton* Drainage 15884.
Fumarat 15886.
Fumarsäure 15887.
Functio 15888.
Functio laesa 15889.
Funda 15891.
Fundektomie 15892.
Fundopexie 15894.
Fundoplicatio 15895.
Fundoskopie 15896.
Fundus 15897.
Fundus angioscleroticus 15898.
Fundus diabeticus 15899.
Fundus gastricus (PNA) 15900.
Fundus hypertonicus 15901.
Fundus myopicus 15902.
Fundus senilis 15903.
Fundus uteri 15904.
Fundus ventricularis (PNA) 15905.
Fundus vesicae urinariae 15906.
Funduskop 15907.
Fundusreflex-Test 15908.
Fundusstand 15909.
Fungi 15911.
Fungi imperfecti 15912.
Fungistase 15914.
Fungistatica, -tika 15915.
Fungizide 15916.
Fungosität 15918.
Fungus 15920.
Fungus articuli 15921.
Fungus cerebri 15922.
Fungus durae matris 15923.
Fungus medullaris 15924.
Fungus umbilicalis 15925.
Fungus vasculosus 15926.
Fungämie 15910.
Funiculitis 15927.
Funiculitis vertebralis 15928.
Funiculus 15929.
Funiculus anterior (medullae spinalis) (PNA) 15930.
Funiculus cuneatus (medullae spinalis) (PNA) 15931.
Funiculus lateralis (medullae spinalis) (PNA) 15932.
Funiculus posterior (medullae spinalis) (PNA) 15933.
Funiculus spermaticus (PNA) 15934.
Funiculus umbilicalis 15935.
Funikulitis 15937.
Funikulolyse 15938.
Funikulose 15939.
Funkenschnitt 15940.
Funktion 15941.
Funktionalis 15942.
Funktions-EKG (Kienle*) 15946.
Funktionsanalyse, radiokardiographische 15943.
Funktionsaufnahme 15944.
Funktionseisen 15945.
Funktionserhaltungszeit 15947.
Funktionskreis 15948.
Funktionsplastik 15949.
Funktionsprobe 15950.
Funktionsprüfung, hämodynamische 15951.
Funktionsstellung 15952.
Funktionsstörung 15953.
Furan 15955.
Furanocumarine 15956.
Furanose 15957.
Furche 15958.
Furchung 15959.
Furfuran 15961.
Furocumarine 15962.
Furor 15963.
Furosemid 15964.
Furunculosis 15965.
Furunculus (vulgaris) 15966.
Furunculus (vulgaris) atonicus Alibert* 15967.
Furunculus (vulgaris) gangraenescens, F. malignus 15968.
Furunculus (vulgaris) vespajus 15969.
Fusarium 15970.
Fuscin 15971.
Fuselöl 15973.
Fusidinsäure 15974.
Fusiformis 15976.
Fusimotoneuronen 15977.
Fusion 15978.
Fusionsbewegungen 15979.
Fusionsniere 15980.
Fusionstest 15981.
Fusionszwang 15982.
Fusobacterium 15983.
Fusobacterium fusiforme 15984.
Fusobacterium necrophorum 15985.
Fusobacterium nucleatum 15986.
Fusobacterium polymorphum 15987.
Fusoborreliose 15988.
Fusospirochätose 15990.
Fustigation 16022.
Fusus 16023.
Fuszin 16024.
Fuß 15991.
Fuß, Chinesischer 15992.
Fußamputation 15993.
Fußballerknie 15994.
Fußbrand 15995.
Fußdeformität 15996.
Fußexartikulation 15997.
Fußfortsatzentzündung 15998.
Fußgeschwulst 15999.
Fußgewölbe 16000.
Fußhöcker, dorsaler 16001.
Fußklonus 16002.
Fußknöchel 16003.
Fußlage 16004.
Fußluxation 16005.
Fußmykose 16006.
Fußphänomen 16007.
Fußphänomen, paradoxes 16008.
Fußpilz(erkrankung) 16009.
Fußplatte 16010.
Fußpunktanastomose 16011.
Fußrolle 16012.
Fußrückenreflex 16013.
Fußschweiß 16014.
Fußskelett 16015.
Fußsohle 16016.
Fußsohlenfaszienkontraktur 16017.
Fußsohlenreflex 16018.
Fußvorfall 16019.
Fußwurzelkanal 16020.
Fußzelle 16021.
Führungsdraht 15863.
Führungslinie 15864.
Fülle(perioden) 15866.
Fülleborn* Anreicherung 15865.
Füllung 15867.
Füllungsdruck des Herzens 15868.
Füllungsphase 15869.
Fünferrhythmus 15870.
Fünferstenose 15871.
Fünfjahresheilung 15872.
Fünftagefieber 15873.
Fünfte Krankheit 15874.
Fürbringer* Methode 15875.
Fürsorge, nachgehende 15876.
Fütterungstuberkulose 15877.
Fädchenkeratitis 14209.
Fäkalurie 14211.
Fällungsreaktion 14212.
Fällungszonen 14213.
Färbeindex (FI) 14214.
Färbekoeffizient 14215.
Färbung 14216.
Fäulnis 14217.
Fäulnisalkaloide 14218.
Fäulnisbakterien 14219.
Fäulnisdyspepsie 14220.
Fäulnisstuhl 14221.
Fäzes 14223.
Föhn 15354.
Fölling* Probe 15355.
Föt 15360.


Suchindex zurück vorwärts 17750. Glutarsäure

(auch: Acidum glutaricum)
Propandicarbonsäure; ein Abbauprodukt des Lysins; unterliegt dem
Fettsäureabbau nach Umwandlung in Glutaryl-CoA; Ausscheidung im Harn ca. 2,
5 mg24 Std.

 Suchindex zurück vorwärts 17751. Glutar(säuredi)aldehyd

OCH-(CH2)3-CHO; histol Fixierungsmittel (auch für
Elektronenmikroskopie).

 Suchindex zurück vorwärts 17752. Glutaryl-CoA-synthetase

Enzym (z.B. in Leber, Muskulatur), das Glutarsäure, CoA u. ATP (oder GTP
bzw. ITP) zu Glutaryl-CoA, ADP u. anorganischem Phosphat umsetzt.

 Suchindex zurück vorwärts 17753. Glutathion (GSH (= G.-Sulfhydryl

(auch: gamma-l-Glutamyl-l-cysteinylglycin)
ein v.a. in Erythrozyten (2,5 mymolml) vorhandenes Tripeptid, das deren
Membran vor oxidierenden Substanzen schützt; dabei wird -- katalysiert
durch die Glutathion-peroxidase -- GSH durch H2O2 in GSSG
(Glutathiondisulfid) oxidiert, woraus durch die Glutathion-reductase mit
NADPH als Wasserstoffdonator GSH regeneriert wird. Der Aufbau von GSH
erfolgt durch - gamma-Glutamylcystein-synthetase u. -
Glutathionsynthetase, deren Mangel (mit autosomal-rezessivem Erbgang) zu
leichter hämolytischer Anämie führt.

 Suchindex zurück vorwärts 17754. Glutathion-peroxidase

Fgb: enzym
eine Selen enthaltende Peroxidase in Erythrozyten (s.u. Glutathion),
deren Mangel (mit autosomal-rezessivem Erbgang) zu hämolytischer Anämie
führt. Die G. wirkt im antioxidativen Verteidigungssystem gegen toxische
Sauerstoffmetaboliten.

 Suchindex zurück vorwärts 17755. Glutathion-reductase (GR, Gr)

ein Flavinenzym, das in Erythrozyten - Glutathion regeneriert (u.
dadurch als Oxidationsschutz gegenüber H2O2 wirkt). -- Angeborener
Mangel oder verringerte Aktivität kann zu hämolytischer Anämie führen.

 Suchindex zurück vorwärts 17756. Glutathion-synthetase

Fgb: enzym
ATP-abhängige Transferase, die aus gamma-l-Glutamyl-l-cystein u. Glycin
- Glutathion bildet.

 Suchindex zurück vorwärts 17757. gluteal(is)

(auch: glutäal)
(griech. gloutos = Gesäß)
das Gesäß bzw. die Gesäß- = Glutealmuskeln betreffend.

 Suchindex zurück vorwärts 17758. Gluteal(druck)punkte

- Nervendruckpunkte im Bereich der Gesäßmuskeln.

 Suchindex zurück vorwärts 17759. Glutealhernie

- Hernia ischiadica.

 Suchindex zurück vorwärts 17760. Gluteallinie

- Linea glutea.

 Suchindex zurück vorwärts 17761. Glutealmuskel

- Musculus gluteus.

 Suchindex zurück vorwärts 17762. Glutealreflex

Kontraktion des Musculus gluteus maximus bei kurzer Reizung der Gesäßhaut
bzw. der darüber hinausgehenden reflexogenen Zone; ein - Duensing*
Fremdreflex.

 Suchindex zurück vorwärts 17763. Glutelin

(auch: Glutenin)
eine wasserunlösliche Getreideeiweißfraktion; enthält v.a. Glutaminsäure,
Prolin u. essentielle Aminosäuren; bildet zusammen mit - Gliadin das
Gluten (Klebereiweiß) des Weizens (80% seines Gesamtproteins), das die
Backfähigkeit des Weizenmehls bedingt (sein Gliadingehalt ist die Ursache
der sog. Glutenunverträglichkeit, Glutenenteropathie).

 Suchindex zurück vorwärts 17764. Gluten

s.u. Glutelin.

 Suchindex zurück vorwärts 17765. Glutenenteropathie

- Zöliakie.

 Suchindex zurück vorwärts 17766. glutenfreie Diät

inkorrekte Bezeichnung für - Gliadin-freie Diät.

 Suchindex zurück vorwärts 17767. Glutenin

- Glutelin.

 Suchindex zurück vorwärts 17768. Gluteus

Kurzbezeichnung des - Musculus gluteus.

 Suchindex zurück vorwärts 17769. Glutin

- Gelatina alba.

 Suchindex zurück vorwärts 17770. Glutinin

Fgb: serol
Agglutinoid ( - Antikörper, inkompletter).

 Suchindex zurück vorwärts 17771. glutinosus

(latein.) leimartig, klebrig, zäh.

 Suchindex zurück vorwärts 17772. Glutoid

mit Formaldehyd gehärtete Gelatine für magensaftresistente Kapseln u.
Pillen.

 Suchindex zurück vorwärts 17773. Gly

Fgb: biochem
- Glycin.

 Suchindex zurück vorwärts 17774. Glyc...

s.a. Glyk...

 Suchindex zurück vorwärts 17775. Glyceraldehyd

- Glycerinaldehyd.

 Suchindex zurück vorwärts 17776. Glycerat

Salz der Glycerinsäure.

 Suchindex zurück vorwärts 17777. Glyceride

Fgb: biochem
Glycerin-Ester; unterschieden je nach Anzahl der Säurereste als Mono-,
Di- u. - Triglyceride. -- Physiologisch wichtig die Kephaline, Lecithine
u. Fette, therap z.B. - Glyceryltrinitrat.

 Suchindex zurück vorwärts 17778. Glycerin

(auch: Glyzerin, Glycerol)
Propan-1,2,3-triol (HOCH2-CHOH-CH2OH) als einfachster 3wertiger
Alkohol; farb- u. geruchlose, süß schmeckende, visköse, hygroskop., mit
Wasser mischbare Flüssigkeit; bildet mit Säuren Ester ( - Glyceride). Ein
natürlicher Bestandteil der Lipide; wird beim Fettabbau im Darm
freigesetzt u. zur Leber transportiert u. geht -- nach Umsetzung mit ATP
zu Glycerin-3-phosphat (durch Glycerin-kinase) oder nach Oxidation u.
Phosphorylierung zu Glycerinaldehyd-3-phosphat bzw.
Glycerinsäure-2-phosphat -- in den Kohlenhydrat- oder Fettstoffwechsel ein
( - Fette [Schema], Glykolyse, Glycerin...). Anw. therap als
Abführmittel (Zäpfchen, Einlauf), zur Abtreibung von Gallen- u.
Harnsteinen, als Hautpflegemittel u. in der Otologie.

 Suchindex zurück vorwärts 17779. Glycerinagar

Fgb: bakt
Nährboden mit Glycerin; zur Züchtung von Tuberkulose-, Bang*-,
Rotz-Bakterien.

 Suchindex zurück vorwärts 17780. Glycerinaldehyd

OHC-CHOH-CH2OH; eine Aldotriose, entsteht als Zwischenprodukt des
Fructosestoffwechsels, ferner durch Dehydrierung des aus den Fetten
stammenden Glycerins; wird umgewandelt in Zwischenprodukte der -
Glykolyse oder in Glycerin.

 Suchindex zurück vorwärts 17781. D-Glycerinaldehyd-3-phosphat (GAP)

(auch: Fischer*(-Baer*) Ester, 3-Phosphoglycerinaldehyd)
wichtiges Zwischenprodukt der - Glykolyse (dort Schema), des
Pentosephosphatzyklus, des Fructosestoffwechsels u. der Photosynthese.

 Suchindex zurück vorwärts 17782. Glycerinaldehydphosphat-dehydrogenase(n) (abGAPDH, GPD)

Enzym(e) der - Glykolyse (Schema).

 Suchindex zurück vorwärts 17783. Glycerinester

- Glyceride.

 Suchindex zurück vorwärts 17784. Glycerin-kinase

Enzym (v.a. in Leber), das Glycerin(aldehyd) ATP- (oder UTP-)abhängig zu
Glycerin-3-phosphat phosphoryliert (Abbau u. Synthese von Glyceriden).

 Suchindex zurück vorwärts 17785. Glycerinphosphat-acyltransferase

Enzym, das an der Biosynthese von Triglyceriden (Fetten) u.
Phosphatidsäuren beteiligt ist; überträgt den Acylrest einer
Acyl-CoA-Verbindung auf l-Glycerin-3-phosphat unter Bildung einer
Lysophosphatidsäure u. von CoA.

 Suchindex zurück vorwärts 17786. Glycerinphosphat-dehydrogenase

zwei Enzyme, deren Zusammenwirken den Transport von
Reduktionsäquivalenten (Heh+) durch die Mitochondrienmembran ermöglicht
(-Glycerophosphatzyklus).
(auch: Green*-Meyerhof* Enzym)
Oxidase in Mitochondrien, die in Gegenwart von FAD l-Glycerin-3-phosphat
zu Dihydroxyacetonphosphat oxidiert.
NAD-spezifisches Enzym im Zytoplasma, beteiligt an der Biosynthese von
Triglyceriden u. Phospholipiden (dehydriert l-Glycerin-3-phosphat zu
Dihydroxyacetonphosphat [reversibel]). -- s.a. Glykolyse.

 Suchindex zurück vorwärts 17787. Glycerinsäure

Oxidationsprodukt des Glycerins; s.a. Phosphoglycerinsäure.

 Suchindex zurück vorwärts 17788. Glycerintrinitrat

s.u. Glyceryl...

 Suchindex zurück vorwärts 17789. Glycero...

s.a. Glycerin...

 Suchindex zurück vorwärts 17790. Glyceron

- Dihydroxyaceton.

 Suchindex zurück vorwärts 17791. Glycerophosphatide

s.u. Phospholipide.

 Suchindex zurück vorwärts 17792. Glycerophosphatzyklus

s.u. Glycerinphosphat-dehydrogenase.

 Suchindex zurück vorwärts 17793. Glycerophosphorylcholin (GPC)

s.u. Glycerophosphorylcholinesterase.

 Suchindex zurück vorwärts 17794. Glycerophosphorylcholinesterase

am Abbau des - Phosphatidylcholins beteiligtes Enzym (v.a. in Leber u.
Nervengewebe), das Glycerophosphorylcholin zu l-Glycerin-3-phosphat u.
Cholin hydrolysiert.

 Suchindex zurück vorwärts 17795. Glyceryltrinitrat

(auch: Nitroglycerin)
hochexplosive Flüssigkeit (Sprengöl); therap Anw. als 0,1-1%ige
Lösung bei Angina pectoris. -- G. wirkt v.a. durch Senkung des
enddiastolischen Drucks u. der Volumenbelastung des Herzens (Preload =
Vorlast) sowie der systolischen Wandspannung (Afterload = Nachlast), da
die peripheren Gefäße erweitert werden u. somit weniger Blut dem Herzen
zugeführt wird; der Sauerstoffverbrauch wird vermindert, die
Koronardurchblutung kann bei spastischer Komponente (Prinzmetal* Angina)
verbessert werden. MAK 0,05 mm3 (ppm) bzw. 0,5 mg/m3.

 Suchindex zurück vorwärts 17796. Glycin

(auch: Aminoessigsäure, Glykokoll, Leimzucker)
H2N-CH2-COOH; die einfachste (nichtessentielle) - Aminosäure; ist
glukoplastisch, optisch inaktiv; Bestandteil v.a. der Skleroproteine (z.B.
Kollagen). Wird gebildet aus Serin (Abspaltung aktivierten Formaldehyds
durch Serin-hydroxymethyltransferase), aus l-Threonin
(Acetaldehydabspaltung durch Threonin-aldolase) oder Glyoxylat (durch
Transaminierung). Seine Umwandlung (durch Glycin-oxidase,
Glycin-aminotransferase) erfolgt zunächst zu Glyoxylsäure, dann in
Ameisen-(oder Oxal-)säure; wahrscheinlich aber auch Abbau über Serin. Wird
zu Sarkosin u. Betain (Glycinbetain) methyliert; durch
Glycinacyl-transferase erfolgt - Acylierung, z.B. zu Hippursäure
(Entgiftungsreaktion); ferner Paarung mit Gallensäuren ( -
Glyko[desoxy]cholsäure). Ist das wichtigste Zwischenprodukt der
Biosynthese von Porphyrinen, Purinen, Creatin u. Glutathion; wirkt
wahrscheinlich als inhibitorischer Neurotransmitter an Interneuronen i.S.
der reziproken Innervation von Agonisten u. Antagonisten der
Gelenkmuskulatur.

 Suchindex zurück vorwärts 17797. Glycinämie

- Hyperglycinämie; s.a. Glycinose, Glycinurie.

 Suchindex zurück vorwärts 17798. Glycinamidinotransferase

eine - Transferase als Schlüsselenzym der Creatinsynthese.-Creatin

 Suchindex zurück vorwärts 17799. Glycinamidribo(nucleo)tid (GAR)

Zwischenprodukt der - Purin-Biosynthese (Schema).

 Suchindex zurück vorwärts 17800. Glycinaminotransferase

(auch: Glutaminsäure-glycintransaminase)
Enzym, das Glyoxylat mit Glutamat zu - Glycin (u. Ketoglutarat) umsetzt
(reversibel).

 Suchindex zurück vorwärts 17801. Glycinosis, Glyzinose

eine Störung des Aminosäurestoffwechsels mit angeborener Aminoazidurie
(426 mg24 Std.; normalerweise 25) u. Glycinämie (11,2 mg100 ml Plasma;
normal 0,65); ferner Neutropenie, Unverträglichkeit von Nahrungseiweiß,
Erbrechen, Exsikkose, Azidose; häufig psych. Retardierung. -- s.a.
Hyperaminoazidämie u. -urie, Hyperglycinämie. -Hyperaminoazidurie

 Suchindex zurück vorwärts 17802. Glycinoxidase

Enzym, das - Glycin zu Glyoxylsäure (u. Ammoniak u. Wasserstoffperoxid)
oxidiert.

 Suchindex zurück vorwärts 17803. glycinreiches Beta-Globulin (GBG)

(auch: C3-Proaktivator)

Fgb: biochem
ein Faktor des alternativen Weges im - Komplementsystem.

 Suchindex zurück vorwärts 17804. Glycinurie, familiäre (de Vries*)

ein einfach-dominant erblicher Defekt des Transports von Glycin im
proximalen Tubulus; führt zu vermehrter Glycinausscheidung im Harn
(Hyperglycinurie) bei normalem Plasma-Glycinspiegel, evtl. zu mit Glycin
imprägnierten Oxalatsteinen.

 Suchindex zurück vorwärts 17805. Glyciphagus

von Schimmelpilzen lebende Milbengattung. G. domesticus (Polstermilbe) u.
G. cadaverum (Pflaumenmilbe) können bei Massenvermehrung in feuchter
Wohnung Allergien auslösen.

 Suchindex zurück vorwärts 17806. Glyco...

s.a. Glyko...

 Suchindex zurück vorwärts 17807. Glycodiazin

- Glymidin.

 Suchindex zurück vorwärts 17808. Glyconiazid

(auch: Glucuronsäurelacton-isonicotinoylhydrazon)
ein Tuberculostaticum zur Langzeitbehandlung der (Lungen-)Tuberkulose.

 Suchindex zurück vorwärts 17809. Glycyrrhiza glabra

Schmetterlingsblütler (Leguminose), dessen Wurzel (Radix Liquiritiae,
Süßholz) als Hauptwirkstoffe Glycyrrhizin u. Flavonglykoside enthält,
ferner Cumarinderivate, Stärke, Asparagin, Bitterstoffe, Glucose, Mannit;
Anw. als Expektorans, Diuretikum u. Geschmackskorrigens (Succus
Liquiritiae) sowie bei Gastritis u. Magengeschwüren.

 Suchindex zurück vorwärts 17810. Glycyrrhizin

Saponinglykosid aus Glycyrrhiza glabra.

 Suchindex zurück vorwärts 17811. Glyk...

s.a. Gluc..., Gluk..., Glyc..., Glyz...

 Suchindex zurück vorwärts 17812. Glykämie

der Glucosegehalt im Blut, - Blutzucker.

 Suchindex zurück vorwärts 17813. Glykane

- Polysaccharide.

 Suchindex zurück vorwärts 17814. Glykocholie

Auftreten von Zucker in der Galle.

 Suchindex zurück vorwärts 17815. Glykocholsäure

C26H43NO6; eine gepaarte Gallensäure, die -- neben Taurocholsäure --
Hauptbestandteil der menschlichen Galle ist (als Na-Salz); entsteht durch
Aktivierung der Cholsäure mit Coenzym A u. Konjugation mit Glykokoll; wird
im Darm durch die Darmflora hydrolytisch gespalten.

 Suchindex zurück vorwärts 17816. Glykodiazin

- Glymidin.

 Suchindex zurück vorwärts 17817. Glykogen

(auch: tierische Stärke)
(C6H10O5)n; Makromolekül von zweigartiger Struktur lineare Kette mit
-1,4-glucosidischen Bindungen u. Verzweigungsstellen nach jeweils
8-12 Glucose-Einheiten durch -1,6-glucosidische Bindungen ( -
Glykogenaufbau); Molekulargewicht 106-107; ist optisch aktiv, reduziert
nicht Fehling* Lsg., gibt mit Jod Braun- bis Violettfärbung, ist gegen
Alkalien stabil; wird gespalten durch Säuren (Hydrolyse) zu Glucose,
enzymatisch (durch Amylase) zu Maltose. Die Kohlenhydrat-Speicherform beim
Menschen; Speicherung v.a. in Leber (ca. 100 g; 5-6% des Organs; bei
Hunger 0,1%, bei KH-reicher Kost 10%; s.a. Abb.) u. Muskulatur (ca. 300
g; Abbau bei Muskelarbeit zu Milchsäure); s.a. Cori* Zyklus, Blutzucker.
Abb. R3A

 Suchindex zurück vorwärts 17818. Glykogenabbau

(auch: Glykogenolyse)

Fgb: biochem
der Abbau von Glykogen zu Glucose-1-phosphat (G-1-P) u. Glucose (in der
Leber) oder zu Milchsäure (Muskel, Leber) durch Abspaltung -1,
4-glucosidisch gebundener, endständiger Glucosemoleküle durch
-Glucanphosphorylase unter Aufnahme von Phosphat. Wird reguliert
indirekt über das Phosphorylasekinase-System, z.B. durch Glucagon (nicht
im Muskel) u. Adrenalin (Erhöhung der Cyclo-3',5'-AMP-Konzentration der
Zelle u. ATP-abhängige Aktivierung der Phosphorylase-kinase) oder einen
Ca2eh+-aktivierbaren Proteinfaktor im Muskel.

 Suchindex zurück vorwärts 17819. Glykogenase

ß-Amylase.

 Suchindex zurück vorwärts 17820. Glykogenaufbau

(auch: Glykogenese, -genie)
die Biosynthese von Glykogen, u. zwar v.a. in Muskel u. Leber aus
Glucose-6-phosphat (G-6-P) über Glucose-1-phosphat
(Phosphoglucomutase-Reaktion) u. UDP-Glucose (Koppelung mit UTP,
Freisetzung von Pyrophosphat [P-P] durch Übertragung des Glucosylrestes
auf bereits vorhandenes niedermolekulares G., - Schema); wird gesteuert
über die UDP-glucose-glykogenglucosyltransferase (je 1 G-6-P-abhängige
bzw. -unabhängige = D- bzw. I-Form [dependent bzw. independent]); wird
gehemmt durch Glucagon u. Adrenalin, gesteigert durch Insulin. Schema 1A

 Suchindex zurück vorwärts 17821. Glykogenese, Glykogenie

- Glykogenaufbau.

 Suchindex zurück vorwärts 17822. Glykogenolyse

- Glykogenabbau.

 Suchindex zurück vorwärts 17823. Glykogenose

Gruppe angeborener Stoffwechselkrankheiten mit Enzymdefekten. Bisher sind
10 Typen beschrieben, bei denen Glykogen nicht oder nur ungenügend zu
Glucose umgebaut werden kann. Am bekanntesten sind Typ I (von Gierke), Typ
II (Pompe* Syndrom) u. Typ III (Forbes* Syndrom); s.a. Abb. u. Tab. Abb.
R3A Abb. R3A

 Suchindex zurück vorwärts 17824. Glykogenspeicherkrankheit, Glykogenthesaurismose

- Glykogenose, i.e.S. die v. Gierke* Krankheit (als klassische u.
häufigste Form).

 Suchindex zurück vorwärts 17825. Glykogeusie

süße Geschmacksempfindung bei mechanischer Reizung der Geschmackspapillen
oder auch ohne äußeren Reiz, z.B. bei Fazialislähmung, Tabes dorsalis.

 Suchindex zurück vorwärts 17826. Glykohämoglobine

glykosyliertes - Hämoglobin.

 Suchindex zurück vorwärts 17827. Glykohistechia

abnorm hoher Zuckergehalt in Körpergeweben bei nicht überhöhtem
Blutzucker.

 Suchindex zurück vorwärts 17828. Glykokalix

der Kohlenhydratanteil der - Zellmembran (Glykoproteine u. -lipide). An
der Oberfläche der Mikrovilli der absorbierenden Zellen der
Darmschleimhaut (i.e.S. Enterozyten) als Filamentschicht (0,1-0,3 mym);
enthält saure u. neutrale Mukoide mit Carboxyl- u. Sulfatgruppen, ferner
Ig-Rezeptoren, außerdem zahlreiche Antigene (darunter solche des
HLA-Systems); die G. wirkt durch ihren Enzymgehalt mit an der Aufnahme von
Substraten in die Zelle.

 Suchindex zurück vorwärts 17829. Glykokoll

Fgb: biochem
- Glycin.

 Suchindex zurück vorwärts 17830. Glykokollkrankheit

- Glycinosis.

 Suchindex zurück vorwärts 17831. Glykol

Äthylenglykol (s.u. Glykole).

 Suchindex zurück vorwärts 17832. Glykolaldehyd

HOCH2-CHO; einfachster Aldehydalkohol (Aldol).

 Suchindex zurück vorwärts 17833. Glykolat

Salz oder Ester der Glykolsäure.

 Suchindex zurück vorwärts 17834. Glykole

zweiwertige Alkohole; z.B. Äthylenglykol (Gefrierschutzmittel) u.
Diäthylenglykol (farb- u. geruchlose Flüssigkeit von süßem Geschmack;
Verwendung als techn. Lösungsmittel; wirkt im menschlichen Körper als
Gift; kleinste tödl. Dosis 14 g, mittlere tödl. Dosis 40-50 g;
Vergiftungssymptome Trunkenheit, Krämpfe, Nierenversagen, Koma, Tod im
Schock; Therapie Äthanol zur Hemmung des Glykolabbaus,
Kreislaufstabilisierung, Hämodialyse).

 Suchindex zurück vorwärts 17835. Glykolip(o)ide

kohlenhydrathaltige Lipide (mit = 50% KH-Anteil; meist als Glucose, z.T.
Galaktose, Oligosaccharide; an Ceramid gebunden); z.B. Oligohexoside, -
Sphingoglykolipide u. G. der Erythrozytenmembran. Vork. in Bakterien (z.B.
Mykoside der Tbk-Baktn.), Pflanzen u. Tieren (v.a. Gehirn), als
Blutgruppensubstanzen (ABH) u. Globosid I (in Erythrozyten).

 Suchindex zurück vorwärts 17836. Glykolsäure

(auch: Hydroxyessigsäure, Acidum glycolicum)
CH2(OH) - COOH; pflanzliche Säure, wird durch die Glykolsäureoxidase zu
Glyoxylsäure (u. weiter zu - Glycin) umgesetzt.

 Suchindex zurück vorwärts 17837. Glykolyse

der Abbau von - Glucose im Zytoplasma nach dem Embden*-Meyerhof* Schema.
Beginnt mit der Phosphorylierung (Bildung von Glucose-6-phosphat durch
Hexokinase) u. führt a) unter anaeroben Bedingungen (v.a. im Muskel; aber
auch unter Sauerstoffangebot in Tumorzellen [= aerobe G.]) zu Bildung von
2 Molekülen Milchsäure ( - Schema; Energiegewinn 2 Mol. ATP = 36
kcalMol.); führt b) unter aeroben Bedingungen, d.h. bei ausreichendem
Sauerstoffangebot, zunächst bis zur Brenztraubensäure u. dann über den -
Citratzyklus (beginnend mit Bildung von Acetyl-Coenzym durch
Pyruvatdehydrogenase) u. die Atmungskette, d.h. in der aeroben Phase, zu
Bildung von Kohlendioxid u. Wasser (ebenfalls mit Energiegewinn). In roten
Blutkörperchen, die ihren Energiebedarf auch unter aeroben Bedingungen
ausschließlich durch anaeroben Glucoseabbau decken, entsteht als
zusätzliches Zwischenprodukt 2,3-Diphosphoglycerinsäure
(Rapoport*-Luebering* Zyklus). Ein Teil der Reaktionen ist prinzipiell
umkehrbar, aber exergonisch (u. daher physiologischerweise irreversibel).
Geschwindigkeitsbestimmend ist die Phosphofructokinase-Reaktion (Hemmung
durch ATP; Steigerung durch ADP, AMP, Phosphat-Ionen). -- vgl.
Pentosephosphatzyklus. Schema 1A

 Suchindex zurück vorwärts 17838. Glykoneogenese

- Gluconeogenese.

 Suchindex zurück vorwärts 17839. Glykopeptide

s.u. Glykoproteine.

 Suchindex zurück vorwärts 17840. Glykophorin

ein integrales Protein der - Erythrozytenmembran, biochemisch heterogen
(z.B. G. A = Mn-Glykoprotein, G. B = Ss-Glykoprotein) u. mit verschiedenen
Blutgruppenantigenen verbunden; s.a. Glykoproteine.

 Suchindex zurück vorwärts 17841. glykopriv

durch Mangel an verfügbarer Glucose hervorgerufen.

 Suchindex zurück vorwärts 17842. Glykoproteine, Glykoproteide

- Eiweiße mit Kohlenhydrat(= KH)-Anteil (i.e.S. nur die G. mit 5% KH),
der aus kurzen, Galaktose, Mannose, Fucose, Galaktos- u. Glucosamin oder
Sialinsäure enthaltenden Seitenketten besteht (entsprechend die
kurzkettigeren Glykopeptide; s.a. Peptide). Zu den G. gehören (außer
Albumin) die meisten - Plasmaproteine (dort Tab.), sezernierte -
Blutgruppensubstanzen u. Proteine der - Zellmembran, z.B. die G., deren
hoher Sialinsäureanteil (Sialo-G., z.B. Glykophorin) die negative
Oberflächenladung der - Erythrozytenmembran bewirkt u. deren
Kohlenhydratstrukturen antigene Eigenschaften haben können. Eine
einheitliche Funktion der G. ist jedoch nicht bekannt.

 Suchindex zurück vorwärts 17843. Glykoproteine, Glykoproteide, 1-Glykoprotein, saures

(auch: Orosomukoid)
ein - Plasmaprotein der 1-Globulinfraktion, dessen Konzentration
in der akuten Phase einer Entzündungsreaktion u. bei Gewebszerfall, z.B.
maligner Tumoren, erhöht ist. Bei malignen Prozessen ist - Pteridin an
saures 1-Glykoprotein gebunden.

 Suchindex zurück vorwärts 17844. Glykosaminoglykane (GAG)

Fgb: biochem
s.u. Mucopolysaccharide.

 Suchindex zurück vorwärts 17845. Glykose

- Glucose.

 Suchindex zurück vorwärts 17846. Glykosidasen

Fgb: enzym
Hydrolasen (meist gruppenspezifisch), die Glykoside, v.a. Disaccharide,
spalten, z.B. - u. ß-Galaktosidase, - u. ß-Glucosidase,
ß-d-Fucosidase, Trehalase. -- s.a. Dextrin-1,6-Glucosidase.

 Suchindex zurück vorwärts 17847. Glykoside

v.a. pflanzliche Verbindungen, entstanden durch Reaktion der acetalischen
Hydroxylgruppe am C1 eines Zuckers (je nach Zuckerrest Gluco-, Galakto-,
Manno-, Fructosid usw.) mit OH-Gruppen von Alkoholen u. Phenolen oder
anderen Zuckern (= Hetero- bzw. Holoside), NH-Gruppen von Aminen (=
N-Glykoside, z.B. Nucleoside) oder SH-Gruppen von Senfölen (=
Thio-Glucoside, z.B. Sinigrin) unter Wasseraustritt. Sind enzymatisch ( -
Glykosidasen) oder hydrolytisch spaltbar in Zucker u. ein Aglykon (Genin).
Anw. finden therap v.a. die Herz-G. (z.B. Digitalis- u.
Strophanthus-G.), Saponine (z.B. Digitonin, Gitonin, Tigonin),
Flavonoid-G. (z.B. Quercitrin, Hesperidin) u. glykosidische Antibiotika
(z.B. Strepto-, Oleando-, Neomycin).

 Suchindex zurück vorwärts 17848. Glykosidhydrolase

Glykosidase.

 Suchindex zurück vorwärts 17849. Glykosphingolipide

- Sphingoglykolipide.

 Suchindex zurück vorwärts 17850. Glykosurie

- Glucosurie.

 Suchindex zurück vorwärts 17851. Glykosylalbumin

durch nichtenzymatische Bindung von Glucose bei erhöhtem Blutzucker
entstandenes Albumin-Derivat, das zur Therapiekontrolle bei Diabetikern
nachgewiesen werden kann; vgl. glykosyliertes - Hämoglobin.

 Suchindex zurück vorwärts 17852. Glykosyltransferasen

Enzyme, die Zuckerreste übertragen; z.B. bei der Biosynthese der
Glykoproteine.

 Suchindex zurück vorwärts 17853. Glykurie

Zuckerausscheidung mit dem Harn; i.e.S. die Melliturie; s.a. Glucosurie.

 Suchindex zurück vorwärts 17854. Glymidin

(auch: Glykodiazin)
2-Benzolsulfonamido-5-methoxyäthoxypyrimidin-natrium; orales
Antidiabetikum.

 Suchindex zurück vorwärts 17855. Glyoxalase

als G. I die - Lactoyl-glutathion-lyase (s.a. GLO-System); als G. II die
Hydroxyacylglutathion-hydrolase.

 Suchindex zurück vorwärts 17856. Glyoxalin

- Imidazol.

 Suchindex zurück vorwärts 17857. Glyoxalsäure

- Glyoxylsäure.

 Suchindex zurück vorwärts 17858. Glyoxylat

Salz der - Glyoxylsäure.

 Suchindex zurück vorwärts 17859. Glyoxylatzyklus

bei Mikroorganismen eine Variante des - Citratzyklus, durch die
Fettsäuren oder Essigsäure in Kohlenhydrate überführt werden können.

 Suchindex zurück vorwärts 17860. Glyoxylsäure

(auch: Acidum glyoxylicum, Glyoxalsäure)
OHC-COOH; die einfachste Aldehydcarbonsäure; entsteht beim Abbau von
Glycin u. l-Hydroxyprolin; s.a. Hyperoxalurie, Oxalose. -- Salze Glyoxalat,
Glyoxylat.

 Suchindex zurück vorwärts 17861. GM

Abk. für - Ganglioside mit einem Sialinsäurerest. Vertreter GM1, GM2,
GM3.

 Suchindex zurück vorwärts 17862. Gmelin* Probe

(1826) Bilirubinnachweis im Harn durch Überschichten von 2ung 5 ml G.*
Reagens (aus Salpetersäure) mit Harn aa; bei positivem Test farbiger Ring
in der Berührungsschicht (grün pfr blau pfr violett pfr rot pfr gelb)
durch verschiedene Oxidationsstufen des Farbstoffs wie Biliverdin,
Bilipurpurine, Choleteline.

 Suchindex zurück vorwärts 17863. GMP

- Guanosinmonophosphat.
Glucose(mono)-phosphat.

 Suchindex zurück vorwärts 17864. Gm-System

Fgb: serol
antigene Serumgruppenfaktoren des Menschen, die in verschiedenen
autosomal-dominant bzw. kombinant erblichen Varianten (G1m, G2m u. G3m) u.
Kombinationen (Gm-Gruppe) in den H-Ketten des 7-S-Immunglobulins (IgG)
lokalisiert sind ( - Plasmaproteinpolymorphismus); von Bedeutung für
Vaterschaftsnachweis, Identifikation von Blutspuren. -- Gm Abkürzung für
Gamma; s.a. Allotypie.

 Suchindex zurück vorwärts 17865. GN

- Glomerulonephritis.

 Suchindex zurück vorwärts 17866. Gn

- Gonadotropin; s.a. Gn-RH.

 Suchindex zurück vorwärts 17867. Gnathankylose

(auch: Kiefergelenkankylose)
knöcherne oder narbige Versteifung des Kiefergelenks.

 Suchindex zurück vorwärts 17868. Gnathion

Fgb: anthrop
der in der Mediansagittalebene am weitesten vorstehende Punkt des
Unterkiefer-Unterrandes (d.h. des Kinns).

 Suchindex zurück vorwärts 17869. gnathogen

vom Kiefer ausgehend.

 Suchindex zurück vorwärts 17870. Gnathologie

die Lehre vom Zahnreihenschluß.

 Suchindex zurück vorwärts 17871. Gnathopalatoschisis

- Kiefer-Gaumen-Spalte.

 Suchindex zurück vorwärts 17872. Gnathoschisis

- Kieferspalte.

 Suchindex zurück vorwärts 17873. Gnathospasmus

Kieferkrampf, - Kieferklemme, Trismus.

 Suchindex zurück vorwärts 17874. Gnathostoma

s.u. Gnathostomiasis.

 Suchindex zurück vorwärts 17875. Gnathostomiasis

durch Nematoden der Gattung Gnathostoma [Gnathostomatidae, Spiruridae]
verursachte Wurmerkrankung verschiedener Tiere (Feliden, Kaniden,
Schweine); Zwischenwirte sind Krebse, Süßwasserfische, Frösche. Der Mensch
ist gelegentlich Fehlwirt (erkrankt an Larva migrans; evtl. auch
Augenbefall mit Uveitis, Optikusneuritis).

 Suchindex zurück vorwärts 17876. Gneis

- Dermatitis seborrhoides capitis.

 Suchindex zurück vorwärts 17877. Gnitzen

kleine Mücken, i.e.S. die Stechgnitzen Ceratopogon, Culicoides u.
Phlebotomus.

 Suchindex zurück vorwärts 17878. Gnotobiose

das Leben keimfrei geborener (z.B. durch Schnittentbindung) u.
aufgezogener Versuchstiere (Gnotobio[n]ten).

 Suchindex zurück vorwärts 17879. GNRH, GnRH

- Gonadotropin-Releasing Hormone.

 Suchindex zurück vorwärts 17880. GnRH-Agonist

GnRH-Analoga (z.B Buserelin, Nafarelin, Decepeptyl), die -- anders als
natürliches GnRH -- eine höhere Rezeptoraffinität besitzen; bei
therapeutischer Anw. (Endometriose, uterine Myome, Mammakarzinom,
Prostatakarzinom) zunächst ausgeprägte Gonadotropinsekretion, dann
Suppression sowohl der Gonadotropine als auch der ovariellen Produkte
(Östradiol).

 Suchindex zurück vorwärts 17881. Go

- Gonorrhö.

 Suchindex zurück vorwärts 17882. GOÄ

Gebührenordnung für Ärzte. Verordnung, die die Vergütung der
Berufstätigkeit der Ärzte regelt. Aktuelle Fassung vom 20. 12. 1983.

 Suchindex zurück vorwärts 17883. Gocht*

(Hermann G., 1869-1938, Orthopäde, Berlin)
die - Meaigunard*-Shenton* Linie.

 Suchindex zurück vorwärts 17884. Gocht* Operation

Korrektur von Hammerzehen (2.-5.) durch Resektion der Grundgliedbasis,
Medialverlagerung der Beugesehne u. manuelle Redression.

 Suchindex zurück vorwärts 17885. Gocht*-Jeßner* Methode

schwedische Heilgymnastik, modifiziert durch aktive u. passive Spannungs-
u. Streckungsübungen der langen Rückenstrecker bzw. der Wirbelsäule; zur
Skoliosebehandlung.

 Suchindex zurück vorwärts 17886. GOD

Fgb: labor
- Glucose-oxidase.

 Suchindex zurück vorwärts 17887. Godal* Test

qualitativer Test auf das Vorhandensein von Fibrin-Monomeren bei -
Verbrauchskoagulopathie.

 Suchindex zurück vorwärts 17888. Godfried*-Prick*-Carol*-Prakken* Syndrom

Fgb: neur
familiär erbliche Ektodermaldysplasie; Kombination der v. Recklinghausen*
Neurofibromatose mit Atrophodermia vermiculata (grübchenartige
Wangenhauteinsenkungen), verschiedenen Herzfehlern, leichter Oligophrenie
u. mongoloider Fazies; evtl. auch Wirbel- u. Gehirnfehlbildungen,
Ovarialtumoren. -Atrophodermia vermiculato

 Suchindex zurück vorwärts 17889. Godtfredsen* Syndrom

bei bösartigen Geschwülsten des Nasen-Rachen-Raums (mit Penetration in
die Augenhöhle) vorkommende u. einseitige Trigeminusneuralgie, Abduzens-,
später auch Okulomotoriuslähmung, Sehschwäche, Horner* Syndrom.

 Suchindex zurück vorwärts 17890. Goeminne* Syndrom

- zerviko-dermo-reno-genitale Dysplasie.

 Suchindex zurück vorwärts 17891. Goethe* Knochen

(Johann Wolfgang von G.)
(1784) - Os incisivum.

 Suchindex zurück vorwärts 17892. Göttinger Methode

Fgb: radiol
an der Universitätsfrauenklinik Göttingen entwickelte kombinierte
Strahlentherapie (Kleinraumbestrahlung) des Zervixkarzinoms (inzwischen
durch - Nachladetechnik modernisiert) zweizeitige Radiumeinlage in die
Gebärmutter, hochfraktionierte Bestrahlung mittels Körperhöhlenrohr,
niedrig dosierte Fernbestrahlung an Unterbauch, Gesäß, Vulva, Damm. --
Auch eine Abwandlung der Stockholmer Methode (eine Radium-Packmethode).

 Suchindex zurück vorwärts 17893. Goetze*

(Otto G., 1886-1955, Chirurg, FrankfurtM., Erlangen)
- Anus praeternaturalis peniformis.

 Suchindex zurück vorwärts 17894. Goetze* Drainage

durch Duodenalpapille u. Leber geführte (=
transpapilläre-transhepatische) Choledochus-Drainage ohne Ende mit
Vereinigung der beiden ausgeleiteten Drainabschnitte vor der Bauchwand
durch ein kurzes Glasrohr (für Inspektion u. Spülung).

 Suchindex zurück vorwärts 17895. Goetze* Draht

Kurzbezeichnung für die geschlossene Drahtumschlingung (Cerclage) von
Schrägbrüchen.

 Suchindex zurück vorwärts 17896. Goetze* Operation

Cholangioduodenostomie bei hoher Hepatikusstenose oder Totaldefekt der
extrahepatischen Gallenwege als sog. Zipfelplastik.
einzeitige, erweiterte sakrale - Rektumexstirpation mit bleibendem
Kunstafter am Kreuzbein (Anus praeter sacralis) bzw. mehrzeitige
abdominosakrale Exstirpation eines Rektosigmoidkarzinoms unter Bildung
eines doppelläufigen Anus praeter transversus.

 Suchindex zurück vorwärts 17897. Goiter

(engl.) der Kropf ( - Struma).

 Suchindex zurück vorwärts 17898. Gold

(auch: Aurum)

Fgb: chem
3- u. -- seltener -- 1wertiges (Auri- bzw. Auro-) Edelmetall;

197Au radioaktiv. Besitzt gute elektrische u. Wärmeleitfähigkeit, einen
hohen Schmelzpunkt (1063 oC), ist chemisch widerstandsfähig (löslich in
Königswasser), gut legierbar (Feinheit in gkg, früher Karat; z.B. 750
feines G. = 18karät.). Ist ein biologisch unwesentliches Spurenelement. --
Anw. therap für - Goldtherapie u. in der Zahnheilkunde.

 Suchindex zurück vorwärts 17899. Gold-198

(auch: 198Au)
Radiogold; ein ß- u. gamma-Strahler, Halbwertszeit 2,69 d. Wird im RES
(v.a. Leber, Milz) gespeichert; geringe Ausscheidung in Harn u. Stuhl.
Dient in kolloidaler Form (0 3-7 mym) zur Strahlentherapie von
Geschwülsten (intrakavitär; als - Seeds zur Spickung = interstitielle
Bestrahlung).

 Suchindex zurück vorwärts 17900. Goldallergie

s.u. Goldtherapie.

 Suchindex zurück vorwärts 17901. Goldberg* Enzym

- Ferrochelatase.

 Suchindex zurück vorwärts 17902. Goldberg*-Maxwell*-Morris* Syndrom

testikuläre - Feminisierung (Hairless-women-Syndrom).

 Suchindex zurück vorwärts 17903. Goldberger* Ableitung

(Emanuel G., geb. 1913, Kardiologe, New York)
verstärkte unipolare - Extremitätenableitung (dort Abb. mit
Schaltungsschema) zur ergänzenden Diagnostik von Lagetyp,
Hinterwandschaden etc. im EKG.

 Suchindex zurück vorwärts 17904. Goldblatt* Effekt

(Harry G., geb. 1891, amer. Physiologe)
im Tierversuch Bluthochdruckauslösung durch Drosselung einer
Nierenarterie (Drosselniere); erfolgt über das -
Renin-Angiotensin-System (G.*-Mechanismus); s.a. Drosselungshochdruck (=
G.*-Hochdruck, Hartwig*-G.* Syndrom), renovaskuläre - Hypertonie.

 Suchindex zurück vorwärts 17905. Golddermatitis

s.u. Goldtherapie.

 Suchindex zurück vorwärts 17906. Goldenhar* Syndrom

- okuloaurikuläres Syndrom.

 Suchindex zurück vorwärts 17907. Goldkette

Fgb: histochem
das sich goldbraun anfärbende argyrophile Stratum basale der
Zervixschleimhaut. Die Argyrophilie geht bei beginnender krebsiger
Entartung des Gebärmutterhalses verloren.

 Suchindex zurück vorwärts 17908. Goldman* Gleichung

(Victor Abr. G., geb. 1903, Anästhesist, London)

Fgb: physiol
Gleichung, die unter Berücksichtigung der unterschiedlichen
Permeabilitätskonstanten für Kalium-, Natrium- u. Chlorionen (Keh+, Naeh+,
Cl-) den Zusammenhang zwischen Membranpotential (EM) u.
Ionenkonzentration inner- (i) u. außerhalb (a) der Zellmembran
beschreibtab ab(R = allgemeine Gaskonstante, T = absolute Temp., F =
Faraday* Konstante, ln = natürlicher Logarithmus.)

 Suchindex zurück vorwärts 17909. Goldner* Färbung

Trichromfärbung für Bindegewebe Färben der Kerne mit Eisenhämatoxylin,
des Bindegewebes mit Ponceau-Säurefuchsin-Azophloxin, Differenzieren in
Phosphormolybdänsäure-Orange G u. Gegenfärbung mit Lichtgrün (s. Abb.).
Abb. R3A

 Suchindex zurück vorwärts 17910. Goldpurpura

s.u. Goldtherapie.

 Suchindex zurück vorwärts 17911. Goldsolreaktion

mit kolloidalem Gold ausgeführte - Kolloidreaktion im Liquor. Bei
Neurosyphilis Verfärbung in den ersten 5, bei eitriger Meningitis in den
höchsten Verdünnungen, bei tuberkulöser im Mittelbereich.

 Suchindex zurück vorwärts 17912. Goldstaub-Makulopathie

s.u. Canthaxanthin.

 Suchindex zurück vorwärts 17913. Goldstein*

(Kurt G., geb. 1878, Psychiater, FrankfurtM., New York)
- Leitungsaphasie.

 Suchindex zurück vorwärts 17914. Goldstein*-Reichmann* Krankheit

das erworbene - Kleinhirnsyndrom.

 Suchindex zurück vorwärts 17915. Goldtherapie

(auch: Auro-, Chrysotherapie)
Behandlung mit Gold (seit dem Altertum v.a. bei Tuberkulose, Syphilis u.
Lepra geübt) u. mit organischen Goldverbindungen (z.B. Goldthioglucose,
-sulfat, -acetanilid) als Basistherapie der chronischen Polyarthritis
(seit ca. 1927). Der pharmakodynamische Mechanismus ist ungeklärt; z.T.
erhebliche Nebenwirkungen (bei ca. 30%) langfristige Anreicherung in
Geweben (Kapillargift), allergische oder toxische Dermatitis (s.a.
Pigmentatio aurosa), Stomatitis, - Chrysosis corneae, Granulozytopenie,
Purpura (durch Thrombozytopenie), aplastische Anämie, -
Chavany*-Chaignot* Syndrom u.a.m.; Gegenmittel Dimercaprol oder
Penicillamin. -- radiol - Gold-198. -Aurotherapie

 Suchindex zurück vorwärts 17916. Golgi*

(Camillo G., 1843-1926, Pathologe, Pavia; 1906 Nobelpreis für Medizin)
(auch: Complexus Golgi)
Organell jeder kernhaltigen Zelle, das mikroskopisch -- nach Schwärzung
mit Osmiumsäure oder Silbersalzen -- als Knäuel- u. Bälkchenstruktur oder
als Netz erkennbar wird (= G.* Externum; lipidhaltig) u. das eine
lipidfreie, nicht geschwärzte Innenstruktur aufweist (G.* Internum);
s.a. Dalton* Komplex; s.a. Abb. Liegt meist in Kernnähe, im sog. G.* Feld,
im Grundplasma (= G.* Substanz), in dem die biochemisch aktiven
3schichtigen Membranen gebildet werden u. das elektronenoptisch leer ist
oder runde Partikel enthält. Der G.* Apparat wirkt vermutlich bei der
Synthese der Sekretproteine mit.

 Suchindex zurück vorwärts 17917. Golgi* Färbung

Fgb: histol
Stückimprägnation zur Darstellung von Ganglienzellen, Neurofibrillen,
Sekretkapillaren u. Zellgrenzen; erfolgt mit wäßriger Silbernitratlösung
([0,75%ig], nach Vorbehandlung in Kaliumbichromat u. Osmiumsäure [G.*
Reagens]; evtl. Wiederholung der Chromierung = G.* Doppelimprägnierung)
oder mit 5%igem Sublimat (= G.* Sublimatmethode).

 Suchindex zurück vorwärts 17918. Golgi* Komplex

- G.* Apparat, i.e.S. der - Dalton* Komplex.

 Suchindex zurück vorwärts 17919. Golgi* Korpuskel

(auch: G.* Rezeptor)
- Sehnenspindel.

 Suchindex zurück vorwärts 17920. Golgi* Zellen

- Cellulae axiramificatae.
große Körnerzellen der Kleinhirnrinde mit kurzen Neuriten.

 Suchindex zurück vorwärts 17921. Golgi*-Bergmann* Epithelialzellen

Makrogliazellen in der Purkinje*-Zellschicht des Kleinhirns; vom oberen
Zellpol ausgehende Fortsätze durchsetzen die Molekularschicht u. bauen mit
Endfüßchen die Gliagrenzmembran auf, enden z.T. auch an Kapillaren.

 Suchindex zurück vorwärts 17922. Golgi*-Mazzoni* Körperchen

(auch: Corpuscula bulboidea)
v.a. in der Haut, an der Grenze zur Unterhaut (zahlreich am äußeren
Genitale), aber auch in Bindehaut, Nagelbett u. Mesenterium vorkommende
druckempfindl. Lamellenkörperchen (meist kernfreier Plasmakörper mit
baumartig verzweigter Nervenfaser). Von manchen Autoren als
Kälterezeptoren angesehen. Abb. R3A

 Suchindex zurück vorwärts 17923. Goll*

(Friedrich G., 1829-1903, Anatom, Zürich)
(auch: Tractus bulbocerebellaris)
zu den Fibrae arcuatae externae dorsales gehörende Neuriten des -
Nucleus gracilis (G.* Kern), die sich dem Tractus spinocerebellaris
posterior anschließen u. zum Kleinhirnwurm ziehen.

 Suchindex zurück vorwärts 17924. Goll* Strang

- Fasciculus gracilis.

 Suchindex zurück vorwärts 17925. Goltz* Klopfversuch

(Friedrich L. G., 1834-1902, Physiologe, Königsberg, Straßburg)
beim Frosch durch Beklopfen des Bauches bewirktes Aufhören der
Herzfüllung infolge Versacken des Blutes in die reflektorisch erschlafften
Gefäße des Splanchnikusbereichs; i.w.S. (beim Menschen) die so durch
Vagusreizung ausgelöste Bradykardie.

 Suchindex zurück vorwärts 17926. Goltz*-Gorlin*(-Peterson*-Ravits*) Syndrom

angeborener, v.a. bei auftretender ekto- u. mesodermaler
Fehlbildungskomplex mit wahrscheinlich autosomal-dominantem Erbgang.
Umschriebene Hautatrophie mit Pigmentvermehrung, Poly- bzw. Syndaktylie,
spärlicher Nagel- u. Haarwuchs, papilläre Schleimhautwucherungen, v.a. im
Bereich des Lippenrots; vgl. Gorlin*-Goltz* Syndrom.

 Suchindex zurück vorwärts 17927. Gombault*

(Franccedilois A. A. G., 1844-1904, Neuropathologe, Paris)
der Typ - Deaigujerine-Sottas der neuralen Muskelatrophie. -- In
Kombination mit interstitieller Neuritis u. Sklerose der Hinterstränge des
Rückenmarks als G.*-Mallet* Krankheit bezeichnet.

 Suchindex zurück vorwärts 17928. Gombault*(-Philippe*) Triangel

von absteigenden Ästchen der hinteren Spinalwurzelfasern gebildetes
dreieckiges Feld im Conus medullaris zwischen Septum medianum u.
Hinterstrang, Teil des Eigenapparates (Fasciculi proprii).

 Suchindex zurück vorwärts 17929. Gomori* Silberimprägnation

Schwärzung von Retikulumfasern im Formalin-fixierten Schnittpräparat mit
ammoniakalischer Silbernitrat-Lösung nach (evtl.) Oxidation mit
Kaliumpermanganat u. Sensibilisierung mit 2%igem Eisenammoniumalaun.

 Suchindex zurück vorwärts 17930. Gomphosis

Einkeilung, Einstauchung.

Fgb: chir
Zusammenpressen der Bruchenden von Hand bei der Reposition einer
Fraktur oder bei der - Osteosynthese; i.w.S. auch die eingekeilte
Fraktur.
Einkeilung des kindl. Kopfes im Becken unter der Geburt.
(auch: Articulatio dentoalveolaris PNA)
die Verbindung zwischen Zahn u. Zahnfach.

 Suchindex zurück vorwärts 17931. gonadal

die - Gonaden betreffend.

 Suchindex zurück vorwärts 17932. Gonadarche

der der - Menarche um 1 bis 112 J. vorausgehende Beginn der
Keimdrüsenfunktion Einsetzen von Follikelwachstum u. Östrogenbildung. --
Bei analog Beginn der Androgensekretion u. Spermiogenese.

 Suchindex zurück vorwärts 17933. Gonade

die ausgebildete Geschlechtsdrüse ( - Ovarium, - Testis); s.a.
Keimdrüsen..., Geschlechtsdifferenzierung, -entwicklung.

 Suchindex zurück vorwärts 17934. Gonadektomie

operative Entfernung der Geschlechtsdrüsen; s.a. Kastration.

 Suchindex zurück vorwärts 17935. Gonadendosis

die von den Geschlechtsdrüsen absorbierte integrale Dosis ionisierender
Strahlen (z.B. als Kriterium für die höchst zugelassene
Strahlenexposition); in neueren DIN-Normen nicht mehr genannt; s.a.
Strahlen...

 Suchindex zurück vorwärts 17936. Gonadendysgenesie

die Fehlentwicklungen (einschließlich Agenesie) der Keimdrüsen; als
reine G. ( - Swyer* Syndrom) oder aber mit Kleinwuchs ( - Rössle*
Syndrom) oder Fehlbildungen (z.B. Pterygium-Syndrom) bzw. mit
Virilisierung oder Feminisierung einhergehend; i.e.S. die G. beim -
Ullrich*-Turner* Syndrom; s.a. Kallmann*, Pasqualini*, del Castillo*,
Gordan*-Overstreet* Syndrom.

 Suchindex zurück vorwärts 17937. Gonadengeschlecht

gonadales - Geschlecht.

 Suchindex zurück vorwärts 17938. Gonadeninsuffizienz

- Hypogonadismus.

 Suchindex zurück vorwärts 17939. Gonadenschutz

Vorrichtung aus strahlenabsorbierendem Material (meist Blei) zur
Herabsetzung der Gonadendosis bei medizinischer Anw. ionisierender
Strahlen; z.B. als Hodenschutzkapsel, Ovarialschutzplatte.

 Suchindex zurück vorwärts 17940. Gonadoblastom

der den Aufbau einer undifferenzierten Geschlechtsdrüse nachahmende
hormonaktive (Andro-, Östrogene absondernde) Morris*-Scully* Tumor im
anlagegestörten Hoden von Intersextypen; faserreich u.
Spermatogonien-ähnliche Leydig* Zellen enthaltend. Prognose im allg. gut
(trotz gelegentlicher Seminom-ähnlicher Herde).

 Suchindex zurück vorwärts 17941. Gonadopause

das Aufhören der Hormonproduktion der Keimdrüsen, normalerweise 3-5 J.
nach der Menopause bzw. nach dem 70. Lj.

 Suchindex zurück vorwärts 17942. Gonadotrop(h)ine

(auch: gonadotrope Hormone)
nicht geschlechtsspezifische Proteohormone (Glykoproteine), die in Zellen
des Hypophysenvorderlappens gebildet werden, das Wachstum der u.
Keimdrüsen fördern sowie endokrine Funktionen anregen u. steuern; s.a.
Schema.

Gonadotrop(h)ine, extrahypophysäre,
(auch: Choriongonadotropin, human chorionic gonadotrophin)
ein G., das ab der 2. Schwangerschaftswoche (maximal im 2.-3. Mon.) in
der Plazenta gebildet wird u. im Serum u. Harn nachzuweisen ist; bewirkt
das Wachstum des Gelbkörpers u. dessen Umbildung zum - Corpus luteum
graviditatis, stimuliert die Bildung der -- später von der Plazenta
produzierten -- Östro- u. Gestagene. Der qualitative Nachweis dient als -
Schwangerschaftstest; die quantitative Bestimmung dient zur Diagnostik von
Blasenmole, Chorionepitheliom u. Schwangerschaftstoxikosen bzw.
(erniedrigte Werte) von Abort u. Plazentadegeneration (Fruchttod).
therap Anw. finden v.a. aus dem Harn Schwangerer gewonnenes
Chorion-G. u. - Menopausengonadotropin.

Gonadotrop(h)ine, hypophysäre
als Gonadotropine i.e.S. die in der - Hypophyse gebildeten, vom -
Hypothalamus über den - Gonadotropin releasing factor regulierten Hormone
LH u. FSH. Das FSH ( - follikelstimulierendes Hormon) bewirkt
Follikelreifung u. Bildung von Östrogen bei ( - Schema) bzw. die
Spermatogenese bei ; LH ( - luteinisierendes Hormon) bewirkt bei die
Ovulation u. Bildung des Gelbkörpers (beim Menschen auch die Bildung von
Progesteron), bei stimuliert LH (= ICSH =
Interstitialzellen-stimulierendes Hormon) die Hodenzwischenzellen u. somit
die Testosteronbildung. Beide Hormone sind in der Mitte des -
Genitalzyklus der Frau deutlich erhöht. Seine Funktion wird in der
Schwangerschaft (etwa ab 4. Mon.) zunehmend durch plazentäre G.
übernommen.

 Suchindex zurück vorwärts 17943. Gonadotropinbelastung

Injektion von 5000 IE Chorion- oder 1000 E hypophysärem Gonadotropin an 3
Tg. zur Prüfung der Ansprechbarkeit der Keimdrüsen; bei Gonadendysgenesie
u. Ovarialhypoplasie unveränderte Steroidausscheidung; bei
Hodeninsuffizienz geringer Anstieg der 17-Ketosteroide u. deutlicherer der
Östrogene; bei Gelbkörperschwäche ungenügender Pregnandiol-Anstieg; beim
Stein*-Leventhal* Syndrom zystische Reaktion der Ovarien (evtl. mit
Aszitesbildung); bei hormonal aktivem Ovarialtumor Anstieg von Testosteron
u. 17-Ketosteroiden bzw. der Östrogene.

 Suchindex zurück vorwärts 17944. Gonadotropin releasing hormone (oder factor)

(engl.) im Hypothalamus gebildetes Neurosekret (Decapeptid), das im
Infundibulum über den portalen Kreislauf zum Hypophysenvorderlappen
gelangt u. dort die Abgabe der - Gonadotropine LH u. FSH ins Blut
auslöst. -- Zyklische puerile Freisetzung des Gonadotropin releasing
factor Voraussetzung für normale weibliche u. männliche Sexualfunktion;
primäre Sekretionsschwäche führt zu primärer - Amenorrhö.

 Suchindex zurück vorwärts 17945. Gonadotropinum sericum (WHO)

(auch: Serumgonadotropin)
- Gonadotropin aus Harn trächtiger Stuten.

 Suchindex zurück vorwärts 17946. Gonagra

Schmerzen im Knie, i.e.S. bei Gicht.

 Suchindex zurück vorwärts 17947. Gonalgie

Schmerzen im Knie.

 Suchindex zurück vorwärts 17948. Gonarthritis

Kniegelenkentzündung, - Gonitis.

 Suchindex zurück vorwärts 17949. Gonarthrose

- Arthrose des Kniegelenks; s.a. Abb.

 Suchindex zurück vorwärts 17950. Gonda* Reflex

bei Pyramidenbahnläsion ein durch langsame passive Beugung der 2.-5. Zehe
auslösbarer Fluchtreflex langsame Überstreckung = Dorsalflexion der
Großzehe.

 Suchindex zurück vorwärts 17951. Gonderia

- Theileria; s.a. Piroplasmose.

 Suchindex zurück vorwärts 17952. Gonezystis

- Vesicula seminalis.

 Suchindex zurück vorwärts 17953. Gongylo(ne)miasis

meist symptomlose, evtl. mit Stomatitis u. Pharyngitis einhergehende
parasitäre Erkrankung der Haustiere u. gelegentlich auch des Menschen
durch den Fadenwurm Gongylonema pulchrum [Spiruridae] ( 3-6, 8-15 cm).
Zwischenwirte Käfer, Schaben; Infektion erfolgt durch solche Insekten oder
durch larvenhaltiges Trinkwasser; adulte Würmer siedeln sich in der
Mundschleimhaut an.

 Suchindex zurück vorwärts 17954. Gonin* Operation

(Jules G., 1870-1935, Augenarzt, Lausanne)
bei Netzhautablösung Verschluß von Netzhautrissen durch
Elektrokoagulation (Diathermie).
bei Einwärtsschielen Sehnenverlängerung des Musculus rectus medialis.

 Suchindex zurück vorwärts 17955. Gonio...

Wortteil Winkel, ophth Kammerwinkel.

 Suchindex zurück vorwärts 17956. Goniom(a)

Fgb: path
(Masson) - Gonozytom.

 Suchindex zurück vorwärts 17957. Goniometer

Gerät zur Bestimmung von Winkeln (u. Durchmessern).

 Suchindex zurück vorwärts 17958. Gonion

- Angulus mandibulae.

Fgb: anthrop
der am meisten nach unten, hinten u. außen liegende Punkt des
Unterkieferwinkels.

 Suchindex zurück vorwärts 17959. Gonioplastik

Fgb: ophth
s.u. Goniotomie.

 Suchindex zurück vorwärts 17960. Gonioskop

Fgb: ophth
Instrument zur Untersuchung des Kammerwinkels (= Gonioskopie), z.B. zur
Differentialdiagnose der Glaukomformen; die der Hornhaut aufzusetzende
Linse mit schräger, verspiegelter Fläche (Goldmann) oder ein
pyramidenförmiges Prisma (van Beuningen) des Gerätes lenken die
abbildenden Strahlen in ein Spaltlampenmikroskop ab.

 Suchindex zurück vorwärts 17961. Goniosynechie

Verwachsung der Regenbogenhaut u. Linse im Kammerwinkel; hemmt den
physiologischen Kammerwasserkreislauf.

 Suchindex zurück vorwärts 17962. Goniotomie, -trabekulotomie

(auch: Trabekulotomie)

Fgb: ophth
op. Durchtrennung der den Kammerwinkel verlegenden Trabekeln zur
Wiederherstellung der offenen Verbindung zwischen Kammerwinkel u. Schlemm*
Kanal, insbes. bei infantilem Glaukom (Hydrophthalmus); evtl. als
Gonioplastik (d.h. mit Einlegen eines drainierenden Sklerastreifens).

 Suchindex zurück vorwärts 17963. Gonitis

(auch: Gonarthritis)
die Kniegelenkentzündung; Formen s.u. Arthritis; s.a. Gelenkeiterung,
Gelenkerguß, Gelenktuberkulose. -- Auch inkorrekte Bez. für degenerative
Kniegelenkprozesse (s.u. Arthropathia, Arthrose); s.a. Reizknie, Hoffa*
Krankheit.

 Suchindex zurück vorwärts 17964. Gonitis gonorrhoica

(auch: Tripperrheumatismus)
bei akuter u. chronischer - Gonorrhö auftretende - Arthritis
gonorrhoica des Kniegelenks; äußerst schmerzhaft u. mit glänzender
Weichteilrötung.

 Suchindex zurück vorwärts 17965. Gonitis syphilitica

syphilitische - Arthritis; s.a. Arthropathia neuropathica.

 Suchindex zurück vorwärts 17966. Gonitis tuberculosa

- Gelenktuberkulose des Kniegelenkes.

 Suchindex zurück vorwärts 17967. Gonoblennorrhö

(auch: Conjunctivitis gonorrhoica)
akute, eitrige, Gonokokken-bedingte Entzündung der Bindehaut des Auges (
- Conjunctivitis); v.a. bei Säuglingen nach örtlicher Infektion durch die
Mutter unter der Geburt (führt zu meist beidseitiger praller Lidschwellung
2-4 Tage nach der Geburt u. zu blutig-seröser bis eitriger Absonderung;
Gefahr der Hornhauteinschmelzung; durch - Credeaigu* Prophylaxe
weitgehend beseitigt). -- Bei Erwachsenen meist als einseitige Erkrankung
durch Schmierinfektion.

 Suchindex zurück vorwärts 17968. Gonococcus

Fgb: bakt
- Neisseria gonorrhoeae.

 Suchindex zurück vorwärts 17969. Gonokokkämie

- Bakteriämie bei - Gonorrhö.

 Suchindex zurück vorwärts 17970. Gonokokkenkonjunktivitis

- Gonoblennorrhö.

 Suchindex zurück vorwärts 17971. Gono(kokken)reaktion

wenig verläßliche - Komplementbindungsreaktion, die Antikörper gegen
Gonokokken nachweist. Bei frischer - Gonorrhö meist negativ; später, v.a.
bei Arthritis gonorrhoica, positiv.

 Suchindex zurück vorwärts 17972. Gonorrhö

(auch: Gonorrhoea, Tripper)
die meist durch Geschlechtsverkehr übertragene Schleimhautinfektion der
Harn- u. Geschlechtsorgane durch Neisseria gonorrhoeae (Gonococcus). Nach
Inkubation von 2-4 Tagen schwere, schmerzhafte Entzündung der Harnröhre
(mit eitrigem Ausfluß, insbes. beim ; bei oft nur blande Urethritis,
jedoch v.a. Zervizitis), die auf Prostata, Nebenhoden u. Samenleiter bzw.
auf die Eileiter übergreift, chronisch werden u. zu Abszeßbildungen führen
kann; sehr selten auch hämatogene Aussaat ( - Bakteriämie; u.U. - Sepsis),
die z.B. zu schweren, meist auf ein Gelenk beschränkten
Gelenkentzündungen ( - Arthritis gonorrhoica), Iritis, Hauterscheinungen
(z.B. Exanthem mit hämorrhagischen Pusteln) u.oder Endokarditis führt.
Besondere Infektionsgefahr besteht durch Kontakt im Säuglings- u.
Kleinkindalter ( - Gonoblennorrhö, Vulvovaginitis). -- Die Diagnose stützt
sich v.a. bakt auf den Nachweis von - Neisseria gonorrhoeae im
Abstrich (der sofort in ein spezielles, vorgewärmtes Nährmedium für den
Transport eingebracht werden muß), serol auf - Gonokokkenreaktion.
Therapie (erfolgt v.a. mit Penicillin) u. Überwachung gesetzlich geregelt.

 Suchindex zurück vorwärts 17973. gonosomal

Fgb: genet
die Gonosomen betreffend; z.B. g. - Chromosomenaberration (dort Tab.),
g. - Erbgang.

 Suchindex zurück vorwärts 17974. Gonosomen

(auch: Heterosomen)
die die Geschlechtsentwicklung bestimmenden - Chromosomen, beim Menschen
das - X- u. - Y-Chromosom; s.a. XXXY-Mechanismus.

 Suchindex zurück vorwärts 17975. Gonozele

- Spermatozele.

 Suchindex zurück vorwärts 17976. Gonozyt

Fgb: biol
die Keimzelle (Ei- bzw. Samenzelle).

 Suchindex zurück vorwärts 17977. Gonozytom

(auch: Goniom)
von den Geschlechtszellen (Gonozyten) der embryonalen Keimdrüse
ausgehende Geschwulst, u. zwar 1) homogen, nur aus Keimzellen bestehend u.
ohne hormonale Aktivität, oder 2) zusätzlich aus - Sertoli* oder
Granulosa-Zellen bestehend u. oft mit Bildung feminisierender Hormone
einhergehend, bzw. 3) zusätzlich aus interstitiellen Zellen vom Leydig*
oder Theka-Lutein-Typ bestehend u. mit Bildung virilisierender Hormone;
ferner 4) nur aus Keimzellen bestehend u. mit Virilisierung (durch
Wucherung der tumornahen androgenen Zellen oder aber ausgehend von Zellen
der in den Prozeß nicht verwickelten anderen dysgonischen Gonade).

 Suchindex zurück vorwärts 17978. Good* Syndrom

- Thymom mit Agammaglobulinämie.

 Suchindex zurück vorwärts 17979. Goodpasture* Syndrom

(Ernest W. G., 1886-1960, nordamer. Pathologe)
hämorrhagische interstitielle Lungeninfiltrate der Mittel- u.
Untergeschosse ( - Hämoptysen mit rezidivierender Parenchymblutung,
Lungenhämosiderose) mit rasch fortschreitender extrakapillärer -
Glomerulonephritis durch Antikörper gegen die glomeruläre u. alveoläre
Basalmembran; bei Nierenbiopsie Nachweis linearer Immunglobulindepots; die
Erkrankung verläuft meist tödlich. Die Pathogenese ist nicht bekannt.

 Suchindex zurück vorwärts 17980. Goormaghtigh* Zellen

im - juxtaglomerulären Apparat im Dreieck zwischen Vas afferens u.
efferens u. der Macula densa gelegene Zellen.

 Suchindex zurück vorwärts 17981. Gopalan* Syndrom

Fußsohlenbrennen bei Pantothensäure- u. Pyridoxinmangel, i.w.S. das -
Burningfeet-Syndrom.

 Suchindex zurück vorwärts 17982. Gordan*-Overstreet* Syndrom

(Gilbert S. G., Internist, San Francisco; Ernest W. O.)
Gonadendysgenesie mit - Virilisierung. Merkmale weibliche äußere
Geschlechtsorgane, Uterushypoplasie (u. meist nicht tastbare Keimdrüsen),
teilweise Vermännlichung (männlicher Körperbau u. Gesichtsschnitt,
Bartwuchs), verzögerte Knochenreifung; ferner evtl. Aortenstenose,
Syndaktylie, Bonnevie*-Ullrich* Syndrom; Kerngeschlecht XO oder XY
(letzteres mit Hochwuchs).

 Suchindex zurück vorwärts 17983. Gordh* Nadel, Verweilkanüle

(Torsten G., geb. 1907, schwed. Anästhesist)
kombinierte Injektions-Infusionskanüle (modifizierte Olovson* Kanüle) zum
längeren Verweilen in der Vene; mit Bajonettkonus u. Injektionsbecher (als
Durchstichkappe). -Infusionskanüle

 Suchindex zurück vorwärts 17984. Gordon* Reflex

(Alfred G., 1874-1953, Neurologe, Philadelphia)

Gordon* Reflex* Fingerspreizzeichen
Fingerstreckung u. -spreizung bei Druck auf das Erbsenbein als --
unsicheres -- - Pyramidenzeichen.

Gordon* Reflex* Kniephänomen
kurzzeitiges Bestehenbleiben der Unterschenkelstreckung nach Auslösung
des Patellarsehnenreflexes; gelegentlich bei choreatischer
Bewegungsstörung.
Fingerstreckung u. -spreizung bei aktiver weiter Mundöffnung. Beim
Kleinkind physiologisch, beim Erwachsenen Zeichen diffusen Hirnschadens.

Gordon* Reflex*-Scharfer* Reflex, Wadenreflex, Zehenzeichen
Dorsalflexion der Großzehe bei Druck auf die Wadenmuskulatur
(modifizierter Babinski* Reflex) als -- unsicheres -- - Pyramidenzeichen.

 Suchindex zurück vorwärts 17985. Gordon* Test

(Harold G., geb. 1894, nordamer. Pathologe)
(auch: 131J-PVP-Test)
Nachweisverfahren für abnorme Magen- u. Darmschleimhautdurchlässigkeit
mittels 131J-markierten Polyvinylpyrrolidons (z.B. bei exsudativer
Gastroenteropathie = G.*-Syndrom). Neuerdings modifiziert durch Anw. von
51Cr-Human-Serumalbumin. -PVP

 Suchindex zurück vorwärts 17986. Gordon*-Green* Tubus

Endobronchialtubus für die Einführung in den rechten Hauptbronchus.

 Suchindex zurück vorwärts 17987. Gorham* Krankheit, Osteophthise

(Lemuel Wh. G., 1885-1968, Internist, New York)
Knochensubstanzauflösung (Osteolyse) in umschriebenen Knochenabschnitten
(z.B. nach Frakturen im peripheren Fragment); evtl. unter Einbeziehung
benachbarter Knochen; v.a. bei Jugendlichen; stets solitär u. spontan
endend. Röntgenbild konzentrische Atrophie, Dichteschwund
(Phantomknochen).

 Suchindex zurück vorwärts 17988. Gorlin* Herzsyndrom, hyperkinetisches

eine vermutlich zentralnervöse Kreislaufregulationsstörung mit verkürzter
Kreislaufzeit, erhöhtem Schlagvolumen, vermindertem peripherem Widerstand;
Symptome systolisches Austreibungsgeräusch, geringe Herzvergrößerung,
evtl. Blutdruckerhöhung.

 Suchindex zurück vorwärts 17989. Gorlin* Syndrom

(Robert J. G., Stomatologe, Minneapolis)

Gorlin* Syndrom*-Goltz* Sy.
(1960) erbliche Kombination multipler - Epitheliome der Rumpfhaut (vgl.
Nävobasaliomatose, s.a. Abb.), Kieferzysten, Hypertelorismus,
Rippenanomalien u. Fibrome des Eierstocks, evtl. auch Balkenagenesie,
Minderwuchs; s.a. Phakomatose; vgl. Goltz*-Gorlin* Sy. Abb. R3A

Gorlin* Syndrom*-Chaudhry*-Moss* Sy.
Kombination zahlreicher Fehlbildungen, wie vorspringender Hirnschädel,
tiefliegende Augen, fliehendes Kinn, Hypodontie, Unterlippenektropium,
Hypertrichose, Astigmatismus, Pupillarmembranen,
Schalleitungsschwerhörigkeit, offener Ductus arteriosus, klaffende
weibliche Scham.

Gorlin* Syndrom*-Cohen* Sy.
Kombination von Hyperostosis supraorbitalis, Kartoffelnase,
Ohrmuscheltiefstand, Zahnhypoplasie, Kielbrust, Hirsutismus,
Kryptorchismus, Arachno- u. Kamptodaktylie, Schalleitungsschwerhörigkeit,
pulmonaler Hypertonie, basilärer Impression, Metaphysenverformung der
langen Röhrenknochen, Coxa valga.

Gorlin* Syndrom*-Vickers* Sy.
(1966) - MMN-Syndrom.

 Suchindex zurück vorwärts 17990. Gosselin* Fraktur

supramalleoläre Tibiaschaftfraktur mit V-förmigem Bruchspalt bis ins
obere Sprunggelenk (auch Gerdy* Fraktur).

 Suchindex zurück vorwärts 17991. Gosset* Methode

bei Varikozele Teilresektion der erweiterten Venen zwischen doppelten
Unterbindungen, Anheben des Hodens durch Verknüpfung der Gefäßstümpfe u.
Samenstrangverlagerung.

 Suchindex zurück vorwärts 17992. Gosset*-Merleaigu d'Aubigneaigu* Prothese

eine im Oberschenkelschaft zu verankernde Hüftkopf-Schenkelhals-Prothese.

 Suchindex zurück vorwärts 17993. Gossypium depuratum s. purificatum

die weißen, entfetteten Samenhaare der Baumwollpflanze als
Baumwollwatte; mit Eisenchlorid getränkt als G. haemostypticum; ferner
als G. phenolatum u. G. salicylatum (für Verbände).

 Suchindex zurück vorwärts 17994. GOT

Glutamat-oxalacetat-transaminase.

 Suchindex zurück vorwärts 17995. Gottron* Syndrom

(Heinrich A. G., 1890-1974, Hautarzt, Tübingen)
familiäre - Akrogerie.
Erythrokeratodermia congen. progressiva symmetrica.

 Suchindex zurück vorwärts 17996. Gottschalk* Operation

vaginale Verkürzung des Musculus rectouterinus zur Korrektur einer
Retroflexio uteri; heute nicht mehr gebräuchliches Operationsverfahren.

 Suchindex zurück vorwärts 17997. Gottstein* Operation

s.u. Kardiomyotomie.

 Suchindex zurück vorwärts 17998. Gottstein* Sonde

Ballonsonde (aus Gummi) zur unblutigen Speiseröhrendehnung bei -
Kardiospasmus u. zur Tamponade blutender Ösophagusvarizen.

 Suchindex zurück vorwärts 17999. Gougerot* Syndrom

Gougerot* Syndrom*-Carteaud*-Syndrom
infektionsallergische rezidivierende - Vaskulitis mit harten
Hautknötchen (noduläre Allergide), fleckigen Blutungen u.
erythematös-papulösem Hautausschlag (Kokardenform); evtl. Fieber,
Nieren- u. Gelenkerscheinungen.

Gougerot* Syndrom*-Blum* Syndrom
eine lichenoide purpurische Dermatitis mit Hyperpigmentierungen.

Gougerot* Syndrom*-Hailey*-Hailey* Syndrom
gutartiger, chronischer, familiärer - Pemphigus (v.a. Nacken,
Achselfalten, Ellbogen).


SUCHINDEX für das Medizinisches Wörterbuch

 G 16026.
G-6-P 18009.
G-Bänder, G-Banden 16524.
G-E-Index 16724.
G-Karte 17363.
G-Punkt 18011.
G-Syndrom 18313.
G.E., GE 16535.
GA 16029.
GABA, Gaba 16031.
GABAerg 16032.
GAD 16037.
GAG 16060.
GALT 16198.
GAP(DH) 16343.
GAR 16345.
GAS 16358.
GBG 16525.
GBM 16526.
GBT 16527.
GD 16530.
GDH 16532.
GDP 16533.
GF-Syndrom 17210.
GFR 17209.
GGTP 17212.
GH 17213.
GHIF, GHIH 17216.
GHRF, GHRH 17219.
GHRIF, GHRIH 17220.
GHWT, GHWS 17221.
GICA 17241.
GIF 17265.
GIH 17290.
GIP 17320.
GITS 17351.
GK 17362.
GLDH 17483.
GLO 17558.
GLO-System 17661.
GMP 17863.
GN 17865.
GNRH, GnRH 17879.
GOD 17886.
GOT 17994.
GOZ 18008.
GOÄ 17882.
GPT 18012.
GRF, GRH 18196.
GSDH 18309.
GSH 18311.
GSSG 18312.
GTP 18315.
GTT 18318.
GU 18319.
GVH, G.v.h. 18417.
GZ 18466.
G_1-, G_2-Phase 18010.
G_1-Trisomie 18316.
G_M 17861.
Ga 16030.
Gabelband 16033.
Gabelmücke 16034.
Gabelrippe 16035.
Gabelungsosteotomie 16036.
Gadolinium (Gd) 16038.
Gaenslen* Handgriff 16045.
Gaffky* 16057.
Gaffky*-Ebert* Bazillus 16058.
Gaffkya 16059.
Gaillard* 16061.
Gaillard*(-Arlt*) Naht 16062.
Gaisböck* Syndrom 16063.
Gal 16064.
Galact..., Galakt... 16065.
Galakt(osid)asen 16096.
Galaktagogum 16067.
Galaktane 16068.
Galaktase 16069.
Galaktit 16070.
Galaktocerebroside 16071.
Galaktoflavin 16073.
Galaktographie 16075.
Galaktokinase 16076.
Galaktokinese 16077.
Galaktolipide 16078.
Galaktopoese 16079.
Galaktorrhö 16080.
Galaktorrhö-Amenorrhö-Syndrom 16081.
Galaktosamin 16083.
Galaktose (Gal) 16084.
Galaktose-1-phosphat-uridyl(yl)transferase 16092.
Galaktose-Fructose-Intoleranz 16087.
Galaktose-Glucose-Malabsorption 16088.
Galaktosebelastung 16085.
Galaktosediabetes 16086.
Galaktoseintoleranz 16089.
Galaktoseintoleranz, hereditäre 16090.
Galaktosestar 16093.
Galaktosetoleranztest 16094.
Galaktosid 16095.
Galaktostase 16097.
Galaktosurie 16098.
Galaktosyl-Ceramid-Lipidose 16099.
Galaktosämie 16082.
Galaktowaldenase 16100.
Galaktozele 16101.
Galaktozyt 16102.
Galakturie 16103.
Galakturonsäure 16104.
Galaktämie 16066.
Galaktödem 16072.
Galant* Reflex 16105.
Galea aponeurotica (PNA) 16106.
Galeazzi* 16107.
Galeazzi* Zeichen 16108.
Galen* 16109.
Galen* Vene 16110.
Galen* Ventrikel 16111.
Galenica 16112.
Galenik 16113.
Galenika, galenische Mittel 16114.
Galeotomie 16115.
Galerop(s)ie 16116.
Gallae quercinae 16117.
Gallamin 16118.
Gallat 16119.
Gallavardin* 16120.
Gallavardin* Tachykardie 16121.
Galle 16122.
Galle(n)fistel 16148.
Galle(n)grieß 16164.
Galle(n)kapillaren 16165.
Galle(n)kolik 16166.
Galle(n)konkrement 16167.
Galle(n)konkrement, stummes 16168.
Galle(n)pfropfsyndrom 16169.
Galle(n)sand, -schlamm 16172.
Galle(n)zylinder 16181.
Galle, pleiochrome 16123.
Galle, weiße 16124.
Gallebouillon 16125.
Galleerbrechen 16126.
Gallelöslichkeitstest 16127.
Gallenblase 16128.
Gallenblase, nicht dargestellte 16129.
Gallenblasenabszeß 16130.
Gallenblasenapoplexie 16131.
Gallenblasenatresie 16132.
Gallenblasendrainage 16133.
Gallenblasendyskinesie 16134.
Gallenblasenempyem 16135.
Gallenblasenentzündung 16136.
Gallenblasenfistel 16137.
Gallenblasenfunktionsprüfung 16138.
Gallenblasengang 16139.
Gallenblasenhals 16140.
Gallenblasenhydrops 16141.
Gallenblasenkarzinom 16142.
Gallenblasenperforation 16143.
Gallenblasenruptur 16144.
Gallenblasentumoren 16145.
Gallendyssynergie 16146.
Gallenfarbstoffe 16147.
Gallengang 16149.
Gallengangsabszeß 16150.
Gallengangsagenesie
Gallengangsblutung 16152.
Gallengangsdilatation 16153.
Gallengangsdrainage 16154.
Gallengangsendoskopie 16155.
Gallengangsentzündung 16156.
Gallengangserweiterung 16157.
Gallengangserweiterung, angeborene 16158.
Gallengangskarzinom 16159.
Gallengangskarzinom, extrahepatisches 16160.
Gallengangsperfusion 16161.
Gallengangsplastik 16162.
Gallengangsverschluß 16163.
Gallenstein 16173.
Gallensteinauflösung 16174.
Gallensteinileus 16175.
Gallensteinlithotripsie 16176.
Gallensteinperforation 16177.
Gallensteinzertrümmerung 16178.
Gallensäuren 16170.
Gallensäurenverlust-Syndrom 16171.
Gallenwege 16179.
Gallenwegsdyskinesie 16180.
Galleperitonitis 16182.
Gallert, Gallerte 16183.
Gallertbauch 16184.
Gallertgewebe 16185.
Gallertkarzinom, -krebs 16186.
Gallertmark 16187.
Gallertzyste 16188.
Gallesekretion 16189.
Gallestauung 16190.
Gallethrombus, intrahepatischer 16191.
Gallie* Methode 16193.
Gallium (Ga) 16194.
Gallopamil 16195.
Gallussäure 16196.
Galopprhythmus 16197.
Galton* Pfeife 16199.
Galvani*, Luigi 16200.
Galvanisation 16201.
Galvanokaustik 16203.
Galvanopunktur 16204.
Galvanotherapie 16205.
Gamaschenulkus 16206.
Gamasidiosis 16207.
Gamet 16208.
Gametentransfer, intratubarer 16209.
Gametogenese 16210.
Gametogonie 16211.
Gametopathie 16212.
Gametozyt 16213.
Gametozytämie 16214.
Gamma (gamma, GAMMA) 16215.
Gamma-Fetoprotein 16221.
Gamma-GT 16227.
Gamma-Typ der Schwerkettenkrankheit 16240.
Gamma-Wellen (gamma-W.) 16241.
Gammaaktivität 16216.
Gammaalkoholiker 16217.
Gammaaminobuttersäure (GABA) 16218.
Gammaenzephalographie 16219.
Gammafasern 16220.
Gammaglobulin(e) 16222.
Gammaglobulinfaktoren 16223.
Gammaglobulinmangelkrankheit 16224.
Gammaglobulinprophylaxe 16225.
Gammagranula 16226.
Gammahämolyse 16228.
Gammakamera 16229.
Gammarhythmus 16231.
Gammaspektrometrie 16232.
Gammastrahlen 16233.
Gammastrahlenkonstante, spezifische
Gammastrahler 16235.
Gammastrahlung 16236.
Gammasystem 16237.
Gammatismus 16238.
GammatronR 16239.
Gammazellen 16242.
Gammazismus 16243.
Gammen 16244.
Gammexan 16245.
Gammopathie 16246.
Gamna*(-Gandy*) Körperchen, Knötchen 16247.
Gamogenesis, -gonie 16248.
Gamone 16249.
Gamont 16250.
Gamozyt 16251.
Gamstorp* Syndrom 16252.
Gandy* Knötchen 16253.
Gang 16254.
Gang, ataktischer 16255.
Gang, paraparetischer 16257.
Gang, paretischer 16256.
Gang, spastischer 16258.
Gang, zerebellarer 16259.
Gangabweichung 16260.
Gangli(on)ektomie 16307.
Ganglia 16261.
Gangliektomie 16262.
Ganglien 16263.
Ganglienblockade 16264.
Ganglienblocker 16265.
Ganglienleiste 16266.
Ganglienzelle 16267.
Ganglienzellschicht 16268.
Gangliitis 16269.
Ganglioblast 16270.
Gangliolyse 16271.
Gangliom(a) 16272.
Ganglion 16273.
Ganglion Gasseri 16283.
Ganglion aorticorenalia (PNA) 16274.
Ganglion cardiacum magnum 16276.
Ganglion cervicale inferius, medium u. superius (PNA) 16277.
Ganglion cervicale uteri 16278.
Ganglion cervicothoracicum, G. stellatum (PNA) 16279.
Ganglion ciliare (PNA) 16280.
Ganglion cochleare 16281.
Ganglion coeliacum (PNA) 16282.
Ganglion geniculi (PNA) 16284.
Ganglion impar 16285.
Ganglion inferius
Ganglion intramuralia 16287.
Ganglion lumbalia 16288.
Ganglion mesentericum inferius 16289.
Ganglion mesentericum superius 16290.
Ganglion oticum (PNA) 16291.
Ganglion pterygopalatinum (PNA) 16293.
Ganglion renalia 16294.
Ganglion semilunare 16295.
Ganglion spinale (PNA) 16296.
Ganglion spirale cochlearis (PNA) 16297.
Ganglion splanchnicum 16298.
Ganglion stellatum 16299.
Ganglion submandibulare (PNA) 16300.
Ganglion superius
Ganglion trigeminale (PNA) 16303.
Ganglion vertebrale 16305.
Ganglion vestibulare (PNA) 16306.
Ganglion, autonomes 16275.
Ganglion, parasympatheticum (PNA) 16292.
Ganglion, sympatheticum (PNA) 16302.
Ganglion, vegetatives 16304.
Ganglioneurom(a) 16308.
Ganglioneurom(a) malignum 16309.
Ganglionitis 16310.
Ganglionitis Gasseri 16312.
Ganglionitis ciliaris acuta 16311.
Ganglioplegica, -plegika 16313.
Ganglioside 16314.
Gangliosidosen 16315.
Gangliosympathektomie 16316.
Gangliozyt 16317.
Gangliozytom 16318.
Gangorgan, insuläres 16319.
Gangosa 16320.
Gangrän, Gangraena 16321.
Gangrän, Gangraena congelationis 16322.
Gangrän, Gangraena emphysematosa 16324.
Gangrän, Gangraena multiplex cachecticorum 16327.
Gangrän, Gangraena pulmonis 16328.
Gangrän, Gangraena, diabetische 16323.
Gangrän, Gangraena, feuchte 16325.
Gangrän, Gangraena, juvenile 16326.
Gangrän, Gangraena, trockene 16329.
Gangstörung 16331.
Ganoblast 16332.
Ganser* Syndrom 16333.
Ganter* Sonde 16334.
Ganz... 16335.
Ganzheitsmedizin 16336.
Ganzkörperaufnahme 16337.
Ganzkörperbestrahlung 16338.
Ganzkörperhyperthermie, extrakorporale 16339.
Ganzkörperplethysmographie 16340.
Ganzkörpertomographie 16341.
Ganzkörperzähler 16342.
Garceau* Katheter 16346.
Garcin*(-Guillain*) Syndrom 16347.
Gard* Platte 16348.
Gardner* Operation 16349.
Gardner* Syndrom 16350.
Gardnerella vaginalis 16351.
Gargalä(sthe)sie 16352.
Gargoylismus 16353.
Garland* Dreieck 16354.
Garreaigu* Osteomyelitis 16355.
Garrulitas vulvae 16356.
Gartner* Gang 16357.
Gas 16359.
Gas, radioaktives 16360.
Gasabszeß 16361.
Gasanalyse 16362.
Gasaustausch 16363.
Gasbad 16364.
Gasbazillen 16365.
Gasbrand 16366.
Gaschromatographie 16367.
Gasendarteriektomie 16368.
Gasenzephalographie 16369.
Gasgangrän 16370.
Gasgesetze 16371.
Gaskell* 16372.
Gaskell* Effekt 16373.
Gaskell*-Munk* Phänomen 16374.
Gaskonstante 16375.
Gasmyelographie 16376.
Gasnarkose 16377.
Gasperini* Syndrom 16381.
Gasphlegmone 16382.
Gasping-Zentrum 16383.
Gasser* Ganglion 16384.
Gasser* Syndrom 16385.
Gasserektomie 16386.
Gassner* (Dreifach-)Nährboden 16387.
Gassterilisation 16388.
Gasstrommesser 16389.
Gaster (PNA) 16390.
Gasterophilus 16391.
Gastr... 16392.
Gastralgie 16393.
Gastrektasie 16394.
Gastrektomie 16395.
Gastrektomie subtotale 16396.
Gastric cooling 16397.
Gastric inhibitory polypeptide 16398.
Gastricin 16399.
Gastrika 16401.
Gastrin 16402.
Gastrinom 16403.
Gastritis 16406.
Gastritis cirrhoticans 16410.
Gastritis corrosiva 16411.
Gastritis cystica 16412.
Gastritis erosiva 16414.
Gastritis granularis 16415.
Gastritis phlegmonosa 16417.
Gastritis polyposa, G. proliferans 16418.
Gastritis stenosans 16419.
Gastritis verrucosa 16421.
Gastritis, akute 16407.
Gastritis, allergische 16408.
Gastritis, chronisch-atrophische 16409.
Gastritis, eitrig-abszedierende 16413.
Gastritis, granulomatöse 16416.
Gastritis, urämische 16420.
Gastroanastomose 16422.
Gastrocnemius 16423.
Gastrodiscoides hominis 16424.
Gastroduodenaldoppelsonde 16427.
Gastroduodenektomie 16428.
Gastroduodenitis 16429.
Gastroduodenoskopie 16430.
Gastroduodenostomie 16431.
Gastrodynie 16432.
Gastroenteritis 16433.
Gastroenteritis, eosinophile 16434.
Gastroenterokolitis 16435.
Gastroenterologie 16436.
Gastroenteropathie 16437.
Gastroenteropathie, exsudative oder eiweißverlierende 16438.
Gastroenteroptose 16439.
Gastroenterostomia, -stomie 16440.
Gastroilealreflex 16442.
Gastrointrahepatoduktostomie 16445.
Gastrojejunostomie 16446.
Gastrokamera 16447.
Gastroknemius-Syndrom 16449.
Gastrokolostomie 16451.
Gastrolith 16452.
Gastrolyse 16453.
Gastromalazie 16454.
Gastromyiasis 16455.
Gastrone 16457.
Gastropagus 16458.
Gastroparese 16459.
Gastropathia, -pathie 16460.
Gastropathia, -pathie hypertrophica gigantea 16461.
Gastropexie 16462.
Gastroplastik 16464.
Gastroplegie 16465.
Gastroplicatio 16466.
Gastroptose 16467.
Gastrorrhagie 16468.
Gastrorrhaphie 16469.
Gastrorrhexis 16470.
Gastroschisis 16471.
Gastroskop 16472.
Gastrospasmus 16473.
Gastrostaxis 16474.
Gastrostomie 16475.
Gastrostomie, kontinente 16476.
Gastrotomie 16477.
Gastrozele 16478.
Gastrozytographie 16479.
Gastrula 16480.
Gastrulation 16481.
Gasuhr 16482.
Gasvergiftung 16483.
Gaszeichen 16484.
Gasödem 16378.
Gasödemerreger 16379.
Gasödemserum 16380.
Gate-Theorie 16485.
Gattung 16486.
Gaucher* Krankheit, Syndrom 16487.
Gauer*-Henry* Mechanismus 16488.
Gaugele* Schiene 16489.
Gaul*-Bürger* Zeichen 16490.
Gault* Reflex 16491.
Gaumen 16492.
Gaumen, hoher oder gotischer 16493.
Gaumenbein 16494.
Gaumenbogen 16495.
Gaumendefekt, angeborener 16496.
Gaumeneckengeschwüre 16497.
Gaumenlappenplastik 16498.
Gaumenmandel 16499.
Gaumenmandelhyperplasie 16500.
Gaumenobturator 16501.
Gaumenplastik 16502.
Gaumenreflex 16503.
Gaumenrückverlagerung 16504.
Gaumensegel 16505.
Gaumensegelblutung, apoplektiforme 16506.
Gaumensegelkrampf 16507.
Gaumensegellähmung 16508.
Gaumensegelnystagmus 16509.
Gaumenspalte 16510.
Gaumentonsille 16511.
Gaumenverschlußplatte 16512.
Gaumenzäpfchen 16513.
Gauß* 16514.
Gauß* 16518.
Gauß* Effekt 16515.
Gauß* Zeichen 16516.
Gauß*-Bilicky* Veramesser 16517.
Gauß*-Ton 16519.
Gay - Lussac* Gesetz 16520.
Gayet*-Wernicke* Syndrom 16521.
Gaza* Operation 16522.
Gaze 16523.
Gc-Gruppen, Gc-System 16529.
Gd 16531.
Ge 16534.
GeV 17161.
Geaigulineau*(-Westphal*) Syndrom 16826.
GebO 16552.
Gebietsarzt 16547.
Gebiß 16548.
Gebißformel 16549.
Gebißregulierung 16550.
Gebißschema 16551.
Geborenenziffer 16553.
Gebrauchsblickfeld 16554.
Geburt 16556.
Geburt, getimte 16557.
Geburt, natürliche 16558.
Geburt, programmierte 16559.
Geburt, protrahierte 16560.
Geburt, rechtzeitige 16561.
Geburt, regelwidrige 16562.
Geburt, sanfte 16563.
Geburt, überstürzte 16564.
Geburtenhäufigkeit, -rate, -ziffer 16565.
Geburtenkontrolle, -regelung 16566.
Geburtenüberschuß 16567.
Geburtsbeginn 16568.
Geburtsdauer 16569.
Geburtseinleitung 16570.
Geburtsfleck 16571.
Geburtsgeschwulst 16572.
Geburtsgewicht 16573.
Geburtshelferhand 16574.
Geburtshindernis 16575.
Geburtskanal 16576.
Geburtslage 16578.
Geburtslähmung 16577.
Geburtsmal 16579.
Geburtsmaße 16580.
Geburtsmechanismus 16581.
Geburtsobjekt 16582.
Geburtstermin 16583.
Geburtstrauma 16584.
Geburtsverletzungen 16586.
Geburtswehen 16587.
Geburtszange 16588.
Gebührenordnung für Ärzte 16555.
Gebärmutter 16536.
Gebärmutter(-Scheiden)vorfall 16545.
Gebärmutterentzündung 16537.
Gebärmutterhals 16538.
Gebärmutterhöhle 16539.
Gebärmutterinfarkt 16540.
Gebärmutterkrampf 16542.
Gebärmutterkrebs 16543.
Gebärmutterkörper 16541.
Gebärmutterriß 16544.
Gebärmuttersenkung 16546.
Gedankeneingebung 16593.
Gedankenentzug 16594.
Gedeihkurve 16595.
Gedeihstörung 16596.
Gedächtnis 16589.
Gedächtnisillusion 16590.
Gedächtnisstörung 16591.
Gedächtniszelle 16592.
Gee*-Heubner*-Herter*(-Thaysen*) Krankheit 16597.
Gefangenenkoller 16649.
Geflecht 16650.
Geflechtknochen 16651.
Geflügelpest, atypische 16652.
Geflügeltuberkulose 16653.
Geflügeltyphus 16654.
Gefriermikrotom 16656.
Gefrierpunkt 16657.
Gefrierpunktserniedrigung 16658.
Gefrierschnitt 16659.
Gefriersonde 16660.
Gefriertrocknung 16661.
Gefrierätzung 16655.
Gefügedilatation 16662.
Gefügestörung 16663.
Gefühlslähmung, akute 16664.
Gefängnispsychose 16598.
Gefäß 16599.
Gefäß, aberrierendes 16600.
Gefäßarrosion 16601.
Gefäßband 16603.
Gefäßbank 16604.
Gefäßbändchen(keratitis) 16602.
Gefäßchirurgie 16605.
Gefäßdehnungston 16606.
Gefäßentzündung 16607.
Gefäßersatz 16608.
Gefäßerweiterung, -ektasie 16609.
Gefäßfehlbildungen 16610.
Gefäßgeräusch 16611.
Gefäßgeschwulst 16612.
Gefäßinjektion 16613.
Gefäßkatheterismus, -katheterisierung 16614.
Gefäßklemme 16615.
Gefäßknäuel 16616.
Gefäßkompression 16617.
Gefäßkonserve 16618.
Gefäßkrampf 16619.
Gefäßkrankheit 16620.
Gefäßligatur 16621.
Gefäßmal 16622.
Gefäßmittel 16623.
Gefäßmuskulatur 16624.
Gefäßnaht 16625.
Gefäßnebenschluß 16626.
Gefäßneurose 16627.
Gefäßpol 16628.
Gefäßprothese 16629.
Gefäßring 16630.
Gefäßruptur 16631.
Gefäßschattenfigur 16632.
Gefäßscheide 16633.
Gefäßschwamm 16634.
Gefäßsklerose 16635.
Gefäßsklerose, zerebrale 16636.
Gefäßsonde 16637.
Gefäßspinne 16638.
Gefäßstamm 16639.
Gefäßstenose 16640.
Gefäßsyndrom, zerebrales 16641.
Gefäßsystem 16642.
Gefäßton 16643.
Gefäßtransplantation 16644.
Gefäßumhüllung 16645.
Gefäßverschluß 16646.
Gefäßwanddegeneration, zystische 16647.
Gefäßwiderstand 16648.
Gegen... 16665.
Gegenextension 16666.
Gegenfarbentheorie 16668.
Gegenfeldbestrahlung 16669.
Gegenfärbung 16667.
Gegengift, Gegenmittel 16670.
Gegenhalten 16671.
Gegenirritationsverfahren 16672.
Gegenpulsation 16673.
Gegenpunktzeiger 16674.
Gegenregulationsdiabetes 16675.
Gegenstoß 16676.
Gegenstromelektrophorese 16677.
Gegenstromprinzip, -system 16678.
Gegenübertragung 16679.
Gehgips(verband) 16680.
Gehirn 16681.
Gehirn-Rückenmarksflüssigkeit 16699.
Gehirn... 16682.
Gehirnanhang 16683.
Gehirnarterienaneurysma 16684.
Gehirnarteriosklerose 16685.
Gehirnblutung 16686.
Gehirndurchblutung 16687.
Gehirnentzündung 16688.
Gehirnerschütterung 16689.
Gehirnerweichung 16690.
Gehirngefäße 16691.
Gehirnhautentzündung 16692.
Gehirnkammer 16693.
Gehirnkreislauf 16694.
Gehirnnerven 16695.
Gehirnprellung 16697.
Gehirnquetschung 16698.
Gehirnschlag 16700.
Gehirnsichel 16701.
Gehirnwindungen 16702.
Gehirnzentren 16703.
Gehirnödem 16696.
Gehprüfung 16717.
Gehreflex 16718.
Gehspur 16719.
Gehstörung 16720.
Gehtest 16721.
Gehör 16704.
Gehör(s)sinn 16716.
Gehörfehler 16705.
Gehörgang 16706.
Gehörgangsekzem 16707.
Gehörgangsentzündung 16708.
Gehörgangsplastik 16709.
Gehörgangsreflex 16710.
Gehörknöchelchen 16711.
Gehörlosigkeit 16712.
Gehörnerv 16713.
Gehörorgan 16714.
Gehörprüfung 16715.
Geigel* Reflex 16722.
Geiger*(-Müller*) Zählrohr 16723.
Geipel*-Aschoff* Knötchen 16725.
Geisteskrankheit 16732.
Geißel 16726.
Geißelantigen 16727.
Geißelfärbung 16728.
Geißelkern 16729.
Geißelphase 16730.
Geißeltierchen 16731.
Gekröse 16735.
Gekrösedarm 16736.
Gel 16737.
Gel-Permeationschromatographie 16831.
Gelasma 16738.
Gelatina 16739.
Gelatina alba, Gelatine 16740.
Gelatinenährboden 16741.
Gelatio 16743.
Gelb(-Blau)blindheit 16744.
Gelbe-Fingernägel-Syndrom 16750.
Gelbe-Zellen-Tumor 16751.
Gelbfieber 16752.
Gelbfieberimpfstoff 16753.
Gelbfiebervirus 16754.
Gelbknoten 16755.
Gelbkreuz 16762.
Gelbkörper 16756.
Gelbkörperhormon 16757.
Gelbkörperinsuffizienz 16758.
Gelbkörperphase 16760.
Gelbkörperreifungshormon 16759.
Gelbkörperzyste 16761.
Gelbsehen 16763.
Gelbsucht 16764.
Gelbsucht, epidemische 16765.
Gelchromatographie 16766.
Geldiffusionstest 16767.
Geldrollenagglutination, -bildung 16768.
Geldscheinhaut 16769.
Gelee 16770.
Gelegenheitsanfall, -krampf 16771.
Gelegenheitswirt 16772.
Gelenk 16773.
Gelenk, falsches 16774.
Gelenk, schnappendes 16775.
Gelenkabszeß 16776.
Gelenkachse 16777.
Gelenkbeweglichkeit 16779.
Gelenkbänder 16778.
Gelenkchondromatose 16780.
Gelenkdistorsion 16781.
Gelenkeiterung 16782.
Gelenkempyem 16783.
Gelenkentzündung 16784.
Gelenkerguß 16785.
Gelenkerkrankung 16786.
Gelenkeröffnung 16787.
Gelenkflüssigkeit 16788.
Gelenkformen 16789.
Gelenkfraktur 16790.
Gelenkfungus 16791.
Gelenkhydrops 16793.
Gelenkhöhle 16792.
Gelenkinnenhaut 16794.
Gelenkkapselphlegmone 16795.
Gelenkknorpel 16796.
Gelenkknorren 16797.
Gelenkkontraktur 16799.
Gelenkkontusion 16800.
Gelenkkörper, freier 16798.
Gelenkluxation 16801.
Gelenkmaus 16802.
Gelenkpanaritium 16803.
Gelenkpfanne 16804.
Gelenkplastik 16805.
Gelenkprellung 16806.
Gelenkprothese 16807.
Gelenkpunktion 16808.
Gelenkquetschung 16809.
Gelenkresektion 16810.
Gelenkrezeptoren 16811.
Gelenkrheumatismus 16812.
Gelenkscheibe 16813.
Gelenkschlaffheit 16814.
Gelenkschlaffheit, angeborene multiple 16815.
Gelenkschmiere 16816.
Gelenkschnappen 16817.
Gelenkschwamm 16818.
Gelenkspalt 16819.
Gelenksperre 16820.
Gelenksteife 16821.
Gelenksteife, artifizielle 16822.
Gelenktuberkulose 16823.
Gelfiltration 16824.
Gelierungsdosis 16825.
Gelleaigu* Versuch 16827.
Geloplegie 16829.
Gelotripsie 16830.
Gelpräzipitation 16832.
Gelöbnis, Ärztliches 16828.
Gemeinschaftsbewegung 16833.
Gemelli 16834.
Gemfibrozil 16835.
Gemini 16836.
Gemini conjuncti 16837.
Geminologie 16838.
Gemma 16840.
Gemme 16841.
Gemüt 16842.
Gemütsarmut 16843.
Gemütskrankheit 16844.
Gemütslosigkeit 16845.
Gemütsverödung 16846.
Gen 16848.
Gen, Gene, gekoppelte 16851.
Gen, Gene, kombinante 16854.
Gen, Gene, kryptische oder stille 16855.
Gen, bewegliches 16849.
Gen, extrachromosomales oder extranukleäres 16850.
Gen, gonosomales 16852.
Gen, holandrisches 16853.
Gena 16856.
Genaktivierung 16857.
Genamplifikation 16858.
Genaustausch 16859.
Genblockierung 16860.
Genchirurgie 16861.
Gendrift 16862.
Genduplikation 16863.
Gene 16864.
Generalisation 16865.
Generalisierung 16867.
Generallamelle 16868.
Generatio 16869.
Generationspsychose 16870.
Generationswechsel 16871.
Generationszeit 16872.
Generator 16875.
Generica 16877.
Genese, Genesis 16878.
Genesung 16879.
Genetik 16881.
Genexpression 16885.
Genfer (Ärzte-)Gelöbnis 16886.
Genfer Konvention 16887.
Genfluß 16888.
Genfrequenz 16889.
Genickstarre 16890.
Geniculum 16892.
Geniculum nervi facialis 16893.
Genikulatumneuralgie 16894.
Genin 16895.
Genio... 16896.
Geniocheiloschisis 16897.
Genioglossus 16898.
Geniohyoideus 16899.
Genitalapparat 16902.
Genitale 16903.
Genitalentwicklung 16904.
Genitalfluor 16905.
Genitalherpes 16906.
Genitalhormone 16907.
Genitalien 16908.
Genitalkrise 16910.
Genitalprolaps 16911.
Genitaltuberkulose 16912.
Genitalzyklus 16913.
Genius morbi 16915.
Genkarte 16916.
Genkomplex 16917.
Genkopp(e)lung 16918.
Genlocus 16919.
Genmanipulation 16920.
Genmutation 16921.
Genodermatose, Genodermie 16922.
Genokopie 16923.
Genom 16924.
Genommutation 16925.
Genopathie 16926.
Genort 16927.
Genotyp 16928.
Genprodukt 16929.
Genregulation 16930.
Gensequenz 16931.
Gentamicin, -mycin, -myzin 16932.
Gentechnologie 16933.
Gentianaviolett 16934.
Gentisinsäure 16935.
Gentransfer 16936.
Genu 16937.
Genu capsulae internae 16939.
Genu laxum 16938.
Genu nervi facialis 16940.
Genu recurvatum 16941.
Genu valgum 16942.
Genu varum 16943.
Genus 16945.
Genwirkkette 16946.
Geomedizin 16947.
Geoparasitologie 16948.
Geophagie 16949.
Georg* Methode 16950.
Geotrichose 16952.
Geotrichum 16953.
Geotrichum candidum 16954.
Geotropismus 16955.
Geradlage 16957.
Geradstand 16958.
Geradstand, hoher 16959.
Geradstand, tiefer 16960.
Geraghty* Katheter 16967.
Gerato... 16968.
Gerbasi* Anämie 16969.
Gerbstoffe 16971.
Gerbsäure 16970.
Gerhardt* 16972.
Gerhardt* Schallwechsel 16973.
Gerhardt* Syndrom 16974.
Geriatrie 16975.
Geriatrika 16976.
Gerinnsel 16978.
Gerinnselretraktion 16979.
Gerinnung 16980.
Gerinnungsaktivität 16981.
Gerinnungsdefekt 16982.
Gerinnungsfaktoren 16983.
Gerinnungsinhibitor 16984.
Gerinnungsnekrose 16985.
Gerinnungsstatus 16986.
Gerinnungsstörung 16987.
Gerinnungsthrombus 16988.
Gerinnungszeit 16989.
Gerinnungszeitmethode Clauss* 16990.
Gerling* Drain 16991.
Germanin 16992.
Germanium (Ge) 16993.
Germen 16994.
Germinalzellaplasie 16996.
Germinoblast 16999.
Germinoblastom 17000.
Germinom 17001.
Germinozyt 17002.
Germinozytom 17003.
Germiston-Virus 17004.
Geroderma 17006.
Gerodermia, Gerodermie 17007.
Gerodermia, Gerodermie genitodystrophica Rummo*-Ferranini* 17008.
Gerodermia, Gerodermie osteodysplastica hereditaria 17009.
Gerogenitodystrophie 17011.
Gerontologie 17012.
Gerontoxon (corneae) 17013.
Gerota* Faszie 17014.
Gerson* Diät 17015.
Gerstenberger* Rachitis 17016.
Gerstenkorn 17017.
Gerstenkrätze 17018.
Gerstmann* 17019.
Gerstmann* Syndrom 17020.
Geruch 17021.
Geruchsagnosie 17022.
Geruchsaura 17023.
Geruchsfasern 17024.
Geruchshalluzination 17025.
Geruchsnerven 17026.
Geruchsorgan 17027.
Geruchsprüfung 17028.
Geruchssinn 17029.
Geruchszentrum 17030.
Gerüsteiweiß 17031.
Gerüstmarkzone 17032.
Gerüstsklerose 17033.
Gerüstsubstanz 17034.
Geräusch 16961.
Geräusch des fallenden Tropfens 16963.
Geräusch des gesprungenen Topfes 16965.
Geräusch, extrakardiales, G. parakardiales 16962.
Geräusch, fortgeleitetes 16964.
Geräuschaudiometrie 16966.
Geröllzyste 17010.
Gesamt... 17038.
Gesamtazidität 17039.
Gesamtbasen 17040.
Gesamtdosis 17041.
Gesamteiweiß 17042.
Gesamterythrozytenvolumen 17043.
Gesamtkörperclearance 17044.
Gesamtkörperwasser 17045.
Gesamtlipide 17046.
Gesamtpulssumme 17047.
Gesamtstickstoff 17048.
Gesamtumsatz 17049.
Gesamtunschärfe 17050.
Gesamtventilation 17051.
Geschabsel 17052.
Geschlecht 17054.
Geschlecht, chromosomales oder genetisches 17055.
Geschlecht, genitales 17057.
Geschlecht, gonadales 17056.
Geschlechtlichkeit 17058.
Geschlechtsakt 17059.
Geschlechtsapparat 17060.
Geschlechtsbegrenzung 17061.
Geschlechtsbestimmung 17062.
Geschlechtschromatin 17063.
Geschlechtschromosomen 17064.
Geschlechtsdetermination 17065.
Geschlechtsdifferenzierung 17066.
Geschlechtsdimorphismus 17067.
Geschlechtsdrüsen 17068.
Geschlechtsentwicklung 17069.
Geschlechtsfalten 17070.
Geschlechtshormone 17073.
Geschlechtshöcker 17072.
Geschlechtskopplung 17074.
Geschlechtskrankheit 17075.
Geschlechtsmerkmale 17076.
Geschlechtsorgane 17077.
Geschlechtsorgane, innere 17079.
Geschlechtsorgane, äußere 17078.
Geschlechtstrieb 17080.
Geschlechtsumkehr 17081.
Geschlechtsverhältnis 17082.
Geschlechtsverhältnis, primäres 17083.
Geschlechtsverhältnis, sekundäres 17084.
Geschlechtsverkehr 17085.
Geschlechtswülste 17086.
Geschlechtszelle 17087.
Geschlechtszyklus 17088.
Geschmack 17090.
Geschmacksanomalien 17091.
Geschmacksbahn 17092.
Geschmackshalluzination 17093.
Geschmacksknospe 17094.
Geschmackslähmung 17095.
Geschmacksnerven 17096.
Geschmacksorgan 17097.
Geschmackspapillen 17098.
Geschmacksprüfung 17099.
Geschmacksqualität 17100.
Geschmackssinn 17101.
Geschmacksstörung 17102.
Geschmackszellen 17103.
Geschmackszentrum 17104.
Geschwindigkeit 17105.
Geschwindigkeitskonstante (k) 17106.
Geschwulst 17108.
Geschwulstlehre 17109.
Geschwulstthrombus 17110.
Geschwulstviren 17111.
Geschwulstzellenembolie 17112.
Geschwür 17107.
Geschäftsfähigkeit 17053.
Gesicht 17114.
Gesichtsatrophie 17115.
Gesichtsatrophie, halbseitige 17116.
Gesichtsbogen 17117.
Gesichtseinstellung 17118.
Gesichtsfeld 17119.
Gesichtshalluzination 17120.
Gesichtshaltung 17121.
Gesichtskolobom 17122.
Gesichtskrampf 17123.
Gesichtslage 17125.
Gesichtslinie 17126.
Gesichtslähmung 17124.
Gesichtsnerv 17128.
Gesichtsneuralgie 17129.
Gesichtsnävus 17127.
Gesichtsrose 17130.
Gesichtsschmerz 17132.
Gesichtsschwindel 17133.
Gesichtsschädel 17131.
Gesichtssinn 17134.
Gesichtsskoliose 17135.
Gesichtsspalte 17136.
Gesichtsspalte, horizontale 17137.
Gesichtsspalte, mediane 17138.
Gesichtsspalte, schräge 17139.
Gesichtsstraffung 17140.
Gesichtssympathalgie 17141.
Gesichtstic 17142.
Gesichtswinkel 17143.
Gesprächs(psycho)therapie 17144.
Gestagene 17145.
Gestagenembryopathie 17146.
Gestagentest 17147.
Gestalt(psycho)therapie 17148.
Gestaltwandel 17149.
Gestatio, Gestation 17150.
Gestationsalter 17151.
Gestationsnephrose 17152.
Gestationspsychose 17153.
Gestationstoxikose 17154.
Gestose 17155.
Gestose, monosymptomatische 17156.
Gesundheit 17157.
Gesundheitswesen 17158.
Gesäß(backen) 17035.
Gesäßmuskel 17036.
Gesäßnerven 17037.
Getreideeiweiß 17159.
Getreidestaublunge 17160.
Gewebe 17163.
Gewebeaktivator 17164.
Gewebebank 17165.
Gewebefluoreszenz 17166.
Gewebehalbwerttiefe (GHWT) 17167.
Gewebekleber 17168.
Gewebekonservierung 17169.
Gewebekultur (GK) 17170.
Gewebelehre 17171.
Gewebespiegel 17172.
Gewebetherapie 17173.
Gewebetypisierung 17174.
Gewebeverträglichkeit 17175.
Gewebezüchtung 17176.
Gewebs... 17177.
Gewebsantigen 17178.
Gewebsatmung 17179.
Gewebsatypie 17180.
Gewebsbasophilom 17181.
Gewebsclearance 17182.
Gewebsdruck 17183.
Gewebsfehlbildung 17184.
Gewebsform 17185.
Gewebshormone 17186.
Gewebsimmunität 17187.
Gewebskinase 17188.
Gewebsmakrophage 17189.
Gewebsmastzelle 17190.
Gewebsspannung 17191.
Gewebsthrombokinase, Gewebsthromboplastin 17192.
Gewebstod 17193.
Gewebstrümmer 17194.
Gewebsunverträglichkeit 17195.
Gewebswanderzelle 17196.
Gewerbe... 17197.
Gewerbeakne 17198.
Gewicht 17199.
Gewicht, kritisches 17200.
Gewicht, spezifisches 17201.
Gewichtsalter 17202.
Gewichtskurve 17203.
Gewohnheitslähmung 17206.
Gewächs 17162.
Gewöhnung 17204.
Gewölbe 17205.
Gey* Methode 17207.
Gezeitendrainage 17208.
Ggl. 17211.
Ghedini*(-Weinberg*) Reaktion 17214.
Gherini* Zeichen 17215.
Ghon* Herd 17217.
Ghost 17218.
Giano-Syndrom 17222.
Gianotti*-Crosti* Syndrom 17223.
Gianuzzi* Halbmonde 17225.
Giardia lamblia 17226.
Gibbon* Hernie 17227.
Gibbon* Oxygenator 17228.
Gibbs* Energie 17229.
Gibbs* Gleichgewicht 17230.
Gibbs* Syndrom 17231.
Gibbus 17232.
Gibbusbecken 17233.
Giberelline 17234.
Gibert* Krankheit 17235.
Gibney* Krankheit 17236.
Gibson* Geräusch 17237.
Gibson* Gliom 17238.
Gibson* Methode 17239.
Gibson* Syndrom 17240.
Gicht 17242.
Gicht, extraartikuläre 17243.
Gicht, primäre 17244.
Gicht, sekundäre 17245.
Gicht, viszerale 17246.
Gichtherz 17247.
Gichtknoten 17248.
Gichtnephropathie, -niere 17249.
Gichtperle 17250.
Gichttophus 17251.
Giebel* Rohr 17252.
Giedion* Syndrom 17253.
Giemen 17254.
Giemsa* Färbung 17255.
Gierke* Zellen 17257.
Giesinger Beiß 17258.
Gieß(er)fieber 17262.
Gießbeckenknorpel 17260.
Gießerstar 17261.
Gießkannenphänomen 17263.
Gießkannenschimmel 17264.
Gifford* Zeichen 17266.
Gifte 17267.
Giftigkeit 17268.
Giftinformationszentrum 17269.
Giftkunde 17270.
Giftnebel 17271.
Giftpilze 17272.
Giftschlangen 17273.
Giftspinnen 17274.
Giftung 17275.
Gig-Naht 17289.
Giga... (G) 17276.
Gigantismus 17277.
Giganto... 17278.
Gigantoblast 17279.
Gigantomastie 17281.
Gigantomelie 17282.
Gigantophthalmus 17283.
Gigantorhynchus cestodiformis 17284.
Gigantosomie 17285.
Gigantospermie 17286.
Gigantozyt 17287.
Gigli* Säge 17288.
Gil Vernet* Operation 17303.
Gilbert - Dreyfus* Syndrom 17294.
Gilbert* Ophthalmia lenta 17291.
Gilbert* Syndrom 17292.
Gilbert* Zeichen 17293.
Gilbert*-Lereboullet* Syndrom 17295.
Gilchrist* Krankheit 17296.
Gilchrist* Operation 17297.
Gilchrist* Verband 17298.
Gilford* Syndrom 17299.
Gill* Dekompression 17300.
Gilles de la Tourette* Syndrom 17301.
Gillespie* Syndrom 17302.
Gimbernat* Hernie 17304.
Ginger paralysis 17305.
Gingiv(o)ektomie 17314.
Gingiva (PNA) 17306.
Gingivitis 17307.
Gingivitis catarrhalis 17308.
Gingivitis gangraenosa 17309.
Gingivitis gravidarum 17310.
Gingivitis hyperplastica 17311.
Gingivitis simplex 17312.
Gingivitis ulcerosa 17313.
Gingivostomatitis 17315.
Ginglymus (PNA) 17316.
Ginseng 17317.
Giongo* Spirale 17318.
Giovannini* Krankheit 17319.
Gipfelblase 17321.
Gipfelbucht 17322.
Gipfelindex 17323.
Gipfelsekretion 17324.
Gipfelzeit 17325.
Gipom 17326.
Gips 17327.
Gipsbett 17328.
Gipsbinde 17329.
Gipshose 17331.
Gipshülse 17332.
Gipshöschen 17330.
Gipskorsett 17333.
Gipskrawatte 17334.
Gipsliegeschale 17335.
Gipslonguette 17336.
Gipsschale 17337.
Gipsschiene 17338.
Gipsverband 17339.
Girard* Hernienoperation 17340.
Girdlestone* Operation 17341.
Girgolaff* Operation 17342.
Girlandenbypass 17343.
Gitalin 17344.
Gitaloxigenin 17345.
Gitaloxin 17346.
Githagin 17347.
Gitonin 17348.
Gitoxigenin 17349.
Gitoxin 17350.
Gitter 17352.
Gitterblende 17353.
Gitterbruch 17354.
Gitterfasern, retikuläre 17355.
Gitterkeratitis 17356.
Gitterlunge 17357.
Gittermonochromator 17358.
Gitterspektrum 17359.
Gittertheorie 17360.
Gitterzellen 17361.
Glabella (PNA) 17364.
Glabellareflex 17365.
Glabellasyndrom 17366.
Glabrifikation 17367.
Glama 17368.
Glandilemm 17369.
Glandophilus hominis 17370.
Glandula (PNA) 17373.
Glandula anales 17374.
Glandula areolares 17375.
Glandula bronchiales 17376.
Glandula buccales 17377.
Glandula bulbo-urethralis 17378.
Glandula cardiacae 17379.
Glandula ceruminosae 17380.
Glandula cervicales uteri 17381.
Glandula ciliares 17382.
Glandula circumanales 17383.
Glandula conjunctivales 17384.
Glandula cutis 17385.
Glandula duodenales 17386.
Glandula endocrinae 17387.
Glandula gastricae 17388.
Glandula gastricae propriae 17389.
Glandula gustatoriae 17390.
Glandula intestinales 17391.
Glandula labiales 17392.
Glandula lacrimalis 17393.
Glandula linguales 17394.
Glandula mammaria 17395.
Glandula mucosa 17396.
Glandula nasales 17397.
Glandula olfactoriae 17398.
Glandula palatinae 17399.
Glandula para-urethrales 17401.
Glandula parathyroideae 17400.
Glandula parotis 17402.
Glandula pinealis 17403.
Glandula pituitaria 17404.
Glandula praeputiales 17405.
Glandula prostaticae 17406.
Glandula pyloricae 17407.
Glandula salivariae 17408.
Glandula sebaceae 17409.
Glandula seromucosa
Glandula sine ductibus 17411.
Glandula sublingualis 17412.
Glandula submandibularis, Gl. submaxillaris 17413.
Glandula sudoriferae 17414.
Glandula suprarenalis 17415.
Glandula tarsales 17416.
Glandula thyroidea 17417.
Glandula tracheales et bronchiales (PNA) 17418.
Glandula urethrales 17419.
Glandula uterinae 17420.
Glandula vestibularis major 17421.
Glandulographie 17423.
Glans 17424.
Glans clitoridis (PNA) 17425.
Glans penis (PNA) 17426.
Glanzauge 17427.
Glanzfinger
Glanzhaut 17429.
Glanzmann* 17430.
Glanzmann*-Naegeli* Syndrom 17431.
Glanzmann*-Riniker* Syndrom 17432.
Glanzmann*-Saland* Syndrom 17433.
Glanzstreifen 17434.
Glarometer 17435.
Glas 17436.
Glasauge 17437.
Glasbläserhand 17438.
Glasbläserstar 17439.
Glasdrusen 17440.
Glasfaseroptik 17441.
Glasgow* Zeichen 17443.
Glasgow-Coma-Scale 17442.
Glashaut 17444.
Glashaut, innere 17445.
Glasknochen 17446.
Glaskörper 17447.
Glaskörperablösung 17448.
Glaskörperblutung 17449.
Glaskörperentzündung 17450.
Glaskörperglitzern 17451.
Glaskörpertrübung 17452.
Glaskörperverflüssigung 17453.
Glaskörpervorfall 17454.
Glaslamelle 17455.
Glasmensch 17456.
Glaspocken 17457.
Glassman*-Gibbon* Methode 17458.
Glaszähne 17459.
Glattform 17460.
Glatzenbildung 17461.
Glaubersalz 17462.
Glaucoma, Glaukom 17463.
Glaucoma, Glaukom absolutum 17464.
Glaucoma, Glaukom acutum congestivum 17465.
Glaucoma, Glaukom apoplecticum 17466.
Glaucoma, Glaukom capsulare 17467.
Glaucoma, Glaukom chronicum 17468.
Glaucoma, Glaukom haemorrhagicum, G. apoplecticum 17469.
Glaucoma, Glaukom imminens 17470.
Glaucoma, Glaukom infantile 17471.
Glaucoma, Glaukom inflammatorium 17472.
Glaucoma, Glaukom prodromale 17473.
Glaucoma, Glaukom simplex 17474.
Glaucoma, Glaukom, zyklitisches 17475.
Glaukomanfall 17476.
Glaukomdisposition 17477.
Glaukomoperationen 17478.
Glaukopsie 17479.
Glaukose 17480.
Glc. 17481.
GlcN 17482.
Gleaigunard* Syndrom 17501.
Gleich* Operation 17484.
Gleichgewicht 17486.
Gleichgewichtskonstante 17487.
Gleichgewichtsorgan 17488.
Gleichgewichtssinn 17489.
Gleichgewichtsstörung 17490.
Gleichgewichtszellen 17491.
Gleichstrom 17492.
Gleichverteilungsmethoden 17493.
Gleichwert 17494.
Gleitbruch, Gleithernie 17495.
Gleithoden 17496.
Gleitmittel 17497.
Gleitsichtglas 17498.
Gleittheorie (der Muskelkontraktion) 17499.
Gleitwirbel 17500.
Glenn* Operation 17502.
Glenosporella loboi 17504.
Gletscherbrand 17505.
Glia 17506.
Glia, epitheliale 17507.
Gliablastom 17508.
Gliadin(e) 17509.
Gliadintoleranztest 17510.
Gliafilz 17511.
Gliagrenzmembran 17512.
Gliaknötchen 17513.
Glianarbe 17514.
Gliaproteinfilamente 17515.
Gliascheide 17516.
Gliasklerose 17517.
Gliastift, spinaler 17518.
Gliazelle 17519.
Glibenclamid 17520.
Glied 17521.
Glied, männliches 17522.
Gliederfüßer 17523.
Gliedersatz 17524.
Gliederspore 17525.
Gliederstarre 17526.
Gliedertaxe 17527.
Gliederzittern 17528.
Gliedmaßen 17529.
Glioblast 17530.
Glioblastom, Glioblastoma (multiforme) 17531.
Gliom(a) 17532.
Gliom(a) durum 17534.
Gliom(a) ganglionare 17535.
Gliom(a), diffuses 17533.
Gliom(a), malignes 17536.
Gliom(a), mikrozelluläres 17537.
Gliom(a), peripheres 17538.
Gliom(a), polymorphes 17539.
Gliomatose 17540.
Gliomyxom 17541.
Glioneuroblastom, Glioneurom 17542.
Gliopathie, metabolische 17543.
Gliosarkom 17544.
Gliose, Gliosis 17545.
Gliozyt 17546.
Gliozytom 17547.
Glipizid 17548.
Gliquidon 17549.
Glischroidie 17550.
Glisoxepid 17551.
Glisson* 17552.
Glisson* Krankheit 17553.
Glisson* Schlinge 17554.
Glissonitis 17555.
Glitzerzelle 17556.
Gln 17557.
Globalinsuffizienz, pulmonale 17559.
Globaltest 17560.
Globin 17561.
Globinhämochrome 17562.
Globoidzelle 17563.
Globosid I 17564.
Globozoospermie 17566.
Globuli 17567.
Globuli vaginales 17568.
Globulin 17569.
Globulin, Corticosteroid-bindendes 17571.
Globulin, Sexualhormon-bindendes 17574.
Globulin, Thyroxin-bindendes 17575.
Globulin, antihämophiles 17570.
Globulin, gamma-Globulin 17572.
Globulin, kälteunlösliches 17573.
Globulin-Albumin-Quotient 17576.
Globulomaxillarzyste 17577.
Globulus 17578.
Globus 17579.
Globus abdominalis 17580.
Globus hystericus 17581.
Globus leprosus 17582.
Globus pallidus (PNA) 17583.
Globussyndrom 17584.
Glockenepiphyse 17585.
Glockenthorax 17586.
Glomangiom 17587.
Glomektomie 17588.
Glomerula, Glomeruli 17590.
Glomerula, Glomeruli olfactoria, G. olfactorii 17591.
Glomerulitis 17593.
Glomerulonephritis (GN) 17594.
Glomerulonephritis, (peri)membranöse 17604.
Glomerulonephritis, IgA-Glomerulonephritis, mesangiale 17601.
Glomerulonephritis, akute 17595.
Glomerulonephritis, chronische 17596.
Glomerulonephritis, endokapilläre 17597.
Glomerulonephritis, extrakapilläre 17598.
Glomerulonephritis, hämorrhagische 17599.
Glomerulonephritis, membranoproliferative 17600.
Glomerulonephritis, mesangioproliferative 17602.
Glomerulonephritis, minimal proliferierende interkapilläre 17603.
Glomerulonephritis, proliferative 17605.
Glomerulonephritis, rasch progrediente 17606.
Glomerulonephritis, sklerosierende 17607.
Glomerulonephritis, thrombokapilläre 17608.
Glomerulonephrose 17609.
Glomerulopathie 17610.
Glomerulosa 17611.
Glomerulosklerose 17612.
Glomerulosklerose, diabetische 17613.
Glomerulosklerose, fokal segmentale 17614.
Glomerulus, Glomerulum 17616.
Glomerulusfiltrat 17617.
Glomerulusläsion, minimale 17618.
Glomus 17619.
Glomus caroticum (PNA) 17620.
Glomus coccygeum (PNA) 17621.
Glomus cutaneum, G. neuromyoarteriale 17622.
Glomus jugulare, G. tympanicum 17623.
Glomusorgan 17624.
Glomustumor 17625.
Glomustumor, intrakranieller 17626.
Glomustumor, peripherer 17627.
Gloor* Syndrom 17628.
Glossa 17629.
Glossanthrax 17630.
Glossektomie 17631.
Glossina 17632.
Glossitis 17633.
Glossitis atrophicans 17634.
Glossitis dissecans 17635.
Glossitis exfoliativa 17636.
Glossitis granulomatosa 17637.
Glossitis gummosa 17638.
Glossitis parenchymatosa 17639.
Glossitis phlegmonosa 17640.
Glossitis rhombica mediana 17641.
Glosso... 17642.
Glossodynie 17643.
Glossolabialpharyngealparalyse 17644.
Glossolalie 17645.
Glossomanie 17646.
Glossopharyngeus 17647.
Glossopharyngeuskrampf 17648.
Glossopharyngeusneuralgie 17649.
Glossopharyngeusparese 17650.
Glossopharyngikus 17651.
Glossophobie 17652.
Glossophytie 17653.
Glossoplegie 17654.
Glossoptosis 17655.
Glossoschisis 17656.
Glossospasmus 17657.
Glossotrichie 17658.
Glossozele 17659.
Glossy skin 17660.
Glottis (PNA) 17663.
Glottiskrampf 17664.
Glottislähmung 17665.
Glottisspalte 17667.
Glottisödem 17666.
Glu 17668.
Glu-NH_2 17735.
Gluc... 17669.
Glucagon 17670.
Glucagon-Insulin-Quotient 17672.
Glucagonbelastung 17671.
Glucagonom(a), Glukagonom 17673.
Glucane 17674.
Gluck* Operation 17676.
Glucocerebrosidase 17677.
Glucocerebrosidose 17678.
Glucocorticoide, -cortine 17679.
Glucogenese 17680.
Glucokinase 17681.
Glucolipoide 17682.
Gluconeogenese 17683.
Glucopenie 17684.
Glucoproteine 17686.
Glucopyranose 17687.
Glucosamin 17689.
Glucosaminoglykane 17690.
Glucose-1,6-diphosphat 17697.
Glucose-1-phosphat (G-1-P) 17703.
Glucose-1-phosphat-uridyl(yl)transferase 17709.
Glucose-1-phosphokinase 17710.
Glucose-6-phosphat (G-6-P) 17704.
Glucose-6-phosphat-dehydrogenase (G-6-PDH, GPP) 17707.
Glucose-6-phosphatase (G-6-Pase) 17706.
Glucose-Aminosäuren-Diabetes 17693.
Glucose-Galaktose-Malabsorption 17699.
Glucose-Insulin-Belastungstest 17700.
Glucose-Phosphat-Aminosäuren-Diabetes 17705.
Glucose-dehydrogenase 17696.
Glucose-oxidase (GOD) 17702.
Glucoseassimilationskoeffizient 17694.
Glucosebelastung 17695.
Glucosedoppelbelastung 17698.
Glucosenachweis 17701.
Glucosephosphat-isomerase 17708.
Glucosephosphorylierung 17711.
Glucoseresorption 17712.
Glucoserückresorption 17713.
Glucosetest 17714.
Glucosetoleranz 17715.
Glucosetoleranz, pathologische 17716.
Glucosetoleranztest (GTT) 17717.
Glucosid 17718.
Glucosidasen 17719.
Glucosteroide 17720.
Glucosurie 17721.
Glucosämie 17688.
Glucurese 17722.
Glucuronid 17723.
Glucuronsäure 17725.
Glucuronyltransferase 17726.
Glue-sniffing 17728.
Gluk... 17729.
Glukagon 17730.
Glukose 17733.
Glukurese 17734.
Glutamat 17737.
Glutamat-dehydrogenase 17738.
Glutamat-formiminotransferase 17739.
Glutamat-oxalacetat-transaminase (GOT) 17740.
Glutamat-pyruvat-transaminase (GPT) 17741.
Glutamin-PRPP-amidotransferase 17745.
Glutaminase 17743.
Glutaminat 17744.
Glutaminsynthetase 17747.
Glutar(säuredi)aldehyd 17751.
Glutarsäure 17750.
Glutaryl-CoA-synthetase 17752.
Glutathion (GSH (= G.-Sulfhydryl 17753.
Glutathion-peroxidase 17754.
Glutathion-reductase (GR, Gr) 17755.
Glutathion-synthetase 17756.
Gluteal(druck)punkte 17758.
Glutealhernie 17759.
Gluteallinie 17760.
Glutealmuskel 17761.
Glutealreflex 17762.
Glutelin 17763.
Gluten 17764.
Glutenenteropathie 17765.
Glutenin 17767.
Gluteus 17768.
Glutin 17769.
Glutinin 17770.
Glutoid 17772.
Glutä..., Glutae... 17736.
Gly 17773.
Glyc... 17774.
Glyceraldehyd 17775.
Glycerat 17776.
Glyceride 17777.
Glycerin 17778.
Glycerin-kinase 17784.
Glycerinagar 17779.
Glycerinaldehyd 17780.
Glycerinaldehydphosphat-dehydrogenase(n) (abGAPDH, GPD) 17782.
Glycerinester 17783.
Glycerinphosphat-acyltransferase 17785.
Glycerinphosphat-dehydrogenase 17786.
Glycerinsäure 17787.
Glycerintrinitrat 17788.
Glycero... 17789.
Glyceron 17790.
Glycerophosphatide 17791.
Glycerophosphatzyklus 17792.
Glycerophosphorylcholin (GPC) 17793.
Glycerophosphorylcholinesterase 17794.
Glyceryltrinitrat 17795.
Glycin 17796.
Glycinamidinotransferase 17798.
Glycinamidribo(nucleo)tid (GAR) 17799.
Glycinaminotransferase 17800.
Glycinosis, Glyzinose 17801.
Glycinoxidase 17802.
Glycinurie, familiäre (de Vries*) 17804.
Glycinämie 17797.
Glyciphagus 17805.
Glyco... 17806.
Glycodiazin 17807.
Glyconiazid 17808.
Glycyrrhiza glabra 17809.
Glycyrrhizin 17810.
Glyk... 17811.
Glykane 17813.
Glykocholie 17814.
Glykocholsäure 17815.
Glykodiazin 17816.
Glykogen 17817.
Glykogenabbau 17818.
Glykogenase 17819.
Glykogenaufbau 17820.
Glykogenese, Glykogenie 17821.
Glykogenolyse 17822.
Glykogenose 17823.
Glykogenspeicherkrankheit, Glykogenthesaurismose 17824.
Glykogeusie 17825.
Glykohistechia 17827.
Glykohämoglobine 17826.
Glykokalix 17828.
Glykokoll 17829.
Glykokollkrankheit 17830.
Glykol 17831.
Glykolaldehyd 17832.
Glykolat 17833.
Glykole 17834.
Glykolip(o)ide 17835.
Glykolsäure 17836.
Glykolyse 17837.
Glykoneogenese 17838.
Glykopeptide 17839.
Glykophorin 17840.
Glykoproteine, Glykoproteide 17842.
Glykoproteine, Glykoproteide, à_1-Glykoprotein, saures 17843.
Glykosaminoglykane (GAG) 17844.
Glykose 17845.
Glykosidasen 17846.
Glykoside 17847.
Glykosidhydrolase 17848.
Glykosphingolipide 17849.
Glykosurie 17850.
Glykosylalbumin 17851.
Glykosyltransferasen 17852.
Glykurie 17853.
Glykämie 17812.
Glymidin 17854.
Glyoxalase 17855.
Glyoxalin 17856.
Glyoxalsäure 17857.
Glyoxylat 17858.
Glyoxylatzyklus 17859.
Glyoxylsäure 17860.
Glückshaube 17727.
Gm-System 17864.
Gmelin* Probe 17862.
Gn 17866.
GnRH-Agonist 17880.
Gnathankylose 17867.
Gnathion 17868.
Gnathologie 17870.
Gnathopalatoschisis 17871.
Gnathoschisis 17872.
Gnathospasmus 17873.
Gnathostoma 17874.
Gnathostomiasis 17875.
Gneis 17876.
Gnitzen 17877.
Gnotobiose 17878.
Go 17881.
Gocht* 17883.
Gocht* Operation 17884.
Gocht*-Jeßner* Methode 17885.
Godal* Test 17887.
Godfried*-Prick*-Carol*-Prakken* Syndrom 17888.
Godtfredsen* Syndrom 17889.
Goeminne* Syndrom 17890.
Goethe* Knochen 17891.
Goetze* 17893.
Goetze* Draht 17895.
Goetze* Drainage 17894.
Goetze* Operation 17896.
Goiter 17897.
Gold 17898.
Gold-198 17899.
Goldallergie 17900.
Goldberg* Enzym 17901.
Goldberg*-Maxwell*-Morris* Syndrom 17902.
Goldberger* Ableitung 17903.
Goldblatt* Effekt 17904.
Golddermatitis 17905.
Goldenhar* Syndrom 17906.
Goldkette 17907.
Goldman* Gleichung 17908.
Goldner* Färbung 17909.
Goldpurpura 17910.
Goldsolreaktion 17911.
Goldstaub-Makulopathie 17912.
Goldstein* 17913.
Goldstein*-Reichmann* Krankheit 17914.
Goldtherapie 17915.
Golgi* 17916.
Golgi* Färbung 17917.
Golgi* Komplex 17918.
Golgi* Korpuskel 17919.
Golgi* Zellen 17920.
Golgi*-Bergmann* Epithelialzellen 17921.
Golgi*-Mazzoni* Körperchen 17922.
Goll* 17923.
Goll* Strang 17924.
Goltz* Klopfversuch 17925.
Goltz*-Gorlin*(-Peterson*-Ravits*) Syndrom 17926.
Gombault* 17927.
Gombault*(-Philippe*) Triangel 17928.
Gomori* Silberimprägnation 17929.
Gomphosis 17930.
Gonadarche 17932.
Gonade 17933.
Gonadektomie 17934.
Gonadendosis 17935.
Gonadendysgenesie 17936.
Gonadengeschlecht 17937.
Gonadeninsuffizienz 17938.
Gonadenschutz 17939.
Gonadoblastom 17940.
Gonadopause 17941.
Gonadotrop(h)ine 17942.
Gonadotropin releasing hormone (oder factor) 17944.
Gonadotropinbelastung 17943.
Gonadotropinum sericum (WHO) 17945.
Gonagra 17946.
Gonalgie 17947.
Gonarthritis 17948.
Gonarthrose 17949.
Gonda* Reflex 17950.
Gonderia 17951.
Gonezystis 17952.
Gongylo(ne)miasis 17953.
Gonin* Operation 17954.
Gonio... 17955.
Goniom(a) 17956.
Goniometer 17957.
Gonion 17958.
Gonioplastik 17959.
Gonioskop 17960.
Goniosynechie 17961.
Goniotomie, -trabekulotomie 17962.
Gonitis 17963.
Gonitis gonorrhoica 17964.
Gonitis syphilitica 17965.
Gonitis tuberculosa 17966.
Gono(kokken)reaktion 17971.
Gonoblennorrhö 17967.
Gonococcus 17968.
Gonokokkenkonjunktivitis 17970.
Gonokokkämie 17969.
Gonorrhö 17972.
Gonosomen 17974.
Gonozele 17975.
Gonozyt 17976.
Gonozytom 17977.
Good* Syndrom 17978.
Goodpasture* Syndrom 17979.
Goormaghtigh* Zellen 17980.
Gopalan* Syndrom 17981.
Gordan*-Overstreet* Syndrom 17982.
Gordh* Nadel, Verweilkanüle 17983.
Gordon* Reflex 17984.
Gordon* Test 17985.
Gordon*-Green* Tubus 17986.
Gorham* Krankheit, Osteophthise 17987.
Gorlin* Herzsyndrom, hyperkinetisches 17988.
Gorlin* Syndrom 17989.
Gosselin* Fraktur 17990.
Gosset* Methode 17991.
Gosset*-Merleaigu d'Aubigneaigu* Prothese 17992.
Gossypium depuratum s. purificatum 17993.
Gottron* Syndrom 17995.
Gottschalk* Operation 17996.
Gottstein* Operation 17997.
Gottstein* Sonde 17998.
Gougerot* Syndrom 17999.
Gouley* Dilatator 18000.
Gouley* Syndrom 18001.
Gowers* 18002.
Gowers* Reflex 18003.
Gowers* Zeichen 18004.
Goyrand* 18005.
Goyrand* Hernie 18006.
Goyrand* Luxation 18007.
Graaf* Follikel 18013.
Grad (ø) 18015.
Gradation 18016.
Gradenigo* Syndrom 18017.
Gradient 18018.
Gradientenelution 18019.
Gradientenzentrifugation 18020.
Grading 18021.
Gradiometer 18022.
Graf* Thorakoskop 18034.
Graft versus host reaction 18035.
Graham Little* 18038.
Graham Steell* 18039.
Graham* Reaktion 18036.
Graham* Tumor 18037.
Grahe* Versuch 18040.
Gram* Färbung 18041.
Gram*-Weigert* Färbung 18042.
Gramicidin 18043.
Gramm (g) 18045.
Grammäquivalent 18046.
Granatrinde 18048.
Grand-mal(-Epilepsie) 18049.
Granitstaublunge 18050.
Granula 18051.
Granularatrophie 18053.
Granularkonjunktivitis 18054.
Granularniere 18055.
Granularzelltumor 18056.
Granulat 18057.
Granulatio, Granulation 18058.
Granulatio, Granulation, toxische 18059.
Granulationes arachnoideae (PNA) 18060.
Granulationsanomalie 18061.
Granulationsgeschwulst 18062.
Granulationsgewebe 18063.
Granulationskallus 18064.
Granulocytopenia 18066.
Granulogigantismus 18068.
Granulom(a) 18069.
Granulom(a) anulare 18070.
Granulom(a) apicale 18071.
Granulom(a) dentale 18072.
Granulom(a) eosinophilicum faciei 18074.
Granulom(a) fungoides (Auspitz*) 18075.
Granulom(a) gangraenescens 18076.
Granulom(a) inguinale (tropicum) 18077.
Granulom(a) paracoccidioides 18080.
Granulom(a) pyogenicum 18081.
Granulom(a) rheumaticum 18082.
Granulom(a) sarcomatodes 18083.
Granulom(a) teleangiectaticum 18084.
Granulom(a) trichophyticum 18085.
Granulom(a) tropicum 18086.
Granulom(a) umbilicale 18087.
Granulom(a) venereum 18088.
Granulom(a), eosinophiles 18073.
Granulom(a), lipophages 18078.
Granulom(a), malignes 18079.
Granulomatose, Granulomatosis 18089.
Granulomatose, Granulomatosis disciformis 18090.
Granulomatose, Granulomatosis infantiseptica 18093.
Granulomatose, Granulomatosis, epitheloidzellige 18091.
Granulomatose, Granulomatosis, histiozytäre 18092.
Granulomatose, Granulomatosis, maligne 18094.
Granulomatose, Granulomatosis, progressive septische, G., chronische familiäre 18095.
Granulomer 18096.
Granulopenie 18097.
Granulophthise 18098.
Granulopo(i)ese 18099.
Granuloretikulose, eosinophile 18100.
Granulosa (folliculi) 18101.
Granulosa(zell)tumor 18104.
Granulosaluteinzellen 18102.
Granulosazellen 18103.
Granulosis 18105.
Granulosis rubra nasi 18106.
Granulozyten 18109.
Granulozyten, basophile 18110.
Granulozyten, eosinophile 18111.
Granulozyten, jugendliche 18112.
Granulozyten, neutrophile (polymorphkernige) 18113.
Granulozyten, neutrophile stabkernige (Stäbe) 18114.
Granulozyten, toxisch granulierte 18115.
Granulozytenkonzentrat 18116.
Granulozytenleukämie 18117.
Granulozytopenie 18118.
Granulozytopo(i)ese 18119.
Granulozytose 18120.
Granulozytämie 18108.
Granulum 18121.
Graphitlunge 18122.
Graphospasmus 18123.
Graser* Divertikel 18124.
Grashey* Aphasie 18125.
Grasset* Zeichen 18127.
Grassi* Test 18128.
Gratiolet* Sehstrahlung 18129.
Grau 18130.
Grauhaarigkeit 18135.
Grauhan* Syndrom 18136.
Grauwerden 18137.
Graves* Krankheit 18138.
Gravida 18140.
Gravidität, Graviditas 18141.
Gravidität, Graviditas abdominalis 18142.
Gravidität, Graviditas ovarica 18144.
Gravidität, Graviditas tubarica 18145.
Gravidität, Graviditas, extrauterine (EU) 18143.
Graviditäts... 18146.
Gravimetrie 18147.
Gravirezeptoren 18148.
Gravis-Typ 18150.
Gravitation 18151.
Grawitz* Tumor 18152.
Gray (Gy) 18153.
Gray* Zeichen 18154.
Gray-platelet-Syndrom 18156.
Grazilissyndrom 18157.
Greaigugoire* Operation 18162.
Great Ormond Street-Kanüle 18158.
Green*(-Meyerhof*) Enzym 18159.
Greenfield* Syndrom 18160.
Gregg* Syndrom 18161.
Greifensteiner* Osteosynthese 18163.
Greiffuß 18164.
Greifklaue 18165.
Greifreflexe 18166.
Greig* Syndrom 18167.
Greisen... 18168.
Greisenbogen 18169.
Greisengesicht 18170.
Grenzdextrinasen 18172.
Grenzdextrine 18173.
Grenzdivertikel 18174.
Grenzenergie 18175.
Grenzfall... 18176.
Grenzflächen 18177.
Grenzflächennävus 18178.
Grenzhaut 18179.
Grenzlinieninfarkt 18180.
Grenzmembran 18181.
Grenzplatte 18182.
Grenzpsychose 18183.
Grenzring 18184.
Grenzstrahlen 18185.
Grenzstrang 18186.
Grenzstrangblockade 18187.
Grenzstrangdurchtrennung 18188.
Grenzstrangresektion 18189.
Grenzwellenlänge 18190.
Grenzwinkel 18191.
Grenzzone, bradytrophe 18192.
Greppi*-Micheli*-Rietti* Krankheit 18193.
Grey-Syndrom 18195.
Grey-out 18194.
Griebe, Griefe 18197.
Griesinger* 18198.
Griesinger* Zeichen 18199.
Griess*(-Ilosvay*) Azoreaktion 18200.
Grieß 18201.
Griff 18202.
Griffelfortsatz 18203.
Griffelschachtelplastik 18204.
Grimassieren 18205.
Grimmdarm 18206.
Grind 18207.
Grindflechte 18208.
Grindgeschwür 18209.
Grippe 18211.
Grippedreieck 18212.
Grippeenzephalitis 18213.
Grippeimpfstoff 18214.
Grippekrupp, -croup 18215.
Grippekrupposa 18216.
Grippemyokarditis 18217.
Grippepneumonie 18218.
Grippeschutzimpfung 18219.
Grippevirus 18220.
Grippotyphosa 18222.
Grisel* Syndrom 18223.
Griseofulvin 18224.
Gritti* Amputation 18226.
Grob* 18228.
Grob* Syndrom 18229.
Grobraster 18230.
Grocco*-Rauchfuß* Dreieck 18232.
Groedel* Index 18233.
Groenblad*-Strandberg* Syndrom 18234.
Groendahl* Kardioplastik 18235.
Groenouw* Syndrom 18236.
Gros* Probe 18240.
Gross* 18241.
Gross*-Ladd* Syndrom 18242.
Grosser*-Hoyer* Organ 18244.
Grossesse nerveuse 18245.
Grower* Krankheit 18265.
Groß... 18243.
Großfeldtechnik 18247.
Großfleckenkrankheit 18248.
Großhirn 18250.
Großhirnarterien 18252.
Großhirnatrophie, progressive 18251.
Großhirnbalken 18253.
Großhirnbrückenbahn 18254.
Großhirnganglien 18255.
Großhirnhemisphäre 18256.
Großhirnrinde 18257.
Großhirnschenkel 18258.
Großwuchs 18259.
Großzehe 18260.
Großzehenballen 18261.
Großzehenphänomen 18262.
Grubenarbeiternystagmus 18268.
Grubenwurm 18269.
Gruber* Anomalie 18270.
Gruber* Reaktion 18271.
Grudzinski* Osteopathie 18272.
Grund... 18282.
Grundbündel 18283.
Grundgelenk 18284.
Grundgewebe 18285.
Grundglied 18286.
Grundimmunisierung 18287.
Grundlamelle 18288.
Grundplatte 18289.
Grundsubstanz 18290.
Grundtätigkeit 18291.
Grundumsatz (GU) 18292.
Gruppe, determinante 18293.
Gruppenagglutination 18294.
Gruppenallergie 18295.
Gruppenalternans 18296.
Gruppendynamik 18297.
Gruppenextrakt 18298.
Gruppenextrasystole 18299.
Gruppenresistenz 18300.
Gruppensubstanzen 18302.
Gruppentherapie 18303.
Gruppentraining 18304.
Gruppentransfer 18305.
Grynfelt*(-Lesshaft*-Luschka*) Dreieck 18306.
Gryposis 18307.
Gryposis unguium 18308.
Grübchennägel 18273.
Grünblindheit 18274.
Grünholzfraktur 18277.
Grünschwäche 18278.
Grünsehen 18279.
Grüntzig* Katheter 18280.
Grützbeutel 18281.
Gräfenberg* Ring 18031.
Gräfenberg* Spot 18032.
Gräserasthma 18033.
Größe 18237.
Größenwahn 18238.
Gsell*-Erdheim* Syndrom 18310.
Gtt. 18317.
Guajacolum, Guajakol 18320.
Guajakprobe, -test 18321.
Guamaaigu-Gruppe 18322.
Guanase 18323.
Guanethidin 18324.
Guanethidinblockade 18325.
Guanidase 18326.
Guanidin 18327.
Guanin (G) 18328.
Guanin-desaminase 18329.
Guanosin 18330.
Guanosin-3',5'-monophosphat, zyklisches 18333.
Guanosin-5'-diphosphat (GDP) 18331.
Guanosin-5'-triphosphat (GTP) 18334.
Guanosinmonophosphat 18332.
Guanylat-cyclase 18335.
Guanylat-kinase 18336.
Guarnieri* Einschlußkörperchen 18337.
Guaroa-Virus 18338.
Gubarew* Klappe 18339.
Gubernaculum testis (PNA) 18340.
Gubler* 18341.
Gubler* Tumor, Zeichen 18342.
Gudden* 18343.
Gudden* Haubenbündel 18344.
Gudden* Zeichen 18345.
Gueaigurin* Drüsen 18355.
Gueaigurin* Fraktur 18356.
Gueaigurin*-Stern* Syndrom 18357.
Guedel* 18346.
Guedel* Schema 18347.
Guedel* Tubus 18348.
Guevara* Sonde 18363.
Guillain* Syndrom 18365.
Guineapocken 18366.
Guineawurm 18367.
Guist* Zeichen 18369.
Guist* Ödem 18368.
Guleke* Operation 18370.
Gulliver-Halluzination 18371.
Gullstrand* 18372.
Gullstrand* Gesetz 18373.
Gullstrand* Lampe 18374.
Gulose 18376.
Gumma 18377.
Gumma syphiliticum 18378.
Gummi arabicum 18380.
Gummi(bläschen)ekzem 18382.
Gummi(bläschen)nävus 18383.
Gummi... 18379.
Gummibecken 18381.
Gummigelenk 18384.
Gummihaut 18385.
Gummikeil 18386.
Gummiknoten 18387.
Gummistrumpf 18388.
Gumprecht* Kernschatten, Schollen 18390.
Gunn* Ligament 18391.
Gunn* Zeichen 18392.
Gurkenkernbandwurm 18393.
Gusberg* Kürette 18394.
Gussenbauer*-Winiwarter* Magenresektion 18396.
Gustatio 18399.
Gustometrie 18402.
Gustus 18403.
Guthof* Indikatorplatte 18405.
Guthrie* (Hemm-)Test 18406.
Gutierrez* Syndrom 18407.
Gutmann* Symptom 18408.
Gutta 18409.
Gutta cadens 18410.
Guttapercha 18411.
Guttmann* Zeichen 18413.
Guyon* 18415.
Guyon* Loge 18416.
Guß 18395.
Gußfieber 18397.
Gußplatte 18398.
Gy 18418.
Gymnoascaceae 18419.
Gymnophobie 18420.
Gynandrie, Gynandrismus 18426.
Gynandroblastom 18427.
Gynandromorphie 18428.
Gynanthropus 18429.
Gynatresie 18430.
Gynogamet 18432.
Gynäkologie 18421.
Gynäkomastie 18422.
Gynäkospermium 18423.
Gypseum-Gruppe 18434.
Gyrase 18435.
Gyrencephala 18437.
Gyri 18438.
Gyroma 18439.
Gyrosa 18440.
Gyrus 18441.
Gyrus angularis (PNA) 18442.
Gyrus cinguli (PNA) 18444.
Gyrus circumflexus 18445.
Gyrus dentatus (PNA) 18446.
Gyrus fasciolaris (PNA) 18447.
Gyrus fornicatus 18448.
Gyrus frontalis (PNA) 18449.
Gyrus hippocampi 18450.
Gyrus limbicus 18452.
Gyrus marginalis 18453.
Gyrus occipitotemporalis (PNA) 18454.
Gyrus parahippocampalis 18456.
Gyrus paraterminalis 18457.
Gyrus parietalis 18458.
Gyrus postcentralis (PNA) 18459.
Gyrus praecentralis (PNA) 18460.
Gyrus rectus (PNA) 18461.
Gyrus subcallosus (PNA) 18462.
Gyrus supracallosus 18463.
Gyrus supramarginalis (PNA) 18464.
Gyrus temporalis (PNA) 18465.
Gyrus, Gyri breves insulae (PNA) 18443.
Gyrus, Gyri insulae (PNA) 18451.
Gyrus, Gyri orbitales (PNA) 18455.
Günther* Efflux 18349.
Günther* Filter 18351.
Günther* Operation 18352.
Günther* Syndrom 18350.
Güntz* Zeichen 18353.
Günzburg* Probe 18354.
Gürtel 18358.
Gürtelgefühl 18359.
Gürtelrose 18360.
Gürteltyp (der Fettsucht) 18361.
Gürtelverband 18362.
Gähnen 16039.
Gähnkrampf, Gähnzwang 16040.
Gänseblümchenform 16041.
Gänsegurgelarterie 16042.
Gänsegurgelureter 16043.
Gänsehaut 16044.
Gänsslen* Erbsyndrom 16046.
Gär(ungs)probe 16054.
Gärröhrchen 16047.
Gärtner* Bazillus 16048.
Gärtner* Zeichen 16049.
Gärtod 16050.
Gärung 16051.
Gärungsbakterien 16052.
Gärungsdyspepsie, Gärungsenterokolitis 16053.
Gärungsreihe 16055.
Gärungsstuhl 16056.
Göttinger Methode 17892.


Suchindex zurück vorwärts 18000. Gouley* Dilatator

Harnröhrendehnsonde, u. zwar gebogene Metallbougie mit Führungsrinne an
der Unterseite für die -- in situ bleibende -- Gleitsonde; zur Anw. bei
Harnröhrenstriktur.

 Suchindex zurück vorwärts 18001. Gouley* Syndrom

Einengung der Arteria pulmonalis durch Pericarditis adhaesiva mit
erhöhter Rechtsherzbelastung (führt zu Ventrikelerweiterung).

 Suchindex zurück vorwärts 18002. Gowers*

(Sir William R. G., 1845-1915, Internist, London)
- Tractus spinocerebellaris ventralis.

 Suchindex zurück vorwärts 18003. Gowers* Reflex

Kontraktion des Musculus triceps surae nach Beklopfen des Schienbeines
(bei gebeugtem Knie u. dorsalflektiertem Fuß).

 Suchindex zurück vorwärts 18004. Gowers* Zeichen

am gestreckt Liegenden durch passive Streckung (Dorsalflexion) von Fuß
oder Großzehe ausgelöster Ischiasschmerz.
das Hochklettern an den eigenen Beinen bei Aufrichten aus dem Sitzen
oder Hocken als Zeichen der - Muskeldystrophie (v.a. bei Typ Duchenne u.
Kugelberg-Welander).

 Suchindex zurück vorwärts 18005. Goyrand*

(Jean G. Bl. G., 1803-1866, französ. Chirurg)
- Radiusfraktur mit Verschiebung des distalen Fragments nach palmar.

 Suchindex zurück vorwärts 18006. Goyrand* Hernie

Leistenbruch als - Hernia interstitialis zwischen äußerem u. innerem
schrägem Bauchwandmuskel.

 Suchindex zurück vorwärts 18007. Goyrand* Luxation

(Sub-)Luxation des Radiusköpfchens durch das eingerissene Ligamentum
anulare.

 Suchindex zurück vorwärts 18008. GOZ

Gebührenordnung für Zahnärzte.

 Suchindex zurück vorwärts 18009. G-6-P

Fgb: biochem
- Glucose-6-phosphat.

 Suchindex zurück vorwärts 18010. G1-, G2-Phase

Fgb: zytol
s.u. Interphase, Zellzyklus.

 Suchindex zurück vorwärts 18011. G-Punkt

- Gräfenberg*-Spot.

 Suchindex zurück vorwärts 18012. GPT

Fgb: labor
Glutamat-pyruvat-transaminase, - Alanin-amino-transferase.

 Suchindex zurück vorwärts 18013. Graaf* Follikel

(Regnier de Gr., 1641-1673, Anatom, Leyden, Delft)
(auch: Folliculus ovaricus maturus)
der aus dem Sekundärfollikel (s.a. Folliculi ovarici) hervorgegangene
reife Eifollikel mit flüssigkeitsgefüllter Höhle, in die sich der Eihügel
vorwölbt; ist umgeben von einer doppelschichtigen Bindegewebshülle (Theca
folliculi). Wird nach dem Eisprung ( - Ovulation) zum Gelbkörper.

 Suchindex zurück vorwärts 18014. gracilis

(latein.) zart, dünn. -- Gracilis, Grazilis Kurzbezeichnung des -
Musculus gracilis.

 Suchindex zurück vorwärts 18015. Grad ()

(latein. Gradus = der Schritt)
Abstufung eines Zustandes bzw. Geschehens; v.a. Maß(einheit) für die
Einteilung zahlreicher Skalen (z.B. der Temperatur, des geometrischen
Winkels).

 Suchindex zurück vorwärts 18016. Gradation

Fgb: röntg
die Abstufung der Schwärzung einer photographischen Emulsion in
Abhängigkeit von der Belichtung.

 Suchindex zurück vorwärts 18017. Gradenigo* Syndrom

(Giuseppe Gr., 1859-1926, ital. Ohrenarzt)
gleichseitige Abduzensparese u. Trigeminusneuralgie (des 1. u. 2. Astes)
bei eitriger Mittelohrentzündung infolge deren Ausbreitung in die
Felsenbeinspitze (Petroapicitis) u. Leptomeningitis.

 Suchindex zurück vorwärts 18018. Gradient

(latein. gradi = schreiten)
Verlauf der Änderung einer Kenngröße (z.B. Konzentration, Druck,
Temperatur, Dichte, Ladung) zwischen räumlich oder zeitlich definierten
Punkten; z.B. das - Sauerstoffgefälle im Körper (z.B. alveolokapillär als
Diffusions-G. für O2- u. CO2-Austausch) oder das - Ruhemembranpotential
(als elektrochemischer G. der Zellmembran [zwischen innen u. außen]).

 Suchindex zurück vorwärts 18019. Gradientenelution

chromatographische Stoffauftrennung ( - Chromatographie) durch
kontinuierliche Änderung der Zusammensetzung (Polarität, pH,
Pufferkonzentration) der mobilen Phase (Elutionsmittel).

 Suchindex zurück vorwärts 18020. Gradientenzentrifugation

(auch: Dichtegradientenzentrifugation)
Auftrennung von Teilchen (z.B. von Zellbestandteilen [s.a. subzelluläre
Fraktionierung], Viren, Plasmaproteinen) in einem Medium (z.B.
Cäsiumchlorid-Lösung) stufenweise oder kontinuierlich zunehmender Dichte
unter Anw. eines durch - Ultrazentrifuge erzeugten Schwerefeldes.

 Suchindex zurück vorwärts 18021. Grading

(engl.) Beurteilung des Malignitätsgrades von bösartigen Geschwülsten,
gewöhnlich mittels histologischer u. zytologischer Kriterien (Anaplasie,
Entdifferenzierung u. Mitosezahl). -- s.a. Staging, Tumorklassifikation.

 Suchindex zurück vorwärts 18022. Gradiometer

Magnetometer, das die Unterscheidung der in verschiedenen Entfernungen
gelegenen Magnetfelder ermöglicht.

 Suchindex zurück vorwärts 18023. v. Graefe* Methode

(Carl Ferd. v. Gr., 1787-1840, Chirurg, Berlin)
(auch: Deutsche Methode)
Stiellappenplastik mit frisch gebildetem Hautlappen (im Gegensatz zum
bereits Granulationen tragenden vorbereiteten Lappen der sog.
Italienischen Methode n. Tagliacozza, Branca u.a.). Erstmals ausgeführt
1818 zur Nasenbildung (Deutsche Rhinoplastik) aus Oberarmhaut.

 Suchindex zurück vorwärts 18024. v. Graefe*

(Albrecht Fr. v. Gr., 1828-1870, Augenarzt, Berlin)
Punkt nahe dem Foramen supraorbitale, von dem aus durch Druck ein
Lidkrampf gelöst werden kann.

 Suchindex zurück vorwärts 18025. v. Graefe* Gleichgewichtsprüfung

Prüfung des Augenmuskelgleichgewichts durch einseitiges Vorhalten eines
Prismas zur Ausschaltung der - Fusion.

 Suchindex zurück vorwärts 18026. v. Graefe* Operation

Schielkorrektur durch transkonjunktivale Tenotomie des den - Strabismus
verursachenden Augenmuskels.
extrakapsuläre Linsenextraktion nach Lappenschnitt der Hornhaut u.
Iridektomie (letztere in breiter Ausführung auch als Glaukom-Operation).

 Suchindex zurück vorwärts 18027. v. Graefe* Reflex

- Orbikularisphänomen.

 Suchindex zurück vorwärts 18028. v. Graefe* Syndrom

(auch: obere Bulbärparalyse, Ophthalmoplegia externa chronica progressiva internuclearis)
beidseitige Augenmuskellähmung infolge Degeneration der motorischen
Mittelhirnkerne. Ptose (zunächst nur bei Ermüdung), zunehmende Lähmung der
Augenmuskeln, Einschränkung der Blickbewegung (Hutchinson-Fazies).

v. Graefe* Syndrom*-Sjögren* Sy.
als autosomal-rezessiv erbliche Fehlbildungen Retinitis pigmentosa,
Taubheit, Oligophrenie u. vestibulozerebellare Ataxie.

 Suchindex zurück vorwärts 18029. v. Graefe* Versuch

genaues Zeigenlassen auf ein mit einem Auge (= monokulär) fixiertes
Objekt; bei Lähmung einer Augenmuskelgruppe wird in Richtung des
Funktionsausfalls vorbeigezeigt.

 Suchindex zurück vorwärts 18030. v. Graefe* Zeichen

Zurückbleiben des Oberlids bei Blicksenkung als Symptom der Basedow*
Krankheit.

 Suchindex zurück vorwärts 18031. Gräfenberg* Ring

erstes Intrauterinpessar, gefertigt aus Silberdraht (später Seide,
Nylon).

 Suchindex zurück vorwärts 18032. Gräfenberg* Spot

der sog. G-Punkt in der Scheidenvorderwand der Frau; anatomisch nicht
eindeutig geklärter Bereich, bei dessen Stimulation während des
Geschlechtsverkehrs es zur Schwellung des umliegenden Gewebes kommt.

 Suchindex zurück vorwärts 18033. Gräserasthma

Bronchialasthma als Allergie gegen Gräserpollen; s.a. Pollinosis.

 Suchindex zurück vorwärts 18034. Graf* Thorakoskop

(Walther G., geb. 1885, Arzt, München, Leipzig)
Operationsthorakoskop (Einstichgerät) mit vorangehender Lichtquelle,
Ablenkoptik (45) u. Albarran* Hebel (für Elektrode); für Kaustik,
Elektrokoagulation. -Thorakoskop

 Suchindex zurück vorwärts 18035. Graft versus host reaction

(engl.) - Transplantat-Wirt-Reaktion.

 Suchindex zurück vorwärts 18036. Graham* Reaktion

(George S. G., 1879-1942, Pathologe, AlbanyN.Y.)
(auch: G.*-Knoll* Reaktion)
Nachweis von Peroxidasen in Blutzellen durch Überschichten des
formolfixierten frischen Ausstrichs mit Wasserstoffperoxid-haltiger
alkohol. Benzidin-Lösung u. Gegenfärbung in Giemsa* Lösung; Oxidasegranula
(v.a. in myeloischen Granulo- u. Monozyten) braun.

 Suchindex zurück vorwärts 18037. Graham* Tumor

kleines, nicht abgekapseltes Adenokarzinom mit fibrösem Stroma in einer
hyperplastischen - Struma; gering bösartig.

 Suchindex zurück vorwärts 18038. Graham Little*

Fgb: derm
s.u. Little*.

 Suchindex zurück vorwärts 18039. Graham Steell*

Fgb: kard
s.u. Steell*.

 Suchindex zurück vorwärts 18040. Grahe* Versuch

(Karl G., geb. 1890, Ohrenarzt, Frankfurt)
- Drehprüfung durch mehrmaliges passives Hin- u. Herdrehen des Kopfes;
zum Tastnachweis eines evtl. - Nystagmus durch die geschlossenen Lider.

 Suchindex zurück vorwärts 18041. Gram* Färbung

(Hans Chr. J. Gr., 1853-1938, Arzt u. Pharmakologe, Kopenhagen)
(1884) Bakterienfärbung im luftgetrockneten, hitzefixierten
Ausstrichpräparat mit Karbol-Gentianaviolett- u. Lugol* Lösung (je 2
Min.); anschließend wird durch Spülen mit Alkohol (96%; evtl. mit 3%
Aceton) der blaue Farbstoff aus gramnegativen Bakterien entfernt, die
nach Gegenfärbung mit Carbolfuchsin (bzw. [Hucker] Safranin) rot
erscheinen, während grampositive Bakterien blau bleiben. Das
unterschiedliche Verhalten ist ein wichtiges Kriterium der neueren
Bakterienklassifikation nach Bergey* u. Grundlage der orientierenden
mikroskopischen Diagnostik (z.B. gramnegative Stäbchen[bakterien] oder
grampositive Kokken); s.a. gramlabil.

 Suchindex zurück vorwärts 18042. Gram*-Weigert* Färbung

Bakterienfärbung (violett) im Celloidin-Gewebeschnitt. Kernvorfärbung mit
Lithiumkarmin, Erregerfärbung mit Anilingentianaviolett, Differenzierung
mit Lugol* Lsg.

 Suchindex zurück vorwärts 18043. Gramicidin

die neutrale Komponente des aus Bacillus brevis gewonnenen
Polypeptidantibiotikums Tyrothricin; wirksam (10- bis 50mal stärker als
Tyrocidin) gegen grampositive Bakterien (einschl. Mykobakterien); v.a. für
örtliche Anw. bei Haut- u. Schleimhautinfektionen.

 Suchindex zurück vorwärts 18044. gramlabil

wechselndes -- z.B. vom Alter der Kolonien oder vom Nährmedium abhängiges
-- Verhalten einzelner Bakterienstämme bei - Gram* Färbung.

 Suchindex zurück vorwärts 18045. Gramm (g)

Untereinheit der - Masse im SI-System; 1 g = 11000 - Kilogramm.

 Suchindex zurück vorwärts 18046. Grammäquivalent

(auch: Äquivalent)

Fgb: chem
massenbezogene elektrochemische Einheit (CGS-System) für Ionen einer
chemisch homogenen Substanz, definiert als Atom- bzw. Molekulargewicht (in
Gramm), geteilt durch die Wertigkeit. Ersetzt durch die -- mengenbezogene
-- SI-Einheit - Mol (Gramm-Molekül).

 Suchindex zurück vorwärts 18047. gramnegativ, grampositiv

s.u. Gram* Färbung.

 Suchindex zurück vorwärts 18048. Granatrinde

Fgb: pharm
s.u. Punica granatum.

 Suchindex zurück vorwärts 18049. Grand-mal(-Epilepsie)

(franz. = großes Übel)
generalisierte - Epilepsie mit tonisch-klonischen Krämpfen (großer
Anfall). -- Auch als Grand-mal-Status, wobei der Kranke zwischen den
Anfallsserien nicht das volle Bewußtsein erlangt.

 Suchindex zurück vorwärts 18050. Granitstaublunge

- Mischstaubsilikose (durch Quarz-, Feldspat-, Glimmerablagerung) bei
Steinmetzen, Pflastersteinschlägern u. Spellern.

 Suchindex zurück vorwärts 18051. Granula

(latein. Mehrzahl von Granulum = das Körnchen)
natürlich vorkommende oder unter krankhaften Bedingungen entstandene bzw.
künstlich hergestellte körnchenartige Gebilde.

Fgb: pharm
s.u. Granulat.
mikroskopisch oder elektronenmikroskopisch in Zellen sichtbare Körnchen,
die meist Speicher- oder Sekretstoffe enthalten (z.B. Glykogen-, Lipid-,
Protein-, Ferritin-, Pigmentgranula); unterschieden v.a. nach ihrer
Anfärbbarkeit ( - azidophil, azurophil, chromaffin, basophil, eosinophil,
metachromatisch, neutrophil); s.a. Granul...

 Suchindex zurück vorwärts 18052. granulär

(auch: granularis)
körnig.

 Suchindex zurück vorwärts 18053. Granularatrophie

granuläre (= körnige) - Atrophie (d.h. mit - Granulationen [1]).

 Suchindex zurück vorwärts 18054. Granularkonjunktivitis

- Trachom.

 Suchindex zurück vorwärts 18055. Granularniere

- Schrumpfniere mit gekörnter Oberfläche.

 Suchindex zurück vorwärts 18056. Granularzelltumor

- Myoblastenmyom.

 Suchindex zurück vorwärts 18057. Granulat

grobkörniges (Granula-haltiges) arzneihaltiges Pulvergemisch.

 Suchindex zurück vorwärts 18058. Granulatio, Granulation

die mit freiem Auge sichtbare Körnelung (Granulierung) eines -
Granulationsgewebes oder eines parenchymatösen Organs, i.w.S. auch das -
Granulationsgewebe.
mikroskop. Körnelung einer Zelle oder Zellstruktur ( - Granula).

 Suchindex zurück vorwärts 18059. Granulatio, Granulation, toxische

Fgb: hämat
s.u. Granulozyt, toxisch granulierter. -- vgl. Granulationsanomalie.

 Suchindex zurück vorwärts 18060. Granulationes arachnoideae (PNA)

(auch: Pacchioni* Granulationen, Arachnoidalzotten)
warzenförmige Gebilde, die -- v.a. beidseits der Hirnblutleiter - Sinus
sagittalis superior u. S. transversus -- von der mittleren Hirnhaut
(Arachnoidea encephali) als gefäßlose Bindegewebsgebilde in die harte
Hirnhaut (Dura encephali) u. in venöse Blutleiter hineinragen, z.T. auch
gegen den Schädelknochen ( - Foveolae granulares) u. in die Venen der
Diploe vordringen (dienen -- vermutlich -- der Resorption des Liquor
cerebri aus dem Subarachnoidalraum u. dessen Abgabe ins Blut).

 Suchindex zurück vorwärts 18061. Granulationsanomalie

rezessiv erbliche Fehlbildung der Granulo-, z.T. auch der Lympho- u.
Monozyten; z.B. - Alder*-Reilly* G. (= konstitutionelle G.),
Chediak*-Higashi* G. (bei gleichnamigem Syndrom); s.a. Granulogigantismus.
-Alder*-Reilly* Anomalie

 Suchindex zurück vorwärts 18062. Granulationsgeschwulst

überschießende geschwulstartige Bildung von - Granulationsgewebe, s.a.
Granulom; im Zahnfleisch u. Alveolarfortsatz als - Epulis (s.a. Granuloma
apicale), in Knochen, Gelenken u. Sehnenscheiden bei
Hämosiderineinlagerung als brauner Tumor.

 Suchindex zurück vorwärts 18063. Granulationsgewebe

(auch: Granulation)
bei chronischer bzw. proliferativer - Entzündung u. bei der -
Wundheilung auftretende zellreiche, weiche Gewebsneubildung, mit
resorptiven u. organisatorischen Funktionen; geht von Kapillarsprossen aus,
die an freien Oberflächen rötliche, leicht blutende Wärzchen (Granula)
bilden, zu denen aus dem Blut bzw. dem Blutgefäßbindegewebe Leuko- u.
Lymphozyten bzw. Fibroblasten u. Histiozyten (z.T. als Riesenzellen)
hinzutreten. Wird später hart, weißlich, faserreich (als Narbengewebe);
s.a. Granulom.

 Suchindex zurück vorwärts 18064. Granulationskallus

Kallus zu Beginn der - Frakturheilung (dort Schema).

 Suchindex zurück vorwärts 18065. granulierte Zylinder

körnig strukturierte - Harnzylinder.

 Suchindex zurück vorwärts 18066. Granulocytopenia

Fgb: hämat
- Granulozytopenie.

 Suchindex zurück vorwärts 18067. granuloerythrozytärer Index

(auch: G-E-Index)
Quotient aus der Zahl aller Zellen der - Granulopoese u. der der
kernhaltigen Erythrozyten-Vorstufen im Knochenmark; Normalwert 2 bis 3.

 Suchindex zurück vorwärts 18068. Granulogigantismus

Fgb: hämat
- Chediak*-Higashi* Anomalie.

 Suchindex zurück vorwärts 18069. Granulom(a)

- Granulationsgeschwulst, z.B. das für die betreffende Erkrankung
typische (spezifische) G. in Form von - Tuberkel, - Gumma etc. sowie
als - Fremdkörpergranulom; s.a. Granulomatose.

 Suchindex zurück vorwärts 18070. Granulom(a) anulare

juckreizfreie, durch eine granulomatöse Entzündung gekennzeichnete
Hauterscheinung; zu Ringen angeordnet (oder gruppiert) vorkommendes,
derbes, glattes, hirse- bis reiskorngroßes, weißliches,
fibroblastenreiches u. epitheloidzelliges G. der Haut (v.a. an Händen, s.
Abb.); Übergang in Erythema elevatum et diutinum. Abb. R3A

 Suchindex zurück vorwärts 18071. Granulom(a) apicale

das im Kieferknochen gelegene Wurzelspitzengranulom des Zahnes.
Entwickelt sich in der Folge einer von der Zahnpulpa unterhaltenen u. zu
Knochenresorption führenden, gangränös-nekrotisierenden Entzündung.
Möglicher Herd ( - Fokus) u. wird daher meist durch Zahnextraktion oder
Wurzelspitzenresektion beseitigt.

 Suchindex zurück vorwärts 18072. Granulom(a) dentale

- Granuloma apicale; s.a. Epulis, Enulis.

 Suchindex zurück vorwärts 18073. Granulom(a), eosinophiles

G. aus Histiozyten, mehrkernigen Riesenzellen, Schaumzellen u.
eosinophilen Granulozyten; tritt als zur - Histiocytosis X gehörende
Erkrankung des späteren Kindesalters in Knochen auf (v.a. Schädel, Rippen,
Wirbel, lange Röhrenknochen).

 Suchindex zurück vorwärts 18074. Granulom(a) eosinophilicum faciei

chronisches, rundliches, braun- bis blaurotes, v.a. aus Granulozyten,
Histiozyten bestehendes Gesichtsinfiltrat; mit erweiterten Haarfollikeln.

 Suchindex zurück vorwärts 18075. Granulom(a) fungoides (Auspitz*)

- Mycosis fungoides.

 Suchindex zurück vorwärts 18076. Granulom(a) gangraenescens

rasch wachsendes Granulationsgewebe mit nekrotischen Zerfallsherden u.
Verstümmelungen im Gesicht; s.a. Wegener* Granulomatose.

 Suchindex zurück vorwärts 18077. Granulom(a) inguinale (tropicum)

- Donovanosis.

 Suchindex zurück vorwärts 18078. Granulom(a), lipophages

- Lipogranulom.

 Suchindex zurück vorwärts 18079. Granulom(a), malignes

- Lymphogranulomatose (3).
- G. gangraenescens.

 Suchindex zurück vorwärts 18080. Granulom(a) paracoccidioides

- Parakokzidioidomykose.

 Suchindex zurück vorwärts 18081. Granulom(a) pyogenicum

von Gefäßen des Kapillarkörpers ausgehendes Hämangiom, - Abb., anfangs
als hellrotes, rasch wachsendes Knötchen ohne tastbare tiefe Infiltration;
dann durch Sekundärveränderungen blaurotes, feuchtes oder verkrustetes,
gestielt-kugelförmiges G. (der Haut u. Schleimhäute) aus Kapillarenknäueln
mit leukozytär-granulomatösen Infiltraten; starke Blutungsneigung. Abb.
R3A

 Suchindex zurück vorwärts 18082. Granulom(a) rheumaticum

s.u. rheumatisch.

 Suchindex zurück vorwärts 18083. Granulom(a) sarcomatodes

das Tumorstadium der - Mycosis fungoides.

 Suchindex zurück vorwärts 18084. Granulom(a) teleangiectaticum

- G. pediculatum.

 Suchindex zurück vorwärts 18085. Granulom(a) trichophyticum

Tinea granulomatosa nodularis.

 Suchindex zurück vorwärts 18086. Granulom(a) tropicum

- Frambösie.

 Suchindex zurück vorwärts 18087. Granulom(a) umbilicale

- Nabelgranulom.

 Suchindex zurück vorwärts 18088. Granulom(a) venereum

- Donovanosis.

 Suchindex zurück vorwärts 18089. Granulomatose, Granulomatosis

das zahlreiche, evtl. generalisierte Auftreten von Granulomen, z.B. als
Lymphogranulomatose, eosinophiles Granulom, Lipoidgranulomatose, -
Wegener* Granulomatose; i.w.S. auch Bez. für alle chronisch granulomatösen
Entzündungen wie Tbk, Syphilis, Sarkoidose, Brucellosis etc.

 Suchindex zurück vorwärts 18090. Granulomatose, Granulomatosis disciformis

- Miescher* Syndrom (4).

 Suchindex zurück vorwärts 18091. Granulomatose, Granulomatosis, epitheloidzellige

- Besnier*-Boeck*-Schaumann* Krankheit.

 Suchindex zurück vorwärts 18092. Granulomatose, Granulomatosis, histiozytäre

- Abt*-Letterer*-Siwe* Syndrom.

 Suchindex zurück vorwärts 18093. Granulomatose, Granulomatosis infantiseptica

- Neugeborenenlisteriose.

 Suchindex zurück vorwärts 18094. Granulomatose, Granulomatosis, maligne

bösartige G.; - Lymphogranulomatose (3).

 Suchindex zurück vorwärts 18095. Granulomatose, Granulomatosis, progressive septische, G., chronische

(auch: kongenitale Dysphagozytose)
erblicher Enzymdefekt der Granulozyten, die zwar zur - Phagozytose
Katalase-positiver Bakterien (v.a. Staphylococcus aureus, sowie einige
Darmbakterien), jedoch nicht zu deren Abtötung durch Bildung von
Wasserstoffsuperoxid in der Lage sind. Der Körper reagiert darauf durch
dauernde Bildung von Granulomen in inneren Organen u. der Haut. Symptome
häufige Infektionen (Pneumonie, Rhinitis, Lymphadenitis, Stomatitis,
Osteomyelitis, Abszesse) sowie Milzvergrößerung. -- Antibiotika sind
vermindert wirksam, da die Bakterien vor deren Wirkung in den Granulozyten
weitgehend geschützt sind. Labormedizinische Besonderheiten ausgeprägte
Leukozytose, negativer - Nitroblautetrazoliumtest, beschleunigte
Blutkörperchensenkungsreaktion.

 Suchindex zurück vorwärts 18096. Granulomer

kernartiges Gebilde im Blutplättchen (Thrombozyt), komplex
zusammengesetzt aus basophilen - Granula, Mitochondrien, membranösen
Bläschen des endoplasmatischen Retikulums u. Ribosomen.

 Suchindex zurück vorwärts 18097. Granulopenie

- Granulozytopenie.

 Suchindex zurück vorwärts 18098. Granulophthise

Granulozytenschwund, - Agranulozytose.

 Suchindex zurück vorwärts 18099. Granulopo(i)ese

- Granulozytopoese.

 Suchindex zurück vorwärts 18100. Granuloretikulose, eosinophile

eosinophiles - Granulom.

 Suchindex zurück vorwärts 18101. Granulosa (folliculi)

- Stratum granulosum ovarii.

 Suchindex zurück vorwärts 18102. Granulosaluteinzellen

aus Granulosazellen entstehende - Luteinzellen.

 Suchindex zurück vorwärts 18103. Granulosazellen

polyedrische, mit Mikrovilli ausgestattete Epithelzellen des
mehrschichtigen Stratum granulosum des - Graaf* Follikels, die den
Eihügel ( - Cumulus oophorus) bilden u. die Follikelhöhle auskleiden; s.a.
Luteinisierung.

 Suchindex zurück vorwärts 18104. Granulosa(zell)tumor

(auch: Folliculoma)
aus dem Keimdrüsenstroma abgeleiteter Tumor mit femininer Differenzierung
(s. Abb.), imitiert die Granulosazellen des Eifollikels; z.T.
hormonbildend (Östrogene), meist weich, gelblich u. zystisch; vorwiegend
im Ovar, selten im Hoden; wird als maligner Tumor mit niedriger Malignität
eingestuft (rel. lange Lebenserwartung = Carcinoma ovarii folliculoides et
cylindromatosum Meyer, Folliculoma ovarii malignum). Tritt v.a.
postklimakterisch auf (Symptome Hypertrophie der Gebärmutterschleimhaut,
Blutungen), aber auch im Kindesalter (führt zu - Pubertas praecox).

 Suchindex zurück vorwärts 18105. Granulosis

Körnchenkrankheit, i.e.S. das - Trachom.

 Suchindex zurück vorwärts 18106. Granulosis rubra nasi

unregelmäßig dominant erbliche Entwicklungsanomalie der Schweißdrüsen an
Nasenspitze u. -flügeln; mit Rosacea-artigen Knötchen, flächenhafter
Rötung (Erythem), vermehrter örtlicher Schweißbildung (Hyperhidrosis);
v.a. bei zarten Kindern.

 Suchindex zurück vorwärts 18107. granulosus

(latein.) gekörnt, körnerreich, granuliert.

 Suchindex zurück vorwärts 18108. Granulozytämie

Granulozytose.

 Suchindex zurück vorwärts 18109. Granulozyten

Fgb: hämat
v.a. der - Infektionsabwehr (dort Tab.) dienende weiße Blutzellen
(Leukozyten) mit färberisch darstellbaren Zellplasmakörnchen, die durch
körpereigene - Mediatoren (s.a. Lymphokine; vgl. Komplement) oder durch
bakterielle Stoffe zum Ort der - Entzündung angelockt werden ( -
Leukotaxis), dort Fremdkörper, Bakterien, Pilze oder zerstörtes Gewebe
aufnehmen ( - Phagozytose) u. Keime durch v.a. in den Granula befindliche
Enzyme unter Bildung von Wasserstoffsuperoxid abtöten (vgl. Granulomatose,
progressiv septische); s.a. Differentialblutbild (dort Tab.),
Granulationsanomalie, Hypersegmentatio, Bisegmentierung, Granulozytopoese,
-penie, Leukozyt...

 Suchindex zurück vorwärts 18110. Granulozyten, basophile

G., deren Granula mit basischen Farbstoffen anfärbbar sind;
Granulozytenanteil bis 1%.

 Suchindex zurück vorwärts 18111. Granulozyten, eosinophile

G., deren Granula mit Eosin bzw. sauren Farbstoffen anfärbbar sind u.
deren Anteil (normal 2-4%) im Blut z.B. bei allergischen Reaktionen steigt
( - Eosinophilie; vgl. Eosinopenie); sind zu Phagozytose von
Immunkomplexen (v.a. Allergen-IgE-Komplexe) befähigt.

 Suchindex zurück vorwärts 18112. Granulozyten, jugendliche

Metamyelozyten; s.a. Granulozytopoese, Linksverschiebung.

 Suchindex zurück vorwärts 18113. Granulozyten, neutrophile (polymorphkernige)

(auch: Segmentkernige)
die häufigste Form der Granulozyten (im - Differentialblutbild bis 70%)
mit durch neutrale, basische u. saure Farbstoffe anfärbbaren Granula u.
mit stark segmentiertem (d.h. 2-3 Teile aufweisendem) Kern; Funktion s.u.
Granulozyten; s.a. Abb.

 Suchindex zurück vorwärts 18114. Granulozyten, neutrophile stabkernige (Stäbe)

G. mit U- oder S-förmigem Kern; Anteil bis 4%; s.a. Linksverschiebung,
Granulozytopoese.

 Suchindex zurück vorwärts 18115. Granulozyten, toxisch granulierte

v.a. bei schwerem bakteriellem Infekt, Stoffwechselstörung (Diabetes,
Eklampsie) u. bei Agranulozytose in der Remission auftretende G. mit
groben basophilen Granula oder Schollen, häufig auch mit
Plasmavakuolisierung u. Verminderung der Peroxidase-positiven Granula.
Abb. R3A a+b

 Suchindex zurück vorwärts 18116. Granulozytenkonzentrat

Leukozytenkonzentrat.

 Suchindex zurück vorwärts 18117. Granulozytenleukämie

chronische myeloische - Leukämie.

 Suchindex zurück vorwärts 18118. Granulozytopenie

Verminderung der - Granulozyten im peripheren Blut; i.e.S. die -
Neutropenie; i.w.S. auch deren schwere Form, die - Agranulozytose u. die
granulozytopenische - Krise. -Krise, granulozytopenische

 Suchindex zurück vorwärts 18119. Granulozytopo(i)ese

(auch: Granulopoese)
Bildung der - Granulozyten aus ihren unreifen Vorstufen im Knochenmark
(als dem sog. Proliferationsspeicher); unter dem Einfluß eines
Granulopoetins ( - CSF) entwickeln sich aus der determinierten Stammzelle
(s.a. CFU) die Myeloblasten, woraus durch Zellteilung nacheinander die
Promyelozyten, Myelozyten u. Metamyelozyten (jugendliche Granulozyten)
entstehen; aus letzteren entstehen ohne weitere Zellteilung die
neutrophilen stabkernigen u. schließlich die neutrophilen
polymorphkernigen Granulozyten des Blutes (Funktionsspeicher); s.a.
Blutbildung.

 Suchindex zurück vorwärts 18120. Granulozytose

erhöhte Granulozytenzahl im peripheren Blut, i.e.S. ohne nennenswerte
Vermehrung der Lympho- u. Monozyten; unterschieden als Baso-, Eosino- u.
Neutrophilie; s.a. Leukozytose.

 Suchindex zurück vorwärts 18121. Granulum

(latein.) Körnchen; s.u. Granula.

 Suchindex zurück vorwärts 18122. Graphitlunge

gutartige - Mischstaubsilikose durch Einatmen von Graphit- u. Quarz-
oder Silicatstaub.

 Suchindex zurück vorwärts 18123. Graphospasmus

- Schreibkrampf.

 Suchindex zurück vorwärts 18124. Graser* Divertikel

(Ernst G., 1860-1929, Chirurg, Erlangen)
in der Mehrzahl auftretende falsche Dickdarmdivertikel (bis haselnußgroß;
Eingang röhrenförmig eng), v.a. im Sigma (am Mesenterialansatz, an
Täniengrenzen, Appendices epiploicae). Komplikation Divertikulitis.

 Suchindex zurück vorwärts 18125. Grashey* Aphasie

Fgb: neur
Aphasie, bei der vorgesprochene Buchstaben nachgesprochen, nicht aber zum
Wort zusammengefügt werden können.

 Suchindex zurück vorwärts 18126. grasping and groping

(engl. = gezielt u. ungezielt [wahllos] greifen)
- Magnetreaktion.

 Suchindex zurück vorwärts 18127. Grasset* Zeichen

(Joseph G., 1849-1918, Internist, Pathologe, Montpellier)

Fgb: neur
Bychowski* Zeichen.
(auch: Hoover* Z.)
Phänomen der komplementären Opposition bei Pyramidenbahnläsion; beim
Versuch, das spastisch gelähmte Bein bei Rückenlage gestreckt zu heben,
erfolgt Streckung (Dorsalflexion) des gesunden Beins.

 Suchindex zurück vorwärts 18128. Grassi* Test

pH-Test zur Prüfung der Denervierung des Magens nach der selektiven
Vagotomie.

 Suchindex zurück vorwärts 18129. Gratiolet* Sehstrahlung

- Radiatio optica.

 Suchindex zurück vorwärts 18130. Grau

(auch: graue Substanz)

Fgb: anat
- Substantia grisea (z.B. als S. grisea centralis = zentrales
Höhlengrau).

 Suchindex zurück vorwärts 18131. graue Atrophie (der Sehnervpapille)

graue Verfärbung des - Discus nervi optici infolge sekundären
Myelinverlustes (Entmyelinisierung) bei Regeneration der Sehnervenfasern;
s.a. Pseudoatrophie.

 Suchindex zurück vorwärts 18132. graue Degeneration

Fgb: neur
- Degeneratio grisea.

 Suchindex zurück vorwärts 18133. graue Salbe

Quecksilbersalbe.

 Suchindex zurück vorwärts 18134. grauer Star

Fgb: ophth
- Cataracta.

 Suchindex zurück vorwärts 18135. Grauhaarigkeit

- Canities.

 Suchindex zurück vorwärts 18136. Grauhan* Syndrom

(Max G., 1886-1945, Chirurg, Senftenberg)
erbliche Kombination von Lippen-Kiefer-Gaumen-Spalte, Fingerfehlbildungen
(Dysphalangie; insbes. Hexadaktylie), Fehlbildungen der Nieren, Harnblase
u. Geschlechtsorgane (v.a. Spaltbildung).

 Suchindex zurück vorwärts 18137. Grauwerden

- Canities.
- Grey-out.

 Suchindex zurück vorwärts 18138. Graves* Krankheit

(Robert James G., 1796-1853, Internist, Dublin)
- Basedow* Krankheit.

 Suchindex zurück vorwärts 18139. gravid

schwanger, trächtig.

 Suchindex zurück vorwärts 18140. Gravida

(latein.) die Schwangere.

 Suchindex zurück vorwärts 18141. Gravidität, Graviditas

- Schwangerschaft.

 Suchindex zurück vorwärts 18142. Gravidität, Graviditas abdominalis

- Bauchhöhlenschwangerschaft.

 Suchindex zurück vorwärts 18143. Gravidität, Graviditas, extrauterine (EU)

Oberbegriff für alle Formen der G., bei denen die Einnistung ( -
Nidation) des befruchteten Eies außerhalb der Gebärmutter erfolgt (ca.
1-2% aller Schwangerschaften); meist als G. tubarica; selten als
Bauchhöhlenschwangerschaft oder als G. ovarica.

 Suchindex zurück vorwärts 18144. Gravidität, Graviditas ovarica

Eierstocks- = - Ovarialgravidität.

 Suchindex zurück vorwärts 18145. Gravidität, Graviditas tubarica

(auch: Eileiterschwangerschaft, Tubargravidität)
extrauterine G., bei der die Einnistung des befruchteten Eies auf dessen
Wege vom Eierstock zur Gebärmutter im Eileiter ( - Tuba uterina)
stattfindet (s. Abb.); häufig bereits im seitlichen, erweiterten (=
ampullären) Teil (führt meist zum - Tubarabort) oder aber im engeren (=
isthmischen) Teil (führt meist zur lebensbedrohlichen - Tubenruptur),
selten im die Uteruswand durchziehenden (= interstitiellen = intramuralen)
Teil des Eileiters. Ursachen erworbene (z.B. durch - Salpingitis, s.a.
Abb. Adnexitis) oder angeborene Störungen der Eileiterdurchgängigkeit
(Verklebungen, Ausbuchtungen, Knicke, Endometriose); bzw. Störungen der -
Tubenperistaltik. Symptome Schmierblutungen 2-4 Wochen nach ausgebliebener
Menstruation, einseitige, periodische Schmerzen; plötzlich einsetzende,
heftige Schmerzen v.a. bei - Tubenruptur (lebensbedrohliche innere
Blutung). Abb. R3A

 Suchindex zurück vorwärts 18146. Graviditäts...

s.u. Schwangerschafts...

 Suchindex zurück vorwärts 18147. Gravimetrie

(auch: Gewichtsanalyse)

Fgb: chem
quantitative Analyse durch Wägen stoffspezifischer, aus dem
Fällungsmilieu isolierter Niederschläge.

 Suchindex zurück vorwärts 18148. Gravirezeptoren

Schwerkraftrezeptoren (des - Vestibularorgans).

 Suchindex zurück vorwärts 18149. gravis

(latein.) schwer, heftig.

 Suchindex zurück vorwärts 18150. Gravis-Typ

Fgb: bakt
s.u. Corynebacterium diphtheriae.

 Suchindex zurück vorwärts 18151. Gravitation

(auch: Massenanziehung)

Fgb: physik
die zwischen Massen wirkende Anziehungskraft; deren Sonderfall ist die an
der Erdoberfläche wirksame Schwerkraft (s.a. Gewicht [2]), die zur
Fallbeschleunigung (1 g) von Massen in Richtung Erdmittelpunkt führt.

 Suchindex zurück vorwärts 18152. Grawitz* Tumor

- Hypernephrom.

 Suchindex zurück vorwärts 18153. Gray (Gy)

Fgb: radiol
SI-Einheit der - Energiedosis; 1 Gy [Jkg] ent 100 rd (rad).

 Suchindex zurück vorwärts 18154. Gray* Zeichen

ca. 4 cm links unterhalb des Nabels auslösbarer Druckschmerz als -
Appendizitiszeichen.

 Suchindex zurück vorwärts 18155. gray

(engl.) grau; s.u. grey...

 Suchindex zurück vorwärts 18156. Gray-platelet-Syndrom

angeborene hämorrhagische Krankheit mit Mangel an Alpha-Granula der
Plättchen ( - Thrombozyten) u. der von ihnen abgesonderten Proteine.

 Suchindex zurück vorwärts 18157. Grazilissyndrom

- Pierson* Syndrom.

 Suchindex zurück vorwärts 18158. Great Ormond Street-Kanüle

eine mit festsitzender Halteplatte versehene
Kunststoff-Tracheotomiekanüle.

 Suchindex zurück vorwärts 18159. Green*(-Meyerhof*) Enzym

- Glycerinphosphatdehydrogenase.

 Suchindex zurück vorwärts 18160. Greenfield* Syndrom

(Joseph G. Gr., 1884-1958, Neuropathologe, London)
(auch: spätinfantile metachromatische Leukodystrophie)
durch enzymatische Lipoidstoffwechselstörung bedingte fortschreitende
Hirnsklerose (Entmarkung u. Untergang der Oligodendroglia). Beginnt im
2.-3. Lj. mit Schlaf- u. Verhaltensstörungen u. führt zu Sprachverlust,
Amaurose, spastischen Lähmungen (u. Tod infolge Enthirnungsstarre).

 Suchindex zurück vorwärts 18161. Gregg* Syndrom

(Sir Norman McAllister G., 1892-1966, Arzt, Sydney)

Fgb: päd
- Rötelnembryopathie.

 Suchindex zurück vorwärts 18162. Greaigugoire* Operation

Fgb: urol
(1957) Y-V-Plastik als Erweiterungsplastik bei Blasenhalsstenose.
bei Doppelniere mit Harnleiterektopie Heminephrektomie mit
End-zu-End-Anastomose zwischen den Harnleiterstümpfen der gesunden
Nierenhälfte u. des resezierten Nierenabschnitts.

 Suchindex zurück vorwärts 18163. Greifensteiner* Osteosynthese

- Druckosteosynthese mittels Doppeldrahtspannbügel; vgl. Fixateur
externe.

 Suchindex zurück vorwärts 18164. Greiffuß

übergroßer Abstand zwischen 1. u. 2. Zehe.

 Suchindex zurück vorwärts 18165. Greifklaue

Fgb: orthop
- Hook.

 Suchindex zurück vorwärts 18166. Greifreflexe

Fgb: neur
der automatische Handschluß bei Berührung der Handinnenfläche, im
Säuglingsalter noch physiologisch (tonischer Handgreifreflex), später
als Enthemmungsphänomen (bei Stirnhirnprozeß); s.a. Magnetreaktion,
Zwangsgreifen.

 Suchindex zurück vorwärts 18167. Greig* Syndrom

(David M. G., 1864-1936, Arzt, Edinburgh)
erblicher hochgradiger - Hypertelorismus mit verbreitertem Nasenrücken;
häufig kombiniert mit anderen Fehlbildungen (z.B. Mikrozephalus,
Minderwuchs).

 Suchindex zurück vorwärts 18168. Greisen...

s.a. Alters..., Geront..., Geri...

 Suchindex zurück vorwärts 18169. Greisenbogen

Fgb: ophth
- Arcus senilis corneae.

 Suchindex zurück vorwärts 18170. Greisengesicht

Gesicht des Säuglings bei der - Säuglingsatrophie; greisenhafter
Faltenreichtum (bei totalem Fettgewebsschwund) u. große, tiefliegende
Augen.

 Suchindex zurück vorwärts 18171. greisenhafter Zwergwuchs

s.u. Progerie.

 Suchindex zurück vorwärts 18172. Grenzdextrinasen

Fgb: enzym
s.u. Grenzdextrine.

 Suchindex zurück vorwärts 18173. Grenzdextrine

(auch: ß-Dextrine)
hochmolekulare - Dextrine als Endstufe des enzymatischen Abbaus von -
Amylopektin durch ß-Amylase; werden nach Spaltung mit Grenzdextrinasen
(-Amylopektin-1,6glucosidase) durch ß-Amylase weiter bis zu den
nächsten Verzweigungsstellen abgebaut.

 Suchindex zurück vorwärts 18174. Grenzdivertikel

Fgb: chir
- Zenker* Divertikel.

 Suchindex zurück vorwärts 18175. Grenzenergie

Fgb: radiol
maximale - Quantenenergie; s.a. Bremsstrahlung, Härte.

 Suchindex zurück vorwärts 18176. Grenzfall...

s.u. Borderline...

 Suchindex zurück vorwärts 18177. Grenzflächen

Fgb: chem
zwischen nicht mischbaren Stoffen (z.B. zwischen Öl u. Wasser)
auftretende Phasen-Trennschichten, durch die die zufällige (gleichmäßige)
Verteilung auftretender Kenngrößen (z.B. Konzentration, Ladung) gestört
wird, d.h., es entstehen - Gradienten, die die potentielle Energie für
eine Reihe von Vorgängen darstellen (z.B. Diffusionspotential,
Membranpotential); s.a. Adhäsion, Kohäsion. Moleküle, die in beiden Phasen
löslich sind (z.B. Proteine mit einem hydrophilen u. einem lipophilen
Anteil oder Lipide mit wasserlöslichem Anteil), reichern sich an diesen
Flächen an. Bei Überwiegen von Kohäsionskräften besteht Tendenz zur
Verkleinerung der Oberfläche der entsprechenden Phase. -- Die biologische
- Membran kann als doppelte Grenzschicht aufgefaßt werden a)
extrazelluläre wäßrige Phase (z.B. BlutplasmaLipidphase), b)
Lipidphaseintrazelluläre wäßrige Phase (Zytoplasma).

 Suchindex zurück vorwärts 18178. Grenzflächennävus

- Junktionsnävus.

 Suchindex zurück vorwärts 18179. Grenzhaut

- Lamina limitans, Basalmembran, Gliagrenzmembran. -Basalmembran

 Suchindex zurück vorwärts 18180. Grenzlinieninfarkt

Hirnerweichung im Endstromgebiet ( - letzte Wiesen).

 Suchindex zurück vorwärts 18181. Grenzmembran

die Elementarmembran als Hülle der Zellorganellen.

 Suchindex zurück vorwärts 18182. Grenzplatte

die das Leberläppchen gegen den interstitiellen Raum begrenzende Lage der
Leberzellen, die nur von einem Pfortaderästchen, einem
Leberarterienästchen u. Gallenkapillaren durchbrochen wird.

 Suchindex zurück vorwärts 18183. Grenzpsychose

- Borderline-Psychose.

 Suchindex zurück vorwärts 18184. Grenzring

Fgb: geburtsh
- Bandl* Kontraktionsring.

Fgb: ophth
vorderer G. - Schwalbe* Grenzring.

 Suchindex zurück vorwärts 18185. Grenzstrahlen

(auch: Bucky* Strahlen)
sehr weiche (= ultraweiche) Röntgenstrahlen (ca. 6-12 kV; lambda ca. 0,
2-0,1 nm), erzeugt in Röhren mit großem Brennfleck (mit Chromeisen- oder
Kupferanode) u. mit einem Beryllium- oder Lindemann*-Glas-Fenster. Anw.
v.a. zur Strahlentherapie entzündlicher Erkrankungen der obersten
Hautschichten.

 Suchindex zurück vorwärts 18186. Grenzstrang

- Truncus sympathicus.

 Suchindex zurück vorwärts 18187. Grenzstrangblockade

Ausschaltung des Grenzstrangs (bzw. Grenzstrangbereichs), u. zwar
zeitweilig durch Lokalanästhetika, auf Dauer durch Alkoholinfiltration
(vgl. Grenzstrangdurchtrennung); v.a. als - Paravertebralblockade u. als
Stellatumblockade, als thorakolumbale Sympathikusblockade, als epidurale
Sakralanästhesie.

 Suchindex zurück vorwärts 18188. Grenzstrangdurchtrennung

sympathische - Denervierung mittels Durchschneidung des Grenzstrangs im
Bereich der Rami interganglionares u.oder der segmental zugeordneten prä-
u. postganglionären Rami communicantes. -- s.a. Grenzstrangresektion.

 Suchindex zurück vorwärts 18189. Grenzstrangresektion

- Sympathektomie, - Stellektomie; vgl. Denervierung.

 Suchindex zurück vorwärts 18190. Grenzwellenlänge

in einem Röntgenstrahlenspektrum die kürzeste erreichbare Wellenlänge;
s.a. Bremsstrahlung, Härte.

 Suchindex zurück vorwärts 18191. Grenzwinkel

(auch: Minimum separabile)

Fgb: ophth
der kleinste Winkel, unter dem das Auge 2 punktförmige Lichtquellen noch
getrennt wahrnimmt (normal 1 Bogenminute) als Maß für die Sehschärfe.

 Suchindex zurück vorwärts 18192. Grenzzone, bradytrophe

Fgb: angiol
die aus der Subintima (interstitielles Stratum subendotheliale + Membrana
elastica interna) u. der Innenschicht der Tunica media bestehende
Arterienwandschicht, die hinsichtlich Diffusion (u. damit Ernährung) als
kritische Schicht der Arterienwand gilt; vgl. Border-Zone. -Arterien

 Suchindex zurück vorwärts 18193. Greppi*-Micheli*-Rietti* Krankheit

die - Thalassaemia minor.

 Suchindex zurück vorwärts 18194. Grey-out

(engl.) das Grauwerden des Gesichtsfeldes als Effekt hoher
Beschleunigung (vgl. Blackout).

 Suchindex zurück vorwärts 18195. Grey-Syndrom

(engl.) Krankheitsbild beim Früh- u. Neugeborenen nach Behandlung mit
Chloramphenicol durch mangelhafte Entgiftung infolge der frühkindlichen
Enzymschwäche aschgraues Hautkolorit, Temperatursturz, Erbrechen, Atemnot,
Nahrungsverweigerung. Evtl. mit tödlichem Verlauf (vermeidbar durch
Absetzen des Medikaments, das in den ersten 4 Wo. nur bei strengster
Indikation anzuwenden ist).

 Suchindex zurück vorwärts 18196. GRF, GRH

Fgb: endokrin
growth hormone releasing factor (oder hormone), ein hypothalamisches
Peptid mit 1-44 Aminosäuren, das die Freisetzung von Wachstumshormonen
stimuliert; s.a. Somatotropin.

 Suchindex zurück vorwärts 18197. Griebe, Griefe

volkstümliche Bezeichnung für Herpes simplex labialis, i.w.S. auch für
Mundwinkelrhagaden.

 Suchindex zurück vorwärts 18198. Griesinger*

(Wilhelm G., 1817-1868, dtsch. Neurologe)
spinale progressive - Muskelatrophie.

 Suchindex zurück vorwärts 18199. Griesinger* Zeichen

retromastoidales druckempfindliches Ödem mit Venenerweiterung bei
Sinus-transversus-Thrombose.

 Suchindex zurück vorwärts 18200. Griess*(-Ilosvay*) Azoreaktion

Fgb: urol
Nitrit- u. damit indirekt Colibakteriennachweis im Harn durch Zusatz von
Nitritreagens (Sulfanilsäure in Essigsäure + Naphthylamin mit Essigsäure)
zur Harnprobe. Im positiven Fall Rotfärbung.

 Suchindex zurück vorwärts 18201. Grieß

Fgb: path
kleinste Gallen-, Nierensteinchen (Gallen-, Harngrieß). -Gallengrieß

 Suchindex zurück vorwärts 18202. Griff

- Handgriff.
Greifstellung der Hand; z.B. als Fein-, Spitz-, Grobgriff.

 Suchindex zurück vorwärts 18203. Griffelfortsatz

Fgb: anat
- Processus styloideus.

 Suchindex zurück vorwärts 18204. Griffelschachtelplastik

(Witt, Lange) Defektüberbrückung bei veraltetem Riß einer breiten Sehne
mittels rechteckigen Verschiebelappens aus dem proximalen Sehnenstumpf u.
schubfachartige Verlagerung desselben in den peripheren Stumpf.

 Suchindex zurück vorwärts 18205. Grimassieren

Fgb: psych
Verziehen der Gesichtsmuskulatur ohne entsprechenden seelischen Vorgang
(leere Mimik). Vorkommen besonders bei - Hebephrenie.

 Suchindex zurück vorwärts 18206. Grimmdarm

Fgb: anat
- Colon.

 Suchindex zurück vorwärts 18207. Grind

schuppende, nässende u. verkrustende Hautausschläge (v.a. Impetigo =
feuchter G.).

 Suchindex zurück vorwärts 18208. Grindflechte

- Tinea capitis, Favus.

 Suchindex zurück vorwärts 18209. Grindgeschwür

- Ekthyma.

 Suchindex zurück vorwärts 18210. grippaler Infekt

Sammelbezeichnung für eine meist durch Viren verursachte fieberhafte
Erkrankung mit Katarrh der oberen Luftwege, deren Symptome denen eines
leichten Verlaufs der echten - Grippe ähnlich sind; bei fehlenden
Komplikationen unterbleibt meist die genauere Definition des
Krankheitsbildes u. die virologische u. serologische Diagnostik der vielen
in Frage kommenden Virusarten.

 Suchindex zurück vorwärts 18211. Grippe

(auch: Virusgrippe, Influenza)
meist epidemisch, in größeren Zeitabständen (25 bis 30 J.) auch
pandemisch auftretende Infektionskrankheit durch Orthomyxoviren ( -
Influenzavirus; v.a. Typ A mit Subtypen u. epidemieeigenen Stämmen sowie
Typen B u. C); tritt in den gemäßigten Zonen, bevorzugt in den
Wintermonaten, auf. Nach erfolgter Tröpfcheninfektion u. einer
Inkubationszeit von wenigen Std. bis Tagen treten Frösteln oder
Schüttelfrost, Fieber (bis 40 oC), schweres Krankheitsgefühl, Augen-,
Kopf-, Gliedmaßen- u. Brustschmerzen -- v.a. hinter dem Brustbein -- auf
(evtl. auch Konjunktivitis, Herpes labialis u. scharlachartiges =
skarlatiniformes Exanthem oder bläschenförmiges Enanthem) sowie Entzündung
der Atemwege, v.a. Pharyngitis u. Laryngotracheobronchitis (mit
hartnäckigem trockenem Husten), begleitet von Pulsverlangsamung (relative
Bradykardie) u. -- später -- Blutdruckminderung; ab 2. Tag auch Leukopenie
u. eventuelle Komplikationen (s.u. Grippe...). Vorbeugung erfolgt durch -
Grippeschutzimpfung. Die Diagnose stützt sich auf Erregernachweis (in
Rachenspülflüssigkeit der ersten Krankheitstage), Hirst* Test, KBR. Bei
komplikationslosem Verlauf (Dauer etwa 7 Tage) ist die Prognose gut;
Rekonvaleszenz kann aber bis zu 4 Wo. dauern. Es besteht starke Neigung zu
einer -- das Epidemiebild bestimmenden -- bakteriellen Superinfektion
(1889 v.a. durch Haemophilus influenzae, 191819 durch Pneumo-, Strepto-,
Staphylokokken, Klebsiella pneumoniae, seit 1930 v.a. Staphylococcus
aureus). -- Seit dem 16. Jh. ca. 30 Pandemien, so in neuerer Zeit die
Spanische G. (1918-20 4 Wellen; mit zahlreichen Komplikationen u. ca. 22
Millionen Toten), die Asiatische G. (1957, von der chines. Provinz
Yünnan ausgegangen; Typ A2 AsiaSingapore 57; relativ gutartig) u. die
sog. Hongkong-Grippe.

 Suchindex zurück vorwärts 18212. Grippedreieck

Fgb: röntg
das bei Grippepneumonie häufig verschattete mediale Lungenuntergeschoß
(bis zur Linie HilusZwerchfellrippenwinkel).

 Suchindex zurück vorwärts 18213. Grippeenzephalitis

- Encephalitis als seltene, wahrscheinlich durch direkten Virusbefall
des zentralen Nervensystems verursachte Grippekomplikation; Symptome
erneuter Fieberanstieg in der 2. Woche, Erbrechen, Krampfanfälle,
Augenmuskellähmungen, psychische Störungen (Delirien, motorische Unruhe,
Depressionen, Halluzinationen). -- Verlauf evtl. tödlich; Heilung evtl.
nur als Defektheilung.

 Suchindex zurück vorwärts 18214. Grippeimpfstoff

s.u. Grippeschutzimpfung.

 Suchindex zurück vorwärts 18215. Grippekrupp, -croup

s.u. Pseudokrupp.

 Suchindex zurück vorwärts 18216. Grippekrupposa

s.u. Grippepneumonie.

 Suchindex zurück vorwärts 18217. Grippemyokarditis

unmittelbar oder nach ein- bis mehrwöchigem Intervall als
Grippekomplikation auftretende Herzmuskelentzündung ( - Myokarditis) mit
oft irreparabler Herzschädigung.

 Suchindex zurück vorwärts 18218. Grippepneumonie

ca. 4-6 Tage nach Grippebeginn auftretende Lungenentzündung (meist als -
Bronchopneumonie) mit Neigung zu Konfluenz der Lungenherde u. zu
Komplikationen (Pleuraerguß, Lungenabszeß, hämorrhagisches Ödem,
Aktivierung einer evtl. Lungentuberkulose); primär virusbedingt, meist
sodann verursacht durch bakterielle Superinfektion (durch Pneumo-,
Strepto-, Staphylokokken, Haemophilus). Symptome erneuter
Temperaturanstieg, Husten, eitrig-blutiger Auswurf, schwere
Kreislaufschädigung (mit Gesichtszyanose), Apathie; über den betroffenen
Lungenpartien (evtl. -- bei rasanter Ausbreitung -- über dem ganzen
Lungenflügel) sind örtliches Knistern, Dämpfung, Bronchialatmen, fein- bis
mittelblasige Rasselgeräusche hörbar. Der Röntgenbefund ist oft atypisch
(z.B. als zentrale Pneumonie oder miliar). -- Selten lobäre - Pneumonie
(Grippekrupposa).

 Suchindex zurück vorwärts 18219. Grippeschutzimpfung

aktive - Immunisierung gegen Grippe, erfolgt mit mono-, bi- oder
polyvalentem Adsorbatimpfstoff aus inaktivierten (abgetöteten oder
abgeschwächten = attenuierten, auf Hühnerbruteiern gezüchteten)
Grippeviren; oder mit Subunit-Impfstoff, der nur noch Hämagglutinin u.
Neuraminidase des Virus enthält. -- Wirkungsdauer höchstens 1 Jahr. Die G.
ist v.a. angezeigt bei Vorliegen von chronischen Herz-Kreislauf- u.
Lungenerkrankungen, bei Addison* Krankheit, Schwangerschaft, hohem
Lebensalter (über 65 Jahre) u. Kindern aller Altersgruppen mit chronischen
Erkrankungen des Respirationstrakts; Kontraindikation Ei-Allergie.

 Suchindex zurück vorwärts 18220. Grippevirus

- Influenzavirus.

 Suchindex zurück vorwärts 18221. grippös, grippoid

grippal ( - grippaler Infekt).

 Suchindex zurück vorwärts 18222. Grippotyphosa

Fgb: bakt
eine Serogruppe von - Leptospira interrogans.

 Suchindex zurück vorwärts 18223. Grisel* Syndrom

(auch: Torticollis atlantoepistrophealis)
nach Entzündungen des Nasen-Rachen-Raums vorkommender schmerzhafter
Schiefhals durch Verdrehung u. seitliche Luxation des Atlas im
Atlantoaxialgelenk; s.a. Zervikobrachialsyndrom (dort Schema).

 Suchindex zurück vorwärts 18224. Griseofulvin

Antibiotikum aus Penicillium griseofulvum; fungistatisch wirksam gegen
Dermatophyten (Trichophyton, Microsporum, Epidermophyton) durch Hemmung
der Hyphenbildung; unwirksam gegen Viren, Bakterien u. Hefen. Vereinzelt
treten Resistenzentwicklung, Magen-Darm-Störungen, Kopfschmerzen, Symptome
seitens des Nierensystems, leichte allerg. Reaktionen,
Photosensibilisierung auf. Das Auftreten embryonaler Fehlbildungen
(siamesische Zwillinge) wird mit der Einnahme von G. während der
Frühschwangerschaft in Verbindung gebracht.

 Suchindex zurück vorwärts 18225. griseus

(latein.) grau (z.B. Substantia grisea).

 Suchindex zurück vorwärts 18226. Gritti* Amputation

osteoplastische Oberschenkelamputation mit Deckung der Markhöhle durch
die in ihren Weichteilen verbleibende Kniescheibe.

 Suchindex zurück vorwärts 18227. gr. m. p.

grosso modo pulverisatum (grob gepulvert).

 Suchindex zurück vorwärts 18228. Grob*

(Max G., 1901-1976, Kinderchirurg, Zürich)
Verschorfung einer zunächst nicht operativ versorgbaren Omphalozele ( -
Nabelschnurbruch) durch wiederholtes Pinseln mit 2%iger wäßriger
Mercurochrom-Lösung, gefolgt von allmählicher stufenweiser Rückverlagerung
des Eingeweidebruches durch zirkuläres Wickeln des Bauches. Nach Abstoßen
des Schorfes folgt Epithelisierung vom Rande her; später op.
Bruchpfortenverschluß.

 Suchindex zurück vorwärts 18229. Grob* Syndrom

Gesichts(schädel)fehlbildung i.S. der - Dysplasia linguofacialis.

 Suchindex zurück vorwärts 18230. Grobraster

Fgb: röntg
Blendenraster mit ca. 10 Lamellen pro Zentimeter.

 Suchindex zurück vorwärts 18231. grobschlägig

s.u. Tremor.

 Suchindex zurück vorwärts 18232. Grocco*-Rauchfuß* Dreieck

über dem Brustkorb neben der Wirbelsäule feststellbare - Dämpfung in
Dreiecksform auf der Gegenseite eines großen Pleuraergusses, der zu
Verdrängung des hinteren Mediastinums zur Gegenseite führt; am
Dämpfungsbereich abgeschwächtes Atemgeräusch u. aufgehobener
Stimmfremitus; s.a. Damoiseau* Linie (dort Abb.).

 Suchindex zurück vorwärts 18233. Groedel* Index

- Herz-Lungen-Quotient.

 Suchindex zurück vorwärts 18234. Groenblad*-Strandberg* Syndrom

(Ester E. G., norweg. Augenärztin; James V. St., norweg. Hautarzt)
(auch: Elastorrhexis generalisata)
erbliche Systemerkrankung des elastischen Bindegewebes mit gelblichen
Hautflecken u. Papeln ( - Pseudoxanthoma elasticum; v.a. an Beugefalten
großer Gelenke, Nacken, Nabel) sowie mit gefäßähnlichen = - angioiden
Netzhautstreifen im Augenhintergrund (s. Abb.) u. mit Gefäßveränderungen,
die zu Durchblutungsstörungen, z.B. Angina pectoris, zerebralen Insulten
u. Hochdruck führen. Abb. R3A

 Suchindex zurück vorwärts 18235. Groendahl* Kardioplastik

eine abdominale - Ösophagogastrostomie bei Kardiospasmus (flächenhafte
Vereinigung der erweiterten Speiseröhre mit dem Magenfundus).

 Suchindex zurück vorwärts 18236. Groenouw* Syndrom

(Arthur G., geb. 1862, Augenarzt, Breslau)

Typ I,
(auch: Fleischer* Hornhautentartung Typ II)
dominant erbliche - Hornhautdegeneration; anfangs in Form feiner weißer
Pünktchen, später als radiäre feine Linien, um das 20. Lj. als Bröckel,
Krümel u. Ringe zentral in den oberflächlichen Schichten; die Sehschärfe
ist erst im höheren Alter vermindert.

Typ II
- Fehr*-Hambresin* Hornhautdystrophie.

 Suchindex zurück vorwärts 18237. Größe

Fgb: physik
die quantitative Aussage über ein Einzelmerkmal, definiert als Produkt
von (gemessenem oder berechnetem) Zahlenwert u. - Einheit.

 Suchindex zurück vorwärts 18238. Größenwahn

(auch: Megalomanie, expansiver Wahn)
- Wahn mit ausgeprägter Tendenz zur Überschätzung u. Überbewertung der
eigenen Person, meist in Form eines logisch geschlossenen Systems (evtl.
nur als Größenidee, z.B. Millionär zu sein etc.). Bei Schizophrenie, Manie,
paranoischen Entwicklungen, expansiver Form der progressiven Paralyse.

 Suchindex zurück vorwärts 18239. groggy

(engl.) betrunken, angeschlagen. Im Boxsport Bezeichnung für den nach
zahlreichen Kopftreffern auftretenden präkommotionellen Zustand (vgl.
Commotio) mit Bewußtseinstrübung, Unfähigkeit zur freien Willensbestimmung,
Koordinationsstörungen.

 Suchindex zurück vorwärts 18240. Gros* Probe

eine - Serumlabilitätsprobe mit Hayem* Lösung; modifizierte Takata*
Reaktion.

 Suchindex zurück vorwärts 18241. Gross*

(Robert E. G., geb. 1905, Chirurg, BostonMass.)
Verschluß des persistierenden Ductus arteriosus durch einfache
Unterbindung (seit 1947 ersetzt durch Durchtrennung zwischen Ligaturen).
Resektion der Aortenisthmusstenose mit Defektüberbrückung durch allogene
Konserve; s.a. Crafoord* Op. (4).
bei Omphalozele Bruchsackumschneidung, Ligierung der Nabelgefäße,
Rückverlagerung der prolabierten Eingeweide u. schichtweiser
Bauchdeckenverschluß. -- Bei großem Bruch 2zeitig (Bedecken mit
mobilisierter Bauchhaut u. -- nach 3 bis 10 Monaten --
Rückverlagerungsoperation).

 Suchindex zurück vorwärts 18242. Gross*-Ladd* Syndrom

(William Ed. L.)
- Syndrom der eingedickten Galle.

 Suchindex zurück vorwärts 18243. Groß...

s.a. Giga..., Makro..., Megalo...

 Suchindex zurück vorwärts 18244. Grosser*-Hoyer* Organ

- Glomusorgan.

 Suchindex zurück vorwärts 18245. Grossesse nerveuse

(französ.) eingebildete Schwangerschaft ( - Scheinschwangerschaft).

 Suchindex zurück vorwärts 18246. große Viren

falsche Bezeichnung für - Chlamydia.

 Suchindex zurück vorwärts 18247. Großfeldtechnik

Bestrahlungsverfahren maligner Tumoren im thorako-abdominellen Bereich
(z.B. als abdominales Bad); wird z.B. bei Hodgkin* Syndrom angewandt.
Erfolgt in Rücken- u. Bauchlage, wobei die empfindlichen Organe abgedeckt
werden.

 Suchindex zurück vorwärts 18248. Großfleckenkrankheit

- Erythema infectiosum.

 Suchindex zurück vorwärts 18249. großfollikuläres Lymphoblastom

- Brill*-Symmers* Syndrom.


SUCHINDEX für das Medizinisches Wörterbuch

 H 18467.
H chain disease 19411.
H-Agglutination 18869.
H-Anastomose 19047.
H-Antigen 19098.
H-Arzt 19272.
H-Faktor 20267.
H-Form 20268.
H-Gen 20271.
H-Ionen... 20364.
H-Kette 20560.
H-Ketten-Krankheit 20561.
H-Krankheit 20562.
H-O-Formenwechsel 20696.
H-Reflex 20905.
H-Sera 20913.
H-Streifen 20917.
H-Substanzen 20918.
H-Y-Antigen 21096.
H-Zone, H-Streifen 21867.
H.-A.-M.-Syndrom 19043.
H.I. 20276.
HA 18471.
HA-1, HA-2 18472.
HA-Virus 19397.
HAA 18473.
HAB 18507.
HAES 18843.
HAH 18873.
HAHT 18880.
HAI 18881.
HANE 19084.
HAR 19118.
HAT-Medium 19280.
HAV 19394.
HAWIE 19398.
HB 19401.
HBDH 19403.
HBE 19405.
HBIG 19406.
HBV 19409.
HCG 19410.
HCS 19414.
HCT 19415.
HCl 19412.
HD 19416.
HDC(S)V 19417.
HDL 19418.
HDV 19420.
HE 19421.
HE-Färbung 19452.
HED 19447.
HEDTA 19450.
HELLP-Syndrom 19548.
HELP-Verfahren 19561.
HEP 19682.
HEP-Virus 19788.
HES 20125.
HETE 20133.
HEV 20227.
HF 20265.
HGH 20272.
HGPRT 20273.
HHL 20274.
HHT 20275.
HIG 20313.
HIM 20341.
HIV 20558.
HK 20559.
HLA-Locus 20564.
HLA-System 20565.
HLP 20566.
HMC-Syndrom 20567.
HMG 20568.
HMG-CoA-... 20569.
HMG-CoA-Reduktase-Hemmer 20570.
HMV 20571.
HNANB 20572.
HNCM 20573.
HNO-... 20574.
HOCM 20599.
HOP-Test 20812.
HOT 20883.
HPG 20898.
HPL 20899.
HPLC 20900.
HPMG 20901.
HPV 20903.
HS-Mucopolysaccharidose 20915.
HSE 20912.
HSG 20914.
HSV 20919.
HT 20920.
HTGL 20921.
HTLV 20922.
HTP 20923.
HTS 20924.
HVJ 21074.
HVL 21075.
HW 21076.
HWD 21077.
HWK 21078.
HWS 21079.
HWZ 21080.
HY 21081.
H_1, H_2 18469.
H_1-, H_2-Rezeptoren 20906.
H_1-Rezeptorenblocker 20907.
H_2-Antagonisten 19097.
H_2-Blocker 19407.
H_2-Rezeptorenblocker 20908.
H_2CO_3 19413.
H_2S 20911.
H_2SO_3, H_2SO_4 20916.
Haab* 18474.
Haab*(-Dimmer*) Dystrophie 18475.
Haar 18476.
Haaranomalien 18477.
Haarausfall 18478.
Haarbalg 18479.
Haarball 18480.
Haarboden 18481.
Haarbrüchigkeit 18482.
Haare 18483.
Haarfistel 18484.
Haarfollikel 18485.
Haargefäß 18486.
Haargeschwulst 18487.
Haarkegel 18488.
Haarknötchen 18489.
Haarleukoplakie 18490.
Haarlosigkeit 18492.
Haarmal 18493.
Haarmensch 18494.
Haarmilbe 18495.
Haarnest 18496.
Haarpapille 18497.
Haarpilze 18498.
Haarscheide 18499.
Haarspaltung 18500.
Haarwechsel 18501.
Haarwurm 18502.
Haarwurzel 18503.
Haarzapfen 18504.
Haarzelle 18505.
Haarzunge, schwarze 18506.
Habenula (PNA) 18508.
Habenula conarii 18509.
Habenula urethralis 18510.
Haberer* Operation 18511.
Habit 18512.
Habituation 18514.
Habitus 18516.
Habronem(at)osis 18517.
Hacken 18518.
Hackenbruch* 18519.
Hackenbruch* Methode 18520.
Hackenfortsatz 18521.
Hackenfuß 18522.
Hackengang 18523.
Hackenhohlfuß 18524.
Hackensporn 18525.
Hackenversuch 18526.
Hacker* 18527.
Hacker* Triangel 18528.
Hackung 18529.
Hadley* Dislokation 18530.
Haeckel* Gesetz 18531.
Haem(at)ocephalus 18589.
Haem(at)ocystis 18593.
Haemadipsa 18536.
Haemangiektasia, Hämangiektasie 18546.
Haemangiektasia, Hämangiektasie hypertrophica (Parkes Weber*) 18547.
Haemangioendothelioma, Hämangioendotheliom 18549.
Haemaphysalis 18567.
Haemarthros, Haemarthron 18568.
Haematidrosis 18574.
Haematocele, Hämatozele 18584.
Haematocele, Hämatozele anteuterina
Haematocele, Hämatozele funicularis, H. funiculi spermatici 18586.
Haematocele, Hämatozele intraligamentosa 18587.
Haematocele, Hämatozele testis 18588.
Haematochezia 18590.
Haematosiphoniasis 18651.
Haematosteon 18654.
Haematuria, Hämaturie 18663.
Haematuria, Hämaturie ex vacuo 18665.
Haematuria, Hämaturie, chirurgisch-urologische 18664.
Haematuria, Hämaturie, falsche 18666.
Haematuria, Hämaturie, internistische 18667.
Haematuria, Hämaturie, makroskopische 18668.
Haematuria, Hämaturie, mikroskopische 18669.
Haematuria, Hämaturie, schmerzlose 18670.
HaemoccultR-Test 18680.
Haemophilus 18755.
Haemophilus aegypti(c)us, H. conjunctivitidis 18756.
Haemophilus aphrophilus 18757.
Haemophilus ducreyi 18758.
Haemophilus influenzae 18759.
Haemophilus parainfluenzae 18760.
Haemophilus vaginalis 18761.
Haemophilus-Gruppe 18762.
Haemorrhinia 18790.
Haemosporidia 18806.
Haemotoxis 18817.
Haferkamp* Syndrom 18847.
Haferzellkarzinom 18848.
Haffkrankheit 18849.
Hafnia 18850.
Hafnium (Hf) 18851.
Haften 18852.
Haftglas, -linse 18853.
Haftphänomen 18854.
Haftplatte 18855.
Haftprothese 18856.
Haftreaktion 18857.
Haftschale 18858.
Haftstiel 18859.
Haftzecken 18860.
Haftzone 18861.
Hagedorn*-Jensen* Methode 18862.
Hagelgeschwulst 18863.
Hagelkorn 18864.
Hageman*-Faktor 18865.
Hageman*-Syndrom 18866.
Hagemann* Fluoreszenzfärbung 18867.
Hagen*-Poiseuille* Gesetz 18868.
Haglund* 18870.
Haglund* Syndrom 18871.
Hagner* Katheter 18872.
Hahn* 18874.
Hahn* Spalte 18875.
Hahn*-Steinthal* Fraktur 18876.
Hahnemann*, Samuel Christian Friedrich 18877.
Hahnenkammkurve 18878.
Hahnentritt 18879.
Haight* Operation 18882.
Hailey*(-Hailey*) Syndrom 18883.
Haines*-Alyea* Probe 18884.
Hairless women 18885.
Haken 18887.
Hakenbein 18888.
Hakenfinger 18889.
Hakenkranz 18890.
Hakenlarve 18891.
Hakenmagen 18892.
Hakennagel 18893.
Hakenwurm 18894.
Halasz* Syndrom 18895.
Halb... 18896.
Halbacetal 18897.
Halballergen 18898.
Halbantigen 18899.
Halbbasis-Syndrom 18900.
Halbchromosom 18901.
Halberstädter*-Prowazek* (Einschluß-)Körperchen 18903.
Halbhapten 18904.
Halbmilch 18905.
Halbmond 18906.
Halbschleimhaut 18909.
Halbseiten... 18910.
Halbseitenkopfschmerz 18911.
Halbseitenlähmung 18912.
Halbseitensyndrom 18913.
Halbtiefentherapie 18914.
Halbwert(s)zeit (HWZ) 18916.
Halbwert(schicht)dicke (HWD) 18915.
Halbwirbel 18917.
Haldane* 18918.
Haldane* Effekt 18919.
Haldane* Lösung 18921.
Haldane* Sauerstofftherapie 18920.
Halfterverband 18922.
Halidase 18923.
Halisterese, Halisteresis 18924.
Halitosis 18925.
Halitus 18926.
Hall* Operation 18927.
Hallaudiometrie 18928.
Halle*-West* Operation 18929.
Haller* 18930.
Haller* Dreifuß 18931.
Haller* Hernie 18932.
Haller* Ringe 18933.
Hallermann*(-Streiff*-Franccedilois*) Syndrom 18934.
Hallervorden*-Spatz* Syndrom 18935.
Hallgren* Syndrom 18936.
Hallomegalie 18937.
Hallopeau* 18938.
Hallopeau*-Siemens* Syndrom 18939.
Hallux (PNA) 18940.
Hallux flexus 18941.
Hallux malleus 18942.
Hallux rigidus 18943.
Hallux valgus 18944.
Hallux varus 18945.
Halluzination 18946.
Halluzination, akustische 18947.
Halluzination, elementare 18948.
Halluzination, gustative 18949.
Halluzination, haptische 18950.
Halluzination, hypnagoge 18951.
Halluzination, hypnopompe 18952.
Halluzination, kinästhetische 18953.
Halluzination, makropsychische 18954.
Halluzination, olfaktive 18955.
Halluzination, optische 18956.
Halluzinogen 18959.
Halluzinose 18961.
Halluzinose, akute 18962.
Halluzinose, periodische 18963.
Halluzinose, taktile 18964.
Halo 18965.
Halo glaucomatosus, H. senilis 18966.
Halo saturninus 18967.
Halo-Fixateur-externe 18968.
Halo-pelvic-traction 18976.
Halogen 18969.
Halogenakne 18970.
Halogenid 18971.
Halogenierung 18972.
Halogenkohlenwasserstoffe 18973.
Halometrie 18974.
Halonävus (Sutton*) 18975.
Haloperidol 18977.
Halothan 18978.
Hals 18979.
Hals(stell)reflex, tonischer 19001.
Halsband der Venus 18980.
Halsbräune 18981.
Halsdissektion 18982.
Halsdruckzeichen 18983.
Halsdrüsen... 18984.
Halsentzündung 18985.
Halsfibrome, multiple 18986.
Halsfistel 18987.
Halsfistel branchiogene 18988.
Halsfistel, mediane 18989.
Halsgrenzstrangblockade 18990.
Halskrawatte 18991.
Halslymphknotenschwellung 18992.
Halslymphknotentuberkulose 18993.
Halsmark 18994.
Halsmuskelkrampf 18995.
Halsnerven 18996.
Halsphlegmone 18997.
Halsreflex 18998.
Halsrippe 18999.
Halsschlagader 19000.
Halssympathikus 19002.
Halssyndrom 19003.
Halsted* 19004.
Halsted* Naht 19005.
Halsvene 19006.
Halswirbelsäule 19007.
Halswirbelsäulensyndrom 19008.
Halszyste 19009.
Halszyste, angeborene 19010.
Halteapparat 19011.
Haltefaden 19012.
Haltereflex 19013.
Halteversuch 19015.
Halteübung 19014.
Haltung 19016.
Haltungsfehler 19017.
Haltungsreflex 19018.
Haltungsschaden 19019.
Haltungsverfall 19020.
Hamartie 19021.
Hamarto(mato)sis, erbliche 19027.
Hamartoblastom 19022.
Hamartom 19023.
Hamartom, angiomatöses 19024.
Hamartom, ektoneurodermales 19025.
Hamartom, malignes 19026.
Hamatum 19028.
Hamburg-Wechsler* Intelligenztest 19029.
Hamburger* Gesetz 19030.
Hamburger* Probe 19031.
Hamilton* Methode 19032.
Hamman* Syndrom 19033.
Hammer 19035.
Hammer* Symptom 19034.
Hammerfinger 19036.
Hammerzehe 19037.
Hammond* 19038.
Hammond* Trias 19039.
Hampelmann-Phänomen 19040.
Hampton* Linie 19041.
Hamsteroozyten-Penetrationstest 19042.
Hamulus 19044.
Hamulus ossis ethmoidalis 19045.
Hamulus ossis hamati (PNA) 19046.
Hand 19049.
Hand*-Schüller*-Christian* Krankheit 19048.
Hand, künstliche 19050.
Hand-Armtyp 19052.
Hand-Fuß-Mund-Exanthem 19056.
Hand-Fuß-Syndrom 19057.
Handanästhesie 19051.
Handballen 19053.
Handfläche 19054.
Handfurchen 19055.
Handgang 19058.
Handgelenk 19059.
Handgelenkblock 19060.
Handgelenkreflex 19061.
Handgelenktest 19062.
Handgriff 19063.
Handhämatom, paroxysmales 19064.
Handklonus 19065.
Handkrampf 19066.
Handley* Drainage 19069.
Handlinien 19068.
Handlungsmotorik 19070.
Handlähmung 19067.
Handphlegmone 19072.
Handprothese 19073.
Handrückenreflex 19074.
Handschluß 19075.
Handschuhanästhesie 19076.
Handsensibilität 19077.
Handtuchverband 19078.
Handverband 19079.
Handwurzel 19080.
Handwurzelkanal 19081.
Handwurzelknochen 19082.
Handwurzelverrenkung 19083.
Hanf 19085.
Hanffieber, Hanflunge 19086.
Hanganatziu*-Deicher* Reaktion 19087.
Hanganutziu* 19088.
Hanger* Flockungstest 19089.
Hanhart* Syndrom 19091.
Hanken*-Büngner* Bänder 19092.
Hanot* 19093.
Hanot*-Chauffard*-Troisier* Syndrom 19094.
Hansen* Bazillus 19095.
Hansenula 19096.
Hapalonychie 19099.
Haph... 19100.
Haphalgesie 19101.
Haplo... 19102.
Haploidie 19104.
Haplom 19105.
Haplopie 19106.
Haploskop 19107.
Haplosomie 19108.
Haplotyp 19109.
Hapten 19110.
Hapten-Dextran 19111.
Haptid 19112.
Haptik 19113.
Haptogenmembran 19115.
Haptoglobin(e), Haptoglobulin(e) (Hp) 19116.
Harada* Syndrom 19119.
Harden*-Young* Ester 19120.
Hare*-Hickey* Test 19121.
Harikozele 19122.
Harlekinfarbwechsel 19123.
Harley*(-Dressler*) Krankheit 19124.
Harmonia 19125.
Harmonikaphänomen 19126.
Harn 19127.
Harnabflußstörung 19128.
Harnabgang 19129.
Harnableitung 19130.
Harnableitung, künstliche 19131.
Harnabszeß 19132.
Harnantiseptica, -tika 19134.
Harnapparat 19135.
Harnausscheidung 19136.
Harnbereitung 19137.
Harnblase 19138.
Harnblutung 19139.
Harndrang 19140.
Harneiweiß 19141.
Harnfarbe 19143.
Harnfarbwert (Heilmeyer*) 19144.
Harnfieber 19145.
Harnfilamente 19146.
Harnfistel 19147.
Harnfluß 19148.
Harnglucose 19151.
Harngrieß 19152.
Harngärung 19150.
Harninfiltration 19153.
Harninkontinenz 19154.
Harnkanälchen 19155.
Harnkinine 19156.
Harnkolloide 19157.
Harnkonkrement 19158.
Harnkonzentration 19159.
Harnkristalle 19160.
Harnleiter 19161.
Harnleiter, retrokavaler 19162.
Harnleiter-Darmanastomose 19163.
Harnleiterdystopie 19164.
Harnleiterdystopie, gekreuzte 19165.
Harnleiterektopie 19166.
Harnleiterenge 19167.
Harnleiterentzündung 19168.
Harnleiterfistel 19169.
Harnleiterkatheter 19170.
Harnleiterklappe 19171.
Harnleiterknospe 19172.
Harnleiterkolik 19173.
Harnleiterphimose 19174.
Harnleiterschienung 19175.
Harnleiterstein 19176.
Harnleiterstenose 19177.
Harnleiterstriktur 19178.
Harnmukoid 19179.
Harnorgane 19180.
Harnretention 19182.
Harnruhr 19205.
Harnrückstauung 19204.
Harnröhre 19183.
Harnröhrenadenom 19184.
Harnröhrenanästhesie 19185.
Harnröhrenaplasie 19186.
Harnröhrenausfluß 19187.
Harnröhrenbougierung 19188.
Harnröhrendivertikel 19189.
Harnröhrenenge 19190.
Harnröhrenentzündung 19191.
Harnröhrenfehlbildungen 19196.
Harnröhrenfistel 19192.
Harnröhrenkarunkel 19193.
Harnröhrenkarzinom 19194.
Harnröhrenklappe 19195.
Harnröhrenpapillom 19197.
Harnröhrenplastik 19198.
Harnröhrenpolyp 19199.
Harnröhrenprolaps 19200.
Harnröhrenspalte 19201.
Harnröhrenstenose 19202.
Harnröhrenstriktur 19203.
Harnsack 19206.
Harnsalze 19212.
Harnsand 19213.
Harnsediment 19215.
Harnsepsis 19216.
Harnsperre 19217.
Harnspindel 19218.
Harnstarre 19219.
Harnstauung 19220.
Harnstein 19221.
Harnsteinauflösung 19222.
Harnstoff 19223.
Harnstoff-Clearance 19224.
Harnstoff-Stickstoff 19228.
Harnstoffnährboden 19225.
Harnstoffruhr 19226.
Harnstoffspaltung 19227.
Harnstoffzyklus 19229.
Harnstottern 19230.
Harnstrang 19231.
Harnsäure 19207.
Harnsäure-Clearance 19208.
Harnsäuregicht 19209.
Harnsäureinfarkt 19210.
Harnsäurestein 19211.
Harnträufeln 19232.
Harnvergiftung 19234.
Harnverhaltung 19235.
Harnwege, ableitende 19236.
Harnwegsantiseptika 19237.
Harnwegsdyskinesie 19238.
Harnwegsinfektion 19239.
Harnzucker 19240.
Harnzwang 19241.
Harnzylinder 19242.
Harpyrhynchiasis 19243.
Harrington* Operation 19244.
Harrington*-Helmholz* Syndrom 19246.
Harrington-Virus 19245.
Harris* Migräne 19247.
Harris* Sonde 19248.
Harris*(-Archer*) Augentest 19249.
Harris*-Hryntschak* Operation 19250.
Harris*-Osborne* Syndrom 19251.
Harrison* Furche 19252.
Harrison* Test 19253.
Hart* Tasche 19254.
Hart-park-Virus 19266.
Hartert* Methode 19255.
Hartgen* Syndrom 19256.
Hartlot 19257.
Hartmann* 19258.
Hartmann* Methode 19259.
Hartmann* Operation 19261.
Hartmann* Sack 19262.
Hartmann* Spekulum 19260.
Hartmannella hyalina 19263.
Hartmetallunge 19264.
Hartnup-Syndrom 19265.
Hartspann 19267.
Hartstrahltechnik 19268.
Hartwasser-Syndrom 19269.
Harvard-Test 19270.
Harvey* Lehre 19271.
Haschisch 19273.
Hasenauge 19274.
Hasenpest 19275.
Hasenscharte 19276.
Hashimoto* Thyreoiditis 19277.
Hassall* Körperchen 19278.
Hatchcock* Zeichen 19279.
Haube 19282.
Haubenbahn, zentrale 19283.
Haubenfeld 19284.
Haubenkern 19285.
Haubenkreuzung 19286.
Haubenmeningitis 19287.
Haubenstrahlung 19288.
Hauchform 19289.
Haudek* Nische 19290.
Hauerellenbogen 19291.
Haufenkokken 19292.
Hauffe*(-Schweninger*) Teilbäder 19293.
Hauptebene 19294.
Haupterythem 19295.
Hauptgen 19296.
Haupthistokompatibilitätskomplex 19297.
Hauptkern 19298.
Hauptpunkte 19299.
Hauptreaktion 19300.
Hauptschwankung 19301.
Hauptstück 19302.
Hauptwirt 19303.
Hauptzelle 19304.
Hausmädchenknie 19305.
Hausstauballergie 19306.
Haustra, Haustren 19307.
Hauswanze 19308.
Haut 19309.
Haut, seröse 19310.
Haut-Schleimhaut-Leishmaniase (Südamerikanische) 19374.
Haut-pH 19359.
Hautablederung 19311.
Hautallergie 19312.
Hautamyloidose 19313.
Hautanästhesie 19314.
Hautatmung 19315.
Hautatrophie 19316.
Hautausschlag 19317.
Hautbakterien 19318.
Hautbelastung 19319.
Hautblastomykose 19320.
Hautblutung 19321.
Hautdesinfektion 19322.
Hautdosis 19323.
Hautdrainage 19324.
Hautemphysem 19325.
Hautentzündung 19326.
Hautersatz 19327.
Hautersatz, temporärer 19328.
Hauterythemdosis 19329.
Hautfarbe 19330.
Hautfett 19331.
Hautfinne 19332.
Hautflora 19333.
Hautfriesel 19334.
Hautgicht 19335.
Hautgrieß 19336.
Hauthorn 19337.
Hauthyperästhesie 19338.
Hautjucken 19339.
Hautkarzinoid, multiples 19340.
Hautkarzinom 19341.
Hautkeime 19342.
Hautknötchen 19343.
Hautkrebs 19344.
Hautlappenplastik 19345.
Hautleishman(o)id 19347.
Hautleishmaniase 19346.
Hautleisten 19348.
Hautlepra 19349.
Hautmadenfraß 19350.
Hautmaulwurf 19351.
Hautmilzbrand 19352.
Hautnabel 19353.
Hautpapillarkörper 19355.
Hautpapillom 19356.
Hautpermeation 19357.
Hautpest, primäre 19358.
Hautpigmentierung 19360.
Hautpilzerkrankung 19361.
Hautplastik 19362.
Hautprobe 19363.
Hautquaddel 19364.
Hautquaddel, künstliche 19365.
Hautquadrillage 19366.
Hautreflex 19367.
Hautresorption 19368.
Hautrezeptoren 19369.
Hautrotz 19371.
Hautröte 19370.
Hautsarkoid 19372.
Hautsarkomatose 19373.
Hautschmiere 19375.
Hautschrift 19376.
Hautschuppe 19377.
Hautsegment 19378.
Hautsensibilität 19379.
Hautsinne 19380.
Hautsinus 19381.
Hautspaltlinie (Langer*) 19382.
Hauttalg 19383.
Hauttest 19384.
Hauttransplantation 19385.
Hauttuberkulose 19386.
Hauttumoren 19387.
Hautturgor 19388.
Hautverdickung 19389.
Hautverfärbung 19390.
Hautwasser(sucht) 19391.
Hautwolf 19392.
Hautzone 19393.
Hautödem 19354.
Haverhillia multiformis 19395.
Havers* Lamellensystem 19396.
Haworth* Formel 19399.
Haxthausen* Zeichen 19400.
Hb 19402.
HbS 19408.
Hb_E 19404.
HdO-Gerät 19419.
He 19422.
HeLa-Zelle 19511.
Head* 19423.
Head*-Holmes* Syndrom 19424.
Headgear 19426.
Headhunter-Katheter 19427.
Heaf* Test 19428.
Hebamme 19432.
Hebdomadis-Gruppe 19434.
Hebephrenie 19436.
Heberden* 19437.
Heberden* Krankheit 19438.
Heberdrainage 19439.
Heberlähmung 19440.
Hebetudo 19441.
Hebetudo auris 19442.
Hebetudo visus 19443.
Hebra* 19444.
Hebra* Krankheit 19445.
Hebra* Salbe 19446.
Hedinger* Syndrom 19448.
Hedr... 19449.
Heerfordt*(-Mylius*) Syndrom 19451.
Hefe 19453.
Hefen 19454.
Hefen, (asko)sporogene 19456.
Hefen, anaskosporogene 19455.
Hefen, imperfekte 19457.
Hefen, perfekte 19458.
Hefephase 19459.
Hefepilze 19460.
Heftpflasterverband 19461.
Hegar* 19462.
Hegar* Zeichen 19463.
Hegglin* 19464.
Hegglin* Zeichen 19465.
Hegglin*-Maier* Test 19466.
Heiberg* Handgriff 19467.
Heidbrink* Apparat 19468.
Heidelberger Kapsel 19469.
Heidelberger Prothese 19470.
Heidelberger Winkel 19471.
Heidenhain* 19473.
Heidenhain* Färbung 19472.
Heidenhain* Plastik 19475.
Heidenhain* Syndrom 19476.
Heidenhain* Zellen 19474.
Heilanästhesie 19477.
Heilbad 19478.
Heilfasten 19479.
Heilgymnastik 19480.
Heilklima 19481.
Heilmittel 19482.
Heilnahrung 19483.
Heilphase 19484.
Heilpraktiker 19485.
Heilschlaf 19486.
Heilsediment 19487.
Heilserum 19488.
Heilung 19489.
Heilwasser 19490.
Heim*-Kreysig* Zeichen 19491.
Heimdialyse 19492.
Heiminfektion 19493.
Heimlich* Handgriff 19494.
Heine*-Medin* Krankheit 19495.
Heineke*-Mikulicz* Operation 19496.
Heinz*(-Ehrlich*) Körper 19497.
Heisler*-Moro* Diät 19498.
Heister* 19505.
Heister* Mundsperrer 19506.
Heizbett 19507.
Heißhunger 19500.
Heißluft 19501.
Heißluftbad 19502.
Heißluftdesinfektion 19503.
Heißluftsterilisation 19504.
Hekto... (h) 19510.
Helctica 19512.
Held* 19513.
Held* Endfüße 19514.
Held* Granulafärbung 19515.
Held* Membran 19516.
Helenalin 19517.
Helenin 19518.
Helfer-T-Zellen 19521.
Helfer-Virus 19522.
Helfer-Zellen 19523.
Helferich* Reposition 19519.
Helferich*-Lecegravene* Dreizackschnitt 19520.
Helicobacter 19525.
Helicobacter-pylori-Gastritis 19526.
Helicotrema (PNA) 19527.
Helikotrichie 19528.
Helio... 19529.
Heliodermatitis 19530.
Helioenzephalitis 19531.
Heliosis 19532.
Heliotherapie 19533.
Helium (He) 19534.
Helix 19535.
Helkonychie 19537.
Helkosis 19538.
Helle Zellen 19544.
Helle-Zellen-System 19545.
Helleborismus 19539.
Heller* 19540.
Heller* Kardiomyotomie 19541.
Heller* Plexus 19542.
Heller* Probe 19543.
Helligkeit 19546.
Helligkeitskontrast 19547.
Helminth... 19551.
Helminthen 19552.
Helminthiasis 19553.
Helminthid 19554.
Helminthologie 19555.
Helminthoma 19556.
Helminthose 19557.
Heloderma, -dermie 19558.
Helodes, Helopyra 19559.
Helotomie 19560.
Helvellasäure 19562.
Helweg* Dreikantenbahn 19563.
Hemeralopie 19564.
Hemiachromatopsie 19566.
Hemiagnosie 19567.
Hemialgie 19568.
Hemiamblyopie 19569.
Hemianaesthesia, Hemianästhesie 19570.
Hemianaesthesia, Hemianästhesie spinalis 19573.
Hemianaesthesia, Hemianästhesie, alternierende 19571.
Hemianaesthesia, Hemianästhesie, bulbäre 19572.
Hemianalgesie 19574.
Hemianopsie 19577.
Hemianopsie, binasale 19578.
Hemianopsie, bitemporale 19579.
Hemianopsie, heteronyme 19580.
Hemianopsie, homonyme 19581.
Hemiapraxie 19582.
Hemiarticulatio 19583.
Hemiasynergie 19584.
Hemiataxie 19585.
Hemiathetose 19586.
Hemiatrophia 19587.
Hemiatrophia cerebri 19588.
Hemiatrophia faciei oder facialis progressiva 19589.
Hemiatrophia linguae 19590.
Hemiballismus 19591.
Hemiblock 19592.
Hemichondrodysplasie, Hemichondrodystrophie (Typ Ollier*) 19593.
Hemichorea 19594.
Hemichorea posthemiplegica 19595.
Hemichorea praehemiplegica 19596.
Hemicrania, Hemikranie 19597.
Hemidesmosom 19598.
Hemidrosis 19599.
Hemienzephalie 19600.
Hemifacettektomie 19601.
Hemigastrektomie 19602.
Hemiglossektomie 19603.
Hemignathie 19604.
Hemihepatektomie 19605.
Hemihepatektomie, rechtsseitige 19606.
Hemihyperhidrosis 19609.
Hemihyperhidrosis, paradoxe 19610.
Hemihyperästhesie 19608.
Hemihypästhesie 19607.
Hemikinesie 19611.
Hemikolektomie 19612.
Hemikolektomie, linksseitige 19613.
Hemikolektomie, rechtsseitige 19614.
Hemikorporektomie 19615.
Hemikranie 19616.
Hemilaminektomie 19617.
Hemilaryngektomie 19618.
Hemimelie 19619.
Hemineglect 19620.
Heminephrektomie 19621.
Hemiparalyse 19622.
Hemiparese 19623.
Hemiparkinson 19624.
Hemipelvektomie 19625.
Hemiplegia, Hemiplegie 19626.
Hemiplegia, Hemiplegie alterna(ns) 19627.
Hemiplegia, Hemiplegie cruciata 19628.
Hemiplegia, Hemiplegie flaccida 19629.
Hemiplegia, Hemiplegie spastica 19632.
Hemiplegia, Hemiplegie, homolaterale, H., kollaterale 19630.
Hemiplegia, Hemiplegie, kapsuläre 19631.
Hemiplegia, Hemiplegie, spinale 19633.
Hemirhachischisis 19635.
Hemisoma 19636.
Hemispasmus facialis 19637.
Hemisphaerium 19640.
Hemisphäre 19638.
Hemisphärektomie 19639.
Hemispondylie 19641.
Hemisporose 19642.
Hemisyndrom 19643.
Hemisystolie 19644.
Hemithyreoidektomie 19645.
Hemitonie 19646.
Hemitrunkus 19647.
Hemizephalie 19648.
Hemmfaktor 19650.
Hemmhoftest 19651.
Hemmkörperhämophilie 19652.
Hemmstoffe 19653.
Hemmtest 19654.
Hemmung 19655.
Hemmung, innere 19656.
Hemmung, kompetitive
Hemmung, postsynaptische 19658.
Hemmung, präsynaptische 19659.
Hemmung, rekurrente 19660.
Hemmungs(fehl)bildung 19662.
Hemmungsfaktor 19661.
Hemmungsreaktion 19663.
Hemmungstest 19664.
Hemmzone 19665.
Hempt* Impfstoff 19666.
Henderson*-Hasselbalch* Gleichung 19667.
Henderson*-Jones* Krankheit 19668.
Henkelkorbmethode 19669.
Henle* 19670.
Henle* Operation 19673.
Henle* Schicht 19671.
Henle* Schleife 19672.
Henley*-Soupault* Operation 19674.
Hennebert* Fistelsymptom 19675.
Henoch* 19676.
Henoch*-Schoenlein* Purpura 19677.
Henseleit*-Krebs* Zyklus 19678.
Hensen* 19679.
Hensen* Streifen 19680.
Hensen* Stützzellen 19681.
Hepadnaviren 19683.
Hepar (PNA) 19684.
Hepar adiposum 19685.
Hepar crocatum 19686.
Hepar cysticum 19687.
Hepar induratum 19688.
Hepar lobatum 19689.
Hepar migrans, H. mobile 19690.
Hepar moschatiforme, H. moschatum 19691.
Heparansulfat 19692.
Heparin 19693.
Heparin-Klärfaktor 19695.
Heparinkofaktor 19696.
Heparinoide 19697.
Heparinozyt 19698.
Heparintoleranztest 19699.
Hepat... 19700.
Hepatalgie 19701.
Hepatargie 19702.
Hepatektomie 19703.
Hepatika 19705.
Hepatiko(cholangio)enterostomie 19707.
Hepatiko... 19706.
Hepatikostomie 19708.
Hepatikotomie 19709.
Hepatikusdrainage 19710.
Hepatisation 19711.
Hepatitis 19713.
Hepatitis NANB 19725.
Hepatitis biliaris 19716.
Hepatitis contagiosa, H. epidemica 19719.
Hepatitis necroticans 19726.
Hepatitis purulenta 19729.
Hepatitis, alkoholische 19714.
Hepatitis, anikterische 19715.
Hepatitis, cholestatische 19717.
Hepatitis, chronische 19718.
Hepatitis, fulminante 19720.
Hepatitis, granulomatöse 19721.
Hepatitis, hämatogene 19722.
Hepatitis, infektiöse 19723.
Hepatitis, lupoide 19724.
Hepatitis, persistierende, portale H. 19727.
Hepatitis, progressive 19728.
Hepatitis, reaktive 19730.
Hepatitis, toxische 19731.
Hepatitis-B(-Virus)-Antigene (HB-AG) 19732.
Hepatitisschutzimpfung 19733.
Hepatitisviren 19734.
Hepatitisvirusantigene 19735.
Hepato(cholangio)enterostomie 19738.
Hepato-Enzephalomyelitis-Virus 19742.
Hepatoblastom 19736.
Hepatocuprein 19739.
Hepatodynie 19741.
Hepatoenterostomie 19743.
Hepatogastrostomie 19744.
Hepatogramm 19747.
Hepatojejunostomie 19748.
Hepatolienographie 19753.
Hepatolith 19754.
Hepatolithektomie 19755.
Hepatologie 19756.
Hepatom(a) 19757.
Hepatomegalie 19758.
Hepaton 19759.
Hepatonephritis 19760.
Hepatopathia 19761.
Hepatopathia gravidarum 19762.
Hepatopexie 19763.
Hepatophlebitis 19764.
Hepatoptose 19765.
Hepatorrhexis 19767.
Hepatose 19768.
Hepatoskopie 19769.
Hepatosplenographie 19770.
Hepatosplenomegalie 19771.
Hepatotomie 19773.
Hepatotoxämie 19774.
Hepatozystoduodenostomie 19781.
Hepp* Korsett 19782.
Hepp*-Couinaud* Operation 19783.
Heptachlor 19784.
Heptaen-Antibiotika 19785.
Heptan 19786.
Heptose 19787.
Herba 19789.
Herbizid 19790.
Herbst* Effekt 19791.
Herbst* Kanüle 19792.
Herbstenzephalitis, Russische 19793.
Herbstfieber 19794.
Herbstkatarrh 19795.
Herbstkrätze 19796.
Herbstzeitlose 19797.
Herd 19798.
Herd, aktiver 19799.
Herd, epileptogener 19800.
Herd, fakultativer 19801.
Herdanfall 19802.
Herdausräumung 19803.
Herddosis (HD) 19804.
Herdenzephalitis, embolische 19805.
Herdglomerulitis 19806.
Herdinfektion 19807.
Herdkrankheit 19808.
Herdnephritis (glomeruläre) 19809.
Herdpneumonie 19810.
Herdreaktion 19811.
Herdsklerose, disseminierte 19812.
Herdsymptom 19813.
Herdtherapie 19814.
Heredität 19816.
Heredoakinesie 19817.
Heredoataxie 19818.
Heredodegeneration 19819.
Heredopathia atactica polyneuritiformis 19820.
Herff* Klammer 19821.
Herget* Technik 19822.
Hering* 19824.
Hering* Nachbild 19825.
Hering* Reflex 19823.
Hering*-Breuer* Reflex 19826.
Hering*-Lommel* Zeichen 19827.
Heringswurmkrankheit 19828.
Herlitz* Syndrom 19829.
Hermaphroditismus 19830.
Hermaphroditismus ambiglandularis, H. complexus, echter H. 19831.
Hermaphroditismus spurius 19832.
Hermaphroditismus verus 19833.
Hernia, Hernie 19834.
Hernia, Hernie abdominalis 19835.
Hernia, Hernie accreta 19836.
Hernia, Hernie adiposa 19837.
Hernia, Hernie anuli umbilicalis 19838.
Hernia, Hernie bilocularis 19839.
Hernia, Hernie bursae omentalis 19840.
Hernia, Hernie carnosa 19841.
Hernia, Hernie cerebri 19842.
Hernia, Hernie cicatricalis 19843.
Hernia, Hernie completa 19844.
Hernia, Hernie cordis 19845.
Hernia, Hernie cruralis 19846.
Hernia, Hernie diaphragmatica 19847.
Hernia, Hernie disci intervertebralis 19849.
Hernia, Hernie duodenojejunalis 19850.
Hernia, Hernie en W 19907.
Hernia, Hernie encystica 19852.
Hernia, Hernie epigastrica 19853.
Hernia, Hernie epiploica 19854.
Hernia, Hernie externa 19855.
Hernia, Hernie femoralis 19856.
Hernia, Hernie funiculi spermatici 19857.
Hernia, Hernie funiculi umbilicalis 19858.
Hernia, Hernie incarcerata 19861.
Hernia, Hernie incipiens 19862.
Hernia, Hernie interparietalis 19866.
Hernia, Hernie interstitialis 19867.
Hernia, Hernie intervertebralis 19868.
Hernia, Hernie irreponibilis 19869.
Hernia, Hernie ischiadica 19870.
Hernia, Hernie labialis 19872.
Hernia, Hernie lentis 19873.
Hernia, Hernie libera 19874.
Hernia, Hernie lineae albae 19875.
Hernia, Hernie lumbalis 19876.
Hernia, Hernie lumbocostalis 19877.
Hernia, Hernie mesentericoparietalis 19878.
Hernia, Hernie nuclei pulposi 19879.
Hernia, Hernie obturatoria 19880.
Hernia, Hernie omentalis 19881.
Hernia, Hernie ovarialis 19882.
Hernia, Hernie paraperitonealis 19884.
Hernia, Hernie parietalis 19885.
Hernia, Hernie perinealis 19886.
Hernia, Hernie permagna 19887.
Hernia, Hernie praeperitonealis 19888.
Hernia, Hernie recessus... 19889.
Hernia, Hernie scrotalis 19892.
Hernia, Hernie sicca 19893.
Hernia, Hernie spuria 19894.
Hernia, Hernie synovialis 19895.
Hernia, Hernie testicularis 19897.
Hernia, Hernie tonsillaris 19898.
Hernia, Hernie umbilicalis 19899.
Hernia, Hernie uterina 19900.
Hernia, Hernie v. funicularis 19902.
Hernia, Hernie v. testis 19903.
Hernia, Hernie vaginalis 19901.
Hernia, Hernie varicosa 19904.
Hernia, Hernie ventosa 19905.
Hernia, Hernie ventralis 19906.
Hernia, Hernie, Hernia inguinalis 19864.
Hernia, Hernie, Hernia interna 19865.
Hernia, Hernie, direkte 19848.
Hernia, Hernie, eingeklemmte 19851.
Hernia, Hernie, gemischte 19859.
Hernia, Hernie, gleitende 19860.
Hernia, Hernie, indirekte 19863.
Hernia, Hernie, kardioösophageale 19871.
Hernia, Hernie, paraösophageale 19883.
Hernia, Hernie, retrograde 19890.
Hernia, Hernie, retrosternale 19891.
Hernia, Hernie, tentorielle
Hernia, Hernie, zerebrale 19908.
Herniation 19909.
Hernienoperation 19910.
Hernio(r)rhaphie 19913.
Herniolaparotomie 19911.
Hernioplastik 19912.
Herniotomie 19914.
Heroin 19915.
Heroinabhängigkeit 19916.
Herpangina 19917.
Herpes 19918.
Herpes corneae 19919.
Herpes facialis 19920.
Herpes febrilis 19921.
Herpes genitalis 19922.
Herpes gestationis Milton*-Bulkley* 19923.
Herpes impetiginosus Auspitz* 19924.
Herpes labialis 19925.
Herpes progenitalis 19926.
Herpes zoster 19929.
Herpes, Herpes simplex 19927.
Herpes, Herpes tonsurans 19928.
Herpes-simplex-Virus 19933.
Herpesangina 19930.
Herpeshepatitis 19931.
Herpessepsis 19932.
Herpesviren 19934.
Herrick* Syndrom 19938.
Herring* Körper 19939.
Hers* Krankheit 19940.
Herter*(-Heubner*) Krankheit 19941.
Hertoghe* Syndrom 19942.
Hertone 19943.
Hertoux* Raum 19944.
Hertwig*-Magendie* Phänomen 19945.
Hertwig*-Weyers* Syndrom 19946.
Hertz (Hz) 19947.
Herxheimer* 19948.
Herxheimer*-Jarisch* Reaktion 19949.
Heryng* Zeichen 19950.
Herz 19951.
Herz, künstliches 19952.
Herz, nervöses oder reizbares 19953.
Herz-Lungen-Maschine 20046.
Herz-Lungen-Quotient 20047.
Herz-Lungen-Transplantation 20048.
Herzachse 19954.
Herzachse, elektrische 19955.
Herzaktion 19956.
Herzaneurysma 19957.
Herzangst 19958.
Herzarbeit 19959.
Herzasthma 19960.
Herzattacke 19961.
Herzauskultation 19962.
Herzautomatie 19963.
Herzbeutel 19965.
Herzbeutelentzündung 19966.
Herzbeutelpunktion 19967.
Herzbeuteltamponade 19968.
Herzbinnenraumszintigraphie 19969.
Herzblastem 19970.
Herzblock 19971.
Herzbräune 19973.
Herzbuckel 19974.
Herzbälkchen 19964.
Herzbögen 19972.
Herzchirurgie 19975.
Herzdekompensation 19977.
Herzdekompensation, hydropische 19978.
Herzdilatation 19979.
Herzdilatation, adaptive 19980.
Herzdilatation, akute 19981.
Herzdilatation, atonische 19982.
Herzdilatation, myogene 19983.
Herzdilatation, regulative 19984.
Herzdilatation, tonogene 19985.
Herzdissoziation 19986.
Herzdynamik 19987.
Herzdämpfung 19976.
Herzentwicklung 19988.
Herzentzündung 19989.
Herzerkrankung, koronare 19990.
Herzerregung 19991.
Herzersatz 19992.
Herzfehler 19993.
Herzfehlerzellen 19994.
Herzfigur 19995.
Herzflattern, -flimmern 19996.
Herzfrequenz 19997.
Herzfunktionsprüfung 19998.
Herzgeräusch 19999.
Herzgeräusch, akzidentelles oder anorganisches 20000.
Herzgeräusch, bandförmiges 20001.
Herzgeräusch, diastolisches 20002.
Herzgeräusch, musikalisches 20003.
Herzgeräusch, organisches 20004.
Herzgeräusch, spindelförmiges 20005.
Herzgeräusch, systolisch-diastolisches 20007.
Herzgeräusch, systolisches 20006.
Herzgesetz 20008.
Herzgewicht 20009.
Herzgifte 20010.
Herzglykoside 20011.
Herzgröße, absolute 20012.
Herzhyperplasie 20013.
Herzhypertrophie 20014.
Herzhypertrophie, familiäre idiopathische 20015.
Herzindex (HI) 20016.
Herzinfarkt 20017.
Herzinsuffizienz 20018.
Herzinsuffizienz, akute 20019.
Herzinsuffizienz, energetisch-dynamische 20021.
Herzinsuffizienz, energetische 20020.
Herzinsuffizienz, exzitomotorische 20022.
Herzinsuffizienz, hypoxämische 20023.
Herzinsuffizienz, latente 20024.
Herzinsuffizienz, primäre 20025.
Herzinsuffizienz, relative 20026.
Herzjagen 20027.
Herzkammer 20028.
Herzkatheterismus, -katheterisierung 20029.
Herzklappen 20030.
Herzklappen, künstliche 20031.
Herzklappenaneurysma 20032.
Herzklappenersatz 20033.
Herzklappenfehler 20034.
Herzklappeninsuffizienz 20035.
Herzklappenplastik 20036.
Herzklappenprothese 20037.
Herzklappensprengung 20038.
Herzklappenstenose 20039.
Herzklappenton 20040.
Herzklopfen 20041.
Herzkonfiguration 20042.
Herzkontraktion, frustrane 20043.
Herzkrampf 20044.
Herzkranzgefäße 20045.
Herzmassage 20049.
Herzmaße, lineare 20050.
Herzminutenvolumen (HMV) 20051.
Herzminutenvolumen-Index 20052.
Herzmuskel 20053.
Herzmuskelentartung 20054.
Herzmuskelentzündung 20055.
Herzmuskelschwäche 20056.
Herznerven 20057.
Herzneurose 20058.
Herzog* Nagel 20059.
Herzohr 20060.
Herzpalpitation 20061.
Herzperiode 20062.
Herzphasensteuerung 20063.
Herzpolyp 20064.
Herzpumpe 20065.
Herzpunktion 20066.
Herzquotient 20067.
Herzregulation 20068.
Herzrevolution 20069.
Herzrhythmusstörungen 20070.
Herzrhythmusstörungen, bradykarde 20071.
Herzrhythmusstörungen, tachykarde 20072.
Herzruptur 20073.
Herzschall 20074.
Herzschatten 20075.
Herzscheidewand 20076.
Herzschlag 20077.
Herzschlagvolumen 20078.
Herzschmerz 20079.
Herzschrittmacher 20080.
Herzschrittmacher, künstlicher 20081.
Herzschwiele 20083.
Herzschwäche 20082.
Herzseptum 20084.
Herzsilhouette 20085.
Herzspitzeninfarkt 20086.
Herzspitzenstoß 20087.
Herzstillstand 20088.
Herzstillstand, induzierter 20089.
Herzstolpern 20090.
Herzstoß 20091.
Herzstromkurve 20092.
Herzsyndrom 20093.
Herzszintigraphie 20094.
Herztaille 20095.
Herztamponade 20096.
Herzthrombose 20097.
Herztod 20098.
Herztod, akuter 20099.
Herzton (HT) 20101.
Herzton, HT, dritter 20104.
Herzton, HT, erster 20102.
Herzton, HT, vierter 20105.
Herzton, HT, zweiter 20103.
Herzton, Herztöne, kindliche 20107.
Herzton, abHT, akzentuierter 20106.
Herztonschreibung 20108.
Herztransplantation 20109.
Herztumoren 20110.
Herztöne 20100.
Herzverfettung 20111.
Herzversagen 20112.
Herzversagen, akutes 20113.
Herzvitium 20114.
Herzvolumen 20115.
Herzvorhof 20116.
Herzwandaneurysma 20117.
Herzwandruptur 20118.
Herzwiederbelebung 20119.
Herzzeitvolumen (HZV) 20120.
Herzzeitvolumenindex 20121.
Herzzentrum 20122.
Herzzirrhose 20123.
Herzzyklus 20124.
Heschl* Hirnwindungen 20126.
Hesperidin 20127.
Hess* 20128.
Hess* Sehprobe 20129.
Hesselbach* 20130.
Hesselbach* Hernie 20131.
Hessing* Korsett 20132.
Heteroagglutination 20135.
Heteroantigen 20136.
Heteroantikörper 20137.
Heteroantiserum 20138.
Heterochromasie 20139.
Heterochromatin 20140.
Heterochromatose 20141.
Heterochromie 20142.
Heterochromosom 20143.
Heterochronie 20144.
Heterodidymus 20145.
Heterodontie 20146.
Heteroduplex 20148.
Heterodynamie 20149.
Heterodystrophie 20150.
Heterogametie 20151.
Heterogamie 20152.
Heterogenie 20162.
Heteroglykan 20163.
Heterogonie 20164.
Heterohämagglutinin 20165.
Heteroimmunität 20166.
Heteroimmunserum 20167.
Heteroinfektion 20168.
Heterokaryon 20169.
Heterokeratoplastik 20170.
Heterokinese 20171.
Heterolopie 20176.
Heterolyse 20177.
Heterolysin 20178.
Heteromerie 20179.
Heterometropie 20180.
Heteromorphopsie 20182.
Heteromorphose 20183.
Heteropagus 20185.
Heterophagie 20186.
Heterophorie 20191.
Heterophyiasis, Heterophydiasis 20192.
Heteroplasie 20193.
Heteroplastik 20194.
Heteroploidie 20197.
Heteroproteinämie 20198.
Heteropsie 20199.
Heteroptera 20200.
Heterosaccharid 20201.
Heteroserum 20202.
Heterosexualität 20203.
Heterosis 20204.
Heteroskopie 20205.
Heterosom 20206.
Heterotonie 20207.
Heterotopie 20209.
Heterotransplantat 20210.
Heterotransplantations-Assay 20211.
Heterotrichosis 20212.
Heterotropie 20213.
Heterovakzine 20214.
Heterozygotie 20216.
Heterozytolysin 20218.
Heterästhesie 20134.
Hettinger*(-Rodahl*) Test 20219.
Heuasthma 20220.
Heubner*(-Herter*) 20221.
Heubner*(-Herter*)*(-Hoffmann*) Quotient 20222.
Heubner*(-Herter*)*-Schilder* Syndrom 20223.
Heufieber, Heuschnupfen 20224.
Heuser* Membran 20225.
Heusner* Kappe 20226.
Hexachlorbenzol 20229.
Hexachlorcyclohexan (HCH) 20230.
Hexachlorophen 20231.
Hexadaktylie 20233.
Hexafluroniumbromid (WHO) 20234.
Hexamethoniumbromid (WHO) 20235.
Hexamethylenimin 20236.
Hexamethylentetramin, Hexamin 20237.
Hexapoda 20239.
Hexenmilch 20240.
Hexenschuß 20241.
Hexite 20242.
Hexobarbital 20243.
Hexocycliummethylsulfat, -metilsulfat 20244.
Hexoestrol, Hexestrol 20245.
Hexokinase (HK) 20246.
Hexonbasen 20247.
Hexonsäuren 20248.
Hexoprenalin 20249.
Hexosamin 20250.
Hexosaminidasen 20251.
Hexosane 20252.
Hexose 20253.
Hexosediphosphatase 20254.
Hexosemonophosphat (HMP) 20255.
Hexosephosphat 20256.
Hexosephosphorsäure 20257.
Hexoseuridyl(yl)transferase 20258.
Hexuronsäure 20259.
Hexyl... 20260.
Hey* Hernie 20261.
Hey* Operation 20262.
Heyerdale* Test 20263.
Heywalt-May* Bougie 20264.
Hf 20266.
Hg 20270.
Hiatus 20278.
Hiatus aorticus (PNA) 20279.
Hiatus femoralis 20280.
Hiatus genitalis 20281.
Hiatus leucaemicus 20282.
Hiatus maxillaris (PNA) 20283.
Hiatus oesophageus (PNA) 20284.
Hiatus pleuroperitonealis 20285.
Hiatus sacralis (PNA) 20286.
Hiatus saphenus (PNA) 20287.
Hiatus semilunaris (PNA) 20288.
Hiatus tendineus (PNA) 20289.
Hiatusanästhesie 20290.
Hiatushernie 20291.
Hiatushernie, gleitende 20292.
Hiatushernie, paraösophageale 20293.
Hiatusinsuffizienz 20294.
Hibbs* Operation 20295.
Hibernation 20296.
Hibernation, künstliche 20297.
Hibernom(a) 20298.
Hickey*-Hare* Test 20299.
Hicks* Syndrom 20300.
Hidradenitis 20301.
Hidradenitis multiplex neonatorum 20302.
Hidradenom(a) 20303.
Hidroa 20304.
Hidroa aestivalia 20305.
Hidroa vacciniformis 20306.
Hidrodermia, Hidropedese 20307.
Hidrosis 20308.
Hidrotica, -tika 20309.
Hidrozystom 20310.
Hieralgie 20312.
Higgins* Methode 20314.
Highmore* Höhle 20318.
Higoumenakis* Zeichen 20319.
Hilfswirt 20320.
Hilgenfeldt* Daumenersatz 20321.
Hilgenreiner* 20322.
Hilgenreiner* Zeichen 20323.
Hilitis 20325.
Hill* Darstellung 20326.
Hill* Zeichen 20327.
Hill*-Sachs* Läsion 20328.
Hilton* Linie 20329.
Hilum (PNA) 20330.
Hilum nodi lymphatici 20331.
Hilum pulmonis (PNA) 20332.
Hilum renale (PNA) 20333.
Hilus 20334.
Hiluslymphknoten 20335.
Hilusschatten 20336.
Hilustanzen 20337.
Hilustuberkulose 20338.
Hiluszellen (Berger*) 20339.
Hiluszelltumor 20340.
Himasthla muehlensi 20342.
Himbeergeleesputum 20343.
Himbeerzunge 20344.
Himsworth* Test 20345.
Hines*-Brown* Test 20346.
Hinken 20348.
Hinterdammgriff 20349.
Hinterhaupt 20350.
Hinterhauptslage (HHL) 20351.
Hinterhauptslappen 20352.
Hinterhirn 20353.
Hinterhorn 20354.
Hinterhorn-Syndrom 20355.
Hinterscheitelbeineinstellung 20357.
Hinterstrang 20358.
Hinterstrangsyndrom 20359.
Hintersäule 20356.
Hinterwandinfarkt 20360.
Hinterwurzel 20361.
Hinton* Test 20362.
Hiob-Syndrom 20363.
Hippocampus (PNA) 20366.
Hippocampus minor 20367.
Hippokra(te)s* 20368.
Hippokra(te)s* Finger 20369.
Hippokra(te)s* Verband 20370.
Hippotherapie 20371.
HippuranR Test 20372.
Hippurie 20373.
Hippurikase 20374.
Hippuropathie 20375.
Hippursäure 20376.
Hippus (pupillae) 20377.
Hippus (pupillae) circulatorius 20378.
Hirano* Körper 20379.
Hirci 20380.
Hirn 20381.
Hirnabszeß 20382.
Hirnaktionsströme 20383.
Hirnaneurysma 20384.
Hirnangiographie 20385.
Hirnanhang(sdrüse) 20386.
Hirnanoxie 20387.
Hirnarterien 20388.
Hirnarteriosklerose 20389.
Hirnatrophie 20390.
Hirnbasis 20391.
Hirnbiopsie 20392.
Hirnblasenwurm 20393.
Hirnblutleiter 20394.
Hirnblutung 20395.
Hirnbrei 20396.
Hirnbruch 20397.
Hirndruck 20398.
Hirndurchblutung 20399.
Hirndurchblutungsstörung 20400.
Hirnembolie 20402.
Hirnembolie, künstliche 20403.
Hirnerschütterung 20404.
Hirnerweichung 20405.
Hirnfehlbildungen 20406.
Hirngefäße 20407.
Hirnhautentzündung 20409.
Hirnhäute 20408.
Hirninfarkt 20410.
Hirnischämie 20411.
Hirnkammern 20412.
Hirnkontusion 20413.
Hirnlappenresektion 20414.
Hirnleistungsminderung 20415.
Hirnmantel 20416.
Hirnnerven 20417.
Hirnnervenlähmung 20418.
Hirnnervensyndrom 20419.
Hirnplexus 20423.
Hirnpotentiale, evozierte 20424.
Hirnprellungsherd 20425.
Hirnprolaps 20426.
Hirnprolaps, innerer 20427.
Hirnpunktion 20428.
Hirnquetschung 20429.
Hirnrinde 20430.
Hirnrindenatrophie 20431.
Hirnrindenkarte 20432.
Hirnsand 20433.
Hirnschaden 20434.
Hirnschaden, frühkindlicher 20435.
Hirnschenkel 20436.
Hirnschlag 20437.
Hirnschranke 20438.
Hirnschwellung 20439.
Hirnsichel 20440.
Hirnsinus 20441.
Hirnsklerose 20442.
Hirnsklerose, diffuse 20443.
Hirnsklerose, tuberöse 20444.
Hirnstamm 20445.
Hirnstammkrise 20446.
Hirnstammsyndrome 20447.
Hirnstich 20448.
Hirnstiel 20449.
Hirnstromkurve 20450.
Hirnszintigraphie 20451.
Hirntod, zentraler 20452.
Hirntrauma 20453.
Hirntumor 20454.
Hirnvenenthrombose 20455.
Hirnventrikel 20456.
Hirnverletzung 20457.
Hirnwasser 20458.
Hirnwerkzeugstörung 20459.
Hirnwindung 20460.
Hirnzyste 20461.
Hirnödem 20420.
Hirnödem, ischämisches 20421.
Hirsch* Effekt 20462.
Hirsch* Sphinkter 20463.
Hirschfliegenkrankheit 20464.
Hirschmann*-Simons* Hypophysenstich 20465.
Hirschsprung* Krankheit 20466.
Hirsekorn 20467.
Hirst* 20468.
Hirst* Test 20469.
Hirsuties 20470.
Hirsuties papillaris penis 20471.
Hirsutismus 20472.
Hirudinea 20473.
Hirudiniasis 20474.
Hirudo 20475.
His* 20477.
His* Winkel 20480.
His*, His*-Bündel-Ablation 20478.
His*, His*-Bündel-Elektrogramm (HBE) 20479.
His- 20476.
Histamin 20481.
Histaminanaloge 20482.
Histaminanazidität 20483.
Histaminase 20484.
Histaminazoprotein (HAP) 20485.
Histaminkopfschmerz 20486.
Histaminliberatoren 20487.
Histaminrezeptoren 20488.
Histaminschock 20489.
Histamintest 20490.
Histanoxie 20491.
Histid(in)ase, Histidin-ammoniak-lyase 20495.
Histidase 20492.
Histidin (His, H) 20493.
Histidinbelastungstest 20496.
Histidinpeptidurie 20497.
Histidinurie 20498.
Histidinämie 20494.
Histiocytoma 20500.
Histiocytoma eosinophilum 20501.
Histiocytosis X 20502.
Histiogen 20503.
Histiomycetes 20504.
Histiomykose 20505.
Histiozyt 20506.
Histiozytom 20507.
Histiozytose 20508.
Histiozytose, maligne 20509.
Histoantigen 20511.
Histochemie 20512.
Histodiagnose 20513.
Histogenese 20514.
Histogramm 20515.
Histoinkompatibilität 20517.
Histokompatibilität 20518.
Histokompatibilitätsantigene 20519.
Histokompatibilitätstestung 20520.
Histologie 20521.
Histolyse 20522.
Histomere 20523.
Histomorphologie 20524.
Histone 20525.
Histopathologie 20526.
Histoplasma 20527.
Histoplasma capsulatum 20528.
Histoplasma duboisii 20529.
Histoplasma farciminosum 20530.
Histoplasmin 20531.
Histoplasmom 20532.
Histoplasmose 20533.
Histoplasmose, Afrikanische 20534.
Historadiographie 20535.
Histotropismus 20538.
Hitzebakterien 20539.
Hitzedermatitis 20541.
Hitzeerythem 20542.
Hitzekoagulation 20543.
Hitzekollaps 20544.
Hitzekrebs 20546.
Hitzekrämpfe 20545.
Hitzemelanose 20547.
Hitzenberger* Schnupfversuch, H.* Schnüffelversuch 20548.
Hitzepickel 20549.
Hitzeresistenz-Test 20550.
Hitzeschaden 20551.
Hitzestar 20552.
Hitzesterilisation 20553.
Hitzetod 20554.
Hitzewallung 20555.
Hitzig* Zone 20556.
Hitzschlag 20557.
Hkt 20563.
Ho+-ATPase 19281.
Hobelspanphänomen 20575.
Hoch... 20576.
Hochdruck 20577.
Hochdrucksterilisator 20578.
Hochdrucksystem 20579.
Hoche* Bündel 20580.
Hochenergietherapie 20582.
Hochfrequenz 20583.
Hochfrequenzangioplastie 20584.
Hochfrequenzchirurgie 20585.
Hochfrequenzstimulation, atriale 20586.
Hochfrequenztherapie 20587.
Hochpotenz 20590.
Hochspannungselektrophorese 20591.
Hochspannungsunfall 20592.
Hochvoltage 20594.
Hochvolttherapie 20595.
Hochwuchs 20596.
Hochwuchs, kümmernder 20597.
Hockstellung 20598.
Hoden 20600.
Hodenaplasie, -agenesie 20601.
Hodenatrophie 20602.
Hodenbiopsie 20603.
Hodenbruch 20604.
Hodendermoid 20605.
Hodendystopie 20606.
Hodenektopie 20607.
Hodenentzündung 20608.
Hodenexstirpation 20609.
Hodenfehlbildung 20610.
Hodenheberreflex 20611.
Hodenhochstand 20612.
Hodeninsuffizienz 20613.
Hodeninversion 20614.
Hodenkanälchen 20615.
Hodenkarzinom 20616.
Hodenkolik 20617.
Hodenluxation 20618.
Hodenreflex 20619.
Hodenretention 20620.
Hodensack 20621.
Hodenschutz 20622.
Hodensekret 20623.
Hodenteratom 20624.
Hodentorsion 20625.
Hodentuberkulose 20626.
Hodentumor 20627.
Hodenzwischenzellen 20628.
Hodge* 20629.
Hodge* Pessar 20630.
Hodgkin* 20631.
Hodgkin* Syndrom 20632.
Hodgkin* Zelle, maligne 20633.
Hodgkin*-Huxley* Theorie 20634.
Hodo... 20635.
Hoeftmann* Prothese 20639.
Hof 20687.
Hoffa* 20688.
Hoffa* Zeichen 20689.
Hoffmann* Operation 20690.
Hoffmann* Syndrom 20691.
Hoffmann*-Daimler* Schiene 20692.
Hoffmann*-Tinel* (Klopf-)Zeichen 20693.
Hofmeier* Handgriff 20694.
Hofmeister* 20695.
Hohl(rund)rücken 20707.
Hohlanodenröhre 20697.
Hohlfaden 20698.
Hohlfuß 20699.
Hohlhand 20700.
Hohlhandphlegmone 20701.
Hohlknie 20702.
Hohlkreuz 20703.
Hohlnadel 20704.
Hohlnagel 20705.
Hohlorgan 20706.
Hohlsonde 20708.
Hohlvene 20709.
Hohlwarze 20710.
Hohlweg* Effekt 20711.
Hohmann* 20712.
Hohmann* Korsett 20713.
Hohmann* Operation 20714.
Hohn* Eiernährböden 20715.
Hoigneaigu* Syndrom, Reaktion 20716.
Hoke* Gips 20717.
Holarthritis 20719.
Hollander* Hypoglykämietest 20720.
Holle* Operation 20721.
Hollenbach* Operation 20722.
Holmes* Syndrom 20724.
Holmes*(-Stewart*) Phänomen 20723.
Holmgren* Test 20725.
Holmium (Ho) 20726.
Holoenzym, Holoferment 20729.
Holoprotein 20732.
Holotomie 20734.
Holotopie 20735.
Holt* Kurve 20738.
Holt*-Oram* Syndrom 20739.
Holter* Monitoring 20740.
Holter* Ventil 20741.
Holthouse* Hernie 20742.
Holzbock 20743.
Holzknecht* 20744.
Holzknecht* Syndrom 20745.
Holzphlegmone 20746.
Holzschuhform (des Herzens) 20747.
Holzzucker 20748.
Homalographie 20749.
Homans* 20750.
Homans* Zeichen 20751.
Homatropin 20752.
Home* Lappen 20753.
Hominidae 20755.
Homme 20756.
Homme de verre 20758.
Homme sans cou 20757.
Homo 20760.
Homo sapiens 20761.
Homoallele 20762.
Homocystein, -zystein (Hcy) 20763.
Homocystin 20764.
Homocystinurie 20765.
Homogen(is)at 20776.
Homogentisinsäure 20777.
Homoglykane 20778.
Homoioplastik 20780.
Homoiosmie 20781.
Homologes 20791.
Homomerie 20792.
Homoplastik 20795.
Homopolymere 20796.
Homoserin 20797.
Homosexualität 20798.
Homotransplantation 20800.
Homovanillinsäure 20801.
Homozyst... 20803.
Homunculus, -kulus 20805.
Homöoionie 20767.
Homöopathie 20769.
Homöoplasie 20770.
Homöostase 20771.
Homöostase, epigenetische 20772.
Hongkong-Cholangiohepatitis 20806.
Honigwabenlunge 20807.
Hooft* Syndrom 20808.
Hook 20809.
Hopfenpflückerkrankheit 20810.
Hoppe*-Goldflam* Syndrom 20811.
Hordeolum 20813.
Horizokardie 20814.
Horizontalatrophie 20815.
Horizontale, Deutsche 20816.
Horizontallage 20817.
Horizontalzellen 20818.
Hormo(no)gene 20834.
Hormogen 20819.
Hormon(e) 20822.
Hormon(e), Hormon, adenotropes 20823.
Hormon(e), adreno(cortico)tropes 20824.
Hormon(e), anaboles 20825.
Hormon(e), antidiuretisches 20826.
Hormon(e), choriongonadotropes 20827.
Hormon(e), effektorisches 20828.
Hormon(e), ektopisches 20829.
Hormon(e), somatotropes 20830.
Hormonentzugsblutung 20832.
Hormongleichgewicht 20833.
Hormonrezeptor 20835.
Hormontherapie 20836.
Hormontherapie, ablative 20837.
Hormontherapie, additive 20838.
Hormontherapie, paradoxe 20839.
Horn 20840.
Hornbostel*-Wertheimer* Effekt 20842.
Horner* (Symptomen-)Komplex, Syndrom, Trias 20844.
Horner* Muskel 20843.
Horngeschwulst 20845.
Hornhaut 20846.
Hornhautastigmatismus 20847.
Hornhautdegeneration 20848.
Hornhautdystrophie 20849.
Hornhautentzündung 20850.
Hornhautepithel 20851.
Hornhautgeschwür 20852.
Hornhautinfiltrat 20853.
Hornhautlinse 20854.
Hornhautmikroskop 20855.
Hornhautnarbe 20856.
Hornhautprothese 20858.
Hornhautreflex 20859.
Hornhautruptur 20860.
Hornhautsiderose 20861.
Hornhautstaphylom 20862.
Hornhauttransplantation 20863.
Hornhauttrübung 20864.
Hornhautödem 20857.
Hornkrebs 20865.
Hornperle 20866.
Hornschwiele 20867.
Horopter 20868.
Horror 20869.
Horror autotoxicus 20870.
Horror fusionis 20871.
Horror-trip 20872.
Horsley* Operation 20873.
Hortega* Zelle 20874.
Horton* 20875.
Horton* Syndrom 20876.
Hospitalbrand 20877.
Hospitalisierung 20878.
Hospitalismus 20879.
Hospitalismus, infektiöser 20880.
Hospitalismus, psychischer 20881.
Host-versus-graft-Reaktion 20882.
Hot box 20884.
Hotchkiss*-MacManus* Reaktion 20885.
House*-Carrey* Syndrom 20886.
Houssay* 20887.
Houssay*-Biasotti* Effekt, Phänomen 20888.
Howard* Test 20889.
Howard*-Dolman* Test 20890.
Howell* 20891.
Howell* Körperchen 20892.
Howship* 20893.
Howship*- v. Romberg* Zeichen 20894.
Hoyer* 20895.
Hoyer*(-Grosser*) Organ 20896.
Hp 20897.
Hp-System 20902.
Hryntschak* 20909.
Hryntschak* Operation 20910.
Hubraumreserve 20925.
Huchard* Krankheit 20926.
Huchard* Syndrom 20927.
Huckepack-Herz 20928.
Huckepack-Linse 20929.
Hueck*-Assmann* Krankheit 20932.
Huet* Kernanomalie 20975.
Hueter* 20976.
Hueter* Methode 20977.
Hueter* Operation 20978.
Hueter* Zeichen 20979.
Hufeisenabszeß 20980.
Hufeisenniere 20981.
Hufnagel* Prothese 20982.
Huggins* Methode 20983.
Huggler* Endoprothese 20984.
Hugh Jones* Stufentest 20985.
Hughes*-Stovin* Syndrom 20986.
Huhner*(-Sims*) Test 20987.
Hulteaigun* Varianten 20988.
Hultman* Probe 20989.
Humanalbumin 20991.
Humangenetik 20992.
Humanglobulin 20993.
Humanmedizin 20994.
Humanplasma 20995.
Humerus (PNA) 20996.
Humerusaplasie 20997.
Humerusepiphysennekrose 20998.
Humerusfraktur 20999.
Humerusköpfchenfraktur 21000.
Huminsäuren 21001.
Hummerschwanzkanüle 21002.
Humor 21003.
Humor Scarpae 21005.
Humor Valsalvae 21006.
Humor aquosus 21004.
Humor vitreus (PNA) 21007.
Humoralpathologie 21010.
Hundebandwurm 21011.
Hundefloh 21012.
Hundehakenwurm 21013.
Hundeseuche, Stuttgarter 21014.
Hundespulwurm 21015.
Hundsfieber 21016.
Hundswut 21017.
Huneke* Sekundenphänomen 21018.
Hunger 21019.
Hungerazidose 21020.
Hungerdiabetes 21021.
Hungerkur 21022.
Hungerosteopathie 21024.
Hungerschmerz 21025.
Hungerstuhl 21026.
Hungertyphus 21027.
Hungerzentrum 21028.
Hungerödem 21023.
Hunner* Fibrose 21029.
Hunt* 21030.
Hunt* Syndrom 21031.
Hunt* Zone 21032.
Hunter* 21033.
Hunter* Glossitis 21034.
Hunter* Induration 21035.
Hunter* Syndrom 21036.
Huntington* 21037.
Huppert* Krankheit 21038.
Hurler* Syndrom 21039.
Hurler*-Scheie* Variante 21040.
Hurst* Sonden 21041.
Husten 21042.
Husten, aphonischer 21043.
Husten, bitonaler 21044.
Husten, produktiver 21045.
Husten, spastischer 21046.
Husten, unproduktiver 21047.
Hustenfraktur 21048.
Hustenfremitus 21049.
Hustenmittel 21050.
Hustenparoxysmus 21051.
Hustenpistole 21052.
Hustenplatte 21053.
Hustenreflex 21054.
Hustenschlag 21055.
Hustenstoßtest 21056.
Hustensynkope 21057.
Hustenzentrum 21058.
Hustermuskel (Wenckebach*) 21059.
Hutch* Säckchen 21060.
Hutchinson* 21062.
Hutchinson* Fraktur 21061.
Hutchinson* Maske 21063.
Hutchinson* Pupille 21064.
Hutchinson* Syndrom 21065.
Hutchinson* Trias 21066.
Hutchinson* Zähne 21067.
Hutchison* Syndrom 21068.
Hutinel* Krankheit, H.* Zirrhose 21069.
Hutter* Zeichen 21070.
Huxley* 21071.
Huxley* Theorie 21073.
Huxley* Wurzelscheide 21072.
Hyalin 21082.
Hyalin(-Membran)krankheit der Lungen 21085.
Hyalinisation, Hyalinisierung 21084.
Hyalinosis 21086.
Hyalinosis cutis et mucosae 21087.
Hyalitis 21088.
Hyalomer 21090.
Hyalomma 21091.
Hyaloplasma 21092.
Hyaluronat-Lyase 21093.
Hyaluronidase 21094.
Hyaluronsäure 21095.
Hybometer 21097.
Hybrid(is)ation, Hybridisierung 21099.
Hybride 21098.
Hybridom 21100.
Hydantoin 21101.
Hydantoin-Syndrom, embryopathisches 21102.
Hydarthros 21103.
Hydatide 21104.
Hydatidenblase 21105.
Hydatidenschwirren 21106.
Hydatidentorsion 21107.
Hydatidose 21108.
Hydatidozele 21109.
Hydra(ta)tion 21127.
Hydragoga 21112.
Hydralazin 21113.
Hydramnion 21114.
Hydranenzephalie 21115.
Hydrargyrie, Hydrargyrose 21116.
Hydrargyrie, Hydrargyrose, Hydrargyrosis cutis 21117.
Hydrargyrum (Hg) 21118.
Hydrargyrum bichloratum (corrosivum) 21119.
Hydrargyrum chloratum (mite laevigatum) 21120.
Hydrargyrum oxycyanatum 21121.
Hydrargyrum oxydatum flavum 21123.
Hydrargyrum oxydatum, H. praecipitatum (rubrum) 21122.
Hydrargyrum praecipitatum album 21124.
Hydrarthrose 21125.
Hydrarthrose, intermittierende 21126.
Hydrazide 21128.
Hydrazin 21129.
Hydremesis 21130.
Hydrierung 21131.
Hydroa 21132.
Hydroappendix 21133.
Hydrocele 21134.
Hydrocele cervicalis 21135.
Hydrocele chylosa 21136.
Hydrocele communicans 21137.
Hydrocele feminae 21138.
Hydrocele funicularis 21139.
Hydrocele hernialis 21140.
Hydrocele testis 21141.
Hydrocele vaginalis 21142.
Hydrocephalus 21143.
Hydrocephalus acutus 21144.
Hydrocephalus communicans 21145.
Hydrocephalus congenitalis 21146.
Hydrocephalus e vacuo 21150.
Hydrocephalus externus 21147.
Hydrocephalus internus 21148.
Hydrocephalus occlusus 21149.
Hydrochinon 21151.
Hydrochlorothiazid 21152.
Hydrocholerese 21153.
Hydrocortison 21154.
Hydroderma 21155.
Hydrodiarrhö 21156.
Hydrodipsomanie 21157.
Hydrogastrie 21159.
Hydrogenase 21161.
Hydrogencarbonat 21162.
Hydrogenium 21163.
Hydrogenium peroxydatum 21164.
Hydrogymnastik 21165.
Hydrohäm(at)othorax 21166.
Hydrokalix 21167.
Hydrokardie 21168.
Hydrokolpos 21169.
Hydrokortison 21170.
Hydrolabilität 21171.
Hydrolabyrinth 21172.
Hydrolasen 21173.
Hydrolyse 21174.
Hydromediastinum 21175.
Hydromeningozele 21176.
Hydrometra 21177.
Hydromikrozephalie 21178.
Hydromorphon 21179.
Hydromphalus 21180.
Hydromyelie 21181.
Hydromyelozele 21182.
Hydronephros(e) 21183.
Hydronephros(e), angeborene 21184.
Hydronephros(e), extrarenale 21185.
Hydronephros(e), idiopathische 21186.
Hydronephros(e), intermittierende 21187.
Hydronephros(e), intrarenale 21188.
Hydronephros(e), kleine schmerzhafte 21189.
Hydronephros(e), stumme 21190.
Hydronium-Ion 21191.
Hydronkus 21192.
Hydroperikard 21194.
Hydropertubation 21195.
Hydrophlegmasia 21197.
Hydrophobie 21198.
Hydrophthalmus 21199.
Hydropie 21200.
Hydropneumothorax 21202.
Hydrops 21203.
Hydrops abdominis 21204.
Hydrops appendicis 21205.
Hydrops articularis 21206.
Hydrops congenitus universalis, H. fetalis 21207.
Hydrops e vacuo 21217.
Hydrops gravidarum 21208.
Hydrops paralyticus 21209.
Hydrops pericardii 21210.
Hydrops placentae 21211.
Hydrops profluens 21212.
Hydrops spurius 21213.
Hydrops syphiliticus 21214.
Hydrops tubae 21216.
Hydrops, traumatischer 21215.
Hydropyonephrose 21218.
Hydrorrhachis 21219.
Hydrorrhagie 21220.
Hydrorrhoea 21221.
Hydrorrhoea amnialis 21222.
Hydrorrhoea cerebrospinalis 21223.
Hydrorrhoea gravidarum 21224.
Hydrorrhoea nasalis 21225.
Hydrosaloprivie 21226.
Hydrosalpinx 21227.
Hydrospermie 21228.
Hydrotherapie 21229.
Hydrothionämie 21230.
Hydrothorax 21231.
Hydrotomie 21232.
Hydrotropie 21233.
Hydrotubation 21234.
Hydroureter 21235.
Hydroxamsäure(n) 21236.
Hydroxid 21237.
Hydroxocobalamin 21238.
Hydroxoniumion 21239.
Hydroxybuttersäure 21242.
Hydroxychloroquin 21244.
Hydroxycholansäure 21245.
Hydroxycortico(stero)ide 21246.
Hydroxyd 21248.
Hydroxyeicosatetraensäure 21249.
Hydroxyharnstoff 21251.
Hydroxyhämin 21250.
Hydroxyl... 21253.
Hydroxylapatit 21254.
Hydroxylasen 21255.
Hydroxylierung 21256.
Hydroxymethylcytosin 21258.
Hydroxynervonsäure 21260.
Hydroxyphenylessigsäure 21263.
Hydroxyphenylessigsäure 21264.
Hydroxyphenylessigsäure 21265.
Hydroxyprogesteron 21267.
Hydroxyprolin-Glycinurie 21270.
Hydroxyprolinämie 21269.
Hydroxysteroid-dehydrogenase 21273.
Hydroxysteroide 21274.
Hydroxysäuren 21272.
Hydroxytetracyclin 21275.
Hydroxytyramin 21278.
Hydroxyäthylstärke (HAES, HES) 21241.
Hydrozele 21279.
Hydrozephaloid (Hall*) 21280.
Hydrozephalus 21281.
Hydrurie 21282.
Hydrämie 21111.
Hygiene 21283.
Hygrom(a) 21285.
Hygrom(a) carpale 21286.
Hygrom(a) cysticum colli 21287.
Hygrom(a) durae matris 21288.
Hygrom(a) praepatellare 21289.
Hygromatosis 21290.
Hygromatosis rheumatica 21291.
Hygrometer 21292.
Hymans van den Bergh* 21294.
Hymen (PNA) 21295.
Hymenalatresie 21296.
Hymenolepiasis 21297.
Hymenolepis 21298.
Hymenolepis diminuta 21299.
Hymenolepis nana 21300.
Hymenopterismus 21301.
Hyo... 21302.
Hyoglossus 21303.
Hyoid 21304.
Hyoidspalte 21305.
Hyoscin 21307.
Hyoscyamin 21308.
Hyoscyamus niger 21309.
Hyp 21310.
Hyp(h)idrose 21641.
Hyp(o)adrenalismus 21654.
Hyp(o)alimentation 21657.
Hyp(o)androgenismus 21659.
Hyp(o)elektrolytämie 21680.
Hyp(o)epinephrie 21681.
Hyp..., hyp... 21311.
Hypadrenie 21312.
Hypaesthesia, Hypästhesie 21313.
Hypakusis 21314.
Hypalbuminämie 21315.
Hypalgesie, Hypalgie 21316.
Hypamphotonie 21317.
Hypazidität 21318.
Hypazoturie 21319.
Hypenzymie 21320.
Hyper(h)aphie 21413.
Hyperabduktionssyndrom 21322.
Hyperadenie, Hyperadenosis 21323.
Hyperadiuretismus 21324.
Hyperadrenalinämie 21325.
Hyperadrenalismus, -adrenie 21326.
Hyperaesthesia, Hyperästhesie 21338.
Hyperaktivität 21339.
Hyperakusis 21340.
Hyperaldosteronismus 21341.
Hyperalgesie, Hyperalgie 21342.
Hyperalimentationssyndrom 21343.
Hyperaminoazidurie 21345.
Hyperaminoazidämie 21344.
Hyperammon(i)ämie 21346.
Hyperammon(i)ämie, familiäre
Hyperamphotonie 21348.
Hyperamylasämie 21349.
Hyperanteflexio uteri 21350.
Hyperauxesis 21351.
Hyperazidität 21352.
Hyperazotämie, -azoturie 21353.
Hyperbetalipoproteinämie 21355.
Hyperbilirubinurie 21360.
Hyperbilirubinämie 21356.
Hyperbilirubinämie, funktionelle 21357.
Hyperbilirubinämie, intermittierende 21358.
Hyperbilirubinämie, posthepatitische 21359.
Hypercalc... 21361.
Hyperchlor(id)ämie 21362.
Hyperchlorhydrie 21363.
Hyperchlorurie 21364.
Hypercholalämie 21366.
Hypercholesterinämie 21367.
Hypercholesterinämie, sekundäre 21368.
Hypercholie 21369.
Hypercholämie 21365.
Hyperchromasie 21371.
Hyperchromie 21372.
Hyperchylie 21373.
Hyperchylomikronämie 21374.
Hypercorti... 21375.
Hypercreat... 21376.
Hyperdontie 21379.
Hyperdynamie 21380.
Hyperelastosis cutis 21381.
Hyperelektrolytämie 21382.
Hyperelevationssyndrom 21383.
Hyperemesis 21384.
Hyperemesis gravidarum 21385.
Hypereosinophilie 21386.
Hyperergie 21387.
Hyperesophorie 21388.
Hyperexophorie 21389.
Hyperextensionsfraktur 21390.
Hyperexzitabilitätssyndrom 21391.
Hyperfibrinogenämie 21392.
Hyperfibrinolyse 21393.
Hyperflexionsfraktur 21394.
Hyperflexionsphänomen 21395.
Hyperfollikulin(äm)ie 21396.
Hypergalaktie 21397.
Hypergammaglobulinämie 21398.
Hypergastrinämie 21399.
Hypergenitalismus 21400.
Hypergeusie 21401.
Hypergie 21402.
Hyperglobulinämie 21403.
Hyperglycinurie 21405.
Hyperglycinämie 21404.
Hyperglykämie, -glucosämie 21406.
Hyperglykämie, -glucosämie, alimentäre 21407.
Hyperglykämie, -glucosämie, idiopathische 21408.
Hypergnathie 21410.
Hypergonadismus 21411.
Hyperheparinämie 21414.
Hyperhidrose, -hidrosis 21415.
Hyperhidrose, -hidrosis axillae 21416.
Hyperhidrose, -hidrosis oleosa 21417.
Hyperhidrose, -hidrosis palmarum 21418.
Hyperhidrose, -hidrosis pedum 21419.
Hyperhidrose, -hidrosis perinealis 21420.
Hyperhidrose, -hidrosis subungualis 21421.
Hyperhidrose, -hidrosis universalis 21422.
Hyperhidrose, -hidrosis, zonale 21423.
Hyperhistidinämie 21424.
Hyperhormie 21425.
Hyperhydratation 21426.
Hyperhydratation, hypertone 21427.
Hyperhydratation, hypotone 21428.
Hyperhydratation, isotone 21429.
Hyperimmun(gamma)globulin 21430.
Hyperimmunisierung 21431.
Hyperimmunkrankheit (der Lunge) 21432.
Hyperimmunserum 21433.
Hyperinfektion 21434.
Hyperinsulinismus 21435.
Hyperinvolution 21436.
Hyperionie 21437.
Hyperjodämie 21438.
Hyperkaliurie 21440.
Hyperkalz(i)urie 21446.
Hyperkalz(i)urie, idiopathische 21447.
Hyperkalzipexie, -kalzistie 21445.
Hyperkalzämie, Hyperkalziämie 21441.
Hyperkalzämie, Hyperkalziämie, alimentäre 21442.
Hyperkalzämie, Hyperkalziämie, idiopathische 21443.
Hyperkalämie, Hyperkaliämie 21439.
Hyperkapnie, Hyperkarbie 21448.
Hyperkeratose, -keratosis 21449.
Hyperkeratose, -keratosis climacterica 21450.
Hyperkeratose, -keratosis congenita 21451.
Hyperkeratose, -keratosis follicularis 21452.
Hyperkeratose, -keratosis laryngis 21453.
Hyperkeratose, -keratosis palmoplantaris 21454.
Hyperkeratose, -keratosis subungualis 21456.
Hyperkeratose, -keratosis, präkanzeröse 21455.
Hyperketose 21457.
Hyperkinese, -kinesie, -kinesis 21458.
Hyperkoagulämie 21464.
Hyperkortisonismus 21465.
Hyperkortizismus, -corticoidismus 21466.
Hyperkreatininämie 21468.
Hyperkreatinämie 21467.
Hyperlactazidämie 21469.
Hyperleukozytose 21470.
Hyperlipazidämie 21472.
Hyperlipidämie 21473.
Hyperlipochromämie 21474.
Hyperlipoidämie 21475.
Hyperlipoproteinämie, -proteidämie 21476.
Hyperlipoproteinämie, -proteidämie, essentielle oder primäre 21477.
Hyperlipoproteinämie, -proteidämie, symptomatische 21478.
Hyperlipämie 21471.
Hyperlysinämie 21479.
Hypermagnesiämie 21480.
Hypermastie 21481.
Hypermenorrhö 21482.
Hypermetrie 21483.
Hypermetropie 21484.
Hypermnesie 21485.
Hypermotilität 21486.
Hypernatriämie 21487.
Hypernephrom 21489.
Hypernephrom des Ovars 21490.
Hyperodontie 21491.
Hyperonychie 21496.
Hyperopie 21497.
Hyperopie, korneale 21498.
Hyperopie, latente 21499.
Hyperopie, lentale 21500.
Hyperopie, manifeste 21501.
Hyperorexie 21502.
Hyperosmie 21503.
Hyperosmolarämie 21504.
Hyperostose, -ostosis 21505.
Hyperostose, -ostosis corticalis 21506.
Hyperostose, -ostosis cranialis interna 21507.
Hyperostose, -ostosis facialis symmetrica familiaris 21508.
Hyperostose, -ostosis vertebralis senilis ankylosans 21511.
Hyperostose, -ostosis, generalisierte 21509.
Hyperostose, -ostosis, systematisierte sklerotische 21510.
Hyperoxalurie 21514.
Hyperoxalämie 21513.
Hyperoxid 21515.
Hyperoxie 21516.
Hyperoxämie 21512.
Hyperparathyr(e)oidismus, -parathyreose 21517.
Hyperparathyr(e)oidismus, -parathyreose, akuter 21518.
Hyperparathyr(e)oidismus, -parathyreose, autonomer 21519.
Hyperparathyr(e)oidismus, -parathyreose, ossärer 21520.
Hyperparathyr(e)oidismus, -parathyreose, primärer 21521.
Hyperparathyr(e)oidismus, -parathyreose, sekundärer 21522.
Hyperparathyr(e)oidismus, -parathyreose, tertiärer 21523.
Hyperpathie 21524.
Hyperpepsie 21525.
Hyperperistaltik 21526.
Hyperphalangie 21527.
Hyperphasie, -phrasie 21528.
Hyperphenylalaninämie 21529.
Hyperphlogistie 21530.
Hyperphorie 21531.
Hyperphosphatasie 21533.
Hyperphosphatidämie 21534.
Hyperphosphatämie 21532.
Hyperpigmentation 21535.
Hyperpinealismus 21536.
Hyperpituitarismus 21537.
Hyperplasia, Hyperplasie 21538.
Hyperplasia, Hyperplasie superficialis cerebriformis linguae 21543.
Hyperplasia, Hyperplasie, adenomatöse 21539.
Hyperplasia, Hyperplasie, foveoläre 21540.
Hyperplasia, Hyperplasie, glandulär-zystische 21541.
Hyperplasia, Hyperplasie, lymphoretikuläre oder lymphatische 21542.
Hyperplasmie 21544.
Hyperpnoe 21546.
Hyperpolarisation 21547.
Hyperprolactinämie 21549.
Hyperprolinämie 21550.
Hyperprosexie 21551.
Hyperproteinämie 21552.
Hyperpräbetalipoproteinämie 21548.
Hyperpselaphesie 21553.
Hyperpyrexie 21554.
Hyperpyrexie, (intra- bzw. postoperative) maligne 21555.
Hyperpyrexiesyndrom 21556.
Hyperpyruviämie 21557.
Hyperreflexie 21558.
Hyperreninismus 21559.
Hypersalämie, Hypersalie 21560.
Hypersarkosinämie 21561.
Hyperschall 21562.
Hypersegmentatio, Hypersegmentierung 21563.
Hypersekretion 21564.
Hypersensibilität 21565.
Hypersensitation, -sensitivität 21566.
Hypersensitivitätsangiitis, -vaskulitis 21567.
Hypersider(in)ämie 21569.
Hypersomie 21570.
Hypersomnie 21571.
Hypersomnie, periodische 21572.
Hyperspermie 21574.
Hypersplenie(syndrom), Hypersplenismus 21575.
Hypersteatose 21576.
Hypersthenurie 21577.
Hypersystolie 21578.
Hypertelorismus 21579.
Hypertensin 21580.
Hypertensio(n) 21581.
Hypertensionsenzephalopathie, Hypertensionssyndrom 21582.
Hyperthekose 21585.
Hyperthelie 21586.
Hyperthermie 21587.
Hyperthermie, künstliche 21588.
Hyperthermie, maligne 21589.
Hyperthermie, transitorische 21590.
Hyperthermie, zentrale 21591.
Hyperthermobakterien 21592.
Hyperthiämie 21593.
Hyperthymie 21594.
Hyperthymismus 21595.
Hyperthyreose, -thyreoidie, -thyreoidismus 21596.
Hypertonie, -tonus 21598.
Hypertonie, -tonus, adrenale 21600.
Hypertonie, -tonus, arterielle 21599.
Hypertonie, -tonus, arteriosklerotische 21601.
Hypertonie, -tonus, endokrine 21602.
Hypertonie, -tonus, fixierte 21603.
Hypertonie, -tonus, kardiovaskuläre 21604.
Hypertonie, -tonus, labile 21605.
Hypertonie, -tonus, maligne 21606.
Hypertonie, -tonus, neurogene 21607.
Hypertonie, -tonus, paroxysmale 21608.
Hypertonie, -tonus, portale 21609.
Hypertonie, -tonus, pulmonale 21610.
Hypertonie, -tonus, renale 21611.
Hypertonikerherz 21612.
Hypertonus 21616.
Hypertrichosis, -trichiasis 21617.
Hypertrichosis, -trichiasis congenita (lanuginosa) 21618.
Hypertrichosis, -trichiasis dysrhaphica 21619.
Hypertriglyceridämie 21620.
Hypertriglyceridämie, Kohlenhydrat-induzierte oder endogene 21623.
Hypertriglyceridämie, exogene oder fettinduzierte 21621.
Hypertriglyceridämie, kalorisch-induzierte 21622.
Hypertrophia, Hypertrophie 21624.
Hypertrophia, Hypertrophie, pseudoödematöse hypoderme 21625.
Hypertropie 21626.
Hypertyrosinämie 21627.
Hyperurik(os)ämie 21628.
Hypervakzination 21629.
Hypervaskularisation 21630.
Hyperventilation 21631.
Hyperventilation, periodische 21632.
Hyperventilationsversuch 21633.
Hyperviskositätssyndrom 21634.
Hypervitaminose 21635.
Hypervolämie 21636.
Hyperzementose 21637.
Hyperzirkulation 21638.
Hyperämie 21327.
Hyperämie, aktive
Hyperämie, funktionelle 21329.
Hyperämie, kollaterale 21330.
Hyperämie, kompensatorische 21331.
Hyperämie, kongestive
Hyperämie, peristatische 21333.
Hyperämie, reaktive 21334.
Hyperämie, reflektorische 21335.
Hyperämie, venöse 21336.
Hyperämietest 21337.
Hyperöstrogenismus 21492.
Hyperöstrogenismus, adrenaler 21493.
Hyperöstrogenismus, femininer 21494.
Hyperöstrogenismus, viriler 21495.
Hyphaema 21639.
Hyphe 21640.
Hyphomycetes, -myzeten 21642.
Hypno... 21643.
Hypnokatharsis 21647.
Hypnonarkose 21648.
Hypnose 21649.
Hypnosie 21650.
Hypnotherapie 21651.
Hypnotica, -tika 21652.
Hypo(h)idrosis 21706.
Hypo(pro)convertinämie 21780.
Hypo(zoo)spermie 21838.
Hypoadrenokortizismus 21655.
Hypoaldosteronismus 21656.
Hypoalphalipoproteinämie 21658.
Hypobarismus 21660.
Hypochlor(id)ämie 21661.
Hypocholerese 21663.
Hypocholesterinämie 21662.
Hypochondria, Hypochondrie 21664.
Hypochondrium 21667.
Hypochromasie 21669.
Hypochromie 21670.
Hypochylie 21671.
Hypoderma 21673.
Hypodermitis 21674.
Hypodermosis 21675.
Hypodipsie 21677.
Hypodontia, Hypodontie 21678.
Hypodynamie 21679.
Hypofermentie 21683.
Hypoferrämie 21684.
Hypofibrinogenämie 21685.
Hypofibrinolyse 21686.
Hypogalaktie 21687.
Hypogammaglobulinämie(-Syndrom) 21688.
Hypogastrium 21690.
Hypogenesie 21691.
Hypogenie 21692.
Hypogenitalismus 21693.
Hypogeusie 21694.
Hypoglossus 21695.
Hypoglykämie 21696.
Hypoglykämie, infantile idiopathische 21697.
Hypoglykämie, leucinempfindliche oder proteinsensible 21698.
Hypognathie 21703.
Hypogonadismus 21704.
Hypogonadismus der Frau 21705.
Hypohydratation 21707.
Hypoinsulinismus 21708.
Hypojodämie 21709.
Hypokalie 21711.
Hypokaliämie 21710.
Hypokalz(i)ämie 21712.
Hypokalzistie 21713.
Hypokapnie 21714.
Hypokinese 21715.
Hypokinospermie 21717.
Hypokoagulabilität 21718.
Hypokonvertinämie 21719.
Hypokortikalismus, -kortizismus 21720.
Hypolip(id)ämie 21721.
Hypolipoproteinämie 21722.
Hypoliquorrhö 21723.
Hypomagnesiämie 21724.
Hypomanie 21725.
Hypomastie 21726.
Hypomenorrhö 21727.
Hypometabolismus 21728.
Hypometrie 21729.
Hypometropie 21730.
Hypomimie 21731.
Hypomnesie 21732.
Hypomochlion 21733.
Hypomotilität 21734.
Hypomotilitätskrankheiten 21735.
Hyponatr(i)ämie 21736.
Hyponatriurie 21737.
Hyponkie 21738.
Hyponoia 21739.
Hyponychium (PNA) 21740.
Hypopallästhesie 21741.
Hypoparathyr(e)oidismus, -parathyreose 21743.
Hypoparathyreoid-Addison*-Moniliasis-Syndrom 21742.
Hypophalangie 21744.
Hypopharyngoskopie 21745.
Hypopharynx 21746.
Hypopharynxdivertikel 21747.
Hypophonie 21748.
Hypophorie 21749.
Hypophosphatasie (Rathbun*) 21751.
Hypophosphaturie 21752.
Hypophosphatämie 21750.
Hypophyse, Hypophysis cerebri (PNA) 21756.
Hypophysektomie 21757.
Hypophysen-Zwischenhirn-System 21771.
Hypophysenadenom 21758.
Hypophysenapoplexie 21759.
Hypophysenausschaltung 21760.
Hypophysengang 21761.
Hypophysenhinterlappen (HHL) 21762.
Hypophysenhormone 21763.
Hypophysenmittellappen (HML) 21764.
Hypophysenstiel 21765.
Hypophysentasche 21766.
Hypophysentrichterlappen 21767.
Hypophysentumor 21768.
Hypophysenvorderlappen (HVL) 21769.
Hypophysenvorderlappeninsuffizienz 21770.
Hypophysis (PNA) 21773.
Hypopinealismus 21774.
Hypopituitarismus 21776.
Hypoplasie 21777.
Hypoproaccelerinämie 21779.
Hypoproteinämie 21781.
Hypoprothrombinämie 21782.
Hypopyon 21783.
Hyporchidie 21784.
Hyporeflexie 21785.
Hyposalivation 21786.
Hyposegmentatio hereditaria 21787.
Hyposensibilisierung 21788.
Hyposider(in)ämie 21789.
Hyposmie 21790.
Hyposomnie 21791.
Hypospadie 21792.
Hypospermie 21793.
Hyposphagma 21794.
Hyposphygmie, -sphyxie 21795.
Hypostase 21796.
Hyposthenurie 21798.
Hypostose 21799.
Hypotaxis 21800.
Hypotension 21801.
Hypotension, kontrollierte 21802.
Hypothalamus (PNA) 21805.
Hypothalamus-Hinterlappen-System 21806.
Hypothalamus-Infundibulum-System 21808.
Hypothalamushormone 21807.
Hypothenar (PNA) 21809.
Hypothenar-Hammer-Syndrom 21810.
Hypothermie 21811.
Hypothermie, kontrollierte oder künstliche 21812.
Hypothermie, paroxysmale
Hypothyreose, -thyr(e)oidismus 21814.
Hypotonia, Hypotonie, Hypotonus 21816.
Hypotonus 21819.
Hypotrichose, -trichia 21820.
Hypotrophie 21821.
Hypotropie 21822.
Hypotympanon 21823.
Hypoventilation 21824.
Hypoventilation, alveoläre 21825.
Hypovitaminose 21826.
Hypovolämie 21827.
Hypoxanthin 21833.
Hypoxanthin-Guanin-phosphoribosyltransferase 21834.
Hypoxie 21835.
Hypoxietest 21836.
Hypoxydose 21837.
Hypoxämie 21829.
Hypoxämie, anämische 21830.
Hypoxämie, respiratorische 21831.
Hypoxämie, zirkulatorische 21832.
Hypozythämie 21839.
Hypozytose 21840.
Hypsarrhythmie 21842.
Hypöstrinismus, -östrogenismus 21682.
Hyrtl* Anastomose 21843.
Hyrtl* Plexus 21844.
Hysterectomia, Hysterektomie 21846.
Hysterectomia, Hysterektomie caesarea 21847.
Hysterectomia, Hysterektomie, intrafasziale 21848.
Hysteremphysem 21849.
Hysterese, Hysteresis 21850.
Hysterie (HY) 21851.
Hysterographie 21855.
Hysteropexie 21856.
Hysteroplegie 21857.
Hysteroptose 21858.
Hysterosalpingektomie 21859.
Hysterosalpingographie (HSG) 21860.
Hysteroskopie 21861.
Hysterotomia, Hysterotomie 21862.
Hysterotrachel... 21863.
Hysterozele 21864.
Hystrizismus 21865.
Hz 21866.
Hüfner* Hand 20933.
Hüft-Lendenstrecksteife 20955.
Hüft... 20934.
Hüftapparat 20935.
Hüftarthrodese 20936.
Hüftarthrographie 20937.
Hüftarthroplastik 20938.
Hüftbandage 20939.
Hüftbein 20940.
Hüftdysplasie 20941.
Hüfte 20942.
Hüfte, schnappende, H., schnellende 20943.
Hüftgelenk 20945.
Hüftgelenk... 20944.
Hüftgelenkentzündung 20946.
Hüftgelenkersatz 20947.
Hüftgelenkluxation 20948.
Hüftgelenkversteifung 20949.
Hüftkontraktur 20950.
Hüftkopf 20951.
Hüftkopfbruch 20952.
Hüftkopfnekrose 20953.
Hüftkopfprothese 20954.
Hüftluxation 20956.
Hüftluxation, angeborene 20957.
Hüftluxation, traumatische 20958.
Hüftpfannennekrose 20959.
Hüftpfannenplastik 20960.
Hüftplastik 20961.
Hüftverband 20962.
Hühnerauge 20963.
Hühnerbrust 20964.
Hühnersarkom-Virus 20965.
Hüllenantigen 20966.
Hüllproteine 20967.
Hülse 20968.
Hülsenfrüchte 20969.
Hülsenkapillare 20970.
Hünermann* Syndrom 20971.
Hürthle* Zellen 20972.
Hürthle*-Zell-Adenom 20973.
Hürthle*-Zell-Karzinom 20974.
Häfner* Hand 18532.
Häkchenmethode 18533.
Häm 18535.
Häm(at)ogaster 18596.
Häm(at)okatharsis 18601.
Häm(at)okolpos 18602.
Häm(at)ologie 18605.
Häm(at)operikard 18636.
Hämadsorption (HAD) 18537.
Hämadsorptionsvirus 18538.
Hämagglutination 18539.
Hämagglutinationshemmungsreaktion, -hemmtest (HAH) 18540.
Hämagglutinin 18541.
Hämagglutinin, inkomplettes 18542.
Hämalaun 18543.
Hämallergose 18544.
Hämalop(s)ie 18545.
Hämangi(o)... 18548.
Hämangiofibrom 18550.
Hämangiom, Haemangioma 18551.
Hämangiom, Haemangioma capillare 18552.
Hämangiom, Haemangioma cavernosum 18553.
Hämangiom, Haemangioma cirsoideum 18554.
Hämangiom, Haemangioma plantotuberosum, H. simplex capillare hypertrophicum 18555.
Hämangiom, Haemangioma racemosum 18556.
Hämangiom, Haemangioma, sklerosierendes 18557.
Hämangiom-Thrombopathie-Syndrom 18562.
Hämangiomatose, Haemangiomatosis 18558.
Hämangiomatose, Haemangiomatosis cavernosa generalisata 18559.
Hämangiomatose, Haemangiomatosis, hereditäre 18560.
Hämangiomatose, Haemangiomatosis, multiple, im Säuglingsalter 18561.
Hämangioosteom 18563.
Hämangioperizytom 18564.
Hämangiosarkom 18565.
Hämangiosarkom der Kopf- u. Gesichtshaut 18566.
Hämarthrose 18569.
Hämaskos 18570.
Hämatein 18572.
Hämatemesis 18573.
Hämatin 18575.
Hämatin, reduziertes 18576.
Hämatinometer 18578.
Hämatinämie 18577.
Hämatobilie 18582.
Hämatoblast 18583.
Hämatochylie 18591.
Hämatochylurie 18592.
Hämatodouglas 18595.
Hämatogonie 18598.
Hämatoidin 18600.
Hämatokont 18603.
Hämatokrit (Hkt, HK) 18604.
Hämatom, Haematoma 18606.
Hämatom, Haematoma arteriale 18607.
Hämatom, Haematoma pulsans 18616.
Hämatom, Haematoma subarachnoidale 18618.
Hämatom, Haematoma subchoriale 18619.
Hämatom, Haematoma subdurale 18620.
Hämatom, Haematoma vaginae 18625.
Hämatom, Haematoma, epidurales, H., extradurales 18608.
Hämatom, Haematoma, intradurales 18609.
Hämatom, Haematoma, intrakranielles 18610.
Hämatom, Haematoma, intramurales 18611.
Hämatom, Haematoma, pararenales 18612.
Hämatom, Haematoma, periaortales 18613.
Hämatom, Haematoma, periorbitales 18614.
Hämatom, Haematoma, peritubares 18615.
Hämatom, Haematoma, retroperitoneales 18617.
Hämatom, Haematoma, subgaleatisches 18621.
Hämatom, Haematoma, subkutanes 18622.
Hämatom, Haematoma, subperiostales 18623.
Hämatom, Haematoma, subunguales 18624.
Hämatomediastinum 18626.
Hämatometra 18627.
Hämatometrie 18628.
Hämatomkallus 18629.
Hämatommole 18630.
Hämatomphalos 18631.
Hämatomyelie 18632.
Hämatomyelogramm 18633.
Hämatonephrose 18634.
Hämatopelvis 18635.
Hämatoperitoneum 18637.
Hämatopleura 18639.
Hämatopneumoperikard 18640.
Hämatopneumothorax 18641.
Hämatopoese 18642.
Hämatopoietin 18643.
Hämatoporphyrin 18644.
Hämatoporphyrin-Derivate (HPD) 18645.
Hämatorrhachis 18646.
Hämatorrhö 18647.
Hämatosalpinx 18648.
Hämatoscheozele 18649.
Hämatosepsis 18650.
Hämatospermatozele 18652.
Hämatostatica, -tika 18653.
Hämatotherapie 18655.
Hämatothorax 18656.
Hämatotympanon 18658.
Hämatoxylin 18659.
Hämatoxylin-Eosin-Färbung 18660.
Hämatozele 18661.
Hämatozytolyse 18662.
Hämhidrose 18671.
Hämiglobin 18672.
Hämiglobincyanid 18673.
Hämine 18674.
Hämo... 18675.
Hämoautoantikörper 18676.
Hämoblasten 18678.
Hämoblastosen 18679.
Hämochromatose 18681.
Hämochrome
Hämochromometer 18683.
Hämocuprein 18684.
Hämodialysator 18685.
Hämodialyse 18686.
Hämodialyse, intrakorporale 18687.
Hämodilution 18688.
Hämodiversion 18689.
Hämodromometer 18690.
Hämodynamik 18691.
Hämoembolisierung, arterielle 18692.
Hämofiltration 18693.
Hämofuscin 18694.
Hämoglobin (Hb) 18695.
Hämoglobin, Hb A 18697.
Hämoglobin, Hb C 18698.
Hämoglobin, Hb D 18699.
Hämoglobin, Hb E 18700.
Hämoglobin, Hb F 18702.
Hämoglobin, Hb H 18705.
Hämoglobin, Hb M 18708.
Hämoglobin, Hb S 18710.
Hämoglobin, Hb, anomales 18696.
Hämoglobin, Hb, embryonales 18701.
Hämoglobin, Hb, frühfetales 18703.
Hämoglobin, Hb, glykosyliertes 18704.
Hämoglobin, Hb, instabiles 18706.
Hämoglobin, Hb, reduziertes 18709.
Hämoglobin, Hb-Lepore-Syndrom 18707.
Hämoglobin-S-C-Krankheit 18722.
Hämoglobin-Sauerstoff-Pumpe 18721.
Hämoglobinanomalien 18712.
Hämoglobingehalt 18713.
Hämoglobinometer 18714.
Hämoglobinometrie 18715.
Hämoglobinopathie 18716.
Hämoglobinorrhö 18717.
Hämoglobinpräzipitation 18718.
Hämoglobinquotient 18719.
Hämoglobinsättigungsindex 18720.
Hämoglobinurie 18723.
Hämoglobinzylinder 18724.
Hämoglobinämie 18711.
Hämogramm 18725.
Hämohistioblast 18726.
Hämoklasie 18727.
Hämokonien 18729.
Hämokonzentration 18730.
Hämolipokrit 18731.
Hämolith 18732.
Hämolysat 18733.
Hämolyse 18734.
Hämolysegifte 18735.
Hämolysehemmungsreaktion 18736.
Hämolyseniere 18737.
Hämolyseschock 18738.
Hämolysin 18740.
Hämometer 18745.
Hämomyelogramm 18746.
Hämopathie 18747.
Hämoperfusion 18748.
Hämopexin (Hx) 18749.
Hämophilie 18751.
Hämophilie C 18752.
Hämophilie, kalziprive 18753.
Hämophilie, vaskuläre 18754.
Hämophthalmus 18763.
Hämopo(i)ese 18764.
Hämopo(i)etin 18766.
Hämoporrhometer 18767.
Hämoproteine 18768.
Hämoptoe 18769.
Hämoptoe, hereditär-familiäre 18770.
Hämoptoe, kardiale 18771.
Hämoptoe, parasitäre 18772.
Hämoreflektor (Brinkman*) 18773.
Hämorheologie 18774.
Hämorrhagie, Haemorrhagia 18775.
Hämorrhagie, Haemorrhagia bronchialis 18776.
Hämorrhagie, Haemorrhagia cerebralis 18777.
Hämorrhagie, Haemorrhagia gastrica 18778.
Hämorrhagie, Haemorrhagia intermenstrualis 18779.
Hämorrhagie, Haemorrhagia intraocularis 18780.
Hämorrhagie, Haemorrhagia per diabrosin 18782.
Hämorrhagie, Haemorrhagia per diapedesin 18784.
Hämorrhagie, Haemorrhagia per dihairesin 18783.
Hämorrhagie, Haemorrhagia per rhexin 18785.
Hämorrhagie, Haemorrhagia, kapsuloganglionäre 18781.
Hämorrheologie 18789.
Hämorrhoidalblutung 18792.
Hämorrhoidalknoten 18793.
Hämorrhoidalprolaps 18794.
Hämorrhoidektomie 18795.
Hämorrhoiden 18796.
Hämorrhoiden, intermediäre 18798.
Hämorrhoiden, äußere 18797.
Hämosiderin 18799.
Hämosiderinring 18800.
Hämosiderinurie 18801.
Hämosiderose, Haemosiderosis 18802.
Hämosiderose, Haemosiderosis cutis 18803.
Hämositen 18804.
Hämospermatismus, -spermie 18805.
Hämostase 18807.
Hämostaseogramm 18808.
Hämostaseopathien 18809.
Hämostatica, -tika 18810.
Hämostilett 18812.
Hämostyptica, -tika 18813.
Hämotachogramm 18814.
Hämotherapie 18815.
Hämothorax 18816.
Hämoxymeter 18819.
Hämoxytensiometer 18820.
Hämozyt 18821.
Hämozytoblast 18822.
Hämozytometer 18823.
Hämozytopherogramm 18824.
Hämozyturie 18825.
Händedesinfektion 18826.
Händezittern 18827.
Händigkeit 18828.
Hängebein 18829.
Hängebrust 18830.
Hängefuß 18831.
Hängegips 18832.
Hängehand 18833.
Hängehüfte 18834.
Hängelage 18835.
Hängematte 18836.
Härchenpilz 18838.
Häring* Prothese, Tubus 18839.
Härte 18840.
Härtel* Methode 18841.
Härten 18842.
Häsitieren 18844.
Hässler* Syndrom 18845.
Häussler* Zeichen 18846.
Höchstmenge 20636.
Höcker 20638.
Höhenanpassung 20640.
Höhenkollaps 20641.
Höhenkoller 20642.
Höhenkrankheit 20643.
Höhenschielen 20644.
Höhenstrahlung 20645.
Höhenumstellung 20646.
Höhle 20647.
Höhlengrau 20648.
Höllenstein 20649.
Höpfner* Gefäßklemme 20650.
Hörapparat 20651.
Hörbahn 20652.
Hörbereich 20653.
Hörempfindungsstörung 20654.
Hören 20655.
Hörfeld 20656.
Hörgerät 20657.
Hörhaar 20658.
Hörhilfen 20659.
Hörigkeit 20660.
Hörinsel 20661.
Hörknöchelchen 20662.
Hörkurve 20663.
Hörlein*-Weber* Syndrom 20664.
Hörnerv 20665.
Hörorgan 20666.
Hörprüfung 20667.
Hörrest 20668.
Hörrinde 20669.
Hörrohr 20670.
Hörschaden 20671.
Hörschwelle 20672.
Hörstrahlung 20676.
Hörstummheit 20677.
Hörsturz 20678.
Hörstörung 20673.
Hörstörung, kochleare 20674.
Hörstörung, labyrinthäre oder H., retrokochleare 20675.
Hörtheorien 20679.
Hörtrauma 20680.
Hörzellen 20682.
Hörzentren 20683.
Hösch* Probe 20684.


Suchindex zurück vorwärts 18250. Großhirn

- Cerebrum; s.a. Gehirn..., Hirn...; s.a. Gyrus (Abb.).

 Suchindex zurück vorwärts 18251. Großhirnatrophie, progressive

langsam fortschreitender Parenchymschwund des alternden Großhirns mit
Verkleinerung des Organs (v.a. der Gyri) bei seniler Demenz u. Alzheimer*
Krankheit, s.a. Hirnatrophie.

 Suchindex zurück vorwärts 18252. Großhirnarterien

- Arteria cerebri, - Circulus arteriosus.

 Suchindex zurück vorwärts 18253. Großhirnbalken

(auch: Balken)
- Corpus callosum.

 Suchindex zurück vorwärts 18254. Großhirnbrückenbahn

Tractus corticopontinus.

 Suchindex zurück vorwärts 18255. Großhirnganglien

- Nucleus caudatus, Nucleus lentiformis, Claustrum, Corpus
amygdaloideum; s.a. Basalganglien.

 Suchindex zurück vorwärts 18256. Großhirnhemisphäre

Hemisphaerium cerebralis; s.a. Hemisphären..., Gyrus (Abb.).

 Suchindex zurück vorwärts 18257. Großhirnrinde

- Cortex cerebri; s.a. Kortex..., Kortikal..., Rinden....

 Suchindex zurück vorwärts 18258. Großhirnschenkel

- Crus cerebri.

 Suchindex zurück vorwärts 18259. Großwuchs

(auch: Makrosomie)
Hochwuchs mit Überschreiten der altersgemäßen Durchschnittslänge um
maximal 23% (Catel) oder 40% (Fanconi); s.a. Riesenwuchs.

 Suchindex zurück vorwärts 18260. Großzehe

- Hallux.

 Suchindex zurück vorwärts 18261. Großzehenballen

der von den Musculi ab- u. adductor u. flexor hallucis brevis gebildete
größte Ballen der Fußsohle. -- Auch Bez. für ballenförmige krankhafte
Veränderung im Bereich des Großzehengrundgelenks I (bei Bursitis, Hallux
valgus etc.).

 Suchindex zurück vorwärts 18262. Großzehenphänomen

Fgb: neur
- Babinski* Reflex.
- Edelmann* Reflex.

 Suchindex zurück vorwärts 18263. (de) Grouchy* Syndrom

2 Fehlbildungskomplexe infolge Deletion des kurzen Armes oder partiell
des langen Armes von Chromosom 18 (18p- bzw. 18q-Syndrom); mit
Minderwuchs, Muskelhypotonie, Gesichtsfehlbildung, Verzögerung der
psychomotorischen Reifung; bei 18p auch Lidptosis, Hornhauttrübungen,
Zahnstellungsanomalien (u. schwere Karies), Flügelfell u.a.m., bei 18q
Karpfenmund, Katarakt, Optikusatrophie, Gehörgangsatresie, überlanger
Daumen, Krampfanfälle u.a.m.

 Suchindex zurück vorwärts 18264. group-specific component

(engl.) - Gc-Gruppen.

 Suchindex zurück vorwärts 18265. Grower* Krankheit

transitorische akantholyt. Dermatose. Blasenbildende Krankheit der Gruppe
Pemphiguskrankheiten (vgl. Epidermolysis bullosa).

 Suchindex zurück vorwärts 18266. growth hormone (GH)

(engl.) - Somatotropin.

 Suchindex zurück vorwärts 18267. gr. p.

Fgb: pharm
grosse pulverisatus (grob gepulvert).

 Suchindex zurück vorwärts 18268. Grubenarbeiternystagmus

- Augenzittern der Bergleute.

 Suchindex zurück vorwärts 18269. Grubenwurm

s.u. Ancylostoma.

 Suchindex zurück vorwärts 18270. Gruber* Anomalie

- Patella bipartita.

 Suchindex zurück vorwärts 18271. Gruber* Reaktion

(Max v. Gr., 1853-1927, Bakteriologe, Wien, München)
serologische Definierung eines Bakterienstammes anhand der -
Bakterienagglutination (auf Objektträger oder -- quantitativ -- im
Reagenzglas) mit bekannten Antiseren. -- Häufig inkorrekt als Gr.*-Widal*
Reaktion bezeichnet; vgl. Widal* Reaktion.

 Suchindex zurück vorwärts 18272. Grudzinski* Osteopathie

- Silfverskiöld* Syndrom.

 Suchindex zurück vorwärts 18273. Grübchennägel

- Tüpfelnägel.

 Suchindex zurück vorwärts 18274. Grünblindheit

- Deuteranopsie.

 Suchindex zurück vorwärts 18275. grüner Krebs (Aran*)

Fgb: path
- Chlorom.

 Suchindex zurück vorwärts 18276. grüner Star

Fgb: ophth
- Glaukom.

 Suchindex zurück vorwärts 18277. Grünholzfraktur

unvollständiger (nur subperiostaler) Knochenbruch ( - Fraktur) langer
Röhrenknochen bei Kindern; da der elastische Periostschlauch erhalten
bleibt, tritt keine Fragmentverschiebung, jedoch eine charakteristische
Achsenknickung auf sowie ein Druck-, Biegungs-, Stauchungsschmerz. Es
erfolgt Spontanrückbildung leichter Abknickungen durch das Wachstum in
wenigen Mon.; bei stärkerer Verbiegung aber manuelle Reposition angezeigt.

 Suchindex zurück vorwärts 18278. Grünschwäche

Fgb: ophth
- Deuteranomalie.

 Suchindex zurück vorwärts 18279. Grünsehen

- Chloropsie.

 Suchindex zurück vorwärts 18280. Grüntzig* Katheter

(A. R. Grüntzig, 1939-1988, Internist, Zürich u. Atlanta)

Fgb: angiol
doppellumiger Dilatationskatheter mit festem, innenliegendem
Grundkatheter u. außenliegendem Überkatheter. Letzterer besitzt in Nähe
der Spitze eine ballonartige, durch Vorreckung nur bis auf einen
vorgegebenen Durchmesser insufflierbare Aufweitung zur Aufdehnung von
Gefäßverengungen u. -verschlüssen. Die Entwicklung dieses Katheters war
bahnbrechende Voraussetzung für die Verbreitung der perkutanen
transluminalen Angioplastie ( - PTA); s.a. Katheter.

 Suchindex zurück vorwärts 18281. Grützbeutel

- Atherom.

 Suchindex zurück vorwärts 18282. Grund...

s.a. Basis..., Primär..., basal...

 Suchindex zurück vorwärts 18283. Grundbündel

Fgb: anat
die den Eigenapparat des Rückenmarks bildenden - Fasciculi proprii
(medullae spinalis).

 Suchindex zurück vorwärts 18284. Grundgelenk

Finger- bzw. Zehengelenke zwischen den Mittelhand-(bzw.
-fuß-)Knochenköpfchen u. den Finger- bzw. Zehenknochenbasen.

 Suchindex zurück vorwärts 18285. Grundgewebe

Fgb: histol
- Stroma; s.a. Matrix.

 Suchindex zurück vorwärts 18286. Grundglied

s.u. Phalanx.

 Suchindex zurück vorwärts 18287. Grundimmunisierung

- Basisimpfung.

 Suchindex zurück vorwärts 18288. Grundlamelle

Fgb: histol
- Generallamelle (des Lamellenknochens).

 Suchindex zurück vorwärts 18289. Grundplatte

Fgb: anat
die untere - Abschlußplatte des Wirbelkörpers.

 Suchindex zurück vorwärts 18290. Grundsubstanz

Fgb: histol
der ungeformte, aus Mucopolysacchariden (v.a. Hyaluronsäure) bestehende
Teil der Interzellularsubstanz. -- Ihre Entmischung ist Initialvorgang
jeder -- v.a. entzündlichen -- Bindegewebsalteration. -- s.a. Matrix.

 Suchindex zurück vorwärts 18291. Grundtätigkeit

- Ruhetätigkeit.

 Suchindex zurück vorwärts 18292. Grundumsatz (GU)

(auch: Ruheumsatz)

Fgb: physiol
der Energieumsatz des seit 12 Stunden nüchternen, völlig entspannten
Probanden bei Indifferenztemperatur (bekleidet 20 oC, unbekleidet 30 oC);
setzt sich zusammen aus dem für die Lebensvorgänge der Zellen
erforderlichen Erhaltungsumsatz (Grundstoffwechsel) u. aus der
Energieproduktion für Tätigkeitsbereitschaft (Energieumsatz aller
vegetativ gesteuerten Vorgänge). Ist abhängig von Alter, Geschlecht ( ),
Statur u. weist individuelle Tagesschwankungen auf. Der Normwert beträgt
ca. 7100 kJTag (weib, 70 kg). Erhöhung tritt ein bei Menstruation u.
Schwangerschaft, v.a. aber bei gesteigerter Schilddrüsenhormonabsonderung
(Hyperthyreose), Fieber, Übererregbarkeit etc.; eine Senkung erfolgt v.a.
bei verminderter Hormonabsonderung der Schilddrüse (Hypothyreose). Die
Bestimmung erfolgt entweder anhand der abgegebenen Wärmemenge oder anhand
des Sauerstoffverbrauchs bzw. des - respiratorischen Quotienten (s.a.
Respirationskalorimeter); die Individualwerte werden dann mit
Sollwert-Tabellen (u.a. nach Benedict-Talbot, Kestner-Knipping)
verglichen. Grobe Beurteilung ferner möglich mittels sog.
Grundumsatzformeln (z.B. nach - Read).

 Suchindex zurück vorwärts 18293. Gruppe, determinante

Fgb: immun
- Determinante.

 Suchindex zurück vorwärts 18294. Gruppenagglutination

Fgb: serol
- Agglutination von Körperchen (z.B. Salmonellen), die aufgrund eines
gemeinsamen Teilantigens (Gruppenagglutinogen) zu einer immunologischen
Gruppe vereint sind.

 Suchindex zurück vorwärts 18295. Gruppenallergie

Überempfindlichkeit ( - Allergie) gegen chemisch unterschiedliche
Substanzen, die eine gemeinsame determinante Gruppe besitzen. -- vgl.
Kreuzallergie.

 Suchindex zurück vorwärts 18296. Gruppenalternans

Fgb: kard
im EKG periodisch in Serien auftretende Formveränderungen des
Kammerkomplexes (wahrscheinlich infolge einer mehrere Herzaktionen
überdauernden Refraktärphase); s.a. Alternans.

 Suchindex zurück vorwärts 18297. Gruppendynamik

Ausbildung u. Wirken gesetzmäßiger psychosozialer Beziehungsstrukturen in
Gruppen; s.a. Gruppentherapie (2).

 Suchindex zurück vorwärts 18298. Gruppenextrakt

als Testsubstanz dienender Allergenextrakt, der jeweils die allergenen
Fraktionen einer Gruppe chemisch oder biologisch verwandter Allergene
enthält.

 Suchindex zurück vorwärts 18299. Gruppenextrasystole

Salve von -- meist monotopen -- Extrasystolen.

 Suchindex zurück vorwärts 18300. Gruppenresistenz

Fgb: bakt
- Kreuzresistenz.

 Suchindex zurück vorwärts 18301. gruppenspezifische Komponente

- Gc-System.

 Suchindex zurück vorwärts 18302. Gruppensubstanzen

- Blutgruppensubstanzen.

 Suchindex zurück vorwärts 18303. Gruppentherapie

psychotherapeutisches Verfahren, bei dem mehrere Personen (5-9) behandelt
werden. Die G. erfolgt unter Anwesenheit eines oder mehrerer
Psychotherapeuten. Dabei werden die aus der Gruppendynamik bekannten
Phänomene ausgenutzt u. weniger auf die individuelle Situation des
einzelnen als auf den Gruppenprozeß insgesamt eingegangen, aus dessen
Verlauf das einzelne Mitglied wieder Rückschlüsse für die Bewältigung der
eigenen Problematik ziehen kann. Die Betonung liegt auf der Hilfeleistung
der Gruppenmitglieder untereinander.
in Gruppen durchgeführte krankengymnastische Übungsbehandlung; auch im
Bewegungsbad möglich.

 Suchindex zurück vorwärts 18304. Gruppentraining

autogenes Training in einer Gruppe mehrerer Personen.

 Suchindex zurück vorwärts 18305. Gruppentransfer

Fgb: biochem
Übertragung von Molekülgruppen durch Enzyme (z.B. Transferasen); u.a. als
Transaminierung, -methylierung.

 Suchindex zurück vorwärts 18306. Grynfelt*(-Lesshaft*-Luschka*) Dreieck

(Joseph Kasimir G., 1840-1913, Frauenarzt, Montpellier)
dreieckige, oben von der 12. Rippe u. dem hinteren oberen Musculus
serratus, vorn vom inneren schrägen Bauchmuskel (Obliquus internus) u.
hinten vom M. quadratus lumborum begrenzte Muskellücke in der seitlichen
Bauchwand; gelegentlich Bruchpforte einer lumbalen Hernie (Grynfelt*
Hernie).

 Suchindex zurück vorwärts 18307. Gryposis

Fgb: path
abnorme Krümmung.

 Suchindex zurück vorwärts 18308. Gryposis unguium

- Onychogryposis.

 Suchindex zurück vorwärts 18309. GSDH

- Glutamatdehydrogenase.

 Suchindex zurück vorwärts 18310. Gsell*-Erdheim* Syndrom

(Otto G., 1902-1991, Internist, Basel)
idiopathische Medianekrose u. Elastodystrophie der Aorta. Bei Rißbildung
(Aneurysma dissecans) folgende Symptome unerträglicher Retrosternalschmerz,
Vernichtungsgefühl, psychomotorische Unruhe, Erbrechen, Schockzeichen;
ferner häufig ein systolisch-diastolisches Geräusch (infolge relativer
Aorteninsuffizienz u. Wirbelbildung im Nekrosebereich).

 Suchindex zurück vorwärts 18311. GSH

- Glutathion.

 Suchindex zurück vorwärts 18312. GSSG

Glutathiondisulfid = oxidiertes Glutathion.

 Suchindex zurück vorwärts 18313. G-Syndrom

(Opitz u. Mitarb. 1969) nach Namensinitial des erstbeschriebenen
Patienten benanntes Syndrom mit zahlreichen angeborenen Fehlbildungen
(v.a. des Gesichts u. Schädels) sowie mit Schluckstörung (Dysphagie), die
sich -- im Falle des Überlebens -- nach dem 1. Lj. bessert; bei Knaben
ferner Scrotum bipartitum, Hypospadie, Mastdarm-Harnröhren-Fistel.

 Suchindex zurück vorwärts 18314. gamma-GT

- gamma-Glutamyltranspeptidase.

 Suchindex zurück vorwärts 18315. GTP

- Guanosin-5'-triphosphat.

 Suchindex zurück vorwärts 18316. G1-Trisomie

- Down* Syndrom; betrifft das Chromosom G1 der -
Denver-Klassifikation.

 Suchindex zurück vorwärts 18317. Gtt.

Fgb: pharm
Guttae (= Tropfen).

 Suchindex zurück vorwärts 18318. GTT

- Glucosetoleranztest.

 Suchindex zurück vorwärts 18319. GU

- Grundumsatz.
Glucuronidase.

 Suchindex zurück vorwärts 18320. Guajacolum, Guajakol

Fgb: pharm
C7H8O2, o-Methoxyphenol; Anw. therap äußerlich als Antiseptikum,
Anästhetikum u. für Rheumaeinreibungen; innerlich als Expektorans.

 Suchindex zurück vorwärts 18321. Guajakprobe, -test

wenig spezifischer, störanfälliger (durch Eiter, Arzneimittel), auf
Peroxidasewirkung beruhender Blutnachweis in Harn, Stuhl, Magensaft,
ausgeführt mit alkoholischer Guajakharz-Lösung; im positiven Fall
Blaufärbung.

 Suchindex zurück vorwärts 18322. Guamaaigu-Gruppe

Untergruppe der Bunyaviridae; mit Guamaaigu-, Catuaigu- u. Bimit-Virus.
Erreger fieberhafter Erkrankungen mit Kopf-, Muskel- u. Gelenkschmerzen,
v.a. in Brasilien u. auf Trinidad. Überträger Moskitos.

 Suchindex zurück vorwärts 18323. Guanase

- Guanin-desaminase.

 Suchindex zurück vorwärts 18324. Guanethidin

Fgb: pharm
(2-Octahydro)-1-(2H)-azocinyläthyl-guanidin; Antisympathotonikum; Anw.
als Antihypertonikum u. zur Blockade peripherer Nerven.

 Suchindex zurück vorwärts 18325. Guanethidinblockade

Blockade eines Nervs mittels intravenöser Injektion von Guanethidin,
einem Antisymphatotonikum, das die efferente symphatische Nervenleitung
wirksam unterbrechen kann; schmerztherapeutisches Verfahren mit einer
Wirkungsdauer von 24-72 Stunden; Anw. nur an den Extremitäten nach Anlegen
einer Staubinde.

 Suchindex zurück vorwärts 18326. Guanidase

- Guanin-desaminase.

 Suchindex zurück vorwärts 18327. Guanidin

Iminoharnstoff, HN=C(NH2)2; eine organische Base als Abbauprodukt des
Guanins. Wichtige Derivate sind Arginin, Creatin u. Creatinin, die
Biguanide, Guanethidin.

 Suchindex zurück vorwärts 18328. Guanin (G)

2-Amino-6-hydroxypurin, s.a. Guanosin (Formel); eine Purinbase in
Nucleosiden, Nucleotiden u. Nucleinsäuren, die, aus Nucleinsäuren
freigesetzt, durch Guanin-desaminase (s.a. Purinstoffwechsel, dort Schema)
zu Xanthin bzw. Harnsäure abgebaut wird. Ist eines der Erkennungssignale
des genetischen Codes.

 Suchindex zurück vorwärts 18329. Guanin-desaminase

(auch: Guan(id)ase)
s.u. Guanin.

 Suchindex zurück vorwärts 18330. Guanosin

(auch: Guaninribosid)
ein Purinnucleosid ( - Formel); Bestandteil der - Ribonucleinsäure. Wird,
aus Nucleotiden freigesetzt, durch Purin-nucleosid-phosphorylase zu -
Guanin u. Ribose-1-phosphat abgebaut.

 Suchindex zurück vorwärts 18331. Guanosin-5'-diphosphat (GDP)

Nucleotid aus Guanin, Ribose u. 2 Phosphatresten (in 5'-Stellung); ist --
zusammen mit Guanosintriphosphat -- an biologischen Energieübertragungen
(z.B. im Citratzyklus) beteiligt; ist meist mit dem ATP-System durch
Transphosphorylierungsreaktionen verbunden u. als GDP-Zucker an
Gruppenübertragungsreaktionen beteiligt.

 Suchindex zurück vorwärts 18332. Guanosinmonophosphat

(auch: Guanylsäure)

Fgb: biochem
ein in 3 isomeren Formen vorkommendes Nucleotid aus Guanin, Ribose u.
Phosphorsäure.

 Suchindex zurück vorwärts 18333. Guanosin-3',5'-monophosphat, zyklisches

ein zu Adenosin-3',5'-monophosphat strukturanaloges GMP; mit besonders
hoher Konzentration in fetalen Geweben; seine Synthese wird von
Guanylatcyclase katalysiert; wichtig für die Vermittlung der Wirkung
bestimmter Hormone u. Neurotransmitter sowie für die Histaminfreisetzung
aus Mastzellen (bei allergischen Reaktionen).

 Suchindex zurück vorwärts 18334. Guanosin-5'-triphosphat (GTP)

ein energiereiches Phosphat (ein Mononucleotid), gebildet aus
Guanosindiphosphat bei der oxidativen Decarboxylierung von
-Ketoglutarat (s.a. Citratzyklus); wichtig als Phosphat- u.
Energiespender (Donator; z.B. bei der Bildung von Adenosintri- aus
Adenosindiphosphat), als Coenzym (z.B. bei der Proteinbiosynthese), als
Cofaktor (z.B. bei Bildung von GDP-Mannose u. -Fucose sowie beim Aufbau
von Nucleinsäuren).

 Suchindex zurück vorwärts 18335. Guanylat-cyclase

Fgb: enzym
s.u. Guanosin-3',5'-monophosphat.

 Suchindex zurück vorwärts 18336. Guanylat-kinase

Fgb: enzym
eine Phosphokinase, die endständige Phosphatreste des
Adenosintriphosphats auf Guanosinmonophosphat überträgt u. dabei
Guanosindiphosphat u. Adenosindiphosphat bildet.

 Suchindex zurück vorwärts 18337. Guarnieri* Einschlußkörperchen

runde oder ovale, homogene oder körnchenhaltige, azidophile
Einschlußkörperchen im Zytoplasma der Epidermiszellen bei Infektion mit
Viren der Pockengruppe. Eine Ansammlung von Viruselementen oder aber
Reaktionsprodukt der Zelle?

 Suchindex zurück vorwärts 18338. Guaroa-Virus

Spezies der Bunyaviridae; Erreger einer leicht fieberhaften Erkrankung;
Überträger Anopheles-Mücken.

 Suchindex zurück vorwärts 18339. Gubarew* Klappe

(Alexander P. G., 1855-1931, russ. Arzt)
schräge Schleimhautfalte an der Kardia.

 Suchindex zurück vorwärts 18340. Gubernaculum testis (PNA)

(auch: Hunter* Band)

Fgb: embryol
das sich an der kaudalen Gonadenfalte entwickelnde Leitband des Hodens
(bestehend aus kollagenem Bindegewebe, elastischen Fasern, glatter
Muskulatur), an dem der Hoden in den Hodensack absteigt. Reste bilden das
Ligamentum scrotale des Erwachsenen.

 Suchindex zurück vorwärts 18341. Gubler*

(Adolphe M. G., 1821-1879, Arzt, Paris)
s.u. Millard*-G.*.

 Suchindex zurück vorwärts 18342. Gubler* Tumor, Zeichen

Schwellung des Handrückens im Bereich der Strecksehnen II-IV bei
spastischer Lähmung (v.a. bei Bleilähmung).

 Suchindex zurück vorwärts 18343. Gudden*

(Bernhard A. v. G., 1824-1886, Psychiater, München)
Degeneration der Thalamuskerne nach Zerstörung der zugehörigen
Rindengebiete.

 Suchindex zurück vorwärts 18344. Gudden* Haubenbündel

- Fasciculus mamillotegmentalis.

 Suchindex zurück vorwärts 18345. Gudden* Zeichen

träge Pupillenreaktionen bei Alkoholvergiftung.
verkürzte Knochenleitung des Stimmgabeltons über Schädelnarben.

 Suchindex zurück vorwärts 18346. Guedel*

(Arthur E. G., geb. 1883, Anästhesist, Los Angeles)
Intubations-Laryngoskop mit Batteriegriff u. flach abgebogenem Spatel
(Nutzlänge 70-135 mm mit festem Lampenträger u. U-förmiger Führungsschiene
für Endotrachealtuben).

 Suchindex zurück vorwärts 18347. Guedel* Schema

s.u. Narkosestadien.

 Suchindex zurück vorwärts 18348. Guedel* Tubus

flach aufgebogener Oropharyngealtubus ( - Abb.) aus mittelhartem Gummi
zur Freihaltung der oberen Atemwege (oropharyngeale Luftbrücke); auch
Modelle mit Metallverstärkung u. mit separatem Röhrchen für
Sauerstoffinsufflation oder Sekretabsaugung sowie mit scheiben- oder
T-förmigem Schild zur Fixierung vor den Lippen; Doppelmundtubus (sog.
Doppel-Guedel).

 Suchindex zurück vorwärts 18349. Günther* Efflux

pelvirenaler - Reflux.

 Suchindex zurück vorwärts 18350. Günther* Syndrom

Günther* Syndrom* Hämatoporphyrie
- Porphyria erythropoetica.
- Myositis myoglobinurica.

 Suchindex zurück vorwärts 18351. Günther* Filter

ein aus 12 Stahldrähten geformter helikaler - Kavafilter zur
Lungenembolie-Prophylaxe; besitzt nach kranial gerichtete Füßchen; ein
kaudal angebrachter Haken dient der transfemoralen Entfernung.

 Suchindex zurück vorwärts 18352. Günther* Operation

s.u. Pirogoff* (Abb.).

 Suchindex zurück vorwärts 18353. Güntz* Zeichen

(Eduard G., 1903-1973, Orthopäde, FrankfurtM.)
abnorme Geradhaltung des Wirbelsäulenabschnitts oberhalb einer
Bandscheibenhernie als röntgenologisches Frühsymptom.

 Suchindex zurück vorwärts 18354. Günzburg* Probe

Nachweis freier Salzsäure im Magensaft mit alkoholischer Phlorogluzin- u.
Vanillin-Lösung. Bei pH 2,8 Rotfärbung, 4,0 gelbbräunliche Verfärbung;
s.a. Azidität.

 Suchindex zurück vorwärts 18355. Gueaigurin* Drüsen

Glandulae urethrales ().

 Suchindex zurück vorwärts 18356. Gueaigurin* Fraktur

etwa der - Le Fort* Fraktur I (dort Abb.) entsprechender
Oberkieferquerbruch; s.a. Mittelgesichtsfraktur.

 Suchindex zurück vorwärts 18357. Gueaigurin*-Stern* Syndrom

- Arthrogryposis multiplex congenita.

 Suchindex zurück vorwärts 18358. Gürtel

Fgb: anat
- Cingulum.

 Suchindex zurück vorwärts 18359. Gürtelgefühl

Fgb: neur
Umschnürungsgefühl im Bereich des Rumpfes, z.B. bei - Myelitis.

 Suchindex zurück vorwärts 18360. Gürtelrose

- Zoster.

 Suchindex zurück vorwärts 18361. Gürteltyp (der Fettsucht)

zonale - Adipositas (circumpelvica) bes. im Bereich von Beckengürtel,
Hüften, Gesäß u. Oberschenkeln; v.a. bei Frauen.

 Suchindex zurück vorwärts 18362. Gürtelverband

Fgb: chir
- Cingulum.

 Suchindex zurück vorwärts 18363. Guevara* Sonde

eine Doppelballonsonde zur Behandlung von Blutungen im Duodenum.

 Suchindex zurück vorwärts 18364. di Guglielmo* Syndrom

(Giovanni di G., 1886 bis 1961, Hämatologe, Rom)
akute - Erythrämie.

 Suchindex zurück vorwärts 18365. Guillain* Syndrom

(Georges G., 1876-1961, Neurologe, Paris)

Guillain* Syndrom*-Barreaigu* Sy.,
(auch: Radikuloneuritis, Neuronitis)
eine Polyradikulitis, meist als infektiöse Polyneuritis; Symptome
aufsteigende motorische Lähmung (einschließlich der unteren Hirnnerven),
Parästhesien, ziehende Schmerzen. Unterschieden als untere (Spinalwurzeln
u. periphere Nerven), gemischte u. mesenzephale Form (nur Hirnnerven, s.a.
Fisher* Syndrom), ferner als bösartige Verlaufsform die Landry* Paralyse.

Guillain* Syndrom*-Garcin* Sy.
- Halbbasissyndrom.

 Suchindex zurück vorwärts 18366. Guineapocken

- Frambösie in Westafrika.

 Suchindex zurück vorwärts 18367. Guineawurm

- Dracunculus medinensis.

 Suchindex zurück vorwärts 18368. Guist* Ödem

zentrales Netzhautödem bei angiospastischer Retinopathie.

 Suchindex zurück vorwärts 18369. Guist* Zeichen

verstärkte Netzhautvenenschlängelung als Frühzeichen der Arteriosklerose.

 Suchindex zurück vorwärts 18370. Guleke* Operation

(Nicolai G., 1878-1958, Chirurg, Jena, Marburg)
zweizeitige abdominosakrale Mastdarmentfernung; zunächst Bildung eines
Kunstafters (einläufiger endständiger - Anus praeter sigmoideus) u.
Blindverschluß des Sigmastumpfes; in 2. Sitzung Aushülsung,
Extraperitonealisierung u. Entfernung des tumortragenden Darmabschnitts
auf sakralem Wege.

 Suchindex zurück vorwärts 18371. Gulliver-Halluzination

optische Halluzination, bei der die halluzinierten Menschen als Riesen
erscheinen (Makrohalluzination).

 Suchindex zurück vorwärts 18372. Gullstrand*

(Allvar G., 1862-1930, Augenarzt, Uppsala; 1911 Nobelpreis für Medizin)
punktuell abbildende Starbrille mit asphärisch geschliffenen Gläsern (=
Katralgläser).

 Suchindex zurück vorwärts 18373. Gullstrand* Gesetz

Wandert bei einem Schielenden, der gleichzeitig fixiert u. den Kopf dreht,
der Lichtreflex der Hornhaut (Korneareflexbild) beider Augen in
Richtung der Kopfdrehung, dann ist dies die Seite des schwächeren Muskels.

 Suchindex zurück vorwärts 18374. Gullstrand* Lampe

ältestes Modell einer Spaltlampe.

 Suchindex zurück vorwärts 18375. L-Gulonsäure

das mit Glukonsäure isomere Oxidationsprodukt der Gulose, entstanden
durch Reduktion der d-Glucuronsäure mit NADPH; der Abbau erfolgt über
3-Keto-l-gulonsäure bis zum d-Xylulose-5-phosphat; in Tieren u. Pflanzen
erfolgt Umwandlung zu l-Ascorbinsäure (über l-Gulonolacton durch die --
Menschen fehlende -- l-Gulonolacton-oxidase).

 Suchindex zurück vorwärts 18376. Gulose

eine Aldohexose (Zucker); isomer mit Glucose.

 Suchindex zurück vorwärts 18377. Gumma

Fgb: path
Gummiknoten als Bezeichnung für ein -- häufig prall-elastisches --
Granulom bei subakuter Entzündung (z.B. bei Hauttuberkulose,
Sporotrichose), i.e.S. aber als - G. syphiliticum. Bildung meist in 4
Stadien Knotenbildung, Erweichung, geschwüriger Zerfall (Exulzeration),
Rückbildung mit Vernarbung.

 Suchindex zurück vorwärts 18378. Gumma syphiliticum

G. des Tertiärstadiums der - Syphilis; v.a. in der Haut (oft an
Unterschenkeln), in Knochen, Gelenken, Kreislauforganen (in der Aortenwand
oft miliar), Niere, Leber u. im zentralen Nervensystem; scharf abgegrenzt,
später meist geschwürig (mit unterminiertem, scharfem Rand, speckigem
Grund); besteht histol aus reichlich Lymphozyten u. Plasmazellen,
ferner aus Fibroblasten, faserigem Bindegewebe, Nekrosen, epitheloiden
Zellen, selten Langerhans* Riesenzellen; enthält äußerst selten
Treponemen.

 Suchindex zurück vorwärts 18379. Gummi...

s.a. Kautschuk...

 Suchindex zurück vorwärts 18380. Gummi arabicum

Gummi(harz) aus afrikanischen Acacia-Arten (Akaziengummi); amorphe
Masse mit Calcium-, Kalium- u. Magnesium-Salzen der Arabinsäure,
oxidierenden Enzymen u. wenig Gerbstoff.

 Suchindex zurück vorwärts 18381. Gummibecken

das extrem nachgiebige knöcherne Becken bei Osteomalazie.

 Suchindex zurück vorwärts 18382. Gummi(bläschen)ekzem

- Kontakt-Ekzem durch kautschukhaltige Gebrauchsgegenstände (einschl.
Schutzkleidung, Zahnprothese, Kondom).

 Suchindex zurück vorwärts 18383. Gummi(bläschen)nävus

Fgb: derm
- Bean* Syndrom.

 Suchindex zurück vorwärts 18384. Gummigelenk

das schlaffe, überdehnbare Gelenk bei Muskelhypotonie, schlaffer Lähmung,
Myatonia congenita; s.a. Hampelmannphänomen.

 Suchindex zurück vorwärts 18385. Gummihaut

Fgb: derm
- Cutis hyperelastica.

 Suchindex zurück vorwärts 18386. Gummikeil

Fgb: anästh
flach-keilförmiges Hartgummistück als Mundsperrer (Bißkeil; als Zahn-
u. Beißschutz); Anw. z.B. bei Trismus, Magenspülung, Intubation sowie
epileptischem Anfall.

 Suchindex zurück vorwärts 18387. Gummiknoten

Fgb: path
- Gumma.

 Suchindex zurück vorwärts 18388. Gummistrumpf

(auch: Kompressionsstrumpf)
elastisch gewebter Strumpf (heute meist nicht aus Gummi) zur Prophylaxe
u. Therapie der (Bein-)Varikose bzw. des Lymphödems.

 Suchindex zurück vorwärts 18389. gummös

Fgb: path
in Form oder mit Bildung von (syphilitischen) Gummen ( - Gumma).

 Suchindex zurück vorwärts 18390. Gumprecht* Kernschatten, Schollen

(Ferdinand G., 1864-1947, Internist, Jena, Weimar)
durch die Blutausstrichtechnik gequetschte weiße Blutkörperchen, die im
- Differentialblutbild (oder Knochenmarkausstrich) als verwaschene,
unregelmäßige Flecken ohne deutliche Kernstruktur sichtbar sind; v.a. als
-- infolge ihrer besonderen Zerbrechlichkeit entstandene --
Lymphozyten-Schatten bei chronischer lymphatischer Leukämie.

 Suchindex zurück vorwärts 18391. Gunn* Ligament

(Moses G., 1822-1887, Anatom u. Chirurg, Detroit, Chicago)
- Ligamentum iliofemorale.

 Suchindex zurück vorwärts 18392. Gunn* Zeichen

(Robert Marcus G., 1850-1909, engl. Augenarzt)
(auch: Kreuzungsphänomen)
scheinbare Einengung einer Netzhautvene an der Kreuzungsstelle mit einer
arteriosklerotisch wandverdickten Arterie (s. Abb.); vgl.
Parallel-G.*-Zeichen.
(auch: Kiefer-Lid-Phänomen)
meist einseitige Bewegungskopplung zwischen Unterkiefer u. Augenlid als
Emporschnellen des gesenkten Lids (Lidptose) u. der Augenbraue beim Kau-
u. Schluckakt (ferner bei lautem Sprechen, Gähnen, Zungeherausstrecken).
Abb. R3A

 Suchindex zurück vorwärts 18393. Gurkenkernbandwurm

- Dipylidium caninum.

 Suchindex zurück vorwärts 18394. Gusberg* Kürette

- Kürette mit 2 Hohlzylindern als Entnahmeinstrument für die Ringbiopsie
am Gebärmutterhals.

 Suchindex zurück vorwärts 18395. Guß

eine - Kneipp* Anw. mit kaltem, temperiertem, heißem oder wechselwarmem
Wasser, das als fast druckloser Strahl von Daumendicke so an den Körper
gebracht wird, daß ein Wassermantel entsteht.

 Suchindex zurück vorwärts 18396. Gussenbauer*-Winiwarter* Magenresektion

modifizierte Billroth* II-Operation mit Verschluß des Magenstumpfs u.
seitlicher Magen-Darm-Anastomosierung im oberen Magenstumpfbereich.

 Suchindex zurück vorwärts 18397. Gußfieber

- Gießerfieber.

 Suchindex zurück vorwärts 18398. Gußplatte

Fgb: bakt
mit erregerhaltigem Material vermischter flüssiger Nährboden, der in
Plattenform ausgegossen wird (z.B. in eine Petri* Schale). Ermöglicht
isoliertes Wachstum einzelner Kolonien.

 Suchindex zurück vorwärts 18399. Gustatio

(latein.) Geschmack.

 Suchindex zurück vorwärts 18400. gustatorisch, gustativ

(latein.) den Geschmackssinn betreffend; s.a. Geschmacks...

 Suchindex zurück vorwärts 18401. gustatorisch, gustativ Weinen

Fgb: neur
- Krokodilstränenphänomen.

 Suchindex zurück vorwärts 18402. Gustometrie

- Saporimetrie; s.a. Geschmacksprüfung.

 Suchindex zurück vorwärts 18403. Gustus

(latein.) Geschmack.

 Suchindex zurück vorwärts 18404. gutartig

Fgb: path
- benigne; vgl. maligne.

 Suchindex zurück vorwärts 18405. Guthof* Indikatorplatte

(Otto G., 1908-1982, Bakteriologe, Köln)
Selenit-Blut-Glycerolat-Nährboden (pH 7,4-7,5) zur Keimdifferenzierung
anhand der Selenitreduktion (Rotfärbung der Kolonie), Hämolyse u.
Glucose-Lactose-Spaltung.

 Suchindex zurück vorwärts 18406. Guthrie* (Hemm-)Test

(Robert G., Kinderarzt, BuffaloN.Y.)
mikrobiologischer Hemmtest zur Früherfassung der - Phenylketonurie. Bei
Aufbringen mit Probandenblut getränkter Filterpapierscheibchen auf eine
mit Bacillus subtilis beimpfte u. mit einem Antimetaboliten
(ß-2-Thienylalanin) versehene Agarplatte überwindet Phenylalanin den
Hemmeffekt u. führt zu Bakterien-Wachstum. Ist im Unterschied zur
Eisenchloridprobe bereits beim Neugeborenen positiv.

 Suchindex zurück vorwärts 18407. Gutierrez* Syndrom

- Rovsing* Syndrom.

 Suchindex zurück vorwärts 18408. Gutmann* Symptom

Fgb: röntg
auf dem Prallfüllungsbild des Magens ohne Kompression erkennbare
umschriebene Wandstarre bei stumpfem Angulus als Hinweis auf einen kleinen,
infiltrierenden Magentumor.
exzentrische Verdrängung der Duodenalschleife u. Faltenkompression der
Pars descendens des Zwölffingerdarms durch einen Pankreaskopftumor.

 Suchindex zurück vorwärts 18409. Gutta

(latein. = Tropfen)

Fgb: pharm
flüssige, mit dem Terminus Guttae (Mehrzahl von gutta = Gtt.) belegte
Arzneizubereitung.

Fgb: derm
tropfenförmige Hautveränderung bei Psoriasis, Hyper- oder
Depigmentierung.

 Suchindex zurück vorwärts 18410. Gutta cadens

Geräusch des fallenden Tropfens (über Lungenhohlräumen).

 Suchindex zurück vorwärts 18411. Guttapercha

eingetrockneter Milchsaft von Palquium- u. Payena-Arten [Sapotaceae];
früher z.B. für Heftpflaster angewandt.

 Suchindex zurück vorwärts 18412. guttatus

(latein.) getropft, tropfenförmig.

 Suchindex zurück vorwärts 18413. Guttmann* Zeichen

summendes Gefäßgeräusch über der Schilddrüse bei Basedow* Krankheit.

 Suchindex zurück vorwärts 18414. guttural

die Kehle (latein. = guttur) betreffend.

 Suchindex zurück vorwärts 18415. Guyon*

(Jean C. F. G., 1831-1920, französ. Chirurg)
in der Form dem hinteren Harnröhrenabschnitt (Pars prostatica) bei stark
vergrößerter Prostata (am Stehenden) angepaßte großbogige Krümmung von
Harnröhreninstrumenten.

 Suchindex zurück vorwärts 18416. Guyon* Loge

- Ulnartunnel.

 Suchindex zurück vorwärts 18417. GVH, G.v.h.

(engl.) graft versus host (s.u. Transplantat-Wirt-Reaktion).

 Suchindex zurück vorwärts 18418. Gy

Fgb: physik
- Gray.

 Suchindex zurück vorwärts 18419. Gymnoascaceae

eine Pilzfamilie [Ascomycetes], u.a. mit den Gattungen Arachniotus,
Amauroascus, Pseudogymnoascus, Ctenomyces, Ateleothylax, Arthroderma,
Nannizzia u. Trichophyton.

 Suchindex zurück vorwärts 18420. Gymnophobie

krankhafte Furcht vor dem Nacktsein bzw. vor Nackten.

 Suchindex zurück vorwärts 18421. Gynäkologie

Frauenheilkunde; befaßt sich mit der Erkennung, Verhütung u. Behandlung
der Krankheiten der weiblichen Geschlechtsorgane (einschl. der
physiologischen Grundlagen) u. mit Geburtshilfe.

 Suchindex zurück vorwärts 18422. Gynäkomastie

abnorme Größenzunahme der Brust.

echte Gynäkomastie
meist beidseitige Hypertrophie des Brustdrüsenkörpers, v.a. bei
endokriner Erkrankung ( - Hypogonadismus, Hermaphroditismus, Hyperthyreose,
hormonaktiver Tumor), durch Medikamente (z.B. Östrogen beim
Prostatakarzinom), inneren Erkrankungen (Lepra, Bronchialkarzinom) sowie
ohne erkennbare Ursachen (idiopathische G.); ferner als häufige, meist
reversible - Pubertätsgynäkomastie.

falsche Gynäkomastie
(auch: Pseudo-G.)
einseitige, meist durch eine Geschwulst (Lipom, Fibrom) verursachte G.

Fettbrust
meist symmetrische Fettverteilungsstörung bei Fettsucht ( - Adipositas).

 Suchindex zurück vorwärts 18423. Gynäkospermium

Spermium mit weiblichem Geschlechtsrealisator (beim Menschen X-Chromosom;
- Geschlechtsdetermination).

 Suchindex zurück vorwärts 18424. gynäkotrop

bevorzugt das weibliche Geschlecht befallend.

 Suchindex zurück vorwärts 18425. gynäkovertebrales Syndrom

bei von der Wirbelsäule ausgehende Unterbauch- u. Leistenschmerzen
(v.a. bei Bandscheibenschaden Th8-S4), gynäkologische Erkrankungen
vortäuschend.

 Suchindex zurück vorwärts 18426. Gynandrie, Gynandrismus

- Gynandromorphie.
- Pseudohermaphroditismus femininus.
Umkehr der geschlechtlichen Gefühlsweise beim Mann.

 Suchindex zurück vorwärts 18427. Gynandroblastom

zu Vermännlichung ( - Virilisierung) führende Eierstockgeschwulst mit
Zellelementen des Arrhenoblastoms u. des Granulosazelltumors.

 Suchindex zurück vorwärts 18428. Gynandromorphie

Fgb: genet
Aufbau eines Individuums aus Geweben verschiedenen gonosomalen
Geschlechts mit entsprechender Mischung von weiblichen u. männlichen
Geschlechtsmerkmalen; vgl. Zwitter, Hermaphroditismus, Intersexualität.

 Suchindex zurück vorwärts 18429. Gynanthropus

Zwitter ( - Hermaphrodit) mit überwiegend männlichen Eigenschaften.

 Suchindex zurück vorwärts 18430. Gynatresie

Oberbegriff für krankhafte -- i.e.S. für angeborene -- Verschlüsse des
Geschlechtstraktes der Frau, d.h. für Hymenal-, Scheiden-,
Gebärmutter-Atresie ( - Atresia hymenalis, vaginalis, cervicalis u. uteri)
sowie für angeborenen Eileiterverschluß.

 Suchindex zurück vorwärts 18431. gyno...

s.a. gynäko...

 Suchindex zurück vorwärts 18432. Gynogamet

Fgb: biol
weiblicher Gamet, - Makrogamet.

 Suchindex zurück vorwärts 18433. gynoid

mit weiblichen Merkmalen versehen.

 Suchindex zurück vorwärts 18434. Gypseum-Gruppe

Fgb: mykol
- Trichophyton gypseum.

 Suchindex zurück vorwärts 18435. Gyrase

ein Bakterienenzym, das den bakterieneigenen DNS-Doppelstrang an
spezifischen Stellen schneidet; wird durch Gyrasehemmer (s.u.
Chinolon-Antibiotika) in seiner Aktivität gehemmt.

 Suchindex zurück vorwärts 18436. gyratus

(latein.) gewunden, geschlängelt; s.a. Gyrus.

 Suchindex zurück vorwärts 18437. Gyrencephala

die Säuger mit gefurchtem Großhirnmantel (d.h. mit Gyri).

 Suchindex zurück vorwärts 18438. Gyri

Hirnwindungen (s.u. Gyrus).

 Suchindex zurück vorwärts 18439. Gyroma

Zylinderform des Granulosazelltumors.

 Suchindex zurück vorwärts 18440. Gyrosa

Vertigo gyrosa, - Magenschwindel.

 Suchindex zurück vorwärts 18441. Gyrus

Windung; i.e.S. Bezeichnung für die Hirnwindungen (Gyri cerebri
PNA), die an der Großhirnoberfläche ausgebildeten, von Furchen (=
Sulci) begrenzten Gebilde, deren Zahl u. Anordnung -- auch individuell
zwischen den Hemisphären -- stark variiert (ohne Schlüsse auf die
Intelligenz zuzulassen); s.a. Abb.; s.a. Homunkulus, Hirnrindenkarte,
Cortex.

 Suchindex zurück vorwärts 18442. Gyrus angularis (PNA)

im Stirnhirn, im Lobulus parietalis inferior der das hintere Ende der
oberen Schläfenfurche umschließende G.; Zentrum für Lese-, Schreib- u.
Rechenfunktion.

 Suchindex zurück vorwärts 18443. Gyrus, Gyri breves insulae (PNA)

die kurzen vorderen G. der - Insula.

 Suchindex zurück vorwärts 18444. Gyrus cinguli (PNA)

der gürtelförmige, zwischen der Balken- u. Cingulum-Furche gelegene G.,
s.a. G. fornicatus.

 Suchindex zurück vorwärts 18445. Gyrus circumflexus

- G. supramarginalis.

 Suchindex zurück vorwärts 18446. Gyrus dentatus (PNA)

(auch: Corpus denticulatum)
rudimentärer G. zwischen Fimbria hippocampi u. G. parahippocampalis;
reicht vom Indusium griseum des Balkenkörpers (s.a. G. fasciolaris) zum
Pes hippocampi u. ist Teil des Riechhirns.

 Suchindex zurück vorwärts 18447. Gyrus fasciolaris (PNA)

das am Balkenwulst in das Indusium griseum übergehende Bändchen des G.
dentatus.

 Suchindex zurück vorwärts 18448. Gyrus fornicatus

(auch: G. limbicus)
Sammelbezeichnung für G. cinguli u. G. parahippocampalis; vgl. limbisches
System.

 Suchindex zurück vorwärts 18449. Gyrus frontalis (PNA)

die 3 hinten an den präzentralen G. grenzenden Stirnhirngyri; als G. f.
inferior = G. subfrontalis die unter Stirnwindung mit Pars orbitalis,
triangularis u. opercularis über der großen seitl. Hirnfurche (= Sulcus
lateralis); darüber der G. f. medius u. -- die vordere
Hemisphärenkonvexität bildend -- als oberster der G. f. superior = obere
Stirnwindung.

 Suchindex zurück vorwärts 18450. Gyrus hippocampi

- G. parahippocampalis.

 Suchindex zurück vorwärts 18451. Gyrus, Gyri insulae (PNA)

die 5-9 strahlenförmig vom Pol der Großhirninsel ausgehenden, vom -
Operculum bedeckten Windungen.

 Suchindex zurück vorwärts 18452. Gyrus limbicus

- G. fornicatus.

 Suchindex zurück vorwärts 18453. Gyrus marginalis

der obere Gyrus frontalis.

 Suchindex zurück vorwärts 18454. Gyrus occipitotemporalis (PNA)

2 an der Hemisphärenbasis gelegene Windungen; der G. o. lateralis (=
Subcuneus) an der Schläfenlappenbasis; der G. o. medialis (= G. lingualis
= G. infracalcarinus) als teils dem Schläfen-, teils dem Hinterhauptlappen
zugehörige Windung; als Okzipitalwindung ferner z.B. der - Cuneus; s.a.
Kalkarinarinde.

 Suchindex zurück vorwärts 18455. Gyrus, Gyri orbitales (PNA)

Stirnlappenwindungen an der unteren Hirnfläche über dem
Augenhöhlenbereich.

 Suchindex zurück vorwärts 18456. Gyrus parahippocampalis

(auch: G. hippocampi)
G. an der Schläfenlappenbasis als unterer = kaudaler Abschnitt des G.
fornicatus; Teil des tertiären Geruchszentrums.

 Suchindex zurück vorwärts 18457. Gyrus paraterminalis

(auch: G. subcallosus)
G. an der medialen Seite des Stirnlappens; erstreckt sich von der
Substantia perforata anterior vor dem Chiasma opticum u. entlang dem
unteren Rand des Septum pellucidum nach vorn u. als Indusium griseum auf
den Balkenrücken; Teil des sekundären Geruchszentrums.

 Suchindex zurück vorwärts 18458. Gyrus parietalis

Scheitellappenwindung; G. p. medius G. supramarginalis; G. p. superior
s.u. Lobulus.

 Suchindex zurück vorwärts 18459. Gyrus postcentralis (PNA)

die hintere Zentralwindung als Teil des Scheitellappens zwischen Sulcus
centralis u. postcentralis; Körperfühlsphäre.

 Suchindex zurück vorwärts 18460. Gyrus praecentralis (PNA)

die zum Stirnhirn gehörige vordere Zentralwindung (vor dem G.
postcentralis); motorisches Zentrum, s.a. Pyramidenbahn, Homunkulus.

 Suchindex zurück vorwärts 18461. Gyrus rectus (PNA)

eine Stirnlappenwindung über dem Augenhöhlenbereich.

 Suchindex zurück vorwärts 18462. Gyrus subcallosus (PNA)

- G. paraterminalis.

 Suchindex zurück vorwärts 18463. Gyrus supracallosus

- Indusium griseum.

 Suchindex zurück vorwärts 18464. Gyrus supramarginalis (PNA)

eine Scheitellappenwindung als Umrahmung der hinteren Teilfurche der
großen seitlichen Furche (Sulcus lateralis).

 Suchindex zurück vorwärts 18465. Gyrus temporalis (PNA)

Schläfenlappenwindung; als G. t. inferior die untere Schläfenwindung, die
in den Okzipitallappen übergeht; als G. t. medius die mittlere
Schläfenwindung, die in den G. angularis u. den Hinterhauptlappen
übergeht; als G. t. superior PNA die obere Schläfenwindung, die in
den Gyrus supramarginalis u. G. angularis übergeht; Gyri temporales
transversi PNA die 2-3 kurzen Querwindungen auf dem Boden der
hinteren Teilfurche des Sulcus lateralis, am Ende des G. temporalis
superior; die am weitesten vorn liegende Heschl* Querwindung gehört (mit
Teilen des - Operculums) zur Hörsphäre.

 Suchindex zurück vorwärts 18466. GZ

Gerinnungszeit ( - Blutgerinnungszeit).

 Suchindex zurück vorwärts 18467. H

Kurzzeichen für chem Wasserstoff (Hydrogenium; als Ion = Heh+),
biochem Histidin, Histamin, Histon, physik Henry
(Induktivitätseinheit), Enthalpie (Wärmeinhalt), Vektor der magnet.
Feldstärke (Hopfr), radiol Homogenitätsgrad, Holzknecht* Einheit;
serol heterogenetische Substanz (s.u. AB0-Blutgruppen...),
Schwerketten (heavy chain), immun Histokompatibilität ( - HLA-System),
bakt - H-Form, H-Antigen.

 Suchindex zurück vorwärts 18468. h

Fgb: physik
Planck* Wirkungsquantum, Heterogenitätsgrad einer Strahlung, Stunde
(latein. hora), hekto... (= 100fach).

 Suchindex zurück vorwärts 18469. H1, H2

Fgb: anat
Symbol für Haubenfeld 1 bzw. 2.

Fgb: biochem
Histaminrezeptoren.

 Suchindex zurück vorwärts 18470. 2H, h2t1H

Fgb: chem
Symbol für - Deuterium.

 Suchindex zurück vorwärts 18471. HA

Abkürzung für - Hämagglutination, Hepatitis A (s.a. HAA), Humanalbumin.

 Suchindex zurück vorwärts 18472. HA-1, HA-2

- Hämadsorptionsvirus 1 bzw. 2.

 Suchindex zurück vorwärts 18473. HAA

- Hepatitis-assoziiertes Antigen.

 Suchindex zurück vorwärts 18474. Haab*

(Otto H., 1850-1931, Augenarzt, Zürich)
als Rindenreflex der Pupille die Pupillenengstellung ( - Miosis) bei
Konzentration der Aufmerksamkeit auf ein helles Objekt in der
Gesichtsfeldperipherie (d.h. ohne Fixierung!).

 Suchindex zurück vorwärts 18475. Haab*(-Dimmer*) Dystrophie

eine dominant-erbliche Veränderung der Hornhaut des Auges (hyaline
Degeneration mit gitterförmigen Trübungen aller Schichten). Führt zu -
Astigmatismus, Sehkraftminderung. -- I.w.S. alle erblichen
Hornhautdystrophien ( - Fehr*-Hambresin*, Groenouw* Dystrophie).

 Suchindex zurück vorwärts 18476. Haar

(auch: Pilus, Crinis)
das aus Horn bestehende, fadenförmige, fast universelle (an Handflächen,
Fußsohlen, Streckseiten der Zehen-, Fingerendglieder fehlende)
Hautanhangsgebilde; unterschieden als Langhaar (die Kopf-, Bart-, Achsel-,
Schamhaare = Capilli, Barba, Hirci bzw. Pubes; beim Mann auch Brusthaar),
Kurz-, Borstenhaar (Supercilia, Cilia, Vibrissae, Tragi) u. Wollhaar ( -
Lanugo, Velushaar); alle mit etwa gleichem Aufbau zentral das Haarmark
(aus Epithelzellen mit eosinophilen Hornsubstanzkörnchen =
Trichohyalin-Granula), umgeben von der Haarrinde (aus verhornten Zellen;
enthält Pigment) u. dem Haaroberhäutchen (Cuticula pili; kernlose
Epidermisschicht) sowie von Schichten der epithelialen u. bindegewebigen
- Haarscheide (s.a. Abb.). -- Haarteile der aus der Haut ragende
Haarschaft u. die in die Unterhaut reichende, schräge Haarwurzel, deren
Schichten etwa denen der Oberhaut entsprechen; das verdickte untere
Wurzelende, die Haarzwiebel, sitzt einem in sie hineinragenden,
gefäßhaltigen Bindegewebszapfen, der Haarpapille, auf (beide als
Haarboden); die Zwiebel ist in der Anfangs- = Anagenphase der -- zyklisch
sich wiederholenden -- Haarbildung zwiebelartig geschichtet infolge
ständiger Neubildung von Zellen durch ihre papillennahe Schicht (Matrix),
später dann geschlossen, kolbig, ganz verhornt (Kolbenhaar) u. schließlich,
in der End- = Telogenphase, durch ein neues Haar -- ausgehend von einer
sich neu bildenden Haarpapille -- in Richtung Follikelöffnung verdrängt.
Um das Haar breitet sich eine Faser eines Hautnervs aus. Die Farbe wird
bestimmt durch den Gehalt an Pigment, das v.a. durch im Bereich der
Zwiebel reichlich vorhandene Melanozyten gebildet wird. Eindringen von
Luft in das Mark führt zu Ergrauen ( - Canities). Die Haarbildung beginnt
im 3. Embryonalmonat durch Epidermiseinsprossung in die Unterhaut. Die
Lebensdauer beträgt ca. 3 Jahre. -- Die die flaumigen Wollhaare
verdrängenden Terminalhaare sind länger, stärker u. dunkler; als Kopf-,
Brauenhaare, Wimpern entstehen sie bald nach der Geburt, ansonsten aber in
der Pubertät unter Einfluß der Hormone. -- Funktionen Wärmeisolierung
(durch Vergrößerung der Verdunstungsfläche für Schweiß auch Wärmeabgabe),
Reibungsminderung u. -- durch die umgebenden Nerven -- Mitwirkung im
Berührungssinn. Sie richten sich durch Kontraktion der Musculi arrectores
-- v.a. bei Erregung -- auf (vgl. Cutis anserina = Gänsehaut). -- s.a.
Tricho...

 Suchindex zurück vorwärts 18477. Haaranomalien

Form- u. Quantitätsabweichungen der Haare; z.B. Pili torti, Pili anulati,
Spindelhaare (Monilethrix), Trichorrhexis nodosa, Kräuselhaar (Ulotrichie;
z.B. Fil-fil-Haar) bzw. angeborener Haarmangel ( - Hypotrichose, z.B. bei
ektodermaler Dysplasie), Haarverlust ( - Alopezie), angeborene
Überbehaarung ( - Hypertrichose; z.B. bei - Dysrhaphie); ferner
Pigmentanomalien, z.B. bei - Albinismus.

 Suchindex zurück vorwärts 18478. Haarausfall

das zeitweilige oder dauernde massive Ausgehen der Haare infolge
Erkrankung der Haarschäfte oder des -bodens, z.B. bei Entzündungen,
(latentem) Eisenmangel, bestimmten Infektionskrankheiten, Pilzinfektion,
Vergiftungen, Zytostatika-Anw. u. nach Strahlenschädigung. -- s.a.
Alopezie, Trichorrhexis, -klasie, Peladoid.

 Suchindex zurück vorwärts 18479. Haarbalg

- Haarfollikel.

 Suchindex zurück vorwärts 18480. Haarball

Fgb: enterol
- Trichobezoar.

 Suchindex zurück vorwärts 18481. Haarboden

die in der Haut gelegenen Teile des Haar-Talgdrüsen-Systems (dessen
ernährender bzw. Wachstumsteil); i.e.S. die Haarpapille u. -zwiebel.

 Suchindex zurück vorwärts 18482. Haarbrüchigkeit

- Trichorrhexis, -klasie, -ptilosis. -Trichoklasie -Trichoptilose

 Suchindex zurück vorwärts 18483. Haare

s.u. Haar.

 Suchindex zurück vorwärts 18484. Haarfistel

haarfeine Fistel, z.B. als Tränenfistel.
- Pilonidalfistel.

 Suchindex zurück vorwärts 18485. Haarfollikel

(auch: Haarbalg, Folliculus pili)
die die Haarwurzel sackförmig umgebende, aus dem Korium hervorgegangene
bindegewebige äußere - Haarscheide; ein Teil des Haarbodens; umgibt die
epitheliale Haarscheide im Bereich der Haarwurzel u. bildet die die
Haarzwiebel ernährende Haarpapille. Ist nach Ausfallen des Telogenhaares
(vgl. Haar) leer = Haarstengel; sie ist etwa in ihrer Mitte, am Ansatz des
Musculus arrector pili, verdickt (Haarwulst) u. nimmt weiter oben die
Mündung der Talgdrüse auf.

 Suchindex zurück vorwärts 18486. Haargefäß

Kapillare, - Vas capillare.

 Suchindex zurück vorwärts 18487. Haargeschwulst

- Dermoidzyste.

 Suchindex zurück vorwärts 18488. Haarkegel

Epithelzellenkegel, der sich in der Telogenphase des Haares aus dem -
Haarzapfen entwickelt u. sich zum neuen - Haar verlängert.

 Suchindex zurück vorwärts 18489. Haarknötchen

Anlagerungen am Haarschaft. Man unterscheidet je nach Herkunft a) Reste
der inneren Wurzelscheide; b) Gebilde bei Pilzerkrankungen wie - Piedra
nigra u. alba sowie Trichomycosis palmellina; c) (knötchenartige)
Aufsplitterungen bei - Trichorrhexis nodosa; d) Läusenissen.

 Suchindex zurück vorwärts 18490. Haarleukoplakie

Leukoplakie-ähnliche Effloreszenzen im Zungenbereich, v.a. auf der
Unterfläche der Zunge ( - Abb.). Weißliche, z.T. konfluierende
Hauterhabenheiten ohne scharfe Begrenzung, die sich nicht abwischen
lassen. Wahrscheinlich verursacht durch das Epstein-Barr-Virus. Meist
Ausdruck einer geschwächten körpereigenen Abwehr u. damit Hinweis auf das
Vorliegen einer HIV-Infektion (s.a. Leukoplakie). Abb. 3A

 Suchindex zurück vorwärts 18491. haarlose Frauen

- hairless women.

 Suchindex zurück vorwärts 18492. Haarlosigkeit

- Atrichie; s.a. Alopezie.

 Suchindex zurück vorwärts 18493. Haarmal

- Naevus pilosus.

 Suchindex zurück vorwärts 18494. Haarmensch

Mensch mit angeborener Vermehrung der Körperbehaarung ( - Hypertrichose).

 Suchindex zurück vorwärts 18495. Haarmilbe

- Demodex.

 Suchindex zurück vorwärts 18496. Haarnest

- Granulom in der Haut infolge Fremdkörperreizes durch in die Haut
eingedrungene eigene oder fremde Haare (u.a. -- berufsbedingt -- bei
Friseuren, Melkern).
- Pilonidalsinus.

 Suchindex zurück vorwärts 18497. Haarpapille

s.u. Haar.

 Suchindex zurück vorwärts 18498. Haarpilze

von Haarsubstanz lebende -- imperfekte u. perfekte -- Fadenpilze; v.a.
Dermatophyten wie Trichophyton- u. Microsporum-Arten, Trichosporum
beigelii.

 Suchindex zurück vorwärts 18499. Haarscheide

die die Haarwurzel umgebenden Gebilde; dem Haarhäutchen anliegend die
dreischichtige innere epitheliale Wurzelscheide (bestehend -- von innen
nach außen -- aus Scheidenkutikula, hornreicher Huxley* Schicht u. Elaidin
enthaltender Henle* Schicht); als äußere, bindegewebige Scheide der
Haarfollikel.


SUCHINDEX für das Medizinisches Wörterbuch

 I 21868.
I-Bande 21885.
I-Blutgruppe 21886.
I-Ebene 21979.
I-Faktor 21983.
I-Streifen 23490.
I-System 23493.
I-Zell-Erkrankung 23523.
I-Zellen 23522.
I-Zone 23525.
I.A.N.C. 21875.
I.P. 23229.
I.S.O.M. 23407.
IA 21870.
IAA 21872.
IAEA 21874.
IBV 21888.
ICA 21890.
ICD 21891.
ICF 21892.
ICR 21911.
ICRP 21912.
ICSH 21913.
IDDM 21929.
IDH 21949.
IDL 21968.
IDP 21970.
IDT 21972.
IDU 21974.
IE 21978.
IEP 21980.
IES 21981.
IF 21982.
IFCC 21984.
IFN 21985.
IFT 21986.
IGF-I 21991.
IGF-II 21992.
IGT 21997.
IGZ 21998.
IH 21999.
IHA 22000.
IHD, IHE, IHK 22001.
IHSS 22002.
IHT 22003.
IIF 22004.
ILA 22024.
IMI 22103.
IMP 22241.
IMV 22319.
IMViC 22320.
ING 22593.
INH 22607.
INH, INH-Arthritis 22608.
INN 22704.
INR 22742.
IO-Gerät 23208.
IPC 23231.
IPM 23233.
IPPB, IPPR, IPPV 23234.
IPPNW 23235.
IPSP 23238.
IQ 23239.
IR 23240.
IRI 23244.
IRV 23324.
IS 23325.
IS-Element 23361.
ISA 23326.
ISD(N) 23360.
ISR 23470.
IT 23494.
ITN 23505.
ITP 23507.
IU 23509.
IU(C)D 23510.
IUP 23512.
IVF 23516.
IVGT(T) 23517.
IZF 23524.
IZR 23526.
Iactatio 21873.
Ianthinopsie, Ianthopsie 21876.
Iatrochemie 21880.
Iatromanie 21883.
Iatrophysik, Iatromechanik 21884.
Iatropsychogenie 21882.
Ibuprofen 21887.
Ich 21893.
Ich-Schwäche 21895.
Ich-Störungen 21896.
Ichnogramm 21894.
Ichthyismus, -thysmus 21897.
Ichthyosarkotoxismus 21898.
Ichthyosis 21900.
Ichthyosis c. gravis, I. fetalis 21902.
Ichthyosis c. mitis 21903.
Ichthyosis c. tarda 21904.
Ichthyosis congenita s. congenitalis s. connata s. neonatorum 21901.
Ichthyosis hystrix 21905.
Ichthyosis linearis circumflexa 21906.
Ichthyosis vulgaris 21907.
Ichthyosis, X-chromosomal-rezessive 21908.
Ichthyotoxine 21909.
Ichthyotoxismus 21910.
Icterohaemorrhagia 21914.
Icterus 21915.
Icterus gravidarum 21916.
Icterus infectiosus 21917.
Icterus juvenilis intermittens 21918.
Icterus neonatorum 21919.
Ictus 21920.
Ictus apoplecticus 21921.
Ictus cordis 21922.
Ictus laryngis 21923.
Ictus solis 21924.
Id 21926.
Id, ID 21927.
Id-Typ, -Reaktion 21973.
Idarubicin 21928.
Idealgewicht 21930.
Ideation 21931.
Idee 21932.
Idee, autochthone 21933.
Idee, fixe 21934.
Idee, katathyme 21935.
Idee, wahnhafte 21937.
Idee, überwertige 21936.
Ideenassoziation 21938.
Ideendissoziation 21939.
Ideenflucht 21940.
Identifikation, Identifizierung 21941.
Identität 21942.
Identitätskontrolle 21943.
Identitätskrise 21944.
Identitätsreaktion 21945.
Ideokinese 21946.
Ideomotorik 21947.
Ideoplas(t)ie 21948.
Idioglossie 21951.
Idiogramm 21952.
Idiokrasie 21953.
Idiolalie 21954.
Idiophrasie 21957.
Idioreflex 21958.
Idiosynkrasie 21960.
Idiotie 21962.
Idiotie, amaurotische (familiäre) 21963.
Idiotopie 21964.
Idiotyp(ie) 21966.
Idoxuridin (IDU, IUDR) 21969.
Idro... 21971.
Iduronatsulfat-sulfatase 21975.
Iduronsäure 21977.
Ig 21987.
Ig, IgA 21988.
IgA-Mangel, selektiver 21989.
IgD
IgM-Mangel, selektiver 21993.
IgM-Test 21994.
IgM-Vermehrung, erbliche 21995.
Ignis sacer 21996.
Ii-System 22005.
Ikonolagnie 22006.
Ikterus 22011.
Ikterus der Neugeborenen 22016.
Ikterus, angeborener 22012.
Ikterus, cholestatischer 22013.
Ikterus, hepatogener, hepatischer, hepatozellulärer, hepatozytärer 22015.
Ikterus, hämolytischer 22014.
Ikterus, posthepatischer 22017.
Ikterus, prähepatischer 22018.
Ikteruszylinder 22019.
Iktus 22021.
Ikwa-Fieber 22022.
Il 22023.
Ile 22025.
Ileitis 22028.
Ileitis regionalis, I. terminalis 22029.
Ileoanostomie 22031.
Ileoaszendostomie 22032.
Ileoileostomie 22035.
Ileojejunostomie 22036.
Ileokolitis 22037.
Ileokolon 22038.
Ileokolostomie 22039.
Ileoskopie 22040.
Ileostomie 22041.
Ileotransversostomie 22042.
Ileozystoplastik 22051.
Ileozäkalgeräusch, -gurren 22044.
Ileozäkalklappe 22045.
Ileozäkaltuberkulose 22046.
Ileozäkaltumor 22047.
Ileozäkalvolvulus 22048.
Ileozäkum 22049.
Ileu 22052.
Ileum (PNA) 22053.
Ileumafter 22054.
Ileumausschaltung 22055.
Ileumblase 22056.
Ileumconduit 22057.
Ileus 22058.
Ileus der Neugeborenen 22064.
Ileus, angeborener neurogener 22059.
Ileus, angiomesenterischer 22060.
Ileus, duodenaler 22061.
Ileus, dynamischer, I., funktioneller 22062.
Ileus, mechanischer 22063.
Ileus, paralytischer, I., adynamischer 22065.
Ileus, spastischer 22066.
Ileuseinleitung 22067.
Ilheaiguus-Virus 22068.
Ilia (PNA) 22069.
Iliaka 22071.
Iliakalabszeß 22072.
Iliakalhöcker 22073.
Iliitis 22074.
Iliofemoraldreieck 22079.
Ilioinguinalis-Neuropathie-Schmerzsyndrom 22080.
Iliopsoas 22081.
Iliopsoassyndrom 22082.
Iliosakralfuge, -gelenk 22084.
Iliosakralgelenkarthrodese 22085.
Iliosakralgelenkruptur 22086.
Iliosakralpunkt (Valleix*) 22087.
Ilium 22088.
Illaqueatio(n) 22089.
Illusion 22090.
Iloprost 22091.
Imagination 22094.
Imaging 22095.
Imagizid 22096.
Imago 22097.
Imbezillität 22098.
Imbibieren 22099.
Imbibition, blutige 22100.
Imbibitionsdermatose 22101.
Imerslund*(-Najman*)-Gräsbeck* Syndrom 22102.
Imidazol 22104.
Imidazol-Aminoazidurie, -Syndrom 22105.
Imidbasen 22107.
Imide 22108.
Imidol 22109.
Imine 22110.
Iminoacidurie, (renale) Iminoglycinurie 22111.
Iminogruppe 22113.
Iminoharnstoff 22114.
Iminosäuren 22115.
Imipramin 22116.
Imitation 22117.
Imitationschorea 22118.
Imitationslernen 22119.
Imitationsphänomen 22120.
Imkerasthma 22122.
Imlach* Fettpfropf 22123.
Immaturität 22124.
Immediat... 22125.
Immediatgedächtnis 22126.
Immediatprothese 22127.
Immersion 22128.
Immersions-Kälte-Nässe-Schaden 22129.
Immersionsöl 22130.
Immigration 22131.
Immissio penis 22133.
Immissio penis seminis 22134.
Immission 22135.
Immobilisation, Immobilisierung 22137.
Immobilisationssyndrom 22138.
Immobilisationstest 22139.
Immobilisin 22140.
Immobilität 22141.
Immobilität, Immobilitas intervertebralis 22142.
Immun(o)assay 22198.
Immun(o)diffusion 22202.
Immun(o)elektrophorese 22203.
Immun(o)fluoreszenz 22204.
Immun... 22144.
Immunabstoßreaktion 22145.
Immunabwehr 22146.
Immunadhärenz 22147.
Immunadrenalitis 22148.
Immunadsorbens 22149.
Immunaggregat 22150.
Immunantikörper 22151.
Immunantwort 22152.
Immunbakteriolyse 22153.
Immunbiologie, Immunchemie 22154.
Immundefekt 22155.
Immundefekt, Immundefekte, variable 22157.
Immundefekt, schwerer kombinierter 22156.
Immundefizienz-Virus, humanes (HIV) 22158.
Immundeviation 22159.
Immundiffusion
Immungenetik 22161.
Immunglobulin-A-Nephritis 22166.
Immunglobuline (Ig) 22162.
Immunglobuline, monoklonale 22163.
Immunglobuline, therapeutische 22164.
Immunglobulinfraktion 22165.
Immunglobulinmangel 22167.
Immunglobulintherapie 22168.
Immunhemmkörperhämophilie 22171.
Immunhistochemie 22172.
Immunhämatologie 22169.
Immunhämolyse 22170.
Immuninhibitoren 22173.
Immuninsuffizienz 22174.
Immunisation, Immunisierung 22175.
Immunisation, Immunisierung, aktive 22176.
Immunisation, Immunisierung, passive 22177.
Immunität 22178.
Immunität, angeborene 22179.
Immunität, antiinfektiöse 22180.
Immunität, antitoxische 22181.
Immunität, humorale 22182.
Immunität, zellvermittelte 22183.
Immunitätseinheit 22184.
Immunitätslücke 22185.
Immunkardiopathie 22186.
Immunkoagulopathie 22187.
Immunkompetenz 22190.
Immunkomplexe (IK, IC) 22191.
Immunkomplexkrankheiten 22192.
Immunkomplexvaskulitis 22193.
Immunkrankheiten 22194.
Immunkörper 22188.
Immunmangel 22195.
Immunmodulatoren 22196.
Immuno... 22197.
Immunoblast 22199.
Immunoblastom 22200.
Immunoblot 22201.
Immunogen 22205.
Immunogenität 22206.
Immunologie 22207.
Immunom 22208.
Immunopathie 22209.
Immunorgane 22210.
Immunosorbens 22211.
Immunotoxine (IT) 22212.
Immunozyten 22213.
Immunozytom 22214.
Immunparalyse 22215.
Immunpatho(physio)logie 22216.
Immunphagozystose 22218.
Immunphänomen 22217.
Immunproliferation, lymphopathische 22220.
Immunprophylaxe 22221.
Immunproteine 22222.
Immunpräzipitat 22219.
Immunreaktion 22223.
Immunrejektion 22224.
Immunserum 22225.
Immunstimulanzien 22226.
Immunsubstitution 22227.
Immunsuppression 22228.
Immunsuppressiva 22229.
Immunsystem 22230.
Immunsystem, intestinales 22231.
Immunszintigraphie 22232.
Immuntherapie 22233.
Immunthrombozytopenie 22234.
Immunthyreoiditis 22235.
Immuntoleranz (IT) 22236.
Immuntoxine 22237.
Immunvaskulitis 22239.
Immunzelle 22240.
Immunüberwachung 22238.
Impedanz (Z) 22244.
Impedanz, akustische 22245.
Impedanz, mechanische 22246.
Impedanzkardiographie 22247.
Impedanzplethysmographie 22248.
Impetiginisation, Impetiginisierung 22254.
Impetigo 22257.
Impetigo bullosa 22258.
Impetigo contagiosa, I. vulgaris 22259.
Impetigo follicularis 22260.
Impetigo herpetiformis 22261.
Impetigo miliaris 22262.
Impetigo simplex (Wilson*) 22263.
Impetigo vegetans 22264.
Impetigo vulgaris 22265.
Impetigonephritis 22266.
Impfekzem 22267.
Impfenzephal(omyel)itis, -enzephalopathie 22268.
Impfexanthem 22269.
Impffeder 22270.
Impfkalender 22271.
Impfkomplikationen 22272.
Impflanzette 22273.
Impflymphe 22275.
Impflücke 22274.
Impfmetastase 22276.
Impfpaß 22277.
Impfpocken 22278.
Impfpoliomyelitis 22279.
Impfpustel 22280.
Impfreaktion 22281.
Impfschaden 22282.
Impfschutz 22283.
Impfserum 22284.
Impfstempel 22285.
Impfstoff 22286.
Impftuberkulose 22287.
Impftumor 22288.
Impfulkus 22289.
Impfung 22290.
Impfvirus 22291.
Implantat 22292.
Implantation 22293.
Implantationsmetastase 22294.
Importkrankheit 22296.
Impotentia, Impotenz 22298.
Impotentia, Impotenz coeundi 22299.
Impotentia, Impotenz generandi 22300.
Impressio, Impression 22302.
Impressionsfraktur 22303.
Impressionstonometer 22304.
Imprimat 22305.
Imprägnation 22301.
Impuls 22306.
Impulsechoverfahren 22307.
Impulsfortleitung 22308.
Impulsgeber 22309.
Impulshöhenanalysator 22310.
Impulsiv-Petit-mal (IPM) 22313.
Impulsivhandlung 22312.
Impulsrate 22314.
Impulszytometrie 22316.
Impulszähler 22315.
Imputabilität 22317.
In 22323.
In-vitro-Fertilisation 23182.
Inaba-Typ 22324.
Inagglutinabilität 22327.
Inaktivierung 22330.
Inaktivität 22331.
Inaktivitätsatrophie 22332.
Inanition 22333.
Inanition, seelische 22334.
Inappetenz 22336.
Inazidität 22338.
Inborn error of metabolism 22339.
Inc... 22340.
Incarceratio, Inkarzeration 22341.
Incarceratio, Inkarzeration elastica 22342.
Incarceratio, Inkarzeration herniae 22343.
Incarceratio, Inkarzeration placentae 22345.
Incarceratio, Inkarzeration stercoralis 22347.
Incarceratio, Inkarzeration uteri retroflecti gravidi 22348.
Incarceratio, Inkarzeration, paradoxe 22344.
Incarceratio, Inkarzeration, retrograde 22346.
Incarnatio 22350.
Incarnatio unguis 22351.
Inch (in.) 22353.
Incisio 22355.
Incisivus 22356.
Incisura (PNA) 22357.
Incisura acetabuli 22358.
Incisura angularis ventriculi 22359.
Incisura cardiaca pulmonis 22360.
Incisura cardiaca ventriculi 22361.
Incisura ischiadica major u. minor 22362.
Incisura mandibulae 22363.
Incisura radialis 22364.
Incisura scapulae 22365.
Incisura thyroidea superior 22366.
Incisura trochlearis ulnae 22367.
Incisura ulnaris radii 22368.
Incisura vertebralis inferior u. superior 22369.
Inclusio 22370.
Inclusio fetalis 22371.
Incontinentia, Inkontinenz 22374.
Incontinentia, Inkontinenz pigmenti 22376.
Incontinentia, Inkontinenz urinae 22377.
Incontinentia, Inkontinenz urinae paradoxa 22378.
Incontinentia, Inkontinenz, isthmische 22375.
Incrementum 22379.
Incubus 22380.
Incus (PNA) 22382.
Indandionderivate 22383.
Indentationsglas 22384.
Index 22385.
Index rigidus 22389.
Index, karzinogener 22386.
Index, leukopenischer (Vaughan*) 22387.
Index, mitotischer 22388.
Index, sphärischer 22390.
Index, therapeutischer 22391.
Index, thrombopenischer 22392.
Indexametropie 22393.
Indiana-Typ (der amyloiden Polyneuropathie) 22394.
Indicatio 22395.
Indifferentia 22397.
Indifferenztemperatur 22398.
Indifferenztyp 22399.
Indifferenzzone 22400.
Indigestion 22401.
Indigo(blau) 22402.
Indigokarmin 22403.
Indigoreaktion 22404.
Indigurie 22405.
Indikan 22406.
Indikanurie 22408.
Indikanämie 22407.
Indikation 22409.
Indikation, absolute 22410.
Indikation, kausale 22411.
Indikation, kindliche 22412.
Indikation, kriminologische 22413.
Indikation, medizinische 22414.
Indikation, mütterliche 22415.
Indikation, soziale 22416.
Indikation, symptomatische 22417.
Indikation, vitale 22418.
Indikator 22419.
Indikatorkalk 22420.
Indikatornährboden 22421.
Indikatorreaktion 22422.
Indikatorverdünnungsmethode 22423.
Indium (In) 22424.
Individualantigen 22425.
Individualität 22426.
Individualpsychologie 22427.
Individuation 22428.
Indol 22431.
Indolaceturie 22432.
Indolbildung 22433.
Indolenz 22435.
Indolylessigsäure 22436.
Indometacin 22437.
Indophenol-oxidase 22439.
Indophenolblau 22438.
Indoramin 22440.
Indoxyl 22441.
Indoxylurie 22442.
Inducer 22443.
Induktion 22444.
Induktionstumor 22445.
Induktor 22447.
Induratio 22448.
Induratio penis plastica 22449.
Induration 22450.
Indusium griseum (PNA) 22453.
Inertia 22459.
Inertia uteri 22460.
Inf. 22461.
Infans 22463.
Infantilismus 22465.
Infarkt 22466.
Infarkt, anämischer oder ischämischer 22467.
Infarkt, blander 22468.
Infarkt, blasser 22469.
Infarkt, hämorrhagischer 22470.
Infarkt, ischämischer 22471.
Infarkt, roter 22472.
Infarkt, septischer 22473.
Infarkt, steriler 22474.
Infarkt, transmuraler 22475.
Infarkt, weißer 22476.
Infarktaneurysma 22477.
Infarktikterus 22478.
Infarktkaverne 22479.
Infarktophobie 22480.
Infarktpleuritis 22481.
Infarktpneumonie 22482.
Infarktschock 22483.
Infarktschrumpfniere 22484.
Infarzierung 22485.
Infarzierung, hämorrhagische 22486.
Infectio 22488.
Infekt 22490.
Infekt(ions)abwehr 22505.
Infekt, banaler 22491.
Infektallergie 22492.
Infektanämie 22493.
Infektcroup, -krupp 22494.
Infektion 22496.
Infektion, alimentäre 22497.
Infektion, aszendierende 22498.
Infektion, diaplazentare 22499.
Infektion, endogene 22500.
Infektion, fokale 22501.
Infektion, intrauterine 22502.
Infektion, opportunistische 22503.
Infektion, stumme 22504.
Infektionsdosis (ID) 22506.
Infektionsherd 22507.
Infektionsindex 22508.
Infektionskrankheit 22509.
Infektionspforte 22510.
Infektionsprophylaxe 22511.
Infektionspsychose 22512.
Infektionsquelle 22513.
Infektionstiter 22514.
Infektionstüchtigkeit 22515.
Infektionswechsel 22516.
Infektiosität 22517.
Infektkette 22518.
Infektkette, heterogene 22519.
Infektkette, homogene 22520.
Infektkette, homonome 22521.
Infektkrampf 22522.
Infeldblendung 22523.
Infertilität 22526.
Infestation 22527.
Infibulation 22528.
Infiltrat 22529.
Infiltrat, entzündliches 22530.
Infiltrat, leukämisches 22531.
Infiltrat, lupoides 22532.
Infiltration 22533.
Infiltration, netzige 22534.
Infiltrationsanästhesie 22535.
Infiltrationstherapie 22536.
Infiltrierung 22538.
Inflammatio, -tion 22541.
Inflammatio, -tion caseosa 22542.
Inflammatio, -tion herniae 22543.
Inflation 22545.
Influenz 22547.
Influenza 22548.
Influenza nostras 22549.
Influenzabakterium 22550.
Influenzavirus 22551.
Infoliation 22552.
Information 22553.
Informationszentrum, toxikologisches 22554.
Informed consent 22555.
Informofer 22556.
Informosom 22557.
Infraduktion 22562.
Infraktion 22564.
Infralangwellen 22565.
Infraorbitalneuralgie 22567.
Infraposition 22568.
Infrarot 22569.
Infraschall 22570.
Infrastruktur 22572.
Infraversion 22573.
Infriktion 22574.
Infundibulektomie 22576.
Infundibulum 22577.
Infundibulum (hypothalami) 22579.
Infundibulum cordis 22578.
Infundibulum ethmoidale 22580.
Infundibulum tubae uterinae 22581.
Infundibulumresektion 22582.
Infundibulumstenose 22583.
Infus 22585.
Infusion 22586.
Infusionscholangiographie 22587.
Infusionsnarkose 22588.
Infusionsurographie 22589.
Infusomat 22590.
Infusorien 22591.
Infusum 22592.
Ingesta 22594.
Ingestion 22595.
Ingestionsallergen 22596.
Ingestionstuberkulose 22597.
Ingrediens 22598.
Inguen 22599.
Inguinal... 22600.
Inguinalhernie 22602.
Inguinalschnitt 22603.
Inguinaltunnel-Syndrom 22604.
Inguinokruralgie 22605.
Ingwerlähmung 22606.
Inhalat 22609.
Inhalatio 22610.
Inhalation 22611.
Inhalationsallergen 22612.
Inhalationsanalgesie, -hypalgesie 22613.
Inhalationsinfektion 22614.
Inhalationskrankheit 22615.
Inhalationsmittel 22616.
Inhalationsnarkose 22617.
Inhalationsnarkotica, -tika 22618.
Inhalationspneumonie 22619.
Inhalationsszintigraphie 22620.
Inhalator 22621.
Inhalatorium 22622.
Inhibin 22624.
Inhibiting factor, Inhibiting hormone (IF, IH) 22625.
Inhibition 22626.
Inhibitor 22627.
Iniencephalia 22630.
Inion (ossis occipitalis) 22631.
Iniopagus, -dymus, Iniops 22632.
Initialblutung 22634.
Initialdelir 22635.
Initialdosis 22636.
Initialecho 22637.
Initialfieber 22638.
Initialphase 22639.
Initialschwankung 22640.
Initialsymptom 22641.
Initialwärme 22642.
Initialzacke 22643.
Initiation 22644.
Initiationsfaktoren, Initiationsphase 22645.
Initiator 22646.
Initiatorcodon 22647.
Injectio, Injektion (Inj.) 22648.
Injectio, Injektion, intraarterielle (i.a. Inj.) 22649.
Injectio, Injektion, intraartikuläre 22650.
Injectio, Injektion, intragluteale 22651.
Injectio, Injektion, intrakardiale (i.c. Inj.) 22652.
Injectio, Injektion, intrakutane (i.c. Inj.) 22653.
Injectio, Injektion, intralumbale 22654.
Injectio, Injektion, intramuskuläre (i.m. Inj.) 22655.
Injectio, Injektion, intraperitoneale (i.p. Inj.) 22656.
Injectio, Injektion, intrathekale 22657.
Injectio, Injektion, intravenöse (i.v. Inj.) 22658.
Injectio, Injektion, paravertebrale 22659.
Injectio, Injektion, subkutane (s.c. Inj.) 22660.
Injektionsallergen 22661.
Injektionsapparat 22662.
Injektionsepithelisierung 22663.
Injektionsgranulom 22664.
Injektionskanüle 22665.
Injektionsnarkose 22666.
Injektionsschaden 22667.
Inkabein, -knochen 22670.
Inkarnation 22671.
Inkarzeration 22672.
Inkarzerationsileus 22673.
Inklination 22674.
Inkludenz 22675.
Inklusion 22676.
Inkompatibilität 22681.
Inkongruenz 22683.
Inkongruenz, binokulare
Inkonkomitanz 22685.
Inkontinenz 22687.
Inkoordination 22688.
Inkorporation, Inkorporierung 22690.
Inkrement 22691.
Inkret 22692.
Inkretion 22693.
Inkrustation 22695.
Inkubation 22696.
Inkubationsimpfung 22697.
Inkubationsresistenz 22698.
Inkubationszeit 22699.
Inkubator 22700.
Inkudektomie 22701.
Inlay 22703.
Innenband 22705.
Innenbandschaden 22706.
Innenknöchel 22707.
Innenkolben 22710.
Innenkörper 22708.
Innenkörperanämie 22709.
Innenmeniskus 22711.
Innenohr 22712.
Innenohrentzündung 22713.
Innenohrschwerhörigkeit 22714.
Innenrotation 22715.
Innenschichtblock 22716.
Innenschichtinfarkt 22717.
Innenschielen 22718.
Innere Medizin 22719.
Innervation 22721.
Innervation, reziproke 22722.
Innervationsapraxie 22723.
Innervationsmuster 22724.
Innervationstremor 22725.
Ino 22727.
Inokulation 22728.
Inokulationsinfektion 22729.
Inokulationslymphoretikulose (benigne) 22730.
Inokulum 22731.
Inosin (I) 22733.
Inosinmonophosphat, Inosinsäure (IMP) 22734.
Inosintriphosphat (ITP) 22735.
Inosit, Inositol 22736.
Inositphosphatide 22738.
Inositurie 22739.
Inositämie 22737.
Inotropie 22741.
Insalivation 22743.
Insania 22744.
Inscriptio 22745.
Insekten 22746.
Insektenallergie 22747.
Insektizide 22748.
Insel 22749.
Insel(zell)antikörper 22758.
Inseladenom 22750.
Inselhormon 22751.
Insellappen 22752.
Inselorgan 22753.
Inselorgan, zweites 22754.
Inselskotom 22755.
Inselsyndrom (zerebrales) 22756.
Inselzelladenom 22757.
Inselzellen 22759.
Inselzellkarzinom 22760.
Inselzelltransplantation 22761.
Insemination 22762.
Insert 22764.
Inserter 22765.
Insertio, Insertion 22766.
Insertionssegment, -sequenz, Insertosom 22767.
Insertionstendopathie, -ligamentopathie 22768.
Inskription 22772.
Insolatio, Insolation 22773.
Insolationsenzephalitis 22774.
Insomnia, Insomnie 22776.
Inspektion 22777.
Inspiration 22778.
Inspirationskapazität 22779.
Inspirationsreservekapazität 22780.
Inspirium 22782.
Instabilitas 22785.
Instabilitas choreiformis 22786.
Instabilitas intervertebralis 22787.
Instabilitas oculorum 22788.
Instillation 22790.
Institutionalismus 22792.
Insudation 22793.
Insufficientia, Insuffizienz 22794.
Insufficientia, Insuffizienz cardiae 22796.
Insufficientia, Insuffizienz cordis 22798.
Insufficientia, Insuffizienz hepatis 22799.
Insufficientia, Insuffizienz thyreoidalis 22805.
Insufficientia, Insuffizienz, brachiobasiläre 22795.
Insufficientia, Insuffizienz, chronische venöse 22797.
Insufficientia, Insuffizienz, hypophysäre 22800.
Insufficientia, Insuffizienz, intervertebrale 22801.
Insufficientia, Insuffizienz, pluriglanduläre 22802.
Insufficientia, Insuffizienz, renale 22803.
Insufficientia, Insuffizienz, respiratorische 22804.
Insufficientia, Insuffizienz, vertebrale 22806.
Insufficientia, Insuffizienz, zerebrale oder zerebrovaskuläre 22807.
Insuffizienzgeräusch 22808.
Insuffizienzpunkt 22809.
Insufflatio, -sufflation 22810.
Insufflatio, -sufflation pulmonis 22811.
Insufflationsnarkose 22812.
Insula (PNA) 22813.
Insulae pancreaticae 22814.
Insulin 22815.
Insulin-Glucosebelastung 22821.
Insulin-Hypoglykämie-Test 22822.
Insulin-Infusionssystem 22823.
Insulin-like activity 22826.
Insulinallergie 22816.
Insulinantagonisten 22817.
Insulinantikörper 22818.
Insulinase 22819.
Insulineinheit 22820.
Insulinismus 22824.
Insulinkoma 22825.
Insulinlipodystrophie 22827.
Insulinmangeldiabetes 22828.
Insulinom 22829.
Insulinpräparate 22830.
Insulinpumpe 22831.
Insulinresistenz 22832.
Insulinrezeptoren 22833.
Insulinschock 22834.
Insulinschocktherapie 22835.
Insulintest 22836.
Insulitis 22837.
Insulom 22838.
Insult(us) 22839.
Integraldosis 22843.
Integralvektor 22844.
Integration, Integrierung 22845.
Integrationszentrum 22846.
Integrität 22847.
Integument 22848.
Integumentknochen 22849.
Integumentum commune 22850.
Intellekt 22851.
Intelligenz 22852.
Intelligenzabbau 22853.
Intelligenzalter (IA) 22854.
Intelligenzdefekt 22855.
Intelligenzquotient (IQ) 22856.
Intelligenztest 22857.
Intensität 22859.
Intensität, kritische 22860.
Intensitätsfaktor, Intensivierungsgen 22861.
Intensiv(pflege)station 22862.
Intentio, Intention 22863.
Intentionskrampf 22864.
Intentionstremor 22865.
Inter-Alpha-Trypsininhibitor 22868.
Inter-à-Trypsininhibitor 22992.
Interaktion 22867.
Interazetabularebene 22871.
Interdentalraum, Interdentium 22874.
Interdigitalfalte 22876.
Interferenz 22877.
Interferenzdissoziation 22878.
Interferenzphänomen 22879.
Interferenzstromtherapie 22880.
Interferone (IFN) 22881.
Interglobulardentin 22882.
Interhemisphären-Anzapfsyndrom 22883.
Interimsprothese 22884.
Interkalarstaphylom 22887.
Interkarpalgelenk 22889.
Interkostalanästhesie 22891.
Interkostalarterie
Interkostalneuralgie 22893.
Interkostalraum 22894.
Interkrikothyreotomie 22895.
Interleukine (IL) 22898.
Interlobärerguß 22900.
Interlobärpleuritis 22901.
Interlobärspalt(e) 22902.
Intermaxillare 22906.
Intermediazellen 22917.
Intermedin 22918.
Intermediusneuralgie 22920.
Intermediustyp 22921.
Intermediärinsulin 22908.
Intermediärkallus 22909.
Intermediärprodukt 22910.
Intermediärsinus 22911.
Intermediärstadium 22912.
Intermediärstellung 22913.
Intermediärstoffwechsel 22914.
Intermediärstreifen 22915.
Intermediärzellen 22916.
Intermenstrualblutung 22922.
Intermenstrualschmerz 22923.
Intermissio, -mission 22925.
Intermitose 22926.
Interna 22936.
International Classification of Diseases, Injuries and Causes of Death 22938.
International Non-proprietary Name (INN) 22940.
Internationale Einheit (IE, IU (¯Unit® 22939.
Interneuron 22941.
Interneuronengifte 22942.
Internum (Golgi*) 22944.
Internus 22946.
Internuslähmung 22947.
Intero(re)zeptor 22948.
Interparietale 22952.
Interphalangealgelenke 22954.
Interphase 22955.
Interphasekern 22956.
Interplazentarkreislauf 22957.
Interpositio, -position 22960.
Interpositum 22961.
Interpupillardistanz 22962.
Interruptio 22963.
Intersectiones tendineae (PNA) 22964.
Intersegmentärbahn 22965.
Intersex(typ) 22966.
Intersexualität 22967.
Interskapularlinie 22968.
Interspersionsmuster 22969.
Interspinalarthrose 22971.
Interspinalebene 22972.
Interspinallinie 22973.
Interstitialraum 22975.
Interstitialzellen 22976.
Interstitialzellen-stimulierendes Hormon (ICSH, IZSH) 22977.
Interstitium 22985.
Intertrigo 22990.
Intervall 22994.
Intervall, freies 22995.
Intervall, schutzloses 22996.
Intervallgeräusch 22997.
Intervalloperation 22998.
Intervalltherapie 22999.
Intervention 23000.
Intervertebralganglion 23004.
Intervertebralgelenk 23005.
Intervertebralloch 23006.
Intervertebralscheibe 23007.
Interzellularbrücke 23010.
Interzellularspalten 23011.
Interzellularsubstanz 23012.
Interzeption 23013.
Intestinaldialyse 23014.
Intestinalhormone 23015.
Intestinalsender 23017.
Intestinaltrakt 23018.
Intestinum (PNA) 23019.
Intima 23020.
Intimafibrose 23021.
Intimasklerose 23023.
Intimaödem 23022.
Intimektomie 23024.
Intoleranz 23026.
Intorsion 23027.
Intoxikation 23029.
Intoxikationspsychose 23030.
Intrakutanimpfung 23064.
Intrakutannaht 23065.
Intrakutanprobe, -test 23066.
Intrakutanreaktion 23067.
Intrauterinbestrahlung 23113.
Intrauterinpessar (IUP) 23116.
Intrauterinsonde 23117.
Intrauterinstift 23118.
Intrazellularflüssigkeit (IZF, ICF) 23127.
Intrazellularraum (IZR) 23128.
Intrinsic Activity 23133.
Intrinsic(-Gerinnungs)-System 23136.
Intrinsic-Asthma 23134.
Intrinsic-Faktor 23135.
Introitus 23139.
Introjektion 23140.
Intron 23141.
Introzision 23143.
Intrusion 23144.
Intubation 23145.
Intubationsnarkose 23146.
Intumescentia, Intumeszenz 23148.
Intumescentia, Intumeszenz cervicalis u. lumbalis 23149.
Inturgeszenz 23150.
Intussusceptum 23151.
Intussuscipiens 23152.
Intussuszeption 23153.
Inulin 23154.
Inulinraum 23155.
Inunctio, Inunktion 23156.
Inv, InV 23157.
Inv-System 23193.
Invaginans 23158.
Invaginat 23159.
Invaginatio(n) 23160.
Invaginationsanastomose 23161.
Invaginatum 23162.
Invakzination 23163.
Invalidität 23164.
Invasion 23165.
Invasionsallergen 23166.
Invasionskrankheit 23167.
Invasivität 23171.
Inversbrille 23172.
Inversio(n) 23173.
Inversionsfraktur 23174.
Invertase 23176.
Invertseifen 23177.
Invertzucker 23178.
Involucrum 23184.
Involution 23185.
Involution, postpartale 23186.
Involutionsdepression 23187.
Involutionsosteoporose 23188.
Involutionsperiode 23189.
Involutionspsychose 23190.
Involved-field-Bestrahlung 23192.
Inzest 23194.
Inzidenz 23195.
Inzision 23198.
Inzisur 23199.
Inzucht 23200.
Inzyklophorie 23201.
Inzyklovergenz 23202.
Io 23203.
Io... 23204.
Iod... 23206.
Iodoxiuridin 23207.
Iokaste-Komplex 23209.
Ionen 23210.
Ionenaustauscher 23211.
Ionenazidität 23212.
Ionenbindung 23213.
Ionendosis 23214.
Ionenpumpe 23215.
Ionenstrahlen 23216.
Ionentheorie der Erregung (von Nerv u. Muskel) 23217.
Ionentherapie 23218.
Ionisation 23219.
Ionisationskammer 23220.
Ionisierung 23222.
Ionisierungsenergie 23223.
Ionium (Io) 23224.
Ionogramm 23225.
Ionometrie 23226.
Iontophorese 23227.
Iowa-Typ (der amyloiden Polyneuropathie) 23228.
Ipecacuanha 23232.
Ipsiversivkrise 23237.
Ir 23241.
Ir-Gene 23243.
Iracundia 23242.
Iri(do)desis 23254.
Iri(do)tomie 23269.
Iridektomie 23245.
Iridektropium 23246.
Iridenkleisis, -klisis 23247.
Iridentropium 23248.
Iridium (Ir) 23249.
Irido... 23250.
Iridochorioiditis 23251.
Iridochorioiditis sympathica 23252.
Iridodiagnose 23255.
Iridodialysis 23256.
Iridodiastase 23257.
Iridodonesis 23258.
Iridokapsulitis 23259.
Iridokeratitis 23260.
Iridolyse 23261.
Iridoparalysis, Iridoparese 23262.
Iridopathie 23263.
Iridoperiphakitis 23264.
Iridoplanie 23265.
Iridoplegie 23266.
Iridopsie 23267.
Iridoschisis 23268.
Iridozele 23270.
Iridozyklitis 23271.
Iris (PNA) 23272.
Iris bicolor 23273.
Iris bombans s. bombata 23274.
Iris tremulans 23275.
Iris-Clip-Linse 23281.
Irisablösung 23276.
Irisaplasie 23277.
Irisblendenphänomen 23278.
Irisblinzeln 23279.
Irisblock 23280.
Irisdefekt 23282.
Irisdiagnostik 23283.
Irisdiastase 23284.
Irisdilatator 23285.
Irisdysplasie 23286.
Irishernie 23287.
Iriskolobom 23288.
Iriskrause 23289.
Irislinse 23291.
Irislähmung 23290.
Irismulde 23292.
Irismuskel 23293.
Irisopsie 23294.
Irispigment 23295.
Irisprolaps 23296.
Irisreflex 23297.
Irisschlagschatten 23298.
Irisschlottern 23299.
Irisschlüssel 23300.
Iristumoren 23301.
Irisvorfall 23302.
Iriswinkel 23303.
Iriswurzel 23304.
Iriszyste 23305.
Iritis 23306.
Iritomie 23307.
Irradiation 23308.
Irresein 23314.
Irrigation 23316.
Irritabilität 23318.
Irritantia (remedia) 23319.
Irritation 23320.
Irritationssyndrom 23321.
Irrtumswahrscheinlichkeit 23323.
Ischi(o)phthisis 23351.
Ischiadikus 23341.
Ischiadikuslähmung 23342.
Ischialgie 23343.
Ischias 23344.
Ischiasphänomen 23345.
Ischiassyndrom 23346.
Ischion 23350.
Ischiorektalgrube 23353.
Ischiorektalhernie 23354.
Ischiozele 23355.
Ischium 23356.
Ischuria, Ischurie 23358.
Ischuria, Ischurie paradoxa 23359.
Ischämie 23327.
Ischämie, retinale 23328.
Ischämie, zerebrale 23329.
Ischämiephase 23330.
Ischämiesyndrom, akrales 23331.
Ischämiesyndrom, akrales, intermittierendes 23332.
Ischämietest 23333.
Ischämietoleranz 23334.
Ischämietyp 23335.
Iselin* Methode 23362.
Isoagglutinin 23364.
Isoaggressionskrankheit 23365.
Isoalloxazin 23366.
Isoantigen 23367.
Isoantikörper 23368.
Isobare 23369.
Isochinolin 23370.
Isochromosom 23372.
Isocitratdehydrogenase (ICD, IDH) 23374.
Isocyanate 23375.
Isocyanide 23376.
Isodaktylie 23377.
Isodose 23378.
Isodulcit 23379.
Isodynamie 23380.
Isoenzyme 23383.
Isofluran 23384.
Isogamie 23385.
Isohydrie 23389.
Isohämagglutinin 23387.
Isohämolysin 23388.
Isoikonie 23391.
Isoimmunreaktion 23393.
Isoimmunserum 23394.
Isoimpulskurve 23395.
Isokorie 23397.
Isokortex 23398.
Isolat 23399.
Isolation 23401.
Isoleucin (Ileu, I) 23402.
Isoleucinaminotransferase 23403.
Isolierung 23404.
Isolysin 23406.
Isomaltose 23408.
Isomerasen 23409.
Isomere(n) 23410.
Isomerie 23411.
Isometrie 23412.
Isometropie 23414.
Isomorphie, Isomorphismus 23417.
Isoniazid (WHO) 23419.
Isonitrile 23420.
Isoonkie 23421.
Isoosmie 23422.
Isoparorchis hypselobagri 23424.
Isopentenylpyrophosphat 23425.
Isopentenylpyrophosphatisomerase 23426.
Isophasen 23429.
Isophonie 23430.
Isophorie 23431.
Isophänie 23428.
Isopie 23432.
Isoplastik 23433.
Isopren 23434.
Isopren, aktives 23435.
Isoprenalin (WHO) 23436.
Isoprenoidlipide 23437.
Isopropanol, Isopropylalkohol 23438.
Isopropylnoradrenalin, Isoproterenol 23440.
Isopteren 23441.
Isosensibilisierung 23442.
Isoserum 23443.
Isospora 23446.
Isosterie 23447.
Isosthenurie 23448.
Isotone 23450.
Isotonie 23451.
Isotope 23453.
Isotopenangiographie 23454.
Isotopenlymphographie 23455.
Isotopennephrographie 23456.
Isotopenverdünnungsmethode 23457.
Isotransplantation 23458.
Isotretinoin 23459.
Isotropie 23460.
Isotypie 23461.
Isovalerianazidämie 23462.
Isovolämie 23463.
Isoz... 23465.
Isozitronensäure 23466.
Isozyme 23468.
Isozytose 23469.
Isthmektomie 23471.
Isthmorrhaphie 23472.
Isthmus (PNA) 23474.
Isthmus aortae 23475.
Isthmus faucium 23476.
Isthmus glandularis thyroideae 23477.
Isthmus gyri cinguli 23478.
Isthmus prostatae 23479.
Isthmus temporalis 23480.
Isthmus tubae auditivae 23481.
Isthmus tubae uterinae 23482.
Isthmus uteri 23483.
Isthmusatresie 23484.
Isthmusgravidität 23485.
Isthmusplastik 23486.
Isthmusraffung 23487.
Isthmusstein 23488.
Isthmusstenose 23489.
Istwert 23491.
Isurie 23492.
Itai-Itai-Krankheit 23495.
Itaqui-Virus 23496.
Iteration 23497.
Iterativität 23502.
Ithy(o)lordosis, Ithyokyphosis 23503.
Ito* Syndrom 23506.
Itraconazol 23508.
Ivemark* Syndrom 23514.
Ives* Rastertafeln 23515.
Ixodes 23518.
Ixodes ricinus 23519.
Ixodidae 23520.
Ixophrenie 23521.


Suchindex zurück vorwärts 18500. Haarspaltung

Fgb: derm
- Schizotrichia.

 Suchindex zurück vorwärts 18501. Haarwechsel

der Ausfall der Primärhaare (= Lanugo) unter Ersatz durch Sekundärhaare.
die lebenslange, im Alter -- mit Ausnahme der Borstenhaare des Mannes --
verminderte Erneuerung der Haare (s.a. Haar).

 Suchindex zurück vorwärts 18502. Haarwurm

- Capillaria, Wuchereria bancrofti.

 Suchindex zurück vorwärts 18503. Haarwurzel

s.u. Haar.

 Suchindex zurück vorwärts 18504. Haarzapfen

der aus der embryonalen Haaranlage bzw. -- beim Haarwechsel -- aus dem
vorhandenen Haarboden entstehende Haarkeim, aus dessen sich verdickendem
unterem Ende die Haarzwiebel hervorgeht.

 Suchindex zurück vorwärts 18505. Haarzelle

- Hörzelle (s.a. Abb. Stereozilien, Corti* Organ).
-Gleichgewichtszelle

Fgb: hämat
atypischer B-Lymphozyt, der im Ausstrich haarartige Fortsätze aufweist;
bei leukämischer - Retikuloendotheliose (= Haarzellenleukämie). Abb. 3A

 Suchindex zurück vorwärts 18506. Haarzunge, schwarze

- Lingua villosa nigra.

 Suchindex zurück vorwärts 18507. HAB

- Homöopathisches Arzneibuch.

 Suchindex zurück vorwärts 18508. Habenula (PNA)

(latein.) Zügel, zügelartiges Gebilde.

 Suchindex zurück vorwärts 18509. Habenula conarii

der Epiphysenstiel; paariger, an der Basis des - Corpus pineale
zügelförmig vereinigter markhaltiger Nervenfaserstrang zum Thalamus.

 Suchindex zurück vorwärts 18510. Habenula urethralis

beim jungen Mädchen ein weißlicher Doppelstreifen vom Kitzler (Klitoris)
zur Harnröhrenmündung.

 Suchindex zurück vorwärts 18511. Haberer* Operation

(Hans H. v. Kremshohenstein, 1875-1958, Chirurg, Innsbruck, Graz, Düsseldorf, Köln)
modifizierte Magenresektion nach - Billroth I, u. zwar mit
End-zu-Seit-Anastomose zwischen Magenstumpf (in ganzer Breite) u.
Vorderwand des Zwölffingerdarms; eine Gastroduodenostomia terminolateralis
contrapapillaris oralis totalis.
Ausschneiden eines am Mageneingang gelegenen (= kardianahen)
Magengeschwürs nach der Technik der Schlauchresektion des Magens.

 Suchindex zurück vorwärts 18512. Habit

(engl. = Gewohnheit)
das Erlernte, i.e.S. das beim Lernprozeß dem bedingten Reflex
Entsprechende oder als kleinste Einheit Geltende.

 Suchindex zurück vorwärts 18513. habitualis

- habituell.

 Suchindex zurück vorwärts 18514. Habituation

Fgb: pharm
- Gewöhnung.

Fgb: psych
die abnehmende Ausprägung einer Verhaltensweise bei wiederholter Anw. des
auslösenden Reizes.

 Suchindex zurück vorwärts 18515. habituell

gewohnheitsgemäß, verhaltenseigen, wiederholt auftretend; z.B. der habit.
- Abort.

 Suchindex zurück vorwärts 18516. Habitus

(latein.) Aussehen, Verhaltenseigenart, - Konstitution, Körperbautypus.

 Suchindex zurück vorwärts 18517. Habronem(at)osis

Befall des Menschen durch Habronema (Fadenwurmgattung). Als H. ventriculi
Gastritis, Koliken, Verdauungsstörungen bei Befall mit adulten Würmern,
als H. cutis (= Sommer- oder Calorewunden) derbe, evtl. geschwürig
zerfallende Knötchen bei Larvenbefall.

 Suchindex zurück vorwärts 18518. Hacken

die Ferse. -- s.a. Hacken..., Kalkaneus...

 Suchindex zurück vorwärts 18519. Hackenbruch*

(Peter H., 1865-1924, Chirurg, Wiesbaden)
- Lokalanästhesie durch subkutane rhombusförmige Umspritzung des
Operationsfeldes.

 Suchindex zurück vorwärts 18520. Hackenbruch* Methode

tiefe Kanalnaht zum Bruchpfortenverschluß bei Leistenhernie.

 Suchindex zurück vorwärts 18521. Hackenfortsatz

- Tuber calcanei.

 Suchindex zurück vorwärts 18522. Hackenfuß

(auch: Pes calcaneus)
erworbene oder angeborene, permanente Fußfehlstellung bzw. -fehlbildung
mit -- evtl. extremem -- Heranziehen des Fußrückens in Richtung Schienbein
(= Dorsalextension im oberen Sprunggelenk); entweder infolge Störung des
Funktionsgleichgewichts zwischen den Fußbeugern u. -streckern zugunsten
der letzteren als Lähmungsfolge (paralytischer bzw. spastischer H.), aber
auch bei Unterentwicklung bis Fehlen der Wadenmuskulatur u. als
unfallbedingte Deformität. Steilstellung des -- verformten -- Fersenbeins
wie auch aller Fußwurzelknochen, breite, evtl. verschwielte Ferse, z.T.
mit Bursitis; Fußbeugung (Plantarflexion) nur bis 90 möglich; Hackengang.
-- Ähnliche Deformität (scheinbarer H.) bei angeborenem Knickplattfuß
mit extremer Steilstellung des Fersenbeines. -- s.a. Pes (Abb.).

 Suchindex zurück vorwärts 18523. Hackengang

unsicherer, stapfender Gang mit der Ferse als Auftrittsfläche; z.B. bei
Tibialislähmung ohne oder mit Hackenfuß.

 Suchindex zurück vorwärts 18524. Hackenhohlfuß

(auch: Pes calcaneus excavatus)
angeborene (z.B. bei Myelodysplasie) oder erworbene Fußfehlform mit
starker Abknickung des Vorfußes gegen den Rückfuß bei gleichzeitiger
Steilstellung des Fersenbeines (Kombination von - Hohl- u. Spitzfuß);
z.B. nach Poliomyelitis.

 Suchindex zurück vorwärts 18525. Hackensporn

- Kalkaneussporn (vgl. Haglund* Ferse).

 Suchindex zurück vorwärts 18526. Hackenversuch

Fgb: neur
- Weingrow* Reflex (Klopfversuch).
- Knie-Hacken-Versuch.

 Suchindex zurück vorwärts 18527. Hacker*

(Viktor Ritter v. H., 1852-1933, Chirurg, Wien, Innsbruck, Graz)
Modifikation der - Billroth-II-Magenresektion.

 Suchindex zurück vorwärts 18528. Hacker* Triangel

gepolsterte Cramer* Schiene als dreiwinkliges Gestell zur Ruhigstellung
des Oberarms.

 Suchindex zurück vorwärts 18529. Hackung

Massage in Form schneller, leichter Handkanten- oder Faustschläge.

 Suchindex zurück vorwärts 18530. Hadley* Dislokation

schmerzhafte Atlas-Subluxation in Sagittalrichtung nach Entzündungen im
Nasenrachen (Pathomechanismus unklar).

 Suchindex zurück vorwärts 18531. Haeckel* Gesetz

(Ernst Heinrich H., 1834-1919, Zoologe, Jena)
- biogenetisches Grundgesetz.

 Suchindex zurück vorwärts 18532. Häfner* Hand

eine pneumatische Kunsthand mit durch Stumpfmuskelaktion mit Kohlendioxid
füllbarem Balg; der Daumen ist beweglich (opponierbar), die Finger II-V
unbeweglich in Beugestellung.

 Suchindex zurück vorwärts 18533. Häkchenmethode

Fgb: hämat
- Howell* Test.

 Suchindex zurück vorwärts 18534. häm..., haem...

Wortteil Blut, s.a. häma...

 Suchindex zurück vorwärts 18535. Häm

allgemeine Bez. für Metallporphyrine; z.B. die ungesättigten
Komplexverbindungen der Porphyrine mit 2wertigem u. -- koordinativ an die
Stickstoffatome angelagertem -- Eisen (Hämoverbindung), die zu
Anlagerung z.B. von Sauerstoff, Kohlenmonoxid, Stickstoffbasen befähigt
sind; i.e.S. das Proto- oder Ferrohäm (aus Protoporphyrin u. Fe2eh+
bestehendes reduziertes - Hämatin) als farbgebende - prosthetische
Gruppe des Blut-, Muskelfarbstoffes (Hämo- bzw. Myoglobin) sowie in
Enzymen (z.B. in Katalase, Peroxidase, Cytochrom-peroxidase). Wirksam als
Überträger für Sauerstoff u. Elektronen, wird v.a. in der Leber aus
Succinyl-CoA u. Glykokoll (über verschiedene Porphyrine) gebildet (s.a.
Formel u. Tab.); wird abgebaut zu Gallenfarbstoffen; ist oxidierbar zu
Hämin. Nachweis erfolgt durch das charakteristische Absorptionsspektrum.
-- s.a. Schema sideroachrestische - Anämie, - Hämoglobin. -Myoglobin
-Cytochromperoxidase

 Suchindex zurück vorwärts 18536. Haemadipsa

Gattung blutsaugender asiatischer Landegel; verursachen als Ektoparasiten
des Menschen schmerzlose, lange nachblutende Wunden.

 Suchindex zurück vorwärts 18537. Hämadsorption (HAD)

das Festhaften der roten Blutkörperchen (Ery) an anderen Zellen oder
Strukturen durch an ihr Zellgerüst gebundene Stoffe (z.B.
Blutgruppensubstanz); i.e.S. die Ery-Bindung an virusinfizierte Zellen
durch das bei Virusvermehrung ausgetretene Virus-Hämagglutinin (wird in
der Virusdiagnostik genutzt als Hämadsorptionstest u.
Hämadsorptionshemmungstest mit homologen Immunsera).

 Suchindex zurück vorwärts 18538. Hämadsorptionsvirus

Parainfluenzavirus mit Hämagglutinationseffekt. Durch Neutralisationstest
sind die Typen 1 u. 2 (= Parainfluenzavirus Typ 3 bzw. 1) unterscheidbar.

 Suchindex zurück vorwärts 18539. Hämagglutination

Zusammenballung ( - Agglutination) von Erythrozyten durch Antikörper (AK;
als Auto-, Iso-, Heteroagglutinine) oder -- als Virushämagglutination --
durch Viren (vgl. Hämadsorption). Der semiquantitative Nachweis dieser
Antigen-Antikörper-Reaktion erfolgt durch Titration (vgl. Score). -- Die
H. wird v.a. in der Blutgruppen- u. Virusdiagnostik genutzt, z.B. -- mit
artfremden roten Blutkörperchen -- als heterologe H. zur Identifizierung
noch nicht isolierter Viren bzw. von Virusantikörpern oder sonstigen
heterologen Antikörpern (im Havens*, Waaler*-Rose*, Hanganatziu*-Deicher*
Test, Paul*-Bunnell* Reaktion) oder als indirekte H. (= passive H.), wobei
die Ery nur als Träger der für die Reaktion verantwortlichen löslichen
Antigene dienen, die künstlich auf die Oberfläche der vorbehandelten (z.B.
formalinisierten oder tannisierten) Ery aufgebracht werden (z.B. als
Middlebrook*-Dubos*, Boyden* Test).

 Suchindex zurück vorwärts 18540. Hämagglutinationshemmungsreaktion, -hemmtest (HAH)

Test anhand der Hemmung (Inhibition) der in einem Agglutinationssystem
zu erwartenden - Hämagglutination durch die zu bestimmenden spezifischen,
das Antigen des Systems neutralisierenden, gegen ein bestimmtes Virus
gerichteten Antikörper (z.B. im Hirst* Test) bzw. durch ein entsprechendes
Hapten oder Polysaccharid. Als Merskey* Test (mit Tannin-behandelten
Erythrozyten) zum Nachweis von Fibrinogen u. Fibrin(ogen)spaltprodukten.

 Suchindex zurück vorwärts 18541. Hämagglutinin

ein Antikörper, der durch seine determinante Gruppe, das
Hämagglutinogen, spezifisch eine - Hämagglutination herbeiführt; es sind
dies z.B. Blutgruppensubstanzen, Krankheitserreger(stoffe), verschiedene
Wirkstoffe. Je nach Wirksamkeit gegen eigene, artgleiche oder artfremde
rote Blutkörperchen bezeichnet als Auto-, Iso- u. - Heterohämagglutinin.

 Suchindex zurück vorwärts 18542. Hämagglutinin, inkomplettes

blockierender - Antikörper.

 Suchindex zurück vorwärts 18543. Hämalaun

Fgb: histol
Farblack aus Hämatoxylin u. Alaun (bzw. Chrom-, Eisenalaun) in stark
saurer Lösung; findet Anw. zur Chromatin-, Zellkernfärbung, z.B. als
Trichromfärbung n. Masson* (mit Mayer* Hämalaun u. mit Nachfärben mit
Erythrosin; nach Differenzieren in Alkohol u. Gegenfärbung mit Safran-Lsg.
Kerne dunkelblau, Zytoplasma rötlich, Muskeln, Nerven, elast. Fasern rot,
kollagene Fasern u. Knorpel goldgelb).

 Suchindex zurück vorwärts 18544. Hämallergose

auf - Allergie beruhende Blutkrankheit; durch Allergie-bedingte -
Antigen-AntikörperReaktion kommt es zu Schädigungen an Zellsystemen des
Knochenmarks u. peripheren Blutes oder am Blutgerinnungssystem. Typisch
z.B. als Agranulozytose, Thrombozytopenie, Immunokoagulopathie.

 Suchindex zurück vorwärts 18545. Hämalop(s)ie

- Hämophthalmus.
- Erythropsie.

 Suchindex zurück vorwärts 18546. Haemangiektasia, Hämangiektasie

permanente Blutgefäßerweiterung; - Hämangiom, Teleangiektasie.

 Suchindex zurück vorwärts 18547. Haemangiektasia, Hämangiektasie hypertrophica (Parkes Weber*)

- Klippel*-Trenaunay* Syndrom.

 Suchindex zurück vorwärts 18548. Hämangi(o)...

Wortteil Blutgefäß; s.a. Angi(o)...

 Suchindex zurück vorwärts 18549. Haemangioendothelioma, Hämangioendotheliom

Geschwulst aus Blutgefäßen u. gewuchertem Endothel; - Haemangioma
capillare, - Hämangiosarkom.

 Suchindex zurück vorwärts 18550. Hämangiofibrom

bindegewebsreiches - Haemangioma capillare.

 Suchindex zurück vorwärts 18551. Hämangiom, Haemangioma

gutartige kapilläre bis kavernöse Geschwulst durch Wucherung von
Blutgefäßen, v.a. in der Haut, Unterhaut u. in Schleimhäuten, aber auch in
inneren Organen. Meist angeboren (als - Hamartie) u. mit anfangs
wechselnder Wachstumstendenz; häufig auch spontane Rückbildung. -- s.a.
Hämangiomatose.

 Suchindex zurück vorwärts 18552. Hämangiom, Haemangioma capillare

- Kapillarhämangiom.

 Suchindex zurück vorwärts 18553. Hämangiom, Haemangioma cavernosum

kavernöses Hämangiom, Blutschwamm. Meist schon bei Geburt vorhanden oder
Auftreten in ersten Lebenstagen. Je nach Lokalisation Einteilung in kutane,
kutan-subkutane oder rein subkutane H. Spontane Rückbildung v.a. der
kutanen kavernösen H. häufig; - Abb.; s.a. Kavernom.

 Suchindex zurück vorwärts 18554. Hämangiom, Haemangioma cirsoideum

- Angioma arteriale racemosum.

 Suchindex zurück vorwärts 18555. Hämangiom, Haemangioma plantotuberosum, H. simplex capillare hypertr

scharf begrenztes, flach vorgewölbtes, prall-elastisches, tiefblaurotes
H. mit Ursprung in Gefäßen unterhalb des Papillarkörpers der Haut; evtl.
Kapillarsprossen enthaltend sowie undifferenzierte Endothelien.

 Suchindex zurück vorwärts 18556. Hämangiom, Haemangioma racemosum

beeren- oder traubenförmiges Hämangiom.

 Suchindex zurück vorwärts 18557. Hämangiom, Haemangioma, sklerosierendes

ein verhärtendes Kapillarhämangiom mit Endothelproliferation u.
regressiver Fibrose. Abb. 3A

 Suchindex zurück vorwärts 18558. Hämangiomatose, Haemangiomatosis

Auftreten zahlreicher - Hämangiome; s.a. Angiomatosis.

 Suchindex zurück vorwärts 18559. Hämangiomatose, Haemangiomatosis cavernosa generalisata

in zahlreichen inneren Organen u. im Skelett auftretende kavernöse
Hämangiome; evtl. mit Knochenzerstörungen ( - Osteolyse) im Vordergrund (
- Haferkamp* Syndrom).

 Suchindex zurück vorwärts 18560. Hämangiomatose, Haemangiomatosis, hereditäre

erbliche H., insbesondere als H. des Zentralnervensystems bei -
Hippel*-Lindau*, Sturge*-Weber* Syndrom.

 Suchindex zurück vorwärts 18561. Hämangiomatose, Haemangiomatosis, multiple, im Säuglingsalter

eine H. vom kapillären Typ an Haut u. inneren Organen; Rush-artig
aufschießend; mit - Nekrosen, auch -- evtl. tödlichen -- Blutungen.

 Suchindex zurück vorwärts 18562. Hämangiom-Thrombopathie-Syndrom

- Kasabach*-Merritt* Syndrom.

 Suchindex zurück vorwärts 18563. Hämangioosteom

Hämangiom des Knochens, v.a. der Wirbelsäule (meist kavernös u. evtl. zu
Spontanbrüchen führend) u. des Schädels.

 Suchindex zurück vorwärts 18564. Hämangioperizytom

von Zellen der - Adventitia (Perizyten) der Blutgefäße ausgehende,
gutartige oder semimaligne Geschwulst.

 Suchindex zurück vorwärts 18565. Hämangiosarkom

ein aus wuchernden, entdifferenzierten Endothelien der Blutgefäße
bestehendes sarkomatöses Hämangioendotheliom, z.B. der Schilddrüse.

 Suchindex zurück vorwärts 18566. Hämangiosarkom der Kopf- u. Gesichtshaut

maligne Blutgefäßgeschwulst im Kopfbereich.

 Suchindex zurück vorwärts 18567. Haemaphysalis

eine parasitäre Schildzecken-Gattung [Ixodidae]; Krankheitsüberträger
(z.B. Q-Fieber, Zeckenbißfieber, Boutonneuse-Fieber,
Frühjahr-Sommer-Enzephalitis, Tularämie, Felsengebirgsfieber, Babesiose
bei Rindern).

 Suchindex zurück vorwärts 18568. Haemarthros, Haemarthron

Bluterguß im Gelenk; als Unfallfolge (nach Bagatellunfällen bei -
Hämophilie; s.a. Hämarthrose). Bietet Zeichen des Gelenkergusses.

 Suchindex zurück vorwärts 18569. Hämarthrose

das - Blutergelenk in der Folge von Gelenkblutungen ( - Hämarthros);
chronische Arthritis mit Ausgang in Versteifung.

 Suchindex zurück vorwärts 18570. Hämaskos

- Hämatoperitoneum; i.e.S. der blutige - Aszites.

 Suchindex zurück vorwärts 18571. hämat...

Wortteil Blut; s.a. häm(a)..., hämo...

 Suchindex zurück vorwärts 18572. Hämatein

saurer, aus dem farblosen - Hämatoxylin durch Oxidation (an der Luft)
gebildeter Farbstoff; rotbraune, grün glänzende, schwer lösliche
Kristalle; in saurer Lsg. rötlichgelb, nach Beizung (Komplexbildung mit
Metallionen) dunkel.

 Suchindex zurück vorwärts 18573. Hämatemesis

Bluterbrechen; z.B. bei Blutung aus dem Nasen-Rachen-Raum, aus -
Ösophagusvarizen oder -- i.e.S. -- aus dem Magen (z.B. bei Geschwüren,
Geschwülsten, hämorrhagischen Diathesen; Magenblut ist hellrot u. nicht
schaumig bei arterieller Blutung mit nur kurzem Verweilen im Magen, jedoch
dunkelbraun u. kaffeesatzartig nach längerer Verweildauer [nach Bildung
von Hämatin]); vgl. Hämoptoe.

 Suchindex zurück vorwärts 18574. Haematidrosis

- Hämhidrose.

 Suchindex zurück vorwärts 18575. Hämatin

Komplexverbindung des dreiwertigen Eisens (Fe3eh+) mit Protoporphyrin IX
u. OH als Anion; die prosthetische Gruppe des - Hämiglobins. Entsteht
aus - Hämin in alkalischer Lösung oder aus Hämoglobin durch Einwirkung
von Säuren (z.B. als salzsaures H. = Teichmann* Kristalle), Alkalien u.
Bakterien. Im Blutplasma (Albumin-gebunden) vorkommend bei - Hämatinämie.
Ist das Pigment in Malariaplasmodien.

 Suchindex zurück vorwärts 18576. Hämatin, reduziertes

- Häm.

 Suchindex zurück vorwärts 18577. Hämatinämie

Vorkommen von Hämatin im Blutplasma (infolge Hämoglobinabbaustörung?),
z.B. bei perniziöser Anämie, Malaria, hämolytischem Ikterus
(Hämatinikterus; mit Hämatinablagerung in Gewebe). Meist mit Hämatinurie
(Hämatinausscheidung durch die Niere) verbunden.

 Suchindex zurück vorwärts 18578. Hämatinometer

- Hämoglobinometer (z.B. nach Sahli) zur indirekten Bestimmung des
Hämoglobins nach dessen Umwandlung in salzsaures Hämatin.

 Suchindex zurück vorwärts 18579. hämatisch

Blut(bestandteile) betreffend, durch das Blut (bzw. dessen Schädigung)
bedingt.

 Suchindex zurück vorwärts 18580. hämatisch Dysplasie

Fgb: päd
die Entwicklungs- u. Wachstumsstörungen des Skeletts bei Blutkrankheiten
mit Knochenmarkveränderungen, z.B. bei Erythroblastose, Thalassämie,
Plasmozytom, Osteomyelosklerose.

 Suchindex zurück vorwärts 18581. haemato...

s.a. haem(a)..., haemo...

 Suchindex zurück vorwärts 18582. Hämatobilie

(auch: Hämobilie)
Blutung in die Gallenwege, z.B. bei örtlichem Aneurysma, Hämangiom, nach
Operation an LeberGallenwegen oder -- i.e.S. -- nach zentralem Leberriß
mit Bildung einer mit Blut, Galle u. Gewebstrümmern gefüllten Höhle, die
dann Anschluß findet an die Gallenwege u. -- als evtl. bedrohliche --
Darmblutung in Erscheinung tritt. -- s.a. hämobiliäres Syndrom.

 Suchindex zurück vorwärts 18583. Hämatoblast

- Hämozytoblast.

 Suchindex zurück vorwärts 18584. Haematocele, Hämatozele

Blutbruch; Blutansammlung in einem natürlichen Organhohlraum oder --
abgegrenzt -- in einer natürlichen Gewebsspalte nach Blutung infolge
Gefäßverletzung oder entzündlicher Diapedeseblutung; meist als sekundär
bluthaltige - Hydrocele.

 Suchindex zurück vorwärts 18585. Haematocele, Hämatozele anteuterina; H. retrouterina

Fgb: gyn
H. im -- meist abgekapselten -- vorderen bzw. hinteren Douglas* Raum; bei
extrauteriner - Gravidität, nach - Tubarabort oder Tubenruptur; die
retrouterine mit wehenartigen Schmerzen u. mit im vorgewölbten Douglas*
Raum tastbarer teigiger Masse.

 Suchindex zurück vorwärts 18586. Haematocele, Hämatozele funicularis, H. funiculi spermatici

H. im zystenartigen Rest der Tunica vaginalis des Samenstrangs (=
Tunikozele).

 Suchindex zurück vorwärts 18587. Haematocele, Hämatozele intraligamentosa

H. zwischen den Blättern des Ligamentum latum der Gebärmutter; evtl. als
peritubäres Hämatom (= peritubare H.); z.B. nach Venennetzzerreißung unter
der Geburt, bei Apoplexia uteroplacentaris.

 Suchindex zurück vorwärts 18588. Haematocele, Hämatozele testis

H. zwischen den beiden Blättern der Tunica vaginalis des Hodens; als
Verletzungsfolge, bei hämorrhagischer Orchitis etc.; imponiert als Tumor
ohne Transparenz, mit zentral gelegenem, kaum tastbarem Hoden, bei
Chronizität evtl. mit Wandverdickung u. Verkalkungen.

 Suchindex zurück vorwärts 18589. Haem(at)ocephalus

(auch: Hämatokephalus, -zephalus)
Blutansammlung im Inneren des Hirnschädels; als H. externus ein
subarachnoidales, sub- oder epidurales - Hämatom; als H. internus ein
Hämatom im Hirnventrikelsystem nach Ventrikelblutung (oft tödlich), z.B.
bei Aneurysma, Hirn(massen)blutung.

 Suchindex zurück vorwärts 18590. Haematochezia

- Blutstuhl.

 Suchindex zurück vorwärts 18591. Hämatochylie

Auftreten von roten Blutkörperchen im - Chylus, z.B. bei Leberzirrhose.

 Suchindex zurück vorwärts 18592. Hämatochylurie

die Ausscheidung Blut u. - Chylus enthaltenden Harns infolge Einrisses
gestauter Lymphbahnen bei - Filariose.

 Suchindex zurück vorwärts 18593. Haem(at)ocystis

Blutzyste.
Blutansammlung in Harn- oder Gallenblase.

 Suchindex zurück vorwärts 18594. haematodes

(latein.) blutig, blutreich.

 Suchindex zurück vorwärts 18595. Hämatodouglas

- Haematocele retrouterina.

 Suchindex zurück vorwärts 18596. Häm(at)ogaster

Blutansammlung im Magen; z.B. bei Magengeschwür, hämorrhagischer
Gastritis, Blutung aus Nachbarorganen, vgl. Hämatemesis.

 Suchindex zurück vorwärts 18597. hämatogen

dem Blut entstammend, unter Beteiligung des Blutes bzw. auf dem Blutweg
entstanden.
blutbildend (hämopoetisch).

 Suchindex zurück vorwärts 18598. Hämatogonie

die primitive Blut(stamm)zelle; - Hämozytoblast.

 Suchindex zurück vorwärts 18599. hämatoid

blutähnlich.

 Suchindex zurück vorwärts 18600. Hämatoidin

- Bilirubin.

 Suchindex zurück vorwärts 18601. Häm(at)okatharsis

Blutreinigung; - Hämodialyse, Plasmapherese.

 Suchindex zurück vorwärts 18602. Häm(at)okolpos

Blutansammlung in der Scheide, evtl. mit Rückstauung in die Gebärmutter
(= Hämatokolpometra) u. evtl. sogar in die Eileiter ( - Hämatosalpinx).
Folge einer Verhaltung von Menstrualblut, z.B. bei - Hymenalatresie, -
Gynatresie im Scheidenbereich; führt zu wehenartigen Schmerzen in den
entsprechenden Phasen des weiblichen - Zyklus, zu Fehlen der sichtbaren
Monatsblutung ( - Amenorrhö), evtl. zu Bildung eines Tumors im kleinen
Becken.

 Suchindex zurück vorwärts 18603. Hämatokont

- Chylomikron.

 Suchindex zurück vorwärts 18604. Hämatokrit (Hkt, HK)

der Anteil des Volumens aller roten Blutkörperchen (=
Gesamt-Erythrozytenvolumen) am Gesamtblut (in % bzw. als SI-Einheit in
Anteilen = % mal 0,01 angegeben als Hämatokritwert; normal bei 43,2-49,
2%, bei 36,8-45,4%). Im allgemeinen bestimmt durch Messen der Ery-Säule
nach vollständiger Trennung der Blutkörperchen vom Plasma durch schnelle
Zentrifugation des ungerinnbar gemachten Vollblutes in einer
HK-Zentrifuge. Der Wert ermöglicht die Berechnung des Gesamtblutvolumens
u. des Volumens des Einzelerythrozyten u. dessen Hämoglobin-Konzentration.
Im Rahmen der automat. Zellzählung mit elektr. Partikelzählgeräten ist die
HK-Bestimmung aus dem mittleren Zellvolumen (MCV) u. der Erythrozytenzahl
möglich.

 Suchindex zurück vorwärts 18605. Häm(at)ologie

Spezialgebiet der Inneren Medizin, das sich mit der Physio- u. Pathologie
des Blutes (einschließlich Grundlagenforschung) sowie mit der Erkennung u.
Behandlung der Blutkrankheiten befaßt.

 Suchindex zurück vorwärts 18606. Hämatom, Haematoma

der Bluterguß; dreidimensionale, geschlossene Blutmasse außerhalb der
Gefäße (Blutextravasat) im Gewebe oder einem vorgebildeten Hohlraum (z.B.
als - Hämarthros, Hämatothorax) nach Zerreißungs- oder Durchtrittsblutung
(Rhexis- bzw. Diapedeseblutung), z.B. nach unfall- oder
operationsbedingter Gefäßverletzung, nach - Arrosion bzw. bei
hämorrhagischer - Diathese (Nachweis evtl. durch Computertomographie).
Das Blut gerinnt allmählich u. wird teils bindegewebig durchwachsen
(organisiert). Als H. der Körperoberfläche mit typischen farblichen
Veränderungen (vgl. H., subkutanes). Als besondere Erscheinungen z.B. die
- Hämatozelen, das - Othämatom, - Kephalhämatom.

 Suchindex zurück vorwärts 18607. Hämatom, Haematoma arteriale

Bluterguß aus einer u. um eine Schlagader; mit pulssynchronen Pulsationen
(= H. pulsans).

 Suchindex zurück vorwärts 18608. Hämatom, Haematoma, epidurales, H., extradurales

arterielles H. zwischen harter Hirnhaut (Dura mater encephali) u. dem
Schädelknochen (s. Abb.); meist im Schläfenbeinbereich nach Blutung aus
der Arteria meningea media nach Schädelverletzung. Führt allgemein
innerhalb von 12 Std. -- ohne freies oder mit freiem Intervall -- zur -
Compressio cerebri; zeigt im Karotisangiogramm eine typische
Gefäßabdrängung; ist möglichst innerhalb 24 Std. operativ zu beheben. Auch
als e. spinales H. im Rückenmarksbereich. Abb. 3A

 Suchindex zurück vorwärts 18609. Hämatom, Haematoma, intradurales

H. zwischen beiden Blättern der - Dura, meist bei Pachymeningitis
haemorrhagica interna, seltener als Unfallfolge. Bietet Symptome des
subduralen H.

 Suchindex zurück vorwärts 18610. Hämatom, Haematoma, intrakranielles

Bluterguß im Schädelinneren (s.a. Haematocephalus); als epi-, subdurales,
subarachnoidales oder intrazerebrales H.; - Hirnblutung, Apoplexie.

 Suchindex zurück vorwärts 18611. Hämatom, Haematoma, intramurales

- Aneurysma dissecans.

 Suchindex zurück vorwärts 18612. Hämatom, Haematoma, pararenales

(auch: perirenales H.)
H. in der Fettkapsel oder der fibrösen Kapsel der Niere; als Unfallfolge
oder spontan als Apoplexia renalis = Wunderlich* Krkht., z.B. in örtlicher
Geschwulst, hämorrhagischer Diathese; oft retroperitoneal fortschreitend.

 Suchindex zurück vorwärts 18613. Hämatom, Haematoma, periaortales

H. an der Aorta; erkennbar v.a. röntg an verbreitertem
Aortenschatten mit Doppelkontur.

 Suchindex zurück vorwärts 18614. Hämatom, Haematoma, periorbitales

Bluterguß im Augenhöhlenbereich bei Schädelbruch mit Orbitabeteiligung;
als - Brillen-, Monokelhämatom.

 Suchindex zurück vorwärts 18615. Hämatom, Haematoma, peritubares

Bluterguß um den Eileiter nach Sickerblutung bei - Tubarabort, führt zu
Verdickung des Eileiterendes, wehenartigen Schmerzen, schubweisen
peritonealen Schockzuständen.

 Suchindex zurück vorwärts 18616. Hämatom, Haematoma pulsans

pulsierendes, arterielles Hämatom.

 Suchindex zurück vorwärts 18617. Hämatom, Haematoma, retroperitoneales

Bluterguß im Retroperitonealraum (d.h. vor der Wirbelsäule), z.B. nach
Nierenriß, Wirbel-, Beckenbruch; breitet sich örtl. entlang den großen
Bauchgefäßen (Aorta u. deren Äste) aus u. führt sekundär zu paralytischem
Ileus.

 Suchindex zurück vorwärts 18618. Hämatom, Haematoma subarachnoidale

Bez. für - Subarachnoidalblutung; vgl. Hämatorrhachis.

 Suchindex zurück vorwärts 18619. Hämatom, Haematoma subchoriale

Bluterguß zwischen Chorion u. Amnion. -- Als H. subch. tuberosum die
Breus* Mole.

 Suchindex zurück vorwärts 18620. Hämatom, Haematoma subdurale

venöser Bluterguß zwischen den Hirnhäuten Dura u. Arachnoidea; v.a. nach
Schädelverletzung (v.a. Contusio cerebri) oder nach Tentoriumriß unter der
Geburt (Geburtstrauma); führt bei größerer Blutung zu -- zunehmendem --
Hirndruck, wobei nach freiem Intervall Bewußtlosigkeit bzw. fetale
Asphyxie auftreten; verläuft bei geringer Blutung als chronisches H. mit
Symptomen der - Pachymeningitis haemorrhagica interna.

 Suchindex zurück vorwärts 18621. Hämatom, Haematoma, subgaleatisches

H. zwischen Schädeldachperiost u. - Galea.

 Suchindex zurück vorwärts 18622. Hämatom, Haematoma, subkutanes

Bluterguß im Unterhautgewebe; anfangs als blaurote, später -- infolge
Hämoglobinabbaus -- gelblich-grünliche Blutbeule (bzw. Blutfleck); s.a.
Ekchymose, Sugillation.

 Suchindex zurück vorwärts 18623. Hämatom, Haematoma, subperiostales

Bluterguß zwischen (Knochen-)Kompakta u. Knochenhaut; unter anderem
geburtstraumatisch als - Kephalhämatom u. hypovitaminotisch bei Skorbut,
Möller*-Barlow* Krankheit; die prallelastische, schmerzhafte Schwellung
verknöchert evtl. spornartig ( - Exostose).

 Suchindex zurück vorwärts 18624. Hämatom, Haematoma, subunguales

Bluterguß unter der Nagelplatte; evtl. pulsierend, oft mit Abhebung des
Nagels; ggf. durch Nageltrepanation entlastbar.

 Suchindex zurück vorwärts 18625. Hämatom, Haematoma vaginae

Bluterguß unter der Schleimhaut der weibl. Scheide; als
Geburtskomplikation (z.B. bei Zangengeburt), bei Pfählungs-,
Kohabitationsverletzung.

 Suchindex zurück vorwärts 18626. Hämatomediastinum

Blutansammlung im Mittelfellraum ( - Mediastinum); führt zu
größenabhängigen Schocksymptomen bis zum kompletten mediastinalen Syndrom.

 Suchindex zurück vorwärts 18627. Hämatometra

(Menstrual-)Blutansammlung in der Gebärmutterhöhle; s.a. Hämatokolpos.

 Suchindex zurück vorwärts 18628. Hämatometrie

Hämoglobin- bzw. Hämatokritbestimmung.
- Blutdruckmessung.

 Suchindex zurück vorwärts 18629. Hämatomkallus

der sich bei Knochenbrüchen aus dem örtlichen Hämatom entwickelnde -
Frakturkallus (vgl. Frakturheilung).

 Suchindex zurück vorwärts 18630. Hämatommole

- Blutmole.

 Suchindex zurück vorwärts 18631. Hämatomphalos

Nabelhernie mit blutigem Inhalt.

Fgb: gyn
- Cullen*-Hellendall* Zeichen.

 Suchindex zurück vorwärts 18632. Hämatomyelie

Blutung in das Rückenmark. Oft als tubuläre = Röhrenblutung mit
Ausbreitung in der Längsachse; v.a. als Unfallfolge ( - Commotio, Contusio
medullae), bei hämorrhagischer Diathese, perniziöser Anämie. Als akute H.
mit inkomplettem oder komplettem Querschnittssyndrom. Als
Geburtskomplikation infolge Rückenmarkszerrung oder -zerreißung die
zentrale H. mit Ausfall v.a. der Vorderhornzellen u. mit Symptomen wie bei
Syringomyelie oder bei Myatonia congenita Oppenheim.

 Suchindex zurück vorwärts 18633. Hämatomyelogramm

das zentrale Blutbild als Darstellung der quantitativen u. qual.
Zusammensetzung der Blutkörperchenanteile des Knochenmarks (=
Knochenmarkausstrich).

 Suchindex zurück vorwärts 18634. Hämatonephrose

Blutansammlung im Nierenhohlsystem; i.e.S. die - Hydronephrose mit
sekundär blutigem Inhalt (= Hämatopelvis).

 Suchindex zurück vorwärts 18635. Hämatopelvis

Blutansammlung 1) im kleinen Becken als - Hämatoperitoneum bzw. 2) im
Nierenbecken ( - Hämatonephrose).

 Suchindex zurück vorwärts 18636. Häm(at)operikard

Blutansammlung im Herzbeutel, z.B. nach Herzverletzung, Myokardinfarkt,
Tumoreinbruch; führt zu zunehmender Einflußstauung bis zur -
Herztamponade.

 Suchindex zurück vorwärts 18637. Hämatoperitoneum

Blutansammlung in der Bauchhöhle; z.B. als Verletzungsfolge oder bei
Tubenruptur. Allgemein mit Zeichen des Schocks u. motorischer Unruhe.
blutiger Aszites (Hämaskos).

 Suchindex zurück vorwärts 18638. hämatoplastisch

blutbildend (vgl. Hämozytoblast).

 Suchindex zurück vorwärts 18639. Hämatopleura

Blutansammlung im Pleuraraum (als - Hämatothorax i.e.S.).

 Suchindex zurück vorwärts 18640. Hämatopneumoperikard

- Hämatoperikard mit gleichzeitiger Luftansammlung.

 Suchindex zurück vorwärts 18641. Hämatopneumothorax

Blut- u. Luftansammlung im Pleuraspalt; z.B. nach Durchbruch pleuranaher
Lungenprozesse, nach Rippenfraktur mit Blutgefäßzerreißung,
Blutgefäßverletzung bei Pneumothoraxfüllung. Klinik Symptome des -
Pneumothorax mit Schock.

 Suchindex zurück vorwärts 18642. Hämatopoese

- Blutbildung.

 Suchindex zurück vorwärts 18643. Hämatopoietin

- Erythropoietin.

 Suchindex zurück vorwärts 18644. Hämatoporphyrin

ein künstliches Abbauprodukt des Hämoglobins, Hämins oder Hämatins; ein
eisenfreies - Häm mit -CHOH-CH3-Gruppen anstelle von -CH=CH2.

 Suchindex zurück vorwärts 18645. Hämatoporphyrin-Derivate (HPD)

Abkömmlinge des H., die versuchsweise zur Krebstherapie eingesetzt
werden; i.v. zugeführt, reichern sie sich in Tumorzellen an; in diesen
entwickelt sich unter Laserlichtbestrahlung Sauerstoff, der die
Tumorzellen abtöten soll.

 Suchindex zurück vorwärts 18646. Hämatorrhachis

die - Subarachnoidalblutung im Bereich des Rückenmarks; führt zu
ausstrahlenden radikulären Schmerzen, bisweilen auch zu Lähmungen,
Einschränkung der Wirbelsäulenbeweglichkeit, Hauthyperästhesie u.
-algesie.
Blutung in den Rückenmarkskanal; s.a. Hämatomyelie.

 Suchindex zurück vorwärts 18647. Hämatorrhö

massive Blutung aus einem Organ (Blutsturz), i.e.S. die - Hämoptoe.

 Suchindex zurück vorwärts 18648. Hämatosalpinx

Fgb: gyn
Blutansammlung im -- dadurch verdickten -- Eileiter, z.B. nach Tubarabort
bzw. nach konsensueller Blutung bei Tubargravidität der Gegenseite, bei
örtlicher - Endometriose, bei - Hämatometra. Führt zu wehenartigen
Schmerzen, evtl. auch zu peritonealem Schock.

 Suchindex zurück vorwärts 18649. Hämatoscheozele

Haematocele (Hämatom) des Hodensackes.

 Suchindex zurück vorwärts 18650. Hämatosepsis

- Septikämie.

 Suchindex zurück vorwärts 18651. Haematosiphoniasis

Papeln, Krusten, Juckreiz u. allgemeine Unpäßlichkeit nach Stichen der
mexikanischen Geflügelwanze Haematosiphon inodora.

 Suchindex zurück vorwärts 18652. Hämatospermatozele

Blutansammlung im Samenbläschen.

 Suchindex zurück vorwärts 18653. Hämatostatica, -tika

(auch: Hämostyptika)
Blutstillungsmittel (s.u. Blutstillung).

 Suchindex zurück vorwärts 18654. Haematosteon

Blutung ins Knochenmark.

 Suchindex zurück vorwärts 18655. Hämatotherapie

Anw. von (Eigen-)Blut oder Blutkonserven zu Heilzwecken.

 Suchindex zurück vorwärts 18656. Hämatothorax

Ansammlung aus den Gefäßen ausgetretenen Blutes im Brustraum ( -
Hämatomediastinum, -perikard), i.e.S. aber im Pleuraspalt ( -
Hämatopleura), meist als - Hämatopneumothorax.

 Suchindex zurück vorwärts 18657. hämatotoxisch

das Blut vergiftend.

 Suchindex zurück vorwärts 18658. Hämatotympanon

Bluterguß in der Paukenhöhle des Mittelohrs; führt zu bläulicher
Trommelfellverfärbung, Schalleitungsschwerhörigkeit, Ohrensausen, evtl. --
bei Abfluß über die Ohrtrompete -- zu Nasenbluten.

 Suchindex zurück vorwärts 18659. Hämatoxylin

Fgb: histol
aus Blauholz (Haematoxylon campechianum) gewonnene Leukoverbindung des
Hämateins ( - Formel). Wird verwendet für die Papanicolaou* Färbung u. für
Kernfärbungen, z.B. als - Hämatoxylin-Eosin-Färbung; als Farblacke (aus
H. u. Metallsalzen) z.B. das Hämalaun n. Böhmer, das Eisen-H. n. Weigert.
-- s.a. Heidenhain* Färbung.

 Suchindex zurück vorwärts 18660. Hämatoxylin-Eosin-Färbung

Kernfärbung mit Hämatoxylin u. Nachfärben mit Eosin (Zellkerne werden
blau, Zellplasma rot); u.a. zur Blaurot-Färbung der histiozytenähnlichen
Hämatoxylinkörperchen (Zelleinschlüsse als Kerndegenerationsprodukte?) bei
akutem - Lupus erythematodes.

 Suchindex zurück vorwärts 18661. Hämatozele

- Haematocele.

 Suchindex zurück vorwärts 18662. Hämatozytolyse

- Hämolyse.

 Suchindex zurück vorwärts 18663. Haematuria, Hämaturie

das Blutharnen; die über das physiologische Maß (130 00024 Std.)
hinausgehende Ausscheidung roter Blutkörperchen im Harn infolge Schädigung
der Kapillaren der Nierenknäuelchen (= renale H.) oder nach Blutung in die
Harnwege. Wird unterschieden u.a. gemäß ihrer Nachweisbarkeit in einzelnen
Harnportionen als totale (ganzzeitige) u. als initiale u. terminale H. (in
der Erst- bzw. Schlußportion). Als - Mikrohämaturie auch durch
Teststreifen ( - Schnelltest) nachweisbar.

 Suchindex zurück vorwärts 18664. Haematuria, Hämaturie, chirurgisch-urologische

Blutharnen bei Steinleiden ( - Urolithiasis), Nieren- u.
Harnwegsverletzung, Nierengeschwulst, -fehlbildung, -parasiten, bei
örtlicher - Varikose.

 Suchindex zurück vorwärts 18665. Haematuria, Hämaturie ex vacuo

Blutharnen bei überschneller Entleerung der überfüllten Harnblase durch
Katheterismus.

 Suchindex zurück vorwärts 18666. Haematuria, Hämaturie, falsche

Rotfärbung des Harns durch Medikamente oder Nahrungsmittel ( -
Erythrurie) u. bei Hämoglobin- u. Porphyrinurie.

 Suchindex zurück vorwärts 18667. Haematuria, Hämaturie, internistische

H. bei Nierenentzündungen u. manchen Infektionskrankheiten, bei
Blutungskrankheiten, Vergiftung (z.B. durch Quecksilber, Phosphor),
Allergosen sowie -- sekundär -- bei Leber-, Herzerkrankungen,
Niereninfarkt.

 Suchindex zurück vorwärts 18668. Haematuria, Hämaturie, makroskopische

(auch: Makrohämaturie)
die bereits mit bloßem Auge erkennbare H.

 Suchindex zurück vorwärts 18669. Haematuria, Hämaturie, mikroskopische

- Mikrohämaturie.

 Suchindex zurück vorwärts 18670. Haematuria, Hämaturie, schmerzlose

schubweises Blutharnen ohne -- hinweisende -- Schmerzen seitens der
Harnorgane, z.B. bei Nierenbecken-, Blasenpapillom, Nierentuberkulose,
-venenthrombose, Nephritis.

 Suchindex zurück vorwärts 18671. Hämhidrose

(auch: Häm(h)idrosis, Blutschweiß)
Rotfärbung des Schweißes durch äußerliche Blutbeimengung, umstritten auch
durch Diapedeseblutung der Schweißdrüsenkapillaren.

 Suchindex zurück vorwärts 18672. Hämiglobin

(auch: Ferrihämoglobin)
die Eisen-III-haltige, oxidierte Form des Hämoglobins (Hb) mit
koordinativer Bindung von Wasser (= saures Methämoglobin) oder -OH
(alkalisches Methämoglobin = Hämiglobinhydroxid); - Formel Häm.
Entsteht bei Einwirkung von Oxidationsmitteln (z.B. Nitrit, Methylenblau,
Wasserstoffperoxid [ - Hydrogenium peroxydatum]) auf Hb u. ist nicht mehr
zum Sauerstofftransport fähig. Normgehalt des Blutes 0,1-0,5 g100 ml (=
ca. 0,17% des gesamten Hb); vermehrt bei Vergiftungen u. angeborenen
Hb-Anomalien (bei Werten 20% klinische Symptome, s.a. Methämoglobinämie;
bei 70% Tod). Ist durch Methämoglobinreductase z.T. zu Hb reduzierbar.

 Suchindex zurück vorwärts 18673. Hämiglobincyanid

(auch: Cyanmethämoglobin)
ein stabiles Derivat des Hämoglobins (Hb) mit charakteristischem
Absorptionsmaximum bei 540 oder 546 nm; entsteht durch Umsetzung von
Hämiglobin mit neutraler -- oder von Hb bzw. Hb-Derivaten (außer
Sulfhämoglobin) mit alkalischer -- Cyanid-Lsg. (z.B. als - Drabkin*
Lösung zur WHO-empfohlenen Standardmethode der Hämoglobinbestimmung).

 Suchindex zurück vorwärts 18674. Hämine

Komplexverbindungen von Porphyrinen mit 3wertigem Eisen; als Hämin i.e.S.
das Chlorhämatin (aus Protoporphyrin IX, Eisen-III u. Chlor), gebildet
durch Oxidation von - Häm (z.B. bei Hämoglobinumsetzung mit
kochsalzgesättigtem Eisessig als Hämin- oder Teichmann* Kristalle). --
Hämine werden in Alkalien zu Hämatin, mit organischen Basen zu Hämi- bzw.
Hämochromen.

 Suchindex zurück vorwärts 18675. Hämo...

s.a. Hämato...

 Suchindex zurück vorwärts 18676. Hämoautoantikörper

s.u. Autoantikörper.

 Suchindex zurück vorwärts 18677. hämobiliäres Syndrom

Bluterbrechen, Teerstühle, Gallenkoliken u. Gelbsucht (mit acholischen
Stühlen, Bilirubinurie) infolge krankhafter Verbindung zwischen den Blut-
u. Gallenwegen, z.B. nach stumpfer Leberverletzung; vgl. Hämatobilie (=
Hämobilie).

 Suchindex zurück vorwärts 18678. Hämoblasten

Vorstufen der Blutzellen; - Hämozytoblast.

 Suchindex zurück vorwärts 18679. Hämoblastosen

geschwulstartige Entartungen ( - Neoplasien) des blutbildenden Systems,
z.B. Erythroleukämien, Leukämien, i.w.S. auch maligne Lymphome,
Lymphosarkom, Plasmozytom, Lymphogranulomatose.

 Suchindex zurück vorwärts 18680. HaemoccultR-Test

Test zum Nachweis makroskopisch nicht sichtbaren Blutes im Stuhl, wobei
die Stuhlprobe auf ein mit Guajakharz imprägniertes Filterpapier
ausgestrichen u. anschließend H2O-Lösung aufgetropft wird. Bei
Anwesenheit von Blut kommt es zur Blaufärbung.

 Suchindex zurück vorwärts 18681. Hämochromatose

Eisenspeicherkrankheit infolge Eisenüberladung des Organismus, v.a. der
parenchymatösen Organe, beruhend auf der Unfähigkeit des - RHS, das
Eisenangebot zu bewältigen. Unterschieden als idiopathische H. (als
adulte H. familiär gehäuft beim Erwachsenen auftretend, bzw. als
perinatale, angeboren manifeste Form), als erythropoetische H. (bei
Blutbildungsstörungen, die zu - Hämosiderose führen) u. als erworbene H.
(u.a. als Transfusions-H.). Die idiopathische H. mit Steigerung der
Eisenresorption, Hypersiderämie u. Eisenablagerung (Siderose) als Ferritin,
Siderin; manifestiert sich mit Leberzirrhose (Pigmentzirrhose),
bronzeartiger Hautverfärbung u. Ausfallserscheinungen endo- u. exokriner
Drüsen (Hypogonadismus; insulinabhängiger Diabetes mellitus =
Bronzediabetes), Herzinsuffizienz, Haarverlust.

 Suchindex zurück vorwärts 18682. Hämochrome; Hämochromogene

Komplexverbindungen der - Häme mit organischen, stickstoffhaltigen Basen
(z.B. Pyridin).

 Suchindex zurück vorwärts 18683. Hämochromometer

- Hämoglobinometer.

 Suchindex zurück vorwärts 18684. Hämocuprein

(auch: Erythrocuprein, Superoxiddismutase)
kupferhaltiges Glykoprotein in Erythrozyten (u. Plasma); Enzym für die
Entfernung des Superoxid- = Wasserstoffperoxid-Radikalanions O2-
(Bildung von molekularem Sauerstoff + Wasser).

 Suchindex zurück vorwärts 18685. Hämodialysator

s.u. Hämodialyse.

 Suchindex zurück vorwärts 18686. Hämodialyse

(auch: Blutwäsche)
die künstliche, die Nierenfunktion ersetzende (extrarenale) Entfernung
löslicher niedermolekularer Stoffwechselschlacken oder aufgenommener Gifte
aus dem Blut durch die auf Diffusion beruhende - Dialyse (s.a.
Dialyse...); i.e.S. die extrakorporale H. mittels einer direkt an den
Blutkreislauf angeschlossenen künstlichen Niere (= Hämodialysator); das
Gerät besteht aus Pumpen, Wärmeaustauschern u. dem eigentl. Dialysator ( -
Abb.) u. wird über Doppellumenkatheter an Venen oder mittels eines
Scribner* Bypass oder Cimino* Shunts an eine Vene u. Arterie
angeschlossen; im Dialysator wird das -- heparinisierte -- Blut beim
Durchfließen eines Membransystems (aus Folien, Schläuchen,
Kapillarsysteme) durch Diffusionsaustausch mit einer entsprechenden
Dialysierflüssigkeit entschlackt (Abgabe angestauter Elektrolyte u.
harnpflichtiger Substanzen, ergänzt durch Ultrafiltration von Wasser) u.
dann -- evtl. mit Glucose u. fehlenden Elektrolyten angereichert -- in den
Blutkreislauf zurückgeleitet. -- vgl. Hämoperfusion.

 Suchindex zurück vorwärts 18687. Hämodialyse, intrakorporale

- Peritonealdialyse.

 Suchindex zurück vorwärts 18688. Hämodilution

Blutverdünnung i.S. der relativen Verminderung des Erythrozytenvolumens
in Relation zum Plasmavolumen. Erfolgt physiologisch-reaktiv nach schwerem
Blutverlust (Wiederherstellung der Normovolämie), ferner bei
Nierenversagen, infusionsbedingter Überwässerung ( - Hyperhydratation). --
therap zur Verbesserung der - Mikrozirkulation (s.a. Hämodynamik)
durch - Plasmaexpander (hypervolämische H.) oder Aderlaß (isovolämische
H.) oder beides gleichzeitig (normovolämische H.).

 Suchindex zurück vorwärts 18689. Hämodiversion

- Borrowing-Lending-Phänomen.

 Suchindex zurück vorwärts 18690. Hämodromometer

Meßrohr für die blutige Bestimmung der Blutströmungsgeschwindigkeit.

 Suchindex zurück vorwärts 18691. Hämodynamik

Fgb: physiol
die Lehre von der Bewegung des Blutes im Gefäßsystem. Die H. befaßt sich
mit den Beziehungen zwischen Druck u. Druckgradienten, Stromstärke,
Widerstand u. Schubspannung. Es finden die Gesetze der Hydrodynamik unter
besonderer Berücksichtigung des Aufbaus der Blutgefäße u. der
Fließeigenschaften ( - Hämorrheologie) des Blutes Anwendung. I.w.S. die
mathematisch-strömungsphysikalische Betrachtung der
Herz-Kreislauf-Funktionen.

 Suchindex zurück vorwärts 18692. Hämoembolisierung, arterielle

künstliche, über Arterien erfolgende Embolisierung, z.B. als
organselektive Infusion krebswirksamer Substanzen in Form von Mikrokapseln
(Mikroembolisierung).

 Suchindex zurück vorwärts 18693. Hämofiltration

Blutentgiftung (vgl. Hämodialyse) durch aktives Abpressen harnpflichtiger
u. anderer kleinmolekularer Stoffe durch kleinporige Filter unter
automatischer Steuerung von Filtrationsentzug u. Flüssigkeitsersatz.

 Suchindex zurück vorwärts 18694. Hämofuscin

ein eisenfreies lipogenes Pigment; entsteht aus Hämoglobin bei
Störungen des Eiweiß- u. Lipidstoffwechsels.

 Suchindex zurück vorwärts 18695. Hämoglobin (Hb)

der rote Blutfarbstoff u. seine Varianten; i.e.S. das normale, in den
roten Blutkörperchen ( - Erythrozyten) enthaltene, v.a. in Normoblasten,
Retikulozyten gebildete HbA1 (bis 98% des Gesamt-Hb), HbA2 ( 3%) u. das
fetale Hb (HbF). Eisen(II)-haltige Chromoproteide, bestehend aus - Häm
als prosthetischer Gruppe u. aus Globin (ca. 94% des Hb) als
immunspezifischem, die Hb-Antigenität bedingendem Eiweiß. Die Bildung
erfolgt aus je 4 (Proto-)Häm-Molekülen u. -- normalerweise -- 4 paarweise
identischen, über Kreuz aneinandergelagerten, bezüglich der
Aminosäurensequenz u. Kombination unterschiedlichen Globinketten (z.B.
HbA1 aus je 2 - u. ß-Ketten = 2ß2; A2 =
2delta2;

 Suchindex zurück vorwärts 18696. Hämoglobin, Hb, anomales

(auch: pathologisches Hb)
erbliche Hb-Varianten durch Austausch einer Aminosäure der - oder
ß-Kette gegen eine andere (wird nomenklatorisch angegeben durch
Aminosäuresymbol u. Sequenzort) oder durch Zusammentreten von 4
gleichartigen Polypeptidketten (Tetramer); s.a. die Folgetexte; vgl. Hb,
glykosyliertes (unter Diabetes mellitus). Der Krankheitswert ist
verschieden ( - Hämoglobinopathien); -Varianten sind sofort,
ß-Varianten erst einige Wochen nach der Geburt, d.h. mit Ende der
ß-Kettensynthese, festzustellen.

 Suchindex zurück vorwärts 18697. Hämoglobin, Hb A

das normale adulte Hb des Erwachsenen; Hauptkomponente ist das HbA1
(s.a. glykosyliertes - Hämoglobin) oder Hb0 (sein Globin 2ß2);
seine Minorkomponente ist das HbA2 (macht etwa 1,5-2,5% aus; Globin
2delta2), das erst Wochen nach der Geburt auftritt u. bei
ß-Thalassämie vermehrt ist. -- Aus HbA1 entsteht, wahrscheinlich während
der Ery-Alterung, HbA3 (mit Bindung von Glutathion).

 Suchindex zurück vorwärts 18698. Hämoglobin, Hb C

ein anomales Hb. Kommt vor bei der Hb-C-Krankheit (v.a. in Westafrika),
die sich bei Homozygotie durch Anämie, viele - Targetzellen u.
Milzvergrößerung auszeichnet (bei Heterozygotie nur durch Targetzellen);
s.a. Hb-S-C-Krankheit.

 Suchindex zurück vorwärts 18699. Hämoglobin, Hb D

anomales Hb mit zahlreichen ß-Ketten-Varianten. Die Hb-D-Krankheit
zeichnet sich bei Homozygotie durch Anämie aus. Die
Hb-D-Sichelzellkrankheit (bei doppelter Heterozygotie, d.h. für Hb S u. D)
ist eine milde Sichelzellanämie.

 Suchindex zurück vorwärts 18700. Hämoglobin, Hb E

ein anomales Hb. Die Hb-E-Krankheit (bei Homozygotie) ist eine Anämie mit
Targetzellen u. Splenomegalie; die Hb-E-Thalassämie (bei Kombination einer
Heterozygotie für Hb E mit ß-Thalassämie) ist eine schwere Anämie, ähnlich
der Cooley* Anämie.

 Suchindex zurück vorwärts 18701. Hämoglobin, Hb, embryonales

das frühfetale - Hämoglobin.

 Suchindex zurück vorwärts 18702. Hämoglobin, Hb F

(auch: fetales Hb)
Hämoglobin mit der Globin-Variante gamma2; es macht nach der Geburt bis
80%, im 3. Lj. nur noch 1-3% des normalen Hb aus (da die fetalen
gamma-Ketten durch ß-Ketten ersetzt werden); ist aber vermehrt bei
Thalassämie u. bei erblicher Hb-F-Persistenz.

 Suchindex zurück vorwärts 18703. Hämoglobin, Hb, frühfetales

das Hb Gower früher Entwicklungswochen; beim 35-mm-Embryo erfolgt der
Ersatz seiner epsilon- durch gamma-Ketten.

 Suchindex zurück vorwärts 18704. Hämoglobin, Hb, glykosyliertes

Hb mit kovalent (u. nicht Enzym-katalytisch) gebundener Glucose =
HbA1a`kc. Kommt in kleinen Mengen in normalen Erythrozyten vor u.
vermehrt bei Diabetikern (in Abhängigkeit vom Blutzuckerspiegel; eignet
sich daher -- entsprechend der Lebensdauer der Ery -- zu rückwirkender
Beurteilung des Kohlenhydrathaushalts dieser Kranken).

 Suchindex zurück vorwärts 18705. Hämoglobin, Hb H

ein anomales Hb (ß4-Tetramer), nachweisbar bei der Hb-H-Krankheit =
-Thalassämie (eine mikrozytäre Anämie infolge Hemmung der
-Ketten-Synthese).

 Suchindex zurück vorwärts 18706. Hämoglobin, Hb, instabiles

anomales Hb, das bereits bei Heterozygotie zur Hämoglobinopathie führt
(hämolytische Anämie mit Bildung von - Heinz* Körpern spontan oder erst
nach Splenektomie).

 Suchindex zurück vorwärts 18707. Hämoglobin, Hb-Lepore-Syndrom

eine der ß-Thalassämie ähnliche Anämie; das Hb weist Teilersatz der
- durch ß-, delta-Teile auf.

 Suchindex zurück vorwärts 18708. Hämoglobin, Hb M

anomales Hämoglobin durch ß-Ketten-Abweichungen; z.B. bei angeborener
Methämoglobinämie.

 Suchindex zurück vorwärts 18709. Hämoglobin, Hb, reduziertes

mit Natriumdithionit-Lsg. behandeltes Hb; i.e.S. das sauerstoffarme
(desoxygenierte) Hb im venösen Blut.

 Suchindex zurück vorwärts 18710. Hämoglobin, Hb S

das Sichelzell-Hb; ein anomales Hb (mit ß-Ketten-Variante). Die
Hb-S-C-Krankheit (bei Trägern von Hb S u. Hb C) ist eine -- meist
gutartige -- - Sichelzellanämie mit Milztumor.

 Suchindex zurück vorwärts 18711. Hämoglobinämie

Auftreten freien Hämoglobins im Blut bei schwerster Hämolyse (z.B. bei
Marchiafava* Anämie, Schwarzwasserfieber, Kältehämoglobinurie); Folge
unzureichender Bindung durch das Haptoglobin (vor dem Umbau zu
Gallenfarbstoffen); evtl. mit Hämoglobinurie.

 Suchindex zurück vorwärts 18712. Hämoglobinanomalien

s.u. Hämoglobin.

 Suchindex zurück vorwärts 18713. Hämoglobingehalt

der Hb-Gehalt des Einzelerythrozyten (HbE = MCH, -
Färbekoeffizient).
die mittlere Hämoglobinkonzentration der Erythrozyten (MCHC, -
Sättigungsindex).

 Suchindex zurück vorwärts 18714. Hämoglobinometer

lichtoptisches oder photoelektrisches Kolorimeter für die
Hämoglobinometrie nach Überführen des Hämoglobins z.B. in salzsaures
Hämatin ( - Hämometer; s.a. Sahli* H.), in alkalisches u. Cyanhämatin,
Carboxy- u. Oxyhämoglobin, reduziertes Hb oder - Hämiglobincyanid
(King-Gilchrist, Betke-Savelsberger).

 Suchindex zurück vorwärts 18715. Hämoglobinometrie

quantitative Bestimmung des Hämoglobin-Gehalts des Blutes (oder einer
anderen Flüssigkeit), z.B. mittels eines - Hämoglobinometers oder
refraktometrisch (Stoddard-Adair), fluorometrisch (als Protoporphyrin),
gasometrisch.

 Suchindex zurück vorwärts 18716. Hämoglobinopathie

Sammelbegriff für erbliche Erkrankungen durch Hämoglobinanomalien infolge
Störung der Globinsynthese; - Hämoglobin C, D, E, H, M, S; s.a.
Sichelzellanämie.

 Suchindex zurück vorwärts 18717. Hämoglobinorrhö

Austritt von Hämoglobin bzw. -- i.w.S. -- von Blut aus den Gefäßen, z.B.
in die Haut infolge venöser Stauung beim Taucher, bei Brustkorbquetschung.

 Suchindex zurück vorwärts 18718. Hämoglobinpräzipitation

die Ausfällung von Hämoglobin bei - Hämolyse innerhalb des
Blutgefäßsystems u. der Nierentubuli (s.a. Crush-Niere, Hämoglobinurie).
-- Als diagnostische H. eine Immunodiffusionsmethode.

 Suchindex zurück vorwärts 18719. Hämoglobinquotient

- Färbeindex.

 Suchindex zurück vorwärts 18720. Hämoglobinsättigungsindex

Quotient aus gefundenem u. normalem Färbekoeffizienten; Normwert 0,9-1,1.

 Suchindex zurück vorwärts 18721. Hämoglobin-Sauerstoff-Pumpe

das Prinzip der Diffusionsatmung bei Atemstillstand. Die Volumendifferenz,
die sich aus der Sauerstoffaufnahme u. Kohlendioxidabgabe durch das
Hämoglobin des noch kreisenden Blutes ergibt, führt zu einem Abfall des
alveolären Gesamtgasdrucks, der ein Ansaugen des durch - Insufflation
zugeführten Sauerstoffs aus den Atemwegen in den Alveolarbereich bewirkt.

 Suchindex zurück vorwärts 18722. Hämoglobin-S-C-Krankheit

s.u. Hämoglobin S.

 Suchindex zurück vorwärts 18723. Hämoglobinurie

(auch: Haemoglobinuria)
zeitweises Auftreten von Hämoglobin im erythrozytenfreien Harn als Folge
einer - Hämoglobinämie. -- Auch Bezeichnung für Krankheiten, die mit
Hämoglobinausscheidung im Harn einhergehen u. die durch Frösteln, Übelkeit,
Fieber, beschleunigte Herzfrequenz, Blutdruckabfall bis Kollaps, Oligurie
mit Ausscheidung dunklen, Hämiglobin-haltigen Harns, später auch
Milz-Leber-Vergrößerung u. Gelbsucht gekennzeichnet sind u. bei denen
Gefahr des akuten Nierenversagens u. der Chromoproteinniere besteht. -- H.
tritt auf nach Transfusion gruppenfremden Blutes, bei hämolytischen
Anämien, als Autoantikörperkrankheit (z.B. Kälte-H., Wärme-H.), ferner als
allergische H. (z.B. bei Arznei- oder Nahrungsmittelallergie), epidemische
H. (bei Neugeborenen; - v. Winckel* Krankheit), intermittierende H.
(Dressler*-Harley* Krankheit, mit symptomfreien Intervallen; i.e.S. die
paroxysmale Kältehämoglobinurie), H. malarica ( - Schwarzwasserfieber),
paralytische H. (s.u. Myoglobinurie), paroxysmale H. (anfallsartig; z.B.
als - Kältehämoglobinurie; s.a. H. recurrens), postglomeruläre H. (eine
H. ohne Hämoglobinämie, z.B. bei Blutung nach Ureterenkatheterismus), H.
recurrens cum anaemia haemolytica (paroxysmale nächtliche H. = -
Marchiafava* Anämie), toxische H. (z.B. durch Arsen, Schwefelwasserstoff,
Schlangengift, Toxine; auch bei Malaria, Gelbfieber).

 Suchindex zurück vorwärts 18724. Hämoglobinzylinder

aus Hämoglobin bestehende Harnzylinder, z.B. bei massiver Hämoglobinurie.
Führen u.U. zu Verlegung der Nierenkanälchen.

 Suchindex zurück vorwärts 18725. Hämogramm

das periphere - Blutbild; i.e.S. das - Differentialblutbild.

 Suchindex zurück vorwärts 18726. Hämohistioblast

einer Retikulumzelle ähnliche Knochenmarkszelle (Vorstufe des -
Hämozytoblasten?).

 Suchindex zurück vorwärts 18727. Hämoklasie

das Geschehen der - hämoklasischen Krise.
- Erythroklasie.

 Suchindex zurück vorwärts 18728. hämoklas(t)ische Krise

durch - Immunkomplexe ausgelöste akute Reaktion des leuko-thrombozytären
Systems innerhalb der Blutbahn; u. zwar als Leuko- u. Thrombozytensturz u.
-agglutination, erhöhte Gerinnbarkeit (Hyperkoagulabilität),
Hypoproteinämie u. Blutdruckabfall.

 Suchindex zurück vorwärts 18729. Hämokonien

- Chylomikronen.

 Suchindex zurück vorwärts 18730. Hämokonzentration

Bluteindickung durch Verminderung des Plasmawassers (evtl. mit -
Hypernatriämie u. Plasmahypertonie) bei Flüssigkeitsverlusten ( -
Exsikkose) oder aber durch Vermehrung der zellulären Elemente (bei
Polycythaemia vera, Polyglobulie).

 Suchindex zurück vorwärts 18731. Hämolipokrit

Gerät zur Bestimmung des Fettgehaltes des Blutes.

 Suchindex zurück vorwärts 18732. Hämolith

- Phlebolith.

 Suchindex zurück vorwärts 18733. Hämolysat

Produkt der - Hämolyse.

 Suchindex zurück vorwärts 18734. Hämolyse

die Auflösung (Zerstörung) der roten Blutkörperchen, u. zwar innerhalb
des Organismus (intra- bzw. extravasal) oder aber im Reagenzglas (z.B. bei
der Resistenzbestimmung). Erfolgt im Blut (bei hämolytischen Syndromen,
Krisen) u. im RES, v.a. in der Milz (hierbei mit Speicherung der
Abbauprodukte; s.a. Hämosiderose) in der Folge einer thermischen,
mechanischen (Turbulenzen, hohe Schubbeanspruchung, z.B. bei
Herzklappenfehler, -prothesen, in Herz-Lungen-Maschine), osmotischen (=
Osmolyse), enzymatischen, toxischen ( - Hämolysegifte) oder
immunologischen (s.a. Komplement, Immunhämolyse, hämolytische - Anämie)
Schädigung der Erythrozyten sowie bei angeborener Minderwertigkeit der Ery
(bei Enzymdefekten) u. bei - Hämoglobinanomalien; ferner -- im Blutagar
-- durch hämolytische Substanzen von Bakterien (als - Alpha-, Beta- u.
Gamma-H.). -- Ferner der physiologische, ca. 0,85% der EryTag betreffende
Abbau im Rahmen der Blutmauserung (entsprechend einer Ery-Lebensdauer von
ca. 120 Tg.); bei höherem Ery-Umsatz besteht Gefahr der hämolytischen
Anämie, evtl. mit Hämoglobinämie u. -urie. -Hämoglobinurie

 Suchindex zurück vorwärts 18735. Hämolysegifte

(auch: Haemolytica)
Substanzen mit Hämolyse-auslösender Wirkung; Chemikalien (Kalium- u.
Natriumchlorat, Nitro- u. Dinitrobenzol, Phenylhydrazin); ferner --
parenteral zugeführt -- grenzflächenaktive Substanzen (Seifen,
Invertseifen [z.B. Benzalkoniumchlorid], Detergenzien, Saponine) sowie
pflanzliche oder tierische Substanzen (z.B. Insekten-, Schlangengift);
i.w.S. Stoffe bzw. Arzneimittel, die bei -
Glucose-6-phosphat-dehydrogenase-Mangel zur hämolytischen Anämie führen.
-- vgl. Hämolysine.

 Suchindex zurück vorwärts 18736. Hämolysehemmungsreaktion

serologische Diagnostikverfahren auf der Grundlage der gezielten Hemmung
einer zu erwartenden - Hämolyse, z.B. 1) einer durch Antikörper (AK)
bedingten Hämolyse durch die Zugabe eines löslichen, mit dem AK
reagierenden Antigens (AG), z.B. des -- Hämolysin-absorbierenden --
Forssman* AG, oder 2) durch kompetitive Hemmung der Komplementbindung mit
Hilfe nicht-komplementbindender, mit dem AG reagierender AK oder 3)
mittels Komplementablenkung (z.B. bei - KBR).

 Suchindex zurück vorwärts 18737. Hämolyseniere

- Crush-Niere.

 Suchindex zurück vorwärts 18738. Hämolyseschock

Schock infolge intravasaler Hämolyse (i.e.S. als - Transfusionsschaden
bei Blutgruppenunverträglichkeit). Eine Sofortreaktion mit Kopf-, Kreuz-,
Nierenschmerzen, Schwindel, Schweißausbruch, Schüttelfrost,
Temperaturanstieg, Kollaps.

 Suchindex zurück vorwärts 18739. hämolysierend

- Hämolyse herbeiführend; s.a. hämolytisch.

 Suchindex zurück vorwärts 18740. Hämolysin

Sammelbegriff für - Hämolyse bewirkende (zytolytische) - Antikörper.
- Hämolysegifte einschließlich bakterieller, hämolysierender Enzyme wie
z.B. Strepto-, Staphylolysin. -Streptolysin

 Suchindex zurück vorwärts 18741. hämolytisch

(auch: haemolyticus)
die - Hämolyse betreffend oder bewirkend (hämolysierend), mit H.
einhergehend, durch sie bedingt; z.B. - hämolytische Krise, h. - Anämie.
-- s.a. die Folgebegriffe.

 Suchindex zurück vorwärts 18742. hämolytische Krise

akuter Blutzerfall bei hämolytischen - Anämien (s.a. hämolytisches
Syndrom); geht einher mit Beeinträchtigung des Allgemeinzustandes,
Magen-Darm-Erscheinungen, Fieber, Pulsbeschleunigung, Kreislaufschwäche
(bis Kollaps), Hämoglobinurie u. nachfolgender Gelbsucht.

 Suchindex zurück vorwärts 18743. hämolytische Syndrome

angeborene oder erworbene, mit - Hämolyse einhergehende = hämolytische
- Anämien (s.a. Tab.).

 Suchindex zurück vorwärts 18744. hämolytisch-urämisches Syndrom (Gasser*)

v.a. im Säuglings- u. Kleinkindalter im Rahmen von Infekten auftretende
akute hämolytische Anämie (ohne nachweisbare Antikörper) mit gleichzeitig
auftretender Niereninsuffizienz. Typisch im Blutbild groteske
Erythrozytenfragmente. Prognose unterschiedlich.

 Suchindex zurück vorwärts 18745. Hämometer

Hämoglobinometer, mit dem die Hämoglobinbestimmung durch Farbvergleich
des in eine Küvette verbrachten Blut-Salzsäure-Gemisches mit einem
verschiebbaren Gelatine-Farbkeil erfolgt; z.B. nach Sahli.

 Suchindex zurück vorwärts 18746. Hämomyelogramm

das aus einem Knochenmarkausstrich gewonnene zentrale Blutbild.

 Suchindex zurück vorwärts 18747. Hämopathie

Erkrankung des Blutes u. der blutbildenden Gewebe; z.B. Anämien,
Hämoblastosen, hämorrhagische Diathesen.

 Suchindex zurück vorwärts 18748. Hämoperfusion

Modifikation der - Hämodialyse, bei der das Blut durch eine mit
Adsorbenzien (z.B. Aktivkohle) gefüllte Filterkerze gepumpt wird.
Ermöglicht die Beseitigung einiger lipophiler u. proteingebundener
Substanzen (z.B. organische Lösungsmittel, Insektizide, Pilzgifte) aus dem
Blut, deren Entfernung mit Hämodialyse nicht möglich ist. -- vgl.
Hämofiltration.

 Suchindex zurück vorwärts 18749. Hämopexin (Hx)

zu komplexer Bindung von Häm befähigtes Glykoprotein
(ß1-Globulinfraktion der Plasmaproteine); labor bei hämolytischen
Zuständen vermindert (bzw. nicht nachweisbar).


SUCHINDEX für das Medizinisches Wörterbuch

 J 23527.
J-Kette 23633.
J-Reflex 23721.
J. C.-Virus 23593.
JBE-Virus 23592.
JNA 23634.
JODA 23650.
Ja-Tremor 23586.
Jaboulay* Operation 23529.
Jaccoud* Zeichen 23530.
Jacketkrone 23531.
Jackson* 23532.
Jackson* 23535.
Jackson* Epilepsie 23533.
Jackson* Syndrom 23534.
Jackson* Ulkus 23536.
Jackson*-Rees* System 23537.
Jacob*-Monod* Modell 23538.
Jacobson* 23539.
Jacobson* Geflecht 23540.
Jacobson* Knorpel 23541.
Jacobson* Organ 23542.
Jacobson* Phänomen 23543.
Jacoby* Linie 23544.
Jacod*(-Negri*) Syndrom, Trias 23545.
Jacquelin* Zeichen 23546.
Jactatio 23547.
Jactatio capitis 23548.
Jadassohn* 23549.
Jadassohn* Krankheit 23550.
Jadassohn*(-Tieche*) Nävus 23551.
Jaeger* Sehprobe 23552.
Jaffe* Probe 23553.
Jaffeaigu*-Lichtenstein*(-Uehlinger*) Syndrom 23554.
Jagdhundlage 23555.
Jakob*-Creutzfeldt* Syndrom 23556.
Jaktation 23557.
Jamais-vu 23558.
James* Box-Test 23559.
James* Bündel 23560.
Jammerecke 23561.
Jamshidi* Nadel 23562.
Janet* 23563.
Janet* Spritze 23564.
Janetta* Operation 23565.
Jangtse-Fieber 23566.
Janiceps 23567.
Jansen* 23569.
Jansen* Operation 23568.
Jansen* Syndrom 23570.
Jansky* Syndrom 23571.
Janus(kopf) 23572.
Janus-Syndrom 23574.
Janusgrün
Japan-B-Enzephalitis-Virus (JBE) 23575.
Japanisches Fieber 23576.
Japanisches Fieber Hämagglutinationsvirus 23577.
Japanisches Fieber Pärchenegel 23578.
Japanisches Fieber Sommerdiarrhö 23579.
Japonica B 23580.
Jargonaphasie 23581.
Jarisch* 23582.
Jarisch* Reaktion 23583.
Jasper*(-Penfield*) Schema 23584.
Jastrowitz* Zeichen 23585.
Javanica 23588.
Javelle-Wasser 23589.
Jaworski* Körperchen 23590.
Jay-Antigen 23591.
Jecur 23594.
Jefferson* 23595.
Jefferson* Syndrom 23596.
Jejunalatresie 23598.
Jejunalfistel, künstliche 23599.
Jejunalgeschwür 23600.
Jejunalphlegmone 23601.
Jejunitis 23602.
Jejunoileostomie 23603.
Jejunojejunostomie 23604.
Jejunostomie 23605.
Jejunum (PNA) 23606.
Jejunumersatzmagen 23607.
Jejunumfistel 23608.
Jejunumileumduplikatur 23609.
Jejunuminterposition 23610.
Jellinek* 23611.
Jellinek*(-Teillais*) Zeichen 23612.
Jenaer Nomenklatur 23613.
Jendrassik* 23614.
Jendrassik* Zeichen 23615.
Jenner* Impfung 23616.
Jensen* Blutzuckerbestimmung 23617.
Jerne* 23618.
Jerne* Theorie 23619.
Jervell*-Lange - Nielsen* Syndrom 23620.
Jeryl-Lynn-Vakzine 23621.
Jeschke* Gitter 23622.
Jet 23623.
Jet leg 23626.
Jet-Injektor 23624.
Jet-lag 23625.
Jet-lesion 23627.
Jet-wash-Methode 23628.
Jeune* Krankheit 23629.
Jiraaigusek*-Zuelzer*-Wilson* Syndrom 23630.
Jirout* Syndrom 23631.
Jk 23632.
Jo... 23635.
Joachimsthaler (Lungen-)Krankheit 23636.
Job's syndrome 23637.
Jobert* 23638.
Jobert* Naht 23639.
Jochbein 23640.
Jochbogen 23641.
Jochbogenabszeß 23642.
Jochbogenfraktur 23643.
Jochbogenzellen 23644.
Jochfortsatz 23645.
Jod 23646.
Jod, butanolextrahierbares 23647.
Jod, proteingebundenes 23648.
Jod-131 (^1^3^1I, ^1^3^1J) 23649.
Jod-Stärkereaktion 23685.
Jodakkumulationsstörung 23651.
Jodakne 23652.
Jodamoeba bütschlii 23653.
Jodase 23654.
Jodate 23655.
Jodausschlag 23656.
Jodavidität 23657.
Jodbasedow 23658.
Jodbehandlung 23659.
Joddermatitis 23660.
Joddesoxyuridin 23661.
Jodekzem 23662.
Jodfehlverwertung 23663.
Jodid 23664.
Jodidpermease 23665.
Jodidperoxidase 23666.
Jodinase 23668.
Jodination 23669.
Jodisation 23670.
Jodismus 23671.
Jodjodkalium 23672.
Jodkali(um) 23673.
Jodmangelkrankheit 23674.
Jodmangelstruma 23675.
Jododerm(a) 23676.
Jododerm(a) tuberosum 23677.
Jodometrie 23678.
Jodopsin 23679.
Jodpemphigus 23680.
Jodprobe 23681.
Jodpurpura 23682.
Jodsalz 23684.
Jodstoffwechsel 23686.
Jodstruma 23687.
Jodsäure 23683.
Jodthyronin(e) 23688.
Jodtinktur 23689.
Jodtoxikodermie 23690.
Jodtyrosine 23691.
Jodvergiftung 23692.
Jodverwertungsstörung 23693.
Jodwasserstoffsäure 23694.
Jodzahl 23695.
Jodzyklus 23696.
Joghurt 23697.
Johansson* 23698.
Johansson*-Larsen* Syndrom 23699.
Johimbin 23700.
Johnson* Syndrom 23701.
Jokaste-Komplex 23705.
Jolliffe* Syndrom 23706.
Jolly*(-Howell*) Körper(chen) 23707.
Jonas* Zeichen 23708.
Jonen 23709.
Jones* Eiweißkörper 23710.
Jones* Farbtest 23711.
Jones* Kriterien 23712.
Jonxis* Syndrom 23713.
Jordans* Anomalie 23714.
Josamycin 23715.
Joseph* Syndrom 23716.
Josephs* Anämie 23717.
Joule (J) 23718.
Joule* Wärme 23719.
Juanico*-Perez (del Pulgar Marx)* Reflex 23722.
Juckempfindung, Jucken, Juckreiz 23723.
Juckseuche 23724.
Judet* 23726.
Judet* Prothese 23727.
Judkins* Technik 23728.
Juga 23732.
Juga alveolaria (PNA) 23733.
Juga cerebralia (JNA) 23734.
Jugendformen, Jugendliche 23735.
Jugendkropf 23736.
Jugularis 23739.
Jugularispuls, Jugularvenenpuls 23740.
Jugularvenenthrombose 23741.
Jugulum (PNA) 23742.
Jugum 23743.
Jugum sphenoidale (PNA) 23744.
Juhel - Renoy* Syndrom 23745.
Juillard*-Piguet* Syndrom 23746.
Junctio 23748.
Junctura 23750.
Junctura tendinum 23751.
Jung* Theorie 23752.
Jungfernhäutchen 23753.
Jungfernzeugung 23754.
Jungfrau 23755.
Junin-Fieber 23756.
Junktionsnävus 23757.
Juster* Reflex 23758.
Juvans (Plural = Juvantia) 23759.
Juvenilenstruma 23762.
Juxtaposition 23766.
Jüngling* Krankheit 23729.
Jürgens* 23730.
Jürgens* Syndrom 23731.


Suchindex zurück vorwärts 18750. hämophil

Blut bevorzugend = mit Affinität zu Blut; von Blut lebend; vgl. aber
Hämophilie.

 Suchindex zurück vorwärts 18751. Hämophilie

die Bluterkrankheit. Ein in 2 Formen vorkommendes, X-chromosomal-rezessiv
erbliches (durch heterozygote Frauen als Konduktorinnen übertragenes),
selten -- als - Bernuth* Syndrom -- sporadischer Gerinnungsdefekt i.S.
einer hämorrhagischen Diathese verschiedenen Schweregrades. Die
Blutgerinnungsstörung beruht meist auf Minderaktivität der - Faktoren
VIII (= Hämophilie A) bzw. IX (= Hämophilie B); sehr selten wurde
gleichzeitiges Auftreten von Hämophilie A u. Hämophilie B beschrieben
(s.a. Schema, Tab.). Hierbei ist bei normaler primärer Blutungszeit die
Vorphase der - Blutgerinnung, d.h. die Bildung der Blutthrombokinase,
gestört (vgl. Intrinsic-Gerinnungssystem), während die Bildung der
Gewebsthrombokinase (vgl. Extrinsic-Gerinnungssystem) intakt ist; s.a.
Immunhemmkörperhämophilie.

Hämophilie A,
(auch: Haemophilia vera, klassische H., H. I)
die frühzeitig, z.T. als Neugeborenen-H., u. fast nur beim männl.
Geschlecht auftretende H. (bei Mädchen evtl. Teildefekte aufgrund einer
Faktor-VIII-Verminderung). Im Vordergrund stehen nach kleinsten stumpfen
Verletzungen auftretende (= mikrotraumatische) Blutungen, besonders in
Gelenke u. Muskeln. Die Krankheit ist durch Behandlung z.B. mit Frischblut,
antihämophilem Globulin oder Plasma, Faktor-VIII-Konzentrat, Cohn*
Fraktion günstig beeinflußbar.

Hämophilie B,
(auch: Christmas-Krankheit, H. II, Deuterohämophilie)
eine H. aufgrund einer Faktor-IX-Verminderung. Die Symptome entsprechen
denen der A-Form; die Substitutionstherapie erfolgt mit Plasma oder
Faktor-IX-haltigem Konzentrat, Konservenblut.

 Suchindex zurück vorwärts 18752. Hämophilie C

das inkorrekt als H. bezeichnete PTA-Mangel-Syndrom, -
Rosenthal*-Krankheit.

 Suchindex zurück vorwärts 18753. Hämophilie, kalziprive

eine inkorrekt als H. bezeichnete hämorrhagische Diathese bei
Calciummangel ( - Hypokalziämie).

 Suchindex zurück vorwärts 18754. Hämophilie, vaskuläre

die Angiohämophilie, - v. Willebrand*-Jürgens* Syndrom. Schema 1A

 Suchindex zurück vorwärts 18755. Haemophilus

Fgb: bakt
eine Gattung der - Haemophilus-Gruppe. Die gramnegativen polymorphen
Stäbchen sind z.T. tier- u.oder menschenpathogen, parasitär (benötigen zum
Wachstum Hämoglobin oder Blut).

 Suchindex zurück vorwärts 18756. Haemophilus aegypti(c)us, H. conjunctivitidis

der fakultativ anaerobe, bipolar färbbare Erreger der Koch*-Weeks*
Konjunktivitis.

 Suchindex zurück vorwärts 18757. Haemophilus aphrophilus

ein normaler(?) Mund-, Atemwegekeim; gelegentlich bei Endokarditis,
Pneumonie nachgewiesen.

 Suchindex zurück vorwärts 18758. Haemophilus ducreyi

hantel- u. rautenförmiger H. mit Schleimhülle; in Fischzug- oder
Prozessionsanordnung; Erreger des Chankroids ( - Ulcus molle).

 Suchindex zurück vorwärts 18759. Haemophilus influenzae

(auch: Pfeiffer* Bazillus)
kurze, kokkoide, in Jugendphasen kapseltragende Stäbchen ( - Abb.);
Erreger von (eitriger) Laryngitis, Konjunktivitis, Endokarditis, Kolpitis,
Meningitis (bei Kindern), einer atypischen Pneumonie mit eitriger
Bronchitis sowie von Sekundärinfektionen bei Virusgrippe.

 Suchindex zurück vorwärts 18760. Haemophilus parainfluenzae

dem H. influenzae ähnlicher, aber größerer H., Erreger akuter Pharyngitis,
u.U. auch subakuter Endokarditis.

 Suchindex zurück vorwärts 18761. Haemophilus vaginalis

- Gardnerella vaginalis. Abb. 3A

 Suchindex zurück vorwärts 18762. Haemophilus-Gruppe

Gruppe kleiner gramnegativer, aerober, unbeweglicher Bakterienstäbchen
ohne Sporenbildung. Gattungen Haemophilus, Bordetella, Eikenella.

 Suchindex zurück vorwärts 18763. Hämophthalmus

Blutung in die Augenhöhle (= H. externus) oder in Glaskörper,
Regenbogenhaut u. vordere Augenkammer (= H. internus); oft mit Blutung
unter die Bindehaut, Chemosis, Lidhämatom.

 Suchindex zurück vorwärts 18764. Hämopo(i)ese

die Bildung der Blutkörperchen (= korpuskuläre Blutelemente), -
Blutbildung (dort Schema).

 Suchindex zurück vorwärts 18765. hämopo(i)etisch

blutbildend, die - Hämopoese betreffend.

 Suchindex zurück vorwärts 18766. Hämopo(i)etin

- Erythropo(i)etin.

 Suchindex zurück vorwärts 18767. Hämoporrhometer

Gerät zur indirekten Kontrolle des Blutverlustes anhand der Änderung der
Leitfähigkeit des Waschwassers der verwendeten Operationstücher u. Tupfer
(bzw. Monatsbinden etc.).

 Suchindex zurück vorwärts 18768. Hämoproteine

- Chromoproteide mit Häm, Hämatin o.a. Eisenporphyrinen als
prosthetische Gruppe Hämoglobin (u. Derivate), Myo-, Verdoglobin, Katalase,
Cytochrome, Peroxidasen.

 Suchindex zurück vorwärts 18769. Hämoptoe

(auch: Hämoptyse)
Bluthusten; das Aushusten blutigen Auswurfs oder reinen Blutes aus der
Lunge oder den Atemwegen, z.B. bei (großkavernöser) Lungentuberkulose, bei
Lungentumor, -embolie, Bronchiektasien. Die Blutung ist meist venös,
gelegentlich -- z.B. bei Arrosionsblutung -- arteriell (u. massiv
sprudelnd, oft mit schaumigem Auswurf, alarmierend).

 Suchindex zurück vorwärts 18770. Hämoptoe, hereditär-familiäre

die H. z.B. bei Osler*, Ceelen*-Gellerstedt* Syndrom.

 Suchindex zurück vorwärts 18771. Hämoptoe, kardiale

H. mit rötlichem Auswurf oder hellem Blut infolge Diapedeseblutung aus
blutüberfüllten Lungenkapillaren bei Linksherzinsuffizienz oder kardial
bedingter pulmonaler Hypertonie.

 Suchindex zurück vorwärts 18772. Hämoptoe, parasitäre

H. bei Befall der tiefen Atemwege durch Würmer (Fasciola hepatica,
Paragonimus, Ascaris lumbricoides, Ancylostoma duodenale, Echinococcus),
Protozoen, i.w.S. auch durch Mikroorganismen (Spirochaeta bronchoseptica,
Staphylo-, Pneumokokken, Viren, Pilze).

 Suchindex zurück vorwärts 18773. Hämoreflektor (Brinkman*)

Gerät für die direkte - Oxymetrie anhand der Reflexionsintensität von
Rotlicht.

 Suchindex zurück vorwärts 18774. Hämorheologie

- Hämorrheologie.

 Suchindex zurück vorwärts 18775. Hämorrhagie, Haemorrhagia

- Blutung.

 Suchindex zurück vorwärts 18776. Hämorrhagie, Haemorrhagia bronchialis

bronchiale - Hämoptoe.

 Suchindex zurück vorwärts 18777. Hämorrhagie, Haemorrhagia cerebralis

- Hirnblutung.

 Suchindex zurück vorwärts 18778. Hämorrhagie, Haemorrhagia gastrica

- Magenblutung.

 Suchindex zurück vorwärts 18779. Hämorrhagie, Haemorrhagia intermenstrualis

- Metrorrhagie.

 Suchindex zurück vorwärts 18780. Hämorrhagie, Haemorrhagia intraocularis

- Haemophthalmus internus.

 Suchindex zurück vorwärts 18781. Hämorrhagie, Haemorrhagia, kapsuloganglionäre

Blutung in die Basalganglien im Bereich der - Capsula interna u.
externa; bei Apoplexie.

 Suchindex zurück vorwärts 18782. Hämorrhagie, Haemorrhagia per diabrosin

- Arrosionsblutung.

 Suchindex zurück vorwärts 18783. Hämorrhagie, Haemorrhagia per dihairesin

Blutung nach Gefäßdurchtrennung.

 Suchindex zurück vorwärts 18784. Hämorrhagie, Haemorrhagia per diapedesin

- Diapedeseblutung.

 Suchindex zurück vorwärts 18785. Hämorrhagie, Haemorrhagia per rhexin

- Rhexisblutung.

 Suchindex zurück vorwärts 18786. hämorrhagisch, haemorrhagicus

mit Blutaustritt einhergehend, eine - Hämorrhagie herbeiführend,
betreffend.

 Suchindex zurück vorwärts 18787. hämorrhagisch, haemorrhagicus Fieber

mit Blutungen einhergehende fieberhafte Infektionskrankheiten, z.B. das
h. ARBO-Viren-Fieber (ein epidem. - Fieber), das Südamerikanische h. F. (
- Junin-Fieber), das Südostasiatische h. F. (s.u. Dengue-Fieber), das h.
Kongo-Krim-Fieber ( - Krimfieber), das - Omsker h. Fieber.

 Suchindex zurück vorwärts 18788. hämorrhagisch, haemorrhagicus Syndrom

die klinischen Bilder der hämorrhagischen - Diathesen; z.T. als
Verbrauchs- u. Lysokoagulopathie; -Verbrauchskoagulopathie als
pulmorenales Sy. das - Goodpasture* Syndrom.

 Suchindex zurück vorwärts 18789. Hämorrheologie

Wissenschaft, die sich mit den Fließeigenschaften des Blutes (u. deren
Verbesserung) sowie Meßmethoden der sie beeinflussenden Faktoren
beschäftigt (z.B. Erythrozytenaggregation, -flexibilität, Plasma-,
Blutviskosität); -- s.a. Thromboseneigung.

 Suchindex zurück vorwärts 18790. Haemorrhinia

- Epistaxis.

 Suchindex zurück vorwärts 18791. haemorrhoidal(is)

zum unteren Teil des Mastdarms (einschließlich des Afters) gehörend, die
Hämorrhoidalgefäße betreffend (Arteria u. Venae rectales, Plexus
haemorrhoidalis = Hämorrhoidalring).

 Suchindex zurück vorwärts 18792. Hämorrhoidalblutung

Abgang hellroten Blutes aus Hämorrhoidalknoten.

 Suchindex zurück vorwärts 18793. Hämorrhoidalknoten

knotig vorspringende, u.U. thrombosierte oder fibrös organisierte -
Hämorrhoiden. -- Als Brodie* H. eine Schleimhautschwellung am unteren Pol
einer - Analfissur.

 Suchindex zurück vorwärts 18794. Hämorrhoidalprolaps

vorübergehendes oder dauerhaftes spontanes Vortreten innerer Hämorrhoiden
durch den Bereich des Afterschließmuskels. Bei einfachem
Schleimhautvorfall als durch Gefäßdrosselung bedingter glasiger Tumor
mit Ödem der Afterumgebung. Bei Einklemmung (u. längerer Dauer) besteht
Gefahr der Gangrän u. Spontanamputation.

 Suchindex zurück vorwärts 18795. Hämorrhoidektomie

die operative Entfernung von Hämorrhoiden, Hämorrhoidalknoten.

 Suchindex zurück vorwärts 18796. Hämorrhoiden

krampfaderartige (= variköse), knotenförmige Erweiterung bzw. Hyperplasie
des in der Zona haemorrhoidalis des Afterkanals gelegenen
Mastdarmschwellkörpers (v.a. der Venen). I.e.S. die inneren H., an den
Durchtrittsstellen der Arteriae u. Venae rectales superiores (u. mediae)
durch die Mastdarmwand oberhalb der Afteröffnung, die Schleimhaut
vorwölbend. Treten gelegentlich aus der Afteröffnung vor ( -
Hämorrhoidalprolaps). Infolge entzündlicher Thrombose oft schrumpfend,
u.U. unter Bildung kondylomatöser dauerprolabierter Schleimhautfalten
(falsche H.). Als Hauptursache gilt eine allgemeine konstitutionelle
Bindegewebsschwäche; als begünstigende bzw. auslösende Faktoren gelten
Obstipation, Pfortaderhochdruck, Erkrankungen des Afterschluß- =
Kontinenzorgans, Schwangerschaft, langzeitiges Sitzen u. Stehen,
Beckentumoren. Folgen sind Stuhldrang ( - Tenesmus), Blutungen, Ekzeme,
Juckreiz (Pruritus ani) sowie -- als Komplikationen -- Hämorrhoidalprolaps,
akute Hämorrhoidalthrombose (akuter Hämorrhoidalanfall),
periproktitischer Abszeß, Geschwüre, Gangrän, septische Thrombophlebitis
der Pfortader. Behandlung erfolgt konservativ (anästhesierend u.
antiphlogistisch; diätetisch) oder operativ (v.a. durch Hämorrhoidektomie
bzw. durch Schließmuskeleinkerbung oder durch submuköses Ausschneiden).

 Suchindex zurück vorwärts 18797. Hämorrhoiden, äußere

H. in der Zona anocutanea des Afters, als Gebilde oberflächlicher Äste
der Vena rectalis inferior; meist aber nur perianale Hämatome.

 Suchindex zurück vorwärts 18798. Hämorrhoiden, intermediäre

H. an der Haut-Schleimhaut-Grenze, neigen zu Spontanprolaps (u. spontaner
Reposition).

 Suchindex zurück vorwärts 18799. Hämosiderin

ein dem Ferritin funktionell nahestehender eisenhaltiger Eiweißkörper;
als Speicherform des Eisens ein gelbbraunes, wasserunlösliches Pigment
uneinheitlicher Zusammensetzung, bestehend aus Eisen(III)-hydroxid, dem
Eiweiß Aposiderin, Kohlenhydraten, Lipiden, Kupfer u. Calcium; wird im -
RES, aber -- v.a. bei - Hämosiderose -- auch in Organparenchymen
abgelagert.

 Suchindex zurück vorwärts 18800. Hämosiderinring

- Kayser*-Fleischer* Ring.

 Suchindex zurück vorwärts 18801. Hämosiderinurie

die bei Hämosiderose nach Erschöpfung der Rückresorptionskapazität der
Nierenkanälchen ( - Tubuli) erfolgende Ausscheidung von - Hämosiderin mit
dem Harn.

 Suchindex zurück vorwärts 18802. Hämosiderose, Haemosiderosis

vermehrte Eisenablagerung in Form von Hämosiderin. Als allgemeine H. bei
Störungen des Eisenstoffwechsels (z.B. chronische hämolytische Anämie) u.
bei krankhaft gesteigerter Eisenresorption im Darm (idiopathische
Hämochromatose). Als örtliche H. vor allem bei chronisch venöser -
Insuffizienz im Knöchel- u. Unterschenkelbereich, nach wiederholten
Kapillarblutungen mit nachfolgender unspezifischer Granulombildung mit
Hämosiderinspeicherung u. Ausbildung winziger, zunächst gruppiert
zusammenstehender u. allmählich flächenhaft konfluierender rotbrauner bis
kupferfarbener Fleckchen (Dermatite ocre et purpurique Gougerot*).
Ähnliche Hämosiderinablagerungen aber auch bei chronischer, schwerer
Rechtsherzinsuffizienz sowie nach Granulomen, Verletzungen, Blutergüssen,
Ulzera jeder Genese u. postphlebitisch entlang der vormals entzündeten,
oberflächlichen Vene.

 Suchindex zurück vorwärts 18803. Hämosiderose, Haemosiderosis cutis

umschriebene oder großflächige Hämosiderinablagerungen in der Haut.

 Suchindex zurück vorwärts 18804. Hämositen

- Blutparasiten.

 Suchindex zurück vorwärts 18805. Hämospermatismus, -spermie

makro- oder mikroskopische Blutbeimengung im Sperma; bei örtlicher
Entzündung, Geschwulst, Verletzung.

 Suchindex zurück vorwärts 18806. Haemosporidia

Fgb: protozool
eine Unterordnung der - Coccidia; umfaßt die Familien Plasmodiidae ( -
Plasmodium), Haemoproteidae u. Leukocytozoidae; in Erythrozyten
parasitierend (Blutparasiten); werden von Insekten übertragen.

 Suchindex zurück vorwärts 18807. Hämostase

die spontane oder künstlich (operativ oder medikamentös) herbeigeführte
- Blutstillung, i.e.S. das den Blutungsstillstand herbeiführende
Zusammenspiel zahlreicher Faktoren (u. Reaktionen) Nervensystem; bewirkt
reflektorische Engstellung der Gefäße = Vasokonstriktion mit
Blutströmungsverlangsamung), Hämodynamik (Änderung des Blutdrucks, der
treibenden Kraft = vis a tergo), Gewebe (Kollagen der Gefäßwand u.
-umgebung (bewirkt das Haftenbleiben der Blutplättchen mit deren
nachfolgender visköser Metamorphose), Blutbestandteile (Thrombo-,
Erythrozyten, Gerinnungsfaktoren des Plasmas [s.u. Blutgerinnung],
Fibrinolysesystem), RES (Beseitigung von Fibrin-, Fibrinogenabbauprodukten,
aktivierten bzw. überalterten Gerinnungsfaktoren).
Blutstockung ( - Stase).

 Suchindex zurück vorwärts 18808. Hämostaseogramm

Gerinnungsstatus (Koagulogramm) des Blutes, ergänzt durch Blutungszeit,
Thrombozytenzahl u. -funktion; erfaßt (sub)global die - Blutgerinnung
sowie deren u. der Fibrinolyse Einzelfaktoren.

 Suchindex zurück vorwärts 18809. Hämostaseopathien

die Plus- u. Minusstörungen der spontanen Blutstillung ( - Hämostase);
s.a. Koagulopathien (dort Schema).

 Suchindex zurück vorwärts 18810. Hämostatica, -tika

Blutstillungsmittel.

 Suchindex zurück vorwärts 18811. hämostatisches Gleichgewicht

das natürliche dynamische Gleichgewicht zwischen der allgemein nicht in
Erscheinung tretenden (latenten) Blutgerinnung u. der Fibrinolyse im
Bereich des Endstromgebiets des Kreislaufs.

 Suchindex zurück vorwärts 18812. Hämostilett

sterile Lanzette (als Einweginstrument) zum Einstich in die Haut zwecks
Blutentnahme.

 Suchindex zurück vorwärts 18813. Hämostyptica, -tika

Mittel für die - Blutstillung.

 Suchindex zurück vorwärts 18814. Hämotachogramm

graphische Aufzeichnung der Meßergebnisse der
Blutströmungsgeschwindigkeitsmessung mittels direktionaler
Ultraschall-Doppler-Geräte ( - Ultraschall-Doppler-Methode), s.a. Abb.

 Suchindex zurück vorwärts 18815. Hämotherapie

Behandlung durch Verabfolgung von Blut, Blutderivaten u. -ersatzstoffen
(als H. nach Maß nur solcher - Blutderivate, die der Patient speziell
benötigt, d.h. kein Vollblut); s.a. Eigenblutbehandlung.

 Suchindex zurück vorwärts 18816. Hämothorax

- Hämatothorax.

 Suchindex zurück vorwärts 18817. Haemotoxis

- Sepsis.

 Suchindex zurück vorwärts 18818. hämotrop

mit Bevorzugung von Blut(körperchen).

 Suchindex zurück vorwärts 18819. Hämoxymeter

Gerät zur Sauerstoffbestimmung im Blut; s.a. Hämoreflektor.

 Suchindex zurück vorwärts 18820. Hämoxytensiometer

Polarograph mit Quecksilber-Tropfelektrode zur Bestimmung des
Sauerstoff-Partialdruckes im Vollblut.

 Suchindex zurück vorwärts 18821. Hämozyt

Blutzelle.

 Suchindex zurück vorwärts 18822. Hämozytoblast

pluripotente Blutstammzelle des Knochenmarks als gemeinsame Vorstufe der
- Blutbildung (dort Schema) der Granulo-, Erythro-, Thrombo-, Mono-,
Plasmozyten sowie des lymphatischen Systems. Nach Begemann eine
Retikulumzelle. -- s.a. Hämoblastosen.

 Suchindex zurück vorwärts 18823. Hämozytometer

Zählkammer für Blutkörperchen.

 Suchindex zurück vorwärts 18824. Hämozytopherogramm

graphische Darstellung der Wanderungsgeschwindigkeiten bei der -
Zellelektrophorese.

 Suchindex zurück vorwärts 18825. Hämozyturie

- Hämaturie, i.e.S. als Mikrohämaturie.

 Suchindex zurück vorwärts 18826. Händedesinfektion

- Desinfektion der Hände u. Unterarme, insbes. vor invasiven
(operativen) Eingriffen (u. während einer Operation u.U. wiederholt
Zwischendesinfektion); als klassische H. (Fürbringer, Ahlfeld; s.a.
Hautdesinfektion) mit abschließender Alkoholwaschung. Erfolgt derzeit
meist unter Verwendung hautschonender Antiseptika oder als Kurzwaschung
mit Hexachlorophen-haltigen Seifen (verlängern den antiseptischen Effekt
durch Erhaltung des biologischen Hautsäuremantels). Als Notdesinfektion
das Bestreichen mit Jodtinktur etc.

 Suchindex zurück vorwärts 18827. Händezittern

- Tremor der Hände.

 Suchindex zurück vorwärts 18828. Händigkeit

die dauernde Überlegenheit einer Hand (= Rechts- bzw. Links-H.) bei
Kraft- u. Geschicklichkeitserfordernis (angeboren infolge Dominanz der
Großhirnhemisphäre der Gegenseite oder erworben infolge Umerziehung). --
Als Beidhändigkeit die beidseit. Gleichwertigkeit.

 Suchindex zurück vorwärts 18829. Hängebein

Fgb: chir
Jargon-Kurzbezeichnung für die Behandlungsverfahren zur Streckung ( -
Extension) des Beines durch Zug am vertikal aufgehängten Bein (z.B. bei
der - Schede* Suspension).

 Suchindex zurück vorwärts 18830. Hängebrust

- Mastoptose.

 Suchindex zurück vorwärts 18831. Hängefuß

der schlaff herabhängende - Spitzfuß bei Peroneuslähmung; bei
gleichzeitiger Oberschenkel- u. Hüftmuskelschädigung als Dreschflegelfuß.

 Suchindex zurück vorwärts 18832. Hängegips

(J. A. Caldwell) Oberarmgipsverband (in 90-Beugung im Ellbogengelenk),
befestigt an einer um den Hals geführten, in Handgelenkhöhe fixierten
Schlinge. Erzielt durch Schwerkraftwirkung -- v.a. bei Kindern -- bei
Oberarmbrüchen im rumpfnahen oder mittleren Drittel meist gute -
Retention der Bruchenden i.S. einer - Extension (vgl. Poelchen* Methode).

 Suchindex zurück vorwärts 18833. Hängehand

Fgb: neur
- Fallhand.

 Suchindex zurück vorwärts 18834. Hängehüfte

Fgb: orthop
s.u. Voss*.

 Suchindex zurück vorwärts 18835. Hängelage

Fgb: chir
Schwebelagerung in einem am Rumpf oder Becken angreifenden,
hängemattenartig am Suspensionsgalgen des Extensionsbettes fixierten
Gurt, v.a. bei Beckenring-, Wirbelbruch; s.a. Durchhang.

 Suchindex zurück vorwärts 18836. Hängematte

Gaze- oder Leinenstreifenzügel zur vorübergehenden Vorlagerung eines
Organs bei Operationen oder der dauernden Aufhängung (Suspension) eines
gesenkten Organs dienendes, plastisch gebildetes hängemattenartiges
Ersatzhalteorgan, z.B. aus Faszienstreifen als Mittel zur - Nephropexie.

 Suchindex zurück vorwärts 18837. hängender Tropfen

Fgb: bakt
vom Deckgläschen in die Höhlung eines geschliffenen Objektträgers
herabhängender Tropfen des Untersuchungsgutes zur mikroskopischen
Untersuchung auf lebende Mikroorganismen.

 Suchindex zurück vorwärts 18838. Härchenpilz

- Trichophyton.

 Suchindex zurück vorwärts 18839. Häring* Prothese, Tubus

Fgb: chir
eine durch Drahtspirale verstärkte Ösophagusendoprothese verschiedener
Standardlänge, die am mundseitigen Ende in einen festsitzenden Trichter
ausläuft u. am magenseitigen Ende eine trichterförmige, verschiebliche
Fixierungsmuffe trägt, die vom eröffneten Magen, von einem - Gastrostoma
aus, über den nicht drahtverstärkten unteren Prothesenteil an das untere
Ende des nicht mehr operativ zu beseitigenden Speiseröhrentumors, d.h. an
den Mageneingang hochgeschoben wird, wonach das zu weit vorragende
Prothesenende gekappt wird.

 Suchindex zurück vorwärts 18840. Härte

Fgb: physik
der Widerstand eines festen Körpers gegen das Eindringen eines anderen.
Meßbar z.B. als Brinell*-Rockwell* Kugeldruck-H., Vickers*
Pyramidendruck-H., als Ritz-H. (Mohs* Härte).

Härte des Wassers

Fgb: chem
Gehalt des Wassers an Härtebildnern wie Calcium-, Magnesiumcarbonat
(Carbonat- oder transitorische H.) bzw. an Sulfat, Chlorid oder Nitrat von
Ca2+ oder N Mg2+ (Nichtcarbonat- oder bleibende H. = die Differenz aus
Gesamt- u. Carbonat-H.). Die Angabe erfolgt in Deutschen Härtegraden (dH)
oder mvall.

Strahlenhärte
die Qualität einer Protonenstrahlung, definiert anhand ihres
Durchdringungsvermögens bzw. der sie erzeugenden Röhrenspannung oder
Grenzenergie; sie ist umgekehrt proportional der Wellenlänge.

Härte des Pulses
s.u. Pulsus durus bzw. Pulsus mollis.

 Suchindex zurück vorwärts 18841. Härtel* Methode

(Friedr. Ferd. H., geb. 1877, Chirurg, Osaka, Berlin)
Lokalanästhesie für die Leistenbruch-Operation; nach Einstich über dem
vorderen oberen Darmbeinstachel in Richtung Rücken erfolgt tiefe
Infiltration der Bauchmuskeln am Darmbeinkamm sowie -- fächerförmig --
medial- u. kaudalwärts des Unterhautfettgewebes.

 Suchindex zurück vorwärts 18842. Härten

Fgb: histol
das Schnittfestmachen frischen oder Colloidin-eingebetteten
Untersuchungsgutes durch wasserentziehende Mittel.

 Suchindex zurück vorwärts 18843. HAES

- Hydroxyäthylstärke.

 Suchindex zurück vorwärts 18844. Häsitieren

das Stocken, Hängenbleiben, z.B. des Harnstrahles (bei Harnsteinabgang
durch die Harnröhre), des Sprechens (mit mehrmaliger Wiederholung einer
Silbe; bei formaler Denkstörung, bei epileptischer Wesensänderung; auch
als Dyslexie).

 Suchindex zurück vorwärts 18845. Hässler* Syndrom

(1934) aseptische Epiphyseonekrose der Hüftgelenkpfanne.

 Suchindex zurück vorwärts 18846. Häussler* Zeichen

(Georg H., Neurochirurg, Hamburg)
segmentale Schmerzausstrahlung vom Ort einer Bandscheibenhernie beim
Sichfallenlassen vom Zehen- in den Sohlenstand (Beine gestreckt).

 Suchindex zurück vorwärts 18847. Haferkamp* Syndrom

(1961) eine generalisierte, rasch fortschreitende Geschwulst
(Hämangiosarkom) der Markräume langer Röhrenknochen.

 Suchindex zurück vorwärts 18848. Haferzellkarzinom

(auch: Oatcell-Karzinom, Carcinoma avenocellulare)
ein kleinzelliges anaplastisches - Bronchialkarzinom mit zytoplasmaarmen
Zellen mit rundem bis spindligem, chromatinreichem Kern
(Haferkornzellen). Bei Metastasierung tritt evtl. - Flush auf.

 Suchindex zurück vorwärts 18849. Haffkrankheit

im Ostseebereich (erstmals 1924 am Frischen Haff) beobachtete akute
Krankheit mit Myoglobin- u. Methämoglobinurie u. Störungen der
Muskelfunktion. Wahrscheinlich infolge Nahrungsmittelvergiftung durch
Fische (bzw. daraus gewonnenem Lebertran), die durch Harze u.
Arsenverbindungen aus Abwasser (evtl. Kampfstoffverbindungen?) vergiftet
sind.

 Suchindex zurück vorwärts 18850. Hafnia

(Hafnia = alter Name für Dänemark)
Gattung nichtsporenbildender, gramnegativer, bei 37 oC unbewegl.
Bakterienstäbchen der Coli-Gruppe (Enterobacteriaceae), z.B. H. alvei
(Enterobacter hafniae), ein Darmbewohner (gelegentlich Erreger von
Gastroenteritis).

 Suchindex zurück vorwärts 18851. Hafnium (Hf)

ein 2- bis 4wertiges Element; Ordnungszahl 72, Atomgewicht 178,49;
Isotope 168Hf-183Hf, davon 14 radioaktiv (z.B. Hafnium-181; ß- u.
gamma-Strahler). MAK 0,5 mg/m3.

 Suchindex zurück vorwärts 18852. Haften

Fgb: path
- Adhäsion.

Fgb: psych
formale Denkstörung i.S. des zähen Festhaltens an einem Gedanken infolge
Assoziationsmangels. Es bestehen Unfähigkeit, Wichtiges von
Nebensächlichem zu trennen, u. umständliches Denken. Charakteristisch für
epileptische Wesensänderung. -- vgl. Tenazität.

 Suchindex zurück vorwärts 18853. Haftglas, -linse

Fgb: ophth
- Kontaktlinse.

 Suchindex zurück vorwärts 18854. Haftphänomen

- Immunadhärenz.

 Suchindex zurück vorwärts 18855. Haftplatte

Fgb: zytol
- Desmosom.

 Suchindex zurück vorwärts 18856. Haftprothese

(auch: Vakuumprothese)
gurtlose Arm- bzw. Beinprothese mit luftdicht schließendem Köcher, in dem
-- ventilgesteuert -- Niederdruck herrscht.

 Suchindex zurück vorwärts 18857. Haftreaktion

unter Haftbedingungen auftretende seelische Veränderungen als Reaktion
auf das Haft-, Straferlebnis; z.B. als Haftpsychose ( - Ganser* Syndrom,
Depression, Dämmerzustand, paranoides Zustandsbild etc.).

 Suchindex zurück vorwärts 18858. Haftschale

Fgb: ophth
- Kontaktlinse.
- Comberg* Haftschale.
Kontaktschale als Hornhautschutz.

 Suchindex zurück vorwärts 18859. Haftstiel

Mesodermstrang zwischen kaudalem Ende des Embryos u. der Mesodermschale
des Chorions; der Bildungsort der von Allantoisgefäßen ausgehenden
Gefäßbrücke zum Chorion (für den Plazentarkreislauf).

 Suchindex zurück vorwärts 18860. Haftzecken

Ixodidae, i.e.S. der Ixodes ricinus; s.u. Zecken.

 Suchindex zurück vorwärts 18861. Haftzone

(auch: Nexus)

Fgb: zytol
- gap junction.

 Suchindex zurück vorwärts 18862. Hagedorn*-Jensen* Methode

(Hans Chr. H., geb. 1888, Pharmakologe, Kopenhagen)
titrimetrische Bestimmung des - Blutzuckers.

 Suchindex zurück vorwärts 18863. Hagelgeschwulst

Fgb: ophth
- Hordeolum.

 Suchindex zurück vorwärts 18864. Hagelkorn

- Chalazion.

 Suchindex zurück vorwärts 18865. Hageman*-Faktor

- Faktor XII der Blutgerinnung.

 Suchindex zurück vorwärts 18866. Hageman*-Syndrom

autosomal(?)erblicher Faktor-XII-Mangel. Ein Blutungsübel (hämorrhagische
Diathese) mit verlängerter Blutungszeit u. positivem Rumpel*-Leede*
Phänomen bei normaler Blutgerinnungszeit u. Fehlen spontaner Blutungen;
s.a. Hämophilie (Schema).

 Suchindex zurück vorwärts 18867. Hagemann* Fluoreszenzfärbung

Nachweis von Tuberkulosebakterien im Ultraviolettmikroskop durch Färben
des hitzefixierten Ausstriches mit Auramin-Lsg., Entfärben in
Salzsäure-Alkohol-Lsg. u. Gegenfärbung mit Löffler* Methylenblau.

 Suchindex zurück vorwärts 18868. Hagen*-Poiseuille* Gesetz

(Gotthilf H., 1797-1884, Physiker; Jean L. M. P.)
(183940) die Stromstärke einer Flüssigkeit (I =Vt) durch ein
zylindrisches Rohr mit Durchmesser 2r ändert sich mit der 4. Potenz des
Durchmessers. Dient zur Bestimmung des Strömungswiderstandes sowie zur
Berechnung der Viskosität (z.B. der Blutviskosität) eta einer
Flüssigkeit aus dem Flüssigkeitsvolumen V, das eine Kapillare mit Radius r
u. Länge l bei der Druckdifferenz kDELTAp (also Druckgefälle kDELTApl) in
der Zeit t durchströmt ab abIst, obwohl nur gültig für den Fall der
Unabhängigkeit des Strömungswiderstands vom Druck, für die Hämodynamik
grundlegend u. bisher nicht zu ersetzen. -Poiseuille* Gesetz

 Suchindex zurück vorwärts 18869. H-Agglutination

Fgb: bakt
flockige - Agglutination der H-Antigene besitzenden begeißelten
Bakterien durch spezifische Antikörper (homologe, Geißellähmung u.
-verklebung auslösende H-Agglutinine). Zur Identifizierung einschlägiger
Bakterienstämme bzw. zum Antikörpernachweis im Serum.

 Suchindex zurück vorwärts 18870. Haglund*

(Patrik Sims Emil H., 1870-1937, Orthopäde, Stockholm)
als oberer Kalkaneussporn eine - Exostose an der achillessehnenwärts
gerichteten Fläche des hinteren Fortsatzes eines steilgestellten
Fersenbeines infolge chronischer Druckreizung (v.a. durch das Schuhwerk);
mit entzündlichen Weichteilveränderungen (Schwielen, Bursitis,
Insertionstendopathie) u. Schmerzen (Achillodynie).

 Suchindex zurück vorwärts 18871. Haglund* Syndrom

Haglund* Syndrom*-Sever* Syndrom
- Apophysitis calcanei.
- Haglund* Ferse.

Haglund* Syndrom*-Läwen*-Fründ* Krankheit
- Chondromalacia patellae.

 Suchindex zurück vorwärts 18872. Hagner* Katheter

(Francis R. H., 1873-1940, Chirurg, Washington)
ein Ballonkatheter für Blasenkatheterismus u. gleichzeitige
blutungsstillende Kompression der - Prostataloge nach Prostatektomie.

 Suchindex zurück vorwärts 18873. HAH

Hämagglutinationshemmung(sreaktion).

 Suchindex zurück vorwärts 18874. Hahn*

(Eugen H., 1841-1902, Chirurg, Berlin)
massiver runder, vierkantiger oder vierkant-konischer Knochennagel mit
flachem Kopf.

 Suchindex zurück vorwärts 18875. Hahn* Spalte

Fgb: röntg
im Wirbelkörper (WK) des Kindes etwa in halber Höhe von vorn bis maximal
zur WK-Mitte verlaufendes schmales Aufhellungsband (vorn als
Wirbeleinbuchtung); entspricht einem Gefäßkanal. In jedem Lebensalter ohne
Krankheitswert.

 Suchindex zurück vorwärts 18876. Hahn*-Steinthal* Fraktur

transtrochleare, das Capitulum humeri einbeziehende Ellbogenfraktur
(Abscherfraktur) mit 90-Volarverdrehung des Fragmentes. -Ellbogenfraktur
-Oberarmfraktur

 Suchindex zurück vorwärts 18877. Hahnemann*, Samuel Christian Friedrich

1755-1843, Arzt, Leipzig, Köthen, Paris; Begründer der klassischen
Homöopathie = Hahnemannismus (s.a. Ähnlichkeitsgesetz); Hauptwerk Organon
der rationellen Heilkunst (Dresden 1810 bis 1820).

 Suchindex zurück vorwärts 18878. Hahnenkammkurve

die für Aortenstenose typ. Karotispulskurve mit hahnenkammartiger
Zähnelung der Gipfelpartien ( - Abb.).

 Suchindex zurück vorwärts 18879. Hahnentritt

Fgb: neur
- Steppergang.

 Suchindex zurück vorwärts 18880. HAHT

- Hämagglutinationshemmungstest.

 Suchindex zurück vorwärts 18881. HAI

Hämagglutinationsinhibition (= HAH).

 Suchindex zurück vorwärts 18882. Haight* Operation

(Cameron H., 1901-1967, Chirurg, Michigan)
einzeitige Korrektur einer kurzen angeborenen Ösophagusatresie mit
Trachealfistel.

 Suchindex zurück vorwärts 18883. Hailey*(-Hailey*) Syndrom

(William Howard, geb. 1898; Hugh H., geb. 1909; Hautärzte, AtlantaGa.)
- Pemphigus benignus familiaris chronicus.

 Suchindex zurück vorwärts 18884. Haines*-Alyea* Probe

(Walter Stanley H., 1850-1923, Chemiker, Chicago)
24 Std. vor der intravenösen Anw. eines jodhaltigen
Röntgenkontrastmittels gebräuchliche Probe auf Jodallergie; erfolgt durch
i.v. Injektion von 1 ml des vorgesehenen Mittels; bei positivem Test
Hautausschlag oder Fieber u. gestörtes Allgemeinbefinden.

 Suchindex zurück vorwärts 18885. Hairless women

(auch: Syndrom der haarlosen Frauen)
(engl.) eine testikuläre - Feminisierung, gekennzeichnet durch Fehlen
der Geschlechts- u. Achselbehaarung bei normalem äußerem weiblichem
Erscheinungsbild, aber kurzer, blind endender Scheide, unterentwickelter
Gebärmutter, Leisten- oder Bauchhoden ( - Kryptorchismus) u. männlichem -
Karyotyp. Ein Intersextyp i.S. des Pseudohermaphroditismus masculinus.
-Feminisierung, testikuläre

 Suchindex zurück vorwärts 18886. hairy cell

Fgb: hämat
Haarzelle.

 Suchindex zurück vorwärts 18887. Haken

gestieltes, weg- oder hinhaltendes (einstellendes)
Operationsinstrument. Sondermodelle z.T. flexibel, durchsichtig, mit
Kaltlichtbeleuchtung, Saugvorrichtung etc.

Fgb: orthop
Arbeitsklaue; s.a. Hook.

 Suchindex zurück vorwärts 18888. Hakenbein

Os hamatum.

 Suchindex zurück vorwärts 18889. Hakenfinger

- Kamptodaktylie.

 Suchindex zurück vorwärts 18890. Hakenkranz

bei Bandwürmern das in Form u. Größe art- u. gruppenspezifisch
ausgebildete, der Verankerung in der Darmschleimhaut des Wirtes dienende
Anheftungsorgan am - Rostellum des Kopfes.

 Suchindex zurück vorwärts 18891. Hakenlarve

die kugelförmige - Sechshaken-Larve (Oncosphaera) der Bandwürmer.

 Suchindex zurück vorwärts 18892. Hakenmagen

Fgb: röntg
- Angelhakenform des Magens.

 Suchindex zurück vorwärts 18893. Hakennagel

Fgb: derm
- Onychogryposis.

 Suchindex zurück vorwärts 18894. Hakenwurm

- Ancylostoma (duodenale); i.w.S. alle Ancylostomatidae; s.a. Necator
americanus.

 Suchindex zurück vorwärts 18895. Halasz* Syndrom

- Scimitar-Syndrom.

 Suchindex zurück vorwärts 18896. Halb...

s.a. Hemi..., Semi...

 Suchindex zurück vorwärts 18897. Halbacetal

s.u. Acetal; Aldehyd- bzw. Ketogruppen in Aldo- oder Ketohexosen liegen
v.a. als H. vor.

 Suchindex zurück vorwärts 18898. Halballergen

- Halbantigen im Falle der Allergie.

 Suchindex zurück vorwärts 18899. Halbantigen

- Hapten.

 Suchindex zurück vorwärts 18900. Halbbasis-Syndrom

einseitige = Halbseitenlähmung von Hirnnerven bei Krankheitsprozeß in
einer Schädelbasishälfte, z.B. bei basaler Meningitis.

 Suchindex zurück vorwärts 18901. Halbchromosom

- Chromatide.

 Suchindex zurück vorwärts 18902. halbdurchlässig

- semipermeabel.

 Suchindex zurück vorwärts 18903. Halberstädter*-Prowazek* (Einschluß-)Körperchen

(Ludwig v. H., 1876-1949, Röntgenologe, Berlin; Stanislaus J. M. v. Pr., 1875-1915, Bakteriologe, Hamburg)

Fgb: virol
runde bis ovale Einschlußkörperchen im Zytoplasma der Bindehautzellen bei
durch Erreger der TRIC-Gruppe ( - Chlamydia trachomatis) hervorgerufenen
Krankheiten (Trachom, Einschlußkörperchenkonjunktivitis); bestehen aus
zahlreichen Chlamydien. Bei Giemsa* Färbung rötlich in blauer
Grundsubstanz darstellbar.

 Suchindex zurück vorwärts 18904. Halbhapten

Fgb: serol
Substanz, die ein Antiserum spezifisch abschwächt, jedoch keine
immunisierende u. keine Antigen-Antikörper-Reaktion auslöst (vgl. Hapten).

 Suchindex zurück vorwärts 18905. Halbmilch

Fgb: päd
eine 11-Verdünnung von Milch mit Wasser, Schleim oder Mehlabkochung,
angereichert mit Kohlenhydraten (4-5% Zucker, 2-3% Polysaccharide); eine
Säuglingsnahrung (2. Tag bis ca. Ende der 4. Woche).

 Suchindex zurück vorwärts 18906. Halbmond

Fgb: protozool
sichelförmige Geschlechtsform von Plasmodium falciparum (Erreger des
Halbmondfiebers = Malaria tropica) im befallenen roten Blutkörperchen (das
nur noch als Saum den Erreger umgibt).

Halbmond, seröser

Fgb: histol
- Ebner* Halbmond.
- Achromoretikulozyt.

 Suchindex zurück vorwärts 18907. halbmondförmig

semilunaris.

 Suchindex zurück vorwärts 18908. halbmondförmig Raum

Fgb: kard
- Traube* Raum.

 Suchindex zurück vorwärts 18909. Halbschleimhaut

nicht verhornende, von benachbarter Schleimhaut aus befeuchtete Epidermis
im Bereich der Körperöffnungen.

 Suchindex zurück vorwärts 18910. Halbseiten...

s.a. Hemi..., Semi...

 Suchindex zurück vorwärts 18911. Halbseitenkopfschmerz

- Hemicrania.

 Suchindex zurück vorwärts 18912. Halbseitenlähmung

- Hemiplegie (bzw. Hemiparese).

 Suchindex zurück vorwärts 18913. Halbseitensyndrom

Bez. für Syndrome mit weitgehend auf eine Körperhälfte beschränkten --
v.a. zentralnervösen -- Krankheitserscheinungen, z.B. bei Hemiplegie, -
Brown - Seaiguquard* Syndrom, Head*-Holmes* Syndrom (bei einseitiger
Thalamuserkrankung). Ferner halbseitige Wachstumsverzögerungen nach
zentraler oder peripherer Nervenschädigung; auch halbseitiger Riesenwuchs
( - Curtius* Syndrom I).

 Suchindex zurück vorwärts 18914. Halbtiefentherapie

- Strahlentherapie bei Herdtiefe von ca. 1-5 cm unter der
Körperoberfläche; erfolgt v.a. mit Elektronen der Energien 10-15 MeV.

 Suchindex zurück vorwärts 18915. Halbwert(schicht)dicke (HWD)

Fgb: radiol
diejenige Schichtdicke eines in ein eng ausgeblendetes Strahlenbündel
einheitlicher Richtung gebrachten Stoffes, durch die die
Gleichgewicht-Ionendosisleistung in großem Abstand von der Schicht auf die
Hälfte herabgesetzt wird; ein Parameter der Strahlenqualität einer
Photonenstrahlung. Als Schichtmaterial dienen im allg. Aluminium, Kupfer
u. Blei (für weiche bzw. harte bzw. ultraharte Strahlung).

 Suchindex zurück vorwärts 18916. Halbwert(s)zeit (HWZ)

Fgb: physiol
derjenige Zeitraum, in dem die Zahl der in einem Organ(ismus)
abgelagerten Atome eines - Nuclids auf die Hälfte abgesunken ist, u. zwar
entweder nur durch Stoffwechselleistung, Ausscheidung etc. (= biologische
HWZ = T12 [biol]) oder nur aufgrund radioaktiven Zerfalls (= physikalische
HWZ = T12 [phys]) oder aufgrund des radioaktiven Zerfalls u. der
biologischen Ausscheidung (= effektive HWZ = T12 [eff]); dabei giltab
abDer Begriff biologische HWZ wird analog angewendet für inkorporierte
Pharmaka, aber auch für die im Stoffwechsel erfolgende Neubildung von
Substanzen.

 Suchindex zurück vorwärts 18917. Halbwirbel

angeborener Defekt des Wirbelkörpers i.S. der Entwicklung nur der
vorderen oder hinteren bzw. linken oder rechten Hälfte; z.B. infolge
Rückbildungsstörung der - Chorda dorsalis, bei Blutgefäßanomalien,
überzähliger Wirbelanlage, Klippel*-Feil*, Dysrhaphie-Syndrom. Führt zu
typabhängigen Wirbelsäulenverkrümmungen.

 Suchindex zurück vorwärts 18918. Haldane*

(John Scott H., 1860-1936, Physiologe, Oxford)
Analysegerät (mit Druck- u. Temperaturausgleich) zur volumetrischen
Bestimmung des Kohlendioxids (CO2) u. Sauerstoffs (O2) in Gasgemischen,
indem die Abnahme eines bekannten Gasvolumens bestimmt wird, die nach
Kontakt mit einer CO2-, dann mit einer O2-Absorptionsflüssigkeit
eintritt.

Haldane*-Barcroft* Apparat
Gerät zur Ermittlung von Sauerstoffgehalt, -kapazität u. -sättigung des
Blutes. Darin erfolgt -- im geschlossenen Raum -- zunächst vollkommene
O2-Absättigung von 2 ml Blut, dann die Bestimmung der Gasvolumeneinbuße,
schließlich -- nach Austreiben des O2 -- die Bestimmung der
Gasvolumenzunahme (s.a. Barcroft*-H.* Methode).

 Suchindex zurück vorwärts 18919. Haldane* Effekt

die Abhängigkeit des Kohlendioxidgehalts einer Flüssigkeit (bei
konstantem CO2-Druck) von der Sauerstoffsättigung.

 Suchindex zurück vorwärts 18920. Haldane* Sauerstofftherapie

Behandlung der Sauerstoffnot ( - Hypoxämie) durch Einatmenlassen reinen
Sauerstoffes, das zu Zunahme des physikalisch gelösten O2 im Plasma auf
bis 2,0 Vol.% führt. Bei unkontrollierter u. viele Stunden dauernder Anw.
besteht Gefahr von Atemdepression, reaktiven Veränderungen des
interstitiellen Lungengewebes (Ödem, Fibrose), Atelektasenbildung,
retrolentaler Fibroplasie (bei Neugeborenen).

 Suchindex zurück vorwärts 18921. Haldane* Lösung

(John B. S. H., 1892-1964, Biochemiker, London, Orissa [Indien])
Natriumbicarbonat (NaHCO3), evtl. auch Glucose, Calcium u. Vitamine
(Lactoflavin, Ascorbinsäure, Nicotinamid) enthaltende hypotone
Kochsalzlösung als Trinkflüssigkeit zum Flüssigkeitsersatz, z.B. bei
Verbrennungen.

 Suchindex zurück vorwärts 18922. Halfterverband

- Capistrum.

 Suchindex zurück vorwärts 18923. Halidase

ein für die Arzneimittelumwandlung wichtiges Leberenzym, das Halogene aus
Kohlenstoffbindungen abspaltet.

 Suchindex zurück vorwärts 18924. Halisterese, Halisteresis

spontane Auslösung der Mineralsalze aus der -- weitgehend intakten --
Matrix der Knochen, z.B. bei Osteomalazie.

 Suchindex zurück vorwärts 18925. Halitosis

schlechter Mundgeruch, - Foetor ex ore.

 Suchindex zurück vorwärts 18926. Halitus

(latein.) Atem, Ausdünstung, Geruch.

 Suchindex zurück vorwärts 18927. Hall* Operation

(K. V. Hall, 1962)
Umgehungsanastomose zwischen der Oberschenkel- u. Knieschlagader (Arteria
femoralis; A. poplitea) durch Zwischenschaltung des proximalen Abschnittes
der in situ verbleibenden Vena saphena magna (= femoropoplitealer -
Bypass).

 Suchindex zurück vorwärts 18928. Hallaudiometrie

- Sprechaudiometrie mit Darbietung des Testsatzes mit einem -- das
Verstehen erschwerenden -- Nachhall.

 Suchindex zurück vorwärts 18929. Halle*-West* Operation

(Max H., 1873-1939, dtsch. HNO-Arzt)
Tränensackfensterung von der Nase aus.

 Suchindex zurück vorwärts 18930. Haller*

(Albrecht v. H., 1708-1777, Physiologe, Bern)
die rechte u. linke Herzbeutelbucht im Mündungsbereich der oberen
Hohlvene u. der beidseitigen Lungenvenen.

 Suchindex zurück vorwärts 18931. Haller* Dreifuß

(auch: Tripus Halleri)
- Truncus coeliacus.

 Suchindex zurück vorwärts 18932. Haller* Hernie

- Hernia vaginalis des Kleinkindes.

 Suchindex zurück vorwärts 18933. Haller* Ringe

- Anuli fibrosi cordis.

 Suchindex zurück vorwärts 18934. Hallermann*(-Streiff*-Franccedilois*) Syndrom

erblicher (evtl. embryopathischer) angeborener Fehlbildungskomplex mit
Fehlbildungen des Schädels u. Gesichts (Vogelgesicht) mit Zahnstellungs-,
Augenanomalien (Mikrophthalmie, angeborene Katarakt).

 Suchindex zurück vorwärts 18935. Hallervorden*-Spatz* Syndrom

(Julius H., 1882-1965, Neurologe, Gießen; Hugo Sp.)
autosomal-rezessiv erbliche, tödlich verlaufende familiäre Krankheit des
extrapyramidal-motorischen Systems (Zelluntergänge), begleitet von psych.
Retardierung. Frühkindlich treten Bewegungssteigerungen ein ( -
Hyperkinesen; Tremor, Palilalie, Athetose), die rasch von Bewegungsarmut
gefolgt werden (akinetisches Stadium; mit Rigor, Spastik, mimischer Starre,
Extremitätenversteifung; ferner Optikusatrophie). Die Hirnatrophie
betrifft v.a. das Pallidum u. die Substantia nigra u. ist verbunden mit
Ablagerung von rostbraunem Pigment u. Pseudokalk. -EPS

 Suchindex zurück vorwärts 18936. Hallgren* Syndrom

- Graefe*-Sjögren* Syndrom.
- Alström*-H.* Syndrom.

 Suchindex zurück vorwärts 18937. Hallomegalie

Riesenwuchs der Großzehe.

 Suchindex zurück vorwärts 18938. Hallopeau*

(Franccedilois Henri H., 1842-1919, Hautarzt, Paris)

Hallopeau* Eiterflechte
- Akrodermatitis suppurativa continua.
- Lichen ruber atrophicans.
- Trichotillomanie.

 Suchindex zurück vorwärts 18939. Hallopeau*-Siemens* Syndrom

- Epidermolysis bullosa hereditaria dystrophica generalisata s.
polydysplastica.

 Suchindex zurück vorwärts 18940. Hallux (PNA)

(auch: Hallus)
die große Zehe (= Digitus primus pedis).

 Suchindex zurück vorwärts 18941. Hallux flexus

Beugekontraktur der Großzehe im Großzehengrundgelenk (z.B. bei
Zerebralparese); s.a. H. rigidus.

 Suchindex zurück vorwärts 18942. Hallux malleus

Hammerzehenstellung der Großzehe. Es besteht eine Beugekontraktur im
Interphalangealgelenk bei gleichzeitiger Überstreckung (bis Luxation) des
Großzehengrundgelenkes; z.B. bei Friedreich* Krankheit, chronischem
Gelenkrheumatismus.

 Suchindex zurück vorwärts 18943. Hallux rigidus

schmerzhafte Bewegungseinschränkung bzw. Versteifung des
Großzehengrundgelenkes (früh auftretende anlagebedingte Arthrose); z.T.
unter Überstreckung der Großzehe im Grundgelenk; evtl. kombiniert mit
Plantarbeugung des Endgliedes (= H. r. flexus).

 Suchindex zurück vorwärts 18944. Hallux valgus

(auch: Ballengroßzehe, X-Großzehe)
die die physiologische Valgität von 10% überschreitende (u.U. bis
rechtwinklige) Abweichung der Großzehe im Grundgelenk nach der
Wadenbeinseite infolge Zugwirkung der infolge Verkrampfung wadenbeinwärts
verlagerten u. verkürzten Streck- u. Beugesehnen der Großzehe u. des M.
adductor hallucis; mit Pronation des Fußes, Abdrängung bzw. Unter- oder
Überlagerung der Nachbarzehe, Verdrehung u. Auswärtsverschiebung der
Sesambeine, starkem Vorspringen des Großzehenballens, Einschränkung der
Beugung der Zehe, Schleimbeutelbildung (mit Neigung zu Frostschäden
Frostballen). Meist als schuhbedingte Fehlstellung, v.a. bei Plattfuß
(Pes valgo- u. transversoplanus).

 Suchindex zurück vorwärts 18945. Hallux varus

Abweichung der Großzehe zur Fußinnenseite infolge Adduktionskontraktur;
meist angeboren als Teilsymptom von Poly- bzw. Syndaktylie u. Klumpfuß.

 Suchindex zurück vorwärts 18946. Halluzination

evtl. mehrere (bis alle) Sinne betreffende (= komplexe), nicht durch
entsprechende äußere Sinnesreize hervorgerufene, jedoch für die betroffene
Person Realitätscharakter besitzende Sinnestäuschung; z.B. bei Psychose,
Delir, Schizophrenie, Hirnreizungszuständen (z.B. bei Vergiftungen,
Epilepsie, nach Hirnverletzung, durch Wirkung von Halluzinogenen). -- vgl.
Halluzinose.

 Suchindex zurück vorwärts 18947. Halluzination, akustische

häufigste Form der H. als Stimmenhören; bei Schizophrenie, Hörbahn-,
Schläfenlappenschädigung.

 Suchindex zurück vorwärts 18948. Halluzination, elementare

ungestaltete H., z.B. Photopsien, Akoasmen.

 Suchindex zurück vorwärts 18949. Halluzination, gustative

Geschmacks-H., meist als unangenehme - Parageusien bei Schizophrenie,
gustativer Epilepsie.

 Suchindex zurück vorwärts 18950. Halluzination, haptische

(auch: taktile H.)
H. im Bereich der Hautsinne, Mißempfindungen wie Stiche, Elektrisieren,
Bestrahlung, Berührung; v.a. bei Schizophrenie, Vergiftungen, -
Involutionspsychose.

 Suchindex zurück vorwärts 18951. Halluzination, hypnagoge

H. beim Einschlafen; meist optische H. als flüchtige ungeordnete,
bruchstückhafte Halbschlaf-, Schlummerbilder ohne affektive Besetzung.

 Suchindex zurück vorwärts 18952. Halluzination, hypnopompe

H. im Übergangsstadium vom Schlaf zum Aufwachen; meist optisch.

 Suchindex zurück vorwärts 18953. Halluzination, kinästhetische

H. als Bewegungswahrnehmung (als aufgezwungene Bewegungen).

 Suchindex zurück vorwärts 18954. Halluzination, makropsychische

- Gulliver-Halluzination.

 Suchindex zurück vorwärts 18955. Halluzination, olfaktive

Geruchshalluzinationen (meist unangenehm); v.a. bei Schizophrenie,
sensorischer Epilepsie.

 Suchindex zurück vorwärts 18956. Halluzination, optische

(auch: visuelle H.)
H. des Gesichtssinnes; als elementare H. oder gegenständliche H.
(Personen, Tiere oder Gegenstände in mehr oder weniger komplizierten
szenenhaften Abläufen betreffend); bei deliranten Syndromen, Epilepsie,
Eidetik. -- Als extrakampine H. außerhalb des Gesichtsfeldes (z.B. hinter
dem Rücken).

 Suchindex zurück vorwärts 18957. halluzinatorisch

mit Halluzinationen einhergehend, bei - Halluzinose.

 Suchindex zurück vorwärts 18958. halluzinatorisch Verwirrtheit

- amentielles Syndrom mit Ersatz realitätsgebundener Wahrnehmungen durch
Halluzinationen.

 Suchindex zurück vorwärts 18959. Halluzinogen

(auch: Eidetikum, Psychomimetikum, Psychedelikum, Phantastikum)
psychotrope (in das Seelenleben eingreifende) Substanz, die beim Gesunden
je nach Dosis Psychose-artige, delirante oder traumhafte Zustände
(toxische Ekstase) bei Erhaltung des vollen Bewußtseins hervorruft; z.B.
Mescalin, Haschisch, LSD, Scopolamin u.a. bewußtseinserweiternde Drogen;
z.T. als Suchtmittel gebraucht (erzeugen Halluzinogenrausch, mit
Traumwelten als flüchtige toxische - Psychose).

 Suchindex zurück vorwärts 18960. halluzinolytisch

Fgb: therap
Halluzinationen beseitigend; vgl. Neuroleptika.

 Suchindex zurück vorwärts 18961. Halluzinose

krankhafter seelischer Zustand, charakterisiert durch -- meist sehr
lebhafte -- Halluzinationen, häufig mit erstaunlich klarer
Bewußtseinslage; v.a. bei hirnorganischem Psychosyndrom.

 Suchindex zurück vorwärts 18962. Halluzinose, akute

(Wernicke) die von akustischen u. optischen Halluzinationen bestimmte
Alkohol-H.

 Suchindex zurück vorwärts 18963. Halluzinose, periodische

seltenes -- den zykloiden Psychosen verwandtes -- Krankheitsbild, bei dem
die halluzinatorischen Phasen eine gehobene oder gedrückte Stimmung
erkennen lassen.

 Suchindex zurück vorwärts 18964. Halluzinose, taktile

H. der Körperfühlsphäre, z.B. als - Dermatozoenwahn; vgl.
Pseudohalluzination.

 Suchindex zurück vorwärts 18965. Halo

(gr. halos = Hof)
Hof, Kreis, Saum, z.B. der Warzenhof ( - Areola mammae), physik
Beugungsring um eine Lichtquelle als Effekt der Lichtbrechung. --
ophth Donders* Ringe; zytol Lipidmantel um integrale Proteine
der Zellmembran; orthop s.u. Halo-Fixateur-externe.

 Suchindex zurück vorwärts 18966. Halo glaucomatosus, H. senilis

Fgb: ophth
ein schmaler, weißlicher Hof (Ringfigur) um die Sehnervpapille als
Zeichen zirkumpapillärer Choroidea-Atrophie bei Glaukom bzw. bei
altersbedingter Aderhautsklerose.

 Suchindex zurück vorwärts 18967. Halo saturninus

der - Bleisaum.

 Suchindex zurück vorwärts 18968. Halo-Fixateur-externe

Fixateur zur Stabilisierung u. Extension der Wirbelsäule (v.a. nach
Verletzungen). Ein Ring (Halo) wird mittels Spannschrauben am Schädel
befestigt; der Gegenzug erfolgt über ein Gestänge, das z.B. mit einem
Korsett verbunden ist oder am Becken (Halo-pelvic-traction) ansetzt, zur
Halo-Extension bei der Skoliosebehandlung auch durch das Körpergewicht
(der Kopfring hängt an einem -- z.B. am Rollstuhl befestigten -- Galgen).

 Suchindex zurück vorwärts 18969. Halogen

Salzbildner; die Elemente der 7. Hauptgruppe des Periodensystems Fluor,
Chlor, Brom, Jod u. Astat.

 Suchindex zurück vorwärts 18970. Halogenakne

Hautausschlag i.S. der - Akne als Folge von Halogenen (die sich
vorwiegend in den Talgdrüsen anreichern); evtl. auf dem Boden einer Akne
vulgaris; - Brom-, Chlor- u. Jodakne. -Bromakne -Chlorakne

 Suchindex zurück vorwärts 18971. Halogenid

salzartige Verbindung eines Halogens mit einem elektropositiven Stoff,
v.a. einem Metall; - Bromid, Chlorid, Fluorid, Jodid.

 Suchindex zurück vorwärts 18972. Halogenierung

Einführung von Halogenen in -- v.a. organische -- Verbindungen.

 Suchindex zurück vorwärts 18973. Halogenkohlenwasserstoffe

v.a. aliphatische - Kohlenwasserstoffe, in denen H-Atome durch Halogene
ersetzt sind; z.B. als Methanderivate (Bromo-, Chloro-, Jodoform,
Tetrachlorkohlenstoff), Fluorkohlenwasserstoffe; sie sind lipoidlöslich,
toxisch für das Zentralnervensystem, haben narkot. Wirkung u. schädigen
die Leber.

 Suchindex zurück vorwärts 18974. Halometrie

annäherungsweise Bestimmung des Erythrozytendurchmessers
(Erythrozytometrie) durch Messen der Beugungsringe ( - Halo); Norm 7,5
mym; s.a. Price - Jones* Kurve.

 Suchindex zurück vorwärts 18975. Halonävus (Sutton*)

Nävuszellnävus, der, zunächst mit hellem Hof, nach Monaten -- als Zeichen
entzündlicher spontaner Rückbildung -- sein Pigment verliert oder völlig
schwindet (Sutton* Phänomen).

 Suchindex zurück vorwärts 18976. Halo-pelvic-traction

Fgb: orthop
(engl.) s.u. Halo-Fixateur-externe.

 Suchindex zurück vorwärts 18977. Haloperidol

Fgb: pharm, neur
4'-Fluor-4-[1-(4-hydroxy-4-p-chlorphenyl-piperidino)]-butyrophenon; -
Neuroleptica.

 Suchindex zurück vorwärts 18978. Halothan

Fgb: anästh
2-Brom-2-chlor-1,1,1-trifluor-äthan (F3C-CHBrCl); farblose, nicht
brennbare Flüssigkeit mit Siedepunkt bei 50,2 oC; minimale alveoläre
Konzentration s.u. MAC (dort Tab.); minimale Arbeitsplatzkonzentration
(MAK) 5 mlcm3 (= ppm) bzw. 40 mg/m3. Ein stark u. rasch wirkendes,
muskelrelaxierendes u. blutdrucksenkendes, die Atemwege nicht reizendes
Narkosemittel (Inhalationsanästhetikum). Die Apparatnarkose mit H. (im
halbgeschlossenen - Kreissystem) ist gut steuerbar, erzielt aber eine
relativ mäßige Schmerzunempfindlichkeit (Ausgleich durch Kombination mit
Lachgas); ist belastet durch Gefahr der Leberschädigung, - Atemdepression,
Herzmuskelschwäche (negativ inotrope Wirkung), Verlangsamung der
Herzfrequenz u. Blutdruckabsinken; Sensibilisierung des Herzmuskels gegen
Catecholamine. Wegen seiner ausgeprägt bronchodilatatorischen Wirkung gilt
H. als das Narkosegas der Wahl bei Patienten mit Asthma bronchiale u.
chronisch-obstruktiven Lungenerkrankungen.

 Suchindex zurück vorwärts 18979. Hals

Collum, Cervix.

 Suchindex zurück vorwärts 18980. Halsband der Venus

Fgb: venerol
- Collier de Veaigunus.

 Suchindex zurück vorwärts 18981. Halsbräune

- Rachendiphtherie.

 Suchindex zurück vorwärts 18982. Halsdissektion

subtotale operative Ausräumung der Halsweichteile bei bösartiger
Geschwulst in Halsmitte; erfolgt -- evtl. unter Einbeziehung seitlicher u.
hinterer Halsweichteile -- als - En-bloc-Resektion oder als erweiterte -
Radikaloperation (evtl. zweizeitig) unter Teilentfernung der äußeren -
Karotis (unter Erhaltung der übrigen Halsarterien) u. der Jugularvenen
sowie -- die übrigen Nerven schonend -- unter Durchtrennung der Nervi
hypoglossus u. vagus. -- I.e.S. die radikale Ausräumung der
Halslymphknoten unter Abtrennung der Musculi digastricus (hinterer Bauch)
u. stylohyoideus.

 Suchindex zurück vorwärts 18983. Halsdruckzeichen

Fgb: kard
s.u. Czermak* Versuch.

 Suchindex zurück vorwärts 18984. Halsdrüsen...

s.u. Halslymphknoten...

 Suchindex zurück vorwärts 18985. Halsentzündung

- Angina, Pharyngitis, Tonsillitis.

 Suchindex zurück vorwärts 18986. Halsfibrome, multiple

- Fibroma pendulans.

 Suchindex zurück vorwärts 18987. Halsfistel

angeborene oder erworbene - Fistel (letztere z.B. als
Halslymphknotenfistel oder als operative Speiseröhrenfistel = kollare
Ösophagostomie; vgl. Tracheostoma).

 Suchindex zurück vorwärts 18988. Halsfistel branchiogene

die laterale angeborene (= kongenitale) H. als Folge des Fortbestehens
embryonaler Halsgebilde; mit Mündung am inneren Kopfnickerrand u. Ursprung
in der seitlichen Rachenwand (als inkomplette Fistel mit Blindende nahe
dem Zungenbein); ein persistierendes Rudiment der 2. Kiementasche u.
-furche ( - Kiemenspalte) u. des zugehörigen Abschnitts des Sinus u.
Ductus cervicalis (dann mit Verlauf durch die Karotisgabel) oder -- meist
-- der 3. Kiementasche (d.h. des Ductus thymopharyngeus) u. mit Fistelgang
vor den Karotiden. Mit Gefahr der Entwicklung eines branchiogenen
Karzinoms (u. daher operativ zu beseitigen).

 Suchindex zurück vorwärts 18989. Halsfistel, mediane

H. in Halsmitte in der vorderen Medianlinie; eine primär inkomplette
innere Fistel aus dem teilpersistenten Schilddrüsengang ( - Ductus
thyroglossalis) mit innerer Mündung am - Foramen caecum; durch
Sekretverhaltung infolge eintretenden Teilverschlusses erfolgt
Fistelgangverlängerung nach kaudal u. Durchbruch zwischen Zungenbein u.
Schildknorpel, d.h. eine inkomplette äußere Fistel (kommt in dieser Form
auch als Komplikation einer medialen Halszyste vor, z.B. nach mißglückter
Radikaloperation).

 Suchindex zurück vorwärts 18990. Halsgrenzstrangblockade

Ausschaltung des - Halssympathikus. Erfolgt z.B. durch Injektion von
Lokalanästhetika (in Einzelfällen Alkohol zur länger wirksamen Blockade)
an das obere u. mittlere Ganglion cervicale nach seitlichem Einstich u.
Kanülenführung in Richtung auf den 2.-3. bzw. 5.-6. Halswirbelquerfortsatz
bis zur Knochenfühlung u. nachfolgendem leichtem Zurückziehen der Nadel
(Ausschaltung des unteren Ganglions s.u. Stellatumblockade). Die Injektion
sitzt, wenn einige Minuten später ein Horner* Syndrom auftritt; s.a.
Sympathektomie.

 Suchindex zurück vorwärts 18991. Halskrawatte

zirkulärer Halsverband, z.B. - Gipskrawatte, Schanz* Watteverband.

 Suchindex zurück vorwärts 18992. Halslymphknotenschwellung

(auch: Halslymphom)
umschriebene, am Kieferwinkel auftretende Schwellung der - Nodi
lymphatici cervicales als Zeichen der Beteiligung dieser regionären
Lymphknoten bei Entzündungen des Rachenrings bzw. einer Metastasierung
eines Kehlkopf-, Rachen- oder Mundhöhlenkarzinoms sowie bei
Lymphogranulomatose u. Leukämie. Ist evtl. aber auch Ausdruck einer
Halslymphknotentuberkulose.

 Suchindex zurück vorwärts 18993. Halslymphknotentuberkulose

als primäre Lymphknotentuberkulose eine nahrungsbedingte (nutritive),
durch den Typus bovinus des Mycobacterium tuberculosis bedingte Entzündung
der Halslymphknoten (Nodi lymphatici cervicales); Eintrittspforte der
Erreger sind Gaumenmandeln, Epipharynx, seltener Wangenschleimhaut oder
Zahnfleisch; meist einseitig u. mit charakteristischer -
Halslymphknotenschwellung an den Karotiden, Neigung zu Abszeßbildung,
örtlicher Ausbreitung u. zu Skrofuloderm- u. Fistelbildung (Tuberculosis
cutis colliquativa), evtl. auch eines Lupus vulgaris; aber auch
unkomplizierte Verläufe mit Verkalkung möglich. Doppelseitig ferner als
postprimäre - Tuberkulose nach Streuung v.a. aus Lungenherden.

 Suchindex zurück vorwärts 18994. Halsmark

der Halsteil des Rückenmarks (= Pars cervicalis medullae spinalis).

 Suchindex zurück vorwärts 18995. Halsmuskelkrampf

v.a. als - Schiefhals (Torticollis), Torsionsdystonie, Spasmus
rotatorius, Spasmus nutans.

 Suchindex zurück vorwärts 18996. Halsnerven

- Nervi cervicales; s.a. Plexus cervicalis.

 Suchindex zurück vorwärts 18997. Halsphlegmone

- Phlegmone der Halsweichteile, v.a. nach Kehlkopf-,
Luftröhrenverletzung (u. evtl. mit Bildung schaumigen Exsudats). Ihre
Ausbreitung u. Symptome hängen weitgehend von den Halsmuskeln u. deren
Faszien ab; v.a. letztere wirken als Barriere gegen das Vordringen in die
Tiefe u. Durchbruch nach außen, so daß u.U. eine Ausbreitung in den
Mittelfellraum ( - Mediastinum) erfolgt. Führt, v.a. als tiefe H., zu
Zwangshaltung des Kopfes, Kiefersperre, Glottisödem u. Atemnot, u.U. auch
zu Jugularisthrombose, Aufbrechen der Halsgefäße ( - Arrosion),
Aspirationspneumonie. Als Sonderformen z.B. die - Mundboden-,
Retropharyngeal-, Holzphlegmone. -Mundbodenphlegmone
-Retropharyngealphlegmone

 Suchindex zurück vorwärts 18998. Halsreflex

s.u. Halsstellreflex.

 Suchindex zurück vorwärts 18999. Halsrippe

zusätzliche, rudimentäre bis komplette, evtl. gelenkig unterteilte Rippe
am 7.(-4.) Halswirbel. Oft kombiniert mit weiteren Skelettanomalien.
Vielfach nur einseitig u. zu - Skoliose der Halswirbelsäule führend. --
Die obere Schlüsselbeingrube ist verstrichen (durch in der Tiefe tastbaren
knochenharten Tumor); evtl. besteht Beeinträchtigung der Nerven des
Armplexus u. der Blutzirkulation in der Arteria subclavia (v.a. bei
Armhebung; evtl. verstärkt durch Fehlansätze der Skalenusmuskeln, -
Skalenus-Syndrom) mit Abschwächung des Radialispulses u. positivem Adson*
Test. -- s.a. Naffziger* Syndrom (= Halsrippensyndrom) u.
Thoracic-outlet-Syndrom.


SUCHINDEX für das Medizinisches Wörterbuch

 K 23768.
K, KAPPA, kappa 23769.
K-Antigene 24017.
K-Einfang 24444.
K-Faktor, k-Faktor 24650.
K-Komplex 24783.
K-Strahlung 26127.
K-Zelle 26279.
KAE 23787.
KBR 24376.
KC-Gruppen 24378.
KCN 24379.
KEA 24381.
KEP 24473.
KFD 24651.
KGS 24652.
KH 24653.
KIE 24660.
KM 24946.
KMT 24948.
KO 25096.
KOD 25140.
KOH 25198.
KP 25844.
KRST-Syndrom 26065.
KSD 26126.
Kabat* Methode 23771.
Kachexia, Kachexie 23773.
Kachexia, Kachexie aquosa 23774.
Kachexia, Kachexie cardialis 23775.
Kachexia, Kachexie hypophysialis 23776.
Kachexia, Kachexie ovaripriva 23777.
Kachexia, Kachexie puerperalis 23779.
Kachexia, Kachexie strumipriva 23780.
Kachexia, Kachexie suprarenalis 23781.
Kachexia, Kachexie, psychogene 23778.
Kadaverin 23782.
Kadaverreaktion 23783.
Kadaverstellung 23784.
Kader* Fistel 23785.
Kadmium (Cd) 23786.
Kaffeeprobe 23827.
Kaffernpocken 23829.
Kafka* Reaktion 23830.
Kager* Dreieck 23831.
Kahler* (-Bozzolo*) Krankheit 23832.
Kahn* Flockungsreaktion 23833.
Kahnbauch 23834.
Kahnbein 23835.
Kahnbeinmalazie 23836.
Kahnbeinpseudarthrose 23837.
Kahnbrust 23838.
Kahnschädel 23839.
Kairivirus 23840.
Kairophobie 23841.
Kaiserschnitt 23842.
Kakaobutter, -fett, -öl 23843.
Kakidrosis, Kakhidrosis 23844.
Kakochylie 23845.
Kakodyl 23846.
Kakogeusie 23847.
Kakolalie 23848.
Kakosmie 23849.
Kakostomie 23850.
Kala-Azar 23851.
Kalabarbeule 23852.
Kalabarbohne 23853.
Kalendermethode 23854.
Kalifornische Krankheit 23856.
Kalii 23857.
Kalikektasie 23858.
Kalikektomie 23859.
Kalikolithotomie 23860.
Kalikopapillitis 23861.
Kalikospasmie 23862.
Kalilauge 23863.
Kaliopenie 23864.
Kalium (K) 23866.
Kalium bicarbonicum 23867.
Kalium bitartaricum 23868.
Kalium bromatum 23869.
Kalium carbonicum crudum 23870.
Kalium chloratum 23871.
Kalium cyanatum 23872.
Kalium ferricyanatum 23873.
Kalium ferrocyanatum flavum 23874.
Kalium fluoratum 23875.
Kalium hydroxydatum 23876.
Kalium jodatum 23877.
Kalium nitricum 23878.
Kalium nitrosum 23879.
Kalium permanganicum 23880.
Kalium sulfoguajacolicum 23881.
Kalium sulfuratum pro balneo 23882.
Kalium sulfuricum 23883.
Kalium tartaricum boraxatum 23884.
Kalium-Calcium-Quotient 23888.
Kaliumantagonisten 23885.
Kaliumasystolie 23886.
Kaliumasystolie, künstliche 23887.
Kaliumdefizit 23889.
Kaliumkanal 23890.
Kaliummangelsyndrom 23891.
Kaliumpumpe 23892.
Kaliumquotient 23893.
Kaliumsalze 23894.
Kaliumstoffwechsel 23895.
Kaliumulkus 23896.
Kaliumvergiftung 23897.
Kaliumverlustniere 23898.
Kaliurese 23899.
Kaliämie 23855.
Kalk 23900.
Kalk(milch)galle 23916.
Kalkablagerung 23901.
Kalkaneodynie 23902.
Kalkaneus 23903.
Kalkaneusexostose 23904.
Kalkaneusfraktur 23905.
Kalkaneussporn 23906.
Kalkarina 23907.
Kalkdiabetes 23908.
Kalkgalle 23909.
Kalkgicht 23910.
Kalkinfarkt 23911.
Kalkinfiltration 23912.
Kalkkonkrement 23913.
Kalkmetastase 23914.
Kalkmilch 23915.
Kalkpanzerhaut 23917.
Kalkseifenstuhl 23918.
Kalkstaublunge 23919.
Kalkstoffwechsel 23920.
Kallidin 23921.
Kallikrein-Inhibitor 23923.
Kallikrein-Kinin-System 23924.
Kallikreine 23922.
Kallikreinogen 23925.
Kallmann* Syndrom 23926.
Kallotomie 23928.
Kallus 23929.
Kalmodulin 23930.
Kalo(ri)metrie 23935.
Kalo(ri)metrie, direkte 23936.
Kalo(ri)metrie, indirekte 23937.
Kalomelkrankheit 23931.
Kalorie 23932.
Kalorienbedarf 23933.
Kalorienwert 23934.
Kalotte 23942.
Kalt-Warm-Hämolysine 23950.
Kaltauszug 23945.
Kaltkaustik 23947.
Kaltlichtendoskopie 23948.
Kaltsterilisation 23949.
Kaltwassertest 23951.
Kalymma 23952.
Kalzergie 23953.
Kalziferol 23954.
Kalzifikation 23955.
Kalzinose 23956.
Kalzinose, tumoröse 23957.
Kalzinosefaktor 23958.
Kalzipenie 23959.
Kalzipexie 23960.
Kalziphylaxie 23961.
Kalzitonin... 23963.
Kalzium (Ca) 23964.
Kalziurie 23965.
Kambiumschicht 23966.
Kamillenbad 23967.
Kaminkehrerkrebs 23968.
Kammer 23969.
Kammeranfangsschwankung 23970.
Kammerautomatie, -automatismus 23971.
Kammerblock 23972.
Kammerbucht 23973.
Kammerecho 23974.
Kammerendschwankung 23975.
Kammerextrasystole 23976.
Kammerflattern 23977.
Kammerflimmern 23978.
Kammerkomplex 23979.
Kammerscheidewand 23980.
Kammerschwankung 23981.
Kammertachykardie 23982.
Kammerwasser 23983.
Kammerwasservenen 23984.
Kammerwinkel 23985.
Kamp(t)omelie 23992.
Kampfer 23986.
Kampfphase 23987.
Kampfstoffe 23988.
Kampimetrie 23989.
Kampo... 23990.
Kamptodaktylie 23991.
Kamptopsie 23993.
Kanada-Balsam 23994.
Kanal 23995.
Kanalikulorhinostomie 23997.
Kanalmetastase 23998.
Kanalnaht 23999.
Kanamycin (WHO) 24000.
Kanavel* Schnitt 24001.
Kandida 24002.
Kandidid 24003.
Kangri-Krebs 24004.
Kanikolafieber 24005.
Kaninchenrhythmus 24006.
Kankroid 24007.
Kankrophobie 24008.
Kanner* Syndrom 24009.
Kanonenschlag 24010.
Kantenabsprengung 24011.
Kantenschmerz 24012.
Kantho(r)rhaphie 24014.
Kanthoplastik 24013.
Kanthotomie 24015.
Kanthus 24016.
Kanzerogen 24021.
Kanüle 24018.
Kaolinlunge, Kaolinosis (pulmonum) 24022.
Kapazitation 24025.
Kapazität 24023.
Kapazitätsgefäße 24024.
Kapillaraneurysma 24027.
Kapillarbett 24028.
Kapillarbronchitis 24029.
Kapillardiagnostik 24030.
Kapillardrainage 24031.
Kapillardruck 24032.
Kapillardruck, effektiver 24033.
Kapillare 24034.
Kapillarektasie 24035.
Kapillarembolie 24036.
Kapillarfragilität 24037.
Kapillargrundhäutchen 24038.
Kapillarhämangiom 24039.
Kapillaritis 24041.
Kapillarität 24040.
Kapillarmikroskopie 24042.
Kapillarnetz 24043.
Kapillarniere 24044.
Kapillaropathie 24045.
Kapillaroskopie 24046.
Kapillarpermeabilität 24047.
Kapillarpuls 24048.
Kapillarpunktion 24049.
Kapillarresistenz 24050.
Kapillarthrombose 24051.
Kapillarzirkulation 24052.
Kapistration 24053.
Kapitatum 24054.
Kaplan* Syndrom 24055.
Kapnographie 24056.
Kaposi* 24057.
Kaposi* Syndrom 24058.
Kappazismus 24059.
Kappeler* 24060.
Kappeler* Naht 24061.
Kapron-
Kapsel 24063.
Kapsel-Assay, subrenales 24064.
Kapselbakterien 24065.
Kapselbazillus 24066.
Kapselblutung 24067.
Kapselfärbung 24068.
Kapselhernie 24070.
Kapselhäutchenglaukom 24069.
Kapselphlegmone 24071.
Kapselstar 24072.
Kapsid 24073.
Kaptation 24074.
Kara Yara 24076.
Karaya-Gummi 24075.
Karb... 24077.
Karbamid 24078.
Karbolismus 24079.
Karbolsäurevergiftung 24080.
Karbolwasser 24081.
Karbonisation 24082.
Karbunkel 24083.
Kardia 24085.
Kardiaachalasie 24086.
Kardiachalasie 24087.
Kardiaka 24088.
Kardiakarzinom 24089.
Kardialgie 24093.
Kardiamechanismus 24094.
Kardiaplastik 24095.
Kardiasklerose 24096.
Kardiektomie 24097.
Kardinalelemente 24098.
Kardio(myo)tomie 24113.
Kardio(perikardio)pexie 24116.
Kardiochirurgie 24100.
Kardiochirurgie, antiarrhythmische 24101.
Kardiocomputertomographie 24102.
Kardiographie 24105.
Kardiologie 24107.
Kardiolyse 24108.
Kardiomegalie 24109.
Kardiomyopathie 24110.
Kardiomyopathie, primäre 24111.
Kardiomyopathie, sekundäre 24112.
Kardioomentopexie 24114.
Kardiopathie 24115.
Kardioplegie 24117.
Kardioptose 24118.
Kardioselektivität 24124.
Kardiosklerose 24125.
Kardioskop 24126.
Kardiospasmus 24127.
Kardiotachograph 24128.
Kardiotokograph 24129.
Kardiotomie 24130.
Kardioversion 24133.
Kardiozele 24134.
Karditis 24135.
Karenz 24136.
Karenzprobe 24137.
Karies 24138.
Karina 24139.
Karlsbader Salz 24141.
Karman* Methode 24142.
Karminativa 24143.
Karminessigsäure 24144.
Karnifikation 24146.
Karnitin
Karnofsky* Index 24148.
Karotiden 24149.
Karotidenhüpfen 24150.
Karotidenschlagen 24151.
Karotidodynie 24152.
Karotin... 24153.
Karotis 24154.
Karotis-Kavernosus-Aneurysma, -Fistel 24161.
Karotisangiographie 24155.
Karotisdissektion 24156.
Karotisdruckversuch 24157.
Karotisdrüse, Karotiskörper 24158.
Karotisgabel 24159.
Karotisinsuffizienz 24160.
Karotispulskurve (CPK) 24162.
Karotisschlag 24163.
Karotissinus 24164.
Karotissinusdruckversuch 24165.
Karotissinusnerv 24166.
Karotissinusreflex 24167.
Karotissinusreflex, hypersensitiver 24168.
Karotissiphon 24169.
Karotisstenose 24170.
Karotissyndrom 24171.
Karotisverschluß 24172.
Karotten-Schleim-Diät 24174.
Karottenikterus 24173.
Karpalgelenk 24176.
Karpalia 24177.
Karpaltunnelsyndrom 24178.
Karpektomie 24179.
Karphologie 24180.
Karpopedalspasmen 24182.
Kartagener* Syndrom 24183.
Kartenherzbecken 24184.
Kartoffelhilus 24186.
Kartoffelleber 24187.
Kartoffelnährböden 24188.
Kartographie 24189.
Karunkel 24190.
Karyo(r)rhexis 24208.
Karyoblast 24192.
Karyogamie 24193.
Karyogramm 24194.
Karyoid 24195.
Karyokinese 24196.
Karyoklasie 24198.
Karyolymphe 24199.
Karyolyse 24200.
Karyometrie 24201.
Karyon 24202.
Karyonkose 24203.
Karyoplasma 24205.
Karyopyknose 24206.
Karyopyknose-Index 24207.
Karyosphäre 24209.
Karyothek 24210.
Karyotyp 24212.
Karyozyt 24213.
Karzinogen 24218.
Karzinogen, chemisches 24219.
Karzinogen, epigenetisches 24220.
Karzinogen, gentoxisches 24221.
Karzinogen, komplettes 24222.
Karzinogenese 24223.
Karzinoid 24224.
Karzinoidsyndrom, Karzinoidose 24225.
Karzinokolyse 24226.
Karzinom 24227.
Karzinom, intraepitheliales
Karzinomatose 24230.
Karzinomneuropathie 24231.
Karzinophobie 24232.
Karzinosarkom 24233.
Karzinose 24234.
Kasabach*-Merritt* Syndrom 24235.
Kaschin*-Beck* Syndrom 24236.
Kasein 24237.
Kaskadenmagen 24238.
Kaskadentheorie 24239.
Kaspar-Hauser-Syndrom 24240.
Kassenärztliche Vereinigung (KV) 24241.
Kastrat 24242.
Kastration 24243.
Kasuistik 24244.
Kat(h)ode 24302.
Katabiose 24246.
Katabolismus 24247.
Katabolit 24248.
Katabolitrepression 24249.
Katadidymus 24250.
Katagenphase 24252.
Katakleisis 24253.
Katakrotie 24254.
Katal (kat) 24255.
Katalase 24256.
Katalepsie 24257.
Katalysator 24260.
Katalyse 24261.
Katamnese 24262.
Kataphase 24263.
Kataphorie 24264.
Kataplasie 24265.
Kataplexie 24266.
Katarakt 24267.
Katarrh 24268.
Katarrh, postgonorrhoischer 24269.
Katastrophenmedizin 24272.
Katastrophenreaktion 24273.
Katathymie 24274.
Katatonie 24277.
Katatonie, manierierte 24278.
Katatonie, perniziöse 24279.
Katatropie 24280.
Katayama-Krankheit 24281.
Katechin
Katelektrotonus (KET) 24283.
Kater 24284.
Katgut 24285.
Katharsis 24286.
Kathartika 24287.
Kathepsin 24288.
Katheter 24289.
Katheterangiographie 24290.
Katheterdilatation 24291.
Katheterembolisation 24292.
Katheterenterostomie 24293.
Katheterfieber 24294.
Katheterfistel 24295.
Kathetergastrostomie 24296.
Katheterisierung, Katheterismus 24297.
Katheterlyse 24298.
Katheterstimulation 24299.
Kathetertechniken 24300.
Kathetertip-Manometer 24301.
Kathodenstrahlen 24304.
Kathodenstrahloszillograph 24305.
Kathodenöffnungszuckung bzw. -schließungszuckung 24303.
Kation 24306.
Kationenaustauscher 24307.
Katode 24308.
Katophorie 24309.
KatralglasR 24310.
Katsura*-Hosor* Methode 24311.
Katz*-Wachtel* Symptom 24312.
Katzenauge 24313.
Katzenkratzkrankheit 24314.
Katzenleberegel 24315.
Katzenräude 24316.
Katzenschnurren 24317.
Katzenschreisyndrom 24318.
Katzenspulwurm 24319.
Katzenstein* Operation 24320.
Kauda 24321.
Kauda(l)anästhesie 24323.
Kaudalvariante 24325.
Kaudasyndrom 24326.
Kaudatum 24327.
Kauffmann* 24328.
Kauffmann*-White* Schema 24329.
Kaufmann* Schema 24330.
Kaulischisis 24331.
Kaumuskulatur 24332.
Kausalgie 24335.
Kaustik 24336.
Kaustikum, kaustisches Mittel 24337.
Kautelen 24338.
Kauter 24339.
Kauterisation 24340.
Kautschuk(heft)pflaster 24342.
Kautschukbecken 24341.
Kautschukschädel 24343.
Kava 24344.
Kava-Kompressionssyndrom 24348.
Kava-Pulmonalis-Anastomose 24350.
Kava-Typ 24352.
Kavafilter 24345.
Kavakatheterismus 24346.
Kavaklip(p) 24347.
Kavaplikatur 24349.
Kavasyndrom 24351.
Kaverne 24353.
Kavernenjuchzen 24354.
Kavernenkarzinom 24355.
Kavernenzeichen 24356.
Kavernitis 24357.
Kavernom 24359.
Kavernoskopie 24360.
Kavernosographie 24361.
Kavernostomie 24362.
Kavernosus 24363.
Kavernotomie 24364.
Kavitation 24366.
Kavität 24365.
Kavographie 24367.
Kavotomie 24368.
Kawasaki-Krankheit 24369.
Kay* Histamin-Test 24370.
Kay*-Shiley* Prothese 24371.
Kayser*-Fleischer* Ring 24372.
Kazanjian* Lappen 24373.
Kaznelson* Anämie 24374.
Kaznelson*-Baar* Syndrom 24375.
Kearns*-Sayre* Syndrom 24382.
Kefir, Kefyr 24383.
Kegel* Gymnastik, Pubokokzygeusgymnastik 24384.
Kehldeckel 24385.
Kehlgrube 24386.
Kehlkopf 24387.
Kehlkopf, künstlicher 24388.
Kehlkopfdiphtherie 24389.
Kehlkopfentzündung 24390.
Kehlkopfexstirpation 24391.
Kehlkopfintubation 24392.
Kehlkopfkarzinom 24393.
Kehlkopfkrampf 24394.
Kehlkopflähmung 24395.
Kehlkopfoperation 24397.
Kehlkopfpolyp 24398.
Kehlkopfprothese 24399.
Kehlkopfreflex 24400.
Kehlkopfreflex, physiologischer 24401.
Kehlkopfschlag 24402.
Kehlkopfschock 24403.
Kehlkopfspiegel 24404.
Kehlkopfstenose 24405.
Kehlkopftuberkulose 24406.
Kehlkopfödem 24396.
Kehr* 24407.
Kehr* Zeichen 24408.
Kehrer* Reflex 24409.
Kehrer* Zeichen 24410.
Keil 24411.
Keilbein 24412.
Keilbeinflügelmeningiom 24413.
Keilosteotomie 24414.
Keilschädel 24415.
Keilwirbel 24416.
Keim 24417.
Keimbahn 24418.
Keimballen 24419.
Keimblase 24420.
Keimblatt 24421.
Keimdislokation 24422.
Keimdrüsen 24423.
Keimdrüsenhormone 24424.
Keimdrüseninsuffizienz 24425.
Keimepithel 24426.
Keimgehalt 24430.
Keimgewebe 24431.
Keimleiste 24432.
Keimplasma 24433.
Keimscheibe 24435.
Keimschild 24436.
Keimschädigung 24434.
Keimstränge 24437.
Keimträger 24438.
Keimwechsel 24439.
Keimzahl 24440.
Keimzelle 24441.
Keimzellentheorie 24442.
Keimzentrum 24443.
Keiro... 24445.
Keith*-Flack* Bündel 24446.
Kelch 24447.
Kelchdivertikel 24448.
Kelchhalsstenose 24449.
Kelchstein 24450.
Kell(-Cellano)-System 24451.
Keller* Malzsuppe 24452.
Kellgren* Krankheit 24453.
Kelling* Operation 24454.
Kelly* Operation 24455.
Kelly*(-Paterson*) Syndrom 24456.
Keloid 24457.
Keloid, falsches 24458.
Keloidakne 24459.
Keloidose 24460.
Kelvin (K) 24461.
Kemerovo-Viren 24462.
Kendall* Substanz E 24463.
Kenenzephalozele 24464.
Kennedy*(-Gowers*-Paton*) Syndrom 24465.
Kenngröße 24466.
Kennmuskel 24467.
Kennzeit 24468.
Kenophobie 24469.
Kent*(-Paladino*) Bündel 24470.
Kentrotomie 24471.
Kenya-Fieber 24472.
Keph(al)algie 24475.
Kephalhämatom 24476.
Kephalin 24477.
Kephalingerinnungszeit 24478.
Kephalodynie 24479.
Kephalogramm 24480.
Kephalohydrozele 24481.
Kephalometrie, intrauterine 24482.
Kephalon 24483.
Kephalothorakopagus 24484.
Kephalozele 24485.
Keramikfilter 24486.
Kerasin 24487.
Keratalgia ekzematosa 24488.
Keratansulfat 24489.
Keratektasie 24490.
Keratin 24491.
Keratinisation 24492.
Keratinomyces ajelloi 24493.
Keratinozyt 24494.
Keratitis 24495.
Keratitis actinica 24496.
Keratitis dendritica 24497.
Keratitis e lagophthalmo 24502.
Keratitis fascicularis 24498.
Keratitis filiformis 24499.
Keratitis gonorrhoica 24500.
Keratitis interstitialis 24501.
Keratitis maculosa 24503.
Keratitis mycotica 24504.
Keratitis neuroparalytica 24505.
Keratitis nummularis 24506.
Keratitis pannosa, K. vascularis 24507.
Keratitis parenchymatosa 24508.
Keratitis photoelectrica 24509.
Keratitis profunda 24510.
Keratitis punctata 24511.
Keratitis purulenta 24512.
Keratitis superficialis 24513.
Keratitis syphilitica 24514.
Keratoakanthom 24516.
Keratoconjunctivitis 24517.
Keratoconjunctivitis epidemica 24518.
Keratoconjunctivitis herpetica 24519.
Keratoconjunctivitis phlyctaenularis 24520.
Keratoderma, -dermatose, Keratodermia 24521.
Keratoderma, -dermatose, Keratodermia climactericum 24522.
Keratoglobus 24524.
Keratohelkose 24525.
Keratohyalin 24526.
Keratokonjunktivitis 24527.
Keratokonus 24528.
Keratolyse, -lysis 24529.
Keratolyse, -lysis bullosa hereditaria 24530.
Keratolyse, -lysis neonatorum 24531.
Keratolytica, -tika 24532.
Keratom(a) 24533.
Keratom(a) senile 24534.
Keratomalazie 24535.
Keratometrie 24536.
Keratomykose 24537.
Keratomyleusis 24538.
Keratonose 24539.
Keratonyxis 24540.
Keratoplastik 24541.
Keratose, Keratosis 24542.
Keratose, Keratosis actinica 24543.
Keratose, Keratosis areolae mammae naeviformis 24544.
Keratose, Keratosis extremitatum hereditaria transgrediens et progrediens dominans Greither 24545.
Keratose, Keratosis f. akneiformis, Siemens* Syndrom II 24547.
Keratose, Keratosis f. epidemica 24548.
Keratose, Keratosis f. spinulosa decalvans, Siemens* Syndrom I 24549.
Keratose, Keratosis follicularis 24546.
Keratose, Keratosis palmoplantaris 24550.
Keratose, Keratosis pilaris simplex 24551.
Keratose, Keratosis senilis 24552.
Keratoskop 24553.
Keratotomie 24554.
Keratozele 24555.
Keraunoparalyse 24556.
Kerckring* 24557.
Kerckring* Knoten 24558.
Kerion 24559.
Kerley* Linien 24560.
Kerma 24561.
Kern 24562.
Kern, grauer 24563.
Kern-Plasma-Relation 24592.
Kernanalyse 24565.
Kernanaplasie 24566.
Kernanhang 24567.
Kernanomalie 24568.
Kernaplasie 24569.
Kernatypie 24570.
Kernauflösung 24571.
Kerndegeneration 24572.
Kerndifferenzierung 24573.
Kerneinschluß 24574.
Kernfraktion 24576.
Kernfärbung 24575.
Kerngerüst 24577.
Kerngeschlecht 24578.
Kerngift 24579.
Kernig* Zeichen 24580.
Kernikterus 24581.
Kernkörperchen 24582.
Kernladungszahl 24583.
Kernlähmung 24584.
Kernmatrix 24586.
Kernmembran 24587.
Kernmoment, magnetisches 24588.
Kernneurose 24589.
Kernphasen 24590.
Kernplasma 24591.
Kernpolymorphie 24593.
Kernpore 24594.
Kernreaktion 24595.
Kernresonanz... 24596.
Kernreste 24597.
Kernsaft 24598.
Kernschatten 24599.
Kernschwellung, funktionelle 24600.
Kernschwund 24601.
Kernschwund, infantiler 24602.
Kernsegmentierung 24603.
Kernspin 24604.
Kernspin(resonanz)tomographie 24608.
Kernspindel 24605.
Kernspinresonanz 24606.
Kernspinresonanz-Spektroskopie 24607.
Kernstar 24609.
Kernstrahlung 24610.
Kernteilung 24611.
Kernteilung, freie 24612.
Kerntemperatur 24613.
Kernverschiebung 24614.
Kernwaffen 24615.
Kernzerfall 24617.
Kernzone 24618.
Kernzähler 24616.
Kernäquivalent 24564.
Kerze 24619.
Kerzen(tropfen)-Phänomen 24620.
Kessler* Naht 24621.
Ketamin 24622.
Ketanserin 24623.
Keto(hexo)kinase 24631.
Keto(n)körper 24636.
Keto-Enol-Tautomerie 24626.
Ketoazidose 24624.
Ketoconazol 24625.
Ketogenese 24628.
Ketoglutarat 24629.
Ketohexosen 24632.
Ketokörper 24633.
Keton 24634.
Ketonurie 24637.
Ketonämie 24635.
Ketoprofen 24639.
Ketose 24640.
Ketozucker 24642.
Ketten 24643.
Kettenkokken 24644.
Kettenreaktion 24645.
Kettler* Transposition 24646.
Keuchhusten 24647.
Keuchhustentic 24648.
Khaini(-Krebs) 24654.
Khellin 24656.
Kichererbsenvergiftung 24658.
Kidd-System 24659.
Kiefer 24661.
Kiefer(hand)griff 24667.
Kiefer-Gaumenspalte 24664.
Kiefer-Lid-Phänomen 24672.
Kiefer-Lippen(-Gaumen)-Spalte 24673.
Kieferbogen-Syndrom 24662.
Kieferbruch, -fraktur 24663.
Kiefergelenkarthrose 24665.
Kiefergelenkfraktur 24666.
Kieferhöhle 24668.
Kieferhöhlenentzündung 24669.
Kieferhöhlenkarzinom 24670.
Kieferklemme 24671.
Kieferluxation 24674.
Kiefernaussatz 24675.
Kieferorthopädie 24676.
Kieferspalte 24677.
Kieferspalte, mediale 24678.
Kiefersperre 24679.
Kieferzyste 24680.
Kielbrust 24681.
Kieler Klassifikation 24682.
Kieler Knochenspan 24683.
Kielland* (Kjelland) Zange 24684.
Kielschädel 24685.
Kiemenbogen 24686.
Kiemenbogennerven 24687.
Kiemendarm 24688.
Kiementaschen 24689.
Kienböck* 24690.
Kienböck* Malazie 24691.
Kienböck* Zeichen 24692.
Kiesel(staub)lunge 24695.
Kieselgur 24693.
Kieselsäure 24694.
Kiesselbach* Ort 24696.
Kiil*(-Scribner*) Niere 24697.
Kilham-Rattenvirus (KRV) 24698.
Killerzelle 24699.
Killian* 24700.
Killian* Haltung 24701.
Killian* Laryngoskopie 24702.
Killian* Muskel 24703.
Killian* Operation 24704.
Killian* Polyp 24705.
Kilobase 24707.
Kilogramm (kg) 24708.
Kiloh*-Nevin*-Syndrom 24709.
Kilopond (kp) 24710.
Kilovolt (kV) 24711.
Kimmelstiel*-Wilson* Syndrom 24712.
Kimray*-Greenfield* Filter 24713.
Kimura-Krankheit 24714.
Kinasen 24716.
Kindbett 24717.
Kinderatrophie 24718.
Kinderaudiometrie 24719.
Kinderdosis 24720.
Kinderheilkunde 24721.
Kinderleishmaniase 24723.
Kinderlähmung 24722.
Kinderpsychosen 24724.
Kinderskorbut 24725.
Kindersprache 24726.
Kindersterblichkeit 24727.
Kindes... 24728.
Kindesmißhandlung 24729.
Kindler* Zeichen 24730.
Kindling 24731.
Kindsbewegungen 24732.
Kindslage 24733.
Kindspech 24734.
Kindsteile 24735.
Kindstod, plötzlicher, unerwarteter 24736.
Kine(sio)pathie, Kinesitherapie 24745.
Kine... 24737.
Kineangiographie 24738.
Kinedensigraphie 24739.
Kinematisation 24740.
Kinematographie 24741.
Kineplastik 24742.
Kinesi(o)meter 24744.
Kinesie 24743.
Kinetochor 24748.
Kinetomer 24749.
Kinetoplast 24750.
Kinetose 24751.
Kinetosomen 24752.
King* Einheit 24753.
Kinin 24754.
Kininogen 24755.
Kinking 24756.
Kinn 24757.
Kinnlage 24758.
Kino* Reflex 24759.
Kinozentrum 24760.
Kinozilie 24761.
Kinsbourne* Syndrom 24762.
Kinästhesie 24715.
Kionitis 24763.
Kippscheibenprothese 24764.
Kirchner* Divertikel 24765.
Kirchturm-T 24766.
Kirmisson* Zeichen 24767.
Kirschner* 24768.
Kirschner* Kontinenzresektion 24769.
Kirschner* Magenresektion 24770.
Kirschner* Ösophagusplastik 24771.
Kisch* Reflex 24773.
Kitahara*(-Horniker*) Syndrom 24776.
Kittniere 24777.
Kittsubstanz 24778.
Kitzler 24779.
Kjeldahl* Verfahren 24781.
Kjelland* 24782.
Kladiose 24784.
Kladosporiose 24785.
Klammer 24789.
Klammernahtgerät 24790.
Klanganalyse 24791.
Klapp* 24792.
Klapp* Repositionsgerät 24793.
Klappe 24794.
Klappenagenesie 24795.
Klappendilatation 24796.
Klappenebene 24797.
Klappenindex 24798.
Klappeninsuffizienz 24799.
Klappensegel 24800.
Klappenstenose 24801.
Klappenvitium 24802.
Klarzelltumoren 24803.
Klasmatose 24805.
Klasmatozyt 24804.
Klasse 24806.
Klastomanie 24808.
Klaudikation 24809.
Klauenfuß 24810.
Klauenhand 24811.
Klauenhohlfuß 24812.
Klauennägel 24813.
Klaustrophilie 24814.
Klaustrophobie 24815.
Klaviertastenphänomen 24816.
Klavikel 24817.
Klavikuladefekt 24818.
Klavikulafraktur 24819.
Klavikulardrüse 24820.
Klavus 24821.
Kleber(eiweiß) 24822.
Klebsiella 24823.
Kleesäure 24824.
Kleidektomie 24825.
Kleiderlaus 24826.
Kleie 24828.
Kleiebad 24829.
Kleienflechte, -grind 24830.
Klein*-Waardenburg* Syndrom 24831.
Klein... 24832.
Kleine*-Levin* Syndrom 24834.
Kleiner* Reaktion 24835.
Kleinfingerballen 24836.
Kleinfingerdaumen 24837.
Kleinhirn 24838.
Kleinhirn(binde)arm 24845.
Kleinhirnabszeß 24839.
Kleinhirnagenesie 24840.
Kleinhirnapoplexie 24841.
Kleinhirnataxie 24842.
Kleinhirnatrophie 24843.
Kleinhirnbahnen 24844.
Kleinhirnblutung 24846.
Kleinhirnbrückenwinkel 24847.
Kleinhirnbrückenwinkeltumor 24848.
Kleinhirndruckkonus 24849.
Kleinhirnentzündung 24850.
Kleinhirninfarkt 24851.
Kleinhirnkerne 24852.
Kleinhirnnystagmus 24853.
Kleinhirnrinde 24854.
Kleinhirnrindenatrophie, systemische 24855.
Kleinhirnschenkel 24856.
Kleinhirnschwindel 24857.
Kleinhirnseitenstrangsystem 24858.
Kleinhirnsichel 24859.
Kleinhirnstiel 24860.
Kleinhirnsyndrom 24861.
Kleinhirntonsillen 24862.
Kleinhirntremor 24863.
Kleinhirntumoren 24864.
Kleinhirnwurmsyndrom 24865.
Kleinhirnzeichen 24866.
Kleinkindalter 24867.
Kleinkindkrämpfe 24868.
Kleinniere 24869.
Kleinraumbestrahlung 24870.
Kleinstklima 24871.
Kleinwuchs 24872.
Klemperer* Krankheit 24874.
Kleptomanie 24875.
Kleptophobie 24876.
Kles(e)asthenie 24877.
Klestadt* Zysten 24878.
Klettenzelle 24879.
Kletter(stufen)test (Kaltenbach*-Klepzig*) 24884.
Kletterfasern 24880.
Kletterfuß 24881.
Kletterkurve 24882.
Kletterpuls 24883.
Klick 24885.
Klick-Syndrom 24886.
Kligler* Agar 24887.
Klima 24888.
Klima, kontinentales 24889.
Klima, künstliches 24890.
Klima, maritimes 24891.
Klima, subtropisches 24892.
Klima, tropisches 24893.
Klimaanlage 24894.
Klimaelemente 24895.
Klimafaktoren 24896.
Klimakammer 24897.
Klimakterium, Climacterium 24899.
Klimakterium, Climacterium des Mannes 24901.
Klimakterium, Climacterium, künstliches 24900.
Klimakurort 24902.
Klimareaktion 24903.
Klimatherapie 24904.
Klimax 24905.
Klinefelter*(-Reifenstein*-Albright*) Syndrom 24906.
Klingelknopfphänomen 24907.
Klinger*-Churg* Syndrom 24908.
Klinik 24909.
Klinner* Anastomose 24913.
Klinodaktylie 24915.
Klinophalangie 24916.
Klinozephalie 24917.
Klip(p) 24918.
Klippel*-Feil* 24919.
Klippel*-Feil*-Feldstein* Sy. 24920.
Klippel*-Feil*-Trenaunay*(-Weber*) Sy. 24921.
Klistier 24922.
Klitoridektomie 24923.
Klitoris 24924.
Klitorishypertrophie 24925.
Klitorismus 24926.
Klivuskantensyndrom 24927.
Kloake 24928.
Klon 24929.
Klon-Selektion 24934.
Klonierung 24930.
Klonorchiasis 24933.
Klonus 24935.
Klopfschall 24936.
Klopfzeichen 24937.
Klostridien 24939.
Kloßgefühl 24938.
Klump(en)niere 24940.
Klumpfuß 24941.
Klumphand 24942.
Klumpke* Lähmung 24943.
Klumpzehe 24944.
Klysma 24945.
Klär(ungs)faktormangel 24786.
Klärungsreaktion 24787.
Klärwert 24788.
Km-System 24947.
Knabenliebe 24949.
Knabenübersterblichkeit 24950.
Knalltrauma 24951.
Knapp* Operation 24952.
Knarren 24953.
Knaus*(-Ogino*) Methode 24954.
Kneifphänomen 24955.
Kneipp* Anwendungen 24956.
Knem... 24957.
Knemidokoptes 24958.
Knetung 24959.
Knick-Hackenfuß 24962.
Knick-Plattfuß 24963.
Knickbruch 24960.
Knickfuß 24961.
Knickung 24964.
Knidarien 24965.
Knie 24966.
Knie(gelenk)luxation 24978.
Knie, schnellendes 24967.
Knie-Brust-Lage 24968.
Knie-Ellenbogen-Lage 24969.
Knie-Hacken-Versuch 24981.
Kniegelenk 24970.
Kniegelenkankylose 24971.
Kniegelenkarthrotomie 24972.
Kniegelenkbänder 24973.
Kniegelenkentzündung 24974.
Kniegelenkerguß 24975.
Kniegelenkexartikulation 24976.
Kniegelenkkontraktur 24977.
Kniegelenkprothese 24979.
Kniegelenktuberkulose 24980.
Kniehöcker 24982.
Kniekehlenganglion 24983.
Knieküßphänomen 24984.
Knielage 24985.
Kniephänomen 24986.
Kniescheibe 24987.
Kniescheibenphänomen 24988.
Kniest* Syndrom 24989.
Knisterrasseln 24990.
Knochen 24991.
Knochen(bruch)heilung 25000.
Knochenabbau 24992.
Knochenabszeß 24993.
Knochenalter 24995.
Knochenatrophie 24996.
Knochenbank 24997.
Knochenbildung 24998.
Knochenbruch 24999.
Knochenbrüchigkeit 25001.
Knochendysplasie 25002.
Knochendystrophie 25003.
Knochenentzündung 25004.
Knochenerweichung 25005.
Knochenfibrom 25006.
Knochenfissur 25007.
Knochenfluorose 25008.
Knochenfraß 25009.
Knochenfuge 25010.
Knochengranulom 25011.
Knochenhaut 25014.
Knochenhypertrophie 25016.
Knochenhämangiom 25012.
Knochenhämangiom, bösartiges 25013.
Knochenhöhle 25015.
Knochenkallus 25017.
Knochenkallus, überschießender 25018.
Knochenkaries 25019.
Knochenkaverne 25020.
Knochenkern 25021.
Knochenkittsubstanz 25022.
Knochenlakune 25023.
Knochenleitung 25024.
Knochenmark 25025.
Knochenmark, KM, hyperplastisches 25026.
Knochenmark, KM, hypoplastisch-leeres 25027.
Knochenmarkaplasie 25028.
Knochenmarkausstrich 25029.
Knochenmarkbiopsie 25030.
Knochenmarkblockade 25031.
Knochenmarkentzündung 25032.
Knochenmarkfibrose 25033.
Knochenmarkhemmung 25034.
Knochenmarkinsuffizienz 25035.
Knochenmarkpunktion 25036.
Knochenmarkriesenzelle 25037.
Knochenmarktransplantation 25038.
Knochenmarktyp 25039.
Knochenmarkzellen 25040.
Knochenmatrix 25041.
Knochenmetastase 25042.
Knochennagel 25043.
Knochennaht 25044.
Knochennekrose 25045.
Knochenplatte 25046.
Knochenreiben 25047.
Knochensarkom 25048.
Knochenschraube 25049.
Knochensequester 25050.
Knochenspan 25051.
Knochensporn 25052.
Knochenstoffwechsel 25053.
Knochentrabekel 25054.
Knochentransplantation 25055.
Knochentuberkulose 25056.
Knochentumoren 25057.
Knochenverpflanzung 25058.
Knochenwachstum 25059.
Knochenzement 25060.
Knochenzyste 25061.
Knochenzyste, aneurysmatische 25062.
Knollenblätterpilz 25070.
Knollennase 25071.
Knoop* Regel 25072.
Knopflochdeformität 25073.
Knopflochstenose 25074.
Knopfnaht 25075.
Knopfsonde 25076.
Knorpel 25077.
Knorpel, elastischer 25078.
Knorpel, fibröser 25079.
Knorpel, hyaliner 25080.
Knorpelhaft 25081.
Knorpelhaut 25082.
Knorpelnekrose 25083.
Knorpeltumoren 25084.
Knospenbrust 25085.
Knoten 25086.
Knotenbradykardie 25087.
Knotenextrasystole 25088.
Knotengicht 25089.
Knotenpunkte 25090.
Knotenrhythmus 25091.
Knotenrose 25092.
Knotenstruma 25093.
Knotentachykardie 25094.
Knuckle pads 25095.
Knöchel 25063.
Knöchelbruch, -fraktur 25064.
Knöchelödem 25065.
Knötchen 25067.
Knötchenflechte 25068.
Knötchenkopfschmerz 25069.
Koagglutinations-Coombs*-Test 25097.
Koagulabilität 25098.
Koagulase 25099.
Koagulation 25100.
Koagulationsnekrose 25101.
Koagulationsthrombus 25102.
Koagulationsvitamin 25103.
Koagulin 25104.
Koagulogramm 25105.
Koagulopathie 25106.
Koagulum 25107.
Koaleszenz 25108.
Koarktation 25109.
Kobalamin 25110.
Kobalt 25111.
Kobelt* Kanälchen 25112.
Kobra-Katheter 25113.
Koch* 25114.
Koch* Tuberculin 25115.
Koch*-Weeks* Bazillus 25116.
Kochblutagar 25117.
Kocher* 25118.
Kocher* Klemme 25120.
Kocher* Kragenschnitt 25121.
Kocher* Reposition 25122.
Kocher* Schnitt 25123.
Kocher* Strumaoperation 25124.
Kocher*(-Lorenz*) Fraktur 25119.
Kochlearis 25126.
Kochlearisbahn 25127.
Kochlearisreflexe 25128.
Kochlearisströme 25129.
Kochleopupillarreflex 25130.
Kochprobe 25131.
Kochsalz (NaCl) 25132.
Kochsalzantikörper 25133.
Kochsalzexsikkose 25134.
Kochsalzfieber 25135.
Kochsalzlösung, physiologische 25136.
Kochsalzmangel 25137.
Kochsalzquelle 25138.
Kochsalzsolquelle
Kode 25141.
Kodeinismus, Kodeinomanie, Kodeinsucht 25142.
Kodominanz 25143.
Kodon 25144.
Koebner* Krankheit 25145.
Koebner* Phänomen 25146.
Koenen* Tumor 25153.
Koenzym 25157.
Kofaktor 25192.
Koferment 25193.
Koffein 25194.
Kofferath* Syndrom 25195.
Kognitivismus 25197.
Kohabitation 25199.
Kohle 25202.
Kohlen(mon)oxidhämoglobin (CO-Hb) 25212.
Kohlendioxid 25203.
Kohlendioxidvergiftung 25204.
Kohlenhydrate (KH) 25205.
Kohlenhydrate, KH, proteingebundene 25206.
Kohlenhydratstoffwechsel 25208.
Kohlenhydratverdauung 25209.
Kohlenhydratwerte 25210.
Kohlenmonoxid 25211.
Kohlenmonoxidvergiftung 25213.
Kohlenoxid 25214.
Kohlenoxychlorid 25215.
Kohlenstaublunge 25229.
Kohlenstoff 25230.
Kohlenstoff-Faser-Implantat 25231.
Kohlensäure 25216.
Kohlensäureanhydr(at)ase 25217.
Kohlensäurebad 25218.
Kohlensäurebad, trockenes 25219.
Kohlensäurebindungsvermögen 25220.
Kohlensäuredehydratase 25221.
Kohlensäureeis 25222.
Kohlensäuregradient 25223.
Kohlensäurenarkose 25224.
Kohlensäureschnee 25225.
Kohlenwasserstoffe 25232.
Kohlrausch* Biegung, Knick 25233.
Kohlrausch* Falte 25234.
Kohärenz 25200.
Kohäsion 25201.
Koilonychie 25235.
Koilozytose 25236.
Koinzidenz 25237.
Koitalgie 25238.
Koitus 25239.
Kojewnikow* Epilepsie 25240.
Koka 25241.
Kokain 25242.
Kokardenpurpura (Seidlmayer*) 25243.
Kokardenzelle 25244.
Kokarzinogenese 25245.
Kokken 25246.
Kokon 25248.
Kokzidien 25249.
Kokzidioidomykose 25250.
Kokzidiose 25251.
Kokzygealfistel 25252.
Kokzygodynie 25253.
Kolamin 25254.
Kolanuß 25255.
Kolbenfinger 25256.
Kolbenhaar 25257.
Kolchizin 25258.
Kolektasie 25259.
Kolektomie 25260.
Kolektomie, subtotale 25261.
Kolff*-Watschinger* Niere 25262.
Koli(bakterien) 25263.
Kolik 25264.
Kolitis 25265.
Kolizine 25266.
Kolla 25267.
Kollagen 25270.
Kollagenase 25271.
Kollagenband, -folie 25272.
Kollagenkrankheit 25273.
Kollagenosen 25274.
Kollagenphase 25275.
Kollaps 25276.
Kollapsatelektase 25277.
Kollapsfeld 25278.
Kollapsinduration 25279.
Kollapsluft 25280.
Kollapssyndrom 25281.
Kollapstherapie 25282.
Kollateralen 25284.
Kollateralkreislauf 25285.
Kollateralkreislauf, künstlicher 25286.
Kolle* Schale 25287.
Kollektivneurose 25288.
Koller* Test 25289.
KollidonR-Test 25290.
Kollikulitis 25291.
Kollimator 25292.
Kolliquationsnekrose 25293.
Kollodiaphysenwinkel 25295.
Kollodium 25296.
Kollodiumhaut (kongenitale) 25297.
Kolloide 25300.
Kolloidentartung 25301.
Kolloidknoten 25302.
Kolloidkrebs 25303.
Kolloidreaktion 25305.
Kolloidstruma 25306.
Kolloidsyndrom 25307.
Kolloidtest 25308.
Kolloidtherapie 25309.
Kollonema 25310.
Kollum 25311.
Kollumfraktur 25312.
Kollumkarzinom 25313.
Kollumwinkel 25314.
Kolmer* Reaktion* 25315.
Kolo... 25316.
Kolobom 25317.
Kologastroplastik 25318.
Koloileoskopie 25319.
Kolokolostomie 25320.
Kolon 25321.
Kolon, aganglionäres 25322.
Kolonblase 25323.
Kolonconduit 25324.
Kolondivertikel 25325.
Kolonflexur 25326.
Kolonie 25327.
Koloninterposition 25328.
Kolonkarzinom 25329.
Kolonneurose 25330.
Kolonoskop 25331.
Kolonpolypose 25332.
Kolonresektion 25333.
Kolonzwischenschaltung 25334.
Kolopexie 25335.
Koloproktektomie 25336.
Koloptose 25337.
Koloquinte 25338.
Kolorimetrie 25339.
Kolorit 25340.
Kolorszintigraphie 25341.
Koloskopie 25342.
Kolostomie 25343.
Kolostomie, feuchte 25344.
Kolostrokinin 25345.
Kolostrum 25346.
Kolotomie 25347.
Kolotyphus 25348.
Kolp... 25349.
Kolpektomie 25350.
Kolpitis 25351.
Kolpitis, adhäsive 25352.
Kolpitis, granuläre oder noduläre 25353.
Kolpitis, senile 25354.
Kolpitis, unspezifische 25355.
Kolpohystero... 25356.
Kolpokleisis 25357.
Kolpolaparotomie 25358.
Kolpoperineokleisis 25359.
Kolpoperineoplastik, -rhaphie 25360.
Kolpoplastik 25361.
Kolporrhaphie 25362.
Kolporrhexis 25363.
Kolposkopie 25364.
Kolpostat 25365.
Kolpotomie 25366.
Kolpozele 25367.
Kolpozytodiagnostik 25369.
Kolpozöliotomie 25368.
Kolumella 25370.
Kolumnotomie 25371.
Koma 25372.
Koma, hypophysäres 25373.
Koma, vigiles 25374.
Komazylinder 25376.
Kombinanzwirkung 25377.
Kombinationsimpfstoff 25378.
Kombinationsnarkose 25380.
Kombinationsnävus 25379.
Kombinationsregel 25381.
Kombinationsschaden 25382.
Kombinationssystole 25383.
Kombinationstumor 25384.
Kombinationsverletzung 25385.
Kombustion 25386.
Komedo 25387.
Komedokarzinom 25388.
Komedomastitis 25389.
Kommabahn 25390.
Kommabakterium 25391.
Kommensale 25392.
Kommensalismus 25393.
Komminutivfraktur 25394.
Kommissurenfasern 25395.
Kommissurenzellen 25396.
Kommissurotomie 25397.
Kommotio 25398.
Kompakta 25399.
Kompartiment 25400.
Kompartmentsyndrom 25401.
Kompatibilität 25402.
Kompensation 25403.
Kompensationstachykardie 25404.
Komplement (C) 25407.
Komplement-Properdin-System 25414.
Komplementation 25412.
Komplementbindungsreaktion (KBR) 25413.
Komplementsystem 25415.
Komplementärluft 25410.
Komplementärraum 25411.
Komplex 25416.
Komplexbewegungen 25417.
Komplexion 25418.
Komplexon 25419.
Kompliance 25420.
Komplikation 25421.
Kompositum 25423.
Kompresse 25424.
Kompression 25425.
Kompressionsatelektase 25426.
Kompressionsbruch 25427.
Kompressionsliquor 25428.
Kompressionsmyelitis 25429.
Kompressionsosteosynthese 25430.
Kompressionsstrumpf 25431.
Kompressionssyndrom 25432.
Kompressionsverband 25433.
Kompressorium 25434.
Koncha 25436.
Konchoskop 25437.
Konchotomie 25438.
Kondensation 25439.
Kondensator 25440.
Kondensor 25442.
Kondition 25443.
Konditionierung 25444.
Kondom 25445.
Konduktion 25447.
Konduktor 25448.
Kondylen 25449.
Kondylenfraktur 25450.
Kondylom 25451.
Kondylomvirus 25452.
Kondylus 25453.
Konfabulation 25454.
Konfabulose 25455.
Konfiguration 25456.
Konfluenz 25457.
Konfusion 25458.
Kongestion 25460.
Kongestionsprostatitis 25461.
Konglobat 25462.
Konglobation 25463.
Konglomeration 25464.
Konglomeratniere 25465.
Konglomeratstein 25466.
Konglomerattuberkel 25467.
Konglomerattumor 25468.
Konglutination 25469.
Konglutinationstest 25470.
Konglutinationsthrombus 25471.
Konglutinin 25472.
Kongofieber 25473.
Kongorot 25474.
Koni(o)meter 25479.
Konidie, Konidiospore 25475.
Konigsmark*-Hollander*-Berlin* Syndrom 25476.
Koniin 25477.
Konikotomie 25478.
Koniose 25480.
Koniosporose 25481.
Koniotomie 25482.
Konisation 25483.
Konjetzny* 25484.
Konjetzny*-Steinmann* Symptom 25485.
Konjugat 25487.
Konjugata 25488.
Konjugation 25489.
Konjugationsikterus 25490.
Konjunktiva 25492.
Konjunktivalabszeß 25493.
Konjunktivalargyrose 25494.
Konjunktivalflecken 25495.
Konjunktivalinjektion 25496.
Konjunktivalmelanose 25497.
Konjunktivalprobe 25499.
Konjunktivalreflex 25500.
Konjunktivaltest 25501.
Konjunktivalödem 25498.
Konjunktivitis 25502.
Konjunktivitis der Neugeborenen 25503.
Konkavlinse 25507.
Konkavspiegel 25508.
Konklination 25509.
Konkordanz 25511.
Konkrement 25512.
Konkussion 25513.
Konnektiv... 25515.
Konophthalmus 25516.
Konsanguinität 25517.
Konserve 25520.
Konservierung 25522.
Konsiliarius 25523.
Konsistenz 25524.
Konsolidierung 25525.
Konsonanz 25526.
Konstituens 25527.
Konstitution 25528.
Konstitutionstyp 25530.
Konstriktion 25531.
Konstriktor 25532.
Konsultation 25533.
Konsumption 25535.
Konsumptionstest 25536.
Kontagionsindex 25538.
Kontagiosität 25539.
Kontaktallergen 25540.
Kontaktallergie 25541.
Kontaktasthma 25542.
Kontaktaufnahme 25543.
Kontaktbestrahlung 25544.
Kontaktblutung 25545.
Kontaktdermatitis 25546.
Kontaktekzem 25547.
Kontaktepilepsie 25548.
Kontaktgeschwür 25549.
Kontaktglas 25550.
Kontaktinfektion 25551.
Kontaktinsektizid 25552.
Kontaktkarzinom 25553.
Kontaktlinse 25554.
Kontaktmetastase 25555.
Kontaktperson 25556.
Kontaktreaktion, toxische 25557.
Kontaktschale 25558.
Kontaktstoff 25559.
Kontaktthermographie 25560.
Kontakturtikaria 25561.
Kontamination 25562.
Kontiguität 25563.
Kontinenz 25564.
Kontinenzorgan 25565.
Kontinenzresektion 25566.
Kontinua 25567.
Kontinuität 25569.
Kontorsion 25570.
Kontra... 25571.
Kontraextension 25573.
Kontragestion 25574.
Kontraindikation 25575.
Kontraktilität 25578.
Kontraktion 25579.
Kontraktion, fibrilläre 25580.
Kontraktion, frustrane 25581.
Kontraktion, klonische 25582.
Kontraktionsatelektase 25583.
Kontraktionsring 25584.
Kontraktur 25585.
Kontrapulsation 25587.
Kontrapunktion 25588.
Kontrast 25589.
Kontrastaussparung 25590.
Kontrasteinlauf 25591.
Kontrastfärbung 25592.
Kontrastierungsmittel 25593.
Kontrastmittel 25594.
Kontrastmittelreaktion, -zwischenfall 25595.
Kontrastuntersuchung 25596.
Kontrazeption 25597.
Kontrazeptiva 25598.
Kontrollbereich 25599.
Kontusion 25601.
Kontusionsglaukom 25602.
Kontusionspneumonie 25603.
Kontusionspsychose 25604.
Kontusionsstar, -trübung 25605.
Konus 25606.
Konusbildung 25607.
Konusstenose 25608.
Konussyndrom 25609.
Konvektion 25610.
Konvergenz 25611.
Konvergenzbestrahlung 25612.
Konvergenzreaktion 25613.
Konversion 25614.
Konversion, serologische 25615.
Konversionshemmer 25616.
Konversionsneurose 25617.
Konvertin 25618.
Konvertinmangel 25619.
Konvexitätsmeningitis 25621.
Konvexlinse 25622.
Konvexobasie 25623.
Konvolut 25624.
Konvulsion 25625.
Konzentration 25627.
Konzentration, maximal zulässige 25628.
Konzentrationsgifte 25629.
Konzentrationsschwäche 25630.
Konzentrationsversuch 25631.
Konzeption 25633.
Konzeptionsverhütung 25634.
Konzertina-Effekt 25635.
Kooperativität 25636.
Koordination 25637.
Koordination, motorische 25638.
Kopf 25639.
Kopf-Zervix-Reflex 25664.
Kopfbiß 25640.
Kopfeinstellung 25641.
Kopfgelenk 25642.
Kopfgeschwulst 25643.
Kopfgrind 25644.
Kopfhaar 25645.
Kopfhöcker 25646.
Kopfhörgerät 25647.
Kopfkappe 25648.
Kopflage 25649.
Kopflaus 25650.
Kopfnickergeschwulst 25651.
Kopfrose 25652.
Kopfschimmel 25653.
Kopfschmerz 25654.
Kopfschmerz, vasomotorischer 25655.
Kopfschmerz, vertebragener 25656.
Kopfschwartenhämatom 25657.
Kopfskoliose 25658.
Kopfstellreflex 25659.
Kopftetanus 25660.
Kopfverband 25661.
Kopfverletzung 25662.
Kopfwackeln 25663.
Kopholalie 25665.
Kophosis 25666.
Koplik* Flecken 25668.
Kopp(e)lung 25669.
Kopremesis 25671.
Koprochrome 25672.
Koprokultur 25673.
Koprolagnie 25674.
Koprolalie 25675.
Koprolith 25676.
Koprom 25677.
Koprophagie 25678.
Koprophemie 25679.
Koproporphyrin 25680.
Koprostase 25681.
Koprosterin 25682.
Koprozoen 25683.
Koprämie 25670.
Kopulation 25684.
Korakoiditis 25685.
Korallenstein 25686.
Korbfasern 25687.
Korbhenkelriß 25688.
Korbzelle 25689.
Kore... 25690.
Korediastase 25691.
Korektomie 25692.
Korektopie 25693.
Korelyse 25694.
Korenklisis 25695.
Koreopraxie 25696.
Koreto... 25697.
Koriometer 25698.
Korium 25699.
Kork(en)zieherspeiseröhre 25700.
Korkstaublunge 25701.
Kornberg* Enzym 25703.
Kornea 25704.
Korneallinse 25705.
Kornealreflex 25706.
Kornealring 25707.
Kornealschale 25708.
Kornealversuch 25709.
Korneo... 25710.
Korneoskleralwinkel 25711.
Kornzange 25712.
Kornzweig* Syndrom 25713.
Kornährenverband 25702.
Koro... 25714.
Koronalebene 25716.
Koronar(i)itis 25734.
Koronarangiitis 25721.
Koronarangiogramm 25722.
Koronarangiographie 25723.
Koronarangioplastie 25724.
Koronararterien 25725.
Koronarchirurgie 25726.
Koronardilatanzien 25727.
Koronardilatation 25728.
Koronarembolie 25730.
Koronarendoprothese 25731.
Koronarfistel 25732.
Koronarie 25733.
Koronarinfarkt 25736.
Koronarinsuffizienz 25737.
Koronarinsuffizienz, akute 25738.
Koronarinsuffizienz, latente 25739.
Koronarinsuffizienz, relative 25740.
Koronarnaht 25741.
Koronarographie 25742.
Koronaropathie 25744.
Koronarperfusion 25745.
Koronarreserve 25746.
Koronarsklerose 25747.
Koronarsklerose, frühkindliche 25748.
Koronarsklerose, juvenile 25749.
Koronarspasmus 25750.
Koronarstenose 25751.
Koronarthrombose 25752.
Koronarvene 25753.
Korotkow* Ton 25754.
Korpuskarzinom 25756.
Korpuskel 25757.
Korpuskularstrahlen 25758.
Korpuspolyp 25759.
Korrektionsübung 25760.
Korrelation 25761.
Korrelationskoeffizient 25762.
Korrelationsregel 25763.
Korrigenzien 25765.
Korrosion 25766.
Korsakow* Syndrom, Psychose 25767.
Korsett 25768.
Kortex 25769.
Kortex, akustischer 25770.
Kortex, limbischer 25771.
Kortex, motorischer 25772.
Kortex, olfaktorischer 25773.
Kortex, optischer 25774.
Kortex, prämotorischer 25775.
Kortex, somatosensibler 25776.
Korthof* Bouillon 25777.
Kortikalisosteoid 25781.
Kortikektomie 25782.
Kortiko... 25783.
Kortikoide 25785.
Kortikoliberin 25786.
Kortikosteroide 25789.
Kortisol 25791.
Kortison... 25792.
Korund 25793.
Korund(schmelzer)lunge 25795.
Korundschleifersilikose 25794.
Korynebakterien 25797.
Koryza 25798.
Koshewnikoff* 25799.
Kosmopathologie 25800.
Kost 25801.
Kostalatmung 25803.
Kostalstigma 25804.
Kostmann* Syndrom 25805.
Kostobrachialsyndrom 25806.
Kostochondro... 25807.
Kostoklavikularsyndrom 25808.
Kostopleurektomie 25809.
Kostotomie 25810.
Kostotransversektomie 25811.
Kostotransversektomie, erweiterte 25812.
Kostovertebralgelenk 25813.
Kostovertebralsyndrom 25814.
Kostozervikalsyndrom 25815.
Kot 25816.
Kotabszeß 25817.
Kotballen 25819.
Koteinklemmung 25820.
Kotentleerung 25821.
Koterbrechen 25822.
Kotessen 25823.
Kotfistel 25824.
Kotgeschwulst 25825.
Kotkultur 25827.
Kotphlegmone 25828.
Kotschmieren 25829.
Kotstauung 25830.
Kotstein 25831.
Kotyledon 25832.
Kotälchen 25818.
Kouwenhoven* Herzmassage 25833.
Koxalgie 25834.
Koxalgiebecken 25835.
Koxarthrose 25836.
Koxiella 25837.
Koxitis 25838.
Koxitisbecken 25839.
Koyanagi* Krankheit 25840.
Koza* Syndrom 25841.
Kozlowski*(-Maroteaux*-Spranger*) Syndrom 25842.
Kozymase 25843.
Kp 25845.
Kp^a, Kp^b 25846.
Kr 25847.
Krabbe* Syndrom 25848.
Kragenknopfabszeß 25852.
Kragenknopfthrombose 25853.
Kragenschnitt 25854.
Krallenhand 25855.
Krallennagel 25856.
Krallenzehe 25857.
Kramer*-Pollnow* Syndrom 25858.
Krampf 25859.
Krampfader 25860.
Krampfanfall 25861.
Krampfgift 25862.
Krampfherd 25863.
Krampfhusten 25864.
Krampfpotential 25866.
Krampfpotential, paroxysmales 25867.
Krampus 25868.
Kranialvariante, -variation 25870.
Kraniektomie 25871.
Kraniopagus 25873.
Kraniopharyngiom 25874.
Kraniorhachischisis 25875.
Kranioschisis 25876.
Kraniosklerose 25877.
Kraniostenose 25878.
Kraniosynostose, prämature 25879.
Kraniotabes 25880.
Kraniotomie 25881.
Kranium 25883.
Krankenblatt 25884.
Krankengeschichte 25885.
Krankengymnastik 25886.
Krankenhaus 25887.
Krankenhilfe 25888.
Krankenkassen, gesetzliche 25889.
Krankenkost 25890.
Krankenpflege 25891.
Krankenversicherungsrecht 25892.
Krankheit 25893.
Krankheitserreger 25894.
Krankheitslehre 25895.
Krankheitsmitigierung 25896.
Krankheitsursache 25898.
Krankheitsverhütung 25899.
Krankheitsüberträger 25897.
Kranzarterie 25900.
Kranzfurche 25901.
Kranznahtresektion 25902.
Kranzstar 25903.
Krasenlehre 25904.
Kratometer 25905.
Kratotherme 25906.
Kratschmer*(-Holmgren*) Reflex 25907.
Kratz(würm)er 25909.
Kratztest 25908.
Kraurosis 25910.
Kraurosis penis 25911.
Kraurosis vulvae 25912.
Krause* 25913.
Krause* Drüsen 25914.
Krause* Körperchen oder Endkolben 25915.
Krause* Plastik 25916.
Krause*- Heine* (-Uhthoff*) Zeichen 25917.
Krause*-Reese* Syndrom 25918.
Kraushaar 25919.
Kreatin 25920.
Kreatinin 25921.
Kreatorrhö 25922.
Krebs 25924.
Krebs* Zyklus 25923.
Krebsangst 25925.
Krebsekzem (der Brust) 25926.
Krebsentstehung 25927.
Krebsfrüherkennung 25928.
Krebsgene 25929.
Krebsmilch 25930.
Krebsnabel 25931.
Krebsnoxe 25932.
Krebsperle 25933.
Krebsviren 25934.
Krebszapfen 25935.
Kreiselman* Gerät 25936.
Kreislauf 25937.
Kreislauf, extrakorporaler 25938.
Kreislauf, fetaler 25939.
Kreislauf, großer 25940.
Kreislauf, kleiner 25941.
Kreislaufdekompensation 25942.
Kreislaufentlastungsreflex 25943.
Kreislauffunktionsproben 25944.
Kreislaufkollaps 25945.
Kreislaufmittel 25946.
Kreislaufregulation 25947.
Kreislaufregulation, periphere 25948.
Kreislaufversagen 25949.
Kreislaufwiderstand 25950.
Kreislaufzeit 25951.
Kreislaufzentralisation 25952.
Kreislaufzentrum 25953.
Kreislaufzentrum, spinales 25954.
Kreissystem 25958.
Kreißbett 25956.
Kreißen 25955.
Kreißsaal 25957.
Kremasterreflex 25959.
Krenotherapie 25960.
Krenozyt 25961.
Kreosol 25962.
Kreosot 25963.
Krepitation 25964.
Kresolseifenlösung 25965.
Kresylblau 25966.
Kreszendo... 25967.
Kreszendogeräusch 25968.
Kretafieber 25969.
Kretinismus 25970.
Kretinismus, endemischer 25971.
Kretinismus, sporadischer 25972.
Kretschmer* Konstitutionstypologie 25974.
Kreuz 25975.
Kreuz-Darmbein-Gelenk 25983.
Kreuzallergie 25976.
Kreuzband 25977.
Kreuzbandriß 25978.
Kreuzbein 25979.
Kreuzbeinfraktur 25980.
Kreuzbeingeflecht 25981.
Kreuzbiß 25982.
Kreuzdreieck 25984.
Kreuzimmunität 25985.
Kreuzinfektion 25986.
Kreuzkopf 25987.
Kreuznaht 25988.
Kreuzotter 25989.
Kreuzprobe 25990.
Kreuzreaktion 25991.
Kreuzresistenz 25992.
Kreuzschmerzen 25993.
Kreuzshunt 25994.
Kreuzungsphänomen 25995.
Kribbelkrankheit 25996.
Kriblüren 25997.
Kriebelkorn 25999.
Kriebelmücke 26000.
Kriechlappenplastik 26002.
Kriechübungen 26003.
Kriegsödem 26004.
Krikoarytenoid... 26007.
Krikotomie 26008.
Krimfieber, hämorrhagisches 26009.
Krino... 26010.
Krippentod 26011.
Krise 26012.
Krise, aplastische 26013.
Krise, cholinergische 26014.
Krise, granulozytopenische 26015.
Krise, hypopituitäre 26017.
Krise, hämolytische 26016.
Krise, myasthenische 26018.
Krise, psychische 26019.
Krise, tabische 26020.
Krisenulkus 26021.
Krista 26022.
Kristabohrung 26023.
Kristall 26024.
Kristallin 26025.
Kristallisationsprobe 26026.
Kristallit 26027.
Kristalloid 26028.
Kristallsuspension 26029.
Kristallurie 26030.
Kristallviolett 26031.
Kristallzähler 26032.
Kristapunktion 26033.
Kristeller* 26034.
Kristeller* Schleimpfropf 26035.
Kristolyse 26036.
Krogh* Apparat 26043.
Krogius* Plastik 26044.
Krokodilchagrin 26045.
Krokodilhaut 26046.
Krokodilstränenphänomen 26047.
Kromayer* Lampe 26048.
Krompecher* Krebs 26049.
Krone 26050.
Kronenkatheter 26051.
Kronensequester 26052.
Kropf 26053.
Kropfasthma 26054.
Kropfbrummen 26055.
Kropfgebiet 26056.
Kropfherz 26057.
Kropfkretinismus 26058.
Krosse 26059.
Krossektomie 26060.
Krotonase 26061.
Krotonöl 26062.
Kroup 26063.
Krozidismus 26064.
Krugatmen 26068.
Krukenberg* 26069.
Krukenberg* Kontraktur 26070.
Krukenberg* Tumor 26071.
Krumm... 26072.
Krummdarm 26073.
Krummsäbel-Syndrom 26074.
Kruor(gerinnsel) 26075.
Krup(p) 26076.
Krup(p), echter 26077.
Krup(p), falscher 26078.
Kruppmembran 26079.
Kruppvirus 26081.
Krurotomie 26083.
Kruse* Bakterium 26084.
Kruste 26085.
Kryalgesie 26087.
Kryo... 26088.
Kryoanalgesie 26090.
Kryoanästhesie 26089.
Kryoblockade 26091.
Kryochirurgie 26092.
Kryode 26093.
Kryodesikkation 26094.
Kryoextraktion 26095.
Kryofibrinogen 26096.
Kryoglobulinämie 26097.
Kryokauter 26098.
Kryopathie 26099.
Kryopathie, kryoproteinämische 26100.
Kryopathie, nichtkryoproteinämische 26101.
Kryopräzipitat 26102.
Kryoresektion 26103.
Kryoretinopexie 26104.
Kryoskopie 26105.
Kryosperma 26106.
Kryostat 26107.
Kryothalamotomie 26108.
Kryptagglutinoide 26109.
Kryptantigene T 26110.
Krypte 26111.
Kryptentonsillitis 26112.
Kryptitis, rektale 26113.
Kryptogen 26114.
Kryptokokkose 26116.
Kryptomenorrhö 26117.
Kryptomerie 26118.
Kryptomnesie 26119.
Krypton (Kr) 26120.
Kryptophthalmus 26121.
Kryptorchismus 26122.
Kryptospermie 26123.
Kryptosporidiose 26124.
Kryästhesie 26086.
Krümelnagel 26066.
Krümmungsametropie 26067.
Krämpfe 25849.
Krätze 25850.
Kräuter 25851.
Krönlein* 26040.
Krönlein* Schema 26041.
Krötenhaut 26042.
Kubitaltunnel-Syndrom 26129.
Kuboid 26130.
Kuchenniere 26131.
Kufs* Syndrom 26158.
Kugel(ventil)klappe 26164.
Kugelberg*-Welander* Syndrom 26159.
Kugelfische 26160.
Kugelgelenk 26161.
Kugelherz 26162.
Kugelthrombus 26163.
Kugelzange 26165.
Kugelzell(en)anämie, konstitutionelle hämolytische 26168.
Kugelzelle 26166.
Kugelzelle, basophile 26167.
Kuhmilch... 26169.
Kuhmilchallergie 26170.
Kuhmilchanämie 26171.
Kuhn* System 26172.
Kuhn* Tubage 26173.
Kuhnt* Meniskus 26174.
Kuhnt*-Junius* Krankheit 26175.
Kuhpocken 26176.
Kuhpockenvirus 26177.
Kuldoskopie 26178.
Kuldotomie 26179.
Kuldozentese 26180.
Kulenkampff* Plexusanästhesie 26181.
Kulissenschnitt 26183.
Kulissenödem 26182.
Kultschitzky* 26184.
Kultschitzky* Zelle 26185.
Kultur 26186.
Kulturtypen 26187.
Kumarin 26188.
Kumulation 26189.
Kumys(s) 26190.
Kunstafter 26191.
Kunstarm 26192.
Kunstauge 26193.
Kunstbein 26194.
Kunstfehler, ärztlicher 26195.
Kunstglied 26196.
Kunstharz 26197.
Kunstherz 26198.
Kunststofflinse 26199.
Kupfer 26200.
Kupfer-T 26208.
Kupferdrahtarterie 26201.
Kupfergleichwert (CuGW) 26202.
Kupfermangelanämie 26203.
Kupferron 26204.
Kupferspeicherkrankheit 26205.
Kupferstar 26206.
Kupfersulfat 26207.
Kupfervergiftung 26209.
Kupffer* Sternzelle 26210.
Kupidobogen 26211.
Kuppelraum 26213.
Kuppenweichschädel 26214.
Kupplung 26215.
Kuprurese 26216.
Kupulaorgan 26217.
Kurare 26219.
Kurierpflicht 26221.
Kurloff*(-Foa*) Körper 26222.
Kursivanfall 26223.
Kurvatur 26224.
Kurz... 26225.
Kurzatmigkeit 26226.
Kurzdarm-Syndrom 26227.
Kurzhals, kongenitaler 26228.
Kurzköpfigkeit 26229.
Kurznarkose 26230.
Kurzrok*-Miller* Test 26231.
Kurzschluß der Gefäße 26233.
Kurzschlußsyndrom 26234.
Kurzschädeligkeit 26232.
Kurzsichtigkeit 26235.
Kurzstäbchen 26236.
Kurzwellen 26237.
Kurzwellentherapie 26238.
Kurzzeit-Assay, biochemisches 26239.
Kurzzeitgedächtnis 26240.
Kuskokwim-Krankheit 26241.
Kussmaul* 26242.
Kussmaul* Atmung 26243.
Kussmaul* Koma 26244.
Kussmaul*(-Maier*) Krankheit 26245.
Kutanprobe, -test 26248.
Kutikula 26249.
Kutikularsaum 26250.
Kutis 26251.
Kutisblatt 26252.
Kutisfissur 26253.
Kutislappen 26254.
Kutisnabel 26255.
Kutisplastik 26256.
Kutitis 26257.
Kux* Operation 26260.
Kveim*(-Nickerson*) Test 26261.
Kwashiorkor 26262.
Kyan... 26263.
Kyasanurwald-Fieber 26264.
Kybernetik 26265.
Kyem(at)o... 26266.
Kyematogenese 26267.
Kyematopathie 26268.
Kymograph(ion) 26270.
Kymographie 26269.
Kynanche 26271.
Kyniklokardie 26272.
Kynorexie 26273.
Kynurenin 26274.
Kyphose 26276.
Kyphoskoliose 26277.
Kyst... 26278.
Kühl(ungs)zentrum 26133.
Kühlebakterien 26132.
Kümmell* 26134.
Kümmell*-Verneuil* Syndrom 26135.
Kümmerwuchs 26136.
Küntscher* 26146.
Küntscher* Nagel 26147.
Küntscher* Syndrom 26148.
Kürettage 26149.
Kürschnernaht 26150.
Küster* 26151.
Küster* Syndrom 26152.
Küster* Zeichen 26153.
Küstner* 26154.
Küstner* Nabelschnurzeichen 26155.
Küstner* Phänomen 26156.
Küvette 26157.
Kälberlymphe 23788.
Kälte(häm)agglutination 23803.
Kälte-Druck-Test 23797.
Kälte... 23789.
Kälteagglutination 23790.
Kälteallergie 23791.
Kälteanaphylaxie 23793.
Kälteangiitis 23794.
Kälteantikörper 23795.
Kälteanästhesie 23792.
Kältebehandlung 23796.
Kälteempfindung 23798.
Kälteempfindung, paradoxe 23799.
Kälteenzephalopathie 23800.
Kälteerythem 23801.
Kälteglobulin 23802.
Kältehyperästhesie, Kältehyperpathie 23808.
Kältehämagglutinationskrankheit 23804.
Kältehämagglutinin 23805.
Kältehämoglobinurie 23806.
Kältehämolysin 23807.
Kälteneuritis 23809.
Kälteproteinurie 23810.
Kältepunkt 23811.
Kältepurpura 23812.
Kälterezeptor 23813.
Kälteschaden 23814.
Kälteschlag 23815.
Kältesonde 23816.
Kältesyndrom des Neugeborenen 23817.
Kältetrocknung 23818.
Kälteurtikaria 23819.
Kältezittern 23820.
Käse 23821.
Käser* Typ 23822.
Käseschmiere 23823.
Käsevergiftung 23824.
Käsezysten 23825.
Köhler* Krankheit 25147.
Kölbchenvenen 25148.
Kölliker* 25149.
Kölliker* Kern 25150.
Kölliker* Kernsubstanz 25151.
König* 25154.
König* Klangstäbe 25156.
König* Syndrom 25155.
Könästhesie 25152.
Köpfchen 25158.
Körnchen 25159.
Körnerkrankheit 25160.
Körnerschicht 25161.
Körper 25162.
Körperantigen 25163.
Körperbehinderung 25164.
Körperchen 25165.
Körperdosis 25166.
Körperdosis, höchstzugelassene 25167.
Körperebene 25168.
Körperersatzstück 25169.
Körperflüssigkeit 25170.
Körperflüssigkeit, interstitielle 25171.
Körperflüssigkeit, transzelluläre 25172.
Körperfühlsphäre 25173.
Körpergefühl 25174.
Körpergewicht (G) 25175.
Körpergröße 25176.
Körperhaltung 25177.
Körperhöhle 25178.
Körperkern 25179.
Körperkreislauf 25180.
Körperlänge 25181.
Körperoberfläche 25182.
Körperschale 25183.
Körperschemastörung 25184.
Körperstellung 25185.
Körpertemperatur 25186.
Körperverletzung 25187.
Körperwasser 25188.
Körperzelle 25189.
Körte* Einteilung 25190.
KÖZ 25191.


Suchindex zurück vorwärts 19000. Halsschlagader

i.e.S. die - Arteria carotis; ferner die A. cervicalis u. A. transversa
colli.

 Suchindex zurück vorwärts 19001. Hals(stell)reflex, tonischer

Fgb: physiol
Reflex ( - Haltungsreflex), der durch Änderung der Kopf- zur
Körperstellung über Mechanorezeptoren ausgelöst wird u. -- als
frühkindlicher (primitiver) - Stellreflex -- labyrinthunabhängig eine
Änderung der Muskelspannungsverhältnisse (Tonus) zwischen Rumpf- u.
Extremitätenmuskulatur herbeiführt. So bewirkt ein symmetrischer
tonischer Nackenreflex (STNR) nach Rückwärtsbeugung des KopfesHalses eine
Streckung u. Spannungszunahme der oberen u. Beugung u. Tonusverlust der
unteren Gliedmaßen (umgekehrt ist die Reaktion bei Halsvorwärtsbeugung,
d.h. das Kind kann nicht kriechen!). Ein asymmetrischer tonischer
Nackenreflex (ATNR), ausgelöst durch Kopfdrehung, bewirkt Streckung u.
Tonisierung des drehseitigen u. Beugung u. Tonusverlust des
kontralateralen Armes (evtl. auch Beines). Ersterer Reflex ist stets
krankhaft, letzterer nur bei Fortbestehen über den 6. Monat hinaus (bei
Hirnschaden). -Gleichgewichtssinn

 Suchindex zurück vorwärts 19002. Halssympathikus

der Halsteil des Stammes des Sympathicus (Truncus sympathicus) mit den
Ganglia cervicale superius, medium u. inferius (bzw. cervicothoracicum =
Ggl. stellatum) einschließlich der zugehörigen prä- u. postganglionären
Fasern; s.a. Horner* Syndrom (dort Abb.).

 Suchindex zurück vorwärts 19003. Halssyndrom

- Halswirbelsäulensyndrom.

 Suchindex zurück vorwärts 19004. Halsted*

(William St. H., 1852-1922, Chirurg, Baltimore)
feine, spitze Gefäßklemme mit stumpfen oder gezähnten Maulteilen.

 Suchindex zurück vorwärts 19005. Halsted* Naht

typische fortlaufende - Intrakutannaht, bei der nur das Korium gefaßt
wird; die Fadenenden der Ausziehnaht werden wundfern u. unterpolstert
fixiert; sog. amerikanische Naht für kosmetisch schöne Narbenbildung.

 Suchindex zurück vorwärts 19006. Halsvene

- Vena jugularis.

 Suchindex zurück vorwärts 19007. Halswirbelsäule

der oberste u. beweglichste Wirbelsäulenabschnitt, bestehend aus Atlas,
Axis u. weiteren 5 Wirbeln (Vertebrae cervicales). Weist natürliche -
Lordose auf.

 Suchindex zurück vorwärts 19008. Halswirbelsäulensyndrom

- Zervikal-, Zervikobrachial-, Barreaigu*-Lieaiguou*, Bell*-Dally*,
Grisel*, Hadley*, Klippel*-Feil* Syndrom; s.a. Mediansyndrom (als
Schleuderverletzung). -Zervikalsyndrom -Zervikobrachialsyndrom
-Barreaigu*-Lieou* Syndrom -Bell*-Dally* Syndrom -Grisel* Syndrom

 Suchindex zurück vorwärts 19009. Halszyste

Zysten bzw. zystische Geschwulst des Halsbereichs; z.B. - Hygroma
cysticum colli congenitum, - Struma colloides nodosa cystica.

 Suchindex zurück vorwärts 19010. Halszyste, angeborene

Halszyste, angeborene, laterale,
(auch: Kiemengangszyste)
seitliche H. als durch Sekretverhaltung bedingte Folgebildung einer
teilweise verschlossenen lateralen - Halsfistel.

Halszyste, angeborene, mediane
mittlere H. als durch Sekretverhaltung bedingte Folgebildung eines
teilweise nicht rückgebildeten Abschnittes des Ductus thyr(e)oglossus
(s.a. mediane - Halsfistel); liegt unter dem Zungenbein (an dieses
fixiert). Enthält Schleim, nach evtl. Infektion Eiter. Imponiert als
prall-elastischer, beim Schlucken mitgehender Tumor.

 Suchindex zurück vorwärts 19011. Halteapparat

die ein Organ (z.B. die Gebärmutter) stützenden Bänder.

 Suchindex zurück vorwärts 19012. Haltefaden

Fgb: chir
mit einer Klemme etc. armierter Fadenzügel als intraop. Offenhalte- bzw.
Einstellhilfe.

 Suchindex zurück vorwärts 19013. Haltereflex

- Haltungsreflex.

 Suchindex zurück vorwärts 19014. Halteübung

Fgb: physiother
aktive krankengymnastische Übung ohne Bewegungserfolg (isometrische
Anspannung) als verstärkte Spannungsübung.

 Suchindex zurück vorwärts 19015. Halteversuch

Fgb: neur
Prüfung des - Vestibularapparates durch das Haltenlassen von Gliedmaßen
in einer bestimmten Stellung; - Baaiguraaiguny* Zeigeversuch.
-Vestibularisprüfung

 Suchindex zurück vorwärts 19016. Haltung

- Körperhaltung; s.a. Haltungs...

Fgb: gyn
- Fruchthaltung.

 Suchindex zurück vorwärts 19017. Haltungsfehler

(auch: Fehlhaltung)
aktiv noch voll korrigierbare Abweichung (i.S. der Kyphose, Lordose,
Skoliose) der Wirbelsäule von der Normalhaltung als Folge schlechter
Gewohnheitshaltung u.oder einer Stützgewebe-Muskelschwäche. Es fehlen
hierbei nachweisbare Wirbelkörper- oder Weichteilveränderungen (= primäre
Haltungsstörung; vgl. Haltungsschaden).

 Suchindex zurück vorwärts 19018. Haltungsreflex

(auch: Haltereflex)
Reflex zur Aufrechterhaltung bzw. Wiederherstellung des -- für eine
bestimmte Haltung notwendigen -- Muskeltonus; vgl. Stellreflex. Führt als
lokaler H. (= Muskeldehnungsreflex), ausgelöst über Schwerkraftreize, zur
Muskelspannungszunahme einer Gliedmaße, beeinflußt als segmentaler H. eine
Gliedmaße durch Bewegung einer anderen u. modifiziert als generalisierter
H. (= allgemeiner H.) eine vorhandene Haltung in Abhängigkeit von der
Position des Kopfes im Raum; s.a. Halsstell-, Labyrinthreflex.

 Suchindex zurück vorwärts 19019. Haltungsschaden

Fgb: orthop
sekundäre, fixierte (u. meist unkorrigierbare) Fehlhaltung infolge
verspäteter oder unvollkommener Korrektur eines - Haltungsfehlers. Die
Entwicklung wird begünstigt durch vorhandene, z.B. angeborene Störungen
der Skelettentwicklung bzw. -- als Erschöpfungsphänomen -- durch den
Längenwachstumsschub in der Pubertät. -- vgl. Haltungsverfall.

 Suchindex zurück vorwärts 19020. Haltungsverfall

Fgb: orthop
(Schede) das Geschehen, das -- v.a. in den Phasen des Gestaltwandels des
Körperwachstums -- über eine gewohnheitsmäßige u. übertriebene Ruhehaltung
zu - Haltungsfehlern führt. Primär meist als Rundrücken, z.B. als
Sitzschaden des Schulkindes.

 Suchindex zurück vorwärts 19021. Hamartie

Fehlbildung eines Organs (Organsystems) aufgrund fehlerhafter
Gewebszusammensetzung infolge atypischer Entwicklung (Differenzierung) des
ortsständigen Keimmaterials v.a. zusammengesetzter Organanlagen. Oft als
- Hamartom.

 Suchindex zurück vorwärts 19022. Hamartoblastom

malignes - Hamartom.

 Suchindex zurück vorwärts 19023. Hamartom

geschwulstähnliche Fehlbildung infolge Hyperplasie einer - Hamartie;
besitzt im Gegensatz zu echten Geschwülsten ( - Neoplasma) keine primäre
Wachstumsautonomie.

 Suchindex zurück vorwärts 19024. Hamartom, angiomatöses

H. des Blutgefäßsystems, z.B. bei - Hippel*-Lindau* Syndrom.

 Suchindex zurück vorwärts 19025. Hamartom, ektoneurodermales

- Sturge*-Weber*(-Krabbe*-Dimitri*) Syndrom.

 Suchindex zurück vorwärts 19026. Hamartom, malignes

(auch: Hamartoblastom)
echte bösartige Geschwulst auf der Grundlage einer Hamartie.

 Suchindex zurück vorwärts 19027. Hamarto(mato)sis, erbliche

- Lentigopolyposis Peutz-Jeghers.

 Suchindex zurück vorwärts 19028. Hamatum

das Hakenbein, - Os hamatum.

 Suchindex zurück vorwärts 19029. Hamburg-Wechsler* Intelligenztest

von D. Wechsler (geb. 1896, Psychologe, New York) angegebener, von Bondy
(Hamburg) modifizierter Intelligenztest für Erwachsene (HAWIE) u. Kinder
(HAWIK); eine Kombination sprachlicher (= verbaler) u. sprachfreier
Handlungsteste, die Wissen, Denken, Wortreichtum u. -verständnis,
Kombinationsvermögen, Merkfähigkeit etc. (aber auch seelische Komponenten)
erfassen. Das Ergebnis wird als EQ oder IQ ausgedrückt.

 Suchindex zurück vorwärts 19030. Hamburger* Gesetz

(Hartog J. H., 1859-1924, Physiologe, Groningen)
Mit zunehmender Blutsäuerung ( - Azidose) treten Albumine u. Phosphate
aus den roten Blutkörperchen ins Plasma über (dabei NaHCO3-Anstieg),
während Chloride in entgegengesetzter Richtung wandern; bei pH-Anstieg
umgekehrter Vorgang.

 Suchindex zurück vorwärts 19031. Hamburger* Probe

- Tuberculin-Pflasterprobe.

 Suchindex zurück vorwärts 19032. Hamilton* Methode

(Alexander H., 1739-1802, Geburtshelfer, Edinburgh)
beidhändiges Zusammenpressen der Gebärmutter zur Stillung einer Blutung
nach Entbindung. Die in die Scheide eingeführte Hand im Faustschluß
(Punchingball-Methode).

 Suchindex zurück vorwärts 19033. Hamman* Syndrom

(Louis V. H., 1877-1946, Internist, Baltimore)
ein spontanes interstitielles Lungenemphysem bzw. Mediastinalemphysem.

Hamman* Syndrom*-Rich* Syndrom
eine chronisch fortschreitende diffuse interstitielle - Lungenfibrose
unbekannter Ursache. Exsudation in die Lungenalveolen u. Infiltration der
Alveolensepten führen zu Husten, Auswurf (evtl. blutig, - Hämoptyse),
Brustschmerzen, narbiger Lungenfibrose, Lungeninsuffizienz,
Rechtsherzdekompensation. Im Röntgenbild verbreitet kleinfleckige Herde u.
feinstreifige Eintrübung.

 Suchindex zurück vorwärts 19034. Hammer* Symptom

Fgb: röntg
bei Magenkrebs im Fornixbereich ein gleichmäßig-zackiger
Röntgenkontrastmitteldurchtritt mit knolligem Beschlagbild.

 Suchindex zurück vorwärts 19035. Hammer

- Malleus (als Gehörknöchelchen).

 Suchindex zurück vorwärts 19036. Hammerfinger

nach Strecksehnenausriß im Endgelenk dauergebeugter Finger mit
Basisverdickung des Endgliedes (z.B. Baseballfinger).

 Suchindex zurück vorwärts 19037. Hammerzehe

(auch: Digitus malleus)
dauerhafte (fixierte), durch Beugekontraktur bedingte Zehenverbildung
i.S. einer Hammerform; an der Großzehe ( - Hallux malleus) oder den
dreigliedrigen Zehen. Das Zehengrundglied ist meist überstreckt, entweder
das Endglied oder das Mittelglied (bei Streckung des Endglieds) ist
sohlenwärts gebeugt ( - Abb.). Angeboren (v.a. an 2. u. 5. Zehe) oder --
meist -- als Folge von Fußfehlformungen wie Hohl-, Plattfuß (als
Klauenhohlfuß bzw. Krallenzehenplattfuß), nach Lähmung (z.B.
Poliomyelitis), bei erzwungener Dauerfehlhaltung (z.B. durch ungeeignetes
Schuhwerk).

 Suchindex zurück vorwärts 19038. Hammond*

(William Alexander H., 1828-1900, Neurologe, New York)
- Athetosis duplex.

 Suchindex zurück vorwärts 19039. Hammond* Trias

Störung der Bewegungen, der Haltung u. des Muskeltonus als Syndrom der -
Athetose.

 Suchindex zurück vorwärts 19040. Hampelmann-Phänomen

bei Moeller*-Barlow* Krankheit das Zusammenzucken auf leiseste Berührung
(der schmerzhaften subperiostalen Hämatome).
bei Lähmungen (z.B. zerebraler Kinderlähmung) das lockere Baumeln der
Gliedmaßen (Hampelmannglieder) u. das haltlose Zurückfallen des Kopfes
am Hochgehobenen; s.a. Taschenmesserphänomen.
bei postoperativem Überhang nicht-depolarisierender -
Muskelrelaxanzien schüttelartige Gliedmaßenbewegungen.

 Suchindex zurück vorwärts 19041. Hampton* Linie

Fgb: röntg
Aufhellungslinie, die bei exakt im Profil dargestellter - Ulkusnische
des Magengeschwürs den Nischenhals in bis 2 mm Breite quert; gilt als
Zeichen der Gutartigkeit (kommt aber evtl. auch bei Frühkarzinom vor). --
Zu unterscheiden vom breiteren, unscharfen Aufhellungsband des Randwalls
(Ulkuskragen) infolge Unterminierung der Schleimhaut.

 Suchindex zurück vorwärts 19042. Hamsteroozyten-Penetrationstest

ein Fertilitätstest beim Mann, wobei die Spermien auf ihre Fähigkeit
geprüft werden, in Zona-pellucida-freie Hamstereier einzudringen; der
Test liefert keine sicheren Aussagen darüber, ob die Spermien auch
menschliche Eier fertilisieren können.

 Suchindex zurück vorwärts 19043. H.-A.-M.-Syndrom

das Hypoparathyreoid-Addison*-Moniliasis-Syndrom; primäre
Nebenschilddrüsenunterfunktion ( - Hypoparathyreoidismus), kombiniert mit
Nebennierenrindenunterfunktion u. mit generalisiertem Hautsoor
(Candida-Infektion).

 Suchindex zurück vorwärts 19044. Hamulus

Fgb: anat
kleiner hakenförmiger Fortsatz.

 Suchindex zurück vorwärts 19045. Hamulus ossis ethmoidalis

- Processus uncinatus.

 Suchindex zurück vorwärts 19046. Hamulus ossis hamati (PNA)

der hohlhandseitige Haken des Hakenbeines (Hakenfortsatz) ulnarseitig
von den Sehnen der langen Fingerbeuger; bildet zusammen mit dem Erbsenbein
einen Vorsprung der Hohlhand (die Eminentia carpi ulnaris).

 Suchindex zurück vorwärts 19047. H-Anastomose

- Drapanas* Operation.

 Suchindex zurück vorwärts 19048. Hand*-Schüller*-Christian* Krankheit

(Alfred H., 1868-1949, Kinderarzt, Philadelphia; Artur Sch., Henry Chr.)
eine fortschreitende entzündliche Retikuloendotheliose des Kindesalters
mit krankhafter Speicherung von Cholesterin im - RES unter dessen -- mit
Histiozytenproliferation einhergehender -- granulomatöser Veränderung
(Lipoidgranulomatose). In ausgeprägten Fällen mit der Trias
Skelettveränderungen (durch expansive Granulome der Knochen, v.a. des
Schädels = Landkartenschädel), Exophthalmus u. Diabetes insipidus (evtl.
mit weiteren Hypothalamus-Symptomen). Häufig auch Milz- u.
Lebervergrößerung u. Hautveränderungen; ferner Hypercholesterinämie.
Histologisch stellen sich die Histiozyten als Waben-, - Schaumzellen dar.
-- Spontanheilung möglich, aber auch Übergänge in akute Form der -
Histiocytosis X (= Letterer*-Siwe* Syndrom).

 Suchindex zurück vorwärts 19049. Hand

- Manus. -- Auch Kennsilbe für krankhafte Handbildungen,
-funktionszustände (z.B. bei - Handlähmung).

 Suchindex zurück vorwärts 19050. Hand, künstliche

- Handprothese.

 Suchindex zurück vorwärts 19051. Handanästhesie

Leitungsanästhesie der Hand, z.B. als - Handgelenkblock, Ulnarisblockade
in der Ellenbeuge, Kuhlenkampff* Plexusanästhesie.

 Suchindex zurück vorwärts 19052. Hand-Armtyp

Fgb: neur
der Typ Duchenne-Aran der progressiven spinalen - Muskelatrophie.

 Suchindex zurück vorwärts 19053. Handballen

- Thenar, Hypothenar.

 Suchindex zurück vorwärts 19054. Handfläche

- Palma manus = Handteller (als Vola manus einschließlich der Beugeseite
der Finger).

 Suchindex zurück vorwärts 19055. Handfurchen

die Daumen-, Dreifinger-, Fünffingerfurche sowie die Vierfingerfurche als
sog. Handlinien der Hohlhand.

 Suchindex zurück vorwärts 19056. Hand-Fuß-Mund-Exanthem

gutartige, fieberhafte, meist epidemische Erkrankung durch
Coxsackie-Virus Typ A 5, 10 u. bes. 16 (in Stuhl u. Bläschen nachweisbar);
mit flüchtigen Allgemeinerscheinungen einhergehender symmetrischer,
Aphthen-artiger bis großblasiger Hautausschlag an Händen u. Füßen sowie
der Mundschleimhaut (evtl. auch an den Bindehäuten u. andernorts, jedoch
nie an den Lippen u. Tonsillen); Inkubation 5-8, Dauer 8-12 Tage.

 Suchindex zurück vorwärts 19057. Hand-Fuß-Syndrom

schmerz-, evtl. fieberhafte, seitensymmetrische Schwellung der Hände u.
Füße bei Sichelzellanämie des Kleinkindes; gefolgt von subperiostaler
Knochenneubildung mit Knochengewebsdefekten (Osteolysen).

 Suchindex zurück vorwärts 19058. Handgang

Gang auf allen Gliedmaßen (auf allen Vieren), z.B. bei schlaffer
Lähmung der unteren Gliedmaßen.

 Suchindex zurück vorwärts 19059. Handgelenk

(auch: Articulatio manus)
s.u. Articulatio medio- u. radiocarpalis; umgangssprachlich
einschließlich der - Handwurzel (engl. wrist).

 Suchindex zurück vorwärts 19060. Handgelenkblock

Leitungsanästhesie der Hand durch Leitungsunterbrechung der Nervi ulnaris
u. medianus sowie des oberflächlichen Astes des Nervus medianus im Bereich
des Handgelenks.

 Suchindex zurück vorwärts 19061. Handgelenkreflex

- Radiusperiostreflex.
- Beugesehnenreflex.
- Leaiguri* Zeichen.

 Suchindex zurück vorwärts 19062. Handgelenktest

komplette Handbeugung für ca. 30 Min. als Provokationsmaßnahme zur
Auslösung bzw. Verstärkung von Empfindungsstörungen der Hand ( -
Parästhesien, Taubheitsgefühl) im Versorgungsgebiet des Nervus medianus
bei Verdacht auf - Karpaltunnel-Syndrom.

 Suchindex zurück vorwärts 19063. Handgriff

definierter, zu Heil- oder Diagnostikzwecken ausgeführter Kunstgriff,
z.B. in der FrauenheilkundeGeburtshilfe (u.a. als - Bracht*, Credeaigu*,
Döderlein*, Fritsch*, Leopold*, Veit*-Smellie*, Zangenmeister*,
Siegemundin* H.), Chirurgie (zur Reposition von Knochenbrüchen,
Verrenkungen, zur - Desinvagination des Darmes, zur Blutstillung etc.),
Neurologie ( - Jendrassik* H.), Anästhesiologie (z.B. Esmarch*-Heiberg*
H.), - Chirotherapie (gezielter u. ungezielter H.).

 Suchindex zurück vorwärts 19064. Handhämatom, paroxysmales

- Achenbach* Syndrom.

 Suchindex zurück vorwärts 19065. Handklonus

rhythmischer Krampf ( - Klonus) der Handgelenkbeuger nach ruckartiger u.
anhaltender passiver Überstreckung (Dorsalflexion) der Hand als Zeichen
gesteigerter Reflexerregbarkeit. -- Ein nicht erschöpfbarer H. gilt als -
Pyramidenzeichen.

 Suchindex zurück vorwärts 19066. Handkrampf

- Handklonus, - Karpopedalspasmen.

 Suchindex zurück vorwärts 19067. Handlähmung

Funktionsausfall von Handmuskeln infolge Nerven(system)- oder
Muskelerkrankungen, -schädigungen; z.T. mit typischen, auf die Ursache
hinweisenden Fehlhaltungen (z.B. Affen-, Fall-, Schwur-, Klauenhand).
-Affenhand -Schwurhand -Fallhand

 Suchindex zurück vorwärts 19068. Handlinien

- Handfurchen.

 Suchindex zurück vorwärts 19069. Handley* Drainage

(William S. H., 1872-1962, Chirurg, London)
äußere subkutane oder -fasziale (Seiden-)Fadendrainage eines Lymphödems;
veraltete Methode.

 Suchindex zurück vorwärts 19070. Handlungsmotorik

- Willkürmotorik.

 Suchindex zurück vorwärts 19071. hand-mirror form

(engl.) Form der akuten lymphatischen Leukämie mit Handspiegel-förmigen
Zellen.

 Suchindex zurück vorwärts 19072. Handphlegmone

i.e.S. die - Hohlhandphlegmone; i.w.S. das - Panaritium, die
Sehnenscheiden- oder Interdigitalphlegmone bis in Höhe des Parona* Raums.

 Suchindex zurück vorwärts 19073. Handprothese

künstlicher Ersatz für Finger u. Mittelhand (= Handteilprothese) oder --
i.e.S. -- für die ganze Hand (evtl. als Teil einer Armprothese). Als
Handstumpfkappe (für Arbeitsklaue etc.), kosmetische Schmuckhand,
Gebrauchsschmuckhand (meist mit Beweglichkeit nur des Daumens) oder als
Kunsthand mit mehrgliedrigen, passiv oder aktiv beweglichen Fingern
(Handschluß u. -öffnung erfolgen über Zugschnüre, Federn, Hebel, evtl.
mittels pneumatischer, hydraulischer oder elektrischer Kraftquelle). --
s.a. Häfner* Hand, Elektroprothese.

 Suchindex zurück vorwärts 19074. Handrückenreflex

- Bechterew*-Jacobsohn* Reflex.

 Suchindex zurück vorwärts 19075. Handschluß

Faustschluß. -- Als automatischer H. der - Greifreflex.

 Suchindex zurück vorwärts 19076. Handschuhanästhesie

Fgb: neur
in handschuhförmiger Ausbreitung vorhandene Empfindungslosigkeit der Hand
(Handschuhtyp); bei Polyneuritis oder psych als
Konversionsreaktion.

 Suchindex zurück vorwärts 19077. Handsensibilität

die Oberflächensensibilität im Handbereich (s.a. Abb.).

 Suchindex zurück vorwärts 19078. Handtuchverband

den Rumpf bzw. einen Rumpfteil umfassender Notverband unter Verwendung
eines Handtuchs (meist in ganzer Breite; mit Sicherheitsnadeln oder
Bändern befestigt), z.B. bei Rippenserienfraktur oder Beckenringbruch.

 Suchindex zurück vorwärts 19079. Handverband

Fgb: chir
z.B. - Spica manus, - Chirotheka (als Handschuhverband), Faustverband.

 Suchindex zurück vorwärts 19080. Handwurzel

- Carpus; s.a. Abb. Handwurzelknochen.

 Suchindex zurück vorwärts 19081. Handwurzelkanal

- Canalis carpi.

 Suchindex zurück vorwärts 19082. Handwurzelknochen

- Ossa carpi. Zusätzliche (= akzessorische) H. - Abb.

 Suchindex zurück vorwärts 19083. Handwurzelverrenkung

- Luxation der Hand als -- allgemein v.a. handrückenwärts erfolgende --
unfallbedingte Verlagerung der 1. Handwurzelreihe. Typisch z.B. die
perilunäre H. (ohne Verschiebung des -- an seinem Ort verbleibenden --
Mondbeines, evtl. auch des Triquetrum = pertriquetrolunäre H.; vgl.
Lunatumluxation) u. die H. mit Kahnbeinbruch (wobei das proximale
Kahnbeinbruchstück u. das Mondbein mit der Speiche fest verbunden bleiben
= transskaphoideoperilunäre H.).

 Suchindex zurück vorwärts 19084. HANE

(engl.) hereditary angioneurotic edema (s.u. Quincke* Ödem).

 Suchindex zurück vorwärts 19085. Hanf

Fgb: botan
- Cannabis sativa (Indischer H.), Apocynum cannabinum (Amerikanischer
oder Kanadischer H.). -- vgl. Haschisch.

 Suchindex zurück vorwärts 19086. Hanffieber, Hanflunge

- Cannabiosis.

 Suchindex zurück vorwärts 19087. Hanganatziu*-Deicher* Reaktion

(Marius H., rumän. Immunbiologe; H. D., Arzt, Berlin)
(192426) Nachweis der heterophilen (L-)Antikörper gegen
Hammel-Erythrozyten, wie sie nach Injektion des S-Antigen enthaltenden
Pferdeserums u. bei Serumkrankheit auftreten (diese - Agglutinine
unterscheiden sich von den heterophilen Antikörpern vom M-Typ, die bei
infektiöser Mononukleose auftreten u. die sich an
Meerschweinchennierenzellen u. Rinder-Ery binden). Die Reaktion findet
Anw. in der Serodiagnostik der infektiösen Mononukleose (vgl. die -- mit
ihr oft fälschlich identifizierte -- Paul*-Bunnell* Reaktion). -Davidsohn*
Test

 Suchindex zurück vorwärts 19088. Hanganutziu*

s.u. Hanganatziu*.

 Suchindex zurück vorwärts 19089. Hanger* Flockungstest

(Franklin McCue H., 1894-1971, Chirurg, New York)
(auch: Kephalin-Cholesterin-Test)
eine empfindliche - Serumlabilitätsprobe anhand der Fällung der
Gammaglobuline (in mit Kochsalzlösung verdünntem Serum) durch Kephalin in
Gegenwart von Cholesterin.

 Suchindex zurück vorwärts 19090. hang-over

(engl. = überhängen; übertragen Kater)
die unerwünschten Nachwirkungen von zentral dämpfenden Arzneimitteln
(v.a. Narkotika, Schlafmittel) oder ionisierenden Strahlen.

 Suchindex zurück vorwärts 19091. Hanhart* Syndrom

(Ernst H., 1891-1973, Internist, Ascona)
(auch: oro-akraler Fehlbildungskomplex)
seltene, einfach-rezessiv erbliche Schädelfehlbildung
(kraniomandibulofaziale - Dysmorphie) mit Kieferfehlbildung
(Mikrognathie), Gliedmaßenfehlbildung (Peromelie) u. Kleinwuchs;
Intelligenz normal.

 Suchindex zurück vorwärts 19092. Hanken*-Büngner* Bänder

Fgb: histol
- Büngner* Bänder.

 Suchindex zurück vorwärts 19093. Hanot*

(Victor Charles H., 1844-1896, Internist, Paris)
Oberbegriff für biliäre Leberzirrhosen, d.h. für Zirrhosen infolge
primärer oder sekundärer Gallestauung (= Cholestase) oder
gallestauungsbedingten Leberschadens (= cholestatische Hepatose).
Charakterisiert durch chronische Gelbsucht u. Lebervergrößerung
(hypertrophische Zirrhose), aber ohne Pfortaderstauung u. Aszites; z.B.
als H.*-MacMahon*-Thannhauser* Syndrom die biliäre xanthomatöse -
Leberzirrhose, als H.*-Rössle* Syndrom eine Zirrhose infolge einer
chronischen, die Gallenwege verlegenden Cholangiolitis mit - Cholangitis
u. Gallenblasenentzündung (einhergehend mit Gelbsucht, Fieberschüben,
Schüttelfrost u. Milzvergrößerung).

 Suchindex zurück vorwärts 19094. Hanot*-Chauffard*-Troisier* Syndrom

- Bronzediabetes.

 Suchindex zurück vorwärts 19095. Hansen* Bazillus

(Erhard Henrik Armauer H., 1841-1912, Arzt, Bergen)
- Mycobacterium leprae.

 Suchindex zurück vorwärts 19096. Hansenula

eine Gattung perfekter Hefen.

 Suchindex zurück vorwärts 19097. H2-Antagonisten

Fgb: pharm
- H2-Rezeptorenblocker.

 Suchindex zurück vorwärts 19098. H-Antigen

HAg
thermolabiles Agglutinogen aus Geißeln von mit Hauch wachsenden
Mikroorganismen; ein Geißelantigen; s.a. H-Form.
- Histokompatibilitätsantigen.

 Suchindex zurück vorwärts 19099. Hapalonychie

Weichheit der Finger- u. Zehennägel, z.B. bei Eisenmangel,
Magen-Darm-Erkrankungen, nach fortgesetzter örtlicher Alkalieinwirkung.

 Suchindex zurück vorwärts 19100. Haph...

Wortteil Berührung; s.a. Hapto...

 Suchindex zurück vorwärts 19101. Haphalgesie

Überempfindlichkeit, gesteigerte Schmerzempfindlichkeit (Hyperästhesie,
-algesie) bei Berührung mit indifferenten Stoffen (v.a. Metallen); bei
Hysterie, Psychopathie.

 Suchindex zurück vorwärts 19102. Haplo...

Wortteil (numerisch oder qualitativ) einfach.

 Suchindex zurück vorwärts 19103. haploid

mit einfachem Chromosomensatz.

 Suchindex zurück vorwärts 19104. Haploidie

das Vorhandensein eines nur einfachen (= haploiden) kompletten
Chromosomensatzes (Symbol n) bei üblicherweise zu erwartender -
Diploidie.
der Chromosomenbestand der reifen Geschlechtszellen ( - Gamet),
entsprechend dem halben Chromosomensatz der normalerweise einen doppelten
Chromosomensatz aufweisenden somatischen oder Körperzellen.

 Suchindex zurück vorwärts 19105. Haplom

haploides - Genom.

 Suchindex zurück vorwärts 19106. Haplopie

das Einfachsehen als normale Form des beidäugigen Sehens
(Binokularsehen). -- vgl. Diplopie.

 Suchindex zurück vorwärts 19107. Haploskop

Gerät zur Bestimmung der relativen Breite der Konvergenz u. - Fusion bei
beidäugigem Sehen; als Hering* H. auch zur Schielbehandlung. -Synoptometer

 Suchindex zurück vorwärts 19108. Haplosomie

das Auftreten eines oder mehrerer Chromosomen (u. zwar der - Autosomen)
in der Einzahl im sonst mindestens diploiden Zellkern; s.a. Aneuploidie.

 Suchindex zurück vorwärts 19109. Haplotyp

- Genkomplex.

 Suchindex zurück vorwärts 19110. Hapten

(auch: Halbantigen)

Fgb: serol
einfache, niedermolekulare chemische Verbindung, die für die Spezifität
eines Antigens (AG) verantwortlich bzw. durch ihre Struktur ( -
Determinante) zur spezifischen Bindung des Antikörpers befähigt ist, im
Gegensatz zum Voll-AG aber keine Immunität erzeugt. Wird nach Bindung an
einen als Schlepper (Carrier) bezeichneten Eiweißkörper
(Eiweißschienung) zum Vollantigen ( - Antigen). -determinante Gruppe)

 Suchindex zurück vorwärts 19111. Hapten-Dextran

Dextran mit MG 1000, das gegen höhermolekulare Dextranlösungen gerichtete
Antikörper vom IgM-Typ blockiert u. anaphylaktische Reaktionen weitgehend
verhindert. H. wird heute als Prophylaxe vor Dextraninfusionen gegeben;
vgl. Halbantigen.

 Suchindex zurück vorwärts 19112. Haptid

- Halbhapten.

 Suchindex zurück vorwärts 19113. Haptik

Fgb: physiol
Lehre vom Tastsinn.

Fgb: ophth
der das Haften gewährleistende periphere Teil einer Sklerokornealschale
(als Haftglas).

 Suchindex zurück vorwärts 19114. haptisch

den Tastsinn betreffend, mit Berührungsempfindungen einhergehend.

 Suchindex zurück vorwärts 19115. Haptogenmembran

in Emulsionen das dünne, stabilisierende Häutchen an der Grenzfläche
zwischen den Tröpfchen u. der homogenen Phase; bei Milch z.B. ein
Lipoproteinhäutchen.

 Suchindex zurück vorwärts 19116. Haptoglobin(e), Haptoglobulin(e) (Hp)

eine den 2-Globulinen zugehörige uneinheitliche Eiweißkomponente
(Glykoprotein) des Blutplasmas (ferner in Speichel, Liquor, Galle,
Synovialflüssigkeit u. Harn). Bildet mit freiem Hämoglobin (Hb) stabile
Hb-Hp-Komplexe. Der Serum-Normwert beträgt 0,65 bis 1,8 gl; erhöhte Werte
bei Entzündungen, bösartigen Geschwülsten, erniedrigte bei
Leberparenchymschaden u. Hämolyse; beim Neugeborenen noch fehlend (s.a.
Ahaptoglobinämie). Hp bestehen aus 2- u. 2ß-Ketten. Durch
Elektrophorese sind 3 -- u.a. für Vaterschaftsgutachten bedeutsame --
Gen-determinierte Typen unterscheidbar Hp1-1 enthält 2 monomere
-Ketten, Hp2-1 eine monomere u. eine dimere -Kette u. Hp 2-2
2 dimere -Ketten; ursprünglich bezeichnet als Gruppe I, IIA, IIB;
ferner einige seltene Varianten.

 Suchindex zurück vorwärts 19117. haptophore Gruppe

gemäß der Ehrlich* Seitenkettentheorie die streng spezifisch
bindungsfähige Molekülgruppe (Haftgruppe) des Antigens u. Antikörpers;
s.a. Epitop.

 Suchindex zurück vorwärts 19118. HAR

- Hämagglutinationsreaktion.

 Suchindex zurück vorwärts 19119. Harada* Syndrom

eine Meningoenzephalitis mit Hör- u. Gleichgewichtsstörungen,
Aderhautentzündung (= Uveitis; evtl. auch Sekundärglaukom,
Netzhautablösung), Pigmentverlust (z.B. im Auge; auch - Vitiligo),
Haarverlust.

 Suchindex zurück vorwärts 19120. Harden*-Young* Ester

(Sir Arthur H., 1865-1940, Biochemiker, London, 1929 Nobelpreis für Chemie; William Gould Y.)
- Fructose-1,6-diphosphat.

 Suchindex zurück vorwärts 19121. Hare*-Hickey* Test

- Carter*-Robbins* Test.

 Suchindex zurück vorwärts 19122. Harikozele

fibrös-atrophischer Hoden nach - Orchitis bei angeborener Syphilis.

 Suchindex zurück vorwärts 19123. Harlekinfarbwechsel

anfallsweise einseitige, scharf begrenzte -- lageabhängige -- Hautrötung
v.a. des Frühgeborenen infolge funktioneller Unreife des Gefäßsystems.

 Suchindex zurück vorwärts 19124. Harley*(-Dressler*) Krankheit

paroxysmale - Kältehämoglobinurie.

 Suchindex zurück vorwärts 19125. Harmonia

Fgb: anat
nahtlose, starre Verbindung zweier Schädelknochen als falsche Naht
(z.B. zwischen Schläfen- u. Keilbein).

 Suchindex zurück vorwärts 19126. Harmonikaphänomen

Fgb: kard
- Concertina-Effekt.

 Suchindex zurück vorwärts 19127. Harn

(auch: Urina)
die von den Nieren abgesonderte, organische u. anorganische Bestandteile
enthaltende Körperflüssigkeit ( - Tab.), mit deren Hilfe die Ausscheidung
harnpflichtiger Stoffe erfolgt u. deren Bildung einen wesentlichen Faktor
der Regulation des - Wasser-Elektrolyt-Haushaltes u. des
Säure-BasenGleichgewichts darstellt. Ein disperses System, das durch
Harnkolloide stabilisiert ist. -- s.a. Proteinurie, Bakteri-, Pyurie,
Chyl-, Lipoid-, Phosphat-, Porphyrin-, Methämoglobin-, Hämoglobinurie,
Poly-, Olig-, Isosthenurie, Bili- u. Urobilinurie, Glucosurie, Pneumaturie,
Urin..., Uro..., Harn... -Bilirubinurie -Chylurie -Bakteriurie -Hämaturie
-Porphyrinurie -Methämoglobinurie -Polyurie

 Suchindex zurück vorwärts 19128. Harnabflußstörung

- Harnstauung, -sperre; vgl. Uroflowmetrie.

 Suchindex zurück vorwärts 19129. Harnabgang

die Entleerung von Harn aus der Harnblase als willkürlicher Vorgang ( -
Miktion) oder -- i.e.S. -- unwillkürlich, z.B. bei - Harninkontinenz,
Blasenautonomie bzw. -automatie, Harnträufeln.

 Suchindex zurück vorwärts 19130. Harnableitung

der natürliche Harnabfluß durch die Harnwege.

 Suchindex zurück vorwärts 19131. Harnableitung, künstliche

die Ausleitung des Harns unter Umgehung natürlicher Harnwegsabschnitte;
vorübergehend -- als Noteingriff oder bei Nieren-, Harnwegeplastik --
durch Anlegen einer Harnfistel (z.B. als suprapubische Blasenfistel, als
Nephro-, Uretero-, Zysto-, Urethrostomie), definitiv meist durch Anlegen
einer Harnleiter-Darm-Anastomose mit natürlichem Anschluß an die Harnröhre
oder mit abnormem Auslaß an die Körperoberfläche ( - Conduit, Ileo-,
Kolostomie). -- s.a. Dick-, Dünndarmblase. -Dickdarmblase -Zystostomie
-Nephrostomie -Ureterostomie

 Suchindex zurück vorwärts 19132. Harnabszeß

Abszeß in Nähe der Harnorgane, entstanden durch Austritt infizierten
Harns ins Gewebe. -- s.a. Urinphlegmone.

 Suchindex zurück vorwärts 19133. v. Harnack* Regel

(Gustav-Adolf v. H., dtsch. Kinderarzt, Düsseldorf)
körperoberflächenbezogene Arzneidosierungsregel für Kinder; z.B. 15, 14,
13, 23 der Erwachsenendosis für 12, 1, 3 bzw. 12 Lebensjahre.

 Suchindex zurück vorwärts 19134. Harnantiseptica, -tika

Wirkstoffe, die -- nach örtlicher oder systemischer Verabfolgung -- in
den Harnwegen desinfizierend (antibakteriell) wirken, u. zwar primär oder
nach Metabolisierung. Werden oft kombiniert mit Chemotherapeutika u.
Antibiotika.

 Suchindex zurück vorwärts 19135. Harnapparat

- Organa urinaria, Harnwege.

 Suchindex zurück vorwärts 19136. Harnausscheidung

- Harnbereitung; vgl. Miktion.

 Suchindex zurück vorwärts 19137. Harnbereitung

die Bildung des nahezu eiweißfreien provisorischen oder Primärharns (ca.
180 lTg.; - Glomerulusfiltrat) einschließlich der nachfolgend in den
Tubuli u. Sammelrohren der Niere ( - Tubulus-Funktionen) erfolgenden
quantitativen (Einengung) u. qualitativen Umwandlung (Ludwig*, Bowman*
Theorie) zum Endharn (Sekundärharn; ca. 1,5 l) unter Einsatz des -
Gegenstromprinzips u. unter Kontrolle durch hormonale Systeme
(Renin-Angiotensin-System bzw. ADH, Aldosteron, Parathormon etc.); s.a.
Clearance, Diurese. -Primärharn -Ludwig* Theorie -Sekundärharn

 Suchindex zurück vorwärts 19138. Harnblase

- Vesica urinaria; s.a. Blase, Blasen..., Zyst(o)...

 Suchindex zurück vorwärts 19139. Harnblutung

- Hämaturie.

 Suchindex zurück vorwärts 19140. Harndrang

der auf Harnentleerung ( - Miktion) abzielende Zustand vermehrter
Blasenmuskelspannung bei Annäherung an die Blasenkapazität (bzw. bei deren
Überschreiten), wirksam als Miktionsreiz. Tritt vorzeitig u. evtl. gehäuft
ein bei Harnblasenentzündung ( - Zystitis), neurogener Blasenstörung;
stürmisch (imperativ) bei Blasentuberkulose (evtl. mit unwillkürlichem
Harnabgang) oder als schmerzhafter - Harnzwang; s.a. Enuresis.

 Suchindex zurück vorwärts 19141. Harneiweiß

die physiologisch im Harn in kleinsten Mengen ( 150 mgTag)
ausgeschiedenen Eiweißkörper; v.a. als Uromukoid, krankheitsbedingt auch
z.B. Serum-, Bence - Jones* Eiweißkörper, Albumosen; s.a. Proteinurie.

 Suchindex zurück vorwärts 19142. harnfähig

über die Niere ausscheidbar (das sind Substanzen mit Molekulargewicht
unter 70 000, die die Poren der Bowman* Membran zu passieren vermögen). --
vgl. harnpflichtig.

 Suchindex zurück vorwärts 19143. Harnfarbe

als Normalfarbe die durch natürliche Harnfarbstoffe u. deren Vorstufen
(Chromogene; z.B. Urochrome, Uroerythrin, Gallenfarbstoffe) bedingte
hellgelbliche, bei höherer Dichte u. höherem spezifischem Gewicht, im
hochgestellten Harn (v.a. im Fieber, bei Exsikkose) bis
dunkelbernsteinähnliche Farbe. Wird verändert durch Ausscheidung von
Pigmenten, z.B. bei Hämat-, Urobilin-, Porphyrin-, Methämoglobinurie,
Alkapton-, Indikanurie.

 Suchindex zurück vorwärts 19144. Harnfarbwert (Heilmeyer*)

die photometrisch ermittelte Farbstoffkonzentration (F) des Harns
(Extinktion bei 435 nm); als reduzierter Fo, unter Bezugnahme auf das
spezifische Harngewicht von 1,020 (S = die 2 letzten Stellen des 4stellig
angegebenen spezifischen Gewichts des Harns).

 Suchindex zurück vorwärts 19145. Harnfieber

- Katheterfieber.
- Urosepsis.

 Suchindex zurück vorwärts 19146. Harnfilamente

(auch: Urethralfäden)
mikroskopische Schleimfäden oder -flocken mit eingelagerten weißen
Blutkörperchen oder Epithelien als Ausgüsse der Kanäle der Littre* Drüsen
u. der Prostata bei chronischer Urethritis u. Prostatitis.

 Suchindex zurück vorwärts 19147. Harnfistel

harnführende innere oder äußere Fistel des Harntraktes; z.B. als operativ
angelegte Fistel zur künstlichen - Harnableitung oder als path
BlasenScheiden-Fistel.

 Suchindex zurück vorwärts 19148. Harnfluß

s.u. - Uroflowmetrie.

 Suchindex zurück vorwärts 19149. harngängig

mit dem Harn ausscheidbar; vgl. harnpflichtig.

 Suchindex zurück vorwärts 19150. Harngärung

die in oder außerhalb des Organismus vorkommende bakteriell-enzymatische
Umsetzung von Harnbestandteilen; als alkalische H. (mit Alkalisierung
durch Ammoniakbildung = ammoniakalische H.) oder als saure H.

 Suchindex zurück vorwärts 19151. Harnglucose

s.u. Harnzucker.

 Suchindex zurück vorwärts 19152. Harngrieß

zahlreiche, mit bloßem Auge sichtbare kleinste Harnsteinchen ( -
Harnkonkremente). -- s.a. Harnsand.

 Suchindex zurück vorwärts 19153. Harninfiltration

das Eindringen von Harn in die umgebenden Gewebe nach Verletzung der
ableitenden Harnwege oder als Komplikation einer Harnfistel; führt zur -
Urinphlegmone.

 Suchindex zurück vorwärts 19154. Harninkontinenz

(auch: Blaseninkontinenz, Incontinentia urinae s. vesicae)
der unwillkürliche - Harnabgang, u. zwar -- i.e.S. -- auf natürlichem
Wege, z.B. bei Querschnittslähmung, Polyneuritis u. infolge Störung des
nervalen Zusammenspiels der Harnblasenmuskulatur ( - Detrusor, Sphinkter),
aber auch bei Harnblasenüberdehnung, -lähmung, -entzündung, -verletzung,
-fehlbildung, ferner bei Druckschädigung (z.B. als sog.
Fahrrad-Harnträufeln infolge langen Rennsatteldrucks); auf unnatürlichem
Wege bei Blasenfistel. Die auf natürlichem Wege erfolgende unterschieden
als falsche H. (z.B. - Ischuria paradoxa, Enuresis) u. als echte H.,
letztere ferner als passive H. (= permanente = absolute H.; z.B. bei
Durchlaufblase) oder als aktive H. (= intermittierende = inkomplette H.;
bei Unterbrechung der Reflexbahn unterhalb der vegetativen Sakralganglien;
z.B. bei - Blasenautomatie, - Blasenautonomie).

 Suchindex zurück vorwärts 19155. Harnkanälchen

- Tubuli renales, - Sammelrohre.

 Suchindex zurück vorwärts 19156. Harnkinine

- Urokinine.

 Suchindex zurück vorwärts 19157. Harnkolloide

Schutzkolloide (z.B. Nucleinsäure, Chondroitinschwefelsäure, mukoide
Kolloide) als Stabilisatoren des dispersen Systems Harn; bewirken jedoch
-- v.a. bei Harnzersetzung -- Verklumpung, Ausfällung u. Verkittung der
Kristalloide.

 Suchindex zurück vorwärts 19158. Harnkonkrement

(auch: Harnstein)
steinartiges Gebilde ( - Konkrement) in den ableitenden Harnwegen oder --
selten -- innerhalb der Niere; s.a. Uro-, Nephrolithiasis. Als primäres H.
primär stoffwechselbedingt (= metabolischer oder Kernstein; z.B. als
Urat-, Oxalat-, Cystin-, Xanthin-, Creatinstein); als sekundäres H. ein
v.a. infektiös bzw. adsorptiv bedingtes, z.B. als Phosphat-,
Calciumcarbonatstein; als gemischtes H. der Schicht- bzw. Schalenstein
(z.B. Gallenpigmentstein); ferner -- inkrustationsbedingt -- z.B. der
Fremdkörper-, Eiweißstein. Die Bildung wird ausgelöst durch Ausscheidung
von Harnmukoiden unklaren Ursprungs, durch Mangel an
harnsteinstabilisierenden Harnkolloiden bei Übersättigung des Harns mit
relativ schwer löslichen, kristallisationsfähigen Substanzen, wobei als
Kondensationskern Harnkristalle auftreten (v.a. Urate, Oxalate,
Calciumsalze; Cystin, Tyrosin, Leucin), ferner Zelldetritus; begünstigend
wirken u.a. chronische Infektionen des Harntraktes, Harnverhaltung,
Fehlernährung, insbes. bei entsprechender Stoffwechselstörung. -- s.a.
Harnsteinauflösung, Harngrieß. -Urolithiasis

 Suchindex zurück vorwärts 19159. Harnkonzentration

Erhöhung der osmotischen Konzentration des Harns über diejenige des
Blutplasmas (300 mosml) hinaus; gelingt in der Niere mit Hilfe des -
Gegenstromsystems. Maximale H. beim Menschen 1200 mosml. Steuerung durch
das ADH ( - Vasopressin).

 Suchindex zurück vorwärts 19160. Harnkristalle

s.u. Harnkonkrement.

 Suchindex zurück vorwärts 19161. Harnleiter

- Ureter; s.a. Ureter(o)...

 Suchindex zurück vorwärts 19162. Harnleiter, retrokavaler

ein die untere Hohlvene (evtl. auch die Vena iliaca) atypisch von hinten
nach medial umlaufender H. mit ortsgerechter (orthotoper) Einmündung in
die Harnblase. Die zu Lichtungseinengung führende Druckwirkung der Gefäße
bedingt Gefahr der Harnstauung u. Nierenschädigung.

 Suchindex zurück vorwärts 19163. Harnleiter-Darmanastomose

operative Vereinigung des Harnleiters mit einem operativ isolierten
Darmabschnitt zur künstlichen - Harnableitung, z.B. als Teil einer
Blasenplastik ( - Dünndarm-, Dickdarmblase) oder mit dem kotführenden
Dickdarm (als Ureterokolo-, Ureterosigmoideostomie. Typische Methoden z.B.
nach Coffey, Leadbetter, Nesbit, Cordonnier (mit Papillenbildung).
Komplikationen Nahtinsuffizienz, Ureterschrumpfung (Retraktion), -knickung,
-nekrose, Pyelonephritis, hypochlorämische Azidose. -Ureterokolostomie
-Ureterosigmoideostomie -Dünndarmblase

 Suchindex zurück vorwärts 19164. Harnleiterdystopie

atypischer Verlauf des -- extrem langen oder kurzen -- Harnleiters, v.a.
bei Nierenmißbildung (Verschmelzungs- oder Fusionsniere), normaler
Nierenlage; u.a. als retrokavaler - Harnleiter.

 Suchindex zurück vorwärts 19165. Harnleiterdystopie, gekreuzte

H. mit Mündung eines Ureters an der gegenseitigen Blasenseite, z.B. eines
der beiden Ureteren bei Doppelniere.

 Suchindex zurück vorwärts 19166. Harnleiterektopie

falsche Harnleitermündung, z.B. in der Scheide, dem Gebärmutterhals, im
Samenleiter. Leitsymptom ist eine entsprechende ureterische - Enuresis.

 Suchindex zurück vorwärts 19167. Harnleiterenge

- Harnleiterstenose.

 Suchindex zurück vorwärts 19168. Harnleiterentzündung

- Ureteritis.

 Suchindex zurück vorwärts 19169. Harnleiterfistel

vom Harnleiter ausgehende - Harnfistel; angeboren oder erworben (z.B.
bei Geschwülsten des Harnleiters oder seiner Umgebung, als postoperative
Komplikation; künstlich zur - Harnableitung). Als äußere H.
(Harnleiter-Hautfistel) oder als innere H. (mit Mündung in ein
benachbartes Hohlorgan, z.B. als Fistula ureterovaginalis =
Harnleiter-Scheidenfistel oder als - Harnleiter-Darmanastomose).

 Suchindex zurück vorwärts 19170. Harnleiterkatheter

(auch: Ureterkatheter)
ca. 80 cm langer, 3-10 Charr starker, biegsamer, graduierter
(Zentimetermarkierung), röntgenpositiver oder -negativer, mit einem
Führungsmandrin armierbarer - Katheter aus Kunststoff oder
Seidengespinst; am hinteren Ende evtl. mit Farbmarkierung (rechts rot,
links grün); als besonderer H. der Schlingenkatheter; -
Ureterkatheterismus.

 Suchindex zurück vorwärts 19171. Harnleiterklappe

krankhafte klappenartige Faltenbildung in der Harnleiterlichtung; kann zu
Harnrückstau führen.

 Suchindex zurück vorwärts 19172. Harnleiterknospe

Fgb: embryol
Bläschen, das sich vom unteren Ende des Wolff* Ganges unter Streckung zum
Harnleiter entwickelt u. gegen die Nachniere vorsproßt, wobei sich am
oberen Ende eine ampulläre Erweiterung sowie Aufzweigungen als
Harnleiterbäumchen entwickeln (primäres Nierenbecken bzw. Nierenkelche u.
Sammelrohre), wodurch die Weiterentwicklung (Differenzierung) der mit dem
Bäumchen verschmelzenden Nachniere angeregt wird. -Wolff* Gang

 Suchindex zurück vorwärts 19173. Harnleiterkolik

s.u. Harnleiterstein.

 Suchindex zurück vorwärts 19174. Harnleiterphimose

- Ureterozele.

 Suchindex zurück vorwärts 19175. Harnleiterschienung

Einlegen eines - Schienenkatheters (Schienungsrohr) in den Harnleiter,
vorübergehend (intraoperativ) z.B. zur Erleichterung einer Harnleiternaht
nach Nierenbecken-, Harnleiteroperationen, z.B. nach Ureterotomie,
Ureterplastik, oder aber zur postoperativen Anastomosensicherung u. zur
Strikturprophylaxe oder als Dauermaßnahme (= definitive H.) bei
Katheterureterostomie.

 Suchindex zurück vorwärts 19176. Harnleiterstein

im Harnleiter befindlicher Harnstein ( - Harnkonkrement); meist aus dem
Nierenbecken stammend u. in ca. 80% spontan abgehend, u. zwar meist unter
Blutabgang ( - Hämaturie) u. unter Koliken (v.a. bei Passage der
natürlichen Ureterengen, - Harnleiterstenose), bei denen
Schmerzausstrahlungen (in Hoden, Schamlippen, Oberschenkel) auftreten. Bei
Einklemmung tritt eine vorübergehende Blockade der Nierenfunktion ein ( -
Anurie). Komplikationen sind u.a. eine Pyelonephritis durch Keimaufstieg,
narbige Einschnürung ( - Ureterstriktur), Hydroureter.

 Suchindex zurück vorwärts 19177. Harnleiterstenose

angeborene oder erworbene Enge der Harnleiterlichtung; erstere z.B. bei
Harnleiterklappen, Ureterozele, Abknickung, v.a. bei -
Harnleiterdystopien, Nieren(gefäß)anomalien sowie an den natürlichen
Harnleiterengen (der Abgang aus Nierenbecken [vgl. Ureterabgangsstenose],
die Kreuzungsstelle mit den großen Beckengefäßen sowie der Mündungsbereich
in der Harnblasenwand); die erworbene bei - Harnleiterstriktur,
-verkrampfung bei Harnleiterkolik. Symptome Schmerzen im Nierenlager durch
Harnstauung (führt zu Hydroureter u. -nephrose sowie Nierenschädigung u.
aufsteigender Infektion sowie zu Wanderschlaffung, - Ureteratonie).
Deutlich erkennbar im - Urogramm (zeigt u.a. eine
Kontrastmittelausscheidungsstörung, vergrößerten Nierenschatten,
Ausweitung über der Enge).

 Suchindex zurück vorwärts 19178. Harnleiterstriktur

narbige - Harnleiterstenose; z.B. nach Verletzung des Ureters oder
Retroperitoneums, Drucknekrose, Entzündung, bei retroperitonealer Fibrose
oder als Operationsfolge.

 Suchindex zurück vorwärts 19179. Harnmukoid

s.u. Harnkolloide.

 Suchindex zurück vorwärts 19180. Harnorgane

die - Organa urinaria.

 Suchindex zurück vorwärts 19181. harnpflichtige Substanzen

Substanzen, die physiologisch obligat durch die Niere auszuscheiden sind,
u. zwar v.a. körpereigene Abbaustoffe (z.B. Harnstoff, Harnsäure, Creatin,
Creatinin), deren Ausscheidung eine bestimmte Menge Lösungswasser
erfordert. -- vgl. harngängig.

 Suchindex zurück vorwärts 19182. Harnretention

Harnverhaltung, - Harnsperre; vgl. Restharn.

 Suchindex zurück vorwärts 19183. Harnröhre

- Urethra; s.a. Urethr...

 Suchindex zurück vorwärts 19184. Harnröhrenadenom

Adenom des prostatischen Teils der Harnröhre (Wucherung periurethraler
Drüsen?); ferner polypöse Harnröhrenkarunkel.

 Suchindex zurück vorwärts 19185. Harnröhrenanästhesie

örtl. Betäubung der Harnröhrenschleimhaut.

 Suchindex zurück vorwärts 19186. Harnröhrenaplasie

Nichtentwicklung der Harnröhre mit Persistenz des Sinus urogenitalis,
v.a. bei mit rudimentärem Penis; die Harnentleerung erfolgt durch
Urachusfistel, Scheide oder After.

 Suchindex zurück vorwärts 19187. Harnröhrenausfluß

Absonderung von Sekret aus der vorderen Harnröhrenöffnung (z.B. bei
Urethritis).

 Suchindex zurück vorwärts 19188. Harnröhrenbougierung

stufenweise Aufdehnung der verengten Harnröhre mit fadenförmigen (=
filiformen) oder mit stabförmigen Dehninstrumenten ( - Bougie; letztere
z.B. nach Dittel, May, Guyon), evtl. nach vorangehender Dehnung der
Harnröhrenöffnung.

 Suchindex zurück vorwärts 19189. Harnröhrendivertikel

blindsackartige Taschenbildung der Harnröhre; angeboren (meist hinter der
Fossa navicularis, als sämtliche Wandschichten einbeziehendes echtes -
Divertikel) oder erworben (nach Periurethralabszeß, Striktur, Verletzung;
meist hinter dem Samenhügel u. als unechtes, nur das Epithel betreffendes
Divertikel); allgemein an der Harnröhrenunterseite u. als ausdrückbare
Geschwulst imponierend. Führt zu chronischer Entzündung ( - Urethritis)
mit Miktionsbeschwerden, - Harninkontinenz, Hämaturie, evtl. sekundär zu
Harnfistel-, Harnkonkrementbildung.

 Suchindex zurück vorwärts 19190. Harnröhrenenge

- Harnröhrenstenose.

 Suchindex zurück vorwärts 19191. Harnröhrenentzündung

- Urethritis.

 Suchindex zurück vorwärts 19192. Harnröhrenfistel

von der Harnröhre ausgehende, äußere oder innere - Fistel; angeboren,
z.B. bei Analatresie, Hypospadie, oder erworben, z.B. nach Verletzung;
beim Mann als Penis-, Hodensack- oder Dammfistel (beide letzteren auch als
operativ angelegte hintere H., z.B. zeitweilig als Katheterfistel; vgl.
Urethrostomie); bei der Frau als Harnröhren-Scheidenfistel (z.B. als
Perforations-, Operations-, Entbindungs-, Strahlentherapiefolge; stets mit
Harninkontinenz).

 Suchindex zurück vorwärts 19193. Harnröhrenkarunkel

weiche, auf Berührung leicht blutende, evtl. gestielte
Schleimhautwucherung an der äußeren Harnröhrenöffnung der Frau; evtl.
papillomatös, angiomatös oder granulomatös (= polypöses Adenom bzw.
Epitheliom bzw. Urethralhämorrhoid oder vaskulärer Polyp bzw.
Harnröhrengranulom).

 Suchindex zurück vorwärts 19194. Harnröhrenkarzinom

verhornendes oder nichtverhornendes Plattenepithel- oder
Übergangsepithelkarzinom oder Adenokarzinom der Harnröhre; evtl. unter
Abszeß-, Fistelbildung zerfallend, in die regionalen Lymphknoten
Metastasen absetzend. Führt zu Harnröhrenstenose bis Harnsperre,
Miktionsschmerz, (Zerfalls-)Blutung.

 Suchindex zurück vorwärts 19195. Harnröhrenklappe

angeborene Klappenbildung in der Harnröhre des Mannes, evtl. membranartig
( - Diaphragma) nahe dem Samenhügel. Führt zu - Harnstauung u. Aufdehnung
der Harnwege, chronischem Harnwegsinfekt.

 Suchindex zurück vorwärts 19196. Harnröhrenfehlbildungen

Anomalien der Harnröhrenbildung, z.B. Harnröhrenatresie (s.u. Atresia),
-divertikel, -doppelung (Urethra duplex), -fistel, -klappen, - Epi-,
Hypospadie. Oft mit weiteren Fehlbildungen der Geschlechtsorgane
kombiniert.

 Suchindex zurück vorwärts 19197. Harnröhrenpapillom

meist ein Urothelpapillom (s.a. Blasenpapillom); auch Fibroepitheliom in
Papillomform zwischen Blasenhals u. äußerer Harnröhrenöffnung. Führt zu
Harnröhrenenge, Blutungen.

 Suchindex zurück vorwärts 19198. Harnröhrenplastik

Korrektur der Harnröhre, z.B. bei Öffnungsenge (als - Meatotomie) oder
als reparative, rekonstruktive oder konstruktive - Plastik der männlichen
Harnröhre (u. evtl. auch des Gliedes, - Phalloplastik) z.B. bei -
Harnröhrenfehlbildungen, Blasenexstrophie; erfolgt meist in mehreren
Etappen u. mit zeitweiliger - Harnableitung u. Harnröhrenschienung u.
unter Verwendung der Vorhaut oder der Haut des Penisschaftes, Hodensacks.
Typische Methoden z.B. nach Johanson, Browne, Ombreaigudanne, Leadbetter,
Goodwin-Scott.

 Suchindex zurück vorwärts 19199. Harnröhrenpolyp

fibroepitheliale Wucherung der Harnröhrenschleimhaut; führt zu
Harnröhrenstenose, Enuresis, Hämaturie, evtl. zu Pyurie.

 Suchindex zurück vorwärts 19200. Harnröhrenprolaps

der fast nur bei Mädchen u. Greisinnen vorkommende Vorfall der
Harnröhrenschleimhaut aus der äußeren Harnröhrenöffnung. Führt zu
Blutungen, Geschwürsbildungen, Harndrang (mit - Pollakisurie).

 Suchindex zurück vorwärts 19201. Harnröhrenspalte

- Hypo-, Epi-, Paraspadie.

 Suchindex zurück vorwärts 19202. Harnröhrenstenose

Verengung der Harnröhrenlichtung, z.B. angeboren als Mündungsenge
(Meatusstenose), durch Harnröhrenklappen, -karunkel oder -- meist --
erworben, z.B. bei - Priapismus, nach Katheterismus, bei -
Harnröhrenstriktur, Harnröhrenstein, -tumor, bei Paraphimose, Ödem,
Hämatom, - Prostatahypertrophie, Induratio penis plastica. Führt zu
Erschwernis der Harnentleerung u. evtl. zu Harnrückstauung.

 Suchindex zurück vorwärts 19203. Harnröhrenstriktur

Enge der Harnröhre durch hyperplastische örtliche Entzündung oder -- als
enge oder kallöse - Striktur (evtl. mit Abknickung) -- durch
tiefgreifende schrumpfende Narben (auch der Umgebung), u.a. bei -
Gonorrhö (Tripper), Verletzung; als angeborene H. bei Hypospadie, Phimose
etc. Führt zu Symptomen der - Harnröhrenstenose; die Harnentleerung
erfolgt (evtl. nur unter Anw. der Bauchpresse) mit engem Harnstrahl u.
abschließendem Harnträufeln; in der Blase verbleibt Restharn. Gelegentlich
bestehen - Harnsperre, Ischuria paradoxa.

 Suchindex zurück vorwärts 19204. Harnrückstauung

- Harnstauung.

 Suchindex zurück vorwärts 19205. Harnruhr

- Diabetes.

 Suchindex zurück vorwärts 19206. Harnsack

Fgb: embryol
- Allantois. -- vgl. Urinal.

 Suchindex zurück vorwärts 19207. Harnsäure

2,6,8-Trihydroxypurin ( - Formel); eine in Alkalien, aber nur schwer in
Wasser lösliche Säure, die als Stoffwechselendprodukt der mit der Nahrung
zugeführten bzw. der Zellmauserung entstammenden Nucleinsäuren bzw. Purine
(durch Einwirkung von Xanthinoxidase auf Xanthin bzw. Hypoxanthin) beim
Menschen u. bei Primaten entsteht u. mit dem Harn ausgeschieden wird (zu
ca. 75%; 0,08-1 g24 Std.; erhöht nach eiweißreicher Kost u. nach Anw. von
Corticoiden u. Urikosurika). Kristallisiert in Form ihrer Salze (= Urate)
im Harn aus ( - Abb.). Normalwerte im Blutserum bei 149-339 mymoll (= 2,
5-5,7 mgdl) bzw. bei 208-416 mymoll (= 3,5-7,0 mgdl); erhöht u.a. bei
harnsaurer Diathese, Gicht, Leukämie, bei Behandlung mit Chlorothiazid,
Chlortalidon. Wird -- ebenfalls in Kristallform -- krankhaft abgelagert in
Gewebe, z.B. bei - Harnsäureinfarkt, - Harnsäuregicht; bildet Harnsteine
( - Uratstein). Nachweis erfolgt durch Murexidprobe, mit Oxidationsmitteln
(unspezifische Farbreaktion), Uratoxidase (anhand der UV-Absorption bei
290-293 nm vor u. nach Oxidation). Abb. 3A

 Suchindex zurück vorwärts 19208. Harnsäure-Clearance

Klärung des Blutes von Harnsäure ( - Clearance) im Rahmen der -
Harnbereitung (Filtration in den Glomeruli der Niere; anschl.
Rückresorption von 88-95% der filtrierten Menge in den proximalen Tubuli
u. Ausscheidung in deren unteren Abschnitten [vgl. Harnsäuregicht]).
Normalwerte 6-12 mlMin. (vermindert bei Lactazidose, körperlicher
Belastung, Schwangerschaftstoxikose, erhöht bei Wilson* Krankheit).

 Suchindex zurück vorwärts 19209. Harnsäuregicht

die echte - Gicht (1).

 Suchindex zurück vorwärts 19210. Harnsäureinfarkt

die Ausfällung u. -- streifige -- Ablagerung weißlicher oder hellgelber
(beim Neugeborenen Bilirubin-durchsetzter orangefarbener)
Harnsäurekristalle (als Ammoniumurat) in den Nierentubuli u. Sammelrohren
bei übermäßigem Anfallen von Harnsäure, u. zwar beim Neugeborenen v.a.
infolge des natürlich gesteigerten Abbaus der roten Blutkörperchen u. der
Rückbildung der Nebennierenrinde, beim Erwachsenen infolge krankhafter
Zustände von Zellzerfall (bei Leukämie, Milzbestrahlung). Kann zu
tödlicher - Urämie führen.

 Suchindex zurück vorwärts 19211. Harnsäurestein

- Uratstein.

 Suchindex zurück vorwärts 19212. Harnsalze

die von der Niere mit dem Harn ausgeschiedenen Salze, die beim
Stehenlassen des Urins in Abhängigkeit vom Harn-pH u. vom Gehalt an
Harnkolloiden ausfallen. Sie sind im - Harnsediment mikroskopisch, sonst
anhand ihrer Löslichkeit in Säuren, Alkalien, organischen Lösungsmitteln
u. beim Erwärmen differenzierbar.

 Suchindex zurück vorwärts 19213. Harnsand

sandförmige Harnkonkremente; vgl. Harngrieß.

 Suchindex zurück vorwärts 19214. harnsaure Diathese

eine konstitutionsbedingte Störung des Stoffwechsels der Harnsäure i.S.
der - Hyperurikämie.

 Suchindex zurück vorwärts 19215. Harnsediment

der aus spontan u. frisch gelassenem Harn gewonnene Boden- oder
Schleudersatz; als organisiertes H. die darin enthaltenen krankhaften
Zellelemente (Leuko-, Erythrozyten; Platten-, Nieren-, geschwänzte
Epithelien; Harnzylinder) u. Erreger (v.a. Bakterien, Trichomonaden); als
nichtorganisiertes H. v.a. - Harnsalze. -- s.a. Sediment (dort Abb.).

 Suchindex zurück vorwärts 19216. Harnsepsis

- Urosepsis.

 Suchindex zurück vorwärts 19217. Harnsperre

das akute, mechanisch oder funktionell bedingte Unvermögen, die Harnblase
spontan zu entleeren (Harnverhaltung). Führt zu quälendem ( - Dysurie)
Anstieg des Blaseninnendrucks mit Blasenüberdehnung (Harnblase als Tumor
sicht- u. tastbar) u. zu Harnrückstauung (Ureter-, Nierenbeckendilatation),
evtl. sekundär zu - Anurie. Tritt auf z.B. bei Harnröhrenstriktur, als
reflektorische H. nach Operationen, Verletzungen, Trinken kalter Getränke
(Stiftungsfestischurie). Sonderform - Ischuria paradoxa.

 Suchindex zurück vorwärts 19218. Harnspindel

Fgb: labor
- Urometer.

Fgb: röntg
spindelförmiger, vom Nierenbecken zur Blase den Harnleiter durchlaufender
Schatten des Kontrastmittels als Zeichen der normalen funktionellen (durch
tiefe Inspiration provozierbaren) Segmentierung des Harnleiters bei der
Ausscheidungsurographie. Stoppt während der - Miktion, fehlt bei
Retroperistaltik des Ureters.

 Suchindex zurück vorwärts 19219. Harnstarre

- Isosthenurie.

 Suchindex zurück vorwärts 19220. Harnstauung

Stauung des Harns in den Harnwegen. Wird verursacht durch -- ein- oder
doppelseitige -- Lichtungseinengung bei -verlegung (Stenose, Striktur,
Fehlbildung, Kompression), Minderung oder Steigerung des Muskeltonus der
Harnwege (z.B. Detrusorlähmung, postoperative Atonie bzw. Harnleiter-,
Blasen-, Harnröhrenverkrampfung, z.B. bei Harnsteinen). Führt bei längerem
Bestehen zu Harnwegeaufdehnung oberhalb der Enge (z.B. Megavesika [mit -
Restharn], Hydroureter, -nephrose), bei hinzutretender Antiperistaltik
auch zu - Reflux; ferner zu Nierenschädigung bei Niereninsuffizienz. --
Der Übergang zur - Harnsperre ist fließend. -Hydronephrose -Hydroureter

 Suchindex zurück vorwärts 19221. Harnstein

- Harnkonkrement, - Urolithiasis.

 Suchindex zurück vorwärts 19222. Harnsteinauflösung

(auch: Litholyse)
die gezielte Auflösung von Harnsteinen in der Niere; z.B. bei Harnsäure-
u. Cystinsteinen durch stark harnalkalisierende Diät u. zusätzliche Gaben
von Natriumcitrat-Lsg. (bei gleichzeitiger starker Einschränkung der
Nahrungspurine) bzw. der Calcium- u.
Magnesiumammonium-Phosphat-Blasensteine durch Instillation einschlägiger
Litholytika in die Harnblase.

 Suchindex zurück vorwärts 19223. Harnstoff

(auch: Carbamidum, Urea)
(Rouelle 1733; Synthese 1828 durch Woehler) das Kohlensäurediamid
H2N-CO-NH2; das farb- u. geruchlose, kristallisierende, gut
wasserlösliche Endprodukt des Eiweißstoffwechsels bei Mensch u. Säugern,
gebildet aus 2 Molekülen NH3 ( - Ammoniak) der Glutaminsäure bzw. aus
der NH2-Gruppe der Asparaginsäure u. 1 Molekül Kohlendioxid (CO2) über
Carbamylphosphat, unter Beteiligung von l-Ornithin; - Schema (mit
Krebs*-Henseleit* = Harnstoffzyklus); vgl. Harnstoff-Stickstoff. Die
Ausscheidung erfolgt durch die Niere (12,6-28,6 g24 Std.) nach
vollständiger Filtration in den Glomeruli u. teilweiser Rückresorption in
den Tubuli; sie ist erniedrigt bei Niereninsuffizienz u. Lebererkrankungen,
erhöht bei gesteigertem Eiweißabbau; s.a. Azotämie, dort Schema. Die
Normalwerte betragen im Serum 100-450 mgl (u. erreichen im Schweiß den ca.
2fachen Wert). -- H. bildet mit anorganischen u. organischen Säuren Salze
bzw. Ureide, mit organischen Substanzen Einschluß-Verbindungen;
kondensiert bei starkem Erhitzen zu Biuret; wirkt in konzentrierter Lsg.
eiweißdenaturierend. Findet Anw. bakt für Nährböden; histol als
Fixierungsmittelzusatz; derm als Bestandteil von
hornschichterweichenden u. glättenden Salben bei trockener, juckender
Haut. Wichtige Derivate sind u.a. Biotin, Barbitursäure. Der qualitative
u. quantitative Nachweis erfolgt u.a. durch Farbreaktionen (z.B. mit
Ehrlich* Reagens, Xanthydrol, als Hench*-Aldrich* Probe), indirekt durch
Abspaltung u. Bestimmung von Stickstoff (Bromlaugen-Methode, z.B. nach
Knop-Hüfner, Kowarski), von CO2 (Henseleit*-Krebs* Mikromethode) oder
NH3, ferner mit Nessler* Reagens u. titri- u. elektrometrisch,
enzymatisch (Spaltung mit Urease), chromatographisch. Schema 1A

 Suchindex zurück vorwärts 19224. Harnstoff-Clearance

die durch die Niere erfolgende Klärung ( - Clearance) des Blutes von
Harnstoff diejenige Menge Blutplasma, die pro Minute von Harnstoff befreit
wird, normal 60-80 ml/min. Der in den Glomeruli der Niere zunächst
vollständig abfiltrierte Harnstoff diffundiert während der Tubuluspassage
partiell (etwa zur Hälfte) wieder zurück ins Blut, weil die
Harnstoff-Permeabilität der Zellmembranen sehr hoch ist.

 Suchindex zurück vorwärts 19225. Harnstoffnährboden

Fgb: bakt
s.u. Urease-Test.

 Suchindex zurück vorwärts 19226. Harnstoffruhr

- Azoturie.

 Suchindex zurück vorwärts 19227. Harnstoffspaltung

der enzymatische Abbau ( - Urease) von Harnstoff zu Ammoniumcarbonat bzw.
CO2 u. NH3, z.B. zwecks Harnstoffbestimmung; auch als Eigenschaft
Urease-bildender Bakterien (s.u. Urease-Test).

 Suchindex zurück vorwärts 19228. Harnstoff-Stickstoff

die dem Harnstoffgehalt entsprechende Stickstoffmenge (etwa 1 g bei 2,144
g), z.B. im Blutserum 4,7-23 mgdl (= 1,7-8,3 mmoll), im Harn 5,8-14,1 g24
Std. -- Ist Hauptanteil des - Rest-N; erlaubt Rückschlüsse auf die
umgesetzte Eiweißmenge (1 g 2ung 6,25 g Eiweiß).

 Suchindex zurück vorwärts 19229. Harnstoffzyklus

(auch: Krebs*-Henseleit* Zyklus)
- Harnstoff (Schema).

 Suchindex zurück vorwärts 19230. Harnstottern

die mit Unterbrechungen des Harnstrahls erfolgende Harnentleerung, z.B.
bei Prostatavergrößerung, Sphinktersklerose; s.a. Harnträufeln.

 Suchindex zurück vorwärts 19231. Harnstrang

Fgb: embryol
- Urachus.

 Suchindex zurück vorwärts 19232. Harnträufeln

der ständige oder zeitweise unwillkürliche tropfenweise Harnabgang bei
echter Inkontinenz (infolge Schädigung des Blasenschließmuskels) oder als
- Ischuria paradoxa.

 Suchindex zurück vorwärts 19233. harntreibende Mittel

- Diuretika.

 Suchindex zurück vorwärts 19234. Harnvergiftung

- Urämie.

 Suchindex zurück vorwärts 19235. Harnverhaltung

- Harnsperre.

 Suchindex zurück vorwärts 19236. Harnwege, ableitende

Nierenkelche u. -becken, Harnleiter, -blase u. -röhre als
Harnhohlsystem; s.a. Harnwegs...

 Suchindex zurück vorwärts 19237. Harnwegsantiseptika

- Harnantiseptika.

 Suchindex zurück vorwärts 19238. Harnwegsdyskinesie

Funktionsstörung der ableitenden Harnwege, z.B. als Hyperperistaltik,
Hypo-, Atonie.

 Suchindex zurück vorwärts 19239. Harnwegsinfektion

Erkrankung der Harnwege durch Krankheitserreger, v.a. durch Bakterien.
Erfolgt durch Keimeinschleppung auf dem Blut- oder Lymphweg oder als auf-
oder absteigende (aszendierende bzw. deszendierende) intrakanalikuläre H.
durch Erregerverschleppung mit dem Harn nach deren Einschleppung (z.B. bei
Katheterismus) bzw. Ausscheidung durch die Niere. Wird durch Harnstauung
begünstigt. -- - Pyelitis (Pyelonephritis), Ureteritis, Zystitis,
Urethritis.

 Suchindex zurück vorwärts 19240. Harnzucker

die im Harn nachweisbaren Zucker bzw. reduzierenden Substanzen (vgl.
Melliturie); i.e.S. die - Glucosurie. -- s.a. Harn (dort Tab.).

 Suchindex zurück vorwärts 19241. Harnzwang

heftiger, meist schmerzhafter - Harndrang; - Strangurie, Tenesmus.

 Suchindex zurück vorwärts 19242. Harnzylinder

im - Harnsediment vorkommende walzenförmige Ausgüsse der unteren
Abschnitte der Nierenkanälchen; vgl. Zylindroid. Unterschieden als amorphe
H., Wachszylinder sowie Zylinder mit zellulärer Strukturierung, d.h. als
granulierte, Erythro-, Leukozyten- u. Epithel-, Fettkörnchen-, Pigment-
oder Hämoglobinzylinder sowie als breite Zylinder; s.a. Komazylinder;
meist als hyaline H. (aus homogen durchscheinender Grundsubstanz, evtl.
bedeckt mit Harnsalzniederschlägen, s.a. Abb.; physiologisch nach starker
körperl. Anstrengung, krankhaft bei Nierenerkrankungen, Fieber,
Herzinsuffizienz; evtl. als gemischte, mit Erythrozyten durchsetzte
Zylinder). Abb. 3A

 Suchindex zurück vorwärts 19243. Harpyrhynchiasis

Fgb: derm
kleine, bis linsengroße, nichteitrige Beulen durch Kolonien der
Beulenmilbe Harpyrhynchus tabescentium (bei Verwahrlosung).

 Suchindex zurück vorwärts 19244. Harrington* Operation

operatives Verfahren zur Korrektur der Skoliose. Dabei wird der
skoliotische Wirbelsäulenabschnitt freigelegt, gestreckt u. mit Hilfe
besonderer Fixationsinstrumente stabilisiert. Die exstirpierten
Dornfortsätze dienen der osteoplastischen Fusionierung der Wirbelkörper.

 Suchindex zurück vorwärts 19245. Harrington-Virus

das ECHO-Virus Typ 16; Erreger von Meningitis u. Boston-Exanthem.

 Suchindex zurück vorwärts 19246. Harrington*-Helmholz* Syndrom

ein - Pfaundler*-Hurler* Syndrom mit markanter Hornhauttrübung.

 Suchindex zurück vorwärts 19247. Harris* Migräne

- Horton* Syndrom.

 Suchindex zurück vorwärts 19248. Harris* Sonde

(Franklin J. H., 1895, Chirurg, San Francisco)
(1954) einläufige graduierte Darmsonde (Duodenal-Jejunalsonde) mit
Metallkörbchen über den endnahen Sauglöchern zur Verhinderung einer
Schleimhautaspiration. Zur Dauerabsaugung bei Ileus; s.a. Miller*-Abbott*
Sonde. -Duodenalsonde -Jejunalsonde

 Suchindex zurück vorwärts 19249. Harris*(-Archer*) Augentest

Konjunktivalprobe auf Jodallergie vor i.v. Anw. eines jodhaltigen
Röntgenkontrastmittels; im positiven Fall starke mehrminütige
Bindehautrötung.


SUCHINDEX für das Medizinisches Wörterbuch

 L 26280.
L I-L IV 26285.
L(+)-Ascorbinsäure 3072.
L(+)-Asparaginsäure 3106.
L-3,4-Dihydroxyphenylalanin 10239.
L-Antigen 26613.
L-Asparagin 3104.
L-Bakterien 26796.
L-Cystin 8862.
L-Faktor 27387.
L-Form 27388.
L-Fucose 15861.
L-Gipsverband 27390.
L-Glutamin 17742.
L-Glutaminsäure 17746.
L-Gulonsäure 18375.
L-Idit-dehydrogenase 21967.
L-Ketten 27982.
L-Ketten-Krankheit 27983.
L-Niere 27987.
L-Organismen (Klieneberger*) 28148.
L-Phase 28177.
L-Variante 28537.
L-Zellen 28762.
L1-3 26283.
LA 26288.
LAD 26407.
LAH 26482.
LAMBDA, lambda 26282.
LAO-Projektion 26625.
LAP 26626.
LAS 26713.
LATS 26760.
LAV 26781.
LCA 26797.
LCAT(-Enzym) 26798.
LCAT-Mangel 26799.
LCM 26800.
LD 26801.
LD-Antigene 26802.
LDH 26803.
LDL 26804.
LDL-Rezeptoren 26805.
LDL-Rezeptoren, LDL-Rezeptorenmangel 26806.
LE, L.E., L.e. 26807.
LE-Faktor 26951.
LE-Phänomen 27131.
LE-Zelle 27383.
LEC 26923.
LED 26934.
LEOPARD-Syndrom 27129.
LETS 27199.
LEV 27344.
LGL 27392.
LGL-Syndrom 27393.
LGV 27394.
LH 27395.
LHAD 27396.
LHRH 27400.
LIF 27531.
LK 27981.
LM-Potenz 27986.
LMM 27985.
LP 28173.
LP, Lp 28174.
LP-X-Test 28181.
LPH 28176.
LPL 28178.
LPS 28179.
LS-Antigen 28182.
LS-Quotient 28185.
LSB 28183.
LSD-Rausch 28184.
LST 28186.
LT 28188.
LTH 28189.
LTT 28191.
LV 28534.
LVA 28535.
LVAD 28536.
LVAT 28538.
LVESD 28539.
LVH 28540.
LW 28541.
LW-Substanz 28545.
LWK 28542.
LWS 28544.
L_1_`k_5 26284.
L_3-, L_4-, L_5-Syndrom 28187.
La 26287.
Lab 26289.
Labbeaigu* Dreieck 26290.
Labetalol 26291.
Labferment 26292.
Labhardt* Zeichen 26293.
Labhart*-Prader* Syndrom 26294.
Labia 26295.
Labialhernie 26297.
Labiallaut 26298.
Labilität 26300.
Labilitätsreaktion 26301.
Labium 26302.
Labium anterius (portionis vaginalis uteri) (PNA) 26303.
Labium externum (ossis ilii) (PNA) 26304.
Labium fissum 26305.
Labium inferius (oris) (PNA) 26306.
Labium internum (ossis ilii) (PNA) 26307.
Labium leporinum 26308.
Labium limbi tympanicum (PNA) 26309.
Labium limbi vestibulare (PNA) 26310.
Labium majus pudendi (PNA) 26311.
Labium minus pudendi (PNA) 26312.
Labium posterius (portionis vaginalis uteri) (PNA) 26313.
Labium superius (oris) (PNA) 26314.
Labium vocale 26315.
Labrum 26316.
Labrum acetabulare 26317.
Labrum glenoidale 26318.
Labyrinth 26319.
Labyrinthdruckversuch 26322.
Labyrinthektomie 26323.
Labyrinthfistel 26324.
Labyrinthflüssigkeit 26325.
Labyrinthhydrops 26326.
Labyrinthitis 26327.
Labyrinthnystagmus 26328.
Labyrinthotomie 26329.
Labyrinthprüfung 26330.
Labyrinthreflexe, tonische 26331.
Labyrinthschwerhörigkeit 26332.
Labyrinthschwindel 26333.
Labyrinthstellreflex 26334.
Labyrinthus 26335.
Lac 26336.
Lac Papaveris 26339.
Lac femininum s. mulierum 26337.
Lac neonatorum 26338.
Lac sulfuris 26340.
Laceratio 26342.
Laceratio cervicis 26343.
Laceratio perinei 26344.
Lacerti cordis 26345.
Lacertus 26346.
Lacertus fibrosus 26347.
Lachen 26348.
Lachgas 26349.
Lachmuskeln 26350.
Lachschlag 26351.
Lack... 26353.
Lackmus 26354.
Lackzunge 26355.
Lacrimae 26356.
Lacrimale 26357.
Lact... 26359.
Lactalbumin 26360.
Lactarius-Syndrom 26363.
Lactase 26364.
Lactasemangel(-Syndrom) 26365.
Lactat 26366.
Lactat-Dehydrogenase (LDH) 26368.
Lactat-Pyruvat-Quotient 26369.
Lactatazidose 26367.
Lactazidose 26371.
Lactazidurie 26372.
Lactazidämie 26370.
Lactis-Gruppe 26375.
Lactobacillaceae 26376.
Lactobacillus 26377.
Lactobacillus acidophilus 26378.
Lactobacillus bifidus 26379.
Lactobacillus lactis 26380.
Lactochrom 26381.
Lactoferrin 26382.
Lactoflavin 26383.
Lactoglobulin 26384.
Lacton 26385.
Lactophenolblau 26386.
Lactoprotein 26387.
Lactose 26388.
Lactose-Agar, -Bouillon 26389.
Lactose-Intoleranz, -Malabsorption 26390.
Lactosurie 26391.
Lactosylcerebrosidose 26392.
Lactotransferrin 26393.
Lactoyl-Glutathion-Lyase 26394.
Lactulose 26395.
Lacuna 26396.
Lacuna herniosa, L. lymphatica 26397.
Lacuna musculorum (PNA) 26398.
Lacuna vasorum (PNA) 26399.
Lacunae 26400.
Lacunae hepatis 26401.
Lacunae laterales sinuum (PNA) 26402.
Lacunae urethrales (PNA) 26403.
Lacus 26405.
Lacus lacrimalis (PNA) 26406.
Ladung (der Zelloberfläche) 26408.
Ladungszahl 26409.
Laesio, Läsion 26438.
Laetremannec* Zirrhose 26429.
Laevopositio 26457.
Laevoversio cordis 26459.
Lafora* Syndrom 26465.
Lage 26466.
Lageanomalien 26467.
Lageempfindung 26468.
Lagenystagmus 26469.
Lageprüfung 26470.
Lagereflex 26471.
Lagereflex, tonischer 26472.
Lagerlöf* Sonde 26473.
Lagerungsprobe 26474.
Lagerungsregel 26475.
Lagerungsschiene 26476.
Lageschwindel 26477.
Lagetyp 26478.
Lagoch(e)ilie 26479.
Lagophthalmus 26480.
Laidlaw* Test 26483.
Laimer* Divertikel 26484.
Laimer*(-Haeckermann*) Dreieck 26485.
Lakrimotomie 26486.
Lakritzensaft 26487.
Lakritzensaft-Syndrom 26488.
Lakt(o)... 26497.
Laktagogum 26490.
Laktatazidose 26491.
Laktation 26492.
Laktationsamenorrhö 26493.
Laktationsinvolution 26494.
Laktationssterilität 26495.
Laktationswehen 26496.
Lakto(densi)meter 26499.
Laktobakterium, Laktobazillus 26498.
Laktoflavin 26500.
Laktogenese 26503.
Lakune 26509.
Lallatio, Lallen 26510.
Lalopathie 26511.
Lalophobie 26512.
Laloplegie 26513.
Lambda-Anastomose 26514.
Lambda-Wellen (lambda-W.) 26516.
Lambdanaht 26515.
Lambert*-Beer* Gesetz 26518.
Lambert*-Eaton*(-Rooke*) Syndrom 26519.
Lamblia intestinalis 26520.
Lambliasis 26521.
Lambrinudi* Operation 26522.
Lamella, Lamelle 26523.
Lamellenknochen 26524.
Lamellenkörperchen 26525.
Lamellennagel 26526.
Lamellenstar 26527.
Lamina 26529.
Lamina bas(i)alis 26530.
Lamina basalis choroideae 26531.
Lamina basilaris (cochleae) (PNA) 26532.
Lamina choroidocapillaris (PNA) 26533.
Lamina cribrosa (ossis ethmoidalis) (PNA) 26534.
Lamina densa 26535.
Lamina embryonalis 26536.
Lamina externa (ossium cranii) (PNA) 26537.
Lamina fusca sclerae (PNA) 26538.
Lamina interna (ossium cranii) (PNA) 26539.
Lamina l. posterior (PNA) 26541.
Lamina limitans anterior (PNA) 26540.
Lamina muscularis mucosae (PNA) 26542.
Lamina orbitalis (PNA) 26543.
Lamina perpendicularis (PNA) 26544.
Lamina propria (mucosae) (PNA) 26545.
Lamina spiralis ossea (PNA) 26546.
Lamina suprachoroidea (PNA) 26547.
Lamina tectalis (PNA) 26548.
Lamina vasculosa (PNA) 26549.
Lamina visceralis tunicae vaginalis testis (PNA) 26550.
Laminar(-air)-flow-System 26551.
Laminarströmung 26552.
Laminarvenen 26553.
Laminektomie 26554.
Laminin 26555.
Lamy*-Maroteaux* Syndrom 26556.
Lanata-Glykoside, Lanatoside 26557.
Lance* Operation 26558.
Lancefield* Einteilung, Klassifikation 26559.
Lancisi* Zeichen 26561.
Landarbeiterlunge 26562.
Landau* Reflex 26563.
Landing* Syndrom 26564.
Landkartenschädel 26565.
Landkartenzunge 26566.
Landmannshaut 26567.
Landolt* Ring 26568.
Landouzy* 26569.
Landouzy* Sepsis 26570.
Landouzy*-Deaigujerine* Atrophie 26571.
Landry* Lähmung, Paralyse, Typ 26572.
Landsteiner* 26573.
Landsteiner* Gruppen 26574.
Landsteiner* Regel 26575.
Landström* Muskel 26576.
Landzert* Kanal 26577.
Landzert* Winkel 26578.
Lane* Platten 26579.
Lange* 26582.
Lange* Methode, Operation 26581.
Lange* Stellung 26584.
Lange*-Rettig* Prothese 26583.
Langenbeck* 26586.
Langenbeck* Operation, Methode 26587.
Langer* 26588.
Langer* Linien 26589.
Langer* Syndrom 26590.
Langer*-Giedion* Syndrom 26591.
Langerhans* 26592.
Langerhans* Zellen 26593.
Langhans* 26594.
Langhans* Zelle 26595.
Langköpfigkeit 26596.
Langniere 26597.
Langwellendiathermie 26598.
Langzeit-EKG 26602.
Langzeitbestrahlung 26599.
Langzeitdialyse 26600.
Langzeitdosis 26601.
Langzeitgedächtnis 26603.
Langzeitintubation 26604.
Langzeitpharmakon 26605.
Lanolin(um) 26606.
Lanosterin 26607.
Lansing-Stamm 26608.
Lantermann* Segmente 26609.
Lanthan (La) 26610.
Lanthaniden 26611.
Lanthionin 26612.
Lanugo 26614.
Lanz* Punkt 26615.
Lanzara* Syndrom 26616.
Lanze(nmesser) 26617.
Lanzette 26618.
Lanzettegel 26619.
Lanzettfisch 26620.
Lanzettkokken 26621.
Lanzettschnitt 26622.
Lanzillo* Operation 26623.
Lapara..., Laparo... 26627.
Laparektomie 26628.
Laparoclysis, Laparoklyse 26629.
Laparoenterostomie 26630.
Laparoenterotomie 26631.
Laparoskop 26632.
Laparoskopie 26633.
Laparothorakotomie 26634.
Laparotomie 26635.
Laparotomie, explorative 26636.
Laparozele 26637.
Laparozystotomie 26638.
Lapidus* Operation 26639.
Lapina 26640.
Lapis 26641.
Lappen 26642.
Lappen-Syndrom 26650.
Lappenatelektase 26643.
Lappenextraktion 26644.
Lappenmesser 26645.
Lappenplastik 26646.
Lappenplastik, ureterovesikale 26647.
Lappenresektion 26648.
Lappenschnitt 26649.
Lappenzunge 26651.
Lapsus 26652.
Laqueus 26653.
Large*-Sachs* Gruppe 26654.
Larmorfrequenz 26655.
Laron* Syndrom 26656.
Larrey* 26657.
Larsen* Syndrom 26658.
Larsen*-Johansson* Syndrom 26659.
Larva migrans 26660.
Larve 26661.
Laryngealfremitus 26665.
Laryngektomie 26666.
Laryngeus 26667.
Laryngeus-superior-Neuralgie 26669.
Laryngismus (stridulus) 26670.
Laryngitis 26671.
Laryngitis acuta 26672.
Laryngitis chronica 26673.
Laryngitis diphtherica 26674.
Laryngitis hyperplastica 26675.
Laryngitis sicca 26676.
Laryngitis subglottica 26677.
Laryngitis supraglottica 26678.
Laryngitis tuberculosa 26679.
Laryngofissur 26680.
Laryngographie 26681.
Laryngologie 26682.
Laryngomalazie 26683.
Laryngoparalyse, Laryngoparese 26684.
Laryngopharyngitis 26685.
Laryngopharynx 26686.
Laryngophonie 26687.
Laryngoplegie 26688.
Laryngoptosis 26689.
Laryngorrhö 26690.
Laryngoskop 26691.
Laryngoskopie 26692.
Laryngospasmus 26693.
Laryngostomie 26694.
Laryngostroboskopie 26695.
Laryngotomie 26696.
Laryngotracheitis 26697.
Laryngotracheitis, stenosierende 26698.
Laryngotracheobronchitis 26699.
Laryngotracheobronchitis fibrinosa maligna, L. infectiosa peracuta maligna 26700.
Laryngotracheobronchoskopie 26701.
Laryngotracheotomie 26702.
Laryngotyphus 26703.
Laryngozele 26704.
Larynx (PNA) 26705.
Larynxepilepsie 26706.
Larynxkarzinom 26707.
Larynxstenose 26709.
Larynxstridor 26710.
Larynxtetanie 26711.
Larynxzyste 26712.
Larynxödem 26708.
Lasala* Bougie 26714.
Laschennagel, -schraube 26715.
Laschenverschraubung 26716.
Laschenzug 26717.
Lasegravegue* Zeichen, Phänomen 26718.
Laser 26719.
Laser-Scan-Mikroskop 26721.
Lasernephelometrie 26720.
Lassa-Fieber 26722.
Latenz 26725.
Latenzperiode, Latenzphase 26726.
Latenzzeit 26727.
Lateralbiß 26729.
Lateralfixation 26730.
Lateralinfarkt 26731.
Lateralisation, Lateralisieren 26732.
Lateralisationssyndrom des Neugeborenen 26733.
Lateralislähmung, Lateralisparese 26734.
Lateralsitz der Plazenta, tiefer 26735.
Lateralsklerose, amyotroph(isch)e oder myatrophe 26736.
Lateroflexio(n) 26739.
Lateroflexio(n) uteri 26740.
Laterokolpos 26741.
Lateropositio(n) 26743.
Lateropositio(n) uteri 26744.
Lateropulsion 26745.
Laterotorsion 26747.
Laterotraktion 26748.
Lateroversio(n) 26749.
Laterozele 26750.
Latexagglutination 26751.
Latexfixationstest 26752.
Latexpartikel 26753.
Latextests 26754.
Lathyrismus(-Syndrom) 26755.
Latissimus 26757.
Latissimus-Fremdreflex 26758.
Latitudo 26759.
Latus 26762.
Laudanum 26764.
Lauenstein* Aufnahme 26765.
Laugenverätzung 26766.
Laugier* Hernie 26767.
Laurell* Technik 26768.
Laurell*-Eriksson* Syndrom 26769.
Laurence*-Moon*-Biedl*-Bardet* Syndrom 26770.
Laurentiusfeuer 26771.
Laus 26772.
Lautbildungsstörung 26773.
Laute 26774.
Lautheit 26775.
Lautheitsausgleich 26776.
Lautstammeln 26779.
Lautstummheit 26780.
Lautstärke(pegel) 26777.
Lautstärkeausgleich 26778.
Lavage, Lavement 26782.
Lavy*-Palmer*-Merritt* Syndrom 26783.
Laxans, Laxativum 26784.
Laxanzienenteropathie, Laxanziendarm 26785.
Laxanzienmelanose, -kolon 26786.
Laxation, Laxieren 26787.
Laxitas 26788.
Laxitas alvi 26789.
Laxitas ventriculi 26790.
Lazarettbrand 26792.
Lazeration 26793.
Lazy-Sinus-Syndrom 26795.
Le 26808.
Le Fort* Fraktur 26954.
Le Veen* Shunt 27357.
Le-Faktor 26950.
Le-System 27192.
Leadbetter* Methode 26809.
Leaiguger* Operation 26959.
Leaiguri* 27174.
Leaiguri* Zeichen 27175.
Learmonth*(-Braasch*) Operation 26810.
Lebendgeburt 26812.
Lebendimpfstoff, Lebendvakzine 26813.
Lebensalterdosis, höchstzugelassene 26814.
Lebenserwartung (mittlere) 26815.
Lebensfähigkeit 26816.
Lebenslinie 26817.
Lebensmittel... 26818.
Lebensmittelallergie 26819.
Lebensmittelvergiftung 26820.
Lebenszeichen 26821.
Lebenszeitdosis 26822.
Leber 26824.
Leber* Syndrom 26823.
Leber, bunte 26825.
Leber, gelappte 26826.
Leber, polyzystische 26827.
Leber-Hautzeichen 26862.
Leber-Hoden-Syndrom 26864.
Leber-Nieren-Syndrom 26877.
Leberabszeß 26828.
Leberadenom 26829.
Leberaggressionssyndrom 26830.
Leberamyloidose 26831.
Leberangiom 26832.
Leberanschoppung 26833.
Leberassistenz (extrakorporale) 26834.
Leberatrophie 26835.
Leberatrophie, akute gelbe 26836.
Leberatrophie, braune 26837.
Leberatrophie, chronische 26838.
Leberatrophie, rote 26839.
Leberatrophie, zyanotische 26840.
Leberausfallkoma 26841.
Leberazinus 26842.
Leberbiopsie 26843.
Leberbouillon 26844.
Leberdystrophie, akute gelbe 26846.
Leberdämpfung 26845.
Leberechinokokkus 26847.
Leberegel 26848.
Leberentzündung 26849.
Leberenzymmuster 26850.
Leberepithelverfettung 26851.
Leberepithelzelle 26852.
Leberersatz 26853.
Leberfibrose 26854.
Leberfleck 26855.
Leberfunktionsdiagnostik, -probe, -prüfung 26856.
Leberfurchen 26857.
Lebergalle 26858.
Lebergang 26859.
Lebergifte 26860.
Leberhilus 26863.
Leberhämangiom 26861.
Leberinfarkt 26865.
Leberinkorporationstest (LIT) 26866.
Leberinsuffizienz 26867.
Leberkarzinom 26868.
Leberkavernom 26869.
Leberkoma 26870.
Leberkreislauf 26871.
Leberlakunen 26873.
Leberlappen 26874.
Leberlobektomie (Pack*) 26875.
Leberläppchen 26872.
Lebernaht 26876.
Leberparenchym 26878.
Leberparenchymschaden 26879.
Leberperfusion 26880.
Leberpuls(ation) 26881.
Leberpunktion 26882.
Leberresektion 26883.
Leberruptur 26884.
Lebersarkom 26885.
Leberschaden 26886.
Leberschall 26887.
Lebersegment 26888.
Lebersinus(oide) 26889.
Leberstauung 26890.
Lebersternchen 26891.
Leberszintigraphie 26892.
Leberteratom 26893.
Lebertran 26894.
Lebertransplantation 26895.
Lebertyp 26896.
Leberumgehung 26897.
Lebervenen 26898.
Lebervenenkatheterismus 26899.
Lebervenenpuls 26900.
Lebervenenverschlußkrankheit 26901.
Leberverfettung 26902.
Lebervergrößerung 26903.
Leberwippen 26904.
Leberzelladenom 26905.
Leberzelle 26906.
Leberzellkarzinom 26907.
Leberzentralvenen 26908.
Leberzerfallskoma 26909.
Leberzirrhose 26910.
Leberzirrhose, atrophische 26911.
Leberzirrhose, biliäre 26912.
Leberzirrhose, biliäre xanthomatöse 26913.
Leberzirrhose, cholangitische 26914.
Leberzirrhose, hypertrophische 26916.
Leberzirrhose, hämosiderotische 26915.
Leberzirrhose, kardiale 26917.
Leberzirrhose, portale 26918.
Leberzirrhose, postnekrotische
Leberzyste 26920.
Leboyer* Methode 26921.
Lebrun* Operation 26922.
Lecat* Bucht 26924.
Lecithin 26925.
Lecithin-Cholesterin-Acyltransferase 26927.
Lecithinase 26926.
Lecithus 26928.
Leck-Kopfschmerz 26929.
Lecksucht 26930.
Lecour* Operation 26931.
Lectine 26932.
Lectulus, Lectulum 26933.
Ledderhose* Syndrom 26935.
Lederer*-Brill* Anämie 26936.
Lederhaut 26937.
Lederknarren 26938.
Lee* Phänomen 26941.
Lee*-White* Probe, Test 26942.
Leede*(-Rumpel*) Phänomen 26943.
Leeds*-Gray*-Cook* Methode 26944.
Leeraufnahme 26945.
Leerdarm 26946.
Leerpräparat 26947.
Leertest 26948.
Leerwert 26949.
Lefort* 26952.
Lefort*(-Neugebauer*) Operation 26953.
Lefze 26955.
Legal* Probe 26956.
Legasthenie 26957.
Legg* 26960.
Legg*-Calveaigu*-Perthes* Krankheit 26961.
Legierung 26962.
Legierung, edelmetallreduzierte 26963.
Legionella pneumophila 26965.
Legionellose 26966.
Legionärskrankheit 26964.
Legumin 26967.
Lehmann* Katheter 26968.
Lehndorff* Zeichen 26969.
Lehrerknötchen 26970.
Lehrlingsrücken 26971.
Leib 26972.
Leibesfrucht 26973.
Leibeshöhle 26974.
Leibgefühl 26975.
Leibschmerz 26976.
Leichdorn 26977.
Leiche, Leichnam 26978.
Leichenbeschau 26979.
Leichenerscheinungen 26981.
Leicheneröffnung 26980.
Leichenfinger 26982.
Leichenflecke 26983.
Leichenflecke, intravitale 26984.
Leichengerinnsel 26985.
Leichengifte 26986.
Leichenschau 26988.
Leichenstarre 26989.
Leichentuberkel 26990.
Leichenvergiftung 26992.
Leichenveränderungen 26991.
Leichenwachs 26993.
Leichenöffnung 26987.
Leichtenstern* Phänomen 26994.
Leichtketten 26995.
Leifson* Agar 26996.
Leifson*(Selenit-F-)Brühe 26997.
Leigh* Enzephalomyelopathie 26998.
Leihimmunität 26999.
Leihmutter 27000.
Leim 27001.
Leimrausch 27002.
Leiner* Krankheit 27003.
Leinsamen 27004.
Leioderma, Leiodermie 27005.
Leiomyom(a) 27006.
Leiomyosarkom 27007.
Leishman* Körperchen 27008.
Leishmania 27009.
Leishmania brasiliensis 27010.
Leishmania donovanii 27011.
Leishmania mexicana 27012.
Leishmania tropica 27013.
Leishmania-Form 27014.
Leishmaniase, Leishmaniasis 27015.
Leishmaniase, Leishmaniasis americana 27016.
Leishmaniase, Leishmaniasis cutanea 27017.
Leishmaniase, Leishmaniasis mexicana 27018.
Leishmaniase, Leishmaniasis mucocutanea 27019.
Leishmaniase, Leishmaniasis tegumentaria diffusa 27020.
Leishmaniase, Leishmaniasis, viszerale 27021.
Leishmanid 27022.
Leishmanienzüchtung 27023.
Leishmaniosis 27024.
Leishmanizide 27025.
Leiste 27026.
Leiste, weiche 27027.
Leistenband 27028.
Leistenbruch 27029.
Leistendrüsen 27030.
Leistenhaut 27031.
Leistenhernie 27032.
Leistenhoden 27033.
Leistenkanal 27034.
Leistenreflex 27035.
Leistenring 27036.
Leistenschädel 27037.
Leistung 27038.
Leistungsherz 27039.
Leistungstest 27040.
Leitbänder 27041.
Leiter* Spirale 27042.
Leitfähigkeit 27043.
Leitner* Syndrom 27044.
Leitsonde 27045.
Leitstelle 27046.
Leitsymptom 27047.
Leitung 27048.
Leitungsallorrhythmie 27049.
Leitungsanästhesie 27050.
Leitungsaphasie 27051.
Leitungsbahn 27052.
Leitungsbogen 27053.
Leitungsstörung 27054.
Leitungswasser-Iontophorese 27055.
Leitwert 27056.
Lejar* Zipfelnaht 27057.
Lejeune* Syndrom 27058.
Lektine 27059.
Lembert* Naht 27060.
Lemm(o)... 27061.
Lemmon* Anästhesie 27062.
Lemniscus 27063.
Lemniscus lateralis (PNA) 27064.
Lemniscus medialis (PNA) 27065.
Lemniscus trigeminalis (PNA) 27066.
Lemnoblast 27068.
Lemnoblastom(a) 27069.
Lemnom, Lemmom 27070.
Lemnozyt 27071.
Lende 27072.
Lenden-Kreuzbein-Winkel 27077.
Lendenbruch 27073.
Lendendreieck 27074.
Lendendreieck, oberes 27075.
Lendendreieck, unteres 27076.
Lendenlordose 27078.
Lendenrippe 27079.
Lendenschnitt 27080.
Lendenwirbel (LW) 27081.
Lendenwirbelsäule (LWS) 27082.
Lendenwirbelsäulensyndrom 27083.
Lendenwulst 27084.
Lenegravegre* Krankheit 27085.
Lengemann* Methode 27086.
Lenhartz* Kost 27087.
Lenk* Trias 27088.
Lennander* Kulissenschnitt 27089.
Lennert* Lymphom 27090.
Lennox* 27091.
Lennox* Syndrom 27092.
Lenoir* Facette 27093.
Lenoir* Fraktur 27094.
Lens (crystallina) (PNA) 27095.
Lenta-Sepsis 27097.
Lenticula 27099.
Lentigines 27101.
Lentiginosis, Lentiginose 27103.
Lentiginosis, Lentiginose centrofacialis (neurodysrhaphica) Touraine* 27104.
Lentiginosis, Lentiginose periorificialis cum polyposi viscerali 27105.
Lentiginosis, Lentiginose profusa 27106.
Lentiglobus 27107.
Lentigo 27108.
Lentigo aestiva 27109.
Lentigo maligna 27110.
Lentigo senilis 27112.
Lentigo simplex, L. juvenilis 27113.
Lentigo-maligna-Melanom (LMM) 27111.
Lentigopolyposis (Peutz*-Jeghers*-Klostermann*) 27114.
Lentikonus 27115.
Lentikularglas 27116.
Lentitis 27117.
Lentiviren 27118.
Lentochol-Reaktion (Sachs*-Georgi*) 27120.
Lentoid 27121.
Lenz* Syndrom 27123.
Lenzmann* Punkt 27124.
Leonidas* Schnitt 27125.
Leontiasis 27126.
Leopard(en)mensch 27128.
Leopardenhaut 27127.
Leopold* Handgriffe 27130.
Lepidosis 27132.
Lepore-Hämoglobin 27133.
Lepra 27134.
Lepraglobi 27135.
Leprareaktion 27136.
Lepraschanker 27137.
Leprazelle (Virchow*) 27138.
Leprechaunismus(-Syndrom) 27139.
Leprid 27140.
Leprom 27142.
Lepromin-Reaktion 27143.
Leprosis 27144.
Leprosorium 27145.
Leptocurare, -kurare 27148.
Leptodaktylie 27149.
Leptoderma 27150.
Leptokephalus 27151.
Leptomeningiom(a) 27152.
Leptomeningitis 27153.
Leptomeninx (JNA) 27154.
Leptomonas 27155.
Leptomonas-Form 27156.
Leptonen 27157.
Leptosphaeria 27160.
Leptospira 27161.
Leptospiren 27162.
Leptospirose, Leptospirosis 27163.
Leptospirose, Leptospirosis bataviae 27164.
Leptospirose, Leptospirosis canicola 27165.
Leptospirose, Leptospirosis grippotyphosa 27166.
Leptospirose, Leptospirosis icterohaemorrhagica 27167.
Leptospirose, Leptospirosis pomona (Gsell*) 27168.
Leptospirurie 27169.
Leptotrichia 27170.
Leptotrichosis 27171.
Leptozephalie 27172.
Leptozyt 27173.
Leriche* 27176.
Leriche* Syndrom 27177.
Lermoyez* Anfall 27178.
Lernbehinderung 27179.
Lernen 27180.
Lerner* Syndrom 27181.
Leroux - Robert* Operation 27182.
Leroy*(-DeMars*) Syndrom 27183.
Lesch*-Nyhan* Syndrom 27185.
Leschke* Syndrom 27186.
Lese-Rechtschreib-Schwäche 27188.
Leseprobe(ntafel) 27187.
Leseunfähigkeit 27189.
Lesezentrum 27190.
Lester* Iriszeichen 27191.
Letaldosis (LD) 27193.
Letalfaktor 27194.
Letalität(szahl) 27196.
Lethargia africana 27197.
Lethargie 27198.
Letterer* Krankheit 27200.
Leu 27202.
Leube* Kur 27203.
Leube* Ziemssen* Diät 27204.
Leuc... 27205.
Leuchtbrille 27206.
Leuchtdichte 27207.
Leuchtschirm 27208.
Leucin (L, Leu) 27209.
Leucinaminopeptidase (LAP) 27210.
Leucinaminotransferase 27211.
Leucinose 27212.
Leucinurie 27214.
Leuco 27215.
Leucoencephalo... 27217.
Leuconostoc 27218.
Leuconostoc-Citrovorum-Faktor 27219.
Leucopoiesis 27220.
Leukapherese 27230.
Leukenzephal... 27231.
Leukine 27232.
Leukismus 27233.
Leuko(s) 27235.
Leuko(zyto)penie 27336.
Leukoagglutinine 27236.
Leukobasen 27237.
Leukoblast 27238.
Leukoblastenleukämie 27239.
Leukocidine 27240.
Leukoderm(a) 27242.
Leukoderm(a) acquisitum (centrifugum) Sutton* 27243.
Leukoderm(a) psoriaticum 27244.
Leukoderm(a) syphiliticum 27245.
Leukodiapedese 27246.
Leukodystrophia, Leukodystrophie 27247.
Leukodystrophia, Leukodystrophie, globoidzellige 27248.
Leukodystrophia, Leukodystrophie, metachromatische 27249.
Leukodystrophia, Leukodystrophie, orthochromatische (Neutralfett-Typ) 27250.
Leukoenzephalitis 27251.
Leukoenzephalitis, akute hämorrhagische (Hurst*) 27252.
Leukoenzephalitis, subakute sklerosierende (van Bogaert*) 27253.
Leukoenzephalopathie 27254.
Leukoenzephalopathie, progressive multifokale (PML) 27255.
Leukoerythroblastose 27256.
Leukogramm 27257.
Leukokeratosis 27258.
Leukokeratosis nicotinica (palati) 27259.
Leukokinesine 27260.
Leukokinin 27261.
Leukoklasie 27262.
Leukokorie 27263.
Leukolysin 27264.
Leukom(a) 27265.
Leukomaine 27266.
Leukomelalgie 27267.
Leukomelanodermie 27268.
Leukometastase 27269.
Leukomitogene 27270.
Leukomyelitis 27271.
Leukon 27272.
Leukonychia, Leukonychie 27273.
Leukonychia, Leukonychie punctata 27274.
Leukonychia, Leukonychie semilunaris 27275.
Leukonychia, Leukonychie striata 27276.
Leukonycholysis paradentotica 27277.
Leukopathia, Leukopathie 27278.
Leukopathia, Leukopathie acquisita 27279.
Leukopathia, Leukopathie congenita 27280.
Leukopathia, Leukopathie unguium 27281.
Leukopedese, -penetration 27282.
Leukopenie 27283.
Leukopherese 27284.
Leukoplakia, Leukoplakie 27285.
Leukoplakia, Leukoplakie oris 27286.
Leukoplakia, Leukoplakie penis 27287.
Leukoplakia, Leukoplakie plana 27288.
Leukoplakia, Leukoplakie portionis 27289.
Leukoplakia, Leukoplakie simplex 27290.
Leukoplakia, Leukoplakie vesicae 27291.
Leukoplakia, Leukoplakie vulvae 27292.
Leukopoese 27293.
Leukoporphyrie 27294.
Leukoproteasen 27295.
Leukopsin 27296.
Leukopterin 27297.
Leukorekrutine 27298.
Leukorrhagie 27299.
Leukosarkom 27300.
Leukose 27301.
Leukotaxine 27302.
Leukotaxis 27303.
Leukotomie 27304.
Leukotoxin 27305.
Leukotrichia, Leukotrichosis 27306.
Leukotrichia, Leukotrichosis anularis 27307.
Leukotriene (LT) 27308.
Leukouroporphyrin 27309.
Leukoverbindungen 27310.
Leukovorin 27311.
Leukozidine 27312.
Leukozyten 27314.
Leukozytenagglutinationstest 27315.
Leukozytenanomalie 27316.
Leukozytenantigene 27317.
Leukozytenantikörper 27318.
Leukozytenenzyme 27319.
Leukozytenindex 27320.
Leukozytenkernanhänge 27321.
Leukozytenkonserve 27322.
Leukozytenkonzentrat 27323.
Leukozytenkurve 27324.
Leukozytenmanschette 27325.
Leukozytenmigrationshemmung 27326.
Leukozytenphosphatase 27327.
Leukozytenphosphatase, alkalische 27328.
Leukozytenphosphatase, saure 27329.
Leukozytensturz 27330.
Leukozytenszintigraphie 27331.
Leukozytentypisierung 27332.
Leukozytenzylinder 27334.
Leukozytenzählung 27333.
Leukozytoklasie, Leukozytolyse 27335.
Leukozytopo(i)ese 27337.
Leukozytose 27338.
Leukozytose induzierender Faktor 27339.
Leukozyturie 27341.
Leukämid 27221.
Leukämie 27222.
Leukämie, akute (AL) 27223.
Leukämie, chronische lymphatische (CLL ( - Abb. 27224.
Leukämie, chronische myeloische (CML ( - Abb. 27225.
Leukämie, schwelende 27226.
Leukämogen
Leukämoid, leukäm. oder leukämoide Reaktion 27228.
Leukämoid, leukäm. oder leukämoide Reaktion, eosinophiles 27229.
Leuzin 27342.
Leuzismus 27343.
Lev* Krankheit 27345.
Levade 27346.
Levaditi*(-Manoueaigullan*) Färbung 27347.
Levallorphan(um) (WHO) 27348.
Levamisol 27349.
Levarterenol(um) (WHO) 27350.
Levator 27351.
Levator-ani-Syndrom 27352.
Levatorplastik 27353.
Levatorplatte 27354.
Levatortor 27355.
Levatorwulst 27356.
Leventhal* Syndrom 27358.
Leveuf* Operation 27359.
Levinthal* Agar 27360.
Levinthal*-Lillie*-Coles* Körperchen 27361.
Levitation 27362.
Levodopa 27363.
Levomethadon 27364.
Levonorgestrel 27365.
Levothyroxin 27366.
Levurose 27367.
Levy - Dorn* (4-Marken-)Methode 27368.
Lewandowsky*-Lutz* Krankheit 27369.
Lewin* Schiene 27370.
Lewis* Operation 27372.
Lewis-Antikörper 27371.
Lewis-System 27373.
Lewy* Körperchen 27374.
Lexer* 27375.
Lexer* Naht 27376.
Lexer* Operation 27377.
Lexer* Span 27378.
Leyden* Kristalle 27379.
Leydig* 27380.
Leydig* (Zwischen-)Zellen 27381.
Leydig*-Zell(en)-Tumor 27382.
Lezithin 27384.
Lezius* Nagel 27385.
Lezius* Operation 27386.
Lgl. 27391.
Lhermitte* 27397.
Lhermitte* Zeichen 27398.
Lhermitte*-McAlpine* Syndrom 27399.
Li 27401.
Lian* 27402.
Lian* Zeichen 27403.
Lian*-Siguier*-Welti* Syndrom 27404.
Liberationsphänomen 27406.
Liberine 27407.
Libido 27408.
Libidobesetzung 27409.
Libidoquantum-Theorem 27410.
Libidostauung 27411.
Libman*-Sacks* Syndrom 27412.
Lich*-Gr‚goire* Operation 27413.
Lichen 27414.
Lichen amyloidosus 27415.
Lichen axillaris 27416.
Lichen myxoedematosus Montgomery*-Underwood* 27417.
Lichen nitidus Pinkus* 27418.
Lichen obtusus 27419.
Lichen pilaris 27420.
Lichen r. acuminatus Kaposi* 27422.
Lichen r. anularis 27423.
Lichen r. atrophicans Hallopeau* 27424.
Lichen r. erosivus mucosae 27425.
Lichen r. follicularis atrophicans 27426.
Lichen r. follicularis decalvans (Spier*) 27427.
Lichen r. obtusus 27428.
Lichen r. pemphigoides 27429.
Lichen r. planus Kaposi* 27430.
Lichen r. verrucosus 27431.
Lichen sclerosus et atrophicus Hallopeau*-Darier* 27433.
Lichen scrofulosorum 27434.
Lichen spinulosus 27436.
Lichen striatus 27437.
Lichen, abLichen ruber 27421.
Lichen, abLichen sclerosus 27432.
Lichen, abLichen simplex 27435.
Lichenes 27438.
Lichenifikation, Lichenisation 27439.
Lichenoid 27440.
Licht 27441.
Lichtakanthose 27442.
Lichtallergie 27443.
Lichtausschlag 27444.
Lichtausschlag, chronisch polymorpher 27445.
Lichtbad 27446.
Lichtbrechung 27447.
Lichtdermatitis 27448.
Lichtdermatose 27449.
Lichtdermatose, polymorphe 27450.
Lichtempfindung 27452.
Lichtenberg* Plastik 27453.
Lichtenstein* Syndrom 27454.
Lichtheim* 27455.
Lichtheim* Syndrom 27456.
Lichtheim*-Wernicke* Schema 27457.
Lichtintensität 27458.
Lichtkasten 27459.
Lichtkoagulation 27460.
Lichtkrebs 27461.
Lichtmikroskop 27462.
Lichtquant 27463.
Lichtreaktion 27464.
Lichtreaktion, persistierende 27465.
Lichtreflex 27466.
Lichtscheu 27467.
Lichtschutz 27468.
Lichtschwiele 27469.
Lichtsensibilisierung 27470.
Lichtsinneszelle 27471.
Lichtskalpell 27472.
Lichtstarre 27474.
Lichtstimulation, intermittierende 27475.
Lichtstrom (PHI) 27476.
Lichtstärke 27473.
Lichttherapie 27477.
Lichturtikaria 27478.
Lichturtikaria, protoporphyrinämische 27479.
Lid 27480.
Lid-Pupillen-Reflex 27502.
Lidabszeß 27481.
Lidachse 27482.
Lidankylose 27483.
Lidbruch 27484.
Liddle* Syndrom 27485.
Liddrüsen 27486.
Lidentzündung 27487.
Lideversion 27488.
Lidfalte 27489.
Lidhalter 27491.
Lidhauterschlaffung 27492.
Lidhämatom 27490.
Lidklemme 27493.
Lidkolobom 27494.
Lidkrampf 27495.
Lidlähmung 27496.
Lidmuskeln 27497.
Lidocain (WHO) 27498.
Lidoflazin 27500.
Lidptose 27501.
Lidrandentzündung 27503.
Lidreflex 27504.
Lidschlag 27506.
Lidschlußreflex 27507.
Lidspalte 27508.
Lidspaltenfleck 27509.
Lidsäcke 27505.
Lidtumor 27510.
Lidverwachsung 27511.
Lidwinkel 27512.
Lidödem 27499.
Lieberkühn* Krypten 27513.
Liebermann*-Burchard* Reaktion 27514.
Liebermeister* Furche 27515.
Liegebecken 27516.
Liegeschale 27517.
Lien (PNA) 27518.
Lien accessorius 27519.
Lien bipartitus, L. duplex 27520.
Lien lobatus 27521.
Lien migrans, L. mobilis 27522.
Lienalis 27524.
Lienographie 27525.
Lienterie 27526.
Lieutaud* 27528.
Lieutaud* Septum 27529.
Lieutaud* Zäpfchen 27530.
Ließ* Syndrom 27527.
Liftempfindung 27533.
Liftreaktion 27534.
Lig. 27535.
Ligament(um) (Lig.) 27538.
Ligament(um) a. radii 27543.
Ligament(um) a. stapediale PNA 27544.
Ligament(um) acromioclaviculare 27539.
Ligament(um) alare 27540.
Ligament(um) an(n)ulare 27542.
Ligament(um) anococcygeum 27541.
Ligament(um) apicis dentis 27545.
Ligament(um) arcuatum 27546.
Ligament(um) arteriosum (Botalli) 27547.
Ligament(um) bifurcatum 27548.
Ligament(um) c. costae intraarticulare 27552.
Ligament(um) c. costae radiatum 27553.
Ligament(um) c. femoris 27554.
Ligament(um) calcaneofibulare 27549.
Ligament(um) calcaneonaviculare plantare 27550.
Ligament(um) capitis 27551.
Ligament(um) cardinale Mackenrodt* 27555.
Ligament(um) carpometacarpea 27556.
Ligament(um) collateralia 27557.
Ligament(um) coracoacromiale 27558.
Ligament(um) coracoclaviculare 27559.
Ligament(um) coracohumerale 27560.
Ligament(um) coronarium hepatis 27561.
Ligament(um) costoclaviculare 27562.
Ligament(um) costopericardiacum 27563.
Ligament(um) costotransversarium 27564.
Ligament(um) crico-arytenoideum posterius 27565.
Ligament(um) cricopharyngeum 27566.
Ligament(um) cricothyroideum medianum 27567.
Ligament(um) cruciatum 27568.
Ligament(um) cruciforme atlantis 27569.
Ligament(um) deltoideum 27570.
Ligament(um) denticulatum 27571.
Ligament(um) falciforme hepatis 27572.
Ligament(um) flavum 27573.
Ligament(um) fundiforme penis 27574.
Ligament(um) gastrocolicum 27575.
Ligament(um) gastrolienale 27576.
Ligament(um) hepatoduodenale 27577.
Ligament(um) hepatogastricum 27578.
Ligament(um) iliofemorale 27579.
Ligament(um) inguinale 27580.
Ligament(um) intercarpea 27581.
Ligament(um) interclaviculare 27582.
Ligament(um) interclinoidea 27583.
Ligament(um) interfoveolare 27584.
Ligament(um) interspinale 27585.
Ligament(um) interuretericum 27586.
Ligament(um) ischiofemorale 27587.
Ligament(um) lacunare 27588.
Ligament(um) latum 27589.
Ligament(um) longitudinale anterius u. posterius 27590.
Ligament(um) mallei anterius, laterale, posterius 27591.
Ligament(um) mediale 27592.
Ligament(um) mesenterico-mesocolicum 27593.
Ligament(um) metacarpea 27594.
Ligament(um) nuchae 27595.
Ligament(um) ovarii proprium 27596.
Ligament(um) palpebrale 27597.
Ligament(um) patellae 27598.
Ligament(um) pectinatum anguli iridocornealis 27599.
Ligament(um) pectineale 27600.
Ligament(um) phrenicosplenicum 27601.
Ligament(um) plantare longum 27602.
Ligament(um) popliteum obliquum 27603.
Ligament(um) pubicum superius 27604.
Ligament(um) pubofemorale 27605.
Ligament(um) quadratum 27606.
Ligament(um) radiocarpale dorsale, Lig. r. palmare 27607.
Ligament(um) reflexum 27608.
Ligament(um) rotundum 27609.
Ligament(um) sacrospinale 27610.
Ligament(um) sacrotuberale 27611.
Ligament(um) sphenopetrosum 27612.
Ligament(um) spinodurale 27613.
Ligament(um) splenorenale 27614.
Ligament(um) sternoclaviculare anterius u. posterius 27615.
Ligament(um) stylohyoideum
Ligament(um) supraspinale 27617.
Ligament(um) suspensorium 27618.
Ligament(um) talocalcanearia 27619.
Ligament(um) talofibulare 27620.
Ligament(um) talonaviculare 27621.
Ligament(um) teres 27622.
Ligament(um) thyrohyoideum 27623.
Ligament(um) tibiofibulare 27624.
Ligament(um) transversum 27625.
Ligament(um) ulnocarpale palmare 27626.
Ligament(um) umbilicale 27627.
Ligament(um) venosum 27628.
Ligament(um) vestibulare, Lig. ventriculare 27629.
Ligament(um) vocale 27630.
Ligamenta, Ligg. 27536.
Liganden 27631.
Ligandin 27632.
Ligase 27633.
Ligator 27634.
Ligatur(a) 27635.
Ligatur(a), elastische 27636.
Ligaturthrombus 27637.
Ligg. 27638.
Lightwood*(-Butler*)-Albright* Syndrom 27640.
Lignac* Syndrom 27641.
Lignin 27642.
Lignocerinsäure 27643.
Lignum 27644.
Lignum dulce 27645.
Lilakrankheit 27647.
Liley* Schema 27648.
Liljestrand* Reflex 27649.
Liljestrand* Syndrom 27650.
Lillehei* 27651.
Lillehei* Herzklappenprothese 27654.
Lillehei* Operation 27652.
Lillehei*(-de Wall*) Oxygenator 27653.
Lillie* Körperchen 27655.
Limberg* Operation 27656.
Limbus 27660.
Limbus corneae 27661.
Limbus fossae ovalis 27662.
Limbus palpebralis 27663.
Limen 27664.
Limen insulae 27665.
Limen nasi 27666.
Limnatis 27668.
Linamarin 27669.
Lincomycin 27670.
Lincosamide 27671.
Lindan 27672.
Lindau* Tumor 27673.
Lindemann* 27674.
Lindemann* Schema 27675.
Lindenblatt(sehne) 27676.
Lindenblüten 27677.
Linea 27678.
Linea alba 27679.
Linea aspera femoris 27680.
Linea axillaris 27681.
Linea epiphysialis 27682.
Linea fusca 27683.
Linea glutea 27684.
Linea mamillaris 27685.
Linea mediana 27686.
Linea medioclavicularis 27687.
Linea nuchalis 27688.
Linea parasternalis 27689.
Linea paravertebralis 27690.
Linea scapularis 27691.
Linea semicircularis (Douglasi) 27692.
Linea serrata 27693.
Linea sternalis 27694.
Linea temporalis 27695.
Linea terminalis (pelvis) 27696.
Linea transversa (ossis sacri) 27697.
Linea vitalis 27698.
Linearbeschleuniger 27700.
Linearextraktion 27701.
Lineom 27702.
Lineweaver*-Burk* Verfahren 27703.
Lingua 27705.
Lingua atrophica 27706.
Lingua bifida 27707.
Lingua geographica 27708.
Lingua glabra 27709.
Lingua hypertrophica 27710.
Lingua lobata 27711.
Lingua pilosa nigra, L. villosa nigra 27712.
Lingua plicata 27713.
Lingua villosa nigra 27714.
Linguatula 27716.
Linguatula serrata 27717.
Lingula 27718.
Lingula cerebelli 27719.
Lingula pulmonis sinistri 27720.
Lingulasyndrom 27721.
Lingulektomie 27722.
Liniment(um) (Lin.) 27724.
Linitis plastica 27725.
Links(herz)insuffizienz 27737.
Links-rechts-Shunt 27743.
Links... 27726.
Linksappendizitis 27728.
Linksbypass 27729.
Linksherz-Bypass 27734.
Linksherz... 27732.
Linksherzbelastung 27733.
Linksherzdilatation 27735.
Linksherzhypertrophie 27736.
Linksherzkatheterisierung 27738.
Linkshypoplasie-Syndrom 27739.
Linkshändigkeit 27731.
Linksinsuffizienz 27740.
Linkslagetyp, Linkspositionstyp 27741.
Linksschenkelblock 27744.
Linksschmerz 27745.
Linkstyp 27746.
Linksverlagerung 27748.
Linksverschiebung 27749.
Linksversorgungstyp 27750.
Linksverspätung 27751.
Linolensäure 27752.
Linolsäure 27753.
Linse 27754.
Linse, künstliche 27755.
Linsenablassung 27756.
Linsenastigmatismus 27757.
Linsenbilder 27758.
Linsenchagrin 27759.
Linsenektopie 27760.
Linsenerweichung 27761.
Linsenextraktion 27762.
Linsenimplantat(ion) 27763.
Linsenkern 27764.
Linsenkolobom 27765.
Linsenlosigkeit 27766.
Linsenluxation 27767.
Linsenmyopie 27768.
Linsenplastik 27769.
Linsenreklination 27770.
Linsenschlottern 27771.
Linsensklerose 27772.
Linsenstar 27773.
Linsentrübung 27774.
Linsentumor 27775.
Linsenvorfall 27776.
Linton* 27777.
Linton* Test 27778.
Linum usitatissimum 27779.
Lioderm(i)a 27780.
Lioderm(i)a essentialis congenita 27781.
Liothyronin 27782.
Lip(ar)ozele 27787.
Lip(o)amid-dehydrogenase 27806.
Lipaemia retinalis 27784.
Lipalgie 27786.
Lipase 27788.
Lipatrophia, Lipatrophie 27789.
Lipatrophia, Lipatrophie circumscripta 27790.
Lipazidurie 27793.
Lipazidämie 27792.
Lipid A 27795.
Lipid(e) 27797.
Lipid-Doppelschicht 27796.
Lipid-Mizelle 27800.
Lipid... 27794.
Lipidgranulom(atose) 27798.
Lipidlamelle 27799.
Lipidose(-Syndrom) 27801.
Lipidpneumonie 27802.
Lipidsenker 27803.
Lipidstatus 27804.
Lipoat-Acetyltransferase 27807.
Lipoatrophie 27808.
Lipoblast 27809.
Lipoblastom 27810.
Lipochondrodystrophie 27811.
Lipochrom 27812.
Lipochromie 27813.
Lipodermatosklerose 27814.
Lipodermoid 27815.
Lipodystrophia, Lipodystrophie 27816.
Lipodystrophia, Lipodystrophie intestinalis 27817.
Lipodystrophia, Lipodystrophie neonatorum 27818.
Lipodystrophia, Lipodystrophie paradoxa, L. progressiva 27819.
Lipofuscin 27821.
Lipogenese 27822.
Lipogranulom 27823.
Lipoid 27824.
Lipoid A 27825.
Lipoid-Kalkinfarkt 27832.
Lipoidantigene 27826.
Lipoidbogen 27827.
Lipoide 27828.
Lipoidgicht 27829.
Lipoidgranulom 27830.
Lipoidgranulomatose 27831.
Lipoidlunge 27833.
Lipoidmembran 27834.
Lipoidnekrobiose (Urbach*) 27835.
Lipoidnephrose 27836.
Lipoidose(-Syndrom) 27837.
Lipoidphanerose 27838.
Lipoidproteinose (Urbach*-Wiethe*) 27839.
Lipoidspeicherkrankheit, Lipoidthesaurismose 27840.
Lipoidurie 27841.
Lipokalzinogranulomatose 27842.
Lipolyse 27843.
Lipom(a) 27844.
Lipomasie 27845.
Lipomatose, Lipomatosis 27846.
Lipomatose, Lipomatosis cervicalis 27847.
Lipomatose, Lipomatosis cordis 27848.
Lipomatose, Lipomatosis cutis 27849.
Lipomatose, Lipomatosis dolorosa 27850.
Lipomatose, Lipomatosis gigantea 27851.
Lipomatose, Lipomatosis visceralis 27852.
Lipomikronen 27853.
Lipomphalus 27854.
Lipomucopolysaccharidose 27855.
Lipomyxom 27856.
Liponeogenese 27857.
Liponsäure 27858.
Liponsäure-Transacetylase 27859.
Lipopexie 27860.
Lipophanerose 27862.
Lipopigment 27864.
Lipoplast 27865.
Lipopolysaccharide (LPS) 27866.
Lipoproteine 27867.
Lipoproteine X 27869.
Lipoproteine, abLipoprotein (a) 27868.
Lipoproteinelektrophorese 27870.
Lipoproteinlipase 27871.
Lipoproteinose 27872.
Liporetikulose 27873.
Liposarkom 27874.
Lipositol 27875.
Liposklerose 27876.
Liposom 27877.
Liposuktion 27878.
Lipotrophie 27882.
Lipotropie 27883.
Lipoxygenase 27885.
Lipozele 27886.
Lipozyt 27887.
Lippe 27888.
Lippen-Kiefer-Gaumen-Spalte 27893.
Lippen-Kiefer-Spalte 27894.
Lippenfistel 27889.
Lippenfurunkel 27890.
Lippenherpes 27891.
Lippenkarzinom 27892.
Lippenlaut 27895.
Lippenplastik 27896.
Lippenpolster 27897.
Lippenrot 27898.
Lippensaum 27899.
Lippenspalte 27900.
Lippenzeichen 27901.
Lippenzyste 27902.
Lippitudo 27903.
Lipschütz* Körperchen 27904.
Lipurie 27905.
Lipämie 27785.
Lipödem 27820.
Liq., liq. 27906.
Liquefaktionsnekrose 27907.
Liquor 27908.
Liquor cerebrospinalis 27909.
Liquor folliculi 27910.
Liquor(raum)szintigraphie 27924.
Liquor-Hirn-Schranke 27920.
Liquor-Trias 27927.
Liquorblock(ade) 27911.
Liquordiagnostik 27912.
Liquordissoziation 27913.
Liquordrainage 27914.
Liquordruck 27915.
Liquoreiweiß 27916.
Liquoreiweiß-Index 27917.
Liquorelektrophorese 27918.
Liquorfistel 27919.
Liquorpleozytose 27921.
Liquorpunktion 27922.
Liquorrhö 27925.
Liquorräume 27923.
Liquorsediment 27926.
Liquortympanon 27928.
Liquorunterdruck-Syndrom 27930.
Liquorxanthochromie 27931.
Liquorzellen 27932.
Liquorzucker 27933.
Liquorzyste 27934.
Liquorzytologie 27935.
Liquorüberdruck-Syndrom 27929.
Lisch* Knötchen 27936.
Lisch* Syndrom 27937.
Lisfranc* Gelenk 27938.
Lisinopril 27939.
Lispeln 27940.
Lissauer* 27941.
Lissauer* Tractus, L.* Randbündel 27942.
Lissauer* Zone 27943.
Lister* Karbolspray 27944.
Listeria 27945.
Listerien-Agglutination 27946.
Listerienmeningitis 27947.
Listeriom 27948.
Listeriose 27949.
Liter (l, ltr) 27950.
Literalataxie 27952.
Lithiasis 27954.
Lithium (Li) 27955.
Lithocholsäure 27956.
Lithoklasie 27959.
Litholapaxie 27960.
Litholyse 27961.
Lithopyonephrose 27962.
Lithotomie 27963.
Lithotripsie 27964.
Lithotripsie, piezoelektrische 27965.
Lithozystotomie 27966.
Lithurie 27967.
Litten* Phänomen 27968.
Little* Syndrom, Krankheit 27969.
Littre* 27970.
Littre* Hernie 27971.
Litzmann* 27972.
Litzmann* Obliquität 27973.
Livedo 27974.
Livedo racemosa 27975.
Livedo reticularis 27976.
Lividität, Lividities 27978.
Livor (cutis) 27979.
Livor (cutis), Livores mortis 27980.
Loa loa 27988.
Lobektomie 27994.
Lobelia inflata 27995.
Lobelin 27996.
Lobi 27997.
Loboa loboi 27999.
Lobostomie 28000.
Lobotomie 28001.
Lobstein* Syndrom 28002.
Lobuli (Mehrzahl), Lobulus (Einz.) 28005.
Lobuli (Mehrzahl), Lobulus (Einz.) cerebelli 28006.
Lobuli (Mehrzahl), Lobulus (Einz.) epididymidis 28007.
Lobuli (Mehrzahl), Lobulus (Einz.) hepatis 28008.
Lobuli (Mehrzahl), Lobulus (Einz.) parietalis 28009.
Lobuli (Mehrzahl), Lobulus (Einz.) pulmonis (BNA, JNA) 28010.
Lobuli (Mehrzahl), Lobulus (Einz.) testis 28011.
Lobus 28012.
Lobus anterior hypophysis 28013.
Lobus caudatus 28014.
Lobus cerebralis 28015.
Lobus cranialis cerebelli 28016.
Lobus flocculonodularis 28017.
Lobus frontalis 28018.
Lobus hepatis 28019.
Lobus inferior pulmonis 28020.
Lobus insularis 28021.
Lobus medius 28022.
Lobus occipitalis 28023.
Lobus parietalis 28024.
Lobus posterior cerebelli 28025.
Lobus posterior hypophysis 28026.
Lobus pyramidalis 28027.
Lobus quadratus 28028.
Lobus renalis 28029.
Lobus superior 28030.
Lobus temporalis 28031.
Lobus venae azygos 28032.
Lobärpneumonie 27990.
Lobärsklerose 27991.
Locflexbo* Krankheit 27998.
Loch 28033.
Loch(i)o... 28041.
Lochbrille 28034.
Locheinlage 28035.
Lochfraktur 28036.
Lochgips(verband) 28037.
Lochial... 28038.
Lochien 28039.
Lochienstauung 28040.
Lochiostase, -stasis 28042.
Lochkaverne 28043.
Lochstabextension 28044.
Lochtest 28045.
Loci 28046.
Locke*(-Ringer*) Lösung 28048.
Locked-in-Syndrom 28049.
Lockemann* Substrat 28050.
Lockwood* Band 28051.
Locus 28052.
Locus Kiesselbachi(i) 28054.
Locus coeruleus 28053.
Locus majoris irritationis 28055.
Locus minoris resistentiae 28056.
Loeb* Spritze 28057.
Loeffler* 28063.
Loeffler* Beize 28064.
Loeffler* Methylenblau 28065.
Loeffler* Serumnährboden 28066.
Loefflerella mallei 28068.
Loennecken* Katheter 28072.
Loeper* Syndrom 28073.
Lofepramin 28088.
Logagnosie 28091.
Logasthenie 28092.
Loge 28093.
Logennaht 28094.
Logo(r)rhö 28099.
Logoklonie 28095.
Logopathie 28097.
Logophobie 28098.
Logopäde 28096.
Logothetopulos* Tamponade 28100.
Lohmann* Reaktion 28102.
Loiasis 28104.
Loimologie 28105.
Lokalanästhesie 28106.
Lokalanästhetika, -tica 28107.
Lokalisation 28108.
Lokalisator 28109.
Lokalizer-Gips 28110.
Lokalrezidiv 28111.
Lokomotion 28112.
Lokomotivgeräusch 28113.
Lokulationssyndrom 28114.
Lokus 28115.
Lollipop-Phänomen 28116.
Lombard* Leseversuch 28117.
Lomtads‚* Symptom 28118.
Longhi*-Avellis* Syndrom 28120.
Longitudinalschichtung 28123.
Longmire* Operation 28124.
Longuet* Operation 28125.
Longuette 28126.
Lonsdale* Seit(en)lagerung 28128.
Looser* 28130.
Looser* Syndrom 28131.
Loperamid 28132.
Lophokephalus 28133.
Lophotricha 28134.
Lorain* Syndrom 28135.
Lorazepam 28136.
Lorcainid 28137.
Lorchelvergiftung 28138.
Lordose 28139.
Lordosierung 28140.
Lordosis 28141.
Lordoskoliose 28142.
Lorenz* 28144.
Lorenz* Reklinationsbett 28145.
Lorenz* Stellung 28146.
Lorenzo* Hüftschraube 28147.
Loriga* Syndrom 28149.
Lormetazepam 28150.
Lortat - Jacob* Operation 28151.
Loschmidt* Zahl 28152.
Loslaßschmerz 28154.
Lossen*(-Braun*) Neurektomie 28155.
Lost 28156.
Lotio 28157.
Louis - Bar* Syndrom 28158.
Loutit* Anämie 28160.
Lovastatin 28161.
Low-dose-Heparinprophylaxe 28163.
Low-flow-Syndrom 28166.
Lowe* Syndrom 28164.
Lowenberg* Probe 28165.
Lown* Klassifikation 28168.
Lown*-Ganong*-Levine* Syndrom 28167.
Lowry* Test 28170.
Loxotomie 28172.
Lp(a) 28175.
Lp-System 28180.
Lu 28192.
Lu-Faktor 28224.
Lu-System 28456.
Lu^a, Lu^b 28193.
Lubarsch*-Pick* Syndrom 28194.
Lubricantia 28195.
Lubrikation, vaginale 28196.
Lubs* Syndrom 28197.
Luc*-Caldwell* Operation 28198.
Lucey*-Driscoll* Syndrom 28199.
Luciani* Syndrom 28200.
Luciferase 28202.
Luciferin 28203.
Lucilia 28204.
Ludloff* 28205.
Ludloff* Krankheit 28206.
Ludloff* Zeichen 28207.
Ludwig* 28209.
Ludwig* Angina 28208.
Ludwig* Theorie 28210.
Luer* 28215.
Luer* Kanüle 28216.
Luer* Knochenzange 28217.
Luer* Spritze 28218.
Lues 28219.
Lues cerebri 28220.
Lues-Reaktion 28222.
Luft- u. Raumfahrtmedizin 28245.
Luft... 28225.
Luftarthrographie 28226.
Luftbad 28227.
Luftbett 28228.
Luftblock... 28229.
Luftdesinfektion 28230.
Luftdruck 28231.
Luftdruckkrankheit 28232.
Luftdusche 28233.
Luftembolie 28234.
Luftenzephalographie 28235.
Luftfeuchtigkeit 28236.
Luftfüllung 28237.
Luftgeschwulst 28238.
Luftharnen 28239.
Lufthunger 28240.
Luftkrankheit 28241.
Luftkurort 28242.
Luftleitung 28243.
Luftmyelographie 28244.
Luftrettungsdienst 28246.
Luftröhre 28247.
Luftröhrendilatation 28248.
Luftröhrenfraktur 28249.
Luftröhrenkatarrh 28250.
Luftröhrenschnitt 28251.
Luftschlucken 28252.
Luftsichel 28253.
Luftverunreinigung 28254.
Luftzyste 28255.
Lugol* Lösung 28256.
Lumbago 28259.
Lumbalanästhesie 28261.
Lumbalgie 28262.
Lumbalisation 28264.
Lumbalpunktion (LP) 28265.
Lumbalsack 28266.
Lumbalschnitt 28267.
Lumbalsyndrom 28268.
Lumbarkolotomie 28270.
Lumboperitoneostomie 28271.
Lumbosakralwinkel 28273.
Lumbosakralwirbel 28274.
Lumbus (PNA) 28276.
Lumen 28277.
Lumineszenz 28278.
Lumineszenz-Immunoassay (LIA) 28279.
Lumisterin 28280.
Lumpektomie 28281.
Lunarmonat 28283.
Lunatismus 28284.
Lunatum 28285.
Lunatumluxation 28286.
Lunatummalazie 28287.
Lundbaek* Syndrom 28289.
Lundborg* Krankheit 28290.
Lunge 28292.
Lunge, akzessorische 28293.
Lunge, feuchte 28294.
Lunge, helle 28295.
Lunge, künstliche 28296.
Lunge, polyzystische 28297.
Lungen(schwimm)probe 28393.
Lungen-Boeck 28314.
Lungenabriß 28298.
Lungenabszeß 28299.
Lungenadenom(atose) 28300.
Lungenaktinomykose 28301.
Lungenallescheriasis 28302.
Lungenalveolen 28303.
Lungenamyloidose 28304.
Lungenarterie 28305.
Lungenaspergillose 28306.
Lungenatelektase 28307.
Lungenatrophie 28308.
Lungenazinus 28309.
Lungenbiopsie 28310.
Lungenblutung 28313.
Lungenblähung 28311.
Lungenbläschen 28312.
Lungenbrand 28315.
Lungendehnungsrezeptoren 28316.
Lungendekortikation 28317.
Lungendistomatose 28318.
Lungendruck, erhöhter 28319.
Lungendysplasie, familiäre fibrozystische 28320.
Lungendystrophie, progressive 28321.
Lungenechinokokkose 28322.
Lungenegel 28323.
Lungenelastizität 28324.
Lungenelastizitätsprüfung 28325.
Lungenembolie 28326.
Lungenemphysem 28327.
Lungenemphysem, akutes 28328.
Lungenemphysem, angeborenes 28329.
Lungenemphysem, bullöses 28330.
Lungenemphysem, chronisch destruierendes 28331.
Lungenemphysem, familiäres 28332.
Lungenemphysem, genuines 28333.
Lungenemphysem, kinetisches 28334.
Lungenemphysem, lobäres 28335.
Lungenemphysem, marginales 28336.
Lungenemphysem, seniles 28337.
Lungenemphysem, zystisches einseitiges 28338.
Lungenentlastungsreflex (Schwiegk*) 28339.
Lungenentzündung 28340.
Lungenfeld 28341.
Lungenfell 28342.
Lungenfibrose 28343.
Lungenfistel 28344.
Lungenfunktionsprüfung 28345.
Lungengangrän 28346.
Lungengeschoß 28347.
Lungengrenzen 28348.
Lungenhernie 28350.
Lungenhilus 28351.
Lungenhochdruck 28352.
Lungenhämosiderose 28349.
Lungeninduration 28353.
Lungeninfarkt 28354.
Lungeninfarkt, anämischer 28355.
Lungeninfarkt, hämorrhagischer 28356.
Lungeninfiltrat 28357.
Lungeninfiltrat, Wassermann*-positives 28359.
Lungeninfiltrat, eosinophiles 28358.
Lungeninsuffizienz 28360.
Lungenkapazität 28361.
Lungenkarzinom 28362.
Lungenkaverne 28363.
Lungenkern 28364.
Lungenknospe 28365.
Lungenkollaps 28366.
Lungenkrampf 28367.
Lungenkrebs 28368.
Lungenkreislauf 28369.
Lungenlappen 28371.
Lungenläppchen 28370.
Lungenmantel 28372.
Lungenmetastase 28373.
Lungenmilzbrand 28374.
Lungenmittellappen-Syndrom 28375.
Lungenmonosporiose 28376.
Lungenperfusionsszintigraphie 28378.
Lungenpest 28379.
Lungenpetriellidosis 28380.
Lungenphthise 28381.
Lungenproteinose 28382.
Lungenpunktion 28383.
Lungenpurpura mit Nephritis 28384.
Lungenreife, fetale 28385.
Lungenresektion 28386.
Lungenretikulose (des Säuglings) 28387.
Lungenruptur 28388.
Lungensarkoidose 28389.
Lungensarkom 28390.
Lungenschall 28391.
Lungenschrumpfung 28392.
Lungenschwindsucht 28394.
Lungensegment 28395.
Lungensegmentresektion 28396.
Lungensiderose 28397.
Lungensiderose, idiopathische 28398.
Lungenspitze 28399.
Lungenspitzenkatarrh 28400.
Lungenspitzensyndrom 28401.
Lungenstauung 28402.
Lungenstein 28403.
Lungensyndrom, postsinusitisches 28404.
Lungenszintigraphie 28405.
Lungentuberkulose 28406.
Lungentumoren 28407.
Lungenvenen 28408.
Lungenvenentransposition 28409.
Lungenvolumina 28410.
Lungenwurzel 28412.
Lungenwürmer 28411.
Lungenzeichnung 28413.
Lungenzirrhose 28414.
Lungenzyste 28415.
Lungenödem 28377.
Lunula 28416.
Lunula unguis 28417.
Lunula valvularum semilunarium 28418.
Lupom 28422.
Lupus 28423.
Lupus e. (chronicus) disseminatus 28427.
Lupus e. (chronicus) integumentalis 28428.
Lupus e. acutus 28425.
Lupus e. chr. profundus Kaposi*-Irgang* 28429.
Lupus e. chronicus discoides (Cazenave*) 28426.
Lupus e. visceralis, L. e. disseminatus (LED, SLE) 28432.
Lupus e.) 28424.
Lupus miliaris faciei disseminatus (Tilbury*, Fox*) 28436.
Lupus pernio 28437.
Lupus postexanthematicus 28438.
Lupus resolutivus 28439.
Lupus tumidus 28440.
Lupus, abLupus erythematoides 28435.
Lupus, abLupus vulgaris 28441.
Lupus-e.-Faktoren 28430.
Lupus-e.-Phänomen 28431.
Lupus-e.-Zellen-, LE-Zellen(-Phänomen) 28434.
Lupus-e.-v.-artiges Syndrom 28433.
Lupusantikoagulans 28442.
Lupusendokarditis 28443.
Lupusfleck 28444.
Lupusknötchen 28445.
Lupuskrebs 28446.
Lupuslunge 28447.
Lupusmyopathie 28448.
Lupusniere, Lupusnephropathie 28449.
Lurz* Lumbalschnitt 28450.
Luschka* 28451.
Luschka* Gänge 28452.
Luschka* Tonsille 28453.
Luschka*-v. Pfaundler* Lippenpolster 28454.
Lust* Phänomen 28455.
Lutealinsuffizienz 28457.
Lutealphase 28458.
Lutein 28459.
Luteinisation 28460.
Luteinisierung 28462.
Luteinisierungshormon 28463.
Luteinphase 28464.
Luteinzellen 28465.
Luteinzyste 28466.
Lutembacher* Syndrom 28467.
Luteolyse 28468.
Luteoma gravidarum 28469.
Lutheran-Blutgruppe 28473.
Lutiliberin 28474.
Lutropin 28475.
Lutschdeformierung 28476.
Lutschreflex 28477.
Lutz*-Jeanselme* Syndrom 28478.
Lux (lx) 28479.
Luxatio(n) 28481.
Luxatio(n) acromioclavicularis 28482.
Luxatio(n) antebrachii 28483.
Luxatio(n) atlanto-axialis 28484.
Luxatio(n) axillaris 28485.
Luxatio(n) centralis 28486.
Luxatio(n) coracoidea 28487.
Luxatio(n) coxae 28488.
Luxatio(n) cubiti 28489.
Luxatio(n) genus 28490.
Luxatio(n) humeri 28491.
Luxatio(n) ili(a)ca 28492.
Luxatio(n) infraacromialis 28493.
Luxatio(n) infracotyloidea 28494.
Luxatio(n) infraglenoidalis 28495.
Luxatio(n) infrapubica 28496.
Luxatio(n) infraspinata 28497.
Luxatio(n) ischiadica 28498.
Luxatio(n) manus 28499.
Luxatio(n) obturatoria 28500.
Luxatio(n) patellae 28501.
Luxatio(n) pedis 28502.
Luxatio(n) perinealis 28503.
Luxatio(n) pollicis 28504.
Luxatio(n) praeglenoidalis 28505.
Luxatio(n) pubica 28506.
Luxatio(n) radii 28507.
Luxatio(n) radiocarpea 28508.
Luxatio(n) retroglenoidalis 28509.
Luxatio(n) scrotalis 28510.
Luxatio(n) subclavicularis 28511.
Luxatio(n) subcoracoidea 28512.
Luxatio(n) subspinosa 28513.
Luxatio(n) supraacromialis 28514.
Luxatio(n) supracotyloidea 28515.
Luxatio(n) suprapubica 28516.
Luxatio(n) supraspinata 28517.
Luxatio(n) tali 28518.
Luxatio(n) tibiae 28519.
Luxatio(n) verticalis 28520.
Luxations-Perthes 28527.
Luxationsbandage 28521.
Luxationsbecken 28522.
Luxationsfraktur 28523.
Luxationshinken 28524.
Luxationshüfte 28525.
Luxationslähmung 28526.
Luxsekunde (lx-s) 28529.
Luys* Körper 28531.
Luzifer... 28533.
Lwoff* Effekt 28543.
Lyase 28548.
Lycopin 28549.
Lyell* Syndrom 28550.
Lykopinämie-Syndrom 28551.
Lyle* Syndrom 28552.
Lyme-Krankheit, L.-Borreliose 28553.
Lymph(angi)oendotheliom(a) 28579.
Lymph(o)sarkom 28679.
Lympha (PNA) 28554.
Lymphadenektomie 28556.
Lymphadenia 28557.
Lymphadenitis 28558.
Lymphadenitis colli tuberculosa 28559.
Lymphadenitis granulomatosa venerea Hval* 28561.
Lymphadenitis gummosa 28562.
Lymphadenitis mesenterialis acuta 28563.
Lymphadenitis tuberculosa 28564.
Lymphadenitis, derm(at)opathische 28560.
Lymphadenitis, zervikonuchale 28565.
Lymphadenogramm 28566.
Lymphadenom(a) 28568.
Lymphadenopathie 28569.
Lymphadenopathie, angioimmunoblastische 28570.
Lymphadenopathie-Syndrom (LAS) 28572.
Lymphadenopathie-assoziiertes Virus (LAV) 28571.
Lymphadenose 28573.
Lymphadenose, Lymphadenosis cutis benigna 28574.
Lymphaneurysma 28575.
Lymphangiektasie 28576.
Lymphangiektomie 28577.
Lymphangiitis 28578.
Lymphangiographie 28580.
Lymphangioleiomyomatose 28581.
Lymphangiom(a) 28582.
Lymphangiom(a) c. colli 28586.
Lymphangiom(a) capillare 28583.
Lymphangiom(a) cavernosum 28584.
Lymphangiom(a) cysticum 28585.
Lymphangiom(a) simplex 28587.
Lymphangiomyomatosis(-Syndrom) 28588.
Lymphangiopathie 28589.
Lymphangiopathie, obliterierende 28590.
Lymphangioplastik 28591.
Lymphangiosarkom 28592.
Lymphangiosis carcinomatosa 28593.
Lymphangiotomie 28594.
Lymphangitis 28595.
Lymphaskos 28596.
Lymphatikostomie 28597.
Lymphatismus 28603.
Lymphbahnen 28604.
Lymphdialyse 28605.
Lymphdrainage 28606.
Lymphdrüse 28607.
Lymphe 28608.
Lymphfistel 28609.
Lymphfollikel 28610.
Lymphgefäß(e) 28612.
Lymphgefäßaplasie, Lymphgefäßagenesie 28611.
Lymphgefäßtransplantation 28613.
Lymphirradiatio 28614.
Lymphkapillaren 28615.
Lymphknoten (LK) 28617.
Lymphknotenabszeß 28618.
Lymphknotenhyperplasie (hyalinisierende, plasmazelluläre) 28619.
Lymphknotenmetastase 28620.
Lymphknotenpunktion 28621.
Lymphknotenschwellung 28622.
Lymphknotensyndrom, mukokutanes 28623.
Lymphknotenszintigraphie 28624.
Lymphknotentuberkulose 28625.
Lymphknotentuberkulose, atypische 28626.
Lymphknötchen 28616.
Lymphkrebs 28627.
Lympho(zyto)penie 28705.
Lympho(zyto)penie, episodische, mit Lymphozytotoxin 28706.
Lymphoblast 28629.
Lymphoblastenleukämie 28630.
Lymphoblastensarkom 28631.
Lymphoblastom(a) 28632.
Lymphoblastose 28633.
Lymphoblastose, benigne akute 28634.
Lymphocyt... 28635.
Lymphoedema, Lymphödem 28636.
Lymphoepitheliom(a) 28638.
Lymphoglandula (BNA) 28640.
Lymphogramm 28641.
Lymphogranulom(a) 28642.
Lymphogranulom(a) benignum 28643.
Lymphogranulom(a) inguinale 28644.
Lymphogranulom(a) malignum 28645.
Lymphogranulom(a) venereum (LGV) 28646.
Lymphogranulom(a)-Psittakose-Trachoma-Gruppe 28647.
Lymphogranulomatose, -osis 28648.
Lymphographie 28649.
Lymphographie, heiße 28650.
Lymphographie, indirekte 28651.
Lymphoidzelle 28653.
Lymphokindefizienz 28654.
Lymphokine 28655.
Lymphom(a) 28656.
Lymphom(a), (m.) immunoblastisches 28659.
Lymphom(a), (m.) lymphoblastisches 28660.
Lymphom(a), (m.) lymphoplasmozytisches 28661.
Lymphom(a), (m.) lymphozytisches 28662.
Lymphom(a), (m.) plasmozytisches 28663.
Lymphom(a), (m.) zentroblastisch-zentrozytisches 28665.
Lymphom(a), (m.) zentroblastisches 28664.
Lymphom(a), (m.) zentrozytisches 28666.
Lymphom(a), (malignes) großfollikuläres 28658.
Lymphom(a), angioimmunoblastisches 28657.
Lymphoma-Viren 28668.
Lymphomatose 28667.
Lymphonodektomie 28669.
Lymphonodulus (JNA) 28670.
Lymphonodus 28671.
Lymphopathia, Lymphopathie 28672.
Lymphopathia, Lymphopathie venerea 28673.
Lymphopenie 28674.
Lymphopo(i)ese 28675.
Lymphoretikulose, benigne (infektiöse) 28677.
Lymphorrhagie, Lymphorrhö 28678.
Lymphostase 28680.
Lymphotoxine 28681.
Lymphozele 28682.
Lymphozyt 28683.
Lymphozyten 28688.
Lymphozyten, große granuläre (GGL) 28689.
Lymphozyten-Antiserum 28691.
Lymphozytenangina 28690.
Lymphozytenfaktoren 28692.
Lymphozytenkultur, gemischte (MLC) 28693.
Lymphozytenschatten 28694.
Lymphozytenstimulierung 28695.
Lymphozytensturz 28696.
Lymphozytentoxizitätstest 28697.
Lymphozytentransformation 28698.
Lymphozythämie 28699.
Lymphozytoblast 28702.
Lymphozytom 28704.
Lymphozytopoese 28707.
Lymphozytose 28708.
Lymphozytose, akute infektiöse 28709.
Lymphsequenzszintigraphie 28710.
Lymphsinus 28711.
Lymphskrotum 28712.
Lymphstauung 28713.
Lymphstrang 28714.
Lymphsystem 28715.
Lymphszintigraphie 28716.
Lymphvarize 28717.
Lymphwege 28718.
Lymphzyste 28719.
Lynch*-Wiersema* Syndrom 28720.
Lynen, Feodor 28721.
Lynestrenol 28722.
Lyochrome 28723.
Lyoenzyme 28724.
Lyon* Hypothese 28725.
Lyophilie 28726.
Lyophilisation, Lyophilisierung 28727.
Lypressin (WHO) 28728.
Lyraschiene 28729.
Lys 28730.
Lysat 28731.
Lyse 28732.
Lysekoagulopathie 28733.
Lysergid 28734.
Lysergsäure 28735.
Lysetherapie 28736.
Lysholm* Linie 28737.
Lysin 28739.
Lysinintoleranz 28740.
Lysinurie 28741.
Lysis 28743.
Lysishof 28744.
Lysistest 28745.
Lysogenie 28748.
Lysogenisation 28749.
Lysokinase 28750.
Lysokoagulopathie 28751.
Lysolecithin, Lysophosphatidylcholin 28752.
Lysosomen 28753.
Lysotypie 28754.
Lysozym 28755.
Lyssa 28756.
Lyssa-Virus 28757.
Lysyl 28758.
Lysyl-sRNS-Synthetase 28759.
Lübecker Darmbrand 28211.
Lückenfeld 28212.
Lückengebiß 28213.
Lückenschädel 28214.
Lüscher* Test 28221.
Lähmung 26410.
Lähmung, atonische 26411.
Lähmungsbecken 26412.
Lähmungshinken 26413.
Lähmungsluxation 26414.
Lähmungsschielen 26415.
Lähmungsspitzfuß 26416.
Lähmungswut 26417.
Längen-Spannungs-Diagramm 26421.
Längenalter 26419.
Längensollgewicht 26420.
Längenwachstum 26422.
Längsband 26423.
Längsblutleiter 26424.
Längsbündel 26425.
Längsdissoziation 26426.
Längsfraktur 26427.
Längslage 26428.
Läppchen 26430.
Läppchenatrophie 26431.
Läppchenextraktion 26432.
Läppchenprobe 26433.
Läppchenprobe, belichtete 26434.
Lärm 26435.
Lärmapparat 26436.
Lärmschwerhörigkeit 26437.
Läuse 26439.
Läuse(biß)fieber 26441.
Läusebefall 26440.
Läusemittel 26442.
Läusetest 26443.
Läusetyphus 26444.
Läuseulkus 26445.
Lävo(kardio)gramm 26454.
Lävoduktion 26447.
Lävogramm 26448.
Lävographie 26449.
Lävoinfraduktion 26451.
Lävokardie 26452.
Lävokardie, primitive 26453.
Lävoklination 26455.
Lävophorie 26456.
Lävorotation 26458.
Lävoversion 26460.
Lävozykloversion 26461.
Lävulose 26462.
Läwen* Krankheit 26464.
Löffel 28058.
Löffelfuß 28059.
Löffelhand 28060.
Löffelnagel 28061.
Löffelzange 28062.
Löffler* Syndrom 28067.
Löfgren* Syndrom 28069.
Löhlein* Herdnephritis 28070.
Löhr*-(Leaiguon*-)Kindberg* Syndrom 28071.
Löschreizmethode 28074.
Löslichkeitsprodukt (L) 28075.
Lösung 28076.
Lösung, gesättigte 28077.
Lösungsmittel 28078.
Lösungsmittel, apolare 28079.
Lösungsmittel, organische 28080.
Lösungsmittel, polare 28081.
Lösungsvermittler 28082.
Lösungszeichen 28083.
Lötsteife 28084.
Lövset* Handgriff 28085.
Löwengesicht 28086.
Löwenstein*-Jensen* Nährboden 28087.


Suchindex zurück vorwärts 19250. Harris*-Hryntschak* Operation

(Samuel Henry H., 1880-1937, austral. Chirurg)
(1929 bzw. 1940) suprapubische, transvesikale - Prostatektomie mit
Ausschälung des Adenoms aus der Kapsel (intrakapsuläre bimanuelle
Enukleation), gefolgt von H.* Logennaht (Steppen der Logenränder u.
tiefgreifende Quernähte über einem transurethral eingeführten
Harnblasenkatheter; ursprünglich auch trichterförmige Rekonstruktion des
Blasenausgangs des Trigonums), beendet durch primären Harnblasenverschluß.

 Suchindex zurück vorwärts 19251. Harris*-Osborne* Syndrom

(Leonhard C. H.; William P. O.; Kinderärzte, GalvestonTex.)
(1966) als erbliche ventrikulo-radiale Dysplasie ein Herzfehler
(Ventrikelseptumdefekt) mit Speichenfehlbildung oder -mangel.

 Suchindex zurück vorwärts 19252. Harrison* Furche

(Edward H., 1766-1838, Arzt, Horncastle)
seitliche Brustkorbeinziehung entlang der Zwerchfellansatzlinie bei
Rachitis u. Osteomalazie; führt zusammen mit der Rippenbogenauftreibung
(u. Froschbauch-Bildung) zum - Glockenthorax.

 Suchindex zurück vorwärts 19253. Harrison* Test

qualitativer Nachweis konjugierten Bilirubins im Harn; das Probegut wird
mit Bariumchlorid versetzt u. filtriert; dann Aufträufeln von Fouchet*
Reagens (aus Trichloressigsäure, Eisenchlorid, Wasser). -Bilirubin

 Suchindex zurück vorwärts 19254. Hart* Tasche

(Carl H., 1876-1922, Pathologe, Berlin)
(1917) narbige Ausstülpung des Zwölffingerdarms an der Majorseite des
Bulbus duodeni bei chronischem Geschwür.

 Suchindex zurück vorwärts 19255. Hartert* Methode

(mit G. Leube 1970) Kapillarblut-Schnellmethode zur
Quick*-Wert-Bestimmung.
- Thrombelastographie.

 Suchindex zurück vorwärts 19256. Hartgen* Syndrom

tuberöse Hirnsklerose mit Nierentumor.

 Suchindex zurück vorwärts 19257. Hartlot

Fgb: dent
Lötmetall (z.B. Ag, Cu, Au) mit einem Schmelzbereich 450 oC.
(E. Payr)

Fgb: orthop
s.u. Lötsteife.

 Suchindex zurück vorwärts 19258. Hartmann*

(Arthur H., 1849-1931, HNO-Arzt, Berlin)
Stimmgabelbesteck in kontinuierlicher Tonreihe; die Gabeln mit
aufsetzbarem Dämpfer.

 Suchindex zurück vorwärts 19259. Hartmann* Methode

(1883) Punktion der Oberkieferhöhle vom mittleren Nasengang aus (evtl.
unter Wanddurchstoßung).

 Suchindex zurück vorwärts 19260. Hartmann* Spekulum

spreizbares zweiblättriges Nasenspekulum mit zu Trichterform schließbaren
Branchen.

 Suchindex zurück vorwärts 19261. Hartmann* Operation

abdominelle nichtkontinente Mastdarmresektion bei hohem Mastdarmkarzinom;
mit Anus praeter u. Blindverschluß des Rektums.

 Suchindex zurück vorwärts 19262. Hartmann* Sack

(Henri H., 1860-1952, Chirurg, Paris)
kleine Ausstülpung am Gallenblasenhals.

 Suchindex zurück vorwärts 19263. Hartmannella hyalina

eine koprophile (häufig im Erdboden vorkommende) Amöbe; Erreger primärer
Amöben-Meningoenzephalitis.

 Suchindex zurück vorwärts 19264. Hartmetallunge

eine -- meist gutartige -- zu rel. geringgradiger Lungenfibrose führende
- Pneumokoniose infolge langzeitigen (berufsbedingten) Einatmens von
Mischstäuben (Abrieb) bei der Herstellung von Hartmetallen (umstritten).
Beginnt mit Bronchitis; später treten Lungenfunktionsstörungen (bis
schwere Ateminsuffizienz mit Cor pulmonale) auf. Entschädigungspflichtige
Berufskrankheit.

 Suchindex zurück vorwärts 19265. Hartnup-Syndrom

(C. E. Dent 1951) der erstmals bei Kindern einer Familie H. beobachtete
autosomal rezessiv erbliche Transportdefekt für
Monoamino-monocarboxyl-Säuren in Nieren u. Dünndarm mit vermehrter
Ausscheidung u.a. von Histidin, Tyrosin, Alanin, Valin, Leucin, Isoleucin,
Phenylalanin, auch für Indikan etc. Klinisch bleiben nicht wenige Träger
unauffällig, andere bekommen im 2. Lebensjahrzehnt Pellagra-artige
Lichtdermatosen durch Tryptophanmalabsorption, zerebellare Ataxie,
intermittierende Lähmungen.

 Suchindex zurück vorwärts 19266. Hart-park-Virus

ein Rhabdovirus, übertragen durch Culex pipiens u. Vögel; ein
potentieller Enzephalitis-Erreger.

 Suchindex zurück vorwärts 19267. Hartspann

Fgb: path
- Muskelhartspann.

 Suchindex zurück vorwärts 19268. Hartstrahltechnik

Röntgenaufnahmeverfahren mit Anw. von Röhrenspannungen von 100-150 kV (u.
Hartstrahlblenden [FFH-Raster] sowie verstärkenden -folien). Vorteile
verminderte Strahlenbelastung, verkürzte Belichtungszeit, bessere
Bildschärfe, großer Objektumfang; Möglichkeit größeren Fokus-Filmabstands.
Anw. v.a. für Lungen-, Magen-Darm-, Wirbelsäulen-,
Schwangerschafts-Aufnahmen.

 Suchindex zurück vorwärts 19269. Hartwasser-Syndrom

(Freeman u. M. 1967) akute - Hyperkalziämie u. -magnesiämie (mit
nachfolgender orthostatischer Blutdruckerniedrigung; Übelkeit, Brechreiz,
evtl. auch Muskelschwäche, Somnolenz) als Folge der Verwendung zu harten
Wassers (hoher Calcium- u.oder Magnesiumgehalt) für die extrakorporale
Hämodialyse.

 Suchindex zurück vorwärts 19270. Harvard-Test

(auch: Step-up-Test)
ein Stufentest mit Auf- u. Abstieg (5 Min. oder bis zum Erschöpfen der
Leistung) als Herz-Kreislauf-Test.

 Suchindex zurück vorwärts 19271. Harvey* Lehre

(William H., 1578-1657, Arzt, London)
historische Lehre vom Blutkreislauf; das Blut wird durch
Herzventrikelkontraktion (als einzige Energiequelle) in die Arterien
ausgeworfen u. strömt in den Venen zum Herzen zurück. -- Die als notwendig
erkannten arteriovenösen Verbindungen wurden erst 1661 von M. Malpighi
nachgewiesen.

 Suchindex zurück vorwärts 19272. H-Arzt

ein am berufsgenossenschaftlichen Heilverfahren beteiligter praktischer
Arzt mit chirurgischer Erfahrung; s.a. D-Arzt.

 Suchindex zurück vorwärts 19273. Haschisch

(arab.) das aus den harzreichen Drüsenhaaren weiblicher Pflanzen von
Cannabis sativa var. indica austretende Sekret (die getrockneten
Triebspitzen der Pflanze werden dagegen Marihuana genannt). Ein dem
Opiumgesetz unterliegendes Rauschgift (Halluzinogen); enthält u.a. das
kDELTA1- u. kDELTA9-Tetrahydrocannabinol (letzteres als das wichtigste
psychotrope Cannabinoid), sedierendes - Cannabidiol, Cannabigerol.
Erzeugt -- gekaut oder geraucht -- einen Haschischrausch mit
unbekämpfbarem motorischem Betätigungsdrang u. stark gelockerter
Phantasietätigkeit (Bilderschnellzug) sowie Denkstörungen (Unfähigkeit
zum Zusammenfügen von Teilinhalten, abrupte Gedankenstarre,
Gedankenabreißen, Erinnerungsstörungen). Bewirkt bei chronischem
Mißbrauch Haschischpsychose (episodische Verwirrtheit, Delirien,
Dämmerzustände oder aber Symptome der chronischen Schizophrenie). Bei
häufigem Genuß tritt süchtige Abhängigkeit (Haschischismus) auf, später
eine chronische Haschischvergiftung (Cannabismus; mit zu Gangrän führender
Arteriitis, körperlichem u. geistigem Verfall ähnlich wie bei chron.
Alkoholismus, aber ohne Entziehungserscheinungen).

 Suchindex zurück vorwärts 19274. Hasenauge

- Lagophthalmus.

 Suchindex zurück vorwärts 19275. Hasenpest

- Tularämie.

 Suchindex zurück vorwärts 19276. Hasenscharte

umgangssprachl. für - Lippenspalte.

 Suchindex zurück vorwärts 19277. Hashimoto* Thyreoiditis

(Hakaru H., 1881-1934, japan. Pathologe)
Immunthyreoiditis, die meist bei Frauen jenseits des 40. Lj. vorkommt.
Eine - Autoimmunkrankheit der Schilddrüse mit Überempfindlichkeit vom
Tuberculintyp mit Auftreten von Antikörpern gegen Thyreoglobulin,
Schilddrüsenmikrosomen u. gegen Schilddrüsenkolloid (auch als Vorstufe der
Riedel* Struma?). Es kommt zur progressiven Zerstörung des
Schilddrüsenparenchyms durch lymphozytäre Infiltrate; im weiteren zu
lokaler Fibrose u. zu herdförmigen Epithelproliferationen, oft mit
onkozytärer Transformation der Follikelepithelzellen; klinisch zu diffuser
lymphomatöser Struma (Kropf) mit Störungen der hormonalen Funktion
(hypothyreote Phase, Myxödem). Simultanes Vorkommen mit anderen
organspezifischen Autoimmunerkrankungen.

 Suchindex zurück vorwärts 19278. Hassall* Körperchen

(Arthur Hill H., 1817-1894, englischer Arzt)
(auch: Corpuscula thymi)

Fgb: anat
kugelige, konzentrisch geschichtete Glykoproteid-haltige Gebilde im Mark
des - Thymus; bestehen aus Retikulumzellen, die -- im Zentrum der Gebilde
-- degenerative Veränderungen aufweisen. Ihre Zahl nimmt bis zur Pubertät
zu, danach ab.

 Suchindex zurück vorwärts 19279. Hatchcock* Zeichen

Schmerzhaftigkeit der Ohrspeicheldrüse bei Aufwärtsdruck am Kieferwinkel
als Frühzeichen einer Parotitis.

 Suchindex zurück vorwärts 19280. HAT-Medium

Medium mit Hypoxanthin, Aminopterin u. Thymidin zur Kultivierung von
MyelomB-Lymphozyten-Hybriden bei der Herstellung monoklonaler -
Antikörper.

 Suchindex zurück vorwärts 19281. Ho+-ATPase

Enzym der Zellmembran, das die synchrone u. phasenkonstante Kopplung
zwischen Membranpotential u. Glykolyse herstellt.

 Suchindex zurück vorwärts 19282. Haube

Fgb: anat
die Mittelhirnhaube, - Tegmentum mesencephali.
Brückenhaube, - Tegmentum pontis.

 Suchindex zurück vorwärts 19283. Haubenbahn, zentrale

- Tractus tegmentalis centralis.

 Suchindex zurück vorwärts 19284. Haubenfeld

s.u. Forel*.

 Suchindex zurück vorwärts 19285. Haubenkern

motorischer Haubenkern
- Nucleus reticularis tegmenti.

roter Haubenkern
- Nucleus ruber.

 Suchindex zurück vorwärts 19286. Haubenkreuzung

- Decussatio tegmenti.

große Haubenkreuzung
Kreuzung der oberen Kleinhirnstiele (Decussatio pedunculorum
cerebellarium superiorum).

 Suchindex zurück vorwärts 19287. Haubenmeningitis

- Leptomeningitis an der oberen Hirnwölbung, mit haubenförmigem Exsudat.

 Suchindex zurück vorwärts 19288. Haubenstrahlung

Fgb: anat
die vom roten Kern ( - Nucleus ruber) zum Thalamus u. der inneren Kapsel
( - Capsula interna) ausstrahlenden Nervenfasern.

 Suchindex zurück vorwärts 19289. Hauchform

Fgb: bakt
- H-Form.

 Suchindex zurück vorwärts 19290. Haudek* Nische

(Martin H., 1880-1931, Röntgenologe, Wien)
(1910) die Profilnische als klassisches röntgenologisches Zeichen des
Magen- u. Zwölffingerdarmgeschwürs ( - Ulcus pepticum).

 Suchindex zurück vorwärts 19291. Hauerellenbogen

- Epicondylitis humeri lateralis (als Überanstrengungsperiostose bei
Hauern im Untertagebau); evtl. kombiniert mit örtlicher Bursose ( -
Bergmannsellenbogen); gegebenenfalls als entschädigungspflichtige
Berufskrankheit.

 Suchindex zurück vorwärts 19292. Haufenkokken

Fgb: bakt
regellos nach mehreren Richtungen hin sich vermehrende Staphylokokken.

 Suchindex zurück vorwärts 19293. Hauffe*(-Schweninger*) Teilbäder

(Karl Heinr. H., geb. 1913, Physikochemiker, Berlin)
Arm- oder Fußbäder mit ansteigender Wassertemperatur (ansteigendes -
Bad).

 Suchindex zurück vorwärts 19294. Hauptebene

Fgb: opt
s.u. Hauptpunkt.

 Suchindex zurück vorwärts 19295. Haupterythem

Fgb: radiol
s.u. Hauptreaktion (der Haut).

 Suchindex zurück vorwärts 19296. Hauptgen

ein zur Merkmalsbildung notwendiges, einfach mendelndes - Gen.

 Suchindex zurück vorwärts 19297. Haupthistokompatibilitätskomplex

- major histocompatibility complex.

 Suchindex zurück vorwärts 19298. Hauptkern

bei mehrteiligen Kerngebieten eines Hirnnervs der größte u. funktionell
bedeutsamste Kern (= Nucleus principalis).

 Suchindex zurück vorwärts 19299. Hauptpunkte

Fgb: opt
die zu den - Kardinalelementen gehörenden Punkte eines optischen
Systems; Schnittpunkte der optischen Achse mit den Hauptebenen.

 Suchindex zurück vorwärts 19300. Hauptreaktion

bei der Strahlenreaktion die Phase der stärksten Erscheinungen (im
allgemeinen die 2., auf die Frühreaktion folgende); i.e.S. als H. der Haut
das örtliche, ca. 2-8 Wochen nach Bestrahlung auftretende u. erst nach
Wochen abklingende Hauterythem (das Haupterythem), das ab einer
Oberflächendosis von ca. 3,5 Gy zu zeitweiligem örtlichem Haarverlust
führt, meist gefolgt von Hautpigmentation u. -- infolge Schweiß- u.
Talgdrüsenschädigung -- von Hauttrockenheit. -- s.a. Strahlenspätwirkung.

 Suchindex zurück vorwärts 19301. Hauptschwankung

Fgb: kard
ein - QRS(-Komplex) des EKG.

 Suchindex zurück vorwärts 19302. Hauptstück

der proximale Abschnitt der Nierenfunktionseinheit Nephron; s.a. Tubuli
renales.

 Suchindex zurück vorwärts 19303. Hauptwirt

ein Tier oder der Mensch als derjenige - Wirt, in dem ein monoxener
Parasit optimal lebt u. sich voll entwickelt; vgl. Nebenwirt.

 Suchindex zurück vorwärts 19304. Hauptzelle

der im Parenchym einer Drüse überwiegende Zelltyp; z.B. 1) in den Drüsen
der Magenschleimhaut (Glandulae gastricae) zylindrische Epithelzellen mit
ribosomenreichem - endoplasmatischem Retikulum u. leicht löslichen
Sekretbläschen; sind der Bildungsort von - Pepsinogen; 2) als H. der
Schilddrüse chromophobe (helle) Follikelepithelzellen als Bildungsort
von Schilddrüsenkolloid.

 Suchindex zurück vorwärts 19305. Hausmädchenknie

die - Bursitis praepatellaris.

 Suchindex zurück vorwärts 19306. Hausstauballergie

- Allergie gegen -- v.a. als Inhalationsallergene wirksame --
Bestandteile des Hausstaubs (Pilzsporen, Pollen, Epidermiszellen von
Mensch u. Tieren); meist (70%) gegen die Ausscheidungen der Hausstaubmilbe
(Dermatophagoides pteronyssinus). Nach - Allergentestung (Inhalt eines
Staubsaugersacks) kann -- z.B. mit reinem Milbenextrakt -- eine -
Desensibilisierung versucht werden.

 Suchindex zurück vorwärts 19307. Haustra, Haustren

Fgb: anat
(latein. = Schöpfeimer)
segmentale Aussackungen; z.B. als H. coli PNA (die H. der
Dickdarmwand im Zäkum-, Kolonbereich, in 3 Reihen parallel zu den
Längsmuskelstreifen = Tänien, zwischen den Plicae semilunares bzw. -- bei
Ringmuskelkontraktionen -- in fließender Bewegung).

 Suchindex zurück vorwärts 19308. Hauswanze

Fgb: zool
- Cimex lectularius.

 Suchindex zurück vorwärts 19309. Haut

das als Integumentum commune den Körper bedeckende Organ (ca. 1,6 m2),
bestehend aus der Haut i.e.S. = Cutis, an der die Oberhaut ( - Epidermis)
u. die Lederhaut (= - Dermis oder Korium) unterschieden werden, sowie
deren Anhangsgebilde (Haare, Nägel, Drüsen, - Glandulae cutis) sowie --
als Hautelement i.w.S. -- auch die Unterhaut = Subkutis = Tela subcutanea
(mit Fettpolster, - Panniculus adiposus, z.T. auch mit Hautmuskeln). Ihre
Farbtönung (Kolorit, Teint) wird bestimmt v.a. durch die Eigenfarbe des
Gewebes, den Gehalt an ortsständigem endogenem Pigment (Melanin) u. an
exogenen Pigmenten sowie durch die Durchblutung. Die Blutversorgung
erfolgt von der Unterhaut her durch je 1 an der Unterhaut-Lederhautgrenze
u. unter dem Papillarkörper der Lederhaut gelegenes Gefäßnetz (mit
Kurzschlußanastomosen zur Umgehung der Kapillarbereiche). Die
Lymphdrainage erfolgt über handschuhförmige Blindsäcke im oberen Korium u.
über subpapilläre u. basalkoriale (klappenreich) Plexus in die Lymphgefäße
der Unterhaut. Die Innervation erfolgt durch markhaltige sensible u. durch
marklose autonome Äste der peripheren Nerven, die einen subpapillären
Plexus bilden u. als freie - Nervenendigungen oder an besonderen
Körperchen ( - Corpuscula nervosa) bzw. an Gefäß- u. Haarmuskeln u. an
Drüsen enden (s.a. Hautsinne). Die Oberfläche weist erblich (genetisch)
fixierte, rhombische bis polygonale, an Handflächen u. Fußsohlen besonders
tiefe Furchungen u. -- durch Anordnung der Hautpapillen --
charakteristische Papillarlinien auf ( - Hautleisten, Hautspaltlinien).
Ist wirksam als gegen die Umwelt abgrenzendes mechanisches Schutzorgan,
als Wärmeschutzorgan (das durch seine Überschußdurchblutung im Dienste der
Blutverteilung u. der Temperaturregelung wirksam ist, v.a. durch die
Variabilität der Durchblutung der Papillarschicht; aber auch durch
Isolatorwirkung des Haarkleides u. des Fettpolsters sowie durch
Verdunstung von Schweiß, womit sie gleichzeitig an der Regulation des
Wasserhaushaltes beteiligt ist), als Schutzorgan gegen Bakterien (durch
Säureschutzmantel) u. Strahlen (Pigmentbildung), als Energiespeicher
(Fettdepot) u. ist -- durch Nervenendorgane -- ein wichtiges Sinnesorgan (
- Hautsinne) sowie ein Immunorgan (mit differenter Abwehrfunktion); s.a.
Perspiratio. -- s.a. Derm(ato)..., Haut...; vgl. Ektoderm.

 Suchindex zurück vorwärts 19310. Haut, seröse

- Tunica serosa.

 Suchindex zurück vorwärts 19311. Hautablederung

flächenhafter Abriß der Haut von ihrer Unterlage, z.B. Skalpierung,
Schindung, Deaigucollement.

 Suchindex zurück vorwärts 19312. Hautallergie

- Allergodermatose.

 Suchindex zurück vorwärts 19313. Hautamyloidose

- Amyloidose.

 Suchindex zurück vorwärts 19314. Hautanästhesie

Fgb: neur
Empfindungslosigkeit der Haut infolge Ausfalls sensibler Nerven(bahnen).

Fgb: anästh
- Lokalanästhesie der Haut; v.a. als Infiltrationsanästhesie,
Leitungsanästhesie (peripherer Nerv), durch Bier* Venenanästhesie,
Vereisung (z.B. Chloräthylspray), Hypothermie-Anw.

 Suchindex zurück vorwärts 19315. Hautatmung

- Perspiration.

 Suchindex zurück vorwärts 19316. Hautatrophie

Gewebeschwund der Haut unter Verschmälerung aller Schichten. Angeboren
(Aplasia cutis congenita) oder erworben, z.B. idiopathisch als
Akrodermatitis chronica atrophicans, neurogen (bei Nervenschädigung; bei
zentralnervösen Schäden segmental; z.B. als Hemiatrophia faciei
progressiva), degenerativ (z.B. als senile H. [Altershaut]; s.a. Akrogerie,
Progerie, Rothmund* Syndrom). -- s.a. Cutis laxa, Chalodermie,
Anetodermie.

 Suchindex zurück vorwärts 19317. Hautausschlag

- Exanthem. -- vgl. Effloreszenz, Ekzem.

 Suchindex zurück vorwärts 19318. Hautbakterien

s.u. Hautflora.

 Suchindex zurück vorwärts 19319. Hautbelastung

die Strahlen-, - Energiedosis, die die Keimschicht der mitbestrahlten
Haut insgesamt bei einer Strahlentherapie erhält. -- Im Strahlenschutz die
Körperdosis, die die Haut insgesamt von außen oder innen erhält.

 Suchindex zurück vorwärts 19320. Hautblastomykose

Hauterkrankung infolge Befalls mit Sproß- bzw. hefeartigen Pilzen (i.w.S.
auch mit Candida); als Blastomycosis epidermica oberflächlich, als tiefe,
eitrige H. die - Kryptokokkose.

 Suchindex zurück vorwärts 19321. Hautblutung

- Petechie, Vibex, Ekchymose, Suffusion, Hämatom, Purpura.

 Suchindex zurück vorwärts 19322. Hautdesinfektion

die - Desinfektion als Maßnahme zur Beseitigung der auf der Haut
befindlichen Erreger ( - Hautflora); z.B. als - Händedesinfektion oder
analoge D. des vorgesehenen Operationsgebietes.

 Suchindex zurück vorwärts 19323. Hautdosis

Fgb: radiol
s.u. Hautbelastung, Hauterythemdosis, Oberflächendosis.

 Suchindex zurück vorwärts 19324. Hautdrainage

Drainage der Haut durch ihre Lymphbahnen; i.e.S. die äußere Drainage der
Unterhaut als Heilmaßnahme, z.B. als Streifen-, Röhrendrainage bei
Phlegmone, als Fadendrainage bei Elephantiasis, Kanülendrainage (durch
Curschmann*, Southey* Kanüle) bei Wassersucht (generalisiertem -
Hydrops).

 Suchindex zurück vorwärts 19325. Hautemphysem

(auch: Emphysema cutis et subcutaneum)
die -- sich aufsteigend ausbreitende -- Luft- oder Gasansammlung in der
Unterhaut nach spontaner oder verletzungsbedingter Eröffnung lufthaltiger
Organe (v.a. Atemtrakt) oder aber als Komplikation nach -- zu Behandlungs-
oder Diagnostikzwecken ausgeführter -- Luftfüllung von Körperhöhlen,
-räumen (z.B. - Pneumoretroperitoneum) bzw. nach Körperhöhleneröffnung
(z.B. nach Laparotomie, Pneumothorax, Thorakokaustik) oder aber infolge
einer Infektion durch gasbildende Erreger. Symptome schmerzlose, unter
Schneeballknirschen wegdrückbare Schwellung, örtlicher tympanitischer
Klopfschall.

 Suchindex zurück vorwärts 19326. Hautentzündung

- Dermatitis.

 Suchindex zurück vorwärts 19327. Hautersatz

- Hauttransplantation, -lappenplastik.

 Suchindex zurück vorwärts 19328. Hautersatz, temporärer

zeitweiliges, der Verminderung von Flüssigkeits- u. Eiweißverlusten u.
zur Prophylaxe von Infektion u. Narbenschrumpfung dienendes Abdecken
unfallbedingter Hautdefekte bis zum Zeitpunkt einer möglichen definitiven
Beseitigung; erfolgt mittels eines lebenden Verbandes (z.B. durch ein
frisches oder konserviertes, allo- oder xenogenes - Transplantat,
Kollagenfolie) oder -- i.w.S. -- mittels alloplastischen Materials (als
granulationsfördernder, ablösbarer Erstverband).

 Suchindex zurück vorwärts 19329. Hauterythemdosis

Fgb: radiol
diejenige Strahlendosis, die Hautrötung ( - Erythem) erzeugt, ohne einen
Dauerschaden zu setzen.

 Suchindex zurück vorwärts 19330. Hautfarbe

s.u. Haut; s.a. Blässe, Anämie, Zyanose.

 Suchindex zurück vorwärts 19331. Hautfett

Oberflächenfett der Haut (Lipide der Epidermis, Talgdrüsenfett); freie
(Mikrobenwachstum hemmende?) u. veresterte Fettsäuren, Wachse, Glycerin u.
unverseifbare Fette (z.B. Cholesterin, ungesättigte Alkohole); als
Schutzmantel wirkend; vgl. Seborrhö, Sebostase.
das Fettpolster des Unterhautgewebes = Panniculus adiposus (i.w.S. dessen
gespeichertes Fett; ca. 10-15 kg; zu 23 Neutralfette).

 Suchindex zurück vorwärts 19332. Hautfinne

Fgb: derm
Akneknötchen.

Fgb: parasitol
Bandwurmfinne in der Haut.

 Suchindex zurück vorwärts 19333. Hautflora

Fgb: bakt
die aus zufällig anwesenden oder dauerbesiedelnden (transitorischen bzw.
residenten) Keimen bestehende - Bakterienflora der Haut. Es sind dies
neben apathogenen grampositiven Kokken, Sarzinen u. Sporenbildner
normalerweise auch Strepto- u. Staphylokokken.

 Suchindex zurück vorwärts 19334. Hautfriesel

- Miliaria.
- Dyshidrose.

 Suchindex zurück vorwärts 19335. Hautgicht

Einlagerung von Uraten in die Haut bei der Harnsäuregicht.

Arthrophlysis vulgaris
Rötung der Haut mit Schuppung über akut-entzündeten Gelenken.

 Suchindex zurück vorwärts 19336. Hautgrieß

- Milium.

 Suchindex zurück vorwärts 19337. Hauthorn

(auch: Cornu cutaneum)
hornförmige, bis 15 cm lange, verhornende Wucherungen des Epithels der
Haut; meist im Gesicht u. bei Altershaut (evtl. kombiniert mit Keratoma
senile, Spinaliom); ausnahmsweise als nävoide Bildung; Präkanzerose kann
in spinozelluläres Karzinom übergehen; Therapie Exzision, histol.
Untersuchung; ggf. Nachexzision, Röntgenbestrahlung.

 Suchindex zurück vorwärts 19338. Hauthyperästhesie

Überempfindlichkeit der Haut gegen Berührungsreize; bei Reizung bzw.
Schädigung peripherer oder zentralnervöser Strukturen des
Hautsinnessystems (aber auch bei Psychopathien, Neurosen).

 Suchindex zurück vorwärts 19339. Hautjucken

- Pruritus.

 Suchindex zurück vorwärts 19340. Hautkarzinoid, multiples

- Xeroderma pigmentosum.

 Suchindex zurück vorwärts 19341. Hautkarzinom

als primäres H. eine bösartige Hautgeschwulst mit Ursprung in
ektodermalen Anteilen der Haut u. in den Anhangsgebilden, u. zwar als
Spinaliom ( - Carcinoma spinocellulare), i.w.S. das - Basaliom u.
intraepitheliale Epitheliome ( - Bowen*, Paget*, Queyrat* Krankheit).
Entsteht oft aus einer Vorkrebserkrankung ( - Präkanzerose, z.B. Naevus
pigmentosus) oder aus chronischen Reizschäden (z.B. Licht-, Röntgen-,
Teer-, Arsen-, Lupus-, Narben-, Geschwürs-, Fistelkrebs). -- s.a.
Hauttumoren. -- Ferner Hautmetastasen eines Organkarzinoms. -Bowen*
Krankheit -Paget* Krankheit

 Suchindex zurück vorwärts 19342. Hautkeime

- Hautflora.

 Suchindex zurück vorwärts 19343. Hautknötchen

- Papel.
Nodulus cutaneus, - Fibroma simplex.

 Suchindex zurück vorwärts 19344. Hautkrebs

- Hautkarzinom, i.w.S. jeder bösartige - Hauttumor.

 Suchindex zurück vorwärts 19345. Hautlappenplastik

Fgb: chir
ein- oder mehrzeitige - Plastik unter Verwendung von körpereigenen
Hautlappen aus der Nachbarschaft oder aus entfernten Körperbereichen, z.B.
eines Visier- bzw. eines Rollappens (als Nah- bzw. Fernplastik). Der
Lappen wird entweder frisch oder bereits in einem Voreingriff präpariert
(vorgeschnitten; evtl. durch Knochen- oder Knorpel verstärkt =
armiert; s.a. Composite-graft) u. kommt meist als einfach oder doppelt
gestielter Lappen (ein- oder zweiseitig mit dem primären oder sekundären
Spendebereich bis zur Anheilung verbunden bleibend), seltener als freier
Lappen zur Anw.; s.a. Hauttransplantation. Der Stiel enthält evtl. eine
mitpräparierte Schlagader (= Arterienlappen). Als zusammengesetzter Lappen
besteht er auch aus Unterhaut-, evtl. auch aus Muskel-, z.T. sogar aus
Periost- u. Knochengewebe (Hautfett-, Hautmuskel-,
Hautperiostknochenlappen).

 Suchindex zurück vorwärts 19346. Hautleishmaniase

die in Subtropen u. Tropen (z.B. als Biskra-, Bombay-Beule) endemisch
vorkommende, von Stechmücken (v.a. Phlebotomus) durch Stich (oder
Hineinreiben infizierter Mücken in Hautwunden) übertragene infektiöse, auf
den Infektionsort beschränkte Hautkrankheit durch Leishmania tropica.
Beginnt nach einer Inkubationszeit von 2-20 (4-6) Wochen als juckender,
geröteter Hautfleck, der sich zu einer Papel, einem Knötchen u.
schließlich zu einem verkrusteten bis handtellergroßen Geschwür mit
wallartigem Rand, nach weiteren Wochen zu einer schuppenden, nässenden
Beule entwickelt (oft zahlreich, gleichzeitig oder auch schubweise); dann
langsame Selbstheilung, meist mit pigmentierter Narbe. Gelegentlich kommt
Metastasierung vor. -- Dauer 4-12 Mon. -- Diagnose Erregernachweis
(Abstrich vom Geschwürsrand), Montenegro* Test.

 Suchindex zurück vorwärts 19347. Hautleishman(o)id

bei - Leishmaniase vorkommende Streuherde auf der Haut. In der
Frühperiode der Krankheit knotige (tuberöse) Gebilde um den Primärherd,
in der Spätperiode lupoide Herde an Gesicht u. Gliedmaßenstreckseiten.
- Post-KalaAzar-Hautleishmanid.

 Suchindex zurück vorwärts 19348. Hautleisten

die durch den - Hautpapillarkörper bedingten, genetisch fixierten u.
individual-spezifischen Papillarlinien in Form von typischen Mustern (u.a.
für - Daktyloskopie genutzt); - Abb.

 Suchindex zurück vorwärts 19349. Hautlepra

- Lepra lepromatosa.

 Suchindex zurück vorwärts 19350. Hautmadenfraß

(auch: Hautmyiasis)
- Creeping myiasis.

 Suchindex zurück vorwärts 19351. Hautmaulwurf

Fgb: parasitol
- Creeping eruption.

 Suchindex zurück vorwärts 19352. Hautmilzbrand

2-3 Tg. nach Infektion mit Bacillus anthracis am Ort des Erregereintritts
auftretender, meist schmerzloser - Karbunkel mit hartem,
blau-schwärzlichem Zentrum u. mit ausgeprägter Lymphangitis, begleitet von
erheblichen allgemeinen Krankheitserscheinungen. Die häufigste Form des
Milzbrandes, beim Menschen oft gefolgt vom sog. Milzbrandödem
(Erysipel-ähnlich; bei Entwicklung im Gesicht evtl. auf obere Luftwege
übergreifend).

 Suchindex zurück vorwärts 19353. Hautnabel

der Übergangsbereich der Amnionscheide des Nabelstrangs in die
Bauchepidermis.
ein mehr oder minder das Hautniveau überragender Bauchnabel als Folge des
Übergreifens der Bauchhaut auf die Nabelschnur; sog. Fleischnabel.
die Nabelnarbe ( - Nabel).

 Suchindex zurück vorwärts 19354. Hautödem

- Ödem der Leder- u. Unterhaut. Die Oberhaut ist hierbei meist glatt,
gespannt, u. bei Fingerdruck entsteht eine anhaltende Delle (Ausnahme
Myxödem). -- vgl. Quincke* Ödem, Anasarka.

 Suchindex zurück vorwärts 19355. Hautpapillarkörper

(auch: Stratum s. Corpus papillare)

Fgb: anat
die der Verzahnung der Ober- u. Lederhaut dienende Schicht der nerven- u.
gefäßreichen Papillen der Lederhaut ( - Dermis) als deren obere Schicht
(über dem elastischen Stratum reticulare). Die Papillen sind im Hohlhand-
u. Fußsohlenbereich zu - Hautleisten angeordnet.

 Suchindex zurück vorwärts 19356. Hautpapillom

zottenartiges Hautgebilde durch Wucherung des - Hautpapillarkörpers;
z.B. als Naevus verrucosus, Acanthosis nigricans.

 Suchindex zurück vorwärts 19357. Hautpermeation

Fgb: physiol
das Eindringen eines Stoffes in die Haut bzw. -- i.S. der Resorption --
in deren Blut- u. Lymphbahnen. Lipoidlösliche Stoffe werden vorwiegend
über Haarfollikel, Talg-, Schweißdrüsen(?) resorbiert, sonstige durch
Epidermiszellen; das Ausmaß der H. wird stark durch die Arzneiform (z.B.
ÖlWasser- oder WasserÖl-Emulsion) bestimmt. -- Der Vorgang kann durch
hyperämisierende Mittel, Keratolytika, Entfettung, Einreiben, Iontophorese
gesteigert werden.

 Suchindex zurück vorwärts 19358. Hautpest, primäre

Bildung eines Pestkarbunkels mit regionärer Lymphangitis u. -adenitis als
seltene Form der Pest; evtl. flächenhafte Nekrose u. Übergang in
Bubonenpest.

 Suchindex zurück vorwärts 19359. Haut-pH

die aktuelle Reaktion der Hautoberfläche; das pH beträgt normal als --
von Schweißsekretion, Bakterienflora u. Talgzusammensetzung abhängige --
Resultante aller dissoziierbaren bzw. nur der wasserlöslichen Stoffe in
der Hornschicht im Mittel 5,5-6,5. -- s.a. Säuremantel.

 Suchindex zurück vorwärts 19360. Hautpigmentierung

der natürliche, rassenabhängig verschieden starke Gehalt der Haut an
körpereigenem Pigment (Melanin, Melanoide); i.e.S. der vermehrte, durch
UV-Licht- oder Druckwirkung bedingte, zu Bräunung bis Schwärzung führende,
aber auch der krankhaft gesteigerte Pigmentgehalt (= Hyperpigmentation;
vgl. Tätowierung).

 Suchindex zurück vorwärts 19361. Hautpilzerkrankung

- Dermatomykose.

 Suchindex zurück vorwärts 19362. Hautplastik

- Hautlappenplastik, Hauttransplantation, Facelifting.

 Suchindex zurück vorwärts 19363. Hautprobe

(auch: Dermoreaktion)

Fgb: allerg
Prüfung auf Überempfindlichkeit ( - Sensibilisierung) anhand der
Auslösbarkeit einer Überempfindlichkeitsreaktion durch Auftragen oder
Einspritzen entsprechender Proben auf bzw. in die Haut; - Epi- oder
Intrakutanprobe. -Epikutanprobe

 Suchindex zurück vorwärts 19364. Hautquaddel

- Urtica.

 Suchindex zurück vorwärts 19365. Hautquaddel, künstliche

Quaddel als Resultat z.B. der Intrakutanprobe oder als Markierungsquaddel
bei Lokalanästhesie, als großflächige H. auch zur Aufquaddelung eines
größeren Hautgebietes, z.B. vor Entnahme dicker Dermatomlappen.

 Suchindex zurück vorwärts 19366. Hautquadrillage

- Desensibilisierung bei akuter Pollenallergie durch das Setzen
oberflächlicher Hautdefekte (Skarifikation) in einem 8 mal 4 cm großen
Bereich am Unterarm u. -- unter Antihistaminika-Schutz -- Aufbringen einer
konzentrierten Lösung eines entsprechenden Pollenextrakts zur Auslösung
einer örtlichen Überempfindlichkeitsreaktion (als Papeln u. Erythem).

 Suchindex zurück vorwärts 19367. Hautreflex

an der Haut auslös- oder registrierbarer - Reflex, z.B. als spinaler H.
(mit Reflexzentrum im Rückenmark) der Bauchhaut-, Kremasterreflex. -- s.a.
Reflex, kutiviszeraler.

 Suchindex zurück vorwärts 19368. Hautresorption

die Aufnahme eines Stoffes durch die Haut u. von dort in die Blut- oder
Lymphbahn (s.a. Hautpermeation).

 Suchindex zurück vorwärts 19369. Hautrezeptoren

die in der Haut, v.a. in der Unterhaut gelegenen Rezeptoren der -
Hautsinne; s.a. Corpuscula nervosa terminalia. Als Mechanorezeptoren die
Merkel* Tastscheiben (für Druckempfindung), die Meissner* Tastkörperchen
u. Nervengeflechte um die Haarwurzeln (für Tastempfindung) u. die
Vater*-Pacini* Lamellenkörperchen (für Vibrationsempfindung); als
Thermorezeptoren freie Nervenendigungen für Wärme- u. vermutlich spezielle
Nozizeptoren für Hitzeempfindung bzw. strukturell ungeklärte
Kaltrezeptoren; als Nozizeptoren freie Nervenendigungen für
Schmerzempfindung.

 Suchindex zurück vorwärts 19370. Hautröte

- Erythem.

 Suchindex zurück vorwärts 19371. Hautrotz

- Malleus farciminosus.

 Suchindex zurück vorwärts 19372. Hautsarkoid

z.B. die Besnier*-Boeck*-Schaumann* Krankheit, Bäfverstedt* Syndrom.

 Suchindex zurück vorwärts 19373. Hautsarkomatose

- Kaposi* Syndrom; s.a. Hauttumoren.

 Suchindex zurück vorwärts 19374. Haut-Schleimhaut-Leishmaniase (Südamerikanische)

in Mittel- u. Südamerika endemische Infektionskrankheit der Haut u.
Schleimhäute (Mund, Nase, Gaumen, Kehlkopf); verstümmelnd u. mit Tendenz
zu allgemeiner Ausbreitung durch Leishmania brasiliensis. Nach einer
Inkubationszeit von 2-16 Wochen treten Papeln, Knötchen u. blutende
Geschwüre (feucht glänzend als Espuntildedia) mit Schwellung der
regionären Lymphbahnen u. -knoten auf; s.a. Uta. Der Verlauf ist sehr
chronisch (mit Tod durch Lungenkomplikation, Kräfteverfall).

 Suchindex zurück vorwärts 19375. Hautschmiere

Fgb: embryol
- Vernix caseosa.

 Suchindex zurück vorwärts 19376. Hautschrift

- Dermographismus.

 Suchindex zurück vorwärts 19377. Hautschuppe

- Squama; s.a. Desquamation.

 Suchindex zurück vorwärts 19378. Hautsegment

Fgb: anat
- Dermatom (2).

 Suchindex zurück vorwärts 19379. Hautsensibilität

- Hautsinne.

 Suchindex zurück vorwärts 19380. Hautsinne

die Sinnessysteme der Haut. Anatomisches Substrat sind die Hautrezeptoren,
hirnwärts leitende - Neuronen ( - Tractus) u. die somatosensible
Großhirnrinde, deren Zusammenwirken die bewußte Empfindung der
Reizqualitäten Berührung, Druck, Temperatur, Schmerz u. Vibration u. die
Lokalisation (Topognosis) der entsprechenden Reize ermöglicht. Die
Rezeptoren sind außerdem an der Auslösung unbewußter Reflexe u.
Regulationen beteiligt ( - Hautrezeptoren).

 Suchindex zurück vorwärts 19381. Hautsinus

Fgb: path
- Sinus dermalis congenitalis, - Pilonidalsinus.

 Suchindex zurück vorwärts 19382. Hautspaltlinie (Langer*)

(auch: Sulci cutis)
unabhängig vom Haarstrich in Richtung der geringsten Hautdehnbarkeit
(senkrecht zu den Hautspannungslinien, den Linien stärkster Zugspannung)
verlaufende Linien der Haut in deren Feinrelief; die kleinen bestimmen die
Hautfelderung, die langen begrenzen Körperoberflächenareale (z.B. als
Nasolabialfalte, in der Leistenbeuge).

 Suchindex zurück vorwärts 19383. Hauttalg

das visköse Hautfett, das unter hormonaler Steuerung (Testo- u.
Progesteron stimulieren, Östrogene hemmen) aus Talgdrüsenzellen entsteht.
-- vgl. Status seborrhoicus.

 Suchindex zurück vorwärts 19384. Hauttest

Fgb: klin
- Hautprobe.

 Suchindex zurück vorwärts 19385. Hauttransplantation

die operative Verpflanzung freier Haut. Je nach Entnahmeort unterscheidet
man 1) Autotransplantate das Hauttransplantat stammt vom selben Patienten,
2) Isotransplantate das (gleichartige) Transplantat entstammt dem
Zwillingspartner des Patienten bei eineiiger Erbstruktur, 3)
Homotransplantat (allogenes Transplantat) das Transplantat entstammt
derselben Art, 4) Heterotransplantat (xenogenes Transplantat) das
Transplantat entstammt einer anderen Art. Bei der H. wird Haut je nach
Schichtdicke u. Art der Zubereitung des Transplantats als - Spalthaut
(Schichtdicke 200 bis 500 nm), als Netztransplantat ( - mesh-graft), als
- Vollhautlappen oder als - Koriumlappen verpflanzt. Indikationen sind
v.a. Hautdefekte durch Verletzungen, Verbrennungen u. Operationen (z.B.
Tumorexstirpationen).

 Suchindex zurück vorwärts 19386. Hauttuberkulose

- Tuberkulose der Haut (u. Unterhaut) als Primäraffekt oder infolge
Keimverschleppung, z.B. bei - Miliartuberkulose; typisch u.a. als -
Lupus vulgaris u. miliaris, Lichen scrofulosorum, Tuberculosis cutis
colliquativa u. T. subcutanea fistulosa.

 Suchindex zurück vorwärts 19387. Hauttumoren

Geschwulstbildungen der Ober-, Leder- u. Unterhaut; i.e.S. die echten
Neoplasmen mesenchymalen u. epithelialen Ursprungs. Gutartig z.B. als
Fibrom, Histiozytom, echtes Keloid, Lipom, Xanthom, Xanthelasma, Hämangiom,
Lymphangiom, Neurofibrom, (Epi-)Dermoidzyste, Alterswarze (Verruca
senilis), Keratoakanthom, Keratoma senile (Keratosis senilis), Epitheliom,
Pigmentnävus; bösartig als Sarkom (z.B. Fibro-, Spindelzell-, Rundzellen-,
Retikulumzellsarkom, Kaposi* Sarkom), als - Hautkarzinom (einschließlich
Schweiß- u. Talgdrüsenkarzinom), als - Melano(zytoblasto)m.

 Suchindex zurück vorwärts 19388. Hautturgor

Eigenspannung der Haut in Abhängigkeit von der Wasserbindung (in der
Grundsubstanz), dem Gehalt an elastischen Gewebselementen u. an
Fettgewebe.

 Suchindex zurück vorwärts 19389. Hautverdickung

- Pachydermie.

 Suchindex zurück vorwärts 19390. Hautverfärbung

- Hautpigmentierung, - Dyschrom(as)ie, - Dyschromatose.

 Suchindex zurück vorwärts 19391. Hautwasser(sucht)

- Anasarka.

 Suchindex zurück vorwärts 19392. Hautwolf

- Intertrigo.

 Suchindex zurück vorwärts 19393. Hautzone

- Head* Zone, - Dermatom (2).

 Suchindex zurück vorwärts 19394. HAV

Hepatitis-A-Virus, s.u. Hepatitisviren.

 Suchindex zurück vorwärts 19395. Haverhillia multiformis

- Streptobacillus moniliformis, der Erreger des Haverhill-Fiebers
(Erythema arthriticum epidemicum) durch Rattenbiß (= atyp.
Rattenbißfieber) oder verdorbene Nahrungsmittel übertragene
hochfieberhafte septische Allgemeinerkrankung mit Polyarthritis u.
roseolaartigem, morbilliformem oder vesikulösem Exanthem.

 Suchindex zurück vorwärts 19396. Havers* Lamellensystem

(Clopton H., 1650-1702, Anatom, London)
das - Osteon des lamellären Knochens; eine konzentrische Lage von
Knochenzellen u. Interzellularsubstanz (= H.* Lamellen) um einen
längszentralen Gefäßkanal (H.* Kanal; mit Vene u. Arterie). -- s.a.
Substantia compacta der - Substantia corticalis.

 Suchindex zurück vorwärts 19397. HA-Virus

- Hämadsorptionsvirus.

HA-Virus A-Virus
Hepatitis-A-Virus, s.u. Hepatitisviren.

 Suchindex zurück vorwärts 19398. HAWIE

- Hamburg-Wechsler* Intelligenztest für Erwachsene. -- Analog HAWIK für
Kinder.

 Suchindex zurück vorwärts 19399. Haworth* Formel

(Sir Walter N. H., 1883-1950)
(1925) perspektivische Darstellung der Struktur von Zuckermolekülen als
ebener Sechs- bzw. Fünfring. Die tatsächliche Konfiguration ist die
energetisch günstigste Sesselform ( - Formel).

 Suchindex zurück vorwärts 19400. Haxthausen* Zeichen

(Holger H., 1892-1959, Hautarzt, Kopenhagen)
feuchte, klebrige, kalte oder heiße Hände mit glanzlosen, abgeflachten
Nägeln bei akuter rheumatischer Arthritis.

 Suchindex zurück vorwärts 19401. HB

Hepatitis B; z.B. HBcAG, HBsAG (= - Hepatitis-B-core- bzw.
-surface-Antigen).

 Suchindex zurück vorwärts 19402. Hb

Fgb: hämat
- Hämoglobin; z.B. HbA, -C, -D, -E, -F, -S; Hb II = reduziertes Hb, Hb
III = nichtreduziertes Hb.

HHb

Fgb: pharm
Herba.

 Suchindex zurück vorwärts 19403. HBDH

- Hydroxybutyrat-dehydrogenase.

 Suchindex zurück vorwärts 19404. HbE

der mittlere Hämoglobingehalt des einzelnen roten Blutkörperchens
(Einzelerythrozyt), - Färbekoeffizient.

 Suchindex zurück vorwärts 19405. HBE

Fgb: kard
- His* Bündel-Elektrogramm.

 Suchindex zurück vorwärts 19406. HBIG

Hepatitis-B-Immunglobulin; s.u. Virushepatitis.

 Suchindex zurück vorwärts 19407. H2-Blocker

- H2-Rezeptorenblocker.

 Suchindex zurück vorwärts 19408. HbS

s.u. Hämoglobin.

 Suchindex zurück vorwärts 19409. HBV

Hepatitis-B-Virus, s.u. Hepatitisviren.

 Suchindex zurück vorwärts 19410. HCG

(engl.) Human Chorionic - Gonadotropin.

 Suchindex zurück vorwärts 19411. H chain disease

- heavy chain disease.

 Suchindex zurück vorwärts 19412. HCl

Summenformel der Salzsäure.

 Suchindex zurück vorwärts 19413. H2CO3

Fgb: chem
Summenformel für - Kohlensäure.

 Suchindex zurück vorwärts 19414. HCS

(engl.) Human Chorionic - Somatotropin.

 Suchindex zurück vorwärts 19415. HCT

(engl.) - Human Chorionic Thyrotropin.

 Suchindex zurück vorwärts 19416. HD

Fgb: radiol
- Herddosis.

Fgb: hämat
(engl.) Hodgkin's Disease (maligne - Lymphogranulomatose).

Fgb: nephr
- Hämodialyse.

 Suchindex zurück vorwärts 19417. HDC(S)V

(engl.) human diploid cell strain vaccine; - Tollwut-Vakzine, gewonnen
aus Kulturen des Wistar-Stammes PM WI 381503 3M.

 Suchindex zurück vorwärts 19418. HDL

(engl.) High Density Lipoproteins ( - Lipoproteine hoher Dichte).

 Suchindex zurück vorwärts 19419. HdO-Gerät

hinter dem Ohr zu tragender Hörapparat.

 Suchindex zurück vorwärts 19420. HDV

Hepatitis-D-Virus, Erreger der - Delta-Hepatitis.

 Suchindex zurück vorwärts 19421. HE

- Hämatoxylin-Eosin.

 Suchindex zurück vorwärts 19422. He

Symbol für chem - Helium.

 Suchindex zurück vorwärts 19423. Head*

(Sir Henry H., 1861-1940, Neurologe, London)
definiertes Hautareal, in dem aufgrund des gegliederten Körperaufbaus ( -
Metamerie) eine über das zugehörige Rückenmarksegment laufende
Querverbindung zwischen dem somatischen (= animalen) u. dem vegetativen
Nervensystem zugeordneter innerer Organe besteht; erstreckt sich über
mehrere - Dermatome, weist jedoch einen reflektorisch bedeutsamen
Maximalpunkt auf ( - Abb.). Eine Irritation des zugehörigen inneren Organs
kann über einen - viszerokutanen Reflex eine -- meist gleichseitige --
Schmerz- = Hyperalgesiezone der Haut zur Folge haben (übertragener
Schmerz; evtl. auf Nachbarsegmente oder die ganze Körperhälfte
übergreifend = Generalisation). -- Umkehr des Reflexgeschehens, nutzbar
z.B. zur Beeinflussung innerer Organe, ist möglich (kutiviszeraler -
Reflex; s.a. Reflextherapie). Abb. 3A

 Suchindex zurück vorwärts 19424. Head*-Holmes* Syndrom

bei umschriebener einseitiger Thalamusschädigung die Herabsetzung z.B.
des Geruchs- u. Geschmacksvermögens auf der Gegenseite.

 Suchindex zurück vorwärts 19425. head drop

(engl.) das ungewollte schlaffe Absinken des Kopfes, z.B. neur als
Kopffallsymptom infolge Tonusschwäche der Haltemuskeln bei Stamm- u.
Kleinhirnschädigung (z.B. bei angeborenem Kleinhirn-Syndrom); vgl. Moro*
Reflex.

 Suchindex zurück vorwärts 19426. Headgear

(engl. = Kopfgestell)
orthodont. Hilfsmittel zur Übertragung extraoral (Nacken bzw.
Hinterhaupt) abgestützter Kräfte nach intraoral auf die Molaren bzw. den
ganzen Oberkiefer.

 Suchindex zurück vorwärts 19427. Headhunter-Katheter

ein Katheter zur selektiven Darstellung von Zerebralgefäßen (A.
vertebralis, A. carotis externa u. interna); s.a. Katheter.

 Suchindex zurück vorwärts 19428. Heaf* Test

Prüfung der Tuberculinempfindlichkeit durch 6fach-simultane Injektion
(intradermale Multipunktur) von Tuberculin mittels einer speziellen
Impfpistole.

 Suchindex zurück vorwärts 19429. heat-exhaustion syndrome

(engl.) Wärmestauung mit allgemeinen Erschöpfungszeichen infolge
Entgleisung der gefäßgebundenen Thermoregulation des Organismus bei
Feuchte- u. Temperaturzunahme der Umgebung. Blässe, Bewußtseinstrübung u.
kalter Schweiß, aber -- im Gegensatz zu Hitzschlag u. - Hyperpyrexie --
keine Körpertemperaturerhöhung.

 Suchindex zurück vorwärts 19430. heat-shock proteins

(engl.) Proteine, deren Syntheserate bei Temperaturerhöhung dramatisch
gesteigert wird; sind bei vielen Organismen (auch Pflanzen u. Mensch)
nachgewiesen worden u. scheinen eine Schutzfunktion zu haben.

 Suchindex zurück vorwärts 19431. heavy chain disease

(engl.) Schwerketten-Krankheit; - Franklin* Syndrom.

 Suchindex zurück vorwärts 19432. Hebamme

nach gesetzlichen Bestimmungen ausgebildete u. geprüfte nichtärztliche
Geburtshelferin, die in Klinik u. freier Praxis (= niedergelassene H.)
Schwangeren, Gebärenden, Wöchnerinnen u. Neugeborenen Beistand leistet u.
zur Geburtshilfe berechtigt ist (bei regelwidrigem Verlauf Hinzuziehung
eines Arztes). Männliche nichtärztliche Geburtshelfer gleicher Ausbildung
tragen die Berufsbezeichnung Entbindungspfleger ( 18 HebAprO).
Ausbildungs- u. Prüfungsregelungen nach dem jeweiligen Landesrecht.
Ausbildungsdauer 3 Jahre.

 Suchindex zurück vorwärts 19433. hebdo...

Wortteil sieben, siebenter.

 Suchindex zurück vorwärts 19434. Hebdomadis-Gruppe

eine Serogruppe der Leptospira interrogans.

 Suchindex zurück vorwärts 19435. hebender Spitzenstoß

s.u. Herzspitzenstoß.

 Suchindex zurück vorwärts 19436. Hebephrenie

eine -- meist zwischen dem 15. u. 25. Lj. auftretende -- Form der
Schizophrenie. Ist geprägt durch Affektveränderungen (z.B. inadäquat;
häufig mit Kichern oder In-sich-hinein-Lächeln), Denkstörungen
(Zerfahrenheit), Antriebsverarmung. Wahnvorstellungen u.
Wahrnehmungsstörungen treten seltener auf. Die Prognose ist ungünstig, die
H. führt meist fortschreitend in einem Zuge oder in mehreren Schüben zu
schwerer chron. Persönlichkeitsstörung.

 Suchindex zurück vorwärts 19437. Heberden*

(William H., 1710-1801, Arzt, London)
zweihöckrige, knorplig-knöcherne Wucherungen an der Streckseite der Basis
der Fingerendglieder; oft mit erheblichen lokal-entzündlichen
Begleiterscheinungen u. Endgliedabweichung zur Daumenseite.

 Suchindex zurück vorwärts 19438. Heberden* Krankheit

idiopathische - Arthrose (evtl. Polyarthrose) der Fingerendgelenke mit
Bildung von H.* Knoten.

 Suchindex zurück vorwärts 19439. Heberdrainage

Fgb: chir
Drainage nach dem Heberprinzip (z.B. - Buelau* H.).

 Suchindex zurück vorwärts 19440. Heberlähmung

Funktionsausfall des Lidhebers (Musculus levator palpebrae) bei -
Okulomotoriuslähmung.
Ausfall der Augapfelheber (Musculi rectus superior u. obliquus inferior);
als periphere H. bei partieller (angeborener) Okulomotoriuslähmung, als
supranukleäre H. mit meist beidseitiger oder konjugierter Blicklähmung ( -
Deviation); ferner als endokrine Myopathie bei Hyperthyreose.

 Suchindex zurück vorwärts 19441. Hebetudo

(latein.) Abstumpfung der Sinne.

 Suchindex zurück vorwärts 19442. Hebetudo auris

Schwerhörigkeit.

 Suchindex zurück vorwärts 19443. Hebetudo visus

Sehschwäche, - Asthenopie.

 Suchindex zurück vorwärts 19444. Hebra*

(Ferdinand von H., 1816-1880, Hautarzt, Wien)
- Dauerbad (Wasserbett).

 Suchindex zurück vorwärts 19445. Hebra* Krankheit

- Erythema exsudativum multiforme.
- Pityriasis rubra universalis.

 Suchindex zurück vorwärts 19446. Hebra* Salbe

Unguentum diachylon; Bleipflaster u. Olivenöl (bzw. Vaseline) aa.

 Suchindex zurück vorwärts 19447. HED

Fgb: röntg
Hauteinfalldosis, - Hauterythemdosis.

 Suchindex zurück vorwärts 19448. Hedinger* Syndrom

das - Karzinoidsyndrom; i.e.S. kard die dabei als Folge der
Blutdruckkrisen auftretende Endokardfibrose an der Trikuspidal-, evtl.
auch Pulmonalklappe, im rechten Vorhof (Übergreifen auf die Lebervenen) u.
rechten Ventrikel, oft mit nachfolgender Stenose u. Insuffizienz dieser
Klappen u. evtl. mit sekundärer Herzinsuffizienz.

 Suchindex zurück vorwärts 19449. Hedr...

Wortteil Gesäß, After, Enddarm; z.B. Hedratresie ( - Atresia recti),
Hedrologie ( - Proktologie), Hedrozele ( - Rektumprolaps, - Hernia
perinealis).

 Suchindex zurück vorwärts 19450. HEDTA

Fgb: pharmaz
N'-(2-Hydroxyäthyl)-äthylendiamin-N,N,N'-triessigsäure; Komplexbildner
des Typs EDTA; ein Antidot für Dekorporierung von Metallionen (E bzw. A
für engl. ethylene bzw. acid).

 Suchindex zurück vorwärts 19451. Heerfordt*(-Mylius*) Syndrom

(Christian Frederik H., 1871-1953; Karl M., geb. 1896, Augenärzte, Kopenhagen bzw. Hamburg)
virusbedingte(?) subchronische, fieberhafte Uveitis u. Parotitis mit
knotig-derber Vergrößerung der übrigen Speichel- u. der Tränendrüsen u.
chronischer Entzündung der Brustdrüsen u. der Keimdrüsen, evtl. auch mit
Reizerscheinungen der Hirnhäute u. Hirnnervenausfällen.

 Suchindex zurück vorwärts 19452. HE-Färbung

- Hämatoxylin-Eosin-Färbung.

 Suchindex zurück vorwärts 19453. Hefe

Fgb: mykol
s.u. Hefen.

Fgb: pharm
die als Heilmittel genützten Hefen ( - Faex). Enthalten viele Enzyme
(z.B. Glucosidasen, ß-Fructofuranosidase).

 Suchindex zurück vorwärts 19454. Hefen

eine selbständige Gruppe einzelliger Pilze (s. Abb.) mit ausgeprägter
Zellwand u. Bildung von Pseudomyzel (im Ggs. zu Schimmelpilzen). Ihre
Vermehrung erfolgt vegetativ durch Sprossung u.oder Spaltung
(Schizosaccharomyces bzw. Saccharomycodes). Teilweise führen sie Gärung
herbei (v.a. Saccharomyces als Back-, Wein-, Bierhefe).

 Suchindex zurück vorwärts 19455. Hefen, anaskosporogene

- Hefen, imperfekte.

 Suchindex zurück vorwärts 19456. Hefen, (asko)sporogene

- Hefen, perfekte.

 Suchindex zurück vorwärts 19457. Hefen, imperfekte

unechte Hefen, u. zwar die Familien Cryptococcaceae, Sporobolomycetaceae
mit den Gattungen Cryptococcus, Torulopsis, Pityrosporum, Brettanomyces,
Candida, Kloeckera, Trigonopsis, Trichosporon, Rhodotorula bzw.
Sporobolomyces u. Bullera; humanpathogen sind Arten von Candida,
Rhodotorula, Torulopsis, Trichosporon, Cryptococcus u. Sporobolomyces;
s.a. Mykosen.

 Suchindex zurück vorwärts 19458. Hefen, perfekte

echte Hefen = Hefen mit auch geschlechtlicher Vermehrung ( - Ascus); die
Familien Endo- u. Saccharomycetaceae, mit den Gattungen Saccharo-, Debaro-,
Lipomyces, Hansenula, Endomycopsis, Pichia, Hanseniaspora. Abb. 3A

 Suchindex zurück vorwärts 19459. Hefephase

bei diphasischen Pilzen die Phase mit Bildung von Sproßzellen (im Ggs.
zur Myzelphase).

 Suchindex zurück vorwärts 19460. Hefepilze

- Hefen.

 Suchindex zurück vorwärts 19461. Heftpflasterverband

Verband unter Verwendung von Heftpflaster (= Emplastrum adhaesivum;
Leinen oder Kunststoff, bestrichen mit einer klebenden Masse). Als
Schnellverband (mit Wundpflaster), Extensions-, Druckverband etc.

 Suchindex zurück vorwärts 19462. Hegar*

(Alfred H., 1830-1914, Frauenarzt, Freiburg)
leicht gekrümmter Stift (eines Bestecks) mit konischer Spitze u.
eingestanzter Kaliberstärke (0 1-26 mm, um 0,5 oder 1 mm steigend) als -
Bougie zur Aufdehnung des Gebärmutterhalses (Zervixdilatator); einfach
(u.U. mit Innenbohrung zum Entweichen von Luft u. Sekret) oder
doppelendig.

 Suchindex zurück vorwärts 19463. Hegar* Zeichen

starke Auflockerung der Gebärmutter im Isthmus uteri in der
Frühschwangerschaft (Mens II-III), so daß die Gebärmutter u. ihr Halsteil
deutlich voneinander trennbar erscheinen.

 Suchindex zurück vorwärts 19464. Hegglin*

(Robert Marquard H., geb. 1907, Internist, Zürich)

Fgb: hämat
(May 1909, H. 1945) familiäre (dominant erbliche?) polyphile (= mehrere
Reifungsreihen betreffende) Reifungsstörung des Blutes; Panmyelopathie mit
gestörter Bildung der segmentkernigen Granulozyten, Thrombozytopenie
(Bildung von Riesenplättchen; reifungsgestörte Megakaryozyten im
Knochenmark), Bildung von Doehle* Körperchen in den Monozyten u. in
neutrophilen u. basophilen Granulozyten.
(1947) energetisch-dynamische - Herzinsuffizienz.

 Suchindex zurück vorwärts 19465. Hegglin* Zeichen

das vorzeitige scheinbare Verschwinden des 2. Herztones
(Spechtschlagphänomen; Kaninchenrhythmus) infolge Verkürzung der
hämodynamisch wirksamen Systole bei der energetisch-dynamischen
Herzinsuffizienz.

 Suchindex zurück vorwärts 19466. Hegglin*-Maier* Test

- Wärmeresistenztest.

 Suchindex zurück vorwärts 19467. Heiberg* Handgriff

s.u. Esmarch*-Heiberg*.

 Suchindex zurück vorwärts 19468. Heidbrink* Apparat

Narkoseapparat mit Kreissystem. Die kontinuierliche Frischgaszufuhr wird
reguliert durch ein Trockenkinetometer (graduiertes vertikales Glasrohr
mit Gasstrom-abhängiger rotationsfreier Schwebelage eines
Kunststoffschwimmers).

 Suchindex zurück vorwärts 19469. Heidelberger Kapsel

- Endoradiosonde.

 Suchindex zurück vorwärts 19470. Heidelberger Prothese

(Weil-Häfner) ein pneumatischer, durch flüssiges Kohlendioxid betriebener
Kunstarm, der die gleichzeitige Bewegung zweier, in gewünschter Stellung
arretierbarer Gelenke erlaubt (Ellbogen- u. Handdrehgelenk) sowie eine
stabile Universalhand besitzt. -- vgl. Häfner* Hand.

 Suchindex zurück vorwärts 19471. Heidelberger Winkel

zwischen Absatz u. Brandsohle des Konfektionsschuhs verankerte u. an der
Wade zu befestigende rechtwinkelige Schiene als Hilfsmittel zur Korrektur
des Fallfußes bei Peroneuslähmung.

 Suchindex zurück vorwärts 19472. Heidenhain* Färbung

(Martin H., 1864-1949, Anatom, Würzburg, Tübingen)

Hämatoxylinfärbung
zweizeitige Zellkernfärbung durch Beizen des Schnittpräparates in 10%iger
wäßriger Eisenalaun-Lsg. u. Nachfärben in 0,5%iger gereifter
Hämatein-Lsg.; Chromatin wird tiefschwarz.
- Azanfärbung.
Vorfärbung mit Kernechtrot, gefolgt von progressiver, unter
mikroskopischer Kontrolle erfolgender Färbung mit einem Gemisch aus
Blauschwarz B, Pikrinsäure, Methanol u. Wasser; Bindegewebe schwarz,
Knorpel graublau, Erythrozyten u. Muskelfasern gelb, Zellkerne rot.

 Suchindex zurück vorwärts 19473. Heidenhain*

(Rudolf Peter Heinr. H., 1834-1897, Physiologe, Breslau)
- Ebner* Halbmonde.

 Suchindex zurück vorwärts 19474. Heidenhain* Zellen

die Haupt- u. Belegzellen der Magendrüsen.

 Suchindex zurück vorwärts 19475. Heidenhain* Plastik

(Lothar H., geb. 1860, Chirurg, Worms)
Silberplattenverschluß eines Schädel(dach)defektes.

 Suchindex zurück vorwärts 19476. Heidenhain* Syndrom

(Adolf H.)
eine subakute spongiöse Enzephalopathie; klinische Erscheinungsform des
- Jakob*-Creutzfeldt* Syndroms.

 Suchindex zurück vorwärts 19477. Heilanästhesie

(auch: therapeutische Lokalanästhesie)
Ausschaltung von Schmerzleitungsbahnen (u. Unterbrechung von Reflexbögen)
durch Injektion von Lokalanästhetika, z.B. in Head* Zonen, am Schmerzpunkt,
in Ganglien, Gelenke etc., bei Neuralgien, Koliken, rheumatischen
Beschwerden; s.a. Neural-, Segmenttherapie. -Neuraltherapie

 Suchindex zurück vorwärts 19478. Heilbad

Kurort mit subterrestrischen Heilmitteln wie natürliche Heilwässer,
Heilgase, Heilsedimente, Bohrloch- oder Sinkwerksole. -Heilwasser

 Suchindex zurück vorwärts 19479. Heilfasten

(Buchinger) ärztlich überwachtes Fasten von 1-3 Wo. Dauer als
Umstimmungstherapie. Schema der Nahrungskarenz 2-3 Obsttage, danach nur
Tee u. heißes Zitronenwasser (Saftfasten), dann Überleitung zur
Normalkost (Fastbrechen). Bewirkt durch Verbrennung von Kohlenhydraten u.
-- v.a. in den ersten Tagen -- von Eiweiß eine Steigerung der Oxidation,
vermehrte Ausfuhr von Produkten des Intermediärstoffwechsels (u.
Alkalisierung) sowie eine vagotone Reaktionslage.

 Suchindex zurück vorwärts 19480. Heilgymnastik

- Krankengymnastik.

 Suchindex zurück vorwärts 19481. Heilklima

ein zu Heilzwecken nutzbares Klima (eines Heilkurorts) mit bestimmten
Grenzwerten für Aerosol (Staubbelastung 2,5 g bzw. 10 gm230 Tg.),
Sonnenscheindauer ( 1500 Std. pro Jahr), Nebel ( 50 Tg. Okt. bis März, 15
Tg. April bis Sept.), Wärmebelastung etc.

 Suchindex zurück vorwärts 19482. Heilmittel

jedes (Hilfs-)Mittel für Heilzwecke, i.e.S. das - Arzneimittel. -- Als
kleineres Heilmittel z.B. Brille, Bruchband etc.

 Suchindex zurück vorwärts 19483. Heilnahrung

zu Heilzwecken genutzte Diät; i.e.S. die Säuglingsheilnahrung oder -diät
zur Anw. bei Säuglingsenteritis, -dystrophie, -atrophie etc.; z.B.
Eiweißmilch, Butter-Mehlbrei usw. -Säuglingsdystrophie -Säuglingsatrophie

 Suchindex zurück vorwärts 19484. Heilphase

in der - biologischen Leukozytenkurve die Phase des Lymphozytenanstiegs
im peripheren Blut.

 Suchindex zurück vorwärts 19485. Heilpraktiker

Berufsbezeichnung für Nichtärzte, die eine staatliche Erlaubnis zur
Ausübung der Heilkunde gemäß Heilpraktikergesetz besitzen (die sie nach
Besuch einer Heilpraktikerschule u. Überprüfung durch einen Amtsarzt
erworben haben u. die zu beschränkter diagnostischer u. therapeutischer
Tätigkeit berechtigt).

 Suchindex zurück vorwärts 19486. Heilschlaf

künstlich herbeigeführter Schlaf als Heilmaßnahme, meist im Rahmen einer
Schlafkur ( - Schlaftherapie). Herbeigeführt durch Schlafmittel, bedingte
Reflexe oder als Elektroschlaf; heute weitgehend verlassen.

 Suchindex zurück vorwärts 19487. Heilsediment

Fgb: baln
zu Heilzwecken nutzbares - Peloid, z.B. Badetorf, Fango, Gyttja,
Sapropel, Heilschlamm, Schlick.

 Suchindex zurück vorwärts 19488. Heilserum

s.u. Immunserum.

 Suchindex zurück vorwärts 19489. Heilung

(auch: Curatio)
die Wiederherstellung des Gesundheitszustandes unter Erreichen des
Ausgangszustandes (Restitutio ad integrum) oder mit organischem oder
funktionellem Restschaden ( - Defektheilung); s.a. Primär-,
Sekundärheilung (Heilung per primam bzw. secundam intentionem).
-Primärheilung

 Suchindex zurück vorwärts 19490. Heilwasser

einer Heilquelle entstammendes Wasser mit nachgewiesenen
krankheitsheilenden, -lindernden oder -verhütenden Eigenschaften. Muß pro
1 kg über 1 g gelöste definierte Mineralstoffe oder besonders wirksame
Bestandteile enthalten.

 Suchindex zurück vorwärts 19491. Heim*-Kreysig* Zeichen

Fgb: kard
systolische Einziehung der Zwischenrippenräume über der Herzspitze bzw.
-- als Sanders* Zeichen -- der oberen Magengrube als Hinweis auf
Verwachsungen infolge Accretio cordis.

 Suchindex zurück vorwärts 19492. Heimdialyse

vom Patienten selbst oder von einer Hilfsperson nach entsprechender
Ausbildung zu Hause (oder in einem sog. H.-Zentrum) durchgeführte -
Hämodialyse unter Verwendung einer speziellen raumsparenden,
teilautomatisierten künstlichen Niere (Heimniere). -Niere, künstliche

 Suchindex zurück vorwärts 19493. Heiminfektion

s.u. Hospitalismus.

 Suchindex zurück vorwärts 19494. Heimlich* Handgriff

bei Erstickungsgefahr infolge Verlegung der Atemwege durch
Fremdkörperaspiration anzuwendender Handgriff zur Erzeugung eines
plötzlichen Überdrucks im Brustkorbraum; s.a. Abb. Der stehende Patient
wird von hinten umfaßt in Höhe des unteren Brustkorbs unter
Übereinanderlegen der Hände über der Magengrube. Danach erfolgt
plötzliches Anpressen gegen den Körper des Arztes (Helfers). Am Liegenden
(Rückenlage) erfolgt Druckausübung mit beiden Händen gegen das Epigastrium
durch die über dem Patienten kniende Person. Abb. 3A

 Suchindex zurück vorwärts 19495. Heine*-Medin* Krankheit

(Jacob v. H., 1800-1879, Orthopäde, Bad Cannstatt; Oskar M., 1847-1927, Kinderarzt, Stockholm)
- Poliomyelitis anterior acuta.

 Suchindex zurück vorwärts 19496. Heineke*-Mikulicz* Operation

(Walter Hermann H., 1834-1901, Chirurg, Erlangen; Johann von M. - Radecki)
(1886) - Pyloroplastik durch vollständige Längsdurchtrennung der
Vorderwand des Magenausgangsbereichs u. des Anfangsteils des
Zwölffingerdarms u. 2schichtige Quervernähung der Wunde; heute v.a. bei
Vagotomie als Prophylaxe der postoperativen Entleerungsstörung ausgeführt.

 Suchindex zurück vorwärts 19497. Heinz*(-Ehrlich*) Körper

(Robert H., 1865-1924, Pharmakologe, München, Erlangen)
nach Vitalfärbung der roten Blutkörperchen mit Nilblau in den Zellen
nachweisbare tiefblaue, kugelige, exzentrisch gelegene Gebilde als
Degenerationsform des Hämoglobins bei toxischen hämolytischen Anämien (u.
bei fehlender bzw. entfernter Milz; s.a. Jolly*-Howell* Körperchen); u.a.
bei der hereditären H.*-Körper-Anämie (autosomal-inkomplett dominante
Hämoglobinopathie bei Trägern des hitzeempfindlichen anomalen Hämoglobins
Köln bzw. -- seltener -- bei anderen Hämoglobinanomalien) eine normochrome
hämolytische Anämie mit Retikulozytose, basophiler Tüpfelung,
Hyperbilirubin- u. Methämoglobinämie u. Milzvergrößerung; nach
Milzentfernung sind H.* Körper auch im peripheren Blut nachweisbar. --
Eine ähnliche Anämie ist bei disponierten Neugeborenen infolge oxidativer
Schädigung der Erythrozyten durch Arzneimittel auslösbar.

 Suchindex zurück vorwärts 19498. Heisler*-Moro* Diät

geriebene rohe Äpfel als einzige Nahrung bei Säuglingsenteritis. -Moro*
Diät

 Suchindex zurück vorwärts 19499. heiß

mit Temperatur 80 oC (DAB 7) bzw. 40 oC (z.B. als Badetemperatur); s.a.
Heißluft..., Hitz(e)...

Fgb: nuklearmed
sehr stark radioaktiv; z.B. heißer Knoten (Schilddrüsenknoten mit
signifikant erhöhter Aktivität im Radiojod-Szintigramm; s.a. Abb.; bei
lokal vermehrter Hormonproduktion bzw. -speicherung, v.a. im autonomen
oder toxischen Adenom, seltener bei hormonaktivem bösartigem Kropf,
Struma maligna), heiße Zelle (Arbeitsbox zum Hantieren mit hoch
radioaktivem Material). Abb. 3A


SUCHINDEX für das Medizinisches Wörterbuch

 M 28763.
M-Antigen 29237.
M-Antikörper 29238.
M-Band 29532.
M-Faktor 30268.
M-Form 30269.
M-Gradient 30273.
M-Kolonie 30745.
M-Linie 30749.
M-Phase 31085.
M-Protein 31088.
M-Rezeptoren 31090.
M-Streifen 31101.
M-Zellen 31940.
M-mode 30757.
M. f. 30267.
M. u. f. 31148.
M.D. 29564.
M.D.S. 29570.
M.R.K.-Syndrom 31094.
M.T.D. 31105.
M1-M6 28764.
M1-M6, M_0, M_1___4 28765.
MAA 28771.
MAC 28773.
MAF 28832.
MAK 28953.
MALT 29110.
MAO 29251.
MAO-Hemmer 29252.
MATA 29467.
MBA 29531.
MBC 29533.
MBP 29534.
MBR 29535.
MBU 29536.
MC-Insuline 29549.
MCBF 29539.
MCD 29543.
MCGN 29546.
MCH 29547.
MCHC 29548.
MCL 29552.
MCLS 29554.
MCMP 29556.
MCP-Test 29558.
MCT 29560.
MCTD 29561.
MCV 29562.
MDF 29566.
MDH 29567.
MDP 29568.
MDS 29569.
ME, M.E. 29571.
MEA 29572.
MED 29587.
MEG 29667.
MEHA-Syndrom 29705.
MEM-Test 29857.
MEN 29858.
MG 30270.
MHC 30274.
MHC-Restriktion 30275.
MHK 30276.
MHMS 30277.
MHN, Mhn 30278.
MHS 30279.
MIC 30283.
MIF 30322.
MIFC-Methode 30323.
MIH 30336.
MIK 30337.
MIT 30648.
MJT 30743.
MKG 30744.
MKR 30746.
MKS-Virus 30747.
MLC 30748.
MLK 30750.
MLR 30751.
MM 30752.
MM-Virus 30759.
MMG 30754.
MML 30755.
MMN-Syndrom 30756.
MMS 30758.
MN 30761.
MNS-Syndrom 30768.
MNSAR 30766.
MNSER 30767.
MNSs-System 30769.
MOD 30779.
MODY 30787.
MOF 30795.
MOK 30804.
MOPP 30971.
MPI-Glomerulonephritis 31086.
MPPG 31087.
MPS 31089.
MR-Tomographie, MRT 31096.
MRF, MRH 31091.
MRI 31092.
MRIH 31093.
MS 31097.
MS-1-, MS-2-Virus 31102.
MSF 31098.
MSH 31099.
MSH, MSH-RF 31100.
MTA 31103.
MTD 31104.
MTS 31106.
MTU 31107.
MU 31108.
MUGA 31150.
MUK 31151.
MV-Stamm 31645.
MVE 31644.
Maatz* Markraumfeder 28772.
Mac. 28775.
Mac...* 28774.
MacCarty*(-Anderson*) Test 28778.
MacGowan* Syndrom 28781.
MacKenzie* Zonen 28792.
MacLean*-Slevin* Test 28794.
Macaca mulatta s. rhesus 28776.
Macalister* Sinus 28777.
Macchiavello* Färbung 28779.
Maceratio 28780.
Mach* 28782.
Mach* Gesetz 28783.
Mach*-Breuer* Theorie 28784.
Mache* Einheit 28785.
Machray* Tubus 28786.
Machupo-Virus 28787.
Macintosh* 28788.
Macintosh*-Leatherdale* Tubus 28789.
Mackenrodt* Band 28790.
Mackenzie* Syndrom 28791.
Maclagan* Reaktion 28793.
Macracanthorhynchus hirudinaceus 28795.
Macro... 28796.
Macrogenitosomia praecox 28797.
Macrosomia 28798.
Macrosomia adiposogenitalis 28799.
Macula 28800.
Macula adhaerens 28801.
Macula caerulea 28802.
Macula communicans 28803.
Macula corneae 28804.
Macula densa (PNA) 28805.
Macula germinativa 28806.
Macula lactea 28807.
Macula occludens 28809.
Macula sacculi 28810.
Macula utriculi 28811.
Macula, Macula (lutea) 28808.
Madagaskar-Beule 28813.
Madarosis (ciliaris) 28814.
Maddox* 28815.
Maddox* Prisma 28816.
Maddox* Stäbchen, Zylinder 28817.
Madelung* 28818.
Madelung* Fetthals 28819.
Madelung* Zeichen 28820.
Madenfraß 28821.
Madenwurm 28822.
Madlener* Operation 28824.
Madonnenfinger 28825.
Maduramykose 28826.
Madurella 28827.
Maffucci*(-Kast*) Syndrom 28833.
Magen 28834.
Magen-Darm-Anastomose 28842.
Magen-Darm-Kanal 28843.
Magen-Darm-Katarrh 28844.
Magen-Darm-Passage (MDP) 28845.
Magen-Darm-Schwimmprobe 28846.
Magenachylie 28835.
Magenatonie 28836.
Magenausheberung 28837.
Magenbiopsie 28838.
Magenblase 28839.
Magenblutung 28840.
Magenbypass 28841.
Magendie* 28847.
Magendie*-Hertwig* Schielstellung 28848.
Magendilatation 28849.
Magendivertikel 28850.
Magenentfernung 28851.
Magenentleerung 28852.
Magenersatz 28853.
Magenerweiterung 28854.
Magenfaktor 28855.
Magenfistel 28856.
Magenfunktionsproben 28857.
Magengeschwulst 28859.
Magengeschwür 28858.
Mageninvagination 28860.
Magenkarzinom 28861.
Magenkatarrh 28862.
Magenkolik, -krampf 28863.
Magenkrebs 28864.
Magenmittel 28865.
Magenmotilität 28866.
Magenmund 28867.
Magenneurose 28868.
Magenoperation 28869.
Magenperforation 28870.
Magenperistaltik 28871.
Magenpförtnerkrampf 28872.
Magenplikatur 28873.
Magenpolyp 28874.
Magenresektion 28875.
Magenruptur 28876.
Magensaft 28878.
Magensarkom 28879.
Magenschlauch 28880.
Magenschleimhaut 28881.
Magenschleimhautentzündung 28882.
Magenschwindel 28883.
Magensekretion 28884.
Magensenkung 28885.
Magenspiegelung 28886.
Magenspülung 28887.
Magensteifung 28888.
Magenstraße 28889.
Magenstumpfkarzinom 28890.
Magenszirrhus 28891.
Magensäure 28877.
Magenta-Zunge 28892.
Magentetanie 28893.
Magentorsion 28894.
Magentumor 28895.
Magenunterkühlung 28896.
Magenverdauung 28897.
Magenvolvulus 28898.
Magersucht 28899.
Magersucht, psychogene 28900.
Magill* 28901.
Magill* System 28902.
Magill* Tubus 28903.
Magill* Zange 28904.
Magistralformeln 28905.
Magma 28906.
Magma cellulare 28907.
Magnesia (alba) 28908.
Magnesia (alba) calcinata s. usta 28909.
Magnesium (Mg) 28910.
Magnesium carbonicum 28911.
Magnesium oxydatum 28912.
Magnesium peroxydatum 28913.
Magnesium sulfuricum 28914.
Magnesium-Ammonium-Phosphat 28915.
Magnesiummangelsyndrom 28916.
Magnesiumsulfatwässer 28917.
Magnetbandspeicherung 28918.
Magnetfeld 28919.
Magnetkunstafter 28923.
Magnetoelektrophorese 28924.
Magnetoenzephalographie (MEG) 28925.
Magnetokardiographie (MKG) 28926.
Magnetomyographie (MMG) 28927.
Magnetookulographie 28928.
Magnetopneumographie 28929.
Magnetreaktion 28930.
Magnetresonanztomographie 28931.
Magnetsysteme 28932.
Magnus* 28934.
Magnus* Stellreflexe 28935.
Magoun* Zentrum 28936.
Magovern* Prothese 28937.
Mahaim* Fasern 28938.
Mahler* Zeichen 28939.
Mahlzähne 28940.
Mahoney-Stamm 28941.
Mahorner*-Ochsner* Test 28942.
Maiblume, -glöckchen 28943.
Maidismus 28944.
Maier*-Hegglin* Test 28945.
Mais 28946.
Maisonneuve* Fraktur 28947.
Majewski* Syndrom 28948.
Majocchi* Syndrom 28949.
Major-Probe, -Test 28952.
Maki* Methode 28954.
Makrenzephalie 28955.
Makro... 28956.
Makroalbuminaggregate 28958.
Makroangiopathie 28959.
Makroangiopathie, diabetische 28960.
Makrobiose 28961.
Makrobiotik 28962.
Makroblast 28963.
Makroch(e)ilie 28964.
Makroch(e)irie 28965.
Makrodaktylie 28966.
Makrodentie, Makrodontie 28967.
Makroenzephalie 28968.
Makroenzyme 28969.
Makrofilarie 28970.
Makrogamet 28971.
Makrogenitalismus, -genitosomie 28972.
Makroglia 28973.
Makroglobulin 28974.
Makroglobulin-Aggregat 28977.
Makroglobulinämie 28975.
Makroglobulinämie Waldenström* 28976.
Makroglossie 28978.
Makrognathie 28979.
Makrogyrie 28980.
Makrohalluzination 28982.
Makrohämaturie 28981.
Makrokaryose 28983.
Makrokranie 28984.
Makrolid 28985.
Makrolith 28986.
Makromastie 28987.
Makromelie 28988.
Makromolekül 28989.
Makronesie 28990.
Makronukleus 28991.
Makrophagen 28992.
Makrophagen-Aktivierungsfaktor (spezifischer) (MAF, SMAF) 28993.
Makrophagen-Elektrophorese-Mobilitätstest 28994.
Makrophagen-Migrationshemmtest 28995.
Makropodie 28996.
Makropotential 28997.
Makropsie 28998.
Makrosomie 29001.
Makrostomie 29002.
Makrothrombozyt 29003.
Makrotie 29004.
Makrozephalie 29005.
Makrozyt 29006.
Makroästhesie 28957.
Makrulie 29007.
Makula 29008.
Makuladegeneration 29009.
Makuladegeneration, familiäre juvenile 29010.
Makuladegeneration, senile 29011.
Makuladegeneration, senile scheibenförmige 29012.
Makulakolobom 29013.
Makulaorgan 29015.
Makulareflex 29016.
Makulazyste 29017.
Makulaödem 29014.
Makulopathie 29020.
Mal 29022.
Mal del pinto 29024.
Mal perforant 29023.
Mala 29025.
Malabsorption 29026.
Malabsorptionssyndrome 29027.
Malachitgrün 29028.
Malacia 29029.
Maladie 29030.
Maladie des tics convulsifs 29033.
Maladie du greffe 29031.
Maladie sans pouls 29032.
Malakopathie 29034.
Malakoplakie 29035.
Malaria 29037.
Malaria cerebralis 29038.
Malaria quartana 29039.
Malaria tertiana 29040.
Malaria tropica 29041.
Malariaanämie 29042.
Malariae-Malaria 29043.
Malariamittel 29044.
Malariamücke 29045.
Malariaplasmodien 29046.
Malariazyklus 29047.
Malassezia 29048.
Malassezia furfur 29049.
Malassezia mansoni 29050.
Malasseziasis 29051.
Malassimilation 29052.
Malat 29053.
Malat-Aspartat-Shuttle 29054.
Malatdehydrogenase (MDH) 29055.
Malatenzym 29056.
Malatesta* Syndrom 29057.
Malazie 29058.
Malbin* Zelle 29059.
Maldescensus 29060.
Maldescensus testis 29061.
Maldigestion 29062.
Maleinat 29063.
Maleinsäure 29064.
Malformation 29065.
Malformation, arteriovenöse 29066.
Malgaigne* 29067.
Malgaigne* Hernie 29068.
Maliasmus 29069.
Malignität 29076.
Malignom 29077.
Malioidosis 29078.
Malleoidosis 29080.
Malleolarfraktur 29082.
Malleolengabel 29083.
Malleolengabelfraktur 29084.
Malleolus 29085.
Malleolus lateralis 29086.
Malleolus medialis 29087.
Malleomyces mallei 29088.
Malleotomie 29089.
Mallet - Guy* Methode 29090.
Malleus 29091.
Malleus farciminosus 29092.
Malleus humidus 29093.
Mallory* Körperchen 29094.
Mallory*-Weiss* Syndrom 29095.
Malnutrition 29096.
Malon(säure)ureid 29100.
Malonat 29097.
Malonay* Bougie 29098.
Malonsäure 29099.
Malonyl- 29101.
Malonyl-, Malonyl-CoA 29102.
Malpighi* 29103.
Malpighi* Körper(chen) 29104.
Malpighi* Schicht 29105.
Malpighi* Wundernetz 29106.
Malpositio, -position 29107.
Malpositio, -position, Malposition cardiotubeaigurositaire 29108.
Malrotation 29109.
Maltafieber 29111.
Maltase 29112.
Maltose 29113.
Malum 29114.
Malum Potti 29117.
Malum coxae juvenilis 29115.
Malum coxae senilis 29116.
Malum perforans pedis 29118.
Malzarbeiterlunge 29119.
Malzzucker 29120.
Mamilla 29122.
Mamilla accessoria 29123.
Mamilla circumvallata obtecta 29124.
Mamilla plana 29125.
Mamillarkörper 29126.
Mamille, blutende 29127.
Mamille, blutende, sezernierende 29128.
Mamillenplastik 29129.
Mamillitis 29130.
Mamma (PNA) 29131.
Mamma aberrans 29132.
Mamma lactans 29134.
Mamma masculina 29135.
Mamma pendens s. pendulans 29136.
Mamma, blutende 29133.
Mamma, sezernierende 29137.
Mamma-Quadrantenresektion 29155.
Mammaabszeß 29138.
Mammaamputation 29139.
Mammaamputation, radikale 29140.
Mammaaplasie 29141.
Mammaaugmentation 29142.
Mammabiopsie 29143.
Mammadysplasie 29144.
Mammae accessoriae s. aberrantes s. erraticae 29145.
Mammafibroadenom 29146.
Mammahypertrophie, -plasie 29147.
Mammakarzinom 29148.
Mammakarzinom des Mannes 29150.
Mammakarzinom, inflammatorisches 29149.
Mammaplastik 29151.
Mammaprothese 29152.
Mammaptosis 29153.
Mammapunktion 29154.
Mammareduktion(splastik) 29156.
Mammari(k)a 29157.
Mammatumoren 29158.
Mammazytologie 29159.
Mammographie 29160.
Manchester-Operation 29163.
Mancini* Methode 29164.
Mancinismus 29165.
Mancke*-Sommer* Reaktion 29166.
Mandel 29167.
Mandelat 29168.
Mandelentzündung 29169.
Mandelkern, -körper 29170.
Mandelsäure 29171.
Mandibula (PNA) 29172.
Mandibularbogen 29173.
Mandibulare 29174.
Mandrin 29176.
Mandschurisches Fieber 29177.
Mangan (Mn) 29178.
Manganismus 29179.
Manganometrie 29180.
Manganpneumonie 29181.
Manganquelle 29182.
Manganum 29183.
Manganvergiftung 29184.
Mangelanämie 29185.
Mangeldurchblutung 29186.
Mangelernährung 29187.
Mangelgeburt 29188.
Mangelkrankheit 29189.
Mangelmutante 29190.
Mangofliege 29191.
Mangold*-Roth* Krankheit 29192.
Mania 29193.
Manie 29195.
Manie, akute 29196.
Manie, gehemmte 29197.
Manie, monopolare 29198.
Manie, symptomatische 29199.
Manifestation 29200.
Maniker 29202.
Manipulation, genetische 29203.
Mann* Färbung 29207.
Mann* Syndrom 29208.
Mann* Zeichen 29209.
Mannane 29210.
Mannit 29211.
Mannit(ol)hexanitrat (WHO) 29214.
Mannit-Diurese 29212.
Mannit-Test 29215.
Mannitol 29213.
Mannose 29217.
Mannosid 29218.
Mannosidasemangel-Syndrom, Mannosidosis 29219.
Manometer 29220.
Manschette 29221.
Manschettentest 29222.
Mansfeld*-Herxheimer* Effekt 29223.
Manson* Färbung 29224.
Mansonella 29225.
Mansonelliasis 29226.
Mansonia 29227.
Mantelatelektase 29228.
Mantelfeld 29229.
Mantelfeld-Bestrahlung 29230.
Mantelhirn 29231.
Mantelkantensyndrom 29232.
Mantelkrone 29233.
Mantelpneumothorax 29234.
Manteltabletten 29235.
Mantelzellen 29236.
Mantoux* Probe 29239.
Manualhilfe 29240.
Manualtherapie 29241.
Manubrium 29242.
Manus (PNA) 29246.
Manus valga 29247.
Manus vara 29248.
Manzanillavergiftung 29249.
Manzanillavirus 29250.
Mapleson* Klassifikation 29253.
Mapping 29254.
Maquet*-Bandi* Operation 29255.
Marasmus 29258.
Marasmus senilis 29259.
Marbet*-Winterstein* Test 29260.
Marburg* 29261.
Marburg* Trias 29262.
Marburg-Virus 29263.
Marburg-Virus-Krankheit 29264.
Marc Iselin* 29265.
Marcescine, Marzeszine 29266.
Marchesani* Syndrom 29267.
Marchiafava* Syndrom 29268.
Marcus Gunn* 29269.
Mardersteig* Phänomen 29270.
Marek* Virus 29271.
Marey* Reflex 29272.
Marfan* 29273.
Marfan* Zeichen 29274.
Margaritom, Margaroid, Margeritom 29275.
Margeritenform 29276.
Marginalplasma 29278.
Marginalsinus 29279.
Margination 29280.
Margo 29282.
Margo anterior 29283.
Margo ciliaris iridis 29284.
Margo dexter cordis 29285.
Margo incisalis 29286.
Margo inferior hepatis 29287.
Margo interosseus 29288.
Margo lateralis 29289.
Margo liber 29290.
Margo medialis 29291.
Margo posterior 29292.
Margo pupillaris iridis 29293.
Margo superior 29294.
Margueriten... 29295.
Marie* Syndrom 29296.
Marie*-Foix* Handgriff 29297.
Marihuana 29298.
Marinescu* 29299.
Marinescu* Zeichen 29300.
Marinescu*-Sjögren* Syndrom 29301.
Marion* 29302.
Marion* Syndrom 29303.
Mariske, Marisque sentinelle 29304.
Marituba-Virus 29305.
Mark 29306.
Mark, verlängertes 29307.
Markausstrich 29308.
Markballen 29309.
Markbasophilie 29310.
Marker 29311.
Markersubstanzen 29312.
Markfibrom 29313.
Markfibrose 29314.
Markhemmung 29316.
Markhyperplasie 29319.
Markhöhle 29317.
Markhöhle, primäre 29318.
Markierung 29320.
Markierungsgene 29321.
Markkegel 29322.
Marklager 29323.
Marknagel 29324.
Markphlegmone 29325.
Markraum 29326.
Markreifung 29327.
Markscheide 29328.
Markschwamm 29329.
Markschwammniere 29330.
Marksinus 29331.
Markstrahlung 29332.
Markzystenstein 29333.
Marmorierung der Haut 29334.
Marmorknochenkrankheit 29335.
Marmorwirbel 29336.
Marokkanisches Sommerfieber 29337.
Maroteaux*-Lamy* 29338.
Maroteaux*-Lamy*-Malamut* Syndrom 29339.
Marriott*-Kekwick* Regel 29340.
Marschalbuminurie 29341.
Marschfraktur 29342.
Marschhämoglobinurie 29343.
Marsh* Probe 29344.
Marshall* Falte 29345.
Marshall* Vene 29346.
Marshall*-Marchetti*(-Krantz*) Operation 29347.
Marsupialisation 29348.
Martensella microspora 29349.
Martin* Tropfkugel 29350.
Martin*(-Bosviel*) Syndrom 29353.
Martin*-Albright* Syndrom 29351.
Martin*-Bell* Syndrom 29352.
Martorell* Syndrom 29354.
Maschal... 29356.
Maschentransplantat 29357.
Maschinengeräusch 29358.
Maser 29360.
Masern 29361.
Masern, abortive 29362.
Masern, hämorrhagische oder ¯schwarze® 29363.
Masern, maligne 29364.
Masern, mitigierte 29365.
Masern, schwarze 29366.
Masern, toxische 29367.
Masernenzephalitis 29369.
Masernexanthem 29370.
Masernimpfstoff 29371.
Masernvirus 29372.
Maske 29373.
Maskengesicht 29374.
Maskierung 29375.
Maskierung, akustische 29376.
Maskierungsmittel 29377.
Maskulinisierung, -ismus 29378.
Masochismus 29379.
Masque biliaire 29380.
Massa 29381.
Massa lateralis atlantis (PNA) 29382.
Massachusetts-Virus 29383.
Massage 29384.
Masse (m) 29386.
Massenanziehung 29388.
Massenbewegung 29389.
Massenblutung 29390.
Masseneinheit (ME) 29391.
Massenhysterie 29392.
Massenligatur 29393.
Massenneurose 29394.
Massenpsychose 29395.
Massenreposition, -reduktion 29396.
Massentransfusion 29397.
Massenverschiebung 29398.
Massenwirkungsgesetz 29399.
Massenzahl (M) 29400.
Masseter 29401.
Masseterklonus, -reflex 29402.
Massivtransfusion 29404.
Masson* 29405.
Masson*, Masson* Tumor 29406.
Mast-Syndrom 29461.
Mastadenitis 29407.
Mastalgie 29408.
Mastdarm 29409.
Mastdarm-Blasen-Fistel 29411.
Mastdarm-Scheiden-Fistel 29418.
Mastdarmabszeß 29410.
Mastdarmbruch 29412.
Mastdarmentzündung 29413.
Mastdarmfistel 29414.
Mastdarmkrebs 29415.
Mastdarmreflex 29416.
Mastdarmscheide 29417.
Mastdarmspiegel, -spekulum 29419.
Mastdarmverschluß 29420.
Mastdarmvorfall 29421.
Mastektomie 29422.
Mastektomie, modifizierte radikale (Patey u. Dyson) 29423.
Mastektomie, segmentale 29424.
Mastektomie, subkutane 29425.
Mastektomie, totale 29426.
Master* Test 29427.
Master-Strang 29430.
Masters*-Allen* Syndrom 29428.
Masters*-Johnson* Behandlung 29429.
Mastigophora 29432.
Mastitis 29433.
Mastitis lactantium 29435.
Mastitis neonatorum 29436.
Mastitis nonpuerperalis 29437.
Mastitis puerperalis 29440.
Mastitis, interstitielle 29434.
Mastitis, parenchymatöse 29438.
Mastitis, periduktale 29439.
Mastitis, tuberkulöse 29441.
Mastix 29442.
Mastodynie 29443.
Mastoid 29444.
Mastoidektomie 29445.
Mastoidhämatom 29447.
Mastoidismus 29448.
Mastoiditis 29449.
Mastoiditis, okkulte 29450.
Mastomenie 29451.
Mastopathia, Mastopathie 29452.
Mastopathia, Mastopathie chronica cystica 29453.
Mastoplastik 29454.
Mastoptose 29455.
Mastotomie 29456.
Mastozyt 29457.
Mastozytom 29459.
Mastozytose 29460.
Masturbation 29462.
Mastzelle 29463.
Mastzellenaktivierungsfaktor 29464.
Mastzellenleukämie 29465.
Masugi* Nephritis 29466.
Matas*-Moszkowicz* Test 29468.
Match-Grad 29469.
Matching 29470.
Maternität 29473.
Mathieu* Krankheit 29475.
Mating 29476.
Matratzennaht 29477.
Matratzenphänomen 29478.
Matricaria chamomilla s. officinalis 29479.
Matrix 29480.
Matrix pili 29481.
Matrix unguis 29482.
Matrixprotein (M) 29483.
Matrize 29484.
Matrizentheorie 29485.
Matrizentheorie, indirekte 29486.
Matson* Methoden 29487.
Maturatio, Maturation 29488.
Maturationsarrest 29489.
Maturitas 29490.
Maturity-Onset-Diabetes (MOD) 29491.
Maul- u. Klauenseuche (MKS) 29497.
Maulbeerform 29493.
Maulbeerstadium 29494.
Maulbeerzelle 29495.
Maulgrind 29496.
Maurer* Kavernendrainage 29498.
Maurer* Körnelung, Tüpfelung, Flecken 29499.
Mauriac* Syndrom 29500.
Maus 29501.
Mauthner* 29502.
Mauthner* Zone 29503.
Maxilla (PNA) 29504.
Maximaldosis 29508.
Maximalsekretion (des Magens) 29510.
Maxwell (M, Mx) 29512.
May* Bougie 29513.
May*-Grünwald* 29514.
May*-Grünwald*-Hegglin* Anomalie 29515.
Maydl* 29516.
Maydl* Operation 29517.
Mayer* Reflex 29518.
Mayer* Spekulum 29519.
Mayer* Wellen 29520.
Mayer*-Rokitansky*-Küster* Syndrom 29521.
Mayo - Robson* 29524.
Mayo - Robson* - R.* Zeichen 29525.
Mayo* Operation 29522.
Mayo* Tubus 29523.
Mazeration 29526.
Mazerationspräparat 29527.
Mazzoni* Lamellenkörperchen 29528.
Maßanalyse 29385.
Maßeinheit 29387.
Maßhoff* Lymphadenitis 29403.
Mb 29529.
Mc...* 29537.
McArdle*(-Schmid*-Pearson*) Syndrom 29538.
McBurney* Punkt 29540.
McCallig*(-Heyerdale*) Test 29541.
McCune* Syndrom 29542.
McDermott* Operation 29544.
McGinn*-White* Syndrom 29545.
McKinlay* Zellen 29550.
McKusick* Syndrom 29551.
McLaughlin* Nagel 29553.
McMaster* Krankheit 29555.
McMurray* Zeichen 29557.
McQuarrie* Syndrom 29559.
Md 29563.
MdE 29565.
MeV 30252.
Meaigunard*(-Shenton*-Makkas*) Linie 29863.
Meaiguneaigutrier* Syndrom 29870.
Meaigutras* Katheter 30238.
Meat-Syndrom 29576.
Meatantrotomie 29573.
Meatoskop 29574.
Meatotomie 29575.
Meatus (PNA) 29577.
Meatusstenose 29578.
Mebendazol 29579.
Mechanokardiographie (MKG) 29580.
Mechanorezeptoren 29581.
Meckel* 29582.
Meckel* Ganglion 29584.
Meckel* Knorpel 29583.
Meckerstimme 29585.
Meconium 29586.
MedGV 29589.
Medawar* Effekt 29588.
Media 29590.
Medialisparese 29592.
Medialisparese, supranukleäre 29593.
Median(sagittal)ebene 29596.
Medianekrose 29595.
Mediansyndrom 29597.
Medianus 29599.
Medianus-Kompressionssyndrom 29602.
Medianusblockade 29600.
Medianusgabel, -schlinge 29601.
Medianuslähmung 29603.
Mediasklerose 29604.
Mediastinalabszeß 29606.
Mediastinalbiopsie 29607.
Mediastinalemphysem 29608.
Mediastinalflattern 29609.
Mediastinalhernie 29610.
Mediastinalpendeln 29612.
Mediastinalraum 29613.
Mediastinalschatten 29614.
Mediastinalsyndrom 29615.
Mediastinaltumor 29616.
Mediastinitis 29617.
Mediastinographie 29618.
Mediastinoperikarditis 29619.
Mediastinoskop 29620.
Mediastinoskopie 29621.
Mediastinotomie 29622.
Mediastinum 29623.
Mediastinum testis 29624.
Mediator(substanz) 29625.
Mediaverkalkung 29626.
Medicus 29627.
Medikament 29628.
Medikation 29629.
Medinawurm 29630.
Medioaxillarlinie 29632.
Medioklavikularlinie 29633.
Mediorotationsfraktur 29634.
Mediterran... 29635.
Medium 29636.
Medizin 29638.
Medizingeräteverordnung 29639.
Medizinsoziologie 29640.
Medrogeston 29641.
Medroxyprogesteron(acetat), MPA 29642.
Medulla 29643.
Medulla glandulae suprarenalis 29644.
Medulla nodi lymphatici 29645.
Medulla oblongata (PNA) 29646.
Medulla ossea 29647.
Medulla ovarii 29648.
Medulla renalis 29649.
Medullaranästhesie, -analgesie 29651.
Medullarepithel, -platte, -rinne 29652.
Medullitis 29653.
Medulloblast 29654.
Medulloblastom(a) 29655.
Medullographie 29656.
Medullose, funikuläre 29657.
Medusenhaupt 29658.
Meeh* Formel 29659.
Meerschweinchen-Einheit (MSE) 29660.
Meerzwiebel 29661.
Mees* Streifen 29662.
Mefenaminsäure 29663.
Mefenorex 29664.
Mefloquin 29665.
Mefrusid 29666.
Mega (M) 29668.
Mega(lo)kornea 29690.
Megabulbus 29670.
Megacholedochus 29671.
Megacolon (congenitum) 29672.
Megadolichocolon 29673.
Megaduodenum 29674.
Megakaryoblast 29675.
Megakaryozyt 29676.
Megakaryozytenleukämie, akute 29677.
Megakaryozytopenie 29678.
Megakaryozytose 29679.
Megakolon 29680.
Megakolon, aganglionäres oder kongenitales 29681.
Megakolon, idiopathisches 29682.
Megakolon, sekundäres 29683.
Megakolon, symptomatisches 29684.
Megakornea 29685.
Megalenzephalie 29686.
Megalerythema (epidemicum) 29687.
Megaloblast 29688.
Megaloblastose 29689.
Megalomanie 29691.
Megalophthalmus 29692.
Megalopsie 29693.
Megalospermie 29694.
Megalozephalie 29695.
Megalozyt 29696.
Megapyelon 29698.
Megasigma 29699.
Megastoma entericum 29700.
Megaureter 29701.
Megaureter-Megazystis-Syndrom 29702.
Megavolttherapie 29703.
Megazystis 29704.
Megaösophagus 29697.
Mehlabkochung 29706.
Mehlasthma 29707.
Mehlnährschaden 29708.
Mehlregel 29709.
Mehlschnupfen 29710.
Mehrfachfraktur 29712.
Mehrfachfärbung 29711.
Mehrfachimpfstoff 29713.
Mehrfachmalignom 29714.
Mehrfachresistenz 29715.
Mehrfachsehen 29716.
Mehrfachverletzung 29717.
Mehrgebärende 29718.
Mehrling 29719.
Mehrschritt-Therapie (v. Ardenne*) 29720.
Meibom* Drüsen 29721.
Meige* Syndrom 29722.
Meigs*(-Cass*-Demons*) Syndrom 29723.
Meinicke* Klärungsreaktion 29724.
Meiose, Meiosis 29725.
Meiozyt 29726.
Meißner* 29727.
Meißner* (Tast-)Körperchen 29729.
Meißner* Plexus 29728.
Mekonalgie 29730.
Mekonismus 29731.
Mekonium 29732.
Mekoniumaspirationssyndrom (MAS) 29733.
Mekoniumileus 29734.
Mekoniumperitonitis 29735.
Mekoniumpfropfsyndrom 29736.
Mekonsäure 29737.
Mel 29738.
Melaena (vera) 29739.
Melalgie 29740.
Melancholie 29742.
Melanidrosis 29743.
Melanin 29744.
Melaningranula 29745.
Melaninurie 29746.
Melano-Erythrodermie 29757.
Melanoakanthom 29747.
Melanoblast 29748.
Melanoblastensyndrom, neurokutanes 29749.
Melanoblastom 29750.
Melanoderma 29751.
Melanoderma pediculosum 29752.
Melanodermia, -dermie 29753.
Melanodermia, -dermie reticularis calorica 29754.
Melanodermitis 29755.
Melanodontie 29756.
Melanogen 29758.
Melanogenese 29759.
Melanoglossie 29760.
Melanokarzinom 29761.
Melanoliberin 29762.
Melanom(a) 29763.
Melanom(a), amelanotisches (AMM) 29764.
Melanom(a), benignes juveniles 29765.
Melanom(a), intraepidermales 29766.
Melanom(a), malignes 29767.
Melanonychie 29768.
Melanophagen, -phoren 29769.
Melanophorenhormon 29770.
Melanosarkom 29771.
Melanose, Melanosis 29772.
Melanose, Melanosis bulbi 29773.
Melanose, Melanosis circumscripta praeblastomatosa 29774.
Melanose, Melanosis coli 29775.
Melanose, Melanosis diffusa congenita Bogaert* 29776.
Melanose, Melanosis lenticularis generalisata Gottron* 29777.
Melanose, Melanosis naeviformis Becker* 29778.
Melanose, Melanosis naeviformis Siemens* 29779.
Melanose, Melanosis neurocutanea 29780.
Melanose, Melanosis oculocutanea 29781.
Melanose, Melanosis perioralis et peribuccalis (Brocq*) 29782.
Melanosomen 29783.
Melanotropin 29784.
Melanozyt 29785.
Melanozyto(blasto)m 29786.
Melanurie 29787.
Melanämie 29741.
Melasikterus 29788.
Melasma 29789.
Melatonin 29790.
Meldepflicht 29791.
Melioidose, Melioidosis 29794.
Melittin 29795.
Meliturie 29796.
Melken 29797.
Melkergranulom (Gottron*) 29798.
Melkerknoten 29799.
Melkerlähmung 29800.
Melkerpanaritium 29801.
Melkerschwielen 29802.
Melkersson*-Rosenthal* Syndrom 29803.
Melliturie 29805.
Mellitämie 29804.
Melo(no)plastik 29808.
Melomanie 29807.
Melorheostose 29809.
Meloschisis 29810.
Melphalan 29811.
Membra (corporis) (PNA) 29813.
Membran 29814.
Membran, elastische 29815.
Membran, hyaline 29816.
Membran, undulierende 29817.
Membrana (PNA) 29818.
Membrana atlantooccipitalis anterior u. posterior 29819.
Membrana basalis 29820.
Membrana basilaris placentae 29821.
Membrana cellularis 29822.
Membrana fibrosa 29823.
Membrana gelatinosa 29824.
Membrana interossea antebrachii bzw. cruris 29825.
Membrana nuclearis (externa u. interna) 29826.
Membrana obturatoria 29827.
Membrana reticularis 29828.
Membrana statoconiorum 29829.
Membrana synovialis 29830.
Membrana tectoria 29831.
Membrana tympani 29832.
Membrana vestibularis 29833.
Membrandepolarisation 29836.
Membranfilter 29837.
Membranfluidität 29838.
Membranimpression 29839.
Membrankrankheit 29840.
Membranoxygenation, extrakorporale 29842.
Membranoxygenator 29843.
Membranpassage 29844.
Membranpolarisation 29845.
Membranpotential 29846.
Membranrezeptor 29847.
Membransyndrom der Früh- u. Neugeborenen 29848.
Membrantheorie 29849.
Membrantransport 29850.
Membranwirkung, unspezifische 29851.
Membrum (PNA) 29852.
Membrum inferius 29853.
Membrum superius 29854.
Membrum virile 29855.
Memory-Zellen 29856.
Men(o)urie 29936.
Menachinon 29859.
Menadiol 29860.
Menadion 29861.
Menarche 29862.
Mende* Syndrom 29864.
Mendel* Gesetze, Lehre, Regeln 29865.
Mendel* Reflex 29866.
Mendel*-Mantoux* Probe 29867.
Mendelson* Syndrom 29868.
Mendes da Costa*-van der Valk* Syndrom 29869.
Menghini* Nadel 29871.
Menhidrosis 29872.
Meniegravere* Krankheit 29873.
Mening(e)osis leucaemica 29877.
Meningen 29875.
Meningeom 29876.
Meninges (PNA) 29878.
Meningiom(a) 29880.
Meningiom(a) angiomatosum 29881.
Meningiom(a) endotheliosum 29882.
Meningiom(a), malignes 29883.
Meningismus 29884.
Meningitis 29885.
Meningitis (cerebrospinalis) epidemica 29890.
Meningitis cerebralis 29888.
Meningitis cerebrospinalis 29889.
Meningitis herpetica 29891.
Meningitis lymphocytaria 29892.
Meningitis purulenta 29893.
Meningitis serosa 29894.
Meningitis spinalis 29895.
Meningitis syphilitica 29896.
Meningitis tuberculosa 29897.
Meningitis, abakterielle 29886.
Meningitis, bakterielle 29887.
Meningitiskurve 29898.
Meningo(r)rhagie 29911.
Meningococcus 29899.
Meningoencephalomyelopathia leucaemica 29900.
Meningoenzephalitis 29901.
Meningoenzephalitis, eosinophile 29902.
Meningoenzephalomyelitis 29903.
Meningokokken 29904.
Meningokokkenmeningitis 29905.
Meningokokkenmeningitis, fulminante 29906.
Meningomyelitis 29907.
Meningomyelozele 29908.
Meningomyelozystozele 29909.
Meningoradikulitis 29910.
Meningose 29912.
Meningozele 29913.
Meninx 29914.
Meninx primitiva 29915.
Meniscus 29916.
Meniscus articularis 29917.
Meniscus lateralis s. fibularis 29918.
Meniscus medialis s. tibialis 29919.
Meniscus tactus 29920.
Meniskektomie 29921.
Meniskopathie 29922.
Meniskozyt 29923.
Meniskus 29924.
Meniskuseinklemmung 29925.
Meniskusriß, -verletzung 29926.
Meniskuszyste 29927.
Menkes* Syndrom 29928.
Mennell* Zeichen 29929.
Menolyse 29930.
Menopause 29931.
Menopause, künstliche 29932.
Menopausengonadotropin (HMG) 29933.
Menopausensyndrom 29934.
Menorrhagie 29935.
Menses 29937.
Menstrualschweiß 29939.
Menstruatio, Menstruation 29940.
Menstruatio, Menstruation praecox 29941.
Menstruatio, Menstruation tarda 29943.
Menstruatio, Menstruation, retrograde 29942.
Menstruationsregulierung 29944.
Menstruationsstörungen 29945.
Menstruationszyklus 29946.
Mentagra 29949.
Mentha piperita 29951.
Menthol 29952.
Mentum 29953.
Menurie 29954.
Mepacrin 29955.
Meperidin 29956.
Mepindolol 29957.
Meprobamat 29958.
Mepyramin 29959.
Mer(h)idrosis 29971.
Merakranie 29960.
Meralgia paraesthetica 29961.
Mercaptan 29962.
Mercaptopurin 29963.
Mercier* 29964.
Mercier* Katheter 29965.
Mercur... 29966.
Mercuriosis 29967.
Mercuriosis lentis 29968.
Merendino* Operation 29969.
Merendino*-Dillard* Operation 29970.
Meridian 29972.
Meristom (Hueck*) 29973.
Merkapt... 29974.
Merke* Zeichen 29975.
Merkel* (Tast-)Scheibe 29976.
Merkfähigkeitsstörung 29977.
Merkuri- 29978.
Merkurialismus 29979.
Merkuro- 29980.
Merogonie 29982.
Merokranie 29983.
Meromelie 29985.
Merozele 29986.
Merozoiten 29987.
Merritt* Syndrom 29988.
Merseburger Trias 29989.
Merskey* Test 29990.
Meryzismus 29991.
Merzbacher*-Pelizaeus* Syndrom 29992.
Mes... 29993.
Mesalazin 29994.
Mesangium 29995.
Mesaortitis 29996.
Mesarteriitis 29997.
Mesaxon 29998.
Mescalin 29999.
Mescalinrausch 30000.
Mesektoderm 30001.
Mesencephalon (PNA) 30002.
Mesenchym(at)ose 30004.
Mesenchym, Mesenchyma 30003.
Mesenchymom 30005.
Mesenterialarteriensyndrom 30008.
Mesenterialarterienverschluß 30009.
Mesenterialarterienverschluß, akuter 30010.
Mesenterialarterienverschluß, chronischer 30011.
Mesenterialgefäßverschluß 30012.
Mesenterialinfarkt 30013.
Mesenteriallymphadenitis 30014.
Mesenterialvenenthrombose 30015.
Mesenterika 30017.
Mesenteriolum appendicis vermiformis (PNA) 30018.
Mesenterium (PNA) 30019.
Mesenterium ileocolicum commune 30020.
Mesenzephalitis 30023.
Mesenzephalotomie 30024.
Mesialbiß(lage) 30027.
Mesiodens, Mesiodont 30028.
Meskalin 30029.
Mesna 30030.
Mesobilirubin 30032.
Mesobilirubinogen 30033.
Mesoblast 30034.
Mesocolon (PNA) 30035.
Mesoderm, -derma (PNA) 30036.
Mesoduodenum 30038.
Mesogastrium 30039.
Mesoglia 30040.
Mesohepaticum 30041.
Mesokardie 30042.
Mesokolon 30045.
Mesomerie 30046.
Mesometrium 30047.
Meson 30048.
Mesonephroma ovarii 30049.
Mesonephroma ovarii, gutartiges 30050.
Mesonephron 30051.
Mesopharynx 30052.
Mesophlebitis 30054.
Mesophragma 30055.
Mesophryon 30056.
Mesopneumonium 30057.
Mesorchium (PNA) 30058.
Mesosalpinx (PNA) 30059.
Mesosigma 30060.
Mesostenium (JNA) 30062.
Mesotendineum (PNA) 30063.
Mesothel 30064.
Mesotheliom 30065.
Mesotheliom der Dura mater 30066.
Mesotympanum 30070.
Mesovarium (PNA) 30071.
Messenger 30074.
Messerelektrode 30076.
Met 30081.
Meta- 30083.
Metabasis 30084.
Metabiose 30085.
Metabolicum 30087.
Metabolie 30088.
Metabolisierung 30090.
Metabolismus 30091.
Metabolit 30092.
Metacarpus (PNA) 30093.
Metachromasie 30094.
Metachromatin 30095.
Metagenesis 30099.
Metagonimiasis 30100.
Metakarpalfraktur 30102.
Metakinese 30103.
Metalbumin 30104.
Metaldehyd 30105.
Metalldampffieber 30106.
Metallenzyme 30107.
Metallisation 30108.
Metallklang 30109.
Metallophobie 30110.
Metallosis 30111.
Metallproteine 30112.
Metalues 30113.
Metamerie 30115.
Metamizol 30116.
Metamorphopsie 30117.
Metamorphose 30118.
Metamorphose, visköse 30119.
Metamyelozyt 30120.
Metanephrine 30121.
Metanephros 30122.
Metaphase 30123.
Metaphylaxe, Metaphylaxie 30124.
Metaphyse, Metaphysis 30125.
Metaplasie 30126.
Metaplasie, anaplastische 30127.
Metaplasie, myeloische 30128.
Metaplasie, regeneratorische 30129.
Metaplasma 30130.
Metarteriole 30133.
Metaspermatide 30134.
Metastase, Metastasis 30135.
Metastase, Metastasis, duktogene 30136.
Metastase, Metastasis, hämatogene 30137.
Metastase, Metastasis, kanalikuläre 30138.
Metastase, Metastasis, liquogene 30139.
Metastase, Metastasis, lymphogene 30140.
Metastase, Metastasis, orthograde 30141.
Metastase, Metastasis, osteoklastische 30142.
Metastase, Metastasis, paradoxe 30143.
Metastasierung 30144.
Metastasierung, paradoxe oder retrograde 30145.
Metastasierungstyp 30146.
Metastrongylus apri oder elongatus 30148.
Metasyphilis 30149.
Metatarsalgie 30151.
Metatarsalia 30152.
Metatarsus (PNA) 30153.
Metatarsus adductus (s. varus) 30154.
Metathalamus (PNA) 30155.
Metaxenie 30157.
Metazerkarie 30158.
Metazoen 30159.
Metencephalon (PNA) 30160.
Meteorismus 30161.
Meteorismus peritonealis 30162.
Meteorobiologie 30163.
Meteorolabilität 30164.
Meteorotropismus, -tropie 30166.
Meter (m, mtr.) 30167.
Methadon 30168.
Methamphetamin 30177.
Methan 30178.
Methanol 30179.
Methaqualon 30180.
Methenamin 30181.
Methin- 30182.
Methionin (Met, M) 30183.
Methioninmalabsorptionssyndrom 30184.
Metho... 30185.
Methomanie 30186.
Methotrexat 30187.
Methoxyfluran 30188.
Methyl- 30191.
Methyl-Cobalamin 30197.
Methyl-Tetrahydrofolsäure 30221.
Methyl-kpd-glucose-Resorptionstest 30206.
Methylalkohol 30192.
Methylamin 30194.
Methylbromid 30195.
Methylchlorid 30196.
Methyldonator 30198.
Methyldopa 30199.
Methylen- 30200.
Methylenblau 30201.
Methylenblau, reduziertes 30202.
Methylenblau-Probe 30203.
Methylenchlorid, Methylenum chloratum 30204.
Methylergometrin 30205.
Methylglycin, -glykokoll 30207.
Methylgruppe 30208.
Methylguanid(in)oessigsäure 30209.
Methylierung 30210.
Methylisocyanat (MIC) 30211.
Methylium 30212.
Methylium bromatum 30213.
Methylmalonazidurie 30214.
Methylmalonyl-CoA, -Coenzym A 30215.
Methylmorphin 30216.
Methylorange 30218.
Methylphenidat 30219.
Methylrot 30220.
Methylthiouracil (MTU) 30222.
Methyltransferasen 30223.
Methylviolett 30224.
Methylviolett B 30225.
Methysergid 30226.
Methämoglobin (Met-Hb) 30169.
Methämoglobinreductase 30175.
Methämoglobinurie 30176.
Methämoglobinämie 30170.
Methämoglobinämie, alimentäre 30171.
Methämoglobinämie, enzymopathische oder hereditäre 30172.
Methämoglobinämie, hämoglobinopathische 30173.
Methämoglobinämie, toxische 30174.
Metoclopramid 30227.
Metoclopramid-Test 30228.
Metonymie 30230.
Metopion 30232.
Metopitis granulomatosa 30233.
Metoprolol 30234.
Metorchis 30235.
Metralgie 30237.
Metritis 30239.
Metritis dissecans 30240.
Metritis puerperalis 30241.
Metromania, Metromanie 30242.
Metronidazol 30243.
Metropathie 30244.
Metropie 30245.
Metrorrhagie 30246.
Metyrapon 30247.
Metz* Zählkammer 30248.
Metzger*-Fischgold* Linie 30249.
Metästhesie 30098.
Meulengracht* 30250.
Meulengracht*(-Gilbert*) Syndrom 30251.
Mevalonsäure 30253.
Mexikanisches Fleckfieber 30254.
Mexiletin 30255.
Meyer - Burgdorff* Operation 30260.
Meyer* Druckpunkte 30257.
Meyer* Gesetz 30258.
Meyer*-Weigert* Gesetz 30259.
Meyerhof* Zyklus 30261.
Meynert* 30262.
Meynert* Haubenkreuzung 30263.
Meynert* Schicht 30264.
Meynet* Knötchen 30265.
Mezlocillin (WHO) 30266.
Meßendoprothese 30073.
Meßfühler 30077.
Meßkammer 30078.
Meßwandler 30080.
Mg 30271.
Mianserin 30280.
Miasma 30281.
Mibelli* Krankheit 30282.
Micella 30284.
Michaelis* Raute 30285.
Michaelis*(-Menten*) Konstante 30287.
Michaelis*-Gutmann* Körperchen 30286.
Miconazol 30288.
Microbodies 30290.
Micrococcaceae 30291.
Micrococcus 30292.
Microfilaria 30293.
Microfilaria diurna 30294.
Microfilaria nocturna 30295.
Microfilaria ozzardi 30296.
Microfilaria perstans 30297.
Microlithiasis alveolaris pulmonum 30299.
Micromonospora 30300.
Microsomia 30302.
Microspheres 30303.
Microsporum, -sporon 30304.
Microsporum, -sporon audouinii 30305.
Microsporum, -sporon canis 30306.
Microsporum, -sporon ferrugineum 30307.
Microsporum, -sporon furfur 30308.
Microsporum, -sporon gypseum 30309.
Microsporum, -sporon mansoni 30310.
Microsporum, -sporon minutissimum 30311.
Microsporum, -sporon persicolor 30312.
Microsporum, -sporon quinckeanum 30313.
Microtatobiotes 30314.
Mictio 30315.
Mictio involuntaria 30316.
Midazolam 30317.
Middeldorpf* Triangel 30318.
Midsystolic-click-Syndrom 30319.
Miescher* Syndrom 30320.
Miesmuschelvergiftung 30321.
Mifepriston (RU 486) 30324.
Migratio 30332.
Migration 30333.
Migrationshemmtest 30334.
Migrationsinhibitionsfaktor (MIF) 30335.
Migräne 30325.
Migräne, Migraine ophtalmique 30327.
Migräne, Migraine rouge 30329.
Migräne, digestive 30326.
Migräne, ophthalmoplegische 30328.
Migräne, zervikale 30330.
Mikity*-Wilson* Syndrom 30338.
Mikrenzephalie 30339.
Mikro-Lymphozytotoxizitätstest 30386.
Mikroangiopathie 30342.
Mikroangiopathie, diabetische 30343.
Mikroangiopathie, thrombotische 30344.
Mikroautoradiographie 30345.
Mikroben 30346.
Mikrobid 30347.
Mikrobiologie 30348.
Mikroblast 30350.
Mikroblutanalyse, -untersuchung (MBU, Fetalblutanalyse) 30351.
Mikrocandela 30352.
Mikrocheilie 30353.
Mikrochirurgie 30354.
Mikrodaktylie 30355.
Mikrodontie 30356.
Mikroelektrophorese 30357.
Mikroembolisation 30358.
Mikroerythroblast 30359.
Mikrofibrillen 30360.
Mikrofilamente 30361.
Mikrofilarie 30362.
Mikrogamet 30363.
Mikrogenie 30364.
Mikroglia 30365.
Mikroglobuline 30366.
Mikroglossie 30367.
Mikrognathie 30368.
Mikrographie 30369.
Mikrogyrie 30370.
Mikrohämaturie 30371.
Mikroinfarkt 30372.
Mikrokalix 30373.
Mikrokalk 30374.
Mikrokarzinom 30375.
Mikroklima 30376.
Mikrokokken 30377.
Mikrokolon 30378.
Mikrokorie 30379.
Mikrokranie 30380.
Mikrokultur 30381.
Mikrolaryngoskopie 30382.
Mikroliter (myl) 30383.
Mikrolith 30384.
Mikrolithiasis 30385.
Mikromanie 30387.
Mikromanipulator 30388.
Mikromanometer 30389.
Mikromegakaryozytenleukämie 30390.
Mikromelie 30392.
Mikromelie, Mikromelia rhizomelica 30393.
Mikrometer 30394.
Mikromyelie 30395.
Mikromyeloblast 30396.
Mikromyelozyt 30397.
Mikron 30398.
Mikronukleus 30399.
Mikroorganismen 30400.
Mikroparaproteinose 30401.
Mikrophagen 30402.
Mikrophakie 30403.
Mikrophonpotentiale 30404.
Mikrophthalmie 30405.
Mikrophyten 30406.
Mikropille 30407.
Mikropinozytose 30408.
Mikropolyadenie 30409.
Mikropolygyrie 30410.
Mikropsie 30411.
Mikropunktion 30412.
Mikroradiographie 30413.
Mikrorch(id)ie 30414.
Mikroskop 30415.
Mikrosomen 30419.
Mikrosomie 30420.
Mikrospektrophotometrie 30421.
Mikrospermie 30422.
Mikrosphären 30423.
Mikrosphärolith 30424.
Mikrosporid 30425.
Mikrosporie 30426.
Mikrosporie, tiefe 30427.
Mikrosporon 30428.
Mikrosporose 30429.
Mikrosporose, Microsporia barbae 30430.
Mikrostomie 30431.
Mikroteleopsie 30432.
Mikrothelie 30433.
Mikrothrombus 30434.
Mikrotie 30435.
Mikrotom 30436.
Mikrotrabekel 30437.
Mikrotransfusion 30438.
Mikrotrauma 30439.
Mikrotubuli 30440.
Mikroventrikulie 30441.
Mikroverkalkungen, gruppierte 30442.
Mikrovilli 30443.
Mikrowellen 30444.
Mikrowellentherapie, -diathermie 30445.
Mikrozentrum 30446.
Mikrozephalie 30447.
Mikrozirkulation 30448.
Mikrozyt 30450.
Mikrozytose 30451.
Miktion 30452.
Miktion, imperative 30453.
Miktionsstörung 30454.
Miktionsurogramm 30455.
Mikulicz* 30456.
Mikulicz* Krankheit 30457.
Mikulicz* Magenresektion 30458.
Mikulicz* Naht 30459.
Mikulicz* Tampon 30460.
Milben 30461.
Milbendermatitis 30462.
Milbengang 30463.
Milch 30464.
Milch(mengen)regel 30491.
Milch, adaptierte 30465.
Milch, humanisierte 30466.
Milch-Alkali-Syndrom 30467.
Milchbrustgang 30468.
Milchdiät 30469.
Milchdrüse 30470.
Milchdrüsenentzündung 30471.
Milcheinschuß 30472.
Milchepidemie 30473.
Milchfieber 30474.
Milchfistel 30475.
Milchflecken 30476.
Milchfluß 30477.
Milchfluß, pathologischer 30478.
Milchgangektasie 30481.
Milchgangkarzinom 30482.
Milchgangpapillom 30483.
Milchgebiß 30484.
Milchgerinnung 30485.
Milchgänge 30479.
Milchgärung 30480.
Milchkonservierung 30487.
Milchkügelchen 30488.
Milchleiste 30489.
Milchmangel 30490.
Milchmischung 30492.
Milchnährschaden 30493.
Milchpocken 30494.
Milchprobe 30495.
Milchschimmel 30499.
Milchschorf 30500.
Milchserum 30501.
Milchstau(ung) 30502.
Milchsäure 30496.
Milchsäureazidose 30497.
Milchsäurebakterien 30498.
Milchverdünnung 30504.
Milchwert (MW) 30505.
Milchzahl 30507.
Milchzucker 30508.
Milchzyste 30509.
Milchzähne 30506.
Miles* Operation 30510.
Miles* Test 30511.
Miliaria 30515.
Miliaria rubra 30516.
Miliaris discreta 30517.
Miliarkarzinose 30518.
Miliarlupoid 30519.
Miliartuberkel 30520.
Miliartuberkulose 30521.
Miliartuberkulose, typhoide 30522.
Milien 30523.
Milieu 30524.
Milieutherapie 30525.
Milium 30526.
Milium neonatorum 30527.
Milkman* Syndrom 30528.
Millard*-Gubler* Syndrom 30529.
Miller*-Abbott* Sonde 30530.
Miller*-Kurzrok* Test 30531.
Milli- 30532.
Milliamperesekundenprodukt (mAsec) 30534.
Milligrammprozent (mg%) 30535.
Millimikron (mmy) 30536.
Millin* Operation 30537.
Millival (mval) 30538.
Milliäquivalent (mval) 30533.
Millon* Probe 30539.
Mills* Syndrom 30540.
Milrinon 30541.
Milroy* Krankheit 30542.
Miltenberger-Serie 30543.
Milwaukee-Korsett 30544.
Milz 30545.
Milz, akzessorische 30546.
Milzagenesie 30547.
Milzarterie 30548.
Milzbrand 30549.
Milzentzündung 30550.
Milzexstirpation 30551.
Milzfollikel 30552.
Milzinfarkt 30553.
Milzkreislauf 30554.
Milzpulpa 30555.
Milzpulpa, rote 30556.
Milzpulpa, weiße 30557.
Milzpunktion 30558.
Milzruptur 30559.
Milzruptur, einzeitige 30560.
Milzruptur, zweizeitige 30561.
Milzsinus 30562.
Milztransposition 30563.
Milztumor 30564.
Milzvenenthrombose 30565.
Mimeae 30566.
Mimik 30567.
Mimikri, molekulares 30568.
Minamata-Krankheit 30573.
Minderwuchs 30574.
Mineral 30575.
Mineralhaushalt 30576.
Mineralisation 30577.
Mineralocortico(stero)ide 30578.
Mineralstoffwechsel 30579.
Mineralwasser 30580.
Mingazzini* Abweichversuch 30581.
Miniaturbecken 30582.
Minigene 30583.
Minimalhirnschaden 30586.
Minimalluft 30587.
Minimalspülung 30588.
Minimum 30589.
Minimum perceptibile 30590.
Minimum separabile 30591.
Minipille 30593.
Minipumpe 30594.
Minkowski*(-Chauffard*-Gänsslen*) Anämie 30595.
Minor* Test 30597.
Minor-Probe, -Test 30600.
Minorhämoglobin 30599.
Minoxidil 30601.
Minusdekompensation 30602.
Minusglas 30603.
Minuskoagulopathie 30604.
Minusvariante 30605.
Minute-Chromosom 30606.
Minutenvolumen 30607.
Minutenvolumenhochdruck 30608.
Mio 30610.
Miosis 30612.
Miosis paralytica s. spinalis 30614.
Miosis spastica 30613.
Miotica, -tika 30615.
Miracidium, -zidium 30616.
Mirizzi* Syndrom 30617.
Misanthropie 30618.
Misch-Scan 30630.
Mischblutzyanose 30621.
Mischgeschwulst 30623.
Mischinfektion 30624.
Mischinsulin 30625.
Mischkollagenose 30626.
Mischkonkrement 30627.
Mischplasma 30628.
Mischpsychose 30629.
Mischstaubsilikose 30631.
Mischtumor 30632.
Mischtumor, dysontogenetischer 30633.
Mischzellagglutination 30634.
Mischzustände, manisch-depressive 30635.
Mischzyanose 30636.
Miserere 30637.
Misoprostol 30640.
Mistel 30647.
Mitagglutination 30649.
Mitbewegung 30650.
Mitchell* 30651.
Mitchell* Krankheit, Syndrom 30652.
Mitchell* Paralyse 30653.
Mitella 30654.
Mitesser 30655.
Mitinnervation 30657.
Mitochondrion, Mitochondrium 30660.
Mitogene 30663.
Mitomycin 30664.
Mitose 30665.
Mitose, apolare 30666.
Mitose, monozentrische oder unipolare 30667.
Mitosegift 30668.
Mitosehemmer 30669.
Mitoseindex 30670.
Mitoserate 30671.
Mitosespindel 30672.
Mitoxanthron 30674.
Mitra (Hippocratis) 30675.
Mitral(is)... 30679.
Mitral(klappen)atresie 30683.
Mitral(klappen)fehler 30685.
Mitral(klappen)insuffizienz 30686.
Mitral(klappen)stenose 30688.
Mitral-P 30692.
Mitralanulusverkalkung 30677.
Mitralherz 30678.
Mitralklappe 30681.
Mitralklappenanomalie, Typ Ebstein 30682.
Mitralklappendilatation 30684.
Mitralklappenprolapssyndrom 30687.
Mitralkonfiguration 30689.
Mitralsegelprolaps 30693.
Mitralvitium 30694.
Mitralvitium, kombiniertes 30695.
Mitralzellen 30696.
Mitralöffnungsfläche 30690.
Mitralöffnungston (MÖT) 30691.
Mitsuda*(-Hayashi*) Reaktion 30697.
Mittel... 30698.
Mittelbauch 30699.
Mittelblutung 30700.
Mitteldruck, arterieller (P_m) 30701.
Mittelfach 30702.
Mittelfeld 30703.
Mittelfell 30704.
Mittelfuß 30705.
Mittelfußgeschwulst 30706.
Mittelgesichtsfraktur 30707.
Mittelgesichtsfraktur, laterale 30708.
Mittelgesichtsfraktur, zentrale 30709.
Mittelhand 30710.
Mittelhirn 30711.
Mittelhirnschaden 30712.
Mittelhirnsyndrom 30713.
Mittellagetyp 30714.
Mittellappenresektion 30715.
Mittellappensyndrom 30716.
Mittelliniensyndrom, zerebellares 30717.
Mittelmeer(-Zecken)fleckfieber 30720.
Mittelmeeranämie 30718.
Mittelmeerfieber 30719.
Mittelmeerleishmaniase 30721.
Mittelohr 30722.
Mittelohrchirurgie, rekonstruktive 30723.
Mittelohrentzündung 30724.
Mittelohrschwerhörigkeit 30725.
Mittelohrsklerose 30726.
Mittelschatten 30727.
Mittelschmerz 30728.
Mittelschnitt 30729.
Mittelstrahlurin 30730.
Mittelstück 30731.
Mixoplasma 30734.
Mixoskopie 30735.
Mixt. 30736.
Mixtura (Mixt.) 30737.
Mixtura agitanda 30738.
Miyagawanellosen 30739.
Mizelle 30740.
Mizuo* Phänomen 30741.
Mißbildung 30641.
Mißbrauch 30642.
Mißempfindung 30645.
Mißhandlung 30646.
Mm. 30753.
Mn 30760.
Mnemasthenie 30762.
Mneme 30763.
Mo 30770.
Mo 30771.
Moberg* Test 30772.
Mobilisationstherapie 30774.
Mobilisierung 30775.
Mobilität 30776.
Mobin*-Uddin* Schirmfilter 30777.
Mobitz* Typ 30778.
Modalität 30780.
Moderatorband 30781.
Modifikationen 30782.
Modifikationsgene 30783.
Modiolus (PNA) 30784.
Modul 30785.
Modulation 30786.
Moebius* 30788.
Moebius* Zeichen 30789.
Moeller*-Barlow* Krankheit 30790.
Moeller*-Barlow*-Hunter* Glossitis 30791.
Mofette 30796.
Mogigraphie 30798.
Mogilalie 30799.
Mogiphonie 30800.
Mohnvergiftung 30801.
Mohrenheim* Grube 30802.
Mohs* Härteskala 30803.
Mol 30805.
Mola (uterina) 30806.
Mola (uterina) bothryoides 30807.
Mola (uterina) carnosa 30808.
Mola (uterina) hydatidosa 30809.
Mola (uterina) sanguinolenta 30810.
Molalität 30812.
Molarität 30814.
Mole 30815.
Molekularbiologie 30817.
Molekulargenetik 30818.
Molekulargewicht (MG) 30819.
Molekularkrankheiten 30820.
Molekularmasse 30821.
Molekularverstärker 30822.
Molekül 30816.
Molenschwangerschaft 30823.
Molimina 30824.
Molitor 30825.
Molke 30826.
Molkereigrippe 30827.
Moll* Drüsen 30828.
Mollaret* Antigen 30829.
Molluscum 30831.
Molluscum contagiosum Bateman*, M. epitheliale 30832.
Molluscum pseudocarcinomatosum s. sebaceum 30833.
Molluscum simplex 30834.
Moloney*-Underwood* Test 30836.
Molsidomin 30837.
Molybdat 30839.
Molybdän (Mo) 30838.
Momburg* Blutleere 30840.
Monakow* 30841.
Monakow* Kreuzung 30842.
Monakow* Reflex 30843.
Monaldi* Saugdrainage 30844.
Monarthritis 30845.
Monaster 30846.
Monatsblutung 30847.
Mond... 30849.
Mondbein 30850.
Mondgesicht 30851.
Mondor* Krankheit 30852.
Mondsüchtigkeit 30853.
Monelfilterung 30854.
Monge* Krankheit 30855.
Mongolenfalte 30856.
Mongolenfleck 30857.
Mongolenlücke 30858.
Mongolismus (trisomaler) 30859.
Mongoloidbecken 30861.
Monhistie 30862.
Monilethrix (Crocker*) 30863.
Moniliasis 30864.
Moniliformis moniliformis 30865.
Monitor 30866.
Monitoring 30867.
Mono 30869.
Monoamin(o)oxidase (MAO) 30872.
Monoamine 30871.
Monoaminooxidase-Hemmer 30873.
Monoatrium 30875.
Monoblast 30876.
Monoblockresektion 30877.
Monobrachie 30879.
Monocarbonsäuren 30880.
Monochemotherapie 30881.
Monochloressigsäure 30882.
Monochorditis vasomotorica 30883.
Monochoriate 30884.
Monochromasie 30885.
Monochromator 30888.
Monoculus 30890.
Monod* Modell 30891.
Monodiplopie 30892.
Monogenie 30896.
Monoglycerid 30898.
Monogonie 30899.
Monokelhämatom 30902.
Monokine 30903.
Monokrotie 30905.
Monokultur 30907.
Monolayer 30908.
Monolayer-Rasen 30909.
Monolymphozytose 30910.
Monomakrophage, -phagozyt 30911.
Monomanie 30912.
Monomere 30913.
Monomorphie 30914.
Monomphalus 30915.
Mononarkose 30916.
Mononeuritis 30917.
Mononeuritis multiplex 30918.
Mononucleosis infectiosa 30919.
Mononucleotid 30920.
Mononukleose 30923.
Monoparese
Monophobie 30928.
Monophthalmie, Monopie 30929.
Monoplegie 30930.
Monorch(id)ie 30934.
Monosaccharide 30935.
Monosomie 30936.
Monosporiose 30938.
Monotherapie 30942.
Monoventrikulie 30946.
Monozyt 30949.
Monozytenangina 30953.
Monozytenleukämie 30954.
Monozytopenie 30955.
Monozytose 30956.
Monoäthanol 30870.
Monro(i)-Block 30960.
Monro* 30957.
Monro* Punkt 30958.
Monro*(-Richter*) Linie 30959.
Mons pubis (PNA) 30961.
Monteggia* 30962.
Monteggia* Hüftluxation 30963.
Montgomery* Drüsen 30964.
Montgomery* Tubus 30965.
Moorbad, -packung 30966.
Moore* Fraktur 30967.
Moore* Prothese 30968.
Moore* Schema 30969.
Moosfasern 30970.
Morado-Krankheit 30972.
Moraxella 30973.
Moraxella lacunata 30974.
Moraxella liquefaciens 30975.
Morbidität 30977.
Morbilli 30978.
Morbilli bullosi 30979.
Morbilloid 30981.
Morbus 30983.
Morbus attonitus 30984.
Morbus caducus 30985.
Morbus caeruleus, M. coeruleus 30986.
Morbus haemolyticus neonatorum 30987.
Morbus haemorrhagicus neonatorum 30988.
Morbus maculosus haemorrhagicus Werlhof* 30989.
Morbus sacer 30990.
Morcellement 30991.
Morel* Ohr 30992.
Moreno* Operation 30993.
Morestin*-Souligoux* Drainage 30994.
Morgagni* 30995.
Morgagni* Grube 30996.
Morgagni* Hernie 30997.
Morgagni* Krankheit 30998.
Morgagni* Krypten 30999.
Morgagni* Papillen 31000.
Morgagni* Syndrom 31001.
Morgagni* Tasche 31002.
Morgagni* Trias 31003.
Morgan* Vererbungstheorie 31004.
Moria 31005.
Morioplastik 31007.
Moritz* Probe 31008.
Moro* 31010.
Moro* Probe 31011.
Moro* Reaktion, Reflex 31012.
Morphaea 31013.
Morphe 31014.
Morphin, Morphi(n)um (Mo.) 31015.
Morphinantagonisten 31016.
Morphinismus, Morphinomanie 31017.
Morphinomimetica, -tika 31018.
Morphinrezeptor 31019.
Morphinum 31020.
Morphinum hydrochloricum 31021.
Morphinum methylatum 31022.
Morphinvergiftung 31023.
Morphium 31024.
Morphoea 31025.
Morphogenese 31026.
Morphognosie 31027.
Morphologie 31028.
Morphopsie 31030.
Morquio* Syndrom 31031.
Morris* Punkt 31032.
Morris* Syndrom 31033.
Mors 31034.
Mors putativa 31035.
Mors subita 31036.
Morsus 31038.
Mortalität 31039.
Mortensen* Syndrom 31040.
Morton* Augenspiegel 31041.
Morton* Neuralgie, Syndrom 31042.
Morula 31043.
Morula vesicularis 31044.
Morula(r)zelle 31045.
Morvan* Syndrom 31046.
Mosaik 31047.
Moschatin 31048.
Moschcowitz*(-Singer*-Symmers*) Syndrom 31049.
Mosetig* Batist 31050.
Moskito 31051.
Moskitoklemme 31052.
Mosse* Syndrom 31053.
Moszkowicz* 31054.
Moszkowicz* Operation 31055.
Motilin 31056.
Motilität 31057.
Motilitätspsychosen, autonome 31058.
Motivation 31059.
Motologie 31060.
Motoneuron 31061.
Motorik 31062.
Mott* Zelle 31073.
Mottenfraß 31074.
Mouches volantes 31075.
Mouchet* Syndrom 31076.
Moulage 31077.
Mounier - Kuhn* Syndrom 31078.
Moutard - Martin* Zeichen 31079.
Moxa, Moxibustion 31081.
Moxonidin 31082.
Mozambique-Geschwür 31083.
Mozolewski* Shunt 31084.
MuSchG 31270.
Muc. 31109.
Muci... 31110.
Mucigogum 31111.
Mucilaginosum, Mucilago (Muc.) 31112.
Mucin 31113.
Muco... 31115.
Mucoid 31116.
Mucolipidose 31117.
Mucolytica 31118.
Mucopolysaccharase 31119.
Mucopolysaccharide (MPS) 31120.
Mucopolysaccharidosen 31121.
Mucopolysaccharidurie 31122.
Mucoproteine 31123.
Mucor 31124.
Mucosa 31125.
Mucosulfatidose 31127.
Mucoviscidosis 31128.
Mucus 31129.
Mueller* Armlösung 31133.
Mueller* Muskel 31137.
Mueller* Stützfasern 31138.
Muffplastik 31149.
Muk(o)urie 31179.
Muko... 31152.
Mukoepidermoidtumor 31153.
Mukographie 31155.
Mukoid 31159.
Mukoitinschwefelsäure 31160.
Mukoklase 31161.
Mukolipidose 31163.
Mukolyse 31164.
Mukoperiost 31165.
Mukopoly... 31166.
Mukormykose 31168.
Mukorrhö 31169.
Mukosa 31170.
Mukosablock (der Eisenresorption) 31171.
Mukosaprolaps 31172.
Mukositis 31173.
Mukostase 31174.
Mukosus-Form 31175.
Mukosusotitis 31176.
Mukotomie 31177.
Mukotympanum 31178.
Mukoviszidose 31180.
Mukozele 31181.
Mukozyt 31182.
Muldenplastik 31183.
Mull 31184.
Multiceps 31188.
Multiceps multiceps 31189.
Multienzymkomplex 31191.
Multifidusdreieck-Syndrom 31193.
Multigravida 31195.
Multiimager 31196.
Multimorbidität 31199.
Multiorganversagen 31201.
Multipara 31202.
Multiple Sklerose 31207.
Multiplet(t) 31208.
Multiplex-Typ der Polyneuritis 31210.
Multiplier 31211.
Multipunktur 31213.
Mumifikation, Mumifizierung 31217.
Mumps 31218.
Mumps-Meningitis 31219.
Mumps-Meningoenzephalitis 31220.
Mumps-Orchitis 31221.
Mund 31222.
Mund(-Kinn)dreieck, blasses 31235.
Mund-zu-Mund-Beatmung 31243.
Mund-zu-Nase-Beatmung 31244.
Mundamöbe 31223.
Mundatmung 31224.
Mundboden 31225.
Mundbodenatmung 31226.
Mundbodenphlegmone 31227.
Mundbodenzyste 31228.
Mundentzündung 31229.
Mundflora 31231.
Mundfäule 31230.
Mundgeruch 31232.
Mundhöhle 31233.
Mundhöhle, primäre 31234.
Mundphänomen 31236.
Mundsoor 31237.
Mundsperre 31238.
Mundsperrer 31239.
Mundspirochäte 31240.
Mundtrockenheit 31241.
Mundwinkelfurchen 31242.
Munro* Mikroabszeß 31245.
Munro* Punkt 31246.
Mupirocin 31247.
Murami(ni)dase 31249.
Muraminsäure 31250.
Murein 31251.
Murexid 31252.
Murphy* Zeichen 31256.
Murray* Syndrom 31257.
Murray-Valley-Enzephalitis 31258.
Mus 31259.
Mus rattus 31260.
Musca 31261.
Musca autumnalis 31262.
Musca domestica 31263.
Muscarin 31264.
Muscarin-Rezeptoren 31267.
Muscarinismus 31266.
Muschelgift 31268.
Muschelresektion 31269.
Muscimol 31271.
Musculi 31273.
Musculus (PNA) 31274.
Musculus abd. hallucis 31277.
Musculus abd. pollicis brevis 31278.
Musculus abd. pollicis longus 31279.
Musculus abdominis 31275.
Musculus abductor 31276.
Musculus add. brevis 31281.
Musculus add. hallucis 31282.
Musculus add. longus 31283.
Musculus add. magnus 31284.
Musculus add. pollicis 31285.
Musculus adductor 31280.
Musculus anconeus 31286.
Musculus arrector pili 31287.
Musculus aryepiglotticus 31288.
Musculus arytenoideus obliquus u. transversus 31289.
Musculus biceps brachii 31290.
Musculus biceps femoris 31291.
Musculus brachialis 31292.
Musculus brachioradialis 31293.
Musculus buccinator 31294.
Musculus bulbospongiosus 31296.
Musculus c. cunni 31303.
Musculus c. pharyngis 31304.
Musculus chondroglossus 31297.
Musculus ciliaris 31298.
Musculus coccygeus 31299.
Musculus compressor recti 31301.
Musculus constrictor 31302.
Musculus coracobrachialis 31305.
Musculus corrugator supercilii 31306.
Musculus cremaster 31307.
Musculus cricoarytenoideus lateralis u. posterior 31308.
Musculus cricothyr(e)oideus 31309.
Musculus deltoideus 31310.
Musculus depressor anguli oris 31311.
Musculus depressor labii inferioris 31312.
Musculus depressor supercilii 31313.
Musculus detrusor vesicae 31314.
Musculus digastricus 31315.
Musculus dilatator pupillae 31316.
Musculus dorsi 31317.
Musculus e. carpi radialis brevis u. longus 31321.
Musculus e. carpi ulnaris 31322.
Musculus e. digiti minimi 31323.
Musculus e. digitorum 31326.
Musculus e. digitorum brevis 31324.
Musculus e. digitorum longus 31325.
Musculus e. hallucis brevis 31327.
Musculus e. hallucis longus 31328.
Musculus e. indicis 31329.
Musculus e. pollicis brevis u. longus 31330.
Musculus epicranius 31318.
Musculus erector spinae 31319.
Musculus extensor 31320.
Musculus f. carpi radialis 31333.
Musculus f. carpi ulnaris 31334.
Musculus f. digitorum brevis 31335.
Musculus f. digitorum longus 31336.
Musculus f. digitorum profundus 31337.
Musculus f. digitorum superficialis 31338.
Musculus f. hallucis brevis 31339.
Musculus f. hallucis longus 31340.
Musculus f. pollicis brevis 31341.
Musculus f. pollicis longus 31342.
Musculus fibularis 31331.
Musculus flexor 31332.
Musculus gastrocnemius 31343.
Musculus gemellus inferior u. superior 31344.
Musculus genioglossus 31345.
Musculus geniohyoideus 31346.
Musculus gl. maximus 31348.
Musculus gl. medius 31349.
Musculus gl. minimus 31350.
Musculus gluteus 31347.
Musculus gracilis 31351.
Musculus hyoglossus 31352.
Musculus i. dorsales 31362.
Musculus i. palmares 31363.
Musculus i. plantares 31364.
Musculus iliacus 31353.
Musculus iliococcygeus 31354.
Musculus iliocostalis 31355.
Musculus iliopsoas 31356.
Musculus infrahyoidei 31357.
Musculus infraspinatus 31358.
Musculus intercartilaginei 31359.
Musculus intercostales 31360.
Musculus interossei 31361.
Musculus interspinales 31365.
Musculus intertransversarii 31366.
Musculus ischiocavernosus 31367.
Musculus l. anguli oris 31370.
Musculus l. ani 31371.
Musculus l. capitis 31381.
Musculus l. colli 31382.
Musculus l. labii superioris alaeque nasi 31373.
Musculus l. palpebrae superioris 31374.
Musculus l. prostatae 31375.
Musculus l. scapulae 31376.
Musculus l. veli palatini 31377.
Musculus latissimus dorsi 31368.
Musculus levator 31369.
Musculus levatores costarum breves u. longi 31372.
Musculus linguae 31378.
Musculus longissimus 31379.
Musculus longus 31380.
Musculus lumbricales 31383.
Musculus masseter 31384.
Musculus multifidi 31385.
Musculus mylohyoideus 31386.
Musculus o. digiti minimi 31399.
Musculus o. externus 31394.
Musculus o. internus 31395.
Musculus o. oculi 31402.
Musculus o. oris 31403.
Musculus o. pollicis 31400.
Musculus obl. capitis inferior u. superior 31388.
Musculus obl. externus abdominis 31389.
Musculus obl. inferior 31390.
Musculus obl. internus abdominis 31391.
Musculus obl. superior 31392.
Musculus obliquus 31387.
Musculus obturator 31393.
Musculus occipitofrontalis 31396.
Musculus omohyoideus 31397.
Musculus opponens 31398.
Musculus orbicularis 31401.
Musculus orbitalis 31404.
Musculus p. brevis 31408.
Musculus p. longus 31409.
Musculus p. major 31414.
Musculus p. minor 31415.
Musculus p. quadratus 31425.
Musculus p. teres 31426.
Musculus palatoglossus 31405.
Musculus palatopharyngeus 31406.
Musculus palmaris 31407.
Musculus papillares 31410.
Musculus pectinati 31411.
Musculus pectineus 31412.
Musculus pectoralis 31413.
Musculus per. brevis 31418.
Musculus per. longus 31419.
Musculus per. tertius 31420.
Musculus perinei 31416.
Musculus peroneus 31417.
Musculus piriformis 31421.
Musculus plantaris 31422.
Musculus popliteus 31423.
Musculus pronator 31424.
Musculus ps. major 31428.
Musculus ps. minor 31429.
Musculus psoas 31427.
Musculus pterygoideus 31430.
Musculus pubococcygeus 31431.
Musculus puboprostaticus 31432.
Musculus puborectalis 31433.
Musculus pubovaginalis 31434.
Musculus pubovesicalis 31435.
Musculus pyramidalis 31436.
Musculus qu. femoris 31438.
Musculus qu. lumborum 31439.
Musculus qu. plantae 31440.
Musculus quadratus 31437.
Musculus quadriceps femoris 31441.
Musculus r. abdominis 31444.
Musculus r. capitis 31445.
Musculus r. femoris 31446.
Musculus r. oculi 31447.
Musculus rectouterinus 31442.
Musculus rectus 31443.
Musculus retractor uvulae 31448.
Musculus rhomboideus major u. minor 31449.
Musculus risorius 31450.
Musculus rotatores 31451.
Musculus salpingopharyngeus 31452.
Musculus sartorius 31453.
Musculus scal. anterior 31455.
Musculus scal. medius 31456.
Musculus scal. minimus 31457.
Musculus scal. posterior 31458.
Musculus scalenus 31454.
Musculus semimembranosus 31459.
Musculus semispinalis 31460.
Musculus semitendinosus 31461.
Musculus serr. anterior 31463.
Musculus serr. post. superior 31465.
Musculus serr. posterior inferior 31464.
Musculus serratus 31462.
Musculus soleus 31466.
Musculus sph. ampullae hepatopancreaticae 31468.
Musculus sph. ani 31469.
Musculus sph. pupillae 31470.
Musculus sph. pyloricus 31471.
Musculus sph. urethrae 31472.
Musculus sph. vesicae internus 31473.
Musculus sphincter 31467.
Musculus spinalis 31474.
Musculus splenius 31475.
Musculus stapedius 31476.
Musculus sternocleidomastoideus 31477.
Musculus sternohyoideus 31478.
Musculus sternothyroideus 31479.
Musculus styloglossus 31480.
Musculus stylohyoideus 31481.
Musculus stylopharyngeus 31482.
Musculus subcostales 31483.
Musculus subscapularis 31484.
Musculus supinator 31485.
Musculus supraspinatus 31486.
Musculus t. fasciae latae 31491.
Musculus t. tympani 31492.
Musculus t. veli palatini 31493.
Musculus tarsalis 31487.
Musculus temporalis 31488.
Musculus temporoparietalis 31489.
Musculus tensor 31490.
Musculus teres 31494.
Musculus thyroarytenoideus 31495.
Musculus thyroepiglotticus 31496.
Musculus thyrohyoideus 31497.
Musculus tibialis 31498.
Musculus tr. abdominis 31502.
Musculus tr. linguae 31503.
Musculus tr. perinei 31504.
Musculus tr. thoracis 31505.
Musculus trachealis 31499.
Musculus transversospinalis 31500.
Musculus transversus 31501.
Musculus trapezius 31506.
Musculus tric. brachii 31508.
Musculus tric. surae 31509.
Musculus triceps 31507.
Musculus uvulae 31510.
Musculus vastus 31511.
Musculus vocalis 31512.
Musculus zygomaticus 31513.
Musculus, Musculi bulbi 31295.
Musculus, Musculi colli 31300.
Muskarin 31514.
Muskatnußleber 31515.
Muskel 31516.
Muskelaktionspotential 31517.
Muskelatonie 31518.
Muskelatrophie 31519.
Muskelatrophie, idiopathische 31520.
Muskelatrophie, infantile 31521.
Muskelatrophie, myogene oder myopathische 31522.
Muskelatrophie, neurale u. neuralgische 31523.
Muskelatrophie, neurogene oder neuropathische 31524.
Muskelatrophie, numerische 31525.
Muskelatrophie, spinale 31526.
Muskelbiopsie 31527.
Muskelbrücken 31528.
Muskelbündel 31529.
Muskeldefekt, angeborener 31530.
Muskeldehnungsreflex 31531.
Muskeldehnungsreflex, dynamischer 31532.
Muskeldehnungsreflex, statischer 31533.
Muskeldystrophie 31534.
Muskeleiweiß 31535.
Muskelendplatte 31536.
Muskelenergietechnik 31537.
Muskelentzündung 31538.
Muskelerkrankungen, progressive 31539.
Muskelermüdung 31540.
Muskelerschlaffung 31541.
Muskelfaser 31542.
Muskelfibrillieren 31543.
Muskelgewebe 31544.
Muskelgewebe, glattes 31545.
Muskelgewebe, quergestreiftes 31546.
Muskelgruppe 31547.
Muskelhartspann 31550.
Muskelhernie 31551.
Muskelhernie, falsche 31552.
Muskelhypertonie 31553.
Muskelhypertrophie 31554.
Muskelhypotonie 31555.
Muskelhämoglobin 31548.
Muskelhärte 31549.
Muskelinnervation 31556.
Muskelkater 31557.
Muskelkontraktion 31558.
Muskelkontraktur 31559.
Muskelkontraktur, ischämische 31560.
Muskelkrampf 31561.
Muskellähmung 31562.
Muskelplasma 31563.
Muskelpumpe 31564.
Muskelreflex 31565.
Muskelreizpunkte 31566.
Muskelrelaxanzien 31567.
Muskelrelaxanzien, zentrale 31568.
Muskelrelaxation 31569.
Muskelrezeptoren 31570.
Muskelrheumatismus 31571.
Muskelriß, -ruptur 31572.
Muskelschicht 31573.
Muskelschwiele 31574.
Muskelschwund 31575.
Muskelspindel 31576.
Muskelstarre 31577.
Muskelstoffwechsel 31578.
Muskeltonus 31579.
Muskeltrichinen 31580.
Muskelverhärtung 31581.
Muskelverknöcherung 31582.
Muskelwogen 31583.
Muskelzelle 31584.
Muskelzerfallssyndrom 31585.
Muskelzittern 31586.
Muskens* Syndrom 31587.
Muskularis 31589.
Muskulatur 31590.
Mustard* Operation 31593.
Mutabilität 31594.
Mutagen 31595.
Mutan 31596.
Mutante 31597.
Mutarotation 31598.
Mutation 31599.
Mutation, genetische 31600.
Mutation, somatische 31601.
Mutationseinheit 31602.
Mutationsrate 31603.
Mutationstheorie, somatische 31604.
Mutator-Gen 31605.
Mutilation 31608.
Mutismus 31609.
Mutismus, akinetischer 31610.
Mutismus, neurotischer 31611.
Mutisurditas 31612.
Mutitas 31613.
Muton 31614.
Mutterband 31615.
Mutterband, breites 31616.
Mutterband, rundes 31617.
Muttergeschwulst 31618.
Mutterkorn 31619.
Mutterkornalkaloide 31620.
Mutterkuchen 31621.
Muttermal 31622.
Muttermilch 31623.
Muttermilchfaktor 31624.
Muttermund (MM) 31625.
Muttermundrigidität 31626.
Muttermundspasmus 31627.
Mutterring 31628.
Mutterschutzgesetz 31629.
Mutualismus 31631.
Muz... 31634.
Muzin 31635.
Muzinase 31636.
Muzinkystom 31637.
Muzinose 31639.
Muzinurie 31640.
Muzolimin 31641.
Mx 31646.
My-Ketten-Krankheit 31751.
Myalgie, Myago 31648.
Myalgie, Myago, epidemische 31649.
Myasis 31650.
Myastasie 31651.
Myasthenia, Myasthenie 31652.
Myasthenia, Myasthenie gravis s. pseudoparalytica 31653.
Myasthenia, Myasthenie laryngis 31654.
Myasthenia, Myasthenie, symptomatische 31655.
Myatonia, Myatonie 31656.
Myatonia, Myatonie congenita Oppenheim*(-Tobler*) 31657.
Myatonia, Myatonie congenita Prader*-Willi* 31658.
Myatrophie 31659.
Myc... 31660.
Mycelium 31661.
Mycetes 31662.
Mycetoma 31663.
Mycobacterium 31664.
Mycobacterium avium 31665.
Mycobacterium bovis 31666.
Mycobacterium chelonei 31667.
Mycobacterium fortuitum 31668.
Mycobacterium intracellulare 31669.
Mycobacterium leprae 31670.
Mycobacterium lepraemurium 31671.
Mycobacterium paratuberculosis 31672.
Mycobacterium phlei 31673.
Mycobacterium smegmatis 31674.
Mycobacterium tuberculosis 31675.
Mycoplasma 31676.
Mycosis 31677.
Mycota 31678.
Mydriasis 31679.
Mydriasis alternans 31680.
Mydriaticum 31681.
Myektomie 31682.
Myel(h)ämie 31685.
Myelencephalon (PNA) 31684.
Myelin 31686.
Myelindegeneration 31688.
Myelinisation, Myelinogenese 31690.
Myelinolyse 31691.
Myelinolyse, zentrale pontine 31692.
Myelinopathie Grinker* 31693.
Myelinosis 31694.
Myelinscheide 31696.
Myelitis 31697.
Myelitis apoplectiformis 31698.
Myelitis funicularis 31699.
Myelitis japonica 31700.
Myelitis necroticans 31701.
Myelitis syphilitica 31702.
Myelitis transversa 31703.
Myeloblast 31705.
Myeloblastenkrise 31706.
Myeloblastenleukämie 31707.
Myeloblastenschub (terminaler) 31708.
Myeloblastom 31709.
Myeloblastose 31710.
Myelodelese 31711.
Myelodysplasie 31712.
Myeloencephalitis 31714.
Myelofibrose 31715.
Myelogenese 31717.
Myelogramm 31718.
Myelographie 31719.
Myelokathexis 31724.
Myelom 31725.
Myelom 31726.
Myelomalazie 31727.
Myelomalazie, angiodysgenetische 31728.
Myelomatose 31729.
Myelomeningitis 31730.
Myelomeningozele 31731.
Myelon 31732.
Myelooptikoneuropathie, subakute (SMON) 31733.
Myeloosteofibrose, -sklerose 31734.
Myelopathia, -pathie 31735.
Myelopathia, -pathie erythroblastica involutiva 31736.
Myelopathia, -pathie, paraneoplastische 31737.
Myeloschisis 31739.
Myelose 31740.
Myelose, megakaryozytäre 31741.
Myelosklerose 31742.
Myeloszintigraphie 31743.
Myelotomie 31744.
Myelozele 31745.
Myelozyt 31746.
Myiasis 31749.
Myitis 31750.
Mykid 31752.
Myko... 31753.
Mykobakterien 31754.
Mykobakteriosen 31755.
Mykologie 31756.
Mykoplasmen 31757.
Mykose 31758.
Mykose, systemische 31759.
Mykostaticum 31760.
Mykotisation 31761.
Mykotoxikose 31763.
Mykotoxine 31764.
Mylohyoideus 31765.
Myloptosis 31766.
Myo(r)rhythmie 31863.
Myoblast 31768.
Myoblastenmyom 31769.
Myocard... 31770.
Myochorditis 31772.
Myochrom 31773.
Myoclonia 31774.
Myoclonia fibrillaris multiplex 31775.
Myodegeneratio(n) 31776.
Myodegeneratio(n) cordis 31777.
Myodynie 31778.
Myodysplasia, -dysplasie 31779.
Myodysplasia, -dysplasie fibrosa 31780.
Myodystrophie 31783.
Myoepitheliom(a) 31784.
Myofibrille 31785.
Myofibrom 31786.
Myofibrosis 31787.
Myofibrosis cordis 31788.
Myofilamente 31789.
Myogelose 31790.
Myoglobin 31792.
Myoglobinurie 31794.
Myoglobinurie, idiopathische paroxysmale oder primäre 31795.
Myoglobinurie, paralytische 31796.
Myoglobinämie 31793.
Myogramm 31797.
Myohyperplasia corporis uteri 31799.
Myohämatin 31798.
Myokard 31801.
Myokard(i)opathie 31809.
Myokardbiopsie 31802.
Myokardfibrose 31803.
Myokardinfarkt 31804.
Myokardinfarkt, drohender 31805.
Myokardinfarkt, stummer 31806.
Myokardinfarkt-Spätsyndrom 31807.
Myokardinsuffizienz 31808.
Myokardiopexie 31810.
Myokardischämie 31811.
Myokarditis 31812.
Myokarditis, postinfarktionelle 31813.
Myokarditis, postvakzinale 31814.
Myokardkontraktilität 31815.
Myokardnekrose 31816.
Myokardose 31817.
Myokardrevaskularisation 31818.
Myokardruptur 31819.
Myokardschaden 31820.
Myokardszintigraphie 31821.
Myokinase 31822.
Myoklonie 31823.
Myoklonie, familiäre essentielle 31824.
Myoklonus 31826.
Myoklonus, epileptischer 31827.
Myokulator 31828.
Myokymie 31829.
Myolemm(a) 31830.
Myologie 31831.
Myolyse 31832.
Myom 31833.
Myom praevium 31835.
Myom, diffuses 31836.
Myom, mesonephrisches 31834.
Myomalazie 31837.
Myomatose 31838.
Myomektomie 31840.
Myomer 31841.
Myometritis 31842.
Myometrium (PNA) 31843.
Myon 31844.
Myonephropexie 31845.
Myoparalyse, -parese 31847.
Myopathia, -pathie 31848.
Myopathia, -pathie distalis hereditaria 31849.
Myopathia, -pathie osteoplastica 31855.
Myopathia, -pathie, dysplastische 31850.
Myopathia, -pathie, hypothyreotische 31851.
Myopathia, -pathie, klimakterische 31852.
Myopathia, -pathie, myotonische 31853.
Myopathia, -pathie, okuläre 31854.
Myopathia, -pathie, pleokoniale 31856.
Myopathia, -pathie, thyreotoxische 31857.
Myopie, Myopiose 31858.
Myoplasma 31859.
Myoplegia, -plegie 31861.
Myoplegia, -plegie periodica 31862.
Myosarkom 31864.
Myosiderin 31865.
Myosin 31866.
Myosis 31867.
Myositis 31868.
Myositis epidemica 31869.
Myositis fibrosa 31870.
Myositis myoglobinurica 31871.
Myositis oss. progressiva multiplex 31873.
Myositis ossificans 31872.
Myositis purulenta 31874.
Myositis rheumatica 31875.
Myositis trichinosa 31876.
Myositis tropica 31877.
Myositis typhosa 31878.
Myosklerose 31879.
Myostatik 31881.
Myotenotomie 31882.
Myotexie 31883.
Myotom 31884.
Myotomie 31885.
Myotomie, intraokuläre 31886.
Myotonia, Myotonie 31887.
Myotonia, Myotonie congenita hypertrophica 31888.
Myotonia, Myotonie dystrophica 31889.
Myotonia, Myotonie neonatorum 31890.
Myozele 31893.
Myring... 31894.
Myringektomie 31895.
Myringitis 31896.
Myringomykose 31897.
Myringoplastik 31898.
Myringoskopie 31899.
Myringotomie 31900.
Myrinx 31901.
Myristicin 31902.
Myrmezismus 31903.
Myrtenblattsonde 31904.
Mysophobie 31905.
Mytilismus, Mytilotoxismus 31906.
Myxadenitis 31908.
Myxadenitis labialis 31909.
Myxadenom(a) 31910.
Myxoblastom 31911.
Myxochondrom 31912.
Myxodermia, -dermie 31913.
Myxodermia, -dermie hyperthyreotica 31914.
Myxolipom 31923.
Myxom(a) 31924.
Myxom(a) fibrosum 31925.
Myxom(a) sarcomatosum 31926.
Myxomatosis 31928.
Myxomviren 31929.
Myxomyzeten 31930.
Myxorrhö 31931.
Myxosarkom 31932.
Myxoviren 31933.
Myxozyt 31934.
Myxödem, Myxoedema 31915.
Myxödem, Myxoedema circumscriptum pretibiale symmetricum 31916.
Myxödem, Myxoedema congenitale 31917.
Myxödem, Myxoedema diffusum 31918.
Myxödem, Myxoedema postoperativum 31919.
Myxödem, Myxoedema tuberosum 31920.
Myxödemanämie 31921.
Myxödemkoma, -krise 31922.
Myzel 31935.
Myzet(h)ämie 31937.
Myzeten 31936.
Myzetismus 31938.
Myzetom 31939.
Myästhesie 31647.
Mücken 31130.
Mückensehen 31131.
Mühlradgeräusch 31132.
Müller* 31134.
Müller* Gang 31135.
Müller* Gesetz (¯der spezifischen Reizbarkeit®) 31136.
Müller* Syndrom 31139.
Müllerasthma 31140.
Müllerkrätze 31141.
Münchhausen-Syndrom 31142.
Münchmeyer* Syndrom 31143.
Münzenklirren 31145.
Münzenzählen 31146.
Mützenverband 31147.
Mädchenfänger 28828.
Mäusebandwurm 28829.
Mäusegeruch 28830.
Mäusetyphus 28831.
Mönckeberg* Sklerose 30792.
Möwenschrei(geräusch) 30794.
MÖT 30793.


Suchindex zurück vorwärts 19500. Heißhunger

- Bulimie.

 Suchindex zurück vorwärts 19501. Heißluft

Luft mit Temperatur 40 bzw. 80 oC (u. mehr; für Desinfektion,
Sterilisation etc. bis 200 oC).

 Suchindex zurück vorwärts 19502. Heißluftbad

Ganzschwitzbad (in römisch-irischem Bad, finnischer Sauna) mit trockener
Luft von 70-90 oC (evtl. abgestuft von 40-80 oC); als Heißluftdampfbad im
russisch-römischen Bad.

 Suchindex zurück vorwärts 19503. Heißluftdesinfektion

- Desinfektion unter Anw. trockener, unbewegter Heißluft bis zur
Vernichtung von Testkeimen der Resistenzstufe I.

 Suchindex zurück vorwärts 19504. Heißluftsterilisation

- Sterilisation von Instrumenten, Geräten, hitzestabilen Substanzen mit
bewegter trockener Heißluft von 180-200 oC bis zur Vernichtung von
Testkeimen der Resistenzstufe III, meist in doppelwandigem Sterilisator;
die Abtötungs- oder Sterilisationszeit beträgt mindestens 30 Min. (bei 180
oC).

 Suchindex zurück vorwärts 19505. Heister*

(Lorenz H., 1683-1758, Anatom u. Chirurg, Altdorf, Helmstedt)
eine Spiralklappe der Schleimhaut im Gallenblasenhals.

 Suchindex zurück vorwärts 19506. Heister* Mundsperrer

Instrument mit 2 stufenlos verstellbaren Spreizhebeln, v.a. zur
Überwindung der Kiefersperre.

 Suchindex zurück vorwärts 19507. Heizbett

Fgb: päd
- Couveuse, Inkubator.

 Suchindex zurück vorwärts 19508. hektisch

anhaltend unruhig, auszehrend.

 Suchindex zurück vorwärts 19509. hektisch Röte

z.B. bei toxisch verlaufender Lungentuberkulose bläulich-fleckige
Wangenröte bei sonst marmorblasser, durchscheinender Haut u. glänzenden
Augen.

 Suchindex zurück vorwärts 19510. Hekto... (h)

Maßeinheiten-Präfix hundertfach.

 Suchindex zurück vorwärts 19511. HeLa-Zelle

aus Zellen des Gebärmutterhalskarzinoms einer Frau Helen Lang
weitergezüchteter, in Zellkulturen überimpfbarer Krebszellenstamm, genutzt
zur Züchtung genetisch identischer Zellklone aus Einzelzellen u. v.a. für
die Viruszüchtung u. Zytostatikaprüfung.

 Suchindex zurück vorwärts 19512. Helctica

Fgb: pharm
äußerliche ziehende Mittel.

 Suchindex zurück vorwärts 19513. Held*

(Hans H., 1866-1942, Anatom, Leipzig)
- Tractus vestibulospinalis.

 Suchindex zurück vorwärts 19514. Held* Endfüße

die - Synapsen des Zentralnervensystems.

 Suchindex zurück vorwärts 19515. Held* Granulafärbung

Ganglienzellenfärbung mit einem Gemisch aus Erythrosin u. Aqua destillata
(mit Eisessig-Zusatz) sowie Nachfärben mit Aceton u. Nissl* Methylenblau
u. mit Differenzieren in 0,1%iger Alaun-Lsg. Tigroidschollen u.
Nucleolen dunkelblau, Zytoplasma u. Chromatin rötlich.

 Suchindex zurück vorwärts 19516. Held* Membran

- Gliagrenzmembran.

 Suchindex zurück vorwärts 19517. Helenalin

zusammen mit 11,13-Dihydrohelenalin (u. Estern) einer der beiden
wichtigsten Inhaltsstoffe von Arnica montana.

 Suchindex zurück vorwärts 19518. Helenin

Hauptinhaltsstoff von Inula helenium (= Alant); Hustenmittel u.
Expectorans.

 Suchindex zurück vorwärts 19519. Helferich* Reposition

Einrichten einer typischen dorsalen Daumenluxation durch Druck gegen das
Daumengrundglied bei gleichzeitiger Überstreckung.

 Suchindex zurück vorwärts 19520. Helferich*-Lecegravene* Dreizackschnitt

über der Handgelenkbeuge zusammenlaufende volare Längsschnitte am 1. u.
5. Finger (paramedian) u. über der Hohlhandmitte (bis zur
Mittelfingerbasis), verlängert zum Parona* Raum; bei tiefer
Hohlhandphlegmone.

 Suchindex zurück vorwärts 19521. Helfer-T-Zellen

s.u. Lymphozyten; s.a. AIDS.

 Suchindex zurück vorwärts 19522. Helfer-Virus

ein sich in der Wirtszelle reproduzierendes Virus, das bei Mischinfektion
einem infolge Mangels an reverser - Transcriptase reproduktionsunfähigen
Virus die fehlende Funktion leiht; z.B. das Rous-assoziierte Virus.
-Rous-assoziiertes Virus

 Suchindex zurück vorwärts 19523. Helfer-Zellen

s.u. Lymphozyten; s.a. AIDS.

 Suchindex zurück vorwärts 19524. helic(o)

Wortteil schnecken-, spiralförmig, Ohrschnecke.

 Suchindex zurück vorwärts 19525. Helicobacter

gramnegative Stäbchenbakterien, gewundene Stäbchenbakterien mit
Hakenform. -- H. fetus (Subspecies fetus bzw. intestinalis) u. H. jejuni
gelten als Erreger fieberhafter (mit Gelenkschmerzen einhergehender)
Enteritis beim Menschen. -- H. pylori wurde gehäuft in Biopsien bei
Gastritis (v.a. im Antrumbereich) u. Ulcus duodeni nachgewiesen; ferner
zahlreiche tierpathogene Species.

 Suchindex zurück vorwärts 19526. Helicobacter-pylori-Gastritis

durch Helicobacter pylori induzierte Gastritis, die von einigen Autoren
als Präkanzerose angesehen wird (s.u. Magenkarzinom).

 Suchindex zurück vorwärts 19527. Helicotrema (PNA)

das Schneckenloch in der Lamina spiralis ossea an der Spitze der
Ohrschnecke; die Verbindung zwischen - Scala vestibuli u. tympani.

 Suchindex zurück vorwärts 19528. Helikotrichie

spiralige, zu Kraushaarigkeit führende Verwindung der Haare.

 Suchindex zurück vorwärts 19529. Helio...

Wortteil Sonne, Strahlung.

 Suchindex zurück vorwärts 19530. Heliodermatitis

- Dermatitis solaris.

 Suchindex zurück vorwärts 19531. Helioenzephalitis

Insolationsenzephalitis; s.u. Sonnenstich.

 Suchindex zurück vorwärts 19532. Heliosis

der - Sonnenstich.

 Suchindex zurück vorwärts 19533. Heliotherapie

dosierte Anw. des Sonnenlichtes zu Heilzwecken; v.a. in
Hochgebirgsheilstätten, z.B. bei Gelenk- u. Knochentuberkulose,
Hautkrankheiten u. zur allgemeinen Kräftigung. Die Dosierung erfolgt z.B.
nach dem Rollier* Schema oder anhand der Erythemschwelle. Wesentliche
Faktoren sind die Wirksamkeit einzelner Banden des Ultraviolettlichtes,
die Dichte u. Feuchtigkeit der Atmosphäre u. indirekte Strahleneffekte.

 Suchindex zurück vorwärts 19534. Helium (He)

Element der Edelgasgruppe; mit Ordnungszahl 2 u. Atomgewicht 4,0026; 5
Isotope (3He-7He); davon 3 radioaktiv. Ist reaktionsträge u. nicht
brennbar. Der Atomkern (= Heliumkern) ist das - Alphateilchen. -- He
dient als Trägergas bei Chromatographie, als Bestandteil der Kunstluft für
Asthmatiker u. Taucher (21% Sauerstoff + 79% He; da im Blut weniger
löslich als Stickstoff, können Tiefenrausch u. Druckfallkrankheit
vermieden werden, jedoch ist die Sprache typisch verändert; ferner ist das
Gemisch weniger viskös u. passiert daher leichter stenosierte Atemwege).

 Suchindex zurück vorwärts 19535. Helix

Schnecke;
der einwärtsgekrempelte Rand der Ohrmuschel.

Fgb: biochem
(Pauling u. Corey 1951) die schraubenförmige Anordnung der
Polypeptidketten mit stabilisierenden intramolekularen Wasserstoffbrücken
u. nach außen gerichteten Seitenketten als Sekundärstruktur der
Eiweißkörper. -- vgl. Watson*-Crick* Modell (Doppelhelix).
Superhelix des Kollagens.

 Suchindex zurück vorwärts 19536. helkogen

aus einem Geschwür (Helkoma) entstanden; ein Geschwür erzeugend.

 Suchindex zurück vorwärts 19537. Helkonychie

Geschwürsbildung im Nagelbereich; z.B. bei Syphilis II als Fournier* H.
von der Lunula ausgehend.

 Suchindex zurück vorwärts 19538. Helkosis

Geschwürsleiden.

 Suchindex zurück vorwärts 19539. Helleborismus

selten gebrauchte Bez. für die Vergiftung durch Inhaltsstoffe (Saponine)
der Helleborus-Arten (z.B. Christ-, Schneerose; enthalten das
Saponingemisch Helleborin, ferner Ranunculin u. Protoanemonin). Kratzen in
Mund u. Rachen, Speichelfluß, Brechdurchfall, Koliken,
Pupillenerweiterung.

 Suchindex zurück vorwärts 19540. Heller*

(Ernst H., 1877-1964, Chirurg, Leipzig)
Wundklammer mit kurzen, abgestumpften Spitzen.

 Suchindex zurück vorwärts 19541. Heller* Kardiomyotomie

s.u. Kardiomyotomie.

 Suchindex zurück vorwärts 19542. Heller* Plexus

(Arnold L. G. H., 1840-1913, Pathologe, Kiel)
das arterielle Gefäßnetz der Darmwand.

 Suchindex zurück vorwärts 19543. Heller* Probe

(Johann Fl. H., 1813-1871, Pathologe, Wien)

Heller* Probe*-Almen*-Blutnachweis
- Guajakprobe.
Eiweißnachweis im Harn durch Überschichten (1+1) konzentrierter
Salpetersäure mit Harn; im positiven Fall weißer Ring an der
Berührungsstelle.

 Suchindex zurück vorwärts 19544. Helle Zellen

große, wasserhelle, meist glykogenreiche Zellen im Zentrum größerer
Krebsnester bei - Plattenepithelkarzinom im Hypernephrom (= Carcinoma
clarocellulare i.e.S.) u. anderen Geschwülsten.
die sog. epitheloiden Zellen echter arteriovenöser Anastomosen, die
modifizierten glatten Muskelzellen entsprechen; wahrscheinlich
Durchflußregulatoren (mechanisch oder durch Abgabe gefäßwirksamer
Substanzen?).
die Zellen des - Helle-Zellen-Systems.

 Suchindex zurück vorwärts 19545. Helle-Zellen-System

das von Masson (1914) zunächst als funktionelle Einheit des
Verdauungstraktes erfaßte System argentaffiner Zellen mit endokriner bzw.
parakriner Aktivität, das von Feyrter (1934) als peripheres endokrines
System bezeichnet wurde u. aus lichtoptisch fast leeren Zellen mit großem,
rundem, basalständigem Kern besteht, die hormonal-aktiv sind (Analogon
des Gelbe-Zellen-Systems?) u. die z.T. von der voll entwickelten
Neuralleiste abstammen, z.T. aber Abkömmlinge deren Vorstufe sind, d.h.
dem neuralen Ektoderm u. den Plakoden entstammen, bzw. sich direkt aus dem
Ektoblasten entwickeln. Allen gemeinsam ist die -
APUD-Zellen-Charakteristik (Pearse 1966); s.a. Tab.

 Suchindex zurück vorwärts 19546. Helligkeit

Fgb: physiol
die Stärke eines Lichtreizes bzw. die subjektive Empfindung der
Lichtintensität (Weiß u. Farbe) unter Bezugnahme auf die ins Auge fallende
Lichtmenge (objektiv die Beleuchtungsstärke auf der Netzhaut).

 Suchindex zurück vorwärts 19547. Helligkeitskontrast

die Kontrastempfindung bei Netzhautreizung mit unterschiedlichen
Leuchtdichten; s.u. Sukzessivkontrast, Simultankontrast.

 Suchindex zurück vorwärts 19548. HELLP-Syndrom

ein Symptomenkomplex, charakterisiert durch Zeichen der Hämolyse (H),
erhöhte Leberenzymwerte (elevated liver enzymes = EL), Thrombozytopenie
(low platelet count = LP); relativ seltene, schwerwiegende Komplikation
der Präeklampsie, s.a. eklamptischer Symptomenkomplex.

 Suchindex zurück vorwärts 19549. v. Helmholtz*

(Hermann Ludwig F. v. H., 1821-1894, Physiker, Physiologe, Königsberg, Bonn; Erfinder des Augenspiegels)
drehbare Scheibe mit verschiedenfarbigen Sektoren zur additiven
Farbmischung.

 Suchindex zurück vorwärts 19550. v. Helmholtz* Theorie

Die Nahanpassung des Auges erfolgt v.a. durch Pupillenverengerung,
Vorrücken des vord. Linsenscheitels u. des Pupillarrandes, Wölbungszunahme
der Linsenvorderfläche u. gering auch der -hinterfläche (Nachweis
Purkinje*-Sanson* Reflexbilder), Zurückweichen der Irisperipherie.
- Resonanzhypothese (als Hörtheorie).

 Suchindex zurück vorwärts 19551. Helminth...

Wortteil Wurm ( - Helminthen); s.a. Vermi...

 Suchindex zurück vorwärts 19552. Helminthen

die in Mensch oder Tier parasitierenden Würmer (v.a. Trematodes, Cestodes,
Nematodes); s.a. Wurmeier.

 Suchindex zurück vorwärts 19553. Helminthiasis

Befall mit parasitären Würmern ( - Helminthen).

 Suchindex zurück vorwärts 19554. Helminthid

- Id-Reaktion bei Befall durch - Helminthen.

 Suchindex zurück vorwärts 19555. Helminthologie

Lehre von den parasitischen Würmern; Teilgebiet der Parasitologie.

 Suchindex zurück vorwärts 19556. Helminthoma

Wurmknoten; geschwulstartige Bindegewebsreaktion auf - Helminthen.

 Suchindex zurück vorwärts 19557. Helminthose

- Helminthiasis.

 Suchindex zurück vorwärts 19558. Heloderma, -dermie

(griech. helos = Stift, Nagel)
warzige Hautveränderungen, v.a. der Handteller u. Fingerbeugen, evtl.
kombiniert mit Akroasphyxie.

 Suchindex zurück vorwärts 19559. Helodes, Helopyra

(griech. helos = Sumpf)
Sumpffieber ( - Malaria).

 Suchindex zurück vorwärts 19560. Helotomie

operative Entfernung von Hautschwielen (Heloma), Hühneraugen oder
sonstigen - Hyperkeratosen (Helose).

 Suchindex zurück vorwärts 19561. HELP-Verfahren

Abk. für heparininduzierte extra-korporale LDL-Präzipitation; ein
Verfahren zur Behandlung extremer Hypercholesterinämien
(Hypercholesterinämie IIa nach Fredrickson). Das Behandlungsprinzip
besteht in einer selektiven Entfernung des sog. low-density lipoprotein,
wobei die Plasmapherese in Kombination mit LDL-Präzipitation zur Anw.
gelangt.

 Suchindex zurück vorwärts 19562. Helvellasäure

eine organische, Hämolyse auslösende Säure aus der Giftlorchel Gyromitra
(s. Helvella) esculenta; entsteht wahrscheinlich als Kunstprodukt bei der
Aufarbeitung der Pilze.

 Suchindex zurück vorwärts 19563. Helweg* Dreikantenbahn

Fgb: anat
- Tractus olivospinalis.

 Suchindex zurück vorwärts 19564. Hemeralopie

Tagsichtigkeit; die stark herabgesetzte Fähigkeit des Auges zur
Dunkelanpassung (d.h. Dämmerungsamblyopie = Nachtblindheit) infolge
gestörter Funktion oder völligen Ausfalls des Stäbchenapparates der
Netzhaut. Angeboren (essentiell) bei Oguchi* Syndrom, tapetoretinaler
Degeneration u. als dominant erblicher Typ Nougaret (Unterwertigkeit des
Stäbchenapparates; mit Pigmentverschiebungen, Linsenopaleszenz); erworben
z.B. bei Mangel an - Vitamin A, Choroidea-Atrophie, Pigmentdegeneration.

 Suchindex zurück vorwärts 19565. hemi...

Wortteil halb, halb- bzw. einseitig (eine Körperhälfte betreffend),
unvollständig; s.a. semi...

 Suchindex zurück vorwärts 19566. Hemiachromatopsie

- Hemianopsie nur für Farben.

 Suchindex zurück vorwärts 19567. Hemiagnosie

halbseitiger Verlust des Wahrnehmungsvermögens, z.B. bei
Halbseitenlähmung.

 Suchindex zurück vorwärts 19568. Hemialgie

Spontanschmerzen einer Körperhälfte; z.B. bei Thalamusherd der
Gegenseite.

 Suchindex zurück vorwärts 19569. Hemiamblyopie

halbseitige - Amblyopie; häufig als Rückbildungszustand einer
Hemianopsie.

 Suchindex zurück vorwärts 19570. Hemianaesthesia, Hemianästhesie

Empfindungslosigkeit einer Körperhälfte (= Verlust der -- v.a.
epikritischen -- - Sensibilität); oft kombiniert mit - Hemialgie, evtl.
auch mit halbseitigen - Hyperkinesen. Kommt vor bei einseitiger
Schädigung des Thalamus, der sensiblen Nervenleitungsbahnen oder der
entsprechenden Zentren des Großhirns, Hirnstamms. Ferner als psychogene
(hysterische) H. mit strenger Mittellinienbegrenzung. -- s.a.
Hemianalgesie.

 Suchindex zurück vorwärts 19571. Hemianaesthesia, Hemianästhesie, alternierende

(auch: H. cruciata)
gekreuzte H., d.h. mit herdseitigen Ausfällen im Versorgungsgebiet der
Hirnnerven u. herdgegenseitigen an den Gliedmaßen u. der gegenseit.
Rumpfhälfte als Folge eines einseitigen Krankheitsgeschehens im -
Hirnstamm, z.B. beim Wallenberg* Syndrom.

 Suchindex zurück vorwärts 19572. Hemianaesthesia, Hemianästhesie, bulbäre

eine meist alternierende H., evtl. als dissoziierte Empfindungslähmung,
bei einseitiger Schädigung des verlängerten Rückenmarks (= Bulbus medullae
= - Medulla oblongata).

 Suchindex zurück vorwärts 19573. Hemianaesthesia, Hemianästhesie spinalis

H. bei Ausfall der Hinterstränge des Rückenmarks.

 Suchindex zurück vorwärts 19574. Hemianalgesie

halbseitige (meist nur unvollständige) Aufhebung der Schmerzempfindung
(s.a. Hemianästhesie).
einseitige Spinalanästhesie durch Injektion einer reduzierten Normdosis
in Seitenlage.

 Suchindex zurück vorwärts 19575. hemi(an)opisch

- Hemianopsie betreffend.

 Suchindex zurück vorwärts 19576. hemi(an)opisch Pupillenstarre

Fgb: neur
- Wernicke* Phänomen.

 Suchindex zurück vorwärts 19577. Hemianopsie

(auch: Hemianopie, Halbseitenblindheit)
halbseitiger Ausfall des Gesichtsfeldes eines oder beider Augen (= uni-
bzw. bilaterale, mon- bzw. binokuläre H.) infolge Schädigung der Sehbahn
vor, in oder hinter dem Chiasma opticum ( - Abb.); im Gegensatz zur
seltenen horizontalen H. meist als vertikale H., d.h. mit Fehlen der
nasen- oder der schläfenseitigen = nasalen oder temporalen
Gesichtsfeldanteile (bis -hälften). Benennung erfolgt nach dem Ausfall des
Gesichtsfeldes (temporaler Gesichtsfeldausfall rechts bedeutet also --
wegen der Kreuzung der abbildenden Strahlen -- Ausfall der nasalen
Retinahälfte des Auges).

 Suchindex zurück vorwärts 19578. Hemianopsie, binasale

heteronyme H. mit Ausfall beider nasenseitigen Gesichtsfeldanteile (=
innere H.) bei Unterbrechung der Sehnervfasern, die nicht im Chiasma
kreuzen.

 Suchindex zurück vorwärts 19579. Hemianopsie, bitemporale

heteronyme H. mit Ausfall beider schläfenseitigen Gesichtsfeldanteile (=
externe H.; mit Scheuklappenphänomen) bei Schädigung der im Chiasma
kreuzenden Bahnen ( - Abb., Nr. 2); v.a. bei Hypophysentumor.

 Suchindex zurück vorwärts 19580. Hemianopsie, heteronyme

gekreuzte H., d.h. als Ausfall beider nasalen oder temporalen
Gesichtsfeldhälften (= komplette h. H.) oder entsprechender
Gesichtsfeldanteile (inkomplette h. H.; z.B. als Sektor-, -
Quadrantenhemianopsie, kleines - Skotom); bei Sehbahnschädigung im
Chiasma.

 Suchindex zurück vorwärts 19581. Hemianopsie, homonyme

gleichsinnige, d.h. nur rechte oder linke Gesichtsfeldabschnitte beider
Augen betreffende H.; bei Sehbahnschäden jenseits des Chiasmas (d.h. im
Tractus opticus [ - Abb., Nr. 4], in der Radiatio optica, im Sehzentrum
der Hirnrinde [ - Abb., Nr. 7]).

 Suchindex zurück vorwärts 19582. Hemiapraxie

halbseitige - Apraxie bei Scheitelhirnschädigung (v.a. im Gyrus
supramarginalis) der dominanten Großhirnhemisphäre.

 Suchindex zurück vorwärts 19583. Hemiarticulatio

Halbgelenk, - Amphiarthrose.

 Suchindex zurück vorwärts 19584. Hemiasynergie

halbseitige Muskelkoordinationsstörung (vgl. Synergie) auf der Seite
einer Kleinhirnerkrankung oder bei extrapyramidaler Störung.

 Suchindex zurück vorwärts 19585. Hemiataxie

- Ataxie einer Körperhälfte (v.a. der Gliedmaßen) bei einseitiger
Schädigung der Kleinhirnhemisphärenbahnen.

 Suchindex zurück vorwärts 19586. Hemiathetose

halbseitige - Athetose auf der Gegenseite einer Thalamus- u.
Striatumschädigung; z.B. nach - Hemiplegie; meist kombiniert mit
spastischer Halbseitenlähmung (Hemiparese), Schmerzen,
Sensibilitätsstörung ( - Hemianästhesie).

 Suchindex zurück vorwärts 19587. Hemiatrophia

halbseitiger Gewebsschwund ( - Atrophie).

 Suchindex zurück vorwärts 19588. Hemiatrophia cerebri

globale Atrophie einer Großhirnhälfte, z.B. als infantile Hirnsklerose
mit einseitiger narbiger Schrumpfung.

 Suchindex zurück vorwärts 19589. Hemiatrophia faciei oder facialis progressiva

der -- ursächlich unklare -- Schwund einer Gesichtshälfte ab dem 1.-2.
Ljz., evtl. unter völliger Entstellung (Januskopf), kombiniert mit
Trigeminusneuralgie, verminderter örtlicher Schweißbildung, Hautatrophien
in Form von Säbelhiebnarben. Später in die Tiefe u. auf den Rumpf u.
Gliedmaßen übergreifend.

 Suchindex zurück vorwärts 19590. Hemiatrophia linguae

halbseitiger Zungenschwund bei Schädigung des Nervus hypoglossus oder
seines Ursprungs im Hirnstamm (z.B. bei - Syringobulbie, progressiver -
Bulbärparalyse).

 Suchindex zurück vorwärts 19591. Hemiballismus

- Ballismus einer Körperhälfte gegenseitig zu einer einseitigen
Schädigung des Corpus Luysi = subthalamicum.

 Suchindex zurück vorwärts 19592. Hemiblock

Fgb: kard
Linksschenkelblock mit Blockade nur des vorderen (anterioren) oder
hinteren (posterioren) Strangs (Faszikels) des linken Schenkels des His*
Bündels. -- vgl. trifaszikulärer Block, s.a. Tawara* Schenkel (dort
Schema).

 Suchindex zurück vorwärts 19593. Hemichondrodysplasie, Hemichondrodystrophie (Typ Ollier*)

angeborene, rezessiv erbliche, streng halbseitige, die meisten Knochen
betreffende (= polyostotische) fortschreitende enchondrale - Dysostose
ungeklärter Ursache. Führt zu einseitiger Wachstumshemmung, Knochenbrüchen,
Gelenkveränderungen infolge der vielen metaphysären - Enchondrome.

 Suchindex zurück vorwärts 19594. Hemichorea

halbseitige - Chorea gegenseitig zu einer Schädigung des Striatums.

 Suchindex zurück vorwärts 19595. Hemichorea posthemiplegica

(auch: postparalytische H.)
H. im Anschluß an Halbseitenlähmung bei Mitschädigung der Stammganglien.

 Suchindex zurück vorwärts 19596. Hemichorea praehemiplegica

H. als Frühsymptom einer Stammhirnbeteiligung an einem Geschehen im
Marklager einer Großhirnhälfte, evtl. gefolgt von -- apoplektiformer -- -
Hemiplegie.

 Suchindex zurück vorwärts 19597. Hemicrania, Hemikranie

auf eine Kopfhälfte beschränkter Kopfschmerz, z.B. bei Glaukom; i.e.S.
die - Migräne.
- Hemizephalie.

 Suchindex zurück vorwärts 19598. Hemidesmosom

Fgb: zytol
Halbdesmosom; s.u. Desmosom.

 Suchindex zurück vorwärts 19599. Hemidrosis

- Hemihyperhidrosis.

 Suchindex zurück vorwärts 19600. Hemienzephalie

- Hemizephalie.

 Suchindex zurück vorwärts 19601. Hemifacettektomie

Fgb: orthop
teilweise - Facettektomie als Operation i.S. einer -
Wurzeldekompression an Spinalnerven.

 Suchindex zurück vorwärts 19602. Hemigastrektomie

- Magenresektion unter Entfernung etwa der Hälfte des Magens, u. zwar
der pylorusseitigen (= distale H. = Antrektomie) oder -- ringförmig -- des
Mittelbereichs (= mediane H.) oder aber der Eingangshälfte (= proximale H.,
als Fundektomie); aber auch atypisch quer, keilförmig oder in der
Magenlängsachse, z.B. bei tubulärer Resektion bzw. Gastroplastik.

 Suchindex zurück vorwärts 19603. Hemiglossektomie

die -- meist asymmetrische operative -- Entfernung der Hälfte des
Zungenkörpers.

 Suchindex zurück vorwärts 19604. Hemignathie

das Fehlen (oder die Unterentwicklung) einer Kieferhälfte.

 Suchindex zurück vorwärts 19605. Hemihepatektomie

die anatomiegerechte operative Entfernung (Resektion) der rechten oder
linken funktionellen Leberhälfte; im allgemeinen unter stumpfer Trennung
(Quetschung; Fingerdissektion) in den Grenzen der entsprechenden
Lebersegmente (evtl. -- nach vorangestellter Unterbindung der großen
Gefäße der Leberpforte -- vom Hilus aus = hiläre H.).

 Suchindex zurück vorwärts 19606. Hemihepatektomie, rechtsseitige

H. des rechten Leberlappens; evtl. unter Mitentfernung des Lobus caudatus
u. L. quadratus (= erweiterte rechtsseitige H.) u. der Gallenblase.

 Suchindex zurück vorwärts 19607. Hemihypästhesie

halbseitige Empfindungsstörung ( - Hypästhesie) auf der Gegenseite einer
Schädigung der Zentren u. Bahnen des Berührungssinnes in Großhirn u.
Hirnstamm. Evtl. mit Störung der Schmerzempfindung (Hemihypalgesie).

 Suchindex zurück vorwärts 19608. Hemihyperästhesie

halbseitige Empfindungsstörung (Empfindlichkeitssteigerung; -
Hyperästhesie) auf der Gegenseite eines Krankheitsherdes des Thalamus; als
alternierende H. (der gleichseitigen Gesichts- u. der gegenseitigen
Körperhälfte) bei Erkrankung des verlängerten Rückenmarks (Medulla
oblongata); meist schmerzhaft ( - Hyperpathie).

 Suchindex zurück vorwärts 19609. Hemihyperhidrosis

Fgb: neur
halbseitige Steigerung der Schweißbildung ( - Hyperhidrosis), v.a. an
Gesicht, Rumpf (selten alternierend = H. cruciata, d.h. einer Gesichts- u.
der gegenseitigen Rumpfhälfte; z.B. bei Syringomyelie).

 Suchindex zurück vorwärts 19610. Hemihyperhidrosis, paradoxe

H. auf Kältereiz.

 Suchindex zurück vorwärts 19611. Hemikinesie

Fgb: neur
die Lichtreaktion der Pupille bei Hemianopsie ( - Wernicke* Phänomen).

 Suchindex zurück vorwärts 19612. Hemikolektomie

die operative Entfernung etwa der Hälfte des Grimmdarms; vgl. Kolektomie.
Als einzeitiger oder -- bei Darmverschluß -- zweizeitiger Eingriff (mit
vorangestellter Entlastungsfistel, - Kolostomie). Angezeigt z.B. bei
Dickdarmkarzinom, -polyposis.

 Suchindex zurück vorwärts 19613. Hemikolektomie, linksseitige

Entfernung der linken Hälfte des Querkolons u. des Colon descendens
einschließlich der oberen Hälfte des Colon sigmoideum, anschließend -
Transversosigmoideostomie.

 Suchindex zurück vorwärts 19614. Hemikolektomie, rechtsseitige

H. als Entfernung des - Colon ascendens einschließlich des rechten
Drittels des Colon transversum, anschließend Ileotransversostomie.

 Suchindex zurück vorwärts 19615. Hemikorporektomie

operative Absetzung der unteren Körperhälfte einschließlich des
Beckengürtels unter teilweiser Erhaltung der Organe des kleinen Beckens,
ergänzt durch Kunstafter ( - Anus praeter) u. -- zur Harnableitung --
durch eine Ureterostomie.

 Suchindex zurück vorwärts 19616. Hemikranie

- Hemicrania.

 Suchindex zurück vorwärts 19617. Hemilaminektomie

einseitige Abtragung eines oder mehrerer Wirbelbögen (zwischen
Dornfortsatz u. Wirbelgelenkfacette) mit örtlicher Entfernung des
Ligamentum flavum (Flavektomie); zur Freilegung des Wirbelkanals (mit oder
ohne Duraeröffnung), z.B. bei Bandscheibenvorfall, Tumor, vor einer
Radikotomie, Chordotomie.

 Suchindex zurück vorwärts 19618. Hemilaryngektomie

operative Entfernung einer Kehlkopfhälfte bei streng einseitiger
Geschwulst des Kehlkopfes. Erfolgt unter Schonung von Epiglottis,
Hypopharynx, Sinus piriformis; zuvor evtl. Entfernung regionaler
Lymphknoten u. Unterbindung der Vena jugularis interna. Anschließend
Funktionsplastik der verbleibenden Kehlkopfhälfte.

 Suchindex zurück vorwärts 19619. Hemimelie

- Peromelie mit Entwicklungsstörung nur eines Gliedmaßenskelettstrahles.

 Suchindex zurück vorwärts 19620. Hemineglect

s.u. Neglect(-Syndrom).

 Suchindex zurück vorwärts 19621. Heminephrektomie

operative Entfernung der erkrankten Hälfte einer Doppelniere (meist obere
Hälfte) oder einer - Verschmelzungsniere bei gleichzeitiger Entfernung
des -- oft ektopischen -- Harnleiters (= Heminephroureterektomie).

 Suchindex zurück vorwärts 19622. Hemiparalyse

s.u. Hemiplegie.

 Suchindex zurück vorwärts 19623. Hemiparese

Fgb: neur
s.u. Hemiplegie.

 Suchindex zurück vorwärts 19624. Hemiparkinson

s.u. Parkinson* Krankheit.

 Suchindex zurück vorwärts 19625. Hemipelvektomie

Amputation eines Beines einschließlich der zugehörigen Beckenhälfte.

 Suchindex zurück vorwärts 19626. Hemiplegia, Hemiplegie

vollständige (= Hemiparalyse) oder unvollständige (= Hemiparese) Lähmung
einer Körperhälfte, wobei die Störung der Motorik im allgemeinen auf der
Gegenseite einer Schädigung der zentralen motorischen Neuronen des
Großhirns, Hirnstamms oder des oberen Halsmarks auftritt; typisch z.B. bei
Schlaganfall ( - Apoplexie) als anfangs -- im Schockstadium -- schlaffe
Lähmung mit bald folgender (bei Tumoren meist mit primärer) Spastik ( - H.
spastica).

 Suchindex zurück vorwärts 19627. Hemiplegia, Hemiplegie alterna(ns)

H. bei Schädigung von Hirnnervenkernen u. deren Bahnen u. der noch
ungekreuzten Pyramidenbahn, evtl. auch des Hypoglossus- u. Fazialiskerns
bei Krankheitsherden im Hirnstamm; führt zu Hirnnervenausfällen auf der
Herdseite u. zu motorischen Lähmungen u.oder Sensibilitätsstörungen der
herdgegenseitigen Körperhälfte, s.a. Abb.; z.B. als - Raymond* Syndrom
(Ausfall des Nervus abducens), - Foville* Syndrom (Ausfall des Abduzens
u. Fazialis), - Jackson* Syndrom (Hypoglossusausfall), -
Millard*-Gubler* Syndrom (Fazialisausfall), - Weber* Syndrom, - Avellis*
Syndrom (Ausfall oberer Okulomotorius-Anteile).

 Suchindex zurück vorwärts 19628. Hemiplegia, Hemiplegie cruciata

H. bei Pyramidenbahnschädigung seitlich der Pyramidenkreuzung, wobei die
vor der Kreuzung gelegenen Arm- u. die hinter der Kreuzung gelegenen
Beinfasern geschädigt werden; führt zu gleichseitiger Lähmung des Beines
u. gegenseitiger des Armes.

 Suchindex zurück vorwärts 19629. Hemiplegia, Hemiplegie flaccida

H. mit Gliedmaßenerschlaffung; vorübergehend im akuten Schockstadium
einer Apoplexie im Bereich der inneren Kapsel, chronisch bei ausgedehnter
gegenseitiger Schädigung der Großhirnrinde oder der inneren Kapsel unter
Beteiligung der ventralen u. lateralen Thalamuskerne u. der subkortikalen
Bahnen; die Fremd-, oft auch die Eigenreflexe sind nicht auslösbar.

 Suchindex zurück vorwärts 19630. Hemiplegia, Hemiplegie, homolaterale, H., kollaterale

H. der herdseitigen Körperhälfte, v.a. bei Massenverschiebung mit
Anpressen des herdgegenseitigen Hirnschenkels gegen das Kleinhirnzelt u.
Druck gegen die noch ungekreuzte Pyramidenbahn.

 Suchindex zurück vorwärts 19631. Hemiplegia, Hemiplegie, kapsuläre

die Hemiplegie Typ Wernicke-Mann als typische spastische H. bei Herden in
der inneren Kapsel; mit charakterist. Gliedmaßenhaltung Arm an den Rumpf
herangezogen (adduziert), im Ellbogengelenk gebeugt; das Bein bis zur
Fußspitze gestreckt, wird beim Gehen halbkreisförmig herumgeführt
(Zirkumduktion).

 Suchindex zurück vorwärts 19632. Hemiplegia, Hemiplegie spastica

die H. mit -- meist herdgegenseitiger -- unwillkürlicher Steigerung der
Muskelspannung; - Pyramidenbahnsyndrom; z.B. als kapsuläre H. Als H. sp.
infantilis die spastische hemiplegische Form der zerebralen Kinderlähmung
bei einseitiger Hirnschädigung; mit allgemeiner Tonuserhöhung, Athetose,
Wachstumsrückstand, Muskelatrophie der gelähmten Gliedmaßen, evtl. auch
Intelligenzdefekt u. hirnorganischen Anfällen.

 Suchindex zurück vorwärts 19633. Hemiplegia, Hemiplegie, spinale

- Brown - Seaiguquard* Syndrom, Mills* Syndrom.

 Suchindex zurück vorwärts 19634. hemiplegisch

durch - Hemiplegie bedingt, mit Hemiplegiezeichen.

 Suchindex zurück vorwärts 19635. Hemirhachischisis

unvollständige Wirbelsäulenspalte (vgl. Rhachischisis), ohne Austritt
(Prolaps) von Rückenmark in den Spalt; - Spina bifida occulta.

 Suchindex zurück vorwärts 19636. Hemisoma

Fgb: path
- Halbwirbel.

 Suchindex zurück vorwärts 19637. Hemispasmus facialis

halbseitige unwillkürliche Kontraktionen der mimischen Gesichtsmuskulatur,
als peripherer H. f. bei infranukleärer Fazialisschädigung (vgl. Spasmus
facialis), als H. f. alternans beim - Brissaud* Syndrom.

 Suchindex zurück vorwärts 19638. Hemisphäre

Fgb: anat
- Hemisphaerium.

 Suchindex zurück vorwärts 19639. Hemisphärektomie

(Dandy 1932) operative Entfernung einer Großhirnhälfte; z.B. zur
Beseitigung eines Hirntumors (Astrozytom, Oligodendrogliom) u. nur bei
intakter Funktion der dominanten Hemisphäre u. schon eingetretener
kompletter Hemiplegie.

 Suchindex zurück vorwärts 19640. Hemisphaerium

Fgb: anat

Hemisphaerium cerebelli
jede der beiden durch den - Vermis getrennten Kleinhirnhälften; besteht
aus grauer Rinde, weißem Mark u. Kleinhirnkernen; ist unterteilt in
Läppchen (Lobuli, Tonsilla u. Flocculus) sowie in Archi-, Palaeo-,
Neocerebellum (vgl. Cerebellum).

Hemisphaerium cerebralis
die Großhirnhälfte, d.h. jede der beiden durch die mittlere Hirnspalte
(Fissura longitudinalis cerebri) bzw. die Großhirnsichel voneinander
getrennten symmetrischen Hälften des Endhirns, die durch den Balken
(Corpus callosum), die Lamina terminalis u. Commissura anterior
miteinander verbunden sind. Sie bestehen aus einem Stammteil ( -
Basalganglien) u. dem Hirnmantel = Pallium; letzterer wird gebildet von
der Hirnrinde = - Cortex cerebri (Pallium i.e.S.) u. dem zwischen den
Basalganglien u. der Hirnrinde gelegenen, im Horizontalschnitt als -
Centrum semiovale imponierenden weißen Markmantel, der die von u. zur
Hirnrinde führenden Leitungsbahnen enthält, als Projektionssysteme ( -
Radiatio) Assoziations- u. Kommissurenbahnen. Jede Hemisphäre wird in 5
Lappen ( - Lobi cerebri; s.a. Rhinencephalon) unterteilt; die Oberfläche
weist Windungen ( - Gyri) u. Furchen ( - Sulci cerebri) auf, letztere z.T.
als Lappengrenzen. -- Als dominierend oder dominant bezeichnet man die
bezüglich der Praxie (vgl. Apraxie), der sprachlichen u. gnostischen
Leistungen führende (bei Rechtshändern u. bei ca. 50% der Linkshänder die
li.), als inferior die untergeordnete andere.

 Suchindex zurück vorwärts 19641. Hemispondylie

Halbwirbelbildung.

 Suchindex zurück vorwärts 19642. Hemisporose

eine der - Sporotrichose ähnliche Haut- u. Lymphgefäß-Erkrankung mit
Gummen u. Geschwüren durch den imperfekten Pilz Hemispora stellata.

 Suchindex zurück vorwärts 19643. Hemisyndrom

Fgb: päd
- Lateralisationssyndrom.

 Suchindex zurück vorwärts 19644. Hemisystolie

(Leyden) Serie von Halbseitenkontraktionen des Herzens (nur des re.
Ventrikels) bei Mitralinsuffizienz mit starker Stauung. Klinisch fehlen
die Pulsationen im großen Kreislauf.

 Suchindex zurück vorwärts 19645. Hemithyreoidektomie

die operative Entfernung der halben Schilddrüse (d.h. eines der seitl.
Drüsenlappen).

 Suchindex zurück vorwärts 19646. Hemitonie

halbseitige Muskelspannungszunahme.

 Suchindex zurück vorwärts 19647. Hemitrunkus

2 getrennte Blutgefäße anstelle eines normalen Gefäßstammes ( - Truncus);
i.e.S. (Taussig 1960) Pulmonalarterienabgang aus der Aorta u. rechtem
Herzventrikel.

 Suchindex zurück vorwärts 19648. Hemizephalie

Entwicklungsstörung mit erheblichem Schädeldach- u. Gehirndefekt.

 Suchindex zurück vorwärts 19649. hemizygot

mit einem nur einmal vertretenen Gen im sonst diploiden Chromosomensatz.

 Suchindex zurück vorwärts 19650. Hemmfaktor

- Inhibiting factor, Inhibitor, Hemmstoff.

 Suchindex zurück vorwärts 19651. Hemmhoftest

Prüfung der Widerstandsfähigkeit von Bakterien gegen Chemotherapeutika,
Antibiotika, indem diese in vorgestanzte Löcher eines mit Erregern
beimpften Nährbodens eingebracht oder als entsprechend getränkte
Filterpapierblättchen bzw. als Trockensubstanz aufgelegt werden (= Loch-,
Blättchen- bzw. Trockensubstanztest) u. daraus in die Umgebung
diffundieren, wo sie ggf. einen als Resistenzparameter verwertbaren
Hemmhof entstehen lassen.

 Suchindex zurück vorwärts 19652. Hemmkörperhämophilie

die - Immunhemmkörperhämophilie.

 Suchindex zurück vorwärts 19653. Hemmstoffe

Fgb: serol
- Inhibitoren.

Fgb: biochem
Stoffe, die Zellfunktionen u. Zellwachstum hemmen = Antagonisten. Haben
oft eine den entsprechenden Wirk- bzw. Wuchsstoffen ähnliche chem.
Struktur, z.B. die Antivitamine Desthiobiotin (vgl. Biotin),
7-Methylfolsäure (s.a. Folsäureantagonisten), Sulfonamide, Antibiotika.

 Suchindex zurück vorwärts 19654. Hemmtest

Nachweisverfahren für Hemmstoffe, i.e.S. für blutgerinnungshemmende
Antikörper bei immunologisch bedingten Blutgerinnungsstörungen ( -
Immunkoagulopathie). Als Hemmtiter gilt im allg. die eben noch Wirkung
erzielende Serumverdünnung.

 Suchindex zurück vorwärts 19655. Hemmung

Bremsung bis Unterdrückung ( - Suppression, - Blockade) eines Funktions-,
Reaktionsablaufs, z.B. psych H. der Geistestätigkeit, des
affektiv-emotionalen Verhaltens durch seelische Faktoren (z.B. Angst,
Minderwertigkeitsgefühl), immun - Hemmungsreaktion, - Hemmtest, -
Präzipitationshemmung, biochem - Enzym-, Produkthemmung,
physiol Bremsung von Nervenzellerregungen (evtl. durch Auslösung
hemmender Erregungen) zur Koordination des Zentralnervensystems, z.B.
durch - Interneurone, inhibitorisches postsynaptisches - Potential,
Nachhyperpolarisation; s.a. Hemmungszonen.

 Suchindex zurück vorwärts 19656. Hemmung, innere

(Pawlow) die direkte Hemmung nervöser Prozesse durch afferente Nerven,
chemische Blutbestandteile etc. (d.h. ohne Beteiligung eines anderen durch
äußere Reize erregten Zentrums = äußere H.).

 Suchindex zurück vorwärts 19657. Hemmung, kompetitive; konkurrierende H.

H. infolge Einwirkung einer körpereigenen oder körperfremden Substanz,
die mit dem physiologischen Wirkstoff (z.B. einem Enzym) um den Wirkort (
- Rezeptor) konkurriert.

 Suchindex zurück vorwärts 19658. Hemmung, postsynaptische

Hemmung der Erregungsauslösung an einer - Synapse durch einen
inhibitorischen - Transmitter, der ein inhibitorisches postsynaptisches
- Potential auslöst.

 Suchindex zurück vorwärts 19659. Hemmung, präsynaptische

Hemmung der Erregungsübertragung an einer - Synapse, indem die
erregenden Nervenfasern vor Erreichen der Synapse (mittels axo-axonischer
Synapse) gehemmt werden, was eine Herabsetzung der Freisetzung des -
Transmitters bewirkt.

 Suchindex zurück vorwärts 19660. Hemmung, rekurrente

Eigenhemmung einer Ganglienzelle; die von einer Ganglienzelle ausgehenden
Erregungen werden über Kollateralen an inhibitorische Zwischenneurone
(z.B. - Renshaw* Zellen) geleitet, die i.S. einer - Rückkopplung auf die
Ursprungszellen einwirken.

 Suchindex zurück vorwärts 19661. Hemmungsfaktor

- Gen (oder extranukleärer Faktor), das die Manifestation einer durch
andere Gene kontrollierten Eigenschaft hemmt oder verhindert. -- vgl.
Suppressor.

 Suchindex zurück vorwärts 19662. Hemmungs(fehl)bildung

Fehlbildung durch Hemmung der embryonalen Entwicklung infolge eines
genetischen Schadens ( - Geno-, Gametopathie) oder durch Fruchtschädigung
(v.a. als - Embryopathie). -Genopathie

 Suchindex zurück vorwärts 19663. Hemmungsreaktion

Fgb: serol
Nachweis eines Antigens oder Antikörpers anhand der Hemmung eines
Reaktionsablaufs durch eine vorangestellte Reaktion; z.B. als
Agglutinations- u. Hämolysehemmungstest, i.w.S. auch die -
Komplementbindungsreaktion. -- vgl. Hemmungstest.

 Suchindex zurück vorwärts 19664. Hemmungstest

- Hemmungsreaktion, Hemmtest, virol - Neutralisationstest,
bakt - Hemmhoftest. -- s.a. Guthrie* Hemmtest.

 Suchindex zurück vorwärts 19665. Hemmzone

Hemmungszone

Fgb: physiol
um einen (Druck-)Reiz sich entwickelnder Bereich herabgesetzter
Reizempfindung ( - Abb.).

Fgb: bakt
Hemmhof ( - Hemmhoftest).

Fgb: serol
- Prozonenphänomen.

 Suchindex zurück vorwärts 19666. Hempt* Impfstoff

lipoidfreie, phenolhaltige Emulsion von Passagegehirn als Impfstoff gegen
Tollwut.

 Suchindex zurück vorwärts 19667. Henderson*-Hasselbalch* Gleichung

(Lawrence Joseph He., 1878-1942, Biochemiker, Boston; Karl Albert Ha., 1874-1962, Biochemiker, Kopenhagen)
die vom Massenwirkungsgesetz abgeleitete Gleichung für das Puffersystem
KohlensäureBicarbonat des Blutes ab ab(K' = erste Dissoziationskonstante
der Kohlensäure, [Heh+] = molare Konz.). Ermöglicht Berechnung des Blut-pH
aus dem Verhältnis von gebundenem zu gelöstem CO2 (normal etwa 201; pK'
im Blut = 6,1).

 Suchindex zurück vorwärts 19668. Henderson*-Jones* Krankheit

die polytope Gelenkchondromatose.

 Suchindex zurück vorwärts 19669. Henkelkorbmethode

Fgb: path
Bügelschnitt zur Schädeleröffnung bei der Sektion von Neugeborenen zum
Nachweis bzw. Ausschluß einer Hirnblutung (aus Hirnsichel, Hirnzelt).

 Suchindex zurück vorwärts 19670. Henle*

(Friedrich Gustav Jakob H., 1809-1885, Anatom, Zürich, Heidelberg, Göttingen)
- Tubulus renalis.
- Canalis adductorius.

 Suchindex zurück vorwärts 19671. Henle* Schicht

die äußere Schicht der inneren Wurzelscheide des Haares; - Haarscheide.

 Suchindex zurück vorwärts 19672. Henle* Schleife

(auch: Ansa nephroni)
der U-förmige Abschnitt des Nierenkanälchens ( - Tubulus renalis, dort
Abb.), u. zwar der Tubulus rectus proximalis mit T. attenuatus u. T.
rectus distalis. Im absteigenden Schenkel erfolgt Konzentration, im
aufsteigenden Schenkel erneute Verdünnung des Harns. -- vgl.
Gegenstromprinzip.

 Suchindex zurück vorwärts 19673. Henle* Operation

(Adolf Rich. H., 1864-1936)
Spanarthrodese der Wirbelsäule beidseits der Dornfortsätze.
innere Drainage einer Pankreaszyste als breite Zystojejunostomie mit
Braun* Anastomose zwischen den Dünndarmschlingenschenkeln.

 Suchindex zurück vorwärts 19674. Henley*-Soupault* Operation

- Umwandlungsoperation des Magens nach Billroth-II-Operation; die
zuführende blinde Schlinge wird unterhalb der Magen-Darm-Anastomose
abgetrennt, die abführende Schlinge etwa 15 cm unterhalb der Anastomose
durchtrennt. Es folgt, unter Durchzug durch den wiedereröffneten
Mesokolonschlitz, die Seit-zu-End-Anastomosierung mit dem oberen Bereich
des Duodenalstumpfes, ergänzt durch End-zu-End-Anastomose zwischen den
Abtrennungs- bzw. Durchtrennungslinien der Schlingen.

 Suchindex zurück vorwärts 19675. Hennebert* Fistelsymptom

(Camille H., 1867-1954, Ohrenarzt, Brüssel)
Fistelsymptom als Spontannystagmus u. Schwindel, hervorgerufen durch
Einpressen von Luft in den äußeren Gehörgang; bei angeborener Syphilis
(mit Panotitis serosa).

 Suchindex zurück vorwärts 19676. Henoch*

(Eduard Heinrich H., 1820-1910; Pädiater, Berlin)
- Purpura fulminans.

 Suchindex zurück vorwärts 19677. Henoch*-Schoenlein* Purpura

- Purpura anaphylactoides.

 Suchindex zurück vorwärts 19678. Henseleit*-Krebs* Zyklus

Fgb: biochem
s.u. Krebs*; s.a. Harnstoff(zyklus), dort Schema.

 Suchindex zurück vorwärts 19679. Hensen*

(Victor H., 1835-1924, Anatom u. Physiologe, Kiel)
- Ductus reuniens.

 Suchindex zurück vorwärts 19680. Hensen* Streifen

Fgb: histol
der Mittelstreifen innerhalb der A-Bande der quergestreiften
Muskelfibrille quergestreifter Muskeln.
der äußere - Corti* Pfeiler.

 Suchindex zurück vorwärts 19681. Hensen* Stützzellen

schmalbasige Zellen im - Corti* Organ zwischen Claudius* u. Deiters*
Zellen.

 Suchindex zurück vorwärts 19682. HEP

High Egg Passage; Viruskulturverfahren mit zahlreichen Passagen in
embryonierten Hühnereiern.

 Suchindex zurück vorwärts 19683. Hepadnaviren

s.u. Hepatitisviren.

 Suchindex zurück vorwärts 19684. Hepar (PNA)

die Leber, - Abb. Die aus der Duodenalanlage (an der embryonalen
Vorder-Mitteldarm-Grenze) als ventrale epitheliale Sproßbildung
entstehende unpaare exokrine Drüse mit vielseitiger Stoffwechselfunktion.
Das braunrote Organ liegt größtenteils rechts unterhalb des Zwerchfells in
der Bauchhöhle (Oberbauch), wo es durch Bänder (die Ligamenta falciforme,
teres, hepatogastricum, -duodenale u. Lig. coronarium) sowie durch
Verwachsungen mit dem Zwerchfell fixiert ist; es ist weitgehend von
Bauchfell (Tunica serosa, Tela subserosa) bedeckt u. besitzt eine
bindegewebige Kapsel (Glisson* Kapsel = Tela fibrosa), die z.T. als
Capsula fibrosa perivascularis in die Leber eindringt ( - Glisson*
Dreieck). Ist unterteilt in einen rechten (Lobus dexter mit L. quadratus
u. caudatus) u. linken Lappen (L. sinister; mit Tuber omentale), die aus
- Lebersegmenten bestehen. Die zwerchfellseitige Oberfläche ist glatt, die
bauchseitige viszerale uneben durch Furchen, Gruben (Fissura ligamenti
teretis u. venosi, Gallenblasengrube, Hohlvenenfurche, Eindrücke =
Impressionen der Nachbarorgane). Die Blutversorgung erfolgt durch die
Leberschlagader u. Pfortader (A. hepatica bzw. V. portae), deren Blut sich
in den Lebersinus mischt (s.a. Vasa privata, Vasa publica). Der Abfluß des
venösen Blutes erfolgt von der Zentralvene der Leberläppchen aus über die
Lebervenen (Venae hepaticae) in die untere Hohlvene. Sie ist über die -
Gallenwege mit dem Zwölffingerdarm verbunden. Ist das zentrale
Stoffwechselorgan mit ana- u. katabolen u. sekretorischen Funktionen; in
ihr erfolgen die Glykogenbildung (einschließlich Gluconeogenese),
Glykogenolyse, Ketonkörperbildung, Synthese von Phosphatiden,
Phospholipiden, Cholesterin, Plasmaproteinen (Albumine, Gerinnungsfaktoren,
nicht aber gamma-Globuline), Enzymen u. Galle, Desaminierung, Entgiftung
(z.B. durch - Konjugation an Glucuronsäure), Speicherung von Eiweiß,
Fetten, Vitaminen, Glykogen; sie dient ferner als Blutreservoir. Ihr
Parenchym ist in typischer Weise angeordnet in - Leberläppchen (als
morphologische u. funktionelle Einheit).

 Suchindex zurück vorwärts 19685. Hepar adiposum

- Fettleber.

 Suchindex zurück vorwärts 19686. Hepar crocatum

- Safranleber.

 Suchindex zurück vorwärts 19687. Hepar cysticum

- Zystenleber.

 Suchindex zurück vorwärts 19688. Hepar induratum

- Leberfibrose, -zirrhose. -Leberzirrhose

 Suchindex zurück vorwärts 19689. Hepar lobatum

Lappenleber; z.B. bei Syphilis als Paketleber infolge Narbenbildung nach
interlobärer lympho-plasmazellulärer Hepatitis oder durch Gummen.

 Suchindex zurück vorwärts 19690. Hepar migrans, H. mobile

Wanderleber, - Hepatoptose.

 Suchindex zurück vorwärts 19691. Hepar moschatiforme, H. moschatum

- Muskatnußleber. Abb. 3A

 Suchindex zurück vorwärts 19692. Heparansulfat

ein Heparin-ähnliches Mucopolysaccharid (ß-Heparin); physiologischer
Bestandteil in Bindegewebe u. Schleimhautsekreten; wird z.B. bei v.
Pfaundler*-Hurler* Syndrom u. dessen inkompletten Typen (Hunter,
Meyer-Sanfilippo) in Nervenzellen abgelagert.

 Suchindex zurück vorwärts 19693. Heparin

(McLean 1916) in Mastzellen gebildeter (u. darin mit Histamin
vorkommender), die Blutgerinnung hemmender u. die Fibrinolyse u.
Fettklärung fördernder Wirkstoff. Wird abgebaut durch Heparinase u. z.T.
im Harn ausgeschieden (Uroheparin). Ein sulfatgruppenhaltiges,
wasserlösliches, rechtsdrehendes Mucopolysaccharid aus Glucosamin- u.
Glucuronsäure- bzw. Iduronsäureresten (Molekulargewicht ca. 16 000);
bildet -- als Polyanion -- Komplexe u.a. mit basischen Polypeptiden bzw.
Proteinen (z.B. Protamin); im Blutplasma bindet Heparin ( - Formel) an -
Antithrombin III u. macht aus diesem -- langsam wirkenden --
Progressivinhibitor somit einen Sofortinhibitor-Komplex, der auf die
- Blutgerinnung u.a. Systeme ( - Schema) wirksam ist. Wird durch
Heparinase (in Leber, Niere) hydrolytisch gespalten. Anw. therap von
Heparinum solubile als rasch wirkendes Antikoagulans zur Vorbeugung u.
Behandlung von Thrombosen u. Embolien (u. zwar unter
Blutgerinnungskontrolle; im Handel sind Fraktionen mit größeren u. mit
kleineren Heparinmolekülen [meist gewonnen aus Rinderlunge oder
Schweinedarm], ferner wurden niedermolekulare Heparine entwickelt; bei
s.c. u. i.m. Injektion besteht Hämatomgefahr; Antagonisten sind z.B.
Protaminsulfat, Toluidinblau; bei nicht höchstgereinigten oder
Depot-Präparaten besteht Gefahr der Entwicklung einer
Überempfindlichkeitsreaktion, z.B. als anaphylaktischer Schock,
Thrombozytopenie; bei Langzeitanwendung Gefahr von Osteoporose; vgl.
Hyperheparinämie). Dient labormed zur Ungerinnbarmachung von
Blutproben. Schema 1A

 Suchindex zurück vorwärts 19694. ß-Heparin

- Heparansulfat.

 Suchindex zurück vorwärts 19695. Heparin-Klärfaktor

- PHLA (= postheparinlipolytische Aktivität).

 Suchindex zurück vorwärts 19696. Heparinkofaktor

- Antithrombin III.

 Suchindex zurück vorwärts 19697. Heparinoide

dem Heparin ähnliche synthetische u. halbsynthetische
Polysaccharid-Polyschwefelsäureester; im allgemeinen schwächer
gerinnungshemmend als Heparin u. von geringerer therapeutischer Breite,
aber dessen Wirkung potenzierend, stärker toxisch, sensibilisierend.

 Suchindex zurück vorwärts 19698. Heparinozyt

Gewebsmastzelle (s.u. Mastzelle).

 Suchindex zurück vorwärts 19699. Heparintoleranztest

globaler Gerinnungstest anhand der Ermittlung des gerinnungshemmenden
Effektes kleinerer Heparindosen auf rekalzifiziertes Plasma oder auf
Nativblut. -- Die ermittelte Gerinnungszeit wird als
Heparinrekalzifizierungs- bzw. Heparinzeit bezeichnet.

 Suchindex zurück vorwärts 19700. Hepat...

Wortteil Leber (griech. = hepar, hepatos).

 Suchindex zurück vorwärts 19701. Hepatalgie

Leberschmerz als dumpfer, evtl. in die rechte Schulter ausstrahlender
rechtsseitiger Oberbauchschmerz bei Leber-Gallen(wege)erkrankung.

 Suchindex zurück vorwärts 19702. Hepatargie

(Quincke) akuter Zusammenbruch aller Leberfunktionen infolge Nekrose des
Leberparenchyms, gefolgt von Vergiftungserscheinungen (Hepatotoxämie als
Autointoxikation). Symptome Erregungszustände, Blutungen, Coma hepaticum.
-- I.w.S. die Leberinsuffizienz.

 Suchindex zurück vorwärts 19703. Hepatektomie

operative Entfernung der Leber (mit anschließender Lebertransplantation).
-- Auch Bezeichnung für Teilentfernungen, z.B. Hemihepatektomie,
Lobektomie, Segmentresektion (z.B. bei Hepatogastrostomie).

 Suchindex zurück vorwärts 19704. hepaticus

(latein.) zur Leber gehörig, - hepatisch.

 Suchindex zurück vorwärts 19705. Hepatika

Fgb: anat
Kurzform für - Arteria hepatica.

Hepatica

Fgb: pharm
leberwirksame Mittel.

 Suchindex zurück vorwärts 19706. Hepatiko...

Wortteil Hauptgallengang ( - Ductus hepaticus = Hepatikus).

 Suchindex zurück vorwärts 19707. Hepatiko(cholangio)enterostomie

Fgb: chir
der Galleableitung in den Darm dienende (= biliodigestive) Anastomose
zwischen Hauptgallengangsstumpf (bzw. dessen Gabel) u. dem Zwölffingerdarm
(= Hepatikoduodenostomie; evtl. unter Zwischenschaltung eines
Jejunumsegmentes = Hepatikojejunoduodenoplastik) bzw. zwischen Hepatikus
u. Jejunum (Hepatikojejunostomie). -- s.a. Hepatikusdrainage.

 Suchindex zurück vorwärts 19708. Hepatikostomie

Fgb: chir
äußere Gallenfistel am Hauptgallengang (Ductus hepaticus communis) oder
dessen Bifurkation zur Entlastung eines Stauungsikterus; i.e.S. die
Hepatikoduodenostomie oder -jejunostomie (s.a. Hepp*-Couinaud* Op.).

 Suchindex zurück vorwärts 19709. Hepatikotomie

die operative Eröffnung eines bzw. des gemeinsamen Hauptgallengangs
(Cholangiotomie); z.B. zwecks Steinentfernung (Hepatikolithotomie),
Drainage, Plastik.

 Suchindex zurück vorwärts 19710. Hepatikusdrainage

innere oder äußere - Drainage des Hauptgallengangs ( - Ductus hepaticus
communis bzw. D. h. dexter oder sinister) durch Einlegen einer
Endoprothese, eines Schienungsrohres (z.B. bei - Hepatikoduodenostomie)
bzw. zur Galleableitung durch die Bauchdecken nach außen (evtl. unter
Draindurchleitung durch den Zwölffinger- oder den Krummdarm, z.B. als -
Voelcker* Drainage ohne Ende).

 Suchindex zurück vorwärts 19711. Hepatisation

Fgb: path
Entwicklung einer leberähnlichen Verdichtung der Lunge bei kruppöser
Pneumonie durch Ausfüllung der Alveolen mit dem zu einer festen Masse
erstarrten Exsudat. Als rote H. mit reichlich Erythrozyten im Fibrin (2.
Stadium), als graue H. leukozytenreich (3. Stadium), als gelbe H. bei
Exsudateinschmelzung (4. Stadium; s.a. Resolution).

 Suchindex zurück vorwärts 19712. hepatisch

die Leber betreffend; z.B. die h. Krise.

 Suchindex zurück vorwärts 19713. Hepatitis

Leberentzündung; die herdförmige bis ausgedehnte, meist infektiöse (s.a.
Hepatitis, infektiöse; vgl. H., toxische), durch Viren, Bakterien oder
Protozoen verursachte Entzündung des Gefäß-Bindegewebsapparates der Leber
mit sekundärer Leberzellschädigung. Führt -- klinisch -- zu Appetitverlust,
Störung des Allgemeinzustandes u. -befindens, Lebervergrößerung u. v.a.
als akute H. (meist als - Virushepatitis) zu Gelbsucht (Ikterus), Fieber
u. Anstieg der Transaminasen (infolge Leberzellenuntergangs; evtl. gefolgt
von chronischer H., Leberzirrhose, -fibrose).

 Suchindex zurück vorwärts 19714. Hepatitis, alkoholische

chronische H. des Alkoholikers; mit Hyalinose u. polymorphkerniger
Infiltration, mit oder ohne fettige Degeneration; s.a. Zieve* Syndrom.

 Suchindex zurück vorwärts 19715. Hepatitis, anikterische

(auch: H. sine ictero)
H. ohne Gallestauung u. Gelbsucht; wird daher oft nicht diagnostiziert u.
ist wahrscheinlich oft Ursache, v.a. bei Virushepatitis, einer sonst nicht
erklärbaren chronischen H. oder Leberzirrhose.

 Suchindex zurück vorwärts 19716. Hepatitis biliaris

H., ausgehend von den Gallenwegen; - Cholangitis.

 Suchindex zurück vorwärts 19717. Hepatitis, cholestatische

H. bei Gallestauung; mit Bildung von Gallethromben; führt zu starker
Gelbsucht (Verdinikterus, starker Juckreiz, Pulsverlangsamung, hohe
Transaminasewerte).

 Suchindex zurück vorwärts 19718. Hepatitis, chronische

schleichend u. oft uncharakteristisch u. evtl. ohne Gelbsucht (=
anikterisch); tritt z.B. auf nach akuter H., als primär chronische -
Hepatose (z.B. als alkoholische H.) oder als Cholestasefolge; als Folge
akuter H. die unspezifisch reaktive H., persistierende (= residuelle) H.;
ferner als chronisch aggressive (= progressive) u. chronisch aktive (=
lupoide) H.

 Suchindex zurück vorwärts 19719. Hepatitis contagiosa, H. epidemica

i.e.S. die - Virushepatitis A und die - Virushepatitis E; s.a. H.,
infektiöse.

 Suchindex zurück vorwärts 19720. Hepatitis, fulminante

akute virusbedingte Lebernekrose.

 Suchindex zurück vorwärts 19721. Hepatitis, granulomatöse

Beteiligung oder primäre Affektion der Leber bei granulomatösen
Entzündungen (z.B. Tuberkulose, Sarkoidose, Brucellosen, parasitäre
Erkrankungen u.a.).

 Suchindex zurück vorwärts 19722. Hepatitis, hämatogene

die Serumhepatitis, übertragen durch das Hepatitis-B-Virus, s.u.
Hepatitisviren.

 Suchindex zurück vorwärts 19723. Hepatitis, infektiöse

i.e.S. die - Virushepatitis A; als weitere infektiöse Hepatitiden ferner
die H. bei Gelbfieber, Röteln, Zytomegalie, infektiöser Mononukleose u.
anderen Viruskrankheiten (z.B. durch Coxsackie-, Herpes-simplex-Viren),
ferner bei Q-Fieber u. -- granulomatös -- bei Tuberkulose, Brucellose,
Tularämie, Syphilis, Lepra, Typhus abdominalis, bei Leptospirosen.

 Suchindex zurück vorwärts 19724. Hepatitis, lupoide

Sonderform der progressiven H.; mit schleichendem Ikterus u. positivem
LE-Phänomen u. Lupus-erythematodes-ähnlichen Symptomen, Blutungsneigung;
mit histol plasmazellulärer Infiltration; bevorzugt bei in der
Pubertät u. im Klimakterium; eine genetisch disponierte (?)
Autoimmunkrankheit.

 Suchindex zurück vorwärts 19725. Hepatitis NANB

die Virushepatitis Non-A-Non-B, darunter fallen alle Hepatitiden, die
nicht vom Hepatitis-A- oder Hepatitis-B-Virus ausgelöst werden. Erreger
sind Hepatitis-C-Viren (2 Typen?), Hepatitis-E-Viren, Zytomegalie-Viren
und Epstein*-Barr*-Viren.

 Suchindex zurück vorwärts 19726. Hepatitis necroticans

akute H. mit massiven Parenchymnekrosen; klinisch als - Hepatargie.

 Suchindex zurück vorwärts 19727. Hepatitis, persistierende, portale H.

gutartige chronische H. mit Verbreiterung der Portalfelder durch
Infiltrate, erhaltener Läppchenstruktur, anikterisch, mit Hepatomegalie,
geringgradigem Transaminasen-Anstieg u. Bromsulfalein-Retention.

 Suchindex zurück vorwärts 19728. Hepatitis, progressive

(auch: chronisch aggressive H.)
H. mit bösartigem Verlauf; typisch mit
Lymphozyten-Plasmazellen-Infiltraten u. Nekrosen an der Läppchenperipherie
= Mottenfraßnekrosen, Fibrose der Portalfelder mit Übergang in
Leberzirrhose, anhaltend hohem Transaminasen-Anstieg,
Hypergammaglobulinämie, starker Bromsulfalein-Retention, beschleunigter
BSG.

 Suchindex zurück vorwärts 19729. Hepatitis purulenta

eitrige H., evtl. abszedierend ( - Leberabszeß).

 Suchindex zurück vorwärts 19730. Hepatitis, reaktive

(Kalk-Wildhirt) H. mit mesenchymaler Mitreaktion bei toxisch-nutritiver,
z.B. alkoholischer Leberepithelverfettung; typisch mit Leberzellnekrosen,
Infiltration u. Bindegewebswucherung (Kollapsstraßen).

 Suchindex zurück vorwärts 19731. Hepatitis, toxische

akute giftbedingte Leberzellschäden (Hepatopathien) durch endogene oder
Bakterien-, Virus-, Protozoen-, Pflanzen-, Pilz-, Schlangen-, gewerbliche
Gifte; s.a. H., alkoholische.

 Suchindex zurück vorwärts 19732. Hepatitis-B(-Virus)-Antigene (HB-AG)

bei - Virushepatitis B nachgewiesene Antigene (AG); z.B. das
Hepatitis-assoziierte AG (= HAA) oder Hepatitis-B-Oberflächen-AG (engl.
surface, daher HBsAG; - Abb.), das Australia-AG (1963 erstmals
[Blumberg] bei einem Australiden gefunden); eine aus Proteinen bestehende
Virushülle (mit Subtypen adw, adr u. ayw), deren Bestandteile eine
spezifische humorale (u. zelluläre?) Immunreaktion auslösen; ist -- da im
Serum als sphärisches oder zylindrisches Partikel (0 ca. 22 nm)
nachweisbar -- ein verläßliches Differentialdiagnostikum für die Hepatitis
B (ab Prodromalstadium; der entsprechende Antikörper Anti-HBs tritt
meist erst nach klinischer Heilung auf; lebenslang). Weitere
Hepatitis-B-Antigene sind v.a. HBcAG (c für core; Kernpartikel, ca. 27
nm 0; induziert die stärkste humorale Immunantwort) u. das HBeAG (ein
Abbauprodukt des HBcAG). HBs- u. HBcAG sind inzwischen gentechnologisch
herstellbar; s.a. Hepatitisviren, dort unter Hepatitis-B-Virus (Abb.) u.
Hepatitisvirusantigene (Tab.). Abb. 3A

 Suchindex zurück vorwärts 19733. Hepatitisschutzimpfung

s.u. Virushepatitis.

 Suchindex zurück vorwärts 19734. Hepatitisviren

Hepatitis-A-Virus,
ein allgemein verbreitetes hitzebeständiges RNS-Virus (12-18 nm; Virion
27 nm), vorläufig als Serotyp 72 der Enteroviren der Familie
Picornaviridae zugeordnet; Erreger der Hepatitis contagiosa ( -
Virushepatitis A) des Menschen, dessen Übertragung v.a. auf dem
Nahrungswege (oral), seltener parenteral erfolgt (bei mangelnder Hygiene).

Hepatitis-B-Virus,
allgemein verbreitetes, komplex aufgebautes ( - Abb.; s.a.
Hepatitis-B-Antigene); sehr hitzebeständiges, v.a. parenteral
übertragbares DNS-Virus, dessen Virion als - Dane* Partikel bezeichnet
wird; inoffiziell der Familie Hepadnaviridae zugeordnet. Hochinfektiöser
Erreger der Serumhepatitis ( - Virushepatitis B). Zwischen HBV u. der
Entwicklung primärer - Leberzellkarzinome besteht eine belegte Beziehung.

Hepatitis-C-Virus,
Auslöser von ca. 70-80% der Non-A-Non-B-Hepatitiden. RNS-haltiges Virus
aus der Gruppe der Flavi-bzw. Pestiviridae; Virion ca. 30-60 nm. Neigung
zur Chronizität der Hepatitis. Assoziation mit dem hepatozellulären
Karzinom. Der Nachweis erfolgt über Anti-HCV-ELISA; wird vorzugsweise
parenteral übertragen. Inkubationszeit bis zur Leberzellschädigung 4-8
Wochen, bis zur Meßbarkeit von anti-HCV ca. 3 Monate (Transaminasenwerte
meist unter 500 IUl).

Hepatitis-D-Virus,
(auch: Delta-Virus)
defektes RNS-Virus, das sich zur Replikation der Hilfe des
Hepatitis-B-Virus bedient; Erreger der - Delta-Hepatitis. Schema 2A
Schema 2A

Hepatitis-E-Virus,
wie das Hepatitis-A-Virus global verbreitetes Virus; wahrscheinlich zur
Calici-Gruppe gehörend; Virion 30 nm, RNS-haltig. Inkubationszeit bis zum
Auftreten der Hepatitis ca. 40 Tage, bis zum Auftreten von Anti-HEV-IgM
und -IgG ca. 45 Tage, fäkal-orale Übertragung. Hohe Mortalität bei
Schwangeren mit Erstinfektion; besonders häufig in Indien und Mexiko.

 Suchindex zurück vorwärts 19735. Hepatitisvirusantigene

- Tab.

 Suchindex zurück vorwärts 19736. Hepatoblastom

bösartiger embryonaler Mischtumor der Leber; kommt überwiegend bei
Kleinkindern vor; kann aus epithelialen u.oder mesenchymalen Zellelementen
aufgebaut sein.

 Suchindex zurück vorwärts 19737. hepatocellularis

(latein.) die Leberzelle betreffend.

 Suchindex zurück vorwärts 19738. Hepato(cholangio)enterostomie

Operation zur Herstellung einer Verbindung zwischen der Leber bzw. deren
eröffneten größeren Gallengängen u. dem Darm bzw. der entsprechende
Zustand (als biliodigestive Anastomose); meist linksseitige, nach
Segmentresektion der Leber erfolgende Anastomosierung von Hepatikusästen
mit dem Duodenum oder Jejunum (Hepatoduodeno- bzw. Hepatojejunostomie),
evtl. als transvesikale H., d.h. unter Zwischenschaltung der Gallenblase,
z.B. Hepatozystoduodenostomie. Analog ferner die Hepatogastrostomie
(zwischen li. Leberlappen u. dem Magen). -- vgl. Hepatiko...

 Suchindex zurück vorwärts 19739. Hepatocuprein

ein kupferhaltiges Glykoprotein in der Leber.

 Suchindex zurück vorwärts 19740. hepatodigestive Anastomose

Fgb: chir
Leber u. Darmtrakt verbindende Anastomose, z.B. als Hepatoentero-,
Hepatogastrostomie.

 Suchindex zurück vorwärts 19741. Hepatodynie

Leberschmerz, - Hepatalgie.

 Suchindex zurück vorwärts 19742. Hepato-Enzephalomyelitis-Virus

die Serotypen 1-3 der REO-Viren.

 Suchindex zurück vorwärts 19743. Hepatoenterostomie

- Hepatocholangio...

 Suchindex zurück vorwärts 19744. Hepatogastrostomie

Fgb: chir
- hepatodigestive Anastomose zwischen Leber u. Magen; s.a.
Hepatocholangioenterostomie.

 Suchindex zurück vorwärts 19745. hepatogen

von der Leber ausgehend.

 Suchindex zurück vorwärts 19746. hepatogenitales Syndrom

primäres Leberkarzinom mit Pseudopubertas praecox; vgl.
hepatotestikuläres Syndrom.

 Suchindex zurück vorwärts 19747. Hepatogramm

Fgb: röntg
die Leber-Parenchymphase der Kontrastdarstellung des Pfortaderkreislaufs
( - Portohepatogramm).

Fgb: radiol
s.u. Leberszintigraphie.

 Suchindex zurück vorwärts 19748. Hepatojejunostomie

s.u. Hepatocholangioenterostomie.

 Suchindex zurück vorwärts 19749. hepatokardiales Syndrom

als Folgeerscheinungen von Leber-Gallenwegserkrankungen auftretende
Störungen der Herz-Kreislauf-Funktion (z.B. Blutdrucksenkung,
Beschleunigung der Herzfrequenz) u. des Blutchemismus (Anstieg von
Alkalireserve, Rest-N, Gammaglobulinen; Hypokaliämie, Hypalbuminämie).


SUCHINDEX für das Medizinisches Wörterbuch

 N 31941.
N,N-Dimethyltryptamin (DMT) 10276.
N-Acetylneuraminsäure 312.
N-Faktor 33083.
N-Lost 33310.
N-Nitrosoverbindungen 33318.
N-terminal 33519.
NAD, NADeh+ 32026.
NADH, NADH(+ Heh+) 32033.
NADP, NADPeh+ 32036.
NADPH(+ Heh+) 32037.
NANA 32178.
NANB 32179.
NAP 32187.
NATO-Lage(rung) 32327.
NBT-Test 32393.
NDV 32395.
NFS 33084.
NGF 33086.
NHL 33087.
NIDD 33123.
NK-Zellen 33307.
NLG 33308.
NMM 33311.
NMN 33312.
NMR 33313.
NMR-Imaging 33314.
NN 33315.
NNH 33317.
NNM 33319.
NNN-Medium 33320.
NNR, Nnr 33321.
NO 33323.
NO, -NO 33324.
NO, -NO_2 33326.
NO, NO_2 33325.
NO, N_2O 33327.
NOCM 33338.
NOR 33427.
NPN 33509.
NPY 33510.
NR-Ventil 33512.
NREM-Schlaf 33511.
NSAID 33513.
NSAR 33514.
NSD 33515.
NSILA 33516.
NYHA-Klassen 33672.
N^1^0-Formyltetrahydrofolsäure 15525.
N^5-Formyltetrahydrofolsäure 15524.
Na 31943.
Na-Pumpe 32197.
Na-Salz 32247.
NaCl... 32025.
Nabel 31944.
Nabel(schnur)gefäße 31970.
Nabel, blauer 31945.
Nabel, nässender 31946.
Nabeladenom 31947.
Nabelarterie 31948.
Nabelbinde 31949.
Nabelblennorrhö 31950.
Nabelblutung 31951.
Nabelbruch 31952.
Nabelbruch, physiologischer 31953.
Nabeldiphtherie 31954.
Nabelentzündung 31955.
Nabelfistel 31956.
Nabelgefäße 31957.
Nabelgranulom 31958.
Nabelhernie 31959.
Nabelkolik 31960.
Nabelpapille 31961.
Nabelpflege 31962.
Nabelprolaps 31963.
Nabelring 31964.
Nabelschleife 31965.
Nabelschnur 31966.
Nabelschnurblutung 31967.
Nabelschnurbruch 31968.
Nabelschnurextraktion 31969.
Nabelschnurgeräusch 31971.
Nabelschnurknoten 31972.
Nabelschnurkompression 31973.
Nabelschnurumschlingung 31974.
Nabelschnurvorfall 31975.
Nabelschnurvorliegen 31976.
Nabelschnurzeichen 31977.
Nabelschnurzug 31978.
Nabelsepsis 31979.
Nabelstrang 31980.
Nabelvene 31981.
Nabelverband 31982.
Naboth* Eier 31983.
Nachamputation 31984.
Nachbestrahlung 31985.
Nachbild(er) 31986.
Nachblutung 31987.
Nachdepolarisation 31988.
Nachgeburt 31989.
Nachgeburtsblutung 31990.
Nachgeburtsverhaltung 31991.
Nachgeburtswehen 31992.
Nachgreifen 31993.
Nachhirn 31994.
Nachhyperpolarisation 31995.
Nachladetechnik 31996.
Nachlast 31997.
Nachleuchten 31998.
Nachniere 31999.
Nachpotential 32000.
Nachschlaf 32001.
Nachstar 32002.
Nachstardiszision 32003.
Nachtangst 32004.
Nachtasten 32005.
Nachtblindheit 32006.
Nachtepilepsie 32007.
Nachtklinik 32008.
Nachtmyopie 32009.
Nachtpresbyopie 32010.
Nachträufeln 32011.
Nachtschiene 32012.
Nachtschweiß 32013.
Nachtsehen 32014.
Nachtsichtigkeit 32015.
Nachtwandeln 32016.
Nachwehen 32017.
Nacken 32018.
Nackenband 32019.
Nackenkeloid 32020.
Nackenmigräne 32021.
Nackenstarre, -steife 32022.
Nackenstich 32023.
Nackenzeichen 32024.
Nadel 32027.
Nadelbiopsie 32028.
Nadelhalter 32029.
Nadelphänomen 32030.
Nadelstichempfindung 32031.
Nadelstichtherapie 32032.
Nadi(-Reagenz) 32034.
Nadler*-Wolfer*-Elliot* Syndrom 32035.
Naegele* 32040.
Naegele* Obliquität 32041.
Naegele* Perforatorium 32042.
Naegele* Regel 32043.
Naegele* Zange 32044.
Naegeli* Syndrom 32045.
Naegeli* Typ 32046.
Naegleria 32047.
Naeh+-Keh+-ATP-ase 32170.
Naevi 32058.
Nafarelin 32096.
Naffziger* 32097.
Naffziger* Test 32098.
Nagana 32099.
Nagel 32103.
Nagel(keil)exzision 32120.
Nagel* 32100.
Nagel* Anomaloskop 32101.
Nagel* Farbtäfelchen 32102.
Nagel-Patella(mangel)-Syndrom 32125.
Nagelarthrodese 32105.
Nagelatrophie 32104.
Nagelband (Mees*) 32106.
Nagelbett 32107.
Nagelbettentzündung 32108.
Nagelbrüchigkeit 32109.
Nagelextension 32110.
Nagelextraktion 32111.
Nagelfalz 32112.
Nagelfalzentzündung 32113.
Nagelfixation 32114.
Nagelfurche 32115.
Nagelgleiten 32116.
Nagelhaut 32117.
Nagelhäutchen 32118.
Nagelinzision 32119.
Nagelmatrix 32121.
Nagelmykose 32122.
Nagelosteomyelitis 32123.
Nagelpanaritium 32124.
Nagelplatte 32126.
Nagelpuls 32127.
Nagelspalte 32128.
Nagelspaltung 32129.
Nageltasche 32130.
Nageltrepanation 32131.
Nageltrichophytie 32132.
Nagelung 32133.
Nagelverdickung 32134.
Nagelverdünnung 32135.
Nagelwall 32136.
Nagelwallentzündung 32137.
Nagelwurzel 32138.
Nageotte* 32139.
Nageotte*-Babinski* Syndrom 32140.
Nager*-de Reynier* Syndrom 32141.
Nagerpest 32142.
Nah(lappen)plastik 32146.
Nahaufnahme 32143.
Nahbestrahlung 32144.
Nahbrille 32145.
Nahpunkt 32147.
Nahrung... 32148.
Nahrungskette 32149.
Nahrungsmittelallergie 32150.
Nahrungsmittelvergiftung 32151.
Nahschußzeichen 32152.
Nahsehen 32153.
Naht 32154.
Naht, adaptive 32155.
Naht, atraumatische 32156.
Naht, evertierende 32157.
Naht, gesicherte 32158.
Naht, invertierende 32159.
Naht, seroseröse 32160.
Nahtdehiszenz 32161.
Nahtgranulom 32162.
Nahtinsuffizienz 32163.
Nahtmaschine 32164.
Nahtmaterial 32165.
Nahtsprengung 32166.
Nahtsynostose
Nahtsynostose
Najjar* Syndrom 32169.
Nakayama* 32171.
Nakayama* Methode 32172.
Nalanane 32173.
Nalbuphin 32174.
Nalidixinsäure 32175.
Nalorphin (WHO) 32176.
Naloxon (WHO) 32177.
Nanacatl 32180.
Nanismus 32181.
Naniviren 32182.
Nannizzia 32183.
Nano... 32184.
Nanomelie 32185.
Nanosomie 32186.
Napfkucheniris 32188.
Naphthalin(um) 32189.
Naphthochinon 32191.
Naphthole 32192.
Naphthyl- 32193.
Napkin-Psoriasis 32195.
Naproxen 32196.
Narath* 32198.
Narath* Operation 32199.
Narbe 32200.
Narbenaneurysma 32201.
Narbenbruch 32202.
Narbenbulbus 32203.
Narbenektropium 32204.
Narbenemphysem 32205.
Narbenentropium 32206.
Narbenepilepsie 32207.
Narbenfistel 32208.
Narbenhernie 32209.
Narbenkarzinom 32210.
Narbenkarzinom der Lunge 32211.
Narbenkeloid 32212.
Narbenleber 32213.
Narbenniere 32214.
Narbenplastik 32215.
Narcotin 32216.
Nares (PNA) 32217.
Narko... 32218.
Narkoanalgetika 32219.
Narkobiose 32220.
Narkohypnose 32221.
Narkolepsie 32222.
Narkomanie 32223.
Narkose 32224.
Narkose-Hyperthermie-Syndrom 32228.
Narkoseapparat 32225.
Narkosebreite 32226.
Narkosegas 32227.
Narkosekeil 32229.
Narkoselähmung 32230.
Narkosemaske 32231.
Narkosephasen 32232.
Narkoserisiko 32233.
Narkosestadien 32234.
Narkosesystem 32235.
Narkosetubus 32236.
Narkosezeichen 32237.
Narkosezwischenfall 32238.
Narkotherapie 32239.
Narkotikum 32240.
Narkotin, Narkosin 32241.
Narkotismus 32242.
Narziß(is)mus 32243.
Nasale 32244.
Nasalität 32246.
Nase 32249.
Nase, künstliche 32250.
Nase-Beatmung 32251.
Nasen-Lidfalte 32268.
Nasen-Lippenfalte 32269.
Nasenatmung 32252.
Nasenbein 32253.
Nasenbeinfraktur 32254.
Nasenblasversuch 32255.
Nasenbluten 32256.
Nasenepithese 32257.
Nasenfistel 32258.
Nasenflügelatmen 32259.
Nasenfraktur 32260.
Nasenfremdkörper 32261.
Nasenfurunkel 32262.
Nasenhöhle 32263.
Nasenkarzinom 32264.
Nasenkatarrh 32265.
Nasenknorpel 32266.
Nasenlaute 32267.
Nasenlöcher 32270.
Nasennebenhöhlen 32271.
Nasennebenhöhlenentzündung 32272.
Nasennervensyndrom 32273.
Nasenplastik 32274.
Nasenpolyp 32275.
Nasenrachen 32276.
Nasenrachen... 32277.
Nasenrachenentzündung 32278.
Nasenrachenfibrom 32279.
Nasenreflex 32280.
Nasenreflexneurose 32281.
Nasenröte 32282.
Nasenschleimhautatrophie 32283.
Nasenschleimhautentzündung 32284.
Nasenschleuder 32285.
Nasensekret 32286.
Nasenskelett 32287.
Nasensonde 32288.
Nasenspalte 32289.
Nasenspekulum, Nasenspiegel 32290.
Nasensprache 32291.
Nasenstein 32292.
Nasentamponade 32293.
Nasentumoren 32294.
Nasenwall 32295.
Nasenwurm 32296.
Nasenwurzel 32297.
Nasenzyste 32298.
Nasmyth* Membran 32299.
Nasolabialfalte 32301.
Nasopalatinalzyste 32302.
Nasopalpebralreflex 32303.
Nasopharyngealkatheter 32305.
Nasopharyngitis 32306.
Nasopharynx 32307.
Nasorrhysis 32308.
Nasoziliarneuralgie 32309.
Nasus (PNA) 32311.
Nasus cartilagineus 32312.
Nasus externus 32313.
Nasus incurvus 32314.
Nasus osseus 32315.
Natalität 32318.
Nates 32319.
Natis 32321.
Nativaufnahme 32323.
Nativblut 32324.
Nativgalle 32325.
Nativpräparat 32326.
Natr(i)ämie 32328.
Natrium (Na) 32329.
Natrium aceticum 32330.
Natrium benzoicum 32331.
Natrium bicarbonicum 32332.
Natrium biphosphoricum 32333.
Natrium bisulfurosum 32334.
Natrium bitartaricum 32335.
Natrium bor(ac)icum 32336.
Natrium bromatum 32337.
Natrium carbonicum 32338.
Natrium chloratum 32339.
Natrium citricum 32340.
Natrium fluoratum 32341.
Natrium glutaminicum 32342.
Natrium hydroxydatum 32343.
Natrium hypochlorosum 32344.
Natrium nitroprussicum 32345.
Natrium nitrosum 32346.
Natrium phenylaethylbarbituricum 32347.
Natrium phosphoricum 32348.
Natrium salicylicum 32349.
Natrium sulfosalicylicum 32350.
Natrium sulfuratum 32351.
Natrium sulfuricum 32352.
Natrium sulfurosum 32353.
Natrium thiosulfuricum 32354.
Natrium-Clearance 32358.
Natrium-Kalium-Pumpe 32363.
Natrium-Kalium-Quotient 32364.
Natrium-Load 32365.
Natrium-Salze 32370.
Natriumazid 32356.
Natriumchlorid 32357.
Natriumcyclamat 32359.
Natriumefflux 32360.
Natriumhydrogencarbonat 32361.
Natriumhydrogencarbonatwässer 32362.
Natriummangel 32366.
Natriumpumpe 32367.
Natriumretention 32368.
Natriumrückresorption 32369.
Natriumtransport 32371.
Natriumurat 32372.
Natriumverlust 32373.
Natriumzyklamat 32374.
Natriuretikum 32375.
Natriurie 32377.
Natron 32378.
Natronkalk 32379.
Natronlauge 32380.
Naturheilkunde 32381.
Naturpräparat 32382.
Naunyn* 32383.
Naunyn* Zentrum 32384.
Nausea 32385.
Nausea epidemica 32386.
Nausea marina 32387.
Nauta* Schleife 32388.
Naviculare, Navikulare 32390.
Navikular(e)fraktur 32391.
Navikularzellen 32392.
Naßkeime 32310.
Nd 32394.
Ne 32396.
Neaigulaton* 32492.
Neaigulaton* Linie 32493.
Neandertaler 32398.
Nearthrose 32399.
Nebel 32400.
Nebel, therapeutischer 32401.
Nebelflecken 32402.
Nebelkammer 32403.
Nebelsehen 32404.
Nebelzelt 32405.
Nebenblase 32406.
Nebeneierstock 32407.
Nebengefäß 32408.
Nebengeräusch 32409.
Nebenhoden 32410.
Nebenhodenentzündung 32411.
Nebenhodenexstirpation 32412.
Nebenhodengang 32413.
Nebenhodenplastik 32414.
Nebenhodenretentionszyste 32415.
Nebenhöhlen (der Nase) 32416.
Nebenhöhlenentzündung 32417.
Nebenkropf 32418.
Nebenlunge 32419.
Nebenmilz 32420.
Nebenniere (NN) 32421.
Nebennierenapoplexie 32422.
Nebennierenentzündung 32423.
Nebennierenexstirpation 32424.
Nebenniereninsuffizienz 32425.
Nebennierenmark (NNM) 32426.
Nebennierenmark-Syndrom, hyperhormonales 32427.
Nebennierenrinde (NNR) 32428.
Nebennierenrindenadenom, -adenomatose 32429.
Nebennierenrindenatrophie 32430.
Nebennierenrindenhormone 32431.
Nebennierenrindenhyperplasie 32432.
Nebennierenrindeninsuffizienz 32433.
Nebennierenszintigraphie 32434.
Nebennierentuberkulose 32435.
Nebennierentumor 32436.
Nebenpankreas 32437.
Nebenplazenta 32438.
Nebenpocken 32439.
Nebenschilddrüse 32440.
Nebenschilddrüsenszintigraphie 32441.
Nebenschluß 32442.
Nebenwirkung 32443.
Nebenwirt 32444.
Nebenzellen 32445.
Nebula frontalis 32446.
Necator 32447.
Necrobiosis 32450.
Necrobiosis lipoidica (diabeticorum) 32451.
Necrosis 32452.
Neel*-Rusk* Syndrom 32455.
Neenzephalon 32456.
Negativ(kontrast)färbung 32459.
Negativismus 32458.
Negativlinse 32460.
Negativliste 32461.
Negelein* Ester 32462.
Negishi-Virus 32463.
Neglect(-Syndrom) 32464.
Negri* Körperchen 32465.
Negro* 32466.
Negro* Zahnradphänomen 32467.
Nehb* Dreieck 32468.
Neisser* 32469.
Neisser* 32470.
Neisser* Versuch 32471.
Neisseria 32472.
Neisseria catarrhalis 32473.
Neisseria flavescens 32474.
Neisseria gonorrhoeae 32475.
Neisseria meningitidis 32476.
Neisseria perflava, N. sicca, N. subflava 32477.
Nekro(zoo)spermie 32491.
Nekrobiose 32479.
Nekrologie 32480.
Nekrolyse 32481.
Nekrolyse, epidermale, toxische 32482.
Nekrop(s)ie 32485.
Nekrophanerose 32483.
Nekrophilie 32484.
Nekrose 32486.
Nekroskopie 32487.
Nekrotomie 32490.
Nelson* Syndrom 32494.
Nelson* Tumor 32495.
Nelson*(-Mayer*) Test 32496.
Nemalin(e)-Myopathie 32497.
Nemathelminthes 32498.
Nematocera 32499.
Nematoden, Nematodes 32500.
Nematodiasis, -tosis 32501.
Nematomorpha 32502.
Nemec* Therapie 32503.
Neo-Vitamin-A 32543.
Neoarsphenaminum 32505.
Neoarteriogenese 32506.
Neocerebellum 32507.
Neocortex 32508.
Neodym(ium) (Nd) 32509.
Neodym-YAG 32510.
Neofreudismus 32512.
Neogenese 32513.
Neoglossie 32514.
Neoimplantation 32515.
Neoinsertion 32516.
Neokortex 32517.
Neolalie 32518.
Neologismus 32519.
Neomycin 32521.
Neon (Ne) 32522.
Neonatologie 32524.
Neopallium 32525.
Neoplasie 32526.
Neoplasie, lobuläre 32527.
Neoplasie, multiple endokrine 32528.
Neoplasma 32529.
Neoplasma, benignes 32530.
Neoplasma, malignes 32531.
Neoplasma, semimalignes 32532.
Neopterin 32533.
Neoretinin 32534.
Neorickettsia 32535.
NeosalvarsanR 32536.
Neostigmin (WHO) 32537.
Neostomie 32538.
Neostriatum 32540.
Neothalamus 32541.
Neovagina 32542.
Neozerebellum 32544.
Neozyten 32546.
Nephela, Nephelium 32547.
Nephelometrie 32548.
Nephelopsia 32549.
Nephralgie 32550.
Nephrektasie 32551.
Nephrektomie 32552.
Nephremphraxis 32553.
Nephritis 32554.
Nephritis albuminurica 32555.
Nephritis apostematosa 32557.
Nephritis arteriosclerotica 32558.
Nephritis capsularis 32559.
Nephritis caseosa 32560.
Nephritis focalis 32561.
Nephritis gravidarum 32562.
Nephritis mit Lungenpurpura 32567.
Nephritis saturnina 32570.
Nephritis tuberculosa 32572.
Nephritis, antiGBM 32556.
Nephritis, hereditäre 32564.
Nephritis, hämatogene metastatische 32563.
Nephritis, indurative 32565.
Nephritis, interstitielle 32566.
Nephritis, lupoide 32568.
Nephritis, radiogene 32569.
Nephritis, sklerosierende 32571.
Nephro(r)rhagie 32605.
Nephro(r)rhaphie 32606.
Nephroangiosklerose 32574.
Nephroblastom 32575.
Nephrogramm 32577.
Nephrographie 32578.
Nephrokalzinose 32579.
Nephrokapsulotomie 32580.
Nephrolithiasis 32581.
Nephrolithotomie 32582.
Nephrologie 32583.
Nephrolyse 32584.
Nephrom 32585.
Nephron(um) 32586.
Nephronophthise, familiäre juvenile 32587.
Nephroomentopexie 32588.
Nephropathia, Nephropathie 32589.
Nephropathia, Nephropathie actinica 32590.
Nephropathia, Nephropathie diabetica 32591.
Nephropathia, Nephropathie gravidarum 32595.
Nephropathia, Nephropathie saturnina 32598.
Nephropathia, Nephropathie, endemische 32592.
Nephropathia, Nephropathie, epidemische 32593.
Nephropathia, Nephropathie, erbliche 32594.
Nephropathia, Nephropathie, hypertonische 32596.
Nephropathia, Nephropathie, salzverlierende 32597.
Nephropathie-Syndrom, familiäres 32599.
Nephropathie-Taubheitssyndrom 32600.
Nephropexie 32601.
Nephrophthisis 32602.
Nephroptose 32603.
Nephropyelolithotomie 32604.
Nephros 32607.
Nephrose, Nephrosis 32608.
Nephrose, Nephrosis 32611.
Nephrose, Nephrosis, (lipoidale) genuine 32610.
Nephrose, Nephrosis, hämoglobinurische 32609.
Nephrose, Nephrosis, osmotische 32612.
Nephrose, Nephrosis, urikämische 32613.
Nephrose-Anämie 32614.
Nephrose-Syndrom, kongenitales 32615.
Nephrosklerose 32616.
Nephrosklerose, diabetische 32617.
Nephrosklerose, juvenile maligne 32618.
Nephrostomie 32619.
Nephrotom 32621.
Nephrotomie 32622.
Nephrotomographie 32623.
Nephrotoxin 32624.
Nephroureterektomie 32626.
Nephrozele 32627.
Nephrozirrhose 32628.
Nephrozystographie 32630.
Nephrozystose 32629.
Neptunsgürtel 32631.
Neri* 32632.
Neri*-Barreaigu* Syndrom 32633.
Nerium 32634.
Nerium odorum 32635.
Nerium oleander 32636.
Nernst* Gleichung 32637.
Nerv 32638.
Nervenanastomosierung 32640.
Nervenarzt 32641.
Nervenaustrittspunkt (NAP) 32642.
Nervenbahn 32643.
Nervenblock(ade) 32644.
Nervencutter 32645.
Nervendegeneration 32646.
Nervendehnungsreflex 32647.
Nervendrucklähmung 32648.
Nervendruckpunkte 32649.
Nervendruckreaktion 32650.
Nervendurchtrennung 32651.
Nerveneinheit 32652.
Nervenendapparat 32653.
Nervenendigung 32654.
Nervenentzündung 32655.
Nervenextraktion 32656.
Nervenfaser 32657.
Nervenfaserdegeneration 32658.
Nervenfaserdegeneration, neuronale 32659.
Nervenfibrille 32660.
Nervenfortsatz 32661.
Nervengeflecht 32662.
Nervengewebe 32663.
Nervengift 32664.
Nervenheilkunde 32665.
Nervenhüllen 32666.
Nervenimpuls 32667.
Nervenkern 32668.
Nervenknoten 32669.
Nervenkommotion 32670.
Nervenkrise 32671.
Nervenleitung 32673.
Nervenluxation 32674.
Nervenlähmung 32672.
Nervenmark 32675.
Nervennaht 32676.
Nervenpfropfung 32677.
Nervenplastik 32678.
Nervenpunkte 32679.
Nervenquetschung 32680.
Nervenquetschung, therapeutische 32681.
Nervenregeneration 32682.
Nervenreizpunkte 32683.
Nervenresektion 32684.
Nervenscheide 32685.
Nervenschmerz 32686.
Nervenschwäche 32687.
Nervenstamm 32688.
Nervenstatus 32689.
Nervenstimulation 32690.
Nervensystem 32691.
Nerventransplantation 32692.
Nerventumoren 32693.
Nervenverletzung 32694.
Nervenwachstumsfaktor (NGF) 32695.
Nervenwurzel 32696.
Nervenzelle 32697.
Nervenzentrum 32698.
Nervenzucken 32699.
Nervenzusammenbruch 32700.
Nervi 32701.
Nervon 32703.
Nervosität, Nervosismus 32704.
Nervus (PNA) 32706.
Nervus abducens 32707.
Nervus accelerantes 32708.
Nervus accessorius 32709.
Nervus acusticus 32710.
Nervus alveolares superiores 32712.
Nervus alveolaris inferior 32711.
Nervus auricularis magnus 32713.
Nervus auricularis posterior 32714.
Nervus auriculotemporalis 32715.
Nervus axillaris 32716.
Nervus buccalis 32717.
Nervus cardiacus 32718.
Nervus cavernosi clitoridis 32719.
Nervus cavernosi penis 32720.
Nervus cervicales 32721.
Nervus ciliares 32722.
Nervus clunium 32723.
Nervus cochlearis 32724.
Nervus craniales 32725.
Nervus cutaneus 32726.
Nervus digitales 32727.
Nervus dorsalis clitoridis ( ) bzw. N. d. penis ( ) 32729.
Nervus dorsalis scapulae 32730.
Nervus encephalici 32731.
Nervus erigentes 32732.
Nervus ethmoidales 32733.
Nervus facialis, N. intermediofacialis 32734.
Nervus femoralis 32735.
Nervus fibularis 32736.
Nervus frontalis 32737.
Nervus genitofemoralis 32738.
Nervus glossopharyngeus 32739.
Nervus gluteus inferior 32740.
Nervus gluteus superior 32741.
Nervus hypogastricus (dexter et sinister) 32742.
Nervus hypoglossus 32743.
Nervus ilio-inguinalis 32745.
Nervus iliohypogastricus 32744.
Nervus infraorbitalis 32747.
Nervus intercostales 32748.
Nervus intercostobrachialis 32749.
Nervus intermediofacialis 32750.
Nervus intermedius 32751.
Nervus ischiadicus 32752.
Nervus l. superior 32755.
Nervus lacrimalis 32753.
Nervus laryngealis recurrens 32754.
Nervus lingualis 32756.
Nervus lumbales = lumbares 32757.
Nervus mandibularis 32758.
Nervus maxillaris 32759.
Nervus medianus 32760.
Nervus mentalis 32761.
Nervus musculocutaneus 32762.
Nervus nasociliaris 32763.
Nervus nasopalatini 32764.
Nervus o. minor 32768.
Nervus obt. internus 32766.
Nervus obturatorius 32765.
Nervus occipitalis major 32767.
Nervus octavus 32769.
Nervus oculomotorius 32770.
Nervus olfactorii (PNA) 32771.
Nervus ophthalmicus 32772.
Nervus opticus (PNA) 32773.
Nervus palatini 32774.
Nervus pelvicus 32775.
Nervus perineales 32776.
Nervus peron(a)eus, N. fibularis 32777.
Nervus petrosus major 32779.
Nervus petrosus minor 32780.
Nervus petrosus profundus 32781.
Nervus phrenicus 32782.
Nervus plantaris 32783.
Nervus praesacralis 32784.
Nervus pudendus 32785.
Nervus radialis (PNA) 32786.
Nervus rectales inferiores 32788.
Nervus recurrens 32789.
Nervus sacrales 32790.
Nervus saphenus 32791.
Nervus spinales 32792.
Nervus splanchnici 32793.
Nervus stapedius 32794.
Nervus statoacusticus (JNA) 32795.
Nervus subclavius 32796.
Nervus subcostalis 32797.
Nervus sublingualis 32798.
Nervus suboccipitalis 32799.
Nervus subscapularis 32800.
Nervus supraclaviculares 32801.
Nervus supraorbitalis 32802.
Nervus suprascapularis 32803.
Nervus supratrochlearis 32805.
Nervus suralis 32806.
Nervus sympathicus 32807.
Nervus thoracici 32808.
Nervus thoracicus longus 32809.
Nervus thoracodorsalis 32810.
Nervus tibialis 32811.
Nervus transversus colli 32813.
Nervus trigeminus 32814.
Nervus trochlearis 32815.
Nervus tympanicus 32816.
Nervus ulnaris 32817.
Nervus vagus 32819.
Nervus vestibulocochlearis 32820.
Nervus zygomaticus 32821.
Nervus-digitalis-plantaris-Kompressionssyndrom 32728.
Nervus-i.-Kompressionssyndrom 32746.
Nervus-p.-Kompressionssyndrom 32778.
Nervus-r.-Kompressionssyndrom 32787.
Nervus-s.-Kompressionssyndrom 32804.
Nervus-t.-Kompressionssyndrom 32812.
Nervus-u.-Kompressionssyndrom 32818.
Nesidiom, Nesidioblastom 32822.
Nesselausschlag, Nesselfieber, Nesselsucht 32823.
Netherton* Syndrom 32824.
Netilmicin 32825.
Nettleship* Krankheit 32826.
Nettleship* Punkte 32827.
Nettoventilation 32828.
Netz 32829.
Netzapparat 32830.
Netzbruch 32831.
Netzeinklemmung 32832.
Netzgangrän 32834.
Netzhaut 32835.
Netzhautablösung 32836.
Netzhautangiomatose 32837.
Netzhautarterie 32838.
Netzhautbild 32839.
Netzhautdegeneration 32840.
Netzhautentzündung 32841.
Netzhauterschütterung 32842.
Netzhautinfarkt 32843.
Netzhautkolobom 32844.
Netzhautpunkte 32845.
Netzhautreflexe 32846.
Netzhautriß 32847.
Netzhautthrombose 32848.
Netzkörperchen 32849.
Netzmittel 32850.
Netzpforte 32851.
Netzplastik 32852.
Netztorsion 32853.
Neu... 32854.
Neubauer* Zählkammer 32855.
Neubildung 32856.
Neufeld* Nagel 32857.
Neugeborenenakne 32858.
Neugeborenenanurie 32860.
Neugeborenenanämie 32859.
Neugeborenenasphyxie 32861.
Neugeborenenblennorrhö 32862.
Neugeborenendiabetes 32863.
Neugeborenenerythem 32864.
Neugeborenenerythroblastose 32865.
Neugeborenenglucosurie 32866.
Neugeborenenhyperbilirubinämie 32867.
Neugeborenenhypoglykämie 32868.
Neugeborenenikterus 32869.
Neugeborenenindex 32870.
Neugeborenenkrämpfe, amorphe 32871.
Neugeborenenlisteriose 32872.
Neugeborenenperiode 32873.
Neugeborenenreflexe 32874.
Neugeborenensepsis 32875.
Neugeborenensterblichkeit 32876.
Neugeborenensyndrom 32877.
Neugeborenentetanie, -spasmophilie 32878.
Neugeborenenthrombozytopenie 32879.
Neugeborenes 32880.
Neugeborenes, unreifes 32881.
Neugedächtnis 32882.
Neuhauser* Anomalie 32883.
Neumann* Krankheit 32884.
Neumann* Netzmanschette 32885.
Neumann* Syndrom 32886.
Neumutation 32887.
Neunerregel (Wallace*) 32888.
Neuralgia, Neuralgie 32890.
Neuralgia, Neuralgie (cervico)occipitalis 32893.
Neuralgia, Neuralgie (naso)ciliaris 32898.
Neuralgia, Neuralgie brachialis 32892.
Neuralgia, Neuralgie diaphragmatica 32894.
Neuralgia, Neuralgie geniculata 32895.
Neuralgia, Neuralgie glossopharyngealis 32896.
Neuralgia, Neuralgie mammalis 32897.
Neuralgia, Neuralgie spermatica 32900.
Neuralgia, Neuralgie sphenopalatina 32901.
Neuralgia, Neuralgie trigeminalis 32902.
Neuralgia, Neuralgie, atypische 32891.
Neuralgia, Neuralgie, periodische migräneartige 32899.
Neuralgismus 32905.
Neuralleiste 32906.
Neuralrinne 32907.
Neuralrohrdefekt 32908.
Neuralsegment 32909.
Neuraltherapie 32910.
Neuralwulst 32911.
Neuraminidase 32912.
Neuraminsäure 32913.
Neurapraxie 32914.
Neurasthenia, Neurasthenie 32915.
Neurasthenia, Neurasthenie sexualis 32916.
Neurasthenie-Syndrom 32917.
Neuraxon 32918.
Neurektomie 32919.
Neurektomie, intravasale 32920.
Neurektomie, pelvine 32921.
Neurektomie, präsakrale 32922.
Neurexhärese, Neurexhairese 32923.
Neurilem(m)om, Neurinom 32925.
Neurilemm 32924.
Neurit 32926.
Neuritis 32927.
Neuritis acustica toxica 32928.
Neuritis ascendens 32930.
Neuritis bulbi sympathica 32931.
Neuritis diabetica 32932.
Neuritis facialis 32933.
Neuritis hypertrophicans 32934.
Neuritis migrans 32935.
Neuritis multiplex 32936.
Neuritis o. intraocularis 32938.
Neuritis o. macularis 32939.
Neuritis o. retrobulbaris 32940.
Neuritis optica 32937.
Neuritis periaxialis 32941.
Neuritis, apoplektiforme 32929.
Neuro(fibro)blastom, angeborenes 32964.
Neuro(r)rhaphie 33023.
Neuro-AIDS 32943.
Neuroblast 32944.
Neuroblastom 32945.
Neurochemie 32946.
Neurochirurgie 32947.
Neurocranium 32948.
Neurocytoma 32949.
Neurodermatose (Tommasoli*) 32950.
Neurodermie 32951.
Neurodermitis 32952.
Neuroendarteriektomie 32954.
Neuroendokrinium 32956.
Neuroepithel 32957.
Neuroepitheliom 32958.
Neurofibrae 32959.
Neurofibrae associationes 32960.
Neurofibrae commissurales 32961.
Neurofibrae projectiones 32962.
Neurofibrillen 32963.
Neurofibrom 32965.
Neurofibromatose (v. Recklinghausen*) 32966.
Neurofibrosarkom 32967.
Neurofilamente 32968.
Neuroglia 32970.
Neuroglioblastom 32971.
Neurogliom(a) 32972.
Neurohormone 32973.
Neurohypophyse 32974.
Neurokeratin 32975.
Neurokranium 32976.
Neurokrinium 32978.
Neurolabyrinthitis 32980.
Neurolem(m)om 32983.
Neurolemm 32981.
Neurolemmitis 32982.
Neurolemmzelle 32984.
Neurolepsis 32985.
Neuroleptanalgesie 32986.
Neuroleptica, -tika 32987.
Neurologie 32988.
Neurolues 32989.
Neurolyse 32990.
Neurom(a) 32991.
Neurom(a), granuläres 32992.
Neuromyelitis optica (Erb*-Devic*) 32995.
Neuromyositis 32996.
Neuromyotonie 32997.
Neuron 32998.
Neuronenkette 32999.
Neuronitis 33000.
Neuronitis vestibularis 33001.
Neuronolyse 33002.
Neuropapillitis optica 33003.
Neuropathie 33004.
Neuropathie, subakute myelooptische (SMON) 33005.
Neuropathologie 33007.
Neuropeptide 33008.
Neurophagie 33009.
Neuropharmakologie 33010.
Neurophysine 33011.
Neurophysiologie 33012.
Neuropil(us) 33013.
Neuroplasma 33014.
Neuroplastik 33015.
Neuroplegica, -plegika 33016.
Neuroporus 33017.
Neuropraxis 33018.
Neuropsychologie 33019.
Neuroradiologie 33020.
Neuroretinitis 33022.
Neurose 33024.
Neurosekretion 33025.
Neurosis 33026.
Neurospora 33027.
Neurosyphilis 33028.
Neurotensin 33029.
Neurotisation 33030.
Neurotmesis 33031.
Neurotomie 33032.
Neurotonie 33033.
Neurotoxikose 33035.
Neurotoxin 33036.
Neurotoxizität 33037.
Neurotransmitter 33038.
Neurotripsie 33039.
Neurotrophie 33041.
Neurotropie 33042.
Neurotubuli 33043.
Neurouveoparotitis 33044.
Neurovakzine 33045.
Neurozyt, -cytus 33051.
Neurozytom 33052.
Neutral-Null-Methode 33058.
Neutralbiß(lage) 33054.
Neutralfett 33055.
Neutralisationstest 33056.
Neutralisationswärme 33057.
Neutralokklusion 33059.
Neutralrot 33060.
Neutraltemperatur 33061.
Neutralwirbel 33062.
Neutrino 33063.
Neutron 33064.
Neutronenaktivierungsanalyse 33065.
Neutronenstrahlung 33066.
Neutronenzahl 33067.
Neutropenie 33068.
Neutrophile 33070.
Neutrophilen... 33071.
Neutrophilenphosphatase 33072.
Neutrophilie 33073.
Neutrozytopenie 33074.
Neutrozytose 33075.
Newcastle disease, N.-Konjunktivitis, N.-Virus 33076.
Newton 33077.
Newton* 33078.
Newton* Flüssigkeit 33079.
Newton* Ringe 33080.
Nexus 33081.
Nezelof*(-Allibone*) Syndrom 33082.
Ni 33088.
Niacin 33089.
Nic(ti)tatio 33120.
Nichols* Anastomose 33090.
Nichols* Stamm 33091.
Nicholson* Methode 33092.
Nicht... 33093.
Nichtausscheider 33094.
Nichtrückatmungsventil 33095.
Nichtsekretor 33096.
Nickanfall 33097.
Nickel 33098.
Nickerson* Medium 33099.
Nickkrämpfe 33101.
Nicktremor 33102.
Nicol* Prisma 33103.
Nicoladoni* 33104.
Nicolas*-Durand*-Favre* Krankheit 33105.
Nicolau* Syndrom 33106.
Nicotin 33107.
Nicotin-Test 33118.
Nicotinamid (WHO) 33108.
Nicotinamid-Phosphoribosyl-Transferase 33112.
Nicotinamid-adenin-dinucleotid (NADeh+) 33109.
Nicotinamid-adenin-dinucleotid-phosphat (NADP) 33110.
Nicotinamid-mononucleotid (NMNeh+) 33111.
Nicotinat 33113.
Nicotinentwöhnung 33114.
Nicotinoyl- 33115.
Nicotinsäure 33116.
Nicotinsäureamid 33117.
Nicotinvergiftung 33119.
Nidation 33121.
Nidationshemmer 33122.
Nidus 33124.
Nieden* Leseprobe 33125.
Niederdruck-Cuff 33126.
Niederdrucksystem 33127.
Niederecker* Operation 33128.
Niederfrequenz 33129.
Niederschlag 33130.
Niederspannungselektrokardiogramm 33131.
Niederspannungsunfall 33132.
Niedervoltage 33133.
Niednagel 33134.
Niehans* Zell(ular)therapie 33135.
Nielsen* Beatmung 33136.
Nielsen* Syndrom 33137.
Niemandsland 33138.
Niemann*-Pick* Krankheit 33139.
Niere 33140.
Niere, akzessorische 33141.
Niere, künstliche 33142.
Niere, polyzystische 33143.
Niere, stumme 33144.
Nieren-Pankreas-Transplantation 33208.
Nierenabszeß 33145.
Nierenadenom 33146.
Nierenadenomyosarkom 33147.
Nierenagenesie 33148.
Nierenamyloidose 33149.
Nierenangiographie 33150.
Nierenantikörper 33151.
Nierenaplasie 33152.
Nierenarterie 33153.
Nierenarterienhyperplasie, fibromuskuläre 33154.
Nierenarterienstenose 33155.
Nierenballottement 33156.
Nierenbecken 33157.
Nierenbecken-Harnleiteranastomose 33162.
Nierenbeckenausgußstein 33158.
Nierenbeckenentzündung 33159.
Nierenbeckenerweiterung 33160.
Nierenbeckenfistel 33161.
Nierenbeckenluxation 33163.
Nierenbeckenpapillom 33164.
Nierenbeckenplastik 33165.
Nierenbeckenstein 33166.
Nierenbiopsie 33167.
Nierenblutung 33168.
Nierendegeneration, polyzystische 33169.
Nierendekapsulation 33170.
Nierendenervierung 33171.
Nierendiabetes 33172.
Nierendiät 33173.
Nierendysplasie 33174.
Nierendystopie 33175.
Nierenechinokokkose 33176.
Nierenembolie 33177.
Nierenentzündung 33178.
Nierenexstirpation 33179.
Nierenfehlbildung 33180.
Nierenfistel 33181.
Nierenfunktionsprüfung 33182.
Nierengicht 33183.
Nierengifte 33184.
Nierengrieß 33185.
Nierenhilus 33186.
Nierenhyperplasie 33188.
Nierenhypoplasie 33189.
Nierenhüllen 33187.
Niereninfarkt 33190.
Niereninfarkt, septischer 33191.
Niereninsuffizienz 33192.
Nierenkapsel 33193.
Nierenkarbunkel 33194.
Nierenkarzinom 33195.
Nierenkelche 33196.
Nierenkolik 33198.
Nierenkompressorium 33199.
Nierenkrise 33200.
Nierenkörperchen 33197.
Nierenlager, Nierenloge 33201.
Nierenlappen 33202.
Nierenleeraufnahme 33203.
Nierenlithotripter 33204.
Nierenmark 33205.
Nierennekrose 33206.
Nierenpapille 33209.
Nierenplasmastrom 33210.
Nierenpolresektion 33211.
Nierenptose 33212.
Nierenpyramiden 33213.
Nierenquengelung 33214.
Nierenresektion 33215.
Nierenrinde 33216.
Nierenrindennekrose 33217.
Nierenruptur 33218.
Nierensand 33219.
Nierensarkom 33220.
Nierenschale 33221.
Nierenschrumpfung, -schwund 33222.
Nierenschwelle 33223.
Nierensenkung 33224.
Nierenstarre 33225.
Nierensteinleiden 33226.
Nierenstiel 33227.
Nierensyndrom, extrarenales 33228.
Nierenszintigraphie 33229.
Nierentransplantation 33230.
Nierentrauma 33231.
Nierentuberkulose 33232.
Nierentubulus 33233.
Nierentumoren 33234.
Nierenvenenthrombose 33235.
Nierenversagen 33236.
Nierenwassersucht 33237.
Nierenwurm 33238.
Nierenzellkultur 33239.
Nierenzyste 33240.
Nierenödem 33207.
Niesen 33241.
Nieskrampf 33242.
Nievergelt* Syndrom 33243.
Nifedipin 33244.
Nifurtimox 33245.
Nigrities 33247.
Nigrities cutis 33248.
Nigrities linguae 33249.
Nikolski* 33251.
Nikolski* Phänomen II 33252.
Nikotin... 33253.
Niktation 33254.
Nikto... 33255.
Nilbeule 33257.
Nilblau 33258.
Nilblau-Färbung 33259.
Niludipin 33260.
Nimodipin 33262.
Ninhydrin 33263.
Niphablepsis 33264.
Niridazol 33265.
Nirvanol-Krankheit 33266.
Nische 33267.
Nischenzellen 33268.
Nisse 33269.
Nissel* Röhrchen 33270.
Nissen* Methode 33271.
Nissl* 33272.
Nissl* Schollen 33273.
Nita-Viren 33275.
Nitabuch* Streifen 33274.
Nitratbouillon 33277.
Nitrate 33278.
Nitratkopfschmerz 33279.
Nitratreductase 33280.
Nitratvergiftung 33281.
Nitrazepam 33282.
Nitrendipin 33283.
Nitride 33284.
Nitrifikation 33285.
Nitrile 33286.
Nitrite 33287.
Nitritprobe 33288.
Nitritvergiftung 33289.
Nitro- 33290.
Nitrobenzol 33291.
Nitroblau(tetrazolium) (NBT) 33292.
Nitroblautetrazoliumtest (NBT-Test) 33293.
Nitrocellulose 33294.
Nitrofurane 33295.
Nitrogenium 33296.
Nitroglycerin 33297.
Nitroprussidnatrium 33299.
Nitrosamine 33300.
Nitroso-, Nitrosyl- 33302.
Nitrostigmin 33303.
Nitroverbindungen 33304.
Nitrovergiftung 33305.
Niveau-Agarkultur 33306.
Nll. 33309.
Nn. 33316.
No 33322.
No(r)mergie 33450.
No-reflow-Phänomen 33430.
No-touch-Technik 33496.
Noack* Syndrom 33328.
Noble* Operation 33329.
Noble* Zeichen 33330.
Nocard* Bazillus 33331.
Nocardia 33332.
Nocardia asteroides 33333.
Nocardia brasiliensis 33334.
Nocardiosis 33335.
Noci... 33336.
Nockemann* Syndrom 33337.
Nodi (Ndd.) 33342.
Nodi l. axillares 33344.
Nodi l. bronchopulmonales 33345.
Nodi l. cerv. superficiales 33347.
Nodi l. cervicales profundi 33346.
Nodi l. coeliaci 33348.
Nodi l. colici 33349.
Nodi l. gastrici 33350.
Nodi l. gastro-omentales 33351.
Nodi l. hepatici 33352.
Nodi l. ileocolici 33353.
Nodi l. iliaci communes 33354.
Nodi l. inguinales 33355.
Nodi l. lumbales 33356.
Nodi l. mediastinales 33357.
Nodi l. mesenterici 33358.
Nodi l. occipitales 33359.
Nodi l. parotidei 33360.
Nodi l. pulmonales 33361.
Nodi l. retroauriculares 33362.
Nodi l. retropharyngeales 33363.
Nodi l. submandibulares 33364.
Nodi l. submentales 33365.
Nodi l. tracheobronchiales 33366.
Nodi lymphatici (Nll) 33343.
Nodoc 33367.
Nodositas 33368.
Nodositas crinium 33369.
Nodulus 33372.
Nodulus atrioventricularis 33373.
Nodulus corneae 33374.
Nodulus cutaneus 33375.
Nodulus lymphaceus, Nd. lymphaticus 33376.
Nodulus rheumaticus 33377.
Nodulus valvularum semilunarium (PNA) 33378.
Nodulus vermis (PNA) 33379.
Nodulus vocalis 33380.
Nodus (Nd.) 33381.
Nodus arthriticus 33382.
Nodus atrioventricularis 33383.
Nodus caroticus 33384.
Nodus cerebri 33385.
Nodus cordis 33386.
Nodus lymphaticus (PNA) 33387.
Nokardiose 33388.
Noktambulismus 33389.
Noma 33390.
Nomenklatur 33391.
Nomifensin 33392.
Nomina anatomica (NA) 33393.
Nominalaphasie 33394.
Nomogramm 33396.
Non-A-Non-B-Typ 33400.
Non-Hodgkin-Lymphome 33404.
Non-REM 33412.
Non-responder 33414.
Nona 33399.
Nonapeptid 33401.
Noniussehschärfe 33405.
Nonne* 33407.
Nonne*-Apelt*(-Schumm*) Reaktion 33408.
Nonnenbruch* Syndrom 33409.
Nonnensausen 33410.
Nonoxinol-9 33411.
Nonrotation 33415.
Nonsekretor 33416.
Nonsense 33418.
Nonverbaltest 33419.
Noogenetik 33421.
Noon* Einheit 33422.
Noonan* Syndrom 33423.
Noopsyche 33424.
Nootropica 33425.
Nor- 33426.
Noradrenalin, Norepinephrin 33428.
Norethisteron 33431.
Norfloxacin 33432.
Norgestrel 33433.
Norleucin 33434.
Norm 33435.
Norm(al)bereich 33437.
Norm(al)werte 33446.
Normalantikörper 33436.
Normalbiß(lage) 33438.
Normalität 33439.
Normalpotential 33440.
Normalserum 33441.
Normalsichtigkeit 33442.
Normalstellung 33443.
Normaltyp 33444.
Normalverteilung (Gauss*-Laplace*) 33445.
Norman*-Wood* Syndrom 33447.
Normazidität 33448.
Normdosis (ND) 33449.
Normetanephrin 33451.
Normethadon (WHO) 33452.
Normo(zoo)spermie 33465.
Normoblast 33454.
Normoblastenpolyploidie 33455.
Normochromie 33456.
Normomorphospermie 33458.
Normophorie 33459.
Normospermie 33460.
Normosthenurie 33461.
Normovolämie 33463.
Normozephalie 33464.
Normozyt 33466.
Norpseudoephedrin 33467.
Norrie*(-Warburg*) Syndrom 33468.
Norum* Krankheit 33469.
Norvalin 33470.
Norwalk-Agens 33471.
Nos(o)agnosie 33474.
Noscapin 33472.
Nosode 33475.
Nosogenie 33476.
Nosographie 33477.
Nosokomialinfektion, -schaden 33479.
Nosologie 33480.
Nosophobie 33481.
Nosopsyllus fasciatus 33482.
Not(fall)dienst, ärztlicher 33487.
Notarztwagen (NAW) 33484.
Notfall (ärztlicher) 33485.
Notfallchirurgie 33486.
Notfallendoskopie 33488.
Notfallsfunktion, -reaktion 33489.
Notfallstation 33490.
Notfalltherapie 33491.
Nothilfe 33492.
Nothnagel* Syndrom 33493.
Notochordom 33494.
Notosit 33495.
Nottracheotomie 33497.
Notzucht 33498.
Novobiocin 33499.
NovocainR, Novokain 33500.
Novy* Bazillus 33501.
Novy*-McNeal*-Nicolle* Agar 33502.
Noxe 33503.
Noxe, teratogene 33504.
Nozi(re)zeptor 33505.
Np 33508.
Nt 33517.
Ntaya-Virus 33518.
Nubecula, Nub(ek)ula 33520.
Nuboer* Operation 33521.
Nuces 33522.
Nucha (PNA) 33523.
Nuck* Divertikel, Kanal 33525.
Nuclease 33529.
Nuclei 33530.
Nuclein 33531.
Nucleinbasen 33532.
Nucleinsäure 33533.
Nucleo(lo)nema 33539.
Nucleocapsid 33534.
Nucleohiston 33535.
Nucleoid 33536.
Nucleolarchromosom 33537.
Nucleolarkonstriktion 33538.
Nucleolus 33540.
Nucleolus-Organisator (NOR) 33541.
Nucleon 33542.
Nucleoplasma 33543.
Nucleoproteid, Nucleoprotein 33544.
Nucleosid 33545.
Nucleosom 33546.
Nucleotid 33547.
Nucleotid, zyklisches 33548.
Nucleotidase 33549.
Nucleotidsequenz 33550.
Nucleotidylcyclasen 33551.
Nucleus 33552.
Nucleus accessorius 33553.
Nucleus ambiguus 33554.
Nucleus amygdalae 33555.
Nucleus anteromedialis 33556.
Nucleus basalis 33557.
Nucleus caudalis centralis 33558.
Nucleus caudatus 33559.
Nucleus cochlearis anterior, Nucl. c. posterior 33560.
Nucleus corporis trapezoidei (anteriorposterior) 33562.
Nucleus cuneatus 33563.
Nucleus dentatus 33564.
Nucleus dors. nervi vagi 33566.
Nucleus dorsalis 33565.
Nucleus emboliformis 33567.
Nucleus facialis 33568.
Nucleus fastigii 33569.
Nucleus globosus 33570.
Nucleus gracilis 33571.
Nucleus habenulares 33572.
Nucleus interstitialis Cajal* 33573.
Nucleus lentiformis 33574.
Nucleus lentis 33575.
Nucleus med. thalami 33577.
Nucleus medialis centralis 33576.
Nucleus mesencephalicus nervi trigeminalis 33578.
Nucleus motorius nervi trigeminalis 33579.
Nucleus n. accessorii 33581.
Nucleus n. facialis 33582.
Nucleus n. glossopharyngei 33583.
Nucleus n. hypoglossi 33584.
Nucleus n. oculomotorii 33585.
Nucleus n. trochlearis 33586.
Nucleus n. vagi 33587.
Nucleus niger (JNA) 33588.
Nucleus oculomotorius accessorius 33589.
Nucleus olivaris 33590.
Nucleus originis (JNA) 33591.
Nucleus paraventricularis 33592.
Nucleus pontinus nervi trigeminalis 33594.
Nucleus pontis 33593.
Nucleus praetectalis 33595.
Nucleus principalis 33596.
Nucleus pulposus 33597.
Nucleus ruber 33599.
Nucleus salivarius inferior 33600.
Nucleus salivarius superior 33601.
Nucleus sensorius principalis 33602.
Nucleus solitarius 33604.
Nucleus spinalis s. inferior nervi trigeminalis 33603.
Nucleus subthalamicus 33605.
Nucleus supraopticus 33606.
Nucleus tractus mesencephalici nervi trigeminalis 33608.
Nucleus tractus solitarii 33609.
Nucleus tractus spinalis 33610.
Nucleus vagalis dorsalis 33612.
Nucleus, Nuclei corporis mamillaris 33561.
Nucleus, Nuclei reticulares 33598.
Nucleus, Nuclei tegmenti 33607.
Nucleus, Nuclei tuberales 33611.
Nucleus, Nuclei vestibulares 33613.
Nucleus, Nucleus nervi abducentis 33580.
Nuclid 33614.
Nuhn* 33621.
Nuhn* Zyste 33622.
Nuklearmedizin 33626.
Nukleation 33627.
Nuklein...
Nukleo(lo)nema 33630.
Nukleographie 33629.
Nukleolus 33631.
Nukleolyse 33632.
Nukleon 33633.
Nukleotomie 33635.
Nukleus 33636.
Nukleusverlust 33637.
Nuklid 33638.
Null-Karzinom (0-Ca.) 33643.
Null-Linien-EEG 33644.
Null-Lymphozyten 33645.
Null-Zellen 33647.
Nulldiät 33639.
Nulldurchgangsmethode 33640.
Nulleffekt, Nullpegel 33641.
Nullipara 33642.
Nullpunkt 33646.
Nulsen*-Spitz* Operation 33648.
Numerus 33650.
Nunn* Körperchen 33652.
Nussbaum* Klemme 33654.
Nutsche 33666.
Nutzstrahlenbereich 33667.
Nutzzeit 33668.
Nux, Nuces 33669.
Nuß 33653.
Nußgelenk 33655.
Nußknacker-Ösophagus 33657.
Nußknackerfraktur 33656.
Nyberg-Antigen (Ny^a) 33670.
Nygaard*-Brown* Syndrom 33671.
Nykt(er)alopie 33675.
Nyktalgie 33674.
Nyktometer 33676.
Nyktoskop 33677.
Nykturie 33678.
Nylander* Probe 33679.
Nymphomanie 33680.
Nyssen*-van Bogaert* Syndrom 33681.
Nysso(r)rhynchus 33682.
Nystagmographie 33683.
Nystagmus 33684.
Nystagmus retractorius 33695.
Nystagmus, (per)rotatorischer 33694.
Nystagmus, blickparetischer 33685.
Nystagmus, bulbärer 33686.
Nystagmus, diagonaler 33687.
Nystagmus, dissoziierter 33688.
Nystagmus, divergierender 33689.
Nystagmus, kalorischer 33690.
Nystagmus, konvergierender 33691.
Nystagmus, okularer, N. optischer 33692.
Nystagmus, optokinetischer 33693.
Nystagmus, vestibulärer 33696.
Nystagmus, zerebellärer 33697.
Nystagmus-Brille 33698.
Nystagmusmyoklonie (Lenoble*-Aubineau*) 33699.
Nystatin 33701.
Nysten* Regel 33702.
Nüchternblutzucker 33617.
Nüchternschmerz 33618.
Nüchternsekretion 33619.
Nüchternwert 33620.
Nägel 32038.
Nägelbeißen 32039.
Nähapparat 32048.
Nährboden 32049.
Nährlösung 32050.
Nährmedium 32051.
Nährschaden 32052.
Nährstoffe 32053.
Nährzucker 32054.
Nähseide 32055.
Näseln 32056.
Nävobasaliomatose 32059.
Nävokarzinom 32062.
Nävoxanthoendotheliom 32063.
Nävus, Naevus 32064.
Nävus, Naevus Unna*, N. occipitalis 32090.
Nävus, Naevus achromicus, N. albus, N. depigmentosus 32066.
Nävus, Naevus anaemicus 32067.
Nävus, Naevus araneus, N. arachnoides, N. stellatus 32068.
Nävus, Naevus atrophicus 32069.
Nävus, Naevus cerebriformis 32071.
Nävus, Naevus comedonicus 32072.
Nävus, Naevus flammeus 32074.
Nävus, Naevus fusco-coeruleus 32075.
Nävus, Naevus lenticularis 32076.
Nävus, Naevus lipomatosus cutaneus superficialis 32077.
Nävus, Naevus multiplex 32079.
Nävus, Naevus naevocellularis 32080.
Nävus, Naevus pigmentosus 32083.
Nävus, Naevus pilosus 32084.
Nävus, Naevus sebaceus 32085.
Nävus, Naevus spilus 32086.
Nävus, Naevus syringocystadenomatosus papilliferus 32087.
Nävus, Naevus systematicus 32088.
Nävus, Naevus teleangiectaticus 32089.
Nävus, Naevus v. striatus 32092.
Nävus, Naevus verrucosus 32091.
Nävus, Naevus, Naevus achromians 32065.
Nävus, Naevus, blauer, N. caeruleus Jadassohn*-Tiegraveche* 32070.
Nävus, Naevus, epidermaler 32073.
Nävus, Naevus, maligner 32078.
Nävus, Naevus, organoider 32081.
Nävus, Naevus, papillomatöser, weicher 32082.
Nävuszell(en)nävus 32094.
Nävuszellen 32093.
Nävuszellnävussyndrom, hereditäres, dysplastisches, BK-mole-Syndrom 32095.


Suchindex zurück vorwärts 19750. hepatolentikuläre Degeneration

Fgb: neur
(Hall) das - Wilson* Syndrom; ein hepatozerebrales Syndrom (Erkrankung
der Leber u. des Putamens des Linsenkerns).

 Suchindex zurück vorwärts 19751. hepatolienale Krankheit

Sammelbegriff für Krankheiten mit gleichartigen Veränderungen an Leber u.
Milz, insbes. als Leber- u. Milzvergrößerung (= Hepatosplenomegalie), z.B.
verschiedene Speicherkrankheiten, die Banti* Krankheit, der
Pfortaderhochdruck.

 Suchindex zurück vorwärts 19752. hepatolienale Krankheit Periode

die Periode der embryonalen - Blutbildung.

 Suchindex zurück vorwärts 19753. Hepatolienographie

Fgb: röntg
- Splenoportographie.

 Suchindex zurück vorwärts 19754. Hepatolith

Leberstein; ein in einem in der Leber gelegenen Gallengang entstandener
bzw. gelegener Gallenstein.

 Suchindex zurück vorwärts 19755. Hepatolithektomie

operative Entfernung eines - Hepatolithen bzw. eines entsprechenden
Steinnestes der Leber.

 Suchindex zurück vorwärts 19756. Hepatologie

Spezialgebiet der Inneren Medizin, dessen Bereich die Physiologie u.
Patho(physio)logie der Leber u. der Gallenwege u. die Diagnostik u.
Behandlung der Krankheiten dieser Organe umfaßt.

 Suchindex zurück vorwärts 19757. Hepatom(a)

ein echtes - Neoplasma der Leberzellen; gutartig als - Leberzelladenom,
bösartig als - Leberzellkarzinom. -- Darunter zahlreiche
tierexperimentell wichtige Transplantationstumoren.

 Suchindex zurück vorwärts 19758. Hepatomegalie

die durch - Palpation u. Perkussion sowie mit bildgebenden Verfahren
feststellbare Vergrößerung (evtl. nur Schwellung) der Leber, v.a. bei
Rechtsherzinsuffizienz, Hepatitis, Krankheiten mit Ablagerung von
Stoffwechselprodukten in den Leberzellen (z.B. bei Fettleber) oder in den
Kupffer* Sternzellen (bei - Hämosiderose, Thesaurismosen),
Systemerkrankungen (Leukämie, maligne Lymphome, Lymphogranulomatose),
Geschwülsten, Parasitenbefall.

 Suchindex zurück vorwärts 19759. Hepaton

(Rössle) die parenchymatös-mesenchymale Leber-Funktionseinheit, gebildet
von Leberepithelien, Galleröhrchen, Sinusoiden u. Sternzellen; s.a.
Leberläppchen (1).

 Suchindex zurück vorwärts 19760. Hepatonephritis

die gleichzeitige Erkrankung der Leber u. Nieren durch leber- u.
nierenwirksame Giftstoffe, z.B. Chloroform, Tetrachlorkohlenstoff oder im
Körper gebildete Substanzen, z.B. bei Eklampsie. Akut als - hepatorenales
Syndrom.

 Suchindex zurück vorwärts 19761. Hepatopathia

Lebererkrankung, - Hepatose.

 Suchindex zurück vorwärts 19762. Hepatopathia gravidarum

Lebererkrankung bei - Frühgestose (Hyperemesis gravidarum), v.a. aber im
letzten Schwangerschaftsdrittel, wahrscheinlich als toxische
cholestatische Hepatose, die zu sehr leichtem, nach der Entbindung spontan
abklingendem Icterus e graviditate führt, einhergehend mit Juckreiz,
geringem Phosphatasen-Anstieg, Hypoprothrombinämie.

 Suchindex zurück vorwärts 19763. Hepatopexie

die möglichst anatomiegerechte operative Fixierung der Leber bei
Fehllage, z.B. bei - Hepatoptose.

 Suchindex zurück vorwärts 19764. Hepatophlebitis

Entzündung der Lebervenen, z.B. im Leberhilus ( - Pylephlebitis; s.a.
Budd*-Chiari* Syndrom) oder als eigenständige Erkrankung (z.B. bei
obliterierender Endophlebitis hepatica).

 Suchindex zurück vorwärts 19765. Hepatoptose

Tiefstand der Leber bei allgemeiner Eingeweidesenkung ( - Enteroptose);
oft kombiniert mit Chilaiditi* Syndrom.

 Suchindex zurück vorwärts 19766. hepatorenales Syndrom

ein ursächlich unklares, meist tödlich verlaufendes Krankheitsgeschehen
bei dekompensierter Leberzirrhose mit Aszites; tritt bei intensiver Anw.
von Diuretika, im Leberkoma u. nach schwerer Blutung aus Ösophagusvarizen
auf. Eine Nierenfunktionsstörung mit Oligurie bis Anurie, Azotämie u.
Natriumarmut des hyperosmolaren Harns (Konzentrationsfähigkeit der Niere
ist erhalten bei gedrosselter Rinden-, aber vermehrter Markdurchblutung).
-- Als sogenanntes h. S. dagegen eine biliäre Nephrose, ein Nierenversagen
nach operativer Behandlung eines Verschlußikterus, gekennzeichnet durch
Hyposmolarität des Harns. -- vgl. Hepatonephritis.

 Suchindex zurück vorwärts 19767. Hepatorrhexis

Leberriß.

 Suchindex zurück vorwärts 19768. Hepatose

Lebererkrankung mit degenerativen Veränderungen des Leberparenchyms,
häufig mit sekundärer Bindegewebsbeteiligung i.S. einer chronischen -
Hepatitis (evtl. mit Zirrhose). Zunächst meist trübe Schwellung, dann
fettige Entartung u. Gewebsuntergang. Ursache ist eine Störung des
Gleichgewichts lipogener u. lipotroper Substanzen infolge -- toxischer,
hypovitaminotischer, enzymopenischer etc. -- Störung der
Oxidationsvorgänge in der Leberzelle u. infolge gesteigerter Fettsynthese
(u.a. wegen hohen -- exo- oder endogenen -- Kalorienangebots, Störung des
Fetttransportes, Mangel an Transportform der Neutralfette). Vorkommen u.a.
als Fettleber, bei Thesaurismosen u. als cholestatische H. (Kalk; v.a.
nach Verabfolgung von Arzneimitteln, die eine Gallestauung, - Cholestase,
auslösen, z.B. Phenothiazinderivate, Methyltestosteron; evtl. erfolgt
Übergang in biliäre - Leberzirrhose).

 Suchindex zurück vorwärts 19769. Hepatoskopie

Inspektion der Leber durch Laparoskopie; i.w.S. die Leberbiopsie.

 Suchindex zurück vorwärts 19770. Hepatosplenographie

- Splenoportographie.

 Suchindex zurück vorwärts 19771. Hepatosplenomegalie

gleichzeitige Vergrößerung der Leber u. Milz; bei Pfortaderstauung, -
Thesaurismosen, bei extramedullärer - Blutbildung, malignen Erkrankungen
des lymphatischen Systems; s.a. Hepatomegalie. -- vgl. hepatolienal.

 Suchindex zurück vorwärts 19772. hepatotestikuläres Syndrom

hormonelle Ausfälle der Keimdrüsen des Mannes u. deren Folgezustände bei
- Leberzirrhose (evtl. vor deren Manifestation); mit Erlöschen von Libido
u. Potenz, - Feminisierung u. herabgesetzten Androgenspiegeln im Blut
(durch vermehrte Umwandlung von Testosteron in Östrogene, die über ein
neg. Feedback die Gonadotropinausschüttung hemmen) mit der Folge eines
hypogonadotropen - Hypogonadismus.

 Suchindex zurück vorwärts 19773. Hepatotomie

Leberschnitt; operative Leberdurchtrennung, z.B. bei - Hemihepatektomie,
u. zwar mittels Schneideelektrode oder als stumpfe Gewebstrennung mittels
Skalpellstiel bzw. als Fingerdissektion = Digitoklasie.

 Suchindex zurück vorwärts 19774. Hepatotoxämie

Vergiftung durch giftige Stoffwechselprodukte (v.a. durch ammoniakalische
Metaboliten) bei Leberversagen; klinisch als - Leberkoma.

 Suchindex zurück vorwärts 19775. hepatotoxische Substanzen

- Lebergifte.

 Suchindex zurück vorwärts 19776. hepatotrop

auf die Leber gerichtet, Lebergewebe bevorzugend; z.B. h. Substanzen
(Methionin, Cholin, Cystein), h. Viren (z.B. Gelbfieber-,
Hepatitis-Viren).

 Suchindex zurück vorwärts 19777. hepatozellulär, -cellularis

die Leberzelle betreffend.

 Suchindex zurück vorwärts 19778. hepatozerebrale Erkrankung

Sammelbegriff für Erkrankungen mit Schwerpunktgeschehen in Gehirn (an
Gliazellen) u. Leber.

 Suchindex zurück vorwärts 19779. hepatozerebrale Erkrankung Degeneration

(auch: hepatolentikuläre Degeneration)
die - Wilson* Krankheit u. deren durch Ablagerung karminpositiver
Körnchen in die Astroglia gekennzeichnete Sonderformen 1) Typ Inose (mit
Aminoazidurie, Status spongiosus), 2) pseudoulegyrischer Typ (Oda;
Shiraki; mit Aminoazidurie, extrapyramidalen Hyperkinesen, vorübergehenden
Bewußtseinsstörungen) u. 3) ischämischer Typ (Ando; Shiraki; mit
Zellnekrosen); bei allen Formen evtl. eine Myelinose der Brücke. -- s.a.
hepatozerebrales Syndrom.

 Suchindex zurück vorwärts 19780. hepatozerebrale Erkrankung Syndrom

die ammoniakalische Enzephalopathie bei akuter Leberinsuffizienz, v.a.
bei portokavalem Shunt (s.a. Ammoniak, dort Abb.); Bewußtseinsstörung (bis
Koma), Delir-Zeichen, Spastik u. Krampfanfälle, Flügelschlagen,
Reflexsteigerungen. I.w.S. auch das - Reye* Syndrom. -Enzephalopathie,
ammoniakalische -Shunt, portokavaler

 Suchindex zurück vorwärts 19781. Hepatozystoduodenostomie

- Hepatocholangioenterostomie unter Einschaltung der Gallenblase.

 Suchindex zurück vorwärts 19782. Hepp* Korsett

Reklination bewirkendes Korsett mit am Brustkorb angreifender Pelotte;
zur Kyphosekorrektur.

 Suchindex zurück vorwärts 19783. Hepp*-Couinaud* Operation

als zentrale (= hilusnahe) - Gallengangsplastik eine
Hepatikojejunostomie zwischen linkem Ductus hepaticus u. einem durch Roux*
Anastomose bereitgestellten Jejunumschlingenschenkel.

 Suchindex zurück vorwärts 19784. Heptachlor

ein stark giftiges, dem DDT ähnliches Insektizid (Kontaktgift); MAK 0,5
mg/m3.

 Suchindex zurück vorwärts 19785. Heptaen-Antibiotika

pilztötende (= fungizide) Antibiotika mit 7 konjugierten Doppelbindungen
im Molekül, z.B. Amphotericin B, Candi(ci)din, Heptamycin.

 Suchindex zurück vorwärts 19786. Heptan

C7H16; ein Kohlenwasserstoff (Alkan; mit 9 Isomeren) in Erdöl, Benzin;
wirkt hautreizend, narkotisch; MAK 500 ml/m3 (ppm) bzw. 2000 mg/m3.

 Suchindex zurück vorwärts 19787. Heptose

Monosaccharid mit 7 Kohlenstoffatomen.

 Suchindex zurück vorwärts 19788. HEP-Virus

- HEP.

 Suchindex zurück vorwärts 19789. Herba

(latein. = Pflanze)
getrocknete Kräuter-, Halbsträucherteile (Blätter, Stengel, Blüten,
Triebspitzen, z.T. auch Wurzelstücke) als Drogen (Arznei-, Heil-,
Gewürzkräuter). -Arzneikräuter -Heilkräuter -Gewürzkräuter

 Suchindex zurück vorwärts 19790. Herbizid

Pflanzen-, i.e.S. Unkrautvernichtungsmittel; z.B. - Paraquat oder 2,4,
5-Trichlorphenoxyessigsäure (bei deren Herstellung - Dioxine entstehen
können); schwere Vergiftungen sind möglich; Anw. auch als Kampfstoff zur
Entlaubung großflächiger Waldgebiete (Vietnamkrieg).

 Suchindex zurück vorwärts 19791. Herbst* Effekt

(Ernst Friedr. G. H., 1803-1893, Internist, Göttingen)
- Persorption.

 Suchindex zurück vorwärts 19792. Herbst* Kanüle

(Martin H., geb. 1917, Chirurg, Leipzig)
elastischer Herzkatheter mit Metallspitze, geeignet für direkte Punktion;
seine hohle Innenkanüle dient zur Blutentnahme für Analysezwecke während
des Katheterismus.

 Suchindex zurück vorwärts 19793. Herbstenzephalitis, Russische

mit der - Encephalitis japonica identische Virusenzephalitis in
Südrußland.

 Suchindex zurück vorwärts 19794. Herbstfieber

- Malaria tropica.

Japanisches Herbstfieber
akute - Leptospirose mit Rötung der Schienbeinvorderfläche (=
prätibiales erythematöses Exanthem) durch Infektion mit Leptospira
autumnalis. Örtlich als Bushy-creek-, Fort-Bragg-Fieber etc. bezeichnet.

 Suchindex zurück vorwärts 19795. Herbstkatarrh

Fgb: allerg
- Ästivo-Autumnalkatarrh.

 Suchindex zurück vorwärts 19796. Herbstkrätze

- Trombidiose.

 Suchindex zurück vorwärts 19797. Herbstzeitlose

Colchicum autumnale; - Colchicin.

 Suchindex zurück vorwärts 19798. Herd

Fgb: path
umschriebener Gewebsbezirk, der infolge seines -- infektiös, entzündlich,
degenerativ etc. bedingten -- krankhaften Zustandes Krankheitsreaktionen
bzw. Funktionsausfälle in anderen -- zugeordneten -- Körperabschnitten
oder im Gesamtorganismus bewirkt (s.a. Fokus).

 Suchindex zurück vorwärts 19799. Herd, aktiver

(auch: streuender Herd)
Herd mit klinisch faßbarer Fernwirkung.

 Suchindex zurück vorwärts 19800. Herd, epileptogener

umschriebene Hirnschädigung als Auslösungsort epileptischer Anfälle (u.
begleitender EEG-Veränderungen, evtl. auch interkritischer Entladungen).
-epileptischer Anfall

 Suchindex zurück vorwärts 19801. Herd, fakultativer

Herd mit nur zeitweise faßbarer Fernwirkung.

Fgb: neur
in der - Elektroenzephalographie ein Ort mit räumlich begrenzten
bioelektrischen Anomalien der Gehirntätigkeit in Form deutlicher Form-,
Amplituden- oder Phasenunterschiede gegenüber benachbarten Regionen.

 Suchindex zurück vorwärts 19802. Herdanfall

nicht generalisierter, epileptischer Anfall mit Symptomen seitens der
Motorik oder Sensorik, ausgelöst in einem umschriebenen Hirnbereich ( -
Epilepsie, fokale); z.B. als Jackson* Anfall; evtl. aber mit bestimmter
Erregungsausbreitung im Gehirn (Jackson* Marsch) oder mit nachfolgender
Generalisierung.

 Suchindex zurück vorwärts 19803. Herdausräumung

die operative, allgemein unter Antibiotikaschutz erfolgende Beseitigung
eines - Fokus als Maßnahme der - Herdtherapie; z.B. Tonsillektomie,
dent die Entfernung eines Wurzelspitzengranuloms, Beseitigung eines
tuberkulösen Knochen-Gelenkherdes (z.B. durch Sequestrotomie,
Synovektomie).

 Suchindex zurück vorwärts 19804. Herddosis (HD)

bei - Strahlentherapie die Dosis am Herd.

 Suchindex zurück vorwärts 19805. Herdenzephalitis, embolische

- Enzephalitis durch Erregerstreuung (vgl. Sepsis) ins Gehirn, z.B. bei
Endocarditis lenta. Es treten örtlich begrenzte, verstreute Hirnnekrosen
u. -blutungen, als Krankheitszeichen flüchtige Bewußtseinsstörungen,
Krampfanfälle, Lähmungen (evtl. als Hemiplegie), symptomatische Psychose
auf, später auch Wesensänderungen.

 Suchindex zurück vorwärts 19806. Herdglomerulitis

glomeruläre - Herdnephritis.

 Suchindex zurück vorwärts 19807. Herdinfektion

das von einem weitgehend abgekapselten, erregerhaltigen Krankheitsherd
ausgehende Geschehen etwa i.S. der - Fokalsepsis (Rössle
abgeschwächteste Form der - Sepsis) oder einer Giftwirkung auf den
Gesamtorganismus ( - Fokaltoxikose).

 Suchindex zurück vorwärts 19808. Herdkrankheit

durch einen - Herd bedingte Krankheit; bildet als mit- oder
teilverursachte Zweitkrankheit mit dem Fokus eine pathogenetische Einheit
(= Herdkrankheitskomplex).

 Suchindex zurück vorwärts 19809. Herdnephritis (glomeruläre)

Herdglomerulitis
(Volhard) herdförmige - Glomerulonephritis im Verlaufe einer
Infektionskrankheit; ferner proliferative Formen von z.T. unklarer
Entwicklung, z.B. bei Erythematodes.
- Löhlein* Herdnephritis.
embolisch-eitrige H. als bakteriell metastatische Niereneiterung bei
Pyämie, meist als perinephritischer Abszeß.

 Suchindex zurück vorwärts 19810. Herdpneumonie

- Bronchopneumonie. -- Als disseminierte H. beim Säugling eine
Komplikation von Infektionskrankheiten (z.B. Masern, Keuchhusten), oder --
seltener -- als selbständige Erkrankung.

 Suchindex zurück vorwärts 19811. Herdreaktion

die örtliche Reaktion auf eine Schädlichkeit (im Gegensatz zur
Allgemeinreaktion des Organismus).
verstärkte oder erneute entzündliche Reaktion eines Herdes auf einen Reiz,
z.B. bei zu Diagnostikzwecken verursachter Herdirritation ( -
Provokationstest); i.w.S. auch die (Herd-)Fernwirkung als Folge
unterschwelliger Reize.

 Suchindex zurück vorwärts 19812. Herdsklerose, disseminierte

- Multiple Sklerose.

 Suchindex zurück vorwärts 19813. Herdsymptom

ein Krankheitszeichen, das durch ein örtlich begrenztes
Krankheitsgeschehen (Herd) verursacht wird u. das auf diesen Herd
hinweist (im Gegensatz zu einem Allgemeinsymptom); besonders
hinweisträchtig als H. von Herdkrankheiten des Gehirns (hier aber bei
Ausfall mehrerer, z.T. koordinierter Zentren auch als verwaschenes H.,
z.B. als Sprach-, Lese-, Rechenstörung).

 Suchindex zurück vorwärts 19814. Herdtherapie

die operative u.oder konservative Herdausschaltung einschließlich der
gegen die Entwicklung einer Herdkrankheit gerichteten Vorbeugemaßnahmen
(Herdprophylaxe).

 Suchindex zurück vorwärts 19815. hereditär, hereditarius

(latein.) erblich, ererbt.

 Suchindex zurück vorwärts 19816. Heredität

- Erblichkeit.

 Suchindex zurück vorwärts 19817. Heredoakinesie

ein ursächlich unklares, familiäres Nervenleiden mit flüchtigen,
anfallsartigen motorischen Lähmungen (Akinesie), Gliedmaßenschmerzen.

 Suchindex zurück vorwärts 19818. Heredoataxie

Fgb: neur
erbliche familiäre Krankheit mit - Ataxie als Haupt-, Achsensymptom,
z.B. als spinale H. die - Friedreich* Ataxie, als zerebellare H. das
Pierre - Marie* Syndrom u. die Kleinhirnataxie Batten, als hemeralopische
polyneuritiforme H. das - Refsum* Syndrom. -- s.a. Heredodegeneration.

 Suchindex zurück vorwärts 19819. Heredodegeneration

familiär-erbliche Krankheit in Form degenerativer Prozesse des
Nervensystems, z.B. als hepatolentikuläre, tapetoretinale u.
zerebromakuläre Degeneration, Chorea Huntington, degenerative Neuropathie,
als spinozerebellare H. die spastische Spinalparalyse u. die Heredoataxien
Friedreich* Ataxie u. Pierre - Marie* Syndrom (2).

 Suchindex zurück vorwärts 19820. Heredopathia atactica polyneuritiformis

- Refsum*(-Thieaigubaut*) Krankheit.

 Suchindex zurück vorwärts 19821. Herff* Klammer

Fgb: chir
spreizbare, selbsthaftende, wiederverwendbare Wundklammer aus
Federstahldraht.

 Suchindex zurück vorwärts 19822. Herget* Technik

(Robert H., Chirurg, Essen)
(1943) - Stellatumblockade von vorn am in Rückenlage befindlichen
Patienten. Die Injektion erfolgt nach Einstich am inneren Kopfnickerrand
(zwischen Ringknorpel u. Brustbein) u. streng senkrechtem Vortasten auf
das Köpfchen der 1. Rippe (Tiefe 3-4 cm; der Dornfortsatz C 7 dient als
Leitlinie).

 Suchindex zurück vorwärts 19823. Hering* Reflex

(Heinrich E. H., 1866-1949, Physiologe, Wien, Köln)
- Karotissinusreflex. -- s.a. H.*-Breuer* Reflex.

 Suchindex zurück vorwärts 19824. Hering*

(Carl E. K. H., 1834-1918, Physiologe, Wien, Prag, Leipzig)
die - Gegenfarbentheorie.

 Suchindex zurück vorwärts 19825. Hering* Nachbild

das nach Abklingen des auslösenden optischen Reizes (Primärbild) u.
kurzer Dunkelpause auftretende 1., positive - Nachbild.

 Suchindex zurück vorwärts 19826. Hering*-Breuer* Reflex

(Josef Br.)
(1868) die durch Erregung der auf Lungendehnung ansprechenden Rezeptoren
der Lunge ausgelöste Hemmung des Einatmungsbereichs des Atemzentrums als
wesentlicher Vorgang der neuralen Atemregulation.

 Suchindex zurück vorwärts 19827. Hering*-Lommel* Zeichen

(Felix L., 1875-1967, Internist, Jena)
(1871; 1902) respiratorische Arrhythmie mit Herzfrequenzanstieg bei
Einatmung u. Frequenzabfall in der Ausatmungsphase; bei vegetativer
Labilität.

 Suchindex zurück vorwärts 19828. Heringswurmkrankheit

- Anisakiasis.

 Suchindex zurück vorwärts 19829. Herlitz* Syndrom

- Epidermolysis bullosa hereditaria letalis.

 Suchindex zurück vorwärts 19830. Hermaphroditismus

(auch: Zwitterbildung)
nach Hermaphroditos, dem zweigeschlechtigen (androgynen) Sohn des Hermes
u. der Aphrodite der griechischen Mythologie benannte Entwicklungsstörung
der Keimdrüsen bzw. das daraus resultierende Erscheinungsbild ( -
Phänotyp) i.S. der Zweigeschlechtigkeit, - H. verus.

 Suchindex zurück vorwärts 19831. Hermaphroditismus ambiglandularis, H. complexus, echter H.

- Hermaphroditismus verus.

 Suchindex zurück vorwärts 19832. Hermaphroditismus spurius

falscher H., - Pseudohermaphroditismus (als H. ovarialis oder H.
testicularis, je nach Entwicklungsstörung der Hoden bzw. Eierstöcke =
Pseudohermaphroditismus femininus bzw. masculinus).

 Suchindex zurück vorwärts 19833. Hermaphroditismus verus

der echte H. als genetischer Typ der Zweigeschlechtigkeit
(Intersexualität), wobei sowohl Hoden als auch Eierstöcke vorliegen,
entweder zu einem Organ (Ovotestis) vereinigt oder getrennt an
unterschiedlichen Orten. Hierbei kann das Kerngeschlecht (XX) oder
(XY) sein (seltener als Mosaik XXXY), die inneren u. äußeren
Geschlechtsorgane rein weiblich bis rein männlich, meist aber gemischt
i.S. der Intersextypen.

 Suchindex zurück vorwärts 19834. Hernia, Hernie

(auch: Eingeweidebruch, Bruch)
die -- zunächst evtl. nur vorübergehende -- Verlagerung von Organen,
Organteilen (als Bruchinhalt) aus einer normal ausgebildeten Körperhöhle
durch eine angeborene oder erworbene Lücke (= Bruchpforte) der --
allgemein muskuloaponeurotischen -- Wand einer Körperhöhle nach außen (=
äußere H.) in eine natürlich vorgebildete (vgl. Processus vaginalis) oder
sich erst unter der Entwicklung des Bruches (Herniation) ausbildende, den
Bruchsack darstellende Ausstülpung der Höhlenauskleidung (z.B. Peritoneum
parietale, Pleura parietalis) oder aber in eine Tasche der Serosa ( -
Recessus) bzw. in ein benachbartes Höhlenkompartiment (= innere H.); vgl.
aber Muskelhernie. Ihr -- von oberflächlicheren Gewebsschichten bedeckter
-- Bruchsack enthält zumeist seröse Flüssigkeit (Bruchwasser). Sie wird
außer nach der Richtung ihrer Entwicklung benannt nach dem Bruchinhalt
(z.B. als Baucheingeweidebruch = H. intestinalis, Lungen-, Gehirnhernie),
nach dem Bruchort (z.B. Bauchwand-, Leisten-, Schenkel-, Skrotal-,
Zwerchfellhernie), nach dem Erstbeschreiber der Bruchform bzw. Bruchpforte
(z.B. Littre*, Morgagni*, Treitz*, Gimbernat*, Narath*, Küster*,
Hesselbach* Hernie). Ihre hervorstechenden Krankheitszeichen sind eine
tast- oder sichtbare Bruchgeschwulst, spontane u. Druckschmerzen (evtl.
ausstrahlend), evtl. auch ein Stauungsödem. Komplikationen
Brucheinklemmung ( - Hernia incarcerata), Kotstauung, Darmwandnekrose,
Ileus, Peritonitis. Die Behandlung erfolgt konservativ durch
Rückverlagerung ( - Reposition; Taxis), evtl. auch durch ein - Bruchband,
oder aber operativ ( - Herniotomie). -- vgl. Prolaps, Invagination, Zysto-,
Rekto-, Myelo-, Enzephalozele. -Zystozele -Rektozele -Myelozele

 Suchindex zurück vorwärts 19835. Hernia, Hernie abdominalis

- Bauchwandhernie.

 Suchindex zurück vorwärts 19836. Hernia, Hernie accreta

H. mit Verwachsungen zwischen Bruchinhalt u. -sack.

 Suchindex zurück vorwärts 19837. Hernia, Hernie adiposa

- Fettgewebsbruch.

 Suchindex zurück vorwärts 19838. Hernia, Hernie anuli umbilicalis

Nabelringbruch, - Nabelbruch.

 Suchindex zurück vorwärts 19839. Hernia, Hernie bilocularis

H. mit 2 Bruchsäcken, z.B. Krönlein* Hernie.

 Suchindex zurück vorwärts 19840. Hernia, Hernie bursae omentalis

innerer Baucheingeweidebruch in der großen Netztasche ( - Bursa
omentalis); Bruchpforte ist das Foramen epiploicum.

 Suchindex zurück vorwärts 19841. Hernia, Hernie carnosa

- Sarkozele.

 Suchindex zurück vorwärts 19842. Hernia, Hernie cerebri

Hirnhernie; als äußere H. die - Enzephalozele; als innere H. die - H.
tentorialis u. tonsillaris.

 Suchindex zurück vorwärts 19843. Hernia, Hernie cicatricalis

- Narbenbruch.

 Suchindex zurück vorwärts 19844. Hernia, Hernie completa

H. mit klinischem Vollbild, z.B. bei Leistenhernie mit spontaner
Bruchsackfüllung im Stehen.

 Suchindex zurück vorwärts 19845. Hernia, Hernie cordis

- Ektokardie.

 Suchindex zurück vorwärts 19846. Hernia, Hernie cruralis

- Schenkelhernie.

 Suchindex zurück vorwärts 19847. Hernia, Hernie diaphragmatica

die Zwerchfellhernie, z.B. als - Hiatushernie, - Bochdalek* Hernie.

 Suchindex zurück vorwärts 19848. Hernia, Hernie, direkte

s.u. Hernia inguinalis.

 Suchindex zurück vorwärts 19849. Hernia, Hernie disci intervertebralis

- Bandscheibenhernie.

 Suchindex zurück vorwärts 19850. Hernia, Hernie duodenojejunalis

die - Treitz* Hernie bzw. -- rechts -- H. mesentericoparietalis dextra.

 Suchindex zurück vorwärts 19851. Hernia, Hernie, eingeklemmte

- Hernia incarcerata.

 Suchindex zurück vorwärts 19852. Hernia, Hernie encystica

(auch: Hey* Hernie)
erworbene Leistenhernie mit Vordringen des Bruchsackes in einen als Zyste
abgeschlossenen Teil des sonst offenen Processus vaginalis peritonei bzw.
in einen Hydrozelensack (= als Enterohydrozele).

 Suchindex zurück vorwärts 19853. Hernia, Hernie epigastrica

Hernia lineae albae im Oberbauch.

 Suchindex zurück vorwärts 19854. Hernia, Hernie epiploica

Netzhernie, - Epiplozele; vgl. H. bursae omentalis.

 Suchindex zurück vorwärts 19855. Hernia, Hernie externa

- H. inguinalis externa.
jeder nach außen tretende Eingeweidebruch.

 Suchindex zurück vorwärts 19856. Hernia, Hernie femoralis

- Schenkelhernie; z.B. als Beaiguclard*, Hesselbach*, Laugier*,
Gimbernat*, Cloquet*, Velpeau*, Krönlein* sowie als Narath* Hernie.
-Cloquet* Hernie -Laugier* Hernie -Gimbernat* Hernie -Beaiguclard* Hernie
-Hesselbach* Hernie -Velpeau* Hernie -Krönlein* Hernie -Narath* Hernie

 Suchindex zurück vorwärts 19857. Hernia, Hernie funiculi spermatici

- Hernia vaginalis funicularis.

 Suchindex zurück vorwärts 19858. Hernia, Hernie funiculi umbilicalis

- Nabelschnurbruch.

 Suchindex zurück vorwärts 19859. Hernia, Hernie, gemischte

2 Brüche mit gemeinsamer Bruchpforte, entweder mit getrennten oder mit in
der Pforte verbundenen = juxtaponierten Bruchsäcken, davon einer als
Ausstülpung des anderen = H. bilocularis.

 Suchindex zurück vorwärts 19860. Hernia, Hernie, gleitende

- Gleitbruch.

 Suchindex zurück vorwärts 19861. Hernia, Hernie incarcerata

eingeklemmte H.; der Bruchsack ist samt Inhalt durch den Bruchring,
-kanal akut oder subakut abgeschnürt; am Bruchinhalt treten eine venöse,
dann arterielle Durchblutungsstörung, Entzündung u. Gewebstod ein. Die
Einklemmung erfolgt als - Incarceratio elastica bzw. stercoralis oder
aber infolge entzündungsbedingten Raummangels; evtl. als retrograde -
Inkarzeration oder - Massenreposition (Reposition en bloc). Als
Eingeweidebruch verbunden mit heftigem örtlichem Schmerz, schwerer oder
unmöglicher Rückverlagerung (Irreponibilität), Zeichen des akuten
Bauches bzw. Oberbauchsyndroms, Kreislaufverfall, Ileus. -- Führt als
Hirnhernie, z.B. tentorielle H., zu - Druckkonus.

 Suchindex zurück vorwärts 19862. Hernia, Hernie incipiens

das Anfangsstadium einer H., z.B. als weiche Leiste (mit Anschlagen
des entstehenden Bruchsackes gegen den in den Leistenkanal eingeführten
Finger bei Husten, Pressen).

 Suchindex zurück vorwärts 19863. Hernia, Hernie, indirekte

s.u. Hernia inguinalis.

 Suchindex zurück vorwärts 19864. Hernia, Hernie, Hernia inguinalis

Leistenhernie, -bruch; angeborener ( - H. vaginalis) oder erworbener,
v.a. Darm enthaltender Baucheingeweidebruch mit äußerem (= lateralem) oder
innerem (= medialem) Leistenring als Austrittsstelle (Bruchpforte) u.
entsprechend bezeichnet als -- zunächst den Leistenkanal durchdringende --
indirekte Leistenhernie (= H. i. externa, H. i. lateralis sive obliqua)
oder als -- nicht oder nur durch das periphere Ende des Leistenkanals
passierende -- direkte Leistenhernie (= H. i. interna, H. i. medialis, H.
i. directa; ausgehend von der Fossa inguin. medialis u. gerade neben
Bauchwand als Bruchkanal passierend, am inneren = oberflächlichen
Leistenring innerhalb einer Peritonealausstülpung u. medial der unteren
epigastrischen Gefäße austretend, dort außerhalb der Fascia spermatica
interna gelegen). Nach Besonderheiten, z.B. der Bruchsackrichtung,
unterschieden z.B. als Hodenbruch bzw. Schamlippenhernie ( - Skrotalhernie
bzw. Hernia labialis, - Küster*, - Holthouse*, Goyrand* H.), als H. i.
interparietalis (indirekte Leistenhernie, deren Bruchsack ganz oder
teilweise nicht in den äußeren = tiefen Leistenring eintritt bzw.
vorzeitig den Leistenkanal in Richtung der muskulären Bauchdecke oder des
Präperitonealraumes verläßt [= H. i. interstitialis = H. i.
intermuscularis] oder aber nach Verlassen des inneren = medialen =
oberflächlichen Leistenrings seitlich in die Unterhaut vordringt [= H. i.
superficialis]; der Bruchsack einheitlich oder zwei- bis mehrfache
Ausstülpungen aufweisend = uni- bzw. bi- oder multilokulare Hernie).

 Suchindex zurück vorwärts 19865. Hernia, Hernie, Hernia interna

Baucheingeweidebruch in einer natürlichen Bauchfelltasche ( - Recessus)
oder als in der freien Bauchhöhle gelegene H. mit Verwachsungssträngen =
Briden oder Lücken des Mesenteriums als Bruchpforte; i.w.S. auch die
jejunogastrische - Invagination (der Magenschleimhaut, z.B. nach einer -
GE).
H. inguinalis interna.
Hernie des Gehirns -- die H. tonsillaris u. tentorialis.

 Suchindex zurück vorwärts 19866. Hernia, Hernie interparietalis

Hernia inguinalis zwischen Bauchwandschichten.

 Suchindex zurück vorwärts 19867. Hernia, Hernie interstitialis

s.u. Hernia inguinalis.

 Suchindex zurück vorwärts 19868. Hernia, Hernie intervertebralis

- Schmorl* Knötchen; vgl. Hernia nuclei pulposi.

 Suchindex zurück vorwärts 19869. Hernia, Hernie irreponibilis

H., die nicht durch Taxis rückverlagert (reponiert) werden kann; z.B.
als H. incarcerata, H. accreta, H. permagna.

 Suchindex zurück vorwärts 19870. Hernia, Hernie ischiadica

(auch: Beckenhernie, Ischiozele)
H. mit Foramen ischiadicum majus oder -- i.e.S. -- F. i. minus als
Bruchpforte, bezeichnet als H. supra- oder infrapiriformis bzw. als H.
spinotuberosa; die Bruchgeschwulst liegt unter dem M. gluteus maximus
(Glutealhernie); evtl. besteht - Ischialgie.

 Suchindex zurück vorwärts 19871. Hernia, Hernie, kardioösophageale

eine - Hiatushernie als Gleitbruch neben dem Magenmund u. der
Speiseröhre.

 Suchindex zurück vorwärts 19872. Hernia, Hernie labialis

Leistenhernie mit Bruchsack in den großen Schamlippen; als hintere H. l.
= H. vaginolabialis = H. pudendalis eine vom Damm her kommende H. ( -
Hernia perinealis).

 Suchindex zurück vorwärts 19873. Hernia, Hernie lentis

(auch: Phako-, Lentozele)

Fgb: ophth
Linsenvorfall durch einen Hornhaut- oder Skleradefekt. -Phakozele

 Suchindex zurück vorwärts 19874. Hernia, Hernie libera

rückverlagerungsfähige = reponible H. -- Ferner, als falsche H., ein
Eingeweidevorfall ohne Bruchsack.

 Suchindex zurück vorwärts 19875. Hernia, Hernie lineae albae

(auch: mittlerer Bauchwandbruch, Bergmann* Hernie)
Eingeweidebruch in der Linea alba, im Oberbauch oder in Nabelnähe
(epigastrische bzw. supra- oder paraumbilikale H.; evtl. als Gitterbruch
mit gitterartiger Bruchpforte); oft mit vorangehendem präperitonealem
Lipom.

 Suchindex zurück vorwärts 19876. Hernia, Hernie lumbalis

Baucheingeweidebruch hinten im Lendenbereich; oben im Trigonum
costo-lumbo-abdominale als Grynfelt* Hernie, unten im Trigonum Petiti die
Petit* Hernie.

 Suchindex zurück vorwärts 19877. Hernia, Hernie lumbocostalis

- Bochdalek* Hernie.

 Suchindex zurück vorwärts 19878. Hernia, Hernie mesentericoparietalis

innere H. der Baucheingeweide in Peritonealtaschen ( - Recessus) des
Gekröses, z.B. als - Treitz* Hernie; als Gruber* Hernie im unteren
Recessus duodenalis.

 Suchindex zurück vorwärts 19879. Hernia, Hernie nuclei pulposi

Bandscheibenhernie.

 Suchindex zurück vorwärts 19880. Hernia, Hernie obturatoria

Beckenhernie mit Foramen obturatum des Beckenrings als Bruchpforte u.
Bruchgeschwulst unter dem M. pectineus u. der Fascia pectinea; mit
Schmerzausstrahlung u. Parästhesien an der Oberschenkelinnenseite zum Knie
= Romberg* Zeichen.

 Suchindex zurück vorwärts 19881. Hernia, Hernie omentalis

Epiplozele;
innere H. mit Netzlücken als Bruchpforte;
H. bursae omentalis.

 Suchindex zurück vorwärts 19882. Hernia, Hernie ovarialis

(auch: Ovariozele)
Hernie, meist ein Leistenbruch, mit Eierstock als Bruchinhalt.

 Suchindex zurück vorwärts 19883. Hernia, Hernie, paraösophageale

- Hiatushernie neben der Speiseröhre.

 Suchindex zurück vorwärts 19884. Hernia, Hernie paraperitonealis

- Gleitbruch; eine H., bei der nur prä- oder retroperitoneale Gewebe u.
Organe unter Mitziehen des Bauchfells durch die Bruchpforte austreten.

 Suchindex zurück vorwärts 19885. Hernia, Hernie parietalis

- Darmwandbruch; s.a. Littre* Hernie.

 Suchindex zurück vorwärts 19886. Hernia, Hernie perinealis

(auch: Dammbruch, Levatorhernie, Hedro-, Perineozele)
angeborener oder erworbener (z.B. bei Scheiden- oder Mastdarmvorfall)
Baucheingeweidebruch durch den Beckenboden; u.a. -- ausgehend vom Douglas*
Raum -- als vordere bzw. hintere Douglas* Hernie; nach dem äußeren Bild
der Bruchgeschwulstlage unterschieden als H. ischiorectalis, sacralis,
rectalis bzw. H. in recto, H. vaginalis, labialis posterior. -Hedrozele

 Suchindex zurück vorwärts 19887. Hernia, Hernie permagna

eine übergroße, oft irreponible H.; s.u. Eventratio.

 Suchindex zurück vorwärts 19888. Hernia, Hernie praeperitonealis

interparietale - Hernia inguinalis mit Bruchsack zwischen Fascia
transversa u. Peritoneum, evtl. vor der Harnblase = H. praevesicalis; auch
als Divertikel einer - Hernia femoralis. -- s.a. Krönlein* Hernie.

 Suchindex zurück vorwärts 19889. Hernia, Hernie recessus...

innere Hernie mit einer natürlichen Peritoneumtasche ( - Recessus) als
Bruchsack; z.B. als H. duodenojejunalis, H. mesentericoparietalis; als H.
r. mesocolici (H. mesocolica transversa) im Recessus mesocolicus u. evtl.
durch das Mesocolon transversum in die Bursa omentalis vordringend, u.U.
sogar mit Rückkehr der Darmschlingen durch das kleine Netz bzw. das
Ligamentum gastrocolicum in die freie Bauchhöhle = Transhaesio
intestinalis supragastrica bzw. supracolica. -- Als Rieux* Hernie die H.
hinter dem Zäkum u. Wurmfortsatz.

 Suchindex zurück vorwärts 19890. Hernia, Hernie, retrograde

(auch: Hernie en W)
Baucheingeweidebruch (Leisten-, Schenkelhernie etc.) mit 2 sich in der
Bruchpforte überkreuzenden, ein W bildenden Darmschlingen als
Bruchinhalt (Zweischlingenbruch); häufig mit retrograder Inkarzeration
der in der Bauchhöhle liegenden Schlinge.

 Suchindex zurück vorwärts 19891. Hernia, Hernie, retrosternale

- Zwerchfellhernie hinter dem Brustbein(schwertfortsatz); meist mit
Morgagni* Spalte oder Larrey* Spalte als Bruchpforte; mit
Retrosternalschmerz, evtl. auch Asthmaanfällen.

 Suchindex zurück vorwärts 19892. Hernia, Hernie scrotalis

der Hodenbruch, - Skrotalhernie.

 Suchindex zurück vorwärts 19893. Hernia, Hernie sicca

H. ohne Bruchwasser; bei breitflächigen Verwachsungen im Bruchsack.

 Suchindex zurück vorwärts 19894. Hernia, Hernie spuria

(auch: Pseudohernie)
kompletter oder partieller Eingeweideprolaps ohne Serosa-Sack; oft als
Gleit-, Schaukelbruch.

 Suchindex zurück vorwärts 19895. Hernia, Hernie synovialis

(auch: Birkett* Hernie)
Vortreten der Gelenkinnenhaut (Synovialis) durch eine Lücke der
fibrösen Gelenkkapsel.

 Suchindex zurück vorwärts 19896. Hernia, Hernie, tentorielle; H., transtentorielle

Prolaps von Hirnstrukturen (H. cerebri), v.a. des Gyrus parahippocampalis
des Schläfenlappens (= H. temporalis), durch den Tentoriumschlitz bei
raumforderndem Geschehen oberhalb des Hirnzeltes, z.B. bei Hirnödem,
Massenblutung; führt zu temporalem - Druckkonus. Spontanrückbildung ist
möglich.

 Suchindex zurück vorwärts 19897. Hernia, Hernie testicularis

- H. vaginalis testis.

 Suchindex zurück vorwärts 19898. Hernia, Hernie tonsillaris

Herniation der Kleinhirntonsillen durch das große Hinterhauptsloch bei
raumfordernden Prozessen (vgl. H., tentorielle); führt zu zerebellarem -
Druckkonus.

 Suchindex zurück vorwärts 19899. Hernia, Hernie umbilicalis

Nabelringbruch, - Nabelbruch.

 Suchindex zurück vorwärts 19900. Hernia, Hernie uterina

- Hysterozele.

 Suchindex zurück vorwärts 19901. Hernia, Hernie vaginalis

Dammbruch (Hernia pudendalis) in Richtung Scheide.

 Suchindex zurück vorwärts 19902. Hernia, Hernie v. funicularis

(auch: Hydrocele vaginalis funiculi hernialis)
angeborene Leistenhernie als Samenstranghernie bei peritonealseitig
offenem, hodenseitig geschlossenem Processus vaginalis peritonei.

 Suchindex zurück vorwärts 19903. Hernia, Hernie v. testis

(auch: Hydrocele vaginalis hernialis)
angeborener Hodenbruch ( - Skrotalhernie) mit dem in ganzer Länge offen
gebliebenen Processus vaginalis peritonei als Bruchsack; vgl. Hernia
encystica.

 Suchindex zurück vorwärts 19904. Hernia, Hernie varicosa

- Varikozele.

 Suchindex zurück vorwärts 19905. Hernia, Hernie ventosa

- Lungenhernie.

 Suchindex zurück vorwärts 19906. Hernia, Hernie ventralis

(auch: Laparozele)
mittlerer oder seitlicher Bauchwandbruch; als - H. lineae albae oder als
H. lineae semilunaris (seitlich der Rektusscheide, meist in der Spieghel*
Linie).

 Suchindex zurück vorwärts 19907. Hernia, Hernie en W

s.u. retrograde - H.

 Suchindex zurück vorwärts 19908. Hernia, Hernie, zerebrale

- Enzephalozele, - H., tentorielle, - H. tonsillaris.

 Suchindex zurück vorwärts 19909. Herniation

Entwicklung einer Hernie durch Vordringen von Eingeweiden in natürliche
oder erworbene Lücken einer Körperhöhlenwandung.

 Suchindex zurück vorwärts 19910. Hernienoperation

- Herniotomie, -plastik, -rhaphie; s.a. Bassini* Operation.

 Suchindex zurück vorwärts 19911. Herniolaparotomie

Fgb: chir
- Laparotomie im Zusammenhang mit einer - Herniotomie.

 Suchindex zurück vorwärts 19912. Hernioplastik

plastischer Bruchpfortenverschluß (evtl. in Ergänzung eines
vorausgegangenen typischen Verschlusses, z.B. nach - Bassini). Erfolgt
z.B. durch Faszienverpflanzung oder -doppelung, mit Hilfe eines freien
Kutislappens (Rehn), gestielten Muskellappens (Greckow), Kunstfasernetzes
oder durch Beckenkamm-Mobilisierung (Brücke).

 Suchindex zurück vorwärts 19913. Hernio(r)rhaphie

angloamerikanische Bez. für Hernien-Operation, z.B. nach Gross, Ferguson.

 Suchindex zurück vorwärts 19914. Herniotomie

operative Behandlung einer Hernie (einschl. Hernioplastik); i.e.S. der
Bruchschnitt, die Spaltung eines abschnürenden Bruchrings bei
Hernien-Operationen.

 Suchindex zurück vorwärts 19915. Heroin

(auch: Diamorphin)
- Diacetylmorphin; ein dem - Betäubungsmittelgesetz unterliegendes
Analgetikum. -- - Heroinabhängigkeit.

 Suchindex zurück vorwärts 19916. Heroinabhängigkeit

psychische u. physische Abhängigkeit von Heroin. Gekennzeichnet durch
starke Euphorie, Analgesie, Enthemmung. Qualvolle
Entziehungserscheinungen; vgl. Morphinismus.

 Suchindex zurück vorwärts 19917. Herpangina

- Angina herpetica.

 Suchindex zurück vorwärts 19918. Herpes

mit Bläschenbildung einhergehender Hautausschlag; i.e.S. die mit diesem
Hauptsymptom einhergehenden Krankheiten, der Herpes zoster ( - Zoster) u.
- Herpes simplex.

 Suchindex zurück vorwärts 19919. Herpes corneae

- Keratoconjunctivitis herpetica; mit Verästelung der Effloreszenzen als
H. dendriticus.

 Suchindex zurück vorwärts 19920. Herpes facialis

H. simplex des Gesichts.

 Suchindex zurück vorwärts 19921. Herpes febrilis

H. simplex (meist der Lippen) als Folge- oder Begleiterscheinung
fieberhafter Infekte.

 Suchindex zurück vorwärts 19922. Herpes genitalis

s.u. Herpes simplex.

 Suchindex zurück vorwärts 19923. Herpes gestationis Milton*-Bulkley*

Schwangerschaftsherpes; endokrin bedingtes -- dem bullösen Pemphigoid
nahestehendes -- Krankheitsbild; bei erneuter Gravidität oft
rezidivierend.

 Suchindex zurück vorwärts 19924. Herpes impetiginosus Auspitz*

- Impetigo herpetiformis.

 Suchindex zurück vorwärts 19925. Herpes labialis

H. simplex der Lippen.

 Suchindex zurück vorwärts 19926. Herpes progenitalis

ein Herpes genitalis in der Nachbarschaft der Geschlechtsorgane (s.u. H.
simplex).

 Suchindex zurück vorwärts 19927. Herpes, Herpes simplex

akute, primäre oder sekundäre Viruskrankheit der Haut u. der Schleimhäute
(v.a. der Übergangsschleimhaut) durch Infektion durch das -
Herpes-simplex-Virus; meist als örtlich begrenzt gruppiert stehende
Bläschen, v.a. im Gesicht (= H. facialis), an den Lippen (H. labialis, -
Abb.), der Nase (H. nasalis), den Wangen (H. buccalis) sowie an den
Geschlechtsorganen (H. genitalis; als v.a. in Zusammenhang mit
Geschlechtsverkehr auftretende Rückfälle = H. sexualis). Die Erstinfektion
erfolgt meist im frühen Kindesalter u. ohne erkannt zu werden, führt aber
zur Bildung von V-Antikörpern (gegen virusgebundenes Antigen) u. -- oft --
zu Maskierung des Virus u. Absiedlung in Körpergeweben (Virusadaptation),
die bei den Virusträgern bei Schwächezuständen des Immunsystems zu
Rückfällen führt (diesen geht ein Anstieg der S-Antikörper voran, die
gegen lösliches = solubles Virusantigen gerichtet sind); seltener führt
der Erstinfekt zu erkennbaren Zeichen in Form des harmlosen typischen
Ausschlags, der ohne Narbenbildung abheilt; andererseits führt die
Erstinfektion gelegentlich zu schweren örtlichen u. Allgemeinerscheinungen,
z.B. als generalisierter H. s. (Herpessepsis) des Neugeborenen
Herpes-behafteter Mütter (diese Krankheit ist wie auch das Ekzema
herpeticatum u. die herpetische Meningoenzephalitis ein primär
disseminierter H. s.), aphthöse Stomatitis (= Gingivostomatitis herpetica),
- Aphthoid Pospischill-Feyrter, herpetische Keratokonjunktivitis; auf
bestehenden Hauterkrankungen (z.B. Neurodermitis) kann sich als
generalisierte Infektion ein - Ekzema herpeticatum entwickeln. Als
postherpetische Erkrankung kann ein Erythema exsudativum multiforme
auftreten (als Kokarden-, Irisform = der H. circinatus Wilan*). Abb. 3A

 Suchindex zurück vorwärts 19928. Herpes, Herpes tonsurans

scherende, kreisförmig enthaarende oberflächliche Trichophytie des
Kopfes, Bartes u. der lanugobehaarten Haut.

 Suchindex zurück vorwärts 19929. Herpes zoster

- Zoster.

 Suchindex zurück vorwärts 19930. Herpesangina

- Angina herpetica.

 Suchindex zurück vorwärts 19931. Herpeshepatitis

Begleithepatitis bei Herpes simplex mit Befall der Leber (als viszeraler
Herpes).

 Suchindex zurück vorwärts 19932. Herpessepsis

(auch: generalisierter Herpes simplex)
s.u. Herpes simplex.

 Suchindex zurück vorwärts 19933. Herpes-simplex-Virus

(auch: A-Virus, Herpesvirus hominis)
allgemein verbreitetes (= ubiquitäres), sämtliche Gewebe befallendes
(pantropes), fakultativ aber Haut-, Nervengewebe bevorzugendes (ektodermo-
bzw. neurotropes) Virus der Gruppe der - Herpesviren. 2 Serotypen Typ 1
(HSV 1) als Erreger des - Herpes simplex labialis s. febrilis, der
aphthösen Stomatitis, des Ekzema herpeticatum, der Keratokonjunktivitis u.
Meningoenzephalitis; Typ 2 (HSV 2) als Erreger des Herpes genitalis u. der
schweren herpet. Allgemeinerkrankung der Neugeborenen. Beide werden durch
Tröpfchen-Schmierinfektion übertragen. Reservoir ist der Mensch. Bildet
(als nukleotropes Virus) im Zellkern Einschlußkörper vom Cowdry*-Typ; ist
als latentes, maskiertes Virus Ursache der häufigen Herpes-Rezidive; s.a.
Tab.

 Suchindex zurück vorwärts 19934. Herpesviren

Gruppe von ca. 40 DNS-haltigen, 100 nm großen Viren mit ikosaedrischen
Kapsomeren (162); das Nucleocapsid ist von einer Doppelmembran mit
Pseudospikes umgeben. Wichtigste Arten Zytomegalie-, Varizellen-Zoster-,
B-Virus (= Herpesvirus simiae), EB-Virus (Epstein*-Barr*) u. das -
Herpes-simplex-Virus. Seit 1965 in der Familie Herpesviridae
zusammengefaßt; neuerdings mit den Subfamilien Alpha-, Beta- u.
Gammaherpesviridae.

 Suchindex zurück vorwärts 19935. herpeticus

(auch: herpetisch)
Herpes (simplex) betreffend, mit Herpes einhergehend.

 Suchindex zurück vorwärts 19936. herpetiform(is)

herpesartig, -ähnlich.

 Suchindex zurück vorwärts 19937. v. Herrenschwand* Heterochromie

Fgb: ophth
Iridocyclitis heterochromica mit Katarakt. -Irisheterochromie

 Suchindex zurück vorwärts 19938. Herrick* Syndrom

- Sichelzellenanämie.

 Suchindex zurück vorwärts 19939. Herring* Körper

spindelförmige Anschwellung der Fasern des Tractus
hypothalamohypophysialis im Hypophysenhinterlappen durch
Neurosekretanhäufung. -Neurosekret

 Suchindex zurück vorwärts 19940. Hers* Krankheit

die - Glykogenose vom Typ Cori 6a oder 6b; erstere (= hepatische G.)
infolge erblichen Mangels an -Glucan-phosphorylase; ist gutartig,
geht mit Glykogenablagerung in der -- vergrößerten -- Leber, leichtem
Minderwuchs, Stammfettsucht, Puppengesicht, krisenhafter Azidose,
Adrenalin-resistenter Hypoglykämie u. Hyperlipämie einher; letztere beruht
auf generalisiertem Phosphorylase-Mangel u. ähnelt der ersteren u. dem
McArdle* Syndrom.

 Suchindex zurück vorwärts 19941. Herter*(-Heubner*) Krankheit

- Zöliakie.

 Suchindex zurück vorwärts 19942. Hertoghe* Syndrom

chronische, gutartige - Hypothyreose (myxoedme fruste).

 Suchindex zurück vorwärts 19943. Hertone

Nichthistonproteine; chromosomale Proteine, die -- als Antagonisten der
Histone -- wirksam sind i.S. von Regulatorproteinen (Derepressoren);
ferner im Chromatin lokalisierte Enzyme u. einige Strukturproteine.

 Suchindex zurück vorwärts 19944. Hertoux* Raum

Raum in der Bauch-Mittellinie zwischen Nabel u. Blasenscheitel; Ort von
Abszessen bei Urachusfistel oder -zyste.

 Suchindex zurück vorwärts 19945. Hertwig*-Magendie* Phänomen

(Richard H.; Franccedilois M.)
erworbenes Schielen infolge Schädigung der Kreuzung des Nervus
trochlearis (im vorderen Kleinhirnsegel); mit Augapfelabweichung
herdseitig nach innen-unten, gegenseitig nach außen-oben; keine
Doppelbilder, oft rotatorischer Nystagmus.

 Suchindex zurück vorwärts 19946. Hertwig*-Weyers* Syndrom

(Paula H.; Helmut W.)
- Oligodaktylie-Syndrom bei Aplasie der Elle.

 Suchindex zurück vorwärts 19947. Hertz (Hz)

nach dem Physiker Heinr. Rudolf H. (1857-1894) benannte SI-Einheit der
Frequenz (eines periodischen Vorganges mit Periodendauer 1 Sekunde).

 Suchindex zurück vorwärts 19948. Herxheimer*

(Karl H., 1861-1944, Hautarzt, FrankfurtMain)
- Anetodermie.

Herxheimer* Syndrom
- Akrodermatitis chronica atrophicans.

 Suchindex zurück vorwärts 19949. Herxheimer*-Jarisch* Reaktion

Verstärkung, evtl. erste Manifestation früher syphilitischer
Hauterscheinungen (mit Fieber u. allgemeinem Krankheitsgefühl) wenige Std.
nach Injektion eines gegen Syphiliserreger wirksamen Mittels; Reaktion auf
die durch vermehrten Spirochätenzerfall freiwerdenden Toxine.

 Suchindex zurück vorwärts 19950. Heryng* Zeichen

(Theodor H., 1847-1925, HNO-Arzt, Warschau)
bei Diaphanoskopie (Transillumination) der Mundhöhlenwandung das
Aufleuchten nur einer Gesichtshälfte als Hinweis auf einen
verschattenden Kieferhöhlenprozeß der Gegenseite.

 Suchindex zurück vorwärts 19951. Herz

(auch: Cor)
das hinter dem Brustbein im Brustkorb gelegene, kegelförmige muskulöse
Hohlorgan, dessen Muskelschicht ( - Myokard) von einer serösen Haut ( -
Epikard, Perikard) umschlossen u. von einer mehrschichtigen Innenhaut ( -
Endokard) ausgekleidet ist, - Abb.; es ist von einer Scheidewand (Septum
interatriale u. interventriculare) in eine linke u. rechte Hälfte
unterteilt (s.a. Linksherz..., - Rechtsherz...), die ihrerseits jeweils
aus einem Vorhof u. einer Kammer bestehen (Atrium bzw. Ventriculus). Das
H. wirkt -- zwischen großem u. kleinem Kreislauf gelegen -- mittels seiner
Muskelkraft sowie seiner beidseits zwischen Vorhof u. Kammer gelegenen
ventilartigen Klappen ( - Valvae atrioventriculares) u. unter Beteiligung
der Aorten- u. Pulmonalklappe sowie Leisten an den Hohlvenenmündungen als
Druck- u. Saugpumpe ( - Ventilebenenmechanismus), die gemäß dem
automatischen Wechsel von Muskelzusammenziehung u. -erschlaffung (Systole
bzw. Diastole) für die Bewegung des Blutes in dessen Kreislaufsystem
sorgt; nach dem Blutausstoß bleibt aber in den Kammern eine etwa dem
Schlagvolumen entsprechende Restblutmenge zurück. Die Regulierung seiner
Tätigkeit erfolgt durch im u. außerhalb des Herzens lokalisierte
Mechanismen ( - Herzregulation, Automatie des Herzens,
Erregungsleitungssystem). Die arterielle Blutversorgung des Herzmuskels u.
der Innenauskleidung erfolgt durch die anastomosenreichen
Herzkranzarterien; an der Endokardschicht findet auch Stoffaustausch mit
dem Blut der Herzbinnenräume statt; das Perikard wird durch die A.
pericardiacophrenica versorgt. Das venöse Blut fließt über Herzvenen
(Venae cordis) u. über Herzbeutelzwerchfellvenen ab. Der Lymphabfluß
erfolgt über 2 Lymphgefäßstämme in Richtung Lymphknoten des Mittelfells.
-- Bei seiner (ab der 8. Embryonalwoche nachweisbaren) Aktion stößt das
Herz an die Brustwand (Herzspitzenstoß; beim Erwachsenen tastbar innerhalb
der Schlüsselbeinmittellinie). Die Herz(schlag)frequenz nimmt zwischen
Neugeborenen- u. Erwachsenenalter ab (beim Neugeborenen 120, 2.-6. Lj.
105-90, 7.-10. Lj. 90-80, ab 11.-14. Lj. 80-75Min.). -- Herzerkrankungen,
v.a. Herzklappenfehler gehen mit z.T. charakteristischen Veränderungen der
- Herzfigur einher ( - Aortenherz, Mitralherz, Herzdilatation,
Herzhypertrophie, Cor); ferner kommen atypische Lagen vor (bei - Situs
inversus; s.a. Ektokardie).

 Suchindex zurück vorwärts 19952. Herz, künstliches

eine ein- bis vierkammerige, pneumatisch, hydraulisch, elektrisch etc.
betriebene Blutpumpe zur vorübergehenden oder dauernden
Herz-Kreislauf-Unterstützung oder als teilweiser bis totaler Herzersatz;
i.w.S. auch der durch ein Pumpensystem unterhaltene extra- oder
intrakorporale Bypass (z.B. als - Herz-Lungen-Maschine).

 Suchindex zurück vorwärts 19953. Herz, nervöses oder reizbares

funktionelle Herzstörungen ohne organischen Befund, z.B. Herzneurose,
Hyperventilationssyndrom, neurozirkulator. Dystonie, Da Costa* Syndrom.
Abb. 3A

 Suchindex zurück vorwärts 19954. Herzachse

die Längsachse von Herzbasismitte zur Herzspitze; verläuft im Körper von
rechts-oben-hinten nach links-unten-vorn; dabei liegt die linke Herzhälfte
größtenteils hinten, die rechte vorn.

 Suchindex zurück vorwärts 19955. Herzachse, elektrische

die aus dem - Vektorkardiogramm konstruierbare Verbindungslinie der
Punkte maximaler Spannungsdifferenz während Erregungsausbreitung u.
-rückbildung (stimmt im Zeitpunkt der R-Zacke des EKG mit der anatom. H.
etwa überein); s.a. Positionstypen.

 Suchindex zurück vorwärts 19956. Herzaktion

- Herzzyklus.

 Suchindex zurück vorwärts 19957. Herzaneurysma

Aneurysma der Herzstrukturen, z.B. Herzwand-, Herzklappenaneurysma, -
Abb. Abb. 3A

 Suchindex zurück vorwärts 19958. Herzangst

seelisch bedingte elementare Todesangst mit belastungsunabhängiger -
Kardialgie u. Atmungserschwernisgefühl bei unauffälliger Herzfunktion
(auch im EKG), z.B. bei Herzneurose, endogener - Depression. Weitgehend
identisch mit - Da Costa* Syndrom.

 Suchindex zurück vorwärts 19959. Herzarbeit

die Arbeitsleistung des Herzens; setzt sich zusammen aus
Druck-Volumen-Arbeit u. Beschleunigungsarbeit, die nötig ist, die träge
Masse m des Blutes auf die Geschwindigkeit v zu beschleunigen; AB =
12(m-v2); die Beschleunigungsarbeit ist beim gesunden jungen Menschen
vernachlässigbar im Vergleich zur Druck-Volumen-Arbeit; s.a.
Druck-Volumen-Diagramm der Herzdynamik, Frank*-Starling* Gesetz.

 Suchindex zurück vorwärts 19960. Herzasthma

- Asthma cardiale.

 Suchindex zurück vorwärts 19961. Herzattacke

Anfall von Herzklopfen, beängstigender Stenokardie, Atemnot,
Blutdruckanstieg oder -abfall etc.; z.B. bei Sauerstoffnot des Herzmuskels
(vgl. Angina pectoris), Myokardinfarkt, Reizleitungs-, Reizbildungsstörung,
Vergiftungen (u.a. als Nicotin-, Coffeineinwirkung).

 Suchindex zurück vorwärts 19962. Herzauskultation

das Abhören der Schallphänomene des Herzens (Herztöne, -geräusche);
erfolgt allgemein an den 5 klassischen Auskultationsstellen im
Brustwandbereich für Mitralklappe über der Herzspitze, Trikuspidalklappe
im 4.-5. Zwischenrippenraum (ICR) rechts neben dem Brustbein
(parasternal), Pulmonalklappe 2. ICR links parasternal, Aortenklappe
1.-2. ICR rechts parasternal; ferner am - Erb* Punkt; - Abb. -- s.a.
Phonokardiographie, Punctum maximum.

 Suchindex zurück vorwärts 19963. Herzautomatie

- Automatie des Herzens, - Erregungsbildung.

 Suchindex zurück vorwärts 19964. Herzbälkchen

- Trabeculae carneae.

 Suchindex zurück vorwärts 19965. Herzbeutel

- Pericardium.

 Suchindex zurück vorwärts 19966. Herzbeutelentzündung

- Pericarditis.

 Suchindex zurück vorwärts 19967. Herzbeutelpunktion

das Einführen einer Punktionskanüle in den Herzbeutel; erfolgt z.B. (am
Halbsitzenden) vom Larrey* Winkel aus oder unterhalb des Schwertfortsatzes
vom Bauch her.

 Suchindex zurück vorwärts 19968. Herzbeuteltamponade

- Herztamponade.

 Suchindex zurück vorwärts 19969. Herzbinnenraumszintigraphie

- Ventrikelszintigraphie.

 Suchindex zurück vorwärts 19970. Herzblastem

das im viszeralen Mesoderm gelegene angiogenetische Material der
embryonalen Herzanlage; s.a. Herzentwicklung.

 Suchindex zurück vorwärts 19971. Herzblock

s.u. Block.

 Suchindex zurück vorwärts 19972. Herzbögen

auf Röntgenaufnahmen des Herzens die bogenförmig ausladenden Randpartien
der - Herzfigur (dort Abb.); rechts (von oben nach unten) Vena cava
superior u. Aorta ascendens, re. Vorhof; links Aortenbogen (Aortenknopf),
Pulmonalisbogen, li. Herzohr, li. Ventrikel.

 Suchindex zurück vorwärts 19973. Herzbräune

- Angina pectoris.
Myocarditis diphtherica.

 Suchindex zurück vorwärts 19974. Herzbuckel

Vorwölbung (Voussure) der vorderen Brustkorbwand durch einen infolge -
Herzhypertrophie wandverdickten Herzabschnitt, z.B. bei Pulmonalstenose,
Fallot* Tetralogie, Septumdefekt.

 Suchindex zurück vorwärts 19975. Herzchirurgie

das v.a. von Rehn (Herznaht), Brauer (Kardiolyse),
Trendelenburg-Kirschner (Lungenembolektomie), v. Schmieden
(Perikardektomie) u.a. begründete Spezialgebiet der Thoraxchirurgie, das
sich mit der Korrektur angeborener oder erworbener - Herzfehler (u.a.
Herzklappenersatz) u. Herzgefäßanomalien, mit Schrittmachereinpflanzung,
Eingriffen an den Herzkranzgefäßen, Herztransplantation bzw. Implantation
eines künstlichen Herzens, Beseitigung von Herzaneurysmen, -tumoren
befaßt. Wichtigste Hilfen sind außer der Intubationsnarkose Hypothermie,
Herz-Lungen-Maschine, intraoperativer - Bypass, künstlicher (=
induzierter) Herzstillstand, Herzkatheterismus. Die Operationen erfolgen
als geschlossener Eingriff (durch in das weiterschlagende Herz über
einen Einschnitt eingeführten Finger, Instrument; z.B. als blinde
transaurikuläre Mitralklappensprengung), halboffen (z.B. die Gross*
Brunnenschachttechnik) oder offen (am breit eröffneten, stillgelegten,
blutleeren u. koronarperfundierten Herzen).

 Suchindex zurück vorwärts 19976. Herzdämpfung

Zone gedämpften Klopfschalls an der vorderen Brustwand über dem Herzen;
als absolute H. deren kleiner, zentral-basaler Bereich über den direkt
anliegenden Herzabschnitten (u. auch bei leiser - Perkussion nachweisbar),
als relative H. die angrenzenden -- von Lungengewebe überlagerten --
Bereiche (u. der wirklichen Herzfigur entsprechend).

 Suchindex zurück vorwärts 19977. Herzdekompensation

dekompensierte - Herzinsuffizienz; s.u. Dekompensation.

 Suchindex zurück vorwärts 19978. Herzdekompensation, hydropische

H. mit WasserretentionÖdemen.

 Suchindex zurück vorwärts 19979. Herzdilatation

krankhafte Ausweitung des Herzens bzw. seiner Innenräume.

 Suchindex zurück vorwärts 19980. Herzdilatation, adaptive

H. in Anpassung an eine langzeitige (Volumen-)Überlastung bei
Herzklappeninsuffizienz, Shunt-Vitium, Hyperzirkulation etc.

 Suchindex zurück vorwärts 19981. Herzdilatation, akute

H. als Folge einer plötzlichen Druck- oder Volumenüberlastung, z.B. bei
Lungenembolie, Septumperforation.

 Suchindex zurück vorwärts 19982. Herzdilatation, atonische

H. mit Restblutvermehrung infolge Tonusverlustes der Herzwand, z.B. bei
diphtherischer Myokarditis.

 Suchindex zurück vorwärts 19983. Herzdilatation, myogene

durch chronische Mehrbelastung bedingte H. bei Restblutvermehrung (meist
kombiniert mit Füllungsdruckerhöhung) infolge Herzinsuffizienz; erfolgt
als plastische - Gefügedilatation oder als Folge einer ischämischen,
entzündlichen, stoffwechselbedingten etc. Herzmuskelschädigung.

 Suchindex zurück vorwärts 19984. Herzdilatation, regulative

H. infolge physiologischer Anpassung an eine verstärkte körperliche
Dauerbelastung, z.B. als Arbeits- bzw. Sportherz; geprägt durch
harmonisches Wachstum aller Muskelfasern, Zunahme der Restblutmenge in
Ruhe, Zunahme des Schlagvolumens u. Abnahme der Restblutmenge
(Herzverkleinerung) unter Belastung, Steigerung der funktionellen
Herzreserven.

 Suchindex zurück vorwärts 19985. Herzdilatation, tonogene

passive H. durch erhöhten Füllungsdruck am insuffizienten Herzen. -- s.a.
Herzgewicht.

 Suchindex zurück vorwärts 19986. Herzdissoziation

atrioventrikuläre - Dissoziation, Interferenzdissoziation.

 Suchindex zurück vorwärts 19987. Herzdynamik

die gemäß physiologischen - Herzgesetzen erfolgende Anpassung der
Herztätigkeit an die die mechanischen Arbeitsbedingungen (z.B. die Füllung,
den Auswurfdruck) u. die die Herzmuskelkontraktilität ändernden
Verhältnisse.

 Suchindex zurück vorwärts 19988. Herzentwicklung

Fgb: embryol
die Bildung des Herzens. Beginnt im Halsbereich-Mesenchym als 2
Splanchnopleura-verstärkte Endothelsäckchen, die zum Herzschlauch
verschmelzen; danach Peri-, Epi- u. Myokardbildung durch
Zölomwand-Anlagerung, Rückbildung der Haftverbindung (= Mesokard),
Schlauchdifferenzierung (zu Sinus venosus, Vorhof, AV-Kanal, Kammer,
Bulbus). Bildung einer -- sich drehenden -- S-förmigen Schleife u. der
Herzohren (des noch gemeinsamen Vorhofs), Herzklappenbildung aus -
Endokardkissen, Abstieg (Descensus) -- in definitiver Form -- in den
Brustkorb u. Ausbildung von - Septum primum u. secundum sowie Foramen
ovale mit Entwicklung der 4 Hohlräume.

 Suchindex zurück vorwärts 19989. Herzentzündung

- Myo-, Epi-, Endo-, Peri-, Pankarditis.

 Suchindex zurück vorwärts 19990. Herzerkrankung, koronare

s.u. koronar.

 Suchindex zurück vorwärts 19991. Herzerregung

s.u. Herzschrittmacher, Erregungsbildung, -ausbreitung; s.a. Tawara*
Schenkel (Abb.).

 Suchindex zurück vorwärts 19992. Herzersatz

s.u. Herztransplantation; s.a. Herz, künstliches.

 Suchindex zurück vorwärts 19993. Herzfehler

(auch: Vitium cordis)
Oberbegriff für angeborene Fehlbildungen des Herzens (= kongenitale H.)
u. erworbene Herzklappenfehler, i.w.S. auch für (sich gegenseitig im Sinne
der Lebensfähigkeit z.T. ausgleichende) Fehlbildungen des Herzens u. der
großen Herzgefäße ( - Tab.). Sie werden entweder durch der jeweiligen
Mehrbelastung entsprechende Herzmuskelveränderungen (v.a. Herzhypertrophie,
adaptive - Herzdilatation) ausgeglichen (sind kompensiert) oder sind
unausgeglichen (dekompensiert; - Herzinsuffizienz); s.a. Shuntvitium.

 Suchindex zurück vorwärts 19994. Herzfehlerzellen

bei Herzfehlern mit Stauung im Lungenkreislauf (v.a. bei Mitralvitien)
sich abschilfernde Alveolardeckzellen, die phagozytiertes Hämosiderin aus
zerfallenen roten Blutkörperchen enthalten; sind im Auswurf nachweisbar.

 Suchindex zurück vorwärts 19995. Herzfigur

der Schatten des Herzens u. der großen Gefäße im Röntgenbild des
Brustkorbs ( - Abb.). -- s.a. Herzbögen, - Herzfehler (Tab.).

 Suchindex zurück vorwärts 19996. Herzflattern, -flimmern

s.u. Kammer-, Vorhof-.

 Suchindex zurück vorwärts 19997. Herzfrequenz

die Zahl der Herzaktionen ( - Herzzyklus) pro Zeiteinheit (meist pro
Minute), die normalerweise (frustrane - Herzkontraktion ausgenommen) mit
der Pulszahl übereinstimmt. Die von Konstitution, Lebensalter u.
Geschlecht abhängigen Normwerte s.u. Herz. Sie ändert sich in Abhängigkeit
von der körperlichen Belastung, der Körpertemperatur u. dem Gefäßdruck;
gesteuert wird sie über - Herznerven. Mit zunehmender H. steigt -- je
nach Herzreserve -- das Herzminutenvolumen an, nimmt aber -- bei
kritischer H. ab ca. 200Min. -- infolge verkürzter Diastole u.
unzureichender Entleerung der Vorhöfe (Rückstauung in die Bauchorgane) ab.
-- vgl. Kardiotokographie. -Herzzyklus

 Suchindex zurück vorwärts 19998. Herzfunktionsprüfung

hämodynamische - Funktionsprüfung.

 Suchindex zurück vorwärts 19999. Herzgeräusch

bei - Herzauskultation jedes nicht als - Herzton anzusprechende
Schallphänomen in Form eines -- meist weitgehend konstanten --
systolischen u.oder diastolischen Geräusches; s.a. Phonokardiographie.
Sein Klangcharakter (z.B. blasend, pfeifend, gießend), seine Frequenz,
Intensität (konstant, an-, abschwellend, d.h. im - Phonokardiogramm band-
bzw. spindelförmig), Dauer (kontinuierlich oder mit Unterbrechungen =
diskontinuierlich) u. Lokalisation ( - Punctum maximum) u. evtl.
Fortleitung sind abhängig von der Hämodynamik; z.B. bedingt durch
Wirbelbildung an abrupten Kalibererweiterungen u. Unebenheiten des
Strombettes. Sie sind organisch (durch Herzklappenfehler, Fehlbildung etc.
verursacht) oder nur funktionell bedingt (akzidentell).


SUCHINDEX für das Medizinisches Wörterbuch

 O 33703.
O'Connor* Syndrom 33841.
O'Nyong-nyong-Virus 34352.
O-Agglutination 33708.
O-Antigen 33709.
O-Bein 33718.
O-Form 34013.
O-Formenwechsel 34014.
O-H-Formenwechsel 34024.
O-Hüfte 34064.
O-Immunserum 34068.
O-Streptolysin 34886.
O-Zehe 35108.
O-Zellen 35109.
O.U. 34947.
OAE 33707.
OAS 33710.
ODA 33853.
ODG 33855.
OEMG 33919.
OFD-Syndrom 34008.
OGTT 34020.
OHCS 34023.
OK 34069.
OKT 34088.
OMEGA, omega 33705.
OTD 34904.
OUP 34951.
OZ 35106.
O_2, O_3 33706.
Oatcell-Karzinom 33711.
Obdormitio 33713.
Obduktion 33714.
Obduration 33715.
Obduzent 33716.
Obelion 33719.
Oberarm 33720.
Oberarmfraktur 33721.
Oberbauch 33722.
Oberbauchsyndrom 33723.
Oberfeld 33724.
Oberflächen... 33725.
Oberflächenantigen 33727.
Oberflächenanästhesie 33726.
Oberflächendosis (OD) 33728.
Oberflächenfaktor 33729.
Oberflächengastritis 33730.
Oberflächenkarzinom 33731.
Oberflächenkultur 33732.
Oberflächenladung 33733.
Oberflächenmarker 33734.
Oberflächenmikroskopie 33735.
Oberflächenpapillom 33736.
Oberflächenschmerz 33737.
Oberflächensensibilität 33738.
Oberflächenspannung 33739.
Oberflächentherapie 33740.
Obergeschoß 33741.
Oberhaut 33743.
Oberhäutchen 33742.
Oberkiefer 33744.
Oberkiefer-Nasen-Spalte 33749.
Oberkieferempyem 33745.
Oberkieferfraktur 33746.
Oberkieferhypoplasie 33748.
Oberkieferhöhle 33747.
Oberkieferwulst 33750.
Oberkieferzyste 33751.
Oberkopf 33752.
Oberlappen 33753.
Oberlappenbronchus-Syndrom 33754.
Oberlid 33755.
Oberlippe 33756.
Oberlippenspalte 33757.
Oberschenkel 33758.
Oberschenkelamputation 33759.
Oberschenkelarterie 33760.
Oberschenkelbruch 33761.
Oberschenkelhals 33762.
Oberschenkelknochen 33763.
Oberschenkelkopf 33764.
Oberschenkelluxation 33765.
Oberschenkelnerv 33766.
Oberschenkelprothese 33767.
Oberschenkelverrenkung 33768.
Oberst* Anästhesie 33769.
Obertöne 33770.
Oberwurm 33771.
Obesitas, Obesität 33772.
Obex (PNA) 33773.
Obidoximchlorid 33774.
Objekt 33775.
Objektagnosie 33776.
Objektapraxie 33777.
Objektbesetzung 33778.
Objektiv 33779.
Objektlibido 33780.
Objektnetzmikrometer 33781.
Objektträger 33782.
Objektträger-Agglutination 33783.
Objektträger-Kultur 33784.
Objektverlust 33785.
Oblativität 33787.
Obliquität 33789.
Obliquusreflex 33791.
Obliteratio(n) 33793.
Obliterationssyndrom 33794.
Oblongata 33795.
Oblongata(-Gefäß)-Syndrom 33796.
Obstetrik 33799.
Obstetrix 33800.
Obstipation 33801.
Obstipations-Prolaps-Syndrom 33802.
Obstructio 33804.
Obstructio alvi 33805.
Obstructio canaliculi lacrimalis 33806.
Obstructio herniae 33807.
Obstruktion 33808.
Obstruktionsatelektase 33809.
Obstruktionsemphysem 33810.
Obstruktionshydrozephalus 33811.
Obstruktionsikterus 33812.
Obstruktionsileus 33813.
Obturatio(n) 33817.
Obturationsileus 33818.
Obturator 33819.
Obturatoriusblockade 33821.
Obturatoriushernie 33822.
Obturatoriuslähmung 33823.
Obturatortasche 33824.
Obtusion 33826.
Occiput (PNA) 33829.
Occlusio 33830.
Ochratoxin A 33833.
Ochronosis 33835.
Ochropyra 33836.
Ochsengalle 33837.
Ochsner*-Owens* Klassifikation 33838.
Ocimum basilicum 33840.
Ocker(staub)lunge 33839.
Ocrase 33842.
Octana 33843.
Oculentum 33846.
Oculi 33847.
Oculoguttae 33849.
Oculus (PNA) 33851.
Ocytocin 33852.
Oddi* Muskel, Sphinkter 33854.
Odontagra, Odontalgie 33857.
Odontiatrie 33858.
Odontinoid 33859.
Odontitis 33860.
Odontium 33861.
Odontoblasten 33862.
Odontogenese 33864.
Odontoklasie 33865.
Odontologie 33866.
Odontom 33867.
Odonton 33868.
Odontopathie 33869.
Odontoplastik 33870.
Odor 33871.
Odorimetrie 33872.
Oenanthotoxin 33920.
Oesophagostomiasis 33956.
Oesophagostomum 33958.
Oesophagotomia, Ösophagotomie 33959.
Oesophagotomia, Ösophagotomie externa 33960.
Oesophagotomia, Ösophagotomie interna 33961.
Oesophagus (PNA) 33963.
Off-Elemente 34009.
Offenbarungspflicht 34011.
Ogilvie* Syndrom 34015.
Ogino* Regel 34016.
Ogna-Syndrom 34018.
Ogston* Operation 34019.
Oguchi* Krankheit 34021.
Ohara* Krankheit 34022.
Ohlsson* Syndrom 34025.
Ohm* Gesetz 34027.
Ohm, OMEGA 34026.
Ohnmacht 34028.
Ohr 34029.
Ohr(en)entzündung 34035.
Ohr(en)fluß 34036.
Ohr(en)sausen 34037.
Ohr(en)schmalz 34038.
Ohr(en)schwindel 34039.
Ohr(en)spekulum 34040.
Ohr(en)spiegel 34041.
Ohr-Tränenreflex 34062.
Ohrakupunktur 34030.
Ohrblock 34031.
Ohrblutmonozytose 34032.
Ohrblutung 34033.
Ohren, abstehende 34034.
Ohrfistel 34042.
Ohrfurunkel 34043.
Ohrgeräusche 34044.
Ohrhaare 34045.
Ohrknorpel 34047.
Ohrknötchen, schmerzhafte 34046.
Ohrkrempe 34048.
Ohrlabyrinth 34049.
Ohrluftdusche 34051.
Ohrlupe 34052.
Ohrläppchen 34050.
Ohrmuschel 34053.
Ohrmuschel, abstehende 34054.
Ohrneuralgie 34055.
Ohrpinzette 34056.
Ohrplastik 34057.
Ohrschnecke 34058.
Ohrschwindel 34059.
Ohrspeicheldrüse 34060.
Ohrspiegelung 34061.
Ohrtrompete 34063.
Oidien 34065.
Oidiomykose, Oidiose 34066.
Oidium 34067.
Okkasionskrampf 34071.
Okkluder 34072.
Okklusion 34074.
Okklusionsbrille 34075.
Okklusionshydrozephalus 34076.
Okklusionsikterus 34077.
Okklusionsileus 34078.
Okklusionskapsel 34079.
Okklusionskatheter 34080.
Okklusionsstörungen 34081.
Okklusionstherapie 34082.
Okklusiv... 34083.
Okklusivpessar 34084.
Okklusivverband 34085.
Okklusor 34086.
Oktana 34089.
Oktavus 34090.
Oktavuskrise 34091.
Okular 34093.
Okularmikrometer 34094.
Okularzählfenster 34095.
Okulierschnitt (Stoffel*) 34096.
Okuloelektromyographie (OEMG) 34102.
Okulographie 34103.
Okulomotorius 34109.
Okulomotoriuslähmung, -parese 34110.
Okzipital(is)neuralgie 34129.
Okzipital(is)punkt 34130.
Okzipitalfeld 34124.
Okzipitalhirn 34125.
Okzipitalis 34126.
Okzipitalis-Block 34128.
Okzipitalisation 34127.
Okzipitallappen 34131.
Okzipitallappensyndrom 34132.
Okzipitalpunktion 34133.
Okzipitalsyndrom 34134.
Okziput 34136.
Ol. 34137.
Oldfield* Krankheit 34138.
Olea 34139.
Oleandomycin (WHO) 34140.
Oleandrin 34141.
Oleat, Oleinat 34142.
Olecranon (PNA) 34143.
Olefine 34144.
Olein 34145.
Olekranonfraktur 34146.
Olekranonsporn 34147.
Oleogranulom 34148.
Oleom, Oleosklerom 34149.
Oleum 34150.
Oleum (Ligni) Cedri 34168.
Oleum Amygdalarum amararum 34152.
Oleum Anisi 34153.
Oleum Arachi(di)s 34154.
Oleum Cacao 34155.
Oleum Carvi 34157.
Oleum Castoris 34158.
Oleum Chamomillae 34159.
Oleum Chenopodii anthelminthici 34160.
Oleum Crotonis 34161.
Oleum Eucalypti 34162.
Oleum Foeniculi 34163.
Oleum J. Hippoglossi 34165.
Oleum Jecoris Aselli 34164.
Oleum Lauri 34166.
Oleum Lavandulae 34167.
Oleum Lini 34169.
Oleum Menthae piperitae 34171.
Oleum Papaveris 34173.
Oleum Petroselini 34174.
Oleum Pini 34175.
Oleum Ricini 34176.
Oleum Sesami 34177.
Oleum Sojae 34178.
Oleum Terebinthinae 34179.
Oleum Valerianae 34180.
Oleum Vaselini 34181.
Oleum Zinci 34183.
Oleum aethereum 34151.
Oleum camphoratum 34156.
Oleum medicatum 34170.
Oleum olivae 34172.
Oleum vitrioli 34182.
Olfactus 34185.
Olfaktometrie 34188.
Olfaktometrie, objektive 34189.
Olfaktorium 34191.
Olfaktorius 34192.
Olhagen*-Liljestrand* Syndrom 34193.
Olig(o)anurie 34197.
Oligak(is)urie 34195.
Oligocholie 34198.
Oligodakrya 34199.
Oligodaktylie 34200.
Oligodaktyliesyndrom Hertwig*-Weyers* 34201.
Oligodendroglia 34202.
Oligodendrogliom 34203.
Oligodendrozyt 34204.
Oligodipsie 34205.
Oligodontie 34206.
Oligoepilepsie 34208.
Oligohidrosis 34209.
Oligohydramnie 34210.
Oligohypnie 34211.
Oligomelie 34213.
Oligomenorrhö 34214.
Oligonucleotid 34215.
Oligopeptid 34216.
Oligophrenia, Oligophrenie 34217.
Oligophrenia, Oligophrenie phenylpyruvica 34218.
Oligopnoe 34219.
Oligosaccharide 34220.
Oligosemie 34221.
Oligosialie 34222.
Oligosomie 34223.
Oligospermie 34224.
Oligotrichie 34226.
Oligozoospermie 34227.
Oligozythämie 34228.
Oligurie 34229.
Oligämie 34194.
Olin* Technik 34230.
Oliva (PNA) 34231.
Olive 34233.
Olivensystem 34234.
Oliver*-Cardarelli* Zeichen 34235.
Ollier* 34237.
Ollier*-Thiersch* Transplantat 34238.
Olsalazin 34239.
Om... 34240.
Omagra 34242.
Omalgie 34243.
Omarthritis 34244.
Ombreaigudanne* 34245.
Ombreaigudanne* Syndrom 34246.
Omega 34247.
Omega-Bifurkation 34248.
Omentitis 34250.
Omentopexie 34252.
Omentoplastik 34253.
Omentorrhaphie 34254.
Omentum 34255.
Omentum majus 34256.
Omentum minus 34257.
Omeprazol 34258.
Ommaya* Reservoir 34259.
Omoblastom 34262.
Omodynie 34263.
Omohyoideus 34264.
Omphalektomie 34266.
Omphalitis 34267.
Omphalocele 34268.
Omphalophlebitis 34269.
Omphalophlegmone 34270.
Omphaloportographie 34271.
Omphalorrhagie 34272.
Omphalorrhexis 34273.
Omphalorrhö 34274.
Omphalotaxis 34275.
Omphalotomie 34276.
Omphalotripsie 34277.
Omphalozele 34278.
Omsker hämorrhagisches Fieber (OHF) 34279.
On-Effekt 34289.
On-Element 34297.
On-Off-Effekt 34321.
On-demand 34288.
Onanie 34280.
Onchocerca 34281.
Onchozerkose 34282.
Oncomelania 34283.
Oncorna-Viren 34284.
Oncosphaera 34285.
Oncovirus 34286.
Ondansetron 34287.
Oneirismus 34291.
Oneirodynia 34292.
Oneirologie 34295.
Oneirophrenie 34296.
Oniumionen 34298.
Onkobiogramm 34300.
Onkogen 34303.
Onkogenese 34304.
Onkologie 34305.
Onkolyse 34306.
Onkorna-Viren 34307.
Onkose 34308.
Onkosphäre 34309.
Onkotherapie 34311.
Onkozyt 34316.
Onkozytom 34318.
Onlay 34319.
Onlay-Span 34320.
Onomatologie 34322.
Onomatomanie 34323.
Ontogenese, Ontogenie 34324.
Onychalgie 34326.
Onychatrophie 34327.
Onychauxis 34328.
Onychia, Onychie, Onychitis 34329.
Onychia, Onychie, Onychitis maligna 34330.
Onychia, Onychie, Onychitis parasitica 34331.
Onychia, Onychie, Onychitis punctata 34332.
Onychia, Onychie, Onychitis sicca (syphilitica) 34333.
Onychium 34334.
Onycho(r)rhexis 34348.
Onychodysplasie 34335.
Onychodystrophia 34336.
Onychodystrophia idiopathica 34337.
Onychogryp(h)osis 34338.
Onychoklasie 34339.
Onychokryptosis 34340.
Onycholysis 34341.
Onycholysis totalis 34342.
Onychomadesis 34343.
Onychomalazie 34344.
Onychomycosis 34345.
Onychophagie 34346.
Onychophym 34347.
Onychoschisis 34349.
Onychose, Onychosis 34350.
Onychotomie 34351.
Onyx 34353.
Onyxis, Onyxitis 34354.
Oo... 34355.
Oogamie 34356.
Oogenese, Oogenie 34357.
Oogonie, Oogonium 34358.
Ookinet 34359.
Oolemma 34360.
Oomycetes 34361.
Oophorektomie 34363.
Oophoritis 34364.
Oophorohysterektomie 34366.
Oophoron 34367.
Oophorosalpingektomie 34368.
Oospore, Oosporangium 34370.
Oozephalie 34371.
Oozyste 34372.
Oozyte 34373.
Op. 34374.
Op., OP 34375.
Opakifikation 34378.
Opaleszenz 34380.
Opaleszenz des Harns 34381.
Opalski* Syndrom 34383.
Opazität 34384.
Open-door-System 34385.
Operabilität 34387.
Operation 34388.
Operationsbericht 34389.
Operationsfähigkeit 34390.
Operationsileus 34391.
Operationsmikroskop 34392.
Operationsrisiko 34393.
Operationsvorbereitung 34394.
Operator(-Gen) 34396.
Operculum 34397.
Operkulumepilepsie 34398.
Operon 34399.
Ophiasis 34400.
Ophidismus 34401.
Ophthalmia, Ophthalmie 34403.
Ophthalmia, Ophthalmie (photo)electrica 34406.
Ophthalmia, Ophthalmie gonorrhoica 34404.
Ophthalmia, Ophthalmie phacoallergica 34405.
Ophthalmia, Ophthalmie, sympathische 34407.
Ophthalmika 34409.
Ophthalmikus 34410.
Ophthalmo(r)rhagie 34435.
Ophthalmo(r)rhexis 34436.
Ophthalmo-rhino-stomatohygrose 34437.
Ophthalmoangiopathie, hypotensive 34412.
Ophthalmoblennorrhoea 34413.
Ophthalmodynamographie 34414.
Ophthalmodynamometer 34415.
Ophthalmologe 34416.
Ophthalmologie 34417.
Ophthalmometer 34418.
Ophthalmomyiasis 34419.
Ophthalmomykose 34420.
Ophthalmopathia, Ophthalmopathie 34421.
Ophthalmopathia, Ophthalmopathie, endokrine 34422.
Ophthalmophthisis 34423.
Ophthalmoplegia, Ophthalmoplegie 34424.
Ophthalmoplegia, Ophthalmoplegie chronica progressiva internuclearis 34425.
Ophthalmoplegia, Ophthalmoplegie externa 34426.
Ophthalmoplegia, Ophthalmoplegie interna 34428.
Ophthalmoplegia, Ophthalmoplegie internuclearis anterior 34429.
Ophthalmoplegia, Ophthalmoplegie internuclearis posterior 34430.
Ophthalmoplegia, Ophthalmoplegie verticalis 34432.
Ophthalmoplegia, Ophthalmoplegie, exophthalmische 34427.
Ophthalmoplegia, Ophthalmoplegie, nukleäre 34431.
Ophthalmoplegie-Ataxie-Areflexie-Syndrom 34433.
Ophthalmoreaktion 34434.
Ophthalmoskop 34438.
Ophthalmoskopie 34439.
Ophthalmotest 34440.
Ophthalmotomie 34441.
Ophthalmotonometer 34442.
Opiat 34444.
Opiatanalgesie 34445.
Opiatanalgesie, peridurale 34446.
Opiatantagonisten 34447.
Opiatrezeptoren 34448.
Opiatvergiftung 34449.
Opioide 34450.
Opisthencephalon 34452.
Opisthion 34453.
Opisthogenie 34454.
Opisthognathie 34455.
Opisthorchiasis 34456.
Opisthorchis 34457.
Opisthorchis felineus 34458.
Opisthorchis sinensis 34459.
Opisthotonus 34460.
Opitz* Krankheit 34461.
Opitz*-Johnson*-McCreadie*-Smith* Syndrom 34462.
Opium 34463.
Opium concentratum 34464.
Opiumgesetz 34465.
Opodermie 34466.
Oppenheim* 34467.
Oppenheim* Zeichen 34468.
Oppenheim*-Urbach* Krankheit 34469.
Opponensplastik 34471.
Oppositio(n) 34473.
Oppressio(n) 34474.
Ops... 34475.
Opsin 34476.
Opsiometrie 34477.
Opsiurie 34478.
Opsoklonie, Opsoklonus 34479.
Opsonin 34480.
Opsonisieren 34481.
Optik 34483.
Optikus 34484.
Optikusatrophie 34485.
Optikusatrophie, glaukomatöse 34486.
Optikusgliom 34487.
Optikusneuritis 34488.
Optikuspapille 34489.
OptochinR-Test 34492.
Optodynamometer 34493.
Optometer 34495.
Optometrie 34496.
Optotypen 34497.
Ora serrata 34498.
Oralvakzine 34501.
Orangenhaut 34502.
Orangenhaut-Zeichen 34503.
Orbicularis-oculi-Reflex 34505.
Orbicularis-oris-Reflex 34506.
Orbiculus ciliaris 34507.
Orbikularislähmung 34508.
Orbikularisphänomen 34509.
Orbikularisreflex 34510.
Orbita (PNA) 34511.
Orbitafraktur 34512.
Orbitahämatom 34513.
Orbitale 34515.
Orbitalhirn-Syndrom 34516.
Orbitalphlegmone 34517.
Orbitaspitze-Syndrom 34518.
Orbitotomia, Orbitotomie 34519.
Orbiviren 34520.
Orcein 34521.
Orchi(d)... 34523.
Orchi(d)ektomie 34524.
Orchi(do)pexie 34525.
Orchialgie 34522.
Orchioblastom 34526.
Orchiotomie 34527.
Orchiozele 34528.
Orchis 34529.
Orchitis 34530.
Orchitis granulomatosa 34531.
Orchitis tuberculosa 34532.
Orcin 34533.
Orciprenalin 34534.
Ordination 34535.
Ordnung 34536.
Ordnungszahl 34537.
Ordo 34538.
Orf-Viren 34539.
Organ 34540.
Organ, akzessorisches 34541.
Organ, kritisches 34542.
Organa 34543.
Organanlage 34544.
Organell 34545.
Organisation 34546.
Organisator 34547.
Organismus 34551.
Organkapsel 34552.
Organkonservierung 34553.
Organkonzentration, maximale (MOK) 34554.
Organkrise 34555.
Organkultur 34556.
Organmanifestation 34557.
Organneurose 34558.
Organogenese 34559.
Organon 34562.
Organon ependymale 34563.
Organotherapeutikum 34564.
Organotropie 34565.
Organparasit 34566.
Organperfusion 34567.
Organplastik 34568.
Organprädilektion 34569.
Organspendepaß 34570.
Organspender 34571.
Organspezifität 34572.
Organtoleranzdosis (OTD) 34573.
Organtransplantation 34574.
Organum (PNA) 34575.
Organum accessorium 34576.
Organum gustatorium 34578.
Organum masculina) 34577.
Organum olfactorium 34580.
Organum spirale 34582.
Organum vestibulocochleare, O. statoacusticum 34584.
Organum visuale 34585.
Organum vomeronasale 34586.
Organum, Organa oculi accessoria 34579.
Organum, Organa sensoria 34581.
Organum, Organa urinaria 34583.
Organwechsel 34587.
Orgasmus 34588.
Orientbeule 34589.
Orientierung 34590.
Orientierungsreaktion 34591.
Orificium 34592.
Orifiziumdehner 34593.
Origo 34595.
Ormond* Syndrom 34596.
Ornipressin 34597.
Ornithin 34598.
Ornithin-Carbamoyl-transferase 34600.
Ornithindecarboxylase 34601.
Ornithinämie 34599.
Ornithodorus 34602.
Ornithose 34603.
Ornithose-Virus 34604.
Oropharyngealtubus 34607.
Oropharynx 34608.
Orosomukoid 34609.
Orotat 34610.
Orotazidurie-Syndrom 34611.
Orotidin-5'-phosphat (OMP) 34612.
Orotsäure 34614.
Orotubus 34615.
Oroya-Fieber 34616.
Orphan-Viren 34617.
Orthese 34618.
Ortho(poly)ploidie 34636.
Ortho-Stellung 34645.
Orthochromasie 34620.
Orthodiagraphie 34621.
Orthodiametrie 34622.
Orthodontie 34623.
Orthogenese 34625.
Orthomyxoviren 34628.
Orthop(s)ie 34638.
Orthopantomographie 34632.
Orthophorie 34633.
Orthophosphorsäure 34634.
Orthopnoe 34635.
Orthopoxviren 34637.
Orthoptik 34639.
Orthopädie 34629.
Orthoröntgenographie 34640.
Orthostase 34641.
Orthostase-Syndrom 34642.
Orthostaseversuch 34643.
Orthovolttherapie 34647.
Orthropsie 34648.
Orthurie 34649.
Ortner* Syndrom, Zeichen 34650.
Ortolani* Phänomen 34651.
Ortsdosis 34652.
Ortssinn 34653.
Oryzanin 34654.
Orzein 34656.
Orzin 34657.
Os 34658.
Os ilium 34673.
Os metacarpalia (I-V) 34680.
Os minus 34682.
Os, Os capitatum 34660.
Os, Os coccygis 34662.
Os, Os costale 34663.
Os, Os coxae 34664.
Os, Os cuboideum 34666.
Os, Os ethmoidale 34669.
Os, Os frontale 34670.
Os, Os hamatum 34671.
Os, Os hyoideum 34672.
Os, Os incisivum 34674.
Os, Os interparietale 34675.
Os, Os ischii 34676.
Os, Os lacrimale 34677.
Os, Os longum 34678.
Os, Os lunatum 34679.
Os, Os nasale 34683.
Os, Os naviculare 34684.
Os, Os occipitale 34685.
Os, Os palatinum 34686.
Os, Os parietale 34687.
Os, Os pisiforme 34688.
Os, Os planum 34689.
Os, Os pneumaticum 34690.
Os, Os pubis 34691.
Os, Os sacrum 34692.
Os, Os scaphoideum 34693.
Os, Os sphenoidale 34695.
Os, Os styloideum 34696.
Os, Os temporale 34700.
Os, Os trapezium 34701.
Os, Os trapezoideum 34702.
Os, Os triquetrum 34703.
Os, Os zygomaticum 34704.
Os, Ossa accessoria 34659.
Os, Ossa carpi 34661.
Os, Ossa cranii 34665.
Os, Ossa cuneiformia 34667.
Os, Ossa digitorum 34668.
Os, Ossa metatarsi, Ossa metatarsalia I-V 34681.
Os, Ossa sesamoidea 34694.
Os, Ossa suprasternalia 34697.
Os, Ossa suturarum 34698.
Os, Ossa tarsi 34699.
Osazone 34705.
Oscedo, Oscitatio 34706.
Osgood*-Schlatter* Syndrom 34708.
Osler* 34710.
Osler*(-Rendu*-Weber*) Syndrom 34711.
Osler*-Vaquez* Syndrom 34712.
Osmium 34716.
Osmol 34718.
Osmolalität 34719.
Osmolarität 34720.
Osmologie 34721.
Osmometer 34722.
Osmoregulation 34723.
Osmorezeptoren 34724.
Osmose 34725.
Osmotherapie 34726.
Osnabrücker Krankheit 34728.
Osphresiologie 34729.
Ossa 34730.
Osseoalbumoid 34732.
Osseovenographie 34733.
Ossicula 34735.
Ossicula auditus 34736.
Ossificatio, Ossifikation 34738.
Ossifikationsalter 34739.
Ossifikationszentrum 34740.
Ossikulektomie 34741.
Ost-Enzephalitis 34743.
Ostealgie 34742.
Osteo-onychodysplasie 34809.
Osteoakusis 34745.
Osteoarthrektomie 34746.
Osteoarthritis 34747.
Osteoarthropathie 34748.
Osteoarthrosis 34749.
Osteoblast 34750.
Osteoblastom 34752.
Osteochondritis 34753.
Osteochondritis deformans juvenilis 34754.
Osteochondritis dissecans syphilitica 34755.
Osteochondritis syphilitica 34756.
Osteochondrodysplasie 34757.
Osteochondrodystrophie 34758.
Osteochondrolyse 34759.
Osteochondrom 34760.
Osteochondromatose 34761.
Osteochondropathie 34762.
Osteochondrosarkom 34763.
Osteochondrosis 34764.
Osteochondrosis (inter)vertebralis 34766.
Osteochondrosis dissecans 34765.
Osteocopi 34767.
Osteocranium 34768.
Osteodesmose 34769.
Osteodynie 34770.
Osteodysplasie 34771.
Osteodystrophia, Osteodystrophie 34772.
Osteodystrophia, Osteodystrophie deformans 34773.
Osteodystrophia, Osteodystrophie fibrosa 34774.
Osteodystrophia, Osteodystrophie, renale 34775.
Osteoepiphyse 34776.
Osteofibrom 34777.
Osteofibrosis 34778.
Osteogenese 34780.
Osteogenesis imperfecta 34781.
Osteogenesis imperfecta i. congenita Typ Vrolik*, O. i. letalis 34782.
Osteogenesis imperfecta i. tarda 34783.
Osteoid 34785.
Osteoidosteom (Jaffeaigu*-Lichtenstein*) 34786.
Osteokalzin 34787.
Osteoklase, Osteoklasie 34788.
Osteoklast 34789.
Osteoklasten(osteo)porose 34790.
Osteoklastom 34792.
Osteoklastose 34793.
Osteologie 34794.
Osteolyse 34795.
Osteom(a) 34796.
Osteom(a) osteoidum 34798.
Osteom(a), chondrales 34797.
Osteomalazie 34799.
Osteomedullographie 34800.
Osteomyelitis 34801.
Osteomyelitis sicca Garreaigu*
Osteomyelofibrose (OMF) 34803.
Osteomyelographie 34804.
Osteomyelosklerose 34805.
Osteon 34806.
Osteonekrose 34807.
Osteonekrose, aseptische 34808.
Osteopathia, Osteopathie 34810.
Osteopathia, Osteopathie condensans disseminata 34812.
Osteopathia, Osteopathie cretinosa 34813.
Osteopathia, Osteopathie diabetica 34814.
Osteopathia, Osteopathie haemorrhagica infantum 34815.
Osteopathia, Osteopathie hyperostotica multiplex infantum 34816.
Osteopathia, Osteopathie hypertrophica toxica 34817.
Osteopathia, Osteopathie idiopathica Albright*-Reifenstein*-Forbes* 34818.
Osteopathia, Osteopathie striata Voorhoeve* 34821.
Osteopathia, Osteopathie varicosa 34823.
Osteopathia, Osteopathie, alimentäre 34811.
Osteopathia, Osteopathie, ovariprive 34819.
Osteopathia, Osteopathie, renale 34820.
Osteopathia, Osteopathie, toxische 34822.
Osteoperiostitis 34824.
Osteoperiostitis ossificans toxica 34826.
Osteoperiostitis, metatarsale 34825.
Osteopetrosis 34827.
Osteophage 34828.
Osteophonie 34829.
Osteophthise 34830.
Osteophyt 34831.
Osteoplasia exostotica 34832.
Osteoplast 34833.
Osteoplastik 34834.
Osteopoikilie 34836.
Osteoporose, Osteoporosis 34837.
Osteoporose, Osteoporosis circumscripta cranii 34838.
Osteoporose, Osteoporosis congenita 34839.
Osteoporose, Osteoporosis, renale 34840.
Osteopsathyrosis 34841.
Osteoradionekrose 34842.
Osteosarkom 34843.
Osteosklerose 34844.
Osteosynthese 34845.
Osteotom 34846.
Osteotomie 34847.
Osteozyt 34848.
Ostiofolliculitis 34849.
Ostitis 34850.
Ostitis condensans 34851.
Ostitis deformans 34852.
Ostitis fibrosa cystica 34853.
Ostitis fibrosa disseminata 34854.
Ostitis fibrosa maxillarum 34855.
Ostitis fungosa 34856.
Ostitis mastoidea 34858.
Ostitis necrotica pubis 34859.
Ostitis purulenta 34860.
Ostitis pycnotica 34861.
Ostitis rareficans 34862.
Ostitis tuberculosa 34863.
Ostitis, hyperplastische 34857.
Ostium 34864.
Ostium abdominale tubae uterinae 34865.
Ostium aortae 34866.
Ostium atrioventriculare 34867.
Ostium cardiacum 34868.
Ostium ileoc(a)ecale 34869.
Ostium pharyngeum tubae auditoriae 34870.
Ostium primum 34871.
Ostium pyloricum 34872.
Ostium secundum 34873.
Ostium trunci pulmonalis 34874.
Ostium tympanicum tubae auditoriae 34875.
Ostium ureteris 34876.
Ostium urethrae externum 34877.
Ostium urethrae internum 34878.
Ostium uteri 34879.
Ostium uterinum tubae 34880.
Ostium vaginae 34881.
Ostium venae cavae 34882.
Ostium, Ostia venarum pulmonalium 34883.
Ostiuminsuffizienz 34884.
Ostiumstein 34885.
Ostrum*-Furst* Syndrom 34887.
Oszillationstypen 34890.
Oszillograph 34891.
Oszillographie 34892.
Oszillokardioskop 34893.
Oszillometrie 34894.
Oszillopsie 34895.
Oszilloskop 34896.
Oszillotonograph 34897.
Oszitation 34898.
Ot... 34899.
Ota* Nävus, Syndrom 34900.
Ota* Ring 34901.
Otagra 34902.
Otalgia, Otalgie 34903.
Otektomie 34905.
Othämatom 34906.
Otiatrie 34907.
Otitis 34909.
Otitis barotraumatica 34910.
Otitis externa 34911.
Otitis media acuta 34912.
Otitis media chronica 34913.
Otitis tuberculosa 34914.
Oto... 34915.
Otobiosis 34916.
Otoblennorrhö 34917.
Otochalasis 34918.
Otodynie 34920.
Otoklisis 34922.
Otokonien 34923.
Otoliquorrhö 34924.
Otolithen 34925.
Otologe 34926.
Otomastoiditis 34927.
Otomyiasis 34928.
Otomykose 34929.
Otopexie 34932.
Otophym 34933.
Otopiesis 34934.
Otopupillarreflex 34935.
Otopyorrhö 34936.
Otorhinolaryngologe 34937.
Otorrhagie 34938.
Otorrhö 34939.
Otosalpingitis 34940.
Otosklerose 34942.
Otoskop 34943.
Otostroboskop 34944.
Ouabain 34948.
Ouchterlony* Technik 34949.
Oudin* Methoden 34950.
Output 34952.
Ovalbumin 34954.
Ovalozyt 34956.
Ovalärschnitt 34953.
Ovar 34957.
Ovar(i)ektomie 34981.
Ovar, großes graues 34958.
Ovar, polyzystisches 34959.
Ovarektomie 34960.
Ovarialabszeß 34962.
Ovarialagenesie 34963.
Ovarialblutung 34964.
Ovarialdysgenesie 34965.
Ovarialgie 34966.
Ovarialgravidität 34967.
Ovarialhernie 34968.
Ovarialhormone 34969.
Ovarialhypernephrom 34970.
Ovarialhypoplasie 34971.
Ovarialinsuffizienz 34972.
Ovarialkarzinome 34973.
Ovarialkystom 34974.
Ovarialmyom 34975.
Ovarialtumoren 34976.
Ovarialvenen-Syndrom (Clark*) 34977.
Ovarialzyklus 34978.
Ovarialzyste 34979.
Ovarika-Syndrom 34982.
Ovariohysterektomie 34983.
Ovariopexie 34984.
Ovariosalpingektomie 34986.
Ovariotomie 34987.
Ovariozele 34988.
Ovarium (PNA) 34989.
Overdriving 34990.
Overflow 34991.
Overhang 34992.
Overhead-Methode 34993.
Overholt* Lagerung 34994.
Oversuppression 34995.
Overzier* Syndrom 34996.
Oviductus, Ovidukt 34998.
Ovina 35000.
Ovo... 35001.
Ovocytus (PNA) 35002.
Ovocytus primarius 35003.
Ovocytus secundarius 35004.
Ovogenesis 35005.
Ovogonium 35006.
Ovomukoid 35007.
Ovotestis 35008.
Ovozentrum 35009.
Ovozyte 35010.
Ovula 35011.
Ovula Graafiana 35013.
Ovula Nabothi 35012.
Ovulation 35015.
Ovulation, induzierte 35016.
Ovulationsblutung 35017.
Ovulationshemmer 35018.
Ovulationstiming 35019.
Ovulationszeichen 35020.
Ovulum 35022.
Ovum 35023.
Ovum pick-up 35024.
Owren* Syndrom 35025.
Oxacillin 35026.
Oxalacetat 35027.
Oxalacetatdecarboxylase 35028.
Oxalat 35030.
Oxalatblut 35031.
Oxalatnephrose 35032.
Oxalatstein 35033.
Oxalbernsteinsäure 35034.
Oxalessigsäure 35035.
Oxaloacetase 35036.
Oxalose(-Syndrom) 35037.
Oxalsuccinat 35040.
Oxalsäure 35038.
Oxalsäurediathese 35039.
Oxalurie 35041.
Oxalämie 35029.
Oxazepam 35042.
Oxazine 35043.
Oxazole 35044.
Oxford-Einheit (O.E.) 35045.
Oxford-non-kinking-Tubus 35046.
Oxi... 35047.
Oxibiose, Oxibionten 35048.
Oxid 35049.
Oxidase 35050.
Oxidase-positiv 35051.
Oxidasereaktionen 35052.
Oxidation 35053.
Oxidation 35055.
Oxidation, biologische 35054.
Oxidationsferment, gelbes 35056.
Oxidationsmittel 35057.
Oxidationstherapie, hämatogene (HOT) 35058.
Oxidationswasser 35059.
Oxidationszahl 35060.
Oxidimetrie 35062.
Oxido-reductasen 35063.
Oxilofrin 35064.
Oxime 35065.
Oximtherapie 35066.
Oxitriptan 35067.
Oxo- 35068.
Oxprenolol 35070.
Oxy- 35071.
Oxybutynin 35073.
Oxycephalus 35074.
Oxyd(um) 35075.
Oxydimetrie 35076.
Oxydose 35077.
Oxyfedrin 35078.
Oxygen(ium) 35082.
Oxygenasen 35079.
Oxygenation 35080.
Oxygenator 35081.
Oxyhämin 35083.
Oxyhämoglobin 35084.
Oxymetazolin 35085.
Oxymetrie 35086.
Oxynervonsäure 35087.
Oxyopia 35088.
Oxyosmie, Oxyosphresie 35089.
Oxyphenbutazon 35090.
Oxyphenyl- 35091.
Oxyphonie 35093.
Oxysäuren 35094.
Oxytetracyclin 35095.
Oxytocica 35096.
Oxytocin 35097.
Oxytocin-(Empfindlichkeits-)Test 35098.
Oxyuren 35099.
Oxyuriasis 35100.
Oxyuridae 35101.
Oxyuris 35102.
Oxyuroidea 35103.
Oxyvenierungsbehandlung 35104.
Oxyzephalus 35105.
Ozaena 35107.
Ozon 35110.
Ozontherapie 35111.


Suchindex zurück vorwärts 20000. Herzgeräusch, akzidentelles oder anorganisches

H. am klinisch gesunden Herzen, v.a. bei Kindern, Jugendlichen, infolge
vermehrten Durchflusses, erhöhter Strömungsgeschwindigkeit, Änderung der
Blutviskosität; z.B. bei Anämie; sind meist musikalisch, von geringer
Fortleitungstendenz u. von haltungsabhängiger Intensität (meist am
lautesten im 2. u. 3. Zwischenrippenraum [ICR] links neben dem Brustbein
oder -- vom 2. Herzton getrennt -- im 3. u. 4. ICR links parasternal).

 Suchindex zurück vorwärts 20001. Herzgeräusch, bandförmiges

Bandform eines holosystolischen Geräusches im PKG.

 Suchindex zurück vorwärts 20002. Herzgeräusch, diastolisches

(auch: Diastolikum)
H. in der Diastole; meist diskontinuierlich als Decrescendo- oder
Crescendogeräusch; hochfrequent, hauchend als Refluxgeräusch bei
Schlußunfähigkeit der Semilunarklappen (Sofortgeräusch nach dem 2. Herzton
= Frühdiastolikum, li. parasternal); tief, rauh, lang, früh- oder
protodiastolisch, vom 2. Herzton abgesetzt als Einströmgeräusch an
Atrioventrikularklappen; spätdiastolisch bzw. präsystolisch als
Intervallgeräusch (mit Maximum über der Mitralis bzw. Trikuspidalis), nur
bei Sinusrhythmus, v.a. bei der Mitralstenose.

 Suchindex zurück vorwärts 20003. Herzgeräusch, musikalisches

regelmäßig hochfrequentes piepsendes oder niederfrequentes brummendes H.
durch atypisch verlaufende, verdickte Sehnenfäden der Segel u. bei
Klappenperforation, -insuffizienz oder als extrakardialer Resonanzeffekt
von Magenblase, herznaher Kaverne etc.

 Suchindex zurück vorwärts 20004. Herzgeräusch, organisches

s.u. Herzgeräusch.

 Suchindex zurück vorwärts 20005. Herzgeräusch, spindelförmiges

Spindelform eines systolischen Herzgeräusches im PKG; als
Crescendo-Decrescendo-Geräusch; bei Aorten-, Pulmonalstenose,
Durchflußbeschleunigung, -steigerung.

 Suchindex zurück vorwärts 20006. Herzgeräusch, systolisches

(auch: Systolikum)
zu Beginn oder während der ganzen Systole (protosystolisch bzw.
holosystolisch) hörbares H.; bandförmig hochfrequent, hell u. weich, z.T.
auch scharf als Refluxgeräusch bei Insuffizienz der
Atrioventrikularklappen (maximal über der Mitralis bzw. Trikuspidalis)
bzw. bei Ventrikelseptumdefekt; abgesetzt, früh-, meso- oder
spätsystolisch, spindelförmig, mittel- bis tieffrequent, allgemein als
rauhes Austreibungsgeräusch bei Stenose der Taschenklappen,
Vorhofseptumdefekt, erweitertem Abgang der Aorta bzw. des Truncus
pulmonalis; als organisches H. stets intensiv.

 Suchindex zurück vorwärts 20007. Herzgeräusch, systolisch-diastolisches

kontinuierliches H., das -- vom 1. Herzton abgesetzt -- systolisch
beginnt, in die Diastole übergeht u. als Decrescendo abklingt, z.B. bei
offenem Ductus arteriosus u. bei perforiertem Sinus-Valsalvae-Aneurysma.

 Suchindex zurück vorwärts 20008. Herzgesetz

Fgb: physiol
als klassisches H. das - Frank*-Starling* Gesetz. Als neues H. (Reindell
u. M.) die umstrittene Hypothese der Steuerung der Herzdynamik nicht durch
die Ausgangsfüllung, sondern durch eine variable, aktive
Herzmuskelspannung (Herztonus).

 Suchindex zurück vorwärts 20009. Herzgewicht

beträgt als grobes H. (einschließlich des Fettgewebes) beim Erwachsenen
ca. 300 g. Als kritisches H. das Gewicht von 500 g (bzw. 200 g als
Kammergewicht), bei dessen Überschreiten allgemein die physiologische
Herzhypertrophie zunehmend von Hyperplasie (mit Gefahr der -
Herzdilatation) abgelöst wird.

 Suchindex zurück vorwärts 20010. Herzgifte

spezifisch die Herzmuskelzellen angreifende, in niedriger Dosis z.T.
therapeutisch genutzte, in höherer zu Herzschädigung, evtl. Herzstillstand
führende Substanzen, i.e.S. die - Herzglykoside.

 Suchindex zurück vorwärts 20011. Herzglykoside

Fgb: pharm
Bufadienolid- u. Cardenolid-Glykoside ( - Tab.) mit Wirkung am Herzmuskel
Steigerung der Kontraktionskraft ohne Erhöhung des Sauerstoffbedarfs,
Frequenz- u. Erregungsleitungsverlangsamung; chem. handelt es sich um
Aglucone mit Steroidstruktur (Derivate des
Cyclopentano-perhydro-Phenanthrens), die glykosidisch mit Zuckern
verknüpft sind. -- - Herzgifte; s.a. Digitalisglykoside (dort Formel).

 Suchindex zurück vorwärts 20012. Herzgröße, absolute

die dreidimensionale H. = Herzvolumen; abhängig von Muskelmasse, Füllung
u. Körperstellung (in Horizontallage zunehmend). -- vgl. Herzgewicht,
Herzdämpfung.

 Suchindex zurück vorwärts 20013. Herzhyperplasie

Vermehrung der Herzmuskelzellen (u. der Kapillaren; bei gleichbleibendem
11-Verhältnis) durch Längsspaltung. Erfolgt nach Überschreiten des
kritischen - Herzgewichts. Führt zu Zunahme der inneren Oberfläche mit
Gefahr der myogenen - Herzdilatation.

 Suchindex zurück vorwärts 20014. Herzhypertrophie

Fgb: path
die infolge chronischer Mehrbelastung des Herzens einsetzende Zunahme der
Herzmuskelmasse u. des Herzgewichts allein durch Vergrößerung der
Herzmuskelzellen, d.h. durch harmonisches Faserwachstum bei unveränderter
Faserzahl. Als exzentrische H. Vermehrung der Muskelmasse mit
gleichzeitiger - Herzdilatation als Folge einer Volumenbelastung ( -
Volumenhypertrophie); als konzentrische H. die Hindernishypertrophie. --
s.a. Fibroelastosis endocardica.

 Suchindex zurück vorwärts 20015. Herzhypertrophie, familiäre idiopathische

dominant erbliche Erkrankung mit auffallender Hypertrophie der
Herzmuskulatur mit resultierender Kardiomegalie ohne Zeichen der
Obstruktion.

 Suchindex zurück vorwärts 20016. Herzindex (HI)

Index aus Herzminutenvolumen pro m2 Körperoberfläche als Parameter der
Herzleistung; normal 3,5 (+ustr 0,5) lminm2.

 Suchindex zurück vorwärts 20017. Herzinfarkt

- Myokardinfarkt.

 Suchindex zurück vorwärts 20018. Herzinsuffizienz

akutes oder chronisches Unvermögen des Herzens, bei Belastung (=
Belastungsinsuffizienz) oder schon in Ruhe (= Ruheinsuffizienz) den für
den Stoffwechsel erforderlichen Blutauswurf aufzubringen bzw. den venösen
Rückfluß aufzunehmen ( - Backward- u. Forward-failure). Der Zustand des
Herzens, in dem die Kompensationsmechanismen (Herzfrequenz, Kontraktilität
u. Schlagvolumen; Hypertonie) nicht mehr zur Aufrechterhaltung eines
normalen Herzzeitvolumens ausreichen (Schwäche der Pumpenfunktion). Führt
zu Anstieg der arteriovenösen Sauerstoffdifferenz u. Abnahme der
Sauerstoffsättigung des Blutes; dabei ist das Ruhe-Minutenvolumen
vermindert, normal oder erhöht, der Füllungsdruck in einer oder bd.
Kammern meist erhöht. Tritt auf als - Links- oder Rechtsherzinsuffizienz
oder betrifft beide Kammern (globale H.); läuft mit oder ohne
Flüssigkeitsrückhaltung ab (feuchte = hydropische bzw. trockene -
Dekompensation). Hat vielfältige (u. vielschichtige) Ursachen, so v.a.
entzündliche u. degenerative Myo- u. Endokardveränderungen, koronare
Durchblutungsstörung, Myokardinfarkt, Verletzungen. Führt zu Veränderungen
am peripheren Kreislauf, Störung der Atmung (Dyspnoe), der Nierenfunktion
(u.a. Nykturie) u. des Elektrolytstoffwechsels (durch Einbeziehung des
Wasserhaushalts zu Ödemen), zu verminderter Leistungsfähigkeit der
Skelettmuskulatur (Zunahme der anaeroben Energiegewinnung durch Glykolyse;
- Sauerstoffschuld). Wird gemäß der New York Heart Association (NYHA) in
Klassen eingeteilt; I völlige Beschwerdefreiheit bei normaler
körperlicher Belastung; II leichte Einschränkung der körperlichen
Belastbarkeit; in Ruhe u. bei leichter körperlicher Tätigkeit besteht
Beschwerdefreiheit; III starke Einschränkung der Belastbarkeit;
Wohlbefinden in Ruhe, aber Beschwerden schon bei leichter körperlicher
Tätigkeit; IV bei jeder körperlichen Tätigkeit Zunahme der -- meist auch
in Ruhe bestehenden -- Insuffizienzzeichen. Therapie Zur medikamentösen
Therapie der H. werden kontraktionsfördernde (positiv inotrope) Substanzen
eingesetzt, wobei zur Behandlung der chronischen Formen der H. heute noch
immer Glykoside (v.a. Digoxin u. Digitoxin) zum Einsatz kommen. Größere
Bedeutung haben hier in den letzten Jahren allerdings auch die
Vasodilatatoren (Nitroverbindungen u. Dihydralazin, Alpharezeptorenblocker,
Calciumantagonisten, vor allem ACE-Hemmer) erlangt, die -- häufig in
Kombination mit Glykosiden angewandt -- das Myokard durch Verminderung der
Nachlast schonen. Am bedeutsamsten für die Langzeittherapie sind hier die
ACE-Hemmer. Die obligatorische Einschränkung der NaCl-Zufuhr wird
inzwischen kontrovers diskutiert. Weiterhin werden Diuretika (v.a.
Thiazide u. Schleifendiuretika) eingesetzt. Bestimmte Formen der schweren
chronischen H. stellen heute auch eine Indikation für invasive u.
operative Behandlungsmethoden dar; so kommt bei H. als Folge einer
Koronargefäßerkrankung die direkte Revaskularisation (Bypassoperation,
s.u. Koronarchirurgie) oder z.B. bei schweren Kardiomyopathien auch die -
Herztransplantation in Frage. Akute Formen der H. werden mit
Katecholaminen (Dopamin u. Dobutamin), evtl. auch mit Amrinon behandelt.
Für die Behandlung der H. hat sich eine Art Stufenplan (II bis IV)
durchgesetzt, der auf den Empfehlungen der New York Heart Assoziation
gründet ( - Tabellen).

 Suchindex zurück vorwärts 20019. Herzinsuffizienz, akute

plötzlich, mit kardiogenem - Schock einsetzende H. Blässe, kalter
Schweiß, Blutdruckabfall, Kälte der Gliedmaßen, Herzfrequenzanstieg
(Tachykardie); wesentliche Stauungssymptome können fehlen.

 Suchindex zurück vorwärts 20020. Herzinsuffizienz, energetische

reversible Fehlfunktion des Herzmuskels bei allgemeinen
Stoffwechselstörungen.

 Suchindex zurück vorwärts 20021. Herzinsuffizienz, energetisch-dynamische

(auch: hypodynamische H., Hegglin* Syndrom II)
eine energetische H., kompliziert durch eine hämodynamisch oder
neurohumoral bedingte Störung des Kalium-Natrium-Stoffwechsels des
Herzmuskels; Verkürzung der hämodynamisch wirksamen Systole, kleiner Puls,
Neigung zu Ohnmachten, vorzeitiger 2. Herzton; im EKG QT-Verlängerung;
Vork. bei Sauerstoffnot (Myokardhypoxämie), apoplektischem Insult, Wasser-
u. Mineralstoffwechselstörung (v.a. Hypokaliämie).

 Suchindex zurück vorwärts 20022. Herzinsuffizienz, exzitomotorische

H. infolge Herzrhythmusstörung.

 Suchindex zurück vorwärts 20023. Herzinsuffizienz, hypoxämische

(meist) akute H. infolge Sauerstoffnot; z.B. bei Höhenkrankheit.

 Suchindex zurück vorwärts 20024. Herzinsuffizienz, latente

H., die nur nach Belastung manifest wird, kurzdauernd u. symptomenarm
ist.

 Suchindex zurück vorwärts 20025. Herzinsuffizienz, primäre

H. bei einer primären Herzmuskelerkrankung ( - Kardiomyopathie), z.B. bei
Hämochromatose, Amyloidose, Beriberi.

 Suchindex zurück vorwärts 20026. Herzinsuffizienz, relative

H. nur bei Belastung (Belastungsinsuffizienz). -Linksherzinsuffizienz
Schema 1A Tab. 3A Tab. 3A

 Suchindex zurück vorwärts 20027. Herzjagen

- Tachykardie (i.e.S. die paroxysmale).

 Suchindex zurück vorwärts 20028. Herzkammer

- Ventriculus cordis; s.a. Kammer..., Ventrikel...

 Suchindex zurück vorwärts 20029. Herzkatheterismus, -katheterisierung

(Forssman 1929, Cournand 1944) invasives Verfahren durch Einführen bzw.
Einschwemmen eines Herzkatheters unter Röntgen-Durchleuchtungskontrolle in
die Herzhöhlen u. die herznahen großen Gefäße, u. zwar bei Rechtsherz- u.
Lungenarterienkatheterismus über eine Vene (meist V. brachialis), als
Links-H. retrograd über eine Arterie (meist A. femoralis oder brachialis)
oder -- nach venösem H. -- vom re. Vorhof aus durch ein offenes Foramen
ovale bzw. durch Punktion der Vorhofscheidewand (transseptaler H.). Dient
der Austastung einzelner Herzabschnitte, der direkten Messung des Druckes
(mittels Elektromanometer), Blutprobenentnahmen (Blutgasanalyse), der
selektiven Kontrastdarstellung des Herzens u. herznaher Gefäße ( -
Angiokardiographie; s.a. Koronarangiographie), der quantitativen
Bestimmung von Kreislaufgrößen (Strömungswiderstände, Kreislauf- u.
Shuntvolumina) u. der Klappenöffnungsflächen, zur versuchsweisen
Blockierung von Septumdefekten vor geplanten Herzoperationen (mittels
Ballonkatheter), dem Einbringen von Schrittmacherelektroden.
Komplikationen Hämatome, Aneurysma spurium u. a.v. Fisteln im Bereich der
Einstichstellen für die Einbringung der Katheter, Perforation, Klappen- u.
Endokardverletzung, bei Rechtskatheterismus ferner v.a. Rhythmusstörung,
Lungenödem, u.U. Lungenembolie (Thrombenmobilisierung), bei
Linkskatheterismus Hämatoperikard (evtl. Herztamponade), Pneumo- u.
Hämatothorax. Herzkatheter werden heute vielfach zur Aufdehnung verengter
Koronararterien ( - PTCA), aber auch zur Sprengung stenosierter
Herzklappen ( - Ballonvalvuloplastie) angewandt.

 Suchindex zurück vorwärts 20030. Herzklappen

die Ventilsysteme der Herzöffnungen; als Vorhof-Kammer-Klappen die
Mitral- u. die Trikuspidalklappe ( - Valva atrioventricularis sinistra u.
dextra), als Klappen der Aorta u. des Lungenarterienstammes die - Valva
aortae u. Valva trunci pulmonalis. Sie werden gebildet von segelförmigen
oder taschenförmigen, in die Lichtung vorragenden Gebilden (Duplikaturen
des Endokards, innen verstärkt durch Bindegewebe); s.a. Herzklappen...

 Suchindex zurück vorwärts 20031. Herzklappen, künstliche

- Herzklappenprothese.

 Suchindex zurück vorwärts 20032. Herzklappenaneurysma

durch Fehlbildung, Entzündung, Degeneration bedingtes, meist zu
Klappeninsuffizienz führendes - Aneurysma einer Herzklappe; s.a. Floppy
valve.

 Suchindex zurück vorwärts 20033. Herzklappenersatz

s.u. Herzklappenplastik, Herzklappenprothese.

 Suchindex zurück vorwärts 20034. Herzklappenfehler

durch Störung der - Herzentwicklung oder durch Entzündung (Endokarditis)
bedingte Fehlformen von - Herzklappen einer oder -- als Mehrklappenvitium
-- mehrerer Herzöffnungen, die eine Verengung (Herzklappen-,
Herzostienstenose) u.oder Schlußunfähigkeit (Herzklappeninsuffizienz) zur
Folge haben; z.B. - Aortenklappeninsuffizienz, Aortenstenose usw. --
Ferner angeborene oder erworbene fensterartige Defekte
(Herzklappenfensterung). -- s.a. Herzfehler (dort Tab.).

 Suchindex zurück vorwärts 20035. Herzklappeninsuffizienz

- Aorten-, Mitral-, Pulmonal- oder Trikuspidalklappeninsuffizienz.

 Suchindex zurück vorwärts 20036. Herzklappenplastik

(auch: Valvuloplastik)
herzchirurgischer Eingriff am Herzklappensystem, u. zwar 1) als
Funktionsplastik bei Herzklappenfehlern, z.B. als - Anuloplastik,
atriovalvuläre Einengungsnaht, Versteifung durch Querraffung, Aufsteppen
einer Teflonrolle, seitliche Klappennaht (laterale Kommissurorhaphie),
Defektdeckung durch freies Perikardtransplantat, Bikuspidalisation einer
insuffizienten Aortenklappe (Umwandlung in eine zweiteil. Klappe durch
Kommissurennaht oder Exzision u. Einfaltung einer Semilunarklappe); oder
als 2) Einpflanzung einer - Herzklappenprothese bzw. durch Verpflanzung
oder Bildung einer Bioprothese (Transplantation einer Kadaverherzklappe,
evtl. eine Glutaraldehyd-konservierte dreifüßige (Hancock*)
Schweineherzklappe (Carpentier*-Edwards*) bzw. -- als Autoplastik --
Nachbildung einer Klappe aus körpereigenem Gewebe, z.B. aus Fascia lata.
3) als nichtoperative Aufdehnung verengter Klappen mittels Ballonkathetern,
die über periphere Gefäße antegrad oder retrograd eingeführt werden; Anw.
v.a. bei Kindern u. Jugendlichen als perkutane
Pulmonalklappenvalvuloplastik (s.a. Valvuloplastie); bei Erwachsenen wird
das Verfahren häufiger als Mitralklappenvalvuloplastik zur Therapie der
Mitralstenose angewandt; wegen der hohen Rezidivrate sind solche Eingriffe
an der Aortenklappe seltener.

 Suchindex zurück vorwärts 20037. Herzklappenprothese

künstliche Herzklappe aus alloplastischem Material. Als Nachbildung der
natürlichen Klappe (z.B. Hufnagel* Aortenklappe, bi- oder trivalvuläres
System nach McGoon, Gott* Butterfly-Prothese), meist aber als Ventil, u.
zwar Kugelventilprothese (Kunststoffkugel in einem Metallkäfig, der im
Klappenringbereich befestigt wird; z.B. Starr*-Edwards*, Magovern*,
Smeloff*-Cutter* Ventil), Scheibenprothese, die parallel zur
Herzklappenebene bewegt wird, z.B. nach Cross-Jones, Kay-Shiley,
Cooley-Bloodwell, oder als Kippscheibenprothese konstruiert ist
(exzentrisch kippbar, z.B. nach Björk-Shiley, Wada-Cutter, Lillehei-Kaster
oder -- zweiflügelig -- als St.-Jude-Medical-Prothese); ferner
meniskusartige (Lillehei-Nahib) u. neuartige Kugelventile (Barnard)
u.a.m.; Komplikationen Thrombenbildung, Endokarditis, Hämolyse,
paravalvuläre Lecks. Abb. 3A Abb. 3A Abb. 3A

 Suchindex zurück vorwärts 20038. Herzklappensprengung

operative oder kathetertechnische Korrektur einer Herzklappenverengung
durch Sprengung von narbigen Verwachsungen der Klappenkommissuren. Die
operative H. erfolgt entweder mit dem Finger oder mittels eines
Spreizinstruments, das durch einen kleinen Herzschnitt oder nach breiter
Herzeröffnung in die Herzlichtung eingeführt wird (Dilatator nach Brock*,
Tubbs*, Bailey*-Larzeler* u.a.). Letztere Verfahren werden heute vielfach
ersetzt durch die H. mittels eines perkutan zum Herzen vorgeschobenen
Ballonkatheters ( - Ballonvalvuloplastie).

 Suchindex zurück vorwärts 20039. Herzklappenstenose

- Aorten-, Pulmonal-, Mitral-, Trikuspidalklappenstenose.
-Aortenklappenstenose -Mitralklappenstenose -Pulmonalklappenstenose

 Suchindex zurück vorwärts 20040. Herzklappenton

s.u. Herzton.

 Suchindex zurück vorwärts 20041. Herzklopfen

- Palpitation.

 Suchindex zurück vorwärts 20042. Herzkonfiguration

- Herzfigur.

 Suchindex zurück vorwärts 20043. Herzkontraktion, frustrane

die wirkungslose Aktion des Herzmuskels (vgl. Herzzyklus) mit zu geringer
Druckentwicklung, d.h. ohne peripher tastbare Pulswelle.

 Suchindex zurück vorwärts 20044. Herzkrampf

Stenokardie ( - Angina pectoris).

 Suchindex zurück vorwärts 20045. Herzkranzgefäße

- Arteriae coronariae, Venae cordis. -- s.a. Koronar...

 Suchindex zurück vorwärts 20046. Herz-Lungen-Maschine

(Lillehei, Gibbon) ein v.a. in der offenen - Herzchirurgie
gebräuchliches Gerät, das als apparativer extrakorporaler - Kreislauf
vorübergehend die Herz- u. Lungenfunktion zu übernehmen vermag (die
Umgehung dieser Organe durch das kreisende Körperblut ermöglicht =
kardiopulmonaler Bypass). Pumpen sorgen als künstliches Herz für einen
konstant-gleichgerichteten Transport des -- heparinisierten -- Blutes im
Kreislaufsystem, ein Oxygenator als künstliche Lunge für die
Sauerstoffbeladung = Arterialisation des Blutes. Angeschlossen sind eine
Blutentschäumungsvorrichtung u. ein Wärmeaustauscher (für Blutkühlung u.
-wiedererwärmung bei - Hypothermie-Anw.; eine hypotherme, bei
Ganzkörperunterkühlung anwendbare Koronarperfusion ermöglicht eine
mehrstündige Herzausschaltung). Der Kreislaufanschluß des Systems erfolgt
durch Kanülement beider Hohlvenen vom Vorhof aus sowie -- für Rückleitung
des sauerstoffbeladenen Blutes -- durch Kanülierung großer Schlagadern
(meist A. femoralis, beim Säugling u. Kleinkind Aorta). Nach Anlaufen der
Blut(ersatzmittel)-gefüllten Maschine erfolgt die Blutumleitung (beginnt
mit Hohlvenendrosselung = Bändelung) über die eingelegten
Drainageschläuche u. Abklemmen der Aorta (es tritt anoxischer
Herzstillstand ein). -- s.a. Links-Bypass.

 Suchindex zurück vorwärts 20047. Herz-Lungen-Quotient

Fgb: röntg
(Groedel) Quotient aus transversalem Herz- u. aus basalem
Thoraxdurchmesser; Normwert beider Größen etwa 12.

 Suchindex zurück vorwärts 20048. Herz-Lungen-Transplantation

die kombinierte (en-bloc) Implantation von Herz u. Lunge eines Spenders
in den Körper eines Empfängers. Erstmals wurde dieser Eingriff 1981 von B.
A. Reitz (Stanford, USA) durchgeführt. Voraussetzung ist der Erhalt der
links u. rechts vom Herzen verlaufenden Nn. phrenici des Empfängers,
wodurch die Zwerchfellatmung garantiert wird. Indikation schwerer
pulmonaler (fixierter) Hypertonus, sekundäre Schädigung des Herzmuskels.
Nach negativen Erfahrungen mit der isolierten Lungentransplantation (Lecks
im Bereich der Bronchusstümpfe, Nahtinsuffizienzen etc.) wurde in den
letzten Jahren der kombinierten Herz-Lungen-Transplantation der Vorzug
gegeben. Die Ergebnisse sind deutlich besser als bei einfacher
Lungentransplantation. Limitierende Faktoren u. Komplikationen entsprechen
denen der Herztransplantation. Die H. ist ebenso wie die
Herztransplantation heute aus dem Versuchsstadium herausgetreten u. stellt
bei entsprechender Indikation (s.o.) die Therapie der Wahl dar.

 Suchindex zurück vorwärts 20049. Herzmassage

rhythmische Kompression (ca. 60Min.) des Herzens zur Aufrechterhaltung
des Blutkreislaufs bei akutem Kreislaufstillstand, - Abb. Erfolgt -- bei
- Reanimation -- als extrathorakale H. (= äußere indirekte H.) durch
federnden Druck gegen die untere Brustbeinhälfte in Richtung Wirbelsäule
des auf einer festen Unterlage Liegenden mittels des Ballens der unteren
Hand der übereinander gekreuzten Hände oder mechanisch (meist
pneumatisch); als intrathorakale H. (= innere = direkte H.) bei eröffnetem
Brustkorb oder Bauchraum durch Zusammendrücken des beidhändig umfaßten
Herzens oder Herandrücken an die vordere Brustwand (evtl. durch das
intakte Zwerchfell, d.h. transdiaphragmal). Abb. 3A

 Suchindex zurück vorwärts 20050. Herzmaße, lineare

aus der Herzsilhouette ermittelbare Herzdurchmesser; - Abb.

 Suchindex zurück vorwärts 20051. Herzminutenvolumen (HMV)

das vom Herzen pro Minute ausgeworfene Blutvolumen. Kann ermittelt werden
z.B. durch Herzkatheterisierung, aus der arteriovenösen
Sauerstoffdifferenz u. -aufnahme (nach dem Fick* Prinzip), mit der -
Indikatorverdünnungsmethode. Beträgt beim Erwachsenen ca. 3-5 lmin (bei
Trainierten bis 30 lmin).

 Suchindex zurück vorwärts 20052. Herzminutenvolumen-Index

Quotient aus dem HMV u. der Körperoberfläche.

 Suchindex zurück vorwärts 20053. Herzmuskel

- Myokard.

 Suchindex zurück vorwärts 20054. Herzmuskelentartung

- Myodegeneratio cordis.

 Suchindex zurück vorwärts 20055. Herzmuskelentzündung

- Myokarditis.

 Suchindex zurück vorwärts 20056. Herzmuskelschwäche

- Myokardinsuffizienz; s.a. Herzinsuffizienz.

 Suchindex zurück vorwärts 20057. Herznerven

die die Herztätigkeit im Rahmen der - Herzregulation beeinflussenden
Nerven. Es sind dies Äste des Nervus vagus (Rami cardiaci; vom Vagusstamm
u. vom Nervus laryngeus recurrens; führen aber auch afferente,
Herzschmerzen vermittelnde Fasern), die die Herzarbeit ökonomisieren (sog.
Nervi depressores), u. von den Hals- u. Thoraxganglien des Grenzstrangs
des Sympathikus stammende Nervi cardiaci (Nervi accelerantes). Gemeinsam
bilden sie ein Netz (Plexus cardiacus) an der aufsteigenden Aorta u. der
Lungenschlagader (Truncus pulmonalis), das die Herzkranzarterien begleitet
u. in der Herzwand, auch am His* Bündel gelegen ist. Die Effekte werden
als negativ bzw. -- als Sympathikuseffekte -- als positiv chronotrop,
dromotrop, inotrop u. bathmotrop bezeichnet. Der Transmitter der
sympathischen H. (Noradrenalin) entfaltet seinen Effekt über
ß1-Rezeptoren an der Membran der Herzmuskelzellen; mittels -
Betarezeptorenblocker kann die Wirkung der sympathischen Nerven auf das
Herz abgeschwächt werden.

 Suchindex zurück vorwärts 20058. Herzneurose

(auch: Cor nervosum)
Organneurose des Herzens ( - Neurose); mit belastungsunabhängigen
Schmerzen der Herzgegend (Präkordialschmerz), Herzklopfen, Atemnot etc.
nach Aufregung, aber auch ohne äußeren Anlaß; evtl. kombiniert mit
Schlaflosigkeit, Konzentrationsmangel, Schweißneigung, Angstgefühl; s.a.
Da Costa* Syndrom.

 Suchindex zurück vorwärts 20059. Herzog* Nagel

Knochennagel mit leicht abgewinkeltem, Y-förmig verbreitertem Kopfende.

 Suchindex zurück vorwärts 20060. Herzohr

- Auricula atrii.

 Suchindex zurück vorwärts 20061. Herzpalpitation

- Palpitation.

 Suchindex zurück vorwärts 20062. Herzperiode

- Herzzyklus.

 Suchindex zurück vorwärts 20063. Herzphasensteuerung

bei Elektrodefibrillation Steuerung auf das Herz gerichteter elektrischer
Stromstöße (z.B. bei Anw. künstlicher - Herzschrittmacher) bzw.
bestimmter röntgentechnischer Vorgänge durch den Herzzyklus, d.h. über
eine bestimmte Phase des EKG.

 Suchindex zurück vorwärts 20064. Herzpolyp

gestielter, bindegewebig organisierter Herzthrombus.

 Suchindex zurück vorwärts 20065. Herzpumpe

(auch: Herzprothese)
künstliches - Herz.
Pumpenteil der Herz-Lungen-Maschine.

 Suchindex zurück vorwärts 20066. Herzpunktion

Punktion einer Herzhöhle (meist der linken Kammer). Erfolgt am
freigelegten Herzen im -- gefäßarmen -- Spitzenbereich, bei geschlossenem
Brustkorb zwischen Medioklavikular- u. Parasternallinie; z.B. zur
intrakardialen Injektion als Maßnahme bei Reanimation; alternativ
(sicherer u. ebenso effektiv) bieten sich hier bei Aufrechterhaltung eines
Minimalkreislaufs durch - Herzmassage die Punktion großlumiger Gefäße
bzw. die endotracheale Medikamentenapplikation (z.B. Adrenalin) an.
Myokardpunktion bei Herzmuskelbiopsie.

 Suchindex zurück vorwärts 20067. Herzquotient

Quotient aus Herzvolumen (in ml) u. Körpergewicht (kg); beim Erwachsenen
1150-200.

 Suchindex zurück vorwärts 20068. Herzregulation

die Beeinflussung der Herztätigkeit im Rahmen der Regelung der
Körperfunktionen, v.a. als Einflußnahme auf Frequenz, Geschwindigkeit des
Erregungsablaufs, Erregbarkeit u. Kraft der Herzmuskelkontraktion (=
chrono-, dromo-, bathmo- bzw. inotrope H.). Zentren im Hypothalamus, von
der Hirnrinde u. dem limbischen System (sowie dem Vaguskern) beeinflußt,
verarbeiten Afferenzen aus Mechanorezeptoren (u. Chemorezeptoren?) v.a.
des rechten Vorhofs u. des linken Ventrikels (sinuaortales System), bei
Arbeit auch der Skelettmuskulatur, u. wirken über die - Herznerven bzw.
deren Mediatoren (Noradrenalin bzw. Acetylcholin) auf das Herz ein
(Erregungsbildung, -leitung; Herzmuskel). -chronotrop -dromotrop -inotrop
-bathmotrop

 Suchindex zurück vorwärts 20069. Herzrevolution

- Herzzyklus.

 Suchindex zurück vorwärts 20070. Herzrhythmusstörungen

Störungen der Herzschlagfolge als Ausdruck einer Irritation oder
manifesten Schädigung im Bereich des Reizleitungssystems des Herzens.
Ätiologisch kommen v.a. organische Herzerkrankungen (koronare
Herzkrankheit, Kardiomyopathie, Myokarditis) in Frage. Selten kann auch
eine Herzverletzung (Kontusion) vorliegen. H. können auch als sog.
funktionelle Störungen ohne nachweisbare somatische Schäden sowie als
Folge von Intoxikationen (z.B. Überdosierung von Antiarrhythmika oder
Digitalispräparaten, Nicotin-, Alkoholabusus, Hypo- u. Hyperkaliämie etc.)
u. bei Schilddrüsenfunktionsstörungen (v.a. Hyperthyreose) auftreten.
Unterschieden werden bradykarde u. tachykarde H. Die genauere
Differenzierung der H. geschieht durch das - EKG.

 Suchindex zurück vorwärts 20071. Herzrhythmusstörungen, bradykarde

die Herzfrequenz sinkt auf Werte unter 60Min. bei evtl. irregulärer
Schlagfolge. Symptome Schwindelanfall, Synkope, evtl. Adams-Stokes-Anfall
mit Bewußtlosigkeit, Zeichen der Herzinsuffizienz. Eine asymptomatische
(physiologische) bradykarde H. kommt bei Sportlern vor. Die Therapie der
symptomatischen bradykarden H. besteht in der sofortigen Gabe von Atropin,
bei Adams-Stokes-Anfall bzw. Zeichen des Herz-Kreislauf-Stillstands in der
kardiopulmonalen Reanimation (s. dort). Zur Dauertherapie gelangen v.a. -
Herzschrittmacher zum Einsatz.

 Suchindex zurück vorwärts 20072. Herzrhythmusstörungen, tachykarde

die Frequenz liegt über 100Min. Die Schlagfolge ist evtl. irregulär
(ektope supraventrikuläre oder ventrikuläre Erregungsbildung). Eine
Differenzierung mittels EKG ist wegen unterschiedlicher therapeutischer
Maßnahmen bei den einzelnen Formen tachykarder H. unbedingt notwendig.
Differentialdiagnostisch kommen in Betracht Sinustachykardie,
Vorhoftachykardie u. -flattern, AV-Knoten-Reentry-Tachykardie, absolute
Arrhythmie bei Vorhofflimmern, WPW-Syndrom, Kammertachykardie u.
Kammerflimmern, wobei die beiden letzten Formen der tachykarden H. auch
die bedrohlichsten darstellen. Symptome der tachykarden H. Herzjagen,
Schwindel, Synkope, evtl. Blutdruckabfall u. Schock (sog. kardiogener
Schock), bei Kammerflimmern Zeichen des Herz-Kreislauf-Stillstands.
Medikamentöse Therapie nur nach EKG-Diagnostik. Soforttherapie bei
nachgewiesener supraventrikulärer Arrhythmie Karotissinus-Massage bzw.
Augenbulbus-Druck oder Verapamil, bei Kammertachykardie bzw.
Kammerflimmern Lidocain als Bolus u.oder elektrische Defibrillation u.
kardiopulmonale - Reanimation (s. dort). Therapie bei tachykarden H. mit
den Zeichen des kardiogenen Schocks Oberkörperhochlagerung, positiv
inotrope Substanzen (Dopamin bzw. Dobutamin). Eine Dauertherapie der
tachykarden H. geschieht mit - Antiarrhythmika, seltener mit -
Herzschrittmachern (z.B. bei Reentry-Tachykardien). Medikamentöse Therapie
der H. s.a. Antiarrhythmika.

 Suchindex zurück vorwärts 20073. Herzruptur

Einriß der Herzwand; z.B. bei Herzaneurysma, frischem Myokardinfarkt
(hierbei evtl. an Scheidewand, Papillarmuskeln), bei Verletzung (u.U. mit
Abriß z.B. der Gefäßabgänge).

 Suchindex zurück vorwärts 20074. Herzschall

- Herzton, Herzgeräusch, Phonokardiographie.

 Suchindex zurück vorwärts 20075. Herzschatten

Fgb: röntg
- Herzfigur.

 Suchindex zurück vorwärts 20076. Herzscheidewand

- Septum interatriale u. interventriculare.

 Suchindex zurück vorwärts 20077. Herzschlag

s.u. Herztod.
Herzaktion, - Herzzyklus.

 Suchindex zurück vorwärts 20078. Herzschlagvolumen

(auch: Schlagvolumen)
die während einer Herzaktion ( - Herzzyklus) von der rechten oder linken
Herzkammer ausgeworfene Blutmenge (etwa die Hälfte der enddiastolisch
vorhandenen Füllung; entspricht der Differenz aus enddiastolischem u.
endsystolischem Volumen). Läßt sich berechnen als Quotient aus
Herzzeitvolumen (bzw. Herzminutenvolumen) u. Herzfrequenz; die Bestimmung
des systolischen Auswurfvolumens des li. Ventrikels kann auch
ballisokardiographisch erfolgen (umstritten) oder aber
physikalisch-sphygmographisch-rechnerisch mit Hilfe pulsdynamischer Größen
(Differenz aus endsystolischem [Pe] u. diastolischem Druck [Pd],
Aortenquerschnitt [Q], Diastolen- [D], Systolen- [S] u. Pulsdauer [T],
Pulswellengeschwindigkeit [c] u. Blutdichte [rho]); s.a. Schlagvolumen...

 Suchindex zurück vorwärts 20079. Herzschmerz

von Vagusfasern (vgl. Herznerven) geleiteter brennend-drückender,
vorübergehender (Stenokardie) oder -- z.B. bei Myokardinfarkt -- anhaltend
qualvoller Schmerz hinter dem Brustbein als Zeichen einer
Mangeldurchblutung des Herzens (vgl. koronare Herzkrankheit); strahlt
evtl. aus v.a. in den li. Arm (Schulter, Hand, Unterkiefer). -- Ferner
harmlose Mißempfindungen in der Herzgegend bei funktionellen
Herzsyndromen.

 Suchindex zurück vorwärts 20080. Herzschrittmacher

Fgb: physiol
ein im rechten Vorhof gelegenes Areal von Muskelzellen ( - Sinusknoten),
die besonders für die - Erregungsbildung spezialisiert sind
(H.-Potential) u. die normale Herzerregung starten; es folgt die -
Erregungsausbreitung auf die Vorhöfe u. Kammern (s.a. Tawara* Schenkel,
dort Abb.). Bei Ausfall des H. können der AV-Knoten (als sekundärer H.)
oder tiefere Abschnitte des - Erregungsleitungssystems (als tertiärer H.)
die Funktion übernehmen; vgl. H., künstlicher; s.a. Herzrhythmusstörungen.

 Suchindex zurück vorwärts 20081. Herzschrittmacher, künstlicher

(Elmquist-Senning, Chardak 19591960) Impulsgenerator zur künstlichen
Anregung von Herzaktionen ( - Elektrostimulation); als transportabler
Apparat oder als in einem körperverträglichen Gehäuse untergebrachtes
einpflanzbares Kleingerät (mit elektronischem Schaltkreis u.
[Lithium-]Batterie); die geeigneten kurzen elektrischen Stromstöße werden
über eine spezielle uni- oder bipolare Elektrode an den Herzmuskel
abgegeben, die z.B. bei Operationen unter eröffnetem Brustkorb dem
Herzmuskel angelegt bzw. anläßlich der ersten Schrittmacherimplantation
durch - Herzkatheterismus in das Herz eingeführt oder evtl. operativ in
den Herzmuskel eingepflanzt wird u. so einen regelbaren Schlagrhythmus
auslöst. Findet vorübergehende oder dauernde Anw. bei
Herzrhythmusstörungen mit langsamer Schlagfolge (Bradyarrhythmien), z.B.
bei Überleitungsverzögerung, Atrioventrikularblock (s.a. Block), gehäuften
Adams*-Stokes* Anfällen sowie bei Herzinsuffizienz mit bradykarden
Rhythmusstörungen, akutem Herzstillstand ( - Asystolie), Myokardinfarkt
(meist der Hinterwand), aber auch bei Reentry-Tachykardie (als
antitachykarder H. zur anfallgesteuerten Burst-overdriving-Stimulation;
H.-Code AAB, B für Burst-getriggert). Für die verschiedenen H.-Typen
wurde von der ICHD (International Commission for Heart Disease Resources)
ein Buchstabencode festgelegt. Die 1. Stelle bezeichnet den
Stimulationsort, die 2. Stelle den Ort der Signalwahrnehmung = Sensing
(Symbole V = Ventrikel [re.], A = Atrium [re.], D = doppelt, d.h.
Ventrikel u. Atrium betreffend, 0 = entfällt), die 3. Stelle zeigt den
Funktionsmodus des Gerätes (Symbole

frequenzstabiler oder fest- bzHerzschrittmacher, künstlicher starrfrequenter H.
ein Gerät, das konstant 64-72 Impulsemin abgibt (Frequenz ist -- z.B.
magnetisch -- verstellbar); wird heute in der BRD praktisch nicht mehr
verwendet; mögliche Typen A00, V00, D00.

bedarfsgesteuerter Herzschrittmacher, künstlicher,
(auch: Bedarfsschrittmacher)
von der Herzstromkurve (bzw. deren Ausbleiben) gesteuerter H.; die
verschiedenen Typen werden eingeteilt nach Stimulationsort(en),
Detektionsort(en) sowie nach Betriebsweise, wobei empfangene Signale die
Funktion des H. entweder inhibieren (negativ gesteuerter bzw. -
Demand-H.) oder triggern (positiv gesteuerter H.).

kammergesteuerter Herzschrittmacher, künstlicher
von der R-Zacke bzw. vom QRS-Komplex gesteuerter H., entweder als H. mit
von der R-Zacke ausgelöstem Impuls (Code VVT; früher Stand-by-H.), der
bei normaler Herzaktivität in die Refraktärphase fällt u. nur wirksam ist
bei Absinken der Eigenfrequenz unter die Grundfrequenz des Schrittmachers;
als QRS- oder R-inhibierter - Demand-Schrittmacher (Code VVI; häufigstes
Modell; die Impulsabgabe erfolgt nur bei Ausbleiben des nächsten
Potentials innerhalb einer eingestellten Zeit).

P- oder vorhofgesteuerter Herzschrittmacher, künstlicher
entweder ein P-Wellen-inhibierter Vorhof-Demand-Schrittmacher (Code AAI;
Anw. nur bei intakter AV-Überleitung) oder ein P-Wellen-getriggerter
Ventrikel-Schrittmacher (Code VAT), bei dem das vom Herzohr abgegriffene
Potential nach entsprechender Verzögerung über eine 2. Sonde an den
Ventrikel weitergegeben wird.

sequentieller oder bifokaler Herzschrittmacher, künstlicher
ein H., bei dem im physiologischen Abstand die aufeinanderfolgende
Impulsabgabe an Vorhof u. Ventrikel erfolgt (Zweikammer- bzw.
Doppelkammerstimulation); entweder als AV-sequentieller,
R-Zacken-inhibierter H. (Code DVI) oder als optimierter AV-sequentieller
H. (Code DDD, s.a. Abb.). -- Mögliche Komplikationen Elektrodendislokation,
Kabel-, Gehäusebruch, Schrittmacherjagen, Isolationsdefekte,
Herzwandperforation, Myokardschwielen, Hautnekrosen, technisches Versagen;
als undersensing wird die zu geringe Signalwahrnehmung durch den H.
bezeichnet, als oversensing das Reagieren auf dafür nicht vorgesehene
Signale (z.B. T-Welle). -- Der Impulsgenerator wird nach 5-8-10 J. unter
Belassen der Sonde gewechselt.

 Suchindex zurück vorwärts 20082. Herzschwäche

- Herzinsuffizienz.

 Suchindex zurück vorwärts 20083. Herzschwiele

Herzinfarktnarbe.

 Suchindex zurück vorwärts 20084. Herzseptum

Herzscheidewand.

 Suchindex zurück vorwärts 20085. Herzsilhouette

- Herzfigur; s.a. Herzmaße.

 Suchindex zurück vorwärts 20086. Herzspitzeninfarkt

apikaler - Myokardinfarkt.

 Suchindex zurück vorwärts 20087. Herzspitzenstoß

das in der Systole der Herzaktion links im 4.-5. Zwischenrippenraum in
der Medioklavikularlinie fühl-, evtl. auch sichtbare Anstoßen des Herzens
an die Brustkorbwand. Fehlt (= aufgehoben) z.B. bei Perikarderguß,
Emphysem, ist hebend bei linksventrikulärer Herzhypertrophie,
erschütternd bei verstärkter Herzaktion, verlagert z.B. bei
Herzvergrößerung, Pleuraschwarte, Brustkorbdeformierung. Wird als
Ventrikelsphygmogramm oder Apexkardiogramm apparativ registriert.

 Suchindex zurück vorwärts 20088. Herzstillstand

das Aufhören der Herztätigkeit (Asystolie), aber auch deren
Wirkungslosigkeit (z.B. bei Kammerflimmern); z.B. infolge Herz-,
Koronarinsuffizienz, Vergiftung, Stromunfalls, Herztamponade. Führt zu
akutem Kreislaufstillstand (mit Bewußt-, Pulslosigkeit, Atemstillstand u.
grauer Zyanose [ - Abb.], Mydriasis, generalisierten Krämpfen). Therapie
s.u. Reanimation. EKG Fehlen elektrischer Potentiale oder Flimmerwellen;
s.a. Herztod.

 Suchindex zurück vorwärts 20089. Herzstillstand, induzierter

der künstlich herbeigeführte H., z.B. durch Injektion kardioplegischer
Substanzen (z.B. Kalium, Magnesium, Acetylcholin, Neostigmin etc.) in den
Herzmuskel oder durch - Koronarperfusion mit Natrium-freier Lösung
(pharmakologischer H.); ferner durch Abklemmen der Aorta u. entsprechende
Sauerstoffnot (= anoxischer = ischämischer H.), z.B. bei Operationen unter
Anw. der Herz-Lungen-Maschine (ist durch Elektroschock oder Abnahme der
Aortenklemme zu beheben). Abb. 3A

 Suchindex zurück vorwärts 20090. Herzstolpern

als unregelmäßig empfundene Herztätigkeit; meist - Extrasystolie.

 Suchindex zurück vorwärts 20091. Herzstoß

i.e.S. der - Herzspitzenstoß.

 Suchindex zurück vorwärts 20092. Herzstromkurve

- Elektrokardiogramm.

 Suchindex zurück vorwärts 20093. Herzsyndrom

hyperkinetisches Herzsyndrom
- Gorlin* Herzsyndrom.

sensitives Herzsyndrom
(Delius) funktionelle Störung i.S. belastungsunabhängiger Herzschmerzen,
Angstgefühl (Nicht-durchatmen-Können) u. psychogener Steigerung der Atmung
(Hyperventilation; evtl. mit nachfolgendem Anfall i.S. der - Tetanie);
meist ausgelöst durch Umweltfaktoren bei konstitutioneller vegetativer
Labilität.

 Suchindex zurück vorwärts 20094. Herzszintigraphie

- Szintigraphie unter Verwendung speziell für die Herzdiagnostik
geeigneter Radioisotope als Tracer (Indikatoren), moderner Gammakameras u.
Computerprogramme. Ausführung erfolgt als - Myokardszintigraphie u. als
- Ventrikelszintigraphie.

 Suchindex zurück vorwärts 20095. Herztaille

Fgb: röntg
Einbuchtung der - Herzfigur zwischen linkem Ventrikel- u. Pulmonalbogen.

 Suchindex zurück vorwärts 20096. Herztamponade

(auch: Herzbeuteltamponade)
durch vermehrte Flüssigkeits-, i.e.S. Blutansammlung im Herzbeutel
bedingte konzentrische Herzkompression; führt zu mechanischer Behinderung
der Herzerschlaffung in der Diastole, - Einflußstauung (mit akuten
Oberbauchzeichen), Schlagvolumenabnahme u. Blutdruckabfall,
Pulsbeschleunigung, Zyanose. Tritt auf bei Perikarditis, akuter Blutung
(Hämoperikard; evtl. als Schock, mit Leerschlagen des Herzens,
Herzstillstand). Eine extraperikardiale Herztamponade dagegen durch
Spannungspneumothorax, Mediastinalemphysem.

 Suchindex zurück vorwärts 20097. Herzthrombose

Blutgerinnselbildung an der Herzinnenwand, v.a. bei Vorhofflimmern
(bevorzugt im Herzohr), frischem Myokardinfarkt (v.a. als Parietal- =
Wandthrombus), bei Endokarditis (an Herzklappen); Gefahren Embolie; bei
großem Vorhofthrombus (als Kugel-, Pendelthrombus, - Herzpolyp)
Bluteinflußbehinderung in der Diastole.

 Suchindex zurück vorwärts 20098. Herztod

Tod infolge irreparablen Herzversagens ( - Herzstillstand), z.B. bei
Myokardinfarkt, -ruptur, Kammerflimmern oder -flattern, Asystolie.

 Suchindex zurück vorwärts 20099. Herztod, akuter

(auch: Sekundenherztod, Herzschlag)
innerhalb weniger Sekunden eintretender Herztod, meist rhythmogen durch
Kammerflimmern oder -- seltener -- durch Asystolie, sehr selten durch
mechan. Ursachen (z.B. - Herztamponade, Verlegung der Mitralklappe durch
Vorhoftumor). Als Grunderkrankung liegt meist eine koronare Herzkrankheit
vor, seltener Myokardiopathie, Myokarditis, entzündliche Infiltrate oder
Tumoren mit Befall des Reizleitungssystems, Herzklappenfehler,
Jervell*-Lange - Nielsen* oder Romano*-Ward* Syndrom; vereinzelt auch ohne
nachweisbare Herzerkrankung.

 Suchindex zurück vorwärts 20100. Herztöne

s.u. Herzton.

 Suchindex zurück vorwärts 20101. Herzton (HT)

die bei der Herzaktion durch Schwingungen v.a. der Herzklappen
entstehenden Schallerscheinungen, u. zwar normalerweise nur als 1. u. 2.
HT. Er ist einfach oder gedoppelt u. am - Punctum maximum der -
Herzauskultation am stärksten.

 Suchindex zurück vorwärts 20102. Herzton, HT, erster

der maximal über der Herzspitze hörbare HT, v.a. als Anspannungston der
AV-Klappen mit Überwiegen des Mitralklappentons.

 Suchindex zurück vorwärts 20103. Herzton, HT, zweiter

der frequente, ca. 0,27 Sek. nach dem 1. HT einsetzende, über der
Herzbasis lauteste HT als Klappenschlußton der Aorten- u. Pulmonalklappen
(als A2 bzw. P2 bezeichnet; ersterer überwiegt); er ist bei
ungleichzeitigem Klappenschluß gespalten, u. zwar mit der Reihenfolge
A2-P2 physiologisch bei Einatmung, krankhaft bei Rechtsschenkelblock,
Druck- u. Volumenbelastung (Überlastung) der rechten Herzkammer (z.B. bei
Pulmonalstenose; bzw. -- mit P2-A2-Reihenfolge -- als paradoxe
Spaltung bei Linksschenkelblock u. bei Druckbelastung des linken
Ventrikels [bei Aortenstenose, - Hypertonie]).

 Suchindex zurück vorwärts 20104. Herzton, HT, dritter

niederfrequenter HT 0,12-0,14 Sek. nach 2. Herzton, maximal über der
Herzspitze; bedingt durch Ventrikelschwingungen beim frühdiastolischen
Bluteinstrom; ist bei Kindern u. Jugendl. physiologisch infolge
beschleunigter Herztätigkeit; krankhaft bei Erwachsenen als Folge erhöhten
Ventrikelfüllungsdrucks bei Herz-, Mitralinsuffizienz; tritt als früher
3. HT als protodiastolischer Click auf bei Pericarditis constrictiva (als
Perikardton).

 Suchindex zurück vorwärts 20105. Herzton, HT, vierter

0,12-0,17 Sek. nach Beginn der P-Zacke einsetzender niederfrequenter
spätdiastolischer HT, maximal über der Trikuspidalklappe; ein Vorhofton
der Füllungsphase (bedingt durch Anspannung des vorgedehnten Ventrikels);
bei Kindern, Jugendlichen physiologisch; tritt bei Erwachsenen bei
erhöhtem Druck in der rechten oder linken Herzkammer auf (bei pulmonaler
Hypertonie, Cor pulmonale bzw. bei arterieller Hypertonie,
Aorten[isthmus]stenose); ferner bei Myokardinfarkt als Zeichen für
Linksinsuffizienz; das Zusammenfallen mit dem 3. Herzton ergibt den sog.
Summationsgalopp. -- s.a. Austreibungston, systolischer - Click.

 Suchindex zurück vorwärts 20106. Herzton, abHT, akzentuierter

klappender HT (im - Phonokardiogramm mit großer Amplitude) als Zeichen
bestimmter Herzfehler, z.B. als 1. HT bei Mitralstenose, als A2 oder P2
bei arterieller bzw. pulmonaler Hypertonie; als knallender oder paukender
1. HT bei AV-Block oder AV-Dissoziation; s.a. Kanonenschlag.

 Suchindex zurück vorwärts 20107. Herzton, Herztöne, kindliche

die Besonderheiten der Herztöne im Kindesalter (s.a. Herzton, dritter; HT,
vierter).
die Herztöne der in der Gebärmutter befindlichen Leibesfrucht,
feststellbar mittels geburtshilflichen Hörrohres ab dem 6. Monat, mittels
Ultraschallempfänger bereits ab der 8. Wo. Sind nahezu gleichlang u. -laut
u. mit gleichen Abständen (Pendelrhythmus), zum mütterlichen Puls
asynchron (Frequenz 120-140Min.), am lautesten hörbar über kindlichem
Rücken (außer bei Gesichtslagen; bei Schädellagen am lautesten unterhalb,
bei Beckenendlagen oberhalb des Nabels der Schwangeren). Ihre Frequenz
kann sich in Abhängigkeit von der Wehe ändern ( - Dezeleration); s.a.
Fluktuation.

 Suchindex zurück vorwärts 20108. Herztonschreibung

Phonokardiographie.

 Suchindex zurück vorwärts 20109. Herztransplantation

der operative Ersatz eines geschädigten Herzens durch das Herz eines
verstorbenen Spenders. Mit einer 5-Jahres-Überlebensrate von über 70%
(1990) ist die H. inzwischen aus dem Versuchsstadium herausgetreten u.
gilt bei entsprechender Indikation als etabliertes Therapieverfahren.
abGeschichte Erfolgreiche Versuche der H. beim Tier wurden bereits Anfang
dieses Jahrhunderts durch Carrel (Frankreich) u. Guthrie (USA)
durchgeführt, später durch Mann (USA) u. Mitarbeiter, der auch als erster
die Abstoßungsreaktion beschrieb (s.u.). Diese Experimente galten weniger
einer Anw. beim Menschen als der Erprobung bestimmter Gefäßnahttechniken
bzw. der Wirkung von Hormonen am isolierten Herzen. Bahnbrechende Versuche
erfolgten später durch Shumway u. Lower 1960 (Stanford, USA). Ohne
immunsuppressive Therapie erreichten sie beim Hund nach H.
Überlebenszeiten von 21 Tagen. 1967 nahm Ch. Barnard (Kapstadt, Südafrika)
die erste H. beim Menschen vor. Barnards erster Patient überlebte den
Eingriff 18 Tage, der zweite 212 Jahre. Nach Weiterentwicklung der
immunsuppressiven Therapie, vor allem nach Einführung des
Antilymphozytenserums (ALS) u. später des Ciclosporins stiegen die
Überlebenszeiten, die Zahl der Transplantationen nahm sprunghaft zu. Bis
1990 waren weltweit bereits 12` 300 Herzen transplantiert worden. Die
erste H. in der BRD nahmen 1968 Klinner u. Sebening vor. abIndikation
Hauptindikation der H. ist das Finalstadium der dilatativen -
Kardiomyopathie, an zweiter Stelle steht die koronare Herzkrankheit mit
arteriosklerotischen Wandveränderungen aller 3 Koronargefäßstämme.
Kontraindikationen für eine H. sind neben schweren Allgemeinerkrankungen
u. malignen Tumoren die kardiale Kachexie u. ein fixierter pulmonaler
Hochdruck. Ein Alter von über 60 Jahren gilt heute nicht mehr als absolute
Grenze. abSpenderauswahl In Frage kommen v.a. Verletzte mit tödlichem
Schädel-Hirn-Trauma ohne schwere Schädigung eines oder mehrerer
Organsysteme. Die Kreislaufverhältnisse sollten ohne medikamentöse
Unterstützung stabil sein, das Alter möglichst nicht über 40 Jahren
liegen. Blutgruppengleichheit u. negativer Zytotoxizitätstest sind
zwingend. abExplantation Kriterium für die Entnahme eines Spenderherzens
ist zuallererst die sichere Todesfeststellung des Spenders. Voraussetzung
für eine solche Untersuchung ist in der BRD das Vorliegen einer
testamentarischen Verfügung bzw. das Einverständnis der Angehörigen des
Verstorbenen. Die Todesfeststellung erfolgt durch 2 Ärzte, die in
keinerlei Abhängigkeitsverhältnis zum transplantierenden
Herzchirurgen(team) stehen dürfen. Einer der beiden Ärzte muß über eine
mehrjährige Erfahrung in der Intensivbehandlung der zum Tode führenden
Krankheit oder Schädigung verfügen. Der Tod des Patienten gilt als sicher,
wenn der - Hirntod mit objektiven Mitteln (EEG etc.) festgestellt ist.
I.d.R. wird noch unter maschineller Beatmung des Hirntoten das Spenderherz
entnommen. Bei der Explantation ist besonders auf die Mitnahme des -
Sinusknotens als erregungsbildendem Zentrum zu achten. Anschließend wird
das Spenderherz mit kalter, kardioplegischer (herzlähmender) Lösung (4
oC) durchgespült u. in kalter steriler Lösung konserviert. abTechnik Bei
der orthotopen H. wird das Spenderherz an der Stelle des erkrankten
Herzens implantiert. Das geschädigte Herz des Empfängers wird unter
Einsatz der Herz-Lungen-Maschine ausgelöst, wobei die Vorhofstümpfe nicht
mitentfernt werden. Die analogen Strukturen des Spenderherzens werden in
die am Empfängerherzen belassenen eingepaßt u. mit diesen durch Nähte
vereinigt ( - Abb.). Bei der selteneren heterotopen H. wird das
Spenderherz an anderer Stelle, evtl. auch im Huckepack-Verfahren an die
großen Gefäßstämme angeschlossen. Das geschädigte Herz verbleibt bei
dieser Art der H. im Körper des Patienten. Das Transplantat hat hier nur
unterstützende Funktion. Eine heterotope H. kommt bei erheblich erhöhtem
pulmonalarteriolärem Widerstand des Empfängers in Betracht. Wegen der
mangelhaften Ventrikelkontraktion des verbliebenen Empfängerherzens
besteht die Gefahr der Thrombenbildung. Deshalb ist eine lebenslange
Antikoagulanzientherapie notwendig. abPostoperative Phase Die Extubation
wird meist innerhalb der ersten 6 Stunden nach OP vorgenommen. Während der
Wundheilung verbleibt der Patient zunächst auf einer sog. Sterileinheit,
einer Intensivstation, die der erhöhten Infektionsgefährdung in der
postoperativen Phase Rechnung trägt. Anschließend erfolgt die Verlegung
auf eine Normalstation. abAbstoßungsreaktion u. Immunsuppression Ein
besonderes Problem stellt die obligatorische Abstoßungsreaktion nach der
H. dar. Hierfür verantwortlich sind bei der zellständigen
Abstoßungsreaktion die T-Lymphozyten u. bei der humoralen
Abstoßungsreaktion von Plasmazellen gebildete Antikörper gegen antigene
Strukturen des transplantierten Organs. Die Fortentwicklung der
immunsuppressiven Substanzen in den letzten Jahren hat allerdings eine
Eindämmung dieser Reaktion ermöglicht. Besondere Bedeutung hat in diesem
Zusammenhang Ciclosporin, ein von dem Pilz Tolypocladium inflatum
gebildetes Polypeptid, erlangt. Ciclosporin hemmt die Aktivierung u.
Proliferation der T-Lymhozyten, die bei der Abstoßungsreaktion eine
besondere Rolle spielen. Die körpereigene Abwehr durch Granulozyten u.
Makrophagen bleibt dabei weitgehend erhalten. In Kombination mit
Azathioprin u. meist auch Corticoiden muß Ciclosporin nach H. (u. anderen
Transplantationen) lebenslang gegeben werden. Die leber- bzw.
nierenschädigende Wirkung dieser Substanz erfordert regelmäßige
Blutspiegelkontrollen. Oftmals müssen kurzfristig Dosierungsänderungen
vorgenommen werden. Perioperativ werden als Immunsuppressiva außerdem
Antilymphozyten- bzw. Antithymozytenglobulin, Azathioprin u. Corticoide
angewendet. Trotz dieser Therapie werden bei über 90% der Transplantierten
Abstoßungskrisen in abgeschwächter Form beobachtet. abMethoden zur
frühzeitigen Erkennung von Abstoßungsreaktionen Verschiedene nichtinvasive
Methoden (z.B. EKG-Techniken, Echokardiographie,
zytologisch-immunologisches Monitoring, Antimyosin-Szintigraphie) sind
hilfreich, erreichen jedoch nicht die Aussagekraft der rechtsventrikulären
Endomyokardbiopsie (s. Myokardbiopsie). Abb. 3A Abb. 3A

 Suchindex zurück vorwärts 20110. Herztumoren

primär im Herzen entstandene oder aus - Metastasen hervorgegangene
Geschwülste der Herzwand, insbesondere des Herzmuskels (als Rhabdomyom,
Kordomyom; knotig wanddurchsetzend, nur langsam wachsend, evtl. angeboren;
gelegentlich sarkomatös entartend); ferner als Vorhofmyxom (meist im
linken Vorhof gelegen, evtl. in die Herzhöhle ragend; u.U. ventilartig den
Einstrom hemmend, zu Synkopen führend), Fibrom, Angiom (evtl. maligne
entartend), Lipom (gelegentlich gemeinsam mit Rhabdomyom), Sarkom.

 Suchindex zurück vorwärts 20111. Herzverfettung

- Lipomatosis cordis, Fettherz.

 Suchindex zurück vorwärts 20112. Herzversagen

- Herzinsuffizienz.

 Suchindex zurück vorwärts 20113. Herzversagen, akutes

die plötzliche Verminderung der Herzauswurfleistung (Schlag- u.
Minutenvolumen), verbunden mit Anstieg des Venendrucks u. mit
Minderdurchblutung lebenswichtiger Organe; z.B. bei - Herzrhythmusstörung,
Flimmern, Asystolie, extremer Brady- oder Tachykardie, bei
Herzmuskelversagen (= myogenes H.; z.B. bei Blutdruckkrise, Lungenembolie,
Myokardinfarkt, Myokarditis), bei Störung des Bluteinstromes (z.B. bei
Herz[beutel]tamponade). Klinische Zeichen kardiogener - Schock,
Tachy-Hyperpnoe, Lungenstauung oder -ödem, periphere Zyanose, Oligurie,
evtl. Krämpfe.

 Suchindex zurück vorwärts 20114. Herzvitium

- Herzfehler.

 Suchindex zurück vorwärts 20115. Herzvolumen

der von Funktionszustand, Alter, Geschlecht, Körperoberfläche, -gewicht
u. -größe abhängige Rauminhalt des Herzens (Normwerte - Tab.); ermittelt
am Lebenden durch Orthodiagraphie, Röntgenfernaufnahmen, rechnerisch.

 Suchindex zurück vorwärts 20116. Herzvorhof

- Vorhof.

 Suchindex zurück vorwärts 20117. Herzwandaneurysma

(auch: Aneurysma cordis)
flache bis sackförmige Ausbuchtung der Herzwandung, meist des linken
Ventrikels im Herzspitzenbereich als Komplikation eines Myokardinfarkts;
seltener in Form einer weniger umschriebenen, sich nach außen nicht oder
kaum vorwölbenden Ausweitung der Ventrikellichtung.

 Suchindex zurück vorwärts 20118. Herzwandruptur

die spontane Zerreißung aller Schichten eines nekrotischen
Myokardbezirks; meist tödliche Komplikation (Perikardtamponade) des
Myokardinfarkts. I.d.R. ist der linke Ventrikel betroffen; typisch ist das
Auftreten einer H. in der Zeit zwischen dem 8. u. 12. Tag nach dem
Infarkt.

 Suchindex zurück vorwärts 20119. Herzwiederbelebung

(auch: kardiale Reanimation)
bei Herzstillstand die Maßnahmen zum Wiederingangsetzen der Herztätigkeit
u. der Blutzirkulation Herzmassage in Kombination mit künstlicher Beatmung
(Mund-zu-Mund-Beatmung oder endotracheale Intubation) als Sofortmaßnahme;
endotracheale, intravenöse ( - ZVK) bzw. intrakardiale Injektion von
Adrenalin, Calcium etc.; bei Kammerflimmern frühzeitige -
Elektrodefibrillation, ggf. temporäre Schrittmachersonde; Ausgleich der
nach Kreislaufstillstand immer vorhandenen metabolischen - Azidose
möglichst unter - Blutgasanalyse; ursächliche Therapie der auslösenden
Faktoren des Kreislaufstillstandes.

 Suchindex zurück vorwärts 20120. Herzzeitvolumen (HZV)

die bei der - Indikatorverdünnungsmethode während der Konzentrationszeit
am Beobachtungsort vorbeiströmende Blutmenge; - Herzminutenvolumen; vgl.
Herzschlagvolumen. Kann auch berechnet werden aus dem Flächenintegral der
extrapolierten Zeit-Aktivitäts-Kurve bei der
Radionuclid-Angiokardiographie.

 Suchindex zurück vorwärts 20121. Herzzeitvolumenindex

der Quotient aus - Herzzeitvolumen u. Körperoberfläche.

 Suchindex zurück vorwärts 20122. Herzzentrum

s.u. Herzregulation.
Spezialklinik für Diagnostik, evtl. auch konservative u. chirurgische
Behandlung von Herzkrankheiten.

 Suchindex zurück vorwärts 20123. Herzzirrhose

Leberzirrhose bei chronischer - Herzinsuffizienz mit Stauung
(Stauungsinsuffizienz); Cirrhose cardiaque.
- Myokardfibrose bzw. Fibroelastosis endocardica.

 Suchindex zurück vorwärts 20124. Herzzyklus

(auch: Herzaktion, -revolution, -periode)
die sich rhythmisch wiederholende, in bd. Herzhälften annähernd
zeitgleich ablaufende Tätigkeit des Herzens vom Beginn der
Muskelzusammenziehung (Systole) bis zum Ende der Muskelerschlaffung ( -
Diastole), in deren Verlauf unkontinuierlich Blut in die großen
Herzschlagadern gepumpt wird ( - Herzschlagvolumen). Sie geht einher mit
zeitlich abgrenzbaren Druck- u. Volumenänderungen sowie mit
bioelektrischen ( - EKG), akustischen ( - Herzton, Phonokardiogramm) u.
mechanischen Phänomenen ( - Ballistokardiogramm, Herzspitzenstoß). Die
elektrische Erregung geht der Herzmuskelkontraktion voran, die etwa bei
der Spitze der R-Zacke im EKG einsetzt (elektro-pressorische Latenz).
Die Systole wird unterteilt in die Anspannungszeit (Druckanstiegsphase;
- Abb.; verläuft ohne Änderung des Volumens = isovolumetrisch u. mit
steilem Druckanstieg, wobei die AV-Klappen schließen u. der 1. Herzton zu
hören ist) u. in die Austreibungszeit (beginnt mit Öffnung der
Semilunarklappen beim Erreichen des diastol. Aortendrucks, zeigt weiteren,
sog. auxotonen Druckanstieg u. zunehmende Blutströmungsgeschwindigkeit u.
endet mit dem Schließen der Semilunarklappen [2. Herzton]); die Diastole
wird unterteilt in die Entspannungszeit (starker Druckabfall in den
Kammern) u. -- ab Öffnung der AV-Klappen -- in die Füllungszeit. Die
Erregbarkeit des Herzmuskels ist während der Systole aufgehoben (absolute
Refraktärität), mit Beginn der Diastole gering erhöht (relative
Refraktärität) u. erst im letzten Drittel der Diastole wieder voll
vorhanden.

 Suchindex zurück vorwärts 20125. HES

- Hydroxyäthylstärke.

 Suchindex zurück vorwärts 20126. Heschl* Hirnwindungen

(Richard L. H., 1824-1881, Pathologe, Wien)

Fgb: anat
die - Gyri temporales transversi; Sitz des primären Hörzentrums.

 Suchindex zurück vorwärts 20127. Hesperidin

Hesperetin-7-rutinosid; ein v.a. in Zitrusfrüchten vorkommendes Glykosid
( - Flavonoide) mit kapillarabdichtender (Vitamin P) u. mit
Hyaluronidase-hemmender Wirkung.

 Suchindex zurück vorwärts 20128. Hess*

(Carl von H., 1863-1923, Augenarzt, Würzburg)
das 3., positive Nachbild (in der Farbe des Primärbildes), das dem 2.,
negativen nach einem Dunkelintervall folgt.

 Suchindex zurück vorwärts 20129. Hess* Sehprobe

Sehschärfenprüfung mit den internationalen Sehprobetafeln (Landolt*
Ringe oder Zweierkombination der Zahlen 0, 1, 4 u. 7).

 Suchindex zurück vorwärts 20130. Hesselbach*

(Franz K. H., 1759-1816, Anatom, Chirurg, Würzburg)
- Ligamentum interfoveolare.

 Suchindex zurück vorwärts 20131. Hesselbach* Hernie

laterale Schenkelhernie; sie tritt durch die Lacuna musculorum aus u.
erfährt durch die Fascia cribrosa eine Divertikelbildung (wird bilokulär).

 Suchindex zurück vorwärts 20132. Hessing* Korsett

(Friedrich v. H., 1838-1918, Orthopädiemechaniker, Göggingen)
ein auf einem anmodellierten Beckenkammbügel aufgebautes
(Stahlschienen-)Rumpfkorsett mit verstellbaren Arm-, evtl. auch Kinn- u.
Hinterhauptstützen; zur Entlastung der Brust- u. Lendenwirbelsäule.

 Suchindex zurück vorwärts 20133. HETE

Hydroxyeicosatetraensäure(n); Lipoxygenaseprodukte der Arachidonsäure
(neben Leukotrienen).

 Suchindex zurück vorwärts 20134. Heterästhesie

quantitativ unterschiedliche Empfindung in benachbarten Hautbezirken.

 Suchindex zurück vorwärts 20135. Heteroagglutination

Verklumpung ( - Agglutination) roter Blutkörperchen durch artfremde
Antikörper ( - Heterohämagglutinin); vgl. Heteroantigen.

 Suchindex zurück vorwärts 20136. Heteroantigen

(auch: heterogenes Antigen)
ein - Antigen mit teilweiser chemischer Strukturverwandtschaft mit einem
spezies- = artfremden (= xenogenen) Antigen u. -- aufgrund dieser
partiellen Antigengemeinschaft -- mit der Fähigkeit, die Bildung gleicher
(korrespondierender) Antikörper anzuregen. Diese Antikörper sind durch
Kreuzreaktion nachweisbar (aufgrund der Ähnlichkeit bis Identität der -
determinanten Gruppe). -determinante Gruppe -- I.e.S. das heterophile
Forssman* Antigen; s.a. H-Substanz.

 Suchindex zurück vorwärts 20137. Heteroantikörper

ein durch artfremdes Antigen (vgl. Heteroantigen) hervorgerufener u.
gegen dieses gerichteter xenogener Antikörper; s.a. Forssman* Antikörper,
Hanganatziu*-Deicher* Reaktion.

 Suchindex zurück vorwärts 20138. Heteroantiserum

- Immunserum gegen ein artfremdes Antigen.

 Suchindex zurück vorwärts 20139. Heterochromasie

Fgb: hämat
das gleichzeitige Vorkommen eosino- u. basophiler Körnchen (Granula) in
einer Zelle; s.a. Polychromasie.

 Suchindex zurück vorwärts 20140. Heterochromatin

das im Gegensatz zum Euchromatin sowohl in der Inter- u. wie in der
Metaphase des Zellzyklus lichtmikroskopisch den gleichen Verdichtungs-
oder Kondensationsgrad aufweisende, hoch spiralisierte, elektronenoptisch
fibrillendichtere, am besten in der Prophase der Mitose darstellbare, oft
Gen-arme Chromatin. Es sind dies u.a. die Zentromerregionen, die Barr*
Körper (= inaktivierte X-Chromosomen weiblicher Körperzellen), fast alle
B-Chromosomen.

 Suchindex zurück vorwärts 20141. Heterochromatose

- Heterochromie.
Hautverfärbung durch Ablagerung körperfremder Substanzen (z.B. als -
Argyrie).

 Suchindex zurück vorwärts 20142. Heterochromie

unterschiedliche Färbung normalerweise gleichfarbiger Gewebe(strukturen),
z.B. ophth der beiden Regenbogenhäute (v. Herrenschwand*, Fuchs*
Heterochromie) oder derm umschriebener behaarter Körperbereiche bei
Erkrankung des Haarbodens oder des Gesamtorganismus, z.B. Typhus,
Kwashiorkor, Pellagra; - Heterotrichose. -Herrenschwand* Heterochromie

 Suchindex zurück vorwärts 20143. Heterochromosom

- Geschlechtschromosom.

 Suchindex zurück vorwärts 20144. Heterochronie

die zeitliche Verschiebung eines Geschehens gegenüber der Norm; z.B. --
path -- als Heterogenese -- die Entstehung von Zellen oder der
Beginn einer bestimmten (evtl. endokrinen) Gewebsfunktion zu einem
ungewöhnlichen Zeitpunkt (z.B. bei Pubertas praecox).

 Suchindex zurück vorwärts 20145. Heterodidymus

(auch: Heterodymus)
- Heteropagus.

 Suchindex zurück vorwärts 20146. Heterodontie

- Anisodontie.

 Suchindex zurück vorwärts 20147. heterodrom

Fgb: neurophysiol
auch in entgegengesetzter Richtung ablaufend.

 Suchindex zurück vorwärts 20148. Heteroduplex

doppelsträngiges DNS-Molekül mit nicht-komplementären (einzelsträngigen)
Bereichen ( - Abb.).

 Suchindex zurück vorwärts 20149. Heterodynamie

bezüglich des Schlagvolumens die unterschiedliche Aktion beider
Herzkammern; z.B. -- vorübergehend -- bei akuter Linksherzinsuffizienz
(mit normalem Schlagvolumen der rechten Kammer).

 Suchindex zurück vorwärts 20150. Heterodystrophie

(Pfaundler) - Säuglingsdystrophie als Folge unzureichender künstlicher
Ernährung.

 Suchindex zurück vorwärts 20151. Heterogametie

(auch: Digametie)
die Bildung zweier verschiedener geschlechtsbestimmender Gameten bei
einem Geschlecht (z.B. beim Menschen -- normal im 11-Verhältnis -- von
Spermien mit X- oder Y-Chromosom).

 Suchindex zurück vorwärts 20152. Heterogamie

Fgb: genet
- Anisogamie.

 Suchindex zurück vorwärts 20153. heterogen

mit oder aus verschiedenartigen Bestandteilen, serol nicht von der
gleichen Art ( - heterogenetisch).

 Suchindex zurück vorwärts 20154. heterogen System

Stoffsystem aus Teilchen verschiedenen Aggregatzustandes.

 Suchindex zurück vorwärts 20155. heterogen Strahlung

nicht-monochromatische bzw. nicht-monoenerget. Strahlung; s.a.
Bremsstrahlung.

 Suchindex zurück vorwärts 20156. heterogenetisch

von einer anderen Art (Spezies) stammend (= xenogen), von verschiedener
Herkunft.

 Suchindex zurück vorwärts 20157. heterogenetisch Antigen

- Heteroantigen.

 Suchindex zurück vorwärts 20158. heterogenetisch Antikörper

- Heteroantikörper.

 Suchindex zurück vorwärts 20159. heterogenetisch Extrasystole

- Extrasystole durch Leitungsstörung (myodepressive E.).

 Suchindex zurück vorwärts 20160. heterogenetisch Paarung

Paarung zwischen den Chromosomen beider Chromosomensätze eines Bastards.
-- s.a. Heterogenie.

 Suchindex zurück vorwärts 20161. heterogenetisch Substanz

die - H-Substanz roter Blutkörperchen.

 Suchindex zurück vorwärts 20162. Heterogenie

Entstehung gleichartiger oder nicht sicher unterscheidbarer erblicher
Merkmale (z.B. eines Erbleidens) infolge Mutation nicht-alleler Gene.

 Suchindex zurück vorwärts 20163. Heteroglykan

Polysaccharid aus 2 oder mehreren verschiedenen Grundbausteinen; z.B. als
- Mucopolysaccharid.

 Suchindex zurück vorwärts 20164. Heterogonie

Fgb: path
das Wachsen zweier Körperteile eines Individuums in verschiedenen, aber
zueinander in konstantem Verhältnis stehenden Phasen.
Wechsel zweier Formen der Fortpflanzung in aufeinanderfolgenden
Generationen (z.B. bei einigen Nematoden Wechsel von Parthenogenese u.
Syngamie).

 Suchindex zurück vorwärts 20165. Heterohämagglutinin

(auch: H- oder heterophiles Hämagglutinin)
- Heteroantikörper als Agglutinin, z.B. als Hammel-Erythrozyten
agglutinierender Heteroantikörper der F- = Forssman* Antikörper (AK) im
Normalserum, der S-AK bei Serumkrankheit, der M-AK bei infektiöser
Mononukleose. -- vgl. Heterolysin.

 Suchindex zurück vorwärts 20166. Heteroimmunität

das Vorhandensein heterophiler Antikörper; diagnostisch genutzt bei der
- Hanganatziu*-Deicher* Reaktion.

 Suchindex zurück vorwärts 20167. Heteroimmunserum

heterologes - Immunserum.

 Suchindex zurück vorwärts 20168. Heteroinfektion

Infektion durch körperfremde Keime.
Infektion über gesunden Zwischenträger.

 Suchindex zurück vorwärts 20169. Heterokaryon

Zelle mit zwei oder mehr verschiedenen Kernen; kann bei der
Zell-Hybridisierung entstehen; auch bei höheren Eukaryonten möglich.

 Suchindex zurück vorwärts 20170. Heterokeratoplastik

Hornhautplastik mit Hilfe eines xenogenen Transplantats.

 Suchindex zurück vorwärts 20171. Heterokinese

Fgb: neur
- Allokinese.

 Suchindex zurück vorwärts 20172. heterokladisch

Endäste verschiedener Gefäße betreffend.

 Suchindex zurück vorwärts 20173. heterolateral

die andere Körperseite betreffend, kontralateral.

 Suchindex zurück vorwärts 20174. heterolog

(in Form, Funktion) nicht übereinstimmend; biol artfremd ( -
xenogen).

 Suchindex zurück vorwärts 20175. heterolog Antigen, h. Antikörper

- Heteroantigen, Heteroantikörper.

 Suchindex zurück vorwärts 20176. Heterolopie

Hauterkrankung mit Schuppen-, Krusten- oder Rhagadenbildung.

 Suchindex zurück vorwärts 20177. Heterolyse

- Hämolyse durch hämolysierende Heteroantikörper (Heterohämolysin).
Eiweißabbau durch Enzyme, die in krankhaft verändertem Gewebe (z.B. eines
Neoplasmas) gebildet werden, v.a. durch Granulozyten, Makrophagen.

 Suchindex zurück vorwärts 20178. Heterolysin

s.u. Heterozytolysin; s.a. Heterolyse.
bei Tieren spontan vorkommende Heteroantikörper, die artfremde
Erythrozyten auflösen.

 Suchindex zurück vorwärts 20179. Heteromerie

eine - Polygenie, bei der mehrere Gene mit quantitativ, evtl. auch
qualitativ (komplementäre Polygenie) verschiedener Wirkung eine
einheitlich erscheinende Eigenschaft kontrollieren.

 Suchindex zurück vorwärts 20180. Heterometropie

ungleiche Brechkraft beider Augen.

 Suchindex zurück vorwärts 20181. heteromorph

von verschiedener Gestalt; z.B. bei Generationswechsel; -
Heteromorphose.

 Suchindex zurück vorwärts 20182. Heteromorphopsie

unterschiedliche Wahrnehmung von Gegenständen durch beide Augen infolge
einer Veränderung der brechenden Medien oder des Augenhintergrundes.

 Suchindex zurück vorwärts 20183. Heteromorphose

Fgb: path
Ersatz von Gewebe durch ein andersartiges.
ortsfremde Gewebsbildung.

 Suchindex zurück vorwärts 20184. heteronym

ungleichnamig (evtl. aber sinnverwandt), sich nicht entsprechend, in den
bd. Körperhälften auf verschiedenen Seiten (z.B. ophth het. -
Hemianopsie, het. = gekreuzte - Diplopie).

 Suchindex zurück vorwärts 20185. Heteropagus

Fgb: path
Doppelfehlbildung (ein Zwilling ist erheblich kleiner u. mit der
Vorderseite am anderen angewachsen).

 Suchindex zurück vorwärts 20186. Heterophagie

- Phagozytose extrazellulärer Substrate in besonderen Vakuolen =
Heterophagosomen (im Gegensatz zur Autophagie intrazellulärer Strukturen
in Autolysosomen).

 Suchindex zurück vorwärts 20187. heterophasisch

nicht mit gleicher Phase (= nicht in Phase) ablaufend, mit ungleich
gerichtetem Kurvenablauf (z.B. kard der h. Typ des -
Linksschenkelblocks mit entgegengesetzter Richtung von Kammeranfangs- u.
-endschwankung).

 Suchindex zurück vorwärts 20188. heterophil

mit Neigung (Affinität) zu Fremdem (z.B. als h. Antigen das Forssman*
Antigen; - Heteroantigen, - Heterohämagglutinin).

 Suchindex zurück vorwärts 20189. heterophil Antigen

Antigen auf der Zelloberfläche verschiedener Spezies von Tieren, Pflanzen
u. Bakterien mit ausgeprägtem Kreuzphänomen zwischen den Spezies.

 Suchindex zurück vorwärts 20190. heterophil Antikörperreaktion

reaktive, auf Zufuhr eines Heteroantigens erfolgende Produktion von -
Heteroantikörpern bei einer Tierart, die kein Forssman* Antigen besitzt.
durch Sera mit hohem Gehalt an Forssman* Antikörper ausgelöste
anaphylaktische Reaktion bei Tieren mit heterophilem Antigen in Geweben (=
umgekehrte passive Anaphylaxie).
- Hanganatziu*-Deicher* Reaktion.

 Suchindex zurück vorwärts 20191. Heterophorie

(auch: Strabismus latens, latentes Schielen)
nur vorübergehendes Abweichen der Augen von ihrer Primärstellung (d.h.
von den parallelen Blicklinien) infolge Störung des Gleichgewichts
zwischen den äußeren Augenmuskeln bei Nachlassen des Zwanges zur -
Fusion. Nach der Abweichrichtung unterschieden als Eso-, Exo-, Hyper- u.
Hypophorie sowie Zyklophorie (u. Mischformen). Eine geringe H. ist
physiologisch; bei höhergradiger H. (= muskuläre Asthenopie) tritt evtl.
zeitweilige - Diplopie auf. Die quantitative Bestimmung
(Heterophorometrie) erfolgt durch Messen der Abweichung der Blicklinien
vom Parallelstand nach Ausschalten der Fusion (Abdecken eines Auges).
-Esophorie -Exophorie -Hyperphorie

 Suchindex zurück vorwärts 20192. Heterophyiasis, Heterophydiasis

Befall durch den kleinen Darmegel Heterophyes heterophyes, übertragen
durch Genuß rohen Fisches; beim Menschen häufig asymptomatisch, evtl. aber
-- nach kurzer Präpatentperiode -- Magen-Darmerscheinungen (Koliken,
Durchfälle), nach hämatogener Organbesiedlung (Myokard,
Zentralnervensystem) auch tödliche Verläufe.

 Suchindex zurück vorwärts 20193. Heteroplasie

(auch: Alloplasie)
in zeitlicher, quantitativer, örtlicher Hinsicht atypisches Wachstum von
Zellen u. Geweben (Virchow Heterochronie, -metrie u. -topie). -- Nach
Letterer das bösartige Geschwulstwachstum (Neoplasie).

 Suchindex zurück vorwärts 20194. Heteroplastik

- Xenoplastik.

 Suchindex zurück vorwärts 20195. heteroplastisch

- Heteroplasie,
Xenoplastik,
Zellumwandlung (als Reifung) betreffend.

 Suchindex zurück vorwärts 20196. heteroplastisch Differenzierung

die Zellstrukturveränderungen in der Reifungsphase der - Lymphozyten vom
Blasten zum Lymphozyten (Lymphozytendifferenzierung, h. Lymphopoese).

 Suchindex zurück vorwärts 20197. Heteroploidie

das Auftreten eines Chromosomenbestandes, der von der für das
entsprechende Lebewesen ( - Taxon) charakteristischen Normalzahl abweicht
(vgl. Chromosomenaberration); als interspezifische intragenerische H.
innerhalb der Arten einer Gattung, als intraspezifische H. innerhalb einer
Art.

 Suchindex zurück vorwärts 20198. Heteroproteinämie

das Vorkommen atypischer Eiweißkörper, (Allo- u. Paraproteine) im Blut
bzw. Blutplasma; bei Abartigkeit von Plasmaproteinen als Heteroglobulin-
bzw. Heteroalbuminämie bezeichnet. -- vgl. Dysproteinämie. -Alloproteine

 Suchindex zurück vorwärts 20199. Heteropsie

- Heteroskopie.

 Suchindex zurück vorwärts 20200. Heteroptera

die Ordnung Wanzen.

 Suchindex zurück vorwärts 20201. Heterosaccharid

Oligo- oder - Polysaccharide mit mehr als einem Monosaccharid-Typ im
Molekül.

 Suchindex zurück vorwärts 20202. Heteroserum

(auch: heterologes Serum)
Serum einer anderen Art (Tierspezies); z.B. heterologes - Immunserum.
Serum mit Antikörpern gegen - heterophile Antigene (z.B. Forssman*
Antigen).
Serum mit natürlichen Heteroantikörpern (z.B. Anti-P).

 Suchindex zurück vorwärts 20203. Heterosexualität

die auf das andere Geschlecht gerichtete Sexualität.
die Prägung der sekundären Geschlechtsmerkmale entgegen der genetischen
Anlage (z.B. beim adrenogenitalen Syndrom).

 Suchindex zurück vorwärts 20204. Heterosis

Fgb: genet
die allgemeine oder Einzeleigenschaften betreffende Überlegenheit der
Heterozygoten gegenüber den entsprechenden Homozygoten.

 Suchindex zurück vorwärts 20205. Heteroskopie

Heteropie, -opsie
ungleiches Sehvermögen beider Augen.
Bestimmung des Schielwinkels (mit dem Heteroskop).

 Suchindex zurück vorwärts 20206. Heterosom

- Gonosom.

 Suchindex zurück vorwärts 20207. Heterotonie

(M. Bürger 1953) Blutdruckschwankungen zwischen normalen u. erhöhten
Werten.

 Suchindex zurück vorwärts 20208. heterotop, heterotopisch

an atypischer Stelle liegend (= dystop, ektopisch) bzw. entstehend (z.B.
kard h. Erregungs-, Reizbildung) bzw. erfolgend.

 Suchindex zurück vorwärts 20209. Heterotopie

s.u. heterotop; s.a. Dystopie.

 Suchindex zurück vorwärts 20210. Heterotransplantat

Fgb: chir
von einem artfremden Spender stammendes (xenogenes) Organ, Gewebe als
- Transplantat (= Xenotransplantat). Ruft beim Menschen u. höheren Säugern
u.U. eine intensive - Immunreaktion hervor.

 Suchindex zurück vorwärts 20211. Heterotransplantations-Assay

s.u. Tumorresistenz-Tests.

 Suchindex zurück vorwärts 20212. Heterotrichosis

verschiedenfarbige Körper- oder Kopfbehaarung bei einem Individuum.

 Suchindex zurück vorwärts 20213. Heterotropie

- Strabismus concomitans.

 Suchindex zurück vorwärts 20214. Heterovakzine

Impfstoff, hergestellt unter Verwendung patientenfremder Erreger. Anw.
zur Behandlung chronischer Infektionskrankheiten (regt die Bildung
spezifischer Antikörper u. eine Leukozytose sowie eine Steigerung
unspezifischer Bakterizidie an); s.a. Immunstimulanzien.

 Suchindex zurück vorwärts 20215. heteroxen

Fgb: parasitol
mit unbedingtem (= obligatem) Entwicklungszyklus auf oder in mehreren
verschiedenen Wirtsorganismen.

 Suchindex zurück vorwärts 20216. Heterozygotie

die erbliche Konstitution diploider (oder polyploider) Zellen oder
Individuen, die dadurch geprägt ist, daß mindestens ein Gen durch 2
verschiedene Allele im Genlocus der 2 homologen Chromosomen vertreten ist.
Entsteht durch Verschmelzung zweier Gameten mit verschiedenen Allelen
desselben Gens oder durch Mutation eines Gens in einem der 2 homologen
Chromosomen.

 Suchindex zurück vorwärts 20217. heterozyklische Verbindung

Fgb: chem
ringförmige Verbindung, in der ein oder mehrere Kohlenstoff- = C-Atome
durch Stickstoff-, Sauerstoff-, Schwefelatome oder andere Heteroatome
ersetzt istsind.

 Suchindex zurück vorwärts 20218. Heterozytolysin

- Heteroantikörper, der eine Auflösung artfremder Zellen bewirkt; z.B.
als Heterohämolysin.

 Suchindex zurück vorwärts 20219. Hettinger*(-Rodahl*) Test

Stufentest, bei dem 50malmin Stufen variabler (Körpergewicht u. Beinlänge
berücksichtigender) Höhe zu besteigen sind.

 Suchindex zurück vorwärts 20220. Heuasthma

- Gräserasthma.

 Suchindex zurück vorwärts 20221. Heubner*(-Herter*)

(Johann L. O. Heu., 1843-1926, Kinderarzt, Leipzig, Berlin)
- Zöliakie.

 Suchindex zurück vorwärts 20222. Heubner*(-Herter*)*(-Hoffmann*) Quotient

empirischer - Energiequotient für den gesunden Säugling; soll im 1.
Trimenon 120 kcalkg Körpergewicht betragen u. im 4. Trimenon auf 80-90
sinken.

 Suchindex zurück vorwärts 20223. Heubner*(-Herter*)*-Schilder* Syndrom

entzündliche Form der diffusen - Hirnsklerose (= subchronische
Leukoenzephalitis = zentrolobuläre symmetrische Sklerose).

 Suchindex zurück vorwärts 20224. Heufieber, Heuschnupfen

katarrhalische, evtl. leicht fieberhafte allergische Erkrankung der
Schleimhäute der oberen Atemwege u. der Augenbindehaut (Konjunktivitis)
infolge Überempfindlichkeit gegen Blüten- u. Gräserpollen ( - Pollinose).

 Suchindex zurück vorwärts 20225. Heuser* Membran

einschichtige Lage abgeplatteter Mesenchymzellen um den primären
Dottersack.

 Suchindex zurück vorwärts 20226. Heusner* Kappe

gepolsterte Kopfkappe als Abwandlung der - Glisson* Schlinge.

 Suchindex zurück vorwärts 20227. HEV

H(a)emagglutinating Encephalomyelitis Virus.

 Suchindex zurück vorwärts 20228. hexa...

Wortteil sechs.

 Suchindex zurück vorwärts 20229. Hexachlorbenzol

Perchlorbenzol, C6Cl6; ein Fungizid; Verzehr mit H. gebeizten Getreides
führt zu Störungen des Porphyrinstoffwechsels; BAT (im Serum) 15 mygdl.

 Suchindex zurück vorwärts 20230. Hexachlorcyclohexan (HCH)

C6H6Cl6; in 4 verschiedenen Isomeren auftretende Verbindung; das
gamma-1,2,3,4,5,6-H. (= Lindan) ist insektizid wirksam u. wird äußerlich
bei Hautparasiten (Läuse, Krätze) angewandt; MAK 0,5 mg/m3;
Vergiftungserscheinungen ähnlich wie bei DDT ( - Chlorophenothan).

 Suchindex zurück vorwärts 20231. Hexachlorophen

2,2'-Methylen-bis-(3,4,6-trichlorphenol); eine bakterizide Substanz mit
geringer toxischer u. hautreizender Wirkung; Anw. als desinfizierender u.
desodorierender Zusatz zu Seifen etc.

 Suchindex zurück vorwärts 20232. hexachrom(atisch)

mit Farbenfehlsichtigkeit, bei der statt der 7 Spektralfarben nur 6
wahrgenommen werden (keine Unterscheidung von Violett u. Indigoblau).

 Suchindex zurück vorwärts 20233. Hexadaktylie

- Polydaktylie mit Ausbildung von 6 Fingern bzw. Zehen.

 Suchindex zurück vorwärts 20234. Hexafluroniumbromid (WHO)

Hexamethylen-1,6bis-(dimethylfluoren-9-yl-ammoniumbromid); ein -
Muskelrelaxans.

 Suchindex zurück vorwärts 20235. Hexamethoniumbromid (WHO)

Hexamethylenbis-trimethyl-ammoniumbromid; ein Ganglienblocker
(bis-quartäre Ammonium-Verbindung).

 Suchindex zurück vorwärts 20236. Hexamethylenimin

(auch: Azacycloheptan, Perhydroazepin)
eine heterozyklische Verbindung; Grundgerüst verschiedener Schmerzmittel,
z.B. der - Analgetika Etho-, Met-, Metetho- u. Proheptazin.

 Suchindex zurück vorwärts 20237. Hexamethylentetramin, Hexamin

(auch: Methenamin)
heterozyklische Verbindung ( - Formel), die sich in saurer Lösung in --
bakterizides -- Formaldehyd u. Ammoniak spaltet u. in hoher Konzentration
hautreizend, nierenschädigend wirkt. Anw. -- meist als gelöstes, sauer
reagierendes Salz (z.B. Anhydromethylencitrat, -mandelat, -salicylat) --
als Harndesinfiziens. Wird auch als Trockenspiritus benutzt; bei der
Verbrennung kann Cyanwasserstoff entstehen (Gefahr der
Blausäurevergiftung).

 Suchindex zurück vorwärts 20238. hexaploid

mit einem Chromosomenbestand aus 6 haploiden Sätzen.

 Suchindex zurück vorwärts 20239. Hexapoda

die Überklasse Sechsfüßler (mit den Insekten als einziger Klasse).

 Suchindex zurück vorwärts 20240. Hexenmilch

dem - Kolostrum ähnliche Absonderung der anschwellenden (Hexenbrust)
Brustdrüse des Neugeborenen durch nachwirkende mütterliche Hormone.

 Suchindex zurück vorwärts 20241. Hexenschuß

- Lumbago.

 Suchindex zurück vorwärts 20242. Hexite

(auch: Hexitole)
6wertige, süß schmeckende, optisch aktive Alkohole, gewonnen durch
Reduktion von - Hexosen; z.B. d-Dulcit, d-Mannit, d-Sorbit, Inosit.

 Suchindex zurück vorwärts 20243. Hexobarbital

(auch: Hexobarbitonum)
Acidum methyl-cyclohexenyl-methyl-barbituricum. In Form des Natriumsalzes
ein Kurznarkotikum.

 Suchindex zurück vorwärts 20244. Hexocycliummethylsulfat, -metilsulfat

ein Parasympatholytikum (lang wirkendes Anticholinergikum) ohne zentrale
atropinähnliche Nebenwirkungen.

 Suchindex zurück vorwärts 20245. Hexoestrol, Hexestrol

Fgb: pharm
meso-p,p'-Dihydroxy-3,4-diphenylhexan; eine synthetische Verbindung
mit Östrogen-Wirksamkeit; ein Diäthylstilböstrol-Derivat.

 Suchindex zurück vorwärts 20246. Hexokinase (HK)

Fgb: enzym
eine Phosphotransferase des Glucosestoffwechsels, die -- ATP-abhängig --
Glucose u. andere Hexosen (z.B. Mannose, Fructose) zu entsprechenden
6-Phosphaten umsetzt (phosphoryliert). In tierischen Geweben kommen 4
Isoenzyme vor (I, II, III u. IV [= Glucokinase]). Anw. labor als
Hilfsenzym für Bestg. von ATP, Creatinphosphat u. zur enzymatischen
Blutzucker-Bestimmung.

 Suchindex zurück vorwärts 20247. Hexonbasen

basisch reagierende Aminosäuren aus 6 Kohlenstoffatomen; - Arginin,
Lysin, Histidin.

 Suchindex zurück vorwärts 20248. Hexonsäuren

Säuren als Oxidationsprodukte von Hexosen, z.B. Gluconsäure.

 Suchindex zurück vorwärts 20249. Hexoprenalin

Fgb: pharm
1,12-Bis-(3,4-dihydroxy-phenyl)-3,10-diazadodecan-1,12-diol;
Broncholytikum, Antiasthmatikum.


SUCHINDEX für das Medizinisches Wörterbuch

 P 35112.
P biatriale 35948.
P biatriale, P cardiale usw. 35113.
P cardiale 35954.
P dextroatriale, P dextrocardiale 35968.
P mitrale 37639.
P pulmonale 38141.
P-Antigen 35379.
P-Blutgruppen 35949.
P-Faktor 36582.
P-System 38996.
P-Welle 39234.
P-Zacke 39392.
P-p-System 38139.
P. ae. 35153.
PA 35116.
PAA 35119.
PAB, PABA 35121.
PABA-Peptid 35122.
PAF 35163.
PAG 35164.
PAGE 35165.
PAH 35173.
PAH-Clearance 35174.
PAL 35178.
PALP 35238.
PAM 35250.
PAMBA 35252.
PAN 35257.
PAO 35395.
PAP 35396.
PAPS 35459.
PAS 35852.
PAS-Färbung 35855.
PAS-Reaktion 35858.
PAT 35877.
PBA 35945.
PBG 35946.
PBI 35947.
PBR 35950.
PBZ 35951.
PCAA 35953.
PCB 35955.
PCDD, PCDF 35956.
PCG 35957.
PCHE 35958.
PCO-Syndrom 35960.
PCP 35961.
PCV 35962.
PCWP 35963.
PD 35964.
PDA 35967.
PDGF 35969.
PE 35971.
PEEP 36012.
PEG 36013.
PEP 36158.
PET 36536.
PF 36580.
PFC-Syndrom 36593.
PFK 36613.
PFU 36644.
PG 36646.
PG, pg 36647.
PGD 36648.
PGE 36649.
PGK 36650.
PGM_1-System 36652.
PGluM 36651.
PHA 36656.
PHC-Syndrom 36759.
PHI 36800.
PHLA 36810.
PIE-Syndrom 37106.
PIF 37111.
PIH 37147.
PIVKA 37273.
PJS-Reaktion 37277.
PK 37278.
PKG 37279.
PKU 37280.
PLP 37612.
PLT-Gruppe 37613.
PM 37635.
PM m. 37637.
PM, Pm 37636.
PMI-Syndrom 37638.
PML 37640.
PMLE 37641.
PMSG 37642.
PNA 37643.
PNF 37715.
PNH 37716.
PNM-Syndrom 37717.
PNPB 37719.
PO-Quotient 37959.
POA 37721.
POMC 37937.
POX-Reaktion 38122.
PP, P. P. 38125.
PP-Zellen 38142.
PP-om 38135.
PPA 38127.
PPCF 38128.
PPD 38129.
PPF 38130.
PPL 38131.
PPL-Test 38133.
PPLO 38132.
PPP 38136.
PPPPPP 38137.
PPSB 38138.
PQ-Zeit 38143.
PR 38144.
PRF 38333.
PRIND 38383.
PRINS 38387.
PRP 38739.
PRPP 38740.
PSA 38755.
PSP 38924.
PSR 38925.
PSS 38926.
PT 38998.
PTA 39000.
PTA C 39001.
PTA-Mangel 39002.
PTC 39004.
PTCA 39005.
PTH 39011.
PTL-Gruppe 39013.
PTS 39018.
PTT 39019.
PTZ 39023.
PUVA-Therapie 39230.
PVC 39232.
PVP 39233.
PWG 39235.
P_P_A 38126.
Pa 35117.
Paarbildung 35120.
Pacchioni* Granulationen 35123.
Pacemaker 35124.
Pacemaker-Zellen 35125.
Pachyakrie 35128.
Pachyblepharitis 35129.
Pachych(e)ilie 35130.
Pachydaktylie 35131.
Pachydermia, Pachydermie 35132.
Pachydermia, Pachydermie verrucosa laryngis 35134.
Pachydermia, Pachydermie verticalis 35133.
Pachydermoperiostose 35135.
Pachydermozele 35136.
Pachyglossie 35137.
Pachygyrie 35138.
Pachymeningeosis haemorrhagica 35139.
Pachymeningitis 35140.
Pachymeningitis cervicalis hypertrophica 35141.
Pachymeningitis externa spinalis 35142.
Pachymeningitis haemorrhagica interna 35143.
Pachymeningitis tuberculosa 35144.
Pachymeninx 35145.
Pachyonychia congenita 35146.
Pachyonychie, Pachyonyxie 35147.
Pachyostose 35148.
Pachytän 35149.
Pachyzephalie 35150.
Pacini* Körperchen 35151.
Packung 35152.
Page* Syndrom 35166.
Paget* 35167.
Paget* Syndrom 35168.
Paget* Zellen 35169.
Pagodenwackeln 35171.
Pagusbildung 35172.
Paido... 35175.
Pal(a)eocerebellum (PNA) 35181.
Palaeencephalon 35179.
Palaeocortex 35182.
Palatinum 35188.
Palatodynie 35191.
Palatoplastik 35192.
Palatoschisis 35193.
Palatum (PNA) 35194.
Palatum durum 35195.
Palatum fissum 35196.
Palatum molle 35197.
Paletotnaht 35198.
Palikinesie 35199.
Palilalie 35200.
Palindrom 35201.
Palinmnese 35203.
Palinopsie 35204.
Palinphrasie 35205.
Palisadenwurm 35206.
Palladium (Pd) 35207.
Palliativa 35210.
Palliativbehandlung 35211.
Palliativbestrahlung 35212.
Palliativoperation 35213.
Palliativum 35214.
Pallidotomie 35218.
Pallidum 35219.
Pallidumsyndrom 35220.
Pallium (PNA) 35222.
Palliumsyndrom 35223.
Pallor 35224.
Pallästhesie 35208.
Palma manus (PNA) 35226.
Palmaraponeurose 35228.
Palmarerythem 35229.
Palmarfibromatose 35230.
Palmarflexion 35231.
Palmarkeratose 35232.
Palmarkontraktur 35233.
Palmarreflex 35234.
Palmitinsäure 35235.
Palmomentalreflex (PMR) 35236.
Palmoplantarkeratose 35237.
Palpation 35240.
Palpationsgeräusch 35241.
Palpebrae (PNA) 35242.
Palpebralpunkt 35244.
Palpieren 35245.
Palpitatio cordis, Palpitation 35246.
Paltauf* Flecken 35247.
Paltauf*(-Sternberg*) Krankheit 35248.
Paludismus 35249.
Paläopallium 35183.
Paläostriatum 35184.
Paläothalamus 35185.
Pamaquin 35251.
Panagglutination 35258.
Panagglutinine 35259.
Panalgesie 35260.
Panangi(i)tis 35261.
Panaritium 35262.
Panarteri(i)tis 35263.
Panarthritis 35264.
Panax ginseng 35265.
Panazee 35266.
Panchondritis 35268.
Pancoast* 35269.
Pancoast* Tumor, 35270.
Pancreas (PNA) 35271.
Pancreas accessorium 35272.
Pancreas anulare 35273.
Pancreas divisum 35274.
Pancreas minus 35275.
Pancreatitis 35278.
Pancuroniumbromid 35279.
Pandemie 35280.
Pandy* Test 35282.
Panenzephalitis 35283.
Paneth* (Körner-)Zellen 35284.
Panhypogonadismus 35285.
Panhypopituitarismus 35286.
Panizza* Foramen 35287.
Pankarditis 35288.
Pankre(at)algie 35328.
Pankre(at)opathie 35345.
Pankrealgie 35290.
Pankreas 35291.
Pankreas, künstliches 35292.
Pankreas-Lipase 35315.
Pankreas-Nieren-Transplantation 35317.
Pankreasabszeß 35293.
Pankreasachylie 35294.
Pankreasadenom 35295.
Pankreasapoplexie 35296.
Pankreasderivation 35297.
Pankreasdiabetes 35298.
Pankreasdiagnostik 35299.
Pankreasentzündung 35300.
Pankreasenzyme 35301.
Pankreasexstirpation 35302.
Pankreasfibrose 35303.
Pankreasfibrose, zystische 35304.
Pankreasfistel 35305.
Pankreasgang 35306.
Pankreasheterotopie 35307.
Pankreasinseln 35308.
Pankreasinsuffizienz 35309.
Pankreaskarzinom 35310.
Pankreaskarzinom-assoziiertes Antigen (PCAA) 35311.
Pankreaskopf 35313.
Pankreaskopfkarzinom 35314.
Pankreaskörper 35312.
Pankreasnekrose 35316.
Pankreassaft 35318.
Pankreassekretion 35319.
Pankreassequester 35320.
Pankreassklerose 35321.
Pankreasstein 35322.
Pankreasstühle 35323.
Pankreasszintigraphie 35324.
Pankreastransplantation 35325.
Pankreaszirrhose 35326.
Pankreaszyste 35327.
Pankreatektomie 35329.
Pankreatikocholangiographie 35331.
Pankreatikocholezystostomie 35332.
Pankreatikographie 35333.
Pankreatikus 35334.
Pankreatitis 35337.
Pankreatitis, akute 35338.
Pankreatitis, chronische 35339.
Pankreatoduodenektomie 35341.
Pankreatoenterostomie 35342.
Pankreatographie 35343.
Pankreatolith 35344.
Pankreatopeptidase E 35346.
Pankreatose 35347.
Pankreatozystoduodenostomie 35348.
Pankreozymin 35350.
Panlabyrinthitis 35351.
Panmixie 35352.
Panmyelopathie 35353.
Panmyelophthise 35354.
Panner* Krankheit 35355.
Panniculitis 35356.
Panniculus 35357.
Panniculus adiposus (PNA) 35358.
Panniculus carnosus 35359.
Pannikulitis 35360.
Pannikulose 35361.
Pannus 35362.
Pannus corneae 35363.
Panophthalmie, Panophthalmitis 35364.
Panorama-Aufnahme 35366.
Panostitis 35367.
Panotitis 35368.
Panphlebitis 35369.
Panphobie 35370.
Panplegie 35371.
Pansinusitis 35372.
Panstrongylus 35373.
Pantaloon-Anastomose 35375.
Pantethein 35376.
Panthenol 35377.
Pantherina-Syndrom 35378.
Pantomograph 35380.
Pantothenat 35381.
Pantothensäure 35382.
Pantothenylalkohol 35383.
Panus 35385.
Panuveitis 35386.
Panuveitis, Panvaskulitis 35387.
Panzerherz 35388.
Panzerkrebs 35389.
Panzerniere 35390.
Panzerpleura 35391.
Panzystitis 35392.
Panzythämie 35393.
Panzytopenie 35394.
Pap 35397.
Papageienkrankheit 35398.
Papain 35399.
Papaintest 35400.
Papanicolaou* 35401.
Papataci 35402.
Papaver somniferum 35403.
Papaverin(um) 35404.
Papayotin(um) 35405.
Papel 35406.
Papierblase 35407.
Papierchromatographie (PC) 35408.
Papierelektrophorese 35409.
Papilionitis 35410.
Papilla 35411.
Papilla Vateri 35425.
Papilla dentalis 35412.
Papilla ductus parotidei 35413.
Papilla duodeni major 35414.
Papilla filiformes 35415.
Papilla foliatae 35416.
Papilla fungiformes 35417.
Papilla lacrimalis 35418.
Papilla linguales 35419.
Papilla mammae 35420.
Papilla nervi optici 35421.
Papilla pili 35422.
Papilla renales 35423.
Papilla vallatae 35424.
Papillarkörper 35427.
Papillarlinie, Papillarleiste 35428.
Papillarmuskeln 35429.
Papille 35430.
Papille, graue 35431.
Papillenabblassung 35432.
Papillenatrophie 35433.
Papillenexkavation 35434.
Papilleninfarkt 35435.
Papillenkarzinom 35436.
Papillennekrose 35437.
Papillenstein 35439.
Papillenödem 35438.
Papillitis 35440.
Papillo(sphinktero)tomie 35454.
Papilloduodenektomie 35441.
Papillom(a) 35442.
Papillom(a) acuminatum, P. venereum 35443.
Papillom(a) vesicae 35444.
Papilloma-Viren 35450.
Papillomatose, Papillomatosis 35446.
Papillomatose, Papillomatosis carcinoides Gottron* 35447.
Papillomatose, Papillomatosis florescens oris 35448.
Papillomatose, Papillomatosis florida mamillae 35449.
Papillon - Leaiguage*-Psaume* Syndrom 35451.
Papillon*-Lefegravevre* Syndrom 35452.
Papilloretinitis 35453.
Papovaviridae, Papova-Viren 35455.
Pappatacifieber 35456.
Pappenheim* Färbung 35457.
Papula 35460.
Papulosis 35463.
Papulosis atrophicans maligna 35464.
Par(a)agglutination 35468.
Para-Stellung 35661.
Paraamino... 35469.
Paraamnesie 35470.
Paraamyloid 35471.
Paraappendizitis 35472.
Paraballismus 35474.
Parablepsis 35475.
Parabulie 35476.
Paracelsus 35478.
Paracentesis 35479.
Paracetamol 35481.
Paracholie 35482.
Parachute-Mitralklappe 35477.
Paracoccidioides brasiliensis 35483.
Paracoccidioidomycosis 35484.
Paracoli-Gruppe 35486.
Paracolpium (JNA) 35487.
Paracusis 35488.
Paracystium 35489.
Paradeltazismus 35490.
Paradidymis (PNA) 35492.
Paradysenterie 35495.
Paraenzephalitis (Pette*) 35496.
Paraerythroblasten 35497.
Paraffin 35499.
Paraffineinbettung 35500.
Paraffinkrebs 35501.
Paraffinom 35502.
Parafilicollis 35503.
Paraform(aldehyd), Paraformalin 35505.
Paraganglien 35506.
Paragangliom 35507.
Paraganglion 35508.
Parageusie 35509.
Paragglutination 35510.
Paragliome 35511.
Paragnosie 35512.
Paragonimiasis 35513.
Paragonimus 35514.
Paragranulom 35515.
Paragraphie 35516.
Paragruppenallergie 35517.
Parahidrosis 35519.
Parahämophilie (A) 35518.
Parainfluenza-Virus 35521.
Parakeratosis 35523.
Parakeratosis pityriasiforme Brocq* 35524.
Parakeratosis scutularis (Unna*) 35525.
Parakeratosis variegata 35526.
Parakoagulation 35527.
Parakokzidioido(myko)se 35528.
Parakoli-Gruppe 35529.
Parakolostomiehernie 35530.
Parakolpitis 35531.
Parakusis 35532.
Paralalie 35533.
Paralambdazismus 35534.
Paralbumin 35535.
Paraldehyd 35536.
Paraleukoblasten 35537.
Parallaxe 35539.
Parallel-Gunn*-Zeichen 35541.
Parallelfasern 35540.
Parallelscan 35542.
Parallelversuch 35543.
Parallergie
Paralogie 35545.
Paralymphoblast 35546.
Paralyse, Paralysis 35547.
Paralyse, Paralysis acuta ascendens spinalis 35548.
Paralyse, Paralysis agitans 35549.
Paralyse, Paralysis atypica 35550.
Paralyse, Paralysis bulbaris 35551.
Paralyse, Paralysis diaphragmatica 35552.
Paralyse, Paralysis epidemica infantum 35553.
Paralyse, Paralysis galopans 35554.
Paralyse, Paralysis infantum 35555.
Paralyse, Paralysis, juvenile 35556.
Paralyse, Paralysis, progressive 35557.
Paralyseeisen 35558.
Paralytiker 35559.
Paramaecium 35561.
Paramastitis 35562.
Paramecium 35563.
Paramecium coli 35564.
Paramedianschnitt 35566.
Paramedizin 35567.
Parameter 35568.
Paramethason 35569.
Parametritis 35572.
Parametrium (PNA) 35573.
Parametropathia spastica 35574.
Paramimie 35575.
Paramnesie
Paramphistomatidae 35577.
Paramphistomiasis 35578.
Paramunität 35579.
Paramuzin 35580.
Paramyeloblast 35581.
Paramyelozyt 35582.
Paramyloid 35583.
Paramyoclonus multiplex 35584.
Paramyotonia congenita 35585.
Paramyxoviridae 35586.
Paraneoplasie, paraneoplastisches Syndrom 35588.
Paranephritis 35589.
Paranoia 35592.
Paranoid 35594.
Paranoiker 35595.
Paranomie 35597.
Paranucleus 35598.
Paraosteoarthropathie 35600.
Paraotitis interna 35601.
Paraoxon 35602.
Paraoxonase 35603.
Paraparalyse 35604.
Paraparese 35605.
Parapedese 35606.
Parapemphigus 35607.
Parapharyngealraum 35608.
Paraphasie 35609.
Paraphimose 35610.
Paraphonia, Paraphonie 35611.
Paraphrasie 35612.
Paraphrenie 35613.
Paraphrenitis 35614.
Paraplasma 35615.
Paraplegia, Paraplegie 35616.
Parapleuritis 35617.
Parapocken 35619.
Parapoxviren 35621.
Parapraxie 35622.
Paraproctium (JNA) 35623.
Paraprostatitis 35625.
Paraproteine 35627.
Paraproteinurie 35628.
Paraproteinämie, Paraproteinose 35626.
Parapsis 35629.
Parapsoriasis 35630.
Parapsoriasis en plaques 35631.
Parapsoriasis guttata leukodermica 35632.
Parapsoriasis lichenoides 35633.
Parapsychologie 35634.
ParaquatR-Vergiftung 35637.
Pararauschbrand 35638.
Pararhythmie 35642.
Parartefakt 35643.
Pararthria, Pararthrie 35644.
Parasakralanästhesie 35645.
Parasexualität 35646.
Parasigmatismus 35647.
Parasit 35648.
Parasitenembolie 35651.
Parasitismus 35653.
Parasitizid 35654.
Parasitologie 35655.
Parasitose 35656.
Parasitämie 35649.
Parasomnie 35657.
Paraspadie 35658.
Paraspastik 35659.
Parasteatosis (Auspitz*) 35660.
Parasternallinie 35663.
Parasympath(ik)otonie 35666.
Parasympathiko... 35665.
Parasympathikus, parasympathisches System 35667.
Parasympathikusstoff 35668.
Parasympatholytica, -tika 35669.
Parasympathomimetica, -tika, -tonika 35670.
Parasympathomimetica, -tika, -tonika, indirekte 35671.
Parasystolie 35672.
Paratendinitis, Paratenonitis 35673.
Parathion 35674.
Parathormon 35675.
Parathymie 35676.
Parathyr(e)oidea 35678.
Parathyreoidektomie 35679.
Parathyreoidom 35680.
Parathyrin 35682.
Paratrachom 35684.
Paratyphlitis 35685.
Paratyphus 35686.
Paraurethra 35687.
Paraurethritis 35689.
Paravaccinia 35690.
Paravakzine-Virus 35694.
Paravariola 35695.
Paravertebralanästhesie, -blockade 35699.
Paravertebrallinie 35700.
Parazentese 35703.
Parazentrum 35704.
Parazervikalanästhesie 35705.
Parazystitis 35707.
Pardee* Q(-Zacke) 35708.
Pareidolie 35709.
Pareiitis 35710.
Pareiitis granulomatosa 35711.
Parenchym(a) 35712.
Parenchymembolie 35714.
Parenchymgift 35715.
Parenchymikterus 35716.
Parenchymknorpel 35717.
Parenchymnekrosen 35718.
Parenchymstein 35719.
Parenti* Syndrom 35721.
Parese 35722.
Paridrose 35724.
Paries 35725.
Paries anterior vaginae 35726.
Paries anterior ventriculi 35727.
Paries caroticus 35728.
Paries inferior orbitae 35729.
Paries jugularis 35730.
Paries labyrinthicus 35731.
Paries lateralis orbitae 35732.
Paries mastoideus 35733.
Paries medialis orbitae 35734.
Paries membranaceus cavi tympani 35735.
Paries membranaceus tracheae 35736.
Paries posterior vaginae 35737.
Paries posterior ventriculi 35738.
Paries superior orbitae 35739.
Paries tegmentalis 35740.
Paries tympanicus 35741.
Paries vestibularis 35742.
Parietalhirn, Parietallappen 35744.
Parietallappensyndrom 35745.
Parietalthrombus 35746.
Parietalzelle 35747.
Parietographie 35748.
Parinaud* Syndrom 35749.
Paris-Nomenklatur 35751.
Pariser Nomina Anatomica (PNA) 35750.
Park(bank)lähmung 35754.
Park* Aneurysma 35752.
Park* Operation 35753.
Parkes Frederick Weber* 35755.
Parkinson* 35756.
Parkinson*-Syndrom 35757.
Parnas* Reaktion 35758.
Parodont(ium) 35764.
Parodontitis 35760.
Parodontitis apicalis 35761.
Parodontitis marginalis 35762.
Parodontitis superficialis 35763.
Parodontopathie 35765.
Parodontose 35766.
Paromomycin 35767.
Paromphalozele 35768.
Paronychie 35769.
Paroophoron (PNA) 35770.
Paropsie 35771.
Parorexie 35772.
Parosmie, Parosphresie 35773.
Parostitis 35774.
Parotidektomie 35775.
Parotis 35777.
Parotisloge 35778.
Parotismischtumor 35779.
Parotispneumatozele 35780.
Parotiszyste 35781.
Parotitis 35782.
Parovarialzyste 35783.
Parovarium 35784.
Paroxypropion (WHO) 35785.
Paroxysmus 35787.
Parrot* 35788.
Parrot* Geräusch 35789.
Parrot* Knoten 35790.
Parrot* Krankheit, Syndrom 35791.
Pars 35792.
Pars abdominalis 35793.
Pars caeca retinae 35794.
Pars cardiaca ventriculi 35795.
Pars cartilaginea tubae auditivae 35796.
Pars cervicalis medullae spinalis 35797.
Pars ciliaris retinae 35798.
Pars cochlearis nervi octavi 35799.
Pars flaccida membranae tympani 35800.
Pars infraclavicularis 35801.
Pars infundibularis 35802.
Pars intermedia lobi glandularis 35803.
Pars iridica retinae 35804.
Pars laryngea pharyngis 35805.
Pars membranacea u. muscularis septi interventricularis 35806.
Pars nasalis pharyngis 35807.
Pars nervosa (PNA) 35808.
Pars oralis pharyngis 35809.
Pars ossea 35810.
Pars parasympathetica 35811.
Pars pelvina 35812.
Pars petrosa ossis temporalis 35813.
Pars pigmentosa 35814.
Pars prostatica urethrae 35815.
Pars pylorica 35816.
Pars radiata (renis) 35817.
Pars squamosa 35818.
Pars supraclavicularis 35819.
Pars sympathetica 35820.
Pars tensa 35821.
Pars tuberalis 35822.
Pars tympanica 35823.
Pars vestibularis nervi octavi 35824.
Parthenogenese 35826.
Partialdruck 35828.
Partialinsuffizienz, pulmonale 35829.
Partikel(n) 35831.
Partikelzählgerät 35832.
Partition... 35833.
Partogramm 35834.
Partus 35836.
Partus immaturus 35837.
Partus praecipitatus 35838.
Partus praematurus 35839.
Partus serotinus 35840.
Parulis 35841.
Parvisemie, Parvispermie 35846.
Parvoviren 35847.
Parvoviridae 35848.
Paryphostomum sufrartyfex 35851.
Parästhesie 35498.
Pascal (Pa) 35853.
Paschen* (Elementar-)Körperchen 35854.
Pasini* Syndrom 35856.
Pasqualini* Syndrom 35857.
Passage 35859.
Passavant* (Ring-)Wulst 35861.
Passow* Syndrom 35863.
Pasta, Paste 35864.
Pasteur* 35865.
Pasteur* Impfung 35866.
Pasteur* Methode 35867.
Pasteurella 35868.
Pasteurella multocida 35869.
Pasteurella pestis 35870.
Pasteurella pseudotuberculosis 35871.
Pasteurella tularensis 35872.
Pasteurellose 35873.
Pasteurisation, Pasteurisierung 35874.
Pastillen, Pastilli 35875.
Patau* Syndrom 35878.
Patch 35880.
Patch* Operation 35879.
Patch-clamp-Methode 35881.
Patch-graft 35882.
Patching 35883.
Patel*(-Natali*) Methode 35884.
Patella (PNA) 35885.
Patella (multi)partita 35888.
Patella bipartita 35886.
Patella gleitende 35887.
Patella tripartita 35890.
Patella, tanzende 35889.
Patellacerclage 35891.
Patellafraktur 35892.
Patellahochstand 35893.
Patellaluxation 35894.
Patellar(sehnen)reflex (PSR) 35897.
Patellarklonus 35895.
Patellarsehne 35896.
Patellatiefstand 35898.
Patellektomie 35899.
Patellitis 35900.
Paternitätsgutachten 35902.
Paterson*(-Kelly*) Syndrom 35903.
Pathobiochemie 35907.
Pathogenese 35909.
Pathogenität 35910.
Pathoklise 35912.
Pathologie 35913.
Pathomechanismus 35915.
Pathomorphose 35916.
Pathomorphospermie 35917.
Pathophysiologie 35918.
Pathoproteinämie 35919.
Pathos 35920.
Patientenpaß 35921.
Patschhand 35922.
Pattern 35923.
Pauke(nhöhle) 35925.
Pauken(höhlen)sklerose 35926.
Paul* Versuch 35927.
Paul*-Bunnell* Reaktion 35928.
Pause 35929.
Pautrier*-Woringer* Syndrom 35930.
Pauwels* 35931.
Pauwels* Operation 35932.
Pavillon 35933.
Pavlik* Zügel 35934.
Pavlov* 35935.
Pavor diurnus 35936.
Pavor diurnus, Pavor nocturnus 35937.
Pawlow* Magen, Tasche 35938.
Payr* 35939.
Payr* Instrumente 35940.
Payr* Methode 35941.
Payr* Syndrom 35942.
Payr* Zeichen 35943.
Pb 35944.
Pco2, pCO_2 35959.
Pd 35965.
Peaiguan* Klemme 35976.
Peaiguhu*-Dechaume* Typ 36015.
Peak-Flowmeter 35975.
Pearl* Index 35977.
Pearson* Glykogenose 35978.
Peau 35979.
Peau d'orange 35980.
Peau lisse 35981.
Pechhaut 35982.
Pechstuhl 35983.
Pect... 35984.
Pecten 35985.
Pecten ani 35986.
Pecten ossis pubis 35987.
Pectus 35991.
Pectus carinatum, P. gallinaceum 35992.
Pectus excavatum, P. infundibulum 35993.
Pediculidae 35997.
Pediculosis 35998.
Pediculus 35999.
Pediculus pubis 36000.
Pedikulizid 36001.
Pedikulose 36002.
Pedunculus 36004.
Pedunculus c. medius s. pontinus 36006.
Pedunculus c. superior 36007.
Pedunculus cerebellaris inferior 36005.
Pedunculus cerebri 36008.
Pedunculus opticus 36009.
Pedunkulotomie 36010.
Pegmatosom 36014.
Peiper* Reflex 36016.
Peitschenhieb-Syndrom 36017.
Peitschenschnurarterie 36018.
Peitschenwurm 36019.
Pektase 36021.
Pektenitis 36022.
Pektin 36023.
Pektoralfremitus 36024.
Pektoralis 36025.
Pektoralis-major-Reflex 36026.
Pektoralis-minor-Syndrom 36027.
Pel* 36028.
Pel*-Ebstein* Krankheit 36029.
Pelade 36030.
Peladoid (Leloir*) 36031.
Pelger*(-Huet*) Anomalie, Syndrom 36032.
Peli(o)... 36034.
Pelikanschnabel 36033.
Pelioma 36035.
Peliosis 36036.
Pelipathia vegetativa 36037.
Pelizaeus*-Merzbacher* Krankheit 36038.
Pelkan* Linie 36039.
Pella 36040.
Pellagra 36041.
Pellagra, hereditäre 36042.
Pellagra, infantile 36043.
Pellagra-Schutzstoff 36044.
Pellagrosis 36045.
Pellegrini* Schatten 36046.
Pellet 36047.
Pellicula, Pellikula 36048.
Pellis 36049.
Pellotin 36050.
Peloide 36052.
Pelose 36053.
Pelotte 36054.
Pelotteneffekt 36055.
Pelveoperitonitis 36057.
Pelveoplastik 36058.
Pelviektomie 36060.
Pelvikus-Syndrom 36061.
Pelvimetrie 36062.
Pelvis 36065.
Pelvis major 36066.
Pelvis minor 36067.
Pelviskopie 36068.
Pelzigsein 36069.
Pemphigoid 36071.
Pemphigoid der Neugeborenen 36073.
Pemphigoid, bullöses 36072.
Pemphigus 36074.
Pemphigus acutus neonatorum 36075.
Pemphigus benignus familiaris chronicus 36076.
Pemphigus foliaceus 36077.
Pemphigus seborrhoicus, P. erythematosus 36078.
Pemphigus vegetans 36079.
Pemphigus vulgaris 36080.
Penaldsäure 36081.
Penalisation 36082.
Pende* Syndrom 36083.
Pendelatmungssystem 36084.
Pendelbestrahlung 36085.
Pendelblut 36086.
Pendelhoden 36087.
Pendelluft 36088.
Pendelniere 36089.
Pendelnystagmus 36090.
Pendelosteotomie 36091.
Pendelrhythmus 36092.
Pendelsystem 36093.
Pendhe, Pendje, Pendjeh(-Beule, -Geschwür, -Pustel) 36094.
Pendred* Syndrom 36095.
Penetranz 36097.
Penetratio(n) 36098.
Penetrationstest 36099.
Penfield* Schema 36101.
Penfield* Syndrom 36102.
Penicill(in)ase 36109.
Penicillamin 36103.
Penicillansäure 36104.
Penicillase 36105.
Penicilli (PNA) 36106.
Penicillin 36107.
Penicillin-Allergie 36108.
Penicillium 36110.
Penicilloin-, Penicillsäure 36111.
Penicilloyl-Polylysin-Test 36112.
Penilingus 36115.
Penis (PNA) 36116.
Penis captivus 36117.
Penis duplex 36118.
Penis palmatus 36119.
Penisfisteln 36120.
Penisfraktur 36121.
Penisgangrän 36122.
Penishoden 36123.
Penishörner 36124.
Penisinduration 36125.
Peniskarzinom 36126.
Penisknochen 36127.
Penisneid 36128.
Penisthrombose 36129.
Penistorsion 36130.
Penitis 36131.
Penizill... 36132.
Penrose* Drain 36134.
Penta-X-Syndrom 36146.
Pentachlornitrobenzol (PCNB) 36136.
Pentachlorphenol 36137.
Pentagastrin 36138.
Pentalogie 36139.
Pentamer 36140.
Pentamidin 36141.
Pentan 36142.
Pentastomiasis 36143.
Pentastomum denticulatum 36144.
Pentatrichomonas ardindelteili 36145.
Pentazocin 36147.
Pentdyopent 36148.
Pentdyopent-Reaktion 36149.
Pentite 36150.
Penton 36151.
Pentosen 36152.
Pentosephosphatzyklus 36153.
Pentosurie 36154.
Pentoxifyllin 36155.
Pentyl... 36156.
Peotillomanie 36157.
Peplos 36159.
Pepper* Syndrom, Typ 36160.
Pepsin 36162.
Pepsinogen 36163.
Peptid 36165.
Peptid, atriales natriuretisches 36166.
Peptidase 36167.
Peptidbindung 36168.
Peptidhormon 36170.
Peptidoglykan 36171.
Peptidsynthese 36172.
Peptidsynthetase 36173.
Peptidyltransferase 36174.
Peptococcus 36176.
Pepton 36177.
Peptostreptococcus 36178.
Percentile 36189.
Perchlorat 36191.
Perchlormethylmercaptan 36192.
Perchlornaphthalin 36193.
Perchlorsäure 36194.
Perchloräthylen 36190.
Perforansvenen 36197.
Perforatio(n) 36198.
Perforationsperitonitis 36199.
Perforationstuberkulose 36200.
Perfusion 36202.
Perfusionsdruck 36203.
Perfusionshypothermie 36204.
Perfusionsszintigraphie 36205.
Perfusor 36206.
Pergamentknistern 36207.
Perhexilin 36208.
Periadenitis 36210.
Periangi(i)tis 36212.
Periappendizitis 36214.
Periarteriitis 36216.
Periarteriitis n. cutanea 36218.
Periarteriitis nodosa 36217.
Periarthritis 36219.
Periarthritis humeroscapularis 36220.
Periarthropathie 36221.
Peribronchitis 36224.
Peribronchium 36225.
Pericarditis 36226.
Pericarditis calcarea 36227.
Pericarditis constrictiva 36228.
Pericarditis epistenocardica 36229.
Pericarditis rheumatica 36230.
Pericarditis sicca 36231.
Pericarditis uraemica 36232.
Pericardium (PNA) 36233.
Pericementitis 36234.
Pericholangitis 36235.
Pericholezystitis 36236.
Perichondritis 36238.
Perichondritis laryngea 36239.
Perichondrium (PNA) 36240.
Pericranium (PNA) 36241.
Pericystitis 36242.
Perideferentitis 36243.
Peridektomie 36244.
Peridentitis 36245.
Peridivertikulitis 36246.
Periduralanästhesie 36248.
Periektomie 36249.
Perifolliculitis, -follikulitis 36251.
Perifolliculitis, -follikulitis capitis abscedens et suffodiens 36252.
Perifolliculitis, -follikulitis nodularis granulomatosa 36254.
Perifolliculitis, -follikulitis superficialis pustulosa 36253.
Perigastritis 36255.
Perihepatitis 36258.
Periinfarktblock 36259.
Perikard 36260.
Perikarddivertikel 36261.
Perikardektomie 36262.
Perikarderguß 36263.
Perikardhöhle 36264.
Perikardiolyse (Delorme*) 36266.
Perikardiostomie 36267.
Perikardiotomie 36268.
Perikarditis 36269.
Perikardobliteration 36270.
Perikardpunktion 36271.
Perikardreiben 36272.
Perikardtamponade 36273.
Perikaryon 36274.
Perikolitis 36275.
Perikornealring 36277.
Perilympha (PNA) 36279.
Perilymphadenitis 36280.
Perilymphangitis 36281.
Perilymphe 36283.
Perimeter 36284.
Perimetritis 36285.
Perimetrium 36286.
Perimysium (PNA) 36287.
Perinatologie 36290.
Perinealriß 36292.
Perineoplastik, Perineorrhaphie 36293.
Perinephritis 36294.
Perinephritis scleroticans 36295.
Perinephrium 36298.
Perinephrose 36299.
Perineum (PNA) 36300.
Perineuritis 36302.
Perineurium 36303.
Periode 36304.
Periodensystem der Elemente 36305.
Periodizität 36308.
Periodontitis 36309.
Periodontium (PNA) 36310.
Perionychie 36312.
Perionyx (PNA) 36313.
Periorbita (PNA) 36316.
Periorchitis 36317.
Periorchium (JNA) 36318.
Periost 36319.
Periosteom 36321.
Periosteum 36322.
Periosteum alveolare 36323.
Periosteum internum 36324.
Periostitis 36325.
Periostitis deformans 36326.
Periostitis gummosa 36327.
Periostitis ossificans 36328.
Periostitis purulenta 36329.
Periostitis syphilitica 36330.
Periostitis tuberculosa 36331.
Periostose 36332.
Periostreflex 36333.
Peripankreatitis 36334.
Periphlebitis 36336.
Periphlebitis retinae 36337.
Periphrenitis 36338.
Peripleuritis 36339.
Periporitis (Jadassohn*) 36340.
Periproktitis 36342.
Periprostatitis 36343.
Peripyelitis 36344.
Perisalpingitis 36348.
Perisperma(tozys)titis 36351.
Perisplenitis 36352.
Peristaltik 36353.
Peristase 36354.
Peristole 36355.
Peristomfeld 36356.
Peritendineum (PNA) 36357.
Peritheliom 36358.
Perithelium 36359.
Peritonealdialyse 36361.
Peritonealgranulom 36362.
Peritonealhöhle 36363.
Peritonealisierung 36364.
Peritonealkarzinose 36365.
Peritoneallavage 36366.
Peritoneallavage, postoperative 36367.
Peritonealspülung 36368.
Peritonealtuberkulose 36369.
Peritoneopexie 36370.
Peritoneoskopie 36371.
Peritoneum (PNA) 36372.
Peritonismus 36373.
Peritonitis 36374.
Peritonitis arenosa 36375.
Peritonitis carcinomatosa 36377.
Peritonitis circumscripta 36378.
Peritonitis deformans 36379.
Peritonitis libera 36381.
Peritonitis productiva 36382.
Peritonitis purulenta 36383.
Peritonitis tuberculosa 36384.
Peritonitis, biliäre 36376.
Peritonitis, gallige 36380.
Peritonsillarabszeß 36385.
Peritonsillitis 36386.
Perityphlitis 36389.
Periureteritis 36393.
Periurethritis 36396.
Perivaskulitis 36399.
Perivaskulärraum 36398.
Perizentese 36402.
Perizystitis 36404.
Perizyt 36405.
Periösophagitis 36311.
Perjodsäure 36406.
Perjodsäure-Schiff-Reaktion 36407.
Perkins* Linie 36408.
Perkolat 36409.
Perkussion 36410.
Perkussionsauskultation 36411.
Perkussionsversuch 36412.
Perkutieren 36415.
Perlegraveche 36417.
Perlgeschwulst 36418.
Perlia* Kern 36419.
Perlnaht 36421.
Perlschnurabszeß 36422.
Perlschnurfinger 36423.
Perlschnurgallenblase 36424.
Perlsucht 36425.
Permanganat 36427.
Permeabilität 36429.
Permeation, Permeieren 36430.
Permissivität 36431.
Perna 36432.
Perniciosa 36434.
Pernio (Mehrzahl Perniones) 36435.
Perniziosa 36437.
Perniziosafleckung 36438.
Perniziosaglossitis 36439.
Perobrachius, Perch(e)irus 36441.
Perodaktylie 36442.
Peromelie 36444.
Peronealsehnenluxation, habituelle 36447.
Peronealtyp 36448.
Peroneuslähmung 36451.
Peroneusphänomen 36452.
Perophalangie 36453.
Peroxidase (POX) 36455.
Peroxide 36456.
Peroxisomen, Peroxysomen 36457.
Perozephalie 36458.
Perphenazin 36461.
Perseveration 36464.
Persistenz 36466.
Personendosis 36473.
Persorption 36474.
Perspiratio(n) 36475.
Perspiratio(n) insensibilis 36476.
Persuasion 36478.
Persufflation 36479.
Persönlichkeit 36468.
Persönlichkeit, abnorme 36469.
Persönlichkeitsabbau 36470.
Persönlichkeitsstörung 36471.
Persönlichkeitstests 36472.
Perthes* 36480.
Perthes* Versuch 36481.
Perthes*(-Calveaigu*-Legg*-Waldenström*) Krankheit 36482.
Perthes*-Jüngling* Krankheit 36483.
Pertubation 36485.
Pertussis 36486.
Pertussisdreieck 36487.
Pertussisvakzine 36488.
Pertussoid 36489.
Perubalsam 36490.
Peruwarze 36491.
Perversion 36492.
Pervigilium 36493.
PervitinR 36494.
Perzentile 36495.
Perzeption 36496.
Perzeptionsschwerhörigkeit, -taubheit 36497.
Perzeptivität 36499.
Pes 36500.
Pes abductus 36501.
Pes adductus 36502.
Pes anserinus 36503.
Pes arcuatus 36504.
Pes calcaneoexcavatus 36505.
Pes calcaneovalgus 36506.
Pes calcaneus 36507.
Pes cavus 36508.
Pes equinoexcavatus 36509.
Pes equinovalgus 36510.
Pes equinovarus 36511.
Pes equinus 36512.
Pes excavatus 36513.
Pes hippocampi 36514.
Pes metatarsus 36515.
Pes planotransversus 36516.
Pes planovalgus 36517.
Pes planus 36518.
Pes pronatus 36519.
Pes supinatus 36520.
Pes transversus 36521.
Pes valgus 36522.
Pes varus 36523.
Pessar 36524.
Pest 36525.
Pest(sept)ikämie 36534.
Pestbakterium 36526.
Pestbeule 36527.
Pestfloh 36528.
Pestis 36529.
Pestis bubonica, P. inguinaria 36530.
Pestis minor 36531.
Pestizide 36532.
Pestpneumonie 36533.
Pestschutzimpfung, Pestvakzine 36535.
Petaloid 36538.
Petechien 36540.
Petechientest 36541.
Peter* Linie 36542.
Peters*(-Seefelder*) Syndrom 36543.
Petges*-Cleaigujat*(-Jacobi*) Krankheit 36544.
Pethidin (WHO) 36545.
Petiolus 36546.
Petiolus epiglottidis 36547.
Petit mal 36552.
Petit mal m. impulsif, myoklonisches P. m. 36553.
Petit mal m. propulsif 36554.
Petit mal m. retropulsif 36555.
Petit mal-m.-Status 36556.
Petit* 36548.
Petri* Schale 36557.
Petriellidum boydii 36558.
Petrificatio, Petrifikation 36559.
Petrischale 36560.
Petrissage 36561.
Petroapizitis 36562.
Petroselinum sativum 36563.
Petrosis 36565.
Petrositis 36566.
Petrosum 36569.
Petrussa* Index 36570.
Petting 36572.
Petz* (Näh-)Apparat 36573.
Peutz*-Jeghers*(-Klostermann*-Touraine*) Syndrom 36574.
Peyer* Drüsen, Haufen, Plaques 36576.
Peyotl 36577.
Peyser* Test 36579.
Pfanne 36583.
Pfannenband 36584.
Pfannendach 36585.
Pfannendachplastik 36586.
Pfannenerker 36587.
Pfannenstiel* Schnitt 36589.
Pfannenwanderung 36590.
Pfannenwinkel 36591.
Pfannenöffnungswinkel 36588.
Pfeffer-Salz-Fundus 36595.
Pfefferminze 36594.
Pfeifen 36596.
Pfeifenstein 36597.
Pfeifer*-Weber*-Christian* Syndrom 36598.
Pfeiffer* Bakterium 36599.
Pfeiffer* Drüsenfieber, Krankheit 36600.
Pfeiffer* Versuch 36601.
Pfeiler 36602.
Pfeilergliom 36603.
Pfeilernaht 36604.
Pfeilerresektion (Wilms*) 36605.
Pfeilerzellen 36606.
Pfeilgift 36607.
Pfeilnaht 36608.
Pferdeenzephalitis 36609.
Pferdefuß 36610.
Pferdepocken 36611.
Pferderotz 36612.
Pflaster 36614.
Pflasterepithel 36615.
Pflasterprobe 36616.
Pflastersteinhaut 36617.
Pflasterverband 36618.
Pflasterzellkarzinom 36619.
Pflaumer* 36620.
Pflaumer* Kammer 36621.
Pflaumer* Naht 36622.
Pflegschaft 36623.
Pflugscharbein 36626.
Pflüger* Haken 36624.
Pflüger* Zuckungsgesetz 36625.
Pfortader 36629.
Pfortaderdruck 36630.
Pfortaderentzündung 36631.
Pfortaderkreislauf 36632.
Pfortaderstenose 36633.
Pfortaderthrombose 36634.
Pfortadertyp 36635.
Pfriemenschwanz 36636.
Pfropfendokarditis 36637.
Pfropfepidemie 36638.
Pfropfgestose 36639.
Pfropfmetastase 36640.
Pfropftuberkulose 36641.
Pfropfung 36642.
Pfropfungswellen 36643.
Pfützenkeime 36645.
Pfählungsverletzung 36581.
Pförtner 36627.
Pfötchenstellung 36628.
Phac(o)... 36657.
Phacitis 36658.
Phag-Typen 36685.
Phage 36671.
Phagedaena 36672.
Phagedänismus 36673.
Phagen 36674.
Phagenlysosom 36675.
Phagentypisierung 36676.
Phago(zyto)lyse 36683.
Phagophobie 36678.
Phagopyrose 36679.
Phagosom 36680.
Phagozyt 36681.
Phagozytose 36684.
Phak(o)... 36687.
Phakitis, Phakoiditis 36686.
Phakoemulsifikation 36688.
Phakoeresis 36689.
Phakom(a) 36690.
Phakomalazie 36691.
Phakomatose 36692.
Phakoskleroma, Phakosklerose 36693.
Phakozele 36694.
Phalangen, Phalanges 36695.
Phalangenzellen 36696.
Phalanx (PNA) 36697.
Phallitis 36699.
Phallo... 36700.
Phallogramm 36701.
Phalloidin, Phalloin 36702.
Phalloplastik 36703.
Phallotoxine 36704.
Phallus 36705.
Phanerosis 36707.
Phaneroskopie 36708.
Phantasieren 36709.
Phantasma, Phantasmie 36710.
Phantom 36711.
Phantomaneurysma 36712.
Phantomglied 36713.
Phantomschmerz 36714.
Pharma(ko)... 36715.
Pharmakodynamik 36716.
Pharmakogenetik 36717.
Pharmakognosie 36718.
Pharmakokinetik 36719.
Pharmakologie 36720.
Pharmakologie, klinische 36721.
Pharmakomanie 36722.
Pharmakon 36723.
Pharmakopsychiatrie 36726.
Pharmakopsychose 36727.
Pharmakopöe 36725.
Pharmakoszintigraphie 36728.
Pharmakotherapie 36729.
Pharmazeut 36730.
Pharmazie, Pharmazeutik 36732.
Pharyngektomie 36734.
Pharyngismus 36736.
Pharyngitis 36737.
Pharyngokonjunktivalfieber 36738.
Pharyngomykose 36739.
Pharyngoplastik 36740.
Pharyngoplegie 36741.
Pharyngospasmus 36742.
Pharyngotomie 36743.
Pharynx (PNA) 36744.
Pharynxkarzinom 36745.
Pharynxphlegmone 36746.
Pharynxstimme 36747.
Pharynxtonsille 36748.
Phase 36749.
Phasenanalyse 36750.
Phasengleichheit 36751.
Phasenkontrastmikroskopie 36752.
Phasenschema der Psychoanalyse 36753.
Phasenverschiebung 36754.
Phasenwechsel 36755.
Phaseolus vulgaris
Phatno... 36758.
Phe 36760.
Phemister* Operation 36761.
Phen(o)thiazin 36776.
Phen... 36762.
Phenacetin, Phenazetin 36763.
Phenanthren 36764.
Phenazon 36765.
Phenobarbital 36766.
Phenol 36767.
Phenol(oxid)ase 36769.
Phenol(um cristallisatum) 36774.
Phenole 36768.
Phenolphthalein 36770.
Phenolrot 36771.
Phenolrot-Clearance 36772.
Phenolsulfo(n)phthalein (PSP) 36773.
Phenolvergiftung 36775.
Phenothiazine 36777.
Phenoxy... 36778.
Phenoxybenzamin 36779.
Phenoxymethylpenicillin (WHO) 36780.
Phentanyl 36781.
Phentolamin 36782.
Phenyl(keton)urie (PKU) 36792.
Phenyl- 36783.
Phenylalanin (Phe, F) 36784.
Phenylalaninase, Phenylalanin-4-hydroxylase 36785.
Phenylbrenztraubensäure 36786.
Phenylbutazon 36787.
Phenyldimethylpyrazolon 36788.
Phenylephrin 36789.
Phenylessigsäure 36790.
Phenylhydrazin 36791.
Phenylpyruvat 36793.
Phenylthioharnstoff 36794.
Phenylurie 36795.
Phenytoin 36796.
Pherase 36797.
Pherogramm 36798.
Pheromone 36799.
Phialide 36801.
Phialophora 36802.
Philadelphia-Chromosom (Ph_1) 36804.
Philaemon 36805.
Philobat 36806.
Philometridae 36807.
Philtrum 36808.
Phimose 36809.
Phlebalgie 36812.
Phlebalgie, Phlebalgia ischiadica 36813.
Phlebektasie 36814.
Phlebektasie laryngea Mackenzie 36815.
Phlebektasie venae spermaticae 36816.
Phlebektomie 36817.
Phlebexhairese 36818.
Phlebitis 36819.
Phlebitis filiformis 36820.
Phlebitis migrans 36821.
Phlebitis portalis 36823.
Phlebitis saltans 36824.
Phlebitis, oberflächlich 36822.
Phlebitis, tiefe 36825.
Phlebodynamometrie 36826.
Phleboendoskopie 36827.
Phlebofibrose 36828.
Phlebographie 36830.
Phlebolith 36831.
Phlebologie 36832.
Phlebomanometrie 36833.
Phlebopathie 36834.
Phleborrhexis 36835.
Phlebosklerose 36836.
Phleboskopie 36837.
Phlebothrombektomie 36838.
Phlebothrombose 36839.
Phlebotomie 36840.
Phlebotomus 36841.
Phlegma 36842.
Phlegmasia 36843.
Phlegmasia alba dolens 36844.
Phlegmasia caerulea dolens, Ph. coerulea dolens 36845.
Phlegmone 36846.
Phlogistika 36848.
Phlorizin 36849.
Phlorizindiabetes 36850.
Phloroglucin 36851.
Phlyktäne 36852.
Phobie 36855.
Phobophobie 36856.
Phokomelie 36857.
Phon 36859.
Phonasthenie 36860.
Phonation 36861.
Phonationsstörung 36862.
Phonem 36863.
Phonendoskop 36864.
Phonentallaxis 36865.
Phonetik 36866.
Phoniatrie 36867.
Phonieren 36869.
Phonismus 36873.
Phonoangiographie 36875.
Phonogramm 36876.
Phonokardiogramm (PKG, PCG) 36877.
Phonokardiographie 36878.
Phonomanie 36879.
Phonometer 36880.
Phonophobie 36881.
Phonopsie 36882.
Phonoskop 36883.
Phorbolester 36885.
Phorometer 36888.
Phoropter 36889.
Phosgen 36890.
Phosphagen 36891.
Phosphat 36892.
Phosphat, aktives
Phosphatase(n) 36894.
Phosphatase-System (ACP) 36895.
Phosphatdiabetes 36896.
Phosphatid(lipoid)ose 36899.
Phosphatidasen 36897.
Phosphatide 36898.
Phosphatidsäure 36900.
Phosphatidylcholin(e) 36902.
Phosphatidylinositol 36903.
Phosphatidyläthanolamin 36901.
Phosphatinsektizide 36904.
Phosphatmangelrachitis 36905.
Phosphatpuffer 36906.
Phosphatstein 36907.
Phosphatstoffwechsel 36908.
Phosphaturie 36909.
Phosphen 36910.
Phosphin 36911.
Phospho-Gluco-Amino-Diabetes 36916.
Phosphoadenylat-3-nucleotidase 36912.
Phosphodiesterase 36913.
Phosphoenolpyruvat (PEP) 36914.
Phosphofructokinase (PFK, FPK) 36915.
Phosphoglucokinase 36917.
Phosphoglucomutase (PGluM) 36918.
Phosphogluconat 36919.
Phosphogluconat-dehydrogenase (PGD) 36920.
Phosphogluconsäure 36921.
Phosphoglycerat-kinase 36922.
Phosphoglycerat-phosphomutase 36923.
Phosphoglyceride 36924.
Phosphoglycerinsäure 36925.
Phosphohexokinase 36926.
Phosphohexose-isomerase (PHI) 36927.
Phospholip(o)id 36929.
Phospholipasen 36928.
Phosphor (P) 36930.
Phosphor... 36931.
Phosphordiabetes 36932.
Phosphoreszenz 36933.
Phosphoribosylpyrophosphat 36934.
Phosphornekrose 36935.
Phosphoro- 36936.
Phosphorolyse 36937.
Phosphorsäure 36938.
Phosphorsäureester 36939.
Phosphorvergiftung 36940.
Phosphorwasserstoff (PH_3) 36941.
Phosphorylase 36942.
Phosphorylase-phosphatase 36944.
Phosphorylasemangel, generalisierter 36943.
Phosphorylierung 36945.
Phosphorylierung, oxidative 36946.
Phosphosphingolipide 36947.
Phosphotransferasen 36948.
Phot (ph) 36950.
Phot(o)ästhesin 36953.
Photismus 36951.
Photoallergen 36955.
Photoallergie 36956.
Photobakterien 36958.
Photobiologie 36959.
Photochemotherapie 36960.
Photodermatitis, Photodermatose 36962.
Photodynie 36964.
Photoeffekt 36965.
Photoelement 36966.
Photoinaktivierung 36968.
Photokathode 36969.
Photokoagulation 36970.
Photom 36971.
Photometer 36972.
Photometrie 36973.
Photomultiplier 36975.
Photon 36976.
Photonenstrahlen 36977.
Photooxidation 36978.
Photopatch-Test 36979.
Photophobie 36980.
Photopigment 36981.
Photoplethysmographie 36982.
Photopsie 36983.
Photoreaktion 36984.
Photoreaktivierung 36985.
Photorezeptoren 36986.
Photoscanning 36987.
Photosensibilisierung 36988.
Photostimulation 36989.
Photosynthese 36990.
Photoszintigraphie 36991.
Phototaxis 36992.
Phototherapie 36993.
Phototrauma 36995.
Photovervielfacher 36996.
Photozelle 36997.
Phrenalgie 36999.
Phrenektomie 37000.
Phrenes 37001.
Phrenesie 37002.
Phrenikodynie 37004.
Phrenikotomie 37005.
Phrenikotripsie 37006.
Phrenikus 37007.
Phrenikusatmung 37008.
Phrenikusausschaltung 37009.
Phrenikusex(h)airese, Phrenikusexhärese 37010.
Phrenikuslähmung 37011.
Phrenikusneuralgie 37012.
Phrenikusquetschung 37013.
Phrenokardie 37014.
Phrenoplastik 37015.
Phrenoschisis 37016.
Phrenosin 37017.
Phrenospasmus 37018.
Phrynoderm(a) 37019.
Phthalazine 37020.
Phthalein... 37021.
Phthalsäure 37022.
Phthalyl-glutaminsäure-imid 37023.
Phthiriasis 37024.
Phthirus pubis, Ph. inguinalis 37025.
Phthise, Phthisis 37026.
Phthise, Phthisis atra 37027.
Phthise, Phthisis bulbi 37028.
Phthise, Phthisis pulmonum 37029.
Phthisiker 37030.
Phycomycetes, Phykomyzeten 37033.
Phykomykose, Phykomyzetose 37034.
Phykomyzetom 37035.
Phylaxis 37036.
Phyllochinon 37037.
Phylloidestumor 37038.
Phylogenese 37039.
Phylum 37040.
Physalide, Physalis 37042.
Physaloptera 37043.
Physiatrik 37044.
Physikotherapeut 37046.
Physikum 37047.
Physikus 37048.
Physiognomie 37051.
Physiologie 37052.
Physiosklerose 37058.
Physiotherapie 37059.
Physometra 37062.
Physostigmin 37063.
Physostigmin-Vergiftung 37064.
Physostigminismus 37065.
Phytagglutinine 37067.
Phytansäure 37068.
Phythämagglutinin 37069.
Phytid 37070.
Phytinsäure 37071.
Phyto(me)nadion 37075.
Phytobezoar 37072.
Phytohormone 37074.
Phytohämagglutinin (PHA) 37073.
Phytonosen 37076.
Phytoparasit 37077.
Phytophotodermatitis 37079.
Phytosterine 37080.
Phytotherapie 37081.
Phytotoxin 37082.
Phyzit 37083.
Phänogenese, Phän 36659.
Phänokopie 36660.
Phänomen 36661.
Phänomen des kleinen Fingers 36662.
Phänomenologie 36663.
Phänotyp(us) 36664.
Phäochromoblastom 36666.
Phäochromozytom 36667.
Phäoderm 36668.
Phäonychie 36669.
Pi-System 37247.
Pi-Wellen (pi-W.) 37275.
Pia mater (PNA) 37084.
Pian 37085.
Pic* Syndrom 37086.
Pica 37087.
Pick* Atrophie 37088.
Pick* Fieber 37089.
Pick* Krankheit, Syndrom 37090.
Pick* Vision 37091.
Pick* Zirrhose 37092.
Pickel 37093.
Pickwickier-Syndrom 37094.
Pico... 37095.
Picodna-Viren 37096.
Picolinsäure 37097.
Picorna-Viren 37098.
Picro... 37099.
Piebaldismus 37100.
Piecemeal-Nekrosen 37101.
Piedra 37102.
Pierson* Syndrom 37105.
Pietrantoni* Syndrom 37107.
Pigbel 37112.
Pigment 37113.
Pigmentanomalien 37114.
Pigmentatio(n) 37115.
Pigmentatio(n) aurosa 37116.
Pigmentatio(n) maculosa eruptiva idiopathica 37117.
Pigmentatrophie, -degeneration 37118.
Pigmentatrophie, -degeneration der Netzhaut 37119.
Pigmentdermatose 37120.
Pigmentembolie 37121.
Pigmentepithel (des Auges) 37122.
Pigmentflecken 37123.
Pigmentfleckenpolyposis 37124.
Pigmentgeschwulst 37125.
Pigmentglaukom 37126.
Pigmenthormon 37127.
Pigmentierung 37128.
Pigmentinduration 37129.
Pigmentinfarkt 37130.
Pigmentkalkstein 37131.
Pigmentkrebs 37132.
Pigmentmal 37133.
Pigmentmangel 37134.
Pigmentmetastase 37135.
Pigmentnävus 37136.
Pigmentophage 37137.
Pigmentozyt 37138.
Pigmentretinopathie 37139.
Pigmentring 37140.
Pigmentsarkom (der Haut) 37141.
Pigmentstein 37142.
Pigmentverschiebung 37143.
Pigmentzelle 37144.
Pigmentzellnävus 37145.
Pigmentzirrhose 37146.
Pikazismus 37148.
Pikrat 37150.
Pikrinsäure 37151.
Pikrogeusie 37152.
Pikropegae 37153.
Pikrotoxin 37154.
Pili (PNA) 37157.
Pili anulati 37158.
Pili incarnati 37159.
Pili moniliformes 37160.
Pili recurvati 37161.
Pili torti 37162.
Pillay*-Orth* Syndrom 37163.
Pille 37164.
Pille, Pille danach 37165.
Pillendrehen 37166.
Pilo(motoren)reaktion 37171.
Piloarrektion 37167.
Pilobezoar 37168.
Pilocarpin, Pilokarpin 37169.
Pilomotoren 37170.
Pilonfraktur 37172.
Pilonidalfistel, Pilonidalsinus 37173.
Pilosis 37174.
Pilotstudie 37175.
Pilulae 37176.
Pilus 37177.
Pilzallergie 37178.
Pilzatropin 37179.
Pilzdiagnostik 37180.
Pilze 37181.
Pilzfaden 37182.
Pilzflechte 37183.
Pilzkrankheit, Pilzinfektion 37184.
Pilznährboden 37185.
Pilzpneumonie 37186.
Pilzsepsis 37187.
Pilzvergiftung 37188.
Pimaricin 37189.
Pimelitis 37190.
Pimpinella anisum 37191.
Pimpinella anisum saxifraga 37192.
Pin 37193.
Pincus* 37195.
Pindolol 37196.
Pinea, Pinealdrüse 37197.
Pinealoblastom 37199.
Pinealom 37200.
Pinealozyt 37201.
Pinealozytom 37202.
Pineo... 37203.
Pingpong-Infektion 37205.
Pingpongball-Fraktur 37204.
Pingranliquose 37206.
Pinguecula 37207.
Pinguektomie 37208.
Pink-spot-Phänomen 37213.
Pinkel* Schema 37210.
Pinozyt 37214.
Pinozytose 37215.
Pinselarterien 37216.
Pinselschimmel 37217.
Pinsky* (Di)George*-Harley*-Baird* Syndrom 37218.
Pinta(-Krankheit) 37219.
Pinzette 37220.
Piophila casei 37221.
Piper 37222.
Piperacillin 37223.
Piperazin 37224.
Piperidinsäure 37225.
Pipette 37226.
Piquita, Piquite 37227.
Pirbuterol 37228.
Pirenzepin 37229.
Piretanid 37230.
Piriformis-Syndrom 37232.
Piringer - Kuchinka* Syndrom 37233.
Piritramid 37234.
Pirogoff* 37235.
Pirogoff* Dreieck 37236.
Piroplasma 37237.
Piroplasmose 37238.
Piroxicam 37239.
Pirquet* Reaktion 37240.
Pisano* Methode 37241.
Piscina 37242.
Pisiforme 37244.
Pistill 37245.
Pistolenschußphänomen 37246.
Piszine 37248.
Pitot* Rohr 37249.
Pitrescin, PitressinR 37250.
Pittsburgh pneumonia agent (PPA) 37251.
Pituita 37252.
Pituita alcoholica 37253.
Pituitaria 37255.
Pituitarismus 37256.
Pituizyten 37258.
Pituizytom 37259.
Pityriasis 37260.
Pityriasis alba (faciei) 37261.
Pityriasis lichenoides chronica Juliusberg* 37262.
Pityriasis lichenoides et varioliformis acuta 37263.
Pityriasis rosea Gibert* 37264.
Pityriasis rubra pilaris 37265.
Pityriasis rubra universalis Hebra* 37266.
Pityriasis simplex 37267.
Pityriasis versicolor 37268.
Pityrosporum 37270.
Pitzen* Operation 37271.
Pivampicillin 37272.
Pivot-shift-Zeichen 37274.
Pix 37276.
Placebo 37282.
Placenta (PNA) 37283.
Placenta accessoria 37284.
Placenta accreta 37285.
Placenta adhaerens 37286.
Placenta capsularis 37287.
Placenta circumvallata 37288.
Placenta extrachorialis 37289.
Placenta haemochorialis 37290.
Placenta incarcerata 37291.
Placenta increta 37292.
Placenta marginata, P. marginalis 37293.
Placenta membranacea 37294.
Placenta multilob(ul)ata, P. multipartita 37295.
Placenta praevia PNA 37296.
Placenta succenturiata 37297.
Placenta velamentosa 37298.
Placido* Scheibe 37299.
Placing-Reflex 37300.
Placobdella catenigera 37301.
Plagiorchis 37308.
Plakode 37309.
Planck* Konstante, Wirkungsquantum 37310.
Planigraphie 37311.
Planimetrie 37312.
Planities 37313.
Plankton 37315.
Planktonprobe 37316.
Planozyt 37318.
Planta 37319.
Plantaraponeurose 37321.
Plantarflexion 37322.
Plantarkeratose 37323.
Plantarmuskelreflex 37324.
Plantarreflex 37325.
Planum 37326.
Plaque 37328.
Plaque-Test 37329.
Plasma 37330.
Plasma(durch)fluß, effektiver, renaler (ERP) 37334.
Plasma-Ac(celerator)-Globulin 37331.
Plasma-Thromboplastin-Antecedent (PTA) 37358.
Plasma-Thromboplastin-Component (PTC) 37359.
Plasmaaustausch 37332.
Plasmacoagulase 37333.
Plasmaeisen 37335.
Plasmaeiweiß 37336.
Plasmaersatzmittel 37337.
Plasmaexpander 37338.
Plasmafaktor 37339.
Plasmafraktionierung 37340.
Plasmakoagulase 37341.
Plasmakonserve 37342.
Plasmakonzentrat 37343.
Plasmalemm(a) 37344.
Plasmalogene 37345.
Plasmamantel 37346.
Plasmamembran 37347.
Plasmapherese 37348.
Plasmaproteinat 37349.
Plasmaproteine 37350.
Plasmaproteinlösung (PPL) 37351.
Plasmaproteinpolymorphismus 37352.
Plasmaproteinprofil (PPP) 37353.
Plasmaseparation 37354.
Plasmaskimming 37355.
Plasmathrombin(zeit) 37356.
Plasmathrombokinase, -plastin 37357.
Plasmathromboplastingenerationstest 37360.
Plasmaviskosität 37362.
Plasmavolumen 37363.
Plasmazelldyskrasie 37364.
Plasmazelle 37365.
Plasmazelle, geflammte 37366.
Plasmazellenhepatitis 37367.
Plasmazellenleukämie 37368.
Plasmide 37369.
Plasmin 37370.
Plasminogen 37371.
Plasminogenaktivatoren 37372.
Plasmocytoma 37374.
Plasmodesma 37375.
Plasmodium 37376.
Plasmodium falciparum 37377.
Plasmodium malariae 37378.
Plasmodium ovale, P. vivax minutum 37379.
Plasmodium vivax, P. tertianae 37380.
Plasmogamie 37381.
Plasmokinin 37382.
Plasmozyt 37383.
Plasmozytom 37384.
Plasmozytomniere 37385.
Plasmozytose 37386.
Plastibell-Methode 37387.
Plastide 37388.
Plastik 37389.
Plastizität 37391.
Plateau 37393.
Plateau-Phänomen, P.-Test 37394.
Platelet 37395.
Plathelminthes 37396.
Platin (Pt) 37397.
Platinektomie 37398.
Platinöse 37399.
Platonychie 37400.
Platophthalmie 37401.
Plattenatelektase 37402.
Plattendialysator 37403.
Plattenepithel 37404.
Plattenepitheldysplasie, zervikale 37405.
Plattenepithelkarzinom 37406.
Plattenkultur 37407.
Plattenmischtest 37408.
Plattennagel 37409.
Plattennaht 37410.
Plattenniere 37411.
Plattenosteosynthese 37412.
Plattenverdünnungstest 37413.
Plattfuß 37414.
Platthand 37415.
Plattkopf 37416.
Plattnagel 37417.
Plattrücken 37418.
Plattwirbel 37419.
Plattwürmer 37420.
Platybasie 37422.
Platyknemie 37423.
Platymorphie 37424.
Platysma (PNA) 37425.
Platyspondylie 37426.
Platzangst 37427.
Platzbauch 37428.
Plaut*-Vincent* Angina 37429.
Playfair* Sonde 37430.
Plazebo 37431.
Plazenta 37432.
Plazenta(r)schranke 37452.
Plazenta(r)zeichen 37453.
Plazentaapoplexie 37433.
Plazentablutung 37434.
Plazentadefekt 37435.
Plazentaexpression 37436.
Plazentaextraktion 37437.
Plazentahormone 37439.
Plazentahämangiom 37438.
Plazentainfarkt 37440.
Plazentainfektion 37441.
Plazentainkarzeration 37442.
Plazentainsuffizienz 37443.
Plazentakreislauf 37444.
Plazentalaktogen 37445.
Plazentalösung 37446.
Plazentalösung, vorzeitige 37447.
Plazentapolyp 37448.
Plazentar... 37449.
Plazentarandblutung 37450.
Plazentaretention 37451.
Plazentation 37454.
Plazentitis 37455.
Plazentographie 37456.
Plazidität 37457.
Plazidoscheibe 37458.
Ple(i)ophänie, Ple(i)otropie 37463.
Plectridium-Form 37459.
Pleochroismus 37465.
Pleonostose, familiäre 37467.
Pleoptik 37468.
Pleozytose 37469.
Plerozerkoid 37470.
Plesiokrinie 37472.
Plesiomonas 37471.
Plesiopie 37473.
Plessimeter 37474.
Plethora 37475.
Plethysmograph 37477.
Pleura (PNA) 37478.
Pleurabiopsie 37479.
Pleuradekortikation 37480.
Pleuradrainage, -dränage 37481.
Pleuradruck 37482.
Pleuraempyem 37483.
Pleuraendoskopie 37484.
Pleuraendotheliom 37485.
Pleuraerguß 37486.
Pleurafistel 37487.
Pleurahöhle 37488.
Pleurakuppel 37489.
Pleuralfremitus 37490.
Pleuralgie 37491.
Pleuramesotheliom 37492.
Pleurapunktion 37493.
Pleuraraum 37494.
Pleurareiben 37495.
Pleuraschwarte 37496.
Pleurasinus 37497.
Pleuraspalt(e) 37498.
Pleuratranssudat 37499.
Pleurektomie 37500.
Pleuritis 37501.
Pleuritis calcinosa 37503.
Pleuritis carcinomatosa 37504.
Pleuritis diaphragmatica 37505.
Pleuritis exsudativa, P. humida 37506.
Pleuritis fibrinosa 37507.
Pleuritis fibrosa 37508.
Pleuritis haemorrhagica 37509.
Pleuritis interlobaris 37510.
Pleuritis mediastinalis 37511.
Pleuritis saccata 37512.
Pleuritis sicca, P. fibrinosa 37513.
Pleuritis tuberculosa 37514.
Pleuritis, basale, P. diaphragmatica 37502.
Pleuro(r)rhö 37522.
Pleurodese 37516.
Pleurodynie 37517.
Pleurolyse 37518.
Pleuroperikarditis 37519.
Pleuropneumektomie 37520.
Pleuropneumonie 37521.
Pleurotomie 37523.
Plexalgia 37524.
Plexus 37526.
Plexus (o)esophagealis 37550.
Plexus aorticus 37527.
Plexus brachialis 37529.
Plexus c(o)eliacus, P. solaris 37536.
Plexus cardiacus 37530.
Plexus caroticus 37531.
Plexus cavernosi 37532.
Plexus cervicalis 37533.
Plexus choroidei 37534.
Plexus coccygeus 37535.
Plexus deferentialis 37537.
Plexus entericus 37538.
Plexus gastrici 37539.
Plexus haemorrhoidalis 37540.
Plexus hepaticus 37541.
Plexus hypogastricus 37542.
Plexus iliaci 37543.
Plexus lienalis 37544.
Plexus lumbalis 37545.
Plexus lumbosacralis 37546.
Plexus lymphaticus 37547.
Plexus mesentericus superior 37548.
Plexus myentericus 37549.
Plexus neurales autonomici 37528.
Plexus ovaricus 37551.
Plexus pampiniformis 37552.
Plexus pancreaticus 37553.
Plexus parotideus 37554.
Plexus pharyngealis 37555.
Plexus prostaticus 37556.
Plexus pterygoideus 37557.
Plexus pulmonalis 37558.
Plexus rectales 37559.
Plexus renalis 37560.
Plexus sacralis 37561.
Plexus solaris 37562.
Plexus submucosus 37563.
Plexus subserosus 37564.
Plexus suprarenalis 37565.
Plexus testicularis 37566.
Plexus thyroideus venosus impar 37567.
Plexus tympanicus 37568.
Plexus uretericus 37569.
Plexus uterovaginalis 37570.
Plexus venosus 37571.
Plexus vertebralis 37572.
Plexus vesicalis 37573.
Plexusanästhesie 37574.
Plexuskarzinom 37575.
Plexuslähmung 37576.
Plexusneuralgie 37577.
Plexuspapillom 37578.
Plexuszyste 37579.
Plica 37580.
Plica aryepiglottica 37581.
Plica c(a)ecales 37582.
Plica ciliares 37583.
Plica circulares 37584.
Plica duodenalis inferior u. superior 37585.
Plica gastricae 37586.
Plica interdigitales 37587.
Plica interureterica 37588.
Plica lacrimalis 37589.
Plica lata uteri 37590.
Plica malleares 37591.
Plica palatinae transversae 37592.
Plica palmatae 37593.
Plica palpebronasalis 37594.
Plica polonica 37595.
Plica recto-uterina 37596.
Plica salpingopharyngea 37597.
Plica semilunares coli 37598.
Plica semilunares conjunctivae 37599.
Plica sublingualis 37600.
Plica transversales recti 37601.
Plica tubariae 37602.
Plica umbilicales 37603.
Plica urogenitalis 37604.
Plica venae cavae sinistrae 37605.
Plica ventricularis, P. vestibularis 37606.
Plica vocalis 37607.
Plicatio, Plikation 37608.
Plikaturmagen 37609.
Ploidiemutation 37610.
Plombe, Plombierung 37611.
Plug(s) 37614.
Plumbi- 37615.
Plumbo- 37616.
Plumbum 37617.
Plumbum, Pb aceticum, 37618.
Plumbum, Pb arsenicum 37619.
Plumbum, Pb orthoplumbicum 37620.
Plumbum, Pb tannicum 37621.
Plummer* 37622.
Plummer* Krankheit 37623.
Plummer*-Vinson*(-Paterson*-Kelly*) Syndrom 37624.
Plummern 37625.
Pluripotenz 37628.
Plus-Dystrophie 37629.
Plus-Koagulopathie 37631.
Plusglas 37630.
Plusvariante 37632.
Plutonium (Pu) 37633.
Plv. 37634.
Plätschergeräusch 37302.
Plättchen 37303.
Plättchen... 37304.
Plättchennaht 37305.
Plättchentest 37306.
Plättchenthrombus 37307.
Pneu 37644.
Pneum(o)enzephalographie 37658.
Pneum(on)ektomie 37673.
Pneumallergie 37646.
Pneumarthrographie 37647.
Pneumarthros(is) 37648.
Pneumatisation 37649.
Pneumatosis 37651.
Pneumatosis cystoides intestini 37652.
Pneumatozele 37653.
Pneumaturie 37654.
Pneumektomie 37655.
Pneumococcus 37656.
Pneumocystis carinii 37657.
Pneumographie 37659.
Pneumokokken 37660.
Pneumokokkenangina 37661.
Pneumokokkenmeningitis 37662.
Pneumokokkenpneumonie 37663.
Pneumokoniose 37664.
Pneumolith 37665.
Pneumologie 37666.
Pneumolyse 37667.
Pneumomalacia acida 37668.
Pneumomediastinum 37669.
Pneumometer 37670.
Pneumomyelographie 37671.
Pneumomykose(n) 37672.
Pneumonephelose 37674.
Pneumonia 37675.
Pneumonia alba 37676.
Pneumonia migrans 37677.
Pneumonia typhosa 37678.
Pneumonie 37679.
Pneumonie, atypische 37680.
Pneumonie, dystelektatische 37681.
Pneumonie, eosinophile 37682.
Pneumonie, hypostatische 37683.
Pneumonie, indurative 37684.
Pneumonie, interstitielle 37685.
Pneumonie, interstitielle plasmazelluläre 37686.
Pneumonie, katarrhalische 37688.
Pneumonie, käsige 37687.
Pneumonie, lobuläre 37690.
Pneumonie, lobäre 37689.
Pneumonie, primär-atypische 37691.
Pneumonie-Kapselbakterium 37692.
Pneumonitis 37693.
Pneumonose 37695.
Pneumoperikard 37696.
Pneumoperitoneum 37697.
Pneumopleuritis 37698.
Pneumopyelographie 37699.
Pneumoradiographie 37700.
Pneumoretroperitoneum 37701.
Pneumosinus dilatans 37702.
Pneumotachograph 37703.
Pneumotherapie 37704.
Pneumothorax 37705.
Pneumotomie 37706.
Pneumotyphus 37708.
Pneumozele 37709.
Pneumozentese 37710.
Pneumozoonose 37711.
Pneumozyste 37712.
Pneumozystographie 37713.
Pneumozyten 37714.
Pocken 37722.
Pocken(schutz)impfung 37724.
Pockenlymphe 37723.
Pockenviren 37725.
Pockfinnen 37726.
Podagra 37727.
Podophyllin 37729.
Podopompholyx 37730.
Podozyt 37731.
Poelchen* Methode 37732.
Poikilodermie 37737.
Poikilopikrie 37738.
Poikilozyt 37740.
Poikilozytose 37741.
Poise (P) 37742.
Poiseuille* Gesetz 37743.
Pokalplastik 37744.
Polacek* Diagramm 37745.
Polak* Syndrom 37746.
PolamidonR-Sucht 37747.
Poland* Syndrom 37748.
Polarimeter 37749.
Polarimetrie 37750.
Polarisation 37751.
Polarisationsmikroskop 37752.
Polarisator 37753.
Polgefäß, akzessorisches 37754.
Poli(o)encephalitis, Polioenzephalitis 37758.
Poli(o)encephalitis, Polioenzephalitis haemorrhagica superior Wernicke* 37759.
Poliklinik 37755.
Polio(myelitis)-Virus 37765.
Polio... 37756.
Poliodystrophia 37757.
Polioenzephalopathie, subakute präsenile 37760.
Poliomyelitis 37761.
Poliomyelitis anterior acuta 37762.
Poliomyelitis, aparalytische 37763.
Poliomyelitis-Schutzimpfung 37764.
Poliosis 37766.
Poliosis circumscripta 37767.
Politano* Methode 37768.
Politzer* Luftdusche 37769.
Polkappe 37770.
Polkörper(chen), Polkörnchen 37771.
Pollaki(s)urie 37772.
Pollen 37773.
Pollenallergie 37774.
Pollex (PNA) 37775.
Pollex rigidus 37776.
Pollinosis 37777.
Pollizisation 37778.
Pollutio(n) 37779.
Pollutio(n) diurna, P. nimia 37780.
Pollutio(n) feminae 37781.
Polresektion 37782.
Polstar 37783.
Polsterarterie 37784.
Polstrahlung 37785.
Poltern 37786.
Polus 37787.
Poly(ribo)som 37902.
Poly-X-Syndrom 37929.
Polya*(-Reichel*) Operation 37789.
Polyacrylamid 37790.
Polyadenopathie 37791.
Polyagglutination 37795.
Polyamid 37796.
Polyaminosäuren 37797.
Polyarteriitis nodosa 37798.
Polyarthritis 37799.
Polyarthritis enterica 37801.
Polyarthritis urethrica 37804.
Polyarthritis, (primär-)chronische (progressive) (PcP, pcP) 37802.
Polyarthritis, akute 37800.
Polyarthritis, sekundär-chronische 37803.
Polyarthrosis 37805.
Polyasen 37807.
Polyatresia congenita 37808.
Polycephalus 37809.
Polychemotherapie 37810.
Polychondritis chronica atrophicans 37812.
Polychromasie 37813.
Polyclonia 37816.
Polycythaemia 37817.
Polycythaemia (rubra) hypertonica 37818.
Polycythaemia (rubra) vera 37819.
Polydaktylie 37820.
Polydipsie 37821.
Polydysspondylie (Lavy*-Palmer*-Merritt*) 37822.
Polydystrophie 37823.
Polyen 37824.
Polyen-Antimykotika 37825.
Polyensäuren 37826.
Polygalaktie 37827.
Polygeminie 37828.
Polygenie 37829.
Polyglobulie 37831.
Polygramm 37832.
Polyhydramnion 37834.
Polykaryozyt 37835.
Polykeratosis congenita 37836.
Polykorie 37838.
Polykrotie, polykroter Puls 37839.
Polymastie 37840.
Polymelie 37841.
Polymenorrhö 37842.
Polymer 37843.
Polymerase 37844.
Polymerase-Kettenreaktion (PCR) 37845.
Polymerenfieber 37846.
Polymerie 37847.
Polymerisation 37848.
Polymermembran 37849.
Polymorphie, Polymorphismus 37851.
Polymorphus sphaerocephalus 37853.
Polymyalgia rheumatica 37854.
Polymyositis 37855.
Polymyxine 37856.
Polynesie 37857.
Polyneuritis 37858.
Polyneuritis cerebralis meniegraveriformis 37862.
Polyneuritis diphtherica 37863.
Polyneuritis infectiosa 37864.
Polyneuritis migrans 37865.
Polyneuritis uveoparotitica 37867.
Polyneuritis, akute infektiöse 37859.
Polyneuritis, aszendierende akute 37860.
Polyneuritis, ataktische 37861.
Polyneuritis, periarteriitische 37866.
Polyneuropathia, Polyneuropathie 37868.
Polyneuropathia, Polyneuropathie carcinomatosa 37869.
Polyneuropathia, Polyneuropathie diabetica 37870.
Polyneuropathia, Polyneuropathie infantum 37871.
Polynucleotid 37872.
Polyoma-Virus 37874.
Polyop(s)ie 37875.
Polyorchi(di)e 37876.
Polyosteochondritis 37877.
Polyosteopathia deformans connatalis regressiva 37878.
Polyostosis fibrosa 37879.
Polyotie 37881.
Polyp 37882.
Polypapilloma tropicum 37883.
Polypathie 37884.
Polypektomieschlinge 37885.
Polypeptid 37886.
Polypeptid, pankreatisches (PP) 37887.
Polypeptidhormone 37888.
Polyphagie 37890.
Polyphalangie 37891.
Polyphrasie 37892.
Polyphänie 37889.
Polyploidie 37893.
Polyposis 37895.
Polyposis uteri 37896.
Polyposis ventriculi 37897.
Polypragmasie 37898.
Polyradikulitis(-Syndrom) 37900.
Polyribonucleotid-nucleotidyl-transferase 37901.
Polysaccharide 37903.
Polyser(os)itis 37904.
Polysialie 37905.
Polyskleradenitis 37906.
Polysklerose 37907.
Polysom 37908.
Polysomie 37909.
Polyspermie 37910.
Polysplenie 37912.
Polysplenie, posttraumatische 37913.
Polystichiasis 37914.
Polythelie 37918.
Polytoxikomanie 37920.
Polytrauma 37921.
Polytrichie 37922.
Polytänchromosom 37917.
Polyurie 37924.
Polyvinylchlorid (PVC) 37926.
Polyvinylpyrrolidon (PVP) 37927.
Polyzoospermie 37931.
Polyzystographie 37934.
Polyzythämie 37935.
Polyzytose 37936.
Polyäthylen 37792.
Polyäthylenglykol 37793.
Pomeroy* Methode 37938.
Pomona 37939.
Pompe* Syndrom 37940.
Pompholyx 37941.
Pomum Adami 37942.
Ponccedilage 37943.
Poncet* Krankheit 37944.
Pond (p) 37945.
Pons (PNA) 37946.
Pons-Syndrom 37947.
Pool 37949.
Pooling 37950.
Poples (PNA) 37951.
Poplitea 37952.
Poplitea-Kompressionssyndrom 37953.
Poplitealpunkt 37955.
Popliteatyp 37956.
Population 37957.
Populationsdichte 37958.
Pore 37960.
Porektasie 37961.
Porenzephalie 37962.
Poriomanie 37963.
Porocephalus 37964.
Porokeratosis 37965.
Porokeratosis Mibelli, P. zosteriformis 37967.
Porokeratosis, disseminierte superfizielle aktinische 37966.
Porom(a) 37968.
Porom(a), ekkrines 37969.
Porosis, Porose 37970.
Porosyringom 37971.
Porozephalose 37972.
Porphin 37973.
Porphobilinogen (PBG) 37974.
Porphyria, Porphyrie 37975.
Porphyria, Porphyrie acuta intermittens 37976.
Porphyria, Porphyrie congenita, P. erythropoetica 37978.
Porphyria, Porphyrie cutanea tarda 37979.
Porphyria, Porphyrie erythrohepatica 37980.
Porphyria, Porphyrie erythropoetica 37981.
Porphyria, Porphyrie hepatica 37982.
Porphyria, Porphyrie variegata 37983.
Porphyria, Porphyrie, chronische 37977.
Porphyrine 37985.
Porphyrinogen 37986.
Porphyrinurie 37987.
Porphyrinämie 37984.
Porphyrismus 37988.
Porphyrmilz 37989.
Porphyrogen 37990.
Porphyropsin 37991.
Porphyrose 37992.
Porphyrozyt 37993.
Porrakusie 37994.
Porro* Operation 37995.
Porropsie 37996.
Porta 37997.
Porta hepatis 37998.
Portal... 37999.
Portalfeld 38000.
Porter*-Silber* Chromogene 38001.
Portio 38002.
Portio supravaginalis (cervicis) 38003.
Portio vaginalis (cervicis) 38004.
Portio-Retentionszyste 38014.
Portioabstrich 38005.
Portioamputation 38006.
Portioektopie 38007.
Portioerosion 38008.
Portiokappe 38009.
Portiokarzinom 38010.
Portiokonisation 38011.
Portioplastik 38012.
Portioprolaps 38013.
Portographie 38015.
Portohepatogramm 38016.
Porus 38019.
Porus acusticus externus 38020.
Porus acusticus internus 38021.
Porus gustatorius 38022.
Porus sudoriferus 38023.
Porzellangallenblase 38024.
Positio 38025.
Positionseffekt 38026.
Positionsnystagmus 38027.
Positionstypen 38028.
Positron 38029.
Positronen-Emissions-Tomographie (PET) 38030.
Positronenstrahler 38031.
Posner*-Schlossmann*(-Kraupa*) Syndrom 38032.
Post-Kala-Azar-Hautleishmanid 38056.
Post-pill-Amenorrhö 38073.
Postaggressionssyndrom 38034.
Postcholezystektomie-Syndrom 38037.
Posterior-Syndrom 38041.
Posterolateralinfarkt 38042.
Postgastrektomie-Syndrom 38045.
Posthitis 38049.
Postikuslähmung, -parese 38052.
Postimmersions-Syndrom 38053.
Postkardiotomie-Syndrom 38057.
Postkoitalpille 38058.
Postkoitaltest 38059.
Postkommissurotomie-Syndrom 38060.
Postmastektomie-Ödem 38062.
Postmenopause 38063.
Postmyokardinfarkt-Syndrom 38066.
Postperikardiotomie-Syndrom 38072.
Postposition 38074.
Postrhinoskopie 38080.
Poststreptokokkennephritis 38083.
Posttachykardie-Syndrom 38085.
Postthorakotomie-Syndrom 38086.
PotAGT 38093.
Potassa, Potassium 38094.
Potator 38095.
Potatorium 38096.
Potentia 38098.
Potentia coeundi 38099.
Potentia concipiendi 38100.
Potentia generandi 38101.
Potentia gestandi 38102.
Potential 38103.
Potential, evoziertes 38104.
Potential, exzitatorisches postsynaptisches (EPSP) 38105.
Potential, inhibitorisches postsynaptisches (IPSP) 38106.
Potentialdifferenz 38107.
Potentiometer 38108.
Potenz 38109.
Potenzierung 38111.
Potenzstörung 38112.
Poth* Darmanastomose 38113.
Potio 38114.
Potomanie 38115.
Pott* Trias 38116.
Pottasche 38117.
Potter* Syndrom 38118.
Potus 38119.
Poupart* 38120.
Poupart* Linie 38121.
Poxviridae, Poxvirus(-Gruppe) 38123.
Practolol 38146.
Prader* (-Labhart*) -Willi* (-Fanconi*) Syndrom 38147.
Praecoma 38159.
Praecoma basedowicum 38160.
Praecoma diabeticum 38161.
Praecoma hepaticum 38162.
Praecordium 38163.
Praecuneus (PNA) 38165.
Praedelirium (tremens) 38166.
Praeputium (PNA) 38237.
Praescriptio 38241.
Praescriptio indicata 38242.
Praesentatio (fetus) 38245.
Prager Handgriff, umgekehrter 38284.
Pragmatagnosie 38285.
Prajmalium 38286.
Praktiker 38287.
Prasad*-Koza* Syndrom 38289.
Praseodym (Pr) 38290.
Pratt* 38291.
Prausnitz*-Küstner* Reaktion 38292.
Pravaz* Spritze 38293.
Praxie 38294.
Prazosin 38295.
Prdpt 38296.
Prechtl* Syndrom 38297.
Precursor 38299.
Predigerhand 38301.
Prednisolon 38302.
Prednison 38303.
Prednison-Test 38304.
Prednyliden 38305.
Pregnan 38306.
Pregnandiol 38307.
Pregnenolon 38309.
Prehn* Zeichen 38310.
Preiser* Krankheit 38311.
Prellung 38312.
Prenalterol 38314.
Prenyl- 38315.
Prenylamin 38316.
Presbyakusis 38318.
Presbyatrie 38319.
Presbyoderma 38320.
Presbyophrenie 38321.
Presbyopie, Presbytie 38322.
Pressorezeptoren 38327.
Preußisch Blau 38330.
PrevAGT 38331.
Preziosi* Operation 38332.
Preßatmung 38323.
Preßdruck 38324.
Preßluft(werkzeug)schäden 38326.
Preßluftkrankheit 38325.
Preßstrahlgeräusch 38328.
Preßwehen 38329.
Priapismus 38334.
Price - Jones* Kurve 38336.
Price* Syndrom 38335.
Pricktest 38337.
Priest* Syndrom 38339.
Prieur* Syndrom 38340.
Prießnitz* Behandlung 38338.
Prilocain 38341.
Primaquin 38368.
Primaten 38369.
Primel(n)krankheit 38370.
Primer 38371.
Primigravida 38372.
Primipara 38373.
Primitivreaktion 38374.
Primordialfollikel 38376.
Primordialknochen 38377.
Primordialkranium 38378.
Primula veris, P. officinalis 38379.
Primum nil nocere 38381.
Primumdefekt 38380.
Primärabweichung (des Auges) 38343.
Primäraffekt (PA) 38344.
Primärantwort 38345.
Primärbild 38346.
Primäreffloreszenz 38347.
Primärfluoreszenz 38348.
Primärfokus 38349.
Primärfollikel 38350.
Primärhaar 38351.
Primärharn 38352.
Primärheilung 38353.
Primärherd 38354.
Primärinfektion 38355.
Primärinfiltrat 38356.
Primärkomplex (PK) 38357.
Primärpuls 38358.
Primärreaktion 38359.
Primärstellung 38360.
Primärstrahlung 38361.
Primärstruktur 38362.
Primärtuberkulose 38363.
Primärtumor 38364.
Primärversorgung 38365.
Primärversorgung, aufgeschobene 38366.
Primärzotten 38367.
Pringle*-Bourneville* Syndrom 38385.
Pringsheim* Probe 38386.
Prinzmetal* Angina, Syndrom 38388.
Prione(n) 38389.
Prisma 38390.
Prismenbrille 38391.
Prismendioptrie 38392.
Pro 38395.
Pro(s)encephalon 38603.
Proaccelerin 38397.
Proaktivator 38398.
Proband 38400.
Probeabrasio, Probeausschabung 38402.
Probeagglutination 38403.
Probediät 38404.
Probeexzision (PE) 38405.
Probefrühstück 38406.
Probekost 38407.
Probelaparotomie 38408.
Probenecid 38409.
Probepunktion 38410.
Problemkeime 38411.
Proc. 38412.
Procain 38414.
Procainamid 38415.
Procarbazin 38416.
Processus (Proc.) 38418.
Processus alveolaris maxillae 38419.
Processus articularis inferior u. superior vertebrae 38420.
Processus ciliares 38421.
Processus clinoideus anterior, medius, posterior 38422.
Processus cochleariformis 38423.
Processus condylaris mandibulae 38424.
Processus coracoideus 38425.
Processus coronoideus 38426.
Processus costales 38427.
Processus ensiformis (JNA) 38428.
Processus ethmoidalis 38429.
Processus frontalis 38430.
Processus lacrimalis 38431.
Processus mastoideus 38432.
Processus palatinus 38433.
Processus pterygoideus 38434.
Processus spinosus 38435.
Processus styloideus 38436.
Processus transversus 38437.
Processus uncinatus 38438.
Processus vaginalis peritonei 38439.
Processus vocalis 38440.
Processus xiphoideus 38441.
Processus zygomaticus 38442.
Prochymosin 38443.
Proconvertin 38444.
Proct... 38445.
Prodigiosin 38446.
Prodrom, Prodromalerscheinung 38447.
Prodromalstadium 38448.
Produktionsikterus 38449.
Proenkephalin 38451.
Proenzym 38452.
Proerythroblast 38453.
Proerythrozyt 38454.
Proferment 38456.
Profibrinolysin 38458.
Profichet* Syndrom 38459.
Profilnische 38460.
Profilscanning 38461.
Proflavin 38462.
Progenese 38466.
Progenie 38467.
Progenitur 38468.
Progeria, Progerie 38469.
Progestativa 38470.
Progesteron 38471.
Progesteronrezeptoren 38472.
Progesterontest 38473.
Proglottid 38474.
Proglottiden 38475.
Prognathie 38476.
Prognose, Prognosis 38477.
Programm 38479.
Progredienz, Progressio(n) 38482.
Progressivbeschleunigung 38484.
Progressivbewegungen 38485.
Progressivglas 38486.
Proguanil 38487.
Prohormone 38488.
Proinsulin 38489.
Projektion 38490.
Projektionsbahnen 38491.
Projektionsfasern 38492.
Projektionsfeld 38493.
Projektionskraft 38494.
Prokain 38496.
Prokallus 38497.
Prokaryo(n)ten 38498.
Prokoagulanzien 38499.
Prokollagen 38500.
Prokonvertin 38501.
Prokt... 38502.
Proktalgie 38503.
Proktektasie 38504.
Proktektomie 38505.
Proktitis 38506.
Proktodealdrüse 38507.
Proktodynie 38508.
Proktokolektomie 38510.
Proktokolitis 38511.
Proktologie 38512.
Proktopexie 38513.
Proktos 38514.
Proktosigmoiditis 38515.
Proktoskopie 38516.
Proktostomie 38517.
Proktotomie 38518.
Proktozele 38519.
Proktozyst... 38520.
Prokursivanfall 38521.
Prolactin, Prolaktin 38523.
Prolactinhemmer 38524.
Prolactinom 38525.
Prolamine 38526.
Prolaps 38527.
Prolaps ani (et recti) 38528.
Prolaps cerebri 38529.
Prolaps disci 38530.
Prolaps intestinalis 38531.
Prolaps iridis 38532.
Prolaps recti 38533.
Prolaps uteri 38534.
Prolaps vaginae 38535.
Proliferation 38537.
Proliferationsfaktoren 38538.
Proliferationsgewebe 38539.
Proliferationsphase 38540.
Prolin (Pro, P) 38542.
Prolymphozyt 38543.
Prolymphozytenleukämie 38544.
Promegakaryozyt 38546.
Promegaloblast 38547.
Prometaphase 38548.
Promethazin 38549.
Prominentia 38551.
Prominentia canalis facialis 38552.
Prominentia laryngea 38553.
Promiskuität 38554.
Promonozyt 38555.
Promontorium (PNA) 38556.
Promotor 38557.
Promyelozyt 38558.
Promyelozytenleukämie 38559.
Pronase 38560.
Pronatio(n) 38561.
Pronatio(n) dolorosa 38562.
Pronationsfraktur 38563.
Pronator 38564.
Pronator-teres-Syndrom 38565.
Pronephros 38566.
Pronucleus 38568.
Proopiomelanocortin 38569.
Propafenon 38570.
Propagatio(n) 38571.
Propan 38572.
Propanidid 38573.
Propanol 38574.
Propentdyopent 38575.
Properdin 38576.
Prophage 38577.
Prophase 38578.
Prophylaxe 38580.
Propicillin 38581.
Propionat 38582.
Propionazidämie 38583.
Propionibacterium 38584.
Propionsäure 38585.
Propofol 38586.
Proportio(n) 38587.
Propranolol 38589.
Proprio(re)zeption 38590.
Proprio(re)zeptoren 38593.
Propulsion 38595.
Propulsiv-petit-mal 38597.
Propylalkohol 38598.
Propylthiouracil 38599.
Prosekret 38600.
Prosekretin 38601.
Prosektor 38602.
Prosopagnosie 38605.
Prosopalgie 38606.
Prosoplasie 38607.
Prosoplegie 38608.
Prosoposchisis 38609.
Prospektivstudie 38611.
Prostacyclin 38612.
Prostaglandine (PG) 38613.
Prostaglandinismus, primärer 38614.
Prostaglandinsynthesehemmer 38615.
Prostanoide 38616.
Prostata (PNA) 38617.
Prostataabszeß 38618.
Prostataadenom 38619.
Prostatabiopsie 38620.
Prostataentzündung 38621.
Prostataenukleation 38622.
Prostataexstirpation 38623.
Prostatahypertrophie, -hyperplasie, -adenom 38624.
Prostatakarzinom 38625.
Prostatakonkrement 38626.
Prostataloge 38627.
Prostataresektion 38628.
Prostatasarkom 38629.
Prostatasteine 38630.
Prostatatuberkulose 38631.
Prostatektomie 38632.
Prostatektomie, transurethrale 38633.
Prostatitis 38635.
Prostatitis granulomatosa 38636.
Prostatitis tuberculosa 38637.
Prostato(r)rhö 38640.
Prostatolith 38638.
Prostatopathie 38639.
Prostazyklin 38641.
ProstigminR-Test 38643.
Protactinium (Pa) 38646.
Protagon 38647.
Protamin(e) 38648.
Protanomalie 38649.
Protanop(s)ie 38650.
Proteasen 38651.
Proteasenhemmer 38652.
Proteid 38653.
Protein 38654.
Protein C 38655.
Protein, C-reaktives 38656.
Protein-gebundenes Jod 38663.
Proteinasen 38657.
Proteinaseninhibitor 38658.
Proteinbiosynthese 38660.
Proteindiarrhö 38662.
Proteinhülle 38664.
Proteinkinase 38665.
Proteinmangel 38666.
Proteinochrom 38667.
Proteinose 38668.
Proteinpolymorphismus 38669.
Proteinstoffwechsel, Proteinsynthese 38670.
Proteinurie 38671.
Proteoglykane 38674.
Proteohormone 38675.
Proteolyse 38676.
Proteose 38678.
Proteus 38679.
Prothese 38680.
Prothesenlager 38681.
Prothesenrandknoten 38682.
Prothesenshunt 38683.
Prothetik 38684.
Prothionamid 38685.
Prothrombin 38686.
Prothrombin-Konsumptionstest 38689.
Prothrombinase 38687.
Prothrombinkomplex 38688.
Prothrombinopenie 38690.
Prothrombinumwandlungsfaktor 38691.
Prothrombinzeit 38692.
Protionamid 38693.
Protisten 38694.
Protium 38695.
Protodiabetes 38697.
Protodiastole 38698.
Protofibrille 38700.
Protokollagen 38701.
Proton (peh+) 38702.
Protoonkogen 38703.
Protoplasma 38705.
Protoplasmabrücke 38706.
Protoplasmafortsätze 38707.
Protoplast 38708.
Protoporphyrie 38709.
Protoporphyrin 38710.
Protopsis 38711.
Prototyp 38713.
Protovirus-Theorie 38714.
Protozoen 38715.
Protozoonose 38716.
Protozyte 38717.
Protrahierung, Protraktion 38720.
Protrusio(n) 38721.
Protrusio(n) acetabuli 38722.
Protrusio(n) bulbi 38723.
Protuberantia 38725.
Protuberantia mentalis 38726.
Protuberantia occipitalis externa 38727.
Prourokinase 38728.
Providencia(-Gruppe) 38729.
Provirus 38730.
Provitamin 38731.
Provokation(sprobe) 38732.
Prowazek* Einschlußkörper 38733.
Prowazekia 38734.
Prozerkoid 38736.
Prozeß 38737.
Prozonenphänomen 38738.
Prurigo 38743.
Prurigo chronica Hebra* 38744.
Prurigo gestationis 38745.
Prurigo lymphogranulomatotica, Hodgkin* Prurigo 38746.
Prurigo nodularis Hyde* 38747.
Prurigo simplex 38748.
Pruritus 38749.
Pruritus ani 38750.
Pruritus genitalis 38751.
Pruritus lymphogranulomatosus 38752.
Prussak* Raum 38753.
Prä-AIDS 38149.
Präalbumin 38150.
Präarthrose 38151.
Präbetalipoproteine 38154.
Prächordale, prächordale Platte 38157.
Prädentin 38167.
Prädiabetes 38168.
Prädilektionsstelle 38170.
Prädisposition 38171.
Präeklampsie 38173.
Präexzitation 38175.
Präinfarkt(-Syndrom) 38182.
Präkallikrein 38184.
Präkanzerose 38185.
Präkanzerose, kolorektale 38186.
Präkanzerose, melanotische 38187.
Präkanzerose, senile 38188.
Präkapillaren 38189.
Präkarzinogen 38191.
Präklimakterium 38192.
Präkoma 38194.
Präkordial-Kostochondralsyndrom 38197.
Präkordialangst 38196.
Präkordialschmerz 38198.
Präkursor 38199.
Präleukämie, präleukämisches Syndrom 38200.
Präluxation 38201.
Prämaxilla 38204.
Prämedikation 38205.
Prämedikationsvisite 38206.
Prämenopause 38207.
Prämolaren 38212.
Prämorbidität 38214.
Prämyokardinfarkt-Syndrom 38216.
Pränarkose 38217.
Präneoplasie 38220.
Präparieren 38225.
Präpariermikroskop 38226.
Präpatentperiode, Präpatenz 38229.
Präpollex 38231.
Präprohormone 38232.
Präpubertätsfettsucht 38234.
Präputialstein 38235.
Präputiotomie 38236.
Präsenilität 38244.
Präsentationszeit 38246.
Präservativ 38247.
Präsklerose 38248.
Präsperm(at)ide 38250.
Prästase 38251.
Präsystole 38258.
Präsystolikum 38259.
Prätibialfieber 38264.
Prätoxikose 38265.
Prävalenz 38267.
Prävention 38268.
Präventivbehandlung 38270.
Präventivmedizin 38271.
Präventivmittel 38272.
Präviablutung 38274.
Präzessionsfrequenz 38276.
Präzipitat 38277.
Präzipitation 38278.
Präzipitationshemmung 38279.
Präzipitationsreaktion(en) 38280.
Präzipitatsalbe 38281.
Präzipitinogen 38283.
Präödem 38221.
Psali(do)dontie 38756.
Psammokarzinom 38757.
Psammom 38758.
Psammomkorn, -körper, -kugel 38759.
Psammotherapie 38760.
Psellismus 38761.
Pseudarthrose 38764.
Pseudo(poly)globulie 38864.
Pseudo-Banti*(-Syndrom) 38777.
Pseudo-Bartter*(-Syndrom) 38778.
Pseudo-Biermer* 38779.
Pseudo-Conn*(-Syndrom) 38785.
Pseudo-Fröhlich*(-Syndrom) 38799.
Pseudo-Hurler* 38809.
Pseudo-LE 38823.
Pseudo-Meigs*(-Syndrom) 38832.
Pseudo-Meniegravere*(-Krankheit) 38835.
Pseudo-Pelger*-Zelle 38859.
Pseudo-Pseudohypoparathyreoidismus 38867.
Pseudo-Raynaud*(-Syndrom) 38873.
Pseudo-Ullrich*-Turner*(-Syndrom) 38893.
Pseudoabszeß 38766.
Pseudoacholie 38767.
Pseudoachondroplasie 38768.
Pseudoagglutination 38769.
Pseudoallergie 38770.
Pseudoamenorrhö 38771.
Pseudoamitose 38772.
Pseudoaorteninsuffizienz 38773.
Pseudoappendizitis 38774.
Pseudoatrophie des Sehnervs 38776.
Pseudobradykardie 38780.
Pseudobulbärparalyse 38781.
Pseudocholinesterase 38782.
Pseudocirrhosis hepatis 38783.
Pseudocoarctatio aortae 38784.
Pseudocroup 38786.
Pseudodemenz 38787.
Pseudodiarrhö 38788.
Pseudodivertikel 38789.
Pseudodysenteriebazillen 38790.
Pseudodystrophia adiposogenitalis 38791.
Pseudoelephantiasis 38792.
Pseudoembolie(-Syndrom) 38793.
Pseudoencephalitis 38794.
Pseudoendokrinopathie 38795.
Pseudoepiphyse 38796.
Pseudoerysipel 38797.
Pseudofraktur 38798.
Pseudogallenblase 38800.
Pseudogallenstein 38801.
Pseudogliom 38802.
Pseudogravidität 38803.
Pseudohalluzination 38804.
Pseudohermaphroditismus 38805.
Pseudohermaphroditismus femininus 38806.
Pseudohermaphroditismus masculinus 38807.
Pseudohernie 38808.
Pseudohydrarthrosis genus 38810.
Pseudohyperaldosteronismus 38811.
Pseudohyperkaliämie 38812.
Pseudohyperparathyreoidismus 38813.
Pseudohypertrophie 38814.
Pseudohypokaliämie 38815.
Pseudohypoparathyreoidismus 38816.
Pseudokalk 38819.
Pseudokeloid 38820.
Pseudokrupp, -croup 38821.
Pseudoleberzirrhose 38824.
Pseudoleukoderma 38826.
Pseudoleukämie 38825.
Pseudolimax 38827.
Pseudologia phantastica 38828.
Pseudolupus erythematodes 38829.
Pseudolyssa 38830.
Pseudolähmung 38822.
Pseudomangelrachitis (Prader*) 38831.
Pseudomelanose 38833.
Pseudomembran 38834.
Pseudomeningitis 38836.
Pseudomilium 38837.
Pseudomnesie 38838.
Pseudomonadaceae 38839.
Pseudomonas 38840.
Pseudomonas aeruginosa 38841.
Pseudomonas mallei 38842.
Pseudomonas pseudomallei 38843.
Pseudomonas pyocyanea 38844.
Pseudomuzin 38845.
Pseudomyasthenie 38846.
Pseudomykose 38847.
Pseudomyopie 38848.
Pseudomyxoma peritonei 38850.
Pseudomyxödem 38849.
Pseudomyzel 38851.
Pseudoneuritis (optica) 38852.
Pseudoobstipation 38853.
Pseudookklusion der Arteria carotis interna 38854.
Pseudookklusionssyndrom 38855.
Pseudopapillitis vascularis 38856.
Pseudoparalysis, Pseudoparalyse 38857.
Pseudopelade Brocq* 38858.
Pseudoperitonitis 38860.
Pseudophimose 38862.
Pseudophäochromozytom 38861.
Pseudopodien 38863.
Pseudopolyposis 38865.
Pseudoporenzephalie 38866.
Pseudopterygium 38868.
Pseudoptose 38869.
Pseudopubertas praecox 38870.
Pseudopylorospasmus 38871.
Pseudorabies 38872.
Pseudorheumatismus 38874.
Pseudorotz 38875.
Pseudosarkom, Pseudosarcoma 38876.
Pseudosarkom, Pseudosarcoma Kaposi 38877.
Pseudoschwangerschaft 38878.
Pseudoseminom 38879.
Pseudoskabies 38880.
Pseudosklerodermie 38881.
Pseudosklerose 38882.
Pseudospondylolisthesis 38883.
Pseudostrabismus 38884.
Pseudotabes 38885.
Pseudotachykardie 38886.
Pseudotruncus arteriosus (communis) 38887.
Pseudotuberkel 38888.
Pseudotuberkulose 38889.
Pseudotumor 38890.
Pseudotumor cerebri 38892.
Pseudotumor orbitae 38891.
Pseudouridylsäure 38896.
Pseudourämie 38895.
Pseudowut 38897.
Pseudoxanthoma elasticum 38898.
Pseudozirrhose 38899.
Pseudozyanose 38900.
Pseudozyste 38901.
Pseudästhesie 38763.
Psi-Funktionen 38902.
Psilocybin 38903.
Psilosis 38904.
Psittakose 38905.
Psittakose-Lymphogranuloma-Trachom-Gruppe 38906.
Psittakose-Virus 38907.
Psittazismus 38908.
Psoas 38909.
Psoasabszeß 38910.
Psoasarkade 38911.
Psoasfaszie 38912.
Psoashämatom 38913.
Psoasloge 38914.
Psoasrandzeichen 38915.
Psoaszeichen 38916.
Psoitis 38917.
Psoralene 38918.
Psoriasis (vulgaris) 38920.
Psoriasis (vulgaris) inversa 38921.
Psoriasis (vulgaris) pustulosa 38922.
Psoriasis-Phänomene 38923.
Psychagogik 38929.
Psychalgie 38930.
Psychasthenie 38931.
Psyche 38932.
Psychedelica, -delika 38933.
Psychiater 38935.
Psychiatrie 38936.
Psychoanaleptica, -tika 38940.
Psychoanalyse 38941.
Psychochirurgie 38942.
Psychodelicum, -delikum 38943.
Psychodrama 38944.
Psychodynamik 38945.
Psychodysleptica, -tika 38946.
Psychogenie 38951.
Psychohygiene 38952.
Psychokatharsis 38953.
Psycholagnie 38954.
Psycholeptica, -tika 38955.
Psychologie 38956.
Psychologie, analytische 38957.
Psycholyse 38958.
Psycholytica, -lytika, -mimetika 38959.
Psychometrie 38960.
Psychomotorik 38961.
Psychoneurose 38964.
Psychoonkologie 38965.
Psychopath 38967.
Psychopathologie 38968.
Psychopharmaka 38969.
Psychopharmakologie 38970.
Psychopharmakotherapie 38971.
Psychophysik 38972.
Psychophysiologie 38973.
Psychoplegica, -plegika 38976.
Psychoprophylaxe 38977.
Psychorelaxans 38978.
Psychose 38979.
Psychosedativa 38980.
Psychosomatik 38981.
Psychostimulanzien 38982.
Psychosyndrom 38983.
Psychosynthese 38984.
Psychotherapeut 38985.
Psychotherapie 38986.
Psychotomimetica, -tika 38988.
Psychotonica, -tonika 38989.
Pt 38997.
Ptarmus 39003.
Pteridin 39006.
Pteroinsäure 39007.
Pterygium 39008.
Pterygopalatinum-Syndrom 39010.
Ptilosis 39012.
Ptomaine 39015.
Ptose, Ptosis 39016.
Ptyalin 39020.
Ptyalismus 39021.
Pubalgie 39024.
Pubarche 39025.
Pubertas 39039.
Pubertas praecox 39040.
Pubertas tarda 39041.
Pubertät 39028.
Pubertät, vorzeitige 39029.
Pubertätsfettsucht 39030.
Pubertätsgynäkomastie 39031.
Pubertätskrise 39032.
Pubertätskropf 39033.
Pubertätsmagersucht 39034.
Pubertätsmakromastie 39035.
Pubertätsosteoporose 39036.
Pubertätspsychose 39037.
Pubertätsstruma 39038.
Pubes (PNA) 39043.
Pubeszenz 39044.
Pubialgie 39045.
Pudendum femininum 39049.
Pudendusanästhesie, -block 39051.
Pudendusneuralgie 39052.
Pudenz* Operation 39053.
Puder 39054.
Puerilismus 39056.
Puerpera 39057.
Puerperalfieber 39059.
Puerperalpsychose 39060.
Puerperalsepsis 39061.
Puerperium 39062.
Puff 39063.
Puffer 39065.
Pufferbasen 39066.
Pufferlösung 39067.
Puffing 39068.
Puffärmeltyp 39064.
Pulex 39069.
Pulicosis 39070.
Pulmo (PNA) 39071.
Pulmolith 39072.
Pulmologie 39073.
Pulmonal(is)(klappen)insuffizienz 39086.
Pulmonal(is)(klappen)stenose 39088.
Pulmonal(is)angiographie 39081.
Pulmonal(is)blockung 39083.
Pulmonal(is)katheter 39084.
Pulmonal(is)klappe 39085.
Pulmonal(is)stenose 39090.
Pulmonal(klappen)schlußton 39087.
Pulmonalarterie 39076.
Pulmonalatresie 39077.
Pulmonaldehnungston 39078.
Pulmonalembolie 39079.
Pulmonalis... 39080.
Pulmonalisbändelung 39082.
Pulmonalisstamm 39089.
Pulmonaliston 39091.
Pulmonalklappe(n)... 39092.
Pulmonalkreislauf 39093.
Pulmonalsklerose 39094.
Pulmonalstenose 39095.
Pulmonalton (P, PT) 39096.
Pulmonalvenen 39097.
Pulmonologie 39098.
Pulmosklerose 39100.
Pulpa 39101.
Pulpa dentis (PNA) 39102.
Pulpahöhle 39103.
Pulpitis 39104.
Pulposushernie 39106.
Puls 39107.
Pulsader 39108.
Pulsamplitude 39109.
Pulsatio(n) 39111.
Pulsationsdivertikel 39112.
Pulsdefizit 39113.
Pulsdifferenz (PD) 39114.
Pulsfrequenz 39116.
Pulsion 39117.
Pulsionsdivertikel 39118.
Pulslos-Krankheit 39120.
Pulslosigkeit 39119.
Pulsoxymetrie 39121.
Pulsqualität 39122.
Pulsschreibung 39123.
Pulssumme 39124.
Pulstonabnehmer 39125.
Pulsus 39126.
Pulswelle 39127.
Pulver 39128.
Pulverschmauch 39129.
Pulvinar 39130.
Pulvinar thalami 39131.
Pulvis 39132.
Punch-drunk(-Syndrom) 39134.
Punchbiopsie 39133.
Punchingball-Handgriff 39135.
Punctio 39136.
Punctum 39137.
Punctum dolorosum 39138.
Punctum lacrimale (PNA) 39139.
Punctum maximum (PM, p. m.) 39140.
Punctum proximum 39141.
Punctum remotum 39142.
Punica granatum 39143.
Punktat 39144.
Punktierung 39145.
Punktion 39146.
Punktionskanüle 39147.
Punktionszytologie 39148.
Punktmutation 39149.
Punktur 39150.
Pupilla (PNA) 39151.
Pupillar... 39153.
Pupillardistanz 39154.
Pupillarlinse 39155.
Pupillarmembran 39156.
Pupillarpuls 39157.
Pupille 39158.
Pupille, springende 39159.
Pupillen... 39160.
Pupillenachse 39161.
Pupillendifferenz 39162.
Pupillenentrundung 39163.
Pupillenerweiterung 39164.
Pupillenreaktion, -reflex 39165.
Pupillenstarre, -rigidität 39167.
Pupillenstarre, -rigidität, tonische 39168.
Pupillenunruhe 39169.
Pupillenvereng(er)ung 39170.
Pupillenzeichen 39171.
Pupillokochlearreflex 39172.
Pupillometer 39173.
Pupillotonie 39174.
Puppenauge(nphänomen) 39175.
Purin 39178.
Purin(bio)synthese 39183.
Purinantagonisten 39180.
Purinbasen 39182.
Purine, Purinkörper 39184.
Purinstoffwechsel 39185.
Purinämie 39179.
Purkinje* 39186.
Purkinje* Fäden, Fasern 39188.
Purkinje* Nachbild 39189.
Purkinje* Phänomen 39190.
Purkinje* Schicht 39191.
Purkinje* Zellen 39192.
Purkinje*(-Sanson*) Bilder 39187.
Purpura 39193.
Purpura anaphylactoides, anaphylaktoide P., P. allergica, P. rheumatica 39194.
Purpura cerebri 39195.
Purpura fulminans Henoch 39196.
Purpura h. nodularis 39198.
Purpura haemorrhagica 39197.
Purpura hyperglobulinaemica 39199.
Purpura jaune d'ocre 39200.
Purpura necrotica(ns) Sheldon 39201.
Purpura pulicosa 39203.
Purpura rheumatica 39204.
Purpura thrombasthenica 39205.
Purpura, posttransfusionelle 39202.
Purpura, thrombotisch-thrombozytopenische 39206.
Purpura, thrombozytopenische 39207.
Purpurea 39208.
Purtscher* Syndrom 39209.
Pus 39210.
Push-back-Operation 39211.
Pustel, Pustula 39212.
Pustel, Pustula maligna 39213.
Pustelausschlag 39214.
Pustelflechte 39215.
Pustulose, Pustulosis 39217.
Pustulose, Pustulosis palmaris et plantaris 39218.
Pustulose, Pustulosis vacciniformis, P. varioliformis 39220.
Pustulose, Pustulosis, rezidivierende benigne subkorneale 39219.
Putamen (PNA) 39221.
Putrescin 39222.
Putreszenz 39223.
Putti* (-Platt*) Operation 39226.
Putti* Syndrom 39225.
Putzfrauenknie 39227.
Puusepp* 39228.
Puusepp* Reflex 39229.
Py(o)urachus 39319.
Pyarthros, Pyarthrose 39238.
Pyaskos 39239.
Pyel... 39240.
Pyelektasie 39241.
Pyelitis 39242.
Pyelitis gravidarum 39243.
Pyelogramm 39244.
Pyelographie 39245.
Pyeloileozystoplastik 39246.
Pyelokalik(o)... 39247.
Pyelolith 39248.
Pyelolithotomie 39249.
Pyelon 39250.
Pyeloneostomie 39251.
Pyelonephritis 39252.
Pyelonephritis, akute 39253.
Pyelonephritis, chronische 39254.
Pyelonephritis, xantho(granulo)matöse 39255.
Pyelonephrolithotomie 39256.
Pyelonephrose 39257.
Pyeloplastik 39258.
Pyeloplikation 39259.
Pyeloskopie 39260.
Pyelospasmie 39261.
Pyelostomie 39262.
Pyelotomie 39263.
Pyelozystitis 39264.
Pyemotes tritici 39265.
Pygomelus 39266.
Pygopagus 39267.
Pykniker 39268.
Pykno(epi)lepsie 39271.
Pyknodysostose 39270.
Pyknometer 39272.
Pyknose 39273.
Pyknozyt 39275.
Pyle*(-Bakwin*-Krida*-Cohn*) Syndrom 39276.
Pyle... 39277.
Pylephlebitis 39278.
Pylor(o)... 39282.
Pylorektomie (antrale) 39279.
Pyloromyotomie 39283.
Pyloroplastik 39284.
Pylorospasmus 39285.
Pylorotomie 39286.
Pylorus (PNA) 39287.
Pylorusdrüsen 39288.
Pylorushypertrophie 39289.
Pylorusreflex 39290.
Pylorusstenose 39291.
Pylorusstenose, spastisch-hypertrophische 39292.
Pyocine 39294.
Pyoctanin 39295.
Pyocyaneus 39296.
Pyocyanin 39297.
Pyoderma gangraenosum 39298.
Pyodermia, Pyodermie, Pyodermitis 39299.
Pyodermia, Pyodermie, Pyodermitis chancriformis 39300.
Pyodermia, Pyodermie, Pyodermitis vegetans et exulcerans 39301.
Pyohäm(at)opneumothorax 39303.
Pyokokken 39304.
Pyokolpos 39305.
Pyometra 39306.
Pyomyositis 39307.
Pyomyositis tropica 39308.
Pyonephritis 39309.
Pyonephros, -nephrose 39310.
Pyoovar(ium) 39311.
Pyoperikard 39312.
Pyopneumo(peri)kard 39313.
Pyopneumothorax 39314.
Pyorrhö 39315.
Pyosalpinx 39316.
Pyospermie 39317.
Pyothorax 39318.
Pyovar 39320.
Pyozele 39321.
Pyozephalus 39322.
Pyozyaneus 39323.
Pyr 39325.
Pyramide 39328.
Pyramidenbahn 39329.
Pyramidenbahn-Syndrom 39330.
Pyramidenbahnzeichen 39331.
Pyramidenkreuzung 39332.
Pyramidenspitzenzellen 39333.
Pyramidenstrang 39334.
Pyramidenzeichen 39335.
Pyramidenzellen 39336.
Pyramides 39337.
Pyramides renales 39338.
Pyramis 39339.
Pyramis medullae oblongatae 39340.
Pyramis renalis 39341.
Pyramis vermis 39342.
Pyramis vestibuli 39343.
Pyran 39344.
Pyranose 39345.
Pyranoside 39347.
Pyrantel 39346.
Pyrazin 39348.
Pyrazol 39349.
Pyrazolon 39350.
Pyretica, -tika 39351.
Pyrexie 39353.
Pyrgozephalie 39354.
Pyridin 39355.
Pyridin-3-carbonsäure 39357.
Pyridinaldoxime 39356.
Pyridostigminbromid 39358.
Pyridoxal 39359.
Pyridoxalkinase 39360.
Pyridoxalphosphat (PALP, PLP) 39361.
Pyridoxamin 39362.
Pyridoxin(e) 39363.
Pyridoxinmangelanämie 39364.
Pyridoxol 39365.
Pyrimethamin 39366.
Pyrimidin 39367.
Pyrimidinantagonisten 39368.
Pyrimidinbasen 39369.
Pyrimidinstoffwechsel 39370.
Pyro- 39371.
Pyrogallol 39372.
Pyromanie 39376.
Pyron 39377.
Pyronine 39378.
Pyrophobie 39379.
Pyrophosphat (PP) 39380.
Pyrophosphorsäure 39381.
Pyrosis 39382.
Pyrrol 39383.
Pyrrolidin 39384.
Pyrrolidon-5-carbonsäure 39385.
Pyruvat 39386.
Pyruvatcarboxylase 39387.
Pyruvatdecarboxylase 39388.
Pyruvatdehydrogenase 39389.
Pyruvatkinase 39390.
Pyurie 39391.
Pyämid 39236.
Pyämie 39237.
Pädatrophie 35154.
Pädaudiometrie 35155.
Päderastie 35156.
Pädiater 35157.
Pädologie 35158.
Pädonephritis 35159.
Pädophilie 35160.
Pärchenegel 35161.
Pätau* Syndrom 35162.
Pötzl* Syndrom 37734.


Suchindex zurück vorwärts 20250. Hexosamin

Bez. für von einer Hexose abgeleitete Aminozucker; z.B. Glucosamin.

 Suchindex zurück vorwärts 20251. Hexosaminidasen

Enzyme, die endständige Hexosamine von Gangliosiden abspalten; Mangel
führt zu typischen - Gangliosidosen.

 Suchindex zurück vorwärts 20252. Hexosane

aus Hexosen aufgebaute - Polysaccharide; z.B. Galaktane, Glucane,
Mannane.

 Suchindex zurück vorwärts 20253. Hexose

Monosaccharid mit 6 Kohlenstoffatomen, C6H12O6. Nach der
funktionellen Gruppe werden diese Zucker unterschieden als Aldohexose
(z.B. Glucose, Galaktose, Mannose) u. als - Ketohexose (= Hexulose; z.B.
Fructose, Sorbose), nach der Art des Ringschlusses im Molekül
(Halbacetalform) als Pyranose u. Furanose.

 Suchindex zurück vorwärts 20254. Hexosediphosphatase

ein allosteres Enzym der Zuckerbildung ( - Gluconeogenese), das --
Mangan- bzw. Magnesium-abhängig -- Fructose-1,6-diphosphat zu
Fructose-6-phosphat u. anorganischem Phosphat hydrolysiert.

 Suchindex zurück vorwärts 20255. Hexosemonophosphat (HMP)

s.u. Hexosephosphorsäure; s.a. Pentosephosphatzyklus (=
Hexosemonophosphatweg, -Shunt).

 Suchindex zurück vorwärts 20256. Hexosephosphat

s.u. Hexosephosphorsäure.

 Suchindex zurück vorwärts 20257. Hexosephosphorsäure

die Monophosphorsäureester von Hexosen; als Stoffwechselzwischenprodukte
u.a. Glucose-1- u. -6-phosphat, Fructose-1- u. -6-phosphat,
Galaktose-1-phosphat.

 Suchindex zurück vorwärts 20258. Hexoseuridyl(yl)transferase

(auch: Galaktotransferase)

Fgb: enzym
eine - Transferase des Galaktosestoffwechsels für die Bildung von
-d-Glucose-1-phosphat u. UDP-Galaktose. Bei genetisch bedingtem
Fehlen besteht - Galaktoseintoleranz.

 Suchindex zurück vorwärts 20259. Hexuronsäure

Oxidationsprodukte von Hexosen, die am 1-Kohlenstoffatom (C1) eine
Aldehyd- oder Ketogruppe, an C6 eine -COOH-Gruppe besitzen; z.B. -
Glucuron-, Galakturonsäure. -Glucuronsäure

 Suchindex zurück vorwärts 20260. Hexyl...

das Radikal C6H13-.

 Suchindex zurück vorwärts 20261. Hey* Hernie

- Hernia encystica.

 Suchindex zurück vorwärts 20262. Hey* Operation

suprapubische, transvesikale Prostatektomie mit teilweiser Entfernung des
Blasendreiecks u. primärem Blasenverschluß.

 Suchindex zurück vorwärts 20263. Heyerdale* Test

- McCallig* Test bei Beinvarizen.

 Suchindex zurück vorwärts 20264. Heywalt-May* Bougie

gerade metall. - Bougie zur Harnröhrendehnung; mit zentraler Lichtung
für Ureterkatheter als Leitsonde. -May* Bougie

 Suchindex zurück vorwärts 20265. HF

- Hämofiltration.

 Suchindex zurück vorwärts 20266. Hf

Fgb: chem
Hafnium.

 Suchindex zurück vorwärts 20267. H-Faktor

- H-Antigen.

Anti-H
ein - Heteroantikörper, dessen Bildung angeregt wird durch ein dem
menschlichen Null-Antigen nahestehendes AG der Shigella A1.

 Suchindex zurück vorwärts 20268. H-Form

(auch: Hauchform)
den Agar mit hauchartigem Schleier überziehende Wachstumsform begeißelter
Bakterien (z.B. Proteus vulgaris, Salmonellen); mit charakteristischem
serologischem Verhalten durch ihr H- (H-Agglutination) u. O-Antigen. --
Gegensatz O-Form (= ohne Hauch; nur mit O-Antigen u. O-Agglutination).

 Suchindex zurück vorwärts 20269. h-Form

Fgb: mykol
Hefeform ( - Hefephase).

 Suchindex zurück vorwärts 20270. Hg

- Quecksilber (= Hydrargyrum).

 Suchindex zurück vorwärts 20271. H-Gen

- Histokompatibilitäts-Gen.

 Suchindex zurück vorwärts 20272. HGH

(engl.) human growth hormone ( - Somatotropin).

 Suchindex zurück vorwärts 20273. HGPRT

- Hypoxanthin-Guanin-phosphoribosyltransferase.

 Suchindex zurück vorwärts 20274. HHL

Fgb: anat
Hypophysenhinterlappen.

Fgb: gyn
Hinterhauptslage.

 Suchindex zurück vorwärts 20275. HHT

Hämagglutinationshemmtest.

 Suchindex zurück vorwärts 20276. H.I.

- Herzindex.

 Suchindex zurück vorwärts 20277. hiatoösophageales Syndrom

- Hiatusinsuffizienz, v. Bergmann* Syndrom (1), Kardiospasmus,
Kardiainsuffizienz. -Bergmann* Sy. 1

 Suchindex zurück vorwärts 20278. Hiatus

(latein.) Spalt, (klaffende) Öffnung; vgl. Foramen.

 Suchindex zurück vorwärts 20279. Hiatus aorticus (PNA)

der Aortenschlitz zwischen beiden Schenkeln des Lendenteils des
Zwerchfells u. der Wirbelsäule; Durchtrittspforte der Aorta in die
Bauchhöhle u. des Ductus thoracicus in die Brusthöhle.

 Suchindex zurück vorwärts 20280. Hiatus femoralis

- Anulus femoralis.

 Suchindex zurück vorwärts 20281. Hiatus genitalis

die von den Levatorschenkeln begrenzte Öffnung des Beckenbodens im
Trigonum urogenitale für den Durchtritt der Scheide u. Harnröhre.

 Suchindex zurück vorwärts 20282. Hiatus leucaemicus

bei akuten Leukämien u. beim akuten Schub der chronischen myeloischen
Leukämie die Lücke in der Reifungsreihe der Granulozyten Fehlen oder
starke Verminderung der Zwischenstufen bei Vorherrschen unreifer
Paramyeloblasten u. reifer Granulozyten; Folge überstürzten Einbrechens
der unreifen Zellen in die Blutbahn bei noch funktionsfähigem Knochenmark.

 Suchindex zurück vorwärts 20283. Hiatus maxillaris (PNA)

Mündung der Kieferhöhle seitlich im mittleren Nasengang.

 Suchindex zurück vorwärts 20284. Hiatus oesophageus (PNA)

die Durchtrittsstelle für Speiseröhre u. den beidseitigen Nervus vagus
zwischen den medialen Zwerchfellschenkeln vorn-oberhalb des
Aortenschlitzes; ihre Weite hängt ab vom Kontraktionszustand angrenzender
Muskelfasern (Musculus sphincter oesophagi; Hiatusschlinge).

 Suchindex zurück vorwärts 20285. Hiatus pleuroperitonealis

das Bochdalek* Foramen zwischen dem Lenden- u. Brustteil des
Zwerchfells.

 Suchindex zurück vorwärts 20286. Hiatus sacralis (PNA)

die breite Öffnung des Kreuzbeinkanals hinten oben am unteren
Kreuzbeinende; ihre Überlänge (bei mangelhaftem Bogenschluß ab S1`k3)
als H. s. posterior totalis = sakrale - R(h)achischisis.

 Suchindex zurück vorwärts 20287. Hiatus saphenus (PNA)

(auch: Fossa ovalis)
eiförmige Öffnung in der breiten Schenkelbinde ( - Fascia lata) unterhalb
des Leistenbandes; Durchtrittsort der Vena saphena magna; die untere
Öffnung des Schenkelkanals (= unterer Schenkelring).

 Suchindex zurück vorwärts 20288. Hiatus semilunaris (PNA)

sichelförmiger Spalt in der seitlichen Nasenhöhlenwand als Einmündung der
Kiefer- u. Stirnhöhle u. der vorderen u. mittleren Siebbeinzellen.

 Suchindex zurück vorwärts 20289. Hiatus tendineus (PNA)

der Adduktorenschlitz in der Sehne des Musculus adductor magnus für den
Durchtritt von Arteria u. Vena femoralis in die Kniekehle.

 Suchindex zurück vorwärts 20290. Hiatusanästhesie

- Kaudalanästhesie.

 Suchindex zurück vorwärts 20291. Hiatushernie

- Zwerchfellhernie mit teilweiser bis totaler Verlagerung des Magens
(evtl. auch weiterer Bauchorgane) durch den Hiatus oesophageus in den
Brustkorb (u. mit Bauchfell als Bruchsack; bei kleinem Sack - v.
Bergmann* Hernie). Oft kombiniert mit - Saint* Trias. -- Nach Akerlund
(Typ I bis IV) oder als angeborener Brachyösophagus, paraösophageale H.,
gleitende H. (gastroösophageale Hernie; axiale H.) u. Mischformen; s.a.
Abb. Sie ist angeboren ( - Hiatusinsuffizienz) oder -- häufiger --
erworben (z.B. durch Zwerchfellüberdehnung); ist oft symptomarm, atypisch
(larviert; Oberbauchmaskerade) oder aber gekennzeichnet durch
Schluckstörungen (Dysphagie), ösophagealen - Reflux, Atemnot,
Retrosternalschmerz, pektanginöse Beschwerden, Bluterbrechen, evtl.
kompliziert durch Speiseröhrenentzündung (Refluxösophagitis), Einklemmung
( - Inkarzeration), Magenileus.

 Suchindex zurück vorwärts 20292. Hiatushernie, gleitende

als kardio- oder gastroösophageale H. eine axiale Hernie, die -- bei
normaler Speiseröhrenlänge -- bevorzugt im höheren Lebensalter auftritt;
hierbei tritt fortschreitend zunehmend -- infolge Lockerung des
Kardia-Aufhängemechanismus -- im natürlich nur schmalen Zwerchfellschlitz
der obere Magenteil (Kardia) in den unteren Mediastinalraum ein (führt zu
Abflachung des His* Winkels u. Störung des Verschlußmechanismus); geht
einher mit trichterförmiger Kardiaerweiterung u. Refluxösophagitis,
Entzündung der Umgebung mit Bildung von Verwachsungen (adhäsive
Periösophagitis) u. Verkürzung der Speiseröhre (erworbener
Brachyösophagus = irreversible gl. H.).

 Suchindex zurück vorwärts 20293. Hiatushernie, paraösophageale

eine H. (mit normotoper u. funktionstüchtiger Kardia), bei der Teile des
Magens neben der Speiseröhre in den Brustkorb vordringen, evtl. unter
Abrollen des ganzen Magens u. unter Mitverlagerung weiterer Eingeweide
in den Bruchsack.

 Suchindex zurück vorwärts 20294. Hiatusinsuffizienz

milde (larvierte) Funktionsstörung des Schluckmechanismus des
Speiseröhrenschlitzes des Zwerchfells infolge Formanomalie des
Kardia-Fundusbereichs des Magens (kardiofundale Übergangszone) als
Variante, Grenzfall oder langsam fortschreitende Vorstufe der gleitenden
- Hiatushernie (evtl. mit fließendem Übergang in eine -
Kardiainsuffizienz); wird je nach Ausmaß der Schlußschwäche u. unter
Berücksichtigung des Röntgenkontrastbildes bezeichnet als epiphrenische
Glocke, kardiofundale Fehlanlage (Malposition cardio-tubeaigurositaire
Lortat - Jacob), bulbuspositive Gruppe; s.a. v. Bergmann* Syndrom (1).

 Suchindex zurück vorwärts 20295. Hibbs* Operation

(1911) operative Versteifung eines Wirbelsäulenabschnittes ( -
Spondylodese) durch Verödung der Wirbelgelenke, beidseitige Verbindung der
Wirbelbögen durch nach oben u. unten umgeschlagene Knochenspäne, subtotale
Kappung u. Nachuntenumbiegen der Dornfortsätze.
(1926) Arthrodese des Hüftgelenkes mit Hilfe des abgemeißelten -
Trochanter major.

 Suchindex zurück vorwärts 20296. Hibernation

Fgb: zool
Winterschlaf.

 Suchindex zurück vorwärts 20297. Hibernation, künstliche

Fgb: anästh
(Laborit 1950) medikamentöse (durch Phenothiazine, - Cocktail,
lytischer) Dämpfung des Organismus, um bei einer Aggression im
Zusammenhang mit einer Verletzung, Operation, Infektion usw. durch
zentrale u. periphere Hemmung autonomer Regulationsmechanismen
(einschließlich Anlähmung des Wärmezentrums) eine homöostatische
Regulation des Organismus zu gewährleisten Abschwächung der durch
Stressoren bedingten, oft überschießenden Kreislauf- u.
Stoffwechselreaktionen (die sich z.B. in Schock, Fieber manifestieren)
durch Senken von Blutdruck, Sauerstoffverbrauch u. Körpertemperatur (bis
ca. 35 oC) auf ein Minimalniveau (Vita minima). Die Anw. erfolgt z.B.
als potenzierte Narkose, evtl. in Kombination mit Unterkühlung durch
physikalische Mittel wie Eiswasserbad etc. (kontrollierte Hypothermie als
Voll- oder Teilhibernation).

 Suchindex zurück vorwärts 20298. Hibernom(a)

(auch: Lipoma fetale-cellulare)
bräunliche Fettgeschwulst des Unterhautgewebes, z.B. an Gesäß, Rücken
oder Hals (wobei Ähnlichkeit besteht mit der Hibernationsdrüse der
Winterschläfer); histol besteht aus großen vakuolären, Glykogen- u.
Phospholipoid-reichen Zellen.

 Suchindex zurück vorwärts 20299. Hickey*-Hare* Test

Fgb: endokrin
- Carter*-Robbins* Test.

 Suchindex zurück vorwärts 20300. Hicks* Syndrom

aseptische Knochennekrose des 2. Keilbeins des Fußes.

 Suchindex zurück vorwärts 20301. Hidradenitis

Entzündung des Drüsenkörpers apokriner Schweißdrüsen (im Unterschied zur
Poritis der Ausführungsgänge). Vielfach als eitrige H. (H. suppurativa =
Schweißdrüsenabszeß; evtl. zahlreich, sog. apokrine Akne). Kommt v.a. in
der Scham- u. Achselgegend (H. axillaris) vor. Als tiefe H. evtl.
phlegmonös, oft rezidivierend.

 Suchindex zurück vorwärts 20302. Hidradenitis multiplex neonatorum

die häufig abszedierende, an vielen Körperstellen vorkommende H. des
Neugeborenen = Staphylodermia sudoripara suppurativa.

 Suchindex zurück vorwärts 20303. Hidradenom(a)

(auch: Adenoma sudoriparum)
geschwulstartige Fehlbildung apo- oder ekkriner Schweißdrüsen (evtl. als
Hamartom) in Form kleiner Warzen oder Papeln, evtl. kombiniert mit Nävi
(Schweißdrüsennävus). Evtl. zystisch (H. cysticum) als
Syringocystadenoma, meist multipel (= Robinson* Krankheit).

 Suchindex zurück vorwärts 20304. Hidroa

(auch: Hydroa)
Schwitzbläschen.
durch Licht- oder sonstige Strahleneinwirkung ausgelöste Hautkrankheiten
mit juckenden Bläschen, evtl. aber auch anderen Formen des Ausschlags
(polymorph), z.B. Erythema exsudativum multiforme, Herpes febrilis. --
Im engl. Schrifttum jeder unter der Einwirkung von Schweiß auftretende
Hautausschlag (im Unterschied zur Hydroa = Bläschenausschlag).

 Suchindex zurück vorwärts 20305. Hidroa aestivalia

(auch: Acanthosis bullosa acquisita)
v.a. im Frühjahr, -sommer auftretende Hautkrankheit mit Bläschenbildung
(evtl. aber polymorph); i.e.S. die H. bei Porphyria cutanea tarda
Waldenström.

 Suchindex zurück vorwärts 20306. Hidroa vacciniformis

eine familiär erbliche - Lichtdermatose. Die genabelten Bläschen heilen
narbig ab.

 Suchindex zurück vorwärts 20307. Hidrodermia, Hidropedese

- Hyperhidrosis (als Hidrorrhö besonders massiv).

 Suchindex zurück vorwärts 20308. Hidrosis

Schweißabsonderung (meist i.S. von Hyper- oder Dyshidrosis).

 Suchindex zurück vorwärts 20309. Hidrotica, -tika

Fgb: pharm
- Diaphoretica.

 Suchindex zurück vorwärts 20310. Hidrozystom

Schweißdrüsenzyste.

 Suchindex zurück vorwärts 20311. hiemal(is)

(latein.) im Winter auftretend.

 Suchindex zurück vorwärts 20312. Hieralgie

Schmerzen im Kreuzbeingebiet.

 Suchindex zurück vorwärts 20313. HIG

Hyperimmunglobulin (s.u. Immunglobulinfraktion).

 Suchindex zurück vorwärts 20314. Higgins* Methode

Behandlung des inoperablen Prostatakarzinoms mit Östrogenen.

 Suchindex zurück vorwärts 20315. high density lipoproteins (HDL)

(engl.) - Lipoproteine hoher Dichte.

 Suchindex zurück vorwärts 20316. high frequency jet ventilation

Form der kontrollierten Beatmung, bei welcher der Patient über eine
Jetdüse mit kleinen Atemhubvolumina beatmet wird. Die Atemfrequenz liegt
zwischen 100 u. 400Min. Anw. z.B. bei Patienten mit bronchopleuralen
Fisteln.

 Suchindex zurück vorwärts 20317. high output failure

(engl.) - Herzinsuffizienz mit großem Herzminutenvolumen (cardiac
output). Das Volumen ist gegenüber der Norm erhöht, aber kleiner als im
Kompensationszustand der betreffenden Erkrankung. Kommt vor z.B. bei
dekompensiertem Cor pulmonale, Anämie, peripherem arteriovenösem
Aneurysma. Hierbei sind -- trotz der Insuffizienz-Symptome -- die
Gliedmaßen warm, der Puls gut gefüllt.

 Suchindex zurück vorwärts 20318. Highmore* Höhle

(Nathaniel H., 1613-1685, Arzt, SherborneEngl.)
die Kieferhöhle, - Sinus maxillaris.

 Suchindex zurück vorwärts 20319. Higoumenakis* Zeichen

beidseitige Verdickung ( - Hyperostose) des medialen
Schlüsselbeinbereichs bei angeborener Syphilis.

 Suchindex zurück vorwärts 20320. Hilfswirt

(auch: Transport-, Wartewirt, Xenosit)
Wirt(sorganismus) oder Zwischenwirt als Träger bestimmter (enzystierter)
Parasitenstadien bis zur Aufnahme durch den Endwirt (in dem die
Zyklusvollendung erfolgt).

 Suchindex zurück vorwärts 20321. Hilgenfeldt* Daumenersatz

(Otto H., geb. 1900, Chirurg, Bochum)
neurovaskuläre Transplantation des Mittelfingers, wobei das Mittelgelenk
Daumengrundgelenk wird.
Spalthandbildung unter Verlängerung des 1. Mittelhandknochens (quere
Osteotomie) u. Interposition eines autologen Knochentransplantats in den
Osteotomiespalt; bei gleichzeitigem Daumen- u. Zeigefingerverlust
Abspaltung u. Aufstockung des Metakarpale II auf den Stumpf des 1.
Mittelhandknochens.

 Suchindex zurück vorwärts 20322. Hilgenreiner*

(Heinr. H., geb. 1870, Chirurg, Orthopäde, Prag)
auf der Röntgenbild-Pause gezogene Linie zur Diagnostik einer angeborenen
Hüftluxation beim Säugling u. Kleinkind die Fugenhorizontale durch die
Y-Fuge beider Hüftpfannen; zusammen mit dem auf das rumpfnahe Femurende
gefällten Lot (Ombreaigudanne* Linie) als H.* Hilfsliniensystem zur
Ermittlung eines Femurhochstands (Normaldistanz zum Hüftkopf ca. 10 mm) u.
der Pfannenferne (= Entfernung des Schnittpunktes bd. Linien vom
Pfannengrund; normal ca. 15 mm); ferner -- für Ausmessung des
Pfannendachwinkels -- die Pfannendachlinie, die mit der Fugenhorizontalen
normal einen 20-Winkel einschließt. s.a. Hüftluxation (dort Abb.).

 Suchindex zurück vorwärts 20323. Hilgenreiner* Zeichen

Verkürzung, Abflachung, Schrägstellung der queren Gesäßfalte (evtl. auch
Seitwärtsverziehung der weiblichen Scham auf der erkrankten Seite) als --
unsicheres -- Zeichen der angeborenen Hüftluxation.

 Suchindex zurück vorwärts 20324. hilifugal

sich vom (Lungen-)Hilus peripherwärts ausbreitend.

 Suchindex zurück vorwärts 20325. Hilitis

Entzündung im Bereich eines Hilus, i.e.S. die Lungenhilusentzündung (=
Lymphknotenentzündung einschließlich der perifokalen Entzündungsreaktion)
als - Bronchiallymphknotentuberkulose (aber auch bei Masern, Keuchhusten
etc.).

 Suchindex zurück vorwärts 20326. Hill* Darstellung

graphische Darstellung der Kooperativität von Enzymen durch Auftragung
der logarithmierten H.* Gleichung ab abDer H.* Koeffizient h ist ein
Maß der Abweichung von der normalen Kurve ( - Lineweaver*-Burk* Verfahren)
u. kann aus der H.* Darstellung als maximale Steigung ermittelt werden.

 Suchindex zurück vorwärts 20327. Hill* Zeichen

ein gegenüber dem Arm um 60-100 mm Quecksilbersäule erhöhter systolischer
Blutdruck in der Arteria femoralis bei Aortenklappeninsuffizienz u.
offenem Ductus Botalli.

 Suchindex zurück vorwärts 20328. Hill*-Sachs* Läsion

(auch: H.*-S.* Delle)
Impressionsfraktur im äußeren hinteren Anteil des Humeruskopfes; kann bei
der ersten traumatischen Schulterluxation (nach vorn) entstehen u.
begünstigt -- zusammen mit der - Bankart* Läsion -- die habituelle
Schulterluxation.

 Suchindex zurück vorwärts 20329. Hilton* Linie

zirkuläre, durch stärkere Fixation an die Unterhaut u. Muskulatur
pergamentfarben erscheinende schmale Zone der Afterkanalhaut knapp
unterhalb der Morgagni* Krypten.

 Suchindex zurück vorwärts 20330. Hilum (PNA)

(auch: Hilus)
Einziehung an der Oberfläche eines Organs im Ein- bzw. Austrittsbereich
der strangförmig vereinten Gefäße, Nerven, Ausführungsgänge oder Bahnen;
z.B. an der Milz, dem Eierstock. -- s.a. Hilus...

 Suchindex zurück vorwärts 20331. Hilum nodi lymphatici

der Lymphknotenhilus für den Durchtritt der Blutgefäße u. des Vas
efferens.

 Suchindex zurück vorwärts 20332. Hilum pulmonis (PNA)

der Lungenhilus an der mediastinalen Fläche des Lungenflügels; Ein- bzw.
Austrittsstelle der Bronchien u. Lungengefäße (gemeinsam den auch als
Radix bezeichneten Lungenstiel bildend [klinisch ebenfalls als Lungenhilus
bezeichnet]; s.a. Hilusschatten).

 Suchindex zurück vorwärts 20333. Hilum renale (PNA)

der Ein- bzw. Austrittsbereich der Nierengefäße u. des Harnleiters (d.h.
des Nierenstiels) in der Nierenbucht (= Sinus renalis).

 Suchindex zurück vorwärts 20334. Hilus

Fgb: anat
- Hilum. -- Oft klinisch Kurzbezeichnung für den Lungenhilus ( - Hilum
pulmonis); als frozen hilus der starre, von Geschwulstgewebe durchsetzte
Lungenhilus; tanzender H. pulmon - Hilustanzen.

 Suchindex zurück vorwärts 20335. Hiluslymphknoten

die regionalen Lymphknoten der Lunge u. Luftwege am Hilum pulmonis ( -
Nodi lymphatici bronchopulmonales u. tracheobronchiales); s.a.
Bronchiallymphknoten... Vergrößerte H. als Hiluslymphom bezeichnet; s.a.
Löfgren* Syndrom.

 Suchindex zurück vorwärts 20336. Hilusschatten

Fgb: röntg
Summationsbild der anatomischen Gebilde am Hilum pulmonis (zentrale
Lungen- u. Bronchialgefäße, der Hauptbronchus einschließlich seiner großen
Äste, Nervenplexus, Lymphknoten u. -gefäße).

 Suchindex zurück vorwärts 20337. Hilustanzen

Fgb: röntg
die pulssynchronen Kaliberschwankungen u. hüpfenden Bewegungen des -
Hilusschattens infolge vergrößerter Druckamplitude im Stamm der A.
pulmonalis, v.a. bei Links-rechts-Shunt.

 Suchindex zurück vorwärts 20338. Hilustuberkulose

- Bronchiallymphknotentuberkulose.

 Suchindex zurück vorwärts 20339. Hiluszellen (Berger*)

den Leydig* Zwischenzellen entsprechende Zellen im Eierstockhilum u.
Mesovar. Hyperplasie führt zu Virilisierung.

 Suchindex zurück vorwärts 20340. Hiluszelltumor

von - Hiluszellen ausgehende Geschwulst (= Berger*-Zellen-Tumor).

 Suchindex zurück vorwärts 20341. HIM

Hämatopoese-induzierendes Mikromilieu; anatomische Gebiete (im Thymus,
Bursa-Äquivalent) für die Differenzierung von Progenitorzellen.

 Suchindex zurück vorwärts 20342. Himasthla muehlensi

darmparasitärer Wurm (Trematode) des Menschen in Nord- u. Südamerika.

 Suchindex zurück vorwärts 20343. Himbeergeleesputum

- Erdbeergeleesputum.

 Suchindex zurück vorwärts 20344. Himbeerzunge

- Erdbeerzunge (bei Scharlach).

 Suchindex zurück vorwärts 20345. Himsworth* Test

Prüfung auf Störungen des Glucosestoffwechsels durch gleichzeitige
Verabfolgung von Traubenzucker per os u. Insulin i.v. (nüchtern 30 g bzw.
5 IEm2 Körperoberfläche) u. nachfolgende kurzintervallige
Blutzucker-Bestimmungen.

 Suchindex zurück vorwärts 20346. Hines*-Brown* Test

- Cold-pressure-Test.

 Suchindex zurück vorwärts 20347. hinge region

(engl. = Scharnier)
im - Immunglobulin G die flexible Region in der Mitte der H-Kette, an
der beide H-Ketten des Fc-Fragmentes durch Cystein-Disulfidbrücken
verbunden sind; besteht aus ca. 15 Aminosäuren. Ermöglicht die
Beweglichkeit der Antigen-bindenden Fab-Fragmente.

 Suchindex zurück vorwärts 20348. Hinken

ein- oder beidseitige Gangstörung i.S. eines ungleichmäßigen Schrittmaßes
u.oder abnormen -rhythmus; als Dauerzustand oder vorübergehend bzw. nur
zeitweilig ( - Claudicatio intermittens). Oft kombiniert mit
ausgleichender (= kompensatorischer) Haltungs- u. Bewegungsatypie von
Rumpf u. Armen. Je nach Ursache als psychogenes, v.a. aber als
Verkürzungs-, Versteifungs-, Lähmungs-, Schmerzhinken. -- s.a.
Trendelenburg* Hinken.

 Suchindex zurück vorwärts 20349. Hinterdammgriff

Fgb: geburtsh
- Ritgen* Handgriff. -Fehling* Handgriff

 Suchindex zurück vorwärts 20350. Hinterhaupt

- Occiput; s.a. Okzipital...

 Suchindex zurück vorwärts 20351. Hinterhauptslage (HHL)

Fgb: geburtsh
Schädellage, bei der das Hinterhaupt führt. Meist als vordere (=
dorsoanteriore = regelrechte HHL; der Rücken ist nach vorn gerichtet, der
Kopfaustritt erfolgt als reine Streckbewegung, die kleine Fontanelle ist
Führungspunkt, die Nackenhaargrenze ist Drehpunkt u. das Planum
suboccipitobregmaticum ist der größte Durchtrittsumfang; s.a. Abb.).
Selten als hintere (= dorsoposteriore HHL; mit kleiner Fontanelle bis
Scheitelgegend als Führungspunkt; geburtsprognostisch ungünstig).

 Suchindex zurück vorwärts 20352. Hinterhauptslappen

- Lobus occipitalis cerebri; s.a. Okzipitallappen...

 Suchindex zurück vorwärts 20353. Hinterhirn

- Metencephalon.

 Suchindex zurück vorwärts 20354. Hinterhorn

Fgb: anat
H. des Rückenmarks, - Cornu posterius substantiae griseae.
H. des Seitenventrikels des Gehirns (Cornu posterius ventriculi
lateralis).

 Suchindex zurück vorwärts 20355. Hinterhorn-Syndrom

segmentale, evtl. handschuh-, strumpfförmig begrenzte dissoziierte -
Empfindungsstörungen, Parästhesien, trophische Störungen sowie
Herabsetzung von Muskeltonus u. Eigenreflexen als Folge einer
gleichseitigen herdförmigen Schädigung des Hinterhorns des Rückenmarks.

 Suchindex zurück vorwärts 20356. Hintersäule

Fgb: anat
- Columna posterior (des Rückenmarks).

 Suchindex zurück vorwärts 20357. Hinterscheitelbeineinstellung

Fgb: geburtsh
- Asynklitismus, hinterer.

 Suchindex zurück vorwärts 20358. Hinterstrang

- Funiculus posterior (des Rückenmarks); enthält u.a. im Edinger* Feld
das zugehörige Grundbündel sowie am Übergang in die Medulla oblongata den
Goll* u. den Burdach* Kern.

 Suchindex zurück vorwärts 20359. Hinterstrangsyndrom

Herabsetzung des Vibrationsempfindens u. anderer Qualitäten der
epikritischen - Sensibilität (Berührungs-, Raum-, Bewegungs- u.
Druckempfindung) sowie spinale - Ataxie als Folge einer
Hinterstrangerkrankung, z.B. bei Tabes dorsalis.

 Suchindex zurück vorwärts 20360. Hinterwandinfarkt

Herzinfarkt der hinteren Wandbereiche der linken Herzkammer (=
posteriorer - Myokardinfarkt [dorsal bzw. inferior = diaphragmal]) durch
VerschlußVerengung des Ramus interventricularis posterior der rechten,
seltener des R. circumflexus der linken Herzkranzschlagader. EKG
Infarktzeichen in Ableitung III, meist II, aVF, V6`k9, D (Nehb).

 Suchindex zurück vorwärts 20361. Hinterwurzel

(auch: Radix dorsalis)
die von den Fila radicularia radicis dorsalis gebildete hintere, im
Dienste der - Sensibilität stehende Spinalnervenwurzel (zwischen
Hinterhorn u. Spinalganglion). Enthält afferente u. viszeroafferente
Fasern der Spinalganglien (für die somatische bzw. viszerale
Sensibilität). Schädigung führt zu Hinterwurzelsyndrom (Schmerzen u.
Parästhesien im Innervationsbereich des entsprechenden Rückenmarksegmentes,
evtl. auch Abschwächung örtlicher Eigenreflexe).

 Suchindex zurück vorwärts 20362. Hinton* Test

(1927) Klärungsreaktion zum Nachweis flockender Syphilis-Reagine.

 Suchindex zurück vorwärts 20363. Hiob-Syndrom

(benannt nach Hiob, dem stillen Dulder)
X-chromosomal vererbtes Granulozytendefektsyndrom mit erhöhter
Anfälligkeit gegen Eitererreger, v.a. Staphylokokken, die in Form von
rezidivierenden kalten Abszessen u. Granulomen in Haut, Lymphknoten,
Lungen, Leber zum Ausdruck kommt. Die Träger der Kernsymptomatik haben
hellrote Haare. Bei normalen Leukozytenzahlen können die phagozytierten
Erreger nicht abgetötet u. verdaut werden. Es besteht ein NADPH-Mangel,
das Cytochrom b 245 fehlt. Ursächlich kommt eine passagere
Hypogammaglobulinämie im Säuglingsalter in Frage.

 Suchindex zurück vorwärts 20364. H-Ionen...

Fgb: biochem
- Wasserstoffionen.

 Suchindex zurück vorwärts 20365. v. Hippel*-Lindau*(-Czermak*) Syndrom

(Eugen v. H., 1867-1939, Augenarzt, Göttingen; Arvid V. L.; Wilhelm Cz., 1856-1906, Augenarzt, Innsbruck, Prag)
(1903) eine angeborene, wahrscheinlich dominant erbliche - Angiomatose
der Netzhaut ( - Abb.) des Auges, häufig auch weiterer Anteile des
Zentralnervensystems (v.a. des Kleinhirns u. Rückenmarks); oft kombiniert
mit Angiomen ( - Naevus flammeus), Zysten in Nieren, Pankreas u. Leber,
Hypernephrom, Phäochromozytom, Leberkavernom. Symptome je nach
Lokalisation verschieden; v.a. Hinterkopfschmerzen, Erbrechen, Schwindel,
Bewußtseins-, Seh- u. Gangstörungen, Hirndruckzeichen; s.a. Phakomatose.
Abb. 3A

 Suchindex zurück vorwärts 20366. Hippocampus (PNA)

(auch: Hippokampus, Ammonshorn)
sichelförmig gekrümmter (Seepferdchen-ähnlicher) Längswulst am Boden des
Unterhorns des Seitenventrikels des Gehirns als Teil des - Gyrus
parahippocampalis. Unterteilt in Pes, Alveus u. Fimbria hippocampi. Wird
zusammen mit dem Gyrus dentatus auch Hippokampusformation genannt. Sitz
des Riechzentrums der Hirnrinde, hat eine zentrale Funktion innerhalb des
limbischen Systems. -limbisches System

 Suchindex zurück vorwärts 20367. Hippocampus minor

- Calcar avis.

 Suchindex zurück vorwärts 20368. Hippokra(te)s*

um 460 v. Chr. auf der Insel Kos geborener, um 370 v. Chr. in Larissa
gestorbener griechischer Arzt, der -- als Gründer der Schule von Kos --
die Medizin zu einer eigenständigen Wissenschaft erhob. Seine Lehren sind
zusammengefaßt im Corpus Hippocraticum. Er gilt auch als Verfasser des
Ärzteeides, der -- in Abwandlung -- bis in die Neuzeit gültig blieb ( -
Genfer Ärztegelöbnis).

 Suchindex zurück vorwärts 20369. Hippokra(te)s* Finger

(auch: Digitus hippocraticus)
- Trommelschlegelfinger (i.e.S. mit Uhrglasnägeln infolge anhaltenden
herzbedingten Sauerstoffmangels).

 Suchindex zurück vorwärts 20370. Hippokra(te)s* Verband

Fgb: chir
- Mitra Hippocratis.

 Suchindex zurück vorwärts 20371. Hippotherapie

Reiten als physiotherapeutische Behandlung.

 Suchindex zurück vorwärts 20372. HippuranR Test

- Radioisotopennephrographie mit 131J-Hippuran (Natriumsalz der
o-Jodhippursäure).

 Suchindex zurück vorwärts 20373. Hippurie

Auftreten von Hippursäure im Harn; u.a. nach Einnahme von
Salicylsäure-Präparaten u. als Zeichen einer Leberfunktions- oder
Ernährungsstörung (i.S. der lipophilen Dystrophie).

 Suchindex zurück vorwärts 20374. Hippurikase

- Aminoacylase.

 Suchindex zurück vorwärts 20375. Hippuropathie

Erkrankung der Cauda equina (griech. Hippuris).

 Suchindex zurück vorwärts 20376. Hippursäure

Benzoylaminoessigsäure, abC6H5-CO-NH-CH2-COOH,zmgebildet durch
Konjugation von Benzoesäure (bzw. Benzoyl-CoA) mit Glykokoll in Gegenwart
der Hippurikase im Rahmen der Entgiftungsfunktion der Leber u. Niere. Die
Ausscheidung im Harn beträgt normal 1,0-2,5 g24 Std. (bei
Niereninsuffizienz vermindert, bei Stoffwechselstörung vermehrt, -
Hippurie). Wird von bestimmten Streptokokken gespalten (Bildung von
Glykokoll u. Benzoesäure). -- vgl. p-Aminohippursäure.

 Suchindex zurück vorwärts 20377. Hippus (pupillae)

(auch: Athetosis pupillaris)

Fgb: neur
das reizunabhängige Irisblinzeln (= plötzliche rhythmisch-sprunghafte
Erweiterung u. Verengung der -- springenden -- Pupille). Tritt auf bei
Erkrankungen des Zentralnervensystems (monosymptomatisch u. geringgradig
auch als H. des Gesunden).

 Suchindex zurück vorwärts 20378. Hippus (pupillae) circulatorius

H. als Pupillenunruhe bei Aorteninsuffizienz.

 Suchindex zurück vorwärts 20379. Hirano* Körper

Fgb: neur
azidophile Eiweißeinlagerungen (Einschlüsse) im Perikaryon von
Nervenzellen u. in Dendriten (Hippokampusbereich) bei degenerativen
Prozessen u. als Alterszeichen.

 Suchindex zurück vorwärts 20380. Hirci

die in der Pubertät auftretenden Achselhaare.

 Suchindex zurück vorwärts 20381. Hirn

- Gehirn; s.a. Enzephalo..., Zephalo..., Kephal..., Hirn...

 Suchindex zurück vorwärts 20382. Hirnabszeß

(auch: Encephalitis purulenta)
umschriebene Eiteransammlung im Gehirn nach durch - Entzündung bedingtem
Untergang u. Verflüssigung (Einschmelzung, - Abb.) von Hirngewebe
infolge Eindringens von Krankheitserregern oder Fremdkörpern. Oft an der
Rinden-Markgrenze. Als schnell auftretender akuter Frühabszeß (mit
hyperämisch-ödematöser Umgebungszone) oder als chronischer, durch
Fibroblasten- u. Gefäßwucherungen sowie durch Glia abgekapselter
spätmanifester H. = Spätabszeß. Unterschieden als posttraumatischer H.
(akut oder chronisch; durch direkte Keimeinschleppung oder nach
Markenzephalitis um Fremdkörper), als fortgeleiteter H. (bei
Nasennebenhöhlen-, Mittelohrerkrankung; mit Sitz im Stirnhirn bzw. v.a. in
Schläfenlappen u. Kleinhirn u. oft kompliziert durch Epi-, Subduralabszeß,
Meningitis) oder als metastatisch-embolischer H. (meist multipel; v.a. bei
Bronchiektasen, Endokarditis); als besondere Formen der Gasabszeß (durch
Anaerobier) u. der Amöbenabszeß (durch Entamoeba histolytica). -- Die
Krankheitszeichen sind sehr verschieden, jedoch bestehen allgemein
Herdsymptome u. Hirndruck, bei Verbindung zu Liquorräumen Liquorzell- u.
-eiweißvermehrung; ferner Hyperpyrexie. Komplikationen v.a. Pyocephalus
internus, Hirnstammeinklemmung. Abb. 3A

 Suchindex zurück vorwärts 20383. Hirnaktionsströme

s.u. Elektroenzephalogramm.

 Suchindex zurück vorwärts 20384. Hirnaneurysma

- Aneurysma v.a. an der vorderen u. mittleren Hirnarterie, der vorderen
Verbindungsarterie des Circulus arteriosus (Hirnbasis); ferner als
erworbene arteriovenöse Fistel das Karotis-Kavernosus-Aneurysma. Führt zu
einer - Subarachnoidalblutung (SAB), bisweilen auch zu intrazerebralen
Hämatomen (s.a. Hirnblutung) mit den Zeichen einer Apoplexie.

 Suchindex zurück vorwärts 20385. Hirnangiographie

- Angiographie der Hirngefäße. Erfolgt durch Injektion eines
röntgenpositiven Kontrastmittels als - Karotisangiographie, -
Vertebralisangiographie. Dient u.a. zu Diagnostik raumfordernder Prozesse,
von Gefäßanomalien.

 Suchindex zurück vorwärts 20386. Hirnanhang(sdrüse)

- Hypophysis.

 Suchindex zurück vorwärts 20387. Hirnanoxie

Sauerstoffmangel ( - Anoxie) des -- hochgradig sauerstoffbedürftigen --
Gehirns; s.a. Hirnischämie. Bei akutem Beginn u. bei Hochgradigkeit ( -
Hirnembolie, Hirninfarkt) treten innerhalb von Sekunden Bewußtlosigkeit u.
eine -- evtl. tödliche -- Lähmung des Kreislauf- u. Atemzentrums auf.
Chronische H. führt zu -- meist herdförmiger -- Hirnerweichung ( -
Encephalomalacie), evtl. zu hirnorganischem Psychosyndrom. -- s.a.
Wiederbelebungszeit (dort Schema).

 Suchindex zurück vorwärts 20388. Hirnarterien

die die Gehirndurchblutung u. damit den -- im Vergleich zu den relativ
geringen Energiereserven -- hohen Sauerstoff- u. Substratbedarf (Glucose)
sichernden Arterien (s.a. Arteria cerebri [dort Abb.], A. communicans, A.
basilaris). Ihre Durchblutung richtet sich nach dem Sauerstoffbedarf; sie
unterliegt einer Autoregulation, welche die Unabhängigkeit von
Blutdruckschwankungen gewährleistet durch Anpassung des Gefäßwiderstandes
an den wechselnden Perfusionsdruck; bei Druckabnahme erweitern sich die
Widerstandsgefäße, bei Druckzunahme erfolgt Vasokonstriktion. -- vgl.
Gefäßsyndrom, zerebrales; s.a. Gehirnkreislauf.

 Suchindex zurück vorwärts 20389. Hirnarteriosklerose

- Zerebralarteriensklerose.

 Suchindex zurück vorwärts 20390. Hirnatrophie

erworbener Schwund des Nervengewebes des Gehirns ( - Abb.), der das ganze
Organ (diffuse H.) oder einzelne Neuronensysteme (= - Systematrophie)
betrifft, u. zwar als primäre, idiopathische Degeneration (genetisch,
enzymopathisch, durch Slow-Viren bedingt?) oder als sekundäres Geschehen
(verletzungs-, vergiftungsbedingt, entzündlich, bei Gefäßerkrankungen; als
stationäre H. nach frühkindlicher Hirnschädigung). Führt zu -
Durchgangssyndrom, neurologischen Ausfallserscheinungen, organischer
Wesensänderung, Verlust der geistigen Leistungen ( - Demenz), evtl. zu
epileptischen Anfällen; im EEG treten Allgemeinveränderungen, im
Pneumenzephalogramm Hydrocephalus (internus u.oder externus) auf.
Präsenile (fortschreitend degenerative) Formen betreffen v.a. die
Hirnrinde u. subkortikale Bereiche des Marklagers des Gehirns ( -
Alzheimer*, Pick* Krankheit), altersbedingte (= senile) Formen, so die
senile Demenz vom Alzheimer*-Typ, führen zu Ventrikelerweiterung,
Liquorvermehrung, Fibrose der Leptomeninx. -Alzheimer* Krankheit Abb. 3A

 Suchindex zurück vorwärts 20391. Hirnbasis

- Basis cerebri.

 Suchindex zurück vorwärts 20392. Hirnbiopsie

s.u. Hirnpunktion.

 Suchindex zurück vorwärts 20393. Hirnblasenwurm

- Coenurus cerebralis.

 Suchindex zurück vorwärts 20394. Hirnblutleiter

- Sinus durae matris.

 Suchindex zurück vorwärts 20395. Hirnblutung

(auch: intrazerebrale Blutung)
aus den Hirngefäßen in das Gehirn oder dessen Ventrikelsystem erfolgende
Blutung durch Diapedese (z.B. bei Schock, Asphyxie, hämorrhagischer
Diathese) oder -- v.a. als Massenblutung -- nach Zerreißung von
Blutgefäßen (Rhexisblutung, - Abb.), z.B. bei Hypertonie (hypertone
Massenblutung), Verletzung, Gefäßerkrankungen wie Arteriosklerose,
Angiitis, Sinusthrombose, Hirnaneurysma, bei Hirntumor. Erfolgt bevorzugt
in bestimmten Gefäßgebieten, z.B. als Kapselblutung aus Gefäßen der
inneren Kapsel, als geburtstraumatische H. des Kindes aus Tentorium-,
Falxgefäßen (s.a. Asphyxia neonatorum). Führt zu Hirngewebsuntergang,
evtl. zu sekundärem Einbruch in Hirnventrikel (mit Ventrikeltamponade; -
Haematocephalus internus), in den Subarachnoidalraum u. in die Zisternen
(= Haematocephalus externus) sowie zu Hirndruck. Verläuft vielfach als -
Apoplexie, evtl. als Spätapoplexie. Wird, wenn nicht tödlich, abgeräumt u.
resorbiert sowie organisiert (Narbenbildung, evtl. Zystenbildung). --
I.w.S. jede innerhalb des Schädels (= intrakraniell) erfolgende Blutung
(z.B. als sub- oder epidurales Hämatom, Sinus pericranii); vgl.
Hirninfarkt, hämorrhagischer. Abb. 3A

 Suchindex zurück vorwärts 20396. Hirnbrei

nach einer offenen Schädel-Hirn-Verletzung aus der
Schädelknochen-Duralücke sofort oder bei einsetzendem Hirndruck
ausfließende, zerstörte Gehirnmasse (Hirnausfluß), vermischt mit Blut,
Liquor, evtl. Fremdkörpern, Eiter; kann - Hirnprolaps vortäuschen.

 Suchindex zurück vorwärts 20397. Hirnbruch

- Enzephalozele, Hernia cerebri.

 Suchindex zurück vorwärts 20398. Hirndruck

Fgb: physiol
der im Schädelinnern herrschende (= intrakranielle) Liquordruck; steht in
enger funktioneller Beziehung zum intravasalen Druck der Blutgefäße des
Gehirns u. zum interstitiellen Druck im Hirngewebe. -- I.e.S. die
krankhafte Drucksteigerung im Schädelinneren, z.B. bei Hirnödem,
Hirnschwellung (z.B. nach - Compressio cerebri, s.a. Abb.), bei
Hydrozephalus. Führt zu Störungen der Liquorzirkulation u.
Druckerscheinungen seitens der Hirnnerven u. Zentren des verlängerten
Rückenmarks (Erbrechen, Pulsverlangsamung = Bradykardie),
Bewußtseinstrübung bis -verlust, Stauungspapille, Atemstörung, bei epi- u.
subduralem Hämatom als Ursache auch zu einseitiger Pupillenerweiterung ( -
Mydriasis). Abb. 3A

 Suchindex zurück vorwärts 20399. Hirndurchblutung

die von den Hirngefäßen garantierte Durchblutung des Gehirns. Ist eng
gekoppelt an die Hirnfunktion u. den Hirnstoffwechsel. Besitzt eine
Autoregulation, wobei außer dem Perfusionsdruck (s.a. Hirnarterien) der
örtliche CO2-Partialdruck u. die damit verbundene Änderung der
H-Ionen-Aktivität in der Gefäßumgebung von Bedeutung sind (bei Anstieg
erfolgt Vasodilatation = Zunahme der H., bei Abfall Vasokonstriktion =
Durchblutungsabnahme [z.B. bei Einatmung eines 5% CO2 enthaltenden
Gasgemisches bzw. -- letzteres -- bei Hyperventilation]). Unterliegt
ferner Änderungen des Gewebe-Partialdrucks von O2 (=
Sauerstoffregulation; Wirksamkeit geringer; Hypoxie führt zu Zunahme,
Hyperoxie zu Abnahme der H.). Wird ferner beeinflußt durch ionale
Mechanismen (Calciumantagonisten führen zu vollständigem
Gefäßtonusverlust; Kaliumionenzunahme führt zu Steigerung der H.). An der
nervösen Regulation sind verschiedene Membranrezeptoren beteiligt
(- u. ß-adrenerge, cholinerge u. peptiderge Rezeptoren, aber auch
histaminerge, dopaminerge u. auf 5-Hydroxytryptamin ansprechende =
5-hydroxytryptaminerge Rezeptoren in den Arterien der Pia u. der
Hirnrinde) Noradrenalin, Histamin, Serotonin u. Dopamin bewirken
Vasokonstriktion, Acetylcholin in niedriger Konzentration Vasodilatation,
in hoher dagegen Vasokonstriktion. Die Regulation ist gestört bei
Hirnischämie, Steal-Syndromen der Hirnarterien, Zunahme der
Blutviskosität. Als Methoden zur Untersuchung der zerebralen Hämodynamik
werden eingesetzt die Ultraschalldiagnostik (bildliche Darstellung u.
Pulskurven der Karotiden; Doppler* Ultraschallsonographie), die
Ophthalmodynamometrie, -graphie, -plethysmographie, die Thermographie, die
Fluoreszenzangiographie der Retina, die Phonoangiographie der Arteria
carotis, EEG mit Karotiskompression, ferner z.B. Angiographie,
Thermodilution, Rheoenzephalographie, Verdünnungsmethoden (z.B. mit Evans*
Blue markierte Erythrozyten, Indocyaningrün), Transitzeitbestimmungen
(Nutzung von Radioisotopen; z.B. 51Cr [Erythrozytenmarkierung],
131Jod-Albumin oder -Hippuran,

(131Jod-Antipyrin u. 42KCl), Indikatorverdünnungsmethoden,
Clearance-Methoden (Isotopen-Anw. [85Krypton; 133Xenon; mit 15O
markiertes Wasser], Wasserstoffpolarographie, Massenspektrographie),
verschiedene Methoden zur Bestimmung der Gewebssättigung (beim Menschen

Methoden ferner die Single-Photon-Emissions-Computertomographie (SPECT) u.
Positronen-Emissions-Tomographie (PET), die Computertomographie mit Xenon
u. die Kernspinresonanztomographie.

 Suchindex zurück vorwärts 20400. Hirndurchblutungsstörung

Störung der über die - Hirnarterien erfolgenden, für ausreichende
Sauerstoff- u. Substratzufuhr (Glucose) notwendigen u. damit die
Hirnfunktionen (Erregungsbildung u. -fortleitung) sichernden -
Hirndurchblutung. Hat ihre Ursache in vielfältigen pathophysiologischen
Bedingungen ( - Tab.), welche zu - Hirnischämie u. dadurch zu
morphologisch vielfältigen, hypoxisch-ischämisch bedingten Schäden führen.
Die Mangeldurchblutung führt entweder zu einem reversiblen neurologischen
Defizit ohne nachweisbare Schädigung der Ganglienzellen ( - TIA) oder aber
zu morphologischen Veränderungen in Form von Parenchymnekrosen ( -
Hirninfarkt; s.a. Apoplexia cerebri).

 Suchindex zurück vorwärts 20401. hirnelektrische Stille

bei - Elektroenzephalographie das Fehlen bioelektrischer Potentiale im
(Null-Linien-)EEG; Kriterium zur Feststellung des Hirntodes u. zur
Bestimmung der Todeszeit. -Hirntod

 Suchindex zurück vorwärts 20402. Hirnembolie

Embolie der Hirnarterien, z.B. als Thrombembolie bei Endokarditis,
Venenthrombose (als paradoxe Embolie bei offenem Foramen ovale; auch als
- Luftembolie, - Fettembolie); ferner als arterioarterielle H. z.B. bei
Thrombenbildung im Bereich zuführender Hirnarterien infolge
arteriosklerotischer Plaques (z.B. im Bereich der Karotisgabel). Folgen
Apoplexie, Hirninfarkt, -ödem, Enzephalomalazie (rot durch sekundäre
Diapedeseblutung), evtl. Hirnabszeß.

 Suchindex zurück vorwärts 20403. Hirnembolie, künstliche

künstliche Embolisierung von Hirnarterienaneurysmen bei Blutung.

 Suchindex zurück vorwärts 20404. Hirnerschütterung

- Commotio cerebri.

 Suchindex zurück vorwärts 20405. Hirnerweichung

- Encephalomalacia.

 Suchindex zurück vorwärts 20406. Hirnfehlbildungen

formale Entwicklungsstörungen des Gehirns, z.B. An-, Arrhin-, Mikro-,
Porenzephalie, Zyklopie, Balkenmangel, Makro- u. Mikrogyrie; oft
kombiniert mit Rachischisis, Amyelie. -Anenzephalie -Arrhinenzephalie
-Mikrozephalie -Makrogyrie

 Suchindex zurück vorwärts 20407. Hirngefäße

s.u. Hirnarterien, Gehirnkreislauf.

 Suchindex zurück vorwärts 20408. Hirnhäute

die Meningen; die - Dura mater, - Arachnoidea, - Pia mater.

 Suchindex zurück vorwärts 20409. Hirnhautentzündung

- Meningitis.

 Suchindex zurück vorwärts 20410. Hirninfarkt

als anämischer H. eine durch Mangeldurchblutung des Gehirns ( -
Hirnischämie, - Hirndurchblutungsstörung [Tab.]) bedingte
Parenchymnekrose des Gehirns; bei unvollständiger Ischämie (Oligämie) als
inkompletter H., d.h. als elektive Nekrose (Untergang nur der gegen
Sauerstoffmangel besonders empfindlichen Ganglienzellen, wohingegen
Neuroglia u. Gefäße erhalten bleiben unter Bildung eines
Erbleichungsherdes). Die geschädigten Ganglienzellen zeigen Tigrolyse,
Kernmembranunschärfe, Zellschrumpfung, Zytoplasmavakuolisierung u.
-inkrustation (nur peripher), werden durch Monozyten phagozytiert
(Neuronophagie); nachfolgend Proliferation von Mikroglia u. von
Kapillaren mit Bildung einer Glianarbe (nach Mikroembolien Narben v.a. in
der grauen Substanz; nach protrahiertem Schock v.a. in den
Großhirnrinden-Windungstälern; nach Herzstillstand mit verzögerter
Wiederbelebung, - Reanimation, pseudolaminäre Nekrosen mittlerer
Rindenschichten). -- Als kompletter H. mit Untergang aller
Gewebsbestandteile, wobei die morphologischen Veränderungen in einer
3-Stadien-Sequenz ablaufen; Stadium I = akute Nekrose zeigt außer den
beschriebenen Ganglienzellveränderungen Demarkation des Infarktbereichs
durch eine Erweichungszone; ferner -- innerhalb von 24 h -- Hirnödem
(zunächst zytotoxisch, dann vasogen; evtl. mit Massenverschiebung
[Mittelhirneinklemmung] einhergehend). Das Stadium II mit Resorption der
kalkmilchartig verflüssigten Nekrose (= Kolliquationsnekrose), bei
persistierendem Gefäßverschluß jedoch nur vom Rande her, unter Bildung
einer ringförmigen Zyste mit zentral gelegener Nekrose; bei
generalisiertem Hirnödem mit allgemeinem Zirkulationsstopp Ausbleiben der
Resorption unter Entwicklung einer Autolyse. Das terminale Stadium III mit
Narbenbildung (bei tiefen Nekrosen als Zyste); bei multiplen
Mikroinfarkten der Stammganglien resultiert ein Status lacunaris bzw. im
Kortex-Bereich eine Granularatrophie; s.a. Encephalomalacia. -- Als
hämorrhagischer H. ein H. als Folge einer ischämischen Schädigung der
Gefäßendothelien im Rahmen des ischämischen Infarktes u. der nachfolgenden
Diapedeseblutung in den Infarktbereich (erfolgt bei Wiedereröffnung des
zuführenden arteriellen Gefäßes [häufigster Typ] oder von der Peripherie
her vikariierend über meningeale Anastomosen [evtl. in Verbindung mit
venösem Rückstau] oder aber durch Imbibition aus der Nachbarschaft). --
klin vgl. Apoplexia cerebri.

 Suchindex zurück vorwärts 20411. Hirnischämie

Durchblutungsnot des Gehirns. Unterschieden als 1) globale H., wobei die
- Hirndurchblutung des gesamten Gehirns gestört ist, u. zwar vollständig
oder unvollständig (= komplette gl. H. bzw. inkomplette gl. H.); führt bei
ausschließlicher Blockade des arteriellen Zustroms durch Blutabfluß über
die freien Venen zu Blutleere des Gehirns (= anämische H.), dagegen bei
gleichzeitiger Blockierung auch des venösen Schenkels, z.B. bei
Strangulation, zu praller Füllung der Gefäße (= hyperämische H.; ist
infolge Stagnation des Blutes verbunden mit erhöhter Blutviskosität u.
größerem Flüssigkeitsgehalt des Schädelinnenraumes). Ist als inkomplette
gl. H. bedingt zumeist durch Minderung des Perfusionsdrucks (infolge
Senkung des arteriellen Drucks [Hypotensionsischämie], infolge Oligämie
bei verminderter Blutzufuhr über die Aa. carotis bzw. vertebralis oder
aber infolge Anstieg des intrakraniellen Drucks [Kompressionsischämie]),
wobei v.a. die Endverzweigungsgebiete betroffen sind
(Grenzzonenischämie); ist mit Einengung der Mikrozirkulation verknüpft
sowie mit einer Erschwernis der Rezirkulation im Anschluß an die Ischämie
(No-Reflow-Phänomen); erschwerend wirkt die durch Blutstase bedingte
Zunahme der Blutviskosität; ist -- wie auch die anderen Formen --
entsprechend den genannten Ursachen eine intra- oder extrakraniell
bedingte H. -- Als 2) regionale H. ist sie auf begrenzte Hirnbereiche
beschränkt (z.B. bei Hirnschlag, - Apoplexia cerebri); wird bei
extrakranieller Ursache (extrakranielle Gefäßverschlüsse) begrenzt durch
die über den Circulus arteriosus Willisii meist ausreichende
Kollateralversorgung über die Gegenseite. Führt in beiden Fällen zu
Störungen des Energiestoffwechsels (Übergang vom oxidativen Abbau von
Glucose zu deren anaerobem Abbau; bedeutet wesentlich geringere
ATP-Ausbeute sowie Bildung von Lactat; die Folgen sind weniger gravierend
z.B. bei Hypothermie, bei welcher der Energiebedarf ohnehin niedriger ist;
dagegen ist der Milchsäureanstieg stärker bei inkompletter globaler H.,
wodurch die Wiederbelebung erschwert wird). Führt zu ischämischem -
Hirnödem. Führt je nach Dauer, Schweregrad, Lokalisation u. Ausdehnung zu
funktionellen Störungen oder zu morphologischen Veränderungen mit
charakteristischer Symptomatik (s.u. Apoplexia cerebri; s.a.
Hirndurchblutungsstörungen), verursacht - Hirnödem, ist von
Allgemeinsymptomen begleitet wie z.B. Schocklunge, intravasale
Koagulopathien. Tritt auf u.a. als Symptom bei - Hirninfarkt.

 Suchindex zurück vorwärts 20412. Hirnkammern

- Ventriculi cerebri; s.a. Ventrikel..., Ventrikulo...

 Suchindex zurück vorwärts 20413. Hirnkontusion

- Contusio cerebri.

 Suchindex zurück vorwärts 20414. Hirnlappenresektion

operative Entfernung von Hirnteilen nach osteoplastischer Trepanation des
Schädels. Als teilweise Lappenentfernung bei der Radikalentfernung großer
infiltrierender Hirngeschwülste u. zur Freilegung anders nicht
zugänglicher (v.a. hirnbasaler) Herde, als Herdausschaltung bei
traumatischer Epilepsie ( - Topektomie). -- s.a. Hemisphärektomie; vgl.
Undercutting.

 Suchindex zurück vorwärts 20415. Hirnleistungsminderung

Minderung der geistigen Leistungsfähigkeit (Konzentrations- u.
Merkschwäche, Denkverlangsamung, rasche Ermüdbarkeit, psychische
Labilität) als Folge einer Hirnschädigung, z.B. als Unfallfolge, nach
Enzephalitis, Vergiftung; s.a. Psychosyndrom, hirnorganisches; -
Allgemeinsyndrom, zerebrales.

 Suchindex zurück vorwärts 20416. Hirnmantel

Pallium (= - Cortex cerebri).

 Suchindex zurück vorwärts 20417. Hirnnerven

(auch: Nervi craniales s. encephalici)
die 12 paarigen, mit Ausnahme des IV. Hirnnervs an der basalen Seite des
Hirnstammes austretenden -- motorischen, sensiblen, sensorischen oder
vegetativen -- Nerven, die den Kopf (einschließlich der Sinnesorgane),
z.T. auch den Hals u. -- als Nervus vagus -- Brust- u. Bauchorgane
versorgen. Sie werden numeriert in der Reihenfolge ihres Austritts (von
rostral nach kaudal) abDie sensiblen Wurzeln werden z.T. von sogenannten
Hirnnervenganglien (z.B. - Ganglion geniculi, semilunare, superius)
gebildet. Sie entspringen bzw. enden in Hirnnervenkernen ( - Nucleus nervi
abducentis etc.).

 Suchindex zurück vorwärts 20418. Hirnnervenlähmung

Ausfall von Hirnnerven infolge Schadens in deren peripherem Teil oder im
Kernbereich (nukleäre H.; einschließlich der Kernaplasie) oder oberhalb
des Kernbereichs (supranukleäre H.); z.B. als - Abduzens-,
Fazialislähmung, Ophthalmoplegie, Bulbärparalyse, Hirnnervensyndrom.

 Suchindex zurück vorwärts 20419. Hirnnervensyndrom

auf den Ursprungsort hinweisende (topodiagnostische) Krankheitszeichen
infolge Schädigung benachbarter Hirnnerven bei im Schädelinneren, v.a. an
der Schädel-, Hirnbasis, ablaufenden Krankheitsprozessen; als Syndrom der
vorderen (Ausfall der Hirnnerven I u. II), mittleren (III bis VII, s.a.
Jacod*, Godtfredsen*, Sinus-cavernosus-Syndrom) u. hinteren
Hirnnervengruppe (IX bis XII, - Jackson*, Vernet*, Villaret* Syndrom),
ferner als - Halbbasis-Syndrom (Garcin). -Vernet* Sy -Villaret* Sy

 Suchindex zurück vorwärts 20420. Hirnödem

feuchte Volumenzunahme des Gehirns = Hirnschwellung, u. zwar allgemein
oder örtlich begrenzt (z.B. -- perifokal -- um Geschwülste, Hirninfarkte
etc.). Als vasogenes oder gliovasales H. eine Schwellung der Astroglia
(Astrozytenfortsätze) u. Erweiterung der Extrazellularräume (sog.
interstitielles H. mit Ansammlung eiweißarmer oder -reicher Flüssigkeit
nach Trauma). Das Gehirn ist blaß, zeigt abgeflachte Hirnwindungen,
verschmälerte Furchen, evtl. auch örtliche Gewebsuntergänge
(Ödemnekrosen); wird verursacht durch erhöhte Gefäßdurchlässigkeit
infolge Schädigung der Blut-Hirn-Schranke durch Hirnischämie
(Hirnhypoxie); verursacht - Hirndruck. Als zytotoxisches H.
(intrazelluläres H.; gliales zytotox. H.) ein H. mit Schwellung der
Astroglia vorwiegend der grauen Hirnsubstanz ohne Erweiterung des
extrazellulären Raumes; wird verursacht durch Störung des
Zellstoffwechsels mit Hemmung der Ionenpumpe (z.B. bei Urämie,
Dialyse-Anw., Wasserintoxikation, bei Hirnischämie [H., ischämisches]),
eine elektive Störung der Blut-Hirn-Schranke der Glia (Hemmung der
Ionenpumpe; z.B. bei Anoxie, Azidose); evtl. als reines Markscheidenödem
(Aufsplitterung der Myelinlamellen). -- vgl. Hirnschwellung.

 Suchindex zurück vorwärts 20421. Hirnödem, ischämisches

H. im Zusammenhang mit einer - Hirnischämie zunächst als zytotoxische
Hirnvolumenzunahme ohne Störung des Schrankeneffektes, nach mehreren
Stunden zusätzlich gefolgt von einem vasogenen H. Auslösender Faktor ist
ein Zusammenbruch des Energiestoffwechsels kurz nach Beginn einer totalen
Ischämie.

 Suchindex zurück vorwärts 20422. hirnorganisches Psychosyndrom

s.u. Psychosyndrom.

 Suchindex zurück vorwärts 20423. Hirnplexus

- Plexus choroideus.

 Suchindex zurück vorwärts 20424. Hirnpotentiale, evozierte

s.u. evozierte Potentiale.

 Suchindex zurück vorwärts 20425. Hirnprellungsherd

s.u. Contusio cerebri.

 Suchindex zurück vorwärts 20426. Hirnprolaps

das spontane exzentrische Hervorquellen pulsierender, evtl. von -
Leptomeninx bedeckter Hirnmassen (evtl. unter Seitenventrikelbeteiligung)
durch eine Schädel-Dura-Lücke bei nicht (mehr) kompensierter
postoperativer oder hirnverletzungsbedingter Steigerung des - Hirndrucks;
vgl. Hirnbrei. Führt evtl. zu Einklemmung ( - Inkarzeration) seines sich
an der Schädelöffnung bildenden Prolapsstieles u. zum Untergang von
Hirnteilen, Hirnnekrose (als Marktrichter), basaler Meningitis,
Ventrikelperforation.

 Suchindex zurück vorwärts 20427. Hirnprolaps, innerer

- Zisternenverquellung als intrakranielle Massenverschiebung, z.B.
tentorielle - Hernie.

 Suchindex zurück vorwärts 20428. Hirnpunktion

Fgb: neurochir
Probepunktion des Gehirns nach Schädeltrepanation u. Einschnitt in die
harte Hirnhaut; z.B. als Abszeß-, Hämatompunktion.

 Suchindex zurück vorwärts 20429. Hirnquetschung

(auch: Conquassio cerebri)
- Compressio cerebri; vgl. Contusio cerebri.

 Suchindex zurück vorwärts 20430. Hirnrinde

Fgb: anat
- Cortex cerebri.

 Suchindex zurück vorwärts 20431. Hirnrindenatrophie

Ganglienzellschwund in der Hirnrinde, z.B. bei Pick* oder Alzheimer*
Krankheit.

 Suchindex zurück vorwärts 20432. Hirnrindenkarte

Darstellung der Oberfläche der Großhirnrinde mit Wiedergabe der
Hirnrindenfelder ( - Area), z.B. nach zytoarchitektonischen (= Brodmann*
Areae; Numerierung - Abb.) oder nach physiologischen (= funktionellen)
Gesichtspunkten (als motorische, sensible oder sensorische Zentren bzw.
Projektions- u. Assoziationsfelder).

 Suchindex zurück vorwärts 20433. Hirnsand

Fgb: anat
- Acervulus cerebri.

 Suchindex zurück vorwärts 20434. Hirnschaden

- Encephalopathia, - Hirnverletzung.

 Suchindex zurück vorwärts 20435. Hirnschaden, frühkindlicher

durch Sauerstoffnot (Hirnischämie, -hypoxie), Infektion, Verletzung,
Schädigung durch Gifte bzw. Stoffwechselprodukte etc. bedingte
Hirnentwicklungsdefekte sowie deren Folgen; z.B. die Porenzephalie,
Ulegyrie, der Status marmoratus bzw. geistige Behinderung, symptomatische
Epilepsie, spastische Lähmungen (z.B. Diplegie), extrapyramidale
Störungen; s.a. Kinderlähmung, zerebrale; - Syndrom des
Minimalhirnschadens. Besondere frühzeitige diagnostische Sorgfalt in
diesem Sinne ist angezeigt nach Risikoschwangerschaften bzw. bei
Risikokindern.

 Suchindex zurück vorwärts 20436. Hirnschenkel

- Crus cerebri (einschließlich seiner ausstrahlenden Fasern, - Corona
radiata). -- Als typische Erkrankungen dieses Gebietes das Weber* Syndrom
u. -- als Hauben- oder Tegmentum-Erkrankung -- das Benedikt* Syndrom; s.a.
Arteria cerebelli.

 Suchindex zurück vorwärts 20437. Hirnschlag

- Apoplexia cerebri.

 Suchindex zurück vorwärts 20438. Hirnschranke

- Blut-Hirn-Schranke.

 Suchindex zurück vorwärts 20439. Hirnschwellung

die trockene Volumenzunahme des Gehirns durch v.a. in den Hirnzellen (=
intrazellulär) erfolgende Flüssigkeitsansammlung (trübe Schwellung der
Glia). Wird z.T., insbesondere von ausländischen Autoren, mit dem
Hirnödem gleichgesetzt (vgl. Hirnödem, intrazelluläres). Führt zu
Abplattung des Großhirnmantels, Trockenheit der Dura-Innenfläche; ist eine
Folge der Zellmembranschädigung bei lang anhaltendem Hirnödem, Urämie,
Eklampsie, Stoffwechselstörung.

 Suchindex zurück vorwärts 20440. Hirnsichel

- Falx cerebri.

 Suchindex zurück vorwärts 20441. Hirnsinus

- Sinus durae matris.

 Suchindex zurück vorwärts 20442. Hirnsklerose

Sammelbegriff für diffuse u. tuberöse H., lakunäres Syndrom, zerebrale
Polysklerose, Zerebralsklerose.

 Suchindex zurück vorwärts 20443. Hirnsklerose, diffuse

(auch: Encephalitis extracorticalis chronica s. periaxialis diffusa)
Gruppe seltener, im jugendlichen Alter vorkommender, meist symmetrischer
Entmarkungsprozesse des Gehirns i.S. einer tödlich verlaufenden -
Enzephalomalazie mit spastischen Lähmungen, Sprach- u. Schluckstörungen,
psychischen Wesensänderungen, evtl. auch Taubheit, Erblindung; v.a. das
Greenfield*, Krabbe*, Ferraro*, Pelizaeus*-Merzbacher*, Schilder* u.
Scholz* Syndrom.

 Suchindex zurück vorwärts 20444. Hirnsklerose, tuberöse

(auch: hypertrophische H., Bourneville*-Brissaud*-Pringle* Syndrom)
dominant erbliche, im Kindesalter beginnende, fortschreitende Krankheit
des Gehirns u. des Hautorgans (neurokutanes Syndrom). Plumpheit der
Hirnwindungen, Bildung derber (sklerotischer) Knoten in der Groß- u.
Kleinhirnrinde sowie zahlreicher verkalkender Tumoren der Hirnventrikel,
Adenoma sebaceum, Zahnfleisch-, Nagelfalzfibrome; häufig auch
Netzhautgliome ( - Abb.), Rhabdomyome des Herzens, Mischgeschwülste der
Niere; es kommt zu epileptischen Anfällen, Oligophrenie. Abb. 3A

 Suchindex zurück vorwärts 20445. Hirnstamm

(auch: Stammhirn, Truncus encephali)
(auch: Truncus cerebri)
der nach Abtragung des Großhirnmantels (Pallium) u. des Kleinhirns
verbleibende Teil des Gehirns verlängertes Rückenmark, Brücke u.
Mittelhirn; nach anderen Autoren (u. entgegen der IANC-Definition)
auch noch das Zwischenhirn u. die Basalganglien.

 Suchindex zurück vorwärts 20446. Hirnstammkrise

(auch: Epilepsia mesencephalica)

Fgb: neur
ein ursächlich unklarer zerebraler Anfall mit uneinheitlichen, vorwiegend
vegetativen Symptomen (z.B. Synkope, Dämmerattacke).

 Suchindex zurück vorwärts 20447. Hirnstammsyndrome

Krankheitsbilder infolge begrenzter Krankheitsprozesse im Hirnstamm,
meist mit den Krankheitszeichen der - Hemiplegia alternans; das -
Avellis*, Babinski*-Nageotte*, Benedikt*, Brissaud*, Cestan*-Chenais*,
Claude*, Foville*, Gasperini*, Jackson*, Millard*-Gubler*, Nothnagel*,
Parinaud*, Raymond*, Raymond*-Cestan*, Schmidt*, Tapia*, Wallenberg*,
Weber* u. Pons-Syndrom sowie das Syndrom der Kaudalverschiebung des
Hirnstamms; s.a. Bulbärparalyse, Enthirnungsstarre.

 Suchindex zurück vorwärts 20448. Hirnstich

Hirnpunktion, Zephalozentese.

 Suchindex zurück vorwärts 20449. Hirnstiel

Fgb: anat
- Pedunculus cerebri.

 Suchindex zurück vorwärts 20450. Hirnstromkurve

- Elektroenzephalogramm.

 Suchindex zurück vorwärts 20451. Hirnszintigraphie

- Gammaenzephalographie.

 Suchindex zurück vorwärts 20452. Hirntod, zentraler

der mit dem Tod des Individuums (Individualtod) identische Organtod des
Gehirns. Der Nachweis stützt sich auf folgende unabdingbare Kriterien
Bewußtlosigkeit, erloschene Spontanatmung, Fehlen zerebraler Reflexe u.
umweltbezogener Lebensäußerungen, hirnelektrische Inaktivität (=
isoelektrisches Elektroenzephalogramm, no DCA; bei Vergiftungszuständen
u. bei Kindern nicht verwertbar); als sicherer Parameter gilt ferner der
Ausfall der Durchblutung aller Hirnarterien (z.B. nachweisbar als
Kontrastmittelstase). Besondere Bedeutung hat die Diagnostik des Hirntods
in der Transplantationsmedizin (Organspende).

 Suchindex zurück vorwärts 20453. Hirntrauma

- Hirnverletzung; s.a. Schädel-HirnTrauma.

 Suchindex zurück vorwärts 20454. Hirntumor

Geschwulst mit Ursprung im Hirngewebe oder als Metastase eines außerhalb
des Gehirns bestehenden Neoplasmas (primäre bzw. sekundäre
zerebralezerebellare Geschwulst); i.w.S. auch die nicht vom Gehirngewebe,
sondern von anderen Gebilden innerhalb des Schädels ausgehenden
intrakraniellen Geschwülste. Die Hirntumoren zeichnen sich -- von seltenen
Ausnahmen abgesehen -- durch das Fehlen der Metastasierung außerhalb des
Zentralnervensystems aus; sie können dagegen trotz geweblicher
Gutartigkeit aufgrund ihrer Raumforderung bösartig (maligne) sein. Sie
führen zu - Hirndruck mit entsprechenden Allgemeinsymptomen (evtl. auch
Hirnstammeinklemmung; - Hernia cerebri) u. örtlichen Effekten, zu
Hirnreizung (mit fokalen oder generalisierten Krampfanfällen),
neurologischen Ausfallserscheinungen, zu Bewußtseinsstörung u.
Wesensänderung. Die Diagnose stützt sich auf - Computertomographie,
Kernspinresonanztomographie, Echo- u. Elektroenzephalographie, zerebrale
Pneumoenzephalographie, Hirnangiographie, Hirnrheometrie, -szintigraphie,
evtl. -biopsie (beim Kind auch Schädeltransillumination). Als
Primärtumoren ektodermal das Kraniopharyngiom, Hypophysenadenome u.
zylindromatöse Epitheliome, neuroepithelial die Medulloblastome, Gliome
(Spongioblastom, Oligodendrogliom, Astrozytom, Glioblastome), Paragliome
(Ependymom, Plexuspapillom, Pinealom, Neurinom) u. Gangliozytome
(einschließlich Kleinhirn u. Sympathikus), mesodermal die Meningiome,
Angioblastome, Fibrome, Sarkome, Chondrome, Lipome, Osteome u. Chordome;
ferner Fehlbildungstumoren (Epidermoid, Dermoid u. Teratom) sowie
Gefäßfehlbildungen u. -geschwülste (Angiome, Hirnaneurysmen).

 Suchindex zurück vorwärts 20455. Hirnvenenthrombose

blande (z.B. bei Leukämie, Polyzythämie) oder entzündliche (z.B. bei
Mastoiditis, Gesichtsfurunkel, Nasennebenhöhlenerkrankung) Thrombose der
Venae cerebri einschließlich der Hirnblutleiter (Sinusthrombose); führt
infolge Lichtungseinengung zu Ödem, Stauung, Blutung, hämorrhagischer
Infarzierung, Enzephalomalazie, klinisch zu Kopfschmerz, Fieber,
Meningismus, Hirndruck, Krampfanfällen, Nervenausfällen, psychischen
Auffälligkeiten.

 Suchindex zurück vorwärts 20456. Hirnventrikel

- Ventriculi cerebri; s.a. Ventrikulo..., Ventrikel...

 Suchindex zurück vorwärts 20457. Hirnverletzung

(auch: Hirntrauma)
Hirnschaden (oft als - Schädel-Hirn-Trauma) durch direkte oder indirekte
Gewalteinwirkung sowie durch andere Schädlichkeiten (elektrischer Strom,
Hitze etc.). Unterschieden als stumpfe oder gedeckte H. (die - Commotio
u. Contusio cerebri, die epi-, subdurale, subarachnoidale, intrazerebrale,
ventrikuläre etc. - Hirnblutung, der Detonationsschaden) u. als offene H.
(perforierende H.), d.h. mit Duraeröffnung u. offener Verbindung
zwischen Hirn u. Außenwelt. Symptome Liquorrhö, Blutung, Hirnprolaps bzw.
-ausfluß, Hirnödem, Hirndruck, Kompressionssyndrom; als Spätfolgen
Stammhirn-, Psychosyndrom, traumatische Epilepsie.

 Suchindex zurück vorwärts 20458. Hirnwasser

Fgb: anat
- Liquor cerebrospinalis.

 Suchindex zurück vorwärts 20459. Hirnwerkzeugstörung

Fgb: neur
- Werkzeugstörung.

 Suchindex zurück vorwärts 20460. Hirnwindung

- Gyrus.

 Suchindex zurück vorwärts 20461. Hirnzyste

- Zyste im Gehirn u. den Hirnhäuten; z.B. als Degenerationszyste in
Hirntumoren, als zerfallene Trümmerzone nach Hirnverletzung, als
parasitäre H. (z.B. bei - Zystizerkose, - Echinococcus), bei
Porenzephalie.

 Suchindex zurück vorwärts 20462. Hirsch* Effekt

(Rahel H., 1870-1953, Ärztin, Berlin)
(1905) Ausscheidung korpuskulärer Elemente (mit Durchmesser bis zu 0,1
mm) durch die Niere ohne Schädigung der Glomerulusschlingen.

 Suchindex zurück vorwärts 20463. Hirsch* Sphinkter

der Sphinktermechanismus des Dickdarms vor der rechten Kolonflexur.

 Suchindex zurück vorwärts 20464. Hirschfliegenkrankheit

- Tularämie (u.a. durch Hypoboscidae übertragen).

 Suchindex zurück vorwärts 20465. Hirschmann*-Simons* Hypophysenstich

Punktion der Hypophyse von der Stirn-Haargrenze aus; zur Druckentlastung
(bei zystischem Kraniopharyngiom), für Saugbiopsie, Isotopen-Therapie.
-Hypophysenstich

 Suchindex zurück vorwärts 20466. Hirschsprung* Krankheit

(Harald H., 1830-1916, Kinderarzt, Kopenhagen)
- Megacolon congenitum (s.a. Jiraaigusek*-Zuelzer*-Wilson* Syndrom).

 Suchindex zurück vorwärts 20467. Hirsekorn

Fgb: derm
- Milium.

 Suchindex zurück vorwärts 20468. Hirst*

(Georg K. H., geb. 1909, Mikrobiologe, New York)
(1941) Agglutination roter Blutkörperchen des Menschen, Huhnes,
Meerschweinchens durch eine Aufschwemmung von Grippeviren (Influenzavirus)
aus einem Virus-inokulierten, befruchteten Hühnerei.

 Suchindex zurück vorwärts 20469. Hirst* Test

auf der Hemmung des H.* Phänomens durch homologe Antikörper (AK)
beruhendes Verfahren zum Nachweis entsprechender Virusinfekte (Influenza,
Mumps, Variola etc.). Als Hemmungstiter wird die noch vollständige
hemmende Serumverdünnung bestimmt.

 Suchindex zurück vorwärts 20470. Hirsuties

Wachstum übermäßig langer Borstenhaare.

 Suchindex zurück vorwärts 20471. Hirsuties papillaris penis

filiforme, hypertrophische Papillen auf der Glans penis entlang der
Kranzfurche als phylogenetische Anomalie.

 Suchindex zurück vorwärts 20472. Hirsutismus

Fgb: )
vermehrte Behaarung vom männlichen Typ bei der Frau. Idiopathisch oder
aber symptomatisch infolge vermehrter Bildung von - Androgenen in
Eierstock, Nebennieren (bei Stein*-Leventhal* Syndrom, Arrhenoblastom,
Nebennierenhyperplasie oder -karzinom) oder infolge Östrogenmangels in der
Menopause sowie bei Behandlung mit entsprechenden Hormonen; vgl.
Hypertrichosis.
(Apert) - Virilismus.

 Suchindex zurück vorwärts 20473. Hirudinea

die Ordnung Blutegel der Ringelwürmer [Annelida]; Hermaphroditen mit je
1 Saugnapf am Vorder- u. Hinterende; vielfach Blutparasiten. Gattungen
Hirudo, Haementeria, Macrobdella u. Limnatis.

 Suchindex zurück vorwärts 20474. Hirudiniasis

Fgb: parasitol
Befall durch - Hirudinea; äußerlich (z.B. durch Haemadipsa) oder
innerlich (z.B. Limnatis, Dinobdella).

 Suchindex zurück vorwärts 20475. Hirudo

(auch: Blutegel)

Fgb: helminth
ektoparasitäre Gattung der - Hirudinea; darunter H. medicinalis oder H.
officinalis, zur Blutegeltherapie (Schröpfen) genutzt.

 Suchindex zurück vorwärts 20476. His-

Fgb: biochem
Kurzzeichen für Histidin(-Rest).

 Suchindex zurück vorwärts 20477. His*

(Wilhelm H. jun., 1863-1934, Anatom, Internist, Berlin)

Fgb: kard
- Fasciculus atrioventricularis.

 Suchindex zurück vorwärts 20478. His*, His*-Bündel-Ablation

(Gallagher et al., 1982) unter Schrittmacherkontrolle ausgeführte
Elektrokoagulation des H.* Bündels im AV-Bereich; bei therapieresistenten
supraventrikulären Tachykardien; vorausgehend erfolgt HBE, Mapping,
atriale u. ventrikuläre Einzelstimulation, Hochfrequenzstimulation.

 Suchindex zurück vorwärts 20479. His*, His*-Bündel-Elektrogramm (HBE)

(1969) bipolare Ableitung der bioelektrischen Potentiale des Fasciculus
atrioventricularis mit Hilfe eines in die rechte Herzkammer eingeführten,
ringförmige Elektroden tragenden Herzkatheters (Registrierkatheter) bei
gleichzeitig im re. Vorhof liegendem Stimulationskatheter zur künstlichen
Herzfrequenzsteigerung. Gemessen werden ( - Abb.) PA- (Beginn der P-Zacke
im Standard-EKG bis zur 1. schnellen Veränderung = Deflektion des
Vorhofpotentials [A]), AH- (bis zum His*-Potential [H]), HV- (bis zum
Kammerpotential [V]) u. PH-Intervall (= PA + AH); u.a. zur Differenzierung
von Sinusknoten-Syndrom, partiellem AV-Block, Hemiblock.

 Suchindex zurück vorwärts 20480. His* Winkel

(auch: kardiofundaler oder ösophagogastrischer Winkel)

Fgb: anat
Winkel zwischen dem Bauchabschnitt der Speiseröhre u. dem Magenfundus;
wird durch Funktion von Muskelfasern (Fibrae obliquae = muskulärer
Halteapparat des Winkels) vertieft oder abgeflacht. Beträgt bei
kardiofundaler Fehlanlage über 90, ist bei Hiatushernie stumpf bis
verstrichen.

 Suchindex zurück vorwärts 20481. Histamin

(auch: Ergamin)
das stark basische biogene Amin ß-Imidazolyläthylamin; ein Gewebshormon
i.w.S.; beim Menschen weit verbreitet, z.B. in Lunge, Haut,
Magen-Darm-Trakt, Hypothalamus (u. in anderen Stammhirnregionen), Liquor,
Speichel u. Blut; wird in Gewebsmastzellen u. in basophilen Granulozyten,
ferner in Thrombozyten in aktiver Form gespeichert, gebunden an Heparin;
vermehrt bei Karzinoid-Syndrom. Wird bei allergischer Reaktion (vgl.
Chemotaxine), Gewebszerstörung, Strahleninsult u. durch -
Histaminliberatoren freigesetzt; entsteht aus Histidin durch Wirkung von
Histidindecarboxylase oder von aromatischer Aminosäurendecarboxylase; wird
im Harn (frei oder als Abbauprodukt) ausgeschieden. Bewirkt durch
Stimulierung der ihm zugeordneten H1- u. H2-Rezeptoren unterschiedliche
Effekte ( - Tab.). H. bewirkt Ausschüttung von Catecholaminen, die den
meisten Kreislaufeffekten des H. entgegenwirken. Bei intravenöser
Verabfolgung dominiert der vasodilatatorische Effekt
(Arteriolenerweiterung, Hautrötung); intrakutane Gabe führt sofort zu
punktförmiger Rötung am Einstich, nach kurzer Latenz zu ungleichmäßig
begrenztem Erythem (Flush) u. dann zu Quaddelbildung. Die Hemmung erfolgt
durch an den genannten Histaminrezeptoren (H1, H2) des Gewebes
angreifende - Antihistaminika (= H1-Rezeptorenblocker) bzw. durch -
H2-Rezeptorenblocker. Wird inaktiviert durch Methylierung (Bildung von
tau-Methylhistamin) sowie durch - Histaminase. Anw. - Histamintest. Der
Nachweis erfolgt biologisch u.a. an isolierten glattmuskulären Organen,
anhand von Quaddelbildung, Magensekretionssteigerung.

 Suchindex zurück vorwärts 20482. Histaminanaloge

Substanzen mit Histaminwirksamkeit (Histaminagonisten), z.B. -
Pentagastrin, Butazol.

 Suchindex zurück vorwärts 20483. Histaminanazidität

absolute - Achlorhydrie.

 Suchindex zurück vorwärts 20484. Histaminase

Fgb: enzym
- Diamin-oxidase (ein Histaminantidot).

 Suchindex zurück vorwärts 20485. Histaminazoprotein (HAP)

Fgb: serol
durch Kupplung von Histamin an gamma-Globulin oder Albumin dargestelltes
Histamin-Antigen. Die Immunisierung mit HAP schwächt die Entwicklung des
anaphylaktischen Schocks.

 Suchindex zurück vorwärts 20486. Histaminkopfschmerz

- Horton* Syndrom.

 Suchindex zurück vorwärts 20487. Histaminliberatoren

in den Geweben Histamin freisetzende u. entsprechende Reaktionen
auslösende Substanzen, z.B. d-Tubocurarin, Morphin, Serotonin; ferner
Pethidin, einige Narkotika (z.B. Thiopental) u. Chemotherapeutika
(Chloroquin, Stilbamidin). Wegen der gleichzeitigen Freisetzung von
Heparin, slow reacting substance u. Serotonin auch
Mastzellendepletoren genannt (vgl. Histamintest [3]). H. kommen auch in
tierischen Giften (z.B. Bienengift) vor, ferner in Nahrungs- u.
Genußmitteln (z.B. in einigen Rotweinsorten), u. können zu
pseudoallergischen Reaktionen führen.

 Suchindex zurück vorwärts 20488. Histaminrezeptoren

s.u. Histamin.

 Suchindex zurück vorwärts 20489. Histaminschock

- Schock infolge Erweiterung u. Lähmung der Blutkapillaren nach
krankhafter Freisetzung körpereigenen Histamins, z.B. bei Verbrennung,
Anaphylaxie, Crush-Trauma oder bei hoher parenteraler Zufuhr.

 Suchindex zurück vorwärts 20490. Histamintest

Provokation der Säureleistung des Magens bei alkalischer
Nüchternsekretion durch intrakutane Histamininjektion; negativer Effekt
(bei 10minütiger Magensaftentnahme) bedeutet - Achlorhydrie; s.a. Kay*
Histamintest.
Provokation einer paroxysmalen Hypertonie durch intravenöse oder
subkutane Histamininjektion bei Phäochromozytom-Verdacht (im positiven
Fall Blutdruckanstieg um 100 mmHg in der 1. Min.).

histamine-release test,
(auch: Basophilen-Histamin-Release-Test)
(engl.) Objektivierung einer vermehrten Histamin- u.
Basophilenfreisetzung durch Reaktion zwischen gewaschenen (u.
ausgezählten) Leukozyten (darunter normal 3% Basophile) einer Blutprobe u.
einem IgE- bzw. Antigen-Zusatz u. durch nachfolgende Histaminbestimmung
(im Autoanalyzer) im Überstand des Probenzentrifugats. Bei kutan positiven
Non-Respondern keine Histaminzunahme.

 Suchindex zurück vorwärts 20491. Histanoxie

Sauerstoffmangel des Gewebes.

 Suchindex zurück vorwärts 20492. Histidase

- Histidin-ammoniak-lyase.

 Suchindex zurück vorwärts 20493. Histidin (His, H)

ß-Imidazolylalanin; als l-H. eine schwach basische u. glucoplastische,
proteinogene, in tierischem u. pflanzl. Eiweiß vorkommende halbessentielle
- Aminosäure (Histidin-freie Ernährung führt zu Leberzellschädigung).
Ausscheidung im Harn erfolgt als freies H. (s.a. Histidinurie) u. in Form
der Abbauprodukte; s.a. FIGLU-Test. Reichlich im Globin des
Blutfarbstoffes (wichtig für Häm-Bindung), in Enzymen (als Protonendonator
u. -akzeptor) Bestandteil des aktiven Zentrums.

 Suchindex zurück vorwärts 20494. Histidinämie

transitorische Histidinämie
vorübergehende Erhöhung des Histidin-Blutspiegels bei Neugeborenen ohne
klinische Zeichen.
selten vorkommender, autosomal-rezessiv vererbter Mangel oder verminderte
Aktivität der Histidase in Haut u. Leber. Folge sind Histidinurie sowie
assoziierte Alanin- u. andere Stoffwechselstörungen. Die Höhe des
Histidinspiegels (bzw. dessen Metaboliten) in Blut u. Urin geht nicht mit
den klinischen Zeichen wie Sprachentwicklungsstörung, Ataxie u.
Minderwuchs einher. Therapie histidinarme Sondernahrung.

 Suchindex zurück vorwärts 20495. Histid(in)ase, Histidin-ammoniak-lyase

die Desaminierung von l-Histidin zu Urocanin katalysierendes Enzym;
Mangel führt zu - Histidinämie.

 Suchindex zurück vorwärts 20496. Histidinbelastungstest

- FIGLU-Test.

 Suchindex zurück vorwärts 20497. Histidinpeptidurie

- Imidazol-Aminoazidurie.

 Suchindex zurück vorwärts 20498. Histidinurie

vermehrte Histidinausscheidung im Harn bei - Histidinämie, in der
Schwangerschaft, beim Stock*-Spielmeyer*-Vogt* Syndrom.

 Suchindex zurück vorwärts 20499. histio...

Wortteil (Körper-, Binde-)Gewebe; s.a. histo..., fibro...


SUCHINDEX für das Medizinisches Wörterbuch

 Q 39393.
Q-Bänder 39395.
Q-Fieber 39397.
Q-Streifen 39400.
Q-Streptokokken 39401.
Q-T(-Intervall) 39402.
Q-T-Syndrom 39403.
Q-T-Verkürzung 39404.
Q-Zacke 39495.
QF 39396.
QHA 39398.
QRS(-Komplex) 39399.
Quaddel 39405.
Quaddelausschlag 39406.
Quadrant 39408.
Quadranten(hemi)anopsie 39409.
Quadrantenresektion 39410.
Quadrantensyndrom 39411.
Quadrigeminie 39415.
Quadriplegie 39417.
Quadrizeps 39418.
Quadrizepsplastik 39419.
Quadrizepsreflex 39420.
Qualitätskontrolle 39421.
Quallengift 39422.
Quant 39423.
Quantenenergie 39424.
Quantenzahl 39425.
Quantil(e) 39426.
Quarantäne 39429.
Quarks 39430.
Quartana 39433.
Quartärstruktur 39432.
Quarz 39434.
Quarzlampe 39435.
Quarzstaublunge 39436.
Queaigunu*-Miles* Operation 39452.
Queckenstedt* Zeichen 39437.
Quecksilber 39438.
Quecksilber(dampf)lampe 39439.
Quecksilberekzem 39440.
Quecksilbersaum 39441.
Quecksilbervergiftung 39442.
Queensland-Fieber 39443.
Quelle 39444.
Quellstoffe 39445.
Quellungsnekrose 39446.
Quellungsreaktion (Neufeld*) 39447.
Quellzelle 39448.
Quenching 39449.
Quengelapparat, Quengelgips 39450.
Quengeln, Quengelung 39451.
Querbarre (hohe) 39453.
Querbett(lagerung) 39454.
Querbrücke 39455.
Querbrückenzyklus 39456.
Querdarm 39457.
Querdisparation 39458.
Querfortsatz 39459.
Querfortsatzfraktur 39460.
Querfraktur 39461.
Querlage 39462.
Querschnittsdiagnostik 39463.
Querschnittslähmung 39464.
Querschnittsläsion 39465.
Querschnittsmyelitis 39466.
Querschnittssyndrom 39467.
Querstand 39468.
Querstreifung 39469.
Querulant 39470.
Quesenbandwurm 39475.
Quetschfraktur 39476.
Quetschpräparat 39477.
Quetschung 39478.
Quetschwunde 39479.
Queyrat* Syndrom 39480.
Quick* 39481.
Quick* Wert, Qu.* Zeit 39482.
Quin... 39483.
Quincke* 39484.
Quincke* Zeichen 39486.
Quincke* Ödem 39485.
Quinidin 39487.
Quinidin, Quininum 39488.
Quintana 39490.
Quotidiana 39493.
Quotient 39494.


Suchindex zurück vorwärts 20500. Histiocytoma

- Histiozytom.

 Suchindex zurück vorwärts 20501. Histiocytoma eosinophilum

eosinophiles Granulom.

 Suchindex zurück vorwärts 20502. Histiocytosis X

s.u. Histiozytose.

 Suchindex zurück vorwärts 20503. Histiogen

Fgb: genet
Histokompatibilitäts-Gen.

 Suchindex zurück vorwärts 20504. Histiomycetes

eine Gruppe der Fungi imperfecti ( - Hyphomycetes).

 Suchindex zurück vorwärts 20505. Histiomykose

intrazelluläre Vermehrung von - Histoplasma capsulatum in Makrophagen
des - RES.

 Suchindex zurück vorwärts 20506. Histiozyt

amöboid bewegliche Zelle (= Macrophagocytus stabilis bzw. M. nomadicus)
des lockeren Bindegewebes; mit großem Zelleib, zahlreichen Fortsätzen u.
hoher Phagozytosefähigkeit; Herkunft aus Blutmonozyten.

 Suchindex zurück vorwärts 20507. Histiozytom

(auch: Histiocytoma, Dermatofibrom, sklerosierendes Angiom)
- Fibroxanthom; i.e.S. das - Fibroma simplex Unna.

 Suchindex zurück vorwärts 20508. Histiozytose

Fgb: path
Vermehrung von Histiozyten im Gewebe bzw. deren Vorkommen im Blut.

 Suchindex zurück vorwärts 20509. Histiozytose, maligne

maligne - Retikulose.

Histiocytosis X
Oberbegriff für die - Retikuloendotheliosen Abt*-Letterer*-Siwe* u.
Hand*-Schüller*-Christian* Krankheit sowie das eosinophile
(Knochen-)Granulom.

 Suchindex zurück vorwärts 20510. histo...

s.a. histio...

 Suchindex zurück vorwärts 20511. Histoantigen

- Gewebsantigen.

 Suchindex zurück vorwärts 20512. Histochemie

Spezialgebiet der Histologie, befaßt mit der Identifikation, Lokalisation
(Histotopochemie) biochemischer Substanzen (einschließlich der Enzyme,
Immunkörper etc.).

 Suchindex zurück vorwärts 20513. Histodiagnose

Diagnose aufgrund mikroskopischer (auch histochemischer etc.)
Gewebsuntersuchung; s.a. Biopsie, Schnellschnittdiagnostik.

 Suchindex zurück vorwärts 20514. Histogenese

die Entstehung der Gewebe als Differenzierungsvorgang der embryonalen
Gewebe bis zur endgültigen Gestalt u. Funktionsspezifität.

 Suchindex zurück vorwärts 20515. Histogramm

Fgb: statist
als Stufen- oder Treppendiagramm die graphische Darstellung quantitativer
Daten, wobei die Häufigkeit jedes Meßwertes durch die Fläche (bzw. Höhe)
eines Rechteckes über der betreffenden Meßwertklasse der Abszisse
dargestellt wird. -- Als Intervall-H. ein H. mit Erfassung der
Zeitabstände.

 Suchindex zurück vorwärts 20516. histoid

gewebsartig, -ähnlich, mit weit ausdifferenziertem Gewebe (vgl.
Histogenese).

 Suchindex zurück vorwärts 20517. Histoinkompatibilität

Gewebsunverträglichkeit (vgl. Histokompatibilität).

 Suchindex zurück vorwärts 20518. Histokompatibilität

die Verträglichkeit zwischen Spender- u. Empfängergeweben bei
Organtransplantation. Beruht auf weitgehender oder völliger
Übereinstimmung ihrer - Histokompatibilitätsantigene u. der klassischen
Blutgruppen.

 Suchindex zurück vorwärts 20519. Histokompatibilitätsantigene

(auch: HLA-Antigene)
genetisch festgelegte (= vererbte) Strukturen an der Oberfläche
biologischer Membranen u. im Zellplasma menschlicher u. tierischer Zellen,
die -- in einem Transplantat übertragen -- beim Transplantatempfänger eine
- Immunreaktion auslösen (u. damit eine Transplantatabstoßung). Sie
werden durch Histokompatibilitäts- bzw. Histoinkompatibilitätsgene
definierter Genorte (Genloci; HLA-Loci A, B, C, D) determiniert; s.a.
HLA-System, major histocompatibility complex. Ihre Analyse findet
praktische Anw. v.a. zur Gewebstypisierung bei der Spender-,
Empfängerauswahl vor Transplantationen ( - Histokompatibilitätstestung).

 Suchindex zurück vorwärts 20520. Histokompatibilitätstestung

v.a. In-vitro-Testung auf Histokompatibilitätsantigene; erfolgt mit
spezifischen Antiseren (anhand des agglutinierenden bzw. zytotoxischen
Titers) u. als Mixed-lymphocyte-culture-Test (MLC-Test).

 Suchindex zurück vorwärts 20521. Histologie

Wissenschaft u. Lehre vom Feinbau (u. der Funktion) der Körpergewebe.

 Suchindex zurück vorwärts 20522. Histolyse

degenerative Auflösung des Zellgefüges; i.w.S. der physiologische oder
krankhafte Abbau eines Gewebes, z.B. als Einschmelzung unter Eiterung.

 Suchindex zurück vorwärts 20523. Histomere

teilungsfähige, höher organisierte histolog. Bauelemente wie
Dünndarmzotten, Drüsenendstücke.

 Suchindex zurück vorwärts 20524. Histomorphologie

Teilgebiet der Histologie, befaßt mit der Histomorphe (= Formen u.
Strukturen der Körpergewebe).

 Suchindex zurück vorwärts 20525. Histone

gewebsunspezifische niedermolekulare basische Eiweißkörper des
Zellkernplasmas u. -- DNS-assoziiert -- der Chromosomen; sie bilden mit -
DNS irreversible Komplexe ( - Nucleohiston); s.a. Nucleosom. Wirken
vermutlich als nichtspezifische Gen-Repressoren. -- vgl. Hertone.

 Suchindex zurück vorwärts 20526. Histopathologie

Teilgebiet der pathologischen Anatomie, befaßt mit den krankhaften
Veränderungen der Gewebe; vgl. Zytopathologie.

 Suchindex zurück vorwärts 20527. Histoplasma

Gattung diphasischer, eine Hefe- u. Myzelphase aufweisender Pilze, die
birnenförmige Konidien sowie Chlamydosporen bilden.

 Suchindex zurück vorwärts 20528. Histoplasma capsulatum

(auch: H. muris s. piriforme, Torulopsis capsulata)
H., das im Gewebe kleine parasitische Formen bildet; Endoparasit des
retikuloendothelialen Gewebes, Erreger der - Histoplasmose.

 Suchindex zurück vorwärts 20529. Histoplasma duboisii

Erreger der Afrikanischen Histoplasmose.

 Suchindex zurück vorwärts 20530. Histoplasma farciminosum

(auch: Coccidioides s. Cryptococcus farciminosus)
Erreger der epizootischen Lymphangitis.

 Suchindex zurück vorwärts 20531. Histoplasmin

Fgb: mykol
ein Antigen im Kulturfiltrat von Histoplasma capsulatum; dient -- im
Emmons* Test -- zum Nachweis entsprechender Sensibilisierung.

 Suchindex zurück vorwärts 20532. Histoplasmom

Tuberkel-ähnliches Granulom, in inneren Organen (v.a. Lunge) bei -
Histoplasmose, durch Histoplasma capsulatum oder duboisii.

 Suchindex zurück vorwärts 20533. Histoplasmose

(auch: retikuloendotheliale Zytomykose)
Pilzerkrankung des Menschen u. zahlreicher Haus- u. Wildtiere durch
Histoplasma capsulatum. Nach Einatmen der Erreger (Staubinhalation) als --
evtl. stumme, abortive -- Lungenerkrankung oder aber -- nach vom Erstherd
ausgehender lymphogener Aussaat (Streuung) -- als schwere
Allgemeinerkrankung (System-Mykose) in Form einer chronisch
schleichenden Retikuloendotheliose (klinisch wie eine Tuberkulose).

 Suchindex zurück vorwärts 20534. Histoplasmose, Afrikanische

H. durch Histoplasma duboisii; verläuft unter Bildung ausgedehnter
Hauterosionen u. Metastasen im Skelettsystem.

 Suchindex zurück vorwärts 20535. Historadiographie

Fgb: histol
s.u. Mikroradiographie.

 Suchindex zurück vorwärts 20536. histotoxisch

schwer gewebsschädigend, z.B. durch Blockade der Atmungsenzyme.

 Suchindex zurück vorwärts 20537. histotrop

(bevorzugt) auf Körpergewebe gerichtet; s.a. Histotropismus.

Fgb: physiol
- trophotrop.

 Suchindex zurück vorwärts 20538. Histotropismus

positive oder negative Reaktion (Anziehung bzw. Abweisung) eines
Mikroorganismus, Parasiten etc. gegenüber Körpergewebe.

 Suchindex zurück vorwärts 20539. Hitzebakterien

hypertherme (bei 45-70 oC wachsende) Bakterien.

 Suchindex zurück vorwärts 20540. hitzebeständig

- thermostabil.

 Suchindex zurück vorwärts 20541. Hitzedermatitis

- Dermatitis combustionis.

 Suchindex zurück vorwärts 20542. Hitzeerythem

Fgb: derm
- Erythema caloricum.

 Suchindex zurück vorwärts 20543. Hitzekoagulation

Fgb: chir
Gewebskoagulation bzw. -denaturierung durch örtliche Anw. von Hitze, v.a.
mittels gedämpften Hochfrequenzstromes (z.B. Elektrokauterisation,
Endothermie).

 Suchindex zurück vorwärts 20544. Hitzekollaps

(auch: Hitzeerschöpfung)
Versagen des peripheren Kreislaufs mit mangelhaftem venösem Rückfluß
infolge einer an die -- individuelle -- Erträglichkeitsgrenze reichenden
äußeren Wärmebelastung. Als Vorboten treten Hautrötung u. starke
Schweißabsonderung bei Trockenheit der Schleimhäute auf sowie quälender
Durst, Kopfschmerzen, Schwindel, Flimmerskotom, Ohrensausen sowie
Hitze-kompensierende Schweißsekretion. Übergang in - Hitzschlag.

 Suchindex zurück vorwärts 20545. Hitzekrämpfe

(auch: Hitzetetanie)
Muskelkrämpfe als Hitzeschaden v.a. während schwerer körperlicher Arbeit
bei Einwirkung strahlender Hitze (v.a. als Heizerkrampf). Hauptursache
sind Kochsalzverluste durch den der Wärmeabgabe dienenden Schweiß, die zu
relativer Vermehrung der Intrazellularflüssigkeit führen. Der Zustand
beginnt mit Mattigkeit, Kopfschmerzen, psychischer Reizbarkeit,
Brechneigung, Rückgang der Harnbildung, gipfelt in Fibrillieren u.
Krämpfen der -- schließlich brettharten u. schmerzhaften --
Arbeitsmuskulatur.

 Suchindex zurück vorwärts 20546. Hitzekrebs

Haut-, Schleimhautkarzinom am Ort jahrelanger Einwirkung strahlender
Hitze; z.B. bei Hochofenarbeitern; i.w.S. auch ein Brandnarbenkrebs.

 Suchindex zurück vorwärts 20547. Hitzemelanose

Fgb: derm
- Cutis marmorata pigmentosa.

 Suchindex zurück vorwärts 20548. Hitzenberger* Schnupfversuch, H.* Schnüffelversuch

(Karl H., 1893-1941, Internist, Wien)

Fgb: röntg
kurzes, verstärktes Einatmen durch die Nase bei geschlossenem Mund als
Zwerchfellfunktionsprobe; bei Zwerchfellschwäche, -lähmung tritt statt der
normalen Abwärtsbewegung keine oder gar eine paradoxe Bewegung
(Aufwärtsbewegung) entsprechender Zwerchfellabschnitte auf (bei
Bronchusstenose außerdem ein gleichseitiges Mediastinalwandern).
-Schnupfversuch

 Suchindex zurück vorwärts 20549. Hitzepickel

Fgb: derm
- Miliaria cristallina u. rubra.

 Suchindex zurück vorwärts 20550. Hitzeresistenz-Test

- Wärmeresistenz-Test.

 Suchindex zurück vorwärts 20551. Hitzeschaden

- Hitzekollaps, -krebs, -krämpfe, -melanose, -star, Hitzschlag.

 Suchindex zurück vorwärts 20552. Hitzestar

- Cataracta calorica.

 Suchindex zurück vorwärts 20553. Hitzesterilisation

z.B. als - Heißluft-, Dampfsterilisation.

 Suchindex zurück vorwärts 20554. Hitzetod

- Wärmetod (vgl. Hitzeschaden).

 Suchindex zurück vorwärts 20555. Hitzewallung

- fliegende Hitze im Klimakterium.

 Suchindex zurück vorwärts 20556. Hitzig* Zone

(Julius Eduard H., 1838-1907, Psychiater, Zürich, Halle)

Fgb: neur
fleck-, feld-, band- oder gürtelförmige Minderung bis Aufhebung der
Wärmeempfindung (Thermohyp- bzw. Thermoanästhesie) der Rumpfhaut, meist
bei Tabes dorsalis.

 Suchindex zurück vorwärts 20557. Hitzschlag

akute schwerste Form des Hitzeschadens bei exogener (durch große
Wärmezufuhr bedingter) - Hyperthermie u. gleichzeitiger Verhinderung der
Wärmeabgabe (Wärmestau bei die Körpertemperatur übersteigender
Umgebungstemperatur; begünstigt durch hohe Luftfeuchte). Es tritt eine
plötzliche starke Erhöhung der Körpertemp. auf (bis 44 oC; ab 41 oC
lebensbedrohlich) mit nachfolgendem Kreislaufversagen (zuvor evtl. leichte
Blutdruckerhöhung). Die Entwicklung wird begünstigt durch Schwäche bzw.
Dekompensation der in diesem klimatischen Fall allein der Wärmeabgabe
dienenden Schweißsekretion. Es kommt -- nach Prodromen (vgl. Hitzekollaps)
-- zu extrapyramidalen Hyperkinesen, Herdsymptomen, Versagen des Atem- u.
Kreislaufzentrums, schweren Irregularitäten der Herztätigkeit, Wärmetod.

 Suchindex zurück vorwärts 20558. HIV

human immunodeficiency virus (s.u. AIDS).

 Suchindex zurück vorwärts 20559. HK

Fgb: biochem
- Hexokinase.
- Hämatokrit.

 Suchindex zurück vorwärts 20560. H-Kette

Fgb: serol
(engl. heavy chain = schwere Kette)
Polypeptidkette mit relativ hohem Molekulargewicht in der
Molekularstruktur von - Immunglobulinen (bei denen im allg. 2 H-Ketten
über Disulfidbrücken mit 2 L-Ketten verbunden sind).

 Suchindex zurück vorwärts 20561. H-Ketten-Krankheit

(auch: Schwerkettenkrankheit)
- Franklin* Syndrom.

 Suchindex zurück vorwärts 20562. H-Krankheit

- Hartnup-Syndrom.

 Suchindex zurück vorwärts 20563. Hkt

- Hämatokrit.

 Suchindex zurück vorwärts 20564. HLA-Locus

Gen-Locus des - HLA-Systems.

 Suchindex zurück vorwärts 20565. HLA-System

Fgb: immun, genet
das erstmals an weißen Blutkörperchen anhand der von ihnen kodierten
Oberflächen-Antigene ( - Histokompatibilitätsantigene) entdeckte, für die
Immunabwehr wichtige Regulationssystem des Organismus. Es wird beim
Menschen repräsentiert durch zentromernahe, im kurzen Arm (p) des
Chromosoms 6 gelegene allele Gene, die als - Major Histocompatibility
Complex bzw. System (MHC bzw. MHS) bezeichnet werden; in der Nähe dieses
Komplexes finden sich -- als genetische Marker -- die Gene für die
Phosphoglucomutase 3 u. Glyoxalase (PGM3 bzw. GLO); s.a. Abbildung. Nach
Lage ihres Gen-Locus werden die Gene in 2 funktionelle Klassen eingeteilt
Klasse I mit den Loci HLA-A, -B u. -C, Klasse II v.a. mit HLA-D u. HLA-DR
(bzw. -Dr, r = related); ferner gehören zu dieser Klasse die --
postulierten -- Gene IR (= Ir; Immune response; für Immunantwort) u. IS (=
Is; Immune suppression; für Immununterdrückung). Die Gene dieser beiden
Klassen, der Haupthistokompatibilitätskomplex, werden ergänzt durch eine
dritte Klasse, die in der Immunregion (I-Region) des Chromosoms nahe dem
HLA-D-Locus gelegen ist u. die Komplementgene C2, C4 u. Bf enthält.
Genprodukte (Zellmembranantigene) von A, B u. C finden sich in
Zellmembranen fast aller kernhaltigen Körperzellen, in höchster
Konzentration auf Lymphozyten u. Makrophagen. Von DDr kodierte Antigene
werden dagegen nur in B-Zellen, in aktivierten T-Zellen, in Makrophagen,
Endothelzellen, Langerhans* Zellen der Epidermis u. Spermatozyten
gefunden; die Produkte der Klasse III sind Serumproteine. -- Die
Genprodukte des MHC sind wichtig für die Aktivierung der Immunantwort, die
der Genklasse III für die Komplementaktivierung. -- Es besteht eine
Assoziation zwischen bestimmten Allelen einzelner Loci des HLA-Systems u.
bestimmten Krankheiten z.B. erworbene Agammaglobulinämie (Mangel an
T-Helferzellen), Sarkoidose, Sklerodermie, Sjögren* Syndrom (übermäßige
Aktivierung von T-Helferzellen), Graft-versus-host-Reaktion (Aktivierung
von T-Helferzellen u. Fehlen von T-Suppressorzellen), Lupus erythematodes,
Multiple Sklerose, rheumatoide Arthritis etc. (Fehlen von
T-Suppressorzellen), seronegative Spondylarthropathien (Bechterew*
Krankheit, Reiter* Syndrom, Arthritis nach Yersinia-, Shigella- u.
Salmonella-Infektionen; Kreuzreaktivität zwischen Klebsiellen u. HLA-B 27),
Dermatitis herpetiformis, Zöliakie, Addison* u. Basedow* Krankheit,
Myasthenia gravis u. Typ I des Diabetes mellitus (HLA-DR-3-assoziierte
Autoimmunopathien). -- Das System hat serol Bedeutung auch für
Vaterschaftsgutachten. -- vgl. MLC.

 Suchindex zurück vorwärts 20566. HLP

- Hyperlipoproteinämie.

 Suchindex zurück vorwärts 20567. HMC-Syndrom

(Bixler, Christian u. Gorlin 1969) ein wahrscheinlich erblicher
Fehlbildungskomplex mit den Hauptsymptomen Hypertelorismus, Mikrotie u.
lat. Gesichtsspalten (facial clefting; Lippen-, Gaumen-, Nasenspalte);
ferner Nierendystopie, Herz- u. Handfehlbildungen, verlangsamte
psychomotorische Entwicklung.

 Suchindex zurück vorwärts 20568. HMG

Human menopausal gonadotrophine, - Menopausengonadotropin.

 Suchindex zurück vorwärts 20569. HMG-CoA-...

Hydroxymethylglutaryl-CoA...

 Suchindex zurück vorwärts 20570. HMG-CoA-Reduktase-Hemmer

Hemmstoffe der Hydroxymethyl-Coenzym-A-Reduktase; therapeutische Anw. als
- Lipidsenker; Hauptsubstanz ist das Lovastatin.

 Suchindex zurück vorwärts 20571. HMV

- Herzminutenvolumen.

 Suchindex zurück vorwärts 20572. HNANB

Hepatitis-Non-A-Non-B (s.u. Virushepatitis).

 Suchindex zurück vorwärts 20573. HNCM

hypertrophe nichtobstruktive Cardiomyopathie (s.u. Kardiomyopathie).

 Suchindex zurück vorwärts 20574. HNO-...

Hals-Nase-Ohren-...

 Suchindex zurück vorwärts 20575. Hobelspanphänomen

weißliche (zersplitternde) Hautschuppung bei Bestreichen z.B. mit einem
Spatel, Fingernagel; z.B. bei Pityriasis versicolor.

 Suchindex zurück vorwärts 20576. Hoch...

s.a. Hyper...

 Suchindex zurück vorwärts 20577. Hochdruck

- Hypertonie. Der arterielle Blut-H. nach Volhard als blasser H. (mit
Hautblässe infolge verminderter Durchblutung u.oder Anämie; meist infolge
Nierenerkrankung) u. als roter H. (auffallende Hautröte von Gesicht u.
Hals; fast nur als essentielle - Hypertonie).

 Suchindex zurück vorwärts 20578. Hochdrucksterilisator

- Autoklav.

 Suchindex zurück vorwärts 20579. Hochdrucksystem

derjenige Abschnitt des großen Kreislaufs, der die Aufgabe hat, Blut
hohen Druckes zur Durchströmung der Organe bereitzustellen (d.h. Aorta u.
große Arterien); im Gegensatz zum - Niederdrucksystem (dort Abb.).

 Suchindex zurück vorwärts 20580. Hoche* Bündel

Nervenfaserbündel in der hinteren Randzone des Grundbündels ( -
Fasciculus proprius) des Hinterstrangs des Rückenmarks.

 Suchindex zurück vorwärts 20581. v. Hochenegg*

(Julius v. H., 1859-1940, Chirurg, Wien)
einzeitige sakrale bzw. abdominosakrale Entfernung (Exstirpation) eines
Mastdarmkrebses ( - Rektumkarzinom) mit Kunstafter (Anus praeter sacralis
bzw. sigmoideus).
sakrale Kontinenzresektion bei Mastdarmkrebs; Mastdarmteilentfernung mit
Wiedervereinigung der Darmenden nach Durchzug des mobilisierten oberen
Darmstumpfes durch den verbliebenen afterseitigen (= anorektalen) Stumpf.

 Suchindex zurück vorwärts 20582. Hochenergietherapie

Fgb: radiol
- Megavolt-Therapie.

 Suchindex zurück vorwärts 20583. Hochfrequenz

Fgb: physik
Frequenzen = 20 kHz; nach anderer Einteilung = 100 kHz (mit 20-100 kHz
als Zwischenfrequenz).

 Suchindex zurück vorwärts 20584. Hochfrequenzangioplastie

Angioplastieverfahren unter Nutzung eines hochfrequenten Wechselstroms
zur Rekanalisierung stenosierter Gefäße (Hitzekoagulation u.
Zusammensinterung des thrombotischen Materials); gegenwärtig noch in
klinischer Prüfung; s.a. Angioplastie.

 Suchindex zurück vorwärts 20585. Hochfrequenzchirurgie

Nutzung gedämpfter oder ungedämpfter Hochfrequenzströme, die an der
differenten Elektrode (Messer, Schlinge) Widerstandswärme erzeugen. Als
(monopolare) - Elektrodesikkation oder (bipolare) - Elektrokoagulation
u. Elektrotomie. Niemals bei gleichzeitiger Narkose mit explosiblen Gasen.

 Suchindex zurück vorwärts 20586. Hochfrequenzstimulation, atriale

Hochfrequenz-Reizung des Herzvorhofs als Maßnahme bei atrialer oder
junktionaler Tachykardie, Vorhofflattern oder zur Induktion von
Vorhofflimmern.

 Suchindex zurück vorwärts 20587. Hochfrequenztherapie

Anw. hochfrequenter elektromagnetischer Wellen (Wechselströme), wobei in
allen Bereichen ein reiner Wärmeeffekt erzielt wird durch Umsetzung
elektromagnetischer in kinetische Energie (ohne elektrische Reizwirkungen
wie Stromgefühl, Muskelzucken); die Temperaturerhöhung im Gewebe ist
abhängig von Wärmeerzeugung u. -abtransport (v.a. auf Blutweg).

 Suchindex zurück vorwärts 20588. hochgestellter Harn

konzentrierter Harn (ist von dunkler Farbe).

 Suchindex zurück vorwärts 20589. hochmolekular

makromolekular; s.a. Polymere.

 Suchindex zurück vorwärts 20590. Hochpotenz

Fgb: hom
Arzneiverdünnungen ( - Potenz) ab D 10 (C 5) oder aber D 30 (C 15).

 Suchindex zurück vorwärts 20591. Hochspannungselektrophorese

Fgb: labor
Elektropherographie mit Spannungen von 1000 Volt, wobei das
Trägermaterial (vgl. Elektrophorese) gekühlt wird.

 Suchindex zurück vorwärts 20592. Hochspannungsunfall

s.u. elektrischer Unfall.

 Suchindex zurück vorwärts 20593. v. Hochstetter* Injektionstechnik

s.u. Injektion, intramuskuläre.

 Suchindex zurück vorwärts 20594. Hochvoltage

Fgb: kard
in den EKG-Extremitäten-Ableitungen QRS-Ausschläge von 1,5 mV (= ca. 15
mm).

 Suchindex zurück vorwärts 20595. Hochvolttherapie

- Strahlentherapie mit Energien über 3 MeV; vgl. Megavolt-Therapie.

 Suchindex zurück vorwärts 20596. Hochwuchs

verstärktes Längenwachstum (oberhalb der 97. Perzentile; - Somatogramm);
Endlänge bei Knaben 192 cm, bei Mädchen 180 cm. Wachstumsbegrenzung bei
extremem H. durch Geschlechtshormonbehandlung möglich; s.a. Groß- u.
Riesenwuchs.

 Suchindex zurück vorwärts 20597. Hochwuchs, kümmernder

H. vorwiegend durch Hochbeinigkeit (bei zartem Skelett, Magerkeit u.
Hypo- oder Agenitalismus).

 Suchindex zurück vorwärts 20598. Hockstellung

Fgb: kard
Hocken mit eng an die Oberschenkel gebeugtem Oberkörper, gegen die Knie
geneigtem Kopf u. um die Beine gelegten Armen als typ.
Kreislaufentlastungshaltung bei angeborenem Herzfehler mit starker
zentraler Zyanose (z.B. bei Fallot* Tetralogie).

 Suchindex zurück vorwärts 20599. HOCM

hypertrophische obstruktive Cardiomyopathie (s.u. Kardiomyopathie).

 Suchindex zurück vorwärts 20600. Hoden

- Testis; s.a. Orchid..., Hoden... -- vgl. Kryptorchismus, Leisten-,
Gleit-, Pendelhoden. -Leistenhoden -Gleithoden

 Suchindex zurück vorwärts 20601. Hodenaplasie, -agenesie

fehlende Entwicklung bzw. Anlage eines (Monorchidie) oder beider Hoden
(Anorchidie); s.a. Agonadismus.

 Suchindex zurück vorwärts 20602. Hodenatrophie

allgemeine oder örtlich begrenzte hyaline Veränderung ( - Degeneration)
des Epithels der Hodenkanälchen mit nachfolgender Schrumpfung u. -
Fibrose sowie -- evtl. vollständiger -- Aufhebung der Samenzellenbildung (
- Spermatogenese); z.B. bei Altersinvolution, zehrenden Krankheiten,
chronischem Alkoholismus, Strahlenschädigung, Samenleiterverschluß,
Kryptorchismus.

 Suchindex zurück vorwärts 20603. Hodenbiopsie

- Biopsie des Hodengewebes, d.h. Entnahme durch Punktion oder nach zu
Vorquellen von Hodenparenchym führendem Einschnitt in die Tunica albuginea
u. histo-, zytologische Beurteilung der Probe auf Spermatogenese ( -
Spermatogramm), Tumorzeichen etc.; auch im Rahmen der Untersuchung der
Samenwege (evtl. kombiniert mit Vesikulographie).

 Suchindex zurück vorwärts 20604. Hodenbruch

(auch: Hernia scrotalis)
- Skrotalhernie; s.a. Hernia vaginalis testis.

 Suchindex zurück vorwärts 20605. Hodendermoid

reifes, vorwiegend oder rein ektodermales Teratom des Hodens; relativ
niedere Malignität, jedoch maligner als der analoge Tumor des Ovars.

 Suchindex zurück vorwärts 20606. Hodendystopie

- Hodenektopie; i.w.S. auch reversible Lageanomalien, z.B. Pendelhoden.

 Suchindex zurück vorwärts 20607. Hodenektopie

dauerhafte Fehllage eines oder beider Hoden innerhalb oder außerhalb des
Hodensackes (intra- oder extraskrotale Malposition). Störung des
natürlichen Tiefertretens ( - Maldescensus) vom primären Bildungsort; z.B.
als femorale H. (Schenkelhoden; innen am Oberschenkel), peniale H.
(Penishoden; im Gliedschaft), perineale H. (Dammhoden), transverse H. (=
gekreuzte H.; Lage in der gegenseitigen Hodensackhälfte).

 Suchindex zurück vorwärts 20608. Hodenentzündung

- Orchitis.

 Suchindex zurück vorwärts 20609. Hodenexstirpation

(auch: Ablatio testis)
- Orchidektomie; s.a. Kastration, Semikastration.

 Suchindex zurück vorwärts 20610. Hodenfehlbildung

- Hodenagenesie, -aplasie, Poly-, Hyper-, Synorchidie; vgl. Ovotestis,
Gonadendysgenesie, Intersexualität.

 Suchindex zurück vorwärts 20611. Hodenheberreflex

- Kremasterreflex.

 Suchindex zurück vorwärts 20612. Hodenhochstand

s.u. Hodenretention.

 Suchindex zurück vorwärts 20613. Hodeninsuffizienz

mangelhafte Leistung der Hoden. Als einfache H. nur bezüglich der -
Spermatogenese (u. mit normalen Gonadotropin-Werten), als komplexe H. mit
Störung auch der Hormonbildung (vgl. Hypogonadismus). Kommt vor z.B. bei
Castillo*, Klinefelter* Syndrom, Kryptorchismus, Mumpsorchitis, Variko-,
Hydrozele, bei adrenogenitalem Syndrom, Leberzirrhose, Behandlung mit
Östrogenen oder -- als sekundäre H. -- infolge
hypophysär-hypothalamischer Störung. Symptome Sterilität, Impotenz,
Libidoverlust; hohe Ausschüttung von Gonadotropin, niedrige von Androgen
bzw. (bei sek. H.) niedrige Gonadotropin- u. -- nach
Gonadotropin-Stimulierung -- hohe Östrogenausscheidung.

 Suchindex zurück vorwärts 20614. Hodeninversion

Fgb: path
spontane, quere Drehung des Hodens um die Horizontalachse im
Pubertätsalter. -- vgl. Hodentorsion.

 Suchindex zurück vorwärts 20615. Hodenkanälchen

Fgb: anat
- Tubuli seminiferi convoluti.

 Suchindex zurück vorwärts 20616. Hodenkarzinom

z.B. als Seminom, - Teratoblastoma malignum, - Teratokarzinom,
Adenokarzinom, embryonales H. (Orchioblastom); i.e.S. das -
Pseudoseminom; s.a. Hodentumor.

 Suchindex zurück vorwärts 20617. Hodenkolik

zum Oberschenkel u. in die Lendengegend ausstrahlender akuter
Hodenschmerz (evtl. mit Peritonealreizung), z.B. bei eingeklemmter
Skrotalhernie, Hodentorsion.

 Suchindex zurück vorwärts 20618. Hodenluxation

unfallbedingte Hoden- u. Nebenhoden-Verlagerung.

 Suchindex zurück vorwärts 20619. Hodenreflex

- Kremasterreflex.

 Suchindex zurück vorwärts 20620. Hodenretention

unvollständiger Hodenabstieg vom embryonalen Bildungsort ( -
Maldescensus; vgl. Hodenektopie); unterschieden als Bauchhoden ( -
Kryptorchismus) u. - Leistenhoden; s.a. Hodenektopie.

 Suchindex zurück vorwärts 20621. Hodensack

- Skrotum.

 Suchindex zurück vorwärts 20622. Hodenschutz

Fgb: radiol
Strahlenschutz der Hoden durch abdeckende Bleigummiplatte, Bleikapsel.

 Suchindex zurück vorwärts 20623. Hodensekret

als äußeres H. die Samenzellen, als inneres H. Testosteron u.
Androstendion (Hormon der Leydig* Zellen).

 Suchindex zurück vorwärts 20624. Hodenteratom

Mischtumor des Hodens u. Nebenhodens; differenziert als Hodendermoid oder
i.e.S. -- als evtl. bösartiges -- blastomatöses embryonales Teratom;
undifferenziert (bösartig) das embryonale Hodenkarzinom.

 Suchindex zurück vorwärts 20625. Hodentorsion

die -- meist mehrfache -- Stieldrehung (Volvulus) eines Hodens
(einschließlich des Samenstrangs) um seine Längsachse; mit Strangulation
der Gefäße u. Stauungsinfarkt, evtl. auch Gangrän; klinisch als hochakute
Hodenentzündung (evtl. mit Hodenkolik) mit begleitender Bauchfellreizung,
positivem Prehn* Zeichen; s.a. Hydatidentorsion, vgl. Hodeninversion.

 Suchindex zurück vorwärts 20626. Hodentuberkulose

- Orchitis tuberculosa.

 Suchindex zurück vorwärts 20627. Hodentumor

(auch: Hodengeschwulst)
- Neoplasma des Hodens; da aus toti- oder multipotenten Keimen
hervorgehend, oft schwierig zu differenzieren; evtl. sogar mit vermehrter
Ausscheidung von Choriongonadotropin im Harn einhergehend (hormonaktiv);
Klassifikation - Tab.

 Suchindex zurück vorwärts 20628. Hodenzwischenzellen

die großen epitheloiden, rundlichen bis polygonalen, im bindegewebigen
Zwischengewebe des Hodens gelegenen Leydig* Zellen, die die männlichen
Keimdrüsenhormone (Testosteron, Androstendion) bilden; s.a. Leydig*...

 Suchindex zurück vorwärts 20629. Hodge*

(Hugh L. H., 1796-1873, Frauenarzt, Philadelphia)
s.u. Beckenebenen.

 Suchindex zurück vorwärts 20630. Hodge* Pessar

ein in 2 Dimensionen gebogenes Hartgummi-Ringpessar; Anw. zur Behandlung
der - Retroversioflexio uteri.

 Suchindex zurück vorwärts 20631. Hodgkin*

(Thomas H., 1798-1866, Pathologe, London)
- Prurigo lymphogranulomatotica.

 Suchindex zurück vorwärts 20632. Hodgkin* Syndrom

(auch: H.* Krankheit)
als H.*-Paltauf*-Sternberg* Krankheit die maligne - Lymphogranulomatose
(H.* Lymphom).

Hodgkin* Syndrom*-Corrigan* Krankheit
- Aortenklappeninsuffizienz (s.a. Sea-gull-Geräusch = H.*-Key*
Geräusch).

 Suchindex zurück vorwärts 20633. Hodgkin* Zelle, maligne

bei der Lymphogranulomatose die von undifferenzierten Retikulumzellen
abgeleitete Zelle mit schwach bis mäßig basophilem Zytoplasma u. großem
dunkelblauem Nucleolus im sehr hellen, fast ungefärbten Kern (= einkernige
Vorstufe der mehrkernigen Sternberg* Riesenzelle).

 Suchindex zurück vorwärts 20634. Hodgkin*-Huxley* Theorie

(Alan Lloyd Ho., Andrew Fielding Hu., engl. Physiologen; beide erhielten 1963 -- zus. mit Eccles -- den Nobelpreis)
- Ionentheorie der Erregung.

 Suchindex zurück vorwärts 20635. Hodo...

Wortteil Weg, Reise, z.B. Hodogenese Wegbahnung bei der
Nervenzellregeneration; wird bewirkt außer durch chemische Reize
(Neurotropismus) auch durch Kontaktführung durch Schwann* Zellen u.
Fibrinfasern; s.a. Büngner* Bänder.

 Suchindex zurück vorwärts 20636. Höchstmenge

Fgb: pharm
diejenige Menge eines - Betäubungsmittels, die an einem Tag u. für einen
Patienten verordnet werden darf; nach BtMVV unter bestimmten
Voraussetzungen überschreitbar, wenn der Zusatz Menge ärztlich begründet
auf der Verschreibung angebracht wird.

 Suchindex zurück vorwärts 20637. höchstzugelassene Dosis

Fgb: pharm, radiol
s.u. Dosis tolerata, Höchstmenge, Maximaldosis, Tab. - Personendosis.

 Suchindex zurück vorwärts 20638. Höcker

Fgb: anat
- Tuber.

 Suchindex zurück vorwärts 20639. Hoeftmann* Prothese

(Heinrich H., 1851-1917, Orthopäde, Königsberg)
eine standsichere Oberschenkelprothese mit rückverlagertem Kniegelenk
(sog. Angstbein).

 Suchindex zurück vorwärts 20640. Höhenanpassung

Fgb: physiol
die bei längerem Aufenthalt (Wochen bis Monate) in großer Höhe der akuten
- Höhenumstellung folgende Anpassung (Akklimatisation) des Organismus
an den geringeren Sauerstoffgehalt der Luft; führt zu vermehrter Bildung
roter Blutkörperchen (Höhenerythrozytose oder -polyglobulie), Anstieg der
Hämoglobinkonzentration u. Kompensation der akuten Höhen-Alkalose. Als
Höchstgrenze für kurzzeitige (reduzierte) Leistungsfähigkeit gelten Höhen
von 8000-8800 m. Die Höhenfestigkeit (Widerstandsfähigkeit gegen die
Höhenwirkungen, v.a. gegenüber Sauerstoffmangel) ist bestimmbar u.a. im
Unterdruckkammerversuch, mittels Lottig* Schreibtest, Kugeltest, EKG, EEG.

 Suchindex zurück vorwärts 20641. Höhenkollaps

plötzliche Ohnmacht mit Schweißausbruch u. Blässe (mit lividem Ton)
infolge Absinkens des Blutdrucks u. der Sauerstoffarmut des Gehirns bei
Überschreiten der physiologischen Höhengrenze (7000-8000 m, mit alveolärem
Sauerstoffpartialdruck von ca. 30 mmHg).

 Suchindex zurück vorwärts 20642. Höhenkoller

psychische Veränderungen, bedingt durch Aufenthalt in großen Höhen (v.a.
nach schnellem Aufstieg); v.a. als Euphorie (Höhenrausch), Leichtsinn,
Überschätzung der eigenen Fähigkeiten, Fehlbeurteilung der Situation,
Reizbarkeit, Angst.

 Suchindex zurück vorwärts 20643. Höhenkrankheit

bei kurzem oder längerem, plötzlichem oder langsam einsetzendem
Aufenthalt in Höhen ab ca. 2000 m eintretende, durch - Hypoxie bedingte
körperl. u. geistige Leistungsminderung; ab etwa 4000 m Atemnot; Müdigkeit,
Kritik- u. Entschlußlosigkeit, evtl. auch Übelkeit, Erbrechen,
Schleimhautblutungen, - Höhenkoller, klonische Krämpfe,
Bewußtseinsstörung (vgl. Höhenkollaps); vgl. Höhenumstellung, -anpassung.
-- Die evtl. vorkommende akkommodationsbedingte Kurzsichtigkeit (ähnlich
der Nachtmyopie) ist auf das Fehlen eines Fixationspunktes beim Blick in
die Ferne zurückzuführen; ein - Meteorismus beruht auf der
luftdruckbedingten Ausdehnung der im Magen-Darm-Trakt vorhandenen Gase.

 Suchindex zurück vorwärts 20644. Höhenschielen

- Strabismus verticalis; s.a. Hyper-, Hypophorie. -Hyperphorie

 Suchindex zurück vorwärts 20645. Höhenstrahlung

kosmische - Strahlung.

 Suchindex zurück vorwärts 20646. Höhenumstellung

Fgb: physiol
die akkommodative, reversible Sofortreaktion des Organismus auf die
höhenbedingte Herabsetzung des Partialdrucks des Sauerstoffes; äußert sich
durch Erhöhung von Atemminutenvolumen, Pulsfrequenz u. Blutdruck. Zu
unterscheiden von der - Höhenanpassung.

 Suchindex zurück vorwärts 20647. Höhle

Fgb: anat, path
- Antrum, Cavitas, Cavum, Kaverne, Sinus.

 Suchindex zurück vorwärts 20648. Höhlengrau

Fgb: anat
- Substantia grisea centralis (2).

 Suchindex zurück vorwärts 20649. Höllenstein

- Argentum nitricum.

 Suchindex zurück vorwärts 20650. Höpfner* Gefäßklemme

weichfassende, sperrbare Gefäßklemme mit gummiarmierten Maulteilen.

 Suchindex zurück vorwärts 20651. Hörapparat

s.u. Hörhilfen.

 Suchindex zurück vorwärts 20652. Hörbahn

die Leitungsbahn für akustische Reize. Das 1. Neuron der Bahn, für die
bewußte Hörempfindung, sind Zellen des Schneckenganglions (Ganglion
spirale cochleae) mit ihren Axonen, die die von den - Hörzellen (=
Haarzellen) des Corti* Organs empfangenen Reize fortleiten; die Axone
dieser bipolaren Nervenzellen bilden den akustischen Teil des Nervus
vestibulocochlearis, der zu den Kernen des Cochlearis im Rautenhirn zieht
( - Nucleus cochlearis), deren Zellen u. Axone das 2. Neuron darstellen;
die Fasern verlaufen v.a. in der äußeren Schleife ( - Lemniscus lateralis),
zur Gegenseite kreuzend an Zellen des unteren Hügels der Vierhügelplatte
(Colliculus caudalis sive inferior), dessen Zellen u. Axone das 3. Neuron
darstellen, das -- im unteren Hügelarm -- zum inneren Kniehöcker (Corpus
geniculatum mediale) leitet (s.a. Hirnstamm, Schema); Zellen u. Axone
dieses Höckers sind das 4. Neuron, das in der Hörstrahlung zur primären
Hörrinde zieht (Heschl* Querwindungen des Schläfenhirns = Area 4142 des
akustischen - Kortex). I.w.S. auch die ab Eintritt in die Medulla
oblongata (Nucleus cochlearis ventralis) getrennt über den
Trapezkörperkern der Gegenseite (Nucleus corporis trapezoidei) bzw. die
obere Olive u. den Nucleus lemnisci lateralis zu den Kernen der Hirnnerven
V-VII u. zum Fasciculus longitudinalis medialis verlaufende Reflexbahn für
Bewegungen von Augen, Kopf, Hals u. Körper auf akustische Reize (s.a.
Schema). Schema 1A

 Suchindex zurück vorwärts 20653. Hörbereich

die für das menschliche Gehör wahrnehmbaren Schallschwingungen zwischen
ca. 16 Hz u. 20 kHz (Hauptbereich 1000 u. 4000 Hz).

 Suchindex zurück vorwärts 20654. Hörempfindungsstörung

die - Innenohrschwerhörigkeit.

 Suchindex zurück vorwärts 20655. Hören

die Empfindung akustischer Phänomene (Geräusche, Töne, Klänge etc.)
infolge Auftreffens von Schallwellen auf das Ohr, beruhend auf der im
Corti* Organ erfolgenden Umwandlung der mechanischen Energie der
Schwingungen in bioelektrische Impulse u. der nachfolgend in den -
Hörzentren erfolgenden Aufnahme (Perzeption) u. Verarbeitung zu
Sinneswahrnehmungen (Apperzeption); s.a. Hörtheorien; i.e.S. das binaurale
oder diotische H. mit gleichzeitiger Schallaufnahme über beide Ohren als
wesentliche Voraussetzung für das - Richtungshören.

 Suchindex zurück vorwärts 20656. Hörfeld

im - Audiogramm das hinsichtlich der Frequenz (auf der Abszisse) von der
unteren u. oberen Tongrenze, hinsichtlich der Intensität (auf der
Ordinate; in Dezibel) von der Hör- u. Schmerzschwelle (gestrichelte Kurve)
begrenzte Feld des normalen Hörens. In der Tonaudiometrie meist ein
Bereich von 128-12 000 Hz (s.a. Abb.; mit Darstellung von Kurven gleicher
subjektiver Lautstärke in Phon).

 Suchindex zurück vorwärts 20657. Hörgerät

s.u. Hörhilfen.

 Suchindex zurück vorwärts 20658. Hörhaar

Fgb: anat
Wimper des Hörepithels des - Organum spirale (Cilium acusticum).

 Suchindex zurück vorwärts 20659. Hörhilfen

Fgb: otol
Hörgeräte für Schwerhörige. Unterschieden als Taschenhörgeräte,
Hörbrillen, In-dem-Ohr-Geräte (IdO) u. Hinter-dem-Ohr-Geräte (HdO); s.a.
CROS-Hörgeräte. Die Taschengeräte sind einfach bedienbar, jedoch groß u.
mit unkosmetischer Tragweise, werden praktisch nur noch bei bettlägerigen
Patienten mit ungenügender manueller Geschicklichkeit verwendet. Die
IdO-Geräte, unterschieden als Modular-Gerät, Custo-Made-Koncha-Gerät u.
als Custo-Made-Kanal-Gerät (sämtlich klein u. unauffällig tragbar, jedoch
schwierig bedienbar u. mit erhöhter Neigung zu akustischer Rückkopplung u.
zur Irritation der Gehörgangshaut; das Modular-Gerät besteht aus einem
Ohrpaßstück u. einem die Ohrmuschel ausfüllenden Hörgerät; das
Custo-Made-Koncha-Gerät besteht aus einem individuell angefertigten
Ohrpaßstück, in dem sich als Bauteile ein Verstärker, ein Mikrophon u. ein
Hörer befinden; das noch kleinere Custo-Made-Kanal-Gerät kann im Gehörgang
untergebracht werden). Die HdO-Geräte haben ein geringes Gewicht u. sind
durch das Fehlen von Reibegeräuschen gekennzeichnet, bieten die
Möglichkeit des Richtungshörens u. werden am häufigsten verordnet. Auswahl
u. Anpassung erfolgen durch den Hörgeräte-Akustiker aufgrund der
akustischen Kenndaten des Ohres u. der akustischen Kenndaten der Geräte.
Die Überprüfung erfolgt durch den HNO-Arzt (Sprachaudiometrie zur
Feststellung des Hörgewinns).

 Suchindex zurück vorwärts 20660. Hörigkeit

bis zur Selbstaufgabe übersteigertes menschliches
Abhängigkeitsverhältnis; z.B. als sexuelle H. gegenüber dem
Geschlechtspartner.

 Suchindex zurück vorwärts 20661. Hörinsel

Fgb: otol
- Hörrest bei Verlust des Satzgehörs, d.h. bei praktischer Taubheit.

 Suchindex zurück vorwärts 20662. Hörknöchelchen

- Ossicula auditus.

 Suchindex zurück vorwärts 20663. Hörkurve

- Audiogramm.

 Suchindex zurück vorwärts 20664. Hörlein*-Weber* Syndrom

eine hereditäre - Methämoglobinämie.

 Suchindex zurück vorwärts 20665. Hörnerv

- Pars cochlearis nervi octavi.

 Suchindex zurück vorwärts 20666. Hörorgan

- Gehörorgan.

 Suchindex zurück vorwärts 20667. Hörprüfung

Prüfung des Gehörorgans zur Feststellung von Grad, Sitz u. Art einer
eventuellen Hörstörung; erfolgt durch klassische H. (Prüfung mit Flüster-
u. Umgangssprache, Stimmgabel, Galton* Pfeife etc.), Audiometrie, als
phonetische H. (Prüfung des Sprachgehörs) oder als zentrale H. (mit
sensibilisierter Sprache; zur Diagnose der zentralen Schwerhörigkeit). --
Erfolgt bei Kindern unter 3 J. u.a. mit Hilfe des autopalpebralen u.
kochleopupillären Reflexes, der Wecktonschwelle, der EEG-Audiometrie
(60-110 dB) bzw. mit Hilfe - evozierter Potentiale. -- s.a. Rinne*,
Weber*, Gelleaigu*, Schwabach*, Lombard*, Lee*, Fowler*, Stenger* Versuch,
SISI-Test. -Fowler* Test -Lee* Test -Lombard* Test -Stenger* Test

 Suchindex zurück vorwärts 20668. Hörrest

Fgb: otol
die nach völligem Verlust der sprachwichtigen mittleren Frequenzen noch
feststellbare Hörfähigkeit, sog. Vokal- oder Lärmgehör; vgl. Hörinsel.

 Suchindex zurück vorwärts 20669. Hörrinde

- Kortex, akustischer.

 Suchindex zurück vorwärts 20670. Hörrohr

- Stethoskop; ferner ältere Bez. für eine - Hörhilfe.

 Suchindex zurück vorwärts 20671. Hörschaden

erworbene Schwerhörigkeit u. Taubheit.

 Suchindex zurück vorwärts 20672. Hörschwelle

die geringste noch wahrnehmbare Schallintensität; als Schalldruckwert in
Dezibel angegeben; audiometrisch bestimmt mit Schwingungen von 16-12 000
Hz; vgl. Phon.

 Suchindex zurück vorwärts 20673. Hörstörung

- Schalleitungsschwerhörigkeit; Schallempfindungsstörung. Letztere als
- Innenohrschwerhörigkeit, unterschieden als periphere u. als zentrale H.
(als Störung im Corti* Organ bzw. in der - Hörbahn, in subkortikalen
Zentren oder im akustischen - Kortex).

 Suchindex zurück vorwärts 20674. Hörstörung, kochleare

H. infolge Schädigung der Corti* Haarzellen.

 Suchindex zurück vorwärts 20675. Hörstörung, labyrinthäre oder H., retrokochleare

H. durch Störung im Hörnerv oder in höheren Zentren; im allg. mit neg.
Recruitment.

 Suchindex zurück vorwärts 20676. Hörstrahlung

Fgb: anat
- Radiatio acustica.

 Suchindex zurück vorwärts 20677. Hörstummheit

Stummheit bei intaktem Gehör als Manifestation einer -- bezüglich ihres
Wesens ungeklärten -- Erkrankung des Zentralnervensystems (= motorische H.
= Audimutitas) oder als psychogene Störung (= sensorische H. =
Seelentaubheit). -- vgl. Taubstummheit.

 Suchindex zurück vorwärts 20678. Hörsturz

plötzlich auftretende Innenohrschwerhörigkeit (bis Ertaubung); i.e.S. der
kryptogene = idiopathische H. infolge von Durchblutungsstörungen
(Gefäßspasmen, Mikroembolien etc.).

 Suchindex zurück vorwärts 20679. Hörtheorien

Fgb: physiol
s.u. Beaigukeaigusy* Theorie, Dispersionstheorie, Einortstheorie,
Resonanzhypothese (Helmholtz*); s.a. Wippwelle.

 Suchindex zurück vorwärts 20680. Hörtrauma

Hörschädigung durch direkte oder indirekte Schädigung des Mittel- oder
Innenohres.

 Suchindex zurück vorwärts 20681. hörverbessernde Operationen

(z.T. mikrochirurgische) plastische Eingriffe am schalleitenden Apparat,
z.B. Tympanoplastik, Stapesmobilisation, Bogengangsfensterung.

 Suchindex zurück vorwärts 20682. Hörzellen

die Corti* Haarzellen; mit Hörhaaren versehene sekundäre Sinneszellen
zwischen den Stützzellen des Corti* Organs des Innenohres; sie enden
synaptisch an den Dendriten der bipolaren Ganglienzellen des Ganglion
spirale.

 Suchindex zurück vorwärts 20683. Hörzentren

Fgb: anat
die als akustischer - Kortex bezeichneten Hirnrindenbereiche für das -
Hören; unterschieden als primäres u. als sekundäres Hörzentrum ( -
Hörbahn). -- Die Bezeichnung primäres Hörzentrum für das Corpus
geniculatum ist inkorrekt.

 Suchindex zurück vorwärts 20684. Hösch* Probe

umgekehrte Ehrlich* - Aldehydprobe (2); als Porphobilinogennachweis.

 Suchindex zurück vorwärts 20685. v. Hösslin* Prüfung

Untersuchung des Magensaftes auf freie Salzsäure mit Kongorot (H.*
Reagens).

 Suchindex zurück vorwärts 20686. van der Hoeve* Syndrom

(Jan van der H., 1878-1952, Augenarzt, Groningen, Leiden)
dominant erbliche Variante der - Osteogenesis imperfecta als Störung der
Knochenbildung durch Hemmung der periostalen Knochenapposition.
Leitsymptome als Trias sind Knochenbrüchigkeit, blaue Skleren,
Otosklerose. Ferner bestehen u.a. Zahnfehlbildungen, Minderwuchs,
Farbenblindheit, Megalokornea, Keratokonus, Arachno- u. Syndaktylie; bei
Röntgenuntersuchung Bild des Glasmenschen.

van der Hoeve* Syndrom*-Halbertsma*-Waardenburg*-Gualdi* Syndrom
das - Klein*-Waardenburg* Syndrom.

 Suchindex zurück vorwärts 20687. Hof

Fgb: med, physik
- Halo.

 Suchindex zurück vorwärts 20688. Hoffa*

(Albert H., 1859-1907, Orthopäde, Würzburg, Berlin)
zu Fibrose führende Entzündung des zwischen Schienbeinkopf u.
Kniescheibenband gelegenen H.* Fettkörpers (= Corpus adiposum
infrapatellare); v.a. als Folge wiederholter Verletzungen, aber auch
idiopathisch u. mit zu Verwachsungen neigender - Synovialitis (=
H.*-Kastert* Syndrom).

 Suchindex zurück vorwärts 20689. Hoffa* Zeichen

Radialisphänomen
Überstreckung im Handgelenk u. Krallenhandstellung nach Reizung des
Nervus radialis am Oberarm als Zeichen der - Spasmophilie u. Tetanie.
- Ortolani* Phänomen.

 Suchindex zurück vorwärts 20690. Hoffmann* Operation

(Victor H., geb. 1893, Chirurg, Köln)
Jejunogastroplastik (Pantaloon-Anastomose) zur - Ersatzmagen-Bildung.

 Suchindex zurück vorwärts 20691. Hoffmann* Syndrom

(Johann H., 1857-1919, Neurologe, Heidelberg)
- Charcot*-Marie*-Tooth*-Hoffmann* Syndrom.

Hoffmann* Syndrom*-Zurhelle* Syndrom
(E. H., 1868-1959, Hautarzt, Bonn)
Naevus lipomatosus cutaneus superficialis.

 Suchindex zurück vorwärts 20692. Hoffmann*-Daimler* Schiene

eine Schiene zur Behandlung der beidseitigen angeborenen
Hüftgelenkluxation, wobei das Kind in Lorenz* Stellung immobilisiert wird,
später dann in Lange* Stellung. Die Schiene ist mittels eines
Schultergurtes fixiert.

 Suchindex zurück vorwärts 20693. Hoffmann*-Tinel* (Klopf-)Zeichen

(Paul H., 1884-1962, Physiologe, Freiburg; Jules T.)
durch Beklopfen der Weichteile über dem peripheren Stumpf (bzw. den
frisch ausgesprossenen, marklosen Axonen) eines durchtrennten Nervs
ausgelöstes Elektrisieren im Versorgungsgebiet des Nervs als Hinweis auf
Regenerationsvorgänge.

 Suchindex zurück vorwärts 20694. Hofmeier* Handgriff

(Max H., 1854-1927, Frauenarzt, Würzburg)
in der Wehenpause oder zu Wehenbeginn erfolgendes Hineindrücken des
beidhändig durch die Bauchdecken umfaßten Kopfes des Kindes in den
Beckeneingang, in Kombination mit Walcher* Hängelage; Anw. bei plattem
Becken u. Armvorfall. Gefahr des Tentoriumrisses.

 Suchindex zurück vorwärts 20695. Hofmeister*

(Franz v. H., 1867-1926, Chirurg, Stuttgart)
eine modifizierte - Billroth* Magenresektion Typ II; mit retrokolischer
Anastomose nach Magenquerschnitteinengung von der kleinen Kurvatur her
(gesichert durch Mesokolonschlitzfixierung an der - GE). Von Finsterer
zur Operation der Wahl erhoben.

 Suchindex zurück vorwärts 20696. H-O-Formenwechsel

Fgb: bakt
der Wechsel von der begeißelten H- zur geißellosen O-Form. -H-Form

 Suchindex zurück vorwärts 20697. Hohlanodenröhre

Röntgenröhre mit aus dem Schutzgehäuse herausragender Stielanode (hohl,
mit 2 dünnen, den Kühlwasserraum umschließenden Wandschichten), aus der
die Strahlen austreten.

 Suchindex zurück vorwärts 20698. Hohlfaden

schlauchförmiger Faden, der nach Füllung mit flüssigen Radionucliden oder
Seeds zur interstitiellen Strahlentherapie ins Gewebe eingebracht wird.

 Suchindex zurück vorwärts 20699. Hohlfuß

(auch: Pes excavatus)
durch Störung des funktionellen Gleichgewichts der Fuß- u.
Unterschenkelmuskeln bedingte Fußfehlform i.S. einer Abknickung des
Vorfußes (v.a. des medialen Teils) im Chopart* Gelenk gegen den Rückfuß
Fuß gedrungen, Fersenbein in Supination steilgestellt, übermäßig hohes
Längsgewölbe, überhöhter Rist, Vorfuß adduziert u. proniert, evtl. mit
stark vorspringendem Großzehenballen (= Ballenhohlfuß), meist auch mit
Klauen-, Krallenzehen (Krallenhohlfuß). Angeboren oder erworben, z.B.
bei Spina bifida, Friedreich* Ataxie, Muskeldystrophie, nach
Poliomyelitis. -- vgl. Hackenhohlfuß.

 Suchindex zurück vorwärts 20700. Hohlhand

- Palma manus.

 Suchindex zurück vorwärts 20701. Hohlhandphlegmone

- Phlegmone der Hand mit Eiteransammlung direkt unter der
Palmaraponeurose oder -- v.a. nach Sehnenscheidenphlegmone des 2.-4.
Fingers -- in der Tiefe; evtl. kombiniert mit - V-Phlegmone. Sehr
schmerzhafte Hohlhandschwellung mit Krallenstellung der Finger u.
Handrückenödem.

 Suchindex zurück vorwärts 20702. Hohlknie

- Genu recurvatum.

 Suchindex zurück vorwärts 20703. Hohlkreuz

- Hohlrundrücken.

 Suchindex zurück vorwärts 20704. Hohlnadel

- Kanüle.
stanzende Biopsienadel.

 Suchindex zurück vorwärts 20705. Hohlnagel

Fgb: derm
- Koilonychie.

 Suchindex zurück vorwärts 20706. Hohlorgan

Körperorgan mit natürl. Hohlraum, z.B. Herz, Blutgefäße, Gallenwege,
ableitende Harnwege, Magen-Darm-Trakt, Uterus, Hirnventrikel.

 Suchindex zurück vorwärts 20707. Hohl(rund)rücken

(auch: Hohlkreuz)
- Haltungsfehler oder -schaden der Wirbelsäule i.S. einer infolge
vermehrter Beckenneigung nach vorn verstärkten Kyphose der BWS u.
vermehrten Lordose der LWS; gleichzeitig bestehen eine Verlagerung der
Schultern nach vorn-innen, eine Brustkorbabflachung u. eine
kompensatorische Bauchvorwölbung; u.a. bei Fehlbildung des 5.
Lendenwirbels, Sacrum acutum, bei krankhafter Dorsalverlagerung der
Hüftgelenkpfannen, bei Schwäche der Gesäßmuskeln. Verursacht leichte
Ermüdbarkeit, Rückenschmerzen, später Spondylarthrose.

 Suchindex zurück vorwärts 20708. Hohlsonde

Rillensonde als Führungshohlsonde.

 Suchindex zurück vorwärts 20709. Hohlvene

- Vena cava; s.a. Kava...

 Suchindex zurück vorwärts 20710. Hohlwarze

Fgb: gyn
eingezogene, in der Tiefe freiliegende oder aber völlig verdeckte
weibliche Brustwarze = Papilla (mammae) circumvallata aperta oder obtecta.
Stillschwierigkeiten möglich (Abhilfe durch Saughütchen, Abpumpen).

 Suchindex zurück vorwärts 20711. Hohlweg* Effekt

(Walter H., geb. 1902, Endokrinologe, Berlin, Graz)
bei Nagetieren durch Östrogenstoß provozierbare, auf Rückkopplung ( -
Rebound-Effekt) beruhende, über das Hypophysenzwischenhirnsystem
ausgelöste Freisetzung von - luteinisierendem Hormon, gefolgt von -
Ovulation u. Gelbkörperbildung.

 Suchindex zurück vorwärts 20712. Hohmann*

(Georg H., 1880-1970, Orthopäde, München)
- Detorsionseinlage.

 Suchindex zurück vorwärts 20713. Hohmann* Korsett

die Wirbelsäule im Lenden-Kreuzbein-Bereich stützendes Mieder
(Überbrückungsmieder), bestehend aus Becken u. oberen Brustkorb von hinten
umgreifenden Leichtmetallspangen u. verstärkt durch Federstahlschienen
entlang der WS; z.B. bei Bandscheibenschaden, Spondylarthrose.

 Suchindex zurück vorwärts 20714. Hohmann* Operation

bogenförmige Einkerbung der Ursprünge der Handstrecker (Extensoren) am
radialen Epicondylus humeri zur Periostentspannung bei chronischer
Epikondylitis.
extraartikuläre Korrektur eines - Hallux valgus durch Keil- oder
Trapezosteotomie des 1. Mittelfußknochens im vorderen Drittel,
Mittelfußköpfchenreposition (mit Kapselraffung), Transplantation des
Ansatzes des M. abductor hallucis auf die Innenseite der Grundgliedbasis.
bei Hammerzehe Entfernung des Grundgliedköpfchens, Anfrischung des
Mittelgliedes u. Verkürzung der längsgespaltenen Strecksehne durch
überkreuzende Raffnaht.

 Suchindex zurück vorwärts 20715. Hohn* Eiernährböden

4 Glycerin- u. Hühnerei-haltige Medien für die Kultivierung von
Tuberkulose-Bakterien (H.* Kultur).

 Suchindex zurück vorwärts 20716. Hoigneaigu* Syndrom, Reaktion

(Rolf H., geb. 1923, Internist, Bern)
unmittelbar nach intramuskulärer Injektion von Depot-Penicillin
einsetzende Symptomatik (als embolisch-toxisches Geschehen durch
unbeabsichtigte i.v. Injektion? Eindringen von Kristallen in
vorgeschädigte Venen?) wenige Minuten anhaltende Bewußtseinstrübung mit
akustischen u. optischen Sensationen (z.B. Ohrgeräusche bzw. Schleier-,
Figurensehen), Verwirrtheit, motorische Unruhe, Todesangst; ohne
Kreislauferscheinungen.

 Suchindex zurück vorwärts 20717. Hoke* Gips

(Michael H., 1872-1944, Orthopäde, Beaufort)
auch das gesunde Bein u. das Becken fixierender Gipsverband mit
verstellbarer, durch ein Zuggewicht belastbarer 2-Stangen-Schiene für das
-- abduzierte -- verletzte Bein als Extensionsverband für
Oberschenkelschaftbrüche (des Kindes).

 Suchindex zurück vorwärts 20718. holandrisch

die Vererbung durch völlig an das Y-Chromosom gekoppelte Gene betreffend
(Vererbung ausschließlich vom Vater auf Söhne). -- vgl. hologyn.

 Suchindex zurück vorwärts 20719. Holarthritis

Polyarthritis mit simultanem Befall (fast) aller Gelenke.

 Suchindex zurück vorwärts 20720. Hollander* Hypoglykämietest

Fgb: chir
intravenöse Insulin-Gabe zur Beurteilung der Effektivität einer
selektiven - Vagotomie auf die Säureproduktion des Magens. Nur eine
völlige Anazidität des Magensaftes bei gleichzeitigem Blutzuckerabfall
beweist die komplette Vagusdurchtrennung. -- Evtl. gleichzeitige
Beobachtung der Magenmotilität Insulin-Motilitätstest; kaum noch
gebräuchlich.

 Suchindex zurück vorwärts 20721. Holle* Operation

(Fritz H., geb. 1914, Chirurg, München)
Magenresektion i.S. einer subdiaphragmalen bzw. epidiaphragmalen -
Fundektomie; erstere mit Wiederherstellung des (H.-Heinrich) His* Winkels
u. ergänzt durch Pyloroplastik, letztere ohne Rekonstruktion, jedoch mit
schlauchförmiger Vernähung des Restmagens.

 Suchindex zurück vorwärts 20722. Hollenbach* Operation

eine zweizeitige Kontinenzresektion des Mastdarms im Durchzugverfahren.

 Suchindex zurück vorwärts 20723. Holmes*(-Stewart*) Phänomen

- Rückstoßphänomen.

 Suchindex zurück vorwärts 20724. Holmes* Syndrom

eine familiäre, autosomal-dominant erbliche, primär-progressive
systematisierte Kleinhirn(rinden)degeneration.

 Suchindex zurück vorwärts 20725. Holmgren* Test

(Alarik Fritjof H., 1831-1897, Physiologe, Uppsala)

Fgb: ophth
Farbensinn-Prüfung mit Wollfäden verschiedener Farbe u. Tönung (H.*
Wollproben).

 Suchindex zurück vorwärts 20726. Holmium (Ho)

Fgb: chem
seltenes 3wertiges Element der Lanthaniden-Gruppe.

 Suchindex zurück vorwärts 20727. holo...

Wortteil ganz, völlig, unversehrt. -- s.a. Voll..., Pan...

 Suchindex zurück vorwärts 20728. holodiastolisch

Fgb: kard
über die ganze Diastole bestehend (z.B. ein Herzgeräusch =
Holodiastolikum).

 Suchindex zurück vorwärts 20729. Holoenzym, Holoferment

das komplette, aus Coenzym u. Apoenzym bestehende - Enzym.

 Suchindex zurück vorwärts 20730. hologyn

sich erblich nur in der weiblichen Linie manifestierend; vgl.
holandrisch.

 Suchindex zurück vorwärts 20731. holokrin

eine Sekretion betreffend, bei der die Zellen der Drüse während der
Sekretbildung zugrunde gehen, mit dem Sekret abgestoßen u. durch
nachrückende Zellen ersetzt werden.

 Suchindex zurück vorwärts 20732. Holoprotein

das nur aus Aminosäuren aufgebaute echte Eiweiß.

 Suchindex zurück vorwärts 20733. holosystolisch

Fgb: kard
während der gesamten Systole; z.B. als h. Herzgeräusch (Holosystolikum).

 Suchindex zurück vorwärts 20734. Holotomie

- Totalexstirpation, Radikaloperation.

 Suchindex zurück vorwärts 20735. Holotopie

Fgb: anat
auf den Gesamtkörper bezogene Lage eines Organs bzw. Körperteiles.

 Suchindex zurück vorwärts 20736. holotrich

Fgb: biol
vollständig u. gleichmäßig mit Haaren bzw. Zilien bedeckt.

 Suchindex zurück vorwärts 20737. v. Holst* Prinzip

Fgb: physiol
- Reafferenzprinzip.

 Suchindex zurück vorwärts 20738. Holt* Kurve

graphische Darstellung des durchschnittlichen Gewichtswachstums
Frühgeborener in Abhängigkeit vom Geburtsgewicht ( - Abb.).

 Suchindex zurück vorwärts 20739. Holt*-Oram* Syndrom

angeborene Herzfehlbildung (v.a. Sekundumtyp des Vorhofseptumdefektes)
mit -- v.a. speichenseitigen -- Hand- u. Fingerfehlbildungen.

 Suchindex zurück vorwärts 20740. Holter* Monitoring

(engl.) zeitgerafftes Langzeit-EKG durch Übereinanderprojektion der
QRS-Komplexe (mittels speziellen Kathodenstrahl-Oszilloskops) u. Auswahl
besonderer Bandabschnitte.

 Suchindex zurück vorwärts 20741. Holter* Ventil

Fgb: neurochir
Ventil für die - Spitz*-Holter* Drainage bei Hydrozephalus. Eine dem
Venenkatheter vorgeschaltete Kapsel mit auf bestimmten Liquordruck
ansprechendem u. den Blutrückfluß verhinderndem Mechanismus u. mit
Schlauchzwischenstück; Kompression ermöglicht auch ein Abpumpen des
Liquors.

 Suchindex zurück vorwärts 20742. Holthouse* Hernie

(Carsten H., 1810-1901, engl. Chirurg)
bilokuläre Hernia inguinalis interparietalis; i.w.S. die kombinierte
Schenkel- u. Leistenhernie.

 Suchindex zurück vorwärts 20743. Holzbock

Ixodes ricinus, verbreitete Zeckenart in Europa; s.a. Zecken,
Lyme-Borreliose.

 Suchindex zurück vorwärts 20744. Holzknecht*

(Guido H., 1872-1931, Röntgenologe, Wien)
der -- im 1. schrägen Durchmesser freiprojizierte -- Retrokardialraum
(der bei Vergrößerung des li. Herzens eingeengt ist).

 Suchindex zurück vorwärts 20745. Holzknecht* Syndrom

die Röntgensymptome bei Bronchusverlegung durch einen Fremdkörper
Lungenatelektase (jenseits der Enge), gleichseitiger Zwerchfellhochstand,
Mediastinalpendeln (H.*-Jacobson* Phänomen) u.oder -verlagerung zur
erkrankten Seite.

 Suchindex zurück vorwärts 20746. Holzphlegmone

subakute bis chronische, schmerzfreie, brettharte Weichteilinfiltration
ohne Fieber u. mit nur geringer Eiterbildung, starker
Bindegewebsproliferation infolge langsamen Eindringens wenig virulenter
Krankheitserreger; i.e.S. als -- von der Mund-Rachen-Höhle ausgehende --
Reclus* Phlegmone (seitliche Halsphlegmone).

 Suchindex zurück vorwärts 20747. Holzschuhform (des Herzens)

(auch: Coeur en sabot)

Fgb: röntg
die für - Fallot* Tetralogie typische Herzsilhouette kräftig gerundeter,
evtl. fast senkrechter linker unterer Bogen u. fehlendes Pulmonalissegment
(dadurch stark ausgeprägte Herztaille); - Tab. Herzfehler.

 Suchindex zurück vorwärts 20748. Holzzucker

Fgb: biochem
- Xylose.

 Suchindex zurück vorwärts 20749. Homalographie

Darstellung des Körpers u. seiner Teile anhand von (Quer-)Schnitten.


SUCHINDEX für das Medizinisches Wörterbuch

 R 39496.
R 39498.
R(h)achischisis 40646.
R(h)agozyten 40650.
R-Antigen 39730.
R-Faktor 40629.
R-Form 40630.
R-S-Dissoziation 41192.
R-Variante 41332.
R-auf-R-Phänomen 39793.
R-auf-T-Phänomen 39794.
RA 39500.
RA-Serum 39748.
RA-Test 39765.
RA-Zelle 39826.
RAAS 39502.
RAO-Projektion 39733.
RAST 39757.
RB-Gen 39830.
RBP 39831.
RBV 39832.
RBW(-Faktor) (f) 39833.
RCA 39834.
RCBF 39835.
RCR 39836.
RCT 39837.
RDE 39839.
RDS 39840.
REF 39976.
REFSE 40052.
REM 40272.
REM-Phase 40288.
REO-Viren 40315.
RES 40340.
RES-Viren 40417.
RF 40627.
RG 40631.
RGT-Regel 40632.
RH 40633.
RHS 40764.
RI-Viren 40957.
RIA 40774.
RIC 40786.
RIF 40860.
RIHSA 40869.
RIN 40881.
RIND 40882.
RIP 40920.
RISA 40935.
RIST 40944.
RIVA 40952.
RIVA-Stenose 40955.
RKM 40962.
RM 40963.
RN 40964.
RN-ase 40967.
RNA 40966.
RNS 40968.
RNS-Code 40969.
RNS-Polymerase 40970.
RNS-Replicase, -Synthetase 40971.
RNS-Viren 40972.
ROI-Technik 41062.
RPR 41185.
RPRC-Test 41186.
RQ 41187.
RR 41189.
RS-Virus 41195.
RSA 41191.
RSSE 41193.
RSV 41194.
RTA 41197.
RU 746 41200.
RVO 41333.
Ra 39499.
Raab* Variante 39501.
Rabenschnabel 39503.
Rabenschnabelfortsatz 39504.
Rabies 39505.
Racemat 39506.
Rachen 39508.
Rachen(dach)hypophyse 39512.
Rachenbräune 39509.
Rachenbräune, echte 39510.
Rachenbräune, falsche 39511.
Rachendiphtherie 39513.
Rachenenge 39514.
Rachenentzündung 39515.
Rachenmandel 39516.
Rachenmandelentzündung 39517.
Rachenmandelhyperplasie, -wucherung 39518.
Rachenpolyp 39519.
Rachenreflex 39520.
Rachenring, lymphatischer 39521.
Rachentubus 39522.
Rachitis 39524.
Rachitis, hepatische 39526.
Rachitis, hämorrhagische 39525.
Rachitis, perennierende
Rachitis, renale tubuläre oder Vitamin-D-resistente 39528.
Rachitisprophylaxe 39530.
Racketschnitt 39532.
Rad (rd) 39533.
Rad. 39534.
Raddrehung 39536.
Radermecker* Komplex 39537.
Radgelenk 39538.
Radialislähmung 39541.
Radialisphänomen 39542.
Radialispuls 39543.
Radiant (rad) 39544.
Radiatio 39545.
Radiatio acustica (PNA) 39546.
Radiatio corporis callosi (PNA) 39547.
Radiatio optica (PNA) 39548.
Radiatio polaris 39549.
Radiatio, Radiationes thalamicae 39550.
Radices 39552.
Radiergummiphänomen 39554.
Radik(ul)otomie 39563.
Radikal 39555.
Radikaloperation 39556.
Radikotomie 39557.
Radikulitis 39560.
Radikulographie 39561.
Radikuloneuritis 39562.
Radio(isotopen)nephrographie (RIN, ING) 39592.
Radio-B_1_2-Resorptionstest 39575.
Radio-Vitamin-B_1_2-Resorptionstest 39619.
Radio-allergo-sorbent-Test 39573.
Radioaktivität 39571.
Radioaktivität, künstliche 39572.
Radiobiologie 39574.
Radiocarbontest 39576.
Radiochemie 39577.
Radiochromatographie 39578.
Radioderm 39579.
Radiodermatitis 39580.
Radiodiagnostikum 39581.
Radiogold 39583.
Radiographie 39584.
Radioimaging 39585.
Radioimmunoassay 39586.
Radioimmunoelektrophorese 39587.
Radioimmunologie 39588.
Radioimmunosorbenttest (RIST) 39589.
Radioindikator 39590.
Radioisotop 39591.
Radiojod 39593.
Radiojodtest 39594.
Radiojodtherapie 39595.
Radiokarbontest 39596.
Radiokardiographie 39597.
Radiokarpalgelenk 39598.
Radiologie (medizinische) 39599.
Radiolyse 39600.
Radiomanometrie 39601.
Radiomarkierung 39602.
Radiomenolyse 39603.
Radiometrie 39604.
Radiomimetika 39605.
Radionekrose 39606.
Radionuclid-Angiokardiographie 39608.
Radionuclid-Ventrikulographie 39609.
Radionuclide 39607.
Radiopharmakologie 39610.
Radiopharmakon 39611.
Radioportographie 39612.
Radioresektion 39613.
Radiosensitizer 39614.
Radiotelemetrie 39615.
Radiotherapie 39616.
Radiotoxizität 39617.
Radioulnargelenk 39618.
Radiozystitis 39620.
Radium (Ra) 39621.
Radiumblase 39622.
Radiumeier(chen) 39623.
Radiumemanation 39624.
Radiumnadel, -röhrchen 39625.
Radiumspickung 39626.
Radiumtherapie 39627.
Radiumträger 39628.
Radiumzelle 39629.
Radius (PNA) 39630.
Radius(periost)reflex (RPR) 39633.
Radiusaplasie 39631.
Radiusfraktur 39632.
Radix 39634.
Radix anterior 39635.
Radix cochlearis 39636.
Radix dentis (PNA) 39638.
Radix dorsalis (nervorum spinalium) (PNA) 39639.
Radix inferior nervi vestibulocochlearis (PNA) 39640.
Radix linguae (PNA) 39641.
Radix mesenterii (PNA) 39642.
Radix motoria (PNA) 39643.
Radix motoria nervi trigemini (PNA) 39644.
Radix oculomotoria (PNA) 39645.
Radix pili (PNA) 39646.
Radix posterior (PNA) 39647.
Radix pulmonis (PNA) 39648.
Radix sensitiva s. sensoria 39649.
Radix sympathetic 39651.
Radix unguis (PNA) 39652.
Radix ventralis (nervorum spinalium) (PNA) 39653.
Radix, Radices craniales nervi accessorii (PNA) 39637.
Radix, Radices spinales nervi accessorii (PNA) 39650.
Radon (Rn) 39654.
Radspeichenkern 39655.
Raffinose 39657.
Ragozyt 39658.
Rainey* Körperchen 39659.
Rakett... 39660.
Ramex 39661.
Rami (Rr.) 39662.
Ramikotomie 39663.
Ramipril 39664.
Ramon* Reaktion 39665.
Ramstedt*(-Weber*) Operation 39666.
Ramulus 39667.
Ramus 39668.
Ramus circumflexus arteriae coronariae cordis sinistrae 39674.
Ramus communicans (PNA) 39676.
Ramus cutaneus 39679.
Ramus descendens anterior u. posterior 39680.
Ramus dorsalis 39681.
Ramus grisei 39678.
Ramus inferior 39683.
Ramus interventricularis (PNA) 39686.
Ramus lateralis 39687.
Ramus mandibulae (PNA) 39689.
Ramus medialis 39690.
Ramus mediastinalis 39691.
Ramus meningeus 39692.
Ramus obturatorius 39694.
Ramus palmaris 39695.
Ramus parietalis 39696.
Ramus posterior nervi laryngei inferioris (PNA) 39698.
Ramus pubicus arteriae epigastricae inferioris 39699.
Ramus sinister 39700.
Ramus sinus carotici nervi glossopharyngei (PNA) 39701.
Ramus spinalis 39702.
Ramus superficialis 39703.
Ramus superior 39704.
Ramus sympathicus 39705.
Ramus tonsillaris arteriae facialis (PNA) 39707.
Ramus tubarius 39708.
Ramus ventralis nervorum spinalium (PNA) 39709.
Ramus, Rami articulares 39669.
Ramus, Rami atriales 39670.
Ramus, Rami auriculares 39671.
Ramus, Rami bronchiales (PNA) 39672.
Ramus, Rami cardiaci (PNA) 39673.
Ramus, Rami coeliaci nervi vagi (PNA) 39675.
Ramus, Rami communicantes albi 39677.
Ramus, Rami gastrici nervi vagi (PNA) 39682.
Ramus, Rami intercostales 39684.
Ramus, Rami interganglionares (PNA) 39685.
Ramus, Rami linguales (PNA) 39688.
Ramus, Rami musculares (PNA) 39693.
Ramus, Rami perineales 39697.
Ramus, Rami temporales 39706.
Randall* Plaque 39710.
Randatelektase 39711.
Randektasie 39712.
Randleiste 39713.
Randomisierung 39716.
Randpsychose 39718.
Randsinus 39719.
Randstrom 39720.
Randsymptom 39721.
Randwulst, -zacke 39722.
Randzone 39723.
Range (R) 39724.
Ranitidin 39725.
Ranke* Dreistadienlehre 39726.
Rankenaneurysma 39727.
Rankenangiom 39728.
Rankenneurom 39729.
Ranula 39731.
Ranvier* Schnürring 39732.
Raoult* Gesetz 39734.
Raphe 39735.
Raphe palati 39736.
Raphe penis, R. perinei 39737.
Raphe pharyngis 39738.
Raphe pterygomandibularis 39739.
Raphe scroti 39740.
Rapid eye movements 39741.
Rapid-Plasma-Reagin(-Card)-Test 39742.
Rapoport* Test 39743.
Rapport 39744.
Raptus 39745.
Raptus melancholicus 39746.
Rarefactio, Rarefizierung 39747.
Rash 39749.
Rashkind* (-Miller*) Ballonseptostomie 39750.
Rasierflechte 39751.
Raspatorium 39752.
Rasse 39753.
Rasselgeräusch(e) (RG) 39754.
Rasselgeräusch(e), feuchte oder knackende 39755.
Rasselgeräusch(e), trockene 39756.
Rastelli* Operation 39758.
Raster 39759.
Rasterblende 39760.
Rasterelektronenmikroskop (REM) 39761.
RastinonR-Test 39762.
Rate 39763.
Ratemeter 39764.
Rathbun* Syndrom 39766.
Rathke* Tasche 39767.
Rationalisierung 39768.
Ratizid 39769.
Ratnoff* Syndrom 39770.
Ratschow* Lagerungsprobe 39771.
Rattenbandwurm 39772.
Rattenbißfieber, -krankheit 39773.
Rattenfleckfieber 39774.
Rattenfloh 39775.
Rattenlungenwurm 39776.
Rattenmilbendermatitis 39777.
Rattenpest 39778.
Raubasin 39779.
Rauber* Zeichen 39780.
Raubwanzen 39781.
Raucedo 39782.
Raucheramblyopie 39783.
Raucherbein 39784.
Raucherkrebs 39785.
Raucherrespirationssyndrom 39786.
Raucherschäden 39787.
Rauchfuß* 39788.
Rauchfuß* Schwebe(lage) 39789.
Rauchgasvergiftung 39790.
Rauchnebel, toxischer 39791.
Raucitas 39792.
Rauh-Antigen 39795.
Rauhform 39796.
Raum 39797.
Raum... 39798.
Raumagnosie 39799.
Raumdesinfektion 39800.
Raumdesinsektion 39801.
Raumdosis 39802.
Raumfahrerkrankheit 39803.
Raumkrankheit 39805.
Raumsinn 39806.
Raupen(haar)dermatitis 39807.
Raupen(haar)konjunktivitis 39808.
Rausch 39809.
Rauschbrand 39810.
Rauschdrogen 39811.
Rauschgift 39812.
Rauschnarkose 39813.
Rautek* Griff 39814.
Rautek* Lagerung 39815.
Rautengrube 39816.
Rautenhirn 39817.
Rauwolfia, Rauvolfia 39818.
Ravitch* Schnitt 39819.
Rayleigh* 39820.
Rayleigh* Gleichung 39821.
Raymond* Syndrom 39822.
Raynaud* Krankheit 39823.
Raynaud* Phänomen 39824.
Raynaud* Syndrom 39825.
Razemat 39827.
Rb 39829.
Reabsorption 39841.
Read* Entbindungsverfahren 39842.
Read* Formel 39843.
Reafferenzprinzip (Holst*) 39844.
Reagens, Reagenz (Mz. = Reagentia, Reagenzien) 39845.
Reagenzglas 39846.
Reagenzpapier 39847.
Reagibilität 39848.
Reagine 39849.
Reaigutreaigucissement 40528.
Reaigutreaigucissement mitral pur 40529.
Reaigutreaigucissement thoracique 40530.
Reaktion 39850.
Reaktionskette 39851.
Reaktionstypen 39852.
Reaktionszentrum 39853.
Reaktivbewegungen 39855.
Reaktivierung 39856.
Reaktivität 39857.
Reaktogenität 39858.
Real-time-Technik 39860.
Realisationsphase 39859.
Reamputation 39861.
Reanastomosierung 39862.
Reanimation 39863.
Reanimation, intrauterine 39864.
Reanimation, primäre 39865.
Reanimator 39866.
Reber* Sehkarte 39867.
Rebound-Effekt 39868.
Rec. 39869.
Recall-Antigene 39870.
Receptaculum seminis 39873.
Recessus 39874.
Recessus cochlearis (PNA) 39875.
Recessus costodiaphragmaticus (PNA) 39876.
Recessus costomediastinalis (PNA) 39877.
Recessus duodenalis (PNA) 39878.
Recessus ellipticus (PNA) 39879.
Recessus epitympanicus (PNA) 39880.
Recessus iliocaecalis (PNA) 39881.
Recessus inferior omentalis (PNA) 39882.
Recessus infundibuli (PNA) 39883.
Recessus intersigmoideus (PNA) 39884.
Recessus lateralis ventriculi quarti (PNA) 39885.
Recessus lienalis 39886.
Recessus membranae tympani anterior, posterior u. superior 39887.
Recessus omentalis 39888.
Recessus opticus (PNA) 39889.
Recessus paraduodenalis (PNA) 39890.
Recessus pharyngeus (BNA) 39891.
Recessus pinealis (PNA) 39892.
Recessus piriformis (PNA) 39893.
Recessus pleurales (PNA) 39894.
Recessus retrocaecalis (PNA) 39895.
Recessus retroduodenalis (PNA) 39896.
Recessus sphaericus (PNA) 39897.
Recessus superior omentalis (PNA) 39898.
Rechteck(impuls)strom 39899.
Rechts(herz)belastung 39903.
Rechts(herz)dekompensation 39904.
Rechts(herz)hypertrophie 39905.
Rechts(herz)insuffizienz 39906.
Rechts(herz)katheterismus 39907.
Rechts(positions)typ 39913.
Rechts-links-Shunt 39910.
Rechts-links-Störung (agnostische) 39911.
Rechtshändigkeit 39902.
Rechtslage der Aorta 39908.
Rechtslagetyp 39909.
Rechtsmedizin 39912.
Rechtsschenkelblock (RSB) 39914.
Rechtsverschiebung 39915.
Rechtsversorgungstyp 39916.
Rechtsverspätung 39917.
Recipe (Rec., Rp.) 39919.
Reclinatio 39922.
Reclus* Krankheit 39923.
Recon 39924.
Recovery 39925.
Recrudescence 39926.
Recruitment, Recrutement 39927.
Rectum (PNA) 39932.
Rectus 39934.
Rectus-oculi-Parese 39935.
Recurarisierung 39936.
Recurrence 39937.
Red-out 39944.
Redia, Redie 39941.
Redlich*(-Obersteiner*) Zone 39942.
Redon* Drainage 39943.
Redox 39945.
Redoxkatalysator 39946.
Redoxpotential 39947.
Redoxreaktion 39948.
Redoxskala 39949.
Redoxsystem 39950.
Redoxtitration 39951.
Redressement 39952.
Redressement forceaigu 39953.
Redression 39954.
Reductase 39955.
Reductio 39957.
Reduktion 39958.
Reduktionsdiät, -kost 39959.
Reduktionsmittel 39960.
Reduktionsplastik 39961.
Reduktionsprobe 39962.
Reduktionsteilung 39963.
Redundanz 39964.
Reduplikation 39965.
Reduviidae 39966.
Reed* Zelle 39970.
Reenstierna*-Ito* Reaktion 39971.
Reentrance, Reentry 39972.
Reese*(-Blodi*-Krause*) Syndrom 39973.
Reevolution 39974.
Reexposition 39975.
Referenzwerte 39977.
Refertilisierung, -sation 39978.
Reflektometer 39979.
Reflektor(spiegel) 39980.
Reflex 39983.
Reflex, alternierender 39984.
Reflex, bedingter 39985.
Reflex, direkter 39986.
Reflex, extero(re)zeptiver 39987.
Reflex, gastrokardialer 39988.
Reflex, gekreuzter 39989.
Reflex, homonymer 39990.
Reflex, interozeptiver 39991.
Reflex, kardiovaskulärer 39992.
Reflex, kutiviszeraler 39993.
Reflex, paradoxer 39994.
Reflex, pathologischer 39995.
Reflex, propriozeptiver 39996.
Reflex, psychogalvanischer 39997.
Reflex, pupillomotorischer 39998.
Reflex, reziproker 39999.
Reflex, spastischer 40000.
Reflex, spinaler 40001.
Reflex, tonischer 40002.
Reflex, unbedingter 40003.
Reflex, vegetativer 40004.
Reflex, viszeraler 40005.
Reflexabschwächung 40006.
Reflexanomalie 40007.
Reflexaudiometrie 40008.
Reflexautomatie 40009.
Reflexbahnung 40010.
Reflexblase 40011.
Reflexbogen 40012.
Reflexdepression 40013.
Reflexepilepsie 40014.
Reflexion 40015.
Reflexkontraktur 40016.
Reflexkrampf 40017.
Reflexkrampf, saltatorischer 40018.
Reflexmuster 40019.
Reflexologie 40022.
Reflexsteigerung 40023.
Reflextherapie 40024.
Reflextod 40025.
Reflexumkehr 40026.
Reflexzeit 40027.
Reflexzentrum 40028.
Reflexzone 40029.
Reflexzonenmassage 40030.
Reflux 40031.
Reflux, biliopankreatischer 40032.
Reflux, duodenogastraler 40033.
Reflux, gastroösophagealer 40034.
Reflux, pelvirenaler oder pyelorenaler 40035.
Reflux, ventrikelsystolischer 40036.
Reflux, vesikoureteraler 40037.
Refluxgastritis 40038.
Refluxplastik 40040.
Refluxösophagitis 40039.
Refraktion 40044.
Refraktionsanomalie 40045.
Refraktionsmyopie 40046.
Refraktometer 40047.
Refraktur 40048.
Refraktärperiode, -phase 40043.
Refrigerans 40049.
Refrigeratio 40050.
Refrigerationslähmung 40051.
Refsum*(-Thieaigubaut*) Krankheit 40053.
Regel 40054.
Regelanomalie 40055.
Regelbiß 40056.
Regelblutung 40057.
Regelblutung, vikariierende 40058.
Regelkreis 40059.
Regelverzahnung 40060.
Regenbogen(farben)sehen 40061.
Regenbogenhaut 40062.
Regenerat 40063.
Regeneratio 40064.
Regeneratio, falsche 40065.
Regio (Mz. = Regiones = Regg.) 40067.
Regio (Mz. = Regiones = Regg.) abdominis (PNA) 40068.
Regio (Mz. = Regiones = Regg.) capitis (PNA) 40069.
Regio (Mz. = Regiones = Regg.) cervicales (s. colli) 40070.
Regio (Mz. = Regiones = Regg.) dorsi (PNA) 40071.
Regio (Mz. = Regiones = Regg.) faciei (PNA) 40072.
Regio (Mz. = Regiones = Regg.) inguinalis 40073.
Regio (Mz. = Regiones = Regg.) olfactoria (PNA) 40074.
Regio (Mz. = Regiones = Regg.) pectoris (PNA) 40075.
Regionalanästhesie 40077.
RegitinR-Test 40078.
Regler 40079.
Regression 40081.
Regressionssyndrom, kaudales 40082.
Regulation 40087.
Regulationsstörung 40088.
Regulationssystem 40089.
Regulator-Gen 40090.
Regurgitation 40091.
Rehabilitation 40092.
Rehalation 40093.
Rehbein* Operation 40094.
Rehfuß* Sonde 40095.
Rehn* 40096.
Rehn* Kutis(lappen)plastik 40100.
Rehn* Naht 40097.
Rehn* Operation 40098.
Rehn*-Fowler* Lagerung 40099.
Rehydratation 40101.
Reibegeräusch, Reiben 40102.
Reibtest 40103.
Reibung 40104.
Reichel* 40105.
Reichel*(-Jones*-Henderson*) Krankheit 40106.
Reichert* Knorpel 40107.
Reichstein* Substanzen 40109.
Reichsversicherungsordnung (RVO) 40108.
Reife 40110.
Reife der Cervix uteri 40111.
Reifebestimmung, intrauterine 40112.
Reifegrad 40113.
Reifenstein* Syndrom 40114.
Reifeteilungen 40115.
Reifezeichen 40116.
Reifung 40117.
Reifungsblock 40118.
Reifungsdissoziation 40119.
Reifungsreflexe 40120.
Reifungsteilungen 40121.
Reihenableitung 40122.
Reihenuntersuchung 40123.
Reil* 40124.
Reil* Finger 40125.
Reil* Insel 40126.
Reil* Linie 40127.
Reilly* Granulationsanomalie 40128.
Reilly* Syndrom 40129.
Reimplantation 40130.
Rein* 40131.
Rein* (Thermo-)Stromuhr 40132.
Reinfarkt 40133.
Reinfekt, -infektion 40134.
Reinfusion 40135.
Reinglykosid 40136.
Reinheitsgrad (RG) 40137.
Reinigungseinlauf 40138.
Reinke* 40139.
Reinke* Ödem 40140.
Reinkultur(verfahren) 40141.
Reinnervation 40142.
Reinton-Audiometrie 40143.
Reisdiät 40144.
Reisediarrhö 40145.
Reisekrankheit 40146.
Reisfeldfieber 40147.
Reiskörper(chen) 40148.
Reisschleim 40149.
Reissner* Membran 40151.
Reiswasserstühle 40152.
Reiter* 40154.
Reiter* Syndrom 40155.
Reiterbein 40156.
Reiterknochen 40157.
Reithosenadipositas 40159.
Reithosenanästhesie 40160.
Reitknochen 40161.
Reittherapie 40162.
Reiz 40163.
Reiz-Horner 40174.
Reizantwort 40164.
Reizbildungszentrum 40165.
Reizblase (vegetative) 40166.
Reizdiskrimination 40167.
Reizerguß 40168.
Reizfaktoren, klimatische 40169.
Reizformen (lymphatische) 40170.
Reizgase 40171.
Reizgriffe 40172.
Reizhaare 40173.
Reizklima 40175.
Reizknie 40176.
Reizkolon 40178.
Reizkonvergenz 40179.
Reizkörpertherapie 40177.
Reizleitungssystem 40180.
Reizlokalisation 40181.
Reizmagen, nervöser 40182.
Reizmittel 40183.
Reizmydriasis 40184.
Reizperzeption 40185.
Reizpolyglobulie 40186.
Reizpotential 40187.
Reizpunkte 40188.
Reizschwelle 40189.
Reizstoffe 40190.
Reizstrom 40191.
Reizstromtherapie 40192.
Reizsummation 40193.
Reizsyndrom, peritoneales 40194.
Reiztherapie 40195.
Reizung, elektrische 40196.
Reizzeit-Spannungs-Kurve 40197.
Reißnagelphänomen 40150.
Rejektion 40198.
Rekalzifikation 40199.
Rekalzifikationstetanie 40200.
Rekalzifizierungszeit 40201.
Rekanalisation, -sierung 40202.
Reklinationsbehandlung 40203.
Rekombination 40206.
Rekompression 40207.
Rekon 40208.
Rekonvaleszent 40210.
Rekonvaleszentenserum 40211.
Rekonvaleszenz 40212.
RekordspritzeR 40213.
Rekrudeszenz 40214.
Rekruitment 40215.
Rektalfistel 40218.
Rektalgonorrhö 40219.
Rektaltemperatur 40220.
Rektitis 40221.
Rektosakropexie 40222.
Rektosigmoid(e)oskop 40224.
Rektosigmoid(e)ostomie 40225.
Rektosigmoidektomie 40223.
Rektoskop
Rektovaginalfistel 40227.
Rektovaginaluntersuchung 40228.
Rektovesikal... 40229.
Rektozele 40230.
Rektum 40231.
Rektumamputation 40232.
Rektumatresie 40233.
Rektumbiopsie 40234.
Rektumblase 40235.
Rektumexstirpation 40236.
Rektumhernie 40237.
Rektumkarzinoid 40238.
Rektumkarzinom 40239.
Rektumpfeiler 40240.
Rektumpolyp 40241.
Rektumprolaps 40242.
Rektumprolaps, innerer 40243.
Rektumresektion 40244.
Rektumsyndrom 40245.
Rektus 40246.
Rektusaußenrandschnitt 40247.
Rektusdiastase 40248.
Rektusplastik 40249.
Rektusscheidenhämatom 40250.
Rekurarisierung 40251.
Rekurrensfieber 40252.
Rekurrenslähmung 40253.
Rekurrensspirochäte 40254.
Rekursivanfall 40255.
Rekurvation 40256.
Relaiskerne, -zellen 40257.
Relaparotomie 40258.
Relaps 40259.
Relationspathologie 40260.
Relaxans 40262.
Relaxatio, Relaxation 40263.
Relaxationstheorie 40264.
Relaxationszeit 40265.
Relaxin 40266.
Releasability 40267.
Releasing-Hormon, -Faktor (RH, RF) 40268.
Reliabilität 40269.
Reliefdiagnostik 40270.
Reluxation 40271.
Rem 40273.
Remak* 40274.
Remak* Faser 40275.
Remak* Zeichen 40277.
Remak*-Bidder* Haufen 40276.
Remanentia (Rem.) 40278.
Remanenz(effekt) 40279.
Remedium (Mehrzahl Remedia) 40280.
Remedium (Mehrzahl Remedia) cardinale 40281.
Remedium (Mehrzahl Remedia) simplex 40282.
Remission 40283.
Remission, soziale 40284.
Remotio 40287.
Ren (PNA) 40289.
Ren arcuatus s. concretus s. unguliformis 40290.
Ren elongatus 40291.
Ren informis 40292.
Ren lobatus 40293.
Ren mobilis s. migrans 40294.
Ren scutulatus 40295.
Renalis 40300.
Renculi 40301.
Rendu* Syndrom 40302.
Renin 40303.
Renkulierung 40304.
Rennin 40305.
Renographie 40306.
Renopathie 40307.
Renoszintigraphie 40309.
Renovasographie 40312.
Renshaw* Zellen 40313.
Rentenneurose 40314.
Rep. 40316.
Reparation 40317.
Reparation, organische 40318.
Reparaturenzyme 40322.
Repellent 40323.
Repetatur (Rep.) 40325.
Replantation 40326.
Replicase 40327.
Replicon, Replikon 40328.
Replikation 40329.
Repolarisation 40330.
Reposition 40332.
Repression 40333.
Repressor 40335.
Reprise 40336.
Reproduktion 40337.
ReptilaseR 40338.
Reptilasetest 40339.
Resectio, Resektion 40341.
Resectio, Resektion, aperiostale 40342.
Resectio, Resektion, transurethrale 40343.
Resektionsamputation 40344.
Resektionszystoskop, Resektoskop 40345.
Reserpin 40346.
Reserveblut 40347.
Reservekraft 40348.
Reserveluft 40349.
Reservestoffe 40350.
Reservevolumen 40351.
Reservezellen 40352.
Residual... 40353.
Residualblut, -volumen 40354.
Residualkapazität, funktionelle (FRK, FRC) 40355.
Residualluft (V_p_u_l_m_._m_i_n_.) 40356.
Residualvolumen 40357.
Residualvolumen, funktionelles 40358.
Residualwahn 40359.
Resina 40361.
Resine 40362.
Resistance 40363.
Resistenz 40364.
Resistenzbestimmung 40365.
Resistenzfaktor 40366.
Resistenztransferfaktor (RTF) 40367.
Resolution 40368.
Resolventia (remedia) 40369.
Resonanz 40370.
Resonanz, affektive 40371.
Resonanz, kernmagnetische 40372.
Resonanzhypothese (Helmholtz*) 40373.
Resonanzthrombographie 40374.
Resorbentia 40375.
Resorcin 40376.
Resorption 40377.
Resorptionsatelektase 40378.
Resorptionsfieber 40379.
Resorptionsikterus 40380.
Resorzin 40381.
Resozialisierung 40382.
Respiratio, Respiration 40383.
Respirationsapparat 40384.
Respirationskalorimeter 40385.
Respirationstrakt 40386.
Respirationstyp 40387.
Respirator 40388.
Respiratorhirn 40389.
Respiratory-distress-Syndrom 40395.
Rest-N 40408.
Restblut(menge) 40399.
Restempyem 40400.
Restharn 40401.
Restitutio, Restitution 40403.
Restkaverne 40404.
Restkohlenstoff 40405.
Restkreislauf 40406.
Restless-legs(-Syndrom) 40407.
Restniere 40409.
Restriktion 40410.
Restriktionsenzyme 40411.
Reststickstoff (Rest-N, RN, NPN) 40413.
Restvirulenz 40414.
Restvolumen 40415.
Resusci-AnneR, -AndyR 40416.
Retardation, -dierung 40418.
Retardpräparat 40419.
Rete 40421.
Rete Malpighi 40424.
Rete articulare 40422.
Rete epidermale 40423.
Rete mirabile (PNA) 40425.
Rete pigmentosum 40426.
Rete testis (PNA) 40427.
Rete, Retia vasculosa (BNA) 40428.
Retentio, Retention 40429.
Retentio, Retention alvi 40430.
Retentio, Retention dentis 40431.
Retentio, Retention mensium 40432.
Retentio, Retention placentae 40433.
Retentio, Retention testis 40434.
Retentio, Retention urinae 40435.
Retentionshyperlipämie 40436.
Retentionsverband 40437.
Retentionszyste 40438.
Retetumor 40439.
Rethrombosierung 40440.
Retia 40441.
Reticulin 40443.
Retikularapparat 40450.
Retikulo(endo)thel 40452.
Retikulo(zyto)penie 40467.
Retikulo(zyto)penie, akute 40468.
Retikuloangiomatose 40451.
Retikuloendotheliose 40453.
Retikuloendotheliose, epitheloidzellige 40454.
Retikuloendotheliose, leukämische 40455.
Retikulohistiozytose 40457.
Retikulohistiozytose, multizentrische 40458.
Retikulolymphosarkom 40459.
Retikulosarkom 40460.
Retikulose 40461.
Retikulose, histiozytäre medulläre 40462.
Retikulose, lipomelanotische 40463.
Retikulose, maligne 40464.
Retikulozyt 40465.
Retikulozytenkrise 40466.
Retikulozytose 40469.
Retikulum 40470.
Retikulumzell(en)sarkom 40472.
Retikulumzelle 40471.
Retina (PNA) 40473.
Retinaangiomatose 40474.
Retinaculum 40475.
Retinaculum caudale cutis (PNA) 40476.
Retinaculum cutis (PNA) 40477.
Retinaculum extensorum (PNA) 40478.
Retinaculum flexorum (PNA) 40479.
Retinaculum musculorum 40480.
Retinaculum patellae 40481.
Retinaculum uteri 40482.
Retinaembolie 40483.
Retinal (IUPAC) 40486.
Retinaödem 40487.
Retinitis 40489.
Retinitis centralis 40490.
Retinitis exsudativa 40491.
Retinitis haemorrhagica 40492.
Retinitis syphilitica 40494.
Retinitis, septische 40493.
Retinoblastom 40495.
Retinochorioiditis 40496.
Retinographie 40497.
Retinoide 40498.
Retinol 40499.
Retinopathia, -pathie 40500.
Retinopathia, -pathie albuminurica 40502.
Retinopathia, -pathie arteriosclerotica 40504.
Retinopathia, -pathie diabetica 40505.
Retinopathia, -pathie hypertonica 40506.
Retinopathia, -pathie pigmentosa 40507.
Retinopathia, -pathie praematurorum 40508.
Retinopathia, -pathie renalis 40509.
Retinopathia, -pathie sklopetaria 40510.
Retinopathia, -pathie, aktinische 40501.
Retinopathia, -pathie, angioidstreifige 40503.
Retinoschisis 40511.
Retinose 40512.
Retinoskopie 40513.
Retinsäure 40514.
Retortenbaby 40516.
Retothel 40517.
Retothelsarkom, Retotheliom 40519.
Retrakti(l)ometrie 40521.
Retraktion 40522.
Retraktion des Blutgerinnsels 40523.
Retraktionsfurche 40524.
Retraktionsspannung, -volumen, -zeit 40525.
Retransfusion 40526.
Retransplantation 40527.
Retrobulbärneuritis 40535.
Retrocollis (spasmodicus) 40537.
Retrofixatio uteri 40538.
Retroflexio 40539.
Retroflexio uteri 40540.
Retroinfektion 40543.
Retrokursivanfall 40549.
Retrolisthesis 40552.
Retronasalraum 40556.
Retroperistaltik 40559.
Retroperitonealfibrose 40560.
Retropharyngealphlegmone 40564.
Retroplazentarblut 40565.
Retropneumoperitoneum 40566.
Retropositio, -position 40567.
Retropositio, -position coli 40568.
Retropositio, -position uteri 40569.
Retropulsion 40572.
Retropulsivanfall 40574.
Retrosternalraum 40577.
Retrovakzine 40583.
Retroversio uteri 40584.
Retroviren, Retroviridae 40585.
Retrozession 40587.
Retrusion 40588.
Rett* Syndrom 40589.
Rettgerella 40590.
Rettungskette 40591.
Retzius* 40592.
Retzius* Streifen 40593.
Retzius* Venen 40594.
Revakzination 40596.
Revaskularisation 40597.
Reverdin* Nadel 40598.
Reverdin* Plastik 40599.
Reversion 40603.
Revertante 40604.
Revertase 40605.
Revitalisierung 40606.
Revolutio cordis 40607.
Revulsio 40608.
Reye*(-Morgan*-Baral*) Syndrom 40609.
Reye*-Sheehan* Syndrom 40610.
Reynolds* Zahl 40612.
Rezedenz 40613.
Rezept 40615.
Rezeptor 40618.
Rezessivität 40620.
Rezidiv 40621.
Rezidivstenose 40623.
Rezirkulation 40625.
Rezirkulationsvitium 40626.
Rf 40628.
Rh 40634.
Rh(esus)-Antikörper 40667.
Rh(esus)-Antisera 40668.
Rh(esus)-Erythroblastose 40669.
Rh(esus)-Faktor 40670.
Rh(esus)-Inkompatibilität 40671.
Rh(esus)-Sensibilisierung 40672.
Rh(esus)-System 40673.
Rh-Antikörper 40655.
Rh-Erythroblastose 40662.
Rh-Faktor 40692.
Rh-Inkompatibilität 40707.
Rh-Sensibilisierung
Rh-positiv (Rh) 40763.
Rhabditidae 40636.
Rhabdo(myo)sarkom 40639.
Rhabdomyolyse 40637.
Rhabdomyom 40638.
Rhabdosphinkter 40640.
Rhabdoviren 40641.
Rhachi(o)algie, Rhachiodynie 40642.
Rhachi(o)pagus 40643.
Rhachi(o)tomie 40644.
Rhachiozele 40645.
Rhachitis 40647.
Rhagade 40648.
Rhamnose 40651.
Rhamnus 40652.
Rhamnus catharticus 40653.
Rhamnus frangula 40654.
Rheobase 40658.
Rheographie 40659.
Rheologie 40660.
Rheoplethysmographie (Burch*) 40661.
Rhesasthenie 40663.
Rhese*(-Goalwin*) Orbitaaufnahme 40664.
Rhesus(affe) 40665.
Rhesus-Antigene 40666.
Rheuma 40674.
Rheumafaktor (RF) 40675.
Rheumaknötchen 40676.
Rheumatest 40677.
Rheumatismus 40682.
Rheumatismus acutus verus 40683.
Rheumatismus cerebralis 40685.
Rheumatismus nodosus 40686.
Rheumatismus tuberculosus 40688.
Rheumatismus, allergischer 40684.
Rheumatismus, palindromischer 40687.
Rheumatoide 40690.
Rhexis 40691.
Rhinallergose 40693.
Rhinencephalon (BNA) 40695.
Rhinenzephalie 40697.
Rhinitis 40698.
Rhinitis acuta 40699.
Rhinitis allergica 40700.
Rhinitis atrophica(ns) 40701.
Rhinitis hyperplastica bzw. hypertrophica(ns) 40702.
Rhinitis mutilans 40703.
Rhinitis nervosa s. vasomotorica 40704.
Rhinitis pseudomembranacea 40705.
Rhinitis sicca simplex 40706.
Rhinoblennorrhö 40709.
Rhinobronchitis, spastische 40710.
Rhinocladium 40711.
Rhinodymie 40712.
Rhinolalia, Rhinolalie 40714.
Rhinolith 40715.
Rhinologie 40716.
Rhinomeiose 40717.
Rhinomyiasis 40718.
Rhinomykose 40719.
Rhinopathia, -pathie 40720.
Rhinopathia, -pathie allergica 40721.
Rhinopathia, -pathie gravidarum 40722.
Rhinopathia, -pathie pathergica s. vasomotori(c)a 40723.
Rhinopharyngitis 40724.
Rhinopharyngitis mutilans 40725.
Rhinopharyngoskopie 40726.
Rhinopharynx 40727.
Rhinophasie, -phonie 40728.
Rhinophykomykose 40729.
Rhinophym 40730.
Rhinoplastik 40731.
Rhinorrhagie 40732.
Rhinorrhö 40733.
Rhinoschisis 40734.
Rhinoscopia, Rhinoskopie 40735.
Rhinosklerom 40736.
Rhinosporidiose 40737.
Rhinovakzine 40738.
Rhinoviren 40739.
Rhinozephalie 40740.
Rhipicephalus 40741.
Rhizarthrose 40742.
Rhizobium 40743.
Rhizoid 40744.
Rhizolyse 40745.
Rhizom(a) 40746.
Rhizoneuron 40748.
Rhizopoda 40749.
Rhizopus 40750.
Rhizotomie 40751.
Rhizotomie, chemische 40752.
Rhodamin 40754.
Rhodnius prolixus 40755.
Rhodopsin 40756.
Rhodotorula 40757.
Rhombencephalon (PNA) 40758.
Rhonchi sibilantes u. sonores 40760.
Rhopheozytose 40761.
Rhotazismus 40762.
Rhusiopathia (suis) 40766.
Rhyp(o)... 40768.
Rhythmik 40769.
Rhythmus 40770.
Rhythmusmethode 40771.
Rhythmusstörung 40772.
Rhytid... 40773.
Ribbing* Syndrom 40775.
Riboflavin 40776.
Ribonuclease 40777.
Ribonucleinsäure 40778.
Ribonucleosid 40779.
Ribonucleotid 40780.
Ribose (Rib., R) 40781.
Ribosephosphat 40782.
Ribosomen 40784.
Ribulose 40785.
Richet* Phänomen 40787.
Richmond* Krone 40788.
Richter* Linie 40789.
Richtkonzentration, technische 40790.
Richtungshören 40791.
Ricin 40792.
Ricinus communis 40793.
Ricker* Relationspathologie 40794.
Rickettsia 40795.
Rickettsia akari 40796.
Rickettsia australis 40797.
Rickettsia burneti(i) 40798.
Rickettsia conori(i) 40799.
Rickettsia mooseri s. muris 40800.
Rickettsia pediculi 40801.
Rickettsia prowazeki(i) 40802.
Rickettsia quintana 40803.
Rickettsia rickettsi(i) 40804.
Rickettsia sibirica 40805.
Rickettsia tsutsugamushi 40806.
Rickettsia typhi 40807.
Rickettsiaceae 40808.
Rickettsien 40809.
Rickettsienantigene 40810.
Rickettsienpocken 40811.
Rickettsiosen 40812.
Ridazolol 40813.
Riechbahn 40814.
Riechepithel 40815.
Riechfäden 40816.
Riechhirn 40817.
Riechorgan 40818.
Riechprüfung 40819.
Riechschwelle 40821.
Riechschärfe 40820.
Riechsphäre, kortikale 40822.
Riechstoffe 40823.
Riechstoffe, scharfe 40824.
Riechzelle 40825.
Riechzentrum 40826.
Rieckenberg* Reaktion 40827.
Riedel* 40828.
Riedel* Operation 40829.
Riedel* Struma 40830.
Rieder* 40831.
Rieder*-Möller* Sonde 40832.
Rieger* Syndrom 40833.
Riehl* Melanose 40834.
Riesen... 40835.
Riesenchromosom 40836.
Riesenfalten 40837.
Riesengranulationen (der Leukozyten) 40838.
Riesenkern 40839.
Riesenkind 40840.
Riesenleukozyt 40841.
Riesenstabkerniger 40842.
Riesenthrombozyt 40843.
Riesenwuchs 40844.
Riesenwuchs, essentieller 40845.
Riesenwuchs, eunuchoider 40846.
Riesenwuchs, hypophysärer 40847.
Riesenwuchs, partieller 40848.
Riesenwuchs, primordialer 40849.
Riesenwuchs, zerebraler 40850.
Riesenzell(en)-Arteriitis 40852.
Riesenzell(en)granulom 40853.
Riesenzell(en)leukämie 40854.
Riesenzell(en)sarkom 40855.
Riesenzell(en)tumor 40856.
Riesenzelle 40851.
Rieth* D-H-S-Diagnostik 40857.
Rietti*-Greppi*-Micheli* Syndrom 40858.
Rieux* Hernie 40859.
Rifampin 40861.
Rifamycin (WHO) 40862.
Rifttalfieber 40863.
Rigidität 40865.
Rigidität, Rigiditas dorsalis myopathica 40866.
Rigor 40867.
Rigor mortis 40868.
Riktus 40870.
Riley*-Day* Syndrom 40871.
Rille*-Comegravel* Syndrom 40872.
Rilliet* Punkte 40873.
Rima 40874.
Rima ani 40875.
Rima glottidis (PNA) 40876.
Rima oris (PNA) 40877.
Rima palpebrarum 40878.
Rima pudendi (PNA) 40879.
Rima vestibuli laryngis (PNA) 40880.
Rinde 40883.
Rinde, sensible 40884.
Rindenarchitektonik 40885.
Rindenblindheit 40886.
Rindenfeld 40887.
Rindentaubheit 40888.
Rinderbandwurm 40889.
Rindergalle 40890.
Rinderherzextrakt 40891.
Rindertuberkulose 40892.
Ring 40893.
Ringblase 40894.
Ringchromosom 40895.
Ringdesobliterator 40896.
Ringelhaare 40897.
Ringelröteln 40898.
Ringelschuß 40899.
Ringelwürmer 40900.
Ringer* Lösung 40901.
Ringfixateur 40902.
Ringformen 40903.
Ringknorpel 40904.
Ringkürette 40906.
Ringkörper 40905.
Ringmesser 40907.
Ringpessar 40908.
Ringschatten 40909.
Ringsideroblasten 40910.
Ringskotom 40911.
Ringstripper 40912.
Ringtest 40913.
Ringverbindung 40914.
Ringwallkarzinom 40915.
Rinne* Versuch 40916.
Riolan* 40917.
Riolan* Bogen 40918.
Rioprostil 40919.
Rippe 40921.
Rippenbogenrandschnitt 40922.
Rippenbuckel 40923.
Rippenfell 40924.
Rippenfraktur 40925.
Rippenknorpel 40926.
Rippenrandschnitt 40927.
Rippenraspatorium 40928.
Rippenresektion 40929.
Rippenserienfraktur 40930.
Rippental 40931.
Rippenusur 40932.
Rippenzwischenraum 40933.
Rippstein* Gerät 40934.
Risikofaktor 40936.
Risikogeburt 40937.
Risikokind 40938.
Risikoschwangerschaft 40939.
Risser* Lokalizer-Verfahren 40942.
Rissmann* Handgriff 40943.
Ristocetin 40945.
Ristocetin-Cofaktor 40946.
Risus sardonicus 40947.
Ritgen* Handgriff 40948.
Ritter* Dermatitis 40950.
Ritztest 40951.
Riva - Rocci* Apparat 40954.
Rivalta* Probe 40953.
Rivinus* Membran 40956.
Rivus lacrimalis (PNA) 40958.
Riz... 40959.
Rizinismus 40960.
Rizinusöl 40961.
Riß 40941.
Rn 40965.
Robbengliedrigkeit, -hand 40974.
Robbins* Test 40975.
Robertson* Translokation 40976.
Robertson* Zeichen 40977.
Robertson*-Reid* Standard 40978.
Robin* Syndrom 40979.
Robinson* Reflex 40980.
Robison* Ester 40981.
Roborantia (remedia) 40982.
Roc(c)ella 40983.
Rocher* (Schlüssel-)Zeichen 40984.
Rocher*-Sheldon* Syndrom 40985.
Rocket-Immunoelektrophorese 40986.
Rocky Mountain spotted fever 40987.
Rodentiosen 40989.
Rodentizid 40990.
Rodopsin 40991.
Roederer* 40993.
Roederer* Selbstentwicklung 40994.
Roemheld* (-Tecklenburg*-Ceconi*) Syndrom 40998.
Roger* Syndrom 41054.
Rohkost 41055.
Rohprotein 41056.
Rohr* Agranulozytose 41057.
Rohr* Fibrin(oid) 41058.
Rohrer*-Kahlstorf* Formel 41059.
Rohrschlitznagel 41060.
Rohrzucker 41061.
Rokitansky* 41063.
Rokitansky* Divertikel 41064.
Rokitansky* Hernie 41065.
Rokitansky* Syndrom 41066.
Rokitansky* Trias 41067.
Rolando* 41068.
Rolando*-Silvio* Fraktur 41069.
Rollappen 41070.
Rollbewegung 41071.
Rolle 41072.
Rollenbildung 41073.
Rollenpinzette 41074.
Rolleston* Regel 41075.
Rollhügel 41076.
Rollier* Behandlung 41077.
Rollkur 41078.
Rollröhrchenkultivation 41079.
Rollung 41080.
Romano*-Ward* Syndrom 41082.
Romanowsky* 41083.
Romanowsky* Färbung 41084.
Romantildea* Zeichen 41081.
Romberg* 41085.
Romberg* Phänomen 41086.
Romberg* Versuch 41087.
Romberg* Zeichen 41088.
Ronchi 41089.
Ronchi* Theorie 41090.
Rooming-in 41091.
Roque* Syndrom 41092.
Rorschach* (Formdeute-)Test 41093.
Rosacea 41094.
Rosazea 41096.
Rosazea-artige Dermatitis 41097.
Rose 41099.
Rose bengal(e) 41101.
Rose* Reaktion 41098.
Rose, falsche 41100.
Rosen* Operation 41102.
Rosenbach*-Semon* Gesetz 41103.
Rosenfeld* Syndrom 41104.
Rosenkranz 41105.
Rosenmüller* Drüse 41106.
Rosenmüller* Grube 41107.
Rosenthal* Ader 41108.
Rosenthal* Faktor 41109.
Rosenthal* Fasern 41111.
Rosenthal* Krankheit 41110.
Rosenthal* Operation 41112.
Rosenthal* Syndrom 41113.
Roseola 41114.
Roseola cholerica 41115.
Roseola epidemica 41116.
Roseola infantum 41117.
Roseola syphilitica 41118.
Roseola typhosa 41119.
Roser* 41120.
Roser*-König* Mundsperrer 41121.
Roser*-Neaigulaton* Linie 41122.
Rosette 41123.
Rosettenphänomen 41124.
Rosettenstar 41125.
Rosettentest 41126.
Ross* 41127.
Ross* Katheter 41129.
Ross* Präparation 41128.
Rosselli*-Gulienetti* Syndrom 41130.
Rossolimo* Reflex 41131.
Rostellum 41133.
Rostrum 41135.
Rot-Grün-Blindheit 41153.
Rotameter 41137.
Rotation 41138.
Rotationsangioplastie 41139.
Rotationsatherektomie 41140.
Rotationsbestrahlung 41141.
Rotationsempfindung 41142.
Rotationslappen 41143.
Rotationsschmerz 41144.
Rotationsthrombelastographie (Jürgens*) 41145.
Rotator 41146.
Rotatorenmanschette 41147.
Rotaviren 41149.
Rotblindheit 41150.
Rotes Kreuz (RK) 41152.
Roth* Flecke 41154.
Roth*-Bielschowsky* Syndrom 41155.
Rothaarigkeit 41156.
Rothmund*(-Werner*) Syndrom 41157.
Rotlauf 41158.
Rotlicht 41159.
Rotor* Syndrom 41160.
Rotschwäche 41161.
Rotsehen 41162.
Rotsichtigkeit, relative 41163.
Rotter*-Erb* Syndrom 41164.
Rotula 41165.
Rotz 41167.
Rotzpneumonie 41168.
Rouget* Zellen 41169.
Rous* 41171.
Rous* (Sarkom-)Virus (RSV) 41172.
Rous*-assoziiertes Virus (RAV) 41173.
Roussy* 41174.
Roussy*-Cornil* Zeichen 41175.
Roux* Haken 41176.
Roux* Operation 41177.
Roviralta* Syndrom 41178.
Rovsing* 41179.
Rovsing* Syndrom 41180.
Rowbotham* Anästhesie 41181.
Roxatidinacetat 41182.
Royer* Laparoskop 41183.
Rp 41184.
Rr. 41188.
Ru 41199.
Rubefacientia (remedia) 41201.
Rubella-Virus 41202.
Ruben* Ventil 41203.
Rubeola 41204.
Rubeose, -osis 41205.
Rubeose, -osis iridis 41206.
Ruber 41207.
Rubidium (Rb) 41208.
Rubin-Laser 41211.
Rubinikterus 41210.
Rubinstein*-Taybi* Syndrom 41212.
Rubner* Gesetz 41213.
Rubor 41214.
Ruc(ti)tatio, Ructus 41220.
Ruckkrampf 41216.
Rucknystagmus 41217.
Rucksacklähmung 41218.
Rucksackverband 41219.
Rud* Syndrom 41221.
Rudimentärorgan 41223.
Ruffini* Körperchen 41268.
Ruffini* Rezeptoren 41269.
Rugae 41270.
Rugae vaginales (PNA) 41271.
Rugektomie 41272.
Ruhe(membran)potential 41280.
Ruhe-Dehnungskurve 41274.
Ruhe-Nüchtern-Umsatz (RNU) 41281.
Ruheangina 41273.
Ruhedurchblutung 41275.
Ruhedyspnoe 41276.
Ruhehaltung 41277.
Ruheinsuffizienz 41278.
Ruhekern 41279.
Ruhephase 41282.
Ruhesteife 41283.
Ruhestoffwechsel 41284.
Ruhestrom 41285.
Ruhetremor 41287.
Ruhetätigkeit 41286.
Ruheumsatz 41288.
Ruhr 41289.
Ruhrrheumatismus, -rheumatoid 41290.
Rukavina* Syndrom 41291.
Ruktation, Ruktus 41292.
Rumination, Ruminieren 41295.
Rummel* Klemme 41293.
Rummel*-Belmont* Tourniquet 41294.
Rumor 41296.
Rumpel*-Leede* Test 41297.
Rumpf 41298.
Rumpf(wand)muskulatur 41301.
Rumpfataxie 41299.
Rumpfhautbasaliom 41300.
Rumpfzölom 41302.
Run-in 41312.
Rundherd 41303.
Rundinfiltrat 41304.
Rundnagel 41305.
Rundrücken 41306.
Rundschatten 41307.
Rundstiellappen 41308.
Rundwürmer 41309.
Rundzell(en)sarkom 41310.
Runge* Syndrom 41311.
Runt-Krankheit 41313.
Rupia 41314.
Ruptur(a) 41315.
Rush 41316.
Rush* Nagel 41317.
Russel*(-Krukenberg*) Körperchen 41319.
Russische Frühjahr-Sommer-Enzephalitis 41320.
Russische Frühjahr-Sommer-Enzephalitis intermittierendes Fieber 41321.
Rust* Hernie 41325.
Rust* Krankheit 41326.
Ruthenium (Ru) 41327.
Rutherford* Modell 41328.
Rutilismus 41329.
Rutin 41330.
Rutoside 41331.
Ruß 41318.
Rußkrebs 41322.
Rußlunge 41323.
Rußwarze 41324.
Rye-Klassifikation 41334.
Ryle* Sonde 41335.
Rübenzucker 41224.
Rückatmungssystem 41225.
Rückbildung 41226.
Rückbiß 41227.
Rücken 41228.
Rückenlage-Schocksyndrom 41229.
Rückenmark 41230.
Rückenmark(s)abszeß 41232.
Rückenmark(s)anästhesie 41233.
Rückenmark(s)bahnen 41234.
Rückenmark(s)blutung 41235.
Rückenmark(s)entzündung 41236.
Rückenmark(s)erschütterung 41237.
Rückenmark(s)freilegung 41238.
Rückenmark(s)häute 41239.
Rückenmark(s)kompression 41240.
Rückenmark(s)kontusion 41241.
Rückenmark(s)nerven 41242.
Rückenmark(s)schwindsucht 41243.
Rückenmark(s)segmente 41244.
Rückenmark(s)syphilis 41245.
Rückenmark(s)tumoren 41246.
Rückenmark(s)wurzeln 41247.
Rückenmark(s)zentren 41248.
Rückenmark, akutes 41231.
Rückentwicklung 41249.
Rückfall 41250.
Rückfallfieber 41251.
Rückfallfieber, Indisches 41254.
Rückfallfieber, Kaukasisches 41255.
Rückfallfieber, Nordafrikanisches oder Spanisches 41256.
Rückfallfieber, endemisches 41252.
Rückfallfieber, epidemisches Europäisches 41253.
Rückfluß 41257.
Rückflußileitis 41258.
Rückgrat 41259.
Rückkopplung 41260.
Rücklauferbrechen 41261.
Rückresorption 41262.
Rückschlag 41263.
Rückstauungsniere 41264.
Rückstichnaht 41265.
Rückstoßphänomen 41266.
Rückwärtsversagen 41267.
Räude 39656.
Rö- 40992.
RöV 41053.
Röhrchentest 40995.
Röhrenfokus 40996.
Röhrenspannung 40997.
Rönne* Sprung 40999.
Röntgen (R) 41000.
Röntgenanlage 41001.
Röntgenaufnahme 41002.
Röntgenbestrahlung 41003.
Röntgenbild 41004.
Röntgenbildspeicher 41005.
Röntgenbildverstärker 41006.
Röntgendermatitis 41007.
Röntgendiagnostik 41008.
Röntgendosis 41009.
Röntgendurchleuchtung 41010.
Röntgenerythem 41011.
Röntgenfilm 41012.
Röntgenfilter 41013.
Röntgenfrühreaktion 41014.
Röntgenfunktionsdiagnostik 41015.
Röntgengenerator 41016.
Röntgengerät 41017.
Röntgenkarzinom 41018.
Röntgenkastration 41019.
Röntgenkater 41020.
Röntgenkaustik 41021.
Röntgenkinematographie 41022.
Röntgenkontrastmittel (RKM) 41023.
Röntgenkymographie 41024.
Röntgenleeraufnahme 41025.
Röntgenoderm 41027.
Röntgenographie 41028.
Röntgenologie 41029.
Röntgenreihenuntersuchung 41031.
Röntgenreiztherapie 41032.
Röntgenröhre 41033.
Röntgenschaden 41034.
Röntgenschirmbildverfahren 41035.
Röntgenschutz 41036.
Röntgensensibilität 41037.
Röntgenstereographie 41038.
Röntgenstereometrie 41039.
Röntgenstereoskopie 41040.
Röntgenstrahlen 41041.
Röntgensyndrom 41042.
Röntgentherapie 41043.
Röntgenverordnung (RöV) 41044.
Rössle* Syndrom 41045.
Röteln 41046.
Röteln, konnatale oder pränatale 41047.
Röteln-Immunglobulin 41050.
Röteln-Vakzine 41051.
Rötelnembryo(feto)pathie 41048.
Rötelnenzephalitis 41049.
Rötelnvirus 41052.


Suchindex zurück vorwärts 20750. Homans*

(John H., 1877-1954, Chirurg, Boston)
Unterbindung der Vena femoralis an der Einmündung der V. femoralis
profunda als Embolieprophylaxe bei tiefer Beinvenenthrombose.

 Suchindex zurück vorwärts 20751. Homans* Zeichen

Fgb: chir
bei gestrecktem Bein durch passive Streckung (Dorsalflexion) des Fußes
ausgelöster Schmerz in Wade u. Kniekehle als Hinweis auf Thrombose des
Unterschenkels.

 Suchindex zurück vorwärts 20752. Homatropin

C16H21NO3; synthetischer Mandelsäuretropinester; ein
Atropin-ähnliches Parasympatholytikum mit rascherer u. früher abklingender
(ca. 12 Std.) Mydriasis-Wirkung. Anw. v.a. als Methyl- u. Hydrobromid
(letzteres auch Intestinalspasmolytikum).

 Suchindex zurück vorwärts 20753. Home* Lappen

(Sir Evenard H., 1756-1832, Chirurg, London)

Fgb: urol
hypertrophierter Prostata-Mittellappen.

 Suchindex zurück vorwärts 20754. homing

(engl.) Lymphozytenrückkehr in die - MALT-Bezirke.

 Suchindex zurück vorwärts 20755. Hominidae

die Familie Menschenartige [Hominoidea], zu der außer Australopithecus
die echten Menschen (= Homininae, Euhomininae) Homo erectus u. H.
sapiens gehören.

 Suchindex zurück vorwärts 20756. Homme

(französ.) Mensch.

 Suchindex zurück vorwärts 20757. Homme sans cou

Mensch ohne Hals = Träger eines Klippel*-Feil* Syndroms.

 Suchindex zurück vorwärts 20758. Homme de verre

Glasmensch, bei van der - Hoeve* Syndrom.

 Suchindex zurück vorwärts 20759. homo...

Wortteil gleich(artig), entsprechend (s.a. iso..., homöo...,
homoio...), artgleich (neuerdings - allo...). -- chem Präfix für
Derivate mit einer CH2-Gruppe mehr als die Stammverbindung.

 Suchindex zurück vorwärts 20760. Homo

die Gattung Mensch der Hominidae; mit aufrechtem Gang u. der Fähigkeit,
Werkzeuge u. Feuer zu benutzen.

 Suchindex zurück vorwärts 20761. Homo sapiens

ab ca. 300` 000 v. Chr.; vom H. erectus (= Pithecanthropus) unterschieden
durch größeres Längenwachstum, grazileren Knochenbau, größere
Schädelkapazität mit steiler Stirn u. höherer Scheitelwölbung; Unterarten
z.B. H. sap. neanderthalensis (Neandertaler) u. H. sap. sapiens (soweit
nicht fossil, H. recens genannt).

 Suchindex zurück vorwärts 20762. Homoallele

Fgb: genet
identische - Allele mit Strukturunterschieden an identischen Sites eines
Gen-Locus.

 Suchindex zurück vorwärts 20763. Homocystein, -zystein (Hcy)

-Amino-gamma-thiobuttersäure; dem - Cystein homologe
schwefelhaltige - Aminosäure; Zwischenprodukt des transmethylierenden
Stoffwechsels, das bei CH3-Anlagerung in Methionin übergeht; steht in
physiologischem Gleichgewicht mit Homocystin; s.a. Homoserin.

 Suchindex zurück vorwärts 20764. Homocystin

dem Cystin homologe, durch Schwefel- = S-S-Bindung aus 2 Molekülen
Homocystein entstehende - Aminosäure; ein Intermediärprodukt im
Methionin-Cystein-Stoffwechsel; ist bei genetisch bedingtem Enzymblock
(Mangel an Cystathion-synthetase) in Blut u. Harn angereichert ( -
Homocystinurie). -- s.a. Guthrie* Hemmtest.

 Suchindex zurück vorwärts 20765. Homocystinurie

eine autosomal-rezessiv erbliche Enzymopathie mit Störung der
Cystathionin-Synthese. Symptome marfanoider Wuchs ( - Marfan* Syndrom) u.
Skelettfehlbildungen, Knochenbrüchigkeit (Osteoporose),
Entwicklungsverzögerung mit geistiger Behinderung, Linsenluxation,
clownartige Wangenröte, Thromboembolien; Ausscheidung von Homocystin u.
Methionin im Harn, Methioninämie. Ferner Verkrampfung der unteren
Gliedmaßen.

 Suchindex zurück vorwärts 20766. homöo...

Wortteil gleich(artig), entsprechend; s.a. homo..., homoio..., iso...

 Suchindex zurück vorwärts 20767. Homöoionie

Konstanz der Ionenzusammensetzung.

 Suchindex zurück vorwärts 20768. homöomorph

von gleicher Form (gleichem Bau).

 Suchindex zurück vorwärts 20769. Homöopathie

die 1796 entdeckte u. 1810 von Samuel Hahnemann eingeführte, von der -
Allopathie abweichende Heilmethode mit 2 wesentlichen Prinzipien
Simileprinzip (Arzneiwahl nach der Ähnlichkeit der subjektiven u.
objektiven Symptome des Krankheitsbildes mit dem -- durch Arzneiversuch an
Gesunden, aus Toxikologie erkannten -- Wirkungsbild der Arznei; s.a.
Similia similibus curentur) u. Dosierung in abgestuften Verdünnungen ( -
Potenzen). Die klassische H. (Hahnemannismus, im Angelsächsischen nach
Kent auch Kentianismus genannt) hält an den Dogmen des Hahnemannschen
Organon der Heilkunst u. Chronische Krankheiten fest. Die
naturwissenschaftlich-kritische Richtung (Homöotherapie) lehnt die
Hochpotenzen, Psora-Lehre ab, wendet nur niedrige oder mittlere
Dezimalpotenzen an u. bejaht den Primat der wissenschaftlichen Therapie.
-- Die Arzneimittel werden -- soweit akzeptiert -- nach den Vorschriften
des Dtsch. Homöopathischen Arzneibuches (HAB) durch stufenweises
Potenzieren (D1 = 110, D2 = 1100 usw.) bereitet aus Urtinkturen (aus
Pflanzen, tier. Stoffen; Symbol 0) oder Mineralien u. Chemikalien (Symbol
O) u. aus indifferenten Verdünnungsmitteln wie Weingeist, destilliertes
Wasser, Glycerin ( - Dilution) bzw. Milchzucker (für Triturationen);
daneben fabrikmäßig hergestellte Fertigpräparate.

 Suchindex zurück vorwärts 20770. Homöoplasie

ein dem Muttergewebe gleiches Wachstum von Zellen u. Geweben, evtl. als
organähnliche Neubildung.

 Suchindex zurück vorwärts 20771. Homöostase

Fgb: physiol
(Cannon 192932) Selbstregulation eines -- biologischen -- Systems im
dynamischen Gleichgew., z.B. eines tier. Organismus durch neurohumorale
Regelmechanismen ( - Regelung), i.e.S. auch die Absicherung gegen
wechselnde Umweltbedingungen durch Stärkung u. Verbreiterung der
Resistenz. -- Physiologische Veränderungen unter Einfluß des zirkadianen
Rhythmus.

 Suchindex zurück vorwärts 20772. Homöostase, epigenetische

die regulatorische Sicherung der Differenzierungsvorgänge u.
Aufrechterhaltung der Differenzierungsunterschiede während der Ontogenese.

 Suchindex zurück vorwärts 20773. homogam

Fgb: genet
nur gleiche Geno- bzw. Phänotypen befruchtend.

 Suchindex zurück vorwärts 20774. homogen

gleichartig, gleichgeartet, von überall gleicher Struktur, mit gleichen
Teil(funktion)en.

 Suchindex zurück vorwärts 20775. homogen Strahlung

monochromatische bzw. monoenergetische Strahlung.

 Suchindex zurück vorwärts 20776. Homogen(is)at

biologisch aktiver Gewebebrei, gewonnen durch Feinstzerkleinerung
(Homogenisierung) frischen Gewebes in Homogenisatoren (z.B. Zentrifuge,
Vibrator, Mörser, Mahlwerk etc.); enthält u.a. freigesetzte intrazelluläre
Strukturelemente, enzymatische Aktivitäten.

 Suchindex zurück vorwärts 20777. Homogentisinsäure

2,5-Dihydroxyphenylessigsäure (Glykosursäure). Eine alkali- u.
sauerstofflabile, beim Menschen als intermediäres Abbauprodukt von
Phenylalanin u. Tyrosin entstehende Säure; wird durch Homogentisat-1,
2-dioxygenase (Homogentisinase) weiter abgebaut, tritt aber infolge
spezifischen Enzymmangels bei Alkaptonurie im Harn auf (Homogentisinurie)
u. wird dort, v.a. im alkalischen Milieu, oxidativ in schwarzbraune
Alkaptonkörper umgewandelt ( - Ochronose).

 Suchindex zurück vorwärts 20778. Homoglykane

Polysaccharide mit nur einem Monosaccharid-Typ als Baustein, z.B.
Cellulose, Amylose, Amylopektin.

 Suchindex zurück vorwärts 20779. homoio...

Wortteil gleich(artig), entsprechend (s.a. homo..., homöo...,
iso...).

 Suchindex zurück vorwärts 20780. Homoioplastik

- Plastik mit allogenem - Transplantat.

 Suchindex zurück vorwärts 20781. Homoiosmie

Fgb: physiol
die Konstanz des osmotischen Drucks von Geweben, Zellen u. Flüssigkeiten,
unabhängig von Druckveränderungen der Umgebung.

 Suchindex zurück vorwärts 20782. homoiotherm

mit konstanter, von der Außentemperatur unabhängiger - Kerntemperatur.

 Suchindex zurück vorwärts 20783. homokladische Anastomose

- Anastomose zwischen den Ästen eines Arterienstammes.

 Suchindex zurück vorwärts 20784. homolateral

(auch: ipsilateral)
dieselbe (Körper-)Seite betreffend; vgl. kontralateral.

 Suchindex zurück vorwärts 20785. homolog

(auch: homoiolog)
übereinstimmend, adäquat; homöolog.
- allogen; genet mutativ als Variante gleichen Phänotyps
entstanden.

 Suchindex zurück vorwärts 20786. homolog Antigen

Fgb: immun
- Antigen, das mit dem von ihm angeregten u. korrespondierenden h.
Antikörper spezifisch reagiert.

 Suchindex zurück vorwärts 20787. homolog Chromosom

s.u. Chromosomen.

 Suchindex zurück vorwärts 20788. homolog Proteine

- Eiweißkörper mit -- phylogenetisch bedingter -- weitgehender
Übereinstimmung der Primärstruktur (Aminosäuresequenz) u. Tertiärstruktur;
meist auch mit ähnlicher Funktion; z.B. die Cytochrome, Peptidhormone,
Immunglobuline, Proteasen (z.B. TrypsinChymotrypsin).

 Suchindex zurück vorwärts 20789. homolog Reihe

chemisch verwandte Verbindungen, wobei die folgende um jeweils eine
Gruppe vermehrt ist (z.B. um -CH2- bei gesättigten Kohlenwasserstoffen
Methan, Äthan etc.).

 Suchindex zurück vorwärts 20790. homolog Serum

Fgb: immun
Serum derselben Art (Spezies) u. damit der gleichen Eiweißart, z.B.
Rekonvaleszentenserum.
das spezifische Immunserum.

 Suchindex zurück vorwärts 20791. Homologes

Glied einer homologen Reihe.
homologes - Chromosom.

 Suchindex zurück vorwärts 20792. Homomerie

Zusammensetzung aus (annähernd) gleichen Untereinheiten (Segmenten,
Zellen).

Fgb: genet
- Polygenie mit gleicher Beteiligung mehrerer Gene an der Entstehung
einer Erbeigenschaft.

 Suchindex zurück vorwärts 20793. homonym

gleichnamig, -lautend, sich entsprechend (vgl. h. - Hemianopsie).

 Suchindex zurück vorwärts 20794. homophasisch

mit gleicher Phase ablaufend, in Phase (z.B. der Schalldruckverlauf
eines akustischen Reizes in beiden Ohren), gleichzeitig (neur s.u.
Phasenverschiebung).

 Suchindex zurück vorwärts 20795. Homoplastik

- Homoioplastik.

 Suchindex zurück vorwärts 20796. Homopolymere

Makromoleküle aus gleichen Grundbausteinen; i.e.S. Polynucleotide als
synthetische (enzymatisch gewonnene) Messenger-RNS zur Erforschung des
genetischen Code.

 Suchindex zurück vorwärts 20797. Homoserin

-Amino-gamma-hydroxybuttersäure; eine natürliche - Aminosäure
(Hydroxyaminosäure); Zwischenprodukt im Stoffwechsel von Methionin,
Threonin u. Asparaginsäure beim Menschen; entsteht bei der chem. Spaltung
von Methionin-haltigen Peptiden mit Bromcyan als neue Carboxyl-endständige
Aminosäure.

 Suchindex zurück vorwärts 20798. Homosexualität

die auf das gleiche Geschlecht gerichtete Sexualität (beim männlichen
Geschlecht = Uranismus [ungebräuchlich], beim weiblichen = Sapphismus =
Tribadie = lesbische Liebe). Im Verlauf der Geschichte unterschiedl.
beurteilt als strafwürdiges Verbrechen, als Krankheit, als Perversion
oder als Verhaltensvariante. Nach heutiger Auffassung handelt es sich um
eine Variante normaler Sexualität. Eine Therapie-Notwendigkeit besteht
allenfalls bei mangelnder Selbstakzeptanz u. ist ausschließlich auf diese
gerichtet, keinesfalls auf Umpolungsversuche in Richtung heterosexuellen
Verhaltens.

 Suchindex zurück vorwärts 20799. homostatisches Transplantat

Fgb: chir
nicht mehr lebensfähiges Transplantat als Gerüst für körpereigene
Regenerationsprozesse.

 Suchindex zurück vorwärts 20800. Homotransplantation

allogene - Transplantation.

 Suchindex zurück vorwärts 20801. Homovanillinsäure

3-Methoxy-4-hydroxy-phenylessigsäure; Abbauprodukt im
Catecholamin-Stoffwechsel; Referenzbereich im Urin; 2,0-7,4 mg24 h bzw. 11,
0-40,7 mymol24 h (vermehrt bei - Phäochromozytom, Neuroblastom u.
Ganglioneurom); labor die quantitative Bestimmung erfolgt mittels
Hochdruckflüssigkeitschromatographie u. elektrochem. Detektion.

 Suchindex zurück vorwärts 20802. homozygot

im Zustand der Homozygotie, d.h. mit identischen - Allelen eines Gens in
beiden homologen Chromosomen eines diploiden bzw. in allen eines
polyploiden Genoms.

 Suchindex zurück vorwärts 20803. Homozyst...

- Homocyst...

 Suchindex zurück vorwärts 20804. homozytotrope Antikörper

- Reagine.

 Suchindex zurück vorwärts 20805. Homunculus, -kulus

bildliche Veranschaulichung ( - Abb.) der motorischen bzw.
somatosensiblen Repräsentation der einzelnen Körperabschnitte im Gehirn,
wobei die entsprechenden Abschnitte neben dem schematischen Schnittbild
der Großhirnrinde skizziert sind.

 Suchindex zurück vorwärts 20806. Hongkong-Cholangiohepatitis

das nur bei Chinesen beobachtete Syndrom der verstopften Gallenwege.
Eitrige Cholangiolitis mit Cholangiohepatitis u. Steinbildung in den
Hauptgallengängen (nicht in Gallenblase). Folge einer Clonorchiasis mit
Coli- oder Staphylokokken-Infektion?

 Suchindex zurück vorwärts 20807. Honigwabenlunge

- Wabenlunge.

 Suchindex zurück vorwärts 20808. Hooft* Syndrom

die familiäre - Hypolipidämie.

 Suchindex zurück vorwärts 20809. Hook

(engl. = Haken)
leicht auswechselbares, aktiv u. passiv bewegliches, willkürlich
feststellbares hakenförmiges Greifwerkzeug als Ansatzstück für Kunstarm.

 Suchindex zurück vorwärts 20810. Hopfenpflückerkrankheit

Kopfschmerz, Schläfrigkeit, Konjunktivitis (Hopfenauge), papulöses,
evtl. pustulöses Erythem, Gelenkbeschwerden bei Hopfenpflückern; nach
Aufgabe der Arbeit schwindend. Bei auch Zyklusstörungen (durch hohen
Östrogengehalt des Hopfens).

 Suchindex zurück vorwärts 20811. Hoppe*-Goldflam* Syndrom

- Myasthenia gravis pseudoparalytica.

 Suchindex zurück vorwärts 20812. HOP-Test

- Hamsteroozyten-Penetrationstest.

 Suchindex zurück vorwärts 20813. Hordeolum

Fgb: ophth
das Gerstenkorn ( - Abb.); akute Staphylo- oder Streptokokken-Infektion
der Liddrüsen mit Eiterdurchbruch nach außen (= H. externum; an Zeis*
Talg- u. Moll* Schweißdrüsen) oder nach innen (= H. internum; an Meibom*
Drüsen). Evtl. wiederholt vorkommend (Hordeolosis); gehäuft bei Diabetes
mellitus. Abb. 3A

 Suchindex zurück vorwärts 20814. Horizokardie

Querlage des Herzens; vgl. Horizontallage.

 Suchindex zurück vorwärts 20815. Horizontalatrophie

Fgb: dent
stufen- bzw. treppenförmiger Höhenabbau bei der - Alveolaratrophie.

 Suchindex zurück vorwärts 20816. Horizontale, Deutsche

Fgb: röntg
- Deutsche H.

 Suchindex zurück vorwärts 20817. Horizontallage

Fgb: kard
(Wilson) EKG-Lagetyp des Herzens weitgehende Übereinstimmung von aVL mit
V6 u. von aVF mit V1; Synonym für Linkstyp.

 Suchindex zurück vorwärts 20818. Horizontalzellen

die mit ihren kernhaltigen Zellkörpern in der inneren Körnerschicht der
Netzhaut ( - Retina) gelegenen Interneuronen der Sehbahn.
- Cajal* Zellen.

 Suchindex zurück vorwärts 20819. Hormogen

- Hormonogen.

 Suchindex zurück vorwärts 20820. hormonablative Verfahren

gyn, urol s.u. Hormontherapie.

 Suchindex zurück vorwärts 20821. hormonal

- hormonell.

 Suchindex zurück vorwärts 20822. Hormon(e)

(griech. hormao = antreiben)
Signalstoffe, die in spezialisierten, mit dem Blut- u. Lymphstrom
verbundenen Zellen bzw. Geweben (meist endokriner Drüsen) gebildet werden
u. -- ohne selbst verbraucht zu werden -- in kleinsten Mengen biochemische
Primärreaktionen (intra- u. extrazelluläre Stoffwechselabläufe) auslösen,
auf die als Sekundärreaktion physiologische Vorgänge folgen. Sie werden
bei Bedarf aus gespeicherten Vorstufen ( - Hormonogene) oder aber
kontinuierlich gebildet (z.B. die nicht speicherbaren Steroidhormone).
Ihre Absonderung steht unter Kontrolle von Regelkreisen, z.B. auch unter
Steuerung durch das hormonale - Hypophysen-Zwischenhirn-System, das
seinerseits durch nervale Reize u. durch das Zentrum des zirkadianen
Rhythmus gesteuert wird. Die Inaktivierung erfolgt v.a. in der Leber durch
Proteolyse, Reduktionsvorgänge. Nach dem Bildungsort werden sie
unterschieden als neurosekretorische (z.B. im Hypothalamus gebildete H.),
glanduläre (in endokrinen Drüsen gebildete H.) u. als Gewebshormone (s.a.
Helle-Zellen-System) u. -- i.w.S. -- als Mediatoren ( - Transmitter,
Histamin, Prostaglandine); den Ursprungsort kennzeichnen Bezeichnungen wie
Pankreas-, Nebennieren-, Hypophysenhormone (letztere meist als trope, d.h.
auf eine nachgeordnete Hormondrüse regelnd einwirkende H.; z.B.
adrenocorticotropes bzw. thyreotropes Hormon); den in Drüsen gebildeten
glandulären H. werden die nicht in Drüsen gebildeten als sog.
aglanduläre H. gegenübergestellt. Nach der chemischen Struktur werden
unterschieden Proteohormone (z.B. die Polypeptid-H.), Steroidhormone u.
von Aminosäuren ableitbare Hormone (z.B. die Catecholamin-Gruppe). Ihre
Wirkung im Zielorgan entfalten sie 1) durch Stimulierung bzw. Hemmung des
in der Zellmembran lokalisierten Adenylatcyclase-Systems, das aus einem
Rezeptor der Zellmembran u. - Adenylatcyclase, evtl. einem noch
zwischengeschalteten, vermuteten Transducer (Umformer) besteht u. das
durch das Hormon aktiviert wird (allosterische Umwandlung der
Adenylatcyclase), wodurch - Adenosintriphosphat = ATP in 3',
5'-cyclo-Adenosinmonophosphat (cyclo-AMP, cAMP) umgewandelt wird; das als
second messenger (Zweitbote) bezeichnete cyclo-AMP wirkt dann auf
Zellprozesse ein (Enzymaktivierung, Membrantransport-Beeinflussung etc.);
wirken 2) durch Gen-Aktivierung (mRNS-Synthese; vgl. Operon).

 Suchindex zurück vorwärts 20823. Hormon(e), Hormon, adenotropes

(auch: glandotropes H.)
Hormon des Hypophysenvorderlappens, das die Sekretion einer peripheren
endokrinen Drüse stimuliert, z.B. ACTH, FSH, TSH.

 Suchindex zurück vorwärts 20824. Hormon(e), adreno(cortico)tropes

(auch: ACTH)
- Corticotropin.

 Suchindex zurück vorwärts 20825. Hormon(e), anaboles

Androgene u. verwandte Hormone (oder hormonähnliche Substanzen), die die
Eiweißbildung steigern (Gewichtszunahme).

 Suchindex zurück vorwärts 20826. Hormon(e), antidiuretisches

- Vasopressin.

 Suchindex zurück vorwärts 20827. Hormon(e), choriongonadotropes

Gonadotrophinum chorionicum; - Gonadotropine, extrahypophysäre.

 Suchindex zurück vorwärts 20828. Hormon(e), effektorisches

Sofortreaktion bewirkendes H. (z.B. Adrenalin) im Ggs. zu den mehr das
innere Zellmilieu regulierenden Hormonen (z.B. Thyroxin, Corticoide,
Andro- u. Östrogene).

 Suchindex zurück vorwärts 20829. Hormon(e), ektopisches

ein in nicht primär endokrinem Gewebe, z.B. in Neoplasmen, gebildetes H.
oder hormonähnl. Substanzen ( - paraneoplastisches Syndrom).

 Suchindex zurück vorwärts 20830. Hormon(e), somatotropes

- Somatotropin. abAls weitere Hormone - Adrenalin, Aldosteron,
Choriongonadotropin, Cortisol, Erythropoietin, Follitropin (=
follikelstimulierendes H.), Glucagon, Insulin, Calcitonin, Corticotropin,
Lipotropin, Lutropin bzw. luteinisierendes H., Melanotonin, Melanotropin,
Östradiol, Oxytocin, Parathormon (= Parathyrin), Progesteron, Prolactin,
Relaxin, Somatotropin, Testosteron, Thymosin, Thyrotropin, Thyroxin,
Vasopressin. -- s.a. APUD...

 Suchindex zurück vorwärts 20831. hormonell

(auch: hormonal)
von Hormonen bzw. vom endokrinen System (Endokrinium) ausgehend bzw.
diese betreffend.

 Suchindex zurück vorwärts 20832. Hormonentzugsblutung

Fgb: gyn
- Entzugsblutung.

 Suchindex zurück vorwärts 20833. Hormongleichgewicht

Gleichgewicht ( - Homöostase) zwischen im Stoffwechsel ineinander
umlagerungsfähigen Hormonen, z.B. Östron pflpfr Östradiol, Androstendion
pflpfr Testosteron.
ausgeglichener funktioneller Antagonismus zwischen Hormonen (z.B.
ÖstrogeneAndrogene). -- Synergismus bzw. Antagonismus werden z.T. durch
die Tatsache bestimmt, daß die Wirkung verschiedener Hormone über den
gleichen second messenger ( - Hormone) läuft.

 Suchindex zurück vorwärts 20834. Hormo(no)gene

wenig bis unwirksame Hormonvorstufen, aus denen die eigentl. Hormone
enzymatisch freigesetzt werden; z.B. bei Proteohormonen zunächst lange
Polypeptidketten einschließlich der Signalsequenz als Präprohormon, dann
kürzere Signalsequenz-freie, im endoplasmatischen Retikulum gebildete u.
gespeicherte Ketten als Prohormon, aus dem nach Signaleinwirkung
hydrolytisch das Hormon entsteht; auch die Depotform nicht in Drüsen
gespeicherter, nur bei Bedarf freigemachter Hormone (z.B. Bradykininogen
im Plasma). -- I.w.S. die synthetischen Hormonderivate, die erst im
Organismus den Wirkstoff freisetzen.

 Suchindex zurück vorwärts 20835. Hormonrezeptor

gewebsspezifischer Eiweißkörper der Zellmembran, an dem das - Hormon --
im allgemeinen spezifisch u. reversibel -- selektiv gebunden wird; s.a.
Steroid- (dort Abb.), Östrogen-, Progesteronrezeptor. -Steroidrezeptor
-Östrogenrezeptor

 Suchindex zurück vorwärts 20836. Hormontherapie

Anw. von Hormonen als Heilmittel, i.e.S. die bei Endokrinopathien als
Substitutions- bzw. Stimulationstherapie, Bremstherapie.

 Suchindex zurück vorwärts 20837. Hormontherapie, ablative

Fgb: gyn, urol
ursprünglich die Ausschaltung endokriner Organe durch deren Entfernung
(operativ-ablative Verfahren Ovarektomie, Adrenalektomie,
Hypophysektomie); in neuerer Zeit weitgehend durch die Gabe von -
Antihormonen bzw. GnRH-Agonisten ersetzt (pharmakologisch-ablative
Verfahren). Anw. v.a. bei - Mamma- u. Prostatakarzinom, seltener bei -
Endometriose.

 Suchindex zurück vorwärts 20838. Hormontherapie, additive

Fgb: gyn, urol
Therapie von hormonabhängigen Tumoren mit Östrogenen, Androgenen,
Gestagenen u. Corticosteroiden. Hauptsächlich die Gestagentherapie findet
noch breite Anw.; wegen der vielfältigen Nebenwirkungen sind die übrigen
Hormone in der Tumorbehandlung weitgehend durch die
pharmakologisch-ablative H. (s.o.) abgelöst worden.

 Suchindex zurück vorwärts 20839. Hormontherapie, paradoxe

Behandlung mit gegengeschlechtlichen Sexualhormonen.

 Suchindex zurück vorwärts 20840. Horn

- Cornu.
durch - Keratinisation von Epithelzellen entstandene Substanz in Zellen
des Stratum corneum, Haaren, Nägeln.

 Suchindex zurück vorwärts 20841. (ten) Horn* Zeichen

Fgb: chir
Schmerz bei Zug am -- v.a. rechten -- Samenstrang als -
Appendizitiszeichen.

 Suchindex zurück vorwärts 20842. Hornbostel*-Wertheimer* Effekt

Fgb: physiol
die aus der zeitlichen Differenz des Gehöreindrucks beider Ohren
resultierende Verlagerung des Gehöreindrucks aus der Mittellinie;
ermöglicht zus. mit der Lautstärkedifferenz das Richtungshören.

 Suchindex zurück vorwärts 20843. Horner* Muskel

die Pars lacrimalis des - Musculus orbicularis oculi.

 Suchindex zurück vorwärts 20844. Horner* (Symptomen-)Komplex, Syndrom, Trias

(Johann Friedr. H., 1831-1886, Augenarzt, Zürich)
(auch: okulopupilläres Syndrom)
Lidsenkung, Pupillenverengung u. Zurücksinken des Augapfels (Ptosis,
Miosis u. Enophthalmus) infolge Lähmung der vom Sympathikus innervierten
glatten Augenmuskulatur. Die zentrale Form (Schädigung sympathischer
Bahnen zwischen Hypothalamus u. Centrum ciliospinale) ist relativ schwach
ausgeprägt u. zeigt Pupillenerweiterung (mydriatische Reaktion) auf
Cocain; die bulbäre Form (Substantia reticularis) ist stets beidseitig;
die periphere Form (prä- u. postganglionäre Fasern des Grenzstrangs,
erstere zwischen Centrum ciliospin. u. oberem Halsganglion des
Grenzstrangs) zeigt keine Mydriasis auf Cocain; s.a. Reiz-Horner. -- In
schweren Fällen besteht auch gleichseitig eine Störung der Schweiß- u.
Tränenbildung (Dyshidrosis bzw. Alakrimie), Irisheterochromie,
Druckabnahme im Augapfel, halbseitige Gesichtsatrophie (Hemiatrophia
faciei). -- s.a. Abb.

 Suchindex zurück vorwärts 20845. Horngeschwulst

- Keratoma.

 Suchindex zurück vorwärts 20846. Hornhaut

- Stratum corneum; i.e.S. die - Hornschwiele.
- Cornea (Hornhaut des Auges); s.a. Kornea..., Keratitis, Kerato...

 Suchindex zurück vorwärts 20847. Hornhautastigmatismus

- Astigmatismus infolge fehlerhafter Krümmung der - Cornea.

 Suchindex zurück vorwärts 20848. Hornhautdegeneration

(auch: Keratonose)

Fgb: ophth
erbliche oder erworbene - Degeneration der - Cornea (als Trübung [s.a.
Hornhauttrübung], Blasenbildung, Fett-, Pigment- oder Kalkeinlagerung,
Kapillareneinsprossung), u. zwar ihres Epithels (Fuchs* Dystrophie,
Franceschetti* Syndrom II etc.), ihres Endothels (z.B. die mosaikförmige
vordere H. nach Vogt) oder ihres Parenchyms ( - Groenouw*, Fehr*,
Haab*-Dimmer* H., Franccedilois* Syndrom I), oder aber in allen Schichten.
Als primäre H. z.B. das Embryotoxon, Arcus senilis corneae, Pterygium, als
Begleit-H. z.B. der Kayser*-Fleischer* Ring; s.a. Hornhautdystrophie.

 Suchindex zurück vorwärts 20849. Hornhautdystrophie

Fgb: ophth
- Hornhautdegeneration. Als besondere Formen z.B. die tiefe filiforme H.
(in den tiefen Schichten vor der Descemet* Membran), die polymorphe
hintere H. Koeppe*-Forni* (dominanterblich, mit Trübung der Descemet*
Membran), die H. Reis*-Bücklers* (autosomal-dominant erblich,
subepithelial, mit Hornhauterosionen, Trübungen der Bowman* Membran).

 Suchindex zurück vorwärts 20850. Hornhautentzündung

Fgb: ophth
- Keratitis; s.a. Keratoconjunctivitis.

 Suchindex zurück vorwärts 20851. Hornhautepithel

vorn das mehrschichtige, unverhornte, der Bowman* Membran aufsitzende
Epithelium corneae PNA, hinten das - Endothelium der vorderen
Augenkammer.

 Suchindex zurück vorwärts 20852. Hornhautgeschwür

Fgb: ophth
- Ulcus corneae.

 Suchindex zurück vorwärts 20853. Hornhautinfiltrat

Fgb: ophth
Entzündung des Hornhautepithels.

 Suchindex zurück vorwärts 20854. Hornhautlinse

Fgb: ophth
- Kontaktlinse.

 Suchindex zurück vorwärts 20855. Hornhautmikroskop

mit Spaltlampe gekoppeltes Binokularmikroskop zur Untersuchung der
vorderen Augenabschnitte.

 Suchindex zurück vorwärts 20856. Hornhautnarbe

Fgb: ophth
entzündliche oder verletzungsbedingte, die Bowman* Membran einbeziehende
Hornhauttrübung; als Nubekula, Makula, Leukom.

 Suchindex zurück vorwärts 20857. Hornhautödem

Fgb: ophth
Quellung des - Hornhautepithels mit Trübung der Oberfläche; bei Glaukom,
Keratitis, Fuchs* Dystrophie.

 Suchindex zurück vorwärts 20858. Hornhautprothese

transparentes Glas- oder Kunststoffimplantat zur - Keratoplastik.

 Suchindex zurück vorwärts 20859. Hornhautreflex

Fgb: ophth
das auf der Oberfläche der Hornhaut des Auges reflektierte, glänzende u.
regelmäßig geformte Spiegelbild eines Umweltobjekts (matt bei Glaukom, bei
- Astigmatismus, unscharf bei Defekten des Hornhautepithels, verzerrt bei
Hornhautgeschwür). Die Untersuchung erfolgt mit Hilfe der Placido* Scheibe
oder mittels Ophthalmometer.

Fgb: neur, anästh
- Kornealreflex, Blinzelreflex.

 Suchindex zurück vorwärts 20860. Hornhautruptur

(auch: Keratorrhexis)
durch Hornhautgeschwüre, -verletzung, -degeneration bedingter Riß der -
Cornea, durch den Kammerwasser abfließt ( - Abb.). Infektionsgefahr! Abb.
3A

 Suchindex zurück vorwärts 20861. Hornhautsiderose

Fgb: ophth
Einlagerung feiner Eisenkörnchen aus einem länger im Auge liegenden
Fremdkörper. Ferner als Verbrennungsring (Rosthof) nach Verletzung durch
glühenden Eisensplitter.

 Suchindex zurück vorwärts 20862. Hornhautstaphylom

(auch: Staphyloma anterius)

Fgb: ophth
umschriebene Vorwölbung der - Cornea; nach Keratitis, Verätzung, selten
angeboren.

 Suchindex zurück vorwärts 20863. Hornhauttransplantation

Fgb: ophth
- Keratoplastik.

 Suchindex zurück vorwärts 20864. Hornhauttrübung

degenerative Trübung der Cornea (s.a. Hornhautdegeneration), z.B. bei
manchen Typen der Mucopolysaccharidose.

 Suchindex zurück vorwärts 20865. Hornkrebs

verhornendes - Plattenepithelkarzinom.

 Suchindex zurück vorwärts 20866. Hornperle

Fgb: path
weißliche Einlagerung aus konzentrisch zwiebelschalenförmig gelagerten,
nach der Mitte zu allmählich verhornenden atypischen Stachelzellen; z.B.
als Krebsperlen im verhornenden Plattenepithelkarzinom.

 Suchindex zurück vorwärts 20867. Hornschwiele

(auch: Tylositas, Callus)
umschriebene, flächenhafte Verdickung des Stratum corneum der Haut; oft
berufsbedingt (z.B. Melkerschwiele).

 Suchindex zurück vorwärts 20868. Horopter

Fgb: ophth
der geometrische Ort aller Raum-, Dingpunkte, die -- bei gegebenem
Fixierpunkt -- auf korrespondierenden Netzhautstellen abgebildet u. daher
einfach gesehen werden. Als Total-H. die Fläche eines gedachten
Hohlzylinders, die senkrecht auf einem Kreis steht, der durch den
jeweiligen Fixationspunkt u. die Knotenpunkte beider Augen geht
(Horopterkreis; bei Konvergenz als - Vieth*-Müller* Kreis oder --
verbessert -- Hering*-Hillebrand* Kreis); dieser Kreis wird beim Blick in
die Ferne zur Horopterebene (Horopterfläche). Die im Kreis vor dem
Fixationspunkt gelegenen Punkte des Gesichtsfeldes werden nasal disparat,
alle entfernteren temporal disparat (vgl. Querdisparation) auf der
Netzhaut abgebildet, jedoch in einem bestimmten kleinen Areal, dem Panum*
Areal, trotzdem noch einfach gesehen (außerhalb des Areals Doppelbilder);
die horizontal verschobenen, auf nicht exakt korrespondierenden
Netzhautstellen auftretenden Bildpunkte stellen eine Grundlage des
räumlichen Sehens dar. -- s.a. Abb.

 Suchindex zurück vorwärts 20869. Horror

(latein.) Schrecken, Ekel.

 Suchindex zurück vorwärts 20870. Horror autotoxicus

histor. Grundprinzip, wonach in der Regel körpereigene Bestandteile nicht
zur Immunisierung führen; wird bei - Autoimmunkrankheiten durchbrochen.

 Suchindex zurück vorwärts 20871. Horror fusionis

Unfähigkeit zur Fusion beidäugig gesehener Bilder, z.B. beim Schielen.

 Suchindex zurück vorwärts 20872. Horror-trip

s.u. LSD-Rausch.

 Suchindex zurück vorwärts 20873. Horsley* Operation

Fgb: neurochir
- Topektomie in der motorischen u. prämotorischen Region zur
Ausschaltung der Krampfzentren bei Epilepsie u. Hyperkinesen.

 Suchindex zurück vorwärts 20874. Hortega* Zelle

(Pio Del Rio H., 1882-1945, Histologe, Buenos Aires)
Mikrogliazelle mit kurzen Fortsätzen; besitzt die Fähigkeit, zu wandern
u. zu phagozytieren (Abräumzelle).

 Suchindex zurück vorwärts 20875. Horton*

(Bayard T. H., geb. 1895, Internist, Rochester)
(auch: Histaminkopfschmerz, Erythroprosopalgie)
Schmerzattacken im Augen-Stirn-Schläfenbereich, die meist zu bestimmten
Tageszeiten (v.a. nachts), evtl. gehäuft, auftreten, streng halbseitig
sind u. mit Tränenfluß, Rötung des Auges, evtl. auch des Gesichts,
Schwellung der Nasenschleimhaut u. vermehrtem Pulsieren der
Schläfenschlagader einhergehen. Sie sind durch Histamin (nicht immer)
provozierbar u. durch Adrenalin kupierbar (= H.* Test), sprechen an auf
Secale u. Antihistaminika.

 Suchindex zurück vorwärts 20876. Horton* Syndrom

H.* Neuralgie.

Horton* Syndrom*-Magath*-Brown* Sy.
- Arteriitis temporalis.

 Suchindex zurück vorwärts 20877. Hospitalbrand

Gasödem, Streptokokkensepsis.

 Suchindex zurück vorwärts 20878. Hospitalisierung

Aufnahme in ein Krankenhaus (im dtsch. Sprachraum in eines für chronisch
Kranke, z.B. auch ein Pflegehaus), i.e.S. die Zwangseinweisung (z.B. gem.
Bundesseuchengesetz, 42 StGB) in eine psychiatrische Einrichtung. --
vgl. Hospitalismus.

 Suchindex zurück vorwärts 20879. Hospitalismus

alle durch die Besonderheiten eines Krankenhaus-, Anstalts- oder
Heimaufenthaltes bedingten Schädigungen.

 Suchindex zurück vorwärts 20880. Hospitalismus, infektiöser

(auch: Nosokomialschaden)
die meist sekundären infektiösen Erkrankungen durch die in stationären
Einrichtungen allgemein verbreiteten (ubiquitären), therapieresistenten,
insbesondere aber -- seit Antibiotika-Anw. -- gegen Antibiotika
resistenten bzw. resistent gewordenen Krankheitserreger = Hospitalkeime;
v.a. Staphylokokken, gramnegative Enterobakterien, Pseudomonas, die durch
klinisch gesundes Krankenhauspersonal übertragen werden, insbesondere bei
-- u.a. auch bautechnisch bedingter -- ungenügender Hygiene; ferner aber
auch als endogene Infektion bei Virulenzsteigerung der körpereigenen
Bakterienflora.

 Suchindex zurück vorwärts 20881. Hospitalismus, psychischer

die negativen Folgen einer Langzeitunterbringung in Kranken-,
Pflegeanstalten; bei Kindern v.a. als Kontaktarmut, fehlendes
Geborgenheitsgefühl, Entwicklungsstörungen; bei Erwachsenen als mangelndes
Genesungs- u. übermäßiges Abhängigkeitsgefühl; s.a. Deprivationssyndrom u.
Depression, anaklitische.

 Suchindex zurück vorwärts 20882. Host-versus-graft-Reaktion

Fgb: immun
(engl.) s.u. Transplantatabstoßung. -- vgl. Graft-versus-host...

 Suchindex zurück vorwärts 20883. HOT

hämatogene - Oxidationstherapie nach Wehrli.
hyperbaric oxygen therapy ( - hyperbare Oxygenation).

 Suchindex zurück vorwärts 20884. Hot box

(engl.) Lichtkasten zur Rumpferwärmung.

 Suchindex zurück vorwärts 20885. Hotchkiss*-MacManus* Reaktion

Fgb: histol
- PAS-Reaktion.

 Suchindex zurück vorwärts 20886. House*-Carrey* Syndrom

Herzfrequenzabnahme ( - Bradykardie) u. Kurzatmigkeit als Folge des
Mißbrauchs von Ephedrin- u. Naphthazolin-Präparaten.

 Suchindex zurück vorwärts 20887. Houssay*

(Bernardo A. H., 1887-1971, Physiologe, Buenos Aires; 1947 Nobelpreis für Medizin)
Diabetes mellitus mit Simmonds*-Sheehan* Syndrom. Es besteht eine
gesteigerte Insulinempfindlichkeit mit Hypoglykämien u. lebensbedrohliche
Nährstoffhypoxidose des Gehirns.

 Suchindex zurück vorwärts 20888. Houssay*-Biasotti* Effekt, Phänomen

Fgb: physiol
Besserung eines Diabetes mellitus beim pankreatektomierten Hund durch
zusätzliche operative Entfernung der Hypophyse (d.h. durch Wegfall des
diabetogenen Prinzips des Hypophysenvorderlappens); gefolgt von
gesteigerter Insulinempfindlichkeit (s.o.).

 Suchindex zurück vorwärts 20889. Howard* Test

(Janet E. H., Ärztin, Baltimore)
bei Hypertonie vergleichende Untersuchung des durch Ureterenkatheterismus
gewonnenen Harns beider Nieren zur Diagnostik einer einseitigen
Nierenarterienstenose (anhand der einseitigen Verminderung des
Harnzeitvolumens u. der Natriumkonzentration).
Nachweis des latenten Hypoparathyreoidismus durch Infusion einer
Calcium-haltigen physiologischen Kochsalzlösung u. 5malige Harnkontrolle
(über 3 Tg.); bei Nebenschilddrüsen-Unterfunktion tritt eine Hyper- statt
der physiologischen Hypophosphaturie auf. Verkürzte Methode nach
H.-Hopkins-Connor.

 Suchindex zurück vorwärts 20890. Howard*-Dolman* Test

Fgb: ophth
Prüfung der Tiefensehschärfe durch Verschiebenlassen eines schwarzen
Stabes vor weißem Hintergrund bis zur vermeintlichen Übereinstimmung mit
der Entfernung eines feststehenden Vergleichsstabes.

 Suchindex zurück vorwärts 20891. Howell*

(William H. H., 1860-1945, Physiologe, Baltimore)
Bestg. der Plasmarekalzifizierungszeit (H.*-Zeit) nach der
Häkchenmethode (mit Platinhäkchen); ein Subglobaltest der
Blutgerinnungsfaktoren, abhängig u.a. von Prothrombingehalt u.
-umwandelbarkeit, Präsenz der - Faktoren V, VII u. X, Fibrinogengehalt u.
-qualität. Von Quick durch Zusatz genormter Thrombokinase zum Test zur
Bestg. der Prothrombinzeit modifiziert.

 Suchindex zurück vorwärts 20892. Howell* Körperchen

Fgb: hämat
- Jolly* Körper.

 Suchindex zurück vorwärts 20893. Howship*

(John H., 1781-1841, Chirurg, London)
bei der lakunären Knochenresorption durch Osteoklasten hervorgerufene
Vertiefungen in der Knochensubstanz.

 Suchindex zurück vorwärts 20894. Howship*- v. Romberg* Zeichen

(Moritz Heinr. v. R.)
von der Innenseite des Oberschenkels zum Knie ausstrahlende Schmerzen bei
Obturatoriusneuralgie.

 Suchindex zurück vorwärts 20895. Hoyer*

(Heinr. Fr. H., 1834-1907, Histologe, Warschau)
s.u. Sucquet*-Hoyer*.

 Suchindex zurück vorwärts 20896. Hoyer*(-Grosser*) Organ

- Glomusorgan.

 Suchindex zurück vorwärts 20897. Hp

- Haptoglobin.

 Suchindex zurück vorwärts 20898. HPG

human pituitary gonadotrophin (Gonadotropin der Hypophyse des Menschen).
- HPMG.

 Suchindex zurück vorwärts 20899. HPL

- human placental lactogen.

 Suchindex zurück vorwärts 20900. HPLC

(engl.) high performance (bzw. pressure) liquid chromatography;
Hochleistungs- (bzw. Hochdruck-)Flüssigkeits-Chromatographie;
leistungsfähige Trennmethode, die z.B. zur quantitativen Bestimmung von
Catecholamin-Abbauprodukten angewendet wird.

 Suchindex zurück vorwärts 20901. HPMG

(auch: HPG)
human postmenopausal gonadotrophin ( - Menopausengonadotropin).

 Suchindex zurück vorwärts 20902. Hp-System

Plasmaproteinpolymorphismus des - Haptoglobins.

 Suchindex zurück vorwärts 20903. HPV

High-Passage Virus; attenuierte Stämme des Rötelnvirus, die zur
Herstellung von Rötelnvakzine dienen.
humanes Papillomvirus (s.u. Warzenvirus).

 Suchindex zurück vorwärts 20904. hr

ein Antigen des - Rhesussystems.

 Suchindex zurück vorwärts 20905. H-Reflex

(auch: Hoffmann* Reflex)
(1922) durch elektrische Reizung der Muskelspindelafferenzen in
Muskelnerven auslösbarer, elektromyographisch erfaßbarer, monosynaptischer
Reflex (Eigenreflex). Klinisch genutzt zur Testung der Erregbarkeit von
-Motoneuronen des Rückenmarks.

 Suchindex zurück vorwärts 20906. H1-, H2-Rezeptoren

s.u. Histamin.

 Suchindex zurück vorwärts 20907. H1-Rezeptorenblocker

die klassischen - Antihistaminika.

 Suchindex zurück vorwärts 20908. H2-Rezeptorenblocker

bei der Behandlung des Magengeschwürs eingesetzte Stoffe (z.B. Cimetidin,
Ranitidin, Famotidin), die spezifisch die H2-Rezeptoren u. damit die
Magensäuresekretion hemmen; s.a. Antihistaminika.

 Suchindex zurück vorwärts 20909. Hryntschak*

(Theodor Hr., 1889-1952, Urologe, Wien)
Ballonkatheter mit Mercier-Krümmung u. 2 Augen unterhalb der vollen
Spitze.

 Suchindex zurück vorwärts 20910. Hryntschak* Operation

- Harris*-Hryntschak* Operation.

 Suchindex zurück vorwärts 20911. H2S

- Schwefelwasserstoff.

 Suchindex zurück vorwärts 20912. HSE

Herpes-simplex-Enzephalitis.

 Suchindex zurück vorwärts 20913. H-Sera

Antisera gegen - H-Antigene.

 Suchindex zurück vorwärts 20914. HSG

- Hysterosalpingographie.

 Suchindex zurück vorwärts 20915. HS-Mucopolysaccharidose

Heparitinsulfat-Mucopolysaccharidose; s.a. Sanfilippo* Syndrom.

 Suchindex zurück vorwärts 20916. H2SO3, H2SO4

schwefelige bzw. Schwefelsäure.

 Suchindex zurück vorwärts 20917. H-Streifen

Fgb: histol
- Hensen* Streifen.

 Suchindex zurück vorwärts 20918. H-Substanzen

heterogenetische Substanz

Fgb: serol
bei fast allen Menschen vorkommende (vgl. Bombay-Typ) Ausgangssubstanz
für die Synthese der - Blutgruppensubstanzen A u. B des
AB0-Blutgruppensystems.

Fgb: allerg
nach dem Initial ihrer wichtigsten Vertreter (Histamin, Heparin,
5-Hydroxytryptamin = Serotonin) benannte Gruppe biologisch aktiver
Substanzen, deren Freisetzung bei anaphylaktischer Reaktion ( -
Anaphylaxie) klinische Erscheinungen hervorruft.

 Suchindex zurück vorwärts 20919. HSV

- Herpes-simplex-Virus.

 Suchindex zurück vorwärts 20920. HT

- Herzton. -- Als 5-HT (biochem) das 5-Hydroxytryptamin.

 Suchindex zurück vorwärts 20921. HTGL

hepatische Triglyceridlipase.

 Suchindex zurück vorwärts 20922. HTLV

(engl.) human T-cell leukemia (bzw. lymphoma bzw. lymphotropic) virus; -
Retroviren, die beim Menschen T-Lymphozyten infizieren können; als -
Tumorviren wurden HTLV I bei T-Zell-Lymphomen, HTLV II bei einer Form der
Haarzellenleukämie isoliert. HTLV III (Gallo et al. 1984) bzw. LAV
(Montagnier et al. 1983) bzw. HIV ist der Erreger von - AIDS (dort
ausführlich beschrieben).

 Suchindex zurück vorwärts 20923. HTP

- Humantrockenplasma.

 Suchindex zurück vorwärts 20924. HTS

Fgb: endokrin
(engl.) human thyroid stimulator (s.u. long acting thyroid stimulator).

 Suchindex zurück vorwärts 20925. Hubraumreserve

Fgb: kard
- Restblut.

 Suchindex zurück vorwärts 20926. Huchard* Krankheit

- Präsklerose.

 Suchindex zurück vorwärts 20927. Huchard* Syndrom

Schmerzen im Bauchbereich bei Druck auf den Plexus solaris durch
vergrößerte paraaortale Lymphknoten.

 Suchindex zurück vorwärts 20928. Huckepack-Herz

einem Herzen zusätzlich -- zur Stützung seiner Leistung -- aufgepflanztes
Herztransplantat (Spenderherz).

 Suchindex zurück vorwärts 20929. Huckepack-Linse

zweiteilige Kontaktlinse, bestehend aus einer Trägerlinse (z.B. aus
hydrophilem Material) u. einer ihr durch Adhäsion anhaftenden Linse (z.B.
aus gaspermeablem Material).

 Suchindex zurück vorwärts 20930. (Hübener*-Friedenreich*-)Thomsen* Phänomen

(auch: T-Agglutinationsphänomen)
Oberflächenveränderung roter Blutkörperchen (T-Transformation) durch
die Neuraminidase bestimmter Bakterien u. durch Mukoviren, die bei
Erythrozyten der Menschen Panagglutination zur Folge hat. Wird in der
Blutgruppenserologie genutzt zum Nachweis inkompletter Antikörper; ist
Ursache von Fehlbestimmungen der Blutgruppen u. von hämolytischen
Transfusionsreaktionen.

 Suchindex zurück vorwärts 20931. v. Hübl* Jodzahl

eine - Jodzahl, bestimmt durch Zusatz eines 1+1-Gemisches von 5%iger
alkoholischer Jod- u. 6%iger Quecksilberchlorid-Lösung (= H.* Reagens; mit
5% HCl als H.*-Waller* Reagens) u. Jodometrie des Jodüberschusses.

 Suchindex zurück vorwärts 20932. Hueck*-Assmann* Krankheit

Osteomyelosklerose mit Anämie.

 Suchindex zurück vorwärts 20933. Hüfner* Hand

Holzkunsthand mit leicht gebeugten, aktiv gegeneinander beweglichen
Fingern.

 Suchindex zurück vorwärts 20934. Hüft...

s.a. Hüftgelenk..., Kox...

 Suchindex zurück vorwärts 20935. Hüftapparat

Fgb: orthop
Schienen(-Hülsen)konstruktion zur Bewegungsbegrenzung eines Hüftgelenks
bzw. mit Tuberaufsitz, beweglichem, feststellbarem Kniegelenkteil,
Schienen-Schellen-Konstruktion am Unterschenkel u. beweglichem
Sprunggelenk als hüftgelenkentlastende Gehhilfe.
Schienenkonstruktion zur Retention der Korrekturstellung nach Einrenkung
einer angeborenen Hüft(gelenk)luxation.

 Suchindex zurück vorwärts 20936. Hüftarthrodese

Fgb: chir, orthop
- Arthrodese zur Hüftgelenkversteifung, v.a. bei schwerer Arthrosis
deformans, Schlottergelenk; z.B. nach Witt, Lange, Hibbs, Watson-Jones,
Charnley.

 Suchindex zurück vorwärts 20937. Hüftarthrographie

- Arthrographie des Hüftgelenks, dessen Innenstrukturen durch Einbringen
eines röntgenpositiven oder -neg. Kontrastmittels (Jodpräparate bzw. Luft,
Gas) zur Darstellung gebracht werden; - Abb.

 Suchindex zurück vorwärts 20938. Hüftarthroplastik

- Arthroplastik zur Korrektur des Hüftgelenks, z.B. bei Koxarthrose; -
Hüftpfannenplastik, Hüftkopfprothese.

 Suchindex zurück vorwärts 20939. Hüftbandage

Fgb: orthop
Spreizbandagen zur funktionellen Behandlung angeborener Hüftleiden
(Hüftdysplasie); z.B. als Becker* Spreizhose, Frejka* Spreizkissen,
Pavlik* Zügel, Hoffmann - Daimler* Hüftbeuge-Abspreiz-Bandage. Bewirken
tiefes Einstellen des Hüftkopfes in die Hüftpfanne durch Beugung u.
Abspreizung im Hüftgelenk bei gleichzeitiger Zügelung der Adduktion u.
Überstreckung.

 Suchindex zurück vorwärts 20940. Hüftbein

- Os coxae.

 Suchindex zurück vorwärts 20941. Hüftdysplasie

- Dysplasia coxae congenita.

 Suchindex zurück vorwärts 20942. Hüfte

die vom Hüftgelenk u. dessen Weichteilmantel geformte seitliche
Körperpartie zwischen oberem Beckenrand u. Beginn des Oberschenkels.
Kurzbezeichnung für Hüftgelenk u. Hüftbein; s.a. Coxa, Kox...

 Suchindex zurück vorwärts 20943. Hüfte, schnappende, H., schnellende

ruckartig-schnappendes Gleiten eines strangförmigen Teils des Tractus
iliotibialis (oder des M. gluteus maximus) über den großen Rollhügel des
Oberschenkelknochens bei Hüftbeugung u. -streckung; u.U. mit schmerzhafter
Gehbehinderung; konstitutionell oder -- seltener -- als Unfallfolge.

 Suchindex zurück vorwärts 20944. Hüftgelenk...

s.a. Hüft...

 Suchindex zurück vorwärts 20945. Hüftgelenk

Fgb: anat
- Articulatio coxae; s.a. Hüft...

 Suchindex zurück vorwärts 20946. Hüftgelenkentzündung

- Coxitis; oft als tuberkulöse H. (= - Coxitis tuberculosa).

 Suchindex zurück vorwärts 20947. Hüftgelenkersatz

- Hüftarthroplastik.

 Suchindex zurück vorwärts 20948. Hüftgelenkluxation

- Hüftluxation.

 Suchindex zurück vorwärts 20949. Hüftgelenkversteifung

Fgb: path
Ankylose des Hüftgelenks.

Fgb: chir
- Hüftarthrodese.

 Suchindex zurück vorwärts 20950. Hüftkontraktur

Hüftgelenkversteifung in Beuge- u.oder Adduktions- bzw.
Abduktionsstellung infolge Weichteilschrumpfung durch dauerhaften
krankhaften Muskelzug (z.B. bei Psoasreizung, Spastik bei Little*
Krankheit, Muskelantagonistenlähmung nach Poliomyelitis) oder als Folge
eines Narbenzugs bzw. einer Sehnen-, Bänderschrumpfung (myo-, dermato-
bzw. desmogene - Kontraktur). Wird anfangs kompensiert durch die
Wirbelsäule (vermehrte Lordose, Skoliose; mit Beckenschiefstand).

 Suchindex zurück vorwärts 20951. Hüftkopf

- Caput femoris.

 Suchindex zurück vorwärts 20952. Hüftkopfbruch

Femurfraktur als Aus-, Absprengung an bzw. der Kopfkalotte oder aber
Trümmerbruch des Hüftkopfes.

 Suchindex zurück vorwärts 20953. Hüftkopfnekrose

Knochen- = Osteonekrose des - Caput femoris, z.B. bei der Perthes*
Krankheit (= juvenile H.), bei örtlicher Durchblutungsnot ( - Ischämie)
nach Entzündung oder als Unfallfolge (z.B. nach Schenkelhalsfraktur).
Führt zu schmerzhafter Hüftkontraktur, - Koxarthrose.

 Suchindex zurück vorwärts 20954. Hüftkopfprothese

- Endoprothese zum Ersatz des Hüftkopfes (Caput femoris); z.B. nach
Charnley, Judet, Thompson, Moore; evtl. als Teil einer Totalendoprothese.

 Suchindex zurück vorwärts 20955. Hüft-Lendenstrecksteife

Steifheit in Hüftgelenk(en) u. Lendenwirbelsäule; als krankhaft fixierte
Lordose der LWS mit -- meist beidseitiger -- - Hüftkontraktur (Lenden- u.
Hüftstreckerkontraktur); mit Brettsymptom, stampfendem Gang
(Schiebergang).

 Suchindex zurück vorwärts 20956. Hüftluxation

(auch: Luxatio coxae)
Verrenkung des Hüftkopfes (Verlagerung aus der Hüftpfanne; - Abb.).

 Suchindex zurück vorwärts 20957. Hüftluxation, angeborene

als -- ursächlich unklare -- echte angeborene = teratologische H. (=
Luxatio coxae congenita) die bereits bei Geburt ausgeprägte H. als Luxatio
iliaca mit geringer Pfannenabflachung u. meist auch mit Fuß- u. anderen
Beinfehlbildungen.
als sogenannte angeborene H. die Dysplasia coxae luxans; eine sich
andeutende (Präluxation) oder bereits vorhandene Subluxation bzw.
Luxation des Hüftkopfes beim Neugeborenen bzw. SäuglingKleinkind infolge
Mißverhältnisses zwischen Hüftkopf u. -- abgeflachter -- Hüftpfanne mit
unterentwickeltem Pfannendacherker, Coxa valga u. vermehrter Antetorsion
im Schenkelhals; führt zu Gelenkkapselausziehung u. -verdickung,
Erschlaffung pelvitrochantärer (an den Rollhügeln ansetzender) Muskeln,
Verdickung des Pfannenlimbus, Dehnung bis Atrophie des Hüftkopfbandes
(Ligamentum capitis femoris). Symptome Abduktionshemmung,
Außenrotationsstellung, Adduktorenspannung, relative
Oberschenkelverkürzung, Gesäßfaltenasymmetrie (bei einseitiger Form),
Ortolani* Klick, Watschelgang (Trendelenburg* Hinken). Diagnostik 1)
pathologisches Sonogramm (Graf* Schema); 2) radiologisch verschiedene
Luxationsgrade ( - Hilgenreiner* Schema; Unterbrechung der -
Menard*-Shenton* Linie); 3) evtl. Hüftarthrographie. Bedarf der
frühzeitigen Behandlung Spreizbehandlung (breites Windeln, Spreizhose,
- Hüftbandage), bei Luxation der schonenden Reposition (z.B. -
Overhead-Methode) mit nachfolgender Retention in Gipsverband (Fettweis,
Lorenz, Lange) oder Schienenkonstruktionen (Brown-Forrester, Hilgenreiner
u.a.); evtl. Operation (offene Reposition oder Korrektur
[Dreh-Varisierungsosteotomie, pfannendachbildende Eingriffe mit
verschiedenen Techniken]).

 Suchindex zurück vorwärts 20958. Hüftluxation, traumatische

unfallbedingte -- geschlossene oder offene -- Luxation im Hüftgelenk. Mit
Hüftkopfverlagerung nach hinten (Luxatio posterior) u. oben bzw. unten
(Luxatio iliaca bzw. ischiadica), seltener nach vorn (L. anterior) u. oben
oder unten (= Lux. [supra]pubica s. iliopectinea bzw. obturatoria), oder
aber -- bei unregelmäßigen Formen -- z.B. unter oder über das Gelenk (L.
supra- bzw. infracotyloidea), dammwärts (L. perinealis) oder in die Tiefe
der Gelenkpfanne = innere oder zentrale H.; - Luxatio centralis; s.a.
Abb. -- Führt evtl. zu Kapsel- u. Muskelzerreißung, Nerven- u.
Gefäßverletzung, Hüftpfannen-, Hüftkopf-, Schenkelhalsfraktur
(Hüftverrenkungsbruch). Symptome Schmerzen, Funktionshemmung mit
federndem Widerstand, typusabhängige Fehlhaltung (Adduktion oder Abduktion,
Beugung, scheinbare Beinverlängerung oder -verkürzung, letztere mit
Trochanterhochstand). Evtl. gefolgt von Hüftkopfnekrose, Koxarthrose.

 Suchindex zurück vorwärts 20959. Hüftpfannennekrose

- Hässler* Syndrom.

 Suchindex zurück vorwärts 20960. Hüftpfannenplastik

Fgb: orthop
Korrektur der Hüftgelenkpfanne, - Acetabulum, z.B. als Muldenplastik
(Ausfräsung u. Kunststoffkappeneinpflanzung) oder als
Hüftpfannendachplastik zur Verbesserung der Hüftkopfüberdachung; z.B.
durch Spananlagerung am Pfannenerker (Spitzy), Herunterbiegen des oberen
Pfannenrandes (Lange), Beckenosteotomie mit Hüftpfannenverschiebung
(Chiari, Salter); vgl. Colonna*-Codivilla* Op.

 Suchindex zurück vorwärts 20961. Hüftplastik

- Hüftarthroplastik, Hüftpfannenplastik.

 Suchindex zurück vorwärts 20962. Hüftverband

- Spica coxae (ascendens u. descendens) als Bindenverband; ferner
hosenartiger Verband mit Schlauchmull. -- s.a. Beckengips.

 Suchindex zurück vorwärts 20963. Hühnerauge

Fgb: derm
- Clavus.

 Suchindex zurück vorwärts 20964. Hühnerbrust

(auch: Pectus carinatum)
Brustkorbfehlform mit stielartigem Vorspringen des Brustbeines u.
muldenförmiger Eindellung der seitlichen Thoraxpartien (bei gleichzeitig
vergrößertem Sagittaldurchmesser); als Entwicklungsanomalie (z.B. bei
Silverman* Syndrom).

 Suchindex zurück vorwärts 20965. Hühnersarkom-Virus

- Rous* Sarkomvirus.

 Suchindex zurück vorwärts 20966. Hüllenantigen

Fgb: bakt
- B-, L-, K-Antigen.

 Suchindex zurück vorwärts 20967. Hüllproteine

Eiweißstoffe (Proteine), aus denen die Hülle von Viren oder
Bakteriophagen besteht.

 Suchindex zurück vorwärts 20968. Hülse

Fgb: chir, orthop
nicht abnehmbarer starrer Stützverband unter Verwendung von Zinkleim,
Gipsbinden, plastischem Material als Tutor; auch ein nach Modell
gefertigtes (Leder-)Teil eines Stützapparates; s.a.
Schienen-Hülsen-Apparat.

 Suchindex zurück vorwärts 20969. Hülsenfrüchte

die reifen Samen der Leguminosen (Bohnen, Erbsen, Linsen, Sojabohnen);
reich an -- z.T. schwerverdaulichem -- wenig essentielle - Aminosäuren
enthaltendem Eiweiß, Kohlenhydraten (v.a. Stärke) u. Cellulose; z.T. auch
Fett (Sojabohne, Erdnuß) u. Vitamin B enthaltend.

 Suchindex zurück vorwärts 20970. Hülsenkapillare

Fgb: anat
arterieller Kapillarabschnitt in der Milz, mit hülsenartiger
Wandverdickung aus retikulärem Bindegewebe.

 Suchindex zurück vorwärts 20971. Hünermann* Syndrom

(Carl. H., 1899-1942, Pädiater, Koblenz)
- Chondrodystrophia calcificans congenita.

 Suchindex zurück vorwärts 20972. Hürthle* Zellen

(Karl Wilhelm H., 1860-1945, Histologe, Breslau)
- Onkozyten.

 Suchindex zurück vorwärts 20973. Hürthle*-Zell-Adenom

Schilddrüsenadenom, das wahrscheinlich (H.*-Struma) identisch ist mit
der Struma postbranchialis u. dem großzelligen Adenom (Langhans).

 Suchindex zurück vorwärts 20974. Hürthle*-Zell-Karzinom

die bösartige Form des H.*-Zell-Adenoms; enthält fast nur in soliden
Strängen liegende onkozytäre Zellen mit Gefäß- u. Kapselinfiltration.
Metastasen treten v.a. in Lymphknoten u. Lungen auf.

 Suchindex zurück vorwärts 20975. Huet* Kernanomalie

Fgb: hämat
s.u. Pelger*.

 Suchindex zurück vorwärts 20976. Hueter*

(Karl A. H., 1838-1882, Chirurg, Greifswald)

Fgb: chir
das normalerweise gleichschenkelige Hilfsdreieck an der Rückseite des
rechtwinkelig gebeugten Armes, dessen Eckpunkte (beide Oberarmepikondylen
u. Olekranonspitze) bei gestrecktem Arm auf einer Geraden liegen (H.*
Linie); ist bei örtlichen Knochenbrüchen, Verrenkungen charakteristisch
abgeflacht u. schließt an einem der Kondylen einen rechten Winkel ein.

 Suchindex zurück vorwärts 20977. Hueter* Methode

Herabdrücken u. Vorziehen der Zunge mit dem Zeigefinger (u. damit
Vorziehen von Kehldeckel u. -kopf) zur Erleichterung der Einführung eines
Magenschlauches.

 Suchindex zurück vorwärts 20978. Hueter* Operation

Fgb: orthop
Resektion des Köpfchens des 1. Mittelfußknochens bei Hallux valgus. Von
Mayo modifiziert (Teilresektion des Köpfchens, Interposition eines distal
gestielten Kapsellappens). -Mayo* Operation

 Suchindex zurück vorwärts 20979. Hueter* Zeichen

Fehlen des Frakturzeichens Krepitation bei Weichteilinterposition.

 Suchindex zurück vorwärts 20980. Hufeisenabszeß

abgesackter Bauchhöhlenabszeß mit Ausladungen in die Beckenschaufelgruben,
evtl. mit prävesikaler Kommunikation.

 Suchindex zurück vorwärts 20981. Hufeisenniere

(auch: Ren arcuatus)

Fgb: path
beckenwärts verlagerte, U-förmige - Verschmelzungsniere mit
bindegewebiger oder parenchymatöser Gewebsbrücke unter den Harnleitern;
oft auch akzessorische Gefäße. Ist symptomlos oder aber mit Abflußstörung,
Steinbildung, Beschwerden infolge Kompression der großen Bauchgefäße ( -
Rovsing* Syndrom).

 Suchindex zurück vorwärts 20982. Hufnagel* Prothese

künstliche Aortenklappe aus 3 einzelnen Taschenklappen (Dacron,
Siliconüberzug der freien Flächen außer Klappenrändern).

 Suchindex zurück vorwärts 20983. Huggins* Methode

Hormonbehandlung (Östrogene) des Prostatakarzinoms, kombiniert mit op.
Kastration; falls unzureichend, totale Adrenalektomie. -Prostatakarzinom

 Suchindex zurück vorwärts 20984. Huggler* Endoprothese

eine Hüftgelenkprothese als Totalendoprothese Metallpfanne mit 3
Polyäthylen-Gleitlagen u. Metall-Hüftkopf.

 Suchindex zurück vorwärts 20985. Hugh Jones* Stufentest

(1952) Atemfunktionsprüfung unter Belastung durch 5minütiges rhythmisches
Besteigen einer (dem Körpergewicht angepaßten) Stufe 20mal pro Minute
unter Abstieg nach rückwärts. -Stufentest

 Suchindex zurück vorwärts 20986. Hughes*-Stovin* Syndrom

(1960) ursächlich unklares Krankheitsbild mit wiederkehrenden
oberflächlichen (polytopen) Thrombophlebitiden (evtl. aber auch Thrombose
der Hirnblutleiter u. - Hirndruck) u. Bildung von mykotischen Aneurysmen
der Lungenarterien (mit -- u.U. letaler -- Hämoptoe).

 Suchindex zurück vorwärts 20987. Huhner*(-Sims*) Test

(Max H., 1873-1947, Urologe, New York; Harry M. S., amerikan. Frauenarzt)
- Postkoitaltest.

 Suchindex zurück vorwärts 20988. Hulteaigun* Varianten

Fgb: path
relative Überlänge oder Verkürzung (= Plus- bzw. Minusvariante) der Elle
im Vergleich zur Speiche; z.B. bei Abortivformen der Madelung* Deformität.

 Suchindex zurück vorwärts 20989. Hultman* Probe

photometrische Blutzuckerbestimmung aus dem Überstand einer mit
Trichloressigsäure behandelten Blutprobe (Ausfällung), die mit
o-Toluidin-Eisessig-Lösung versetzt wurde.

 Suchindex zurück vorwärts 20990. human, Human...

den Menschen betreffend, vom Menschen stammend, menschlich, am Menschen
ausgeführt; z.B. h. chorionic gonadotrophin (s.u. Gonadotropin), h.
chorionic somatomammotropin (HCS; - human placental lactogen), h.
chorionic thyrotropin (HCT; ein Proteohormon der Plazenta mit thyreotroper
Wirkung); h. engineering (die Anpassung technischer Geräte an Physis u.
Psyche des Menschen), h. growth hormone (HGH; - Somatotropin), h.
hypophysary gonadotrophin (HHG; hypophysäres - Gonadotropin), h.
lymphocytic antigen (HLA; - Histokompatibilitätsantigen [der Leukozyten]),
h. immunodeficiency virus (HIV; s.u. AIDS), h. menopausal gonadotrophin
(HMG; - Menopausengonadotropin), h. papilloma virus (Warzenvirus des
Menschen), h. placental lactogen (HPL; chorionic gonadotrophin prolactin,
CGP das der Erhaltung des Schwangerschaftsgelbkörpers dienende Hormon des
Plazentasynzytiums mit Prolactin-Somatotropin-ähnlicher Wirkung human
chorionic somatotropin = HCS; im mütterlichen Blut u. Harn, in dem die
Werte bis Schwangerschaftsende kontinuierlich ansteigen; gilt als
Parameter der Plazentafunktion Anstieg von einigen Nanogramm bis auf 5,4
myg; Absinken z.B. bei drohendem Abort), h. sceletal growth factor (ein
Protein, das beim Abbau von Knochenzellen gebildet wird u. Zellneubildung
stimuliert), h. T-cell leukemia virus ( - HTLV), h. thyroid stimulator
(s.u. long acting thyroid stimulator).

 Suchindex zurück vorwärts 20991. Humanalbumin

(auch: Humanserumalbumin)
pyrogenfreie, sterile, fast nur Albumin enthaltende, aus Menschenblut
gewonnene Eiweißlösung; Anw. als Infusionslösung, z.B. bei Volumenmangel,
Hypalbuminämie; als 51Cr-H. zur Diagnostik der exsudativen Enteropathie.

 Suchindex zurück vorwärts 20992. Humangenetik

die menschliche Vererbungslehre; s.a. Genetik, Gen...

 Suchindex zurück vorwärts 20993. Humanglobulin

s.u. Globuline, Immunglobuline.

 Suchindex zurück vorwärts 20994. Humanmedizin

die speziell den Menschen betreffende wissenschaftliche u. praktische
Medizin (im Unterschied zur Veterinärmedizin).

 Suchindex zurück vorwärts 20995. Humanplasma

aus Menschenblut gewonnenes Plasma. Ist lyophilisiert lange haltbar
(Humantrockenplasma, HTP); ist als - FFP (Fresh Frozen Plasma) von
wesentlicher Bedeutung bei der Behandlung von schweren Gerinnungsstörungen,
polytraumatisierten Patienten; Anw. auch bei Eiweißmangelzuständen.

 Suchindex zurück vorwärts 20996. Humerus (PNA)

der Oberarmknochen; unterteilt in Caput, Collum (anatomicum u.
chirurgicum, dazwischen das Tuberculum majus u. minus mit Sulcus
intertubercularis), Corpus u. Condylus (einschl. Epikondylen).

 Suchindex zurück vorwärts 20997. Humerusaplasie

angeborener teilweiser bis vollständiger Humerusdefekt mit entsprechender
(Ober-)Armverkürzung. -- vgl. Phokomelie, Peromelie.

 Suchindex zurück vorwärts 20998. Humerusepiphysennekrose

aseptische - Epiphysennekrosen am Oberarmknochen, z.B. Froelich*,
Hass*-Levin*, Panner* Syndrom.

 Suchindex zurück vorwärts 20999. Humerusfraktur

Oberarmbruch, s.a. Abb.; z.B. als -- intraartikuläre! --
Humeruskopffraktur (u.U. als reine Kalottenfraktur), als subkapitale H. (=
Fractura colli anatomici) das intra- oder extraartikuläre Abbrechen des
Humeruskopfes, evtl. mit Fragmentdislokation in die Achselweichteile =
Malgaigne* Dislokation, als - Kollumfraktur (Fractura colli chirurgici),
als Humerusepiphysenlösung, als Oberarmschaftbruch (= Fractura humeri
i.e.S.), als H. des unteren Endes ( - Ellenbogenfraktur; dort Abb.; s.a.
Trochlea-, Humerusköpfchenfraktur). -Trochleafraktur Als Komplikation z.B.
Gefäß- u. Nervenverletzungen (Plexus brachialis); letztere v.a. bei
Frakturen im mittleren Schaftdrittel.


SUCHINDEX für das Medizinisches Wörterbuch

 S 41336.
S-Antigen 41639.
S-Form 43135.
S-M-Formenwechsel 43621.
S-Niere 43633.
S-Phase 44020.
S-R-Formenwechsel 44417.
S-T-Strecke 45270.
S-Variante 45725.
S-Zacke 45972.
S-Zahl 45973.
S-romanum 44421.
S-à_2-Globulin 43139.
S. V. 45723.
S. op. s. 43745.
S.G.R. 43142.
SA-Block 41347.
SAB 41343.
SAM 41579.
SAT-Chromosom 41711.
SBE 41771.
SBR 41772.
SCC 41803.
SCE-Analyse 41804.
SDH 42619.
SEA-Test 42622.
SEM 42854.
SEP 42943.
SEV 43099.
SFL 43134.
SFT, SF-Test 43136.
SG 43137.
SGOT 43140.
SGPT 43141.
SH 43143.
SH-Antigene 43145.
SH-Enzyme 43154.
SH-Gruppe 43159.
SH-Proteinasen 43175.
SHBG 43149.
SHT 43177.
SI 43192.
SI-Einheiten 43270.
SI-System 43462.
SIADH 43195.
SIDS 43254.
SIGMA, sigma 41339.
SIH 43297.
SISI-Test 43459.
SKEZ 43519.
SL 43602.
SLDH 43603.
SLE 43604.
SMA 43612.
SMON 43627.
SP 43768.
SP 1 43769.
SP-1-Glykoprotein 44002.
SPECT 43909.
SPF 44001.
SQUID 44412.
SR 44413.
SRBC-Rosette 44416.
SRH
SRIF 44419.
SRS 44422.
SS-Syndrom 44427.
SSL 44424.
SSLE, SSPE 44425.
SSW 44430.
ST 44431.
STD 44637.
STH 44827.
STPD 44975.
SUP 45618.
SV 45724.
SVES 45729.
SVI 45730.
SVT 45731.
SW-Komplex 45737.
Sa-, sa- 41341.
Sa. 41340.
Sabin* 41344.
Sabin*-Feldman* Test 41345.
Sabinismus 41346.
Sabouraud* 41348.
Sabouraud* Syndrom 41349.
Sabouraud* Zähne 41350.
Sabra-Dermatitis 41351.
Sabulum 41352.
Sacch. 41353.
Saccharase 41354.
Saccharase-(Isomaltase-)Mangel 41355.
Saccharide 41356.
Saccharimeter 41357.
Saccharin 41358.
Saccharomyces 41359.
Saccharomyces cerevisiae 41360.
Saccharomyces medicinalis s. siccum 41361.
Saccharomycetaceae 41362.
Saccharose 41363.
Saccharose-(Isomaltose-)Intoleranz 41364.
Saccharosurie 41365.
Saccharum 41366.
Saccharum acernum s. canadense 41367.
Saccharum album 41368.
Saccharum amylaceum 41369.
Saccharum invertum 41370.
Saccharum lactis 41371.
Saccharum uvarum 41372.
Sacculi (PNA) 41374.
Sacculi alveolares 41375.
Sacculus (PNA) 41376.
Sacculus dentalis 41377.
Sacculus ductus lactiferi 41378.
Sacculus hypophysialis 41379.
Sacculus laryngis (PNA) 41380.
Saccus 41381.
Saccus amniochorialis 41382.
Saccus cochlearis 41383.
Saccus conjunctivae (PNA) 41384.
Saccus dentalis 41385.
Saccus endolymphaticus (PNA) 41386.
Saccus lacrimalis (PNA) 41387.
Saccus pharyngealis 41388.
Saccus vaginalis 41389.
Saccus vitellinus 41390.
Saccusdrainage 41391.
Sachs* Krankheit 41393.
Sachs* Reaktion 41394.
Sacklunge 41395.
Sackniere 41396.
Sacks*-Libman* Syndrom 41397.
Sacrum 41399.
Sacrum acutum, S. arcuatum 41400.
Sacto... 41401.
Sadismus 41402.
Saegesser* Zeichen 41408.
Safar* Orotubus 41459.
Safranin 41460.
Safranleber 41461.
Sagittalebene 41464.
Sagittallinie 41466.
Sagittaltyp 41467.
Sagomilz 41468.
Saharabeule 41469.
Sahli* Hämoglobinometer 41470.
Saint* Syndrom 41471.
Saint-Louis-Enzephalitis 41472.
Sainton* Syndrom 41473.
Saitengalvanometer 41474.
Sakkulo... 41476.
Sakralanästhesie 41478.
Sakraldermoid 41480.
Sakralgie 41481.
Sakralisation 41482.
Sakralmark 41483.
Sakralteratom 41484.
Sakraltumor 41485.
Sakroiliakalgelenk 41486.
Sakrokoxalgie 41487.
Sakrum 41488.
Saktosalpinx 41489.
Sal 41490.
Sal Carolinum factitium s. purgans 41491.
Sal catharticum 41492.
Salaam-Krampf 41493.
Salbe 41494.
Salbei 41495.
Salbenakne 41496.
Salbengesicht 41497.
Salbenstuhl 41498.
Saldino*-Noonan* Syndrom 41499.
Salep-Schleim 41500.
Salicyl(säure) 41503.
Salicyl(säure)pflaster 41504.
Salicyl(säure)vergiftung 41505.
Salicylamid (WHO) 41501.
Salicylat 41502.
Saling* 41506.
Saling* Schema 41507.
Salisbury-Stämme 41509.
Saliuretikum 41510.
Saliva (PNA) 41511.
Salivation 41513.
Salivitis 41515.
Salix 41516.
Salizyl... 41517.
Salk* Impfstoff 41518.
Salmiak 41519.
Salmonella 41520.
Salmonella arizonae 41521.
Salmonella cholerae-suis 41522.
Salmonella enteritidis 41523.
Salmonella enteritidis Breslau 41524.
Salmonella hirschfeldii 41525.
Salmonella paratyphi 41526.
Salmonella schottmuelleri 41527.
Salmonella typhi 41528.
Salmonella typhimurium 41529.
Salmonellenenteritis 41530.
Salmonellose 41531.
Salpeter 41533.
Salpetersäure 41534.
Salpetersäureglycerinester 41535.
Salpingektomie 41537.
Salpingitis 41538.
Salpingitis profluens 41539.
Salpingo-Oophorektomie, -Ovariektomie 41543.
Salpingo-Oophoritis, -Ovaritis 41544.
Salpingographie 41540.
Salpingolysis 41541.
Salpingoneostomie 41542.
Salpingopharyngitis 41545.
Salpingoplastik 41546.
Salpingostenochoria 41547.
Salpingostomatoplastik, -(neo)stomie 41548.
Salpingotomie 41549.
Salpingouterostomie 41550.
Salpinx 41551.
Salt-losing-Nephritis 41554.
Salter* Operation 41553.
Salurese 41555.
Saluretica, -tika 41556.
Salus* (Kreuzungs-)Zeichen 41558.
SalvarsanR 41560.
Salvenextrasystolie 41561.
Salvia 41562.
Salz 41563.
Salzbad 41564.
Salzdiurese 41565.
Salzfieber 41566.
Salzhaushalt 41567.
Salzhunger 41568.
Salzmangelsyndrom 41569.
Salzspeicherungssyndrom, zerebrales 41575.
Salzstauungssyndrom 41576.
Salzsäure 41571.
Salzsäure, freie u. gebundene 41572.
Salzsäure-Kollargol-Reaktion 41574.
Salzsäurebildner 41573.
Salzvergiftung 41577.
Salzverlustsyndrom 41578.
Salzödem 41570.
Samarium (Sm) 41580.
Same(n) 41581.
Samenbank 41582.
Samenblasenfistel 41584.
Samenblasenkatheterisierung 41585.
Samenbläschen, -blase 41583.
Samenbruch 41586.
Samenentleerung 41587.
Samenepithel 41588.
Samenfaden 41589.
Samenfluß 41591.
Samenflüssigkeit 41590.
Samenhügel 41592.
Samenkanälchen 41593.
Samenleiter 41594.
Samenleiterresektion 41595.
Samenplasma 41596.
Samenstein 41597.
Samenstrang 41598.
Samenstrangentzündung 41599.
Samenstranghernie 41600.
Samenstrangtorsion 41601.
Samenstrangtumor 41602.
Samenstrangunterbindung 41603.
Samenstrangzyste 41604.
Samenwege 41605.
Sammelglas, -linse 41606.
Sammelrohr 41607.
Sammelspiegel 41608.
San-Joaquin-(Valley-)Fieber 41636.
Sanarelli* 41610.
Sanarelli*-Shwartzman* Reaktion 41611.
Sanatio(n) 41612.
Sandalenfurche, -lücke 41613.
Sandbad 41614.
Sandel(holz)öl 41615.
Sanders* Zeichen 41616.
Sandflecken 41617.
Sandfliege 41618.
Sandfloh 41619.
Sandgeschwulst 41620.
Sandhoff*(-Jatzkewitz*) Syndrom 41621.
Sandsteinsilikose 41622.
Sanduhrgeschwulst 41623.
Sanduhrmagen 41624.
Sandwichanastomose 41625.
Sandwichmethode 41626.
Sanfilippo* Syndrom 41627.
Sanguinatio 41629.
Sanguis (PNA) 41633.
Sanitation 41635.
Sanitärkordon 41634.
Sankt-Antonius-Feuer 41637.
Santalum 41638.
Santorini* 41640.
Santorini* Knorpel 41641.
Saphena-Methode 41643.
Saphenektomie 41644.
Sapo 41646.
Sapo animalis 41647.
Sapo kalinus s. mollis 41648.
Sapo medicinalis s. medicatus 41649.
Sapogenin 41650.
Saponifikation 41651.
Saponine 41652.
Saponinresistenz 41653.
Saporimetrie 41654.
Saprobionten 41656.
Saprozoen 41659.
Saprämie 41655.
Sarafoff* Operation 41660.
Saralasin 41661.
Sarcina 41662.
Sarcina ventriculi 41663.
Sarcocystis 41664.
Sarcoidosis 41665.
Sarcolemma 41666.
Sarcoma, Sarcomatosis 41667.
Sarcophaginae 41668.
Sarcopsyllosis 41669.
Sarcoptes 41670.
Sarcoptes scabiei 41671.
Sarcosin 41672.
Sargdeckelkristalle 41674.
Sarin 41675.
Sarkoid 41677.
Sarkoid, multiples 41678.
Sarkoidose 41679.
Sarkolemm 41680.
Sarkom, Sarcoma (Sa.) 41681.
Sarkom, Sarcoma ameloblasticum 41682.
Sarkom, Sarcoma botryoides 41683.
Sarkom, Sarcoma carcinomatodes 41684.
Sarkom, Sarcoma cartilaginosum s. chondroides 41685.
Sarkom, Sarcoma endotheliomatosum 41686.
Sarkom, Sarcoma fibroplasticum 41687.
Sarkom, Sarcoma fusicellulare 41688.
Sarkom, Sarcoma gigantocellulare 41689.
Sarkom, Sarcoma lipomatodes s. adiposum 41690.
Sarkom, Sarcoma lymphadenoides 41691.
Sarkom, Sarcoma melanoticum 41693.
Sarkom, Sarcoma multiplex cutaneum gummatodes 41694.
Sarkom, Sarcoma myocellulare 41695.
Sarkom, Sarcoma, (lymph)angioplastisches 41692.
Sarkom, Sarcoma, neurogenes 41696.
Sarkom, Sarcoma, osteogenes oder osteoplastisches 41697.
Sarkom, Sarcoma, osteolytisches oder -klastisches 41698.
Sarkomatose 41700.
Sarkomer 41701.
Sarkoplasma 41702.
Sarkosomen 41704.
Sarkosporidiose 41705.
Sarkozele 41706.
Sarmentus-Glykoside 41707.
Sartorius 41708.
Saruplase 41709.
Satellit 41712.
Satellitenvirus 41713.
Satildeo-Paulo-Fleckfieber 41642.
Sato* Peroxidasereaktion 41714.
Sattelblock(anästhesie) 41715.
Sattelembolie 41716.
Sattelgelenk 41717.
Sattelnase 41718.
Saturn(ial)ismus 41720.
Sauerbruch* 41722.
Sauerbruch* Verfahren 41723.
Sauermilch 41724.
Sauerstoff 41725.
Sauerstoff, naszierender 41726.
Sauerstoffaktivierung 41727.
Sauerstoffaufnahme 41728.
Sauerstoffausnutzung 41729.
Sauerstoffbehandlung 41730.
Sauerstoffbindungskurve 41731.
Sauerstoffdefizit 41732.
Sauerstoffdifferenz, arteriovenöse (avDo2, AVDo2) 41733.
Sauerstoffdiffusion, alveolokapilläre 41734.
Sauerstoffdissoziationskurve 41735.
Sauerstoffeffekt 41736.
Sauerstoffelektrode 41737.
Sauerstoffgefälle 41738.
Sauerstoffhämoglobin 41739.
Sauerstoffinsufflation 41740.
Sauerstoffkapazität 41741.
Sauerstoffkonzentrator 41742.
Sauerstoffmangelembryopathie 41743.
Sauerstoffmangelkrankheit 41744.
Sauerstoffpartialdruck (pO_2, Po2) 41745.
Sauerstoffpuls 41746.
Sauerstoffschuld 41748.
Sauerstoffsensibilisierungsfaktor 41749.
Sauerstoffsprung 41750.
Sauerstoffsättigung, arterielle 41747.
Sauerstofftoxikose, -vergiftung 41751.
Sauerstoffutilisation 41753.
Sauerstoffüberdrucktherapie 41752.
Saugbiopsie 41754.
Saugdrainage 41755.
Saugglocke 41756.
Saugkürettage 41757.
Saugnapf 41758.
Saugprothese 41760.
Saugpölsterchen 41759.
Saugreflex 41761.
Saugwürmer 41762.
Saumzelle 41763.
Sauna 41764.
Sauvineau* Lähmung 41765.
Saxitoxin 41766.
Sayk* Methode 41767.
Sayre* Verband 41768.
Sb 41769.
Sc 41773.
Sc... 41774.
Scabies 41776.
Scabrities unguium 41777.
Scala 41778.
Scala tympani (PNA) 41779.
Scala vestibuli (PNA) 41780.
Scalenus 41781.
Scalenus-Syndrom 41782.
Scan 41783.
Scanner 41784.
Scanning 41785.
Scanzoni* Manöver 41786.
Scapha (PNA) 41787.
Scapula (PNA) 41789.
Scapula alata 41790.
Scapula elevata 41791.
Scapus 41793.
Scapus penis 41794.
Scapus pili (PNA) 41795.
Scarabiasis 41796.
Scarff* Operation 41797.
Scarlatina 41798.
Scarlatinella 41799.
Scarpa* 41800.
Scarpa* Ganglion 41801.
Scat... 41802.
Sceleton, -tum, -tus 41805.
Sceno-Test 41806.
Schachtelton 41807.
Schadstoffe 41808.
Schafblattern 41830.
Schafer* Methode 41831.
Schafhaut 41832.
Schafpocken 41833.
Schaft 41834.
Schalenpessar 41835.
Schalentemperatur 41836.
Schall 41837.
Schalldruck 41838.
Schalleitungsapparat 41839.
Schalleitungsschwerhörigkeit 41840.
Schallempfindungsapparat 41841.
Schallempfindungsschwerhörigkeit 41842.
Schallgeschwindigkeit 41843.
Schallkopf 41844.
Schallpegel 41845.
Schallschwelle 41846.
Schallstärke 41847.
Schallwechsel 41848.
Schallwiderstand 41849.
Schaltkern 41850.
Schaltknochen 41851.
Schaltlamellen 41852.
Schaltneuron 41853.
Schaltstück 41854.
Scham 41855.
Schambein 41856.
Schamberg 41858.
Schamberg* Krankheit 41857.
Schambogen 41859.
Schambogenwinkel, -weite 41860.
Schamfuge 41861.
Schamgegend 41862.
Schamhaare 41863.
Schamlaus 41864.
Schamlippe 41865.
Schanker 41866.
Schanker, harter 41867.
Schanker, lymphogranulomatöser 41868.
Schanker, tuberkulöser 41869.
Schanker, weicher 41870.
Schanz* 41872.
Schanz* Verband 41873.
Scharbock 41874.
Scharlach 41876.
Scharlach levis 41878.
Scharlach levissima 41879.
Scharlach miliaris 41880.
Scharlach petechialis 41881.
Scharlach puerperalis 41882.
Scharlach rheumatica 41883.
Scharlach septica 41884.
Scharlach sine exanthemate 41885.
Scharlach typhosa 41886.
Scharlach urticata s. variegata 41887.
Scharlach, Scarlatina fulminans 41877.
Scharlachangina 41888.
Scharlachexanthem 41889.
Scharlachtoxin 41890.
Scharniergelenk 41891.
Schattenprobe 41892.
Schatzki* Ring 41893.
Schaufensterbeine, Schaufensterkrankheit 41894.
Schaukelbewegung des Zwerchfells 41895.
Schaukelbruch 41896.
Schaukeldiät 41897.
Schaukelfuß 41898.
Schaukelschmerz 41899.
Schaukrampf 41900.
Schaum 41901.
Schaumann* Körper(chen) 41902.
Schaumleber 41903.
Schaumorgan 41904.
Schaumoxygenator 41905.
Schaumprobe 41906.
Schaumzelle 41907.
Schauta* Operation 41908.
Schede* 41909.
Schede* Rad 41910.
Schede* Schwebe 41913.
Schede* Suspension 41911.
Schede*-Habermann* Kunstbein 41912.
Scheele* Operation 41914.
Scheibenoxygenator 41915.
Scheibenrose 41916.
Scheibenventilprothese 41917.
Scheide 41918.
Scheide, künstliche 41919.
Scheiden-Damm-Riß 41924.
Scheiden-Damm-Schnitt 41925.
Scheidenabstrich 41920.
Scheidenaplasie 41921.
Scheidenatresie 41922.
Scheidenausfluß 41923.
Scheidendiaphragma 41926.
Scheidenentzündung 41927.
Scheidenepithel 41928.
Scheidenfistel 41929.
Scheidenflora 41930.
Scheidengewölbe 41931.
Scheidenkarzinom 41932.
Scheidenkrampf 41933.
Scheidenpessar 41934.
Scheidenplastik 41935.
Scheidenprolaps 41936.
Scheidenriß 41937.
Scheidenschnitt 41938.
Scheidensekret 41939.
Scheidensenkung 41940.
Scheidenspekulum 41941.
Scheidentranssudat 41942.
Scheidentumoren 41943.
Scheidenvorfall 41944.
Scheidewand 41945.
Scheie* Syndrom 41946.
Schein... 41947.
Scheinamenorrhö 41948.
Scheinarznei 41949.
Scheinmyopie 41950.
Scheinreduktion 41951.
Scheinschwangerschaft 41952.
Scheintod 41953.
Scheitelbein 41954.
Scheitelbeineinstellung 41955.
Scheitelhirn, -lappen 41956.
Scheitelnaht 41957.
Schellong* Test 41958.
Schenkel 41959.
Schenkelblock 41960.
Schenkelblock, doppelseitiger 41961.
Schenkelbruch 41962.
Schenkelhals 41963.
Schenkelhals-Schaftwinkel 41967.
Schenkelhalsfraktur 41964.
Schenkelhalsnagelung 41965.
Schenkelhalspseudarthrose 41966.
Schenkelhernie 41968.
Schenkelkopf 41969.
Schenkelkopfprothese 41970.
Schenkelring 41971.
Schenkelschall 41972.
Schenkelsporn 41973.
Scherenbiß 41974.
Scherengang 41975.
Schetismus 41976.
Scheuerdesinfektion 41977.
Scheuermann* Krankheit, Syndrom 41978.
Scheuklappenblindheit 41979.
Scheuthauer*-Marie*-Sainton* Syndrom 41980.
Schicht 41981.
Schicht(aufnahme)verfahren 41982.
Schichtenlehre der Psychoanalyse 41983.
Schichtneurose 41984.
Schick* 41985.
Schick* Syndrom 41986.
Schieberpinzette 41987.
Schiefhals 41988.
Schiefhals, atlanto-epistrophealer 41989.
Schiefhals, aurikulärer 41990.
Schiefhals, kutaner 41991.
Schiefhals, okulärer 41992.
Schiefhals, spastischer 41993.
Schieflage 41994.
Schiefwuchs 41995.
Schielamblyopie 41996.
Schielauge 41997.
Schielen 41998.
Schielen, latentes 41999.
Schielhäkchen 42000.
Schielkapsel 42001.
Schieloperation 42002.
Schielwinkel 42003.
Schienbein 42004.
Schienbeinschmerz 42005.
Schiene 42006.
Schienenapparat 42007.
Schienenkatheter 42008.
Schienenverband 42009.
Schienung 42010.
Schienungsdrain, -rohr 42011.
Schießscheibenzellen 42012.
Schiff* Reagens 42013.
Schiffbein 42014.
Schifferknoten 42015.
Schilddrüse 42016.
Schilddrüsenadenom 42017.
Schilddrüsenagenesie 42018.
Schilddrüsenblockade 42019.
Schilddrüsenektopie 42020.
Schilddrüsenentzündung 42021.
Schilddrüsenfunktionsprüfungen 42022.
Schilddrüsenhormone 42023.
Schilddrüsenhyperplasie 42024.
Schilddrüsenkarzinom 42025.
Schilddrüsenkarzinom, anaplastisches 42026.
Schilddrüsenkarzinom, follikuläres 42027.
Schilddrüsenkarzinom, medulläres 42028.
Schilddrüsenkarzinom, papilläres 42029.
Schilddrüsenknoten 42030.
Schilddrüsenkolloid 42031.
Schilddrüsenkrebs 42032.
Schilddrüsenpapillom 42033.
Schilddrüsenszintigraphie 42034.
Schilddrüsentuberkulose 42035.
Schilddrüsentumoren 42036.
Schilddrüsenunterfunktion 42038.
Schilddrüsenüberfunktion 42037.
Schilder*(-Foix*-Heubner*) Krankheit 42039.
Schildknorpel 42040.
Schildkrötenverband 42041.
Schildniere 42042.
Schildthorax 42043.
Schildzecken 42044.
Schiller* Jodprobe 42045.
Schilling* 42046.
Schilling* Index 42047.
Schilling* Leukozytenformel 42048.
Schilling* Test 42050.
Schilling* Zählkammer 42049.
Schimmelbusch* Maske 42051.
Schimmelmykose 42052.
Schimmelpilze 42053.
Schinkenmilz 42054.
Schinnen 42055.
Schipperfraktur, -krankheit 42057.
Schirmbildverfahren 42058.
Schirmer* Test 42059.
Schistocoelia 42060.
Schistocystis 42061.
Schistoprosopie 42062.
Schistose 42063.
Schistosoma 42064.
Schistosoma bovis 42065.
Schistosoma haematobium 42066.
Schistosoma intercalatum 42067.
Schistosoma japonicum 42068.
Schistosoma mansoni 42069.
Schistosoma matheei 42070.
Schistosomatium 42071.
Schistosomendermatitis 42072.
Schistosomiasis 42073.
Schistosomiasis intestinalis 42074.
Schistosomiasis japonica 42075.
Schistosomiasis pulmonalis 42076.
Schistosomiasis urogenitalis 42077.
Schistozyt 42078.
Schizocephalus 42080.
Schizogonie 42081.
Schizomycetes 42083.
Schizont 42084.
Schizontozid 42085.
Schizonychie 42086.
Schizoph(r)asie 42087.
Schizophrenia, Schizophrenie 42094.
Schizophrenia, Schizophrenie simplex 42102.
Schizophrenia, Schizophrenie, ambulatorische 42095.
Schizophrenia, Schizophrenie, expansive
Schizophrenia, Schizophrenie, katatone 42097.
Schizophrenia, Schizophrenie, konfabulatorische 42098.
Schizophrenia, Schizophrenie, paranoid-halluzinatorische 42099.
Schizophrenia, Schizophrenie, periodische 42100.
Schizophrenia, Schizophrenie, pseudoneurotische 42101.
Schizophrenia, Schizophrenie, symptomatische 42103.
Schizophrenia, Schizophrenie, verbalhalluzinatorische 42104.
Schizophrenia, Schizophrenie, zönästhetische 42105.
Schizothymie 42107.
Schizotrichia 42108.
Schizozyt 42109.
Schiötz* Tonometer 42056.
Schlaf 42117.
Schlaf, künstlicher 42118.
Schlafanfall (imperativer) 42119.
Schlafapnoe-Syndrom 42120.
Schlafentzug, therapeutischer 42121.
Schlafepilepsie 42122.
Schlaffhaut 42123.
Schlaffheit (der Muskulatur) 42124.
Schlafkrankheit 42125.
Schlaflosigkeit 42127.
Schlaflähmung 42126.
Schlafmittel 42128.
Schlafmittelpsychose 42129.
Schlafsucht 42130.
Schlafsucht, periodische 42131.
Schlaftherapie 42132.
Schlafwandeln 42133.
Schlafzentrum 42134.
Schlag(anfall) 42136.
Schlagader 42135.
Schlagfeld 42137.
Schlagvolumen 42138.
Schlagvolumenhochdruck 42139.
Schlamm 42140.
Schlammfieber 42141.
Schlampp* Schiene 42142.
Schlange* Zeichen 42143.
Schlangenbiß 42144.
Schlatter* Krankheit 42145.
Schlauchmull 42146.
Schlauchpilze 42147.
Schlauchwürmer 42148.
Schleich* Anästhesie 42149.
Schleife 42150.
Schleifendiuretika, -tica 42151.
Schleifenmuster 42152.
Schleim 42153.
Schleim-Eiter-Straße 42157.
Schleimabkochung 42154.
Schleimbeutel 42155.
Schleimdrüse 42156.
Schleimhaut 42158.
Schleimhautanästhesie 42159.
Schleimhautleishmaniase 42160.
Schleimhautpemphigoid (benignes) 42161.
Schleimhautprobe 42162.
Schleimkapsel 42166.
Schleimkolik 42168.
Schleimkörperchen 42167.
Schleimpfropf 42169.
Schleimpilze 42170.
Schleimwall 42171.
Schleimzylinder 42172.
Schleimzyste 42173.
Schlemm* Kanal 42174.
Schlepper(substanz) 42175.
Schlesinger* Probe 42176.
Schlesinger* Syndrom 42177.
Schleudertrauma 42178.
Schlick 42179.
Schließmuskel 42180.
Schließungszuckung 42181.
Schlinge 42182.
Schlingenoperation 42183.
Schlingensyndrom 42184.
Schlittenprothese 42185.
Schlitzbrille 42186.
Schloffer* 42187.
Schloffer* Tumor 42188.
Schlottergelenk 42190.
Schlottergelenk, neurogenes 42191.
Schlotteriris 42192.
Schlotterlinse 42193.
Schloß 42189.
Schluckakt 42194.
Schluckauf 42195.
Schluckimpfung 42196.
Schlucklähmung 42197.
Schluckreflex 42198.
Schluckstörung 42199.
Schlund 42202.
Schlundenge 42203.
Schlundkrampf 42204.
Schlundring 42205.
Schlundschnürer 42206.
Schlundtaschen 42207.
Schlupfnaht 42208.
Schlupfwarze 42209.
Schlußbiß 42210.
Schlußdesinfektion 42211.
Schlußleiste 42212.
Schlüsselbein 42200.
Schlüsselzeichen 42201.
Schläfen 42111.
Schläfenbein 42112.
Schläfenhirn, -lappen 42113.
Schläfenlappen-Pick 42115.
Schläfenlappenabszeß 42114.
Schläfenmuskel 42116.
Schmarotzer 42214.
Schmauchhöhle 42215.
Schmecken 42216.
Schmeckstoff 42217.
Schmelz 42218.
Schmelzaplasie 42219.
Schmelzepithel 42220.
Schmelzhypoplasie 42221.
Schmelzoberhäutchen 42222.
Schmelzorgan 42223.
Schmerz 42224.
Schmerz, fortgeleiteter 42225.
Schmerz, ischämischer 42226.
Schmerz, osteokoper 42227.
Schmerz, viszeraler 42229.
Schmerz, übertragener 42228.
Schmerzasymbolie 42230.
Schmerzausschaltung 42231.
Schmerzlokalisation 42232.
Schmerzmittel 42233.
Schmerzpunkte 42234.
Schmerzrezeptor 42235.
Schmerztherapie 42236.
Schmetterlingsfigur 42237.
Schmetterlingsfraktur 42238.
Schmetterlingsglio(blasto)m 42239.
Schmetterlingshämatom 42240.
Schmetterlingswirbel 42241.
Schmid* Syndrom 42242.
Schmidt* Syndrom 42243.
Schmidt*-Lantermann* Einkerbungen 42244.
Schmieden* 42245.
Schmieden* Syndrom 42246.
Schmierblutung 42247.
Schmierinfektion 42248.
Schmierseife 42249.
Schmincke*(-Regaud*) Tumor 42250.
Schmorl* (Knorpel-)Knötchen 42251.
Schmutzinfektion 42252.
Schnappatmung 42253.
Schnappdaumen 42254.
Schnapphüfte 42255.
Schnarchen 42256.
Schnauzenreflex 42257.
Schnecke(n) 42258.
Schneeballknirschen 42259.
Schneeberger Lungenkrankheit 42260.
Schneeblindheit 42261.
Schneegestöberlunge 42262.
Schneemannherz 42263.
Schneidelektrode 42264.
Schneider* Syndrom 42265.
Schneidermuskel 42266.
Schneidezähne 42267.
Schnelldesensibilisierung 42268.
Schnellschnittdiagnostik 42270.
Schnelltests 42271.
Schnelltransfusion 42272.
Schniefen 42273.
Schnitt 42274.
Schnittbild 42275.
Schnittentbindung 42276.
Schnittverletzung, -wunde 42277.
Schnupfen 42283.
Schnupfenviren 42284.
Schnupfphänomen, -versuch 42285.
Schnutenphänomen 42286.
Schnüffeln 42278.
Schnüffelstellung (Hügin*) 42279.
Schnüffelversuch 42280.
Schnüffler 42281.
Schnürfurche 42282.
Schober* Methode 42287.
Schock 42288.
Schock, allergischer oder anaphylaktischer 42289.
Schock, apoplektischer 42290.
Schock, dekompensierter 42291.
Schock, elektrischer 42292.
Schock, endokriner 42293.
Schock, febriler 42294.
Schock, hypoglykämischer 42296.
Schock, hypovolämischer 42297.
Schock, hämorrhagischer 42295.
Schock, irreversibler 42298.
Schock, kardialer oder kardiogener oder kardiovaskulärer 42299.
Schock, kompensierter 42300.
Schock, latenter 42301.
Schock, neurogener 42302.
Schock, orthostatischer 42303.
Schock, paralytischer 42304.
Schock, psychischer 42305.
Schock, septischer 42306.
Schock, spinaler 42307.
Schock, toxischer 42308.
Schock, traumatischer 42309.
Schockanurie 42310.
Schockbehandlung 42311.
Schockblase 42312.
Schockfragment 42313.
Schockindex 42314.
Schocklagerung 42315.
Schockleber 42316.
Schockleukopenie 42317.
Schocklunge 42318.
Schockniere 42319.
Schockorgan 42320.
Schocksyndrom, toxisches (TSS) 42321.
Schocktod 42322.
Schoemaker* 42323.
Schoenlein* Nephritis 42325.
Schokoladenzyste 42326.
Scholander* Analyse 42327.
Scholle 42328.
Scholte* Syndrom 42329.
Scholz* Syndrom 42330.
Schonkost 42331.
Schorf 42332.
Schornsteinfegerkrebs 42333.
Schoßfugenrand 42334.
Schramm* Sphinkterphänomen 42338.
Schraubenbakterien 42339.
Schraubenzugapparat 42340.
Schreck 42341.
Schreckreaktion 42342.
Schreckstarre 42343.
Schrei, erster 42344.
Schreib-Lese-Schwäche 42348.
Schreib... 42345.
Schreibhandstellung 42346.
Schreibkrampf 42347.
Schreibschwäche 42349.
Schreibstörung 42350.
Schreibzentren 42351.
Schreikrämpfe 42352.
Schreitreflex 42353.
Schriftblindheit (isolierte) 42354.
Schrittmacher 42355.
Schrittmacher, künstlicher 42356.
Schrittmacher, wandernder 42357.
Schrittmacherimplantation 42358.
Schrittmacherimpuls 42359.
Schrittmacherrasen 42360.
Schroetter*(-Paget*) Syndrom 42363.
Schroth* Kur 42364.
Schrotkornlunge 42365.
Schrotkugelbrust 42366.
Schrumpfblase 42367.
Schrumpfgallenblase 42368.
Schrumpfleber 42369.
Schrumpfmagen 42370.
Schrumpfniere 42371.
Schrumpfniere, genuine oder primäre 42372.
Schrumpfniere, sekundäre 42373.
Schrumpfung 42374.
Schrunde 42375.
Schrägagarkultur 42335.
Schrägdurchmesser 42336.
Schräglage 42337.
Schröder* Zeichen 42361.
Schröpfen 42362.
Schub 42376.
Schubladenphänomen 42377.
Schubspannung 42378.
Schuchardt* Operation 42379.
Schuheinlage 42390.
Schuknecht* Prothese 42391.
Schuldfähigkeit 42392.
Schulter 42393.
Schulter(blatt)hochstand 42399.
Schulter(gürtel)typ 42409.
Schulter-Arm-Lähmung 42395.
Schulter-Arm-Syndrom 42396.
Schulter-Hand-Syndrom 42410.
Schulterabduktionsschiene 42394.
Schulterblatt 42397.
Schulterblattfraktur 42398.
Schulterblattkrachen 42400.
Schulterdysplasie 42401.
Schulterentwicklung 42402.
Schultergelenkarthrose 42403.
Schultergelenkentzündung 42404.
Schultergelenkluxation 42405.
Schultergürtel 42406.
Schultergürtelkompressionssyndrom 42407.
Schultergürtelsyndrom 42408.
Schulterlage 42411.
Schultermyatrophie, neuralgische 42412.
Schulterreiben 42413.
Schulterschnappen 42414.
Schultersteife, schmerzhafte 42415.
Schultz* 42416.
Schultz*-Charlton* (Auslösch-)Phänomen 42417.
Schultze* Bündel 42418.
Schultze* Modus, Mechanismus 42419.
Schultze* Oxidase-Peroxidase-Färbung 42420.
Schulz*-Arndt* Gesetz 42421.
Schuppe 42422.
Schuppenflechte, -krankheit 42423.
Schuppenkruste 42424.
Schuppenzellen 42425.
Schuppli* Syndrom 42426.
Schuppung 42427.
Schuppung, latente 42428.
Schusterbrust 42430.
Schutzblockierung 42431.
Schutzhemmung 42432.
Schutzimpfung 42433.
Schutzkolloid 42435.
Schutzkörper 42434.
Schutzsalbe 42436.
Schutzserum 42437.
Schutzversuch 42438.
Schußverletzung 42429.
Schwabach* Versuch 42439.
Schwachreizprüfung 42440.
Schwachsichtigkeit 42441.
Schwachsinn 42442.
Schwachsinn, metabolischer 42443.
Schwachstrom 42444.
Schwalbe* Grenzring 42450.
Schwammbiopsie 42451.
Schwammniere 42452.
Schwammniere, angeborene 42453.
Schwammniere, medulläre 42454.
Schwanenhalsdeformität 42455.
Schwanenhalsphänomen 42456.
Schwangerengymnastik 42457.
Schwangerenvorsorgeuntersuchung 42458.
Schwangerschaft 42459.
Schwangerschaft, eingebildete 42460.
Schwangerschaftsabbruch 42461.
Schwangerschaftsanämie 42462.
Schwangerschaftsappendizitis 42463.
Schwangerschaftsdauer 42464.
Schwangerschaftsdepression 42465.
Schwangerschaftsdermatosen 42466.
Schwangerschaftsdiabetes 42467.
Schwangerschaftserbrechen 42468.
Schwangerschaftsikterus 42469.
Schwangerschaftsnachweis 42470.
Schwangerschaftsnarben 42471.
Schwangerschaftsniere 42472.
Schwangerschaftspigmentierung 42473.
Schwangerschaftsprodukt 42474.
Schwangerschaftsproteine (SP) 42475.
Schwangerschaftspsychose 42476.
Schwangerschaftspyelonephritis 42477.
Schwangerschaftsreaktion 42478.
Schwangerschaftsstreifen 42479.
Schwangerschaftstest 42480.
Schwangerschaftstoxikose 42481.
Schwangerschaftsunterbrechung 42482.
Schwangerschaftsverhütung 42483.
Schwangerschaftswehen 42484.
Schwangerschaftszeichen 42485.
Schwangerschaftszellen 42486.
Schwankschwindel 42487.
Schwann(ogli)om 42490.
Schwann* 42488.
Schwann* Zelle 42489.
Schwanzlarve 42491.
Schwarte 42492.
Schwartz*-Bartter* Syndrom 42493.
Schwartze* Zeichen 42494.
Schwarz* Vakzine 42495.
Schwarzempfindung 42502.
Schwarzenbach* Handgriff 42503.
Schwarzschild* Exponent 42504.
Schwarzsehen 42505.
Schwarzwasserfieber 42506.
Schwebelaryngoskopie, -autoskopie 42507.
Schwebstoffe 42508.
Schwefel 42509.
Schwefelbad 42510.
Schwefeldioxid 42511.
Schwefelkohlenstoff 42512.
Schwefelquelle 42513.
Schwefelsäure 42514.
Schwefelwasserstoff 42516.
Schwefelwässer 42515.
Schweigepflicht 42518.
Schweinebandwurm 42519.
Schweinehüterkrankheit 42520.
Schweinerotlauf 42521.
Schweizerische Agammaglobulinämie 42538.
Schweiß 42522.
Schweißbläschen 42523.
Schweißdrüsen 42524.
Schweißdrüsenabszeß 42525.
Schweißdrüsenadenom 42526.
Schweißdrüsenentzündung 42527.
Schweißdrüsenkarzinom 42528.
Schweißdrüsennase 42530.
Schweißdrüsennävus 42529.
Schweißerophthalmie 42531.
Schweißfieber 42532.
Schweißrinne 42534.
Schweißsekretion 42535.
Schweißzyste 42537.
Schwellenaudiometrie 42539.
Schwellenreiz 42540.
Schwellenschwundtest 42541.
Schwellenstoff 42542.
Schwellenvestibulometrie 42543.
Schwellkörper 42544.
Schwellkörperentzündung 42545.
Schwellkörperschwielen 42546.
Schwellung 42547.
Schwellung, trübe 42548.
Schwenklappenplastik 42549.
Schwerbehindertengesetz 42550.
Schwere-Ketten-Krankheit 42551.
Schwerelosigkeit 42553.
Schwerhörigkeit 42554.
Schwerkettenkrankheit, Schwere-Ketten-Krankheit 42555.
Schwerkraftreflexe (Peiper*) 42556.
Schwermetalle 42557.
Schwermetallsaum 42558.
Schwermetallvergiftung 42559.
Schwermut 42560.
Schwerspat-Staublunge 42561.
Schwertfortsatz 42562.
Schwerverletzter 42563.
Schwesterchromatiden 42564.
Schwiele 42565.
Schwielenkopfschmerz 42566.
Schwimmbadgranulom 42567.
Schwimmbadkonjunktivitis 42568.
Schwimmerkrätze 42569.
Schwimmhaut 42570.
Schwimmprobe 42571.
Schwindel 42572.
Schwindel, galvanischer 42573.
Schwindel, kalorischer 42574.
Schwindelanfall 42575.
Schwindsucht 42576.
Schwingung 42577.
Schwirren 42578.
Schwitzkur 42579.
Schwund 42580.
Schwungbein 42581.
Schwurhand 42582.
Schwäche 42445.
Schwächung 42446.
Schwämmchen 42447.
Schwärmplatte 42448.
Schwärzung 42449.
Schüffner* Tüpfelung 42380.
Schüller* 42381.
Schüller* Krankheit 42382.
Schürfwunde 42383.
Schürzentamponade 42384.
Schüttelfrost 42385.
Schüttelgeräusch 42386.
Schüttellähmung 42387.
Schüttelmixtur 42388.
Schütz* Bündel 42389.
Schädel 41809.
Schädel-Hirn-Trauma, SHT 41818.
Schädelbasis 41810.
Schädelbasisfraktur 41811.
Schädelbruch 41812.
Schädeldachfraktur 41813.
Schädeldurchmesser 41814.
Schädelerweichung 41815.
Schädelfraktur 41816.
Schädelgrube 41817.
Schädelinnendruck 41819.
Schädellage 41820.
Schädelnähte 41821.
Schädelpunktion 41822.
Schädelschettern 41823.
Schädeltopographie 41824.
Schädeltrepanation 41825.
Schädelzeichen 41826.
Schädlingsbekämpfung 41827.
Schälblasen(ausschlag), Schälblattern 41828.
Schälen 41829.
Schön*-Hagemann* Fettklärtest 42324.
Scilla 42583.
Scilla maritima 42584.
Scimitar-Syndrom 42585.
Scint... 42586.
Sclera (PNA) 42590.
Sclerema 42591.
Sclerosis 42593.
Sclerosis arterialis 42594.
Sclerosis aurium 42595.
Sclerosis cerebralis 42596.
Sclerosis fibrosa penis 42597.
Sclerosis multiplex 42598.
Scolex 42599.
Scoliosis 42600.
Scopolamin 42601.
Scopulariopsidosis 42602.
Score 42603.
Scorpiones, Scorpionidae 42604.
Scotopsin 42606.
Scratch-Test 42607.
Screening 42608.
Scribner* Shunt 42609.
Scriver* Typ 42610.
Scrobiculus cordis (BNA) 42611.
Scroful... 42612.
Scrotum (PNA) 42614.
Scutulum 42616.
Scybala 42617.
Se 42620.
SeSe, Sese 43089.
Sea-gull-Geräusch 42621.
Seaiguzary*(-Baccaredda*) Syndrom 43128.
Sebocystomatosis 42624.
Sebolith 42625.
Seborrhoid 42632.
Seborrhö, Seborrhoea 42626.
Seborrhö, Seborrhoea adiposa 42627.
Seborrhö, Seborrhoea capillitii 42628.
Seborrhö, Seborrhoea capitis 42629.
Seborrhö, Seborrhoea desquamativa neonatorum 42630.
Seborrhö, Seborrhoea oleosa 42631.
Sebostase 42635.
Sebozystom 42636.
Sebum 42637.
Secale cornutum 42639.
Secessio 42640.
Secessio epiphysis 42641.
Secessio involuntaria 42642.
Sechs... 42643.
Sechshakenlarve 42644.
Seckel* Syndrom 42645.
Seclusio pupillae 42646.
Seco... 42647.
Second-look(-Operation) 42648.
Second-messenger-System 42649.
Second-set-Reaktion 42650.
Secretin... 42651.
Secretio 42652.
Sectio 42653.
Sectio abdominalis 42654.
Sectio alta 42655.
Sectio caesarea 42656.
Sectio lateralis 42657.
Sectio mediana 42658.
Sectio parva 42659.
Sectiones (PNA) 42660.
Secundipara, -gravida 42661.
Sedativa 42664.
Sedes 42665.
Sedes cruentae 42666.
Sedes morbi 42667.
Sediment 42668.
Sedimentation 42669.
Sedimentationskonstante 42670.
Sedimentum 42672.
Sedimentum dentale 42673.
Sedimentum lateritium 42674.
Sedoanalgesie 42675.
Sedoheptulose 42676.
Seebad 42677.
Seed 42678.
Seeding 42679.
Seeheilbad 42680.
Seeklima 42681.
Seekrankheit 42682.
Seele 42683.
Seelenanästhesie 42684.
Seelenblindheit 42685.
Seelentaubheit 42686.
Seeligmüller* Neuralgie 42687.
Seemannshaut 42688.
Segel 42689.
Segelklappe 42690.
Segment 42691.
Segment, aganglionäres 42692.
Segmenta 42693.
Segmentation 42696.
Segmentaustausch 42697.
Segmentdegeneration, periaxonale 42698.
Segmentdiagnostik 42699.
Segmentkerniger 42700.
Segmentmassage 42701.
Segmentresektion 42702.
Segmenttherapie 42703.
Segmentum 42704.
Segmentum musculare 42707.
Segmentum, Segmenta bronchopulmonalia (PNA) 42705.
Segmentum, Segmenta medullae spinalis (PNA) 42706.
Segregation 42708.
Segregation, somatische 42709.
Sehachse 42710.
Sehbahn 42711.
Sehen 42712.
Sehen, exzentrisches 42713.
Sehen, foveales = makuläres 42714.
Sehen, peripheres 42715.
Sehen, räumliches = stereoskopisches 42716.
Sehen, zentrales 42717.
Sehfeld 42718.
Sehhügel 42719.
Sehleistung 42720.
Sehne 42721.
Sehnenentzündung 42722.
Sehnenfleck 42724.
Sehnenfäden 42723.
Sehnenhüpfen 42725.
Sehnenknarren 42726.
Sehnenknochen 42727.
Sehnenknötchen 42728.
Sehnenkontraktur 42729.
Sehnennaht 42730.
Sehnenplastik 42731.
Sehnenreflex 42732.
Sehnenriß 42733.
Sehnenscheide 42734.
Sehnenscheidenentzündung 42735.
Sehnenscheidenphlegmone 42736.
Sehnenspindel 42737.
Sehnentranslokation 42738.
Sehnentransplantation 42739.
Sehnenverknöcherung 42740.
Sehnenverkürzung 42741.
Sehnenverlängerung 42742.
Sehnerv 42743.
Sehorgan 42744.
Sehprobe 42745.
Sehpurpur 42746.
Sehrinde 42747.
Sehschule 42749.
Sehschwäche 42750.
Sehschärfe 42748.
Sehsphäre 42751.
Sehstrahlung 42752.
Sehtest 42753.
Sehvermögen 42754.
Sehzeichen 42755.
Sehzentrum 42756.
Seife 42757.
Seifenabort 42758.
Seifennadeln, -schollen 42759.
Seifenstuhl 42760.
Seiffert* Autoskop 42761.
Seiffert* Siphonblase 42762.
Seip*-Lawrence* Syndrom 42763.
Seism(o)... 42764.
Seit-zu-End-Anastomose 42775.
Seitbiß 42765.
Seitenhorn 42766.
Seiteninfarkt 42767.
Seitenkettentheorie 42768.
Seitenlagerung 42769.
Seitenstrang 42771.
Seitensäule 42770.
Seitenventrikel 42772.
Seitigkeit 42773.
Seitz-Filter 42774.
Sekale 42776.
Sekret 42777.
Sekret(ions)enzyme 42784.
Sekretin 42778.
Sekretin-Pankreozymin-Test 42780.
Sekretinom 42779.
Sekretion 42781.
Sekretion, innere oder endokrine 42783.
Sekretion, äußere oder exokrine 42782.
Sekretionshormon 42785.
Sekretionsphase 42786.
Sekretolytika 42787.
Sekretor 42788.
Sekretverhaltung 42790.
Sektio-Syndrom 42792.
Sektion 42791.
Sekunde (s, sec) 42809.
Sekundenherztod 42810.
Sekundenkapazität 42811.
Sekundenphänomen 42812.
Sekundenvolumen 42813.
Sekundum 42814.
Sekundärantwort 42794.
Sekundärbehaarung 42795.
Sekundärdentin 42796.
Sekundäreffekt 42797.
Sekundärelektronen 42798.
Sekundärelektronenvervielfacher 42799.
Sekundärfollikel 42800.
Sekundärharn 42801.
Sekundärheilung 42802.
Sekundärinfektion 42803.
Sekundärkrankheit 42804.
Sekundärnaht 42805.
Sekundärstrom 42806.
Sekundärstruktur der Polypeptide 42807.
Sekundärtumor 42808.
Selbstbefriedigung 42815.
Selbstbeschädigung 42816.
Selbstentspannung, konzentrative 42817.
Selbstentwicklung 42818.
Selbsterfahrungsgruppe 42819.
Selbsthilfegruppe 42820.
Selbstinnervationsbehandlung 42821.
Selbstmord 42823.
Selbstreduplikation, identische 42824.
Selbstretter 42825.
Selbsttötung 42826.
Selbstverdauung 42827.
Selbstvergiftung 42828.
Selbstverstümmelung 42829.
Selbstwendung 42830.
Seldinger* Methode, Technik 42831.
Selektion 42832.
Selektionstheorie 42833.
Selektivnährboden 42838.
Selen 42839.
Seleniasis 42840.
Selenit 42841.
Seliger* Syndrom 42844.
Sella turcica (PNA) 42845.
Sellaatrophie 42846.
Sellabrücke 42847.
Sellaexkavation 42848.
Sellick* Handgriff 42850.
Sellors* Klemme 42851.
Seltene Erden 42852.
Selye* Syndrom 42853.
Semantik 42855.
Semb* Operation 42856.
Semen 42857.
Semiamid 42859.
Semiarticulatio 42860.
Semicanalis 42861.
Semicanalis musculi tensoris tympani, S. tubae auditoriae (PNA) 42862.
Semicarbazid 42863.
Semicastratio 42864.
Semidecussatio pyramidalis 42866.
Semikastration 42868.
Semiletalfaktoren 42870.
Semilunarfalten 42872.
Semilunarklappe 42873.
Semimalignität 42874.
Semimembranaceus, -membranosus 42875.
Seminalplasma 42877.
Semination 42878.
Seminom 42880.
Semiologie 42881.
Semiotik 42882.
Semispinalis 42885.
Semitendineus, -tendinosus 42886.
Semivertikallage 42887.
Semliki-Wald-Fieber 42888.
Semmelweis* Verfahren 42889.
Semple* Vakzine 42890.
Sendai-Virus 42891.
Sendroy* Lösung 42892.
Senear*-Usher* Syndrom 42893.
Senecio 42894.
Seneszenz 42895.
Senf 42896.
Senfgas 42897.
Senfpackung, -wickel 42898.
Sengstaken*-Blakemore* Sonde 42899.
Senilismus 42904.
Senilitas 42905.
Senilitas praecox 42906.
Senium 42907.
Senk-Spreizfuß 42912.
Senke 42908.
Senkelnaht 42909.
Senkfuß 42910.
Senkniere 42911.
Senkung 42913.
Senkungsabszeß 42914.
Senkungsreaktion (SR) 42915.
Senkwehen 42916.
Sennesblätter 42917.
Senning* Operation 42918.
Senologie 42919.
Sensatio, Sensation 42920.
Sensenbrenner* Syndrom 42921.
Sensibilisator 42924.
Sensibilisierung 42925.
Sensibilisierung, aktive 42926.
Sensibilisierung, diaplazentare 42927.
Sensibilisierung, passive 42928.
Sensibilisierung, photodynamische 42929.
Sensibilität, Sensibilitas 42930.
Sensibilität, Sensibilitas, epikritische oder gnostische 42931.
Sensibilität, Sensibilitas, protopathische 42932.
Sensibilitätsstörung 42933.
Sensitivität 42935.
Sensitometrie 42936.
Sensomotorik 42937.
Sensorik 42938.
Sensorium 42941.
Sensus 42942.
Separanda 42944.
Sepsis 42945.
Sepsis acutissima 42946.
Sepsis allergica 42947.
Sepsis tuberculosa acutissima s. gravissima 42949.
Sepsis, kryptogene(tische) 42948.
Sept(ik)opyämie 42953.
Septa 42950.
Septalrhythmus 42951.
Septikämie 42952.
Septo... 42956.
Septula 42957.
Septum 42958.
Septum aorticopulmonale 42959.
Septum atrioventriculare (PNA) 42960.
Septum cervicale intermedium (PNA) 42961.
Septum cordis 42962.
Septum femorale (PNA) 42963.
Septum foraminis ovalis 42964.
Septum interatriale (PNA) 42966.
Septum intermusculare 42967.
Septum intersinuale frontale bzw. S. intersinuale sphenoidale 42968.
Septum interventriculare (PNA) 42969.
Septum linguae (PNA) 42970.
Septum nasi (PNA) 42971.
Septum orbitale (PNA) 42972.
Septum pellucidum (PNA) 42973.
Septum primum atriorum 42974.
Septum rectovaginale (PNA) 42975.
Septum rectovesicale (PNA) 42976.
Septum secundum atriorum 42977.
Septum transversum 42978.
Septum, Septa interalveolaria 42965.
Septumabszeß 42979.
Septumdefekt 42980.
Septumdeviation 42981.
Septumfraktur 42982.
Septumhypertrophie, asymmetrische 42983.
Septuminfarkt 42984.
Septumresektion 42985.
Sequenator 42987.
Sequentialmethode 42988.
Sequenz 42989.
Sequenzmethode 42990.
Sequenzszintigraphie 42991.
Sequest(e)rotomie 42993.
Sequester 42992.
Sequestratio(n), Sequestrierung 42994.
Sera, Seren 42995.
Serienfraktur 42996.
Serienschnitte 42997.
Serin (S, Ser) 42998.
Seroattenuierung 43000.
Serodermatose 43001.
Serodiagnostik 43002.
Serofarbtest 43004.
Serogruppe 43007.
Serokonversion 43008.
Serologie 43009.
Serom 43011.
Seromukoid 43012.
Seromukotympanum 43013.
Seropapel 43016.
Seroperikard 43017.
Seropneumo... 43018.
Seroreaktion 43021.
Seroreaktion, antinukleäre 43022.
Serosa 43023.
Serosanaht 43024.
Serositis 43026.
Seroskop 43027.
Serothorax 43029.
Serotonin 43031.
Serotonin-Antagonisten 43032.
Serotoninom 43034.
Serotyp 43035.
Serovakzination 43036.
Serovar(ietas) 43037.
Serozele 43038.
Serpigo 43041.
Serratia 43042.
Serratusparese 43043.
Sertoli* (Stütz-)Zellen 43044.
Sertoli*-Zell(en)-Tumor 43046.
Sertoli*-Zellen-Syndrom 43045.
Serum 43047.
Serum, agglutinierendes 43048.
Serum, antitoxisches 43049.
Serum, diagnostisches 43050.
Serum-Ac-Globulin 43051.
Serum-Glutamat-Oxalacetat-Transaminase (SGOT) 43065.
Serum-Glutamat-Pyruvat-Transaminase (SGPT) 43066.
Serumagar 43052.
Serumalbumin 43053.
Serumallergie 43054.
Serumantigene 43055.
Serumarthritis 43056.
Serumbilirubin 43057.
Serumdiagnostik 43058.
Serumdiapedese 43059.
Serumeiweiß 43060.
Serumenzyme 43061.
Serumexanthem 43062.
Serumglobuline 43063.
Serumglobuline, abnorme 43064.
Serumgonadotrop(h)in 43067.
Serumgruppen 43068.
Serumhepatitis, -ikterus (SH) 43069.
Serumkonserve 43070.
Serumkrankheit 43071.
Serumlabilitätsprobe, -reaktion 43072.
Serumlip(o)ide 43073.
Serummeningitis 43074.
Serummerkmal 43075.
Serumnephritis 43077.
Serumnährboden 43076.
Serumphosphatase 43078.
Serumprophylaxe 43079.
Serumproteine 43080.
Serumreaktion 43081.
Serumschock 43082.
Serumtherapie 43083.
Serumtransaminasen 43084.
Sesambeine 43085.
Sesamum 43088.
Sesamöl 43086.
Setaria 43093.
Setariase 43094.
Seuchen 43095.
Seuchenfestigkeit 43096.
Seuchenresistenz, natürliche 43097.
Seufzeratmung 43098.
Sever* Krankheit 43100.
Sex, Sex... 43101.
Sexchromatin 43103.
Sexduktion 43104.
Sexfaktor 43105.
Sexkontrolle 43106.
Sexologie 43108.
Sexpili 43109.
Sextigravida, -para 43110.
Sexual... 43111.
Sexualanomalie 43112.
Sexualdeviation 43113.
Sexualdrüsen 43114.
Sexualfaktor 43115.
Sexualhormone 43116.
Sexualität 43117.
Sexualstoffe 43118.
Sexualtrieb 43119.
Sexualzelle 43120.
Sexualzentrum 43121.
Sexualzentrum, nervöses 43122.
Sexualzyklus 43123.
Sexus anceps 43127.
Sf, sf 43132.
Sferics 43133.
Sg 43138.
Shaldon* Katheter 43144.
Sharp* Syndrom 43146.
Sharpey* Fasern 43148.
Sheehan* Syndrom 43151.
Sheldon* Syndrom 43152.
Shenton* Linie 43153.
Shepherd*(-Cloquet*) Fraktur 43155.
Sherman* Klassifikation 43156.
Sherren* Dreieck 43157.
Sherrington* Gesetz 43158.
Shiga*(-Kruse*) Bazillus 43160.
Shigella 43161.
Shigella boydii 43162.
Shigella dysenteriae 43163.
Shigella flexneri 43164.
Shigella sonnei 43165.
Shigella-Antikörper 43166.
Shigellose 43167.
Shikimisäure 43168.
Shirodkar* Operation 43170.
Shoemaker* Linie 43171.
Shohl* Lösung 43172.
Short-bowel-Syndrom 43173.
Shoshin 43174.
Shrapnell* Membran 43176.
Shunt 43178.
Shunt, arteriovenöser 43179.
Shunt, koronari(k)okavaler 43180.
Shuntbilirubin 43181.
Shuntblut 43182.
Shunthyperbilirubinämie 43183.
Shuntoperation 43184.
Shuntumkehr 43185.
Shuntvitium 43186.
Shuntvolumen 43187.
Shute* Zange 43188.
Shwachman* 43189.
Shwartzman*-Sanarelli* 43190.
Shy*-Drager* Syndrom 43191.
Si 43193.
Sia* Reaktion 43194.
Sial(o)adenitis 43200.
Sial(o)adenographie 43201.
Sial(o)adenom 43202.
Sial(o)angitis, -dochitis, -ductitis 43203.
Sial... 43196.
Sialagoga 43197.
Sialinsäure 43198.
Sialo... 43199.
Sialographie 43204.
Sialolith 43205.
Sialolithotomie 43206.
Sialom 43207.
Sialophagie 43208.
Sialorrhö 43209.
Sialose 43210.
Sialosyrinx 43211.
Sibirische Enzephalitis 43214.
Sicard* Ostitis (pycnotica) 43215.
Sicard* Syndrom 43216.
Sicard* Zeichen 43217.
Sicca-Syndrom 43218.
Sichel 43220.
Sichelband 43221.
Sichelfuß 43222.
Sichelkeim 43223.
Sichelzell(en)-Hämoglobin-C-Krankheit 43227.
Sichelzell(en)-Hämoglobin-D-Krankheit 43228.
Sichelzell(en)anlage (HbAS) 43226.
Sichelzell(en)anämie, -krankheit 43225.
Sichelzell(en)thalassämie 43229.
Sichelzell(en)träger 43230.
Sichelzelle 43224.
Sicherheitsdrain 43231.
Sicherungsdrainage 43232.
Sick-Sinus-Syndrom (SSS) 43234.
Sickerblutung 43233.
Sideratio 43235.
Sideroblast 43237.
Sideroblastenindex 43238.
Siderofibrose 43239.
Siderophage 43242.
Siderophilie 43244.
Siderophilin 43245.
Siderose, Siderosis 43247.
Siderose, Siderosis bulbi 43248.
Siderose, Siderosis pulmonum 43249.
Siderosomen 43250.
Siderozyt 43251.
Siderozytose 43252.
Sidewinder-Katheter 43253.
Siebbein 43255.
Siebbeinhöhle, -labyrinth, -zellen 43256.
Siebener-Syndrom 43257.
Siebentagefieber 43258.
Siebhaut 43259.
Siebold* Kraniotom 43260.
Siebplastik 43261.
Siebplatte 43262.
Siebtest 43263.
Siechtum 43264.
Siedepunkt 43265.
Siegal*-Cattan*-Mamou* Syndrom 43266.
Siegelringform 43267.
Siegelringzelle 43268.
Siegrist*-Hutchinson* Syndrom 43269.
Siemens 43271.
Siemens* Syndrom 43272.
Sievert (Sv) 43273.
Sigma (SIGMA, sigma, s) 43275.
Sigmaafter 43276.
Sigmablase 43277.
Sigmatismus 43278.
Sigmoid 43279.
Sigmoid(e)oproktostomie, -rektostomie 43281.
Sigmoid(e)oskopie 43282.
Sigmoidektomie 43280.
Sigmoiditis 43284.
Signa 43285.
Signalmittelungstechnik 43287.
Signalsystem 43288.
Signatur(a) 43289.
Signifikanz 43292.
Signum 43294.
Signum mali ominis 43295.
Signum mortis 43296.
Silbenentgleisung 43298.
Silbenstolpern 43299.
Silber 43300.
Silberdrahtarterien 43301.
Silberfolie 43302.
Silberimprägnierung 43303.
Silbernitrat 43304.
Silbersaum 43305.
Silfverskiöld* Syndrom 43308.
Silibinin 43309.
Silicate 43310.
Silicium 43311.
Siliciumdioxid 43312.
Silicon, Silikon 43313.
Silikatose 43314.
Silikoanthrakose 43315.
Silikoarthritis, -arthrose 43316.
Silikom 43318.
Silikose 43319.
Silikotuberkulose 43320.
Silizium 43321.
Silkworm(gut) 43322.
Silotod 43323.
Silverman* Index 43324.
Silverman* Nadel 43325.
Silverman* Syndrom 43326.
Silymarin 43327.
Simbu-Gruppe 43328.
Simian-Virus 43329.
Similia similibus (curentur oder curantur) 43330.
Simmonds* Syndrom 43331.
Simon* 43333.
Simon* Herde 43332.
Simon*(-Richet*) Inzision 43334.
Simonart* Bänder 43335.
Simons* Syndrom 43336.
Simplex-Dosimeter 43338.
Sims* Lage 43339.
Sims*-Huhner* Test 43340.
Simulation 43341.
Simulationsprobe 43342.
Simulator 43343.
Simulium 43344.
Simultanfärbung 43346.
Simultanimpfung 43347.
Simultankontrast 43348.
Simultantomographie 43349.
Sinapis 43350.
Sinapismus 43351.
Sinciput (PNA) 43352.
Sindbis-Fieber 43353.
Sinding Larsen*... 43354.
Single-Photon-Emissionscomputertomographie (SPECT) 43359.
Singultus 43361.
Sinistro(kardio)gramm 43363.
Sinistropositio 43364.
Sinne 43365.
Sinnesepithel 43366.
Sinnesmodalität 43367.
Sinnesorgane 43368.
Sinnesqualität 43369.
Sinnesreiz 43370.
Sinnestäuschung 43371.
Sinneswahrnehmung 43372.
Sinneszelle 43373.
Sinneszentren 43374.
Sinobronchitis 43375.
Sinographie 43376.
Sinoskopie 43378.
Sinu(so)skopie 43444.
Sinubronchitis 43381.
Sinuitis 43382.
Sinus 43383.
Sinus Valsalvae 43419.
Sinus anales (PNA) 43384.
Sinus aortae (PNA) 43385.
Sinus caroticus (PNA) 43386.
Sinus cavernosus (PNA) 43387.
Sinus coronarius (PNA) 43388.
Sinus dermalis congenitalis 43389.
Sinus durae matris (PNA) 43390.
Sinus ethmoidalis (PNA) 43391.
Sinus frontalis (PNA) 43392.
Sinus lactiferi (PNA) 43393.
Sinus longitudinalis 43394.
Sinus maxillaris (PNA) 43395.
Sinus nasales (JNA) 43396.
Sinus obliquus pericardii (PNA) 43397.
Sinus occipitalis (PNA) 43398.
Sinus paranasales (PNA) 43399.
Sinus pericranii 43400.
Sinus petrosus 43401.
Sinus phrenicocostalis 43402.
Sinus pilonidalis 43403.
Sinus prostaticus (PNA) 43404.
Sinus rectales 43405.
Sinus rectus (PNA) 43406.
Sinus renalis (PNA) 43407.
Sinus sagittales 43408.
Sinus sigmoideus (PNA) 43409.
Sinus sphenoidalis (PNA) 43410.
Sinus sphenoparietalis (PNA) 43411.
Sinus tarsi (PNA) 43412.
Sinus transversus (PNA) 43413.
Sinus transversus pericardii (PNA) 43414.
Sinus trunci pulmonalis (PNA) 43415.
Sinus tympani (PNA) 43416.
Sinus unguis (PNA) 43417.
Sinus urogenitalis (PNA) 43418.
Sinus venarum cavarum (PNA) 43420.
Sinus venosus 43421.
Sinus ventriculi 43422.
Sinus-Dura-Winkel 43429.
Sinus-venosus-Defekt 43451.
Sinus... 43423.
Sinusarrest 43424.
Sinusarrhythmie 43425.
Sinusblock 43426.
Sinusbradykardie 43427.
Sinusdruckversuch 43428.
Sinusektomie 43430.
Sinushistiozytose 43431.
Sinusitis 43432.
Sinusitis ethmoidalis 43433.
Sinusitis frontalis 43434.
Sinusitis maxillaris 43435.
Sinusitis sphenoidalis 43436.
Sinuskatarrh 43437.
Sinusknoten 43438.
Sinusknotenerholungszeit 43439.
Sinusknotensyndrom 43440.
Sinusnerv 43441.
Sinusographie 43442.
Sinusoide 43443.
Sinusphlebitis 43445.
Sinuspleuritis 43446.
Sinuspunktion 43447.
Sinusrhythmus 43448.
Sinustachykardie 43449.
Sinusthrombose 43450.
Sinzipitozele 43452.
Siphon 43454.
Siphonaptera 43455.
Sipple* Syndrom 43456.
Sirene(nbildung), Sirenomelie 43457.
Sirup 43458.
Sisomicin 43460.
Sit(i)o... 43465.
Site, genetischer 43463.
Sitieirgie 43464.
Sitis 43466.
Sitosterin 43467.
Situatio 43468.
Situationsangst 43469.
Situationsbewußtsein 43470.
Situationsnaht 43471.
Situationstetanie 43472.
Situs 43473.
Situs inversus (viscerum) 43474.
Situs solitus 43475.
Sitzbeinfraktur 43476.
Sitzbeinhöcker 43477.
Sitzbuckel 43478.
Sitzhöhe 43479.
Sitzkyphose 43480.
Sjögren* Syndrom 43482.
Skabies 43483.
Skabies animalis 43484.
Skala 43485.
Skalenotomie 43486.
Skalenus 43487.
Skalenusbiopsie 43488.
Skalenuslücke 43489.
Skalenussyndrom 43490.
Skalpell 43491.
Skalpierung 43492.
Skandieren 43493.
Skaphoid(eum) 43494.
Skaphokephalie, -zephalie 43495.
Skapula 43496.
Skapularkrachen 43497.
Skapulodynie 43498.
Skarabiasis 43499.
Skarifikation 43500.
Skarlatinoid 43502.
Skat(o)akratie 43503.
Skatol 43504.
Skatologie 43505.
Skelet 43506.
Skeletogenese 43507.
Skeleton (PNA) 43508.
Skeletthand 43510.
Skelettieren 43511.
Skelettmuskelfaser 43512.
Skelettmuskulatur 43513.
Skelettszintigraphie 43514.
Sken(e)itis 43517.
Skene* 43515.
Skene* Katheter 43516.
Skeptophylaxie 43518.
Skiaskopie 43520.
Skidaumen 43521.
Skillern* Fraktur 43522.
Skirrhus 43524.
Sklera 43525.
Skleradenitis 43526.
Skleral... 43527.
Sklerallinse 43528.
Sklerastaphylom 43529.
Skleratrepanation 43530.
Sklerektasie 43531.
Sklerektomie 43532.
Sklerem(a) 43533.
Sklerem(a) adiposum 43534.
Sklerem(a) oedematosum neonatorum 43535.
Skleren, blaue 43536.
Sklerenikterus 43537.
Skleritis 43538.
Sklerodaktylie 43539.
Sklerodermie, -derm, -derm(i)a 43540.
Sklerodermie, -derm, -derm(i)a, diffuse oder progressive 43541.
Sklerodermie, -derm, -derm(i)a, zirkumskriptes 43542.
Sklerom(a) 43544.
Skleromalazie 43545.
Skleromit 43546.
Skleronychie 43547.
Skleronyxis 43548.
Sklerophthalmie 43549.
Skleroproteine 43550.
Sklerose 43551.
Sklerose cerebrospinalis disseminata 43553.
Sklerose corii 43554.
Sklerose, Sclerosis cardiae 43552.
Sklerose, diffuse familiäre Henneberg* 43555.
Sklerose, familiäre 43556.
Sklerose, funikuläre 43557.
Sklerose, konzentrische 43558.
Sklerose, kortikale laminäre 43559.
Sklerose, lobäre 43560.
Sklerose, multiple 43561.
Sklerose, präsenile 43562.
Sklerose, tuberöse 43563.
Sklerosierung 43564.
Sklerostomie 43565.
Sklerotherapie 43566.
Sklerotikonyxis 43567.
Sklerotom 43568.
Sklerotomie 43569.
Sklerödem 43543.
Skolex 43570.
Skoliose 43571.
Skoliosebecken 43572.
Skoliosimetrie 43573.
Skop(t)olagnie 43575.
Skop(t)ophilie 43576.
Skopo... 43574.
Skorbut 43577.
Skorbut, infantiler 43578.
Skorbutosteopathie 43579.
Skorpion 43580.
Skot (sk) 43581.
Skotom 43583.
Skotom, negatives oder objektives 43584.
Skotom, physiologisches 43586.
Skotom, positives oder subjektives 43585.
Skotom, zentrales 43587.
Skotop(s)ie 43588.
Skotoskopie 43589.
Skrofeln, Skrofuloderm(a) 43590.
Skrofulose 43591.
Skrotal... 43592.
Skrotalabszeß 43593.
Skrotalelephantiasis 43594.
Skrotalhernie 43595.
Skrotalkrebs 43596.
Skrotalreflex 43597.
Skrotitis 43598.
Skrotum 43599.
Skutulum 43600.
Skybala 43601.
Slocumb* Syndrom 43605.
Slow-Virus-Infektion (SVI) 43608.
Slow-à_2-Globulin 43606.
Sluder* Neuralgie, Syndrom 43609.
Sludge-Phänomen 43610.
Sm-Antigen 43615.
Smegma 43617.
Smegma embryonum 43618.
Smellie* Handgriff 43619.
Smeloff*-Cutter* ProtheseR 43620.
Smith - Petersen* Nagel 43625.
Smith* Fraktur 43623.
Smith* Färbung 43622.
Smith* Syndrom 43624.
Smog 43626.
Smyrinose 43628.
Sn 43629.
Snellen* 43631.
Snellen* Tabellen 43632.
Sniffing 43634.
Soda 43635.
Soda, kaustische 43636.
Sodabad 43637.
Sodawasser 43638.
Sodbrennen 43639.
Sodoku 43640.
Sodomie 43641.
Sofortabnabelung 43643.
Sofortmaßnahmen 43644.
Sofortoperation 43645.
Sofortreaktion 43646.
Sohle(nfläche) 43648.
Sohlenplatte 43649.
Sohlenschmerz 43650.
Soja(bohnen)mehl 43651.
Sojanahrung 43652.
Sokolow*-Lyon* Index 43653.
Sol 43654.
Sol. 43655.
Solanaceae 43656.
Solanin 43657.
Solanum 43658.
Solarisreflex 43660.
Solarium 43661.
Solarplexusschock 43662.
Solbad 43663.
Sole 43664.
Soleus 43665.
Solidarpathologie 43666.
Solitärniere 43669.
Solitärniere, sekundäre 43670.
Solitärtuberkel 43671.
Sollensnorm 43672.
Sollgewicht 43673.
Sollwert 43674.
Solubilisierung 43676.
Solum unguis 43678.
Solutio (Sol.) 43679.
Solutio retinae 43680.
Solvens (Mehrzahl Solventia) 43684.
Soma 43685.
Soman 43686.
Somation 43687.
Somatoagnosie 43691.
Somatogramm 43693.
Somatoliberin 43694.
Somatomammotrop(h)in 43695.
Somatomedine 43696.
Somatoplasma 43698.
Somatosensibilität 43699.
Somatostatin 43701.
Somatostatinom 43702.
Somatotopik 43703.
Somatotropin, somatotropes Hormon (STH) 43705.
Somatotropin-(release-)inhibiting-Faktor (SRIF) 43706.
Somatotropin-releasing-Faktor (SRF) 43707.
Somit 43708.
Sommer-Herbst... 43714.
Sommerasthma 43709.
Sommerdiarrhö 43710.
Sommerenzephalitis 43711.
Sommerfieber 43712.
Sommerfieber, Marokkanisches 43713.
Sommersprossen 43715.
Somnambulismus 43716.
Somnifera (remedia) 43717.
Somniloquie 43718.
Somnolenz 43720.
Somogyi* 43721.
Somogyi* Einheit 43722.
Sonde 43723.
Sondenernährung 43724.
Sonderart 43725.
Sondernährboden 43726.
Sondieren, Sondierung 43727.
Sondieren, Sondierung ohne Ende 43728.
Sones* Technik 43729.
Sonifikation 43730.
Sonne* Bazillus 43731.
Sonnenallergie 43732.
Sonnenbestrahlung 43733.
Sonnenbrand 43734.
Sonnenburg* Punkt 43735.
Sonnengeflecht 43736.
Sonnenstich 43737.
Sonnenuntergangsphänomen 43738.
Sonogramm 43739.
Sonographie 43740.
Soor(mykose) 43742.
Sophomanie 43743.
Sopor 43744.
Sorbat
Sorbinsäure 43747.
Sorbit(ol) 43749.
Sorbitdehydrogenase 43748.
Sorbose 43750.
Sordes 43751.
Soriano* Periostitis (deformans) 43752.
Sorption 43753.
Sotalol 43754.
Sotos* Syndrom 43755.
Sottas*-Deaigujerine* Syndrom 43756.
Sourdille* Operation 43757.
Soziabilität 43758.
Sozialmedizin 43761.
Sozialpsychiatrie 43762.
Sozialpsychologie 43763.
Sozialversicherung 43764.
Soziogenese 43765.
Soziologie, medizinische 43766.
Soziose 43767.
Sp. 43770.
Spacer-DNA 43772.
Spalding* Zeichen 43808.
Spalt 43809.
Spaltbildung 43810.
Spaltblase 43811.
Spaltbrille 43812.
Spaltbruch 43813.
Spalte 43814.
Spaltfuß 43815.
Spalthand 43816.
Spalthauttransplantat, -lappen 43817.
Spaltimpfstoff 43818.
Spaltlampenmikroskop 43819.
Spaltpilze 43820.
Spaltraum 43821.
Spaltung 43822.
Spaltung der Herztöne 43824.
Spaltung des Bewußtseins 43823.
Spaltungsirresein 43825.
Spaltvakzine 43826.
Spaltwirbel 43827.
Spananlagerung 43828.
Spaniokardie 43829.
Spanischer Kragen 43830.
Spannbügel 43831.
Spannung 43832.
Spannungsblase 43833.
Spannungsirresein 43834.
Spannungskopfschmerz 43835.
Spannungsmediastinum 43836.
Spannungspneumothorax 43837.
Spannungszustand 43838.
Spanplastik 43839.
Sparganose 43840.
Sparganum 43841.
Spartein 43843.
Spasmen 43844.
Spasmodynia cruciata 43846.
Spasmolygmus 43848.
Spasmolyse 43849.
Spasmolytika 43850.
Spasmophilie 43853.
Spasmophilie, Spasmophilia genitalis 43854.
Spasmus 43855.
Spasmus caninus s. cynicus 43856.
Spasmus facialis 43857.
Spasmus glottidis 43858.
Spasmus idiopathicus muscularis 43859.
Spasmus laryngealis 43861.
Spasmus lumborum 43862.
Spasmus masticatorius 43863.
Spasmus mobilis 43864.
Spasmus nictitans 43865.
Spasmus nutans 43866.
Spasmus respiratorius 43867.
Spasmus rotatorius 43868.
Spasmus, klonischer 43860.
Spasmus, tonischer 43869.
Spastik 43871.
Spastiker 43872.
Spastizität 43875.
Spatel 43876.
Spatelprobe 43877.
Spatia (Abk. = Spp.)
Spatia (Abk. = Spp.)
Spatia (Abk. = Spp.)
Spatia (Abk. = Spp.)
Spatia (Abk. = Spp.)
Spatia (Abk. = Spp.)
Spatia (Abk. = Spp.)
Spatia (Abk. = Spp.)
Spatia (Abk. = Spp.)
Spatia (Abk. = Spp.)
Spatia (Abk. = Spp.)
Spatia (Abk. = Spp.)
Spatia (Abk. = Spp.)
Spatia (Abk. = Spp.)
Spatia (Abk. = Spp.)
Spatia (Abk. = Spp.)
Spatia (Abk. = Spp.)
Spatia (Abk. = Spp.)
Spatia (Abk. = Spp.)
Spatia (Abk. = Spp.)
Spatia (Abk. = Spp.)
Spatia (Abk. = Spp.)
Spatia (Abk. = Spp.)
Spatia (Abk. = Spp.)
Spatz* Syndrom 43902.
Spatz*(-Stiefler*) Reaktion 43903.
Spec. 43904.
Spechtschlagphänomen 43905.
Species (Sp(ec).) 43906.
Speckgerinnsel 43907.
Speckleber, -milz, -niere 43908.
Spectinomycin (WHO) 43911.
Spectrin 43912.
Speculum 43913.
Speed 43914.
Speed-Tests 43915.
Speiche 43916.
Speichel 43917.
Speicheldiastase 43918.
Speicheldrüsen 43919.
Speicheldrüsenentzündung 43920.
Speicheldrüsenmischtumor 43921.
Speicheldrüsentumoren 43922.
Speicheldrüsenvirus 43923.
Speichelfistel 43924.
Speichelfluß 43925.
Speichelkern 43926.
Speichelkörperchen 43927.
Speichelstein 43928.
Speichelzentrum 43929.
Speichelzyste 43930.
Speicher 43931.
Speicher-EKG 43932.
Speicherkrankheit, -retikulose 43933.
Speicherzellen 43934.
Speicherzirrhose 43935.
Speisebrei 43936.
Speiseröhre 43937.
Spektralanalyse 43938.
Spektralapparat 43939.
Spektralfilter 43940.
Spektrallinie 43941.
Spektrin 43942.
Spektrometrie 43943.
Spektrophotometrie 43944.
Spektroskopie 43945.
Spektrum 43946.
Spekulum 43947.
Speleoskopie 43948.
Speleostomie 43949.
Spender 43950.
Sperm(at)ide 43959.
Sperma (PNA) 43951.
Sperma-Autoantikörper 43952.
Spermakompatibilitätstest 43953.
Spermakonservierung 43954.
Spermakristalle 43955.
Spermaplasma 43956.
Spermaticus 43957.
Spermatitis 43960.
Spermatocytus (PNA) 43961.
Spermatogenese 43962.
Spermatogonium 43963.
Spermatogramm 43964.
Spermatoplasma 43965.
Spermatorrhö 43966.
Spermatozele 43967.
Spermatozele, alloplastische 43968.
Spermatozoon (PNA) 43969.
Spermatozystektomie 43970.
Spermatozystis 43971.
Spermatozystitis 43972.
Spermatozystographie 43973.
Spermatozyt(e) 43974.
Spermaturie 43975.
Spermide 43976.
Spermidin 43977.
Spermie 43978.
Spermien-Antigene 43979.
Spermien-Antikörper 43980.
Spermienfärbung 43981.
Spermienmotilität 43982.
Spermin 43983.
Spermiogenese 43984.
Spermiogramm 43985.
Spermiohistogenese 43986.
Spermiozytogramm 43987.
Spermium (PNA) 43988.
Spermizid 43989.
Spermov(i)um 43990.
Sperrarterien 43991.
Sperrliquor 43992.
Sperrsteife 43993.
Sperrung 43994.
Spezialitäten 43995.
Speziallamelle 43996.
Speziesspezifität 43997.
Spezifität 44000.
Sphacelo... 44003.
Sphaerophorus 44012.
Sphagiasmus 44018.
Sphakel(ism)us 44019.
Sphenoid, Sphenoidale 44021.
Sphenoid-Klivus-Winkel 44025.
Sphenoidalwinkel 44023.
Sphenoiditis 44024.
Sphenoidotomie 44026.
Sphenokephalus 44027.
Sphenopalatinum 44028.
Sphincter 44029.
Sphincter choledochus 44030.
Sphinganin 44031.
Sphingoglykolipide 44032.
Sphingolip(o)idosen 44034.
Sphingolipide, -lipoide 44033.
Sphingomyeline, Sphingophosphatide, -phospholipide 44035.
Sphingosin 44036.
Sphinkter 44037.
Sphinkter, präkapillärer 44038.
Sphinkterachalasie 44039.
Sphinkterdehnung 44040.
Sphinkterektomie 44041.
Sphinkterhypertonie 44042.
Sphinkterinsuffizienz 44043.
Sphinkterolyse 44044.
Sphinkterometrie 44045.
Sphinkterotomie 44046.
Sphinkterplastik 44047.
Sphinktersklerose 44048.
Sphinkterspasmus 44049.
Sphinxgesicht 44050.
Sphygmographie 44051.
Sphygmomano-, -tonometrie 44052.
Sphygmus 44053.
Sphäre 44004.
Sphäroidgelenk 44008.
Sphärolith 44009.
Sphärophakie 44010.
Sphärophorose 44011.
Sphäroplast 44013.
Sphäroproteine 44014.
Sphärotrichie 44015.
Sphärozyt 44016.
Sphärozytose 44017.
Spica 44054.
Spica coxae 44055.
Spica manus 44056.
Spica pedis 44057.
Spickdrahtosteosynthese 44058.
Spickmethode 44059.
Spiculum 44060.
Spider(-Angiom, -Nävus) 44061.
Spiegel 44062.
Spiegelbilddextrokardie 44063.
Spiegelbildung 44064.
Spiegelung 44065.
Spieghel* Hernie 44066.
Spiegler* Tumor 44067.
Spielaudiometrie 44068.
Spielbein 44069.
Spielmeyer*-Stock*-Vogt* Krankheit 44070.
Spike 44071.
Spikulabildung 44072.
Spin 44073.
Spin-Immunoassay 44110.
Spina 44074.
Spina iliaca (PNA) 44075.
Spina ischiadica (PNA) 44076.
Spina nasalis 44077.
Spina scapulae (PNA) 44078.
Spina ventosa 44079.
Spinalanästhesie 44085.
Spinalanästhesie, kontinuierliche 44086.
Spinalarteriographie 44087.
Spinalebene 44088.
Spinalerkrankung, funikuläre 44089.
Spinalganglion 44090.
Spinaliom 44091.
Spinaliom, nacktpapilläres 44092.
Spinallinie 44094.
Spinalnerven 44096.
Spinalparalyse 44097.
Spinalparalyse, spastische 44098.
Spinalpunktion 44099.
Spinalsyndrom 44100.
Spinapunktion 44101.
Spindel 44102.
Spindelapparat 44103.
Spindelgifte 44104.
Spindelhaare 44105.
Spindelzelle 44106.
Spindelzellkarzinom 44107.
Spindelzellnävus 44108.
Spinn(enge)websgerinnsel 44113.
Spinnbarkeitstest 44111.
Spinnenfingrigkeit 44112.
Spinnengift 44114.
Spinnenhaut 44115.
Spinnenmal 44116.
Spinnenzelle 44117.
Spinnerauge 44118.
Spinnerkrebs 44119.
Spintherismus 44125.
Spir. 44126.
Spira* Syndrom 44127.
Spiradenom, ekkrines 44128.
Spiralarterien 44129.
Spiralbruch 44130.
Spirale 44131.
Spiralisation 44133.
Spiramycin (WHO) 44134.
Spirantes 44135.
Spirem 44136.
Spirillaceae 44137.
Spirillen 44138.
Spirillose 44140.
Spirillum 44141.
Spirillum minus 44142.
Spirituosa medicata 44143.
Spiritus 44144.
Spiritus Aetheris nitrosi 44147.
Spiritus absolutus 44145.
Spiritus aethereus 44146.
Spiritus aethylicus 44148.
Spiritus camphoratus 44149.
Spiritus concentratus 44150.
Spiritus crinalis 44151.
Spiritus denaturatus 44152.
Spiritus dilutus 44153.
Spiritus e vino, Sp. vini vitis 44163.
Spiritus formicarum 44154.
Spiritus ligni 44155.
Spiritus rectificatissimus 44156.
Spiritus russicus 44157.
Spiritus saponato-camphoratus 44158.
Spiritus saponatus 44159.
Spiritus sinapis 44160.
Spiritus vini 44161.
Spiritus vini gallici 44162.
Spirochaeta 44164.
Spirochaeta forans 44165.
Spirochaeta morsus muris 44166.
Spirochaeta pallida 44167.
Spirochaetales 44168.
Spirochäten 44169.
Spirochäten-Agglutinationsreaktion 44170.
Spirochätenfieber 44171.
Spirochätose 44172.
Spiroergometrie 44173.
Spirographie 44174.
Spirolacton 44175.
Spirometer 44176.
Spirometrie 44177.
Spironema 44178.
Spironolacton (WHO) 44179.
Spiropterakrebs 44180.
Spiruroidea 44181.
Spitz*-Holter* Drainage 44183.
Spitz-Klumpfuß 44192.
Spitzbauch 44184.
Spitzbuckel 44185.
Spitze 44186.
Spitzeninfarkt 44187.
Spitzenkatarrh 44188.
Spitzenpotential 44189.
Spitzenstoß 44190.
Spitzfuß 44191.
Spitzknötchenflechte 44193.
Spitzkopf 44194.
Spitzpocken 44195.
Splanchna 44196.
Splanchnikektomie 44198.
Splanchnikotomie 44199.
Splanchnikusanästhesie 44200.
Splanchnikusblockade 44201.
Splanchnikusparese 44202.
Splanchnodynie 44203.
Splanchnokranium 44204.
Splanchnologia (PNA) 44205.
Splanchnomegalie 44206.
Splanchnomikrie 44207.
Splanchnopleura 44208.
Splanchnoptose 44209.
Spleissen 44210.
Splen (PNA) 44211.
Splenadenom 44212.
Splenektasie 44213.
Splenektomie 44214.
Splenisation 44217.
Splenitis 44219.
Splenium 44220.
Splenium corporis callosi (PNA) 44221.
Splenius 44222.
Splenographie 44224.
Splenohepato... 44225.
Splenom 44226.
Splenomanometrie 44227.
Splenomegalia, -megalie 44228.
Splenomegalia, -megalie fibro-adenica 44229.
Splenomegalia, -megalie infantum 44230.
Splenomegalia, -megalie, kongestive 44231.
Splenomegalia, -megalie, primäre idiopathische 44232.
Splenomegalia, -megalie, tropische 44233.
Splenopexie 44235.
Splenoportographie 44237.
Splenosis 44239.
Splicing 44240.
Splitterbruch 44241.
Splitting 44242.
Spodogramm 44244.
Spondweni-Fieber 44245.
Spondylarthritis 44246.
Spondylarthritis ankylopoetica 44247.
Spondylarthropathia deformans 44248.
Spondylarthrose 44249.
Spondylitis 44250.
Spondylitis ankylosans 44251.
Spondylitis cervicalis 44252.
Spondylitis osteomyelitica 44253.
Spondylitis purulenta 44254.
Spondylitis superficialis 44255.
Spondylitis syphilitica 44256.
Spondylitis tuberculosa 44257.
Spondylochondrose 44258.
Spondylodese 44259.
Spondylolisthesis 44261.
Spondylolyse 44262.
Spondylomalazie 44263.
Spondylomalazie, traumatische 44264.
Spondylomyelitis 44265.
Spondylopathia, -pathie 44266.
Spondylopathia, -pathie deformans 44267.
Spondylopathia, -pathie osteomalacica 44268.
Spondyloptose 44269.
Spondylose, -losis 44270.
Spondylose, -losis hyperostotica 44271.
Spondylose, -losis uncovertebralis 44272.
Spondylotherapie 44273.
Spondylotomie 44274.
Spondylus 44275.
Spongiae 44276.
Spongioblast 44277.
Spongioblastom 44278.
Spongioblastose 44279.
Spongiosa 44281.
Spongiosafeder 44282.
Spongiosasklerose 44283.
Spongiose, -osis 44284.
Spongiosierung 44285.
Spongiozyt 44286.
Spongium 44287.
Spontanabort 44289.
Spontanagglutination 44290.
Spontanatmung 44291.
Spontanbewegungen 44292.
Spontanfraktur 44293.
Spontangeburt 44294.
Spontanheilung 44295.
Spontanhypoglykämie 44296.
Spontannystagmus 44297.
Spontanpneu(mothorax) 44298.
Spontanverformung (Witt*) 44299.
Sporangie, -angium 44301.
Sporen 44302.
Sporen, asexuelle 44303.
Sporen, sexuelle 44304.
Sporenbildner 44305.
Sporenfärbung 44306.
Sporenprobe 44307.
Sporentierchen 44308.
Sporidien 44309.
Sporidiose 44310.
Sporn 44311.
Spornquetsche 44312.
Sporobolomyces 44313.
Sporogonie 44314.
Sporontozid 44315.
Sporothrix 44316.
Sporothrix schenckii 44317.
Sporotrichin 44318.
Sporotrichon 44319.
Sporotrichose 44320.
Sporotrichum 44321.
Sporozoa, Sporozoen 44322.
Sporozoiten 44323.
Sporozyste 44324.
Sportalbuminurie 44325.
Sportherz 44327.
Sporthämoglobinurie 44326.
Sportmedizin 44328.
Sporulation 44329.
Sprach... 44331.
Sprachaudiometrie 44332.
Sprache 44333.
Sprache, innere 44334.
Sprache, näselnde 44335.
Sprache, polternde 44336.
Sprache, skandierende 44337.
Sprachfehler 44338.
Sprachgehör 44339.
Sprachheilkunde 44340.
Sprachorgan 44341.
Sprachpädagoge 44342.
Sprachstörungen 44343.
Sprachwerkzeuge 44345.
Sprachzentrum 44346.
Sprachzerfall 44347.
Sprachübungsbehandlung 44344.
Spray 44348.
Spreading-Faktor 44349.
Sprech... 44350.
Sprechanfall 44351.
Sprechaudiometrie 44352.
Sprechautomatismen 44353.
Sprechen 44354.
Sprechkanüle 44355.
Spreizbandage 44356.
Spreizfuß 44357.
Spreizgips 44358.
Spreizhose 44359.
Sprengel* 44360.
Sprengel* Schnitt 44361.
Springtic 44363.
Springwurm 44364.
Spritze 44365.
Spritzenabszeß 44366.
Sproßformmykosen 44367.
Sproßmyzel 44368.
Sproßpilze 44369.
Sprue (sprich spru) 44370.
Sprue @047(sprich spru), einheimische 44371.
Sprue @047(sprich spru), tropische 44372.
Sprungbein 44373.
Sprungbereitschaft 44374.
Sprunggelenk 44375.
Spucken 44376.
Spulenniere 44378.
Spulwurm 44379.
Spurenanalyse 44380.
Spurenelemente 44381.
Sputum 44383.
Sputum coctum 44384.
Sputum croceum 44385.
Sputum crudum 44386.
Sputum cruentum 44387.
Sputum fibrinosum 44388.
Sputum foetidum 44389.
Sputum fundum petens 44390.
Sputum globosum 44391.
Sputum nummulare 44392.
Sputum pituitosum 44393.
Sputum putridum 44394.
Sputum rubiginosum 44395.
Sputum rubrum 44396.
Sputum sanguinolentum 44397.
Sputumkonversion 44398.
Spülung, kalt- u. warmkalorische 44377.
Spät-Hurler 43784.
Spätabnabelung 43773.
Spätabszeß 43774.
Spätapoplexie 43775.
Spätblutung 43776.
Spätdiastolikum 43777.
Spätdyskinesie 43778.
Spätepilepsie 43779.
Späterythem 43780.
Spätgeburt 43781.
Spätgeneralisation 43782.
Spätgestose 43783.
Spätinfiltrat 43787.
Spätkomplikation 43788.
Spätmenarche 43789.
Spätmetastase 43790.
Spätpotentiale 43792.
Spätprognose 43793.
Spätrachitis 43794.
Spätreaktion 43795.
Spätreife, thyreogene 43796.
Spätrezidiv 43797.
Spätruptur 43798.
Spätschizophrenie 43799.
Spätschmerz 43800.
Spätsyndrom 43801.
Spätsyphilis 43802.
Spättetanus 43803.
Spättoxikose 43804.
Spättyp 43805.
Späturogramm 43806.
Spätzeichen (Kirchhoff*) 43807.
Spätödem 43791.
Squama 44400.
Squama frontalis 44401.
Squama occipitalis 44402.
Squamous-cell-carcinoma-Antigen 44406.
Square-root-Zeichen 44407.
Squaring 44408.
Squatting 44410.
Squeeze 44411.
Sr 44414.
Srb* Anomalie 44415.
Ss-System 44428.
Ssp. 44426.
St. Jude-Herzklappe 23725.
St.-Louis-Enzephalitis 44920.
Stabilisation 44435.
Stabilisator 44436.
Stabkerniger 44437.
Stabkranz 44438.
Stablarve 44439.
Stable-factor-Mangel 44440.
Stabsichtigkeit 44441.
Stachel 44442.
Stachelbeerkrankheit 44443.
Stachelzell(en)krebs 44445.
Stachelzelle 44444.
Stachyose 44446.
Stack* Schiene 44447.
Stacke* Operation 44448.
Stadienbestimmung 44449.
Stadium 44450.
Stadium acmes 44451.
Stadium analgeticum 44453.
Stadium asphycticum 44454.
Stadium contagii 44455.
Stadium criseos 44456.
Stadium decrementi s. defervescentiale 44457.
Stadium desquamativum 44458.
Stadium incrementi 44459.
Stadium incubationis 44460.
Stadium secretionis 44461.
Stadium, amphiboles 44452.
Staffieri* Fistel 44473.
Staging 44474.
Stagnation 44475.
Stagnationshypoxie 44476.
Stagnationsthrombose 44477.
Stahlbad 44478.
Stainton* Syndrom 44479.
Staitinodermie 44480.
Stakkato-Husten 44481.
Stalagmometer 44482.
Stamm 44483.
Stammataxie 44484.
Stammbronchus 44485.
Stammeln 44486.
Stammfettsucht 44487.
Stammganglien (basale) 44488.
Stammhirn 44489.
Stammhirnsyndrom 44490.
Stammlösung 44491.
Stammveneninsuffizienz 44492.
Stammzell-Assay 44493.
Stammzellen 44494.
Stammzellenleukämie 44495.
Stand-by-Schrittmacher 44505.
Standard 44496.
Standardableitungen 44497.
Standardabweichung 44498.
Standardbedingungen 44499.
Standardbicarbonat 44500.
Standardimpfstoff 44501.
Standardlösung 44502.
Standardtest 44503.
Standbein 44504.
Stanford-Klassifikation 44506.
Stanger* Bad 44507.
Stanni-, Stanno- 44508.
Stanozolol 44509.
Stansfeld*-Webb* Verfahren 44510.
Stanzbiopsie 44511.
Stanze 44512.
Stapedektomie 44513.
Stapedius 44514.
Stapediusreflex 44515.
Stapedolyse 44516.
Stapes 44517.
Stapesankylose 44518.
Stapesplastik 44519.
Staphyl... 44520.
Staphylo... 44521.
Staphylocoagulase 44522.
Staphylococcus 44523.
Staphylococcus aureus 44524.
Staphylococcus epidermidis 44525.
Staphylococcus saprophyticus 44526.
Staphylodermia, -dermie 44527.
Staphylodermia, -dermie follicularis profunda necrotica Jadassohn* 44528.
Staphylodermia, -dermie sudipara suppurativa 44529.
Staphylodermia, -dermie superficialis 44530.
Staphylokinase 44532.
Staphylokokken 44533.
Staphylokokken-Clumping-Test 44535.
Staphylokokkenangina 44534.
Staphylokokkenenteritis 44536.
Staphylokokkentoxikose 44537.
Staphylolysin 44538.
Staphylom(a) 44539.
Staphylom(a) anulare 44540.
Staphylom(a) conicum 44541.
Staphylom(a) posticum verum 44542.
Staphylom(a) sclerae 44543.
Staphyloplastik 44544.
Staphyloschisis 44545.
Staphylotoxin 44546.
Staphylourano(r)rhaphie 44547.
Star 44548.
Star, grauer 44549.
Star, grüner 44550.
Star, schwarzer 44551.
Star, weißer 44552.
Starck* Dilatator 44553.
Stargardt* Syndrom 44554.
Stargläser 44555.
Starkreizprüfung 44556.
Starkstromunfall 44557.
Starling* 44558.
Starling* Kurve 44559.
Staroperation 44560.
Starr*-Edwards* Prothese 44561.
Starre 44562.
Starrkrampf 44563.
Startercodon 44564.
Starterlösung 44565.
Startling-Phänomen 44566.
Stase, Stasis 44567.
Stasobasophobie 44568.
Stasophobie 44569.
Statine 44571.
Statistik 44577.
Statoconia (PNA) 44579.
Statokonien, -lithen 44581.
Statomotorik 44582.
Statotonus 44583.
Status 44584.
Status anginosus 44585.
Status arthriticus 44586.
Status asthmaticus 44587.
Status cribrosus 44588.
Status desintegrationis 44589.
Status dysrhaphicus 44590.
Status epilepticus 44591.
Status idem 44592.
Status lacunaris 44593.
Status lymphaticus 44594.
Status marmoratus 44595.
Status nascens s. nascendi 44596.
Status paralyticus 44597.
Status praesens 44598.
Status punctosus 44599.
Status pycnolepticus 44600.
Status seborrhoicus 44601.
Status sebostaticus 44602.
Status spongiosus 44603.
Status thym(icolymphat)icus 44604.
Status typhosus 44605.
Status varicosus 44606.
Staub 44609.
Staub* 44607.
Staub*-Traugott* Versuch 44608.
Staubinhalationskrankheit, -lungenkrankheit 44610.
Stauchungsfraktur 44611.
Stauffer* Syndrom 44612.
Staupekörnchen 44613.
Staupevirus 44614.
Stauung 44615.
Stauungsatrophie 44616.
Stauungsbronchitis 44617.
Stauungsdermatose 44618.
Stauungsfibrose 44619.
Stauungsgallenblase 44620.
Stauungsgastritis 44621.
Stauungshydrops 44622.
Stauungsikterus 44623.
Stauungsinfarkt 44624.
Stauungsinsuffizienz 44625.
Stauungsleber 44626.
Stauungslunge 44627.
Stauungsmilz 44628.
Stauungsnekrose 44629.
Stauungsniere 44630.
Stauungspapille 44632.
Stauungspigment 44633.
Stauungspneumonie 44634.
Stauungszirrhose 44635.
Stauungsödem 44631.
Staxis 44636.
Steal-Effekt 44639.
Steal-Syndrom 44640.
Steal-Syndrom-Sy., koronares 44641.
Steapsin 44642.
Stearat 44643.
Stearin 44644.
Stearrhö 44645.
Steato... 44646.
Steatoblast 44647.
Steatolyse 44648.
Steatom(a) 44649.
Steatomatosis 44650.
Steatomerie 44651.
Steatorrhö, -rhoea 44652.
Steatorrhö, -rhoea arthropericardiaca 44653.
Steatorrhö, -rhoea, idiopathische infantile 44654.
Steatosis 44655.
Steatozele 44656.
Stechapfel 44657.
Stechapfelform 44658.
Stechfliegen 44659.
Stechmücken 44660.
Steckschuß 44661.
Steele*-Richardson*-Olszewski* Krankheit 44662.
Steell* oder Graham St.* Geräusch 44663.
Stefan*-Boltzmann* Gesetz 44664.
Stegomyia fasciata 44665.
Steh-EKG (Kienle*) 44666.
Stehfeldbestrahlung 44667.
Stehpyelogramm 44668.
Stehversuch 44669.
Steife 44670.
Steigbügel 44671.
Steigbügelverband 44672.
Steigreaktion 44673.
Steiltyp 44674.
Stein 44676.
Stein*-Leventhal* Syndrom 44675.
Steinabsauggerät 44677.
Steinauflösung 44678.
Steinbrinck* Granulationsanomalie 44679.
Steinkolik 44680.
Steinmann* 44681.
Steinmann* Nagel 44682.
Steinpocken 44683.
Steinpyonephrose 44684.
Steinschnitt 44685.
Steinschnittlage 44686.
Steinstaublunge 44687.
Steinzertrümmerung 44688.
Steiß-Fuß-Lage 44693.
Steißbein 44689.
Steißbeinfistel 44690.
Steißbeinfraktur 44691.
Steißfleck 44692.
Steißgeburt 44694.
Steißlage 44695.
Steißlage, einfache 44696.
Steißlage, gedoppelte 44697.
Steißteratom 44698.
Stella 44699.
Stellatumblockade 44700.
Stellektomie 44701.
Stellglied 44702.
Stellknorpel 44703.
Stellreaktionen, -reflexe 44704.
Stellung 44705.
Stellwag* Phänomen, Zeichen 44706.
Stellwehen 44707.
Stemmführungen 44708.
Stemmpunkt 44709.
Stempeltechnik 44710.
Stenger* Versuch 44711.
Stenochoria 44712.
Stenokardie 44713.
Stenokorie 44714.
Stenokrotaphie 44715.
Stenomycteria 44716.
Stenon* Gang 44717.
Stenose, Stenosis 44719.
Stenoseatmung 44720.
Stenoseatmung, exspiratorische 44721.
Stenosegeräusch 44722.
Stenosekopfschmerz 44723.
Stenoseperistaltik 44724.
Stenothorax 44727.
Stenozephalie 44729.
Stensen* ... 44730.
Stent 44731.
Stents(masse) 44732.
Stenvers* Aufnahme 44733.
Step-test 44738.
Step-up-Methode 44739.
Stephanopsie 44734.
Stephanozyten 44735.
Stephen*-Slater* Ventil 44736.
Steppergang 44737.
Steran 44740.
Sterbehilfe 44741.
Sterberate, -ziffer 44742.
Sterblichkeit 44743.
Stercobilin 44744.
Stercobilinogen 44745.
Stercobilinurie 44746.
Stereoagnosie 44749.
Stereoamaurose, -amblyopie 44750.
Stereoanästhesie 44751.
Stereoaufnahme 44752.
Stereoelektroenzephalographie (SEEG) 44753.
Stereoenzephalotom 44754.
Stereognosie 44755.
Stereogrammetrie 44756.
Stereoisomerie 44757.
Stereomerie 44758.
Stereomikroskop 44759.
Stereopsis 44760.
Stereoskop 44761.
Stereoskopie 44762.
Stereotaxis 44765.
Stereotypien 44766.
Stereozilien 44767.
Stereoästhesie 44748.
Sterilisation 44769.
Sterilisator 44770.
Sterilität 44771.
Sterilität, absolute 44772.
Sterilität, artifizielle 44773.
Sterilität, relative 44774.
Sterilitätsoperation 44775.
Sterine 44776.
Sterkobilin... 44777.
Sterkoraltumor 44779.
Stern* Syndrom 44780.
Sternalgie 44782.
Sternallinie 44783.
Sternalpunktion 44784.
Sternalsynostose, prämature 44785.
Sternberg* 44786.
Sternberg* Zeichen 44788.
Sternberg*(-Reed*) Riesenzelle 44787.
Sternchen(mal) 44789.
Sternformen 44790.
Sternheimer*(-Malbin*) Zellen 44791.
Sternodymus, -pagus 44793.
Sternoschisis 44795.
Sternotomie 44796.
Sternu(t)atio 44799.
Sternu(t)atio convulsiva 44800.
Sternum (PNA) 44797.
Sternum bifidum 44798.
Sternzelle 44801.
Steroid 44802.
Steroid(pseudo)rheumatismus 44815.
Steroidakne 44803.
Steroidalkaloide 44804.
Steroiddiabetes 44805.
Steroide 44806.
Steroidentzugssyndrom 44807.
Steroidfieber 44808.
Steroidglykoside 44809.
Steroidhaut 44810.
Steroidhepatitis 44811.
Steroidhormone 44812.
Steroidkardiopathie 44813.
Steroidosteoporose 44814.
Steroidrezeptor 44816.
Steroidsepsis 44817.
Steroidstriae 44818.
Steroidtherapie 44819.
Steroidulkus 44820.
Stertor 44821.
Stethoskop 44822.
Steuerung 44823.
Stevens*-Johnson* Syndrom 44824.
Stewart*-Hamilton* Methode 44825.
Stewart*-Treves* Syndrom 44826.
Stibi(ali)smus 44830.
Stibium (Sb) 44831.
Stichkultur 44832.
Stichwunde 44833.
Stickfluß 44834.
Stickhusten 44835.
Stickler* Syndrom 44836.
Stickoxid, -oxyd 44837.
Stickoxydul 44838.
Stickstoff 44839.
Stickstoffbedarf 44840.
Stickstoffbilanz 44841.
Stickstoffdioxid 44842.
Stickstoffembolie 44843.
Stickstoffgleichgewicht 44844.
Stickstoffgleichgewicht, endogenes 44845.
Stickstofflost 44846.
Stickstoffnarkose 44847.
Stickstoffwasserstoffsäure 44848.
Stieda*-Pellegrini*-Köhler* Schatten 44849.
Stieldrehung 44850.
Stielknollen 44851.
Stiellappen 44852.
Stielwarze 44853.
Stierhornform 44854.
Stierlin* Zeichen 44855.
Stiff-hand-Syndrom 44856.
Stiff-man-Syndrom 44857.
Stiftgliom 44858.
Stiftkrone 44859.
Stigma 44860.
Stigmatometer 44861.
Stigmine 44862.
Stilb (sb) 44863.
Stilben 44864.
Stilett 44865.
Still* 44866.
Still*(-Chauffard*) Syndrom 44867.
Stillen 44868.
Stiller* Syndrom 44869.
Stillfähigkeit, -hindernis 44870.
Stilling* (Farb-)Tafel 44871.
Stilling* Kern 44872.
Stilling*-Türk*-Duane* Syndrom 44873.
Stimmapparat 44874.
Stimmband 44875.
Stimmband, falsches 44876.
Stimmbandentzündung 44877.
Stimmbandknötchen 44878.
Stimmbandlähmung 44879.
Stimmbruch 44880.
Stimme 44881.
Stimme, eunuchoide 44882.
Stimmenhören 44883.
Stimmfremitus 44884.
Stimmgabelprüfung 44885.
Stimmlippe 44886.
Stimmlippe, falsche 44887.
Stimmlosigkeit 44888.
Stimmritzenkrampf 44889.
Stimmschwäche 44890.
Stimmstörung 44891.
Stimmumfang 44892.
Stimson*-Deshanelidze* Methode 44893.
Stimulans (Mz. Stimulantia) 44894.
Stimulation, Stimulierung 44895.
Stimulation, Stimulierung, photische 44896.
Stimulus 44897.
Stinknase 44898.
Stinkschweiß 44899.
Stintzing* Tabellen 44900.
Stipites 44901.
Stippchengallenblase 44902.
Stirn 44904.
Stirn, viereckige 44905.
Stirnbein 44906.
Stirnglatze 44907.
Stirnhirn 44908.
Stirnhirn-Pick 44911.
Stirnhirnabszeß 44909.
Stirnhirnausschaltung 44910.
Stirnhirnsyndrom 44912.
Stirnhöcker 44913.
Stirnhöhle 44914.
Stirnhöhlen-Radikaloperation 44915.
Stirnhöhlenspülung 44916.
Stirnlage 44917.
Stirnlappen 44918.
Stirnnaht 44919.
Stock*-Spielmeyer*-Vogt* Syndrom 44922.
Stockholmer Methode 44923.
Stoeckel* Operation 44925.
Stoffel* Operation 44927.
Stoffwechsel 44928.
Stoffwechselapparat 44929.
Stoffwechselformel 44930.
Stoffwechselkrankheit 44931.
Stoffwechselkrise 44932.
Stokes 44936.
Stokes* 44933.
Stokes* Atmung 44934.
Stokes* Kragen 44935.
Stokvis*-Talma* Syndrom 44937.
Stoma 44938.
Stomachika 44940.
Stomadeum 44941.
Stomakake, -kaze 44942.
Stomatitis 44943.
Stomatitis angularis 44944.
Stomatitis aphthosa 44945.
Stomatitis bismutica 44946.
Stomatitis catarrhalis 44947.
Stomatitis diabetica 44948.
Stomatitis epidemica s. epizootica 44949.
Stomatitis gangraenosa 44950.
Stomatitis herpetica 44951.
Stomatitis maculofibrinosa 44952.
Stomatitis mercurialis 44953.
Stomatitis mycotica 44954.
Stomatitis saturnina 44955.
Stomatitis simplex 44956.
Stomatitis ulcero(membrano)sa 44957.
Stomatitis vesiculosa 44958.
Stomatodeum (PNA) 44959.
Stomatologie 44961.
Stomatomycosis 44962.
Stomatoplastik 44963.
Stomatoschisis 44964.
Stomatoskop 44965.
Stomatozyt 44966.
Stomoxydinae 44967.
Stopfrohr 44968.
Storchenbiß 44969.
Stottern 44972.
Stottern, hysterisches 44973.
Stottern, physiologisches 44974.
Stoßprophylaxe 44970.
Stoßwellenlithotripsie, extrakorporale, ESWL 44971.
Strab(ism)oskop 44976.
Strabismotomie 44977.
Strabismus 44978.
Strabismus accommodativus 44979.
Strabismus concomitans 44980.
Strabismus deorsumvergens 44981.
Strabismus latens 44982.
Strabismus non-concomitans 44983.
Strabismus rotatorius 44984.
Strabismus spasticus 44985.
Strabismus surso-adductorius 44986.
Strabismus sursumvergens 44987.
Strabismus verticalis 44988.
Strabologie 44989.
Strabotomie 44990.
Straffungsoperation 44991.
Strahl 44992.
Strahlen 44993.
Strahlenbelastung 44994.
Strahlenbiologie 44995.
Strahlenchemie 44996.
Strahlendermatitis 44997.
Strahlendetektor 44998.
Strahlendosimeter 44999.
Strahlendosis 45000.
Strahlenembryopathie 45001.
Strahlenepilation 45002.
Strahlenexposition 45003.
Strahlenfeld 45004.
Strahlenfibrose 45005.
Strahlenfortsatz 45006.
Strahlengang 45007.
Strahlengenetik 45008.
Strahlenheilkunde 45010.
Strahlenhygiene 45011.
Strahlenhärte 45009.
Strahlenkachexie 45012.
Strahlenkanzerogenese 45013.
Strahlenkastration 45014.
Strahlenkatarakt 45015.
Strahlenkater 45016.
Strahlenkrankheit 45018.
Strahlenkunde, medizinische 45019.
Strahlenkörper 45017.
Strahlenmutation 45020.
Strahlennekrose 45021.
Strahlennephropathie 45022.
Strahlenpilz 45023.
Strahlenpneumonie, -pneumonitis 45024.
Strahlenqualität 45025.
Strahlenquelle 45026.
Strahlenreaktion 45027.
Strahlenrelief 45028.
Strahlenresistenz 45029.
Strahlenschaden 45030.
Strahlenschutz 45031.
Strahlenschutzbereiche 45032.
Strahlenschutzdosimeter 45033.
Strahlenschutzsubstanzen 45034.
Strahlenschutzverordnung (StrlSchV) 45035.
Strahlensensibilität 45036.
Strahlenspätwirkung 45037.
Strahlensterilisation 45038.
Strahlensyndrom 45039.
Strahlensyndrom, akutes 45040.
Strahlentherapie 45041.
Strahlenulkus 45042.
Strahlenwirkung 45043.
Strahlenzytologie 45044.
Strahler 45045.
Strahlung 45046.
Strahlung, charakteristische 45047.
Strahlung, kosmische 45048.
Strahlung, monochromatische oder monoenergetische 45049.
Strahlung, natürliche 45050.
Strahlungseinfang 45051.
Strahlungsfeld 45052.
Strahlungsspektrum 45053.
Straight-back-Syndrom 45054.
Strandberg* ... 45055.
Strang 45056.
Strangulation 45057.
Strangulationsileus 45058.
Strangulationsmarke 45059.
Strangurie 45060.
Strasburger*-Hawkins*-Eldridge* Syndrom 45061.
Stratigraphie 45063.
Stratum 45064.
Stratum basale 45065.
Stratum cerebrale 45066.
Stratum circulare (PNA) 45067.
Stratum compactum endometriale 45068.
Stratum corneum (PNA) 45069.
Stratum cylindricum (PNA) 45070.
Stratum disjunctum 45071.
Stratum ependymale 45072.
Stratum functionale endometriale 45073.
Stratum ganglionare (PNA) 45074.
Stratum ganglionicum 45075.
Stratum germinativum 45076.
Stratum granulosum (PNA) 45077.
Stratum griseum centrale 45078.
Stratum limitans 45079.
Stratum longitudinale (PNA) 45080.
Stratum lucidum (PNA) 45081.
Stratum marginale (PNA) 45082.
Stratum moleculare (PNA) 45083.
Stratum neurium piriformium 45086.
Stratum neuroepitheliale 45084.
Stratum neurofibrarum 45085.
Stratum nucleare 45087.
Stratum palliale (PNA) 45088.
Stratum papillare 45089.
Stratum photosensorium 45090.
Stratum pigmenti 45091.
Stratum reticulare (PNA) 45092.
Stratum spinosum (PNA) 45093.
Stratum spongiosum endometriale (PNA) 45094.
Strauß* 45095.
Strauß* Reiztrias 45096.
Straßenvirus 45062.
Streblodaktylie 45098.
Strebung 45099.
Streckbehandlung 45100.
Strecker 45101.
Streckkontraktur 45102.
Streckmuskel 45103.
Streckphasen 45104.
Streckreaktion 45105.
Streckreflex 45106.
Streckreflex, gekreuzter 45107.
Strecksteife 45108.
Strecksynergie 45109.
Streckung 45110.
Streckverband 45111.
Streichmassage 45112.
Streifen 45113.
Streifenatelektase 45114.
Streifenfeld 45115.
Streifenhügel, -körper 45116.
Streifenpneumonie 45117.
Strepitus 45118.
Strepitus coriaceus 45119.
Streptobacillus 45120.
Streptobacillus moniliformis 45121.
Streptobacteriaceae 45122.
Streptococcaceae 45123.
Streptococcus 45124.
Streptococcus agalactiae 45125.
Streptococcus anginosus 45126.
Streptococcus equisimilis 45127.
Streptococcus faecalis 45128.
Streptococcus faecium s. durans 45129.
Streptococcus haemolyticus 45130.
Streptococcus lactis 45131.
Streptococcus mitis 45132.
Streptococcus pneumoniae 45133.
Streptococcus pyogenes 45134.
Streptococcus salivarius 45135.
Streptococcus sanguis 45136.
Streptococcus viridans 45137.
Streptodermia, -dermie 45138.
Streptodornase 45139.
Streptokinase 45140.
Streptokinase-Resistenztest 45141.
Streptokokken 45142.
Streptokokken-Klassifizierung 45144.
Streptokokkenangina 45143.
Streptokokkenrheumatismus 45145.
Streptolysin (SL) 45146.
Streptomyces 45147.
Streptomyces abikoensis 45148.
Streptomyces achromogenes 45149.
Streptomyces aureofaciens 45150.
Streptomyces erythraeus 45151.
Streptomyces fradiae 45152.
Streptomyces garyphalus 45153.
Streptomyces griseoflavus 45154.
Streptomyces griseus 45155.
Streptomyces kanamyceticus 45156.
Streptomyces madurae 45157.
Streptomyces pelletieri 45158.
Streptomyces roseochromogenes s. roseus 45159.
Streptomyces venezuelae 45160.
Streptomycetaceae 45161.
Streptomycin 45162.
Streptomykose 45163.
Streptomyzeten 45164.
Streptomyzin 45165.
Streptot(h)richose 45166.
Streptothrix, -trichon, -trichum 45167.
Stress, Streß 45168.
Stressor 45170.
Streuherd 45174.
Streustrahlung 45175.
Streuung 45176.
Streuzusatz(dosis) 45177.
Streßfraktur 45169.
Streßreaktion 45171.
Streßreaktion, emotionale 45172.
Streßulkus 45173.
Stria 45178.
Stria mallearis 45179.
Stria terminalis (PNA) 45180.
Striae 45181.
Striae cutis (atrophicae) s. distensae 45182.
Striae gravidarum u. lividae 45183.
Striae m. thalamicae (PNA) 45185.
Striae m. ventriculi quarti (PNA) 45186.
Striae medullares 45184.
Striatum 45190.
Striatum-Syndrom 45191.
Strich 45193.
Strichabrasio, -kürettage 45194.
Strichkultur 45195.
Strictura 45196.
Strictura uteri 45197.
Stridor 45198.
Stridor bronchialis 45199.
Stridor congenitus 45200.
Stridor laryngealis 45201.
Stridor trachealis 45202.
Striktur 45204.
Stripper 45209.
Stripping 45210.
Strobila 45211.
Stroboskop 45212.
Stroboskopie 45213.
Strom 45216.
Stroma 45217.
Stromaendometriose, Stromatose 45218.
Strombahn 45219.
Stromeyer* Strabotomie 45220.
Strommarke 45221.
Stromstärke 45222.
Strongylidae 45223.
Strongyloides 45224.
Strongyloides stercoralis 45225.
Strongyloidosis 45226.
Strongylus 45227.
Strongylus gigas 45228.
Strontium (Sr) 45229.
Strophanthidin 45230.
Strophanthin 45231.
Strophanthusglykoside 45232.
Strophulus (infantum) 45233.
Strukturerhaltungszeit 45236.
Strukturgen 45237.
Strukturumsatz 45238.
Struma 45239.
Struma aberrans 45240.
Struma basedowiana
Struma colli vesicae 45260.
Struma colloides 45243.
Struma connata 45244.
Struma diffusa 45245.
Struma endothoracica 45248.
Struma fibrosa 45249.
Struma granulomatosa 45250.
Struma juvenilis 45252.
Struma lymphomatosa 45253.
Struma maligna 45254.
Struma nodosa 45255.
Struma parenchymatosa 45256.
Struma retrosternalis 45257.
Struma toxica 45258.
Struma vasculosa 45259.
Struma, blande 45242.
Struma, eisenharte 45246.
Struma, endemische 45247.
Struma, großzellige kleinalveoläre 45251.
Strumaknoten 45261.
Strumaresektion, Strumektomie 45262.
Strumaresektion, Strumektomie, funktionskritische 45263.
Strumitis 45266.
Strumitis fibrosa 45267.
Strychnin 45268.
Strychnos 45269.
Strömung 45214.
Strömungswiderstand (R) 45215.
Stuart(-Prower)-Krankheit 45272.
Stuart*-Bras* Syndrom 45271.
Stubenfliege 45273.
Student* Test 45274.
Stufenbildung (der Schädelknochen) 45287.
Stufengesetz 45288.
Stufenphotometer 45289.
Stufenschädel 45290.
Stufentest 45291.
Stuhl 45292.
Stuhldrang, schmerzhafter 45293.
Stuhlentleerung 45294.
Stuhlerbrechen 45295.
Stuhlinkontinenz 45296.
Stuhlinkontinenz, paradoxe 45297.
Stuhlträgheit 45298.
Stummelgliedrigkeit 45303.
Stummheit 45304.
Stumpfgastritis 45305.
Stumpfkarzinom 45306.
Stumpfneurom 45307.
Stumpfrandknoten 45308.
Stumpfschmerz 45309.
Stupidität 45310.
Stupor 45311.
Stuprum (violentum) 45312.
Sturge*-Weber*(-Krabbe*-Dimitri*) Syndrom 45313.
Sturmdorf*-Bonney* Plastik 45314.
Sturzentleerung (des Magens) 45315.
Sturzgeburt 45316.
Stuttgarter Hundeseuche 45317.
Styli 45318.
Styloid 45319.
Styloiditis 45321.
Stylostixis 45322.
Styloszintigramm 45323.
Stylus (medicatus) 45324.
Stypsis 45325.
Styptika 45326.
Styrol 45327.
Stückfraktur 45275.
Stülpverband 45276.
Stützapparat 45277.
Stützautoskopie 45278.
Stützgewebe 45279.
Stützkorsett 45280.
Stützmotorik 45281.
Stützreaktion (Magnus*) 45282.
Stützreaktion (Magnus*), negative 45283.
Stützreaktion (Magnus*), positive 45284.
Stützverband 45285.
Stützzellen 45286.
Stäbchen 44462.
Stäbchenperkussion 44463.
Stäbchenzelle 44464.
Stäbe 44465.
Stärke 44466.
Stärke, tierische 44467.
Stärkebinde 44468.
Stärkegummi 44469.
Stärkeintoleranz 44470.
Stärkeverdauung 44471.
Stäupchen 44472.
Stöchiometrie 44924.
Störgröße 44926.
Subaortenstenose 45333.
Subarachnoid(e)alraum 45338.
Subarachnoid(e)alzyste 45339.
Subarachnoidalblutung (SAB) 45336.
Subazidität 45342.
Subclavia 45347.
Subclavian-steal-Syndrom 45348.
Subdermalnaht 45353.
Suberose 45356.
Subhämophilie 45363.
Subileus 45366.
Subinvolution 45368.
Subklavia 45371.
Subklavia-Anzapfsyndrom 45372.
Subklavia-Katheter 45373.
Subklavia-Punktion 45374.
Subklavikulargeräusch 45375.
Subklavius 45376.
Subkonjunktivitis 45379.
Subkorakoid-Pektoralis-minor-Syndrom 45380.
Subkortikographie 45383.
Subkultur 45384.
Subkutannaht 45386.
Subkutis 45387.
Sublatio cataractae 45388.
Subleukämie 45390.
Sublimat 45391.
Sublimation 45392.
Sublimatnephrose, -niere 45393.
Sublimatvergiftung 45394.
Sublimierung 45395.
Sublingualtabletten 45399.
Subluxatio, -luxation 45400.
Subluxatio, -luxation coxae 45401.
Subluxatio, -luxation lentis 45402.
Subluxatio, -luxation radii peranularis (Goyrand) 45403.
Submerskultur 45410.
Submikronen 45411.
Submodalität 45413.
Subokzipitalpunktion 45417.
Subpektoralphlegmone 45420.
Subsaltus 45429.
Subscriptio 45430.
Subsepsis 45431.
Subsepsis hyperergica 45432.
Subsidiärzonen 45435.
Subspecies, -spezies (Subsp., Ssp.) 45437.
Substantia 45438.
Substantia (grisea) intermedia 45448.
Substantia adamantina 45439.
Substantia alba (PNA) 45440.
Substantia cerebrovascularis 45441.
Substantia compacta 45442.
Substantia corticalis 45443.
Substantia eburnea 45444.
Substantia fundamentalis cartilaginea (PNA) 45445.
Substantia gelatinosa 45446.
Substantia grisea (PNA) 45447.
Substantia lentis 45449.
Substantia nigra 45450.
Substantia perforata anterior 45451.
Substantia perforata interpeduncularis (s. posterior) 45452.
Substantia propria (corneae) (PNA) 45453.
Substantia propria sclerae 45454.
Substantia reticularis 45455.
Substantia reticulofilamentosa 45456.
Substantia spongiosa s. trabecularis (PNA) 45457.
Substanz 45458.
Substanz P 45461.
Substanz, hyaline 45459.
Substanz, tigroide 45460.
Substanzverlust 45462.
Substitution 45463.
Substitutionstherapie 45464.
Substrat 45465.
Substratinduktion 45466.
Substratkettenphosphorylierung 45467.
Substratkonkurrenz 45468.
Subthalamotomie 45471.
Subtilisin 45473.
Subtotalinfarkt 45475.
Subtraktionsalkalose 45476.
Subtraktionsangiographie, digitale (DSA) 45477.
Subtraktionsazidose 45478.
Subtraktionsmethode 45479.
Subtrode 45481.
Succinat 45486.
Succinat-Glycin-Zyklus 45488.
Succinatdehydrogenase 45487.
Succinyl... 45489.
Succinylargininurie 45490.
Succinylcholin 45491.
Succinylcoenzym A 45492.
Succuba
Succus 45494.
Succussio Hippocratis 45495.
Suchdiagnostik 45497.
Suchdiät 45496.
Sucht 45498.
Suchtest 45499.
Suchtmittel 45500.
Suchtstoffabhängigkeit 45501.
Sucquet*-Hoyer* Kanäle 45502.
Sucquet*-Hoyer*-H.*(-Grosser*) Organ 45503.
Sucrose 45504.
Sucrosuria 45505.
Sucus 45506.
Sucus Liquiritiae 45507.
Suda(to)rium 45511.
Sudamina 45508.
Sudanblindheit 45509.
Sudanfarbstoffe 45510.
Sudeck* 45512.
Sudeck* Punkt 45513.
Sudor (PNA) 45514.
Sudorrhö 45516.
Sufficientia, Suffizienz 45523.
Suffocatio, Suffokation 45524.
Suffusio, Suffusion 45525.
Suggestibilität 45526.
Suggestion 45527.
Suggestionstherapie 45528.
Sugillatio, Sugillation 45529.
Suicidium, Suizid 45531.
Suicidium, Suizid, Suizid, erweiterter 45532.
Suizidalität 45533.
Suizidprophylaxe 45534.
Suizidversuch 45535.
Suizidversuch, reaktiver 45536.
Sukkulenz 45537.
Sukrose 45538.
Suktion 45539.
Sukurrhö 45540.
Sukzedanfärbung 45541.
Sukzessivkontrast 45542.
Sukzin... 45543.
Sulbactam 45544.
Sulcus 45545.
Sulcus anterolateralis (PNA) 45546.
Sulcus arteriales (PNA) 45547.
Sulcus bicipitalis (PNA) 45548.
Sulcus calcarinus (PNA) 45549.
Sulcus carpi (PNA) 45550.
Sulcus centralis (PNA) 45551.
Sulcus cerebrales (PNA) 45552.
Sulcus coronarius (PNA) 45553.
Sulcus dorsolateralis 45554.
Sulcus glutealis (PNA) 45555.
Sulcus hypothalamicus (PNA) 45556.
Sulcus intertubercularis (PNA) 45557.
Sulcus interventricularis (cordis) anterior u. posterior 45558.
Sulcus lateralis (PNA) 45559.
Sulcus lateralis colliculi seminalis 45560.
Sulcus medianus (PNA) 45561.
Sulcus medianus dorsalis s. posterior 45562.
Sulcus nervi radialis (PNA) 45563.
Sulcus nervi ulnaris (PNA) 45564.
Sulcus postcentralis (PNA) 45565.
Sulcus posterolateralis (PNA) 45566.
Sulcus pr(a)ecentralis (PNA) 45567.
Sulcus sinus ... (PNA) 45568.
Sulcus spiralis (PNA) 45569.
Sulcus spiralis externus u. internus (PNA) 45570.
Sulcus terminalis cordis 45571.
Sulfa... 45572.
Sulfadiazin 45573.
Sulfanilamid 45574.
Sulfanilsäure 45575.
Sulfasalazin 45576.
Sulfat 45577.
Sulfatasen 45578.
Sulfatid 45579.
Sulfatidlipidose, -tidose 45580.
Sulfatkristalle 45581.
Sulfatwässer 45582.
Sulfhydrismus 45585.
Sulfhydryl... 45586.
Sulfhämoglobin 45583.
Sulfhämoglobinämie 45584.
Sulfide 45587.
Sulfinpyrazon 45588.
Sulfit 45589.
Sulfitoxidase 45590.
Sulfobromphthalein 45591.
Sulfocysteinurie 45592.
Sulfon 45593.
Sulfonamid(e) 45594.
Sulfonamidgrieß, -sand, -nephropathie 45595.
Sulfonamidpurpura 45596.
Sulfonylharnstoff 45597.
Sulfonylharnstoff-Test 45598.
Sulfosalicyl(säure)-Probe 45599.
Sulfoxid 45600.
Sulfozysteinurie 45601.
Sulfur 45602.
Sulfur depuratum 45603.
Sulfur praecipitatum 45604.
Sulfur sublimatum 45605.
Sulkowitch* Probe 45607.
Sulproston 45608.
Sulzberger* Syndrom 45609.
Sumach 45610.
Summation 45611.
Summationseffekt 45612.
Summationsgalopp 45613.
Summationsgift 45614.
Summationsschaden 45615.
Sumpffieber 45616.
Super-Coombs*-Test 45623.
Super-Ego 45624.
Superantigene 45620.
Superazidität 45621.
Supercilium 45622.
Superfecundatio 45625.
Superfemales 45626.
Superfetatio 45627.
Superficies 45629.
Supergen 45630.
Superhelix 45631.
Superimprägnation 45632.
Superinfektion 45633.
Supermaskulinität 45635.
Superoxid, -oxyd 45636.
Superoxiddismutase 45637.
Superpositionseffekt 45638.
Superschraube 45639.
Superweibchen 45640.
Supination 45641.
Supinationsfraktur 45642.
Supinatortunnelsyndrom 45643.
Supp. 45645.
Supplement-Antikörper 45646.
Suppositorium (Supp.) 45647.
Suppressio, Suppression 45648.
Suppressio, Suppression cataractae 45649.
Suppressionstest 45650.
Suppressor 45651.
Suppressorgen 45652.
Suppressorzelle 45653.
Suppuratio 45654.
Supraduktion 45659.
Supraorbitalpunkt 45671.
Supraskapularblock 45676.
Supravitalfärbung 45687.
Sura (PNA) 45688.
Suramin 45690.
Surditas 45691.
Surditas psychica 45692.
Surditas verbalis 45693.
Surdomutitas 45695.
Surface-Antigen 45696.
Surfactant-Faktor 45697.
Surrogat 45698.
Surrogat-Mutter 45699.
Surveillance 45700.
Suspension 45701.
Suspensorium 45702.
Suspensorium scroti 45703.
Suspensorium testis 45704.
Sustentaculum 45705.
Sustentaculum tali (PNA) 45706.
Susurrus 45707.
Susurrus aurium 45708.
Suszeptivität 45709.
Sutton* Phänomen 45710.
Sutura, Sutur 45711.
Sutura, Sutur coronalis 45712.
Sutura, Sutur frontalis 45713.
Sutura, Sutur lambdoidea 45714.
Sutura, Sutur metopica 45715.
Sutura, Sutur occipitomastoidea 45716.
Sutura, Sutur palatina mediana 45717.
Sutura, Sutur palatina transversa 45718.
Sutura, Sutur sagittalis 45719.
Sutura, Sutur sphenoparietalis 45720.
Sutura, Sutur squamosa 45721.
Suxamethoniumchlorid 45722.
Svartz*-Schlossmann* Reaktion 45726.
Svedberg* Methode 45727.
Swaarts*(-Conant*) Färbung 45732.
Swan*-Ganz* Katheter 45733.
Sweet* Syndrom 45734.
Swenson* Operation 45735.
Swyer* Syndrom 45738.
Swyer*-James* Syndrom 45739.
Sychnurie 45740.
Sycosis 45741.
Sycosis barbae non parasitaria 45742.
Sycosis barbae parasitaria 45743.
Sycosis microsporica 45744.
Sycosis simplex 45745.
Sydenham* Chorea 45746.
Sykose 45747.
Sylvius* 45749.
Sylvius* Furche 45750.
Symbiose 45752.
Symblepharon 45753.
Symblepharose 45754.
Symbol 45755.
Symbolagnosie 45756.
Symbolhandlung 45757.
Symbolisation 45758.
Symbolophobie 45759.
Symbrachydaktylie 45760.
Symmelie, Sym(m)elus 45761.
Sympathalgie 45762.
Sympathektomie 45763.
Sympathektomie, CT-gesteuerte perkutane 45765.
Sympathektomie, chemische 45764.
Sympathektomie, periarterielle 45766.
Sympathektomie, pharmakologische 45767.
Sympathicus 45769.
Sympathiko... 45770.
Sympathikolyse 45771.
Sympathikotomie 45772.
Sympathikotonie 45773.
Sympathikotonus 45774.
Sympathikotripsie 45775.
Sympathikus 45776.
Sympathikusblockade 45777.
Sympathikuslähmung 45778.
Sympathikussyndrom 45779.
Sympathoblasten 45781.
Sympathoblastom, -goniom 45782.
Sympathogonie 45783.
Sympatholytica, -lytika 45784.
Sympathomimetica, -tika 45785.
Symphalangismus, Symphalangie 45786.
Symphonallaxis 45787.
Symphyse 45788.
Symphysendehiszenz 45789.
Symphysenruptur 45790.
Symphysensprengung 45791.
Symphysenzeichen 45792.
Symphyseotomie 45793.
Symphysis 45794.
Symphysis intervertebralis (PNA) 45795.
Symphysis pubica (PNA) 45796.
Symphysoskelie 45797.
Symplasma 45798.
Sympodie 45799.
Symptom(a) 45800.
Symptom(a) des Sperrliquors 45804.
Symptom(a), objektives 45801.
Symptom(a), pathognomonisches 45802.
Symptom(a), subjektives 45803.
Symptomatik 45805.
Symptomatologie 45807.
Symptomenkomplex 45808.
Symptomenkomplex, gastrokardialer 45809.
Synadelphus 45812.
Synalgie 45816.
Synanthema 45817.
Synapse 45818.
Synapse, elektrische 45819.
Synapse, interneuronale 45820.
Synapse, neuroepitheliale 45821.
Synapse, neuromuskuläre 45822.
Synapsengifte 45823.
Synapsenmembran 45824.
Synapsis 45825.
Synaptosomen 45826.
Synarthrosis 45827.
Synch(e)ilie 45828.
Synchisis 45829.
Synchondrose, -drosis (PNA) 45830.
Synchondrosebecken 45831.
Synchronie, -nismus 45833.
Synchronisation 45834.
Synchronisationstherapie 45835.
Synchronkultur 45836.
Synchrotron 45837.
Syncretio 45838.
Syndaktylie 45839.
Syndese 45840.
Syndesma 45841.
Syndesmektomie 45842.
Syndesmitis 45843.
Syndesmophyt 45844.
Syndesmosis (PNA) 45845.
Syndrom 45846.
Syndrom X 45861.
Syndrom der Arteria ... 45848.
Syndrom der Kaudalverschiebung des Hirnstammes 45856.
Syndrom der abführenden Schlinge 45847.
Syndrom der blauen Skleren 45849.
Syndrom der blauen Windeln 45850.
Syndrom der blinden Schlinge 45851.
Syndrom der eingedickten Galle 45852.
Syndrom der inadäquaten ADH-Sekretion (SIADH) 45854.
Syndrom der unruhigen Beine 45858.
Syndrom der verbrühten Haut 45859.
Syndrom der verstopften Gallenwege 45860.
Syndrom der zuführenden Schlinge 45862.
Syndrom des Isthmus temporalis 45855.
Syndrom des Minimalhirnschadens 45857.
Syndrom des geschlagenen Kindes 45853.
Synechia, Synechie 45863.
Synechia, Synechie anterior bzw. posterior 45864.
Synechia, Synechie der Uteruswände 45865.
Synechia, Synechie, velopharyngeale 45866.
Synechiotomie 45867.
Synergie 45868.
Synergismus 45869.
Synergist 45870.
Syngamie 45871.
Synhärese, -hairese 45873.
Synkarzinogen 45874.
Synkarzinogenese 45875.
Synkinese 45876.
Synklitismus 45877.
Synkope 45879.
Synkope, konvulsive 45880.
Synkope, vagovasale 45881.
Synophrys 45883.
Synophthalmie, Synopsie 45884.
Synoptophor, -skop 45885.
Synorchidie 45886.
Synostose, Synostosis 45887.
Synostose, Synostosis cleidocranialis 45888.
Synostose, Synostosis, prämature 45889.
Synov(i)itis 45903.
Synov(ial)ektomie 45891.
Synovi(al)om 45900.
Synovi(al)om, malignes 45901.
Synovia (PNA) 45890.
Synovialhernie 45892.
Synovialitis 45894.
Synovialitis fungosa 45895.
Synovialitis purulenta 45896.
Synovialitis sicca 45897.
Synovialitis tuberculosa 45898.
Synovialitis villosa 45899.
Synovialsarkom 45902.
Synoviorthese 45904.
Synsialitis 45905.
Syntaxis 45906.
Synthasen 45907.
Synthe(t)ase 45909.
Synthese 45908.
Syntopie 45914.
Syntropie 45915.
Synulosis 45916.
Synurie 45917.
Synzephalus 45918.
Synzytiotrophoblast 45920.
Synzytium 45921.
Synärese, -airese 45813.
Synästh(es)algie 45814.
Synästhesie 45815.
Syphilid 45922.
Syphilido... 45923.
Syphilis 45924.
Syphilis d'embleaigue 45927.
Syphilis deaigucapiteaigue 45926.
Syphilis extragenitalis 45929.
Syphilis latens 45930.
Syphilis maligna 45931.
Syphilis tardiva 45933.
Syphilis, angeborene 45925.
Syphilis, endemische 45928.
Syphilis, nichtvenerische 45932.
Syphilis, zerebrospinale 45934.
Syphilis-Antikörper 45935.
Syphilis-Reaktionen 45936.
Syphilisspirochäte 45937.
Syphiloderm(a) 45938.
Syphiloderm(a) pigmentosum 45939.
Syphilologie 45941.
Syphilom(a) 45942.
Syphilophobie 45943.
Syringadenom 45944.
Syringektomie 45945.
Syringitis 45946.
Syringobulbie 45947.
Syringom(a) 45948.
Syringomyelie 45949.
Syringotomie 45950.
Syringozystom 45951.
Syrinx 45952.
Sysoma 45953.
Syssarcosis 45954.
Systegraveme international (d'uniteaigus) 45963.
System 45955.
Systema lymphaticum (PNA) 45956.
Systema lymphaticum nervosum (PNA) 45957.
Systematik 45958.
Systematrophie 45960.
Systemblutdruck 45961.
Systemerkrankung 45962.
Systemmykose 45965.
Systemreaktion 45966.
Systole 45967.
Systolia alternans 45968.
Systolikum 45969.
Syzygium 45971.
Szent - Györgyi* Quotient 45974.
Szintigramm 45975.
Szintigraphie 45976.
Szintillation 45977.
Szintillationsdetektor 45978.
Szintillationskamera 45979.
Szintillationskristall 45980.
Szintillationszähler 45981.
Szintillator 45982.
Szintiscanner 45983.
Süchtiger 45517.
Südamerikanische Blastomykose 45518.
Südamerikanische Leishmaniase 45519.
Südamerikanische Trypanosomiasis 45520.
Süßholz 45521.
Süßstoff 45522.
Säbelbein 41403.
Säbelscheidentibia 41404.
Säbelscheidentrachea 41405.
Säftelehre 41406.
Sägemuskel 41407.
Sägezahnmuster 41409.
Sängerknötchen 41410.
Sättigung 41411.
Sättigungsanalyse 41412.
Sättigungsdosis 41413.
Sättigungsindex (der Erythrozyten) (MCHC) 41414.
Sättigungszentrum 41415.
Säugling 41416.
Säuglingsalter 41417.
Säuglingsanämie 41418.
Säuglingsatrophie 41419.
Säuglingsberiberi 41420.
Säuglingsdyspepsie 41421.
Säuglingsdystrophie 41422.
Säuglingsekzem 41423.
Säuglingsenteritis 41424.
Säuglingsernährung 41425.
Säuglingshyperglykämie, transitorische 41426.
Säuglingsimmunität 41427.
Säuglingsintoxikation 41428.
Säuglingskoxitis 41429.
Säuglingsmilch 41430.
Säuglingsnahrung 41431.
Säuglingsreflexe 41432.
Säuglingssepsis 41433.
Säuglingsskorbut 41434.
Säuglingssterblichkeit 41435.
Säuglingstod, plötzlicher 41436.
Säuglingstoxikose 41437.
Säuglingstoxikose, hyperpyretische 41438.
Säulenchromatographie 41439.
Säure 41440.
Säure(schutz)mantel der Haut 41455.
Säure-Alkohol-Resistenz 41442.
Säure-Base(n)-Gleichgewicht, -Haushalt 41446.
Säureamide 41443.
Säureanhydrid 41444.
Säurebakterien 41445.
Säurebindungsvermögen 41447.
Säurefestigkeit 41448.
Säuregrad 41449.
Säurehämolyse 41450.
Säuremantel der Haut 41451.
Säuremilch 41452.
Säureresistenz, -festigkeit 41453.
Säurerest 41454.
Säureverätzung 41456.
Säurewecker, -locker 41457.
Säurezahl (SZ) 41458.
Säureäquivalent 41441.
Sölder* Linien 43642.


Suchindex zurück vorwärts 21000. Humerusköpfchenfraktur

Abbruch des Capitulum humeri als intraartikuläre - Ellenbogenfraktur;
evtl. Abscherfraktur. Komplikationen Einklemmungserscheinungen, evtl.
Cubitus valgus.

 Suchindex zurück vorwärts 21001. Huminsäuren

Inhaltsstoffe (Ionenaustausch-Huminstoffe) des - Moorbades.

 Suchindex zurück vorwärts 21002. Hummerschwanzkanüle

eine Trachealkanüle mit Metallspiralschlauch am unteren Ende; geeignet
zur tieferen Intubation der Luftröhre.

 Suchindex zurück vorwärts 21003. Humor

Fgb: anat
(latein.) (Körper-)Flüssigkeit.

 Suchindex zurück vorwärts 21004. Humor aquosus

Fgb: ophth
das - Kammerwasser.

 Suchindex zurück vorwärts 21005. Humor Scarpae

Fgb: otol
- Perilymphe.

 Suchindex zurück vorwärts 21006. Humor Valsalvae

Fgb: otol
- Endolymphe.

 Suchindex zurück vorwärts 21007. Humor vitreus (PNA)

die homogene, zellfreie, transparente u. wasserreiche Gallerte im Gerüst
des Glaskörpers des Auges; hält -- unter Quelldruck stehend -- die Form
des Augapfels aufrecht.

 Suchindex zurück vorwärts 21008. humoral

die oder eine (Körper-)Flüssigkeit betreffend; auf dem Wege über
Körperflüssigkeit erfolgend (auch i.S. von hormonal).

 Suchindex zurück vorwärts 21009. humoral Immunität

s.u. Immunität.

 Suchindex zurück vorwärts 21010. Humoralpathologie

von den Hippokratikern aus der babylonischen u. ägyptischen Medizin
übernommene u. von Galen ausgebaute Krankheitslehre, die als Ursache aller
Krankheiten eine fehlerhafte Zusammensetzung bzw. Mischung der Körpersäfte
(Dyskrasie) postuliert. -- vgl. Zellularpathologie.

 Suchindex zurück vorwärts 21011. Hundebandwurm

- Dipylidium caninum.
- Echinococcus granulosus.

 Suchindex zurück vorwärts 21012. Hundefloh

- Ctenocephalides canis.

 Suchindex zurück vorwärts 21013. Hundehakenwurm

- Ancylostoma caninum.

 Suchindex zurück vorwärts 21014. Hundeseuche, Stuttgarter

Leptospirosis canicola.

 Suchindex zurück vorwärts 21015. Hundespulwurm

- Dioctophyma renale.

 Suchindex zurück vorwärts 21016. Hundsfieber

- Pappatacifieber.

 Suchindex zurück vorwärts 21017. Hundswut

- Lyssa.

 Suchindex zurück vorwärts 21018. Huneke* Sekundenphänomen

(Ferdinand H., 1891-1966, Arzt, Düsseldorf)
(1940) unmittelbar nach Inj. von NovocainR in ein neurales Störfeld
eintretende Schmerz- bzw. Symptomenfreiheit für mindestens 8 Std. Gilt bei
reproduzierbarer Auslösung in der Submukosa (am oberen Pol der
Gaumentonsille oder zahnwurzelnahe im Zahnfleisch) oder in einer Narbe als
Beweis für Störherd ( - Fokus).

 Suchindex zurück vorwärts 21019. Hunger

Zustand weitgehenden oder völligen Mangels an Nahrungsaufnahme
(Nahrungskarenz, Hungern); i.w.S. auch entsprechende Mangelzustände bei
Passage- u. Resorptionsstörungen im Verdauungstrakt sowie das dabei
entstehende, vom Hungerzentrum des Hypothalamus ausgehende Verlangen nach
Nahrung (Hungergefühl), verbunden mit gefühlsbetontem Organempfinden,
evtl. auch gesteigerter Leerperistaltik u. Magenschmerz. -- Führt als
chronischer Zustand u.a. zu endotoxischem Nierenschaden mit Albuminurie,
zu Amenorrhö, zu -- durch Mangel an Eiweiß, Vitamin B12, Folsäure etc.
bedingter -- Anämie u. Granulozytopenie (mit relativer Lymphozytose), v.a.
aber zu Substanzverlust der Körpergewebe (= Hungeratrophie); zuerst
Fettgewebsschwund, gefolgt von Schwund der Drüsengewebe, der
Skelettmuskulatur (Selbstkannibalismus), des Haut-, Nieren-, Lungen-,
Knochengewebes ( - Hungerosteopathie), jedoch bei weitgehender Schonung
des Herzens u. des Zentralnervensystems; führt evtl. zu Kachexie; s.a.
Dystrophie-Syndrom, Inanition.

 Suchindex zurück vorwärts 21020. Hungerazidose

nach 1- bis 2tägigem Hungern auftretende -- zunächst kompensierte --
stoffwechselbedingte - Azidose infolge Vermehrung der Ketokörper durch
unvollständige Fett- u. Eiweißverbrennung bei Glykogenverarmung (insbes.
in der Leber). Gefolgt von Acetonurie, Lipämie.

 Suchindex zurück vorwärts 21021. Hungerdiabetes

vorübergehende Hyperglykämie u. Glucosurie bei nicht normaler
Nahrungsaufnahme nach Hungerzustand.

 Suchindex zurück vorwärts 21022. Hungerkur

Heilmaßnahme in Form völligen Nahrungsentzugs ( - Nulldiät; evtl.
kombiniert mit Durstkur 2-5 Tg.) oder starker Nahrungsbeschränkung
(200-600 kcalTg.); u.a. zur Gewichtsreduktion.

 Suchindex zurück vorwärts 21023. Hungerödem

Ödeme als feuchte Form des Eiweißmangelschadens bei chronischem Hungern
(v.a. bei flüssigkeits- u. kochsalzreicher Kost); s.a. Dystrophie-Syndrom.

 Suchindex zurück vorwärts 21024. Hungerosteopathie

aus qualitativer u.oder quantitativer ( - Hunger) Unterernährung
resultierende Erscheinungen wie bei Rachitis, Osteoporose u.oder
Osteomalazie. Sie sind Folge des verminderten Skelettstoffwechsels, des
Abbaus der Knochenmatrix u. der Hungerazidose, aber auch des fehlenden
anabolen Reizes bei Vorschädigung des Skeletts (z.B. durch das
Klimakterium). Rheumatische Gliederschmerzen, Muskelverkrampfungen,
Knochendeformierungen u. Ermüdungsbrüche (Osteopsathyrosis); Blutcalcium-
u. Blutphosphorspiegel herabgesetzt, alkalische Serumphosphatase erhöht,
Hypoproteinämie, Spongiosararefizierung, Looser* Umbauzonen,
Kortikalisverschmälerung u. -aufsplitterung.

 Suchindex zurück vorwärts 21025. Hungerschmerz

Schmerzen in der Magengegend bei Hunger.
Nüchternschmerz als extremes Hungergefühl bei leerem Magen (v.a. als
Nachtschmerz); charakteristisch für - Ulcus duodeni bzw. pylorusnahes
Ulcus ventriculi.

 Suchindex zurück vorwärts 21026. Hungerstuhl

wäßrige, substanzarme, dunkelbraune oder olivgrüne Stühle des hungernden
Säuglings; bestehen aus alkalisch reagierenden Sekretresten, Schleim,
Zelldetritus, abgestorbenen Darmbakterien.

 Suchindex zurück vorwärts 21027. Hungertyphus

das klassische - Fleckfieber.

 Suchindex zurück vorwärts 21028. Hungerzentrum

(auch: Eßzentrum)

Fgb: anat
Neuronengruppe im seitlichen Teil des - Hypothalamus, die die
Nahrungsaufnahme anregt u. durch eine benachbarte mediale Neuronengruppe
gehemmt wird. Seine Zerstörung führt zu - Anorexie.

 Suchindex zurück vorwärts 21029. Hunner* Fibrose

(Guy LeRoy H., 1868-1957, Urologe, Baltimore)
submuköse, evtl. aber alle Wandschichten betreffende (= panmurale)
Fibrose der Harnblase als Spätzustand einer interstitiellen Zystitis,
begleitet von Geschwürbildung (H.* Ulkus; v.a. bei Frauen u. im
Harnblasengrund); verminderte Blasenkapazität, Pollakis- u. Nykturie; als
Spätfolge -- bei Erkrankung nahe den Harnleitermündungen -- Ureterstenosen
mit sekundärer Atonie der darüberliegenden Harnwegsbereiche.

 Suchindex zurück vorwärts 21030. Hunt*

(James Ramsay H., 1874-1937, Neurologe, New York)
Genikulatum-Neuralgie bei - Zoster oticus; vgl. H.* Zone.

 Suchindex zurück vorwärts 21031. Hunt* Syndrom

- H.* Neuralgie.
- Paralysis agitans juvenilis.
primäre Dentatum-Bindearm-Atrophie. -Dentatumatrophie -Bindearmatrophie
Beschäftigungsneuritis infolge Druckschadens des tiefen palmaren Astes
des Nervus ulnaris zwischen Beuger u. Adduktor des 5. Fingers bei
langjähriger, unter Handgelenkbeugung mit gleichzeitigem Druck gegen den
Kleinfingerballen ausgeübter Arbeit Greifschwäche, Parästhesien der
Fingerspitzen, Streckschwäche des 4. u. 5. Fingers, schließlich Lähmung u.
Atrophie der Ulnaris-versorgten Muskeln.

 Suchindex zurück vorwärts 21032. Hunt* Zone

von sensiblen Nervus-intermedius-Fasern des Ganglion geniculi, z.T. auch
von den Hirnnerven IX u. X u. von den oberen Zervikalganglien versorgter
dreieckiger Hautbezirk des Ohres (mit Trommelfell als Spitze,
Gehörgangswänden als Schenkeln u. Ohrmuschel als Basis), in dem sich der
Zoster oticus manifestiert.

 Suchindex zurück vorwärts 21033. Hunter*

(John H., 1728-1793, Chirurg, London)

Fgb: anat
- Gubernaculum testis.

 Suchindex zurück vorwärts 21034. Hunter* Glossitis

s.u. Moeller*-H.*

 Suchindex zurück vorwärts 21035. Hunter* Induration

die Initialsklerose des syphilitischen - Primäraffektes (H.*
Schanker).

 Suchindex zurück vorwärts 21036. Hunter* Syndrom

(C. H. H. 1917) der Typ II der - Mucopolysaccharidosen bei
Iduronat-sulfat-sulfatase-Defekt; X-chromosomal (rezessiv) vererbt.
Symptome Zwergwuchs mit dysostotischen Skelettveränderungen,
Mucopolysaccharidurie; Hornhauttrübung u. kardiovaskuläre Symptome
seltener als beim - v. Pfaundler*-Hurler* Syndrom.

 Suchindex zurück vorwärts 21037. Huntington*

(George Sumner H., 1851-1916, Neurologe, New York)
s.u. Chorea.

 Suchindex zurück vorwärts 21038. Huppert* Krankheit

- Plasmozytom.

 Suchindex zurück vorwärts 21039. Hurler* Syndrom

- v. Pfaundler*-H.* Syndrom.
- Ullrich*-Scheie* Syndrom.

 Suchindex zurück vorwärts 21040. Hurler*-Scheie* Variante

Mischtyp der beiden Haupttypen des H.* Syndroms (Mucopolysaccharidose Typ
I HS); mit leichter Einschränkung der Intelligenz, sonst Symptome beider
Haupttypen.

 Suchindex zurück vorwärts 21041. Hurst* Sonden

halbweiche, durch Quecksilberfüllung beschwerte Schlucksonden zur
(Früh-)Bougierung einer bereits vorgedehnten oder einer nicht zu engen -
Ösophagusstriktur (4 Größen).

 Suchindex zurück vorwärts 21042. Husten

(auch: Tussis)
die willkürlich oder unwillkürlich ( - Hustenreflex) ausgelöste, unter
Sprengung (Hustenstoß) eines vorangehenden Stimmritzenschlusses
erfolgende explosive Entleerung von Luft aus den tieferen Atemwegen u. der
Lunge, evtl. verbunden mit Entleerung von Schleim u. Exsudat (feuchter
oder produktiver H.) oder eines Fremdkörpers (aus dem
Tracheobronchialraum), vielfach aber ohne Auswurf (trockener =
unproduktiver H.); erfolgt oft in Attacken u. mit Zyanose, evtl. auch mit
Atemnot (vgl. Keuchhusten). Symptom bei Erkrankungen der Atemwege, Lunge
u. Pleura, aber auch des Kreislaufs, aber auch psychogen bedingt
(nervöser H.).

 Suchindex zurück vorwärts 21043. Husten, aphonischer

klangloser = heiserer H.; v.a. bei Stimmbänderschwellung, z.B. bei
Kehlkopfprozessen.

 Suchindex zurück vorwärts 21044. Husten, bitonaler

H. mit metallischen u. pfeifenden bis evtl. krächzenden Beitönen bei
Kompression der großen Bronchien durch vergrößerte Lymphknoten, v.a. bei
Hilustuberkulose.

 Suchindex zurück vorwärts 21045. Husten, produktiver

s.u. Husten.

 Suchindex zurück vorwärts 21046. Husten, spastischer

H. bei Verkrampfung der Atemwege, z.B. bei Bronchialasthma (als trockener
H. oder mit zähglasigem Auswurf; allgemein mit Atemnot [exspiratorische
Dyspnoe]).

 Suchindex zurück vorwärts 21047. Husten, unproduktiver

s.u. Husten.

 Suchindex zurück vorwärts 21048. Hustenfraktur

Rippenbruch als Ermüdungsfraktur bei Osteoporose etc.; evtl. bereits
durch einen einzigen heftigen Hustenanfall verursacht.

 Suchindex zurück vorwärts 21049. Hustenfremitus

s.u. Stimmfremitus.

 Suchindex zurück vorwärts 21050. Hustenmittel

- Expektoranzien, Antitussiva.

 Suchindex zurück vorwärts 21051. Hustenparoxysmus

Hustenanfall mit schnell aufeinanderfolgenden heftigen Hustenstößen
(Stakkatohusten), evtl. mit Atemstörung i.S. einer - Apnoe,
Gesichtszyanose u. -ödem, Lidschwellung u. Krämpfen; v.a. bei (meist nicht
inspiratorischem) Stridor, spastischer Bronchitis, Bronchialasthma.

 Suchindex zurück vorwärts 21052. Hustenpistole

pistolenförmiges Ventil zur Erzeugung künstlicher Hustenstöße beim
Atemgelähmten mit Hilfe eines Vakuums (5 l) von 500 bis 700 cm Wassersäule
(Modell TussomatR).

 Suchindex zurück vorwärts 21053. Hustenplatte

Fgb: bakt
- Chievitz*-Meyer* Methode.

 Suchindex zurück vorwärts 21054. Hustenreflex

ein - Fremdreflex als Schutzreflex zur Sekret- u. Fremdkörperentfernung
aus den Atemwegen. Wird ausgelöst durch Reizung tussigener Zonen
(Hustenpunkte) in Nase (einschließlich Nebenhöhlen), Kehlkopfhinterwand,
tieferen Atemwegen, Brust- u. Zwerchfell, äußerem Gehörgang, auch durch
Reizung z.B. der Meningen. Reflexbogen sensible Vagusfasern - Atemzentrum
- Hirnnerven V, VII, IX, X, XI u. XII.

 Suchindex zurück vorwärts 21055. Hustenschlag

s.u. Hustensynkope.

 Suchindex zurück vorwärts 21056. Hustenstoßtest

Fgb: angiol
willkürlicher Husten zur Prüfung der Klappenfunktion in der Vena saphena
magna bei Varikosis; bei Klappeninsuffizienz ist über der Vene (bis in die
Kniekehle) ein Strömungsgeräusch hörbar.

 Suchindex zurück vorwärts 21057. Hustensynkope

(auch: Laryngoplegie)
durch Husten ausgelöste, durch Durchblutungsnot des Gehirns (krisenhafte
- Ischämie) bedingte Bewußtseinseinschränkung (bzw. Bewußtseinsverlust)
mit Muskelerschlaffung (Hustenschlag), evtl. gefolgt von Krämpfen u.
vegetativen Störungen. Ursache verminderte Auswurfleistung des Herzens
(infolge Blutrückflußbehinderung in den Hohlvenen durch die
Drucksteigerung im Brustkorb) u. Liquordrucksteigerung (infolge Stauung in
den intrakraniellen u. -spinalen Venen). Vorkommen z.B. bei Lungenemphysem
u. bei gestörter Regulation der Vasomotorik, aus ungeklärter Ursache
ferner bei fettleibigen Männern, als Anfallsgeschehen mit Vorboten (Aura)
wie Kitzelgefühl u. Brennen in Kehlkopf u. Luftröhre.

 Suchindex zurück vorwärts 21058. Hustenzentrum

Fgb: anat
Funktionseinheit im Bereich von Atemzentrum u. Formatio reticularis als
Koordinator der am Hustenreflex beteiligten Muskeln.

 Suchindex zurück vorwärts 21059. Hustermuskel (Wenckebach*)

Fgb: path
der bei chronischem Husten zu Hypertrophie neigende seitliche Bereich des
Musculus latissimus dorsi.

 Suchindex zurück vorwärts 21060. Hutch* Säckchen

bei der Miktionsurethrographie dem Blasenschatten aufsitzender
sackförmiger Kontrastmittelschatten als Hinweis auf Blasendivertikel.

 Suchindex zurück vorwärts 21061. Hutchinson* Fraktur

Fgb: chir
Bruch des Griffelfortsatzes der Speiche.

 Suchindex zurück vorwärts 21062. Hutchinson*

(Sir Jonathan H., 1828-1913, Chirurg, London)
starre unbewegliche Augen, gesenkte Lider u. gehobene Brauen sowie
gerunzelte Stirn u. schläfriger Ausdruck, evtl. auch Exophthalmus, bei
nukleärer - Ophthalmoplegie.

 Suchindex zurück vorwärts 21063. Hutchinson* Maske

Gefühlsstörung des Gesichtes i.S. des Wie Bedecktseins mit einer Maske;
bei Tabes dorsalis.

 Suchindex zurück vorwärts 21064. Hutchinson* Pupille

Weitstellung u. fehlende Lichtreaktion der Pupille auf der Seite einer
mit Hirndruck einhergehenden Hirnschädigung.

 Suchindex zurück vorwärts 21065. Hutchinson* Syndrom

- Horner* Symptomenkomplex.
Lentigopolyposis (= H.*-Weber*-Peutz* Sy.).
- Progerie (H.*-Gilford* Sy.).

 Suchindex zurück vorwärts 21066. Hutchinson* Trias

Tonnenform der bleibenden oberen-mittleren Schneidezähne mit
halbmondförmiger Einbuchtung der Schneidekante (evtl. auch
Unterentwicklung der Mahlzähne), Keratitis parenchymatosa u.
Labyrinthschwerhörigkeit als Zeichen der angeborenen Syphilis.

 Suchindex zurück vorwärts 21067. Hutchinson* Zähne

s.u. H.* Trias.

 Suchindex zurück vorwärts 21068. Hutchison* Syndrom

(Sir Robert H., 1871-1960, Internist, London)
- Sympathoblastom (mit Ursprung in Nebennierenmark oder Grenzstrang)
beim Kleinkind.

 Suchindex zurück vorwärts 21069. Hutinel* Krankheit, H.* Zirrhose

(Victor Henri H., 1849-1933, Internist, Paris)
von Herzinsuffizienz, chronischer Stauungsleber u. sekundärer
Stauungszirrhose gefolgte konstriktive tuberkulöse - Perikarditis im
Kindesalter; als nicht-tuberkulöse Form die - Pick* Zirrhose.

 Suchindex zurück vorwärts 21070. Hutter* Zeichen

- Psoasrandzeichen.

 Suchindex zurück vorwärts 21071. Huxley*

(Thomas Henry H., 1825-1895, Zoologe, London)
die innere Zellschicht der epithelialen Wurzelscheide des - Haares (dort
Abb.).

 Suchindex zurück vorwärts 21072. Huxley* Wurzelscheide

Epithelscheide (des Zahnes).

 Suchindex zurück vorwärts 21073. Huxley* Theorie

s.u. Hodgkin*-Huxley*.

 Suchindex zurück vorwärts 21074. HVJ

hemagglutinating virus of Japan ( - Parainfluenzavirus 1).

 Suchindex zurück vorwärts 21075. HVL

- Hypophysenvorderlappen.

 Suchindex zurück vorwärts 21076. HW

Halswirbel.

 Suchindex zurück vorwärts 21077. HWD

Halbwertsdosis.
Halbwertsschichtdicke.

 Suchindex zurück vorwärts 21078. HWK

Halswirbelkörper.

 Suchindex zurück vorwärts 21079. HWS

Halswirbelsäule.
Halbwertsschicht.

 Suchindex zurück vorwärts 21080. HWZ

Fgb: physik
Halbwertszeit.

 Suchindex zurück vorwärts 21081. HY

(gesprochen Ha-Ypsilon) - Hysterie.

 Suchindex zurück vorwärts 21082. Hyalin

biologische Substanzen verschiedenartiger chemischer Zusammensetzung (im
wesentlichen Kollagen u. eine nichtkollagene Eiweißkomponente, v.a.
Globuline; reich an Kohlenhydraten u. Prolin), die sämtlich ähnliche
histologische Eigenschaften besitzen sind glasig-transparent (hyalin),
stark lichtbrechend, anscheinend strukturlos u. von großer Affinität zu
sauren Teerfarbstoffen wie Eosin, Fuchsin (z.B. als van Gieson* Färbung).
Sie kommen in Drüsenzellen (Kügelchen als Ausdruck sekretorischer
Leistung) u. Haaren (als Trichohyalin) vor sowie -- unter krankhaften
Bedingungen -- in Epithelien der Nierentubuli, im strömenden Blut, in
Blutergüssen (Kautschukhyalin) an kollagenen Fibrillen u. an
Basalmembranen (Quellungs- u. Adsorptions-Hyalin; s.a. Hyalinisation).
Nach ihrer Bildung in Bindegewebe u. Blut unterschieden als konjunktivales
H. (an Bindegewebe gebunden) u. als hämatogenes H. (beide mit besonderer
Neigung, Fette, Lipoide u. Kalksalze zu absorbieren); ferner ein
epitheliales H. (= Kolloid).

 Suchindex zurück vorwärts 21083. hyalin

glasig durchscheinend, mit - Hyalinisierung einhergehend.

 Suchindex zurück vorwärts 21084. Hyalinisation, Hyalinisierung

krankhafte Bildung von - Hyalin, v.a. bei hyaliner Degeneration im
Bindegewebe (am Grundhäutchen, an retikulären u. kollagenen Fasern), u.
zwar unter Verdickung, Aufquellung u. Strukturverlust der Fasern. I.w.S.
auch die entsprechende Umwandlung eines Blutgerinnsels in einen hyalinen
Thrombus bzw. eines Ergusses unter Bildung weißlicher Auflagerungen (s.a.
Zuckerguß...). Ferner Einlagerung hyaliner Massen infolge örtlicher (z.B.
bei Koagulationsnekrose) oder allgemeiner Stoffwechselstörung; s.a.
Hyalinosis.

 Suchindex zurück vorwärts 21085. Hyalin(-Membran)krankheit der Lungen

- Membransyndrom der Früh- u. Neugeborenen.

 Suchindex zurück vorwärts 21086. Hyalinosis

Fgb: path
- Hyalinisation.
Erkrankung mit Hyalineinlagerung in Bindegewebe, Gefäßwände etc.

 Suchindex zurück vorwärts 21087. Hyalinosis cutis et mucosae

(Urbach-Wiethe 1929) rezessiv(?) erbliche, in der Kindheit auftretende
Stoffwechselstörung mit Speicherung eines Lipoproteins (mit positiver
PAS-Reaktion) u. mit Hyalinisierung des Bindegewebes in Haut u.
Schleimhäuten unter Bildung weißlich-gelblicher, oft knötchen- oder
plattenförmiger derber Einlagerungen v.a. im Gesicht, in Tonsillen u.
Kehlkopf; ferner mit Fortbestehen des Milchgebisses, Unterentwicklung der
seitlichen oberen Schneidezähne, Störungen der Blutzusammensetzung
(Dysprotein-, Hyperglobulin- u. Dyslipoidämie); häufig auch epileptiforme
Krämpfe, psychischer Infantilismus.

 Suchindex zurück vorwärts 21088. Hyalitis

(auch: Hyaloiditis)
zellige Infiltration des Glaskörpers, v.a. bei Chorioretinitis; als
eitrige H. z.B. bei Panophthalmie. -- Ferner Bezeichnung für degenerative
Glaskörperveränderungen.

 Suchindex zurück vorwärts 21089. hyaloideus

glasartig, den Glaskörper (Corpus vitreum) betreffend.

 Suchindex zurück vorwärts 21090. Hyalomer

der homogen-glasige, korpuskelfreie periphere Teil des Blutplättchens.

 Suchindex zurück vorwärts 21091. Hyalomma

Fgb: entom
eine Schildzecken-Gattung [Ixodidae]; Überträger u.a. von (ARBO-)Viren.

 Suchindex zurück vorwärts 21092. Hyaloplasma

das Grundzytoplasma, das fast glasklare Grundplasma der Zelle.

 Suchindex zurück vorwärts 21093. Hyaluronat-Lyase

ein Enzym, das den Abbau der Hyaluronsäure katalysiert.

 Suchindex zurück vorwärts 21094. Hyaluronidase

ein Enzym (v.a. in Hoden, Mikroorganismen, Schlangen-, Insektengiften),
das Hyaluronsäure, Chondroitin- u. Mukoitinsulfate spaltet =
depolymerisiert. Bewirkt -- als Diffusionsfaktor = spreading factor --
Strukturauflockerung von Binde- u. Stützgeweben u. erleichtert den
Flüssigkeitsaustausch zwischen Geweben u. dem Gefäßsystem, die Ausbreitung
von Fremdsubstanzen, das Eindringen der Samenzellen (Spermatozoen) in die
Eizelle; wirkt antigen. Dient therap als resorptionsfördernder Zusatz
zu Infusions- u. Injektionspräparaten. Die Wirkung wird gehemmt z.B. durch
Rutin, Adrenalin sowie -- kompetitiv -- durch Heparin, Heparinoide.

 Suchindex zurück vorwärts 21095. Hyaluronsäure

saures, hochvisköses, stark wasserbindendes Mucopolysaccharid aus 1,
4-verknüpften Hyalobiuronsäure-Einheiten
(ß-Glucuronido-N-acetylglucosamin; - Formel). Kommt im Organismus in der
Grundsubstanz des Bindegewebes, in der Gelenkschmiere, Nabelschnur, Haut
u. im Glaskörper vor; ferner in hämolytischen Streptokokken. Ihr Abbau
erfolgt durch Hyaluronidase, ß-Glucuronidase, N-Acetylglucosaminidase. Sie
reguliert die Zellpermeabilität, ist Gleitsubstanz, verhindert das
Eindringen infektiöser Keime.

 Suchindex zurück vorwärts 21096. H-Y-Antigen

bei Säugetieren (einschl. Mensch) ein schwaches -
Histokompatibilitätsantigen an der Oberfläche von Zellen männlicher
Organismen, dessen Expression durch das Y-Chromosom reguliert wird. Seine
Bedeutung als Testis-Induktor bei der Geschlechtsdeterminierung ist noch
umstritten.

 Suchindex zurück vorwärts 21097. Hybometer

Winkelmesser zur Bestg. von Wirbelsäulenverkrümmungen.

 Suchindex zurück vorwärts 21098. Hybride

jeder aus der Kreuzung von 2 genetisch verschiedenen Individuen
hervorgegangene Nachkomme (s.a. Hybridisation).

 Suchindex zurück vorwärts 21099. Hybrid(is)ation, Hybridisierung

Fgb: genet
jede Kreuzung von Individuen bezüglich zahlreicher Gene verschiedener
Populationen, die zu heterozygoter Filialgeneration (F1) u. genetisch
unterschiedlicher Nachkommenschaft führt. -- s.a. Zellhybridisierung,
Hybridom.

Fgb: biochem
H. von Nucleinsäuremolekülen als molekularbiologische Technik zum
Vergleich von Nucleotidsequenzen u. für die Definition des genetischen
Informationsgehaltes.

 Suchindex zurück vorwärts 21100. Hybridom

ein in geeigneten Tieren züchtbarer Tumor, der bei der Fusion von
Antikörper-produzierenden Zellen (B-Lymphozyten) vorher immunisierter
Tiere mit Tumorzellinien (z.B. Myelomzellinien) entsteht. Dieses H.
besitzt dann sowohl die Eigenschaft, Antikörper zu produzieren, als auch
in Kulturen weiterzuleben u. sich zu vermehren; s.a. Antikörper,
monoklonale (dort Abb.).

 Suchindex zurück vorwärts 21101. Hydantoin

Glykolylharnstoff ( - Formel). Seine Abkömmlinge sind z.T. wirksam als
Antikonvulsiva (bei Epilepsie) u. Hypnotika (Nebenwirkungen
Blutbildungsstörung, psychische Beeinträchtigung, LE-ähnliche Exantheme,
Gingivalhyperplasie = H.-Gingivitis).

 Suchindex zurück vorwärts 21102. Hydantoin-Syndrom, embryopathisches

angeborene Fehlbildungen (an Gesicht, Schädel; Gliedmaßendefekte;
Pterygien), Minderwuchs u. allgemeine Entwicklungsstörung bei Kindern,
deren Mütter in der Frühgravidität langzeitig Hydantoin-haltige Mittel
eingenommen haben.

 Suchindex zurück vorwärts 21103. Hydarthros

- Gelenkerguß; - Hydrarthrose.

 Suchindex zurück vorwärts 21104. Hydatide

Echinokokkenblase, Hülsenwurm Finne des Echinococcus granulosus u.
multilocularis (E. cysticus bzw. alveolaris). Erreger der -
Echinokokkose. -- Zellfreie Flüssigkeit dient zum Echinokokkose-Nachweis
(z.B. Casoni*-Botteri* Kutanprobe, Ghedini*-Weinberg* Test).
a) - Appendix testis (Morgagni* H.). -- b) - Appendix epididymidis. --
c) kleine, oft gestielte Zyste(n) an der Eileiteroberfläche bei
geschlechtsreifen Frauen (Serosazysten, Keimepithelzysten).

 Suchindex zurück vorwärts 21105. Hydatidenblase

- Hydatide.

Fgb: gyn
die Einzelblase der - Blasenmole.

 Suchindex zurück vorwärts 21106. Hydatidenschwirren

Fgb: path
schwirrendes Geräusch bei Palpation oder Perkussion einer
Echinococcus-Blase ( - Hydatide [1]).

 Suchindex zurück vorwärts 21107. Hydatidentorsion

Stieldrehung einer Appendix testis beim Kind; führt zu hämorrhagischer
Infarzierung, Nekrose des Anhangs.

 Suchindex zurück vorwärts 21108. Hydatidose

- Echinokokkose.

 Suchindex zurück vorwärts 21109. Hydatidozele

Hodensackauftreibung durch eine vergrößerte - Appendix epididymidis
(evtl. mit den Samenwegen kommunizierend; - Spermatozele) oder --
seltener -- Appendix testis.

 Suchindex zurück vorwärts 21110. hydr...

Wortteil Wasser, Flüssigkeit (z.B. Transsudat, Exsudat, Liquor,
Ödem, Hydrops); s.a. hygro..., vgl. hidr(o)... (oft fälschlich mit
hydro... synonym gebraucht).

 Suchindex zurück vorwärts 21111. Hydrämie

(auch: Hydroplasmie)
Zunahme des Volumens des Blutplasmas infolge Vermehrung des Wasseranteils
nach exzessiver Wasserzufuhr (durch große Trinkmengen, übermäßiges
Infundieren = Hyperinfusion), bei Herz- u. Niereninsuffizienz,
Hungerdystrophie. -- vgl. Wasserintoxikation.

 Suchindex zurück vorwärts 21112. Hydragoga

die Wasserausscheidung fördernde Mittel (Diuretika, Abführmittel,
Diaphoretika).

 Suchindex zurück vorwärts 21113. Hydralazin

1-Hydrazinophthalazin; zentral u. peripher wirksames Antihypertonikum;
s.a. Antihypertensiva. Nebenwirkungen orthostatischer Kollaps, Ödeme,
allergische Reaktionen, Tachykardie; bei Langzeitverabfolgung evtl.
Hydralazin-Syndrom (wie Erythematodes disseminatus).

 Suchindex zurück vorwärts 21114. Hydramnion

krankhafte Fruchtwasservermehrung ( 2, meist 3-4 l) gegen Ende der
Schwangerschaft. Ein chronisches H. gilt als Hinweis auf mögliche fetale
Fehlbildung des Verdauungstraktes; ein akutes (meist Mens IV-VI) kommt
v.a. bei Diabetes mellitus, Syphilis, Toxikose vor. -- Symptome
übermäßiger Bauchumfang; pralle, harte Gebärmutter mit - Fluktuation,
freie Beweglichkeit der Leibesfrucht, leise kindliche Herztöne.
Komplikationen verzögerte Eröffnung des Muttermundes, regelwidrige
Einstellung, Nabelschnurvorfall.

 Suchindex zurück vorwärts 21115. Hydranenzephalie

Fgb: path
Blasenhirn (als Typus extremer Anenzephalie).

 Suchindex zurück vorwärts 21116. Hydrargyrie, Hydrargyrose

Quecksilbervergiftung durch innerliche oder äußerliche Einwirkung von
Quecksilber(verbindungen); - Hydrargyrum; s.a. Sublimatvergiftung.

 Suchindex zurück vorwärts 21117. Hydrargyrie, Hydrargyrose, Hydrargyrosis cutis

Hydrargyrie der Haut u. Schleimhäute durch Ablagerung von
Quecksilbersulfid; als rauchgraue Pigmentationen (u.a. als -
Quecksilbersaum). Auch als Dermatitis mercurialis oder
hyperergisch-toxisches Exanthem.

 Suchindex zurück vorwärts 21118. Hydrargyrum (Hg)

Fgb: chem
das Element - Quecksilber.

 Suchindex zurück vorwärts 21119. Hydrargyrum bichloratum (corrosivum)

Quecksilber(II)-chlorid = HgCl2; das Sublimat bildet mit Alkaloiden u.
Eiweiß unlösliche Verbindungen. -- toxik starkes Ätzgift; führt, von
verletzter Haut u. geschädigten Schleimhäuten resorbiert, zu -
Sublimatvergiftung. Anw. therap als äußerliches(!) Antiseptikum (rosa
zu färben!) u. in der Histologie, Histochemie ( - Feulgen*
Plasmalreaktion).

 Suchindex zurück vorwärts 21120. Hydrargyrum chloratum (mite laevigatum)

Quecksilber(I)-Chlorid = Hg2Cl2, Quecksilberchlorür; das Kalomel; ein
lichtempfindliches Pulver (Zersetzung in Quecksilber u. HgCl2), das in 2
Formen vorkommt H. chl. vapore paratum (Dampfkalomel) u. H. chl.
praecipitatum s. via humida paratum; ist relativ wenig giftig; wird bei
Oxidation zu HgCl2. Anw. therap früher als Diuretikum, techn
Fungizid, Insektizid u. Abführmittel (obsolet!).

 Suchindex zurück vorwärts 21121. Hydrargyrum oxycyanatum

Quecksilber(II)-oxycyanid; Gemisch aus Quecksilberoxycyanid = Hg(CN)2 -
HgO (explosibel) u. Quecksilbercyanid = Hg(CN)2; wasserlöslich, sehr
giftig; Anw. als Antiseptikum (blau zu färben!).

 Suchindex zurück vorwärts 21122. Hydrargyrum oxydatum, H. praecipitatum (rubrum)

Quecksilber(II)-oxid = HgO; rotes Präzipitat; wasserunlöslich, giftig;
Anw. therap als Desinfiziens (Salbe), techn als Reagens,
Katalysator.

 Suchindex zurück vorwärts 21123. Hydrargyrum oxydatum flavum

gelbes Präzipitat; reaktionsfähigere Modifikation des Quecksilberoxids;
Anw. therap in (Augen-)Salben.

 Suchindex zurück vorwärts 21124. Hydrargyrum praecipitatum album

Quecksilber-amidchlorid = Hg(NH2)Cl, das weiße Präzipitat;
lichtempfindlich, giftig; Anw. therap in Salben bei Haut- u.
Augenkrankheiten, zur Depigmentierung bei Sommersprossen.

 Suchindex zurück vorwärts 21125. Hydrarthrose

Gelenkerkrankung mit serösem Gelenkerguß (= Hyd[r]arthros).

 Suchindex zurück vorwärts 21126. Hydrarthrose, intermittierende

familiäre periodische H. des Kniegelenks (Czerny* Krankheit) oder
Hüftgelenks; evtl. kombiniert mit Quincke* Ödem. -- s.a. Hydrops
articularis.

 Suchindex zurück vorwärts 21127. Hydra(ta)tion

Hydratisierung
in wäßrigen Lösungen die Anlagerung von Wassermolekülen durch
Nebenvalenzen an Ionen ( - Hydroniumion) oder Moleküle (z.B. Proteine,
Kolloide).

Hydration
- Hyperhydratation.

 Suchindex zurück vorwärts 21128. Hydrazide

Fgb: pharm
Derivate von - Hydrazin, deren H-Atome durch Metallionen (explosiv!)
oder organische Säurereste ersetzt sind (= Säure-H.; z.B. Isoniazid,
MAO-Hemmer, Psychosedativa).

 Suchindex zurück vorwärts 21129. Hydrazin

Diamid = H2N-NH2; genutzt werden therap Abkömmlinge wie -
Hydrazide, Hydralazin u. Dihydralazin (Antihypertonika), Procarbazin
(Zytostatikum); TRK 0,1 ml/m3 (= ppm) bzw. 0,13 mg/m3.

 Suchindex zurück vorwärts 21130. Hydremesis

Erbrechen wasserklarer (salzsäurearmer) Flüssigkeit.

 Suchindex zurück vorwärts 21131. Hydrierung

Fgb: chem
Reduktion durch Anlagerung von Wasserstoff an Dreifach-, Doppel- (Bildung
gesättigter Verbindungen) oder Einfachbindungen (Spaltung); biochemisch
mit Hilfe von Enzymen (Wasserstofftransport, z.B. durch H. bzw.
Dehydrierung von Coenzymen wie NADeh+, NADPeh+ oder FAD).

 Suchindex zurück vorwärts 21132. Hydroa

Fgb: derm
- Hidroa.

 Suchindex zurück vorwärts 21133. Hydroappendix

Hydrops des Wurmfortsatzes infolge von Sekretstauung, z.B. durch
Appendizitisnarben.

 Suchindex zurück vorwärts 21134. Hydrocele

(auch: Hydrozele, Wasserbruch)
Zyste durch Stauung von Exsudat in einer serösen Höhle; i.e.S. die - H.
testis.

 Suchindex zurück vorwärts 21135. Hydrocele cervicalis

angeborene - Halszyste.

 Suchindex zurück vorwärts 21136. Hydrocele chylosa

- Chylozele.

 Suchindex zurück vorwärts 21137. Hydrocele communicans

angeborene H. testis oder funicularis mit offener Verbindung zur freien
Bauchhöhle über einen -- oberhalb des Hydrozelensackes offenen --
Processus vaginalis peritonei.

 Suchindex zurück vorwärts 21138. Hydrocele feminae

die Nuck* Zyste im fortbestehenden, aber gegen die Bauchhöhle
geschlossenen Processus vaginalis peritonei der Frau; reicht evtl. in die
große Schamlippe.

 Suchindex zurück vorwärts 21139. Hydrocele funicularis

am Samenstrang gelegene H. bei dort teilweise fortbestehendem Processus
vaginalis peritonei; evtl. als H. communicans.

 Suchindex zurück vorwärts 21140. Hydrocele hernialis

angeborene, weite, Bauchhöhlenflüssigkeit aufnehmende H. communicans;
gelegentlich als Ort einer Leisten- oder Skrotalhernienbildung.

 Suchindex zurück vorwärts 21141. Hydrocele testis

als Hydrozele i.e.S. die H. im Hodenbereich, d.h. als Zyste des
natürlich am Hoden fortbestehenden Processus vaginalis peritonei = Tunica
vaginalis testis; ist ein-, zwei- oder mehrkammerig (H. t. simplex bzw.
bilocularis bzw. multilocularis), evtl. sanduhrförmig, kombiniert mit H.
funicularis, u.U. als H. communicans. Ein stetig wachsendes,
prall-elastisches, scharf abgegrenztes, transparentes, dem Hoden
aufliegendes tumoröses Gebilde, das beim Pressen -- außer bei H.
communicans -- nicht größer wird. Entsteht nach örtlichen Entzündungen,
Verletzung. Die Flüssigkeit ist meist klar, gelblich, eiweißreich, aber
auch chylös oder milchig (Chylozele bzw. Galaktozele). Komplikationen
evtl. Miktions- u. Kohabitationsbeschwerden, Ekzem, Vereiterung (Pyozele),
Hämatozele, Kombination mit einem Leistenbruch (Gibbon* Hernie).

 Suchindex zurück vorwärts 21142. Hydrocele vaginalis

H. testis; als extravaginale (nicht vom Processus vaginalis peritonei
ausgehende) Form die - H. funicularis.

 Suchindex zurück vorwärts 21143. Hydrocephalus

(auch: Hydrozephalus, Wasserkopf)
angeborene oder erworbene dauerhafte Ausweitung der Liquorräume des
Gehirns, u. zwar infolge Mißverhältnisses zwischen Liquorproduktion u.
-resorption (H. hypersecretorius bzw. H. malresorptivus bzw. aresorptivus),
infolge Liquorzirkulationsstörung (als H. occlusus) oder bei
Hirnatrophie; mit Ausnahme des ursächlich unklaren angeborenen (u.
frühkindlichen) H. stets im Zusammenhang mit Hirnfehlbildung oder
-erkrankung. Die intrakranielle Drucksteigerung ( - Hirndruck) führt bei
noch wachsendem Schädel zu dessen Vergrößerung (Ballonschädel; -
Makrozephalie); ab dem 4. Lj. evtl. Sprengung der Schädelnähte, Bildung
von Stirnbuckeln, Vortreten der Augäpfel (Bulbusprotrusion; mit
Sonnenuntergangsphänomen), Kopfvenenstauung. Entwicklung nach Nahtschluß
führt zu Druckatrophie des Gehirns. Diagnose Kontrollen von Kopfumfang
(Wachstumskurve normal parabelförmig), Fontanellengröße u.
Augenhintergrund, Schädelperkussion, -transillumination, Ayala* Quotient,
Phenolphthalein-Farbstofftest (zur Kontrolle der Liquorzirkulation u.
-resorption), Echo- u. Pneumenzephalographie, Ventrikulo-, Sonographie.
Therapie frühestmögliche Entlastung durch Liquorableitung; die heute
gebräuchlichsten Drainage-Verfahren sind die Ventrikuloatriostomie u. die
Ventrikuloperitoneostomie, bei offenem - Aquaeductus cerebri die
Lumboperitoneostomie.

 Suchindex zurück vorwärts 21144. Hydrocephalus acutus

rasch entstehender H., z.B. bei örtlicher Geschwulst, bei Parasitose,
Entzündung, nach Hirntrauma (z.B. Compressio cerebri); bei
A-Hypervitaminose des Säuglings als - Marie*-Seaigue* Syndrom.

 Suchindex zurück vorwärts 21145. Hydrocephalus communicans

äußerer oder innerer H. bei erhaltener Verbindung zwischen inneren u.
äußeren Liquorräumen; bei Arnold*-Chiari* Syndrom oder hypersekretorisch.

 Suchindex zurück vorwärts 21146. Hydrocephalus congenitalis

angeborener, bereits bei Geburt bestehender H.; z.B. bei Toxoplasmose,
Arnold*-Chiari* Syndrom, Platybasie, oder als rezessiv-erbliches
Geschehen.

 Suchindex zurück vorwärts 21147. Hydrocephalus externus

H. als Erweiterung des Subarachnoidalraumes (Hydrops meningeus); als H.
occlusivus nach Meningitis, Subarachnoidalblutung (als Hygrom).

 Suchindex zurück vorwärts 21148. Hydrocephalus internus

auf das Ventrikelsystem beschränkter H. ( - Abb.); meist als H. occlusus.

 Suchindex zurück vorwärts 21149. Hydrocephalus occlusus

H. durch Blockade der Liquorzirkulation, d.h. als Liquorraumausweitung
rostral eines Verschlusses durch Tumor, (postmeningitische) Verwachsungen,
Atresie (z.B. des Aquäduktes), Enzephalomyelomeningozele, Arnold*-Chiari*
Syndrom; meist ein H. internus mit Blockade im Ventrikelsystem des Gehirns
oder an der Verbindung zum Subarachnoidalraum; entwickelt sich schnell,
führt zu akutem - Hirndruck.

 Suchindex zurück vorwärts 21150. Hydrocephalus e vacuo

kompensatorische Erweiterung der Liquorräume bei Hirnsubstanzverlust.
Abb. 3A

 Suchindex zurück vorwärts 21151. Hydrochinon

p-Dihydroxybenzol ( - Formel). Isomeres des Brenzcatechins u. Resorcins.
-- vgl. Homogentisinsäure (= Hydrochinonessigsäure). -- MAK 2 mg/m3; Anw.
z.B. bei der photographischen Entwicklung. toxik tödl. Dosis oral
5-12 g. Kann im Organismus aus dem pflanzl. Glykosid Arbutin abgespalten
werden, das in Bärentrauben-, Heidelbeer- u. Preiselbeerblättern vorkommt
(chron. Vergiftung durch häufiges Trinken von Tees aus diesen Blättern
möglich).

 Suchindex zurück vorwärts 21152. Hydrochlorothiazid

6-Chlor-7-sulfamoyl-3,4-dihydro-2H-1,2,4-benzothiadiazin-1,1-dioxid; ein
natriuretisches Diuretikum aus der Gruppe - Benzothiadiazine.

 Suchindex zurück vorwärts 21153. Hydrocholerese

Ausscheidung einer dünnflüssigen (salz- u. farbstoffarmen) Galle.

 Suchindex zurück vorwärts 21154. Hydrocortison

- Cortisol.

 Suchindex zurück vorwärts 21155. Hydroderma

Fgb: path
- Hautödem.

 Suchindex zurück vorwärts 21156. Hydrodiarrhö

Durchfall mit extrem wäßrigen Stühlen, z.B. bei Cholera,
Verner*-Morrison* Syndrom. Gefahr der Exsikkose.

 Suchindex zurück vorwärts 21157. Hydrodipsomanie

krankhaft gesteigerter Durst u. übermäßiges Trinken.

 Suchindex zurück vorwärts 21158. hydrodynamische Theorie

Hörtheorie, der zufolge in der Endolymphe Längswellen entstehen, die eine
frequenzabhängige Auslenkung der Basilarmembran des Innenohres u. jeweils
in einem schmalen Abschnitt eine radiäre Lymphströmung u. damit die
lokalisierte Erregung von Sinneszellen bewirken.

 Suchindex zurück vorwärts 21159. Hydrogastrie

- Gastrektasie durch Flüssigkeitsansammlung, z.B. bei Pylorusstenose.

 Suchindex zurück vorwärts 21160. ...hydrogen...

Fgb: chem
Kennz. für saure, d.h. H enthaltende Salze (z.B. NaHCO3).

 Suchindex zurück vorwärts 21161. Hydrogenase

ein eisenhaltiges Enzym, das molekularen Wasserstoff aktiviert u.
reduzierend wirkt.

 Suchindex zurück vorwärts 21162. Hydrogencarbonat

neuere Bez. für - Bicarbonat.

 Suchindex zurück vorwärts 21163. Hydrogenium

- Wasserstoff.

 Suchindex zurück vorwärts 21164. Hydrogenium peroxydatum

Wasserstoff(su)peroxid, H2O2. Anw. in 3%iger Verdünnung zum Aufweichen
verkrusteter Verbände u. Reinigen vereiterter oder verschmutzter Wunden.
Durch die Schaumbildung (hohe Katalaseaktivität des Eiters) indirekte
Keimverarmung in der Wunde, keine direkte desinfizierende Wirkung.

 Suchindex zurück vorwärts 21165. Hydrogymnastik

- Unterwassergymnastik.

 Suchindex zurück vorwärts 21166. Hydrohäm(at)othorax

Hydrothorax mit Blutbeimengungen.

 Suchindex zurück vorwärts 21167. Hydrokalix

kolbige Auftreibung der Enden der Nierenkelche bei Kelchhalsstenose;
Teilerscheinung einer Hydronephrose; evtl. -- bei Vas aberrans --
intermittierend (= Fraley* Syndrom). -- Multipel bei angeborenen
Kelchhalsengen (= Hydrokalykose).

 Suchindex zurück vorwärts 21168. Hydrokardie

- Hydroperikard.

 Suchindex zurück vorwärts 21169. Hydrokolpos

Fgb: gyn
Sekretansammlung in der Scheide bei - Hymenalatresie oder Vaginalstenose
(nach der Menarche als Hämatokolpos).

 Suchindex zurück vorwärts 21170. Hydrokortison

- Cortisol.

 Suchindex zurück vorwärts 21171. Hydrolabilität

verminderte Stabilität des Wasser- u. Elektrolythaushalts, z.B. im
Säuglings-, Kleinkindalter, wo es v.a. infolge schlechter
Wasserbindungsfähigkeit der Gewebe besonders bei Infekten zu krisenhafter
Wasserretention oder -verlust (mit Gewichtssturz, Azidose, Exsikkose etc.)
kommt.

 Suchindex zurück vorwärts 21172. Hydrolabyrinth

Hydrops des Innenohrlabyrinths infolge abnormer Vermehrung der
Endolymphe.

 Suchindex zurück vorwärts 21173. Hydrolasen

Enzyme, die Substrate in reversibler Reaktion hydrolytisch spalten ( -
Hydrolyse).

 Suchindex zurück vorwärts 21174. Hydrolyse

Fgb: chem
Spaltung einer Verbindung durch Wasser, z.B. eines Salzes in Säure u.
Base (hydrolytische - Dissoziation), eines Esters in Säure u. Alkohol
(Verseifung; s.a. Fettabbau), eines Eiweißkörpers in Aminosäuren
(Eiweißabbau), eines Kohlenhydrates zu Monosacchariden, eines Glykosids zu
Monosacchariden u. Aglykon. -- s.a. Hydrolasen.

 Suchindex zurück vorwärts 21175. Hydromediastinum

Fgb: path
- Hydrothorax mit Flüssigkeitsansammlung im Mediastinalraum.

 Suchindex zurück vorwärts 21176. Hydromeningozele

- Meningozele.

 Suchindex zurück vorwärts 21177. Hydrometra

Flüssigkeitsansammlung (Sekret, Exsudat) in der Gebärmutterlichtung bei
Atresie, Stenose des Gebärmutterhalses; evtl. mit sekundärer
Lichtungsaufweitung (Hydrometrektasie) oder kombiniert mit Hydrokolpos (=
Hydrometrokolpos).

 Suchindex zurück vorwärts 21178. Hydromikrozephalie

- Mikrozephalie mit Hydrocephalus (e vacuo).

 Suchindex zurück vorwärts 21179. Hydromorphon

ein Morphinderivat (mit besserer Darmresorption).

 Suchindex zurück vorwärts 21180. Hydromphalus

zystenartige Nabelvorwölbung bei Aszites.

 Suchindex zurück vorwärts 21181. Hydromyelie

angeborene Überweite des liquorgefüllten Zentralkanals des Rückenmarks;
s.a. Dysrhaphie.

 Suchindex zurück vorwärts 21182. Hydromyelozele

- Meningomyelozystozele.

 Suchindex zurück vorwärts 21183. Hydronephros(e)

(auch: Uronephrose, Harnstauungsniere)
sackartige Ausweitung des Nierenhohlsystems, i.e.S. als Folge einer
Harnabflußbehinderung mit nachfolgendem Untergang von Nierengewebe.
Zunächst mit Funktionsstörung der Tubuli (verminderte Konzentrations- bei
erhaltener Verdünnungsfähigkeit), später auch der Glomeruli (mit
Creatinin-, Rest-N-Anstieg; evtl. kompensiert durch Hypertrophie der
gesunden Niere); gefolgt von Parenchymatrophie (hydronephrotische
Schrumpfniere). Stets mit Gefahr von Infektion (= Pyonephrose) u. des
Einrisses. Symptome örtliches Druckgefühl, kolikartige, u.U. in die
Geschlechtsorgane ausstrahlende Schmerzen (vgl. aber H., stumme),
atemverschieblicher Tumor mit Ballottement in der Nierengegend,
Störungen des Verdauungstraktes (evtl. Ileus); als Spätfolge Hypertonie.
Diagnostik Angiographie, (Infusions-)Ausscheidungsurographie, retrograde
(Uretero-)Pyelographie. Therapie Nephropexie, Nierenbeckenplastik (evtl.
aber Nierenentfernung, - Nephrektomie).

 Suchindex zurück vorwärts 21184. Hydronephros(e), angeborene

H. durch fehlbildungsbedingte Harnwegsengen.

 Suchindex zurück vorwärts 21185. Hydronephros(e), extrarenale

H. im Bereich des Nierenbeckens (Hydropyelon).

 Suchindex zurück vorwärts 21186. Hydronephros(e), idiopathische

H. bei Megaureter-Megazystis-Syndrom, funktionellen Abflußstörungen.

 Suchindex zurück vorwärts 21187. Hydronephros(e), intermittierende

phasische u. -- anfangs -- reversible extrarenale H., z.B. bei
akzessorischem Nierengefäß, Nephroptose, mit Oligurie u. nachfolgender
Harnflut.

 Suchindex zurück vorwärts 21188. Hydronephros(e), intrarenale

H. mit Ausweitung v.a. der Nierenkelche; - Hydrokalix.

 Suchindex zurück vorwärts 21189. Hydronephros(e), kleine schmerzhafte

H. mit nur geringer Harnverhaltung; v.a. bei - Ureterabgangsstenose.

 Suchindex zurück vorwärts 21190. Hydronephros(e), stumme

rel. schmerzarme H. bei langsamer Entwicklung.

 Suchindex zurück vorwärts 21191. Hydronium-Ion

(auch: Hydroxoniumion)
das in wäßriger Lösung bei Übertritt des Wasserstoffes aus einem
Säuremolekül (z.B. HCl) in das Wassermolekül entstehende, hydratisierte,
positiv geladene Wasserstoffion H3Oeh+ (Kurzzeichen Heh+); s.a.
Oniumionen.

 Suchindex zurück vorwärts 21192. Hydronkus

Schwellung durch Flüssigkeitsansammlung (z.B. infolge Ödems).

 Suchindex zurück vorwärts 21193. hydropektisch

wasserbindend.

 Suchindex zurück vorwärts 21194. Hydroperikard

(auch: Hydrokardie)
Transsudatansammlung im Herzbeutel; bei Herzinsuffizienz
(Stauungsinsuffizienz), Nephritis.

 Suchindex zurück vorwärts 21195. Hydropertubation

Fgb: gyn
Eileiterdurchspülung von der Gebärmutter aus (uterotubare Perfusion) zu
diagnostischen (s.a. Hysterosalpingographie) oder zu Heilzwecken (s.a.
Pertubation).

 Suchindex zurück vorwärts 21196. hydrophil

Fgb: chem
mit ausgeprägter, durch Atomgruppen polaren Charakters (-OH, -COOH,
-NH2) bedingter Neigung zu Wasseraufnahme; z.B. als Eigenschaft von
Salbengrundlagen.

 Suchindex zurück vorwärts 21197. Hydrophlegmasia

Entzündung mit starker seröser Exsudation.

 Suchindex zurück vorwärts 21198. Hydrophobie

Fgb: psych
Scheu vor jeder Flüssigkeit (auch deren Anblick bzw. Fließgeräusch); als
essentielle H. die charakteristische H. bei Tollwut.

 Suchindex zurück vorwärts 21199. Hydrophthalmus

(auch: Buphthalmus)
angeborene oder frühkindliche Vergrößerung des Augapfels infolge
Steigerung des Augeninnendruckes (= infantiles oder juveniles Glaukom);
ein- oder beidseitig, mit rezessivem Erbgang; Ursache Fehlentwickung der
Kammerwinkelstrukturen (Trabekelsystem, Schlemm* Kanal). Ferner als
Sekundärglaukom, z.B. nach retrolentaler Fibroplasie, bei Neurofibromatose,
Sturge*-Weber* Syndrom. Abb. 3A

 Suchindex zurück vorwärts 21200. Hydropie

- Hydrops.
verstärkter Wassergehalt der Augenlinse, z.B. als Strahlenschaden.

 Suchindex zurück vorwärts 21201. hydropisch

mit - Hydrops, Wasseranreicherung (z.B. hydrop. - Degeneration)
einhergehend.

 Suchindex zurück vorwärts 21202. Hydropneumothorax

Fgb: path
Pneumothorax mit Flüssigkeits- bzw. Hydrothorax mit Gasansammlung.

 Suchindex zurück vorwärts 21203. Hydrops

krankhafte Ansammlung von Flüssigkeit (Trans- oder Exsudat) in
Körperhöhlen (= H. verus) oder im interstitiellen Raum (Zunahme der
Extrazellularflüssigkeit), seltener auch im intrazellulären Raum, als
Ausdruck einer Stoffwechselstörung mit Fehlregulation des
Wasser-Elektrolyt-Haushaltes oder einer lokalen Störung der
hydrodynamischen, osmotischen u. nervösen Regulationen an der
Blut-Gewebsschranke (z.B. bei Entzündungen, Allergie); s.a. Ödem.

 Suchindex zurück vorwärts 21204. Hydrops abdominis

- Aszites.

 Suchindex zurück vorwärts 21205. Hydrops appendicis

- Hydroappendix.

 Suchindex zurück vorwärts 21206. Hydrops articularis

- Gelenkerguß. Eine chronische, intermittierend akute, polyartikuläre
Form mit Sehnenscheidenbeteiligung bei angeborener Syphilis, bei
Tuberkulose, rheumatischen Erkrankungen; s.a. Hydrarthrose.

 Suchindex zurück vorwärts 21207. Hydrops congenitus universalis, H. fetalis

(auch: H. neonatorum)
schwerste Form des Morbus haemolyticus neonatorum, mit allgemeinem Ödem,
Aszites, Hydrothorax u. -perikard, hochgradiger Anämie, Hydrämie, Albumin-,
Prothrombin-, Fibrinogenmangel, Leberinsuffizienz; Prognose infaust. --
Oft Abort oder Totgeburt.

 Suchindex zurück vorwärts 21208. Hydrops gravidarum

die physiologische Wasserzunahme im Unterhautzellgewebe der Schwangeren;
i.e.S. -- als generalisierter H. -- die leichteste Form der Eklampsie.

 Suchindex zurück vorwärts 21209. Hydrops paralyticus

Ödem gelähmter Gliedmaßen infolge Fehlens der Muskelpumpe.

 Suchindex zurück vorwärts 21210. Hydrops pericardii

Herzbeutelerguß; - Hydroperikard.

 Suchindex zurück vorwärts 21211. Hydrops placentae

Fgb: gyn
Plazentaödem (Durchtränkung des Zottenbindegewebes), z.B. bei
Nierenerkrankungen.

 Suchindex zurück vorwärts 21212. Hydrops profluens

s.u. Hydrops tubae.

 Suchindex zurück vorwärts 21213. Hydrops spurius

- Gallertbauch.

 Suchindex zurück vorwärts 21214. Hydrops syphiliticus

- H. articularis.

 Suchindex zurück vorwärts 21215. Hydrops, traumatischer

verletzungsbedingter H., v.a. seröser bis blutiger Gelenkerguß infolge
Schädigung der Synovialis; bei Chronizität mit Hämosiderinablagerung.

 Suchindex zurück vorwärts 21216. Hydrops tubae

Fgb: gyn
- Hydrosalpinx; als H. profluens = Hydrorrhoea tubae intermittens bei
unvollständigem Tubenverschluß mit schubweisem Ausfluß (= tubarer -
Fluor).

 Suchindex zurück vorwärts 21217. Hydrops e vacuo

H. als Ausgleichsödem nach Gewebsverlust etc., z.B. als Hydrocephalus e
vacuo.

 Suchindex zurück vorwärts 21218. Hydropyonephrose

sekundär infizierte, Eiter enthaltende - Hydronephrose.

 Suchindex zurück vorwärts 21219. Hydrorrhachis

Fgb: path
Liquorvermehrung im Bereich des Subarachnoidalraumes oder im Zentralkanal
des Rückenmarks (Hydromyelie).

 Suchindex zurück vorwärts 21220. Hydrorrhagie

Fgb: path
Blutplasmaaustritt (u. -verlust).

 Suchindex zurück vorwärts 21221. Hydrorrhoea

Fgb: path
reichlicher Abfluß einer Körperflüssigkeit.

 Suchindex zurück vorwärts 21222. Hydrorrhoea amnialis

Fgb: gyn
anhaltender Fruchtwasserabgang nach Einriß der Eihäute.

 Suchindex zurück vorwärts 21223. Hydrorrhoea cerebrospinalis

- Liquorrhö.

 Suchindex zurück vorwärts 21224. Hydrorrhoea gravidarum

Fgb: gyn

Hydrorrhoea gravidarum decidualis
Schwangerschaftsausfluß infolge vermehrter Flüssigkeitsabsonderung
zwischen - Decidua capsularis u. parietalis; als physiologische Variante
(Ende Mens V sistierend) oder bei Endometritis decidualis.
H. amnialis.

 Suchindex zurück vorwärts 21225. Hydrorrhoea nasalis

reichliche Entleerung eines wäßrigen Nasen- oder Nasennebenhöhlensekrets
bei Rhinitis, Rhinopathia vasomotorica bzw. Sinusitis.
- Liquorrhö aus der Nase bei Schädelbasisbruch.

 Suchindex zurück vorwärts 21226. Hydrosaloprivie

Fgb: path
Wasser- u. Kochsalzmangelzustand, z.B. bei Addison* Krankheit, nach
anhaltendem heftigem Erbrechen u. Durchfall, lange bestehender hoher
Dünndarmfistel; s.a. Salzverlustsyndrom. Symptome Exsikkose,
Bluteindickung, saloprive Niereninsuffizienz mit Rest-N-Erhöhung.

 Suchindex zurück vorwärts 21227. Hydrosalpinx

(auch: Sactosalpinx serosa)
Ansammlung klarer seröser Flüssigkeit im beidendig verschlossenen u.
sackförmig erweiterten Eileiter; als Spätform der - Pyosalpinx u. bei
nichteitriger Endosalpingitis.

 Suchindex zurück vorwärts 21228. Hydrospermie

Dünnflüssigkeit des Ejakulats durch vermehrte Sekretabscheidung der
akzessorischen Geschlechtsdrüsen. -Ejakulat

 Suchindex zurück vorwärts 21229. Hydrotherapie

(auch: Hydriatrie)
Behandlung durch Anw. von Wasser (als Bad, Packung, Waschung,
Wassertreten etc.), d.h. durch dosierte mechanisch-thermische u.oder
chemische Hautreizung zur Anregung der Selbstordnungskräfte des Organismus
(v.a. des Kreislaufs u. Stoffwechsels).

 Suchindex zurück vorwärts 21230. Hydrothionämie

Auftreten von Schwefelwasserstoff (H2S) im Blut bei Vergiftung durch
H2S, aber auch durch H2S-Bildung im Darm. Führt zu H2S-Ausscheidung im
Harn (Hydrothionurie).

 Suchindex zurück vorwärts 21231. Hydrothorax

Ansammlung seröser Flüssigkeit (evtl. aber von Chylus) im Brustraum,
i.e.S. die im Pleuraraum ( - Pleuraerguß, Pleuritis exsudativa).

 Suchindex zurück vorwärts 21232. Hydrotomie

Fgb: chir
Gewebsschichtentrennung (Dissektion) durch Infiltration mit einer
wäßrigen Lösung.

 Suchindex zurück vorwärts 21233. Hydrotropie

Fgb: chem
Steigerung der Wasserlöslichkeit organischer Verbindungen durch Zusatz
von Elektrolyten, v.a. von Alkali- oder Erdalkalisalzen organischer Säuren
(z.B. Gallensäuren).

 Suchindex zurück vorwärts 21234. Hydrotubation

Fgb: gyn
- Hydropertubation.

 Suchindex zurück vorwärts 21235. Hydroureter

(auch: Hydrureter)
erworbene Harnleitererweiterung (mit nachfolgender Hydronephrose =
Hydroureteronephrose) durch Harnrückstau oberhalb einer -
Harnleiterstenose; bei langzeitigem Bestehen mit Ureteratonie,
-schlängelung. -- Ferner in den letzten Schwangerschaftsmonaten auch als
nichtstenotische (wahrscheinlich hormonell bedingte)
Harnleiterweitstellung. -- vgl. Megaureter.

 Suchindex zurück vorwärts 21236. Hydroxamsäure(n)

Fgb: chem
Verbindungen (Carbonsäurederivate) der allgemeinen Formel R-CO-NHOH.
Bedeutsam durch Komplexbildung mit Metallionen. -- s.a. Deferoxamin.

 Suchindex zurück vorwärts 21237. Hydroxid

Verbindung eines Elements oder Radikals mit einer oder mehreren
Hydroxylgruppen (OH-); reagiert als Base (z.B. Natriumhydroxid = NaOH),
Säure (H. von Nichtmetallen oder höherwert. Metallen sowie organ. H.),
Ampholyt (z.B. Al[OH]3) oder Alkohol (organ. H., z.B. CH3OH).

 Suchindex zurück vorwärts 21238. Hydroxocobalamin

(auch: Aquocobalamin)
5,6-Dimethyl-benzimidazolyl-hydroxocobamid; die physiologische Depotform
des Vitamins B12. -Vitamin B12

 Suchindex zurück vorwärts 21239. Hydroxoniumion

Hydroniumion.

 Suchindex zurück vorwärts 21240. hydroxy...

Kennz. einer OH-Gruppen enthaltenden Verbindung; s.a. Hydroxid.

 Suchindex zurück vorwärts 21241. Hydroxyäthylstärke (HAES, HES)

aus Amylopektin hergestellter Plasmaexpander mit Molekulargewichten
zwischen 40` 000 u. 450` 000; Anw. zur Volumensubstitution u. zur
Hämodilution.

 Suchindex zurück vorwärts 21242. Hydroxybuttersäure

Fgb: biochem

-Hydroxybuttersäure
Methiaminabbauprodukt, das bei einschlägiger Malabsorption im Harn
auftritt (typischer Maische-Geruch).

ß-Hydroxybuttersäure
CH3-CHOH-CH2-COOH; ein in der l-Form normales, aus Acetessigsäure
entstehendes Stoffwechselprodukt (u.a. in Serum, Liquor), das -- wie die
beiden anderen Ketokörper Aceton u. Acetessigsäure -- im Harn
ausgeschieden wird (stark erhöht bei Ketose; - Acetonurie). Nachweisbar
durch Farbreaktionen (Black, Hart), Polarimetrie (Külz) oder -- nach
Oxidation u. Decarboxylierung -- als - Aceton.

 Suchindex zurück vorwärts 21243. -Hydroxybutyrat-dehydrogenase (HBDH)

myokardspezifische Isoenzymfraktion der Lactat-dehydrogenase (v.a.
LDH1); katalysiert die Reduktion von -Ketobutyrat mit NADH + Heh+
zu -Hydroxybutyrat u. NADeh+. Normalwert im Serum 55-140 El (ist im
Gegensatz zu CPK u. SGOT nur bei akutem Myokardinfarkt vermehrt; Erhöhung
des HBDHLDH-Quotienten über 0,9 ist prognostisch ungünstig).

 Suchindex zurück vorwärts 21244. Hydroxychloroquin

4-[4-(N-Äthyl-N-ß-hydroxyäthylamino)-1-methylbutylamino]-7-chlorchinolin;
als Sulfat Anw. bei Malaria, Lambliasis.

 Suchindex zurück vorwärts 21245. Hydroxycholansäure

Sammelbezeichnung für Hydroxyderivate der Cholansäuren als Grundgerüst
natürlicher Gallensäuren.

 Suchindex zurück vorwärts 21246. Hydroxycortico(stero)ide

- Corticosteroide, die durch OH-Gruppen substituiert sind; darunter als
11-H. (Plasmacortisol) das Hydrocortison, Corticosteron,
Dihydrocortisol; als 17-H. (17-HCS, 17-OHCS; mit verschiedener
Seitenkettenstruktur) die Porter*-Silber* Chromogene Cortison,
Hydrocortison u. andere 17-ketogene Steroide. Die Normalwerte der
Gesamt-17-H. liegen im Harn bei 7-20 bzw. () 4-14 mg24 Std., im Plasma
bei 6-25 myg100 ml (sind abhängig von der Ausschüttung von ACTH; sind
erhöht z.B. bei Cushing* Syndrom, evtl. Pubertas praecox, vermindert bei
Addison*, Sheehan* Syndrom, Nebenniereninsuffizienz).

 Suchindex zurück vorwärts 21247. 6ß-Hydroxycortisol

ein 17-ketogenes ( - Hydroxycortico-)Steroid; Stoffwechselprodukt des
Cortisols.

 Suchindex zurück vorwärts 21248. Hydroxyd

Fgb: chem
- Hydroxid.

 Suchindex zurück vorwärts 21249. Hydroxyeicosatetraensäure

- HETE.


SUCHINDEX für das Medizinisches Wörterbuch

 T 45984.
T(ransfer)-Faktoren 47326.
T-Agglutination 46055.
T-Antigen 46101.
T-Areal 46114.
T-Drain 46198.
T-Ebene 46204.
T-Effektor-Zelle 46221.
T-Faktor 46490.
T-Fraktur 46491.
T-Inversion 46932.
T-Klemme 46946.
T-Lymphom 46950.
T-Lymphozyten 46951.
T-P-Phänomen 47186.
T-Phagen 47180.
T-Schiene 47876.
T-Schleife 47877.
T-System 47888.
T-Tubuli 47895.
T-Tubus 47894.
T-U-Verschmelzung 48103.
T-Welle 48105.
T-Zacke 48171.
T-Zelle 48173.
T-Zelle, T-Zell-Erythrodermie 48174.
T.A.B. 45992.
TAA 45991.
TAPVC 46109.
TAT 46146.
TBG 46183.
TBK 46184.
TBP, TBPA 46188.
TBR 46189.
TC I, II, III 46190.
TCA 46192.
TCDD 46193.
TCT 46194.
TD 46196.
TDF 46197.
TDT 46199.
TE 46201.
TEA 46202.
TEBK 46205.
TEG 46223.
TEM 46276.
TEN 46300.
TEP 46353.
TEPA 46354.
TGA, Transposition der großen Arterien 46492.
THAM 46507.
THF 46584.
TIA 46855.
TK 46945.
TLC 46949.
TMD 46953.
TMP 46954.
TNF 46956.
TNI 46957.
TNM-System 46958.
TNS 46959.
TNT(-Äquivalent) 46960.
TORCH 47073.
TPA 47175.
TPA-Test 47176.
TPE-Diagnostik 47177.
TPE-Gruppe 47178.
TPHA 47179.
TPI-Test 47182.
TPIA 47181.
TPL-Gruppe 47183.
TPN 47184.
TPP 47185.
TPR 47187.
TPS-Test 47188.
TPZ 47189.
TRH 47493.
TRH-(Stimulations-)Test 47494.
TRIC 47519.
TRINS 47669.
TRK 47721.
TSAb 47875.
TSH 47879.
TSH(-Stimulations)-Test 47881.
TSH-RIA 47880.
TSI 47882.
TSR 47884.
TSTA 47885.
TTH 47892.
TTS 47893.
TTX 47896.
TUR 48076.
TUR-Syndrom 48095.
T_3 45987.
T_3-(uptake-)Test 47890.
T_3-RIA 47497.
T_3-Suppressionstest 47886.
T_4 45988.
T_4-Test 47891.
T_A, T_a 45989.
T_K-Zellen 46947.
Ta 45990.
Ta-, T_a-, T_A-Welle 46170.
Tabak 45993.
Tabak(staub)lunge 45998.
Tabakmosaikvirus (TMV) 45994.
Tabakrauch 45995.
Tabaksbeutelgesäß 45996.
Tabaksbeutelnaht 45997.
Tabakvergiftung 45999.
Tabanidae 46000.
Tabardillo-Fieber 46001.
Tabatiegravere 46002.
Tabellae 46003.
Tabes 46004.
Tabes dorsalis 46005.
Tabikerblase 46007.
Tabletten 46008.
Taboparalyse 46009.
Tabula 46010.
Tabuletta 46011.
Tabuletta obducta 46012.
Tabun 46013.
Tacaribe-Virus 46014.
Taches 46015.
Taches bleues 46016.
Taches laiteuses 46017.
Taches noires 46018.
Taches vierges 46019.
Tachyarrhythmia absoluta 46021.
Tachyarrhythmie 46022.
Tachyarrhythmie-Bradykardie-Syndrom 46023.
Tachykardie 46024.
Tachykardie, paroxysmale 46025.
Tachykinine 46026.
Tachylalie 46027.
Tachyphagie 46028.
Tachyphylaxie 46029.
Tachypnoe 46030.
Tachysterin, -sterol 46031.
Tactus 46033.
Tada* Syndrom 46034.
Taenia 46035.
Taenia choroidea 46036.
Taenia saginata 46038.
Taenia solium 46039.
Taenia, Taeniae coli 46037.
Taeniarhynchus saginatus 46040.
Taeniasis 46041.
Taenicida, Taenifuga 46042.
Taeniidae 46044.
Tag-Nacht-Rhythmus 46057.
Tagangst 46047.
Tagblindheit 46048.
Tageschirurgie 46049.
Tagesdosis (TD) 46050.
Tagesklinik 46051.
Tagesmaximaldosis (TMD) 46052.
Tagesprofil 46053.
Tagesrhythmus 46054.
Taglarven-Filarie 46056.
Tahyna-Virus 46058.
Taillendreieck 46059.
Takahara* Krankheit 46060.
Takata*-Ara* Reaktion 46061.
Takayasu* Krankheit 46062.
Talalgie 46064.
Talcage 46066.
Talcum (venetum) 46067.
Talg 46069.
Talgdrüsen 46070.
Talgdrüsen(retentions)zyste 46076.
Talgdrüsenadenom 46071.
Talgdrüsenentzündung 46072.
Talgdrüsenhyperplasie 46073.
Talgdrüsenkarzinom 46074.
Talgdrüsennävus 46075.
Talgfluß 46077.
Talgsekretion 46078.
Talk 46079.
Talkose 46080.
Talkum 46081.
Talkumgranulome 46082.
Talma* 46083.
Talma*(-Drummond*-Morison*-Chiazzi*) Operation 46084.
Talo... 46085.
Talpa 46086.
Talus (PNA) 46087.
Talusluxation 46088.
Tamoxifen 46089.
Tampon 46090.
Tamponade 46091.
Tandem-Satelliten 46092.
Tangentialfasern 46093.
Tangier-Krankheit 46094.
Tanizytom 46095.
Tannat 46096.
Tanner* Operation 46097.
Tannin 46098.
Tanninbeize 46099.
Tantal (Ta) 46100.
Tanton* Fraktur 46102.
Tape-Verband 46105.
Tapeziernagelphänomen 46106.
Tapia* Syndrom 46107.
Tapirlippe 46108.
Tarantel 46110.
Tardieu* Flecken 46111.
Tardivepidemie 46112.
Target 46115.
Targetzelle 46116.
Tarnhøj*(-Stender*) Operation 46117.
Tarsalgie 46118.
Tarsalia 46120.
Tarsaltunnel 46121.
Tarsitis 46123.
Tarso(r)rhaphie 46125.
Tarsotomie 46126.
Tarsus 46127.
Tart-Zelle 46129.
Tartrat 46128.
Taschenabszeß 46130.
Taschenband 46131.
Taschenfalte 46132.
Taschenklappe 46133.
Taschenmesserphänomen 46134.
Tasikinesie 46135.
Tastballen 46136.
Tastballen, terminale 46137.
Tastblindheit 46138.
Tastempfindung 46139.
Tastkörperchen 46140.
Tastleisten 46142.
Tastlähmung 46141.
Tastrezeptor 46143.
Tastsinn 46144.
Tastzentrum 46145.
Tatauierung 46147.
Tatzenhand 46148.
Taubblindheit 46149.
Taubenkrätze 46150.
Taubenzüchterlunge 46151.
Taubheit 46152.
Taubstummblindheit 46153.
Taubstummheit 46154.
Taucherkrankheit 46155.
Taucherunfall 46156.
Tauchkropf 46157.
Tauchreflex 46158.
Taufliege 46159.
Taurin 46160.
Taussig* Syndrom 46161.
Tautologie 46163.
Tautomerie 46164.
Tautreten 46166.
Tautropfen-Phänomen 46167.
Tawara* 46168.
Tawara* Schenkel 46169.
Taxie 46171.
Taxin 46172.
Taxis 46173.
Taxon 46174.
Taxonomie, Taxologie 46175.
Tay* Fleck 46176.
Tay*-Sachs* Syndrom 46177.
Taylor* Syndrom 46178.
Tb 46179.
TbB 46180.
Tbc 46181.
Tbc, tbc 46182.
Tbk 46185.
Tbk, tbk 46186.
Tbl. 46187.
Tc 46191.
Tct 46195.
Te 46200.
Tear-drop-Fraktur 46203.
Technetium (Tc) 46206.
Tectum mesencephali (PNA) 46208.
Tee 46209.
Teer 46210.
Teer-Sonnen-Dermatitis 46216.
Teerakne 46211.
Teerhaut 46212.
Teerkeratose 46213.
Teerkrebs 46214.
Teermelanose 46215.
Teerstuhl 46217.
Teerwarze 46218.
Teerzyste 46219.
Teevan* Schädelfraktur 46220.
TeflonR 46222.
Tegmen 46224.
Tegmen tympani 46225.
Tegmen ventriculi quarti (PNA) 46226.
Tegmentum 46228.
Tegmentum mesencephalicum 46229.
Tegmentum pontis 46230.
Tegmentum rhombencephali 46231.
Teichmann* 46232.
Teichoinsäure, Teichonsäure 46233.
Teichopsie, Teichoskopie 46234.
Teil 46235.
Teil.. 46236.
Teilchen 46237.
Teilchenbeschleuniger 46238.
Teilchenstrahlung 46239.
Teilprothese 46240.
Teilregenerat, funktionelles 46241.
Teilung 46242.
Tein 46243.
Tektonik 46244.
Tel(e)angiektasie 46252.
Tel(e)angiektasie hereditaria haemorrhagica 46253.
Tel(e)angiektasie lymphatica 46254.
Tela 46245.
Tela choroidea 46246.
Tela subcutanea 46247.
Tela submucosa 46248.
Tela subserosa 46249.
Telarche 46250.
Telecobalt(therapie) 46255.
Telecurie-, Telegammatherapie 46256.
Telegrammstil 46257.
Telekanthus 46258.
Telemetrie 46259.
Telencephalon (PNA) 46260.
Teleokinese 46261.
Teleologie 46262.
Teleopsie 46263.
Teleskopanastomose 46264.
Teleskopfinger 46265.
Teleskopnaht 46266.
Telethermographie 46267.
Tellur (Te) 46268.
Tellurit-Nährboden 46269.
Telodendrien 46270.
Telogenhaar 46271.
Telomer 46273.
Telophase 46274.
Temperament 46277.
Temperatur 46278.
Temperatur, effektive 46279.
Temperaturempfindung 46280.
Temperaturmethode 46281.
Temperaturregulation 46282.
Temperaturrezeptor 46283.
Temperatursinn 46285.
Temperaturskala 46286.
Tempoanomalien 46289.
Tempora (PNA) 46290.
Temporallappen 46294.
Temporallappen-Epilepsie 46295.
Temporallappen-Syndrom 46296.
Temporalpunkt 46297.
Tempus 46299.
Tenalgia crepitans 46301.
Tenazität 46302.
Tenckhoff* Technik 46303.
Tendines 46304.
Tendinitis 46306.
Tendinose 46308.
Tendo 46310.
Tendo calcaneus PNA, T. musculi tricipitis surae 46311.
Tendodynie 46312.
Tendofascitis calcarea rheumatica 46313.
Tendolyse 46314.
Tendopathie 46315.
Tendovaginitis, Tendosynovitis 46316.
Tendovaginitis, Tendosynovitis crepitans 46317.
Tendovaginitis, Tendosynovitis stenosans (de Quervain) 46318.
Tenesmus 46319.
Tenia 46320.
Tenna-Gen, Tennessee-Antigen 46321.
Tennisbein 46322.
Tennisellenbogen 46323.
Teno(r)rhaphie 46333.
Tenodese 46325.
Tenon 46326.
Tenon* 46327.
Tenon* Raum 46328.
Tenonektomie 46329.
Tenonitis 46330.
Tenonto... 46331.
Tenorezeptoren 46332.
Tenosynovi(i)tis 46334.
Tenotom 46335.
Tenotomie 46336.
Tenoxicam 46337.
Tensid 46338.
Tensio(n) 46339.
Tensor 46340.
Tensor-fasciae-latae-Reflex 46341.
Tentamen 46343.
Tentamen suicidii 46344.
Tentorium 46346.
Tentoriumblutung 46347.
Tentoriumriß 46348.
Tentoriumschlitz 46349.
Tenuis 46351.
Teonanacatl 46352.
Tepidarium 46355.
Tera... 46356.
Terasaki* Test 46357.
Terata 46358.
Teratoblastom(a) 46360.
Teratogenese 46361.
Teratogenität 46363.
Teratoid 46364.
Teratokarzinom 46365.
Teratologie 46366.
Teratom(a) 46367.
Teratospermie 46368.
Terbutalin 46369.
Terebinthina 46370.
Terfenadin 46373.
Terminalebene 46375.
Terminalhaar 46377.
Terminalkörperchen 46378.
Terminatio 46379.
Terminationsphase, teratogene 46380.
Terminatorcodon 46381.
Terminologie 46383.
Terminus 46385.
Termone 46386.
Ternidens deminutus 46387.
Terpene 46388.
Terpentin 46389.
Terra 46390.
Terra silicea 46391.
Terrainkur 46392.
Terrainversuch 46393.
Terrassenfraktur 46394.
Terry* Syndrom 46395.
Tertiana 46401.
Tertiärbild 46397.
Tertiärfollikel 46398.
Tertiärstadium 46399.
Tertiärstruktur 46400.
Tesla 46404.
Test 46405.
Testantigene 46407.
Testantitoxin 46408.
Testbakterien 46409.
Testerythrozyten 46410.
Testes 46411.
Testikel, Testiculus 46413.
Testikularis 46415.
Testis (PNA) 46416.
Testis inguinalis 46417.
Testis mobilis 46418.
Testis redux 46419.
Testorganismen, Testkeime 46420.
Testosteron 46421.
Testovarium 46422.
Testserum 46423.
Teststreifen 46424.
Testudo 46425.
Testwörter 46426.
Tetania, Tetanie 46427.
Tetania, Tetanie neonatorum 46428.
Tetania, Tetanie, rachitogene 46429.
Tetaniegesicht 46430.
Tetanolysin, Tetanospasmin 46435.
Tetanus 46436.
Tetanus neonatorum 46437.
Tetanus uteri 46438.
Tetanus-Antitoxin 46439.
Tetanusbazillus 46440.
Tetanusprophylaxe 46441.
Tetanusserum 46442.
Tetanustoxin 46443.
Tetanustoxoid 46444.
Tetra 46446.
Tetra-X-Syndrom 46478.
Tetrachlordibenzoparadioxin 46451.
Tetrachlorkohlenstoff, -methan 46452.
Tetrachloräthylen, -ethylen 46450.
Tetracosactid 46453.
Tetracycline 46454.
Tetracyclinnephropathie 46455.
Tetrade 46456.
Tetraen-Antibiotika 46457.
Tetrahydrium 46459.
Tetrajodthyronin 46462.
Tetralogie 46463.
Tetramastie 46464.
Tetramethylthioharnstoff 46466.
Tetramitus mesnili 46467.
Tetraodon-Vergiftung 46468.
Tetraparese 46469.
Tetrapeptid 46470.
Tetraphokomelie 46471.
Tetraplegie 46472.
Tetraploidie 46473.
Tetrasomie 46474.
Tetraspastik 46475.
Tetrathionat-Medien 46476.
Tetravakzine 46477.
Tetrazol(ium) 46479.
Tetrazykline 46480.
Tetraäthylammoniumbromid 46447.
Tetraäthylblei 46448.
Tetraäthylpyrophosphat (TEP(F), TEPP) 46449.
Tetrode 46482.
Tetrodontidae 46483.
Tetrodotoxin 46484.
Tetrosen 46485.
Tetrylammoniumbromid (WHO) 46486.
Teutschländer* Syndrom 46487.
Textur, Textus 46488.
Tf 46489.
Th 46493.
ThEm 46531.
ThF 46585.
ThPP 46691.
Thalamencephalon (PNA) 46494.
Thalamotomie 46496.
Thalamus (PNA) 46497.
Thalamus-Syndrom 46500.
Thalamushand 46498.
Thalamusstarre 46499.
Thalassaemia, Thalassämie 46501.
Thalassotherapie 46502.
Thalidomid-Embryopathie 46503.
Thallium (Tl) 46504.
Thallium-Szintigraphie 46505.
Thallophyta 46506.
Thanatogenese 46508.
Thanatologie 46510.
Thanatophobie 46511.
Thayer*-Martin* Medium 46513.
Theaiguvenard* Syndrom 46582.
Thebain 46515.
Thebesius* Klappe 46516.
Theca 46517.
Theileria 46518.
Thein 46519.
Theka 46520.
Theka-Granulosazelltumor 46521.
Theka-Luteinzellen 46522.
Thekazellen 46523.
Thekazelltumor, Thekom 46524.
Thelalgie 46525.
Thelarche 46526.
Thelazia 46527.
Thelion 46528.
Thelitis 46529.
Thelorrhagie 46530.
Thenar (PNA) 46532.
Theobromin 46533.
Theomanie 46534.
Theophyllin 46535.
Ther. 46536.
Therapeutikum 46537.
Therapia, Therapie 46540.
Therapia, Therapie magna curans s. sterilisans 46541.
Therapieresistenz 46542.
Thermalbad 46544.
Thermalgesie 46545.
Thermalquelle, -wasser 46546.
Thermanästhesie 46547.
Therme 46548.
Thermhyperästhesie 46549.
Thermobacterium 46552.
Thermode 46553.
Thermodilutionsmethode 46554.
Thermoelement 46555.
Thermographie 46557.
Thermokaustik 46558.
Thermokauter 46559.
Thermokoagulation 46560.
Thermometer 46562.
Thermopenetration 46563.
Thermophile 46564.
Thermophor 46565.
Thermoplaste 46566.
Thermoplegie 46567.
Thermopräzipitation 46568.
Thermoregulation 46569.
Thermorezeptoren 46570.
Thermoschreiber 46571.
Thermosonde 46572.
Thermostat 46574.
Thermotaxis 46575.
Thermotherapie 46576.
Thesaurismose 46578.
Theta (theta, THETA) 46579.
Theta-Antigen 46580.
Theta-Welle 46581.
Thevetin 46583.
Thi... 46586.
Thiamazol 46587.
Thiamin 46588.
Thiaminpyrophosphat, Thiamindiphosphat 46589.
Thiamphenicol 46590.
Thiazide 46591.
Thiazine 46592.
Thiazol 46593.
Thibierge*-Weissenbach* Syndrom 46594.
Thieffry*-Shurtleff* Syndrom 46595.
Thiemann*(-Fleischner*) Syndrom 46596.
Thiersch* 46597.
Thiersch* Ring 46598.
Thigmotaxis 46599.
Thinner-Sucht 46600.
Thio... 46601.
Thioalkohol 46602.
Thiobacillus 46603.
Thiobarbiturate 46604.
Thiochrom 46605.
Thioctsäure 46606.
Thiocyanat 46607.
Thioester 46608.
Thioglykolat-Nährmedium 46609.
Thioguanin 46610.
Thioharnstoff, Sulfocarbamid 46611.
Thiokt(an)säure 46612.
Thiol 46613.
Thionin 46614.
Thioredoxin 46615.
Thioridazin 46616.
Thioschwefelsäure 46618.
Thiosemicarbazone 46619.
Thiosulfat 46620.
Thiosäuren 46617.
Thiotepa (WHO) 46621.
Thiouracil, Thiourazil 46622.
Thiourea 46623.
Third-look-Operation 46624.
Thixotropie 46626.
Thoma*-Zeiss* Kammer 46627.
Thomas* 46628.
Thomas* Schiene 46629.
Thomas* Syndrom 46630.
Thomassen* Glaukomprobe 46631.
Thomayer* Zeichen 46632.
Thompson* Blocker, Tubus 46633.
Thompson* Prothese 46634.
Thompson* Test 46635.
Thompson*-Nelson*-Grobelny* Syndrom 46636.
Thomsen* Antigen 46637.
Thomsen* Schiene 46638.
Thomsen* Zeichen 46639.
Thomsen*(-Westphal*) Syndrom 46640.
Thomson - Walker* Operation 46642.
Thomson* Syndrom 46641.
Thoracic-inlet-Syndrom 46644.
Thoracic-outlet-Syndrom 46645.
Thorakalatmung 46648.
Thorakalgie 46647.
Thorakalsegmente 46649.
Thorakalsyndrom 46650.
Thorakalwirbel 46651.
Thorakobronchotomie 46653.
Thorakodynie 46654.
Thorakographie 46655.
Thorakokaustik 46656.
Thorakolyse 46657.
Thorakopagus 46658.
Thorakoplastik 46659.
Thorakoschisis 46660.
Thorakoskop 46661.
Thorakoskopie 46662.
Thorakostomie 46663.
Thorakotomie 46664.
Thorakozentese 46665.
Thorax 46666.
Thorax emphysematicus 46667.
Thorax excavatus 46668.
Thorax paralyticus 46669.
Thorax piriformis 46670.
Thorax pyramidalis 46671.
Thorax-Drainage 46675.
Thoraxatmung 46672.
Thoraxdeformität 46673.
Thoraxdiadem 46674.
Thoraxempyem 46676.
Thoraxkompression 46677.
Thoraxmagen 46678.
Thoraxschleudern 46679.
Thoraxspalte 46680.
Thoraxsyndrom 46681.
Thoraxwandinstabilität 46682.
Thorazika 46683.
Thorel* Bündel 46684.
Thorium (Th) 46685.
Thoriumemanation 46686.
Thorn* 46687.
Thorn* Test 46688.
Thoron (Tn) 46689.
ThorotrastR 46690.
Threonin (Thr, T) 46693.
Threose 46694.
Thrix 46695.
Thrombagglutination 46697.
Thrombangi(i)tis 46698.
Thrombangi(i)tis obliterans 46699.
Thrombapherese 46700.
Thrombarteriektomie 46701.
Thrombarteriitis obliterans 46702.
Thrombasthenie, hereditäre 46703.
Thrombektomie 46704.
Thrombelastographie 46705.
Thrombembolie 46707.
Thrombendangi(i)tis 46709.
Thrombendarteriektomie 46710.
Thrombendokarditis 46711.
Thrombin 46712.
Thrombinakzelerator 46713.
Thrombincoagulasezeit 46714.
Thrombingenerationstest 46715.
Thrombininhibitor 46716.
Thrombinzeit 46717.
Thrombo(zyto)pathie 46772.
Thrombo(zyto)penie 46773.
Thrombo(zyto)penie, idiopathische oder essentielle (Werlhof) 46774.
Thromboangiitis, -arteriitis 46718.
Thrombocyt... 46719.
Thromboembolie, thromboembol... 46720.
Thrombogenese 46721.
Thrombokinase 46724.
Thrombolyse 46725.
Thrombolyse, selektive intrakoronare 46726.
Thrombomodulin 46727.
Thrombopathie 46728.
Thrombopenie 46729.
Thrombopherese 46730.
Thrombophilie 46731.
Thrombophlebektomie 46732.
Thrombophlebitis 46733.
Thrombophlebitis profunda 46734.
Thrombophlebitis superficialis 46735.
Thrombophlebitis umbilicalis 46736.
Thromboplastin 46737.
Thromboplastinbildungstest, -(re)generationstest (TGT) 46738.
Thromboplastinzeit 46739.
Thrombopoese 46740.
Thrombopoetin 46741.
Thrombose 46742.
Thrombose par effort 46743.
Thromboseneigung 46744.
Thromboseprophylaxe 46745.
Thrombospondin 46746.
Thrombosthenin 46747.
Thrombotest 46748.
Thromboxan 46751.
Thrombozyten 46753.
Thrombozytenadhäsion 46754.
Thrombozytenagglomeration 46755.
Thrombozytenagglutination 46756.
Thrombozytenaggregation 46757.
Thrombozytenaggregationshemmer 46758.
Thrombozytenantigene 46759.
Thrombozytenantikörper 46760.
Thrombozytenausbreitungstest 46761.
Thrombozytenfaktoren (PF) 46762.
Thrombozytenkonserve, -konzentrat 46763.
Thrombozytenretention 46764.
Thrombozytensubstitution 46765.
Thrombozytenthrombus 46766.
Thrombozytenzählung 46768.
Thrombozytenüberlebenszeit 46767.
Thrombozythämie 46769.
Thrombozytoklasie 46770.
Thrombozytolyse 46771.
Thrombozytopherese 46775.
Thrombozytopo(i)ese 46776.
Thrombozytose 46777.
Thrombozytämie 46752.
Thrombus 46778.
Thulium (Tm) 46779.
Thurau* Hypothese 46780.
Thy 46781.
Thylakozyten 46782.
Thymektomie 46784.
Thymeretica, -tika 46785.
Thymian 46786.
Thymidin 46788.
Thymin (Thy) 46789.
Thyminose 46790.
Thymitis 46791.
Thymol 46793.
Thymol(trübungs)test 46796.
Thymoleptica, -tika 46794.
Thymolipom 46795.
Thymom(a) 46797.
Thymom(a), malignes 46798.
Thymopathie 46799.
Thymoplegica, -plegika 46800.
Thymopo(i)etin 46801.
Thymopsyche 46803.
Thymosin 46804.
Thymosterin 46805.
Thymozyt 46806.
Thymus 46807.
Thymus-Faktor (ThF) 46812.
Thymus-Serum-Faktor (THF) 46818.
Thymusalymphoplasie 46809.
Thymusaplasie 46810.
Thymusexstirpation 46811.
Thymushormone 46813.
Thymushyperplasie 46814.
Thymushypoplasie 46815.
Thymuskarzinom 46816.
Thymuslymphozyt 46817.
Thymussyndrom 46819.
Thymustod 46820.
Thyr(e)oidea 46829.
Thyr(e)oidea sicca 46830.
Thyr(e)oidea-stimulierendes Hormon (TSH) 46831.
Thyr(e)oidea-stimulierendes Immunglobulin (TSAb) 46832.
Thyr(e)oidektomie 46833.
Thyr(e)oidismus 46835.
Thyr(e)oiditis 46836.
Thyreoaplasie 46822.
Thyreocalcitonin 46823.
Thyreochondrotomie 46824.
Thyreoglobulin 46826.
Thyreokardiopathie 46837.
Thyreopexie 46838.
Thyreosarkom 46840.
Thyreose 46841.
Thyreostatica, -tika 46842.
Thyreotomie 46843.
Thyreotoxikose 46844.
Thyreotropin 46847.
Thyreotropin-releasing-Hormon 46848.
Thyro... 46849.
Thyronin 46850.
Thyrotrophinum 46851.
Thyroxin (T_4) 46852.
Thyroxinbindungskapazität 46853.
Ti 46854.
Tiaprid 46856.
Tiaprofensäure 46857.
Tibia (PNA) 46858.
Tibia vara 46859.
Tibiaaplasie 46860.
Tibiafraktur 46861.
Tibiakopffraktur 46862.
Tibialis 46864.
Tibialis-anterior-Syndrom 46865.
Tibialis-posterior-Reflex (TPR) 46869.
Tibialisloge 46867.
Tibialislähmung 46866.
Tibialisphänomen 46868.
Tic 46871.
Ticarcillin 46872.
Tick 46873.
Tick-Tack-Rhythmus 46874.
Tidaldrainage 46875.
Tiefenblende 46876.
Tiefendosis 46877.
Tiefenkoagulation 46878.
Tiefenpsychologie 46879.
Tiefenrausch 46880.
Tiefenschmerz 46882.
Tiefenschärfe 46881.
Tiefensensibilität 46883.
Tiefentherapie 46884.
Tiefkühlplasma 46885.
Tiefschlaf 46886.
Tiegel* Ventil 46887.
Tiemann* Katheter 46888.
Tierallergene 46889.
Tierfellnävus 46890.
Tierpassagen 46891.
Tierversuch 46893.
Tietz* Syndrom 46894.
Tietze* Syndrom 46895.
Tiffeneau* Test 46896.
Tiger(fell)herz 46897.
Tigroid(schollen, -substanz) 46899.
Tigrolyse 46900.
Tilia 46901.
Tilidin 46902.
Time-motion 46904.
Timolol 46905.
Tinctura, Tinct. 46906.
Tine-Test 46924.
Tinea 46907.
Tinea barbae, T. capillitii 46908.
Tinea capitis 46909.
Tinea circinata 46910.
Tinea corporis 46911.
Tinea favosa 46912.
Tinea granulomatosa nodularis cruris 46913.
Tinea imbricata 46914.
Tinea inguinalis 46915.
Tinea intertriginosa 46916.
Tinea manuum 46917.
Tinea nigra 46918.
Tinea pedis 46919.
Tinea unguium 46920.
Tinea versicolor 46921.
Tinel* 46922.
Tinel* Zeichen 46923.
Tinidazol 46926.
Tinktion 46927.
Tinktur 46928.
Tinna 46929.
Tinnitus aurium 46930.
Tintling-Vergiftung 46931.
Tioguanin 46933.
Tip-Manometer 46935.
Titan(ium) (Ti) 46939.
Titer 46940.
Titillatus 46941.
Titration, Titrieren 46942.
Titubatio 46943.
Tj^a 46944.
Tl 46948.
Tm 46952.
Tn 46955.
Tobey*-Ayer* Zeichen 46961.
Tobramycin (WHO) 46962.
Tobsucht 46963.
Tocainid 46964.
Tochterblase 46965.
Tochterchromosom 46966.
Tochtergeschwulst 46967.
Toco... 46968.
Tocopherol 46969.
Tod 46970.
Todd* Paralyse 46971.
Todesangst 46972.
Todesbescheinigung 46973.
Todeskampf 46974.
Todeskreuz 46975.
Todesursachen 46976.
Todeszeichen 46977.
Togaviridae 46980.
Toilette 46981.
Tokentest 46982.
Tokogramm 46984.
Tokologie 46985.
Tokolyse 46986.
Tokolytika 46987.
Tokometrie 46988.
Tokopherol 46989.
Tokostoma 46990.
Tolbutamid (WHO) 46991.
Tolbutamidtest 46992.
Toleranz 46993.
Toleranzdosis 46994.
Toleranzstadium 46995.
Toliprolol (WHO) 46996.
Tollens* Probe 46997.
Tollkirsche 46998.
Tollkrätze 46999.
Tollwut 47000.
Tollwut, Tollwut-Vakzine 47004.
Tollwut-Immunglobulin 47001.
Tollwut-Immunserum 47002.
Tollwut-Kornealtest 47003.
Tollwut-Virus 47005.
Toloniumchlorid 47006.
Toluidin 47007.
Toluidinblau (O) 47008.
Toluol 47009.
Tomatengesicht 47010.
Tomes* 47012.
Tomes* Körnerschicht 47013.
Tomoda* Operation 47015.
Tomogramm 47016.
Tomographie 47017.
Tomometrie 47018.
Tomsik* Syndrom 47019.
Tonaudiometrie 47020.
Tonerde, essigsaure 47021.
Tongehör 47022.
Tonikum 47024.
Tonlücke 47029.
Tonnenkarzinom 47030.
Tonnenstein 47031.
Tonnenzähne 47032.
Tonofibrillen 47033.
Tonographie 47034.
Tonometer 47035.
Tonschwelle 47036.
Tonsilla, Tonsille 47037.
Tonsilla, Tonsille adenoidea 47038.
Tonsilla, Tonsille cerebelli (PNA) 47039.
Tonsilla, Tonsille lingualis (PNA) 47040.
Tonsilla, Tonsille palatina (PNA) 47041.
Tonsilla, Tonsille pharyngea(lis) (PNA) 47042.
Tonsilla, Tonsille tubaria (PNA) 47043.
Tonsillar... 47044.
Tonsille 47046.
Tonsillektomie (TE) 47047.
Tonsillen 47048.
Tonsillenabszeß 47049.
Tonsillenbeläge 47050.
Tonsillenhyperplasie 47051.
Tonsillenkrypten 47052.
Tonsillitis 47053.
Tonsillotomie 47054.
Tonus 47056.
Tonusdifferenz, vestibuläre 47057.
Tonusreflex 47058.
Tonusverlust 47059.
Tooth* Muskelatrophie 47060.
Topagnosie 47061.
Topektomie 47062.
Tophus 47063.
Topik 47064.
Topochemie 47067.
Topodiagnostik 47068.
Topognosie 47069.
Topographie 47070.
Topoisomerasen 47071.
Topor 47072.
Torcular 47074.
Torg* Syndrom 47075.
Torkildsen* Drainage 47077.
Tornwaldt* Krankheit 47078.
Torpidität 47080.
Torpor 47081.
Torr 47083.
Torsio(n) 47085.
Torsio(n) intestini 47086.
Torsio(n) oculi 47087.
Torsionsbruch 47088.
Torsionsdystonie 47089.
Torsionseinlage 47090.
Torsionsfraktur 47091.
Torsionswinkel 47092.
Torticollis 47093.
Tortipelvis 47094.
Tortuositas vasorum retinae 47095.
Torula histolytica 47096.
Toruli tactiles 47097.
Torulom 47098.
Torulopsis 47099.
Torulose 47100.
Torulus 47101.
Torus 47102.
Torus levatorius (PNA) 47103.
Torus tubarius (PNA) 47104.
Totalaphasie 47107.
Totalatelektase 47108.
Totalaufmeißelung 47109.
Totalbestrahlung 47110.
Totalclearance 47111.
Totalendoprothese 47113.
Totalexstirpation 47114.
Totalhoropter 47115.
Totalkapazität 47116.
Totaloperation 47118.
Totalprothese 47119.
Totenflecke 47120.
Totenflecke, intravitale 47121.
Totenkranz 47123.
Totenkreuz 47124.
Totenkälte 47122.
Totenlade 47125.
Totenschau 47126.
Totenstarre 47127.
Totenstarre, kataleptische 47128.
Totgeburt 47129.
Toti* Operation 47130.
Totraum (TR) 47131.
Totvakzine 47132.
Touchieren 47133.
Touraine* Syndrom 47134.
Tourette* Syndrom 47135.
Touristenenteritis, Tourist(ik)a 47136.
Tournay* Zeichen 47137.
Tourniquet 47138.
Tourniquet-Schock 47139.
Towey* Krankheit 47140.
Toxi(co)dermia 47144.
Toxicodendron 47143.
Toxik(on)ose 47153.
Toxika 47146.
Toxikodermie, Toxikoderm(at)itis 47149.
Toxikologie 47150.
Toxikomanie 47151.
Toxikon 47152.
Toxikämie 47147.
Toxin 47154.
Toxineinheit 47156.
Toxinneutralisationstest 47157.
Toxintherapie 47158.
Toxinämie 47155.
Toxisterin 47162.
Toxizität 47163.
Toxocara 47164.
Toxoid 47166.
Toxokariasis 47167.
Toxolyse 47168.
Toxon 47169.
Toxopachyosteose 47170.
Toxoplasma 47172.
Toxoplasmose 47173.
Toxämie 47142.
Tr. 47190.
Trabant 47191.
Trabecula 47192.
Trabeculae 47193.
Trabeculae carneae (PNA) 47194.
Trabeculae corporis cavernosi et spongiosi (PNA) 47196.
Trabeculae splenicae (PNA) 47197.
Trabeculae, Trabeculum corneosclerale 47195.
Trabekel 47198.
Trabekelblase 47199.
Trabekulotomie 47201.
Tracer 47202.
Trachea (PNA) 47203.
Trachealanästhesie (Canyut*) 47205.
Trachealatmen 47206.
Trachealdivertikel 47207.
Trachealfistel 47208.
Trachealkanüle 47210.
Trachealkatheter 47211.
Trachealknorpel 47212.
Trachealrasseln 47213.
Trachealsekret 47214.
Trachealstenose 47215.
Trachealton 47216.
Trachealtubus 47217.
Tracheitis 47218.
Trachelo... 47219.
Tracheo-Ösophagealfistel 47224.
Tracheo... 47220.
Tracheobronchitis 47221.
Tracheofissur 47222.
Tracheomalazie 47223.
Tracheopathia (chondro)osteoplastica 47225.
Tracheorrhagie 47226.
Tracheoschisis 47227.
Tracheoskopie 47228.
Tracheostenosis 47229.
Tracheostoma 47230.
Tracheostomie 47231.
Tracheotomia, Tracheotomie 47232.
Tracheozele 47233.
Trachi... 47234.
Trachom(a) 47235.
Trachy... 47236.
Tractus (PNA) 47237.
Tractus bulbothalamicus 47238.
Tractus cerebellorubralis (PNA) 47239.
Tractus cerebellothalamicus (PNA) 47240.
Tractus corticohypothalamici (PNA) 47241.
Tractus corticonuclearis (PNA) 47242.
Tractus corticopontini (PNA) 47243.
Tractus corticospinalis (PNA) 47244.
Tractus dorsolateralis (PNA) 47245.
Tractus frontopontinus (PNA) 47246.
Tractus hypothalamohypophysialis (PNA) 47247.
Tractus iliotibialis (PNA) 47248.
Tractus mesencephalicus nervi trigeminalis (PNA) 47249.
Tractus olfactorius (PNA) 47250.
Tractus olivocerebellaris (PNA) 47251.
Tractus olivospinalis 47252.
Tractus opticus (PNA) 47253.
Tractus pyramidalis (PNA) 47254.
Tractus reticulospinalis (PNA) 47255.
Tractus rubrospinalis (PNA) 47256.
Tractus solitarius (PNA) 47257.
Tractus spinalis 47258.
Tractus spinobulbaris 47259.
Tractus spinocerebellaris (PNA) 47260.
Tractus spinothalamicus (PNA) 47261.
Tractus supraopticohypophysialis (PNA) 47262.
Tractus tectospinalis (Loewenthal) 47263.
Tractus tegmentalis centralis (Bechterew) (PNA) 47264.
Tractus temporopontinus (PNA) 47265.
Tractus tuberoinfundibularis 47266.
Tractus vestibulospinalis (PNA) 47267.
Tragetuch 47284.
Tragi 47285.
Tragus (PNA) 47287.
Tragusschmerz 47288.
Tragzeit 47289.
Training 47290.
Training, autogenes 47291.
Trajektorien 47292.
Trakt 47293.
Traktion 47294.
Traktionsaneurysma 47295.
Traktionsdivertikel 47296.
Traktionsemphysem 47297.
Traktionsversuch 47298.
Traktotomie 47299.
Traktushemianopsie 47300.
Tramadol 47301.
Trance 47302.
Tranexamsäure 47303.
Tranquilizer, Tranquillantia 47304.
Transaldolase 47307.
Transaminasen 47308.
Transaminierung 47309.
Transcobalamine I, II, III (TC) 47313.
Transcortin 47314.
Transcriptase 47315.
Transcriptio 47316.
Transducer 47320.
Transduktion 47321.
Transfektion 47323.
Transfer 47324.
Transfer-Ribonucleinsäure 47327.
Transferasen 47325.
Transferrin 47328.
Transferrin-System (Tf-System) 47329.
Transfixation 47331.
Transfixion 47332.
Transformation 47333.
Transformationsfeld 47334.
Transformationsphase 47335.
Transformationszone 47336.
Transformylierung 47337.
Transfusion 47339.
Transfusion, autologe 47340.
Transfusion, fetale 47341.
Transfusionsschaden 47342.
Transfusionszwischenfall 47343.
Transglykosidierung 47344.
Transhydrogenase 47345.
Transillumination 47347.
Transit 47348.
Transition 47349.
Transitzeit, kardiale 47353.
Transketolase (TK) 47354.
Transkonioskopie 47356.
Transkortin 47357.
Transkriptase 47358.
Transkription 47359.
Transkription, reverse 47360.
Translation 47363.
Translationstrauma 47364.
Translokation 47365.
Translokation, balancierte 47366.
Translokation, reziproke 47367.
Translokationsmongolismus 47368.
Translokationstrisomie 47369.
Translokator 47370.
Transmethylierung 47372.
Transmineralisation 47373.
Transmissio(n) 47374.
Transmissionssonographie (TMS) 47375.
Transmitter 47376.
Transparenz 47381.
Transpeptidierung 47382.
Transpiration 47383.
Transplantat 47384.
Transplantat-Wirt-Reaktion 47392.
Transplantatabstoßung 47385.
Transplantation 47386.
Transplantationsantigene 47387.
Transplantationsimmunität 47388.
Transplantationstumor 47389.
Transplantatkonditionierung 47390.
Transplantatkonservierung 47391.
Transport, aktiver 47394.
Transport, aktiver, axonaler 47395.
Transportgriff 47396.
Transportikterus 47397.
Transportmaximum (Tm) 47398.
Transportmetaboliten 47399.
Transportproteine 47400.
Transpositio(n) 47401.
Transpositio(n) der großen Arterien (TGA) 47402.
Transposon (TN) 47403.
Transsexualismus, Transsexualität 47406.
Transskriptase 47407.
Transsudat 47409.
Transurane 47412.
Transversalbruch 47415.
Transversaldurchmesser 47416.
Transversalebene 47417.
Transversektomie 47418.
Transversion 47419.
Transversopexie 47420.
Transversosigmoidostomie 47421.
Transversum 47422.
Transversus 47424.
Transversuslähmung 47425.
Transvesti(ti)smus 47427.
Traube* 47432.
Traube* Raum 47433.
Traubenkokken 47434.
Traubenmole 47435.
Traubenpilzkrankheit 47436.
Traubenzelle 47437.
Traubenzucker 47438.
Traulismus 47439.
Traum 47440.
Traum(phasen)schlaf 47447.
Trauma 47441.
Traumatiker 47442.
Traumatisation, Traumatisierung 47443.
Traumatologie 47445.
Traumatopnoe 47446.
Treffertheorie 47449.
Trehalose 47450.
Treitz* Hernie 47451.
Trema 47452.
Trematoda 47453.
Tremor 47454.
Tremor, extrapyramidaler 47455.
Tremor, hereditärer
Tremor, seniler 47457.
Tremor, toxischer 47458.
Trenaunay* Syndrom 47459.
Trend 47461.
Trendelenburg* 47462.
Trendelenburg* Versuch 47463.
Trendelenburg* Zeichen 47464.
Trendelenburg*(-Duchenne*) Hinken 47465.
Trepan 47466.
Trepanation 47467.
Trephine 47468.
Trepidatio(n) 47469.
Treponema 47470.
Treponema carateum 47471.
Treponema denticola, T. (micro)dentium 47472.
Treponema forans 47473.
Treponema macrodentium 47474.
Treponema pallidum (Subspecies pallidum) 47475.
Treponema pertenue
Treponema vincentii 47483.
Treponema-p.-Agglutinationstest (TPA-Test) 47476.
Treponema-p.-Hämagglutination (TPHA) 47477.
Treponema-p.-Immobilisationstest 47478.
Treponema-p.-Immunadhärenztest 47479.
Treponema-p.-Komplementfixationstest (TPC) 47480.
Treponema-p.-Schwund-Test 47481.
Treponemataceae 47484.
Treponematose 47485.
Treponemen 47486.
Treponemen-Immunofluoreszenz-Absorptionstest 47487.
Treponemen-KBR 47488.
Tretaminum (WHO) 47489.
Tretbad 47490.
Tretinoin 47491.
Tretversuch 47492.
Triacylglycerine 47498.
Triacylglycerinlipase 47499.
Triade 47500.
Triage 47503.
Triamcinolon 47504.
Triamteren 47505.
Triangelverband 47506.
Triangulum 47508.
Triarylphosphat-Lähmung 47509.
Triarylphosphat-Vergiftung 47510.
Trias 47511.
Triatoma 47512.
Triazine 47514.
Triazolam 47515.
Tribasilare 47516.
Tribus 47517.
Tributyrinase 47518.
Tricarbonsäure 47520.
Tricarbonsäurezyklus 47521.
Tricephalus 47522.
Trichalgie 47526.
Trichiasis 47527.
Trichin(ell)a 47528.
Trichin(ell)a spiralis 47529.
Trichinose 47530.
Trichloressigsäure 47534.
Trichlormethan 47535.
Trichlornitromethan 47536.
Trichloräth(yl)en 47533.
Trichloräthanol 47532.
Trichobezoar 47538.
Trichobilharzia 47539.
Trichocephalus 47540.
Trichoepitheliom 47542.
Trichoglossie 47543.
Trichogramm 47544.
Trichokinesis 47545.
Trichoklasie 47546.
Trichom(a) 47547.
Trichomalazie (Miescher*) 47548.
Trichomon(i)asis 47554.
Trichomonade(n) 47549.
Trichomonas 47550.
Trichomonas hominis 47551.
Trichomonas tenax 47552.
Trichomonas vaginalis 47553.
Trichomycosis 47555.
Trichonodosis laqueata 47556.
Trichonosis 47557.
Trichophagie 47558.
Trichophyten 47559.
Trichophytia 47560.
Trichophytia (barbae) profunda 47561.
Trichophytid 47562.
Trichophytie 47563.
Trichophyton 47564.
Trichophyton ajelloi 47565.
Trichophyton concentricum 47566.
Trichophyton gypseum 47567.
Trichophyton mentagrophytes 47568.
Trichophyton purpureum, T. rubrum 47570.
Trichophyton quinckeanum 47569.
Trichophyton schönleinii 47571.
Trichophyton tonsurans 47572.
Trichophyton verrucosum 47573.
Trichophytose 47574.
Trichoptilosis 47575.
Trichorrhexis 47577.
Trichorrhexis invaginata 47578.
Trichorrhexis nodosa 47579.
Trichorrhexomanie 47580.
Trichoschisis 47581.
Trichosis 47582.
Trichosporie 47583.
Trichosporon 47584.
Trichosporose 47585.
Trichostasis 47586.
Trichostasis spinulosa 47587.
Trichostrongyliasis 47588.
Trichostrongylidae 47589.
Trichostrongylus 47590.
Trichostrongylus colubriformis 47591.
Trichostrongylus orientalis 47592.
Trichothecium 47593.
Trichotillomanie 47594.
Trichromasie 47596.
Trichromfärbungen 47597.
Trichterbecken 47598.
Trichterbrust 47599.
Trichterlappen 47600.
Trichuriasis 47601.
Trichuridae 47602.
Trichuris trichiura 47603.
Trichästhesie 47525.
Trieb 47606.
Triethylenmelamin 47607.
Triflupromazin 47609.
Trifokalglas 47610.
Trigeminie 47611.
Trigeminus 47612.
Trigeminusdruckpunkte 47613.
Trigeminusexhärese 47614.
Trigeminusneuralgie 47615.
Trigger 47616.
Trigger points 47617.
Triglyceride (TG) 47619.
Triglyceridlipase 47620.
Triglyceridämie 47618.
Trigonozephalus 47621.
Trigonum 47622.
Trigonum Petiti 47634.
Trigonum caroticum (PNA) 47623.
Trigonum cervicale 47624.
Trigonum deltoideopectorale (BNA, JNA) 47625.
Trigonum femorale (PNA) 47626.
Trigonum inguinale (PNA) 47628.
Trigonum lumbale 47629.
Trigonum lumbocostale 47630.
Trigonum nervi hypoglossi (PNA) 47631.
Trigonum olfactorium (PNA) 47632.
Trigonum omoclaviculare (PNA) 47633.
Trigonum sternocostale 47635.
Trigonum submandibulare (PNA) 47636.
Trigonum vesicae (PNA) 47637.
Trigonum, Trigona fibrosa cordis (PNA) 47627.
Trihydroxypurin 47638.
Trijodid 47639.
Trijodthyronin (T_3) 47640.
Trikarbon... 47641.
Trikotschlauch 47642.
Trikresylphosphat (TKP) 47643.
Trikrotie 47644.
Trikuspidal(klappen)atresie 47647.
Trikuspidal(klappen)insuffizienz 47648.
Trikuspidal(klappen)stenose 47649.
Trikuspidalisierung 47645.
Trikuspidalklappe 47646.
Trilabe 47650.
Trilogie 47653.
Trimenon 47655.
Trimerismus 47657.
Trimethadion 47658.
Trimethoprim 47659.
Trimethylamin 47660.
Trimethylglykokoll 47661.
Trimethylxanthin 47662.
Trinidad-Krankheit 47663.
Trinitrotoluol 47664.
Trinker 47665.
Trinkerherz 47666.
Trinkschwäche 47667.
Trinkwasser 47668.
Triolismus 47670.
Triopathie, diabetische 47671.
Triorchis 47672.
Triorthokresylphosphat 47673.
Triosen 47674.
Triosephosphat-isomerase 47675.
Trip 47676.
Tripel-Diagnostik 47680.
Tripel-X-Syndrom 47684.
Tripelanastomose 47678.
Tripelarthrodese 47679.
Tripelniere 47681.
Tripelphosphat 47682.
Tripelvakzine 47683.
Tripeptid 47685.
Triphalangie 47686.
Triphenyltetrazoliumchlorid (TTC) 47687.
Triphosphopyridinnucleotid (TPN) 47688.
Triplegie 47690.
Triplett 47691.
Triplex-Sonographie 47692.
Triplo-X-Syndrom 47695.
Triploidie 47693.
Triplopie 47694.
Tripper 47696.
Tripperfäden 47697.
Tripperrheumatismus 47698.
Tripus 47699.
Triquetrum 47700.
Tris 47702.
Tris-Puffer 47708.
Trisaccharid 47703.
Trismus 47704.
Trismus uteri 47705.
Trisomie 47706.
Trisomie-14-Syndrom 47707.
Tristichiasis 47709.
Tritanomalie 47710.
Tritanop(s)ie 47711.
Tritium 47713.
Trituratio 47714.
Trivialnamen 47716.
Trizephalus 47717.
Trizeps 47718.
Trizeps(sehnen)reflex (TSR) 47719.
Triäthylenmelamin 47501.
Triäthylenphosphoramid (TEF, TEPA) 47502.
Trochanter 47723.
Trochanterbreite 47724.
Trochanterfraktur 47725.
Trochanterhochstand 47726.
Trochlea 47728.
Trochlea humeri (PNA) 47729.
Trochlea muscularis (PNA) 47730.
Trochlea tali (PNA) 47731.
Trochlea(r)fraktur 47732.
Trochlearis 47733.
Trochlearislähmung 47735.
Trochoginglymus 47736.
Trochozephalus 47738.
Trockenblutreaktion 47739.
Trockendiät 47740.
Trockeneis 47741.
Trockengewicht 47742.
Trockenkinetometer 47743.
Trockenkost 47744.
Trockenlymphe 47745.
Trockenmasse 47746.
Trockenmilch 47747.
Trockennährboden 47748.
Trockenpinselung 47749.
Trockenpräparat 47750.
Trockenresistenz 47751.
Trockenrückstand 47752.
Trockenschrank 47753.
Trockensterilisation 47754.
Trockensubstanz 47755.
Troell*-Junet* Syndrom 47756.
Troeltsch* Taschen 47757.
Trofosfamid 47760.
Troglotrema salmincola 47761.
Troicart 47762.
Troisier* (-Hanot*-Chauffard*) Syndrom 47764.
Troisier* Knoten 47763.
Trokar(t) 47765.
Trokar(t)-Kryosonde 47766.
Tromantadin 47767.
Trombicula 47768.
Trombicula akamushi 47769.
Trombicula autumnalis 47770.
Trombidiose 47771.
Trometamol 47772.
Trommelbauch 47773.
Trommelfell 47774.
Trommelfelleinziehung 47775.
Trommelfellentzündung 47776.
Trommelfellinzision 47777.
Trommelfellperforation 47778.
Trommelfellreflex 47779.
Trommelfellruptur 47780.
Trommelschlegel(anhänge) 47781.
Trommelschlegelfinger 47782.
Trommelschlegelform 47783.
Trommelsucht 47784.
Trommer* Probe 47785.
Trommlerlähmung 47786.
Trompetenbakterien 47787.
Tropaalkaloide, Tropanalkaloide 47789.
Tropenkoller 47790.
Tropenkrankheiten 47791.
Tropenringwurm 47792.
Tropentauglichkeit 47793.
Tropf 47794.
Tropfen 47795.
Tropfenherz 47796.
Tropfglas 47797.
Tropfnarkose 47799.
Trophallergie 47801.
Trophik 47802.
Trophoblast 47804.
Trophoblastom 47805.
Trophoneurose 47807.
Trophozoit 47809.
Trophödem 47806.
Tropika 47810.
Tropin 47811.
Tropismus 47813.
Tropokollagen 47814.
Tropomyosin 47815.
Troponin 47816.
Trotz(reaktion) 47817.
Trousseau* Phänomen, Zeichen 47818.
Trp 47819.
Trugwahrnehmung 47826.
Truncus 47827.
Truncus arteriosus communis 47828.
Truncus brachiocephalicus (PNA) 47829.
Truncus bronchomediastinalis dexter (PNA) 47830.
Truncus c(o)eliacus (PNA) 47831.
Truncus encephali, T. cerebri 47832.
Truncus fasciculi atrioventricularis (PNA) 47833.
Truncus jugularis (PNA) 47835.
Truncus pulmonalis (PNA) 47839.
Truncus subclavius (PNA) 47840.
Truncus sympatheticus (PNA) 47841.
Truncus thyreocervicalis (PNA) 47842.
Truncus vagalis (PNA) 47843.
Truncus, Trunci intestinales (PNA) 47834.
Truncus, Trunci lumbales (PNA) 47836.
Truncus, Trunci lymphatici 47837.
Truncus, Trunci plexus brachialis (PNA) 47838.
Trunkenheit 47844.
Trunksucht 47845.
Trunksucht, periodische 47846.
Trunkus 47847.
Try 47848.
Trypanblau 47849.
Trypano(so)miasis 47859.
Trypano(so)miasis Amerikanische, T., Brasilianische 47861.
Trypano(so)miasis, Afrikanische 47860.
Trypanosoma 47850.
Trypanosoma brucei 47851.
Trypanosoma cruzi 47852.
Trypanosoma gambiense 47853.
Trypanosoma rangeli 47854.
Trypanosoma rhodesiense 47855.
Trypanosomatidae 47856.
Trypanosomen 47857.
Trypanosomenschanker 47858.
Trypsin 47863.
Trypsin-Bouillon 47864.
Trypsin-Inhibitoren 47865.
Trypsin-Test 47867.
Trypsinogen 47866.
Tryptamin 47868.
Tryptophan (Trp, Try, W) 47870.
Tryptophan-Abbau 47871.
Tryptophan-Malabsorption 47872.
Tryptophan-Test 47873.
Tryptophanurie 47874.
Trübungsmessung 47821.
Trübungsreaktion 47822.
Trümmerfeldzone (Fränkel*) 47823.
Trümmerfraktur 47824.
Trümmerzyste 47825.
Träger 47268.
Trägerelektrophorese 47269.
Tränen 47270.
Tränenapparat 47271.
Tränenbein 47272.
Tränendrüse 47273.
Tränenflüssigkeit 47274.
Tränengangstenose 47275.
Tränengase 47276.
Tränennasengang 47277.
Tränensack 47278.
Tränensee 47279.
Tränensekretion 47280.
Tränenträufeln 47281.
Tränenwege 47282.
Träumen 47283.
Trömner* Reflex, Fingerzeichen, Rossolimo*, Kino* R. 47758.
Tröpfcheninfektion 47759.
Tsetse-Fliege 47878.
Tsutsugamushi-Fieber 47887.
Tt12 45986.
Tub(o)ovarialabszeß 47995.
Tub(o)ovarialzyste 47996.
Tuba 47897.
Tuba auditoria (Eustachii) (PNA) 47898.
Tuba uterina (Fallopii) (PNA) 47899.
Tubarabort 47901.
Tubargravidität 47902.
Tubarruptur 47903.
Tube 47904.
Tubendurchblasung 47905.
Tubenenge 47906.
Tubenentzündung 47907.
Tubenexstirpation 47908.
Tubenimplantation 47909.
Tubenkarzinom 47910.
Tubenkatarrh 47911.
Tubenkolik 47912.
Tubenligatur 47913.
Tubenperistaltik 47914.
Tubenruptur 47915.
Tubenschwangerschaft 47916.
Tubensterilisation 47917.
Tubentorsion 47918.
Tubenwanderung des Eies 47919.
Tubenwinkel 47920.
Tubenwulst 47921.
Tuber 47922.
Tuber calcanei 47923.
Tuber cinereum 47924.
Tuber frontale 47925.
Tuber ischiadicum 47926.
Tuber maxillare 47927.
Tuber omentale 47928.
Tuber parietale 47929.
Tuber vermis 47930.
Tuberaufsitz 47932.
Tubercul... 47933.
Tuberculin 47934.
Tuberculin-Diagnostik 47935.
Tuberculin-Pflasterprobe (Hamburger*) 47936.
Tuberculin-Reaktion 47937.
Tuberculintest 47938.
Tuberculintyp 47939.
Tuberculoproteine 47940.
Tuberculosis, Tuberkulose (Tb, Tbc, Tbk) 47941.
Tuberculosis, Tuberkulose (c.) colliquativa 47944.
Tuberculosis, Tuberkulose (c.) lichenoides 47946.
Tuberculosis, Tuberkulose (c.) luposa 47947.
Tuberculosis, Tuberkulose (c.) verrucosa 47948.
Tuberculosis, Tuberkulose c. (acuta) miliaris 47943.
Tuberculosis, Tuberkulose c. indurativa 47945.
Tuberculosis, Tuberkulose cutis 47942.
Tuberculosis, Tuberkulose fungosa serpiginosa Jadassohn* 47949.
Tuberculostatica 47950.
Tuberculum 47952.
Tuberculum anterius 47953.
Tuberculum articulare 47954.
Tuberculum caroticum 47955.
Tuberculum corniculatum 47956.
Tuberculum costae 47957.
Tuberculum cuneiforme 47958.
Tuberculum epiglotticum 47959.
Tuberculum majus 47960.
Tuberculum minus 47961.
Tuberculum nuclei cuneati 47962.
Tuberculum nuclei gracilis 47963.
Tuberculum pharyngeum 47964.
Tuberculum pubicum 47965.
Tuberculum sellae turcicae 47966.
Tubergelenkwinkel 47967.
Tuberkel 47968.
Tuberkelbakterien, -bazillen 47969.
Tuberkulid 47970.
Tuberkulin... 47971.
Tuberkuloderm 47972.
Tuberkulom 47975.
Tuberkuloproteine 47976.
Tuberkulose 47977.
Tuberkulose-Schutzimpfung 47980.
Tuberkulosebakterien 47978.
Tuberkulosepsis 47979.
Tuberkulosilikose 47981.
Tuberkulostatika 47982.
Tuberkulozid 47983.
Tuberkulum 47984.
Tuberositas 47986.
Tuberositas deltoidea 47987.
Tuberositas glutealis 47988.
Tuberositas radii 47989.
Tuberositas tibiae 47990.
Tubersitz 47992.
Tubocurarin 47994.
Tuborrhö 47997.
Tubuli 48002.
Tubuli mitochondriales 48003.
Tubuli renales 48004.
Tubuli seminiferi 48005.
Tubulopathien 48006.
Tubulus 48008.
Tubulus-Typ 48012.
Tubulusfunktionen 48009.
Tubulusnekrose, akute, toxische 48010.
Tubulusnephrose 48011.
Tubus 48013.
Tuchklemme 48014.
Tuftsin 48023.
Tuftzellen 48024.
Tularin 48026.
Tularämie 48025.
Tumarkin* Anfall 48027.
Tumbling 48028.
Tumeszenz 48029.
Tumor 48031.
Tumor albus 48032.
Tumor salivalis intermittens 48034.
Tumor villosus 48035.
Tumor, dyschylischer 48033.
Tumor-Klassifikation 48042.
Tumor-Nekrose-Faktor (TNF) 48048.
Tumorantigene (TAG) 48036.
Tumorantikörper 48037.
Tumordosis 48038.
Tumorettengeschwulst 48039.
Tumorfernwirkung 48040.
Tumorimmunologie 48041.
Tumorlets 48043.
Tumorlyse-Syndrom 48044.
Tumormarker 48045.
Tumormetastase 48046.
Tumormultiplizität 48047.
Tumorresistenz-Tests 48050.
Tumorviren 48051.
Tumorzelle 48052.
Tunga penetrans 48053.
Tunica 48054.
Tunica adventitia 48055.
Tunica albuginea 48056.
Tunica conjunctiva 48057.
Tunica dartos 48058.
Tunica elastica 48059.
Tunica externa 48060.
Tunica fibrosa 48061.
Tunica interna 48062.
Tunica intima 48063.
Tunica m. uteri 48066.
Tunica m. ventriculi 48067.
Tunica media 48064.
Tunica mucosa 48065.
Tunica muscularis (PNA) 48068.
Tunica serosa 48069.
Tunica vaginalis (propria) testis (PNA) 48070.
Tunica vasculosa bulbi 48071.
Tunikozele 48072.
Tuohy* Nadel 48073.
Tupfer 48074.
Tupfpräparat 48075.
Turban-Tumoren 48077.
Turbellaria 48078.
Turbidimetrie 48079.
Turbulenz 48081.
Turcot* Syndrom 48083.
Turgeszenz 48084.
Turgor 48085.
Turmschädel 48086.
Turnbull* Blau 48087.
Turner* Syndrom 48088.
Turnover 48089.
Turnover number 48090.
Turnoverrate 48091.
Turnovertime 48092.
Turpin* Syndrom 48093.
Turrikephalus, Turrizephalus 48094.
Tusche(punkt)verfahren 48096.
Tussis 48098.
Tussis convulsiva 48099.
Tussis hepatica 48100.
Tussis hysterica, T. nervosa 48101.
Tutor 48102.
TweenR 48104.
Twiddler-Syndrom 48106.
Twining* Linie 48107.
Tylektomie 48109.
Tylom(a), Tylosis, Tylositas 48110.
Tylom(a), Tylosis, Tylositas articulorum 48111.
Tylom(a), Tylosis, Tylositas ciliaris 48112.
Tylom(a), Tylosis, Tylositas, Tylosis pollicis symmetrica 48113.
Tympanektomie 48115.
Tympania 48116.
Tympanie 48117.
Tympanitis 48118.
Tympanometrie 48119.
Tympanon 48120.
Tympanophonie 48121.
Tympanoplastik 48122.
Tympanosklerose 48123.
Tympanosympathektomie 48124.
Tympanum (JNA) 48125.
Tyndall* Effekt 48126.
Typ 48127.
Typ(us) 48151.
Typ-B-, Typ-C-Viren 48128.
Typhlitis 48131.
Typhlitis stercoralis 48132.
Typhlon 48133.
Typhobazillose 48134.
Typhoid 48136.
Typhom 48137.
Typhotoxin 48138.
Typhus 48139.
Typhus abdominalis (Ty) 48140.
Typhus abdominalis exanthematicus 48141.
Typhus abdominalis fulminans 48142.
Typhus abdominalis laevissimus 48143.
Typhus-Paratyphus-Enteritis-Gruppe (TPE) 48145.
Typhus-Paratyphus-Impfstoff 48146.
Typhus-Schluckimpfung 48148.
Typhusgranulom 48144.
Typhuspneumonie 48147.
Typhämie 48129.
Typing 48149.
Typspezies 48150.
Tyr 48152.
Tyramin 48153.
Tyramin-Test 48154.
Tyraminase 48155.
Tyrocidin 48157.
Tyrode* Lösung 48158.
Tyrom 48159.
Tyrophagus casei 48160.
Tyrosin (Tyr, Y) 48161.
Tyrosinase 48163.
Tyrosinbelastung 48164.
Tyrosinhydroxylase, -monooxygenase 48165.
Tyrosinämie 48162.
Tyrosis 48166.
Tyrosyl... 48167.
Tyrothricin 48168.
Tyrotoxikose 48169.
Tyson* Drüsen 48170.
Tzanck* Zellen 48172.
Tüpfelnägel 48015.
Tüpfelung 48016.
Türck* Bündel 48017.
Türflügelplastik 48018.
Türk* 48019.
Türk* Reizformen 48020.
Türk* Zählkammer 48021.
Türkensattel 48022.
Tänie 46043.
Tätowierung 46045.
Täuschung 46046.
Tönz* Syndrom 46979.


Suchindex zurück vorwärts 21250. Hydroxyhämin

- Hämatin.

 Suchindex zurück vorwärts 21251. Hydroxyharnstoff

Harnstoffderivat, das den Thymidin-Einbau in DNS hemmt.

 Suchindex zurück vorwärts 21252. 5-Hydroxyindol(yl)essigsäure (5-HIE)

Produkt des Tryptophan-Stoffwechsels; entsteht durch oxidativen Abbau von
Serotonin mittels Monoaminoxidase. Die Harnwerte (normal 1,0-14,7 mg24
Std.) sind erhöht nach serotoninhaltiger Nahrung sowie beim
Karzinoid-Syndrom (0,03-1,5 g).

 Suchindex zurück vorwärts 21253. Hydroxyl...

die Gruppierung -OH(-Radikal); als Hydroxylgruppe häufig Substituent
für Wasserstoff (H); als negativ geladenes OH-Ion (IUPAC
Hydroxid-Ion) bedingt es die alkalische Reaktion.

 Suchindex zurück vorwärts 21254. Hydroxylapatit

(3 Ca3[PO4]2 - Ca[OH]2); ein schwerlösliches komplexes Salz, das
Bestandteil der Mineralsubstanz des Knochens u. der Zahnhartsubstanz ist.
Es unterliegt Stoffwechselvorgängen (z.B. Austausch von Ca, Umwandlung in

 Suchindex zurück vorwärts 21255. Hydroxylasen

Enzyme ( - Oxygenasen), die -- unter Bildung von Hydroxylgruppen -- den
Einbau 1 Atoms des molekularen Sauerstoffs (O2) in organische Substrate
katalysieren (= Monooxygenasen); - Hydroxylierung.

 Suchindex zurück vorwärts 21256. Hydroxylierung

Einführung einer oder mehrerer OH-Gruppen in eine chemische Verbindung,
z.B. durch Hydroxylasen die H. von Progesteron zu Corticosteroiden.

 Suchindex zurück vorwärts 21257. delta-Hydroxy-kpl-lysin

,epsilon-Diamino-delta-hydroxy-n-capronsäure; eine Aminosäure;
z.B. in Kollagen.

 Suchindex zurück vorwärts 21258. Hydroxymethylcytosin

eine in DNS von Bakteriophagen nachgewiesene Pyrimidinverbindung.

 Suchindex zurück vorwärts 21259. 3-Hydroxy-3-methylglutarsäure

Fgb: biochem
Produkt (CoA-Verbindung) des Zwischenstoffwechsels bei Leucinabbau u.
Biosynthese des Cholesterins. Wird enzymatisch in Acetessigsäure u.
Acetyl-CoA gespalten. Hemmt die Cholesterinsynthese.

 Suchindex zurück vorwärts 21260. Hydroxynervonsäure

DELTA15-2-Hydroxytetracosensäure; Bestandteil der Cerebroside des
Gehirns.

 Suchindex zurück vorwärts 21261. p-Hydroxyphenylalanin

Fgb: biochem
- Tyrosin.

 Suchindex zurück vorwärts 21262. p-Hydroxyphenylbrenztraubensäure

Stoffwechselzwischenprodukt des Tyrosin- bzw. Phenylalaninabbaus (durch
in der Leber erfolgende Transaminierung); wird umgesetzt zu
Homogentisinsäure; ist bei Phenylketon- u. Tyrosylurie im Harn vermehrt.
Diagnostische Anw. bei Felix*-Teske* Leberfunktionsprobe.

 Suchindex zurück vorwärts 21263. Hydroxyphenylessigsäure

HO-C6H4-CH2-COOH; (mehrere Isomere).

 Suchindex zurück vorwärts 21264. Hydroxyphenylessigsäure

Stoffwechselprodukt des o-Hydroxyphenylalanins u. der bei Phenylketonurie
vermehrt auftretenden Phenylbrenztraubensäure; wird bei Phenylketonurie
vermehrt im Harn ausgeschieden (30-288 mg24 Std. [Norm 0,15-1,40]).

 Suchindex zurück vorwärts 21265. Hydroxyphenylessigsäure

Mandelsäure.

 Suchindex zurück vorwärts 21266. p-Hydroxyphenylmilchsäure

Zwischenprodukt des Phenylalanin- bzw. Tyrosinstoffwechsels; wird
vermehrt gebildet u. im Harn ausgeschieden v.a. bei Anhäufung von
p-Hydroxyphenylbrenztraubensäure (Phenylketon-, Tyrosylurie, Tyrosinämie).

 Suchindex zurück vorwärts 21267. Hydroxyprogesteron

durch OH-Gruppen substituiertes Progesteron; z.B. als 17-H. (=
17-Hydroxypregn-4-en-3,20-dion) ein natürliches - Gestagen. Anw.
therap als (langwirkender) Essigsäure- u. Capronsäureester
(Hydroxyprogesteroncaproat).

 Suchindex zurück vorwärts 21268. kpl-Hydroxyprolin (Hyp)

gamma-Hydroxypyrrolidin--carbonsäure ( - Formel); eine
nichtessentielle - Aminosäure, Bestandteil des Kollagens (wird --
Ascorbinsäure-abhängig -- durch Hydroxylierung von Prolin im Peptid
gebildet). Wird im Harn ausgeschieden in Spuren als freies H., v.a. aber
als peptidartig gebundenes H. (14,9-34 mg24 Std.) u. ist somit ein
Parameter für den Kollagenstoffwechsel (vermehrte Ausscheidung z.B. bei
Osteoporose, Hyperthyreose). -- Parameter dient u.a. zur Beurteilung
konservierungs- u. sterilisationsbedingter Kollagenschädigung an
Transplantaten.

 Suchindex zurück vorwärts 21269. Hydroxyprolinämie

familiäre Erkrankung (Enzymopathie) mit stark erhöhten Plasma- u.
Harnwerten an freiem Hydroxyprolin. Geistige Retardierung, Hämaturie.

 Suchindex zurück vorwärts 21270. Hydroxyprolin-Glycinurie

- Iminoglycinurie.

 Suchindex zurück vorwärts 21271. 6-Hydroxypurin

- Hypoxanthin.

 Suchindex zurück vorwärts 21272. Hydroxysäuren

Carbonsäurederivate mit Substitution eines oder mehrerer H-Atome des
aliphatischen oder aromatischen Restes durch OH-Gruppen; z.B. Milch-,
gamma-Hydroxybutter-, Zitronensäure.

 Suchindex zurück vorwärts 21273. Hydroxysteroid-dehydrogenase

als 11ß-H. ein in Lebermikrosomen, Plazenta, Mikroorganismen vorhandenes
Enzym, das z.B. Cortisol zu Cortison oxidiert.

 Suchindex zurück vorwärts 21274. Hydroxysteroide

Steroidhormone mit Hydroxylgruppen anstelle von Wasserstoff; z.B.
Androsteron, Testosteron u. die - Hydroxycorticosteroide.

 Suchindex zurück vorwärts 21275. Hydroxytetracyclin

- Oxytetracyclin.

 Suchindex zurück vorwärts 21276. 5-Hydroxytryptamin

Fgb: biochem
- Serotonin.

 Suchindex zurück vorwärts 21277. 5-Hydroxytryptophan

Vorstufe der Biosynthese von - Serotonin, das dann durch Abspaltung von
CO2 entsteht.

 Suchindex zurück vorwärts 21278. Hydroxytyramin

- 3,4-Dihydroxy-ß-phenäthylamin.

 Suchindex zurück vorwärts 21279. Hydrozele

- Hydrocele.

 Suchindex zurück vorwärts 21280. Hydrozephaloid (Hall*)

Encephaloenteritis acuta.

 Suchindex zurück vorwärts 21281. Hydrozephalus

- Hydrocephalus.

 Suchindex zurück vorwärts 21282. Hydrurie

die Ausscheidung eines wasserhellen, wenig konzentrierten Harns bei der
- Wasserdiurese. -- Auch Bez. für Polyurie.

 Suchindex zurück vorwärts 21283. Hygiene

Lehre von der Gesunderhaltung des Menschen u. seiner Umwelt durch Einsatz
einschlägiger -- öffentlicher u. privater -- Vorkehrungen u. Verfahren als
Fachgebiet der Medizin mit den speziellen Richtungen Wasser-, Boden-,
Luft-, Umwelt-, Sozialhygiene u. Gesundheitsfürsorge.

 Suchindex zurück vorwärts 21284. hygro...

Wortteil Wasser, Feuchtigkeit.

 Suchindex zurück vorwärts 21285. Hygrom(a)

Wassergeschwulst, Ganglion, Überbein; flüssigkeitsgefüllte
Exsudationszyste mit glatter oder zottig-warziger Innenwand, evtl. auch
mit freien Reiskörperchen (Fibrinausfällungen) als Inhalt. I.e.S. als
aus einem Schleimbeutel (oder einer Gelenktasche) oder einer Sehnenscheide
hervorgegangenes Gebilde in der Folge einer Entzündung ( - Bursitis,
Tendovaginitis); s.a. Ganglion.

 Suchindex zurück vorwärts 21286. Hygrom(a) carpale

das -- v.a. tuberkulöse oder rheumatische ( - Hygromatosis) --
Sehnenscheidenhygrom des Hand(gelenk)bereichs (v.a. über den Beugesehnen);
ist oft zwerchsackförmig abgeschnürt (= H. biloculare) u. stellt sich als
prall-elastische Schwellung mit Reibegeräusch u. Bewegungseinschränkung
dar.

 Suchindex zurück vorwärts 21287. Hygrom(a) cysticum colli

(auch: Lymphangioma cysticum colli)

Fgb: päd
angeborenes, spätestens im 1. Lj. seitlich in den Halspartien deutlich
erkennbares weich-elastisches Lymphzystenkonglomerat, das die
Supraklavikulargrube ausfüllt (evtl. monströs u. über die Mittellinie
hinweg, evtl. sogar ins Mittelfeld hinabreichend = zervikothorakales H.);
zu Rezidiven neigend, - Abb.

 Suchindex zurück vorwärts 21288. Hygrom(a) durae matris

H. an Durainnenfläche im Schädel, Restzustand einer subduralen Blutung
oder einer Pachymeningitis haemorrhagica interna, aber auch als
Spätkomplikation einer eitrigen Meningitis.

 Suchindex zurück vorwärts 21289. Hygrom(a) praepatellare

H. im Kniescheibenbereich nach chronischer Bursitis praepatellaris; als
Dienstmädchenknie. Abb. 3A

 Suchindex zurück vorwärts 21290. Hygromatosis

Auftreten multipler Hygrome; z.B. bei Teutschländer* Syndrom.

 Suchindex zurück vorwärts 21291. Hygromatosis rheumatica

(Günther) chronische Tendovaginitis mit symmetrischen
Schleimbeutelhygromen als seltene rheumatische Krankheit.

 Suchindex zurück vorwärts 21292. Hygrometer

Fgb: physik
Gerät zur Feuchtigkeitsmessung in Gasen (v.a. Luft).

 Suchindex zurück vorwärts 21293. hygroskopisch

wasseranziehend. -- Zahlreiche anorganische u. organische, meist leicht
wasserlösliche hygroskopische Stoffe finden Anw. als Trockenmittel ( -
Exsikkator).

 Suchindex zurück vorwärts 21294. Hymans van den Bergh*

s.u. Bergh*.

 Suchindex zurück vorwärts 21295. Hymen (PNA)

das aus einer epithelbedeckten Mesenchymscheibe zwischen Sinus
urogenitalis u. Scheidenanlage entstandene Jungfernhäutchen als den
Scheideneingang verschließende Schleimhautfalte mit kleiner (meist
ventral-exzentrischer) Öffnung. Reißt -- außer bei starker Dehnbarkeit --
bei der Defloration ein, wird bei der Entbindung zerstört (Reste
Hymenalknötchen, Carunculae hymenales).

 Suchindex zurück vorwärts 21296. Hymenalatresie

Fgb: gyn
angeborenes Fehlen der Öffnung des - Hymen; kompletter membranartiger
Verschluß des Scheideneingangs als Typ der Gynatresie. Führt zu -
Hämatokolpos u. -metra.

 Suchindex zurück vorwärts 21297. Hymenolepiasis

Zwergbandwurm-Infektion; v.a. durch Schmutzinfektion ( - Infestation)
vorkommender Dünndarm-Befall mit - Hymenolepis (nana, diminuta); Symptome
Leib- u. Kopfschmerzen, Durchfall, Pruritus.

 Suchindex zurück vorwärts 21298. Hymenolepis

(auch: Triorchis)
eine Bandwurmgattung [Hymenolepididae, Cestoda]; Darmparasiten von
Säugern u. Vögeln sowie Menschen.

 Suchindex zurück vorwärts 21299. Hymenolepis diminuta

der ubiquitär bei Nagern, selten auch beim Menschen vorkommende
Mäusebandwurm.

 Suchindex zurück vorwärts 21300. Hymenolepis nana

der ubiquitär bei Nagern, in Tropen u. Subtropen auch beim Menschen ( -
Hymenolepiasis) vorkommende 1-3 cm lange, knapp 1 mm breite Zwergbandwurm;
s.a. Wurmeier.

 Suchindex zurück vorwärts 21301. Hymenopterismus

Vergiftung durch Stich oder Biß von Insekten der Ordnung Hymenoptera
(z.B. Wespen, Bienen).

 Suchindex zurück vorwärts 21302. Hyo...

Wortteil Zungenbein ( - Os hyoideum).

 Suchindex zurück vorwärts 21303. Hyoglossus

- Musculus hyoglossus.

 Suchindex zurück vorwärts 21304. Hyoid

(auch: Hyoideum, Zungenbein)
- Os hyoideum.

 Suchindex zurück vorwärts 21305. Hyoidspalte

Fgb: embryol
die Kiemenspalte zwischen 1. (= Mandibularbogen) u. 2. Kiemenbogen (=
Hyoidbogen); als Vorstufe der Paukenhöhle u. Ohrtrompete.

 Suchindex zurück vorwärts 21306. hyoides, hyoideus

(griech. hyoides = Y-förmig, -ähnlich)
das Zungenbein (Hyoid[eum]) betreffend.

 Suchindex zurück vorwärts 21307. Hyoscin

- Scopolamin.

 Suchindex zurück vorwärts 21308. Hyoscyamin

(auch: l-Atropin, l-Hyoszyamin)
der Tropinester der dl-Tropasäure (l-Tropasäuretropinester)
C17H23NO3; Tropanalkaloid ( - Coca-Alkaloide) in
Nachtschattengewächsen (Solanazeen), v.a. in Atropa Belladonna, Hyoscyamus
niger, Datura stramonium. Sein Racemat dl-H. ist das - Atropin. -- Hemmt
Acetylcholinwirkung; findet Anw. (v.a. H. hydrobromicum, -chloricum,
sulfuricum) als Parasympatholytikum.

 Suchindex zurück vorwärts 21309. Hyoscyamus niger

Bilsenkraut [Solanaceae]. Enthält in Wurzeln, Samen, Blättern -
l-Hyoscyamin, Scopolamin.

 Suchindex zurück vorwärts 21310. Hyp

Fgb: biochem
- Hydroxyprolin.

 Suchindex zurück vorwärts 21311. Hyp..., hyp...

Wortteil unter, s.a. hypo..., sub...

 Suchindex zurück vorwärts 21312. Hypadrenie

- Nebenniereninsuffizienz; s.a. Addisonismus.

 Suchindex zurück vorwärts 21313. Hypaesthesia, Hypästhesie

verminderte Empfindlichkeit für Sinnes-, i.e.S. Berührungsreize; als
akustische H. die Schwerhörigkeit, als Geschmacks-H. die - Hypogeusie,
als Geruchs-H. die Hyposmie.

 Suchindex zurück vorwärts 21314. Hypakusis

- Schwerhörigkeit.

 Suchindex zurück vorwärts 21315. Hypalbuminämie

verminderter (weniger als 3,7 g100 ml betragender) Albumingehalt des
Blutes; z.B. bei allgemeinem Eiweißmangelzustand (= Hypalbuminose); s.a.
Albumine.

 Suchindex zurück vorwärts 21316. Hypalgesie, Hypalgie

verminderte Schmerzempfindung; bei Schäden der Schmerzbahn, bei
Psychoneurosen.

 Suchindex zurück vorwärts 21317. Hypamphotonie

verminderte Erregbarkeit beider Anteile des vegetativen Nervensystems.

 Suchindex zurück vorwärts 21318. Hypazidität

- Subazidität.

 Suchindex zurück vorwärts 21319. Hypazoturie

verminderte Stickstoffausscheidung durch die Nieren.

 Suchindex zurück vorwärts 21320. Hypenzymie

Enzymmangel; Enzymdefekt, - Enzymopathie.

 Suchindex zurück vorwärts 21321. hyper...

Wortteil über(mäßig), oberhalb, über der - Norm; s.a. super...,
supra..., poly..., Hoch...

 Suchindex zurück vorwärts 21322. Hyperabduktionssyndrom

(auch: Hyperelevationssyndrom)
(Wright 1945) bei starkem Heben (Elevation), Abspreizen (Abduktion) u.
Nachhintenziehen der Arme (Hyperabduktion) in den Händen auftretende
Mißempfindungen ( - Parästhesien) u. Durchblutungsstörungen (Fehlen des
Radialispulses, Stenosegeräusche), durch Kompression des Plexus brachialis
u. der Arteria u. Vena brachialis zwischen Processus coracoideus u. M.
pectoralis. -- vgl. Kostoklavikularsyndrom (als Schulter-Arm-Syndrom).

 Suchindex zurück vorwärts 21323. Hyperadenie, Hyperadenosis

vermehrtes Vorkommen von Drüsengewebe, i.e.S. bei überzähliger Mamma.
gesteigerte Drüsentätigkeit.

 Suchindex zurück vorwärts 21324. Hyperadiuretismus

Fgb: endokrin
vermehrte Vasopressin-Ausschüttung, z.B. bei Schädigung des Hypothalamus
oder als paraneoplastisches Symptom. Führt zu gestörter Ausscheidung von
Wasser, zu Hypervolämie, Hyponatriämie; s.a. Bartter* Syndrom.

 Suchindex zurück vorwärts 21325. Hyperadrenalinämie

vermehrter Gehalt des Blutes an Hormonen des Nebennierenmarks (s.a.
Catecholamine) infolge Sympathikusreizung (z.B. im Streß, bei
Phäochromozytom, Insulin-bedingter Hypoglykämie).

 Suchindex zurück vorwärts 21326. Hyperadrenalismus, -adrenie

gesteigerte hormonale Aktivität der Nebenniere, manifestiert z.B. als -
Cushing*, Conn* Syndrom, Hyperkortizismus, Phäochromozytom. -Cushing*
Syndrom

 Suchindex zurück vorwärts 21327. Hyperämie

vermehrte Blutfülle in einem Kreislaufabschnitt (Organkreislauf).

 Suchindex zurück vorwärts 21328. Hyperämie, aktive; H., arterielle

H. bei Weitstellung der Arterien, v.a. der Arteriolen, z.B. bei erhöhtem
Zufluß (= fluxionäre H.), bei - Entzündung (= kongestive H.) bzw. in der
Nachbarschaft der Entzündung infolge Weitstellung der Kollateralen (=
kollaterale H.).

 Suchindex zurück vorwärts 21329. Hyperämie, funktionelle

die auf - Kreislaufregulation beruhende Mehrdurchblutung eines tätigen
Organs.

 Suchindex zurück vorwärts 21330. Hyperämie, kollaterale

Form der aktiven H.

 Suchindex zurück vorwärts 21331. Hyperämie, kompensatorische

funktionssteigernde aktive arterielle H. in einem verbleibenden paarigen
Organ nach Verlust des Pendants.

 Suchindex zurück vorwärts 21332. Hyperämie, kongestive; H., passive

H. bei Abflußstörung (= venöse H. = Stauungshyperämie).

 Suchindex zurück vorwärts 21333. Hyperämie, peristatische

H. bei Prästase; führt zu Bluteindickung im Kapillarbereich durch
Plasmaaustritt u. vermehrte Blutkörperchenagglomeration.

 Suchindex zurück vorwärts 21334. Hyperämie, reaktive

H. als lokale Reaktion auf eine direkte oder indirekte Reizung des
Gefäßabschnitts. Ferner als arterielle H. durch Kapillarweitstellung nach
Aufheben einer örtlichen Kreislaufdrosselung (5- bis 20fache Steigerung
der Ruhedurchblutung mit örtlicher Rötung, Temperaturanstieg).

 Suchindex zurück vorwärts 21335. Hyperämie, reflektorische

arterielle H. als meist kutiviszeral ausgelöstes Reflexgeschehen.

 Suchindex zurück vorwärts 21336. Hyperämie, venöse

passive H.

 Suchindex zurück vorwärts 21337. Hyperämietest

s.u. Moszkowicz* Kollateralzeichen, Ratschow* Lagerungsprobe.

 Suchindex zurück vorwärts 21338. Hyperaesthesia, Hyperästhesie

Fgb: neur
gesteigerte Empfindlichkeit für Sinnesreize, i.e.S. für Berührungsreize
(= taktile H. = Hyperhaphie), die evtl. als Schmerz empfunden werden ( -
Hyperalgesie). -- s.a. Hyperakusis, Hypergeusie, Hyperosmie.

Fgb: psych
gesteigerte Erregbarkeit der Affektivität, z.B. bei Schizothymikern (v.a.
Empfindsamkeit, leichte Verletzbarkeit; s.a. Kretschmer*
Konstitutionstypologie).

 Suchindex zurück vorwärts 21339. Hyperaktivität

übersteigerter Drang zu motorischen Äußerungen bei psychischer Unruhe,
z.B. bei Manie, psychotischenorganisch bedingten Erregungszuständen.

 Suchindex zurück vorwärts 21340. Hyperakusis

Übersteigerung der Hörschärfe (krankhafte Feinhörigkeit); z.B. bei
Fehlinnervation des Musculus stapedius, bei Fazialislähmung u.(?) bei
vegetativer Labilität; ferner nach Schädelverletzung (Schall 130 dB führt
evtl. zu schmerzhaftem Hören = H. dolorosa); s.a. Paracusis Willisii.

 Suchindex zurück vorwärts 21341. Hyperaldosteronismus

- Aldosteronismus.

 Suchindex zurück vorwärts 21342. Hyperalgesie, Hyperalgie

gesteigerte Schmerzempfindlichkeit als Form der - Hyperästhesie;
segmental ( - Head* Zone) oder im Versorgungsgebiet eines sensiblen Nervs.

 Suchindex zurück vorwärts 21343. Hyperalimentationssyndrom

die auf chronischer Überernährung beruhenden oder mit ihr unmittelbar
oder mittelbar zusammenhängenden Erkrankungen mit Adipositas, Meteorismus
(mit Zwerchfellhochstand, Flankenblähung), Querstand des Herzens,
verminderter Vitalkapazität, chronischer Verdauungsstörung ( - Dyspepsie),
Gefahr des Myokardinfarktes. -- vgl. Überfütterungs...

 Suchindex zurück vorwärts 21344. Hyperaminoazidämie

vermehrter Gehalt des Blutes an einer oder mehreren Aminosäuren; häufig
-- bei selektiver Überproduktion (z.B. Ahornsirupkrankheit,
Phenylketonurie) -- Ursache einer (Überlauf-)Hyperaminoazidurie.

 Suchindex zurück vorwärts 21345. Hyperaminoazidurie

absolut vermehrte Ausscheidung aller oder einzelner -- evtl. sonst nicht
auftretender -- freier Aminosäuren im Harn. Entweder als metabolische H.
(= prärenale H.; Typ A; meist primär infolge - Enzymopathie; evtl.
sekundär bei schweren Leberkrankheiten) oder als renale H. (Typ B; infolge
- Tubulopathie, d.h. bei Fehlen oder Teilschädigung eines
Aminosäurentransportsystems; stets mit normalen Blutwerten [vgl.
Hyperaminoazidämie], evtl. kombiniert mit -- durch entsprechende
Stuhlwerte nachweisbarer -- Resorptionsstörung im Darm; meist als
idiopathische, selten -- z.B. bei Galaktosämie, Wilson* Krankheit -- als
symptomatische H.). -- Als besondere Form die H. ohne Nierenschwelle
(eine H. bei vermehrtem Angebot an Aminosäuren, die aber vollständig
ausgeschieden werden, ohne daß eine Hyperaminoazidämie eintritt; z.B. als
Succinylargininurie).

 Suchindex zurück vorwärts 21346. Hyperammon(i)ämie

Fgb: path
erhöhter Ammoniakgehalt des Blutes ( 0,04-0,09 mg100 ml) infolge
Insuffizienz des Harnstoffzyklus (z.B. bei akuter Lebernekrose, Zirrhose,
portokavalem Shunt), nach Behandlung mit Ammoniumchlorid; ferner bei
Hyperlysinämie, Hypercitrullinämie.

 Suchindex zurück vorwärts 21347. Hyperammon(i)ämie, familiäre; Hyperammonämiesyndrom

erbliche Enzymmangelkrankheit ( - Enzymopathie) mit einer
Aktivitätsminderung von Ornithin-carbamoyltransferase oder von
Carbamoylphosphat-synthase, als Typ I bzw. II, die eine Blockierung der
Umwandlung von Ammoniak in Harnstoff zur Folge hat. Frühkindlich treten
Erbrechen, Zeichen der Ammoniakvergiftung, Entwicklungsstillstand sowie
geistige Retardierung ein.

 Suchindex zurück vorwärts 21348. Hyperamphotonie

gesteigerte Erregbarkeit beider Anteile des vegetativen Nervensystems.

 Suchindex zurück vorwärts 21349. Hyperamylasämie

Fgb: path
vermehrter -Amylasegehalt des Blutes, z.B. bei Pankreatitis,
Mumps.

 Suchindex zurück vorwärts 21350. Hyperanteflexio uteri

übermäßige - Anteflexio der Gebärmutter; mit spitzem Winkel zwischen
Cervix u. Corpus uteri.

 Suchindex zurück vorwärts 21351. Hyperauxesis

(krankhaft) übermäßiges (umschriebenes) Wachstum.

 Suchindex zurück vorwärts 21352. Hyperazidität

(auch: Hyperchlorhydrie)
Übersäuerung des Magensaftes (die Salzsäurewerte betragen bei
Basalsekretion [BAO] 5, bei Maximalsekretion [MAO] 30 mvalStd.); vgl.
Subazidität.

 Suchindex zurück vorwärts 21353. Hyperazotämie, -azoturie

s.u. Azotämie, -urie.

 Suchindex zurück vorwärts 21354. hyperbare Oxygenation

(Boerema 1956) Überdruckbeatmung (bis 3 atü) des unter gleichem Druck in
einer Druckkammer Liegenden mit reinem Sauerstoff (O2); bewirkt
verstärkte physikalische Lösung des O2 im Blut (u. bis zu 20fache
O2-Spannung im Gewebe). Anw. bei Anaerobier-Infektion, frischem
Myokardinfarkt, Hypoxämie, in der offenen Herzchirurgie, bei
Strahlentherapie von Geschwülsten. Gefahr der - Sauerstoffvergiftung.

 Suchindex zurück vorwärts 21355. Hyperbetalipoproteinämie

Fgb: path
Vermehrung der ß-Lipoproteine im Blutplasma beim Typ II (u. III) der -
Hyperlipoproteinämie; i.e.S. der Typ IIa = essentielle
Hypercholesterinämie.

 Suchindex zurück vorwärts 21356. Hyperbilirubinämie

Fgb: path
vermehrter Gehalt des Blutes an Bilirubin ( 1,4 mg Gesamtbilirubin100 ml
ent 24 mymoll); bei Überangebot (z.B. bei hämolytischem Ikterus), bei
Transportstörung (Ligandin) zwischen Blut u. Leberzelle (z.B. als
persistierende H. = Meulengracht* Syndrom), bei Störung der
(Bilirubin-)Konjugation (z.B. als physiologische Neugeborenen-H. = Icterus
neonatorum simplex, bei Crigler*-Najjar* Syndrom) oder Störung der
Bilirubinausscheidung (bei Cholestase). -- s.a. Ikterus. Entsprechende,
durch Gelbsucht gekennzeichnete Krankheitsbilder.

 Suchindex zurück vorwärts 21357. Hyperbilirubinämie, funktionelle

(auch: essentielle H.)
nicht hämolytisch bedingte H.-Formen aufgrund eines angeborenen
Stoffwechseldefekts; als konjugierte H. (Rotor* Syndrom, Dubin*-Johnson*
Syndrom) oder als unkonjugierte H. (bei primärer Shunt-Hyperbilirubinämie,
Crigler*-Najjar*, Gilbert*-Lereboullet*, Meulengracht* Syndrom).
-Gilbert*-Lereboullet* Syndrom -Icterus neonatorum simplex

 Suchindex zurück vorwärts 21358. Hyperbilirubinämie, intermittierende

(Kalk 1947) H. mit sich wiederholender Gelbsucht; z.B. bei chronischer
Hepatitis, Leberzirrhose.

 Suchindex zurück vorwärts 21359. Hyperbilirubinämie, posthepatitische

H. nach Hepatitis (oft erst Jahre später; z.B. die isolierte Cholämie
Gilbert).

 Suchindex zurück vorwärts 21360. Hyperbilirubinurie

- Bilirubinurie.

 Suchindex zurück vorwärts 21361. Hypercalc...

- Hyperkalz...

 Suchindex zurück vorwärts 21362. Hyperchlor(id)ämie

Fgb: path
Zunahme der Chloride im Blut (Serumwerte 110 mvall); kombiniert mit
Hypernatriämie oder isoliert (z.B. bei tubulärer - Azidose).

 Suchindex zurück vorwärts 21363. Hyperchlorhydrie

korrekte Bez. für - Hyperazidität des Magensaftes.

 Suchindex zurück vorwärts 21364. Hyperchlorurie

vermehrte Chloridausscheidung durch die Niere.

 Suchindex zurück vorwärts 21365. Hypercholämie

- Cholämie.

 Suchindex zurück vorwärts 21366. Hypercholalämie

- Cholalämie.

 Suchindex zurück vorwärts 21367. Hypercholesterinämie

erhöhter Gehalt des Blutes an Cholesterin (Serumwert 250 mgdl);
Risikofaktor arteriosklerotischer Gefäßerkrankungen. Unterschieden nach
dem Typ der - Hyperlipoproteinämie (= HLP).

reine Hypercholesterinämie,
(auch: HLP Typ II` a)
in verschiedenen Formen auftretende familiäre H., u. zwar familiär
homozygot erblich (mit extrem hohen Cholesterinwerten; s.a. Lipoproteine
[2]), familiär heterozygot erblich oder als sporadisch auftretende Formen
infolge unterschiedlicher Fettstoffwechselstörungen (z.B. Enzymdefekt der
sauren Cholesterinesterase); klinisch mit Xanthomatose, Fettablagerungen
im Handflächenbereich, Arcus corneae, frühzeitiger Arteriosklerose (bzw.
- Atherosklerose; Grundlage [Goldstein-Brown] herabgesetzte bis fehlende
Funktion der Membranrezeptoren für Bindung des Apolipoproteins B der
cholesterinreichen, vermutlich auch für Apo E der an Triglyceriden reichen
LDL [begünstigt durch fettreiche Nahrung]).
(auch: HLP Typ II` b)
die H. mit Hypertriglyceridämie (bis ca. 400 mgdl = 4,6 mmoll); seltener
Xanthome; erhöhtes Atheroskleroserisiko.
(auch: HLP Typ III)
H. mit Hypertriglyceridämie (beide bis ca. 800 mgdl) u. verbreiterter
ß-Bande in der Lipoproteinelektrophorese infolge Auftretens von
Lipoproteinen intermediärer Dichte (IDL), deren Abbau zu LDL gestört ist;
typisch ist das Auftreten gelblicher Xanthome entlang den Handlinien.

 Suchindex zurück vorwärts 21368. Hypercholesterinämie, sekundäre

H. als Folgesymptom, z.B. bei Diabetes mellitus, Hypothyreose, Cholestase,
Alkoholismus. Die H. gilt als therapiebedürftig bei
Serum-Cholesterinspiegeln über 250 mgdl, bei zusätzlichen Risikofaktoren
(Übergewicht, Hypertonie, Diabetes etc.) bereits ab 200 mgdl. Eine
Erniedrigung des Cholesterinspiegels im Serum wird über diätetische
Maßnahmen u.oder medikamentöse Behandlung erreicht. Die Diät ist fettarm
u. weitgehend frei von langkettigen Fettsäuren. Die medikamentöse Therapie
der H. geschieht durch - Lipidsenker, die entweder eine Unterbrechung des
enterohepatischen Kreislaufs oder eine Hemmung der
cholesterintransportierenden Lipoproteine bewirken. Extreme
Hypercholesterinämien (Typ II` a nach Frederiksen) können mit dem
HELP-Verfahren (Heparin-induzierte extrakorporale LDL-Präzipitation)
behandelt werden. Das Behandlungsprinzip besteht in einer selektiven
Entfernung der low-density lipoproteins (LDL) durch Plasmapherese in
Kombination mit einer LDL-Präzipitation unter Zumischung einer sauren
gepufferten Heparinlösung. Mit dem HELP-Verfahren läßt sich bei jeder
Behandlung das Gesamtcholesterin auf ca. 50%, das LDL-Cholesterin auf ca.
45% des Ausgangswertes senken. Tab. 3A

 Suchindex zurück vorwärts 21369. Hypercholie

übermäßige Galleproduktion.

 Suchindex zurück vorwärts 21370. hyperchrom

mit vermehrtem Blutfarbstoffgehalt (mit HbE 34 pg = Färbeindex 1); -
Anämie, hyperchrome.

 Suchindex zurück vorwärts 21371. Hyperchromasie

Fgb: histol
gesteigerte Anfärbbarkeit.

Fgb: hämat
Vermehrung des Hämoglobingehalts des Einzelerythrozyten ( -
Färbekoeffizient); vgl. hyperchrom.

 Suchindex zurück vorwärts 21372. Hyperchromie

Hyperchromatose
verstärkter Farbstoffgehalt eines Gewebes, i.e.S. die Vermehrung der
Hautpigmentation.

Fgb: hämat
- Hyperchromasie (2).

 Suchindex zurück vorwärts 21373. Hyperchylie

gesteigerte Magensaftabsonderung.

 Suchindex zurück vorwärts 21374. Hyperchylomikronämie

die - Hyperlipoproteinämie Typ I (mit Chylomikronenvermehrung); ferner
mit Hyperpräbetalipoproteinämie als Typ V.

 Suchindex zurück vorwärts 21375. Hypercorti...

- Hyperkorti...

 Suchindex zurück vorwärts 21376. Hypercreat...

- Hyperkreat...

 Suchindex zurück vorwärts 21377. hyperdens

Fgb: röntg
mit vermehrter Dichte (z.B. im CT).

 Suchindex zurück vorwärts 21378. hyperdiploid

Fgb: genet
mit 2 homologen haploiden Chromosomensätzen u. einem zusätzlichen freien
Chromosom oder einem größeren translozierten Chromosomenstück ( -
Trisomie).

 Suchindex zurück vorwärts 21379. Hyperdontie

Überzahl von Zähnen infolge einer Überproduktion der Zahnleiste. Eine H.
ist oft mit anderen Fehlbildungen kombiniert, z.B. bei Dysostosis
cleidocranialis, Klippel*-Feil* Syndrom.

 Suchindex zurück vorwärts 21380. Hyperdynamie

übermäßige muskuläre (= motorische) Funktion eines Organs (z.B. des
Herzens; bei hyperkinetischem Herzsyndrom; - Gorlin* Syndrom).

 Suchindex zurück vorwärts 21381. Hyperelastosis cutis

- Ehlers*-Danlos* Syndrom.

 Suchindex zurück vorwärts 21382. Hyperelektrolytämie

übermäßiger Elektrolytgehalt des Blutes, i.e.S. das -
Salzstauungssyndrom.

 Suchindex zurück vorwärts 21383. Hyperelevationssyndrom

- Hyperabduktionssyndrom.

 Suchindex zurück vorwärts 21384. Hyperemesis

übermäßiges u. anhaltendes Erbrechen.

 Suchindex zurück vorwärts 21385. Hyperemesis gravidarum

Fgb: gyn
als H. i.e.S. das gesteigerte, v.a. morgendliche (vgl. Vomitus matutinus),
auch bei leerem Magen erfolgende perniziöse Erbrechen der Schwangeren
als - Frühgestose; führt zu starkem Durst, - Foetor ex ore, rascher
Gewichtsabnahme, Fieber, Gelbsucht, evtl. auch zu Retinitis haemorrhagica
(dann in ca. 50% tödlich verlaufend), Benommenheit bis Delirium; mit
Anstieg des - Rest-N u. der Harnsäurewerte im Blut, mit Protein-, Aceton-,
Urobilinogen-, Porphyrin- u. Zylindrurie sowie - Hypochlorämie u.
Absinken des Kohlendioxid-Bindungsvermögens.

 Suchindex zurück vorwärts 21386. Hypereosinophilie

- Eosinophilie (auch i.S. der Übersteigerung).

 Suchindex zurück vorwärts 21387. Hyperergie

Fgb: allerg
gesteigerte Empfindlichkeit bzw. Reizbeantwortung eines sensibilisierten
Gewebes oder Organismus (= Allergie i.e.S.; s.a. Sofortreaktion).

 Suchindex zurück vorwärts 21388. Hyperesophorie

- Heterophorie mit Abweichung des schielenden Auges nach oben u. innen.

 Suchindex zurück vorwärts 21389. Hyperexophorie

- Heterophorie mit Abweichung des schielenden Auges nach oben u. außen.

 Suchindex zurück vorwärts 21390. Hyperextensionsfraktur

indirekter Knochenbruch ( - Fraktur) infolge unfallbedingt erzwungener
Überstreckung (vgl. Extensionsfraktur) im entsprechenden Gliedmaßengelenk
(z.B. als Typ der - Radiusfraktur) bzw. an der Wirbelsäule. -- vgl.
Hyperflexionsfraktur.

 Suchindex zurück vorwärts 21391. Hyperexzitabilitätssyndrom

(Prechtl) Übererregbarkeit des Neugeborenen als Zeichen der Schädigung
des Zentralnervensystems vor oder nach der Geburt (z.B. bei Diabetes
mellitus, Drogensucht der Mutter, Zuständen von Sauerstoffnot [ -
Hypoxie]). Die aus dem Schaden resultierende Anhebung der Vigilanz äußert
sich in Unruhe, Mangel an Schlaf, häufigem Schreien (mit Ziegenmeckern
infolge Masseterklonus bei allg. Steigerung der Reflexe), Nystagmus.

 Suchindex zurück vorwärts 21392. Hyperfibrinogenämie

vermehrter Fibrinogengehalt des Blutplasmas, z.B. bei
Infektionskrankheiten, bösartigen Geschwülsten, Rheuma; führt zu
beschleunigter Blutkörperchensenkungsgeschwindigkeit.

 Suchindex zurück vorwärts 21393. Hyperfibrinolyse

Steigerung der - Fibrinolyse infolge vermehrter spontaner Bildung von
Plasminogen, die zu Fibrinogenmangel u. damit zu Blutungsneigung führt ( -
Fibrinolysesyndrom).

 Suchindex zurück vorwärts 21394. Hyperflexionsfraktur

indirekte Fraktur (Abscherung, evtl. auch Kompression) infolge
erzwungener, die physiologischen Grenzen überschreitender Beugung; z.B.
als Typ der - Radiusfraktur, als Knochenbruch der Halswirbelsäule bei -
Peitschenhieb-Syndrom, als Brustwirbelbruch durch taschenmesserart.
Zusammenklappen (Absturz, Verschüttung in gebückter Haltung etc.). --
vgl. Hyperextensionsfraktur.

 Suchindex zurück vorwärts 21395. Hyperflexionsphänomen

Fgb: neur
übermäßige Beugebewegung als Zeichen der - Hypermetrie, indem z.B. beim
Knie-Hacken-Versuch das Bein zu stark gebeugt u. die Ferse auf den
Oberschenkel aufgesetzt wird.

 Suchindex zurück vorwärts 21396. Hyperfollikulin(äm)ie

s.u. Hyperöstrogenismus.

 Suchindex zurück vorwärts 21397. Hypergalaktie

überschießende Milchbildung.

 Suchindex zurück vorwärts 21398. Hypergammaglobulinämie

übermäßiger Gehalt des Blutes an - Gammaglobulinen; z.B. reaktiv bei
akuten (in der Spätphase) u. chron. Entzündungen, Leberzirrhose,
Kollagenosen; ferner -- mit Paraproteinbildung -- beim - Plasmozytom.

 Suchindex zurück vorwärts 21399. Hypergastrinämie

übermäßiger Gehalt des Blutes an Gastrin; s.a. Zollinger*-Ellison*
Syndrom.

 Suchindex zurück vorwärts 21400. Hypergenitalismus

übermäßige Entwicklung der äußeren Geschlechtsorgane bzw. der sekundären
Geschlechtsmerkmale; vgl. Pubertas praecox.

 Suchindex zurück vorwärts 21401. Hypergeusie

abnorm gesteigerte Empfindlichkeit des Geschmackssinnes.

 Suchindex zurück vorwärts 21402. Hypergie

verminderte Reaktionsfähigkeit sensibilisierten Gewebes gegenüber
entsprechenden Reizen; bei natürl. Resistenz, Teilimmunität.

 Suchindex zurück vorwärts 21403. Hyperglobulinämie

vermehrtes Auftreten einzelner oder aller physiologischen
Globulinfraktionen im Blutplasma (1-Globuline v.a. bei akuten,
2 u. ß bei chronischen Krankheitsprozessen, gamma s.u.
Hypergammaglobulinämie).

 Suchindex zurück vorwärts 21404. Hyperglycinämie

vermehrter Glycingehalt des Blutes; als ketotische H. (= idiopathische
H.) bei - Glycinose, nichtketotische H. bei Glycin-oxidase- oder
Glycin-aminotransferase-Mangel.-Glycinoxidase -Glycinaminotransferase

 Suchindex zurück vorwärts 21405. Hyperglycinurie

vermehrte Glycinausscheidung im Harn. Als reine H. (Typ de Vries,
familiäre - Glycinurie) oder kombiniert mit Phosphaturie (Typ Dent; ein
- Phosphatdiabetes); als Typ Scriver (mit Phosphat- u. Glucosurie), Typ
Kaeser (mit Glucosurie; dominant erbl., ohne Krankheitswert). -De Vries*
Typ -Kaeser* Typ -Scriver* Typ

 Suchindex zurück vorwärts 21406. Hyperglykämie, -glucosämie

krankhafte Erhöhung des - Blutzuckers; z.B. bei Diabetes mellitus, bei
Hyperadrenalismus u. -pituitarismus, als paraneoplastisches Symptom, bei
Behandlung mit Glucocorticosteroiden.

 Suchindex zurück vorwärts 21407. Hyperglykämie, -glucosämie, alimentäre

vorübergehende H. nach Einnahme größerer Kohlenhydratmengen; i.e.S. die
ausgeprägte H. bei Stoffwechselstörungen i.S. des Diabetes mellitus.

 Suchindex zurück vorwärts 21408. Hyperglykämie, -glucosämie, idiopathische

- Säuglingshyperglykämie.

 Suchindex zurück vorwärts 21409. hyperglykämisches Koma

- Coma diabeticum.

 Suchindex zurück vorwärts 21410. Hypergnathie

übermäßige Kieferentwicklung.

 Suchindex zurück vorwärts 21411. Hypergonadismus

krankhafte Steigerung der Funktion der Keimdrüsen ( - Gonaden) mit
Überwertigkeit der sekundären Geschlechtsmerkmale (= echter H.; im
Gegensatz zum Pseudo-H. mit überwertigen sekundären Geschlechtsmerkmalen,
aber normalen oder unterentwickelten Gonaden). Echter H. bei Knaben als
Folge verfrühter Testosteronproduktion bei Geschwulst der Leydig* Zellen
oder bei Erwachsenen bei Adenomen dieser Zellen; bei fast
ausschließlich ovarieller Genese (Granulosa-, Thekazelltumor).

 Suchindex zurück vorwärts 21412. hypergonadotrop

mit gesteigerter Gonadotropin-Produktion.

 Suchindex zurück vorwärts 21413. Hyper(h)aphie

taktile - Hyperästhesie.

 Suchindex zurück vorwärts 21414. Hyperheparinämie

vermehrter Gehalt des Blutplasmas ( 2,4 mgl) an - Heparin,
heparinartigen Hemmkörpern, z.B. im anaphylaktischen Schock.

 Suchindex zurück vorwärts 21415. Hyperhidrose, -hidrosis

krankhaft vermehrte Schweißbildung; evtl. halbseitig begrenzt (Hemi-H.).

 Suchindex zurück vorwärts 21416. Hyperhidrose, -hidrosis axillae

Achselschweiß als emotionell-vegetative oder fieberbedingte H.; evtl. als
- Bromhidrosis.

 Suchindex zurück vorwärts 21417. Hyperhidrose, -hidrosis oleosa

H. mit gleichzeitig vermehrter Talgbildung; bei Seborrhö.

 Suchindex zurück vorwärts 21418. Hyperhidrose, -hidrosis palmarum

Handschweiß als konstitutionell, vegetativ, emotionell oder durch
äußerliche Mittel (z.B. Chlorkalk, Kaltwellmittel) bedingte H.

 Suchindex zurück vorwärts 21419. Hyperhidrose, -hidrosis pedum

Fußschweiß als konstitutionelle oder durch ungeeignete Fußbekleidung
bedingte H.; evtl. als Bromhidrosis.

 Suchindex zurück vorwärts 21420. Hyperhidrose, -hidrosis perinealis

Dammschweiß als H. z.B. nach großer Marschleistung, v.a. bei
Fettleibigen; häufig kombiniert mit - Intertrigo.

 Suchindex zurück vorwärts 21421. Hyperhidrose, -hidrosis subungualis

Schweißbildung unter den Finger-, Zehennägeln bei Pachyonychia congenita.

 Suchindex zurück vorwärts 21422. Hyperhidrose, -hidrosis universalis

allgemeine H.; evtl. angeboren = H. u. congenita, z.B. bei
Chediak*-Steinbrinck*-Higashi* u. Schäfer* Syndrom.

 Suchindex zurück vorwärts 21423. Hyperhidrose, -hidrosis, zonale

auf bestimmte Hautbereiche (vgl. Head* Zone) begrenzte H., z.B. bei
Sympathikusirritation (durch eine Halsrippe), bei Hirnstamm-,
Medulla-oblongata-, Halsmarkerkrankung (evtl. mit einseit. Horner*
Komplex).

 Suchindex zurück vorwärts 21424. Hyperhistidinämie

- Histidinämie.

 Suchindex zurück vorwärts 21425. Hyperhormie

Fgb: psych
Antriebsstörung mit überstarken u. beschleunigten Reaktionen.

 Suchindex zurück vorwärts 21426. Hyperhydratation

zu Hypervolämie, Ödemen führender übermäßiger Wassergehalt des Körpers.

 Suchindex zurück vorwärts 21427. Hyperhydratation, hypertone

H., bei der der Wasserüberschuß niedriger ist als der
Natriumionenüberschuß (Natriumexzeß); die erhöhte Osmolalität des Blutes
u. der Extrazellularflüssigkeit hat eine Wasserverarmung der Zellen zur
Folge (= Zellexsikkose; vgl. Dehydration) bei gleichzeitiger Zunahme des
Extrazellularraumes. Kommt vor z.B. bei Infusion von hypertoner
Kochsalzlösung oder von Natriumbicarbonat-Lösung, nach Trinken von
Meerwasser.

 Suchindex zurück vorwärts 21428. Hyperhydratation, hypotone

H. mit Vermehrung der Intra- u. Extrazellularflüssigkeit durch Überschuß
an freiem Wasser bei erniedrigtem Natriumgehalt des Serums (=
Wasserintoxikation, -vergiftung); kommt vor bei vermehrter Wasserzufuhr
bzw. verminderter Wasserausscheidung, u.a. bei Infusion salzfreier
Lösungen u. bei inappropriater ADH-Sekretion; s.a. Salzmangelsyndrom.

 Suchindex zurück vorwärts 21429. Hyperhydratation, isotone

H. mit -- in isotonem Verhältnis stehendem -- Wasser- u. Natriumüberschuß
im Extrazellularraum (d.h. ohne Änderung des Natrium-Blutspiegels, also
bei unveränderter Osmolalität); kommt z.B. bei gestörter
Natriumausscheidung im Harn vor, v.a. aber bei großen Infusionen isotoner
Kochsalzlösung, bei -- zu allgemeiner Ödembildung führender --
dekompensierter Herzinsuffizienz, dekompensierter Leberzirrhose,
nephrotischem Syndrom.

 Suchindex zurück vorwärts 21430. Hyperimmun(gamma)globulin

aus - Hyperimmunserum gewonnene - Immunglobulinfraktion (mit bis
16facher Antikörperanreicherung) für passive Immunisierung, z.B. bei
Keuchhusten, Röteln, Zytomegalie, Tetanus, Impfkomplikationen.

 Suchindex zurück vorwärts 21431. Hyperimmunisierung

wiederholte Immunisierung mit dem gleichen Antigen zur Gewinnung von -
Hyperimmunserum.
passive Immunisierung mit Hyperimmunserum; s.a. Booster-Effekt.

 Suchindex zurück vorwärts 21432. Hyperimmunkrankheit (der Lunge)

Oberbegriff für Lungenerkrankungen v.a. im Sinne der exogenen
allergischen Alveolitis (extrinsic allergic alveolitis) wie Farmer-,
Champignonzüchter- u. Taubenzüchterlunge, Bagassosis, Suberosis,
Ahornrindenschälerkrankheit, bronchopulmonale Aspergillose. -- s.a.
Immunkrankheit. -Farmerlunge

 Suchindex zurück vorwärts 21433. Hyperimmunserum

(auch: Hochimmunserum)
durch Hyperimmunisierung (1) gewonnenes - Immunserum mit hohem Anteil an
spezifischen Antikörpern gegen ein bestimmtes Antigen; s.a.
Immunglobulinfraktion.

 Suchindex zurück vorwärts 21434. Hyperinfektion

Infektion mit 2 oder mehr verschiedenart. Mikroorganismen oder Parasiten
(= Hyperinfestation).

 Suchindex zurück vorwärts 21435. Hyperinsulinismus

vermehrte Absonderung von Insulin mit nachfolgend erhöhten Insulinwerten
im Blut (Hyperinsulinämie). -- Als perniziöser H. (= spontaner H.) das
Harris* Syndrom. -- I.w.S. der hyperglykämische Schock infolge
Insulinüberdosierung.

 Suchindex zurück vorwärts 21436. Hyperinvolution

übermäßige Organrückbildung, - Involution.

 Suchindex zurück vorwärts 21437. Hyperionie

erhöhte Ionen-Konzentration, z.B. als Hypernatriämie, Hyperkaliämie.

 Suchindex zurück vorwärts 21438. Hyperjodämie

erhöhter Jod-Gehalt des Blutserums (Plasma-Gesamtjod 0,012 mgdl).

 Suchindex zurück vorwärts 21439. Hyperkalämie, Hyperkaliämie

vermehrter Kalium-Gehalt des Blutes (Serumwerte 5,0 mvall; bzw. -- als
relative H. -- bei Elektrolytverschiebung mit K-Ca-Quotient 2). Eine
Kaliumvergiftung ist geprägt durch Ohrensausen, Taubheit, Verwirrtheit,
Halluzinationen, Parästhesien, Muskelschwäche u. -zittern
(Muskelfibrillieren) sowie Herzstörung (Pulsverlangsamung u.
-irregularität; evtl. Herzstillstand; im EKG Höhenzunahme u.
Basisverschmälerung des T, ST-Senkung, PQ-Verlängerung, Zeichen des
AV-Blocks, QRS-Verlängerung mit diphasischer Deformierung,
Kammerarrhythmie). -- Tritt auf z.B. bei massiver Hämolyse, verminderter
Kaliumausscheidung (Versagen der Nebennierenrinde, Schockniere,
Nierenversagen, diabetische Ketose), Adynamia episodica hereditaria u.
nach übermäßiger K-Zufuhr; vgl. Pseudohyperkaliämie.

 Suchindex zurück vorwärts 21440. Hyperkaliurie

erhöhte Ausscheidung von Kalium ( 57 bzw. 47 mval24 Std.) durch die
Niere.

 Suchindex zurück vorwärts 21441. Hyperkalzämie, Hyperkalziämie

Fgb: path
vermehrter Gehalt des Blutes an Calcium (Ca; Gesamt-Ca 5,5 mvall Serum
bzw. 2,7 mmoll = 9 bis 10,5 mgdl). Chronische H. führt zu
Nierensteinbildung bzw. Nephrokalzinose, u.U. mit Niereninsuffizienz.
Schwere H. kann das Hyperkalzämiesyndrom hervorrufen Appetitverlust,
Übelkeit, Erbrechen, Schwindel, Obstipation, Meteorismus, Muskelhypotonie,
Adynamie u. psychische Störungen (Bleuler* Psychosyndrom). Typische
EKG-Veränderungen Verkürzung der relativen QT-Dauer, PQ-Verlängerung,
negatives T in II u. III. An der Niere adiuretinrefraktäre Polyurie mit
nachfolgendem Durst (Pseudo-Diabetes insipidus), schließlich Verminderung
der glomerulären Filtrationsrate, Zunahme der Wasserstoffionenausscheidung,
metabolische - Alkalose. Bei gleichzeitig erhöhtem Phosphat
Kalkablagerung in GewebenOrganen mit relativ niedrigem pH, z.B. Niere,
Auge, Synovia der Gelenke (Pseudogicht). -- Kommt vor bei
Hyperparathyreoidismus, Vitamin-D-Intoxikation, malignen Tumoren mit u.
ohne Knochenmetastasen, selten bei Inaktivitätsatrophie des Skeletts u.
granulomatösen Erkrankungen, z.B. - Besnier*-Boeck*-Schaumann* Krankheit.

 Suchindex zurück vorwärts 21442. Hyperkalzämie, Hyperkalziämie, alimentäre

das Milch-Alkali- oder - Burnett* Syndrom.

 Suchindex zurück vorwärts 21443. Hyperkalzämie, Hyperkalziämie, idiopathische

als chronische id. H. (= Fanconi*-Schlesinger* Syndrom) eine H. unklarer
Ursache (konstitutionelle Steigerung der Vitamin-D-Aktivität?); mit
Hyperazotämie, Osteosklerose, Oligophrenie, supravalvulärer -
Aortenstenose u.oder Stenose der peripheren Lungenarterien, Elfengesicht,
Gedeihstörung, Minderwuchs u. Pyelonephritis; evtl. tödlich. -- Als
passagere id. H. (Lightwood) eine vorübergehende, wahrscheinlich durch
hohe D-Vitaminierung der Milch mitverursachte H.

 Suchindex zurück vorwärts 21444. hyperkalz(i)ämische Krise

s.u. Hyperparathyreoidismus, akuter.

 Suchindex zurück vorwärts 21445. Hyperkalzipexie, -kalzistie

übermäßige Fixation von Kalksalzen an falschem Ort im mesenchymalen
Gewebe. -- s.a. Calcinosis.

 Suchindex zurück vorwärts 21446. Hyperkalz(i)urie

gesteigerte Calcium-Ausscheidung im Harn ( 16,5 mval24 Std.; ca. 22%
ionisiert, 78% gebunden an organische Säuren); z.B. bei Ostitis fibrosa
generalisata (bei primärem - Hyperparathyreoidismus), - Hyperkalziämie.
Komplikationen Nephrokalzinose, Niereninsuffizienz.

 Suchindex zurück vorwärts 21447. Hyperkalz(i)urie, idiopathische

H. bei vermehrter Calciumaufnahme durch die Darmschleimhaut (= absorptive
Form). Der Calcium-Blutspiegel ist normal, Phosphatspiegel erniedrigt;
rezidivierende Nierensteinbildung (Calcium-Oxalat-Steine); als renale Form
bei entsprechender Rückresorptionsschwäche der Tubuli.

 Suchindex zurück vorwärts 21448. Hyperkapnie, Hyperkarbie

erhöhter arterieller - Partialdruck des Kohlendioxids (Pco2); meist
infolge Minderbelüftung (alveoläre Hypoventilation), u. dann mit
vermindertem O2-Druck.

 Suchindex zurück vorwärts 21449. Hyperkeratose, -keratosis

übermäßige Stärke der Hornschicht der Haut, u. zwar als Proliferations-H.
(infolge vermehrter Hornbildung oder Keratinisation; Verdickung des
Stratum granulosum; z.B. bei Kallus) oder als Retentions-H. (verminderte
Abschilferung; z.B. bei Ichthyosis vulgaris); s.a. Keratose, Keratodermie,
Keratom, Porokeratosis, Lingua villosa.

 Suchindex zurück vorwärts 21450. Hyperkeratose, -keratosis climacterica

palmoplantare H. der Wechseljahre, sog. Haxthausen* Syndrom.

 Suchindex zurück vorwärts 21451. Hyperkeratose, -keratosis congenita

- Ichthyosis congenita; s.a. Keratosis palmoplantaris (hereditaria).

 Suchindex zurück vorwärts 21452. Hyperkeratose, -keratosis follicularis

Hyperkeratose, -keratosis follicularis f. lichenoides
bei Vitamin-A-Mangel; Mitesser-artig im Gesicht (Nasolabialfalten,
Augenwinkel, Ohrbereich), u.U. mit seborrhoidem Ekzem;

Hyperkeratose, -keratosis follicularis f. et parafollicularis in cutem penetrans Kyrle*
H. in Form einzelner bis zahlreicher Papeln mit fester Hornauflagerung;
meist an den Beinen;

Hyperkeratose, -keratosis follicularis f. spinulosa
= Lichen spinulosus.

 Suchindex zurück vorwärts 21453. Hyperkeratose, -keratosis laryngis

H. mit weißlichen stachelförmigen Gebilden an Stimmlippen, Taschenbändern,
Kehlkopfhinterwand; bei chronischer Laryngitis.

 Suchindex zurück vorwärts 21454. Hyperkeratose, -keratosis palmoplantaris

H. der Handflächen u. Fußsohlen; - Papillon*-Lefegravevre* Syndrom; s.a.
H. climacterica.

 Suchindex zurück vorwärts 21455. Hyperkeratose, -keratosis, präkanzeröse

schuppende warzen- oder hornartige H., z.B. bei Keratosis senilis,
Xeroderma pigmentosum, Leukoplakie, Arsen-, Teerwarzen; evtl. als Vorstufe
des Spinalioms (vgl. Präkanzerose). -- Typisch mit Parakeratose,
Epithelverschmälerung, Akanthose, Akantholyse, vermehrten Mitosen.

 Suchindex zurück vorwärts 21456. Hyperkeratose, -keratosis subungualis

H. im Nagelbett, die Nagelplatte emporhebend; z.B. bei Onychomykose.

 Suchindex zurück vorwärts 21457. Hyperketose

starke - Acetonämie.

 Suchindex zurück vorwärts 21458. Hyperkinese, -kinesie, -kinesis

Fgb: neur
übermäßige Bewegungsaktivität;
gesteigerte spontane - Motorik; s.a. hyperkinetisch; vgl.
Hypermotilität.

Fgb: psych
seelisch bedingte Bewegungsunruhe; z.B. als psychomotorische H. das sog.
psychiatrische Zwischenhirnsyndrom nach Hirnschädigung beim Kind.

 Suchindex zurück vorwärts 21459. hyperkinetisch

auf - Hyperkinese bezüglich.

 Suchindex zurück vorwärts 21460. hyperkinetisch Anfall

Hyperkinese bei Chorea oder als großer epileptischer Anfall.

 Suchindex zurück vorwärts 21461. hyperkinetisch Herzsyndrom

- Gorlin* Syndrom.

 Suchindex zurück vorwärts 21462. hyperkinetisch Syndrom

Fgb: neur
extrapyramidal bedingtes Syndrom mit unwillkürlichen (automatischen)
schnellen oder langsamen Bewegungsabläufen (als - Chorea, Ballismus,
Myoklonie bzw. Athetose, Torsionsdystonie).
bei Klein- u. Schulkindern vorkommende vorübergehende Periode erhöhter
Unruhe u. Aktivität (hyperaktives Kind, Zappelphilipp, Schulstörer).

 Suchindex zurück vorwärts 21463. hyperkinetisch-hypotones Syndrom

das - Striatum-Syndrom.

 Suchindex zurück vorwärts 21464. Hyperkoagulämie

gesteigerte Gerinnbarkeit (Hyperkoagulabilität) des Blutes (vgl.
Koagulopathie). Graduell unterschieden (R. Marx) I durch Vermehrung
gerinnungsfördernder Faktoren (Prokoagulanzien) oder Verminderung
gerinnungshemmender Faktoren; II durch Präsenz aktivierter
Gerinnungsprofaktoren in der Blutbahn (u. mit - Verbrauchskoagulopathie).

 Suchindex zurück vorwärts 21465. Hyperkortisonismus

gesteigerter (Hydro-)Cortison-Gehalt des Blutes bei Überfunktion der
Nebennierenrinde. Führt zu Knochenveränderungen ( - Osteoporose), Diabetes
mellitus, Störungen der Wundheilung u. der zellulären Immunabwehr, Bildung
von Magengeschwüren (Steroidulkus), Cushing* Syndrom, bei Frauen zu
Hirsutismus, Menstruationsstörungen.

 Suchindex zurück vorwärts 21466. Hyperkortizismus, -corticoidismus

Überfunktion der Nebennierenrinde (NNR), u. zwar mit Überproduktion von
Glucocorticoiden ( - Cushing* Syndrom I), Mineralcorticoiden ( - Conn*
Syndrom) u.oder Androgenen ( - adrenogenitales Syndrom). Bei Hyperplasie
der NNR, Störung der Cortisol-Biosynthese, als paraneoplastisches Syndrom.
-- vgl. Hyperkortisonismus.

 Suchindex zurück vorwärts 21467. Hyperkreatinämie

erhöhter Creatingehalt des Blutserums ( 2,1 mg100 ml); z.B. bei
fleischreicher, kohlenhydratfreier Kost, Muskelgewebeabbau, Fieber, Hunger,
Diabetes mellitus.

 Suchindex zurück vorwärts 21468. Hyperkreatininämie

erhöhter Creatiningehalt des Blutes; z.B. nach fleischreicher Kost bzw.
path bei schwerer Nieren-, Herzinsuffizienz.

 Suchindex zurück vorwärts 21469. Hyperlactazidämie

der erhöhte Milchsäuregehalt des Blutes ( 9,0 mg100 ml); z.B.
physiol vorübergehend nach Muskelarbeit, krankhaft bei akuter -
Hypoxämie.

 Suchindex zurück vorwärts 21470. Hyperleukozytose

Fgb: hämat
- Leukozytose mit Leukozytenvermehrung auf 20 000-100 000myl u. mit
stärkerer Linksverschiebung (leukämoide Reaktion), z.B. bei
unspezifisch-eitrigen, septischen Erkrankungen.

 Suchindex zurück vorwärts 21471. Hyperlipämie

vermehrter Neutralfettgehalt des Blutes; physiologisch (= alimentäre H.;
mit Höchstwerten ca. 4 Std. nach der Mahlzeit) oder krankhaft, z.B. als
idiopathische hepatomegale H. ( - Bürger*-Grütz* Syndrom) u. als
symptomatische H. ( - Hyperlipoproteinämie, Retentions-H.); vgl. -
Hyperlipidämie.

 Suchindex zurück vorwärts 21472. Hyperlipazidämie

vermehrter Gehalt des Blutserums an freien Fettsäuren ( 20 mg100 ml bzw.
0,8 mvall). Führt zu vermehrter Fettverbrennung u. Ketonämie, Abnahme der
Glucosetoleranz, zu Insulinresistenz, Fettleber. Tritt auf z.B. bei Hunger,
Hyperthyreose, Übergewicht.

 Suchindex zurück vorwärts 21473. Hyperlipidämie

vermehrter Gehalt des Blutes an Gesamtlipiden ( 920 mg100 ml); i.e.S. die
- Hyperlipoproteinämie; vgl. Hyperlipoidämie.

 Suchindex zurück vorwärts 21474. Hyperlipochromämie

vermehrter Gehalt des Blutes an Lipochromen ( - Xanthophyll, Carotin);
führt zu Gelbfärbung des Blutplasmas u. der Haut.

 Suchindex zurück vorwärts 21475. Hyperlipoidämie

vermehrter Gehalt des Blutes an Lipoiden; - Hypercholesterin-,
Hyperphosphatid-, Hypertriglyceridämie; s.a. Hyperlipidämie.
-Hypercholesterinämie -Hyperphosphatidämie

 Suchindex zurück vorwärts 21476. Hyperlipoproteinämie, -proteidämie

vermehrter Gehalt des Blutes an Lipoproteinen. Die Diagnostik erfolgt
durch Lipoproteinelektrophorese ( - Abb.) oder Ultrazentrifugation, ferner
durch immunchem. Bestimmung (z.B. radiale Immunodiffusion n. Mancini) der
einzelnen Lipoproteine u. Apolipoproteine. Als besonders atherogen gelten
die ß-Lipoproteine ( - Lipoproteine geringer Dichte; LDL), v.a. bei
gleichzeitiger Erniedrigung der Lipoproteine hoher Dichte (HDL, v.a.
HDL2a u. HDL2b bzw. Apo-Lp. AI).

 Suchindex zurück vorwärts 21477. Hyperlipoproteinämie, -proteidämie, essentielle oder primäre

H. verschiedenen -- nach 12- bis 16stündiger Nahrungskarenz erkennbaren
-- Typs; Typ I Fett-induzierte - Hypertriglyceridämie (= HTG;
Hyperchylomikronämie); II - Hypercholesterinämie (II` a; II` b gemischte
Hyperlipidämie); III - Hypercholesterinämie mit HTG (=
Broad-Beta-Disease); eine Kohlenhydrat-induzierte H.; IV endogene =
Kohlenhydrat-induzierte Hypertriglyceridämie; V endogen-exogen = Fett- u.
Kohlenhydrat- = kalorisch induzierte H. =
Hyperchylomikronämie-Hyperpräbetalipoproteinämie (erblich, mit -
Xanthomatose u. - Hypertriglyceridämie).

 Suchindex zurück vorwärts 21478. Hyperlipoproteinämie, -proteidämie, symptomatische

H. als Folge einer Grundkrankheit u. allgemein (bis auf
Lebererkrankungen) ohne typisches Lipoproteinmuster; z.B. bei Diabetes
mellitus, Pankreatitis, Alkoholismus, Hypothyreose, Nephrose, biliärer
Leberzirrhose, Atherosklerose, Glykogenosen, Schwangerschaft, Zieve*
Syndrom; das Krankheitsbild wird geprägt durch die Grundkrankheit (bei den
oben genannten Typen jedoch v.a. auch durch frühe Arteriosklerose).

 Suchindex zurück vorwärts 21479. Hyperlysinämie

erhöhter Lysingehalt des Blutes ( 3,09 mg100 ml), i.e.S. aufgrund eines
Enzymdefektes (mit Verzögerung der statomotorischen u. geistigen
Entwicklung, Krampfanfällen). Lysin-Belastung führt zu Hyperammoniämie.

 Suchindex zurück vorwärts 21480. Hypermagnesiämie

erhöhter Magnesium-Gehalt des Blutes ( 2,5 mg100 ml); z.B. bei Urämie,
hoher Mg-Zufuhr.

 Suchindex zurück vorwärts 21481. Hypermastie

Fgb: gyn

Polymastie
- Mammae accessoriae.

Makromastie
übermäßige Größe der weiblichen Brust, evtl. als Gigantomastie.

 Suchindex zurück vorwärts 21482. Hypermenorrhö

übermäßig starke - Menstruation.

 Suchindex zurück vorwärts 21483. Hypermetrie

Dysmetrie mit über das Ziel hinausschießenden, großen Bewegungen; bei
Kleinhirnerkrankung.

 Suchindex zurück vorwärts 21484. Hypermetropie

- Hyperopie.

 Suchindex zurück vorwärts 21485. Hypermnesie

übersteigertes Erinnerungsvermögen, z.B. an Einzeldaten
(Kalendergedächtnis, bei Oligophrenie) oder an bereits vergessen
geglaubte Erinnerungen (z.B. nach Hirntrauma, Schock, auch in Hypnose,
Trance oder im Traum); Sonderform die Lebensbilderschau.

 Suchindex zurück vorwärts 21486. Hypermotilität

gesteigerte Motilität von Hohlorganen (auch i.S. der Hyperperistaltik).

 Suchindex zurück vorwärts 21487. Hypernatriämie

erhöhter Natrium-Gehalt des Blutserums ( 150 mvall; NaK-Quotient 35);
v.a. bei Bluteindickung (Hämokonzentration), Transmineralisation; bewirkt
Plasmahypertonie (evtl. Coma hyperosmolare), erregt Durstgefühl (durch
osmotische Zwischenhirnreizung), steigert die Adiuretin-Ausschüttung; bei
chronischer H. Ödembildung. -- s.a. Salzstauungssyndrom.

 Suchindex zurück vorwärts 21488. hypernephroid

geweblich der Nebennierenrinde ähnlich; z.B. hy. Karzinom ( -
Hypernephrom).

 Suchindex zurück vorwärts 21489. Hypernephrom

echtes Hypernephrom
endokrin aktive Geschwulst aus versprengtem Nebennierenrindengewebe.

gutartiger Grawitz* Tumor
das oft kaum vom bösartigen Grawitz* Tumor unterscheidbare hypernephroide
Adenom.

hypernephroides Karzinom, klarzelliges Nierenkarzinom, bösartiger Grawitz* Tumor
vom Epithel der Nierentubuli ausgehende bösartige, gelbliche, knotige
Geschwulst mit bunter Schnittfläche (Lipoideinlagerung, Blutungen),
bestehend aus hellen, wasserklares Glykogen enthaltenden sowie aus
gewandelten Zellen, evtl. mit sarkomähnlichem Bild. Bildet - Metastasen
in regionären Lymphknoten sowie in Lunge, Knochen, Hirn, Leber,
Nebennieren; verursacht Nierenvenenthrombose u. -- durch
Nierenbeckenbeteiligung -- Blutungen ( - Hämaturie als schmerzlose
Makrohämaturie, die mit kolikartigem Flankenschmerz u. der Tastbarkeit der
Geschwulst die klassische H.-Trias darstellt); ferner Fieber,
Bluthochdruck u. - Polyglobulie sowie Hyperkalziämie.

 Suchindex zurück vorwärts 21490. Hypernephrom des Ovars

- Mesonephroma ovarii bzw. - Nebennierenresttumor.

 Suchindex zurück vorwärts 21491. Hyperodontie

Überzahl von Zähnen, z.B. bei Dysostosis cleidocranialis. -- I.w.S. auch
eine zusätzliche (= dritte) Zahnung ( - Dentition).

 Suchindex zurück vorwärts 21492. Hyperöstrogenismus

vermehrte BildungAbsonderung von Östrogenen u. die resultierenden
Veränderungen.

 Suchindex zurück vorwärts 21493. Hyperöstrogenismus, adrenaler

s.u. viriler H.

 Suchindex zurück vorwärts 21494. Hyperöstrogenismus, femininer

(auch: Hyperfollikulinie)
H. der Frau; klinisch mit Endometriumveränderungen, verlängerter
Menstruation, evtl. Dysmenorrhoea membranacea. Kommt vor bei
Ovarialinsuffizienz, im Präklimakterium, bei hormonaktiven Geschwülsten
(führen vor der Geschlechtsreife zu - Pubertas praecox), durch
Östrogen-Überdosierung.

 Suchindex zurück vorwärts 21495. Hyperöstrogenismus, viriler

H. des Mannes bei vermehrter Östrogenbildung in der Nebennierenrinde
(suprarenaler H.; z.B. bei - adrenogenitalem Syndrom) oder in den Leydig*
Zwischen- u.oder Sertoli* Zellen des Hodens (= testikulärer H.; z.B. bei
Zwischenzellentumor, Sertoli* Zelltumor). Ferner symptomatisch (bei
Leberzirrhose), funktionell = idiopathisch (ohne nachweisbaren Tumor) oder
relativ (bei Absinken der - Androgene); äußert sich in Verweiblichung
(Feminisierung), Libido- u. Potenzverlust; bei Jugendlichen
Hypogenitalismus, Fehlbildung sekundärer Geschlechtsorgane.

 Suchindex zurück vorwärts 21496. Hyperonychie

Nagelhypertrophie.
Vorhandensein überzähliger Nägel bei Poly-, Syndaktylie.

 Suchindex zurück vorwärts 21497. Hyperopie

(auch: Hypermetropie)
die Übersichtigkeit, Weitsichtigkeit. Brechungsanomalie des Auges ( -
Ametropie; Schema) aufgrund einer Brechkraftminderung der Medien (=
Brechungs-H.) oder angeborener, evtl. erblicher Kürze der Augenachse
(axiale H. = Achsen-H.). Die Punktvereinigung paralleler Lichtstrahlen
erfolgt bei Fernblick u. bei Akkommodationsruhe erst hinter der Netzhaut.

 Suchindex zurück vorwärts 21498. Hyperopie, korneale

Brechungs-H. bei Übergröße des Hornhautdurchmessers oder bei
Hornhautabflachung ( - Applanatio).

 Suchindex zurück vorwärts 21499. Hyperopie, latente

relative H.; die durch habituelle Akkommodation ausgeglichene u. nur nach
künstlicher Lähmung des Ziliarmuskels feststellbare H., die durch
gleichzeitig erhöhte - Konvergenz evtl. zu Einwärtsschielen führt.


SUCHINDEX für das Medizinisches Wörterbuch

 U 48175.
U'gen 48241.
U-Fasern 48239.
U-Naht 48389.
U-Test 48791.
U-Welle 48812.
UBIP 48180.
UDCA 48183.
UDP 48184.
UDPG 48185.
UHT-Verfahren 48247.
UICC 48248.
UK 48249.
UKG 48250.
UMP 48368.
US 48738.
UTP 48793.
UV 48798.
UZ 48813.
Uabain 48176.
Ubichinone 48179.
Ubiquitin 48182.
Uehlinger* Syndrom 48238.
Uferzellen 48240.
Uhl* Anomalie 48242.
Uhr, biologische 48243.
Uhrglasnägel 48244.
Uhrglasverband 48245.
Uhrmacherkrampf 48246.
Ulcus 48252.
Ulcus arteriosum 48253.
Ulcus callosum 48254.
Ulcus carcinomatosum 48255.
Ulcus causticum 48256.
Ulcus corneae 48257.
Ulcus corrosivum 48258.
Ulcus cruris 48259.
Ulcus duodeni 48260.
Ulcus durum 48261.
Ulcus factitium 48262.
Ulcus hypertonicum 48263.
Ulcus jejuni 48264.
Ulcus mixtum 48265.
Ulcus molle 48266.
Ulcus penetrans 48267.
Ulcus pepticum 48268.
Ulcus phagedaenicum 48269.
Ulcus postthromboticum 48270.
Ulcus pyloricum 48271.
Ulcus radiologicum 48272.
Ulcus recti 48273.
Ulcus rodens 48274.
Ulcus scrofulosum 48275.
Ulcus septi nasi 48276.
Ulcus serpens 48277.
Ulcus serpens corneae 48278.
Ulcus sphacelosum 48279.
Ulcus syphiliticum 48280.
Ulcus terebrans 48281.
Ulcus trophicum 48282.
Ulcus tropicum 48283.
Ulcus tuberculosum 48284.
Ulcus varicosum 48285.
Ulcus venereum simplex 48286.
Ulcus venosum 48287.
Ulcus ventriculi 48288.
Ulcus vesicae 48289.
Ulcus vulvae 48290.
Ulegyrie 48292.
Ulerythema ophryogenes 48293.
Ulkus 48294.
Ulkus-Theorien 48299.
Ulkusfinger 48295.
Ulkuskarzinom 48296.
Ulkuskrankheit 48297.
Ulkusnische 48298.
Ullrich* Syndrom 48300.
Ulna (PNA) 48301.
Ulnaris 48303.
Ulnarislähmung 48304.
Ulnarisparese 48305.
Ulnartunnel-Syndrom 48306.
Ulotrichie 48307.
Ultrafilter 48310.
Ultrafiltrat 48311.
Ultrafiltration 48312.
Ultrahocherhitzung 48314.
Ultrakurznarkotika 48315.
Ultrakurzwellentherapie 48316.
Ultramikroanalyse 48317.
Ultramikroskopie 48318.
Ultramikrotom 48319.
Ultrarot 48320.
Ultrarotabsorptionsschreiber 48321.
Ultraschall 48322.
Ultraschall(echo)kardiographie (UKG, UCG) 48326.
Ultraschall(echo)kardiographie, transösophageale 48327.
Ultraschall-Diagnostik 48323.
Ultraschall-Diagnostik, Direktionaler US-D 48324.
Ultraschall-Diagnostik, Gepulster US-D 48325.
Ultraschall-Feinnadelbiopsie 48328.
Ultraschall-Therapie 48330.
Ultraschall-Vernebelung 48332.
Ultraschallkrankheit 48329.
Ultraschalltomographie 48331.
Ultrasono- 48333.
Ultrastrahlung 48335.
Ultraviolett (UV) 48336.
Ultraviolett-Spektrophotometrie 48339.
Ultraviolettbestrahlung 48337.
Ultraviolettmikroskopie 48338.
Ultrazentrifugation 48341.
Ultrazentrifugation, analytische 48342.
Ultrazentrifugation, präparative 48343.
Ultzmann* 48344.
Ultzmann* Schema 48345.
Ululation 48346.
Ulzeration 48347.
Umbaugastritis 48348.
Umbauzone 48349.
Umbilektomie 48350.
Umbilikalkreislauf 48353.
Umbo 48354.
Umbo membranae tympani 48355.
Umformung 48356.
Umformungszeit 48357.
Umgangssprache 48358.
Umgehungsanastomose 48359.
Umhüllung 48361.
Umkehr-Extrasystole 48362.
Umkehrphänomen 48363.
Umkehrsystole 48364.
Umklammerungsreflex 48365.
Umlauf 48366.
Umleitungsanastomose 48367.
Umsatz 48369.
Umsatzrate 48370.
Umsatzstörung 48371.
Umschaltung 48372.
Umschlag 48373.
Umschlag, Umschlagverband 48374.
Umschnürung 48376.
Umstechungsnaht 48377.
Umstimmung 48378.
Umstimmung, immunologische 48379.
Umstimmung, pathologische 48380.
Umstimmung, physiologische 48381.
Umwandlung 48382.
Umwandlungsoperation 48383.
Umwandlungsrate 48384.
Umwandlungszone 48385.
Umwelt 48386.
Umweltkrankheiten 48387.
Umweltschutz 48388.
Unbewußtes 48390.
Uncinaria 48392.
Uncoating 48394.
Uncus (PNA) 48395.
Undercutting 48396.
Undine-Syndrom 48398.
Undritz* Anomalien 48399.
Undulation 48401.
Unfall 48402.
Unfallkonzentration, maximale (MUK) 48403.
Unfallneurose 48404.
Unfallpsychose 48405.
Unfallverhütung 48406.
Unfallversicherungsrecht 48407.
Unfruchtbarkeit 48408.
Unfruchtbarmachung 48409.
Ung. 48410.
Unger*-Madison* Test 48411.
Ungezieferbekämpfung 48413.
Unguentum 48415.
Unguentum ophthalmicum 48416.
Unguis (PNA) 48418.
Unguis hippocraticus 48419.
Unguis incarnatus 48420.
Unipara 48425.
Unit (U) 48427.
Unitarismus 48428.
Unitarismus, überdachender 48429.
Univalent 48431.
Universalantigen 48432.
Universalempfänger 48433.
Universalspender 48434.
Unkarthrose 48435.
Unkovertebralgelenke 48437.
Unkus 48438.
Unna* 48439.
Unna*(-Politzer*) Nävus 48440.
Unreife (des Neugeborenen) 48442.
Unruhe 48443.
Unterarm 48448.
Unterarmfraktur 48449.
Unterbauch 48450.
Unterberger* Tretversuch 48451.
Unterbewußtes 48452.
Unterbindung 48453.
Unterdruck 48454.
Unterdruckatmung 48455.
Unterdruckatmung, künstliche 48456.
Unterdruckkammer 48457.
Unterdrückung 48458.
Unterentwicklung 48459.
Unterernährung 48460.
Untergewicht 48462.
Untergruppen 48463.
Unterhaut(zellgewebe) 48464.
Unterkiefer (UK) 48465.
Unterkieferdrüse 48466.
Unterkieferklonus 48467.
Unterkieferreflex 48468.
Unterkühlung, allgemeine 48469.
Unterlappen 48470.
Unterleib 48471.
Unterleibsbeschwerden 48472.
Unterleibsentzündung 48473.
Unterleibstyphus 48474.
Unterschenkel 48475.
Unterschenkelamputation 48476.
Unterschenkelbruch 48477.
Unterschenkelgeschwür 48478.
Unterschenkelprothese 48479.
Unterschenkelsklerose 48480.
Unterschenkeltyp 48481.
Untersuchung, ärztliche 48482.
Untersuchung, ärztliche, digitale 48483.
Untersuchung, ärztliche, rektale 48484.
Untersuchung, ärztliche, vaginale 48485.
Untertemperatur 48486.
Unterwasserbehandlung 48487.
Unterwassergymnastik, -massage 48488.
Unterzungendrüse 48489.
Unverricht* Syndrom 48490.
Unversehrtheit, körperliche 48491.
Unverträglichkeit 48492.
Unzinariasis 48494.
Unzinatus-Epilepsie 48495.
Unzurechnungsfähigkeit 48496.
Uperisation 48497.
Upside-down-stomach 48498.
Uptake 48499.
Ur(h)idrosis 48643.
Urachus (PNA) 48500.
Urachusabszeß 48501.
Urachusfistel 48502.
Urachuszyste 48503.
Uracil (U) 48504.
Uragoga ipecacuanha 48511.
Uran(ium) (U) 48512.
Uranismus 48513.
Uranitis 48514.
Uranitis glandularis 48515.
Uranitis granulomatosa 48516.
Urano... 48517.
Uranoide 48518.
Uranokolobom 48519.
Uranoschisis 48520.
Uranoskopie 48521.
Uranostaphyloplastik 48522.
Urapidil 48523.
Uras 48524.
Urat 48525.
Uratablagerung 48526.
Uratgicht 48527.
Uratnephropathie, -niere 48528.
Uratose 48529.
Uratstein 48530.
Uraturie 48531.
Urazil 48532.
Urbach* 48533.
Urea (U+) 48534.
Urease 48535.
Urease-Test 48536.
Ureide 48537.
Ureizelle 48538.
Urelkosis 48539.
Ureo... 48540.
Ureolyse 48541.
Uresis 48542.
Ureter (PNA) 48543.
Ureter bifidus 48544.
Ureter duplex u. triplex 48545.
Ureter, rudimentärer 48546.
Ureter-Implantation 48558.
Ureter-Ovarika-Kompressionssyndrom 48593.
Ureter-Vena-ovarica- 48608.
Ureterabgangsstenose 48547.
Ureteratonie 48548.
Ureteratonie, primär neurogene 48549.
Ureterdilatation 48550.
Ureterdivertikel 48551.
Ureterdurchgangsdivertikel 48552.
Ureterektomie 48553.
Ureterektopie 48554.
Ureterenge 48555.
Ureterersatz 48556.
Ureterfehlbildung 48563.
Ureterinsertion, hohe 48559.
Ureteritis 48560.
Ureterkatheterismus 48561.
Ureterkompression 48562.
Uretermodelage 48564.
Uretermündungsdivertikel 48565.
Uretermündungsinsuffizienz 48566.
Ureteroenteroanastomose, -enterostomie 48567.
Ureterohydronephrose 48568.
Ureteroileostomie 48569.
Ureteroileozystoplastik 48570.
Ureterokolokutaneostomie 48571.
Ureterokolostomie 48572.
Ureterokutaneostomie 48573.
Ureterolith 48574.
Ureterolithotomie 48575.
Ureterolyse 48576.
Ureteromeatotomie 48577.
Ureteroneopyelostomie 48578.
Ureteroneozystostomie 48579.
Ureteronephrektomie 48580.
Ureteroplastik 48581.
Ureteropyelitis 48582.
Ureteropyelographie 48583.
Ureteropyeloneostomie 48584.
Ureteropyelonephrostomie 48585.
Ureterorekto(neo)stomie 48586.
Ureterosigmoid(e)ostomie 48587.
Ureterostium 48588.
Ureterostomie 48589.
Ureterotomie 48590.
Ureteroureterostomie 48592.
Ureterozele 48596.
Ureterozystoneostomie 48597.
Ureterozystoplastik 48598.
Ureterozystostomie 48599.
Ureterozäkozystoplastik 48595.
Ureterperistaltik 48600.
Ureterphimose 48601.
Ureterschienungsdrain, -splint 48602.
Uretersonde 48603.
Ureterspasmus 48604.
Ureterstein 48605.
Ureterstenose 48606.
Ureterstriktur 48607.
Ureterzyste 48609.
Ureterzystoskop 48610.
Urethan 48611.
Urethra 48612.
Urethra feminina 48613.
Urethra masculina 48614.
Urethralabstrich 48615.
Urethraldrüsen 48616.
Urethralgie 48617.
Urethralhämorrhoid 48618.
Urethralsyndrom 48620.
Urethrismus 48621.
Urethritis 48622.
Urethritis anterior 48623.
Urethritis gonorrhoica 48624.
Urethritis posterior 48625.
Urethritis simplex 48626.
Urethritis syphilitica 48627.
Urethritis vegetans 48628.
Urethrographie 48629.
Urethrometrie 48630.
Urethrorrhagie 48632.
Urethrorrhö 48633.
Urethroskopie 48634.
Urethrostomie 48635.
Urethrotomia, -tomie 48636.
Urethrotomia, -tomie posterior 48637.
Urethrozele 48638.
Urethrozystographie 48639.
Urethrozystoskop 48640.
Urgeschlechtszellen 48642.
Uricase 48644.
Uridin 48645.
Uridindiphosphat (UDP) 48646.
Uridinmonophosphat (UMP) 48647.
Uridintriphosphat (UTP) 48648.
Uridylglucuronyltransferase 48649.
Urikase, -case 48651.
Urikolyse 48652.
Urikopoiese 48653.
Urikosurie 48654.
Urikosurika 48655.
Urikämie 48650.
Urimeter 48656.
Urin(a) 48657.
Urin(a) jumentosa 48658.
Urin(a) spastica 48659.
Urin-Choriongonadotropin-Test (UCG-Test) 48663.
Urinaktivator 48660.
Urinal 48661.
Urinexkretionstest 48664.
Urinphlegmone 48666.
Urinstatus 48667.
Urmund 48668.
Urniere 48669.
Urobilin 48670.
Urobilin-Quotient 48674.
Urobilinogen 48671.
Urobilinogenurie 48672.
Urobilinoide 48673.
Urobilinurie 48675.
Urocan(in)säure (UCS) 48677.
Urocanase 48676.
Urochezie 48678.
Urochrome 48679.
Urodochium 48680.
Urodynamik 48681.
Uroerythrin 48682.
Uroflowmetrie 48683.
Urogastron 48684.
Urogenitalsyndrom, vegetatives (des Mannes) 48687.
Urogenitaltrakt 48688.
Urogenitaltuberkulose 48689.
Urogramm 48690.
Urographie 48691.
Urokan... 48692.
Urokinase 48693.
Urokinine 48694.
Urolagnie 48695.
Urolith 48696.
Urolithiasis 48697.
Urologe 48698.
Urologie 48699.
Urometer 48700.
Uromucoide 48701.
Uroncus 48702.
Uronsäuren 48703.
Urophagen 48704.
Urophthise 48706.
Uropoese 48707.
Uroporphyrie 48708.
Urorosein 48709.
Uroscheozele 48710.
Urosepsis 48711.
Urosepsis, einseitige renale 48712.
Uroskopie 48713.
Urospasmie 48714.
Urostealith 48715.
Urothel 48716.
Urotomographie 48717.
Urotoxikose 48718.
Urotuberkulose 48719.
Urozele 48720.
Ursamenzelle 48721.
Ursegment 48722.
Ursolallergie 48723.
Ursprung 48724.
Ursprungsanomalie der Pulmonalarterie 48725.
Urtica 48726.
Urticaria, Urtikaria 48727.
Urticaria, Urtikaria cholinergica 48729.
Urticaria, Urtikaria congelationis s. e frigore 48730.
Urticaria, Urtikaria e calore 48728.
Urticaria, Urtikaria evanida 48731.
Urticaria, Urtikaria gigantea 48732.
Urticaria, Urtikaria perstans 48733.
Urticaria, Urtikaria pigmentosa (xanthelasmoidea) 48734.
Urticaria, Urtikaria solaris 48735.
Uruma-Virus 48736.
Urwirbelsäule 48737.
Urämid 48505.
Urämie 48506.
Urämie, eklamptische 48507.
Urämie, extrarenale 48508.
Usher* Syndrom 48739.
Usninsäure 48740.
Ustilagismus 48741.
Usur, Usura 48742.
Usur, Usura, fettige 48743.
Usus 48744.
Uta 48745.
Uteringeräusch 48747.
Uterinsegment 48748.
Uterinsegment, oberes 48749.
Uterinsegment, unteres 48750.
Uteropexie 48752.
Uterus (PNA) 48758.
Uterus, infantiler 48759.
Uterusadenomyosis 48760.
Uterusamputation 48761.
Uterusaplasie 48762.
Uterusapoplexie 48763.
Uterusatonie 48764.
Uterusatrophie 48765.
Uterusausräumung 48766.
Uterusblutung 48767.
Uterusdilatator 48768.
Uterusexstirpation 48769.
Uterushyperkinesie 48770.
Uterushypertrophie 48771.
Uterushypoplasie 48772.
Uterusinversion 48773.
Uteruskarzinom 48774.
Uteruskonglutination 48775.
Uterusmotorik 48776.
Uterusmyom 48777.
Uterusperforation 48778.
Uterusplastik 48779.
Uteruspolyp(ose) 48780.
Uterusprolaps 48781.
Uterusretroflexion, -retroposition 48782.
Uterusruptur 48783.
Uterussenkung 48784.
Uterussonde 48785.
Uterusspasmus 48786.
Uterussynechie 48787.
Uterustrismus 48788.
Uterustympanie 48789.
Uteruszeichen 48790.
Utilisation 48792.
Utriculus (PNA) 48795.
Utriculus prostaticus (PNA) 48796.
Utrikuluszyste 48797.
Uvalgie 48799.
Uvea 48800.
Uveakolobom 48801.
Uveitis 48802.
Uveitis anterior 48803.
Uveitis posterior 48805.
Uveitis, phakogene 48804.
Uvula 48806.
Uvula bifida 48807.
Uvulahämatom 48808.
Uvulaspalte 48810.
Uvulaödem 48809.
Uvuloptose 48811.
Uzara-Wurzel 48814.


Suchindex zurück vorwärts 21500. Hyperopie, lentale

Linsen-H.; Brechungs-H. infolge Fehlens (= aphake H.) oder
unfallbedingter Rückwärtsverlagerung oder altersbedingter Veränderung der
Linse (vgl. Alterssichtigkeit).

 Suchindex zurück vorwärts 21501. Hyperopie, manifeste

der durch Vorsetzen von Konvexgläsern bei Fernblick erkennbare Teil der
H.

 Suchindex zurück vorwärts 21502. Hyperorexie

(Bouveret) - Bulimie.

 Suchindex zurück vorwärts 21503. Hyperosmie

krankheitsbedingt gesteigerter Geruchssinn.

 Suchindex zurück vorwärts 21504. Hyperosmolarämie

gesteigerter osmotischer Druck im Blut (oft mit Hyperosmolarität auch in
anderen Flüssigkeitsräumen) infolge Störung des Elektrolythaushalts oder
Erhöhung der Nichtelektrolyt-Spiegel (bei relativem oder absolutem
Wasserdefizit); führt evtl. zu - Coma.

 Suchindex zurück vorwärts 21505. Hyperostose, -ostosis

Fgb: path
Überschußbildung ( - Hyperplasie) von Knochengewebe, die zu Verdichtung,
evtl. auch zu Form-, Größenveränderung führt. Ist periostalen,
enchondralen oder endostalen Ursprungs (führt zu Knochenapposition,
-verdickung bzw. Verdichtungszonen bzw. zu Osteosklerose, Osteopetrose);
tritt an einzelnen Knochen bzw. mehr oder minder verbreitet im Skelett auf
(monostische bzw. generalisierte oder systemische H.); führt am
erwachsenen Skelett fast nur zu Dickenzunahme, am wachsenden auch zu
vermehrtem Längenwachstum (vgl. Akromegalie, Riesenwuchs). -- I.w.S. auch
umschriebene Knochenneubildung ( - Osteophyt, Exostose, Endostose).

 Suchindex zurück vorwärts 21506. Hyperostose, -ostosis corticalis

H. der Knochenkompakta. Als H. c. deformans juvenilis eine familiäre,
endostal-diaphysäre H. mit Hyperphosphatasie, Auftreibung der --
Osteoporose aufweisenden -- Diaphysen u. der Schädelknochen
(Makrozephalie), Extremitätenverkrümmung u. verzögerter Entwicklung der
Statomotorik. -- Als H. c. generalisata (van Buchem 1955) eine
autosomal-rezessiv(?) erbliche, nach der Pubertät zu akromegaloider
Vergrößerung von Kinn u. Schlüsselbeinen führende H. mit späterer
Generalisierung (Wirbelsäule, Becken, Schulterblätter, Schädel [mit
Stauungspapille infolge Abnahme der Schädelkapazität]). Als H. c.
infantilis das - Caffey*-Silverman* Syndrom.

 Suchindex zurück vorwärts 21507. Hyperostose, -ostosis cranialis interna

fortschreitende, meist symmetrische Verdickung der Tabula interna der
Stirn- u. Scheitelbeine, Augenhöhlendächer u. kleinen Keilbeinflügel; als
H. frontalis interna höckrig oder ungleichmäßig-beetförmig (Nebula
frontalis) im Stirnbereich (z.T. auch kombiniert mit Fettsucht,
Kopfschmerzen, geistig-seelischen Störungen, bei Frauen auch mit
Vermännlichung [ - Virilisierung]).

 Suchindex zurück vorwärts 21508. Hyperostose, -ostosis facialis symmetrica familiaris

eine erbliche H. an Schädelbasis u. Gesichtsschädel (mit -
Hypertelorismus, flacher Nasenwurzel, kleiner Nase u. kleinen Nebenhöhlen,
betonten Jochbögen, hoher Stirn, ausladendem Hinterkopf).

 Suchindex zurück vorwärts 21509. Hyperostose, -ostosis, generalisierte

als allgemeine H. das Koszewski* Syndrom.

Hyperostose, -ostosis, generalisierte mit Pachydermie
- Uehlinger*, Touraine*-Solente*-Goleaigu* Syndrom.

 Suchindex zurück vorwärts 21510. Hyperostose, -ostosis, systematisierte sklerotische

- Camurati*-Engelmann* Syndrom.

 Suchindex zurück vorwärts 21511. Hyperostose, -ostosis vertebralis senilis ankylosans

(auch: hyperostotische Spondylose)
mit ausgeprägter Spangenbildung einhergehende Spondylose der Wirbelsäule.

 Suchindex zurück vorwärts 21512. Hyperoxämie

vermehrter Gehalt des Blutes an Sauerstoff (z.T. im Plasma in Lösung),
z.B. bei hyperbarer Oxygenation. -- s.a. Hyperoxie.

 Suchindex zurück vorwärts 21513. Hyperoxalämie

erhöhter Oxalsäuregehalt des Blutserums ( 3,2 mg100 ml); v.a. bei
Oxalose.

 Suchindex zurück vorwärts 21514. Hyperoxalurie

Fgb: path
erhöhte ( 50 mg24 Std.) Oxalsäure-Ausscheidung durch die Niere, bei -
Oxalose (als Enzymopathie) oder -- sekundär -- bei Gicht, Fettsucht.

 Suchindex zurück vorwärts 21515. Hyperoxid

das Anion O2; s.a. Superoxid...

 Suchindex zurück vorwärts 21516. Hyperoxie

Fgb: physiol
Erhöhung des Sauerstoffpartialdrucks der Atemluft (z.B. im Atemgas bei
Narkose).

Hyperoxidose

Fgb: path
vermehrter Sauerstoffgehalt der Körpergewebe infolge - Hyperoxämie.
Evtl. mit krankhaften Folgen (Hyperoxypathie; z.B. als retrolentale -
Fibroplasie nach [hyperbarer] Sauerstofftherapie); s.a.
Sauerstoffvergiftung.

 Suchindex zurück vorwärts 21517. Hyperparathyr(e)oidismus, -parathyreose

Überproduktion von Parathormon (PTH) durch die Nebenschilddrüse (Glandula
parathyreoidea = Epithelkörperchen) u. deren Folgen.

 Suchindex zurück vorwärts 21518. Hyperparathyr(e)oidismus, -parathyreose, akuter

(auch: hyperparathyreotische Krise, hyperkalziämische Krise)
krisenhafte, lebensbedrohliche Verschlechterung eines chronischen H.; als
Komplikation z.B. in Zusammenhang mit einer Operation,
Infektionskrankheit; sehr hoher Calcium-Blutspiegel ( 16 mgdl), Erbrechen,
Flüssigkeitsverlust (Exsikkose), paralytischer Ileus, Schock, Somnolenz,
Koma.

 Suchindex zurück vorwärts 21519. Hyperparathyr(e)oidismus, -parathyreose, autonomer

primärer H. (infolge Störung der Rückkopplung zwischen
Serum-Calciumspiegel u. Nebenschilddrüse).

 Suchindex zurück vorwärts 21520. Hyperparathyr(e)oidismus, -parathyreose, ossärer

primärer H. mit - Osteodystrophia fibrosa cystica generalisata.

 Suchindex zurück vorwärts 21521. Hyperparathyr(e)oidismus, -parathyreose, primärer

meist chronischer H. durch gesteigerte Parathormonbildung bei Adenom oder
Karzinom der Nebenschilddrüse, selten bei primärer - Hyperplasie der
wasserhellen Nebenschilddrüsenzellen. Es bestehen -- über PTH-aktivierte
Osteoklastentätigkeit -- Hyperkalziämie, Hyperkalziurie (u.
Nephrolithiasis mit Nierenkoliken), später Hyperphosphaturie,
Hypophosphatämie.

 Suchindex zurück vorwärts 21522. Hyperparathyr(e)oidismus, -parathyreose, sekundärer

H. infolge Hyperplasie (Vergrößerung) aller Epithelkörperchen bei
chronischer Hypokalziämie, v.a. bei Niereninsuffizienz als Grundleiden.
Führt zu Phosphatstau u. über verminderte Vitamin-D-Wirkung am Darm zu
Hypokalziämie, die eine Parathormonhypersekretion induziert. Parathormon
führt zu Calcium- u. Phosphatmobilisation aus dem Skelett. Der Mangel an 1,
25-Dihydroxycholecalciferol (aktivster Vitamin-D-Metabolit) ist Folge
eines 1-Hydroxylasemangels der erkrankten Nieren. Es resultieren
Knochenschmerzen u. -deformitäten, Myopathien, bei Kindern renaler
Zwergwuchs.

 Suchindex zurück vorwärts 21523. Hyperparathyr(e)oidismus, -parathyreose, tertiärer

H. nach extremer Ausprägung des sekundären H. Anstieg des
Calcium-Phosphat-Produkts, i. allg. Hyperplasie der Epithelkörperchen,
gelegentl. Entstehung eines Epithelkörperchenadenoms.

 Suchindex zurück vorwärts 21524. Hyperpathie

(Foerster) Sensibilitätsstörung als Überempfindlichkeit gegenüber allen
örtlichen Reizen, wobei aber die Schmerzreizschwelle -- im Ggs. zur
herabgesetzten Reizschwelle bei - Hyperalgesie -- erhöht ist (nach deren
Überschreiten werden aber Schmerzreize als übermäßig schmerzhaft
empfunden). Die Schmerzen sind ausstrahlend, lang anhaltend, die Reize
schwer unterscheidbar. Vork. v.a. bei Thalamus-Schäden der Gegenseite u.
bei Teilregeneration nach Verletzung peripherer Nerven.

 Suchindex zurück vorwärts 21525. Hyperpepsie

übermäßige Absonderung von Verdauungsenzymen des Magens (z.B.
Hyperpepsinie; meist mit Hyperazidität) u. des Darms (einschließlich
Pankreas). Führt evtl. zu Obstipation.

 Suchindex zurück vorwärts 21526. Hyperperistaltik

vertiefte, gesteigerte u. beschleunigte Peristaltik; z.B. des
Magen-Darm-Traktes bei Enteritis (führt zu Passagebeschleunigung), bei
Pylorusstenose u. mechanischem Ileus (bis zu Lähmung, d.h. zu
paralytischem Ileus).

 Suchindex zurück vorwärts 21527. Hyperphalangie

vermehrte Zahl der Phalangen eines oder mehrerer Finger- oder
Zehenstrahlen.

 Suchindex zurück vorwärts 21528. Hyperphasie, -phrasie

übermäßige Gesprächigkeit; s.a. Logorrhö.
krankhaft-unkontrolliertes Sprechen.

 Suchindex zurück vorwärts 21529. Hyperphenylalaninämie

Fgb: path
erhöhter Phenylalanin-Gehalt ( 1,3 mgdl) des Blutserums, z.B. bei -
Phenylketonurie, bei Frühgeborenen.

 Suchindex zurück vorwärts 21530. Hyperphlogistie

die erhöhte unspezifische Entzündungsbereitschaft.

 Suchindex zurück vorwärts 21531. Hyperphorie

das latente Höhenschielen; - Heterophorie mit Abweichen des nicht
fixierenden Auges nach oben.

 Suchindex zurück vorwärts 21532. Hyperphosphatämie

der erhöhte Gehalt des Blutserums an anorganischen Phosphaten ( 2,6
mvall); v.a. bei - Hypoparathyreoidismus. -- s.a. Phosphaturie.

 Suchindex zurück vorwärts 21533. Hyperphosphatasie

Fgb: path
Vermehrung der - Phosphatasen im Serum oder Gewebe.

 Suchindex zurück vorwärts 21534. Hyperphosphatidämie

der erhöhte Gehalt des Blutserums an Phosphatiden ( 8,3 mg100 ml).

 Suchindex zurück vorwärts 21535. Hyperpigmentation

örtliche oder allgemeine Vermehrung des Gehalts der Haut an Pigment (v.a.
Melanin; evtl. auch Hämosiderin); z.B. nach Einwirkung ultravioletten
Lichtes, nach Entzündung, Strahlenschädigung, bei Chloasma, Nävus,
Epheliden, Neurofibromatose. -- s.a. Pigmentanomalien.

 Suchindex zurück vorwärts 21536. Hyperpinealismus

Fgb: path
gesteigerte Funktion der Hirnepiphyse (Corpus pineale); s.a. Pinealom.

 Suchindex zurück vorwärts 21537. Hyperpituitarismus

Überfunktion der Hypophyse (= Glandula pituitaria), i.e.S. der
Adenohypophyse (mit gesteigerter Absonderung von Hormonen u. mit
entsprechenden Krankheitsbildern wie Akromegalie, Cushing* Syndrom I).

 Suchindex zurück vorwärts 21538. Hyperplasia, Hyperplasie

Fgb: path
Größenzunahme eines Organs, Gewebes durch Vermehrung der spezifischen
Parenchymzellen (= numerische Hypertrophie), aber auch als - Fibromatose.

 Suchindex zurück vorwärts 21539. Hyperplasia, Hyperplasie, adenomatöse

Fgb: gyn
dysplastische Endometrium-H. mit gesteigerter Proliferation v.a. des
Drüsenepithels; gilt als Vorstufe des Endometriumkarzinoms ( -
Korpuskarzinom), ist aber oft rückbildungsfähig. Entstehung unter
protrahierter Einwirkung von Östrogenen in Abwesenheit von Gestagenen
(unopposed estrogens), meist im Klimakterium u. in der Postmenopause;
geht aus der glandulär-zystischen H. (s.u.) hervor. Therapie Gestagene
(nach Ausschluß eines Karzinoms durch - Abrasio).

 Suchindex zurück vorwärts 21540. Hyperplasia, Hyperplasie, foveoläre

H. der Magenschleimhaut - Gastro(entero)pathia hypertrophica gigantea.

 Suchindex zurück vorwärts 21541. Hyperplasia, Hyperplasie, glandulär-zystische

Fgb: gyn
Verdickung der Gebärmutterschleimhaut (H. endometrii) mit zystischer
Umwandlung der Drüsenlichtung infolge Reifungsschwäche der
Eierstockfollikel u. verlängerter Absonderung von Östrogenen; verursacht
präklimakterische Blutungen oder juvenile - Hypermenorrhö u. kann zur -
adenomatösen H. fortschreiten.

 Suchindex zurück vorwärts 21542. Hyperplasia, Hyperplasie, lymphoretikuläre oder lymphatische

i.e.S. das - Bäfverstedt* Syndrom.

 Suchindex zurück vorwärts 21543. Hyperplasia, Hyperplasie superficialis cerebriformis linguae

(auch: Lingua plicata cerebriformis)
ursächlich unklare fortschreitende Verdickung der Zunge mit Furchung
ähnlich den Hirnwindungen.

 Suchindex zurück vorwärts 21544. Hyperplasmie

Zunahme des Blutplasmavolumens.

 Suchindex zurück vorwärts 21545. hyperploid

mit einem um ein oder mehrere Chromosomen(segmente) vermehrten
Chromosomensatz.

 Suchindex zurück vorwärts 21546. Hyperpnoe

Fgb: path
vertiefte Atmung (i.e.S. ohne Zunahme des Atemminutenvolumens).

 Suchindex zurück vorwärts 21547. Hyperpolarisation

Fgb: physiol
Zunahme des - Ruhemembranpotentials, z.B. bei direkter, an Synapsen
ausgelöster Hemmung (= inhibitorisches postsynaptisches Potential = IPSP).
-- vgl. Acetylcholin.

 Suchindex zurück vorwärts 21548. Hyperpräbetalipoproteinämie

Vermehrung der Präbetalipoproteine im Blutserum; i.e.S. die
Kohlenhydrat-induzierte - Hypertriglyceridämie ( - Hyperlipoproteinämie
Typ V).

 Suchindex zurück vorwärts 21549. Hyperprolactinämie

bei beiden Geschlechtern vorkommende krankhafte Erhöhung des
Prolactinspiegels im Blut; z.B. bei Hypophysentumor (Prolactinom,
häufigster HVL-Tumor), als Begleit-H. bei suprasellärem Tumor (Block des
portalen Transportes bzw. der Bildung von - PIF), bei Therapie mit
Dopaminantagonisten (z.B. Metoclopramid). Führt bei zu Galaktorrhö,
Amenorrhö, bei zum Hypogonadismus.

 Suchindex zurück vorwärts 21550. Hyperprolinämie

eine angeborene, erbliche Hyperaminoazidämie mit Prolingehalt des
Blutserums 7-10 mg100 ml u. - Iminoglycinurie. Enzymopathie mit Mangel
an Pyrrolin-5-carboxylat-reductase bzw. -dehydrogenase (= Typ I bzw. II).
Verursacht geistige Retardierung, Krämpfe, zentrale Taubheit, bei I auch
Nierenhypoplasie.

 Suchindex zurück vorwärts 21551. Hyperprosexie

Fgb: psych
krankhaft gesteigerte Aufmerksamkeit, z.B. des Halluzinierenden.

 Suchindex zurück vorwärts 21552. Hyperproteinämie

Vermehrung der Plasmaproteine 82 gl; als absolute H. v.a. infolge
Vermehrung von Immunglobulinen (meist mit Dys- oder Paraproteinämie), v.a.
bei chron. Entzündung, Plasmozytom, Makroglobulinämie Waldenström,
malignen Lymphomen. Eine relative H. bei Verminderung des Plasmavolumens
(bei Exsikkose, mit entsprechender Hämatokrit-Veränderung).

 Suchindex zurück vorwärts 21553. Hyperpselaphesie

- Haphalgesie.

 Suchindex zurück vorwärts 21554. Hyperpyrexie

Fieber von extremer Höhe ( 40,5 oC), evtl. auch von besonders langer
Dauer, z.B. bei Sepsis, Malaria, Hitzschlag, als intra- bzw. postoperative
H.; s.a. Hyperpyrexiesyndrom, Hyperthermie.

 Suchindex zurück vorwärts 21555. Hyperpyrexie, (intra- bzw. postoperative) maligne

(auch: Narkose-Hyperthermie-Syndrom, Blässe-Hyperthermie-Syndrom (Ombreaigudanne), maligne Hyperthermie)
v.a. bei (Klein-)Kindern vorkommende lebensbedrohliche
Narkosekomplikation (beruht auf einer -- genetisch determinierten --
Störung der Skelettmuskelfunktion) mit rasch ansteigender Körpertemperatur
bis 42 oC; u.a. ausgelöst durch Succinylcholin (sofort), Inhalations-
(verzögert), Lokalanästhetika; Therapie sofortiger Narkoseabbruch, reine
O2-Beatmung, - Dantrolen-Natrium als Kausaltherapie, Kühlung mit kaltem
Wasser oder Eiskies, Mannit u. Furosemid zur Behandlung des drohenden
Nierenversagens infolge Myoglobinurie, Azidosebekämpfung.

 Suchindex zurück vorwärts 21556. Hyperpyrexiesyndrom

bösartige Verlaufsform der Fieberkrämpfe mit Status eclampticus,
steigendem Fieber bis 42 oC, Blässe, Schock, neurol. Symptomen u.
Hyperglykämie; path Hirnödem.

 Suchindex zurück vorwärts 21557. Hyperpyruviämie

erhöhter Gehalt des Blutserums an Brenztrauben- u. Milchsäure; z.B. bei
Muskelarbeit, Hypoxie, Hepatopathie, Schwermetallvergiftung.

 Suchindex zurück vorwärts 21558. Hyperreflexie

Fgb: neur
gesteigerte Erregbarkeit der Reflexe; z.B. bei Spastizität, Rigidität.

 Suchindex zurück vorwärts 21559. Hyperreninismus

(auch: Robertson*-Kihara* Syndrom)
die Erhöhung des Renin-Blutspiegels bei einer Geschwulst des
juxtaglomerulären Apparates; führt zu Aktivierung von Angiotensin u.
Aldosteron, zu Hypokaliämie, Hypertonie. -juxtaglomerulärer Apparat

 Suchindex zurück vorwärts 21560. Hypersalämie, Hypersalie

s.u. Salzstauungssyndrom.

 Suchindex zurück vorwärts 21561. Hypersarkosinämie

eine angeborene - Hyperaminoazidämie mit vermehrtem Sarkosingehalt des
Blutes (u. mit Sarkosinurie) infolge Sarkosinoxidase-Blockes. Führt zu
Störungen der Entwicklung u. Funktion des Zentralnervensystems.

 Suchindex zurück vorwärts 21562. Hyperschall

Schallwellen mit Frequenz 1 GHz.

 Suchindex zurück vorwärts 21563. Hypersegmentatio, Hypersegmentierung

eine - Kernanomalie neutrophiler Granulozyten (u. Megakaryozyten) mit
Ausbildung von 4-5 Segmenten; bei Vitamin-B12- u. Folsäuremangel, als
Kernreifungsstörung bei Hämoblastosen sowie erblich (H. hereditaria;
Undritz 1943).

 Suchindex zurück vorwärts 21564. Hypersekretion

übermäßige Absonderung eines Drüsensekrets, i.e.S. des Magensaftes.

 Suchindex zurück vorwärts 21565. Hypersensibilität

Fgb: neur
- Hyperästhesie.
- Allergie.

 Suchindex zurück vorwärts 21566. Hypersensitation, -sensitivität

verstärkte Reaktionsbereitschaft auf exo- oder endogene Reize.

 Suchindex zurück vorwärts 21567. Hypersensitivitätsangiitis, -vaskulitis

allergische Vaskulitis; akute nekrotisierende Entzündung der kleinsten
arteriellen u. venösen Gefäße infolge Allergie gegen fremdes Serum oder
Arzneimittel (z.B. Sulfonamide, Grippemittel); s.a. Abb. Abb. 3A

 Suchindex zurück vorwärts 21568. hypersensitivity pneumonitis

(engl.) - Alveolitis, exogen-allergische.

 Suchindex zurück vorwärts 21569. Hypersider(in)ämie

Fgb: path
erhöhter Eisengehalt des Blutserums ( 160 mygdl); z.B. bei versch.
Anämien, Leberparenchymschaden, Hämosiderose.

 Suchindex zurück vorwärts 21570. Hypersomie

Fgb: path
Riesenwuchs.

 Suchindex zurück vorwärts 21571. Hypersomnie

Fgb: neur
sehr starkes Schlafbedürfnis; z.B. bei Vergiftungszuständen,
(dienzephalem) Hirntumor, Encephalitis epidemica, Pickwickier-Syndrom;
anfallsweise bei Narkolepsie.

 Suchindex zurück vorwärts 21572. Hypersomnie, periodische

- Kleine*-Levin* Syndrom.

 Suchindex zurück vorwärts 21573. hypersonorer Schall

bei - Perkussion Klopfschall von sehr heller, voller Klangfarbe (Töne
hoch, langanhaltend); v.a. über vermehrt lufthalt. Lungengewebe u. bei
Pneumothorax.

 Suchindex zurück vorwärts 21574. Hyperspermie

Samen-, Ejakulatmenge 5 ml.

 Suchindex zurück vorwärts 21575. Hypersplenie(syndrom), Hypersplenismus

qualitative u. quantitative Zunahme aller oder einzelner Milzfunktionen
auf ein Vielfaches der Norm (evtl. mit Auftreten von Fehlfunktionen =
Dyssplenismus). Führt -- auch ohne Milzvergrößerung (Milztumor =
Splenomegalie) -- zu Zellverarmung (Zytopenie) des peripheren Blutes, d.h.
zu Anämie (evtl. Hyperhämolyse, Retikulozytose), Granulozyto- u.oder
Thrombozytopenie (s.a. Panzytopenie) sowie zu Knochenmarkhyperplasie. Als
primärer H. bei Banti* Krankheit, als sekundärer H. der H. bei Krankheiten
mit Milzvergrößerung, so bei Pfortaderhypertonie, Infektionskrankheiten
(z.B. bei Kala-Azar, Malaria, Felty* Syndrom), malignen Lymphomen,
Speicherkrankheiten = Thesaurismosen (v.a. Gaucher* Syndrom),
Autoimmunkrankheiten (z.B. Erythematodes), Leberzirrhose. Die
Blutzellenverarmung dürfte Folge eines gesteigerten Zellabbaus in der --
Blutstase aufweisenden -- Milz sein (eine diskutierte depressive H.
infolge Splenomegalie-bedingter Knochenmarkhemmung ist umstritten). --
Hypersplenismus auch Bez. für Splenomegalie; s.a. Hepatosplenomegalie.
-Granulozytopenie

 Suchindex zurück vorwärts 21576. Hypersteatose

Fgb: path
Fettsucht, - Adipositas.

Fgb: derm
vermehrte Talgabsonderung der Haut.

 Suchindex zurück vorwärts 21577. Hypersthenurie

Ausscheidung eines hochgestellten Harns (spezif. Gewicht 1,025).

 Suchindex zurück vorwärts 21578. Hypersystolie

übermäßige systolische (Herz-)Kontraktionen.

 Suchindex zurück vorwärts 21579. Hypertelorismus

überweiter Abstand zwischen 2 Organen, i.e.S. der der Augen (= okulärer
H.; z.B. -- infolge bds. Keilbeinfehlbildung -- beim Crouzon*, Apert*,
Greig*, HMC-Syndrom).

 Suchindex zurück vorwärts 21580. Hypertensin

- Angiotensin.

 Suchindex zurück vorwärts 21581. Hypertensio(n)

- Hypertonie.

 Suchindex zurück vorwärts 21582. Hypertensionsenzephalopathie, Hypertensionssyndrom

Hirnschaden als Folge eines Sauerstoffmangels (Hypoxie) durch
verkrampfungsbedingte Engstellung der Blutgefäße u. Hirnödem als
lebensbedrohliche Komplikation einer mit Bluthochdruck (arterielle -
Hypertonie) einhergehenden Nierenerkrankung. Weist außer Oligurie
zunehmend Zeichen des Hirndrucks auf, führt zu Koma mit Krämpfen u.
Pyramidenbahnzeichen (eklamptische Urämie).

 Suchindex zurück vorwärts 21583. hypertensiv

blutdrucksteigernd, mit hohem Blutdruck.

 Suchindex zurück vorwärts 21584. hypertensiv Erkrankung in der Schwangerschaft

- EPH-Gestose.

 Suchindex zurück vorwärts 21585. Hyperthekose

Hyperplasie der - Thekazellen des Eierstocks.

 Suchindex zurück vorwärts 21586. Hyperthelie

Überzahl an Brustwarzen.

 Suchindex zurück vorwärts 21587. Hyperthermie

Überwärmung des Körpers gegen die Tendenz des - Wärmeregulationszentrums
(im Gegensatz zum - Fieber), d.h. bei zu starker Wärmezufuhr (z.B. durch
Wärmeeinstrahlung, im heißen Bad) oder bei starker - Wärmebildung (durch
starke körperl. Belastung) ohne hinreichende Möglichkeit zur -
Wärmeabgabe; s.a. Hitzschlag.

 Suchindex zurück vorwärts 21588. Hyperthermie, künstliche

gezielt erzeugte H.; z.B. -- meist in Kombination mit anderen
Therapieformen -- bei der Behandlung bösartiger Tumoren (erhöhte
Temperaturempfindlichkeit von Tumorzellen); entweder als Ganzkörper-H.
(Wärmezufuhr z.B. durch Wassermatten oder Bluterwärmung im extrakorporalen
Kreislauf) oder als organbegrenzte H. (lokoregionale H.; z.B. durch
Ultraschall, elektromagnet. Wellen).

 Suchindex zurück vorwärts 21589. Hyperthermie, maligne

Narkose-Hyperthermie-Syndrom; die maligne - Hyperpyrexie.

 Suchindex zurück vorwärts 21590. Hyperthermie, transitorische

vorübergehende H.; v.a. die bei Frühgeborenen in den ersten Lebenstagen
infolge Flüssigkeitsmangels, Hyperelektrolytämie; s.a. Hyperpyrexie.

 Suchindex zurück vorwärts 21591. Hyperthermie, zentrale

H. durch Störung im - Wärmeregulationszentrum bei intakter peripherer -
Wärmeregulation.

 Suchindex zurück vorwärts 21592. Hyperthermobakterien

- Thermophile.

 Suchindex zurück vorwärts 21593. Hyperthiämie

vermehrter Schwefelgehalt des Blutes; i.w.S. die Hypersulfatämie
(Sulfatvermehrung [bei Nierenversagen]).

 Suchindex zurück vorwärts 21594. Hyperthymie

Fgb: psych
übermäßige psychomotorische Aktivität; z.B. bei Manie.

 Suchindex zurück vorwärts 21595. Hyperthymismus

Fgb: path
fehlende natürliche Rückbildung bzw. Hyperplasie des Thymus ( - Status
thymolymphaticus).

 Suchindex zurück vorwärts 21596. Hyperthyreose, -thyreoidie, -thyreoidismus

Überfunktion der Schilddrüse mit vermehrter Abgabe von Trijodthyronin u.
Thyroxin ins Blut u. Suppression der hypophysären TSH-Sekretion, u. zwar
bei Kropf i.S. der Basedow* Krankheit, bei autonomem Adenom (funktionelle
Autonomie) der Schilddrüse (beide Formen können symptomarm =
oligosymptomatisch verlaufen, v.a. bei älteren Menschen), bei Struma
basedowificata (d.h. nach Jodbehandlung eines Knotenkropfes), nach
Überdosierung von Schilddrüsenhormonen (= H. factitia), sehr selten bei
hormonaktiven (TSH absondernden) Geschwülsten, bei
Schilddrüsenentzündungen transient ( - Thyreoiditis). Bietet als
Krankheitszeichen gesteigerte psychische u. neuromuskuläre Erregbarkeit,
Schlafstörungen, - Tremor, Hitzeunverträglichkeit, Schweißneigung,
Durchfälle, Haarausfall, Gewichtsabnahme, Herzstörungen i.S. des
Basedow-Herzens (Tachykardie, auch absolute Arrhythmie, mit -
Hyperzirkulation), Skelettveränderungen (Osteopathie); führt zu Erhöhung
von - Grundumsatz, - PBI, - BEI sowie zu Hypocholesterinämie; Diagnose
durch Bestimmung der Schilddrüsenhormonspiegel (Thyroxin, ggf.
Trijodthyronin) unter Berücksichtigung der Bindungsproteine (s.a. T3-,
T4-Test) sowie von TSH (im TSH-Stimulationstest); Hormonbestimmungen
erfolgen mittels - RIA u. - Enzymimmunoassay; die Szintigraphie mit u.
ohne Suppressionstest dient dem Nachweis funktioneller Autonomien. -- s.a.
Thyreostatika, Radiojod ( - Radioresektion), Strumaresektion.

 Suchindex zurück vorwärts 21597. hyperton

übermäßig tonisiert ( - Tonus), mit höherem osmotischem Druck als das
Blut bzw. entsprechende Körperflüssigkeit. -- - hypertonisch; s.a.
Hypertonie.

 Suchindex zurück vorwärts 21598. Hypertonie, -tonus

(auch: Hypertension)

Fgb: path
Erhöhung eines Drucks oder einer Spannung über die Norm; z.B. neur
der erhöhte Spannungszustand der Muskulatur (bei Krankheiten des
extrapyramidal-motorischen Systems), der - Hirndruck, i.e.S. aber der
Bluthochdruck (u. zwar v.a. als arterielle H.).

 Suchindex zurück vorwärts 21599. Hypertonie, -tonus, arterielle

H. im arteriellen Kreislaufbereich, wobei nach WHO der systolische
Wert 160, der diastolische 95 mm Quecksilbersäule (ent 21,3 bzw. 12,7
kPA) beträgt. Als Grenzwert-H. werden Werte = 140 mmHg (18,7 kPA)
systolisch bzw. = 90 mmHg (12 kPA) diastolisch angesehen. Für die Diagnose
müssen mindestens 3mal erhöhte Blutdruckwerte bei mindestens zwei
verschiedenen Gelegenheiten gemessen werden. Die H. gilt als Risikofaktor
arteriosklerotischer Gefäßerkrankungen. Nach der Krankheitsentstehung
werden zwei grundsätzliche Formen unterschieden.

Hypertonie, -tonus, arterielle, essentielle oder primäre, idiopathische oder genuine H.
H. ohne nachweisbare Ursache (die Diagnose kann erst nach Ausschluß
sekundärer Formen gestellt werden), bedingt durch erhöhten
Strömungswiderstand infolge anfangs rein funktioneller, später organischer
Engstellung der arteriellen Strombahn (v.a. der Arteriolen) u. begünstigt
durch familiär-erbliche Disposition, Konstitution (bevorzugt bei
Fettleibigkeit), Bewegungsarmut, seelische Belastungen
(Zivilisationsschäden, Streß etc.).

Hypertonie, -tonus, arterielle, sekundäre oder symptomatische
organgebundene (durch Erkrankung eines Organs ausgelöste) H., z.B. als
endokrine, renale, pulmonale, kardiovaskuläre H. -- Beide Formen klinisch
geprägt durch das hypertensive Syndrom, d.h. durch Kopfschmerzen,
Müdigkeit, Leistungsminderung, Einschränkung der Nieren- u. Herzleistung
u. Schäden des Zentralnervensystems ( - Apoplexie, -
Hypertensionssyndrom); Stadien - Tab. -- s.a. Drosselungs-, Elastizitäts-,
Erfordernis-, Entzügelungs-, Minutenvolumen- u. Widerstandshochdruck.
-Drosselungshochdruck -Elastizitätshochdruck -Erfordernishochdruck
-Entzügelungshochdruck -Minutenvolumenhochdruck

 Suchindex zurück vorwärts 21600. Hypertonie, -tonus, adrenale

endokrine H. bei - Phäochromozytom (evtl. nur Blutdruckkrisen), - Conn*
Syndrom, Cushing* Syndrom.

 Suchindex zurück vorwärts 21601. Hypertonie, -tonus, arteriosklerotische

H. bei generalisierter - Arteriosklerose (v.a. als Altershochdruck)
als Folge verminderter Windkesselfunktion mit Erhöhung des elastischen
Gefäßwiderstandes; mit großer Druckamplitude (diastolischer Druck
erniedrigt, normal oder wenig erhöht), - Pulsus celer et altus, betontem
Aortenton.

 Suchindex zurück vorwärts 21602. Hypertonie, -tonus, endokrine

arterielle H. infolge übermäßiger Hormonbildung, z.B. bei -
Phäochromozytom u. Conn* Syndrom, geringer bei Cushing* Syndrom,
adrenogenitalem Syndrom, i. allg. bedeutungslos bei Hyperthyreose, durch
Ovulationshemmer (ist rückbildungsfähig), i.w.S. auch bei
Schwangerschaftstoxikose (durch Renin-ähnliche Plazentastoffe).

 Suchindex zurück vorwärts 21603. Hypertonie, -tonus, fixierte

anhaltender Erfordernishochdruck zur Sicherstellung der Organdurchblutung
bei arterieller H.; s.a. H., maligne.

 Suchindex zurück vorwärts 21604. Hypertonie, -tonus, kardiovaskuläre

arterielle H. infolge Erkrankung des Herzens oder großer, herznaher
Gefäße (v.a. der Aorta), z.B. bei Aortenklappeninsuffizienz,
Aortenisthmusstenose, Aortenatheromatose; d.h. bei vergrößertem Schlag- u.
Minutenvolumen u. verminderter Dehnbarkeit dieser Gefäße (v.a. der
Windkesselfunktion; Ausnahme Isthmusstenose); typisch mit systolischer
Drucksteigerung bei normalem oder erniedrigtem Mitteldruck.

 Suchindex zurück vorwärts 21605. Hypertonie, -tonus, labile

H., bei der neben normalen auch erhöhte Werte auftreten.

 Suchindex zurück vorwärts 21606. Hypertonie, -tonus, maligne

die schwere Verlaufsform der essentiellen H. oder der Spätzustand einer
sekundären H.; mit erheblicher fixierter diastolischer Druckerhöhung ( 120
mmHg), schnell zu tödlicher Urämie fortschreitender Nierenschädigung
(meist mit Papillenödem, Netzhautblutung u. -exsudat).

 Suchindex zurück vorwärts 21607. Hypertonie, -tonus, neurogene

H. infolge Schädigung der für die Kreislaufregulation zuständigen --
peripheren oder zentralen -- nervalen Strukturen; als
Entzügelungshochdruck z.B. bei Aortenbogensyndrom, nach Schädelverletzung
(mit Schädigung der Hirnnerven IX oder X), bei Hirntumor, Polyneuropathie,
Meningitis, Poliomyelitis u. anderen neurotropen Krankheiten,
Vergiftungen; als sog. zentrale H. infolge Schädigung des
Depressorenzentrums der Medulla oblongata (im fremdsprachigen Schrifttum
auch Oberbegr. für die essentielle H.).

 Suchindex zurück vorwärts 21608. Hypertonie, -tonus, paroxysmale

die Blutdruckanstiegskrise, v.a. bei Phäochromozytom.

 Suchindex zurück vorwärts 21609. Hypertonie, -tonus, portale

der Pfortaderhochdruck; H. im Einzugsgebiet der Vena portae infolge
Strömungsblockes vor, innerhalb oder jenseits der Lebersinusoide, d.h. als
präsinusoidale (bei extra- u. intrahepatischem Pfortaderverschluß),
parasinusoidale = sinusoidale (bei Kompression der Sinusoide, z.B. bei
Hepatitis) oder postsinusoidale Hypertension (z.B. intrahepatisch bei
Lebervenenverschlußkrankheit, extrahepatisch bei Budd*-Chiari* Syndrom
oder bei konstriktiver Perikarditis). Führt zu Bildung -- evtl. blutender
-- Krampfadern, v.a. als Magen-, Ösophagusvarizen (s.a. Caput medusae), zu
Aszites, Milztumor, Oligurie (verminderte ADH-Inaktivierung); ist ggf. zu
behandeln durch Bypass (porto-, mesenteriko-, koronariko-, umbilikokavale
oder splenorenale Anastomose).

 Suchindex zurück vorwärts 21610. Hypertonie, -tonus, pulmonale

konstante Mitteldruckerhöhung im Lungenarteriensystem auf Werte 22 mmHg
in Ruhe; infolge herzbedingter Stauung im kleinen Kreislauf (z.B.
Mitralvitien, Linksherzinsuffizienz), Gefäßverkrampfung vor dem
Kapillargebiet (z.B. infolge Hypoxie bei Höhenaufenthalt, obstruktivem
Lungenemphysem, nach lungenverkleinernden Operationen), sekundären
Gefäßschwundes (bei Lungenfibrose, destruktivem Lungenemphysem),
Überdurchblutung = Hyperzirkulation im Lungenkreislauf mit nachfolgender
lichtungseinengender Gefäßerkrankung (z.B. bei Herzfehler mit großem
Links-rechts-Shunt; s.a. Eisenmenger* Reaktion), rezidivierender
Lungenembolien, als Nebenwirkung bei Einnahme bestimmter Appetitzügler
(z.B. Aminorex) oder aber infolge primärer Lungengefäßverengungen (=
idiopathische = primär vaskuläre p. H.); s.a. Cor pulmonale.

 Suchindex zurück vorwärts 21611. Hypertonie, -tonus, renale

sekundäre arterielle H. infolge einer Nierenerkrankung, u. zwar als
renovaskuläre H. (bei Enge oder nach Unterbindung der Nierenarterie, bei
Nierenhypoplasie etc.), als renoparenchymale H. (nach Nierenkrankheiten,
z.B. interstitieller oder glomerulärer Nephritis; wahrscheinlich ausgelöst
durch die Freisetzung pressorischer Substanzen; -
Renin-Angiotensin-System, Goldblatt* Effekt, Drosselungshochdruck); ferner
als renoprive H. nach tierexperimenteller bds. - Nephrektomie (Ausfall
des Medullins = Prostaglandin A2?).

 Suchindex zurück vorwärts 21612. Hypertonikerherz

Fgb: röntg
das Herz (bzw. die Herzfigur) bei arterieller - Hypertonie; zunächst
konzentrische Hypertrophie mit Linksverbreiterung u. mit
Aortenbogenverlängerung u. -verbreiterung; bei Dekompensation
linksventrikuläre - Herzdilatation, Vergrößerung des linken Vorhofs,
Lungenstauung.

 Suchindex zurück vorwärts 21613. hypertonisch

- Hypertonie bzw. erhöhten Tonus (= Spannung) bzw. erhöhten osmotischen
Druck ( - hyperton) betreffend.

 Suchindex zurück vorwärts 21614. hypertonisch Lösung

hypertone Lösung.

 Suchindex zurück vorwärts 21615. hypertonisch Magen

Fgb: röntg
- Stierhornform.

 Suchindex zurück vorwärts 21616. Hypertonus

erhöhter Tonus ( - hyperton); i.e.S. path die - Hypertonie.

 Suchindex zurück vorwärts 21617. Hypertrichosis, -trichiasis

übermäßige -- allgemeine oder örtlich begrenzte -- Dichte der natürlichen
Körperbehaarung, z.B. bei H. vera bzw. bei - Tierfellnävus, Naevus
pilosus; bei Frauen nicht androgenabhängig (vgl. Hirsutismus).

 Suchindex zurück vorwärts 21618. Hypertrichosis, -trichiasis congenita (lanuginosa)

H. mit allgemeinem Fortbestehen des angeborenen Wollhaares
(Lanugo-Persistenz). -- Ähnlich die erworbene Lanugohaarbildung als
paraneoplastisches Syndrom (v.a. bei Eingeweidekarzinomen =
Herzberg*-Potjan*-Gebauer* Syndrom).

 Suchindex zurück vorwärts 21619. Hypertrichosis, -trichiasis dysrhaphica

H. bei - Dysrhaphie (z.B. Spina bifida); umschrieben, z.B. über dem
Kreuzbein, evtl. als Pferdeschwanz; kombiniert mit Pigmentanomalien,
Teleangiektasien, Striae, Hyperhidrose.

 Suchindex zurück vorwärts 21620. Hypertriglyceridämie

(auch: Hyperlipämie)

Fgb: path
erhöhter ( 160 mg100 ml bzw. 1,83 mmoll) Triglyceridgehalt des
Blutserums; primär = essentiell oder sekundär (bei Übergewicht, bei
Einnahme von - Kontrazeptiva [Pille], bei Grundkrankheiten der -
Hyperlipoproteinämie).

 Suchindex zurück vorwärts 21621. Hypertriglyceridämie, exogene oder fettinduzierte

(auch: Hyperlipoproteinämie Typ I)
eine primäre, durch Zufuhr von Nahrungsfett auslösbare, wahrscheinlich
autosomal-rezessiv erbliche, enzymopathische H. (Lipoproteinlipase-Mangel)
mit - Hyperchylomikronämie. Mit krisenhaften Bauchbeschwerden,
Milz-Leber-Vergrößerung, Xanthomen, Pankreatitis, Netzhaut-Lipämie; Serum
milchig-trüb. -- Ferner sekundär bei Diabetes mellitus, Myxödem.

 Suchindex zurück vorwärts 21622. Hypertriglyceridämie, kalorisch-induzierte

Fett- u. Kohlenhydrat-induzierte H.; - Hyperlipoproteinämie Typ V
endogen-exogene H. als Variante der Kohlenhydrat-induzierten H.; evtl. mit
Hyperurikämie; gehäuft in Diabetikerfamilien.

 Suchindex zurück vorwärts 21623. Hypertriglyceridämie, Kohlenhydrat-induzierte oder endogene

(auch: Hyperlipoproteinämie Typ IV)
Stoffwechselstörung in der Leber gebildeter Triglyceride bzw.
großmolekularer Präbetalipoproteine; ist von Art u. Menge der Nahrungs-KH
abhängig; führt vorzeitig zu peripheren arteriellen Verschlußkrankheiten,
Koronarinsuffizienz, Myokardinfarkt, Xanthomen; meist besteht diabetische
Stoffwechsellage, Übergewicht, evtl. Hyperurikämie.

 Suchindex zurück vorwärts 21624. Hypertrophia, Hypertrophie

Fgb: path
Größenzunahme eines Gewebes oder Organs nur durch Zellvergrößerung (bei
normal bleibender Zellzahl u. -struktur); vgl. Hyperplasie. Ist bei
Hohlorganen ex- oder konzentrisch (mit Lichtungsvergrößerung bzw.
-verkleinerung); erfolgt in Anpassung an Mehrbelastung (adaptive H.;
funktionelle H. als Arbeits-, Trainings-H., z.B. am Herzen im Rahmen der
regulativen - Dilatation), nach Entzündung (proliferativ), zum
funktionellen Ausgleich ausgefallener Organ(teil)e (= kompensatorische H.),
zur Ausfüllung freigewordenen Raumes (H. e. vacuo = vikariierende H.;
insbes. als Fettgewebs-H.).

 Suchindex zurück vorwärts 21625. Hypertrophia, Hypertrophie, pseudoödematöse hypoderme

- Nonne*-Milroy*-Meige* Syndrom.

 Suchindex zurück vorwärts 21626. Hypertropie

Höhenschielen, - Strabismus verticalis.

 Suchindex zurück vorwärts 21627. Hypertyrosinämie

(auch: Tyrosinose)
angeborene - Hyperaminoazidämie mit vermehrtem Tyrosin-Gehalt des
Blutserums ( 1,26 mg100 ml; u. Tyrosylurie) infolge - Enzymopathie (diese
betrifft die p-Hydroxyphenylpyruvat-hydroxylase in Niere u. Leber). Führt
zu Durchfällen, Erbrechen, Lebervergrößerung u. -- je nach Typ (I-III) --
zu verzögerter geistiger Entwicklung bzw. Leberzirrhose, Rachitis,
Methioninämie bzw. Krämpfen, Ödemen, Albinismus.

 Suchindex zurück vorwärts 21628. Hyperurik(os)ämie

erhöhter Harnsäuregehalt des Blutes ( 8 mgdl, 6 mgdl) infolge
Störung der Purinsynthese oder -ausscheidung, die sich -- evtl. mit Latenz
-- als echte - Gicht manifestiert. Als primäre H. bei vererbten
Stoffwechseldefekten (z.B. bei Glykogenose Typ I, bei Hyperaktivität der
Leber-Xanthinoxidase, bei gestörter Rückkopplung [ - Lesch*-Nyhan*
Syndrom] sowie bei -- noch ungeklärter -- Hemmung der
Harnsäureausscheidung durch die Niere). Als sekundäre H. z.B. bei
idiopathischer Hyperkalziämie der Neugeborenen u. Kleinkinder,
KH-induzierter - Hypertriglyceridämie, Hämoblastosen, sekundären
Polyzythämien, Glykogenose, chron. Niereninsuffizienz, nach
Strahlentherapie sowie beim akuten Tumorlysesyndrom.

 Suchindex zurück vorwärts 21629. Hypervakzination

Fgb: immun
- Auffrischungsimpfung.
- Hyperimmunisierung.

 Suchindex zurück vorwärts 21630. Hypervaskularisation

Fgb: path
übermäßiger Gefäßreichtum, z.B. als röntg Zeichen der Bösartigkeit
einer Geschwulst.

 Suchindex zurück vorwärts 21631. Hyperventilation

(auch: Überventilation)

Fgb: physiol
über den Bedarf hinaus gesteigerte Lungenbelüftung, charakterisiert durch
Senkung des CO2-Partialdrucks in den Alveolen u. im arteriellen Blut
unter den Normalwert von 40 mmHg ( - Hypokapnie), verbunden mit Zunahme
des pH-Wertes im arteriellen Blut ( - Alkalose); kann zu Muskelkrämpfen
führen - Tetanie. Auslösung einer H. entweder willkürlich oder
unwillkürlich-psychogen (nervöses - Atmungs-, - Da Costa* Syndrom). Eine
einem erhöhten Atmungsbedarf angepaßte Ventilationssteigerung (bei Arbeit)
ist keine Hyperventilation.

 Suchindex zurück vorwärts 21632. Hyperventilation, periodische

H. mit eu- oder apnoischen Pausen; v.a. bei zentralnervöser Störung (z.B.
als periodische - Atmung).

 Suchindex zurück vorwärts 21633. Hyperventilationsversuch

(Rossett) Nachweis einer latenten Tetanie anhand des Auftretens lokaler
oder generalisierter Krampferscheinungen nach 60 tiefen Atemzügen pro
Minute; ferner neur als Provokationstest beim EEG.

 Suchindex zurück vorwärts 21634. Hyperviskositätssyndrom

Symptome bei durch erhöhte Viskosität bedingter Herabsetzung des
Fließvermögens des Blutes mit Auswirkungen auf die Endstrombahn (s.a.
Sludge-Phänomen), z.B. bei Waldenström* Syndrom, Plasmozytom u. -- analog
-- bei Kryoglobulinämie. Es kommt zu Zyanose u. Parästhesien (akrales -
Ischämiesyndrom), Störungen der Hirndurchblutung (evtl. Synkopen; Hör-,
Sehstörungen), Claudicatio.

 Suchindex zurück vorwärts 21635. Hypervitaminose

krankhafter Zustand infolge (therapeutischen) Überangebots an Vitaminen,
insbes. als A- u. D-Hypervitaminose.

 Suchindex zurück vorwärts 21636. Hypervolämie

Vergrößerung des Volumens des zirkulierenden Blutes (s.a. Volämie); s.a.
Hydratation, Plethora.

 Suchindex zurück vorwärts 21637. Hyperzementose

Fgb: dent
allgemeine oder umschriebene Verdickung (Exzementose) des Wurzelzements,
v.a. als Entzündungsreaktion.

 Suchindex zurück vorwärts 21638. Hyperzirkulation

(Herz-)Kreislaufsituation bei erhöhtem Herzminutenvolumen (mit Pulsus
celer, positivem Kapillarpuls) u. verkürzter Kreislaufzeit; z.B. bei
Fieber, Anämie, Hyperthyreose, stärkerer körperl. Arbeit, bei - Gorlin*
Syndrom.

 Suchindex zurück vorwärts 21639. Hyphaema

(auch: Hypolympha)
Blutung in die vordere Augenkammer (mit horizontalem Spiegel bei
aufrechter Kopfhaltung, - Abb.). Abb. 3A

 Suchindex zurück vorwärts 21640. Hyphe

(auch: Pilzfaden)
fädige, evtl. verzweigte, einheitliche oder durch Trennwände septierte
Pilzzelle (im - Myzel). Dient der Ernährung oder der Fortpflanzung (=
vegetative bzw. fruktifizierende H.).

 Suchindex zurück vorwärts 21641. Hyp(h)idrose

Fgb: path
verminderte Schweißbildung; allgemein (z.B. bei Altershaut; bei
Exsikkose), oder örtlich begrenzt (z.B. bei Schädigung peripherer Nerven
oder des Sympathikus).

 Suchindex zurück vorwärts 21642. Hyphomycetes, -myzeten

Fgb: mykol
eine Gruppe der - Fungi imperfecti (neben Synnemato- u. Histiomycetes);
identisch mit Moniliales (Fadenpilze) = Hyphomycetaceae.

 Suchindex zurück vorwärts 21643. Hypno...

Wortteil Schlaf, Hypnose; s.a. Narko...

 Suchindex zurück vorwärts 21644. hypnogen

schlaf-, hypnoseerzeugend.

 Suchindex zurück vorwärts 21645. hypnoid

schlafähnlich.

 Suchindex zurück vorwärts 21646. hypnoid Zustand

leichte Bewußtseinsveränderung ähnlich der beim Einschlafen als
oberflächlicher Hypnosegrad oder als Autosuggestionseffekt.

 Suchindex zurück vorwärts 21647. Hypnokatharsis

in psychotherapeutischer Hypnose das Aufdecken aus der Anamnese bekannter,
weit zurückliegender psychotraumat. Ereignisse mit dem Ziel affektiven
Wiedererlebens u. dadurch Abreagierens.

 Suchindex zurück vorwärts 21648. Hypnonarkose

(Friedländer 1920) durch Hypnose eingeleitete oder unterstützte Narkose
bzw. vollständige Analgesie für den operativen Eingriff ohne Zufuhr von
Medikamenten, Narkotika etc.

 Suchindex zurück vorwärts 21649. Hypnose

durch - Suggestion bewirkter schlafähnlicher Zustand mit
Bewußtseinseinengung, stark herabgesetzter Willensbildung, besonderem
Kontakt (Rapport) zum Hypnotiseur, dessen Anweisungen auch
posthypnotisch befolgt werden (falls sie der Gesamtpersönlichkeit nicht
stark widersprechen). Als oberflächliche H. (Halbwach-H.) für
therapeutische Suggestionen besonders geeignet. Als tiefe H. weitgehend
dem Schlaf ähnlich oder als Illusion eines Schlafes oder als echter Schlaf
(mit charakteristischem EEG); Anw. zur - Hypnotherapie, Hypnokatharsis,
Hypnonarkose u. als Heilschlaf. -- Gegen den Willen des Patienten nicht
durchführbar.

 Suchindex zurück vorwärts 21650. Hypnosie

Schlafkrankheit.

 Suchindex zurück vorwärts 21651. Hypnotherapie

- Schlaftherapie.

Fgb: psych
Anw. der Hypnose zur Bekämpfung von Krankheitssymptomen.

 Suchindex zurück vorwärts 21652. Hypnotica, -tika

(auch: Hypnagoga)

Fgb: pharm
Schlaf herbeiführende Mittel; z.B. Alkohole (Chloralhydrat), Harnstoff-
(z.B. Barbiturate) u. Piperidin-Derivate, Benzodiazepine. Wirken in
geringen Dosen als Sedativa, in hohen Dosen als Narkotika. Gefahr der
Gewöhnung u. suchtähnlichen Abhängigkeit.

 Suchindex zurück vorwärts 21653. hypo...

Wortteil unter(halb), unter der - Norm, unzureichend; s.a. hyp...,
sub..., oligo..., mikro...

 Suchindex zurück vorwärts 21654. Hyp(o)adrenalismus

- Nebenniereninsuffizienz.

 Suchindex zurück vorwärts 21655. Hypoadrenokortizismus

Nebennierenrindeninsuffizienz.

 Suchindex zurück vorwärts 21656. Hypoaldosteronismus

verminderte Absonderung von - Aldosteron. Als primärer H. bei
Nebennierenerkrankungen, u. zwar bei generalisierter NNR-Insuffizienz (bei
Addison* Krankheit, Waterhouse*-Friderichsen* Syndrom) oder als isolierter
H. u. als Enzymopathie (mit Störungen der Biosynthese von Corticoiden).
Sekundärer H. bei Unterdrückung des Renin-Angiotensin-Systems (Liddle*
Syndrom, Pseudo-Conn* Syndrom), bei ACTH-Kaliummangel, nach
Metyrapon-Gaben. Symptome Hyponatriämie, Hyperkaliämie, Exsikkose,
Kollaps.

 Suchindex zurück vorwärts 21657. Hyp(o)alimentation

- Unterernährung.

 Suchindex zurück vorwärts 21658. Hypoalphalipoproteinämie

- Tangier-Krankheit.

 Suchindex zurück vorwärts 21659. Hyp(o)androgenismus

verminderte Bildung von Androgenen; bei angeborener Enzymopathie führt
z.B. 17-Reductase- u. resultierender Testosteron-Mangel zu
Hodeninsuffizienz u. Pseudohermaphroditismus masculinus.

 Suchindex zurück vorwärts 21660. Hypobarismus

Folgen verminderten Umgebungsdrucks (im Verhältnis zum Druck im
Körperinnern); - Druckfall-, Höhenkrankheit, Barotrauma.
-Druckfallkrankheit

 Suchindex zurück vorwärts 21661. Hypochlor(id)ämie

verminderter ( 96,9 mmoll) Chlorid-Gehalt des Blutserums (meist parallel
zum Na-Gehalt). Bei verminderter Kochsalz- bzw. Natrium-Zufuhr, nach hohem
Verlust -- durch Erbrechen, Schwitzen, vermehrte Ausscheidung im Harn bei
Ketose u. Azidose, - Hypoaldosteronismus, Schädigung der Nierentubuli,
nach quecksilberhaltigen - Diuretika oder Aldosteronantagonisten -- bzw.
nach exzessiver Bicarbonat-Aufnahme, ferner bei - Wasserintoxikation;
s.a. Erbrechen, hypochlorämisches.

 Suchindex zurück vorwärts 21662. Hypocholesterinämie

verminderter ( 130 mg100 ml bzw. 3,36 mmoll) Cholesterin-Gehalt des
Blutes, z.B. bei Leberschädigung, bei Behandlung mit Cortison,
Hyperthyreose.

 Suchindex zurück vorwärts 21663. Hypocholerese

die verminderte Galleabsonderung der Leberzelle.

 Suchindex zurück vorwärts 21664. Hypochondria, Hypochondrie

(auch: Krankheitswahn)
Zustand übertriebenen Besorgtseins um die Gesundheit mit krankhaft
übertriebener Selbstbeobachtung der körperlichen u. geistigen Vorgänge auf
Zeichen mit möglichem Krankheitswert; z.B. Hautparasitenangst
(Dermatozoenwahn), Stuhlhypochondrie (= H. abdominalis), traumatische H.
(Kraepelin* Syndrom; nach verletzungsbedingtem Schreckerlebnis).

 Suchindex zurück vorwärts 21665. hypochondrisch

an - Hypochondrie leidend, H. betreffend.

 Suchindex zurück vorwärts 21666. hypochondrisch Depression

- Depression mit das Krankheitsbild larvierendem hypochondrischem --
bereits vor Depressionsbeginn aufgetretenem -- Beschwerdenbild; evtl.
wahnhaft übersteigert (h. Wahn).

 Suchindex zurück vorwärts 21667. Hypochondrium

(auch: Regio hypochondrica)
beidseitig die Oberbauchgegend im Rippenbogenbereich (seitlich des
Epigastriums).

 Suchindex zurück vorwärts 21668. hypochrom

mit vermindertem Farbstoffgehalt, insbes. hämat mit
Hämoglobin-Gehalt des Einzelerythrozyten unter 28 pg ( - Färbeindex unter
1).

 Suchindex zurück vorwärts 21669. Hypochromasie

verminderte Anfärbbarkeit von Zellkernen u. Chromosomen(-Segmenten). --
vgl. Hypochromie.

 Suchindex zurück vorwärts 21670. Hypochromie

verminderter Farbstoffgehalt eines Gewebes, Organs; z.B. derm als
Hautpigmentmangel ( - Pigmentanomalien), hämat als Hämoglobinmangel (
- hypochrom).

 Suchindex zurück vorwärts 21671. Hypochylie

verminderte Magensaftproduktion (evtl. nur als - Subazidität bzw.
Hypopepsie).

 Suchindex zurück vorwärts 21672. hypodens

Fgb: radiol
mit verminderter Dichte (z.B. im Computer-Tomogramm).

 Suchindex zurück vorwärts 21673. Hypoderma

Fgb: entom
s.u. Hypodermosis.

 Suchindex zurück vorwärts 21674. Hypodermitis

Entzündung des über der Lederhaut gelegenen Unterhautzell-,
Unterhautfettgewebes (= Hypoderm[is], - Tela subcutanea), z.B. als
Pfeifer*-Weber*-Christian*, Rothmann*-Makai* Krankheit; vgl. Panniculitis.

 Suchindex zurück vorwärts 21675. Hypodermosis

Befall mit Larven der Gattung Hypoderma (Dasselfliegen [Diptera]); als
Dasselbeule, Creeping myiasis, Larva migrans, maligne Ophthalmomyiasis
(mit Verlust des Auges).

 Suchindex zurück vorwärts 21676. hypodiploid

mit 1 vollständigen u. 1 durch Fehlen eines oder weniger
Chromosomen(stücke) unvollständigen haploiden Satz als Chromosomenbestand
(z.B. 22 A[utosomen] + 1 X beim - Turner* Syndrom).

 Suchindex zurück vorwärts 21677. Hypodipsie

verminderter Durst bzw. verminderte Flüssigkeitsaufnahme durch Trinken.

 Suchindex zurück vorwärts 21678. Hypodontia, Hypodontie

Unterzahl der Zähne; als echte H. durch fehlende - Zahnanlagen (meist 3.
Molar = Weisheitszahn, 2. Prämolar Unterkiefer, seitl. Schneidezahn
Oberkiefer); als H. spuria bei vorhandenen Zahnkeimen.

 Suchindex zurück vorwärts 21679. Hypodynamie

krankhaft unterdurchschnittliche (dynamische) Funktion eines Organs (z.B.
als Herz-, Kreislaufschwäche). -- I.w.S. auch die Unterbeanspruchung
dynamischer Körperfunktionen, z.B. der Muskelarbeit bei strenger Bettruhe,
im Zustand der Schwerelosigkeit (bei längerem Bestehen Muskelschwund,
Knochenentmineralisierung).

 Suchindex zurück vorwärts 21680. Hyp(o)elektrolytämie

verminderter Elektrolytgehalt des Blutes; z.B. Hyponatri-, Hypochlorämie.

 Suchindex zurück vorwärts 21681. Hyp(o)epinephrie

- Nebenniereninsuffizienz.

 Suchindex zurück vorwärts 21682. Hypöstrinismus, -östrogenismus

verminderte Produktion von Östrogenen (einschließlich der Folgen).

 Suchindex zurück vorwärts 21683. Hypofermentie

(auch: Hypenzymie)
Enzymmangel, Enzymdefekt, - Enzymopathie.

 Suchindex zurück vorwärts 21684. Hypoferrämie

- Hyposiderinämie.

 Suchindex zurück vorwärts 21685. Hypofibrinogenämie

verminderter Fibrinogengehalt des Blutes; je nach Ausmaß mit oder ohne
manifeste Blutungsneigung. Als erworbene H. bei Synthesestörung in der
Leber, erhöhtem Verbrauch (s.a. Afibrinogenämie) oder als autosomal
dominant vererbtes Leiden.

 Suchindex zurück vorwärts 21686. Hypofibrinolyse

herabgesetzte - Fibrinolyse; z.B. nach Gaben von Antifibrinolytika, bei
verminderter Plasminogen-Bildung, nach Erschöpfung des Blut-Plasminogens
durch Infusion von Fibrinolysokinasen.

 Suchindex zurück vorwärts 21687. Hypogalaktie

herabgesetzte Milchbildung ( - Laktation) der Wöchnerin.

 Suchindex zurück vorwärts 21688. Hypogammaglobulinämie(-Syndrom)

Zustand von Gammaglobulinmangel; meist als Immunglobulinmangel,
gekennzeichnet durch - Immundefekte; erblich (s.a. Agammaglobulinämie,
IgA-, IgM-Mangel) oder erworben (durch Bildungsstörung, vermehrten Abbau
oder vermehrte Ausscheidung). -- Eine H. der Neugeborenen (neonatale H.;
evtl. verlängert als transitorische oder transiente [= vorübergehende]
H. der Säuglinge mit besonderer Infektionsanfälligkeit im 2.-6. Mon.) ist
physiologisch (Abbau der von der Mutter übernommenen Immunglobuline bei
noch unzureichender Eigenproduktion).

 Suchindex zurück vorwärts 21689. hypogastricus

zum Unterbauch ( - Hypogastrium) gehörend; z.B. Regio hypogastrica.

 Suchindex zurück vorwärts 21690. Hypogastrium

Regio pubica.

Fgb: klin
der Unterbauch; die Gegend unterhalb der Verbindungslinie beider oberer
Darmbeinstachel u. oberhalb der Leistenbänder u. der Symphyse; wird durch
2 Vertikallinien auf Mitte der Ligamente unterteilt in die unpaare mediale
Regio pubica u. eine rechte u. linke Regio inguinalis.

 Suchindex zurück vorwärts 21691. Hypogenesie

unvollständige (Organ-)Entwicklung; s.a. Hypoplasie; vgl. Agenesie.

 Suchindex zurück vorwärts 21692. Hypogenie

Unterentwicklung des Unterkiefers. -- vgl. Hypognathie.

 Suchindex zurück vorwärts 21693. Hypogenitalismus

Unterentwicklung der Geschlechtsorgane (i.w.S. auch der sekundären
Geschlechtsmerkmale). -- s.a. Hypogonadismus.

 Suchindex zurück vorwärts 21694. Hypogeusie

verminderte Empfindlichkeit des Geschmackssinnes, z.B. bei Kupfermangel.

 Suchindex zurück vorwärts 21695. Hypoglossus

- Nervus hypoglossus.

 Suchindex zurück vorwärts 21696. Hypoglykämie

Absinken des Blutzuckers unter Normalwerte; i.w.S. die sich daraus
ergebenden Krankheitszeichen (voll ausgeprägt am Schwellenwert von ca. 40
mg100 ml ent 2,22 mmoll). Bei mit Insulinüberproduktion einhergehenden
Erkrankungen der Bauchspeicheldrüse (z.B. Inselzelladenom), bei
Erkrankungen der Leber (Hepatitis, Coma hepaticum; s.a. Gluconeogenese),
des Hypophysenvorderlappens, der Nebennierenrinde (s.a. Glucocorticoide),
bei Unterernährung, Hunger, nach Magenresektion ( - Dumpingsyndrom),
während der Schwangerschaft u. in der Stillperiode, bei Muskelarbeit u.
nach Verabfolgung z.B. von Morphium, v.a. aber von Insulin u. von
Antidiabetika. Krankheitszeichen evtl. nur diskret (= latente H.; mit
Gereiztheit, Konzentrationsschwäche, Kopfschmerz; s.a. Harris* Syndrom),
ggf. aber heftig (Heißhunger, Schwitzen, Zittern, innere Unruhe,
psychische Enthemmung, evtl. Somnolenz bis Bewußtlosigkeit [ - Coma
hypoglycaemicum]).

 Suchindex zurück vorwärts 21697. Hypoglykämie, infantile idiopathische

(auch: McQuarrie* Syndrom)
eine familiär gehäufte, meist im 2. Lj. beginnende Krankheit mit
morgendlicher Nüchtern-H. u. mit zentralnervösen Erscheinungen (bis zu
Bewußtseinsschwund), u.a. mit Aufwachkrämpfen. Es besteht
Insulinüberempfindlichkeit. Mit zunehmendem Alter tritt spontane Besserung
ein (vgl. Neugeborenen-H.).

 Suchindex zurück vorwärts 21698. Hypoglykämie, leucinempfindliche oder proteinsensible

(auch: Cochrane* Syndrom)
bei Säuglingen, Kleinkindern nach Eiweißaufnahme mit der Nahrung
auftretende H. mit Symptomen seitens des ZNS; beruht auf konstitutioneller
Empfindlichkeit gegen Leucin, Isovaleriansäure, -Ketoisocapronsäure
u. andere Leucin-Abbauprodukte (die alle einen Abfall der Glucose-,
Kalium- u. Phosphorwerte u. einen Anstieg der Aminosäuren- u. Lactat-Werte
im Blut bewirken).

 Suchindex zurück vorwärts 21699. hypoglykämisch

durch - Hypoglykämie bedingt.

 Suchindex zurück vorwärts 21700. hypoglykämisch Anfall

Fgb: neur
ein -- v.a. morgens auftretender -- hirnorganischer - Anfall mit
Hypoglykämie-Zeichen; bei Inselzelladenom, Nebennierenerkrankung; im EEG
treten Allgemeinveränderungen auf, evtl. Epilepsie-Potentialen ähnliche
Wellen.

 Suchindex zurück vorwärts 21701. hypoglykämisch Koma

- Coma posthypoglycaemicum.

 Suchindex zurück vorwärts 21702. hypoglykämisch Schock

- Insulinschock; i.w.S. auch die Symptome des hypoglykämischen Anfalls.

 Suchindex zurück vorwärts 21703. Hypognathie

Fgb: path
Unterentwicklung des Oberkiefers.
parasitäre Doppelfehlbildung ( - Duplicitas) mit rudimentärem Kopf, als
Parasit am Oberkiefer des Autositen (= Hypognathus).

 Suchindex zurück vorwärts 21704. Hypogonadismus

hormonale Unterfunktion der Keimdrüsen (= Gonaden), einschließlich der
resultierenden Krankheitszeichen, i.e.S. das H.-Syndrom des Knaben als
erbliche oder als vor oder nach der Geburt erworbene - Hodeninsuffizienz
(Hyporchidie). Als primärer = hypergonadotroper H. der durch
Hodenerkrankung, -fehlbildung (auch Anorchidie), -atrophie bedingte, mit
erhöhten Serum-Gonadotropin-Werten einhergehende H. (u.a. bei
doppelseitigem Kryptorchismus u. bei Chromatin-positivem Klinefelter*
Syndrom, nach präpuberaler Kastration; s.a. del Castillo* Syndrom). Als
sekundärer = hypogonadotroper H. der H. infolge Störung der Funktion des
Hypophysenvorderlappens oder des Hypothalamus; mit erniedrigten
Serum-Gonadotropin-Werten; z.B. bei idiopathischem Eunuchoidismus,
adrenogenitalem Syndrom (FSH-Hemmung durch Androgene),
Leydig-Hypogonadismus (sog. fertiler Eunuch).

 Suchindex zurück vorwärts 21705. Hypogonadismus der Frau

- Hypöstrogenismus.

 Suchindex zurück vorwärts 21706. Hypo(h)idrosis

- Oligohidrosis.

 Suchindex zurück vorwärts 21707. Hypohydratation

Fgb: path
verminderter Wassergehalt des Körpers ( - Dehydratation).

 Suchindex zurück vorwärts 21708. Hypoinsulinismus

verminderte Insulin-Produktion des Pankreas (inkretorischer
Hypopankreatismus); führt zu Hyperglykämie, Diabetes mellitus.

 Suchindex zurück vorwärts 21709. Hypojodämie

verminderter ( 0,0048 mg100 ml) Gehalt des Blutplasmas an Gesamtjod.

 Suchindex zurück vorwärts 21710. Hypokaliämie

verminderter ( 3,8 mvall) Gehalt des Blutes an Kalium; als Folge
ungenügender Zufuhr, ungenügender Resorption aus dem Darminhalt, nach
exzessiven Verlusten aus dem Darmtrakt (bei starkem Erbrechen, Durchfällen,
Darmfistel) bzw. mit dem Harn (z.B. nach Saluretica, ACTH, Cortison;
ferner bei Cushing* Syndrom I, Hyperaldosteronismus, tubulärer
Niereninsuffizienz) oder aber durch Kalium-Verschiebung (Transfer) aus dem
extra- in den intrazellulären Raum; ferner als Folge einer familiären
distalen - Tubulopathie (mit Unfähigkeit, Kalium zurückzuhalten; führt zu
Entwicklungsrückstand). Symptome der H. s.u. Kaliummangel; typisch auch
das H.-EKG abgeflachtes T u. angehobenes U; mit zunehmender H. eine
ST-Senkung, relative U-Vergrößerung (evtl. TU-Verschmelzungswelle), evtl.
isoelektrisches oder negatives T u. höher positives U.

 Suchindex zurück vorwärts 21711. Hypokalie

Kalium-Mangel der Zelle.

 Suchindex zurück vorwärts 21712. Hypokalz(i)ämie

verminderter ( 4,5 mvall bzw. 2,25 mmoll [beim Erwachsenen])
Calcium-Gehalt des Blutserums; bei (Pseudo-)Hypoparathyreoidismus,
Vitamin-D-Mangel, Steatorrhö, Nierenerkrankungen mit Phosphatretention
(s.a. Hyperphosphatämie), akuter Pankreatitis. Führt zu - Tetanie (bzw.
Spasmophilie) u. zu ST-, QT-Verlängerung im EKG.

 Suchindex zurück vorwärts 21713. Hypokalzistie

Fgb: path
verminderte Calciumeinlagerung im Gewebe (bei verminderter Fixation =
Hypokalzipexie).

 Suchindex zurück vorwärts 21714. Hypokapnie

(auch: Hypokarbie)
verminderter Kohlendioxid(= CO2)-Partialdruck im Blut, z.B. bei -
Hyperventilation; respiratorische Alkalose.

 Suchindex zurück vorwärts 21715. Hypokinese

Fgb: neur
Bewegungsarmut, Verminderung der Spontanmotorik (der willkürlichen u.
unwillkürlichen Bewegungen einschließlich physiologischer Mitbewegungen);
bei Erkrankungen des extrapyramidal-motorischen Systems (z.B. bei
Parkinson* Syndrom), des Stirnhirns, bei Depression, Schizophrenie.

Fgb: kard
Störung der Herzwandbeweglichkeit.

 Suchindex zurück vorwärts 21716. hypokinetisch-rigides Syndrom

Bewegungsarmut ( - Hypokinese) mit Muskelsteife ( - Rigor), z.B. bei
Parkinson* u. Wilson* Syndrom u. nach Phenothiazin-Dauerverabfolgung; s.a.
amyostatisches Syndrom.

 Suchindex zurück vorwärts 21717. Hypokinospermie

reduzierte Beweglichkeit der Spermien; bei Oligo-, Hypozoospermie.

 Suchindex zurück vorwärts 21718. Hypokoagulabilität

verminderte Gerinnbarkeit; i.e.S. die des kreisenden Blutes
(Hypokoagulämie), u. zwar infolge Vermehrung von Gerinnungshemmstoffen
oder Verminderung gerinnungsfördernder (Pro-)Faktoren. Künstlich nach
Verabfolgung von Antikoagulanzien.

 Suchindex zurück vorwärts 21719. Hypokonvertinämie

- Hypoproconvertinämie.

 Suchindex zurück vorwärts 21720. Hypokortikalismus, -kortizismus

- Nebennierenrindeninsuffizienz.

 Suchindex zurück vorwärts 21721. Hypolip(id)ämie

verminderter Lipidgehalt des Blutes bzw. die entsprechenden
Krankheitsbilder ( - Tab.). Ferner als familiäre H. (= Hooft* Syndrom)
eine Störung des Fettstoffwechsels unter Einbeziehung des Cholesterins u.
der Phospholipide; Krankheitszeichen ichthyosiforme Hautveränderungen,
Zahnschmelzdefekte, Leukonychie (Perlmutternägel), körperlicher u.
geistiger Entwicklungsrückstand, tapetoretinale Degeneration (Typ Leber),
Aminoazidurie.

 Suchindex zurück vorwärts 21722. Hypolipoproteinämie

verminderter Gehalt des Blutes an Lipoproteinen bzw. die damit
zusammenhängenden Krankheiten ( - Tab. Hypolipidämien; s.a.
Abetalipoproteinämie, Tangier-Krankheit).

 Suchindex zurück vorwärts 21723. Hypoliquorrhö

unzureichende Liquorproduktion.

 Suchindex zurück vorwärts 21724. Hypomagnesiämie

verminderter Gehalt des Blutserums an Magnesium ( 0,66 mmoll); z.B. bei
primärem Hyperaldosteronismus, akutem Alkoholismus, Nierenerkrankungen mit
Polyurie. Krankheitszeichen - Magnesiummangelsyndrom.

 Suchindex zurück vorwärts 21725. Hypomanie

Fgb: psych
leichte Form der - Manie.

 Suchindex zurück vorwärts 21726. Hypomastie

Unterentwicklung (bis Fehlen) der Brustdrüsen.

 Suchindex zurück vorwärts 21727. Hypomenorrhö

zu schwache Regelblutung; z.B. bei Endometrium-Tuberkulose oder nach
wiederholter (zu radikaler) - Abrasio; eine ovarielle Insuffizienz ist
dabei eher selten.

 Suchindex zurück vorwärts 21728. Hypometabolismus

verminderter Stoffwechsel.

 Suchindex zurück vorwärts 21729. Hypometrie

Fgb: neur
Dysmetrie mit zu kurzem Ausmaß der (evtl. vorzeitig gebremsten)
Willkürbewegungen.

 Suchindex zurück vorwärts 21730. Hypometropie

Kurzsichtigkeit, - Myopie.

 Suchindex zurück vorwärts 21731. Hypomimie

Fgb: neur
verringerte Ausdrucksbewegungen; z.B. bei Parkinsonismus, epidemischer
Enzephalitis.

 Suchindex zurück vorwärts 21732. Hypomnesie

Verminderung von Gedächtnisinhalten; im Gegensatz zur - Amnesie nicht
einen begrenzten Zeitabschnitt betreffend. Das Neugedächtnis ist allgemein
stärker betroffen als das Altgedächtnis.

 Suchindex zurück vorwärts 21733. Hypomochlion

Dreh- u. Stützpunkt eines Hebels; z.B. geburtsh die sich bei der
Austrittsbewegung gegen die Unterkante der Symphyse stemmende Körperstelle
des Kindes.

 Suchindex zurück vorwärts 21734. Hypomotilität

verringerte Motilität (z.B. der Hohlorgane); vgl. Hypokinese.

 Suchindex zurück vorwärts 21735. Hypomotilitätskrankheiten

- Bewegungsmangelkrankheiten.

 Suchindex zurück vorwärts 21736. Hyponatr(i)ämie

verminderter ( 130 mmoll) Gehalt des Blutserums an Natrium; bei hypotoner
- Dehydratation u. hypotoner - Hyperhydratation, sowie -- als Pseudo-H.
-- bei Verdrängung des Na aus der extrazellulären Flüssigkeit durch andere
positiv geladene oder entsprechend osmotisch aktive Teilchen (z.B. bei
Hyperglykämie, -lipidämie, -proteinämien); als Verdünnungs-, Verlust- oder
Verteilungs-H. Kommt vor z.B. bei Hypoaldosteronismus, Salzverlustniere,
Diuretika-Verabfolgung, nach heftigem Erbrechen, Durchfällen,
inappropriater ADH-Sekretion, Hypothyreose, nephrotischem Syndrom,
Leberzirrhose, Nierenversagen, Herzinsuffizienz. Klinische Zeichen
(Natriummangelsyndrom) Hypotension, Tachykardie, allg. Verlangsamung,
Apathie, Muskelkrämpfe; s.a. Salzmangelsyndrom, Hypochlorämie.
-Hyperlipidämie -Hyperproteinämie

 Suchindex zurück vorwärts 21737. Hyponatriurie

verminderte ( 100 mg24 Std.; unter 6 mmolm2 Körperoberfläche)
Ausscheidung von Natrium durch die Niere; z.B. bei Salzmangelsyndrom.

 Suchindex zurück vorwärts 21738. Hyponkie

herabgesetzter onkotischer Druck, i.e.S. als H. des Blutplasmas ( 22 mm
Quecksilbersäule).

 Suchindex zurück vorwärts 21739. Hyponoia

dämmrig eingeengte Bewußtseinslage, vgl. Dämmerzustand.

 Suchindex zurück vorwärts 21740. Hyponychium (PNA)

das Nagelbett distal des Möndchens (Lunula) u. der Nageltasche; nicht an
der Nagelbildung beteiligt.

 Suchindex zurück vorwärts 21741. Hypopallästhesie

herabgesetztes Vibrationsempfinden; s.a. Pallanästhesie.

 Suchindex zurück vorwärts 21742. Hypoparathyreoid-Addison*-Moniliasis-Syndrom

- H.-A.-M.-Syndrom.

 Suchindex zurück vorwärts 21743. Hypoparathyr(e)oidismus, -parathyreose

Unterfunktion der Nebenschilddrüsen (= verminderte Absonderung von
Parathormon) bzw. die dadurch bedingten KrankheitenKrankheitszeichen. Als
primärer H. bei Erkrankung der Nebenschilddrüsen, z.B. bei Atrophie der
Nebenschilddrüse als Autoimmunkrankheit (= idiopathischer H.; oft
kombiniert mit Nebennierenatrophie; s.a. H.-A.-M.-Syndrom) oder als
erbliche Krankheit (evtl. mit Di George* Syndrom); als parathyreopriver H.
meist nach Strumektomie mit versehentlicher Entfernung der
Epithelkörperchen. Führt zu - Hypokalziämie, Hyperphosphatämie,
Hypokalziurie, klinisch (evtl. nur bei Belastung des Calciumhaushalts,
z.B. bei Durchfall) zu - Tetanie, die evtl. nur latent ist (aber mit
typischen Veränderungen im Elektromyogramm); bei Chronizität ferner
Hautsprödigkeit, Querstreifung u. Splitterneigung der Nägel, Haarausfall,
psychische Veränderungen, Katarakt; bei frühem Beginn
Zahnentwicklungsstörungen, allgemeine Entwicklungsstörung. -- s.a.
Pseudohypoparathyreoidismus (Tab. [Differentialdiagnosen]).

 Suchindex zurück vorwärts 21744. Hypophalangie

angeborenes Fehlen von Finger- u. Zehengliedern; meist als
Brachyhypophalangie.

 Suchindex zurück vorwärts 21745. Hypopharyngoskopie

Endoskopie des Hypopharynx u. Kehlkopfeingangs; die indirekte H. unter
Vorziehen des örtlich betäubten Kehlkopfes mittels zwischen die
Stimmlippen eingesetzten Larynxhebels (v. Eicken) oder mittels scharfer,
in den Schildknorpel eingesetzter Krallenzange (Brüggemann); die direkte
H. mit dem Hypopharyngoskop (Spatel- oder spreizbares
Klapprohrinstrument).

 Suchindex zurück vorwärts 21746. Hypopharynx

Fgb: anat
der untere Schlundbereich, - Pars laryngea pharyngis.

 Suchindex zurück vorwärts 21747. Hypopharynxdivertikel

meist an der Hinterwand des - Hypopharynx gelegenes Pulsionsdivertikel
zwischen krikopharyngealem Sphinkter u. Speiseröhreneingang
(Ösophagusmund), im Bereich des sog. Laimer* Dreiecks; nur selten als
angeborenes echtes H. Verursacht meist Schluckbeschwerden.

 Suchindex zurück vorwärts 21748. Hypophonie

abgeschwächtes Atemgeräusch bzw. gedämpfter Klopfschall über der Lunge;
als kontralaterale H. im Grocco*-Rauchfuss* Dreieck.

Fgb: laryng
Hypophonesie - Phonasthenie.

 Suchindex zurück vorwärts 21749. Hypophorie

Schielen als - Heterophorie mit Abweichen des Auges nach unten.


SUCHINDEX für das Medizinisches Wörterbuch

 V 48815.
V-Form 49553.
V-Osteotomie 49952.
V-Phlegmone 49960.
V-Virus 49999.
V-W-Formenwechsel 50000.
V-Y-Plastik 50001.
V.D.R.L.-Test 49055.
VA 48817.
VACH 48831.
VACTERL-Assoziaton 48832.
VATER-Assoziation 49051.
VEE 49058.
VEP 49257.
VES 49497.
VF 49552.
VHL 49554.
VIG 49593.
VIP 49621.
VIPom, Vipom 49623.
VK 49782.
VKG 49783.
VL 49784.
VLDL 49785.
VM 49787.
VMA 49788.
VNS 49789.
VO 49790.
VO_2, V_O_2 49791.
VPK 49961.
VPR 49962.
VR 49963.
VS-Virus (VSV) 49969.
VSD 49968.
VT_m_a_x 49970.
Vaandrager*-Pena* Syndrom 48819.
Vaccin(i)a 48820.
Vaccin(i)a abortiva 48821.
Vaccin(i)a generalisata 48822.
Vaccin(i)a herpetica 48823.
Vaccin(i)a inoculata 48824.
Vaccin(i)a secundaria 48825.
Vaccin(i)a ulcerosa 48826.
Vaccinia-Antigen 48827.
Vaccinia-Immunglobulin 48828.
Vaccinia-Virus 48829.
Vaccinoid 48830.
Vacuola 48833.
Vaduzer Hand 48836.
Vagantenhaut 48838.
Vagektomie 48839.
Vagina 48840.
Vagina (synovialis) tendinis 48847.
Vagina bulbi 48841.
Vagina carotica (PNA) 48842.
Vagina externa nervi optici 48843.
Vagina fibrosa tendinis 48844.
Vagina interna nervi optici 48845.
Vagina musculi recti abdominis 48846.
Vaginaefixatio 48848.
Vaginal... 48850.
Vaginalabstrich 48851.
Vaginalkarzinom 48852.
Vaginalsmear 48853.
Vaginalstenose 48854.
Vaginalzyklus 48855.
Vaginalzytologie 48856.
Vaginismus 48857.
Vaginitis 48858.
Vaginitis, unspezifische 48859.
Vagino... 48860.
Vaginofixation, -pexie 48861.
Vago... 48862.
Vagolytikum 48863.
Vagomimetikum 48864.
Vagotomie 48865.
Vagotonie 48867.
Vagotonus 48868.
Vagus 48871.
Vagusdruckversuch 48872.
Vagusdurchtrennung 48873.
Vaguskerne 48874.
Vaguskrise 48875.
Vaguslähmung 48876.
Vaguspuls 48877.
Vagusreflex 48878.
Vagustod 48879.
Vagusunterbrechung 48880.
Vahlquist*-Gasser*(-Urtilek*) Syndrom 48881.
Vak... 48882.
Vakat(fett)wucherung 48883.
Vakuole 48885.
Vakuolisierung 48886.
Vakuum 48887.
Vakuumbiopsie 48888.
Vakuumextraktor 48889.
Vakuumkürettage 48890.
Vakuumphänomen, Fick*-Mardersteig*, Knutsson* Ph. 48891.
Vakzination 48893.
Vakzine 48894.
Vakzine-Virus 48896.
Vakzinetherapie 48895.
Vakzinoid 48897.
Val 48898.
Valenz 48899.
Valenzwechsel 48900.
Valeriana officinalis 48901.
Valgisierung 48902.
Validität 48904.
Valin (Val, V) 48905.
Valin-Leucin-Isoleucinurie 48906.
Vallecula 48907.
Vallecula cerebelli 48908.
Vallecula epiglottica 48909.
Valleix* Punkte 48910.
Vallen* Zeichen 48911.
Valley-fever 48912.
Vallum unguis 48913.
Valsalva* 48914.
Valsalva* Sinus 48915.
Valva 48916.
Valva aortae 48917.
Valva atrioventricularis dextra 48918.
Valva atrioventricularis sinistra 48919.
Valva ileocaecalis 48920.
Valva mitralis 48921.
Valva tricuspidalis 48922.
Valva trunci pulmonalis 48923.
Valvula (Mehrz. Valvulae
Valvula (Mehrz. Valvulae
Valvula (Mehrz. Valvulae
Valvula (Mehrz. Valvulae
Valvula (Mehrz. Valvulae
Valvula (Mehrz. Valvulae
Valvula (Mehrz. Valvulae
Valvula (Mehrz. Valvulae
Valvuloplastie 48933.
Valvulotomie 48934.
Vanadium 48935.
Vancomycin 48936.
Vanillinmandelsäure (VMS, VMA) 48937.
Vanzetti* Zeichen 48941.
Vapo... 48942.
Vaquez* Syndrom 48943.
Variabilität 48946.
Variabilitätskoeffizient 48947.
Variable 48948.
Variante 48950.
Varianz 48951.
Varianzanalyse 48952.
Variation 48953.
Variationsbreite 48954.
Variationskoeffizient 48955.
Varicella 48956.
Varicella-Zoster-Virus 48957.
Varicomphalus 48958.
Varicosis 48959.
Varicosis spinalis 48960.
Varietät, Varietas (var.) 48962.
Varikektomie 48963.
Varikophlebitis 48966.
Varikose 48967.
Varikose, spinale 48968.
Varikosität 48969.
Varikosklerisation 48970.
Varikozele 48971.
Variola 48972.
Variola haemorrhagica 48973.
Variola major 48974.
Variola minor 48975.
Variola mitigata 48976.
Variola vera 48977.
Variola-Virus 48979.
Variolation 48978.
Variolois 48980.
Variopox 48981.
Varisation, Varisierung 48982.
Varix 48983.
Varize 48984.
Varizellen 48985.
Varizellenrash 48986.
Varizenverödung 48987.
Vas (PNA) 48989.
Vas sanguinea 48999.
Vas, Vas aberrans 48990.
Vas, Vas afferens 48991.
Vas, Vas capillare 48992.
Vas, Vas collaterale 48993.
Vas, Vas deferens 48994.
Vas, Vas efferens 48995.
Vas, Vas lymphaticum 48996.
Vas, Vasa privata 48997.
Vas, Vasa publica 48998.
Vas, Vasa vasorum 49000.
Vascul(ar)itis 49002.
Vascul(ar)itis allergica 49003.
Vascul(ar)itis necroticans 49004.
Vascul(ar)itis nodularis (profunda) 49005.
Vasculo... 49006.
Vasculum 49008.
Vasektomie 49009.
Vaselin(e) 49010.
Vaselinoderm(a) 49011.
Vaskularisation, Vaskularisierung 49013.
Vaskulitis 49014.
Vaskulopathie 49016.
Vasodilatanzien 49021.
Vasodilatation 49022.
Vasodilatatoren 49023.
Vasographie 49025.
Vasokonstriktion 49026.
Vasokonstriktoren 49027.
Vasoligatur 49028.
Vasomotion 49029.
Vasomotoren 49030.
Vasomotorenkollaps 49031.
Vasomotorenlähmung 49032.
Vasomotorenzentrum 49033.
Vasomotorik 49034.
Vasopathie 49038.
Vasopressin 49039.
Vasoresektion 49041.
Vasotomie 49043.
Vasovasostomie 49045.
Vasovesikulographie 49046.
Vastus 49047.
Vater* 49048.
Vater* Divertikel, Papille 49049.
Vater*(-Pacini*) Körperchen 49050.
Vaterschaftsausschluß 49052.
Vaughan* Syndrom 49053.
Vaughan-Williams* Klassifikation 49054.
Veau* Operation 49056.
Vecuroniumbromid 49057.
Vega* Plastik 49059.
Vegetarier 49060.
Vegetationen 49061.
Vegetativum 49066.
Vehiculum, Vehikel 49067.
Veillonella 49068.
Veit*-Smellie* Handgriff 49069.
Veitstanz 49070.
Vektor 49071.
Vektor(elektro)kardiographie (VKG, VCG) 49072.
Vela 49073.
Velamentum 49075.
Vellushaar 49076.
Velpeau* 49077.
Velpeau* Hernie 49078.
Velpeau* Verband 49079.
Velum 49080.
Velum fissum 49081.
Velum medullare 49082.
Velum palatinum (PNA) 49083.
Velumspalte 49084.
Vena 49085.
Vena angularis 49086.
Vena anonyma (BNA) 49087.
Vena arcuatae renis 49088.
Vena axillaris 49089.
Vena azygos 49090.
Vena basalis 49091.
Vena basilica 49092.
Vena brachiales 49093.
Vena brachiocephalica (dextra et sinistra) 49094.
Vena bronchiales 49095.
Vena cardiacae 49096.
Vena cava 49097.
Vena centrales hepatis 49100.
Vena centralis retinae 49101.
Vena cephalica 49102.
Vena cerebelli 49103.
Vena cerebri 49104.
Vena cerebri magna 49105.
Vena comitans 49106.
Vena cordis 49107.
Vena coronaria ventriculi (BNA, JNA) 49108.
Vena cutanea (PNA) 49109.
Vena diploicae 49110.
Vena dorsalis penis 49111.
Vena emissaria 49112.
Vena epigastricae 49113.
Vena facialis 49114.
Vena femoralis 49115.
Vena gastrica (dextra et sinistra) 49117.
Vena gastricae breves 49116.
Vena gastroepiploica (dextra et sinistra) 49118.
Vena haemorrhoidales (BNA) 49119.
Vena hemiazygos (PNA) 49120.
Vena hepaticae 49121.
Vena iliaca 49122.
Vena intercostales 49123.
Vena interlobares renis 49124.
Vena interlobulares hepatis 49125.
Vena interlobulares renis 49126.
Vena jugularis 49127.
Vena lienalis 49128.
Vena lingualis 49129.
Vena lumbalis ascendens 49130.
Vena mediana cubiti 49131.
Vena mesenterica 49132.
Vena obliqua atrii sinistri 49133.
Vena oesophageales 49134.
Vena ophthalmica 49135.
Vena ovarica 49136.
Vena paraumbilicales 49137.
Vena perforantes venae femoralis 49138.
Vena pharyngeales 49139.
Vena poplitea 49140.
Vena portae, V. portalis 49141.
Vena profunda femoris 49142.
Vena pulmonales 49143.
Vena rectales 49144.
Vena renales 49145.
Vena retromandibularis 49146.
Vena saphena magna 49147.
Vena saphena parva 49148.
Vena spermatica 49149.
Vena splenica 49150.
Vena subclavia 49151.
Vena sublobularis 49152.
Vena suprarenalis (dextra et sinistra) 49153.
Vena temporales 49154.
Vena testicularis 49155.
Vena thalamostriata 49156.
Vena thoracicae internae 49157.
Vena thoracoepigastricae 49158.
Vena thyroideae 49159.
Vena tibiales 49160.
Vena umbilicalis 49161.
Vena uterinae 49162.
Vena vertebralis 49163.
Vena vorticosae 49164.
Vena-c.-Filter 49098.
Vena-c.-superior-Syndrom 49099.
Venae sectio, Venaesectio 49165.
Vene 49166.
Venektasie 49167.
Venena 49168.
Venenanästhesie 49169.
Venenbypass 49170.
Venendruck 49171.
Venendruck, zentraler 49172.
Venenentzündung 49173.
Venenexhairese 49174.
Venenfunktionsprüfung 49175.
Veneninsuffizienz 49176.
Venenkatheter 49177.
Venenklappen 49178.
Venenknoten 49179.
Venenpatch 49180.
Venenpuls 49181.
Venensperre 49182.
Venenstein 49183.
Venenstripping 49184.
Venenthrombose 49185.
Venenthrombose, tiefe 49186.
Venenum 49187.
Venenverschluß 49189.
Venenverschlußplethysmographie 49190.
Venenverödung 49188.
Venenwinkel 49191.
Venerologie 49193.
Venezuelan Equine Encephalitis (VEE) 49194.
Venographie 49199.
Venole 49200.
Venopathie 49201.
Venoskopie 49202.
Venostase 49203.
Venotomie 49205.
Venter 49206.
Ventilation 49207.
Ventilation, alveoläre 49208.
Ventilation, intermittent mandatory 49209.
Ventilation, maximale 49210.
Ventilation, spezifische 49211.
Ventilations-Perfusions-Quotient 49213.
Ventilationsstörung 49214.
Ventilationsstörung, obstruktive 49215.
Ventilationsstörung, restriktive 49216.
Ventilationsszintigraphie 49217.
Ventilationszahl 49218.
Ventilationsäquivalent 49212.
Ventilator-Modul 49219.
Ventilebene 49220.
Ventilpneumothorax 49221.
Ventilstenose 49222.
Ventriculi 49225.
Ventriculus 49226.
Ventriculus laryngis 49227.
Ventrifixation 49228.
Ventrikel 49229.
Ventrikel, singulärer 49230.
Ventrikelblockade 49231.
Ventrikelblutung 49232.
Ventrikeldrainage 49233.
Ventrikeldruck 49234.
Ventrikelhypertrophie 49235.
Ventrikelprolaps 49236.
Ventrikelpunktion 49237.
Ventrikelruptur 49238.
Ventrikelseptum 49239.
Ventrikelseptumdefekt (VSD) 49240.
Ventrikelsphygmogramm 49241.
Ventrikelstimulation 49242.
Ventrikelszintigraphie 49243.
Ventrikeltamponade 49244.
Ventrikelvolumen, endsystolisches 49245.
Ventrikuloaurikulostomie 49247.
Ventrikulographie 49248.
Ventrikuloileostomie 49249.
Ventrikuloskop 49250.
Ventrikulostomie 49251.
Ventrikulozisternostomie 49252.
Venula (PNA) 49255.
Venusberg 49256.
Venüle 49254.
Veraguth* Falte 49260.
Veranlagung 49261.
Verapamil 49262.
Veratmungstechnik 49263.
Verbalsuggestion 49265.
Verband 49266.
Verbandlehre 49267.
Verbandmull 49268.
Verbandwatte 49269.
Verbandzellstoff 49270.
Verbigeration 49271.
Verbindung 49272.
Verbindungskomplex 49273.
Verbindungsstück 49274.
Verblitzen 49275.
Verblockung 49276.
Verblutung 49278.
Verblutung, intravaskuläre 49279.
Verblödung 49277.
Verbrauch 49280.
Verbrauchskoagulopathie 49281.
Verbrennung 49282.
Verbrennungskarzinom 49283.
Verbrennungskrankheit 49284.
Verbrennungsniere 49285.
Verbrennungsschock 49286.
Verbrennungstod 49287.
Verbrennungswärme 49288.
Verbrycke* Syndrom 49290.
Verbrühung 49289.
Verdampfung 49291.
Verdauung 49292.
Verdauungsapparat 49293.
Verdauungsdrüsen 49294.
Verdauungsenzyme 49295.
Verdauungshormone 49296.
Verdauungsinsuffizienz 49297.
Verdauungskanal, -trakt 49298.
Verdauungsstörung 49299.
Verdeckung 49300.
Verdiglobin 49301.
Verdinikterus 49302.
Verdoglobin 49303.
Verdoppelung 49304.
Verdoppelungsdosis 49305.
Verdrängung 49306.
Verdunstung 49313.
Verdursten 49314.
Verdünnung 49307.
Verdünnungsplatte 49308.
Verdünnungsreihe 49309.
Verdünnungsstufe 49310.
Verdünnungstechnik 49311.
Verdünnungsversuch 49312.
Vereisung 49315.
Vereiterung 49316.
Vererbung 49317.
Vererbung, extrachromosomale 49318.
Vererbung, geschlechtsgebundene 49319.
Vererbung, holandrische 49320.
Vererbung, multifaktorielle 49321.
Vererbungsgesetze 49322.
Vererbungslehre 49323.
Veresterung 49324.
Verfettung 49326.
Verfolgungswahn 49327.
Verfügbarkeit, biologische 49328.
Verfärbung 49325.
Vergenz 49331.
Vergewaltigung 49332.
Vergiftung 49333.
Vergreisung 49334.
Vergreisung, vorzeitige 49335.
Vergrößerungsplastik 49336.
Vergärung 49330.
Verhaltensforschung 49338.
Verhaltensmuster 49339.
Verhaltensstörung 49340.
Verhaltenstherapie 49341.
Verhornung 49342.
Verhütung 49343.
Verkalkung 49345.
Verknöcherung 49346.
Verknöcherungszone 49347.
Verkohlung 49348.
Verkrampfung 49349.
Verkreidung 49350.
Verkürzungsausgleich 49351.
Verkürzungshinken 49352.
Verkürzungsosteotomie 49353.
Verkäsung 49344.
Verlausung 49356.
Verletzung 49357.
Verletzungspotential 49358.
Verlängerungsosteotomie 49355.
Verlötung 49359.
Vermehrung 49361.
Vermes 49362.
Vermicidum 49363.
Vermifugum 49366.
Vermis 49367.
Vermis cerebelli 49368.
Vermizid 49369.
Vermännlichung 49360.
Vernarbung 49370.
Vernebler 49371.
Verneinung 49372.
Verner*-Morrison*(-Priest*-Alexander*) Syndrom 49373.
Vernet* Operation 49374.
Vernet* Syndrom 49375.
Vernix caseosa 49376.
Verordnung, ärztliche 49378.
Verreibung 49379.
Verrenkung 49380.
Verriegelung 49381.
Verruca 49382.
Verruca acuminata 49383.
Verruca filiformis 49384.
Verruca necrogenica 49385.
Verruca plana (juvenilis) 49386.
Verruca plantaris 49387.
Verruca senilis (seborrhoica) 49388.
Verruca vulgaris 49389.
Verrucoma 49391.
Verrucosis 49392.
Verruga peru(vi)ana 49394.
Verschattung 49395.
Verschiebelappen, -plastik 49396.
Verschiebespalt, retroviszeraler 49397.
Verschleimung 49398.
Verschlucken 49399.
Verschluß 49400.
Verschlußdruck, kritischer 49401.
Verschlußhydrocephalus 49402.
Verschlußikterus 49403.
Verschlußileus 49404.
Verschlußkrankheit, arterielle 49405.
Verschlußlaute 49406.
Verschlußplethysmographie 49407.
Verschmelzung 49408.
Verschmelzungsfrequenz 49409.
Verschmelzungsniere 49410.
Verschorfung 49411.
Verschraubung 49412.
Verschreibung, ärztliche 49413.
Verschwartung, Verschwielung 49414.
Verseifung 49415.
Verseifungszahl 49416.
Verseuchung 49417.
Versilberung 49419.
Versio(n) 49420.
Versivanfälle 49422.
Versorgungstyp 49423.
Verspannung 49425.
Verspätung 49424.
Verstauchung 49430.
Versteifung 49431.
Versteifungshinken 49432.
Versteinerung 49433.
Verstimmung, Verstimmtheit 49434.
Verstoffwechselung 49435.
Verstopfung 49436.
Verstrahlung 49437.
Verstärkereffekt 49427.
Verstärkung, positive 49428.
Verstärkungsfolie 49429.
Versuchstiere 49438.
Versündigungswahn 49439.
Vertebra 49441.
Vertebra plana 49442.
Vertebra prominens 49443.
Vertebrae (PNA) 49444.
Vertebralis 49447.
Vertebralis-Angiographie 49448.
Vertebralis-Syndrom 49449.
Vertebralsyndrom 49450.
Vertebrata 49451.
Vertebrotomie 49453.
Verteilung 49454.
Verteilungskoeffizient 49455.
Verteilungsparameter 49456.
Verteilungsphase 49457.
Verteilungsstörung 49458.
Verteilungsvolumen 49459.
Verteilungsvolumen, scheinbares 49460.
Vertex 49461.
Vertex cranii (PNA) 49462.
Verticillium 49465.
Vertigo 49467.
Vertigo auricularis, V. ab aure laesa 49468.
Vertigo gastrica 49469.
Vertigo laryngea 49470.
Vertigo ocularis 49471.
Vertigo rotatoria 49472.
Vertigo vestibularis 49473.
Vertikal... 49475.
Vertikalisation 49476.
Vertrauensarzt 49478.
Verträglichkeit 49477.
Vertäubung 49440.
Verumontanum 49479.
Verwachsung 49481.
Verwechselungsfarben 49482.
Verweiblichung 49483.
Verweilkanüle 49484.
Verweilkatheter 49485.
Verwertungsstörung 49486.
Verwesung 49487.
Verwirrtheit 49488.
Verwischung 49489.
Verzeichnungsfehler 49492.
Verzweigtkettenkrankheit 49495.
Verzweigungsblock 49496.
Verzögerungsphase 49493.
Verästelungsblock 49258.
Verätzung 49259.
Verödung 49377.
Vesalius* Band 49498.
Vesica 49499.
Vesica fellea (PNA) 49500.
Vesica prostatica 49501.
Vesica seminalis 49502.
Vesica urinaria (PNA) 49503.
Vesicula 49505.
Vesicular-stomatitis-Virus 49506.
Vesiculitis 49508.
Vesikel 49511.
Vesikofixation 49513.
Vesikomegalie 49514.
Vesikorektostomie 49515.
Vesikostomie 49516.
Vesikovaginalfistel 49518.
Vesikulardrüse 49522.
Vesikulation 49523.
Vesikulographie 49525.
Vesikuläratmen 49520.
Vestibular(is)prüfung 49535.
Vestibular... 49529.
Vestibularapparat 49530.
Vestibularis 49532.
Vestibulariskrise 49533.
Vestibularisneuronitis 49534.
Vestibularisschwindel 49536.
Vestibularorgan 49537.
Vestibulorektalfistel 49538.
Vestibulum 49539.
Vestibulum bursae omentalis 49540.
Vestibulum gastro-oesophageale 49541.
Vestibulum labyrinthi ossei 49542.
Vestibulum laryngis 49543.
Vestibulum nasale 49544.
Vestibulum oris 49545.
Vestibulum vaginae 49546.
Vestigium processus vaginalis 49547.
Vesuvin 49548.
Veteranenkrankheit 49549.
Veterinärmedizin 49550.
Vexiertafeln 49551.
Vi-Antigen 49556.
Vi-Bakteriophagen 49557.
Vi-Bhatnagar (Vi 1) 49559.
Vi-Phagen 49622.
Vibex, Vibices 49558.
Vibration 49561.
Vibrationsmassage 49562.
Vibrationsrezeptoren 49563.
Vibrationswahrnehmung 49564.
Vibrator 49565.
Vibrio 49566.
Vibrio cholerae, V. comma 49567.
Vibrio fetus 49568.
Vibrio parahaemolyticus 49569.
Vibrissae 49570.
Vicia 49572.
Vicq d'Azyr* 49573.
Vicq d'Azyr* Streifen 49574.
Vidarabin 49575.
Video-EEG 49577.
Videodensitometrie 49576.
Vidianus* Kanal 49578.
Vidianus*-Neuralgie 49579.
Viel... 49580.
Vieleckbein 49581.
Vielkanalanalysator 49582.
Vier-Kammer-Sicht 49586.
Vier-X-Syndrom 49591.
Vierfingerfurche 49583.
Vierhügel 49584.
Vierhügelsyndrom 49585.
Viertagefieber 49587.
Vierte Krankheit 49588.
Viertelstörung 49589.
Vieth*-Müller* Kreis, Horopter 49592.
Vigilanz, Vigilität 49594.
Vigilitätsreaktion 49595.
Vignettierung 49596.
Villaret* Syndrom 49598.
Villi 49599.
Villi intestinales 49600.
Villi synoviales 49601.
Villikinin 49602.
Villus 49604.
Viloxazin 49605.
Vina medicata 49606.
Vinblastin 49607.
Vinca-Alkaloide 49608.
Vincent* Angina, Krankheit 49609.
Vincent* Symptom 49610.
Vincristin (VCR) 49611.
Vincula tendinum (PNA) 49612.
Vinculum 49613.
Vineberg* Operation 49614.
Vink* Krankheit 49615.
Vinum medicatum 49616.
Vinyl... 49617.
Vinylchlorid (monomeres) (VC) 49618.
Viomycin 49620.
Virales 49626.
Virchow* 49627.
Virchow* Körperchen 49628.
Virchow* Trias 49629.
Virchow* Zellenlehre 49630.
Virchow*-Robin* Raum 49631.
Viren 49632.
Virginitas, Virginität 49633.
Virgo 49634.
Viria 49635.
Viridans-Endokarditis 49636.
Viridans-Streptokokken 49637.
Virilisierung 49639.
Virilisierung, transplazentare 49640.
Virilismus 49641.
Virilitas, Virilität 49642.
Virion 49643.
Viroid 49645.
Virologie 49646.
Viropexie 49647.
Virose 49648.
Virostatica, -tika 49649.
Virozyt 49650.
Virulenz 49654.
Virulenzabschwächung 49655.
Virurie 49656.
Virus 49657.
Virus fixe 49659.
Virus, bakterienpathogenes 49658.
Virus, großes 49660.
Virus, langsames 49661.
Virus, onkogenes 49662.
Virusembryopathie 49663.
Virusenteritis 49664.
Virusenzephalitis 49665.
Virusgrippe 49666.
Virusgrippe, gastrointestinale 49667.
Virushepatitis 49668.
Virusid 49669.
Virusinaktivierung 49670.
Virusinfektion 49671.
Virusinterferenz 49672.
Viruskeratitis 49673.
Virusklassifikation 49674.
Virusmarker 49675.
Virusmeningitis 49676.
Virusmyokarditis 49677.
Virusneutralisation 49678.
Viruspankreatitis 49679.
Viruspapillom 49680.
Viruspneumonie 49681.
Virusrezeptoren 49682.
Virustatica, -tika 49683.
Viruszüchtung 49685.
Viruzidie 49686.
Virämie 49624.
Vis a tergo 49687.
Viscance 49688.
Viscera 49689.
Viscerocranium 49692.
Viscum album 49694.
Visierlappen 49696.
Visio 49697.
Vision 49698.
Viskopathie 49700.
Viskosimetrie 49701.
Viskosität 49702.
Visna 49703.
Visus 49707.
Viszera 49708.
Viszeralbogen 49710.
Viszeralhirn 49711.
Viszeralknochen, -knorpel 49712.
Viszeralnervensystem 49713.
Viszeralneuralgie 49714.
Viszerektomie 49715.
Viszeromegalie 49718.
Viszeroptose 49719.
Viszerotom 49720.
Vita 49722.
Vita maxima 49723.
Vita minima 49724.
Vitalfunktionen 49728.
Vitalfärbung 49727.
Vitalgefühle 49729.
Vitali* Probe 49730.
Vitalindikation 49731.
Vitalität 49733.
Vitalitätsprüfung 49734.
Vitalkapazität (VK, VT_m_a_x) 49735.
VitalliumR 49736.
Vitalmikroskopie 49737.
Vitamere 49738.
Vitamin(e) (Vit.) 49739.
Vitamin(e), abVitamin A 49740.
Vitamin(e), abVitamin B_1 49743.
Vitamin(e), abVitamin B_1_2 49746.
Vitamin(e), abVitamin B_2 49744.
Vitamin(e), abVitamin B_6 49745.
Vitamin(e), abVitamin B_c 49747.
Vitamin(e), abVitamin C 49749.
Vitamin(e), abVitamin D 49751.
Vitamin(e), abVitamin E 49753.
Vitamin(e), abVitamin F 49754.
Vitamin(e), abVitamin G 49755.
Vitamin(e), abVitamin H 49756.
Vitamin(e), abVitamin K 49757.
Vitamin(e), abVitamin M 49758.
Vitamin(e), abVitamin P 49759.
Vitamin(e), abVitamin PP 49760.
Vitamin(e), abVitamin Q 49761.
Vitamin(e), abVitamin T 49762.
Vitamin(e), abVitamin-A-Hypervitaminose 49741.
Vitamin(e), abVitamin-A-Säure 49742.
Vitamin(e), abVitamin-B-Komplex 49748.
Vitamin(e), abVitamin-C-Mangelsyndrom 49750.
Vitamin(e), abVitamin-D-bindendes Protein (DBP) 49752.
Vitaminantagonisten 49763.
Vitaminierung 49764.
Vitaminmangelkrankheit 49765.
Vitaminoide 49766.
Vitaut*-Dercum* Syndrom 49767.
Vitellus, Vitellum 49770.
Vitiligo 49771.
Vitium 49772.
Vitium cordis 49773.
Vitium primae formationis 49774.
Vitrektomie 49775.
Vitriolquelle 49777.
Vitrum 49778.
Vivax-Malaria 49779.
Vivisektion 49780.
Vlies 49786.
Vocabulary-Test 49792.
Voelcker* 49794.
Voelcker* Operation 49795.
Voelcker* Probe 49796.
Voerner*-Steiner* miliare Angiomatose 49797.
Vogelgesicht 49798.
Vogelkrankheit 49799.
Vogelmilbenkrätze 49800.
Vogeltuberkulose 49801.
Vogelzüchterlunge 49802.
Voges*-Proskauer* Reaktion 49803.
Vogt* Syndrom 49804.
Vogt* Typen 49805.
Vohwinkel* Syndrom 49806.
Vojta* 49808.
Vojta* Reflexprüfung 49809.
Vokalisationsepilepsie 49811.
Vokalsprache 49812.
Vol. 49813.
Vol.-% 49814.
Vola manus 49815.
Volarflexion 49817.
Volavsek* Syndrom 49820.
Volhard* 49821.
Volhard* Nierenfunktionsprobe 49822.
Volhard* Trias 49823.
Volhard* Verdünnungsversuch, Wasserversuch 49824.
Volkmann* 49825.
Volkmann* Dreieck 49826.
Volkmann* Kanäle 49829.
Volkmann* Kontraktur, Lähmung 49827.
Volkmann* Schiene 49828.
Vollacetal 49830.
Vollantigen 49831.
Vollbad 49832.
Vollblut 49833.
Volldigitalisierung 49834.
Vollelektrolytlösung 49835.
Vollfinne 49836.
Vollhautlappen 49837.
Vollkarzinogen 49838.
Vollkost 49839.
Vollnarkose 49840.
Vollpipette 49841.
Vollprothese 49842.
Vollsalz 49843.
Volltrunkenheit 49845.
Vollwirkdosis 49846.
Volt (V) 49847.
Voltage-Clamp-Methode 49848.
Voltampere (VA) 49849.
Voltmeter 49850.
Volum(en)elastizität (E') 49857.
Volumen (Vol., V) 49851.
Volumen pulmonum auctum 49852.
Volumen pulmonum minimum 49853.
Volumen-Druck-... 49856.
Volumenbelastung 49854.
Volumendosis 49855.
Volumenersatz 49858.
Volumenersatzmittel 49859.
Volumenhochdruck 49860.
Volumenhypertrophie 49861.
Volumenleiter 49862.
Volumenmangelkollaps 49863.
Volumenprozent 49864.
Volumenpuls 49865.
Volumenregulation (des Blutes) 49866.
Volumenrezeptoren 49867.
Volumensubstitution 49868.
Volumetrie 49869.
Volumprozent (Vol.-%, ^v_v) 49870.
Volutin 49871.
Volvulus 49872.
Volämie 49816.
Vomer (PNA) 49873.
Vomitio 49874.
Vomitus 49875.
Vomitus biliosus 49876.
Vomitus cruentus 49877.
Vomitus faeculentus s. stercoralis 49878.
Vomitus gravidarum 49879.
Vomitus hystericus 49880.
Vomitus infantum 49881.
Vomitus matutinus 49882.
Voorhoeve* Syndrom 49883.
Vorbestrahlung 49884.
Vorbeugung 49885.
Vorbewußtes 49886.
Vorblase 49887.
Vorblutung, prämenstruelle 49888.
Vorderdamm 49889.
Vorderhauptslage (VHL) 49890.
Vorderhorn 49891.
Vorderhornsyndrom 49892.
Vorderkammer (des Auges) 49893.
Vorderkammerblutung 49894.
Vorderkammerlinse 49895.
Vorderscheitelbeineinstellung 49897.
Vorderseitenstrang 49898.
Vorderstrang 49899.
Vordersäule 49896.
Vorderwandinfarkt 49900.
Vorderwurzel 49901.
Vorexanthem 49902.
Vorfall 49903.
Vorfelddiagnostik 49904.
Vorgeschichte 49905.
Vorhaut 49906.
Vorhautentzündung 49907.
Vorhautverengung 49908.
Vorhersagewert 49909.
Vorhof 49910.
Vorhof-Primumdefekt 49920.
Vorhofarrhythmie 49911.
Vorhofdissoziation 49912.
Vorhofdruck 49913.
Vorhofextrasystole 49914.
Vorhofflattern 49915.
Vorhofflimmern 49916.
Vorhofgalopp 49917.
Vorhofkammer... 49918.
Vorhofpfropfung (Wenckebach) 49919.
Vorhofrezeptoren 49921.
Vorhofseptum 49922.
Vorhofseptumdefekt (ASD) 49923.
Vorhofstimulation 49924.
Vorhoftachykardie 49925.
Vorhofthrombus 49926.
Vorhofwelle 49927.
Vorkern 49928.
Vorlagerung 49929.
Vorlast 49930.
Vorliegen 49931.
Vormagen 49932.
Vormilch 49933.
Vormundschaft 49934.
Vorniere 49935.
Vorpflanzung 49936.
Vorprobe (Oehlecker) 49937.
Vorsorgemedizin 49938.
Vorsorgeuntersuchung 49939.
Vorsteherdrüse 49940.
Vortex 49941.
Vortex cordis 49942.
Vortex purulentus 49944.
Vortex, Vortices pilorum 49943.
Vorwasser 49947.
Vorwehen 49948.
Vorwärtsversagen 49946.
Vorzugsmilch 49950.
Voss* Hängehüfte 49951.
Voussure 49953.
Vox 49954.
Vox anserina 49955.
Vox cholerica 49956.
Vox clandestina 49957.
Vox senilis 49958.
Voyeurismus 49959.
Vrolik* Krankheit 49966.
Vs 49967.
Vulnera 49972.
Vulneratio 49974.
Vulnus 49975.
Vulnus caesum 49976.
Vulnus lacero-contusum 49977.
Vulnus morsum 49978.
Vulnus punctum 49979.
Vulnus sclopetarium 49980.
Vulnus sectum 49981.
Vulpian* Atrophie 49982.
Vulpius* Methode 49983.
Vulsella, Vulsellum 49984.
Vulva 49985.
Vulvadystrophie (früher Kraurosis vulvae) 49986.
Vulvakarzinom 49987.
Vulvaschrumpfung 49988.
Vulvatumoren 49989.
Vulvektomie 49990.
Vulvitis 49991.
Vulvitis, hyperplastische 49992.
Vulvovaginitis 49993.
Vulvovaginitis candidomycetica 49994.
Vulvovaginitis gonorrhoica 49995.
Vulvovaginitis herpetica 49996.
Vv. 49997.


Suchindex zurück vorwärts 21750. Hypophosphatämie

verminderter Phosphat-Gehalt des Blutserums ( 1,4 mvall); z.B. bei
Hyperparathyreoidismus, Phosphatdiabetes.

 Suchindex zurück vorwärts 21751. Hypophosphatasie (Rathbun*)

(auch: Phosphatasemangelrachitis)
autosomal-rezessiv erbliche Aktivitätsminderung oder Fehlen der
alkalischen Phosphatase infolge entsprechender Funktionsschwäche der
Osteoblasten; führt zu Mineralisationsstörung wie bei
Vitamin-D-Mangel-Rachitis; verläuft z.T. früh tödlich; in Blut u. Harn
tritt Phosphoäthanolamin auf; der Hydroxyprolin-Harnwert ist z.T. extrem
niedrig.

 Suchindex zurück vorwärts 21752. Hypophosphaturie

verminderte Phosphat-Ausscheidung durch die Niere (anorganischer Phosphor
0,5 g24 Std.); z.B. bei Hypoparathyreoidismus, Vitamin-D-Mangel.

 Suchindex zurück vorwärts 21753. hypophrenisch

(auch: subphrenisch)
unterhalb des Zwerchfells (im Hypophrenium, dem Raum zwischen Zwerchfell
u. Mesocolon transversum).

 Suchindex zurück vorwärts 21754. hypophysär, hypophysialis

die - Hypophyse betreffend.

 Suchindex zurück vorwärts 21755. hypophysär, hypophysialis-dienzephales Syndrom

familiär-konstitutionelle oder -- seltener -- durch Hirnverletzung
bedingte Störung der Funktion des Zwischenhirns u. der Hypophyse. Führt zu
komplexen Stoffwechselstörungen, Minder- oder Hochwuchs, Fettsucht,
geschlechtlicher u. körperlicher Unterentwicklung (Hypogenitalismus,
Infantilismus), kleiner Struma (mit minimaler Grundumsatzerniedrigung),
Blutdruckerniedrigung, Nagel- u. Haardystrophie, Osteoporose, evtl. -- als
Spätsyndrom nach Unfall -- zu Störung des Schlaf-Wach-Rhythmus, der
Temperaturregulation, der Nahrungsaufnahme, Blasen-Mastdarm-Funktion,
Potenz u. Libido u. der Psyche.

 Suchindex zurück vorwärts 21756. Hypophyse, Hypophysis cerebri (PNA)

(auch: Glandula pituitaria PNA)
die etwa haselkerngroße, von einer Bindegewebskapsel umschlossene
Hirnanhangdrüse am Boden des Zwischenhirns; liegt in der Vertiefung des
Türkensattels (Fossa hypophysialis der Sella turcica). Inkretorisches,
verschiedene - Hypophysenhormone produzierendes bzw. die
Hypothalamushormone Oxytocin u. Vasopressin speicherndes u. über den -
Pfortaderkreislauf (2) in den Körperkreislauf abgebendes Organ; unterteilt
in - Hypophysenvorderlappen u. - Hypophysenhinterlappen.

 Suchindex zurück vorwärts 21757. Hypophysektomie

Fgb: neurochir
Totalentfernung der Hypophyse; als operative Endokrinotherapie (vgl.
Hypophysenausschaltung), v.a. zur Beseitigung eines Hypophysentumors.

 Suchindex zurück vorwärts 21758. Hypophysenadenom

Adenom als Geschwulst des Hypophysenvorderlappens, - Abb.; histol
als basophiles H. (aus Betazellen), chromophobes H. (aus Gammazellen, -
Abb.), eosinophiles H. (aus Alphazellen); die morphologische Zuordnung
erlaubt keine funktionelle Zuordnung. Hormonaktive H. (ACTH-bildendes
Adenom mit Cushing* Syndrom, Wachstumshormon-bildendes mit Akromegalie,
Prolactin-bildendes mit Galaktorrhö, Amenorrhö bzw.
Hypogonadismus-Zeichen) werden an den Zeichen der Hormonwirkung, hormonell
inaktive Hypophysentumoren i. allg. an der lokalen Raumforderung
(Sellaausweitung, bitemporale HemianopsieChiasmasyndrom) erkannt. Abb. 3A
Abb. 3A

 Suchindex zurück vorwärts 21759. Hypophysenapoplexie

Blutung in die Hypophyse; nach dem Erstbeschreiber (Cushing) als Blutung
in ein Adenom des Vorderlappens.

 Suchindex zurück vorwärts 21760. Hypophysenausschaltung

definitive Blockade der Hypophysenfunktion durch Hypophysektomie oder
elektrochirurgische bzw. strahlentherapeutische Zerstörung des gesunden
Organs als Endokrinotherapie-Maßnahme bei operativ inkurablem Mamma- u.
Prostatakarzinom, Chorionepitheliom; obsolet.

 Suchindex zurück vorwärts 21761. Hypophysengang

Fgb: embryol
der mit der Mundbucht verbundene Teil der Rathke* Tasche. Ist evtl.
Ursprung eines - Kraniopharyngioms.

 Suchindex zurück vorwärts 21762. Hypophysenhinterlappen (HHL)

(auch: Neurohypophysis)
der hintere, dem - Hypophysen-Zwischenhirn-System zugehörige (aus dem
Boden des Dienzephalons entstandene) Teil der Hypophyse, bestehend aus
Neuroglia, Pituizyten u. marklosen Nervenfasern. Gliedert sich in den
eigentl. Hinterlappen (= Lobus nervosus) u. das Infundibulum; umgeben von
der Pars tuberalis s. infundibularis des Vorderlappens (= Trichterbelag),
gemeinsam den Hypophysenstiel bildend, in den der Recessus infundibuli
des 3. Ventrikels hineinragt. -- Dem H. werden durch axoplasmatischen
Fluß über Axone der Zellen der Nuclei supraopticus u. paraventricularis
des Hypothalamus (also über Tractus hypothalamohypophysialis, die
Vereinigung des Tr. supraoptico- u. paraventriculohypophysialis) die -
Hypothalamushormone als Neurosekret zugeführt (zu unmittelbarer Abgabe ins
Blut bzw. zur örtlichen Speicherung).

 Suchindex zurück vorwärts 21763. Hypophysenhormone

Proteo- bzw. Peptidhormone der Hypophyse ( - Schema); aus dem
Vorderlappen das - Somato- (STH), Cortico- (ACTH), Thyreo- (TSH),
Lipotropin sowie follikelstimulierendes (FSH), luteinisierendes (LH)
Hormon sowie Prolactin (PRL); aus dem Hinterlappen die -
Hypothalamushormone. Die Sekretion der Vorderlappenhormone wird durch -
Releasing- u. - Inhibiting-Hormone des Hypothalamus ( -
Hypothalamus-Infundibulum-System) u. durch Feedback-Mechanismen gesteuert.
Schema 1A

 Suchindex zurück vorwärts 21764. Hypophysenmittellappen (HML)

die schmale Pars intermedia (Zwischenzone) des -
Hypophysenvorderlappens (zwischen dessen Pars distalis u. dem -
Hypophysenhinterlappen); endokrin beim Menschen wahrsch. ohne
Bedeutung (postnatale Involution), bei Amphibien Bildungsstätte des
Melanotropins.

 Suchindex zurück vorwärts 21765. Hypophysenstiel

das Infundibulum des - Hypophysenhinterlappens samt Pars tuberalis des
Vorderlappens. Umgeben von Kapillargeflecht des - Pfortaderkreislaufs
(2).

 Suchindex zurück vorwärts 21766. Hypophysentasche

Fgb: embryol
- Rathke* Tasche.

 Suchindex zurück vorwärts 21767. Hypophysentrichterlappen

der das Infundibulum des - Hypophysenhinterlappens unvollständig
umgebende u. mit ihm den - Hypophysenstiel bildende Teil des -
Hypophysenvorderlappens (d.h. dessen Pars tuberalis s. infundibularis);
keine spezielle Hormonbildung bekannt; v.a. basophile Zellen.

 Suchindex zurück vorwärts 21768. Hypophysentumor

jede geschwulstartige Hypophysenvergrößerung (einschließlich der
Hyperplasie bei Schwangerschaft, nach Kastration). I.e.S. als primäre --
meist gutartige -- Neoplasmen das - Hypophysenadenom, das Fibrom,
Mischtumoren u. das - Kraniopharyngiom hypophysären Ursprungs; ferner
Metastasen maligner Tumoren sowie Zystizerkus- u.
Echinokokkusabsiedlungen. Hormoninaktive Hypophysentumoren u.
hypophysennahe Tumoren führen über die lokale raumfordernde Wirkung zu
Ausweitung des Türkensattels u. zum Chiasmasyndrom; hormonaktive Adenome
werden an der Stoffwechselwirkung des freigesetzten Hormons erkannt.

 Suchindex zurück vorwärts 21769. Hypophysenvorderlappen (HVL)

(auch: Lobus anterior)
(auch: Adenohypophysis)
der aus Mundhöhlenektoderm ( - Rathke* Tasche) entstandene vordere
Hauptteil der Hypophyse, unterteilt in die Pars distalis PNA (als
größter Teil), tuberalis PNA (= P. infundibularis, -
Hypophysentrichterlappen) u. intermedia ( - Hypophysenmittellappen).
Enthält azidophile Alpha-, basophile Beta- u. chromophobe Gammazellen,
ferner Delta- = D-, Epsilon- = E- u. Eta- = - Schwangerschaftszellen; ist
von einem engmaschigen Kapillarnetz durchsetzt (in Fortsetzung der -- auf
das Kapillargeflecht des Hypothalamus u. des Infundibulums folgenden --
Portalvenen des - Pfortaderkreislaufs [2]); Bildungsort der meisten -
Hypophysenhormone. -- s.a. Hypopituitarismus.

 Suchindex zurück vorwärts 21770. Hypophysenvorderlappeninsuffizienz

- Hypopituitarismus.

 Suchindex zurück vorwärts 21771. Hypophysen-Zwischenhirn-System

Bez. für den funktionellen Zusammenhang zwischen Kerngebieten des -
Hypothalamus u. verschiedenen Zellarten des - Hypophysenvorderlappens
sowie des Hinterlappens. Das neurohormonale System besteht aus den
hypophysären Kernen des - Hypothalamus, in welchen die -
Hypothalamushormone des Hinterlappens sowie die Releasing- u.
Release-Inhibiting-Hormone gebildet werden, dem zuleitenden
Pfortadersystem u. aus den zugehörigen Hypophysenstrukturen. -- s.a. Abb.

 Suchindex zurück vorwärts 21772. hypophys(e)otrope Faktoren

die Hypophysenwirksamen Hypothalamushormone.

 Suchindex zurück vorwärts 21773. Hypophysis (PNA)

- Hypophyse.

 Suchindex zurück vorwärts 21774. Hypopinealismus

Unterfunktion der Zirbeldrüse.

 Suchindex zurück vorwärts 21775. hypopituitär

- Hypopituitarismus betreffend.

 Suchindex zurück vorwärts 21776. Hypopituitarismus

teilweise bis vollständige Unterfunktion ( - Panhypopituitarismus) des
Hypophysenvorderlappens (= Adenohypophyse) durch örtliche
Krankheitsprozesse (Nekrose, Tumor, Entzündung [auch supraselläre mit
Behinderung des sekretorischen Transports im Hypophysenstiel] etc.). Das
Krankheitsbild mit Hinfälligkeit, Apathie, Ausfall der Sekundärbehaarung,
der Schweiß- u. Talgsekretion, Alabasterhaut, Kälteempfindlichkeit,
spontaner Hypoglykämie mit hoher Insulinempfindlichkeit wird hervorgerufen
durch Mangel an Cortisol, Schilddrüsen- u. Geschlechtshormonen. Schwere,
vollständige H. wurde als Simmonds* Kachexie beschrieben. -- s.a.
hypopituitäre - Krise.

 Suchindex zurück vorwärts 21777. Hypoplasie

angeborene oder anlagebedingte Unterentwicklung eines Organismus, Organs
(z.B. Herz, Lunge, Gehirn, Bauchspeicheldrüse, Gebärmutter, Niere,
Harnwege, Keimdrüsen) oder Gewebes; i.w.S. auch der resultierende
Funktionsausfall.

 Suchindex zurück vorwärts 21778. hypoploid

Fgb: genet
mit unvollständigem Chromosomenbestand. -- vgl. Euploidie.

 Suchindex zurück vorwärts 21779. Hypoproaccelerinämie

- Parahämophilie.

 Suchindex zurück vorwärts 21780. Hypo(pro)convertinämie

Mangel an - Faktor VII im Blut; eine phänotypisch autosomal-rezessive,
genotypisch autosomal-kodominant erbliche hämorrhagische Diathese ähnlich
der Bluterkrankheit, auch Parahämophilie B (s.a. Hämophilie) genannt;
oder als sporadischer oder symptomatischer Zustand, z.B. bei
Retikuloendotheliose, Leukämie, Leberleiden.

 Suchindex zurück vorwärts 21781. Hypoproteinämie

verminderte Plasmaproteinwerte im Blut ( 60 gl). Als relative H.
plasmavolumenbedingt (z.B. bei Wasserüberladung, - Hyperhydratation, bzw.
verminderter Wasserausscheidung [= Wasserretention] u.a. nach -- großen --
Infusionen bzw. bei Anurie); als absolute H. v.a. bei Albumin-, aber auch
bei gamma-Globulinverminderung (Proteinspiegel 50 gl; verminderter
onkotischer Druck), u. zwar infolge gesteigerten Abbaus (= katabole H.;
z.B. idiopathisch; mit Hypalbuminämie, generalisierten Ödemen) oder
infolge unzureichender Eiweißsynthese (= anabole H.); ferner durch
Proteinverluste, z.B. bei exsudativer - Gastroenteropathie, nephrotischem
Syndrom, großflächigen Verbrennungen. -- s.a. Dystrophie-Syndrom,
alimentäres.

 Suchindex zurück vorwärts 21782. Hypoprothrombinämie

(auch: Faktor-II-Mangel)
Mangel an Prothrombin im Blutplasma bzw. die entsprechende
Blutgerinnungsstörung; u. zwar als erbliche u. angeborene Krankheit
(Verminderung bei Heterozygoten um 50%, bei Homozygoten um 90-95%) bei
sonst normalen Gerinnungsfaktoren u. ohne weitere Koagulationsanomalien.
-- Oder als erworbene Störung u. praktisch stets mit Minderung der --
Vitamin-K-abhängigen, in der Leber gebildeten -- Gerinnungsfaktoren VII,
IX u. X, z.B. bei Hepatopathien, Vitamin-K-Mangel (bei Verabfolgung von
Cumarinen, Indandionen); mit gleichen Mängeln ferner die H. der
Neugeborenen infolge Unreife der Proteinsynthese, Vitamin-K-Defizits,
vorgeburtlicher Leberschädigung oder bei Verbrauchskoagulopathie (bei
Hämolyse).

 Suchindex zurück vorwärts 21783. Hypopyon

Eiteransammlung am Boden der vorderen Augenkammer, - Abb.; z.B. bei
eitriger Regenbogenhautentzündung (Hypopyoniritis; in Schüben, z.B. bei
Behccedilet* Krankheit) oder -- als Hypopyonkeratitis bei serpiginösem
Hornhautgeschwür (= Ulcus serpens corneae; meist Pneumokokken-,
Pilzinfektion). Abb. 3A

 Suchindex zurück vorwärts 21784. Hyporchidie

endokrine - Hodeninsuffizienz infolge Schädigung der Leydig* Zellen.

 Suchindex zurück vorwärts 21785. Hyporeflexie

- Reflexabschwächung.

 Suchindex zurück vorwärts 21786. Hyposalivation

Fgb: path
verminderter Speichelfluß; mit schmerzhafter Xerostomie.

 Suchindex zurück vorwärts 21787. Hyposegmentatio hereditaria

erbliche Verminderung der Segmentierung der Leukozyten; - Pelger*-Huet*
Anomalie.

 Suchindex zurück vorwärts 21788. Hyposensibilisierung

Fgb: allerg
- Desensibilisierung.

 Suchindex zurück vorwärts 21789. Hyposider(in)ämie

verminderter ( 0,06 mg100 ml) Eisengehalt des Blutserums; z.B. nach
starkem Blutverlust, Infekt, bei vermehrtem Fe-Verbrauch (z.B. in der
Schwangerschaft), bei ungenügender Fe-Resorption aus dem Darm.

 Suchindex zurück vorwärts 21790. Hyposmie

herabgesetzte Geruchsempfindung.

 Suchindex zurück vorwärts 21791. Hyposomnie

Schlaflosigkeit mäßigen Grades.

 Suchindex zurück vorwärts 21792. Hypospadie

(auch: Fissura urethrae inferior)
angeborene Fehlmündung der Harnröhre an der Unterseite des männlichen
Gliedes bzw. im vorderen Scheidengewölbe (oft kombiniert mit
Klitorishypoplasie; stets mit Harninkontinenz) bei gleichzeitiger
Nichtausbildung der Harnröhrenlichtung jenseits der Fehlmündung. Beim
männlichen Geschlecht mit dorsalkonvexer (evtl. kohabitationshindernder)
Krümmung des -- meist unterentwickelten -- Penis durch innere Stränge ( -
Chorda) u. mit schürzenförmig herabhängender Vorhaut bei intaktem
Harnblasenschluß ( - Kontinenz), oft kombiniert mit Hodenfehllage ( -
Kryptorchismus), angeborenem Leistenbruch, evtl. auch Afterfehlbildung ( -
Atresia ani, recti); evtl. fließender Übergang zum
Pseudohermaphroditismus; die äußere Harnröhrenöffnung befindet sich an der
Unterseite der Eichel (= glanduläre H.), der Kranzfurche (koronare H.)
oder des -- gekrümmten -- Gliedschaftes (penile H.; die Mündung evtl.
rinnenförmig; ferner Schwellkörper-Defekt) oder aber am
Schaft-Hodensack-Übergang (penoskrotale H.; Penis stark verkürzt, oft
versteckt in der Rinne des zweigeteilten Hodensackes Verge
englisseaigue), am Damm (perineale H.) oder im -- gespaltenen --
Hodensack (skrotale H.).

 Suchindex zurück vorwärts 21793. Hypospermie

- Hypozoospermie.

 Suchindex zurück vorwärts 21794. Hyposphagma

flächenhafter Blutaustritt unter die Bindehaut des Auges ( - Abb.), z.B.
nach Preßwehen, Schädelbasisbruch. Abb. 3A

 Suchindex zurück vorwärts 21795. Hyposphygmie, -sphyxie

Pulsschwäche, d.h. herabgesetzte Blutzirkulation; vgl. Asphyxie.

 Suchindex zurück vorwärts 21796. Hypostase

Fgb: path
passive krankhafte Blutfülle ( - Hyperämie) infolge schwerebedingten
Absinkens des Blutes in tieferliegende Körperabschnitte infolge -- meist
herzbedingten -- Kreislaufversagens; z.B. beim Bettlägerigen in die
unteren Rumpfpartien (vgl. Anasarka) u. in die hinteren Lungenabschnitte
(Lungenhypostase; hypostat. - Pneumonie); beim Toten als Livores.

Fgb: genet
Hypostasie Verhinderung einer Gen-Manifestation (Überdeckung) durch ein
nichtalleles (epistatisches) Gen.

 Suchindex zurück vorwärts 21797. hyposthenisch

mit geringgradiger Körperbau- bzw. Muskelschwäche.
von schmalförmiger Konstitution.

 Suchindex zurück vorwärts 21798. Hyposthenurie

Einschränkung der Konzentrationsleistung der Nieren; manifestiert sich in
einer Annäherung der erreichbaren Konzentrationsmaxima u. -minima im
Volhard* Versuch, im Spätstadium in Angleichung des osmotischen Drucks des
Harns etwa an den des enteiweißten Blutplasmas (Isosthenurie; spezifisches
Gewicht um 1010).

 Suchindex zurück vorwärts 21799. Hypostose

mangelhafte Knochenentwicklung (abnorme Kürze, Schlankheit bzw. -- bei
Einsetzen nach Wachstumsabschluß -- als Dünnwandigkeit [s.a. Osteogenesis
imperfecta]).

 Suchindex zurück vorwärts 21800. Hypotaxis

Fgb: psych

Affektsuggestion
die affektive Resonanz zwischen Hypnotiseur u. Hypnotisiertem.

Charme
das mäßig tiefe 2. Stadium der Forel* Hypnoseeinteilung; mit
Suggestionsbefolgung, aber ohne posthypnotische Amnesie (dem
Hypnotisierten gelingt es z.B. nicht mehr, die Augen gegen den Willen des
Hypnotiseurs zu öffnen).

Fgb: neur
schwach ausgeprägte - Ataxie.

 Suchindex zurück vorwärts 21801. Hypotension

- Hypotonie.

 Suchindex zurück vorwärts 21802. Hypotension, kontrollierte

Fgb: anästh
künstliche Blutdrucksenkung; durch hohe Spinalanästhesie, künstliche
Unterkühlung ( - Hibernation) oder -- i.e.S. -- durch Pharmaka (vasoaktive
Substanzen, Calciumblocker u.a.) herbeigeführte Blutdrucksenkung in Form
der Hypotensionsanästhesie (Allgemeinnarkose mit Blutdrucksenkung zur
Schaffung eines blutarmen Operationsgebietes; evtl. mit entsprechender
Neigungslagerung zur örtlichen Selbstentblutung).

 Suchindex zurück vorwärts 21803. hypothalamisch

Fgb: anat
unterhalb des Thalamus gelegen, den - Hypothalamus betreffend.

 Suchindex zurück vorwärts 21804. hypothalamisch-neurohypophysäres System

Fgb: endokrin
- Hypophysen-Zwischenhirn-System.

 Suchindex zurück vorwärts 21805. Hypothalamus (PNA)

der unterhalb des Thalamus bzw. des Sulcus hypothalamicus gelegene Teil
des Zwischenhirns, bestehend aus der Seitenwand des 3. Hirnventrikels u.
dessen Boden (Area praeoptica, beidseitiges Corpus mamillare, Tuber
cinereum, Infundibulum u. Lobus nervosus der Neurohypophyse, Lamina
terminalis, Chiasma opticum u. Tractus opticus). Ist durch seine Kerne
wirksam als zentrales Regulationsorgan der vegetativen Funktionen, so der
Nahrungsaufnahme ( - Hungerzentrum), der Wasseraufnahme (Durstzentrum; im
seitlichen Bereich), der Körpertemperatur (s.a. Wärmeregulation), des
Kreislaufs (im Zusammenspiel mit dem - Kreislaufzentrum des verlängerten
Marks), der Sexualität (im Tuber cinereum u. paraventrikulär) u. des
Schlafes (Zusammenspiel mit Hirnstamm u. limbischem System). Erhält
Informationen (Afferenzen) aus dem - Hippocampus, dem Mandelkörper (=
Corpus amygdaloideum), dem medialen - Lemniscus, dem - Thalamus u. dem
Striatum, der Hirnrinde des limbischen Systems, dem Mittel- u. Rautenhirn
u. dem Rückenmark u. besitzt - Efferenzen zur Formatio reticularis des
Mittelhirns, dem Thalamus u. innerhalb des H. zur Neurohypophyse u. -- für
den HVL -- zur Eminentia mediana. Seine großzelligen, markarmen
hypophysären Kerne (Nucleus supraopticus u. Nucleus paraventricularis)
bilden Neurosekrete, die das Adiuretin ( - Vasopressin) bzw. - Oxytocin
enthalten u. über den Tractus supraopticohypophysialis in den
Hypophysenhinterlappen gelangen; im kleinzelligen hypophysären Kern
(Nucleus infundibularis im Tuber cinereum; wahrscheinlich auch Nucleus
ventromedialis des medialen H.) werden die - Releasing- u. -
Inhibiting-Hormone (Release-Inhibiting-Hormone) gebildet, die -- als
Substanzen des H.-Infundibulum-Systems -- über den tuberohypophysären
Traktus bzw. das Pfortadersystem der Hypophyse in den
Hypophysenvorderlappen gelangen u. dessen Hormonproduktion steuern. Die
nicht-hypophysären Kerne sind ohne direkte Einwirkung auf das hormonale
System, haben vorwiegend vegetative (Regulations-)Funktionen (s. oben) u.
wirken als viszeral-afferente Projektionszentren u. als somatoviszerales
u. affektives Koordinationszentrum. -- s.a. Hypophysen-Zwischenhirn-System
(Abb.).

 Suchindex zurück vorwärts 21806. Hypothalamus-Hinterlappen-System

Teil des Hypophysen-Zwischenhirn-Systems für Zusammenwirken von
Hypothalamuskernen u. HHL.

 Suchindex zurück vorwärts 21807. Hypothalamushormone

die in den hypophysären Kernen des Hypothalamus gebildeten u. im
Hypophysenhinterlappen gespeicherten Hormone Oxytocin u. Vasopressin (=
Adiuretin) sowie die - Releasing- u. Inhibiting-Hormone (bzw. -Faktoren),
von denen Thyreotropin-, Gonadotropin-, ACTH- u.
Wachstumshormon-Releasing-Hormone aufgeklärt sind; der Hemmfaktor für
Wachstumshormon ist Somatostatin, der Hemmfaktor für
Prolactin-Inhibiting-Factor ist Dopamin.

 Suchindex zurück vorwärts 21808. Hypothalamus-Infundibulum-System

s.u. Hypothalamus.

 Suchindex zurück vorwärts 21809. Hypothenar (PNA)

der von Kleinfingermuskeln gebildete Kleinfingerballen als verstellbares
Greifpolster u. als Schutzpolster für die örtlichen Blutgefäße u. den
Nervus ulnaris.

 Suchindex zurück vorwärts 21810. Hypothenar-Hammer-Syndrom

akrale Durchblutungsstörung im distalen Versorgungsgebiet der A. ulnaris
durch (meist repetitive) Traumatisierung der Arterie über dem Os hamatum
bei mißbräuchlicher Verwendung des Kleinfingerballens als Hammer (Zimmerer,
Schreiner, Automechaniker). Durch thrombotischen Verschluß der A. ulnaris
an dieser Stelle u.oder durch von hier ausgehende Embolien in den ulnaren,
oberflächlichen Hohlhandbogen u. in die Fingerarterien (meist III-V) kommt
es an den betroffenen Fingern zur akuten Ischämie.

 Suchindex zurück vorwärts 21811. Hypothermie

(auch: Unterkühlung)
akute oder anhaltende Senkung der Kerntemperatur unter den Sollwert
infolge verminderter Wärmebildung (z.B. im natürlichen Winterschlaf) oder
-- als passive H. -- durch allgemeine Abkühlung (Wärmeverlust) bzw.
durch künstlichen Wärmeentzug (= kontrollierte H.; s. unten).
Dreiphasischer Ablauf; I (bei Rektaltemperatur von 37-34 oC) erhöhte
Kälteabwehr durch Hautgefäßkontraktion, Steigerung des
Sauerstoffverbrauchs, der Herzfrequenz, des Blutdrucks u. der
Wärmeproduktion (Kältezittern); II (34-27 oC) fortschreitende
Schmerzunempfindlichkeit, Puls- u. Atemverlangsamung, Muskelstarre,
Reflexabschwächung, Absinken des Energiestoffwechsels; ab ca. 32 oC
Bewußtlosigkeit, Zusammenbruch der Wärmeregulation; III (27-22 oC)
allmähliches Erlöschen aller autonomen Körperfunktionen bis zum Kältetod
(bis 18 oC evtl. abwendbar).

 Suchindex zurück vorwärts 21812. Hypothermie, kontrollierte oder künstliche

H. durch gezielte äußerliche Kälteeinwirkung nach Ausschaltung der -
Wärmeregulation durch Arzneistoffe, sog. neuroplegische oder
pharmakologische H. (s.a. Hibernation), bzw. durch Allgemeinnarkose
(zwecks Vermeidung kreislaufbelastender muskulärer Kälteabwehrreaktionen
kombiniert mit Muskelrelaxanzien); bezweckt Senkung des
Sauerstoffverbrauchs der Gewebe u. erlaubt daher eine mehrere Minuten
dauernde Unterbrechung der Blutzufuhr zu lebenswichtigen Organen bei
Operationen an Herz, Gehirn, Leber, Niere ohne Einsatz der
Herz-Lungen-Maschine. Der Wärmeentzug erfolgt durch Kontaktkühlung der
Körperoberfläche (mittels Eisbeutel, -packung, feuchtkalter Tücher,
Kaltluftkammer, Eiswasserbad, Kühlmatte), durch extrakorporale Blutkühlung
( - Perfusions-H.), hypotherme Spülung der Pleura- oder Peritonealhöhle u.
des Magens (ab 33 oC Rektaltemperatur Drift [ - Abb.] ohne weitere
Kälteanwendung).

 Suchindex zurück vorwärts 21813. Hypothermie, paroxysmale; Hypothermiesyndrom

anfallsartiges, fast nur bei Neurosen vorkommendes Absinken der
Kerntemperatur um 0,7-1,3 oC; führt zu Wärmeerlebnis mit Todesangst,
Schweißausbruch, Pulsbeschleunigung, Atemstörung, Schwindel, Übelkeit,
Schwächegefühl; nach Min. bis Std. mit Kältegefühl, evtl. Schüttelfrost,
Müdigkeit, Erschöpfung abklingend.

 Suchindex zurück vorwärts 21814. Hypothyreose, -thyr(e)oidismus

Unterfunktion bis Funktionsausfall der Schilddrüse mit Verminderung des
Thyroxingehaltes des Blutes. Als primäre oder thyreogene H. (mit erhöhtem
Blutspiegel des - TSH), z.B. bei Schilddrüsenmangel, -hypoplasie,
-entzündung ( - Thyreoiditis, Immunthyreoiditis), Enzymopathie
(Hormonsynthesedefekt; s.a. Struma, Kretinismus), nach Verabfolgung von -
Thyreostatika; nach übermäßiger operativer Schilddrüsenverkleinerung ( -
Strumektomie) bzw. nach - Radioresektion als postoperative oder
strumiprive H.; s.a. Kachexia strumipriva; - Myxödemkoma. -- Als
hypophysäre H. bei Ausfall des Hypophysenvorderlappens (wobei das TSH im
Blut vermindert ist; meist gleichzeitig Nebenniereninsuffizienz); ferner
als hypothalamische H. (wobei TRH u. TSH vermindert sind). --
Krankheitszeichen rasche Erschöpfbarkeit, Kälteempfindlichkeit,
Antriebsschwäche (bis Lethargie), Anämie, hochgradige Verstopfung,
Stoffwechselträgheit (mit Untertemperatur = Hypothermie), spröde u.
rissige Haut mit Mucopolysaccharid-Einlagerung (s.a. Myxödem), struppiges
Haar, abgeschwächte Libido u. Potenz, Menstruationsstörungen (Meno- u.
Metrorrhagie), Muskelschwäche (Myopathie) u. Reflexabschwächung,
Niedervolt-EKG, Hypercholesterinämie; bei Auftreten im Kindesalter
VerzögerungHemmung der geistigen Entwicklung u. der Skelettbildung
(Störung der - Ossifikation, Knochenkernbildung u. des
Epiphysenschlusses; Minderwuchs). Die Behandlung erfolgt mit
Schilddrüsenhormonen; s.a. Schilddrüsenfunktionsprüfungen.

 Suchindex zurück vorwärts 21815. hypoton

mit bzw. bei niedrigem Spannungszustand (= Tonus) bzw. Druck (z.B.
Blutdruck; - Hypotonie). -- s.a. hypotonisch.

 Suchindex zurück vorwärts 21816. Hypotonia, Hypotonie, Hypotonus

Erniedrigung einer Spannung oder eines Drucks unter die Norm; z.B.
Abnahme des - Muskeltonus, des Liquordrucks (= zerebrale H.; mit Delir,
bulbären Störungen; z.B. nach Hirnoperation, nach großer Liquorpunktion,
bei - Aliquorrhö), des Augeninnendrucks (H. bulbi, H. oculi; Druck unter
Mindestwert von ca. 10 mmHg mit Weichheit des Augapfels; z.B. nach
Augapfelverletzung, Degeneration des Ziliarkörpers, im diabetischen Koma).
-- I.e.S. kard das Absinken des arteriellen Blutdrucks auf Werte
unter 10560 mm Quecksilbersäule bzw. 148 kPa (beim Erwachsenen);
grundsätzlich unterschieden als 1) essentielle oder idiopathische H. (=
primäre H.; eine hypotone Regulationsstörung des Kreislaufs auf
konstitutioneller Basis; bei Leptosomen), 2) orthostatische H. (H. im
Stehen; bedingt durch Absacken des Blutes in abnorm erweiterte
Gefäßgebiete infolge Versagens des Spannungszustandes der Venen u.
ungenügender Blutförderung entgegen der Schwerkraft [führt zu Abfall des
systolischen u. Anstieg des diastolischen Blutdrucks sowie zu
Pulsbeschleunigung u. Abfall des Schlagvolumens des Herzens =
hyperdiastolische Regulationsstörung n. Delius] oder durch Ausbleiben
der gegenregulierenden Spannungszunahme der Arteriolen [mit systolischem
u. diastolischem Druckabfall u. nur mäßigem Pulsfrequenzanstieg =
hypodiastolische Regulationsstörung n. Delius; s.a. Orthostase-Syndrom,
Schellong*Test]) u. 3) als sekundäre oder symptomatische H., d.h. als
Folge hormonaler Störungen (= endokrine H.; z.B. bei Addison* Syndrom,
adrenogenitalem Syndrom, Insuffizienz des Hypophysenvorderlappens, beim
Bartter* Syndrom), infolge Herz-Kreislaufminderleistung (= kardiovaskuläre
H.; z.B. bei Herzinsuffizienz, Mitral-, Aortenstenose, Herzrhythmusstörung,
Aortenbogensyndrom, Karotissinussyndrom), infolge Beeinträchtigung der
nervalen Kreislaufregulation (= neurogene H.; z.B. nach Sympathektomie,
Verabfolgung blutdrucksenkender = antihypertensiver Mittel; s.a.
Shy*-Drager* Syndrom = maligne n. H.), bei Infektionskrankheiten,
Vergiftungen u. -- als hypovolämische H. -- nach Blut- oder
Plasmaverlusten, im Schock; ferner die H. beim Gesunden, insbes. beim
trainierten Sportler, als Vagotonie-Erscheinung. Grundsätzlicher
Pathomechanismus Verminderung des Herzminutenvolumens u.oder des
peripheren Widerstands des Gefäßsystems. Führt in allen Formen zu
Müdigkeit, Schwäche, Schwindel, Ohnmachtsneigung, Bewußtlosigkeit, Blässe
u. Kühle der Haut, wenig gefülltem Puls bei erhöhter Frequenz. -- s.a.
Kava-Kompressionssyndrom. -Delius* Regulationsstörung -Regulationsstörung

 Suchindex zurück vorwärts 21817. hypotonisch

- Hypotonie betreffend, - hypoton.

 Suchindex zurück vorwärts 21818. hypotonisch Lösung

Lösung mit geringerem osmotischem Druck als eine Vergleichslsg. (z.B. 0,
7%ige Kochsalzlösung im Vergleich zum Blutserum).

 Suchindex zurück vorwärts 21819. Hypotonus

- Hypotonie.

 Suchindex zurück vorwärts 21820. Hypotrichose, -trichia

Haarmangel infolge Haarausfalls bzw. spärlichen Haarwuchses (s.a.
Oligotrichie), i.e.S. als Folge fehlerhafter Anlage der Haarbälge (mit u.
ohne Schweiß- u. Talgdrüsen-, Nagel- u. Zahnanomalien).

 Suchindex zurück vorwärts 21821. Hypotrophie

unterdurchschnittliche Größenentwicklung eines Gewebes oder Organs durch
Zellverkleinerung als Folge funktioneller Minderbelastung oder
unzureichender Trophik. -- I.w.S. auch die unzureichende Nahrungszufuhr (=
Hypotrepsie) einschließlich ihrer Folgezustände.

 Suchindex zurück vorwärts 21822. Hypotropie

Schielen nach abwärts (= Strabismus deorsumvergens).

 Suchindex zurück vorwärts 21823. Hypotympanon

Fgb: anat
der unterste Abschnitt der Paukenhöhle (Cavum tympani).

 Suchindex zurück vorwärts 21824. Hypoventilation

abgeflachte u.oder verlangsamte Atmung, i.e.S. mit Verkleinerung des
Atemminutenvolumens.

 Suchindex zurück vorwärts 21825. Hypoventilation, alveoläre

Störung der äußeren Atmung ( - respiratorische Insuffizienz) durch für
den gegebenen Stoffwechsel unzureichende Belüftung der Lungenalveolen.
Führt über einen Anstieg des CO2-Partialdrucks zu Hyperkapnie
(CO2-Anreicherung im Blut) mit Anstieg des Standardbicarbonats, über
Senkung des Sauerstoff-Partialdrucks in den Alveolen zu - Hypoxämie sowie
Hypertonie im Lungenkreislauf (bei Chronizität zu - Cor pulmonale) sowie
auf beiden Wegen zu Anstieg des Liquordrucks. Die Partialinsuffizienz z.B.
bei einseitiger Zwerchfellähmung, die Globalinsuffizienz bei Störung des
Atemzentrums, Lähmung der Atemmuskulatur, obstruktiven u. restriktiven
Lungenerkrankungen (z.B. Status asthmaticus bzw. Emphysem). -- s.a.
Undine-Syndrom (idiopathische H.).

 Suchindex zurück vorwärts 21826. Hypovitaminose

- Vitaminmangelkrankheit.

 Suchindex zurück vorwärts 21827. Hypovolämie

Verminderung der zirkulierenden Blutmenge (s.a. Volämie); u. zwar als
normo- (= einfache H. = Oligämie; Erythrozyten-Plasma-Verhältnis 2ung
4555), oligo- (2ung 3565; z.B. bei Perniziosa) oder polyzythämische H.
(2ung 5842; z.B. bei Dehydratation).

 Suchindex zurück vorwärts 21828. hypovolämischer Schock

s.u. Schock.

 Suchindex zurück vorwärts 21829. Hypoxämie

herabgesetzter Sauerstoffgehalt im Blut (normal ca. 200 mll; zu
unterscheiden von der arteriellen - Hypoxie).

 Suchindex zurück vorwärts 21830. Hypoxämie, anämische

H. infolge herabgesetzter O2-Transportkapazität des Blutes
(Hämoglobinmangel, z.B. bei Anämie, Kohlenmonoxid-Vergiftung).

 Suchindex zurück vorwärts 21831. Hypoxämie, respiratorische

H. bei unzureichendem O2-Angebot (bei normaler O2-Transportkapazität
des Blutes); z.B. bei Höhenkrankheit, Atmungsbehinderung.

 Suchindex zurück vorwärts 21832. Hypoxämie, zirkulatorische

H. infolge Störung des Lungenkreislaufs, z.B. bei Rechts-links-Shunt,
arteriovenöser Fistel, Pulmonalsklerose.

 Suchindex zurück vorwärts 21833. Hypoxanthin

6-Hydroxypurin, C5H4N4O; eine säure- u. alkalilösliche - Purinbase,
die beim Abbau von Adenin u. - Inosin (= Hypoxanthosin) entsteht u. über
Xanthin zu Harnsäure oxidiert wird. Kommt frei vor (z.B. im Harn; -
Murexidprobe) u. gebunden (in Nucleosiden). Ist ein Wachstumsfaktor
(Faktor X) für manche Mikroorganismen (hebt die wachstumshemmende
Wirkung von Sulfonamiden, 6-Mercaptopurin auf).

 Suchindex zurück vorwärts 21834. Hypoxanthin-Guanin-phosphoribosyltransferase

Enzym, das reversibel aus Hypoxanthin (sowie Inosin) Guanosin- bzw.
Inosinmonophosphat (GMP bzw. IMP) bildet. Erblicher Mangel führt zu -
Lesch*-Nyhan* Syndrom. Myelomzellen, denen die H. fehlt (Mangelmutanten),
werden für die Herstellung monoklonaler - Antikörper verwendet.

 Suchindex zurück vorwärts 21835. Hypoxie

i.e.S. herabgesetzter Sauerstoffpartialdruck im arteriellen Blut (zu
unterscheiden von der - Hypoxämie); i.w.S. verminderte bis unzureichende
Sauerstoff- = O2-Versorgung der Körpergewebe (= herabgesetzte
Gewebsatmung; fließender Übergang zur - Anoxie); örtlich oder allgemein (
- Tab.), vorübergehend oder chronisch (mit evtl. nicht rückbildungsfähiger
- Degeneration). Nachweisbar anhand des Lactatspiegels, des
Sauerstoffpartialdrucks bzw. der -kapazität des arteriellen oder
gemischt-venösen Blutes. Kommt vor z.B. bei Anämie, kreislaufbedingter -
Hypoxämie, bei Blockade der Zellatmung (= histo- oder zytotoxische H.),
bei mangelhafter Zufuhr am O2-Stoffwechsel beteiligter Enzyme, KH,
Vitamine (= nutritive H.), atmungsbedingter Hypoxämie (= respiratorische
H.), bei Durchblutungsnot (= zirkulatorische H.; z.B. bei Ischämie, im
Schock).

 Suchindex zurück vorwärts 21836. Hypoxietest

elektrokardiographischer Nachweis einer latenten - Koronarinsuffizienz
nach 15- bis 20minütiger Sauerstoff- = O2-Mangelatmung bzw. (Levy u.
Mitarb.) nach Einatmenlassen eines O2-N2-Gemisches (19) u. unter
oxymetrischer Kontrolle. -- Mit reiner O2-Atmung u. Messung des
arteriellen Sauerstoffpartialdrucks auch zur Ermittlung der nötigen
O2-Zufuhr bei Sauerstofftherapie (Verhinderung von Sauerstoffschäden).

 Suchindex zurück vorwärts 21837. Hypoxydose

aus allgemeiner - Hypoxie resultierender Zustand mit gestörter oder
herabgesetzter Zellatmung ( - Tab. Hypoxie).

 Suchindex zurück vorwärts 21838. Hypo(zoo)spermie

die Zeugungsfähigkeit einschränkende Verminderung der Spermienzahl im
Ejakulat. Als schwerer Grad mit ca. 30-40 Mio.ml mit ca. 50%
pathologischen, motilitätsarmen Spermien (Hypokinospermie) u. 10%
Spermiogenesezellen.

 Suchindex zurück vorwärts 21839. Hypozythämie

Verminderung zellulärer Blutelemente, i.e.S. der Erythrozyten (=
Oligozythämie).

 Suchindex zurück vorwärts 21840. Hypozytose

- Hypozythämie i.S. der Leukozytopenie.

 Suchindex zurück vorwärts 21841. hyps...

Wortteil hoch (s.a. Akro..., Batho...).

 Suchindex zurück vorwärts 21842. Hypsarrhythmie

EEG-Kurve mit generalisierten irregulären hochgespannten Aktivitäten mit
multifokal eingestreuten polymorphen Krampfpotentialen; z.B. bei
BNS-Krämpfen.

 Suchindex zurück vorwärts 21843. Hyrtl* Anastomose

konstante schleifenförmige Anastomose zwischen rechtem u. linkem Nervus
hypoglossus im Musculus genioglossus.

 Suchindex zurück vorwärts 21844. Hyrtl* Plexus

Venengeflecht unterhalb des Schilddrüsenisthmus.

 Suchindex zurück vorwärts 21845. hyster...

Wortteil Gebärmutter (s.a. metr[o]...), Hysterie.

 Suchindex zurück vorwärts 21846. Hysterectomia, Hysterektomie

subtotale bis totale operative Entfernung der Gebärmutter (s.a.
Uterusamputation, -exstirpation).

 Suchindex zurück vorwärts 21847. Hysterectomia, Hysterektomie caesarea

Kaiserschnitt (Sectio caesarea) mit anschließender H.

 Suchindex zurück vorwärts 21848. Hysterectomia, Hysterektomie, intrafasziale

totale H. (via Laparotomie) mit Absetzen des Gebärmutterhalses (Zervix)
zwischen Faszie u. Muskulatur; v.a. bei Verwachsungen im Douglas* Raum.

 Suchindex zurück vorwärts 21849. Hysteremphysem

- Physometra.

 Suchindex zurück vorwärts 21850. Hysterese, Hysteresis

Fgb: physik
verzögerte Wirkungsänderung nach Änderung der Ursache. Anw. z.B. in der
Herzschrittmachertherapie, wobei der Schrittmacher erst bei einer Frequenz
von 40Min. mit einer Stimulation von 50Min. einsetzt, um einen zu häufigen
Schrittmacherrhythmus zu verhindern.

Fgb: kard
Verlängerung der relativen QT-Dauer im EKG bei Beschleunigung oder
plötzlichem Wechsel der Herzaktion.

Fgb: chem
sekundäre Verfestigung von Kolloiden.

 Suchindex zurück vorwärts 21851. Hysterie (HY)

bei Hippokrates Begriff für bestimmte körperliche Erkrankungen v.a. bei
Frauen in Abhängigkeit von der Gebärmutter; nach Charcot eine
Krankheitseinheit mit vielfältigen, v.a. psychischen Krankheitszeichen.
Heute Begriff für verschiedene Erscheinungsbilder ( - hysterischer
Charakter, Konversionshysterie) mit Diskrepanz zwischen der unbewußten
Selbstdarstellung eines Betroffenen u. seinem tatsächlichen Wesen; Versuch
einer neurotischen Scheinlösung.

 Suchindex zurück vorwärts 21852. hysterisch

mit theatralisch erregter, wenig affektverarbeitender Verhaltensweise;
die Hysterie betreffend.

 Suchindex zurück vorwärts 21853. hysterisch Charakter

Persönlichkeitsstruktur mit erhöhter Tendenz zur Dramatisierung,
Suggestibilität, Ichbezogenheit, intensiven Phantasien u.
Pseudosexualisierung; je nach Umgebung wechselnde Erscheinungsweisen.

 Suchindex zurück vorwärts 21854. hysterisch Reaktion

Auftreten von Krankheitszeichen als Ausweichverhalten
(Konfliktverdrängung) im Gefolge heftiger Gemütserschütterungen. Nach
Freud Verdrängung frühsexueller emotionaler Spannungen in die körperliche
Sphäre.

 Suchindex zurück vorwärts 21855. Hysterographie

Fgb: röntg
Kontrastdarstellung der Gebärmutterhöhle; s.a. Hysterosalpingographie.

 Suchindex zurück vorwärts 21856. Hysteropexie

Fgb: gyn
als Lagekorrektur der Gebärmutter die Fixierung der Gebärmutter an die
vordere Bauchwand (Ventrifixatio) bzw. -- ebenfalls i.S. einer -
Antefixation -- an ein benachbartes Organ ( - Vaginaefixatio, -
Vesikofixation); s.a. Interpositio.

 Suchindex zurück vorwärts 21857. Hysteroplegie

- Uterusatonie.

 Suchindex zurück vorwärts 21858. Hysteroptose

Gebärmuttersenkung, - Descensus uteri.

 Suchindex zurück vorwärts 21859. Hysterosalpingektomie

mit (Teil-)Entfernung des (evtl. beidseitigen) Eileiters kombinierte
operative Gebärmutterentfernung (= Hysterektomie).

 Suchindex zurück vorwärts 21860. Hysterosalpingographie (HSG)

Kontrastdarstellung der Lichtung der Gebärmutter u. der Eileiter nach
örtlichem Einbringen des Röntgenkontrastmittels mittels eines speziellen
Injektionsinstruments unter Durchleuchtungs- u. Druckkontrolle. Anw. v.a.
zur Sterilitätsdiagnostik (Prüfung der Durchgängigkeit der Tuben,
Diagnostik von Uteruskavumanomalien).

 Suchindex zurück vorwärts 21861. Hysteroskopie

die Inspektion ( - Endoskopie) der Gebärmutterhöhle mit einem
Hysteroskop.

 Suchindex zurück vorwärts 21862. Hysterotomia, Hysterotomie

(auch: Hysteromyotomie)
operative Eröffnung der Gebärmutterhöhle. -- Als H. vaginalis anterior
die Längsspaltung der Vorderwand des Halsteiles von der Scheide aus über
den inneren Muttermund hinaus, v.a. zur Entleerung des Uterus nach der 16.
Schwangerschaftswoche bei nicht lebensfähigem Kind bzw. zur Interruptio
bei Mehrgebärenden (heute weitgehend durch Anw. von Prostaglandinen, v.a.
- Sulproston, verdrängt); seltener zur Entfernung gutartiger Tumoren;
i.w.S. die - Schnittentbindung.

 Suchindex zurück vorwärts 21863. Hysterotrachel...

Wortteil Gebärmutterhals (s.a. Zervix...).

 Suchindex zurück vorwärts 21864. Hysterozele

Eingeweidebruch, - Hernie, deren Bruchsack die Gebärmutter enthält
(evtl. auch die Harnblase = Hysterozystozele).

 Suchindex zurück vorwärts 21865. Hystrizismus

Stachelhornigkeit; die krankhaft gesteigerte, tiefgefurchte
Hautverhornung ( - Hyperkeratose) bei Ichthyosis hystrix (= Hystrix).

 Suchindex zurück vorwärts 21866. Hz

Fgb: physik
- Hertz.

 Suchindex zurück vorwärts 21867. H-Zone, H-Streifen

s.u. Myofibrille.

 Suchindex zurück vorwärts 21868. I

Kurzzeichen für international (z.B. - IE), chem Iodium ( - Jod),
Inosin, biochem Isoleucin, physik Impulsrate, Strom (z.B. Ia =
Anodenstrom), serol Antigen I (s.u. I-System); kard s.a. Nehb*
Dreieck.

 Suchindex zurück vorwärts 21869. i

Fgb: chem
s.u. Iso...; serol s.u. I-System.

 Suchindex zurück vorwärts 21870. IA

- Intelligenzalter.

 Suchindex zurück vorwärts 21871. i.a.

intraarteriell.
intraartikulär.

 Suchindex zurück vorwärts 21872. IAA

indole acetic acid (s.u. ß-Indolylessigsäure).

 Suchindex zurück vorwärts 21873. Iactatio

Fgb: päd
- Jactatio.

 Suchindex zurück vorwärts 21874. IAEA

International Atomic Energy Agency.

 Suchindex zurück vorwärts 21875. I.A.N.C.

(engl.) International Anatomical Nomenclature Committee (s.u. Pariser
Nomina Anatomica).

 Suchindex zurück vorwärts 21876. Ianthinopsie, Ianthopsie

Violettsehen als Farbsinnstörung.

 Suchindex zurück vorwärts 21877. -iase, -iasis

Suffix krankhafter Prozeß oder Zustand, insbes. i.S. einer parasitären
Erkr. (z.B. Leishmaniase).

 Suchindex zurück vorwärts 21878. -iater

(griech. iater, iatros) Suffix Arzt.

 Suchindex zurück vorwärts 21879. -iatrie, -iatrik

Suffix Heilkunde.

 Suchindex zurück vorwärts 21880. Iatrochemie

(auch: Chemiatrie)
medizinische Lehre des 15.-16. Jh., die die Organfunktionen als chemische
Prozesse u. Krankheit als Störung des Chemismus verstand.

 Suchindex zurück vorwärts 21881. iatrogen

durch ärztliche Einwirkung (Diagnostik, Therapie) entstanden.

 Suchindex zurück vorwärts 21882. Iatropsychogenie

Auslösung krankhafter Persönlichkeitsreaktionen durch seelische Einflüsse
des behandelnden Arztes.

 Suchindex zurück vorwärts 21883. Iatromanie

krankhafte Tendenz, ständig einen Arzt aufsuchen oder ihn wechseln zu
müssen.

 Suchindex zurück vorwärts 21884. Iatrophysik, Iatromechanik

medizin. Lehre des 15.-17. Jh., die mit den exakten experimentellen
Methoden Galileis u. Harveys die Körperfunktionen mechanistisch zu
erklären versuchte.

 Suchindex zurück vorwärts 21885. I-Bande

(auch: I-Streifen, I-Zone)

Fgb: histol
die optisch isotrope Bande der - Myofibrille (dort Abb.); s.a.
Muskelkontraktion.

 Suchindex zurück vorwärts 21886. I-Blutgruppe

Fgb: serol
- I-System.

 Suchindex zurück vorwärts 21887. Ibuprofen

ein Analgetikum u. Antirheumatikum; Anw. bei akuten u. chronischen
Gelenk- u. Wirbelsäulenleiden einschließlich Uratarthritis, Arthrosen u.
Spondylarthrosen.

 Suchindex zurück vorwärts 21888. IBV

Infectious Bronchitis Virus = Virus der infektiösen Kükenbronchitis; ein
RNS-Virus.

 Suchindex zurück vorwärts 21889. i.c.

intracutaneus ( - intrakutan) bzw. intracardialis ( - intrakardial) bzw.
intracranialis ( - intrakranial).

 Suchindex zurück vorwärts 21890. ICA

- Inselzellantikörper.

 Suchindex zurück vorwärts 21891. ICD

Abkürzung für (engl.) - International Classification of Diseases bzw.
für Injuries and Causes of Death (Verletzungen u. Todesursachen).

ICDH
Isocitratdehydrogenase; s.u. Citratzyklus (Schema).

 Suchindex zurück vorwärts 21892. ICF

- Intrazellularflüssigkeit.

 Suchindex zurück vorwärts 21893. Ich

(auch: Ego)
(Freud) in der Tiefenpsychologie der zentrale Kern der Persönlichkeit;
dient der Realitätskontrolle; ist das individuelle Steuerungszentrum aller
emotionalen Impulse, Gedanken, Handlungen u. Wahrnehmungen; Mittler
zwischen Individuum u. Realität sowie zwischen Es u. Über-Ich. -- s.a.
Schichtenlehre, Ich-Schwäche; vgl. Ich-Störungen.

 Suchindex zurück vorwärts 21894. Ichnogramm

Aufzeichnung der Gehspur zur Beurteilung einer Gangstörung.

 Suchindex zurück vorwärts 21895. Ich-Schwäche

Fgb: psych
während der (früh)kindlichen Entwicklung mangelhaft ausgebildetes - Ich
(z.B. durch Erziehungsfehler, Verwöhnung) als mögliche Ursache einer
neurotischen oder psychot. Störung.

 Suchindex zurück vorwärts 21896. Ich-Störungen

- Depersonalisation; Derealisation.
Überzeugung des psychisch Kranken, daß die Umwelt (oder einzelne
Personen) über seine seelischen oder körperlichen Vorgänge Bescheid weiß
u. diese beeinflußt (z.B. durch Hypnose); charakteristisch für -
Schizophrenie.

 Suchindex zurück vorwärts 21897. Ichthyismus, -thysmus

(auch: Ichthyotoxismus)
Stunden bis Tage nach Verzehr von Fischen (i.w.S. auch von Schalentieren
wie Muscheln [ - Mytilismus], Austern, Krabben, Hummer usw.) auftretende
Vergiftung, u. zwar durch fischeigene Gifte (s.a. Ichthyosarkotoxismus)
oder durch bakterielle Verunreinigung (s.u. Lebensmittelvergiftung),
selten durch organisch-chemische Zersetzungsprodukte.

 Suchindex zurück vorwärts 21898. Ichthyosarkotoxismus

Fischvergiftung durch ein fischeigenes - Ichthyotoxin; Symptome
Empfindungsstörungen (Parästhesien), Übelkeit, Erbrechen, Durchfall,
Schüttelfrost, Fieber, Schweißausbruch, Hautjucken; als I. durch
Tetraodon-Arten (Japan; s.a. Fugu-Vergiftung) mit Sterblichkeit bis 73%
(sonst selten über 3%).

 Suchindex zurück vorwärts 21899. ichthyosiform

Fgb: derm
einer - Ichthyosis ähnlich, d.h. mit Bildung ovaler oder polygonaler,
nur im Zentrum festhaftender Hautschuppen.

 Suchindex zurück vorwärts 21900. Ichthyosis

(auch: diffuse Keratose)
angeborene Verhornungsstörung ( - Keratosis) mit fischschuppenartig
veränderter Haut; Formen I. congenita, I. vulgaris u. (möglicherweise als
deren Sonderform) die - Erythrodermia ichthyosiformis.

 Suchindex zurück vorwärts 21901. Ichthyosis congenita s. congenitalis s. connata s. neonatorum

rezessiv erbliche Verhornungsstörung (Proliferationshyperkeratose) der
gesamten Haut (bevorzugt der Gelenkbeugen) ohne Störung der Schweiß- u.
Talgsekretion (s. Abb.); einheitliches Schädigungsmuster (diffuse Keratose
mit verbreitertem Stratum granulosum = Retentionshyperkeratose), jedoch
nach Morphologie, Expressivität u. Prognose sehr variable Bilder.

 Suchindex zurück vorwärts 21902. Ichthyosis c. gravis, I. fetalis

(auch: Dyskeratosis intrauterina)
schwerste Form der I. c. (Riecke I) bei -- dadurch nicht lebensfähigem
-- Frühgeborenem; mit intrauteriner Umwandlung der Haut in einen
braunroten bis grünschwarzen, von tiefen Furchen u. Rissen durchzogenen
Hornpanzer, Gelenkkontrakturen, Klumphänden u. -füßen, Ektropionierung der
Lippen, Lider u. Genitalschleimhäute, Abplattung der Nase (Harlekinfetus,
Alligatorboy).

 Suchindex zurück vorwärts 21903. Ichthyosis c. mitis

(auch: I. c. larvata s. benigna)
milde Form (Riecke II) der I. c.; mit Aussparung einzelner Regionen
(z.B. Gesicht) u. teilweise entzündlicher Rötung in den hyperkeratot.
Zonen (gleitende Übergänge zur Erythrodermia ichthyosiformis); Haut
schmutzigrot, faltig oder gespannt, atrophisch u. seidenpapierdünn; z.B.
bei Kollodiumbaby.

 Suchindex zurück vorwärts 21904. Ichthyosis c. tarda

(auch: I. c. inversa)
leichteste Form (Riecke III) der I. c. mit nur diskreter Hautschuppung
(wie bei I. vulgaris, aber mit Beteiligung von Ellenbeugen u. Kniekehlen).

 Suchindex zurück vorwärts 21905. Ichthyosis hystrix

s.u. I. vulgaris. -- Auch Bez. für die Erythrodermia ichthyosiformis.

 Suchindex zurück vorwärts 21906. Ichthyosis linearis circumflexa

- Rille*-(Comegravel*) Syndrom.

 Suchindex zurück vorwärts 21907. Ichthyosis vulgaris

unregelmäßig-dominant erbliche Verhornungsstörung der Haut (Stratum
granulosum u. spinosum sind reduziert) mit Herabsetzung der Schweiß- u.
Talgsekretion; Beginn im 1.-3. Lj.; Gelenkbeugen u. Gesicht nicht
betroffen. Je nach Ausprägung als I. simplex (kleieförmige Schuppung;
Radiergummiphänomen), I. nigricans (mit braun-grauen, -grünen oder
-schwarzen Schuppen), I. nitida (leichte Form; Perlmutterichthyose), I.
serpentina (schwere Form; wie Schlangenhaut), I. vulgaris (mit hohen,
durch Furchen getrennten Hornhügeln u. -stacheln; wie Stachelschweinhaut).

 Suchindex zurück vorwärts 21908. Ichthyosis, X-chromosomal-rezessive

eine Retentionshyperkeratose, die ähnlich der I. vulgaris verläuft. Abb.
3A

 Suchindex zurück vorwärts 21909. Ichthyotoxine

im Blut oder einzelnen Organen (v.a. Eierstock) von Fischen immer oder
nur zu bestimmten Jahreszeiten enthaltene Giftstoffe, z.B. - Tetrodotoxin,
Ciguatoxin (s.u. Ciguatera), i.w.S. auch die in den Giftdrüsen der
Giftfische; s.a. Ichthyosarkotoxismus.

 Suchindex zurück vorwärts 21910. Ichthyotoxismus

- Ichthyismus.

 Suchindex zurück vorwärts 21911. ICR

- Interkostalraum.
- Intrakutanreaktion.
- Intrazellularraum.

 Suchindex zurück vorwärts 21912. ICRP

(engl.) International Commission for Radiation Protection; die
internationale Strahlenschutzkommission (Gründung 1928), deren
Empfehlungen -- zusammen mit denen der ICRU (internationale Kommission für
radiologische Einheiten [engl. units] u. Messungen) -- Grundlage des -
Strahlenschutzes sind.

 Suchindex zurück vorwärts 21913. ICSH

Interstitial Cell Stimulating Hormone ( - luteinisierendes Hormon = LH),
s.a. Gonadotropine.

 Suchindex zurück vorwärts 21914. Icterohaemorrhagia

Ikterus mit Hämorrhagie; i.e.S. die - Leptospirosis icterohaemorrhagica.

 Suchindex zurück vorwärts 21915. Icterus

Gelbsucht; s.a. Ikterus.

 Suchindex zurück vorwärts 21916. Icterus gravidarum

(auch: Schwangerschaftsikterus)
s.u. Hepatopathia gravidarum.

 Suchindex zurück vorwärts 21917. Icterus infectiosus

- Leptospirosen mit Gelbsucht.

 Suchindex zurück vorwärts 21918. Icterus juvenilis intermittens

das durch wechselnd starke Gelbsucht geprägte - Meulengracht* Syndrom.

 Suchindex zurück vorwärts 21919. Icterus neonatorum

Neugeborenengelbsucht.

Icterus neonatorum n. gravis
die sich meist in den ersten Lebenstagen entwickelnde, sehr schnell
zunehmende Neugeborenengelbsucht als hämolytischer - Ikterus in der Folge
einer Blutunverträglichkeit zwischen Mutter u. Kind (Rh- oder
AB0-Inkompatibilität); s.u. Morbus haemolyticus neonatorum; s.a. Syndrom
der eingedickten Galle, Kernikterus.

Icterus neonatorum n. prolongatus
über den 14. Tag hinaus andauernder I. neonatorum simplex, v.a. bei
Frühgeburt (stärkere Unreife der Leber), Unverträglichkeit gegen
Medikamente u. in Muttermilch enthaltene Steroide sowie bei Hypothyreose,
Infektionskrankheiten (z.B. Toxoplasmose, Neugeborenensepsis) u. bei den
verschiedenen Formen des angeborenen - Ikterus; ferner bei Fehlbildungen
der Gallenwege (z.B. Gallengangsatresie) u. familiärer hämolytischer -
Anämie.

Icterus neonatorum n. simplex
als einfache Neugeborenengelbsucht der am 2.-3. Lebenstag bei
Neugeborenen häufig auftretende physiologische - Ikterus, der am 4.-5.
Tag mit etwa 170 mymoll (= 10 mgdl) Serumbilirubin das Maximum erreicht u.
bis zum 14. Tag abklingt (besonders ausgeprägt als -
Frühgeborenenikterus). Früheres Auftreten u. späteres Abklingen (s.a. I.
n. prolongatus, I. n. gravis) sind ebenso wie hohe Bilirubinwerte
pathologisch. -- Entstehung verzögerte - Bilirubinkonjugation infolge der
noch unzureichenden Aktivität der - Glucuronyltransferase in der noch
unreifen Leber.

 Suchindex zurück vorwärts 21920. Ictus

(auch: Iktus)
(latein. = Stoß, Schlag, Hieb, Wurf)
klin plötzlich auftretendes Symptom; z.B. epileptischer Anfall,
(Husten-)Synkope.

 Suchindex zurück vorwärts 21921. Ictus apoplecticus

- Apoplexie.

 Suchindex zurück vorwärts 21922. Ictus cordis

- Herzspitzenstoß.

 Suchindex zurück vorwärts 21923. Ictus laryngis

- Epilepsia laryngealis.

 Suchindex zurück vorwärts 21924. Ictus solis

- Sonnenstich.

 Suchindex zurück vorwärts 21925. i.d.

intradermal (= - intrakutan).

 Suchindex zurück vorwärts 21926. Id

Fgb: allerg
- Id-Typ.

 Suchindex zurück vorwärts 21927. Id, ID

- Infektionsdosis.

 Suchindex zurück vorwärts 21928. Idarubicin

ein Zytostatikum zur Therapie akuter myeloischer Leukämien Erwachsener.

 Suchindex zurück vorwärts 21929. IDDM

(engl.) insulin dependent diabetes mellitus (insulinabhängiger -
Diabetes mellitus).

 Suchindex zurück vorwärts 21930. Idealgewicht

das hinsichtlich der Lebenserwartung optimale - Körpergewicht, ermittelt
nach großen Statistiken von Lebensversicherungsgesellschaften. Faustregel
10-15% weniger als das Normalgewicht nach - Broca. Genauere Ermittlung
z.B. mittels Nomogramm ( - Abb.).

 Suchindex zurück vorwärts 21931. Ideation

gedanklicher Entwurf eines Tatzusammenhangs als Voraussetzung für eine
zielgerichtete Bewegung; s.a. Apraxie, ideatorische.

 Suchindex zurück vorwärts 21932. Idee

Fgb: psych
Gedanke, Vorstellung, Einfall.

 Suchindex zurück vorwärts 21933. Idee, autochthone

(Wernicke) der von einem andern gemachte Gedanke; Eingebungen von Gott
oder übernatürl. Mächten. -- vgl. Anankasmus.

 Suchindex zurück vorwärts 21934. Idee, fixe

umgrenzte Störung des Seelenlebens bei sonst völlig erhaltener geistiger
Gesundheit.

 Suchindex zurück vorwärts 21935. Idee, katathyme

dem Affekt entstammende oder unter einem Affekt umgebildete Vorstellung.

 Suchindex zurück vorwärts 21936. Idee, überwertige

das Denken u. Handeln beherrschende Vorstellung.

 Suchindex zurück vorwärts 21937. Idee, wahnhafte

aus erschütternden, kränkenden oder das Schuldgefühl belastenden
Erlebnissen etc. hervorgegangene wahnähnl. Vorstellung; vgl. Wahn.

 Suchindex zurück vorwärts 21938. Ideenassoziation

s.u. Assoziation.

 Suchindex zurück vorwärts 21939. Ideendissoziation

Zerfall assoziativer Vorstellungsverbindungen, z.B. bei Schizophrenie.

 Suchindex zurück vorwärts 21940. Ideenflucht

formale - Denkstörung, gekennzeichnet durch vermehrten Zustrom an
Denkinhalten, ständig wechselndes Denkziel, ablenkbares u. oberflächliches
Denken mit Verlorengehen des Leitgedankens; v.a. als Teilerscheinung von
Manie.

 Suchindex zurück vorwärts 21941. Identifikation, Identifizierung

Gleichsetzung, Feststellung der Identität, Bestätigung der
Übereinstimmung in allen Merkmalen.

Fgb: psych
unbewußte Gleichsetzung mit einer anderen Person u. Aneignung von deren
Eigenschaften.
das Wiedererkennen eines Wortklangbildes bzw. das Anklingen des mit dem
Wort verbundenen Begriffs.

Fgb: forens
Feststellung der Identität von lebenden Personen oder Leichen.

Fgb: biochem
Feststellung der Übereinstimmung zwischen einer unbekannten u. einer
bekannten Substanz aufgrund ihrer Eigenschaften.

 Suchindex zurück vorwärts 21942. Identität

Gleichheit, Übereinstimmung; psych Wesensgleichheit.

 Suchindex zurück vorwärts 21943. Identitätskontrolle

Fgb: serol
Prüfung der Übereinstimmung zwischen den Blutgruppen der Blutkonserve u.
des Patienten unmittelbar vor Bluttransfusion zur Vermeidung von
Verwechslungen (meist mit einem einfach am Krankenbett durchzuführenden
Test = Bedside-Test).

 Suchindex zurück vorwärts 21944. Identitätskrise

kritische Störung des Bewußtseins von der Kontinuität u. Gleichheit des
Ichs.

 Suchindex zurück vorwärts 21945. Identitätsreaktion

Fgb: immun
s.u. Ouchterlony* Technik.

 Suchindex zurück vorwärts 21946. Ideokinese

auf einem inneren Vorstellungsbild ( - Ideation) basierender
koordinierter Bewegungsablauf; vgl. Ideomotorik.

 Suchindex zurück vorwärts 21947. Ideomotorik

- Psychomotorik.

 Suchindex zurück vorwärts 21948. Ideoplas(t)ie

Beeinflussung einer fremden Handlung durch Denkinhalte, Wünsche u.
Vorstellungen (z.B. bei Hypnose).

 Suchindex zurück vorwärts 21949. IDH

Fgb: enzym
Isocitrat-dehydrogenase (s.u. Citratzyklus, Schema).

 Suchindex zurück vorwärts 21950. idio...

Wortteil eigen, selbst, eigentümlich, von Natur aus, angeboren.

 Suchindex zurück vorwärts 21951. Idioglossie

v.a. bei kleinen Kindern vorkommende Sprachstörung (bei intakten
Sprechwerkzeugen u. normalen geistigen Fähigkeiten) i.S. einer
unverständl. Eigensprache ohne Kehl- u. Gaumenlaute; vgl. Idiolalie,
-phrasie.

 Suchindex zurück vorwärts 21952. Idiogramm

Fgb: genet
- Karyogramm.

 Suchindex zurück vorwärts 21953. Idiokrasie

- Idiosynkrasie.

 Suchindex zurück vorwärts 21954. Idiolalie

die beim Wort- u. Silbenstammeln des Kindes resultierende Eigensprache,
die nur den nächsten Angehörigen (bzw. dem Pflegepersonal) ergründlich
ist; vgl. Idioglossie.

 Suchindex zurück vorwärts 21955. idiomuskuläre Kontraktion

umschriebene Teilkontraktion (Wulstbildung) eines Skelettmuskels am Ort
einer mechan. Reizung (Beklopfen mit Untersuchungshammer).

 Suchindex zurück vorwärts 21956. idiopathisch

(auch: protopathisch)
als krankhafter Zustand selbständig, d.h. ohne erkennbare Ursache,
entstanden; im klin. Sprachgebrauch z.T. synonym mit primär, genuin,
essentiell.

 Suchindex zurück vorwärts 21957. Idiophrasie

nicht als Kommunikationsmittel geeignete Eigensprache, z.B. des
Schizophrenen (= Schizophrasie); vgl. Idioglossie.

 Suchindex zurück vorwärts 21958. Idioreflex

- Eigenreflex.

 Suchindex zurück vorwärts 21959. idiosensibel

die Sensibilität des Körperinneren betreffend.

 Suchindex zurück vorwärts 21960. Idiosynkrasie

- Allergie bzw. Überempfindlichkeit ohne nachweisbare vorausgegangene -
Sensibilisierung; s.a. Atopie.

 Suchindex zurück vorwärts 21961. idiotherm

- homoiotherm.

 Suchindex zurück vorwärts 21962. Idiotie

ältere Bezeichnung für den schwersten Grad des angeborenen oder früh
erworbenen - Intelligenzdefekts (Intelligenzquotient unter 20, d.h. nicht
sicher bestimmbar); s.a. Oligophrenie. Der Begriff wurde früher
unterschiedlich interpretiert, z.T. unkritisch u. diskriminierend für
verschiedene - geistige Behinderungen verwendet u. sollte -- bei Kenntnis
der heutigen Möglichkeiten zur Förderung -- vermieden werden.

 Suchindex zurück vorwärts 21963. Idiotie, amaurotische (familiäre)

ältere klinische Bez. für - Gangliosidosen mit fortschreitendem --
jedoch unterschiedlichem -- Verfall geistiger Fähigkeiten u. mit
Sehverschlechterung bis zur Erblindung. --

kongenitale Idiotie, amaurotische (familiäre) I.
- Norman*-Wood* Syndrom.

infantile Idiotie, amaurotische (familiäre) I.
- Tay*-Sachs* Syndrom.

spätinfantile Idiotie, amaurotische (familiäre) I.
- Dollinger*-Bielschowsky* Syndrom.

juvenile Idiotie, amaurotische (familiäre) I.
- Stock*-Spielmeyer*-Vogt* Syndrom.

Spätform der Idiotie, amaurotische (familiäre) I.
- Kufs* Syndrom.

 Suchindex zurück vorwärts 21964. Idiotopie

Fgb: anat
Lage u. Beziehungen der Teile eines Organs zueinander.

 Suchindex zurück vorwärts 21965. idiotrop

den eigenen Körper betreffend.

 Suchindex zurück vorwärts 21966. Idiotyp(ie)

s.u. Immunglobuline.

 Suchindex zurück vorwärts 21967. L-Idit-dehydrogenase

(auch: Sorbitdehydrogenase)

Fgb: enzym
Dehydrogenase (z.B. der Leber), die Pentite u. Hexite reversibel zu
entsprech. Zuckern oxidiert (z.B. Sorbit zu d-Fructose). -- Ist bei
Leberschädigung im Serum vermehrt.

 Suchindex zurück vorwärts 21968. IDL

(engl.) Intermediate Density Lipoproteins (Lipoproteine mittlerer
Dichte).

 Suchindex zurück vorwärts 21969. Idoxuridin (IDU, IUDR)

5-Joduracil-2'-desoxyribosid; Virustatikum; ein Thyminantagonist
(Antimetabolit der Nucleinsäuresynthese); hemmt ferner die
Thymidinphosphorylierung.

 Suchindex zurück vorwärts 21970. IDP

Inosin-5'-diphosphat.

 Suchindex zurück vorwärts 21971. Idro...

s.u. Hidro...

 Suchindex zurück vorwärts 21972. IDT

Fgb: allerg
Intradermaltest ( - Intrakutantest).

 Suchindex zurück vorwärts 21973. Id-Typ, -Reaktion

Oberbegr. für die reaktiven knötchen-, bläschen-, blasenförmigen oder
hämorrhagischen Hauterscheinungen (des Sensibilisierten Allergid) auf
eingeschwemmte Erreger(fragmente oder -stoffwechselprodukte) - Bakterid,
Mykid, Virusid, Mikrobid, Trichophytid, Tuberkulid. Im Reaktionsherd
(Früh- oder Spät-Typ) ist das auslösende Agens nicht nachweisbar.

 Suchindex zurück vorwärts 21974. IDU

- Idoxuridinum.

 Suchindex zurück vorwärts 21975. Iduronatsulfat-sulfatase

s.u. Iduronidase.

 Suchindex zurück vorwärts 21976. -L-Iduronidase

ein Proteoglykane umsetzendes Enzym; I.mangel bedingt eine Abbaustörung
von Dermatan- u. Heparansulfat ( - Pfaundler*-Hurler* u. -
Ullrich*-Scheie* Syndrom); ähnlich bei Iduronatsulfat-sulfatase-Defekt ( -
Hunter* Syndrom); s.a. Mucopolysaccharidosen.

 Suchindex zurück vorwärts 21977. Iduronsäure

5-Epimeres der Glucuronsäure; kommt in Dermatansulfat u. -- teilweise
sulfatiert -- in Heparin vor; s.a. Mucopolysaccharide.

 Suchindex zurück vorwärts 21978. IE

- Internationale Einheit.
Immunisierungseinheit.

 Suchindex zurück vorwärts 21979. I-Ebene

Fgb: gyn
Interspinalebene ( - Beckenenge).

 Suchindex zurück vorwärts 21980. IEP

Fgb: biochem
- isoelektrischer Punkt.

 Suchindex zurück vorwärts 21981. IES

- Indolylessigsäure.

 Suchindex zurück vorwärts 21982. IF

- Intrinsic factor.
- Immunfluoreszenz.

 Suchindex zurück vorwärts 21983. I-Faktor

Fgb: serol
Antigen I des I-Systems.

 Suchindex zurück vorwärts 21984. IFCC

International Federation for Clinical Chemistry = Internationale
Gesellschaft für klinische Chemie; veröffentlicht Empfehlungen zur
Standardisierung der Laboratoriumsdiagnostik.

 Suchindex zurück vorwärts 21985. IFN

- Interferon.

 Suchindex zurück vorwärts 21986. IFT

Fgb: serol
- Immunofluoreszenz(-Test).

 Suchindex zurück vorwärts 21987. Ig

- Immunglobulin.

 Suchindex zurück vorwärts 21988. Ig, IgA

s.u. Immunglobuline.

 Suchindex zurück vorwärts 21989. IgA-Mangel, selektiver

häufigster (ca. 1600) - Immundefekt mit Mangel an IgA bei normaler (oder
erhöhter) Konzentration der übrigen - Immunglobuline u. normaler
zellulärer Immunität. Neigung zu Erkrankungen des Gastrointestinal- u.
Respirationstraktes u. zu Autoimmunkrankheiten sowie zur Bildung von
Anti-IgA-Antikörpern. Tritt familiär gehäuft auf.

 Suchindex zurück vorwärts 21990. IgD; IgE; IgG; IgM

s.u. Immunglobuline.

 Suchindex zurück vorwärts 21991. IGF-I

Abk. für insulin-like growth factor I; das - Somatomedin C.

 Suchindex zurück vorwärts 21992. IGF-II

Abk. für insulin-like growth factor II; ein - Somatomedin MSA
(Multiplication-stimulating activity).

 Suchindex zurück vorwärts 21993. IgM-Mangel, selektiver

seltener - Immundefekt mit Mangel an IgM bei Normalkonzentration der
anderen - Immunglobuline. Neigung zu bakteriellen Infektionen (u.a.
Meningokokkensepsis).

 Suchindex zurück vorwärts 21994. IgM-Test

Nachweis krankheitsspezifischer IgM-Antikörper (als Erstantwort auf das
Antigen) bei frischen Infektionen (bei länger zurückliegender Ansteckung
negativ).

 Suchindex zurück vorwärts 21995. IgM-Vermehrung, erbliche

X-chromosomal erblicher - Immundefekt mit erhöhter IgM-Konzentration im
Serum (bis 1000 mgdl) bei deutlich vermindertem IgG u. IgA.

 Suchindex zurück vorwärts 21996. Ignis sacer

(latein. = heiliges Feuer)
- Ergotismus.

 Suchindex zurück vorwärts 21997. IGT

(engl.) impaired glucose tolerance (s.u. Glucosetoleranz).

 Suchindex zurück vorwärts 21998. IGZ

intermittierend gesteuerte Zusatzbeatmung, - IMV (= intermittierende
mandatorische Ventilation).

 Suchindex zurück vorwärts 21999. IH

infektiöse - Hepatitis.


SUCHINDEX für das Medizinisches Wörterbuch

 W 50002.
WBE 50211.
WDB 50212.
WDHA-, WDHH-Syndrom 50213.
WEE 50239.
WH 50352.
WHO 50365.
WK 50508.
WMA 50509.
WN-Virus 50510.
WPW-Syndrom 50569.
WS 50577.
WaR 50123.
Waaler*-Rose* Test 50003.
Wabenlunge 50006.
Wabenniere 50007.
Wabenschädel 50008.
Wach-Schlaf-Rhythmus 50012.
Wachanfall 50009.
Wachs 50010.
Wachskrebs 50013.
Wachsleber, -milz, -niere 50014.
Wachstation 50015.
Wachstum 50016.
Wachstum, pathologisches 50017.
Wachstumsbeschleunigung 50018.
Wachstumsfaktoren 50019.
Wachstumshemmung 50020.
Wachstumshormon 50021.
Wachstumsperiode, -phase 50022.
Wachstumsproportionen 50023.
Wachstumsschub 50024.
Wachstumsstörung 50025.
Wachstumszone 50026.
Wachszylinder 50027.
Wachtelschlagton 50028.
Wachzentrum 50029.
Wackelgelenk 50030.
Wackelknie 50031.
Wackelportio 50032.
Wada*-Cutter* Prothese 50033.
Wadenbein 50034.
Wadenkrampf 50035.
Wadenschmerz 50036.
Wagner* Apparat 50064.
Wagner* Krankheit 50065.
Wahn 50068.
Wahn, konformer 50069.
Wahnidee 50070.
Wahrnehmung 50071.
Wahrnehmung, epileptische 50072.
Wahrnehmungsfeld 50073.
Wahrnehmungsstörung 50074.
Wahrscheinlichkeit 50075.
Wald* Zyklus 50076.
Walden* Inversion 50077.
Waldenase 50078.
Waldenström* Krankheit 50079.
Waldenzephalitis 50080.
Waldeyer* 50081.
Waldeyer* Scheide 50082.
Waldvirus 50083.
Walk-through-Phänomen 50086.
Walker* Operation 50084.
Walker* Syndrom 50085.
Walldius* Endoprothese 50087.
Wallenberg* Syndrom 50088.
Waller* Gesetz 50089.
Wallungen 50090.
Walrat 50091.
Walter Reed* Klassifikation 50092.
Walthard* Zellherde 50093.
Walther* Fraktur 50094.
Wand 50095.
Wandabszeß 50096.
Wanderdrang 50097.
Wanderfilarie 50098.
Wanderherz 50099.
Wanderhoden 50100.
Wanderlappen 50101.
Wanderleber 50102.
Wandermilz 50103.
Wanderniere 50104.
Wanderphlyktäne 50105.
Wanderplastik 50106.
Wanderrose 50107.
Wanderzellen 50108.
Wanderzellen, ruhende 50109.
Wandthrombus 50110.
Wange 50111.
Wangenabszeß, dentaler 50112.
Wangenbein 50113.
Wangenbrand 50114.
Wangenentzündung 50115.
Wangenfettpfropf 50116.
Wangenphlegmone 50117.
Wangenspalte 50118.
Wangensteen* Drainage 50119.
Wangentasche 50120.
Wanner* Symptom 50121.
Wanzen 50122.
Warburg* 50124.
Warburg* Theorie 50125.
Warburg*-Dickens*-Horecker* Zyklus 50126.
Warfarin 50127.
Warfarin-Embryopathie 50128.
Waring*-Blendor* Syndrom 50129.
Warm... 50130.
Warnarrhythmien 50132.
Wartegg* Test 50133.
Wartenberg* 50134.
Wartenberg* Syndrom 50135.
Warthin* Tumor 50136.
Warze 50137.
Warzenfortsatz 50138.
Warzengeschwulst 50139.
Warzenvirus 50140.
Wasch(frauen)hände 50141.
Waschung 50142.
Waschzwang 50143.
Wash-out-Phänomen 50144.
Wasser 50145.
Wasser, freies 50146.
Wasser, gebundenes 50147.
Wasser-Elektrolyt-Haushalt 50157.
Wasserbad 50148.
Wasserbauch 50149.
Wasserbett 50150.
Wasserbilanz 50151.
Wasserblase 50152.
Wasserblau 50153.
Wasserbruch 50154.
Wasserclearance, freie 50155.
Wasserdiurese 50156.
Wasserepidemie 50158.
Wasserfieber 50159.
Wassergas 50160.
Wasserhammerpuls 50161.
Wasserharnruhr 50162.
Wasserhaushalt 50163.
Wasserhaut 50164.
Wasserheilkunde 50165.
Wasserintoxikation 50166.
Wasserkopf 50168.
Wasserkrebs 50169.
Wasserlassen 50170.
Wasserlunge 50171.
Wassermangelexsikkose 50172.
Wassermann* 50173.
Wassermann* Reaktion (WaR) 50174.
Wasserpocken 50175.
Wasserresorption 50176.
Wasserresorption, renale 50177.
Wasserretention 50178.
Wassersackniere 50179.
Wasserspeiergesicht 50180.
Wasserstoff 50181.
Wasserstoff(brücken)bindung 50183.
Wasserstoffakzeptor 50182.
Wasserstoffdonator 50184.
Wasserstoffexponent 50185.
Wasserstoffion (Heh+) 50186.
Wasserstoffionenausscheidung, renale 50187.
Wasserstoffionenkonzentration 50188.
Wasserstoffionensekretion 50189.
Wasserstoffperoxid 50190.
Wasserstoß 50192.
Wassersucht 50193.
Wassertreten 50194.
Wasservergiftung 50195.
Wassmund* Fraktur 50196.
Waterhouse* Zeichen 50198.
Waterhouse*-Friderichsen* Syndrom 50199.
Waterston*-Cooley* Anastomose 50200.
Watschelgang 50201.
Watson - Jones* Krankheit 50202.
Watson*-Crick* Modell 50203.
Watson*-Schwartz* Test 50204.
Watsonius watsoni 50205.
Watt 50206.
Wattekragen 50207.
Wattsekunde 50208.
Wb 50210.
Weber (Wb) 50214.
Weber* 50217.
Weber* Bock 50215.
Weber* Einteilung 50216.
Weber* Syndrom 50219.
Weber* Versuch 50218.
Weber*-Ramstedt* Operation 50220.
Weber*-Schumm* Blutnachweis 50221.
Weberhusten 50222.
Wechsel(jahre) 50228.
Wechseldiät 50223.
Wechseldruckbeatmung 50224.
Wechselfieber 50225.
Wechselfieber, Russisches 50226.
Wechselgebiß 50227.
Wechselschnitt 50229.
Wechselstrom 50230.
Wechselstromunfall 50231.
Wechselwirkung 50232.
Wechselzahl 50233.
Wechsler* Test 50234.
Weckamine 50235.
Weckeffekt 50236.
Wedge-Druck 50237.
Weeks* Bazillus 50240.
Weens*-Silverman* Syndrom 50241.
Wegener* Granulomatose, Syndrom 50242.
Wehen 50243.
Wehen, frustrane 50244.
Wehen, vorzeitige 50245.
Wehendauer, -frequenz 50246.
Wehenhemmung 50247.
Wehenmessung 50248.
Wehenmittel 50249.
Wehenregistrierung 50250.
Wehenruhe 50251.
Wehenschema 50252.
Wehenschreibung 50253.
Wehenschwäche 50254.
Wehenschwäche, primäre 50255.
Wehenschwäche, sekundäre 50256.
Wehensturm 50257.
Weichselbaum* Diplokokkus 50258.
Weichselzopf 50259.
Weichstrahltechnik 50260.
Weichteil(ansatz)rohr 50261.
Weichteile 50262.
Weichteilrheumatismus 50263.
Weichteilschwierigkeiten 50264.
Weichteiltechniken 50265.
Weigert* 50266.
Weigert* Gesetz 50267.
Weil* 50268.
Weil* Krankheit 50270.
Weil*-Felix* Reaktion 50269.
Weil*-ähnliche Krankheiten 50271.
Weinberg* Operation 50272.
Weinfleck 50273.
Weingeist 50274.
Weingrow* Reflex 50275.
Weinstein 50277.
Weinsäure 50276.
Weisheitszahn 50278.
Weisheitszahn, retinierter 50279.
Weismann - Netter* Syndrom 50280.
Weiss* Syndrom 50281.
Weitsichtigkeit 50301.
Weitwinkelglaukom 50302.
Weizenkleie 50303.
Weizsäcker* Syndrom 50304.
Weißblütigkeit 50291.
Weißbroteinheit (WBE) 50292.
Weißempfindung 50293.
Weißfingerkrankheit 50294.
Weißfleckenkrankheit 50295.
Weißfluß 50296.
Weißkreuz-Kampfstoffe 50297.
Weißnägel 50298.
Weißscheckung
Weißschwiele 50300.
Welander* Myopathie 50305.
Welch* Leber 50306.
Welch*-Fraenkel* Bazillus 50307.
Welle 50308.
Wellenlänge (lambda) 50309.
Wellenlänge, effektive (lambda_e_f_f) 50310.
Wellenstrahlung 50311.
Wells* Formel 50312.
Weltgesundheitsorganisation (WHO) 50313.
Weltraumkrankheit 50314.
Weltraumstrahlen 50315.
Wenckebach* 50316.
Wenckebach* Periode 50317.
Wenckebach* Punkt 50318.
Wendebrille 50319.
Wendl* Tubus 50320.
Wendung 50321.
Wendung, innere 50323.
Wendung, äußere 50322.
Werdnig*-Hoffmann* Syndrom 50324.
Werksarzt 50325.
Werkzeugstörung 50326.
Werlhof*(-Wichmann*) Syndrom 50327.
Wermer* Syndrom 50328.
Werner* Krankheit 50329.
Wernicke* 50330.
Wernicke* Phänomen 50331.
Wernicke* Prädilektionsparese 50332.
Wernicke* Syndrom 50333.
Wertheim* Operation 50334.
Wertheim*-Schauta* Op. 50335.
Wertigkeit 50336.
Wesensänderung 50337.
Wespengift 50338.
West* Syndrom 50339.
West-Nil-Enzephalitis 50344.
Westamerikanische Pferdeenzephalitis 50340.
Westergren* Methode 50341.
Western-Blot 50342.
Western-Equine-Encephalomyelitis-Virus 50343.
Westphal* Reflex, Zeichen 50345.
Westphal* Syndrom 50346.
Wetterempfindlichkeit 50347.
Wetterfühligkeit 50348.
Wetterwirkung, biotrope 50349.
Wetzsteinkristalle 50350.
Weyers* Syndrom 50351.
Wharton* Sulze 50353.
Wheeler* Operation 50354.
Whewellit 50355.
Whipple* Krankheit 50357.
Whipple* Operation 50358.
Whipple* Trias 50359.
White* Schema 50361.
White* Tubus 50362.
Whitehead* Operation 50363.
Whitmore* Krankheit 50364.
Wiberg* Winkel 50366.
Wichte 50367.
Wickel 50368.
Wickham* Zeichen 50369.
Widal* 50370.
Widal*-Abrami* Anämie 50371.
Wide*-Gemzell* Reaktion 50372.
Widerstand 50373.
Widerstand, elektrischer 50374.
Widerstand, peripherer 50375.
Widerstandsgefäße 50376.
Widerstandshochdruck 50377.
Widerstandsphase 50378.
Widmark* Bestimmung 50379.
Wieck* Syndrom 50380.
Wiedemann* Syndrom 50381.
Wiederbelebung 50382.
Wiederbelebungszeit 50383.
Wiedererwärmungskrise 50384.
Wiederherstellung 50385.
Wiedhopf*-Greifenstein* Syndrom 50386.
Wiener* Ein-Gen-Theorie 50387.
Wiesen(gräser)dermatitis 50388.
Wiethe* Lipoidproteinose 50389.
Wigand*-Martin*-Winckel* Handgriff 50390.
Wilcoxon* Test 50391.
Wildbad 50392.
Wildervanck* Syndrom 50393.
Wildwässer 50394.
Willenlosigkeit 50398.
Williams*-Beuren* Syndrom 50399.
Williams*-Campbell* Syndrom 50400.
Willis* Anreicherung 50401.
Willkürmotorik 50402.
Wilms* 50403.
Wilms* Operation 50404.
Wilms* Tumor 50405.
Wilson* 50406.
Wilson* Block 50407.
Wilson* Granulom 50408.
Wilson* Syndrom 50409.
Wilson*-Blair* Agar 50410.
Wimper(n)epithel 50414.
Wimpern 50411.
Wimpernausfall 50412.
Wimperndrüsen 50413.
Wimpernlarve 50415.
Wimpertierchen 50416.
Wind 50418.
Windbrand 50419.
Winddorn 50420.
Windei 50421.
Windelausschlag, -dermatitis 50422.
Windeltest 50423.
Windkessel 50424.
Windkesselhochdruck 50425.
Windmole 50426.
Windmühlenflügelfinger 50427.
Windpocken 50428.
Windschutzscheiben-Syndrom 50429.
Windverhaltung 50430.
Winiwarter*(-Buerger*) Krankheit 50432.
Winkel 50433.
Winkel alpha, epsilon, gamma u. kappa 50434.
Winkelbeschleunigung 50435.
Winkelerguß 50436.
Winkelmann*(-Jaboulay*) Operation 50437.
Winkeloptik 50438.
Winkelzellen 50439.
Winkler*-Schulze* Indo(l)phenolblaureaktion 50440.
Winslow* 50441.
Winslow* Loch 50442.
Winter*-Kohn*-Mellman*-Wagner* Syndrom 50443.
Winterschlaf 50444.
Winterschlaf, künstlicher 50445.
Wintrich* Schallwechsel 50446.
Wintrobe* Hämatokritbestimmung 50447.
Wippwelle 50448.
Wirbel 50449.
Wirbelabplattung 50450.
Wirbelanomalien 50451.
Wirbelblockierung 50452.
Wirbelbogen 50453.
Wirbelbogenspalte 50454.
Wirbelbruch 50455.
Wirbelentzündung 50456.
Wirbelgelenke 50457.
Wirbelgleiten 50458.
Wirbelkanal 50459.
Wirbelkaries 50460.
Wirbelkörper 50461.
Wirbelkörperaufrichtung 50462.
Wirbelkörpernekrose 50463.
Wirbelkörperspalte 50464.
Wirbelloch 50465.
Wirbelluxation 50466.
Wirbelquerfortsatz 50467.
Wirbelspalte 50476.
Wirbelsynchondrose 50477.
Wirbelsäule 50468.
Wirbelsäulenaffektion 50469.
Wirbelsäulenaufnahme 50470.
Wirbelsäulendeformität 50471.
Wirbelsäuleninsuffizienz 50472.
Wirbelsäulensyndrom 50473.
Wirbelsäulenverkrümmung 50474.
Wirbelsäulenversteifung 50475.
Wirbeltuberkulose 50478.
Wiring 50479.
Wirksamkeit, relative biologische 50480.
Wirkstoffe 50481.
Wirkung 50482.
Wirkung, additive 50483.
Wirkung, potenzierte 50484.
Wirkung, spezifisch-dynamische 50485.
Wirkungsdosis 50486.
Wirkungsqualität 50487.
Wirkungsquantum 50488.
Wirkungsspektrum 50489.
Wirkungsspezifität 50490.
Wirsung* Gang 50491.
Wirsungographie 50492.
Wirt 50493.
Wirtswechsel 50494.
Wirtszelle 50495.
Wise*-Parkhurst* Krankheit 50496.
Wiseman*-Doan* Krankheit 50497.
Wiskott*-Aldrich*(-Huntley*) Syndrom 50498.
Wismut 50499.
Wismutnephropathie 50500.
Wismutsaum 50501.
Wismutvergiftung 50502.
Wissler*(-Fanconi*) Syndrom 50503.
Witebsky* Substanz 50504.
Witt* Spreiznagel 50505.
Wittmaack*-Ekbom* Syndrom 50506.
Witzel* Fistel 50507.
Wochenbett 50511.
Wochenbettdepression 50512.
Wochenbettgymnastik 50513.
Wochenbettpsychose 50514.
Wochenbettwehen 50515.
Wochenfluß 50516.
Wohlfahrtia 50521.
Wohlfart*-Kugelberg*-Welander* Syndrom 50522.
Wohlgemuth* Einheit 50524.
Wohlstandssyndrom 50523.
Wolf 50525.
Wolf* Syndrom 50526.
Wolfe*-Krause* Lappen 50527.
Wolff* Gang 50528.
Wolff* Transformationsgesetz 50530.
Wolff* Tubuli 50529.
Wolff*-Parkinson*-White* Syndrom 50532.
Wolff*-van Hofe* Anomalie 50531.
Wolfram 50533.
Wolframate 50534.
Wolframlunge 50535.
Wolfsrachen 50536.
Wolhynisches Fieber 50537.
Wolkenschädel 50538.
Wolkewitz* Test 50539.
Wollfadentest 50540.
Wollfett 50541.
Wollfett, wasserhaltiges 50542.
Wollhaar 50543.
Wollwachs 50544.
Wolman* Krankheit 50545.
Wolpert* Karbazidometer 50546.
Wood* Licht 50547.
Wood* Methode 50548.
Wood* Zeichen 50550.
Wood*-Le Fort* Operation 50549.
Woodbridge* Tubus 50551.
Woodruff* Katheter 50552.
Woodruff* Operation 50553.
Woringer* Syndrom 50554.
Workoholic 50555.
World Health Organization (WHO) 50556.
Wortamnesie 50557.
Wortblindheit 50558.
Wortblindheit, angeborene 50559.
Wortfindungsstörung 50560.
Wortneubildung 50561.
Wortschatz-Test 50562.
Wortstammeln 50563.
Wortstummheit 50564.
Wortsuggestion 50565.
Worttaubheit 50566.
Wortvermengung 50567.
Wortzwang 50568.
Wr-Faktoren 50571.
Wright* 50572.
Wright* Operation 50574.
Wright* Vakzinetherapie 50573.
Wright-System 50575.
Wrisberg* Ganglion 50576.
Wuchereria 50578.
Wuchereria bancrofti 50579.
Wuchereria malayi 50580.
Wuchereriasis 50581.
Wucherungen, adenoide 50585.
Wuchsauslenkung 50586.
Wuchsform 50587.
Wuchsstoffe 50588.
Wullstein* 50596.
Wullstein* Ösophagusplastik 50597.
Wulstbruch 50598.
Wundausschneidung 50599.
Wundbehandlung 50600.
Wundbehandlung, verbandlose 50601.
Wundbelag 50602.
Wunddehiszenz 50603.
Wunddesinfektion 50604.
Wunddiphtherie 50605.
Wunde 50606.
Wundernetz, arterielles 50607.
Wundexzision 50608.
Wundfolie 50609.
Wundhaken 50610.
Wundheilung 50611.
Wundinfektion 50612.
Wundklammer 50613.
Wundliegen 50614.
Wundmadenfraß 50615.
Wundnaht 50616.
Wundrevision 50617.
Wundrose 50618.
Wundscharlach 50619.
Wundschock 50620.
Wundschorf 50621.
Wundsein 50622.
Wundsperrer, -spreizer 50623.
Wundstarrkrampf 50624.
Wundstupor 50625.
Wundtoilette 50626.
Wundverband 50627.
Wundversorgung 50628.
Wundversorgung, definitive 50629.
Wundversorgung, provisorische 50630.
Wurm 50631.
Wurmallergie 50632.
Wurmanämie 50633.
Wurmbefall 50634.
Wurmeier 50635.
Wurmeiernachweis 50636.
Wurmfortsatzentzündung 50637.
Wurmileus 50638.
Wurmkrankheit 50639.
Wurmkrankheit der Bergleute 50640.
Wurmkur 50641.
Wurmstörung 50642.
Wurstvergiftung 50643.
Wurzel 50644.
Wurzel(spitzen)granulom 50663.
Wurzelbehandlung 50645.
Wurzelbehandlung, operative 50646.
Wurzeldekompression 50647.
Wurzeldurchschneidung 50648.
Wurzelerkrankung 50649.
Wurzelfüllung 50651.
Wurzelfüllung, retrograde 50652.
Wurzelfüßler 50653.
Wurzelfäden 50650.
Wurzelgranulom 50654.
Wurzelhautentzündung 50655.
Wurzelkanal 50656.
Wurzelkompressionssyndrom 50657.
Wurzelkompressionssyndrom, lumbales 50658.
Wurzelkompressionssyndrom, vertebrokardiales 50659.
Wurzelneuralgie 50660.
Wurzelneuritis 50661.
Wurzelscheide 50662.
Wurzelspitzenresektion 50664.
Wurzelsymptome 50665.
Wurzelsyndrom 50666.
Wurzelzellen 50667.
Wurzelzement 50668.
Wustmann* Bügel 50669.
Wut 50670.
Wutkrämpfe 50671.
Wyeomya-Virus 50672.
Wyman* Zeichen 50673.
Wymer* Operation 50674.
Würfelbein 50589.
Würg(e)reflex 50591.
Würgen 50590.
Würmer 50592.
Wüstenfieber 50593.
Wüstengeschwür 50594.
Wüstenrheumatismus, disseminierter 50595.
Wärme 50037.
Wärme-Feuchtigkeits-Austauscher 50048.
Wärmeabgabe 50038.
Wärmeagglutination 50041.
Wärmeantikörper 50042.
Wärmeaustauscher 50043.
Wärmeautoantikörper (W-AK) 50044.
Wärmebett 50045.
Wärmebildung 50046.
Wärmeeinheit 50047.
Wärmehaushalt 50049.
Wärmekasten 50050.
Wärmekonvektion 50051.
Wärmeleitung 50052.
Wärmemessung 50053.
Wärmeregulation 50054.
Wärmeresistenz-Test 50055.
Wärmerezeptor 50056.
Wärmeschäden 50057.
Wärmesinn 50058.
Wärmestau 50059.
Wärmestrahlung 50060.
Wärmetherapie 50061.
Wärmetod 50062.
Wärmeäquivalent 50039.
Wärmeäquivalent, mechanisches 50040.
Wäscherkrätze 50063.
Wöchnerin 50517.
Wöhlk* Lactosenachweis 50518.
Wölfler* Operation 50519.
Wöllner* Test 50520.


Suchindex zurück vorwärts 22000. IHA

indirekte - Hämagglutination.
immunhämolytische - Anämie.

 Suchindex zurück vorwärts 22001. IHD, IHE, IHK

- koronare Herzkrankheit (= ischämische Herz-Erkrankung bzw. -Krankheit
bzw. [engl.] ischemic heart disease).

 Suchindex zurück vorwärts 22002. IHSS

idiopathische hypertroph. subaortale Stenose (s.u. Aortenstenose).

 Suchindex zurück vorwärts 22003. IHT

Fgb: endokrin
- Insulin-Hypoglykämie-Test.

 Suchindex zurück vorwärts 22004. IIF

indirekte - Immunofluoreszenz.

 Suchindex zurück vorwärts 22005. Ii-System

Fgb: serol
- I-System.

 Suchindex zurück vorwärts 22006. Ikonolagnie

sexuelle Erregung durch Betrachten von -- pornographischen -- Bildern.

 Suchindex zurück vorwärts 22007. iktaffin

- iktophil.

 Suchindex zurück vorwärts 22008. ikterisch

den - Ikterus betreffend, mit Gelbsucht einhergehend, i.S. der Gelbsucht
verfärbt.

 Suchindex zurück vorwärts 22009. ikterogen

Gelbsucht erzeugend.

 Suchindex zurück vorwärts 22010. ikteroid

mit gelblicher Hautverfärbung, ähnlich einem Ikterus.

 Suchindex zurück vorwärts 22011. Ikterus

(auch: Icterus, Gelbsucht)
gelbliche Verfärbung der Haut u. Schleimhäute sowie innerer Organe (s.a.
Kernikterus) u. -- besonders frühzeitig -- der Lederhaut der Augen
(Sklera) durch Übertritt von Gallenfarbstoffen aus dem Blut in die
Körpergewebe, u. zwar v.a. von - Bilirubin bei - Hyperbilirubinämie (ab
ca. 34 mymoll = 2 mgdl Gesamtbilirubin im Serum); s.a. Icterus. --
Unterschiedliche Farbtöne sind bereits als diagnost. Hinweise verwertbar
(s.u. Rubin-, Verdin-, Melasikterus-Rubinikterus-Verdinikterus; vgl.
Carotinikterus). Nach dem Entstehungsmechanismus unterschieden als an-,
prä-, posthepatisch u. hepatisch; s.a. Abb.

prähepatischer Ikterus,
(auch: Produktionsikterus)
I. durch vermehrtes Bilirubinangebot; u. zwar a) als hämolytischer -
Ikterus bzw. b) als I. bei - Shunthyperbilirubinämie, ferner c) als -
Infarktikterus.
hepatischer (= hepatozellulärer) I., Parenchymikterus I. durch erworbene
(z.B. bei - Hepatitis oder - Leberzirrhose) oder angeborene Fehlfunktion
in den Leberzellen; u. zwar a) als Transportikterus infolge Aufnahme- u.
Transportminderung von Bilirubin in den Leberzellen (Teilmechanismus des
Meulengracht*-[Gilbert*] Syndroms; s.a. 2b u. Abb.); oder b) als
Konjugationsikterus, d.h. infolge gestörter - Bilirubinkonjugation wegen
Mangel an - Glucuronyltransferase, v.a. bei - Crigler*-Najjar* Syndrom,
ferner beim - Meulengracht*-(Gilbert*) Syndrom sowie bei Neugeborenen
(vorübergehender Glucuronyltransferasemangel; s.a. Icterus neonatorum
simplex); oder c) als hepatozellulärer Exkretionsikterus, d.h. durch
verminderte Ausscheidung konjugierten Bilirubins aus den Leberzellen in
die Gallenkanälchen, u. zwar als angeborener I. ( - Dubin*-Johnson*
Syndrom u. - Rotor* Syndrom) oder erworben (bei Virushepatitis,
Leberzirrhose, als Schwangerschaftsikterus, nach Medikamenteneinnahme).

cholestatischer posthepatischer Ikterus
infolge Störung des Gallenflusses ( - Cholestase); u. zwar entweder
innerhalb der Leber, z.B. durch Tumoren, Parasiten, Cholangitis, biliäre
- Leberzirrhose oder nach Medikamenten (v.a. Chlorpromazin), oder als -
Verschlußikterus infolge Verlegung der außerhalb der Leber gelegenen
Gallenwege; s. Abb.

 Suchindex zurück vorwärts 22012. Ikterus, angeborener

- Crigler*-Najjar*, Dubin*-Johnson*, Meulengracht*(-Gilbert*), Rotor*
Syndrom.

 Suchindex zurück vorwärts 22013. Ikterus, cholestatischer

s.u. Ikterus (3).

 Suchindex zurück vorwärts 22014. Ikterus, hämolytischer

I. aufgrund vermehrter - Hämolyse, d.h. bei einem die Verarbeitungs- u.
Ausscheidungskapazität der Leber übersteigenden Bilirubinangebot, so daß
infolge unzureichender Koppelung des Bilirubins an Glucuronsäure die
Serumwerte des primären Bilirubins ansteigen; so bei hämolytischer -
Anämie, bei Hämolyse nach Transfusion inkompatiblen Blutes, bei - Morbus
haemolyticus neonatorum (= Icterus gravis neonatorum), nach Lungeninfarkt,
bei Virusinfekt mit Auftreten von Wärme- u. Kälteagglutininen sowie durch
Arzneimittel-induzierte Antikörper.

 Suchindex zurück vorwärts 22015. Ikterus, hepatogener, hepatischer, hepatozellulärer, hepatozytärer

s.u. Ikterus (2).

 Suchindex zurück vorwärts 22016. Ikterus der Neugeborenen

- Icterus neonatorum simplex; s.a. Ikterus (2b), Frühgeborenenikterus.

 Suchindex zurück vorwärts 22017. Ikterus, posthepatischer

- Verschlußikterus.

 Suchindex zurück vorwärts 22018. Ikterus, prähepatischer

- I., hämolytischer, u. Shuntbilirubinämie.

 Suchindex zurück vorwärts 22019. Ikteruszylinder

gelbliche hyaline Harnzylinder bei Ikterus mit Hyperbilirubinurie.

 Suchindex zurück vorwärts 22020. iktophil

zu Anfällen (s.a. Ictus) neigend.

 Suchindex zurück vorwärts 22021. Iktus

- Ictus.

 Suchindex zurück vorwärts 22022. Ikwa-Fieber

- Wolhynisches Fieber.

 Suchindex zurück vorwärts 22023. Il

- Interleukin.

 Suchindex zurück vorwärts 22024. ILA

Insulin-like activity (= insulinähnliche - Aktivität).

 Suchindex zurück vorwärts 22025. Ile

Fgb: anat
Einzahl von (latein.) Ilia = die Weichen.

Fgb: biochem
Isoleucin.

 Suchindex zurück vorwärts 22026. ileal

das - Ileum betreffend.

 Suchindex zurück vorwärts 22027. ileal Bypass

Fgb: chir
- Ileumausschaltung.

 Suchindex zurück vorwärts 22028. Ileitis

- Enteritis im Bereich des Ileums.
- Iliitis.

 Suchindex zurück vorwärts 22029. Ileitis regionalis, I. terminalis

Teilerscheinung oder Lokalisationsform der - Enteritis regionalis.

 Suchindex zurück vorwärts 22030. ileo...

Wortteil Krummdarm (Ileum), aber auch Weiche (Ilia) u. Darmbein (Os
ilium); s.a. ilio...

 Suchindex zurück vorwärts 22031. Ileoanostomie

s.u. Ileostomie.

 Suchindex zurück vorwärts 22032. Ileoaszendostomie

chirurgische Anastomosierung zwischen Ileum u. Colon ascendens, meist
nach Resektion von terminalem Ileum, Caecum u. Teilchen des Colon
ascendens.

 Suchindex zurück vorwärts 22033. ileoc(a)ecalis

Fgb: anat
- ileozäkal.

 Suchindex zurück vorwärts 22034. ileofemoral

- iliofemoral.

 Suchindex zurück vorwärts 22035. Ileoileostomie

Anastomose zwischen zwei Ileumabschnitten.

 Suchindex zurück vorwärts 22036. Ileojejunostomie

Fgb: chir
Anastomose zwischen Jejunum u. Ileum; s.a. Ileumausschaltung.

 Suchindex zurück vorwärts 22037. Ileokolitis

(auch: Ileocolitis)
auf den benachbarten Dickdarm übergreifende Enteritis (z.B. E.
regionalis) bzw. auf den Dünndarm übergreifende Kolitis (z.B. Colitis
ulcerosa).

 Suchindex zurück vorwärts 22038. Ileokolon

der von - Ileozäkum u. - Colon ascendens gebildete Darmabschnitt.

 Suchindex zurück vorwärts 22039. Ileokolostomie

Fgb: chir
Anastomose zwischen Ileum u. Dickdarm; meist als - Ileotransversostomie,
aber auch als Ileozäko- oder -sigmoideostomie; v.a. als Umgehungs- bzw.
Kontinuitätsanastomose nach Darmresektion, bei Interposition eines
Ileumsegments als Kolonersatz (s.a. Dünndarmzwischenschaltung).

 Suchindex zurück vorwärts 22040. Ileoskopie

Inspektion der Ileumlichtung (s.a. Endoskopie) mit Hilfe eines
Fiberrektoskops nach Durchschieben durch die Ileozäkalklappe.

 Suchindex zurück vorwärts 22041. Ileostomie

Fgb: chir
Herstellung eines künstlichen Darmausgangs ( - Enterostomie) unter
Verwendung einer -- möglichst tiefen -- Ileumschlinge, u. meist mit
Ausleitung durch die rechte Unterbauchwand (bei der geteilten I. mit
Bildung je einer separaten Ausleitung [= Ileostoma] für den oralen u.
aboralen Darmschlingenschenkel [nutzbar für Spülungen]); ferner evtl.
Ausleitung durch den After (= Ileoanostomie). Die abdominale I. als
temporäre Entlastungsfistel (z.B. bei Ileus; zur Sicherung von
Dickdarmanastomosen) oder als präliminarer bzw. definitiver Ileumafter ( -
Anus praeter). -- s.a. Dünndarmfistel. -- I.w.S. auch die Ausleitung bzw.
das Stoma einer Ileumblase (s.u. Dünndarmblase, Harnableitung).

 Suchindex zurück vorwärts 22042. Ileotransversostomie

Fgb: chir
Anastomosierung eines -- möglichst tiefen -- Ileumsegments mit dem Colon
transversum; s.a. Darmausschaltung.

 Suchindex zurück vorwärts 22043. ileozäkal

das - Ileum terminale u. - Caecum betreffend; s.a. Ileozäkum.

 Suchindex zurück vorwärts 22044. Ileozäkalgeräusch, -gurren

Plätschergeräusch beim Übertritt von Darminhalt aus dem Dünn- in den
Dickdarm; durch örtl. Kompression provozierbares Auskultationsphänomen am
rechten Unterbauch bei Ileozäkalstenose u. beginnendem Typhus abdominalis.

 Suchindex zurück vorwärts 22045. Ileozäkalklappe

Fgb: anat
- Valva ileocaecalis.

 Suchindex zurück vorwärts 22046. Ileozäkaltuberkulose

- Darmtuberkulose im ileozäkalen Bereich; häufigste (ca. 80%)
Lokalisation der Darmtuberkulose.

 Suchindex zurück vorwärts 22047. Ileozäkaltumor

meist wie eine Geschwulst tastbarer Prozeß im re. Unterbauch, z.B. bei
Ileozäkalvolvulus, -invagination, oder -- als entzündlicher I. -- v.a. bei
Enteritis regionalis, Appendizitis (Konglomerattumor, perityphlitischer
Abszeß), Ileozäkaltuberkulose.
echte Geschwulst im Ileozäkalbereich.

 Suchindex zurück vorwärts 22048. Ileozäkalvolvulus

- Volvulus infolge Drehung (evtl. über 360) des Ileozäkalabschnitts um
die Achse eines -- abnorm schmalen -- Mesenterialstiels, meist im
Säuglingsalter u. aufgrund eines - Mesenterium ileocolicum commune;
ferner bei Caecum elongatum oder mobile. -- Symptome Ileozäkaltumor, evtl.
akuter Destruktionsileus.

 Suchindex zurück vorwärts 22049. Ileozäkum

terminales Ileum u. - Caecum als Funktionseinheit. -- Auch Bez. für
Ileokolon, Ileozäkalregion.

 Suchindex zurück vorwärts 22050. ileozökal, Ileozökal...

- ileozäkal, Ileozäkal...

 Suchindex zurück vorwärts 22051. Ileozystoplastik

plastischer Ersatz bzw. Vergrößerung der Harnblase durch ein
ausgeschaltetes Ileumsegment (s.a. Dünndarmblase).

 Suchindex zurück vorwärts 22052. Ileu

Fgb: biochem
- Isoleucin.

 Suchindex zurück vorwärts 22053. Ileum (PNA)

(auch: Krummdarm)
die unteren (distalen; aboralen) 35 des Dünndarms, die -- beim
Erwachsenen ca. 3 m lang -- im Vergleich zum Jejunum eine geringere Weite
u. Wanddicke sowie weniger Gefäße, Schleimhautfalten u. Zotten aufweisen;
ist durch sein Mesenterium an der hinteren Bauchwand befestigt u. ist im
rechten Mittel- u. Unterbauch (Regio iliaca dextra u. hypogastrica) u. im
kleinen Becken gelegen. Sein Endabschnitt (I. terminale) mündet in das
Zäkum (s.a. Valva ileocaecalis). Abb. 3A

 Suchindex zurück vorwärts 22054. Ileumafter

Fgb: chir
Ileostoma, - Ileostomie.

Fgb: path
- Kotfistel (s.a. Dünndarmfistel) bei offenem, persistierendem Ductus
omphaloentericus.

 Suchindex zurück vorwärts 22055. Ileumausschaltung

Fgb: chir
Die ursprünglich zur Reduzierung der Cholesterinresorption (bei
Hyperlipämie, Diabetes mellitus, schwerer Atherosklerose) angegebene
subtotale therapeutische I. (ilealer Bypass) wird heute zur -- nicht
risikolosen -- Gewichtsreduktion bei Adipositas angewendet ( - Abb.).

 Suchindex zurück vorwärts 22056. Ileumblase

Fgb: urol
s.u. Dünndarmblase.

 Suchindex zurück vorwärts 22057. Ileumconduit

Fgb: urol
s.u. Conduit.

 Suchindex zurück vorwärts 22058. Ileus

(auch: Darmverschluß)
lebensbedrohliche Unterbrechung der Darmpassage durch Verengung oder
Verlegung (= mechanischer I.) der Darmlichtung oder aber infolge
Darmlähmung (= dynamischer I.; v.a. als paralytischer I.; auch gemischte
Formen). Entsprechend der Lage des Passagestops (hoch- oder tiefsitzend)
unterschieden als Duodenal-, Dünndarm- u. Dickdarmileus; s.a.
Flüssigkeitsspiegel (dort Abb.); bei unvollständiger Ausprägung als -
Subileus bezeichnet. Symptome Schmerz, Erbrechen (u.U. als Koterbrechen =
Miserere), - Meteorismus, fehlender Stuhl- u. Windabgang; die
Darmgeräusche können fehlen oder aber abnorm verstärkt sein; rasch
zunehmendes Schocksyndrom infolge Flüssigkeits- u. Ionenverlust durch
Erbrechen; -- Therapie rasche operative Beseitigung oder Umgehung des
Hindernisses, u.U. Enterostomie, pro- oder retrograde Absaugung;
Intensivbehandlung.

 Suchindex zurück vorwärts 22059. Ileus, angeborener neurogener

- Jiraaigusek*-Zuelzer*-Wilson* Syndrom.

 Suchindex zurück vorwärts 22060. Ileus, angiomesenterischer

besonders gefährlicher paralytischer I. durch segmentäre hämorrhag.
Infarzierung (Nekrose) der Darmwand infolge Mesenterialgefäßthrombose oder
-embolie; seltener durch Gefäßkompression (Mesenterialhämatom,
Tumordruck); s.a. arteriomesenterialer Duodenalverschluß.

 Suchindex zurück vorwärts 22061. Ileus, duodenaler

- Duodenalileus.

 Suchindex zurück vorwärts 22062. Ileus, dynamischer, I., funktioneller

I. durch Störung oder Aufhebung der Darmbeweglichkeit; Oberbegr. für
paralytischen u. spastischen I.

 Suchindex zurück vorwärts 22063. Ileus, mechanischer

I. durch Hindernis im Darmbereich; führt bei längerer Dauer zur
Darmlähmung (paralytischer I.); Unterschieden als 1) Strangulationsileus,
d.h. infolge Abschnürung eines Darmabschnitts u. gleichzeitiger Störung
der Durchblutung der Darmwand; bedeutet höchste Gefahr einer Infarzierung
u. Nekrose (Destruktionsileus). Ursachen a) Einklemmung einer inneren oder
äußeren Hernie (Inkarzerationsileus); b) Volvulus; c) Invagination; d)
Darmabknickung bei Verwachsungen (Adhäsionen bzw. Briden). -- Oder als 2)
Obstruktionsileus, d.h. durch Verlegung des Darmes (ohne
Durchblutungsstörung). Ursachen a) Hindernis in der Darmlichtung
(Obturationsileus), z.B. Fremdkörper, Gallenstein, Würmer, unverdaute
Nahrungsmittel, Kotstein, ferner Atresie bei Neugeborenen; s.a.
Mekoniumileus. b) Verdickung der Darmwand durch Tumoren, Strikturen u.
Entzündungen (Enteritis). c) Druck auf den Darm durch Tumoren oder
Verwachsungen (Adhäsionen u. Briden) im Bauchraum (Kompressionsileus).

 Suchindex zurück vorwärts 22064. Ileus der Neugeborenen

- Mekoniumpfropf-Syndrom.

 Suchindex zurück vorwärts 22065. Ileus, paralytischer, I., adynamischer

subakut beginnender I. infolge Darmlähmung; Ursachen
Stoffwechselstörungen, hirnorganische Erkrankungen, Lähmung der
regulatorischen Darmnerven bzw. der Darmwandplexus oder Störung der
Erregungsübertragung (Kaliummangel); reflektorisch bei entzündlichen
Erkrankungen des Darmes u.oder der Nachbarorgane sowie nach Operationen
oder Blutungen (z.B. bei Retroperitonealhämatom) u. als Endstadium eines
mechan. I.; ferner bei Durchblutungsstörungen (angiomesenterischer - I.).

 Suchindex zurück vorwärts 22066. Ileus, spastischer

akuter dynamischer I. durch reflektorische Dauerkontraktion einzelner
Darmabschnitte; Ursachen z.B. Bleivergiftung, Porphyrie, Würmerkonvolut,
Tonnenstein.

 Suchindex zurück vorwärts 22067. Ileuseinleitung

(auch: Blitzeinleitung)
klinische Bezeichnung für ein Narkose-Einleitungsverfahren, das einer
erhöhten Aspirationsgefahr (wie beim Ileus) während der Einleitung
Rechnung trägt. Das Prinzip besteht darin, durch präoperatives
Erbrechenlassen bzw. Legen einer Magensonde, durch entsprechende Lagerung
(Oberkörper hoch) u. schnelle Relaxation sofort nach dem Einschlafen eine
Aspiration von Magensaft zu verhindern. Um eine Druckerhöhung im Magen zu
vermeiden, unterbleibt die sonst übliche Maskenbeatmung vor der
Relaxation. Eine ausreichende Oxygenierung bis zur Intubation wird durch
Atmenlassen von reinem Sauerstoff noch vor Hypnotikagabe garantiert. Eine
evtl. zusätzliche Maßnahme ist der - Sellick-Handgriff (manueller Druck
des Schildknorpels gegen den Ösophagus). Eine andere Möglichkeit ist die
Intubation des wachen Patienten nach Lokalanästhesie des
Nasen-Rachen-Raumes. Die I. wird angewandt bei Ileus, geburtshilflichen
Eingriffen, bei Patienten mit Ösophagusdivertikel, Refluxkrankheit,
Pyloro- u. Kardiospasmus sowie bei Notfallpatienten im nicht nüchternen
Zustand.

 Suchindex zurück vorwärts 22068. Ilheaiguus-Virus

in Äquatorial- u. Mittelamerika sowie Südostasien von Moskitos
übertragenes ARBO-Virus B; Erreger fieberhafter Meningoenzephalitis.

 Suchindex zurück vorwärts 22069. Ilia (PNA)

die Weichen oder Flanken.

 Suchindex zurück vorwärts 22070. iliacus

(auch: iliakal)
(latein.) die Weiche (Ile), i.w.S. das Darmbein (Os ilium) betreffend.

 Suchindex zurück vorwärts 22071. Iliaka

- Arteria bzw. Vena iliaca.

 Suchindex zurück vorwärts 22072. Iliakalabszeß

im Becken (= intrapelvin) zwischen Darmbein u. Fascia iliaca gelegener
Abszeß, z.B. als Senkungsabszeß bei Spondylitis tuberculosa der
Lendenwirbelsäule; hierbei meist dem M. iliopsoas folgend ( - Psoasabszeß),
seltener mit Ausbreitung in die Fossa ischiorectalis (Perforationsgefahr
in Vagina u. Rektum) oder entlang dem M. piriformis (durch Foramen
ischiadicum) zum Gesäß oder Oberschenkel (Kniekehle) oder aber entlang dem
M. quadratus lumborum bis oberhalb der Crista iliaca.

 Suchindex zurück vorwärts 22073. Iliakalhöcker

- Beckenhörner.

 Suchindex zurück vorwärts 22074. Iliitis

(auch: Ileitis)
Entzündung des Darmbeines (Os ilium); als - Osteomyelitis, - Ostitis
(condensans).

 Suchindex zurück vorwärts 22075. ilio...

Wortteil Weiche(n) (lat. = Ile; Plural Ilia); i.w.S. auch Darmbein
(Os ilium); vgl. ileo...

 Suchindex zurück vorwärts 22076. iliofemoral

die Weiche(n) bzw. das Darmbein ( - ilio...) u. den Oberschenkel(knochen)
betreffend.

 Suchindex zurück vorwärts 22077. iliofemoral Arthrodese

Fgb: orthop
supraartikuläre (= extraartikuläre) Hüftarthrodese zwischen Darmbein u.
Femur (im Ggs. zur infraartikulären ischiofemoralen).

 Suchindex zurück vorwärts 22078. iliofemoral Stealsyndrom

- mesenteriales Entzugssyndrom.

 Suchindex zurück vorwärts 22079. Iliofemoraldreieck

Fgb: orthop
- Bryant* Dreieck.

 Suchindex zurück vorwärts 22080. Ilioinguinalis-Neuropathie-Schmerzsyndrom

Neuralgie oder Neuritis des N. ilio-inguinalis mit Schmerzen vom Rücken
bis zur Leiste, evtl. auch Empfindungsstörungen am Damm u. Lähmung der
unteren Bauchwand (M. obliquus internus, M. transversus). Urs. Entzündung
(z.B. nach Grippe), Kompression durch Hernie oder Narben.

 Suchindex zurück vorwärts 22081. Iliopsoas

- Musculus iliopsoas.

 Suchindex zurück vorwärts 22082. Iliopsoassyndrom

Psoassyndrom.

 Suchindex zurück vorwärts 22083. iliosakral

Darm- u. Kreuzbein (Os ilium bzw. Os sacrum) betreffend.

 Suchindex zurück vorwärts 22084. Iliosakralfuge, -gelenk

- Articulatio sacroiliaca.

 Suchindex zurück vorwärts 22085. Iliosakralgelenkarthrodese

Fgb: chir
Verriegelung ( - Arthrodese) der Iliosakralfuge; z.B. nach Albee,
Gaenslen, Smith - Petersen.

 Suchindex zurück vorwärts 22086. Iliosakralgelenkruptur

partielle (= Distorsion) oder totale Zerreißung der Bänder des
Iliosakralgelenkes; meist bds. (v.a. als Komplikation eines
Beckenringbruchs) u. mit Verschiebung (siehe Abb.).

 Suchindex zurück vorwärts 22087. Iliosakralpunkt (Valleix*)

Nervendruckpunkt oberhalb des Iliosakralgelenkes bei - Ischiassyndrom.

 Suchindex zurück vorwärts 22088. Ilium

Fgb: anat
- Os ilium.

 Suchindex zurück vorwärts 22089. Illaqueatio(n)

plast. Korrektur der Lidstellung mit einer oder mehreren Fadenschlingen.

 Suchindex zurück vorwärts 22090. Illusion

Wahrnehmungstäuschung in Form einer Um- u. Fehldeutung von
Sinneseindrücken bzw. realen Begebenheiten, meist durch Eingehen
unbewußter affektiver Einstellungsfaktoren in den Wahrnehmungsprozeß,
insbes. bei leichter Bewußtseinstrübung; vgl. Halluzination, Pareidolie.

 Suchindex zurück vorwärts 22091. Iloprost

ein synthetisches Prostacyclin-Analogon mit vasodilatierender u.
thrombozytenaggregationshemmender Wirkung.

 Suchindex zurück vorwärts 22092. i.m.

intramuskulär.

 Suchindex zurück vorwärts 22093. imaginär, imaginatus

nur in der Vorstellung vorhanden, eingebildet.

 Suchindex zurück vorwärts 22094. Imagination

Einbildung.
die Fähigkeit zur bildhaften Vorstellung von Situationen u. Gegenständen.

 Suchindex zurück vorwärts 22095. Imaging

(engl.= abbildend)
s.u. bildgebende Verfahren, Radioimaging, NMR-Imaging.

 Suchindex zurück vorwärts 22096. Imagizid

gegen das Erwachsenenstadium (Imago) gerichtetes Insektizid; vgl. Ovizid.

 Suchindex zurück vorwärts 22097. Imago

(C. G. Jung 1911) das unbewußt gebildete u. unbewußt bleibende innere
Bild einer bestimmten Person. Die aus früher Kindheit stammende I. von
Vater u. Mutter wird bes. von Neurotikern häufig auf Beziehungspersonen
projiziert.

Fgb: zool
das -- nach Imaginalhäutung -- vollentwickelte (adulte) u.
geschlechtsreife Insekt.

 Suchindex zurück vorwärts 22098. Imbezillität

(auch: Imbecillitas)
Bez. für angeborenen oder früh erworbenen Intelligenzdefekt mittleren
Grades (Intelligenzquotient 35-49). Gedächtnis oft rel. gut, Denken bleibt
im Bereich des Konkreten; Lesen u. Schreiben schwer erlernbar, Sprache
einfach u. elementar, tiefe Gefühlsregungen möglich; heute meist als -
geistige Behinderung bezeichnet.

 Suchindex zurück vorwärts 22099. Imbibieren

Eindringen(lassen) flüssiger Stoffe in feste Körper bzw. Gewebe.

 Suchindex zurück vorwärts 22100. Imbibition, blutige

Durchtränkung von Gewebe mit Blut(farbstoff).

 Suchindex zurück vorwärts 22101. Imbibitionsdermatose

Hauterkrankung ( - Dermatose) durch Ablagerung körpereigener
Stoffwechselprodukte.

 Suchindex zurück vorwärts 22102. Imerslund*(-Najman*)-Gräsbeck* Syndrom

(Olga I., Kinderärztin, Oslo; Ralph Gr., Laborarzt, Helsinki)
(auch: selektive Vitamin-B12-Malabsorption)
erbliche, bereits im 1.-2. Lj. manifeste, selektive Störung der
Vitamin-B12-Resorption im Darm; mit schwerer megaloblastischer Anämie,
Proteinurie, körperlicher u. geistiger Entwicklungshemmung. Nur
parenterale B12-Zufuhr ist wirksam.

 Suchindex zurück vorwärts 22103. IMI

immunologisch meßbares - Insulin.

 Suchindex zurück vorwärts 22104. Imidazol

(auch: Glyoxalin)
heterozyklische Verbindung ( - Formel); Grundgerüst z.B. des - Histidins,
Histamins, zahlreicher Pharmaka.

 Suchindex zurück vorwärts 22105. Imidazol-Aminoazidurie, -Syndrom

(auch: Bessman*-Baldwin* Syndrom)
erbliche Krankheit mit fortschreitenden neurolog. Störungen, Erblindung
u. erhöhter Harnausscheidung von Histidin (Blutspiegel normal; vgl.
Histidinämie), Carnosin, Anserin, 1- u. 3-Methylhistidin) infolge
gestörter tubulärer Rückresorption von Abkömmlingen des - Imidazols.

 Suchindex zurück vorwärts 22106. ß-Imidazolyläthylamin

- Histamin.

 Suchindex zurück vorwärts 22107. Imidbasen

s.u. Amine.

 Suchindex zurück vorwärts 22108. Imide

anorganische oder organische Verbindungen, die die Imidogruppe (-NH-)
enthalten (v.a. als -CO-NH-CO-).

 Suchindex zurück vorwärts 22109. Imidol

- Pyrrol.

 Suchindex zurück vorwärts 22110. Imine

organische Verbindungen mit C- = Kohlenstoff-Bindungen der Iminogruppe
= NH, z.B. Aldimine, Ketimine, Iminosäuren (wahrscheinlich
Intermediärprodukte bei der oxidativen Desaminierung von Amino- zu
Ketosäuren), Guanidine, - Pyrimidin; ferner zyklische sekundäre Amine,
z.B. Prolin oder Äthylenimin nebst Derivaten (z.T. zytostatisch wirksam
TEPA, Thiotepa, Tretaminum u.a.).

 Suchindex zurück vorwärts 22111. Iminoacidurie, (renale) Iminoglycinurie

Fgb: nephr
autosomal-rezessiv erblicher, tubulärer Transportdefekt mit vermehrter
Harnausscheidung von Prolin, Hydroxyprolin u. Glycin bei normalen
Plasmawerten; evtl. kombiniert mit Malabsorption von Prolin u. Glycin;
s.a. Joseph* Syndrom.

 Suchindex zurück vorwärts 22112. ß-Iminoazolyläthylamin

- Histamin.

 Suchindex zurück vorwärts 22113. Iminogruppe

die Gruppe =NH; s.a. Imine.

 Suchindex zurück vorwärts 22114. Iminoharnstoff

- Guanidin.

 Suchindex zurück vorwärts 22115. Iminosäuren

s.u. Imine.

 Suchindex zurück vorwärts 22116. Imipramin

5-(3-Dimethylaminopropyl)-10,11-dihydro-5H-dibenz[b,f]azepin;
Thymoleptikum ( - Antidepressiva, dort Tab.).

 Suchindex zurück vorwärts 22117. Imitation

Nachahmung; s.a. imitatorischer Reflex.

 Suchindex zurück vorwärts 22118. Imitationschorea

- Chorea imitativa.

 Suchindex zurück vorwärts 22119. Imitationslernen

Erlernen von z.T. komplexen Handlungsabläufen bzw. Einstellungen durch
Beobachtung von Verhaltensweisen anderer.

 Suchindex zurück vorwärts 22120. Imitationsphänomen

Fgb: psych
affektive - Resonanz. -Resonanz, affektive

 Suchindex zurück vorwärts 22121. imitatorischer Reflex

eine physiologische Form der affektiven Resonanz, z.B. das Mitgähnen beim
Anblick eines Gähnenden.

 Suchindex zurück vorwärts 22122. Imkerasthma

Bronchialasthma infolge Allergie gegen Bienengift.

 Suchindex zurück vorwärts 22123. Imlach* Fettpfropf

(Francis I., 1819-1891, Chirurg, Liverpool)
Fettgewebe im Bereich des äußeren Leistenringes.

 Suchindex zurück vorwärts 22124. Immaturität

(latein. immaturus = unreif)
Unreife eines Frühgeborenen mit einem Gestationsalter 38 Wochen; s.a.
Reifezeichen.

 Suchindex zurück vorwärts 22125. Immediat...

Wortteil unmittelbar, unvermittelt, sofort ( - Sofortreaktion).

 Suchindex zurück vorwärts 22126. Immediatgedächtnis

- Neugedächtnis.

 Suchindex zurück vorwärts 22127. Immediatprothese

bis zur endgültigen prothetischen Versorgung sofort (nach op. Eingriff,
Verletzung etc.) angebrachtes Ersatzstück.

 Suchindex zurück vorwärts 22128. Immersion

(latein. immergere = ein-, untertauchen)

Fgb: opt
s.u. Lichtmikroskop.

Fgb: derm
s.u. Dauerbad.

 Suchindex zurück vorwärts 22129. Immersions-Kälte-Nässe-Schaden

durch Aufenthalt in kaltem Wasser oder längere Auskühlung ( 10 oC) in
feuchter Umgebung auftretende örtliche Gefäß- u. Gewebsschädigung (bis zu
Nekrose u. Gangrän) ähnlich einer Erfrierung (Naßerfrierung, meist unter
Mitbeteiligung tieferer Gewebe); z.B. am Bein als immersion foot des 1.
Weltkriegs ( - Trench foot).

 Suchindex zurück vorwärts 22130. Immersionsöl

s.u. Lichtmikroskop.

 Suchindex zurück vorwärts 22131. Immigration

Einwanderung von Zellen (Leuko-, Histiozyten) in ein Körpergewebe.

 Suchindex zurück vorwärts 22132. imminens

(latein.) drohend, nahe bevorstehend.

 Suchindex zurück vorwärts 22133. Immissio penis

(latein.) Einführen des Penis ins weibl. Genitale; gilt forensisch bei
krimineller oder deliktischer Sexualbeziehung als Merkmal der Vollendung.

 Suchindex zurück vorwärts 22134. Immissio penis seminis

- Insemination.

 Suchindex zurück vorwärts 22135. Immission

Fgb: hyg
(latein. immittere = hineinsenden, -schleudern, einsenken)
die aus - Emissionen entstandenen luftfremden, biologisch schädlichen
Verunreinigungen der bodennahen Luftschichten; i.w.S. auch die in die
Umgebung des Emittenden ausstrahlenden Erschütterungen oder Geräusche.
Entsprechende Vorschriften sind in der Technischen Anleitung zur
Reinhaltung der Luft (TA Luft; 1986) auf Grundlage des
Bundes-Immissionsschutzgesetzes erlassen worden.

 Suchindex zurück vorwärts 22136. immobil, immobilis

(latein.) unbeweglich, unverschiebbar.

 Suchindex zurück vorwärts 22137. Immobilisation, Immobilisierung

Unbeweglichmachen; z.B. die Ruhigstellung des Körpers oder seiner Teile,
u. zwar reflektorisch (z.B. bei Schmerzen), instinktiv als Bewegungsstarre
(z.B. bei Kataplexie), paralytisch (bei Lähmung; z.B. nach Apoplexie) oder
aber mechanisch (als Heilmaßnahme; meist Schienung, Gipsverband).

 Suchindex zurück vorwärts 22138. Immobilisationssyndrom

durch längere - Immobilisation hervorgerufene Erschwerung des
Grundleidens durch Muskel- u. Knochenatrophie, Gelenksteife, Marasmus,
Psychosyndrom.

 Suchindex zurück vorwärts 22139. Immobilisationstest

Objektträger-Schnellmethode zur Bestimmung der Geißelantigene
(H-Antigene) von Bakterien, z.B. von Escherichia coli (Unbeweglichkeit u.
Agglutination der Keime nach Mischen mit verdünntem reinem H-Antiserum).
(auch: Treponema-pallidum-I.test)

Fgb: serol
- Nelson*-Mayer* Test.

 Suchindex zurück vorwärts 22140. Immobilisin

spezifischer Antikörper, der bei Reaktion mit Mikroorganismen diese
bewegungsunfähig macht (s.a. Immobilisationstest).

 Suchindex zurück vorwärts 22141. Immobilität

Unbeweglichkeit.

 Suchindex zurück vorwärts 22142. Immobilität, Immobilitas intervertebralis

Steife im - Bewegungssegment als Ursache der - intervertebralen
Insuffizienz.

 Suchindex zurück vorwärts 22143. immun

unempfindlich, gefeit, unempfänglich i.S. der - Immunität (s.a.
Immunisierung).

 Suchindex zurück vorwärts 22144. Immun...

s.a. Immuno...

 Suchindex zurück vorwärts 22145. Immunabstoßreaktion

- Transplantatabstoßung.

 Suchindex zurück vorwärts 22146. Immunabwehr

Fähigkeit des - Immunsystems zur Antigenabwehr; s.a. Immunglobuline,
Immunität, Immunreaktion, Lymphozyten, Komplement.

 Suchindex zurück vorwärts 22147. Immunadhärenz

die Fähigkeit von - Immunkomplexen, sich unter Vermittlung des
Komplementsystems an unbehandelte Erythro-, Leuko- oder Thrombozyten
anzulagern, da diese Zellen Rezeptoren für den aktivierten
Komplementfaktor C3b tragen.

 Suchindex zurück vorwärts 22148. Immunadrenalitis

s.u. Addison* Krankheit.

 Suchindex zurück vorwärts 22149. Immunadsorbens

feste Phase (z.B. Kunststoffpartikel oder Plättchen) mit chemisch
angekoppeltem Antigen (AG) oder Antikörper (AK) zur spezif. Bindung der
entgegengerichteten AK bzw. AG aus einer Suspension oder Lösung (z.B.
Serum).

 Suchindex zurück vorwärts 22150. Immunaggregat

- Immunkomplex.

 Suchindex zurück vorwärts 22151. Immunantikörper

Antikörper (s.a. Immunglobuline); i.e.S. die gegen Blutgruppen- oder
Leukozytenantigene gerichteten irregulären - Isoantikörper, die nach
vorangegangener Sensibilisierung auftreten (z.B. bei
Rhesusinkompatibilität).

 Suchindex zurück vorwärts 22152. Immunantwort

s.u. Immunreaktion (2).

 Suchindex zurück vorwärts 22153. Immunbakteriolyse

s.u. Bakteriolyse.

 Suchindex zurück vorwärts 22154. Immunbiologie, Immunchemie

s.u. Immunologie.

 Suchindex zurück vorwärts 22155. Immundefekt

(auch: Immundefizienz, Defektimmunopathie)
Störung der normalen Immunität des Organismus.
angeborener Defekt in der Entwicklung der Immunzellen (B- oder
T-Lymphozyten) bzw. Mangel oder Fehlen von Immunglobulinen ( - Hypo-,
Agammaglobulinämie) als Ausdruck eines Defekts der B-Zell-Reihe; ferner
als Störung in den Effektorsystemen ( - Komplement, Phagozyten);
Einteilung Tab.; s.a. IgA..., IgM...
erworbener (sekundärer) I.; mögliche Ursachen a) Grundkrankheiten (z.B.
Leukämie). -- b) - Immunsuppression (dort Tab.) als erwünschter
therapeutischer Effekt (z.B. nach Transplantation) oder als unerwünschte
Arzneimittelnebenwirkung (z.B. von Zytostatika) oder beim -
Strahlensyndrom. -- c) Infektionskrankheiten. -- d) Unterernährung. -- e)
Verbrennungen. -- f) selektiver Befall von Zellen des Immunsystems durch
Viren (z.B. der T-Helfer-Zellen bei - AIDS = erworbenes I.-Syndrom). --
g) unbekannt.

 Suchindex zurück vorwärts 22156. Immundefekt, schwerer kombinierter

nach WHO folgende Störungen der B- u.oder T-Lymphozyten-Entwicklung
bzw. Stammzellendefekte
- Agammaglobulinämie vom Schweizer Typ (früher nur dafür verwendet);
die retikuläre - Dysgenesie;
- Adenosindesaminasemangel;
Nezelof* Syndrom.

 Suchindex zurück vorwärts 22157. Immundefekt, Immundefekte, variable

verschiedene Defekte der Prä-B- bzw. B-Lymphozytenreifung.

 Suchindex zurück vorwärts 22158. Immundefizienz-Virus, humanes (HIV)

Bez. des internat. Nomenklatur-Komitees für das - AIDS-erregende
Retrovirus (mit Typ 1 u. Typ 2).

 Suchindex zurück vorwärts 22159. Immundeviation

selektive Unterdrückung einer Immunantwort; z.B. erfolgt nach i.v.
Injektion eines Antigens (AG) u. anschließender intrakutaner Injektion des
AG mit Freund* Adjuvans nur Antikörperbildung (zelluläre Immunität tritt
nicht ein).

 Suchindex zurück vorwärts 22160. Immundiffusion; Immunelektrophorese; Immunfluoreszenz

s.u. Immuno...

 Suchindex zurück vorwärts 22161. Immungenetik

s.u. Immunologie.

 Suchindex zurück vorwärts 22162. Immunglobuline (Ig)

(auch: Gammaglobuline)
als - Antikörper der spezifischen körpereigenen Abwehr (s.u. Immunität,
Immunreaktion, s.a. Immunglobulinfraktion, IgA..., IgM...) dienende
Plasmaproteine, die wegen ihrer geringen Wanderungsgeschwindigkeit in der
Eiweißelektrophorese früher in der scheinbar einheitlichen
gamma-Globulin-Fraktion zusammengefaßt wurden (diese umfaßt jedoch auch
andere Plasmaproteine; Ig sind auch in der ß-Fraktion zu finden). Die
Produktion der Ig erfolgt in - Plasmazellen (end-differenzierte Form der
B-Lymphozyten; s.a. Abb.). Die - Immunoelektrophorese (dort Abb.)
unterscheidet bereits die wichtigsten Klassen (IgG = gammaG, IgM = gammaM,
IgA = gammaA), speziellere Methoden weitere Klassen (IgD, IgE) u.
Subklassen ( - Schema). Eiweißstruktur ( - Abb.) Glykoproteine
(Kohlenhydratanteil 5-15%) mit je 2 -- v.a. über Disulfidbrücken
verbundenen -- langen (= Schwer- = H-Ketten = heavy chains) u. kurzen (=
Leicht- = L-Ketten = light chains) Polypeptidketten; wobei IgG aus 1, IgA
aus 1 oder 2 (Dimer) u. IgM aus 5 (Pentamer) solcher Y- oder T-förmiger
Teilmoleküle besteht (s.a. joining chain). Bei enzymat. Spaltung mit
Papain entstehen aus IgG 2 - Fab-Fragmente (mit Antigenbindungsstelle) u.
1 - Fc-Fragment (Fixationsort für Komplement [C]), bei Spaltung mit
Pepsin nur 2 Fragmente F(ab')2 u. Fc. Die der Antigenbindungsstelle nahen
-- N-terminalen -- Teile der Fab-Fragmente weisen als variable Regionen (=
V) sehr unterschiedliche -- vom Antigen abhängige -- Aminosäurensequenzen
auf (Idiotypie), während die übrigen Bereiche nahezu konstant (= C)
zusammengesetzt sind u. sich nur zwischen den einzelnen Ig-Klassen
unterscheiden (Isotypie; s.a. Schema); ferner treten vererbbare genetische
Varianten auf (Allotypie; s.a. Plasmaproteinpolymorphismus, Gm- u.
Km-System), deren immunchemische Bestimmung z.B. in der
Vaterschaftsdiagnostik genutzt wird.

 Suchindex zurück vorwärts 22163. Immunglobuline, monoklonale

Fgb: labor
- Antikörper, monoklonale.

Fgb: path
- Paraproteine.

 Suchindex zurück vorwärts 22164. Immunglobuline, therapeutische

s.u. Immunglobulinfraktion. Schema 1A Abb. 3A

 Suchindex zurück vorwärts 22165. Immunglobulinfraktion

(auch: Immunglobulin)
durch biochem. Verfahren von den übrigen - Plasmaproteinen (dort
Methoden) abgetrennte - Immunglobuline. Als therapeutisch angewandte I.
mit speziellen Verfahren hergestellt, die die Übertragung infektiöser
Partikel weitestgehend vermeiden.
Aus dem Serum gesunder Blutspender gewonnene I.; enthält ein
breitgefächertes Spektrum von Antikörpern, v.a. zur Substitutionstherapie
bei Immundefekten.
(auch: Hyperimmunglobulin)
aus - Immunserum gewonnene I., die besonders viele Antikörper gegen
bestimmte Erreger oder Toxine enthält; zur passiven - Immunisierung
gefährdeter Personen bei entsprechendem Kontakt (z.B. gegen Tetanus,
Tollwut, Masern, Mumps, Röteln, Keuchhusten, Hepatitis B,
Zeckenenzephalitis; s.a. Anti-D- u. Vaccinia-Immunglobulin).

 Suchindex zurück vorwärts 22166. Immunglobulin-A-Nephritis

s.u. Glomerulonephritis.

 Suchindex zurück vorwärts 22167. Immunglobulinmangel

Antikörpermangel; s.u. Immundefekt (Tab.).

 Suchindex zurück vorwärts 22168. Immunglobulintherapie

s.u. Immunglobulinfraktion.

 Suchindex zurück vorwärts 22169. Immunhämatologie

s.u. Immunologie.

 Suchindex zurück vorwärts 22170. Immunhämolyse

die durch - Komplement vermittelte Auflösung von Blutkörperchen, an die
sich gegen sie gerichtete Antikörper angeheftet haben; s.a. hämolytische
- Anämie, Morbus haemolyticus neonatorum, Transfusionszwischenfall,
Komplementbindungsreaktion, Hämolyse.

 Suchindex zurück vorwärts 22171. Immunhemmkörperhämophilie

bei - Hämophilie -- v.a. nach wiederholten Transfusionen -- eine durch
Hemmkörper (Immuninhibitoren) gegen die Faktoren VIII oder IX bedingte
zusätzl. Gerinnungsstörung; s.a. Immunkoagulopathie.

 Suchindex zurück vorwärts 22172. Immunhistochemie

s.u. Immunologie.

 Suchindex zurück vorwärts 22173. Immuninhibitoren

Antikörper, die durch Bindung an andere Moleküle (z.B. an
Gerinnungsfaktoren, Enzyme, Hormone) deren Wirksamkeit aufheben.

 Suchindex zurück vorwärts 22174. Immuninsuffizienz

- Immundefekt.

 Suchindex zurück vorwärts 22175. Immunisation, Immunisierung

Herbeiführen einer - Immunität des Organismus.

 Suchindex zurück vorwärts 22176. Immunisation, Immunisierung, aktive

I. durch direkten Kontakt des Organismus mit dem Antigen (s.a.
Immunreaktion)
durch - Infektion,
durch - Impfung,
durch Kontakt mit einem - Allergen, - Autoantigen oder Fremdeiweiß
(z.B. bei Transplantation); ferner als

künstliche Immunisation, Immunisierung, aktive
die zur Gewinnung von - Immunserum an Tieren durchgeführte aktive I. (1),
wobei die Immunreaktion z.B. durch - Freund* Adjuvans oder den -
Booster-Effekt verstärkt werden kann.

 Suchindex zurück vorwärts 22177. Immunisation, Immunisierung, passive

Zufuhr von - Immunglobulinfraktion bzw. - Immunserum zum Schutz vor
Infektionen oder Toxinen; Wirkungsdauer durchschnittlich 3-4 Wochen, da
die Immunglobuline im Körper abgebaut werden.

 Suchindex zurück vorwärts 22178. Immunität

die durch - Immunisierung herbeigeführte u. durch Auftreten spezifischer
- Antikörper (humorale I.) u. Zellen (zellvermittelte I.) gekennzeichnete
veränderte Reaktionsbereitschaft des - Immunsystems (Schema) gegenüber
Antigenen (z.B. Viren, Bakterien, Fremdeiweiß); s.a. Immunreaktion, vgl.
Immundefekt.

 Suchindex zurück vorwärts 22179. Immunität, angeborene

durch diaplazentaren Übertritt mütterlicher Immunglobuline (IgG)
erworbene I. (i.S. einer passiven Immunisierung); bewirkt Infektionsabwehr
des Säuglings in den ersten Lebenswochen.

 Suchindex zurück vorwärts 22180. Immunität, antiinfektiöse

s.u. Infektionsabwehr, s.a. Impfschutz.

 Suchindex zurück vorwärts 22181. Immunität, antitoxische

gegen Ekto- u. Endotoxine von Mikroorganismen, pflanzliche u. tierische
Gifte gerichtete I.

 Suchindex zurück vorwärts 22182. Immunität, humorale

I. durch in Körperflüssigkeiten gelöste Stoffe, d.h. durch die im Plasma
vorhandenen Immunglobuline, die nach Kontakt mit einem -- als körperfremd
erkannten -- Antigen von Plasmazellen (umgewandelte B-Lymphozyten) als
Antikörper produziert oder durch passive - Immunisierung zugeführt werden,
sich an das Antigen binden u. dieses v.a. mit Hilfe des -
Komplementsystems auflösen oder inaktivieren u.oder der - Phagozytose
zuführen.

 Suchindex zurück vorwärts 22183. Immunität, zellvermittelte

I. durch T-Lymphozyten, die -- nach Präsentation eines körperfremden
Antigens durch Makrophagen -- aktiviert werden u. dann - Lymphokine
freisetzen, die als Mediatorsubstanzen auf Granulozyten, Makrophagen u.
Lymphozyten wirken; ferner als Effekt der natürlichen - Killerzellen (NK)
u. der - Killerzellen, die das Antigen direkt angreifen; s.a.
Immunreaktion (Tab.), -system (Schema), Interleukin, Lymphozyten,
Transplantatabstoßung, Transplantat-Wirt-Reaktion, Allergie (verzögerter
Typ).

 Suchindex zurück vorwärts 22184. Immunitätseinheit

(auch: Antitoxin-E.)
veraltete Maßeinheit für den Antikörpergehalt antitoxischer Sera.

 Suchindex zurück vorwärts 22185. Immunitätslücke

Begriff der Epidemiologie für die durch Schutzimpfung oder natürl.
Durchseuchung unzureichend immunisierten Individuen in einer Population.

 Suchindex zurück vorwärts 22186. Immunkardiopathie

Schädigung des Herzens durch Antikörper oder zirkulierende Immunkomplexe,
z.B. bei Kollagenosen, Immunvaskulitis, Dressler* Myokarditis.

 Suchindex zurück vorwärts 22187. Immunkoagulopathie

durch Einwirkung von - Immuninhibitoren (z.B. gegen Faktor V, VIII, IX,
XIII) ausgelöste Blutgerinnungsstörung, beobachtet nach Entbindungen, bei
Patienten mit immunologischen Grundkrankheiten (z.B. rheumatoide Arthritis,
Penicillinallergie, Asthma); s.a. Immunhemmkörperhämophilie,
Lupusantikoagulans. -- I.w.S. auch die - Thrombozytopenie durch
(Auto-)Antikörper bzw. Immunkomplexe.

 Suchindex zurück vorwärts 22188. Immunkörper

- Antikörper.

 Suchindex zurück vorwärts 22189. immunkompetente Zellen

Zellen mit der Aufgabe u. Fähigkeit, auf ein bestimmtes Antigen
spezifisch zu reagieren, u. zwar die B-Lymphozyten durch
Antikörperproduktion, die T-Lymphozyten i.S. der zellvermittelten -
Immunität.

 Suchindex zurück vorwärts 22190. Immunkompetenz

Verantwortlichkeit für immunologische Reaktionen; - immunkompetente
Zellen.

 Suchindex zurück vorwärts 22191. Immunkomplexe (IK, IC)

(auch: AG-AK-Komplexe)
Produkte der - Antigen-Antikörper-Reaktion (dort Abb.)
bei optimalem Konzentrationsverhältnis zwischen Antigen (AG) u.
Antikörper (AK) entstehende, sehr große, stark vernetzte IK, die im Plasma
(bzw. in der Testflüssigkeit) nicht mehr löslich sind u. ausfallen ( -
Immunpräzipitat). Im Körper binden sie - Komplement (Opsonisierung) u.
werden rasch von Phagozyten aufgenommen u. verdaut, können jedoch bei
massivem Auftreten die Arthus* Reaktion hervorrufen.

lösliche oder zirkulierende IK
bei mengenmäßigem Überwiegen des Antigens (oder des Antikörpers)
entstehende kleine, noch lösliche IK (s.a. Präzipitationshemmung), die mit
dem Blutkreislauf im Körper verteilt werden, in Gefäßwände u. Gewebe
eindringen, wo sie vielfältige Schädigungsmechanismen in Gang setzen
können (s.a. Glomerulonephritis, dort Schema) das Komplementsystem wird
aktiviert, die - Entzündung eingeleitet, u. das Blutgerinnungssystem wird
beeinflußt; ferner können IK zu verstärkter Thrombozyten- u.
Erythrozytenaggregation führen; s.a. Immunkomplexkrankheiten,
Immunreaktion (Schema). -- IK-Nachweis erfolgt z.B. durch Präzipitation
mit Polyäthylenglykol oder durch C1q-(Komplement-)Bindungstests.

 Suchindex zurück vorwärts 22192. Immunkomplexkrankheiten

durch zirkulierende - Immunkomplexe (IK) hervorgerufene Krankheiten, die
entweder akut nach Zufuhr eines Antigens (AG) entstehen ( -
Serumkrankheit) oder einen eher chronischen Verlauf aufweisen, wobei v.a.
- Autoantigene, aber auch fremde Stoffe (z.B. bakterielle AG) zu ständiger
Neubildung von IK führen. Für einige Krankheiten sind IK als
(Teil-)Mechanismus nachgewiesen, z.B. Glomerulonephritis (Immunkomplextyp),
Kollagenosen (z.B. Lupus erythematodes, rheumatoide Arthritis), bestimmte
Formen der Endo- u. Myokarditis, Immunkomplexvaskulitis (bei Ablagerung
der IK in der Gefäßwand); bei anderen Krkhtn. wird dies diskutiert (z.B.
Arteriosklerose, Leberzirrhose). -- IK lassen sich häufig im geschädigten
Gewebe durch Immunofluoreszenz nachweisen.

 Suchindex zurück vorwärts 22193. Immunkomplexvaskulitis

s.u. Immunkomplexkrankheiten.

 Suchindex zurück vorwärts 22194. Immunkrankheiten

(auch: Immunopathien)
Oberbegriff für Krankheiten, für deren Entstehung Mechanismen der --
humoralen oder zellulären -- Immunität eine Rolle spielen; z.B. -
Autoimmunkrankheiten, Immunkomplexkrankheiten; i.w.S. auch Allergien; vgl.
Immundefekt.

 Suchindex zurück vorwärts 22195. Immunmangel

s.u. Immundefekt.

 Suchindex zurück vorwärts 22196. Immunmodulatoren

- Immunstimulanzien, i.w.S. auch - Immunsuppressiva.

 Suchindex zurück vorwärts 22197. Immuno...

s.a. Immun...

 Suchindex zurück vorwärts 22198. Immun(o)assay

(engl. assay = Probe)
Bestimmung biologisch aktiver Substanzen durch die
Antigen-Antikörper-Reaktion, wobei hierfür entsprechend markierte (durch
radioaktive Isotope, Enzyme, Fluorochrome) spezifische Antikörper oder
Substrate die Messung geringster Mengen erlauben; z.B. - Enzymimmunoassay,
Radio-I. ( - RIA); s.a. Immunodiffusion, -elektrophorese, -fluoreszenz,
- Nephelometrie.

 Suchindex zurück vorwärts 22199. Immunoblast

s.u. Lymphozyten (Schema).

 Suchindex zurück vorwärts 22200. Immunoblastom

ein malignes - Non-Hodgkin-Lymphom aus großen basophilen Immunoblasten
(mit allen Übergängen zu reiferen Formen), Epitheloidzellen, Riesenzellen
(Reed*-Sternberg* Typ) u. Plasmablasten; s.a. Schema Lymphome.

 Suchindex zurück vorwärts 22201. Immunoblot

(auch: Westernblot)
spezif. Nachweis von Antikörpern im Serum (v.a. bei - AIDS) durch
Bindung an elektrophoretisch aufgetrennte Virusbestandteile.

 Suchindex zurück vorwärts 22202. Immun(o)diffusion

auf der Diffusion der Antigene u. Antikörper in ein Gel u. der Bildung
eines - Immunpräzipitats beruhende Untersuchungsmethode; unterschieden
als einfache lineare (in Röhrchen; nach Oudin) oder als radiale (in
Platten; n. Mancini) Diffusion, bei der das Gel eine der
Reaktionskomponenten bereits enthält, während die andere eindiffundiert
(aus der Diffusionsstrecke bzw. der Größe des Trübungsrings läßt sich die
Konzentration schätzen), u. als radiale Doppeldiffusion nach -
Ouchterlony (dort Abb.), bei der die Komponenten aus 2 Startlöchern
aufeinander zu diffundieren. Auswertung der Präzipitationslinien (Trübung)
an der Berührungszone erfolgt nach Färben u.oder Photographieren; vgl.
Nephelometrie.

 Suchindex zurück vorwärts 22203. Immun(o)elektrophorese

die Kombination von - Eiweißelektrophorese u. Immunodiffusion zur
Untersuchung v.a. der Plasmaproteine nach deren elektrophoretischer
Auftrennung im Trägermedium (Agar, Agarose, Celluloseacetatfolie,
Polyacrylamid etc.); s.a. Elektrosynhärese.
(Grabar u. Williams 1953) Im zweiten Schritt läßt man aus einer Rille
entlang der Wanderungsrichtung polyvalentes (gegen alle Plasmakomponenten
gerichtetes) - Immunserum diffundieren, wodurch charakteristische Linien
( - Immunpräzipitat) entstehen (Beurteilung direkt oder nach Anfärben);
durch I. mit monovalenten (gegen jeweils ein Protein gerichtete) Antiseren
lassen sich den Linien die einzelnen Plasmaproteine zuordnen ( - Abb.);

zweidimensionale Immun(o)elektrophorese
(Laurell 1966) Im zweiten Schritt wird ein Gel mit polyvalentem Antiserum
angelegt, in das die bereits aufgetrennten Proteine elektrophoretisch
(senkrecht zur ersten Richtung) hineingezogen werden. Nach Anfärben kann
aus der Fläche der glockenförmigen oder spitz zulaufenden Präzipitate die
Proteinkonzentration berechnet werden; s.a. Rocket-Immunoelektrophorese.

 Suchindex zurück vorwärts 22204. Immun(o)fluoreszenz

Methode zum Nachweis von Antigenen (AG) in Zellen u. Geweben
mittels Fluorochrom-markierter Antikörper (AK), die direkt an das AG
binden (s. Abb.);
nach der Sandwich-Methode, d.h. mit nichtmarkierten spezifischen
Antikörpern, die sich im ersten Schritt an das AG binden u. an die sich im
zweiten Schritt fluorochromierte Antiantikörper (=
Anti-Immunglobulin-Antikörper) binden. Für beide Verfahren werden heute
meist monoklonale - Antikörper benutzt. Abb. 3A

 Suchindex zurück vorwärts 22205. Immunogen

zur - Immunität führendes - Antigen; vgl. Allergen.

 Suchindex zurück vorwärts 22206. Immunogenität

die Fähigkeit eines Antigens, Immunität herbeizuführen.

 Suchindex zurück vorwärts 22207. Immunologie

Lehre von der Immunität u. ihren Erscheinungsformen; Teilgebiete sind
z.B. die Immunbiologie (ist befaßt mit Vorgängen in vivo), Immunchemie
(Reaktionen in vitro), Immungenetik (Vererbung immunologisch bedeutsamer
Strukturen), Immunhämatologie (das Blut betreffende Vorgänge),
Immunhistochemie bzw. -zytochemie (Untersuchung von Gewebe bzw. Zellen mit
immunchem. Methoden, s. Abb.), Immunpatho(physio)logie (krankhafte [u.
normale] Vorgänge), Immunpharmakologie (Anw. von Immunsuppressiva,
Immunseren, Impfstoffen); ferner die - Allergologie u. die - Serologie.
Abb. 3A

 Suchindex zurück vorwärts 22208. Immunom

- Immunozytom.

 Suchindex zurück vorwärts 22209. Immunopathie

- Immunkrankheit.

 Suchindex zurück vorwärts 22210. Immunorgane

s.u. Immunsystem.

 Suchindex zurück vorwärts 22211. Immunosorbens

- Immunadsorbens.

 Suchindex zurück vorwärts 22212. Immunotoxine (IT)

monoklonale - Antikörper (mkAK), an die ein -- z.B. pflanzliches --
Toxin chemisch gebunden wurde. -- IT mit gegen Krebszellen gerichteten
mkAK wurden versuchsweise zur selektiven Zerstörung maligne entarteter
Zellen bei Lymphomen u. Leukämien angewendet.

 Suchindex zurück vorwärts 22213. Immunozyten

- immunkompetente Zellen.

 Suchindex zurück vorwärts 22214. Immunozytom

(auch: lymphoplasmozytisches Lymphom)
malignes Tumorwachstum immunkompetenter - Lymphozyten (s. Abb., s.a.
Lymphome, Non-Hodgkin-Lymphome). Nach den vorherrschenden Zellen
unterschieden als lymphoplasmozytärer, -zytoider u. pleomorphzelliger
Subtyp, nach dem klin. Verlauf als lymphonodöser, splenomegaler u.
okulokutaner Typ. -- s.a. Makroglobulinämie Waldenström. Abb. 3A

 Suchindex zurück vorwärts 22215. Immunparalyse

Hemmung der Immunreaktion; s.u. Immuntoleranz.

 Suchindex zurück vorwärts 22216. Immunpatho(physio)logie

s.u. Immunologie.

 Suchindex zurück vorwärts 22217. Immunphänomen

durch - Immunreaktion ausgelöste Erscheinung.

 Suchindex zurück vorwärts 22218. Immunphagozystose

s.u. Resistenz (1).

 Suchindex zurück vorwärts 22219. Immunpräzipitat

durch unlösliche - Immunkomplexe (1) hervorgerufener Niederschlag;
sichtbar bei Immundiffusion u. -elektrophorese als Trübung; ist in
Suspension quantitativ bestimmbar durch Nephelometrie (oder Turbidimetrie)
bzw. nach Zentrifugation durch Eiweißbestimmung.

 Suchindex zurück vorwärts 22220. Immunproliferation, lymphopathische

- Canale*-Smith* Syndrom.

 Suchindex zurück vorwärts 22221. Immunprophylaxe

vorbeugende Gabe von - Immunserum oder - Immunglobulinfraktion bei
Infektionsgefahr; i.w.S. auch die Impfung.

 Suchindex zurück vorwärts 22222. Immunproteine

- Immunglobuline.

 Suchindex zurück vorwärts 22223. Immunreaktion

die - Antigen-Antikörper-Reaktion (in vivo oder in vitro).
(auch: Immunantwort, Immune response)
durch Ir-Gene (s.a. HLA-System) gesteuerte Reaktion des - Immunsystems
auf ein -- als körperfremd (not-self) erkanntes -- Antigen; führt in der
Regel zur - Immunität (s.a. Tab. Immunreaktion), bei Sensibilisierung
durch ein Allergen zur - Allergie (s.a. Tab.); Ausbleiben der Reaktion
s.u. Immuntoleranz.
die bei vorliegender Immunität oder Allergie durch ein Antigen
hervorgerufenen Reaktionen des Körpers oder einzelner Gewebe (z.B.
Lymphknoten, s. Abb.), die durch das - Immunsystem u. dessen Hilfssysteme
vermittelt werden ( - Tab.). Abb. 3A

 Suchindex zurück vorwärts 22224. Immunrejektion

- Transplantatabstoßung.

 Suchindex zurück vorwärts 22225. Immunserum

ein nach natürlicher oder künstl. - Immunisierung vom Tier (=
heterologes I.; vom Pferd, Rind, Hammel) oder Menschen (= homologes I.)
mit dem entsprechenden Antigen (= AG; z.B. Bakterien oder deren
Bestandteile, Viren, tierische oder pflanzl. Gifte, Blutgruppensubstanz,
Lymphozyten, menschliches oder tier. Eiweiß) gewonnenes Serum, das
spezifische Antikörper gegen das betreffende AG in hoher Konzentration
enthält. Anw.
zur passiven - Immunisierung, u. zwar v.a. als gereinigte -
Immunglobulinfraktion (dort Anwendungsbeispiele) von Menschen oder als
fermentativ behandeltes I. von Tieren (z.B. gegen Botulismus, Diphtherie,
Gasbrand, Schlangengift) verwendet;

Fgb: labor
in der immunchemischen Diagnostik (s.u. Immunoassay, -diffusion,
-elektrophorese, -fluoreszenz etc.), Serologie u. Mikrobiologie, hier als
Serum mit spezifischer Wirkung gegen ein (= monospezifisches I.) oder
gegen mehrere (= polyspezifisches I.) Antigene; s.a. monoklonale -
Antikörper.

 Suchindex zurück vorwärts 22226. Immunstimulanzien

Substanzen, die die Aktivität v.a. des geschwächten Immunsystems anheben,
z.B. Sera (+ Adjuvans; s.a. Immunisierung), Thymusfaktor, Interferon,
Interleukine, Extrakte von Mikroorganismen, pflanzliche Stoffe sowie chem.
definierte Substanzen (z.B. Levamisol).

 Suchindex zurück vorwärts 22227. Immunsubstitution

passive - Immunisierung bei Immunglobulinmangel.

 Suchindex zurück vorwärts 22228. Immunsuppression

künstliche Unterdrückung von Immunreaktionen; z.B. bei Transplantation
oder Autoimmunkrankheit (Methoden u. Angriffspunkte - Tab.). Nebenwirkung
verminderte oder fehlende Abwehrkraft gegen Infektionen.

 Suchindex zurück vorwärts 22229. Immunsuppressiva

Fgb: pharm
Medikamente zur - Immunsuppression (Tab.).

 Suchindex zurück vorwärts 22230. Immunsystem

das die - Immunität (s.a. Immunreaktion) bewirkende System mit 3
Funktionskreisen 1) Knochenmark als Nachschubbasis für Immunzellen; 2)
zentrale oder primäre Immunorgane Thymus (Prägung von T-Lymphozyten) u.
darmnahe Lymphorgane, (bei Vögeln die Bursa fabricii; für Prägung von
B-Lymphozyten; vgl. Bursa-Äquivalent); 3) periphere oder sekundäre
Immunorgane (Stätten der Immunabwehr) Milz, Lymphknoten, Tonsillen,
Appendix, Peyer* Plaques. Außer den B- u. T-Zellen stehen als
Antigen-unspezifische Partner Makrophagen u. Granulozyten sowie -- humoral
-- das Komplementsystem (v.a. auch in der Präimmunphase) u. Properdin zur
Verfügung.

 Suchindex zurück vorwärts 22231. Immunsystem, intestinales

das I. der Darmwand als das größte I. des Körpers. Seine Leistung -- im
Dienste des sog. Mukosablocks -- wird erbracht von freien, z.T.
intraepithelialen Lymphozyten, Plasmazellen u. Makrophagen, von Peyer*
Plaques u. mesenterialen Lymphknoten sowie von IgG u. IgM (u. IgE),
Komplement, Interferon. Schema 1A

 Suchindex zurück vorwärts 22232. Immunszintigraphie

- Szintigraphie mit radioaktiv markierten monoklonalen - Antikörpern,
die in die Blutbahn des Patienten injiziert werden u. die sich z.T.
spezifisch an Tumorgewebe binden.

 Suchindex zurück vorwärts 22233. Immuntherapie

Behandlung bestehender Krankheiten durch Medikamente, die die Immunität
beeinflussen; z.B. die Gabe von - Immunglobulinfraktion bei Immundefekten
(vgl. Immunserum), - Immunsuppression bei Autoimmunkrankheiten u.
Transplantatreaktionen, die BCG-Impfung beim Melanom, die
Interferonanwendung usw.; ferner die - Plasmapherese bei Immunkrankheiten
u. die Anw. von - Immunotoxinen bei Krebs.

 Suchindex zurück vorwärts 22234. Immunthrombozytopenie

s.u. Thrombozytopenie; s.a. Thrombozytenantikörper.

 Suchindex zurück vorwärts 22235. Immunthyreoiditis

auf der Bildung von Autoantikörpern gegen Schilddrüsengewebe beruhende
Thyreoiditis, v.a. die - Hashimoto* Th., evtl. auch die Riedel* Struma
fibrosa.

 Suchindex zurück vorwärts 22236. Immuntoleranz (IT)

das Ausbleiben einer Immunreaktion nach Gabe eines bestimmten Antigens
(AG), das -- im Gegensatz zum - Immunogen -- in diesem Fall Tolerogen
genannt wird. -- Anders als bei Immundefekten ist hier die Reaktion
gegenüber anderen Antigenen erhalten.
Ein in der Embryonalphase -- bei noch unreifem Immunsystem -- zugeführtes
(oder vorhandenes) Antigen wird als körpereigen akzeptiert u. fortan
geduldet. Diese Unterscheidung zwischen eigen (self) u. fremd
(not-self) kann im späteren Leben für einzelne Tolerogene verlorengehen
u. zu einer Autoaggressionskrankheit führen.
(auch: Immunparalyse)
Bei voll entwickeltem Immunsystem kann die Zufuhr besonders geringer
(low zone), aber auch besonders großer (high zone) Antigen-Mengen die
Immunreaktion verhindern.

 Suchindex zurück vorwärts 22237. Immuntoxine

- Immunotoxine.

 Suchindex zurück vorwärts 22238. Immunüberwachung

- Surveillance; s.a. Tumorimmunologie.

 Suchindex zurück vorwärts 22239. Immunvaskulitis

Gefäßentzündung als - Immunkomplex- oder als Autoaggressionskrankheit
(z.B. durch Antikörper gegen Bestandteile der Gefäßwand; s.a.
Hypersensitivitätsangiitis).

 Suchindex zurück vorwärts 22240. Immunzelle

- immunkompetente Zelle.

 Suchindex zurück vorwärts 22241. IMP

Fgb: biochem
Inosinmonophosphat.

 Suchindex zurück vorwärts 22242. impaktiert

eingeklemmt, eingekeilt.

 Suchindex zurück vorwärts 22243. impar

(latein.) ungleich, ungerade.

 Suchindex zurück vorwärts 22244. Impedanz (Z)

der elektr. Widerstand eines Wechselstromkreises als komplexe Größe,
zusammengesetzt aus dem Ohm* Widerstand u. dem Blindwiderstand (= Reaktanz,
gebildet durch Induktivitäten u. Kapazitäten). -Reaktanz

 Suchindex zurück vorwärts 22245. Impedanz, akustische

(auch: Schallimpedanz, akustischer Widerstand)

Fgb: otol
der der Schalleitung entgegenwirkende Widerstand, definiert als Quotient
aus Schalldruck u. Schallfluß. Als Widerstand des
Trommelfell-Gehörknöchelchen-Apparates indirekt meßbar
(Impedanzaudiometrie) durch - Tympanometrie oder Stapediusreflex.
Wichtig auch als Parameter der Ultraschalldiagnostik, da die
Echointensität abhängig ist von der aus dem Härteunterschied zwischen
leitendem Medium u. echogebender Struktur resultierenden
Impedanzdifferenz.

 Suchindex zurück vorwärts 22246. Impedanz, mechanische

Widerstand (z.B. der Haut) gegenüber phasischen Wechseldruckschwankungen.

 Suchindex zurück vorwärts 22247. Impedanzkardiographie

ein rheoplethysmographisches Verfahren zur unblutigen Bestimmung von
Herzschlag- u. Herminutenvolumen; s.a. Plethysmograph,
Rheoplethysmographie.

 Suchindex zurück vorwärts 22248. Impedanzplethysmographie

- Rheoplethysmographie.

 Suchindex zurück vorwärts 22249. imperativ

zwingend; z.B. imper. Harndrang (unaufschiebliche Miktion).


SUCHINDEX für das Medizinisches Wörterbuch

 X 50675.
X-Arm 50713.
X-Bazillus 50714.
X-Bein 50715.
X-Chromatin 50716.
X-Chromosom 50717.
X-Fuß 50751.
X-Großzehe 50752.
X-Hüfte 50755.
X-Protein 50765.
X-Strahlen 50767.
X-Stämme 50766.
X-Zehe 50791.
X-Zone 50792.
X-chromosomal 50718.
X0-Syndrom 50764.
XK-Fieber (Indisches) 50761.
XMP 50763.
XTE-Syndrom 50771.
XX 50773.
XX-Mann 50774.
XX-XY-Mechanismus 50776.
XXX, XXXX, XXXXX 50775.
XXY, XXXY, XXXXY 50777.
XXYY 50778.
XY 50779.
XYY-Syndrom 50790.
Xanthelasma 50680.
Xanthen 50681.
Xanthin (X) 50682.
Xanthinbasen, Xanthinkörper 50683.
Xanthinoxidase (XOD) 50684.
Xanthinoxidasehemmer 50685.
Xanthinsteine 50686.
Xanthinurie 50687.
Xanthochromie 50689.
Xanthodermie 50690.
Xanthodontie 50691.
Xanthofibrom 50692.
Xanthofibrosarkom 50693.
Xanthogranulom 50694.
Xanthogranulom, juveniles 50695.
Xanthom(a) 50696.
Xanthom(a) tuberosum 50697.
Xanthomatose 50698.
Xanthomonas 50699.
Xanthop(s)ie 50703.
Xanthophyll 50700.
Xanthoprotein-Reaktion 50702.
Xanthoproteine 50701.
Xanthopterin 50704.
Xanthose, Xanthosis (cutis) 50705.
Xanthosinmonophosphat (XMP) 50706.
Xanthozyanop(s)ie 50707.
Xanthurensäure 50708.
Xanthydrol 50709.
Xanthylsäure 50710.
Xantinolnicotinat 50711.
Xantocillin 50712.
Xe 50719.
Xenoantigen 50721.
Xenoantikörper 50722.
Xenobiotica, -tika 50723.
Xenodiagnostik 50724.
Xenon (Xe) 50728.
Xenon-133-Clearance 50729.
Xenoparasitismus 50730.
Xenoplastik 50731.
Xenopsylla 50732.
Xenosit 50733.
Xenotest 50734.
Xenotransplantat 50735.
Xerasie 50736.
Xero(mammo)graphie 50741.
Xero(r)rhinie 50744.
Xeroderma 50738.
Xeroderma pigmentosum (Kaposi*) 50739.
Xerodermie 50740.
Xerophthalmie 50742.
Xeroradiographie, Xeroröntgenographie 50743.
Xerosalgie 50745.
Xerose, Xerosis 50746.
Xerosebakterien 50747.
Xerosekeratitis 50748.
Xerostomie 50749.
Xg-System 50753.
Xh 50754.
Xiph(oid)algie 50757.
Xiphoid 50756.
Xiphoid-Syndrom 50759.
Xiphopagus 50760.
Xm 50762.
Xyl(o)... 50782.
Xylan 50780.
Xylit(ol) 50781.
XylocainR 50783.
Xylol 50784.
Xylose-(Toleranz-)Test 50786.
Xylulose 50787.
Xysma 50788.
Xyster 50789.


Suchindex zurück vorwärts 22250. imperfectus

(latein.) unvollständig, unvollendet; z.B. - Fungi imperfecti.

 Suchindex zurück vorwärts 22251. imperforatus

(latein.) ohne Öffnung; z.B. Hymen imperforatus.

 Suchindex zurück vorwärts 22252. impermeabel

undurchlässig; vgl. semipermeabel.

 Suchindex zurück vorwärts 22253. imperzeptibel

nicht wahrnehmbar (s.a. Perzeption).

 Suchindex zurück vorwärts 22254. Impetiginisation, Impetiginisierung

bei sekundärer bakterieller Infektion einer Dermatose (z.B. Ekzem)
entstehende impetigoähnliche, honiggelbe Krustenbildung.

 Suchindex zurück vorwärts 22255. impetiginös

Fgb: derm
impetigoartig, borkig.

 Suchindex zurück vorwärts 22256. impetiginoid

Fgb: derm
impetigoähnlich.

 Suchindex zurück vorwärts 22257. Impetigo

(auch: Eiter-, Krusten-, Pustelflechte, feuchter Grind)
eitrige, mit Blasen- u. Krustenbildung einhergehende Hautinfektion.

 Suchindex zurück vorwärts 22258. Impetigo bullosa

- Bulla repens.
- Pemphigoid des Neugeborenen.

 Suchindex zurück vorwärts 22259. Impetigo contagiosa, I. vulgaris

durch Eitererreger hervorgerufene I., v.a. die - Staphylo- u.
Streptodermia superficialis (durch Staphylo- bzw. Streptokokken, s. Abb.);
besonders bei Kindern, vorwiegend an Gesicht, Kopf, Händen; nach raschem
Einreißen der Bläschen treten Erosionen, gelbliche Krusten u. regionäre
Lymphadenitis auf; s.a. Bockhart*, Fox* Impetigo.

 Suchindex zurück vorwärts 22260. Impetigo follicularis

- Bockhart* Krankheit.

 Suchindex zurück vorwärts 22261. Impetigo herpetiformis

(auch: Herpes impetiginosus, Erythema anulare Bärensprung)
v.a. bei Schwangeren (ab Mens VI) auftretende I. mit massivem, von den
Leistenbeugen ausgehendem Aufschießen stecknadelkopfgroßer, erodierender
u. konfluierender Pusteln auf geröteter Haut (auch vegetierende Formen; -
I. vegetans), begleitet von schweren Allgemeinerscheinungen (Fieber,
Schüttelfrost, Appetitlosigkeit), Anämie, Leukozytose, Hypokalziämie (7-8
mg100 ml); evtl. Nephritis, Durchfälle, Peritonitis, Sepsis; wahrscheinl.
eine Variante der Psoriasis pustulosa (Typ Zumbusch).

 Suchindex zurück vorwärts 22262. Impetigo miliaris

s.u. Miliaria rubra.

 Suchindex zurück vorwärts 22263. Impetigo simplex (Wilson*)

- Folliculitis superficialis staphylogenes.

 Suchindex zurück vorwärts 22264. Impetigo vegetans

(auch: Pyodermitis postimpetiginosa)
I., auf deren nicht abheilenden Primäreffloreszenzen sich mit Krusten
bedeckte himbeerartige Wucherungen bilden.

 Suchindex zurück vorwärts 22265. Impetigo vulgaris

- I. contagiosa. Abb. 3A

 Suchindex zurück vorwärts 22266. Impetigonephritis

hämorrhagische Nephritis im Anschluß an eine -- v.a. streptogene --
Impetigo contagiosa.
interstitielle oder parenchymatöse Nephritis als Symptom einer Impetigo
herpetiformis.

 Suchindex zurück vorwärts 22267. Impfekzem

- Ekzema vaccinatum. -- Auch Bez. für nach Impfung auftretende
Hauterkrankung wie Vaccinia generalisata, postvakzinales Exanthem.

 Suchindex zurück vorwärts 22268. Impfenzephal(omyel)itis, -enzephalopathie

(auch: Vakzinationsenzephalitis)
akute, kongestiv-ödematöse Enzephalopathie oder -- seltener -- eine
Herdenzephalitis als Komplikation der Pockenschutzimpfung (v.a.
Erstimpfung); heute häufiger nach Keuchhusten-, ferner nach Polio-,
Tollwut-, Masernimpfung beobachtet. Deutliche Altersdisposition der
Häufigkeit (bis zum 3. Lj. 120 000, danach 12000-13000); Mortalität
30-50%; sonst meist Defektheilung (Lähmungen, extrapyramidale Störungen,
Intelligenzschäden). Prophylaxe Vorimpfung mit Vakzineantigen,
Vaccinia-Immunglobulin.

 Suchindex zurück vorwärts 22269. Impfexanthem

postvakzinales - Exanthem.

 Suchindex zurück vorwärts 22270. Impffeder

s.u. Impflanzette.

 Suchindex zurück vorwärts 22271. Impfkalender

- Tab.

 Suchindex zurück vorwärts 22272. Impfkomplikationen

in ursächlichem Zusammenhang mit einer Impfung entstandene Erkrankung,
z.B. - Vaccinia, Impfenzephalitis; s.a. Impfschaden.

 Suchindex zurück vorwärts 22273. Impflanzette

gestielte L. (2schneidige Klinge) für Schnittimpfung (Pocken) bzw.
Mikroblutentnahme; als Impffeder (z.B. nach Odin) für Impffederhalter.

 Suchindex zurück vorwärts 22274. Impflücke

- Immunitätslücke.

 Suchindex zurück vorwärts 22275. Impflymphe

- Trockenlymphe.

 Suchindex zurück vorwärts 22276. Impfmetastase

spontan (als - Abklatschmetastase) oder -- i.e.S. -- durch
unbeabsichtigte manuelle oder instrumentelle Inokulation lebensfähiger
Geschwulstzellen entstandene Tumormetastase. -Abklatschmetastase

 Suchindex zurück vorwärts 22277. Impfpaß

ein vom Impfarzt oder von einer Impfanstalt beglaubigter, schriftlicher
Nachweis über durchgeführte Impfungen mit Angabe des Zeitpunktes der
Verabreichung; als sog. internationaler Impfpaß bei den Gesundheitsämtern
erhältlich; wichtig v.a. bei der Feststellung der Immunität gegen
bestimmte Erreger, bei der Diagnostik von Infektionskrankheiten, aber auch
zur Vorlage bei den Grenzbehörden eines Landes, das bestimmte Impfungen
zur Pflicht für Einreisende macht.

 Suchindex zurück vorwärts 22278. Impfpocken

- Vaccinia generalisata. -- Inkorrekt auch Bez. für die - Impfpusteln.

 Suchindex zurück vorwärts 22279. Impfpoliomyelitis

am 4.-30. Tag nach Poliomyelitis-Schutzimpfung (s.c. nach Salk mit
ungenügend inaktiviertem Impfstoff [Häufigkeit 11 000 000] oder oral nach
Sabin) auftretende flüchtige Lähmungen als sehr seltene Impfkomplikation.

 Suchindex zurück vorwärts 22280. Impfpustel

die nach Pockenimpfung als normale Reaktion an der Impfstelle auftretende
Pustel, meist am 7. Tag voll ausgebildet; im Pustelinhalt (Lymphe)
Leukozyten u. Impfvirus. Heilung erfolgt unterm Schorf mit Bildung der
Impfnarbe.

 Suchindex zurück vorwärts 22281. Impfreaktion

lokale u.oder allgemeine Reaktion des Organismus bei normalem Impfverlauf,
je nach Art u. Methode der Impfung sowie Alter u. Resistenzlage des
Impflings verschieden; z.B. als normale I. bei - Pockenschutzimpfung mit
Impfpustel, -fieber, -narbe.

 Suchindex zurück vorwärts 22282. Impfschaden

über die übliche Impfreaktion hinausgehender Gesundheitsschaden im
Zusammenhang mit einer Impfung (s.a. Impfkomplikation). Meldepflichtig u.
-- bei gesetzlich vorgeschriebenen oder von einer Gesundheitsbehörde
öffentlich empfohlenen Schutzimpfungen -- entschädigungspflichtig.

 Suchindex zurück vorwärts 22283. Impfschutz

die durch Impfung erzielte spezifische Immunität; ein unzureichender I.
nach Basisimpfung wird durch mehrfache Gabe des Impfstoffes verstärkt; ein
durch Titerverlust nachlassender I. kann durch Auffrischimpfung schnell
wiederhergestellt werden (s.a. Booster-Effekt). Relativer I. (z.B. nach
früherer Typhus- oder Choleraimpfung) sollte bei Exposition wieder
aufgefrischt werden. -- Passive - Immunisierung wirkt nur kurzzeitig (ca.
3-4 Wochen); die zugeführten Immunglobuline werden im Körper abgebaut.

 Suchindex zurück vorwärts 22284. Impfserum

- Immunserum.

 Suchindex zurück vorwärts 22285. Impfstempel

Stempelplatte mit Metallspitzen, die den Wirkstoff durch oberflächliche
Verletzung in die Haut einbringen.

 Suchindex zurück vorwärts 22286. Impfstoff

(auch: Vakzine)
Antigen-Suspension oder -Lösung zur aktiven Immunisierung gegen
Infektionskrankheiten; hergestellt aus lebenden oder toten Keimen (=
Lebend- bzw. Tot-I.), entgifteten Toxinen (= Toxoid, Anatoxin) oder aus
Antigenextrakten (= Extrakt-I.; s.a. Spaltvakzine).

 Suchindex zurück vorwärts 22287. Impftuberkulose

s.u. Inokulationsinfektion.

 Suchindex zurück vorwärts 22288. Impftumor

- Transplantationstumor, Impfmetastase.

 Suchindex zurück vorwärts 22289. Impfulkus

Hautgeschwür als lokale Impfkomplikation; z.B. infolge hyperergischer
Reaktionslage (z.B. nach Vorimmunisierung bei Ekzematikern), erhöhter
unspezifischer Resistenz (bei überaltertem Erstimpfling), durch
Superinfektion.

 Suchindex zurück vorwärts 22290. Impfung

(auch: Vakzination)
Einbringen von - Impfstoff (= aktive I.) bzw. von - Immunserum (=
passive I.) in den Körper zum Zwecke der Immunisierung (s.a. Impfschutz).
Die aktive I. als - Schluckimpfung oder -- häufiger -- als parenterale I.,
u. zwar intradermal (mit Nadel, Impflanzette oder -pistole; s.a.
Intrakutanimpfung), subkutan oder intramuskulär; s.a. Impfkalender.
s.u. Inokulation.

 Suchindex zurück vorwärts 22291. Impfvirus

aktives, durch Züchtung unter Adaptation an bestimmte Zellen weniger
virulentes (attenuiertes) Virus, das als Antigen in Lebendimpfstoffen
zur aktiven - Impfung (Schluckimpfung; parenterale Schutzimpfung)
verwendet wird. -- vgl. aber Vacciniavirus.

 Suchindex zurück vorwärts 22292. Implantat

Fgb: chir
lebensunfähiges animales (xenogenes) oder allogenes (z.B. Catgutnetz,
Kollagenband, Kieler Knochenspan, Gewebekonserve) oder aber künstliches,
chemisch stabiles Material (Kunststoff, Metall), das als plastischer
Ersatz oder zur mechan. Verstärkung in den Körper eingebracht wird.

 Suchindex zurück vorwärts 22293. Implantation

Fgb: chir
Einbringen eines - Implantats in den Körper bzw. -- i.e.S. -- die
Implantatverankerung im Implantationsbett im Rahmen einer Plastik; z.B.
als Einpflanzung einer Gelenk-, Gefäß- oder Herzklappenprothese (s. Abb.),
eines künstlichen Herzschrittmachers.

Fgb: path
s.u. Implantationsmetastase.

Fgb: dent
Einsetzen eines künstlichen Zahnes in den Kieferknochen.
Einbringen des Strahlers in Tumorgewebe für die interstitielle -
Strahlentherapie (z.B. als Spickung; s.a. Nachladetechnik,
Radiumtherapie).

Implantation des Eies

Fgb: gyn
- Nidation.

 Suchindex zurück vorwärts 22294. Implantationsmetastase

- Metastase als Folge der Aussaat abgelöster Tumorzellkomplexe in eine
seröse Höhle oder in Liquorräume u. der Verschleppung dieser Zellen durch
den Sekretstrom in fern vom Primärtumor befindliche Bereiche (z.B.
liquogene Fernmetastase); die Verschleppung wird gefördert durch
rhythmische (Herz, Lunge, Zwerchfell) oder peristalt. Bewegungen (Darm)
u.v.a. durch die Schwerkraft (z.B. als Douglas*- u. Ovarial-Metastase bei
Magenkarzinom; s.a. Krukenberg* Tumor). -- vgl. Impfmetastase.

 Suchindex zurück vorwärts 22295. implizit

inbegriffen, einbezogen; biol (Roux) als Anlage vorhanden.

 Suchindex zurück vorwärts 22296. Importkrankheit

durch Mensch oder Tier aus fremden Ländern eingeschleppte
Infektionskrankheit, die im eigenen Land nicht (mehr) oder kaum noch
vorkommt.

 Suchindex zurück vorwärts 22297. impotent

unfähig; zeugungsunfähig ( - Impotenz).

 Suchindex zurück vorwärts 22298. Impotentia, Impotenz

(latein.) Unvermögen, Unfähigkeit; i.e.S. die I. coeundi.

 Suchindex zurück vorwärts 22299. Impotentia, Impotenz coeundi

Unvermögen des Mannes, den Geschlechtsverkehr regelrecht (u.
befriedigend) zu vollziehen.

Impotentia, Impotenz coeundi, psychogene
häufigste Form der I., die z.B. durch Erwartungsspannungen, neurotische
oder andere psych. Störungen entsteht; führt zu Erektionsschwäche oder
verfrühtem bzw. verzögertem Samenerguß (Ejaculatio praecox bzw. retarda)
oder -- als Befriedigungsimpotenz (I. satisfactionis) -- zum Ausbleiben
des Orgasmus trotz normaler Erektion (mit oder ohne Ejakulation).

Impotentia, Impotenz coeundi, symptomatische
I. infolge von Penisfehlbildungen, Gefäßerkrankungen, endokrinen
Störungen (Hypogonadismus mit Androgenmangel), Nervenerkrankungen (z.B.
diabetische Neuropathie), Alkoholismus u. Morphinismus, Unterbrechung des
Ejakulations- bzw. Erektionsreflexes (z.B. bei tiefer Querschnittslähmung,
nach Radikaloperation im Beckenbereich); ferner als Nebenwirkung von
Medikamenten (z.B. einzelne Psychopharmaka).

 Suchindex zurück vorwärts 22300. Impotentia, Impotenz generandi

Zeugungsunfähigkeit ( - Sterilität) des , i.w.S. auch der , bei
letzterer unterschieden als I. concipiendi u. I. gestandi (Unfähigkeit,
schwanger zu werden bzw. die Schwangerschaft auszutragen).

 Suchindex zurück vorwärts 22301. Imprägnation

Fgb: biol
(latein. impraegnare = schwängern)
das Eindringen eines Spermiums in die Eizelle als Vorphase der
Befruchtung, der Karyogamie; Samenplasma u. Reiz der I. regen die
Eientwicklung an.

Imprägnierung

Fgb: histol
Durchtränkung von Gewebe, z.B. zur Darstellung von Gewebsstrukturen durch
Anlagerung bestimmter Metallsalze (z.B. Silbernitrat, Goldchlorid) aus
geeigneten Lösungen.

 Suchindex zurück vorwärts 22302. Impressio, Impression

(latein.) Eindruck, Vertiefung, Eindellung;

Fgb: path
- basiläre Impression; s.a. Impressionsfraktur.

noa Impressiones digitatae
fingerförmige Abdrücke der Großhirnwindungen an der Innenfläche des
Hirnschädels; bei chronischem Hirndruck u. Dysenzephalie vertieft u.
weiter ausgedehnt.
Eindellungen der Leber durch Nachbarorgane; als I. colica, duodenalis,
gastrica u. renalis (durch Colon transversum, Zwölffingerdarm, Magen,
Niere).

 Suchindex zurück vorwärts 22303. Impressionsfraktur

durch umschriebene Gewalteinwirkung (Hammerschlag, Stoß, Prellschuß etc.)
hervorgerufener Stückbruch v.a. flacher Knochen (meist Schädelkalotte) mit
Verschiebung der Fragmente nach innen (als Imprimat); im Extremfall als
Loch- oder Stanzbruch, inkomplett (z.B. bei Grünholzfraktur des Schädels)
als Eindellungs- oder Terrassenfraktur.

 Suchindex zurück vorwärts 22304. Impressionstonometer

Fgb: ophth
s.u. Tonometer.

 Suchindex zurück vorwärts 22305. Imprimat

s.u. Impressionsfraktur.

 Suchindex zurück vorwärts 22306. Impuls

Antrieb, Anstoß.

Fgb: physik
die vektorielle Größe p (= m - v) eines Körpers (m = Massenpunkt, v =
dessen Geschwindigkeit). Einheit N - s.
kurzdauernde Änderung einer Größe; z.B. ein Spannungs- oder Stromstoß, so
der technisch erzeugte (am Oszillographen als Rechtecks-, Dreiecks- oder
Glockenimpuls sichtbare) u. zur Steuerung von Geräten u. in der
Elektromedizin angewendete bzw. der z.B. als Aktionspotential an der
Nervenzelle entstehende.

Fgb: psych
plötzlich, aus der realen Welt oder aus bewußten oder unbewußten Anteilen
der Psyche stammender Antrieb eines Individuums; s.a. Affekthandlung.

Fgb: neurophysiol
- Aktionspotential; s.a. Spike.

 Suchindex zurück vorwärts 22307. Impulsechoverfahren

die auf der bildgebenden Verarbeitung des Impulsechos basierenden
Verfahren der - Ultraschalldiagnostik im Gegensatz zur
Ultraschall-Doppler*-Diagnostik.

 Suchindex zurück vorwärts 22308. Impulsfortleitung

Fortleitung eines Aktionspotentials; - Erregungsleitung.

 Suchindex zurück vorwärts 22309. Impulsgeber

Fgb: kard
das der Impulserzeugung dienende Teil des künstl. - Herzschrittmachers.

 Suchindex zurück vorwärts 22310. Impulshöhenanalysator

Gerät, das schnell aufeinanderfolgende Spannungsimpulse -- entsprechend
ihrer Höhe -- verschiedenen Kanälen zuordnet, in denen sie gezählt werden;
ermöglicht die Darstellung von Häufigkeitsverteilungen ( - Histogramm)
schnell ablaufender Vorgänge; medizin Anw. z.B. zur Messung der -
Erythrozytenvolumenverteilungskurve; dort Abb.

 Suchindex zurück vorwärts 22311. impulsiv

Fgb: psych
affektiv lebendig, triebhaft abrupt.

 Suchindex zurück vorwärts 22312. Impulsivhandlung

aufgrund eines zwingenden Impulses ausgeführte Trieb- oder Affekthandlung
(Triebdurchbruch).

 Suchindex zurück vorwärts 22313. Impulsiv-Petit-mal (IPM)

kleiner epileptischer Anfall mit plötzlich einschießenden symmetr.
Myoklonien. -- s.a. Petit mal.

 Suchindex zurück vorwärts 22314. Impulsrate

Fgb: nuklearmed
die von einer elektronischen Zählvorrichtung pro Zeiteinheit
registrierten Impulse.

 Suchindex zurück vorwärts 22315. Impulszähler

Fgb: radiol
Zählgerät für Strahlungsimpulse, z.B. Geiger*-Müller* Zählrohr,
Szintillisationszähler.

 Suchindex zurück vorwärts 22316. Impulszytometrie

- Durchflußzytometrie.

 Suchindex zurück vorwärts 22317. Imputabilität

unterschiedlich interpretierter Begriff.
(latein. imputare = zurechnen)
Zurechnungsfähigkeit, geistige Gesundheit.
(latein. im... = verneinende Vorsilbe; putare = bedenken)
Unzurechnungsfähigkeit.

 Suchindex zurück vorwärts 22318. imus

(latein.) unterster; z.B. Arteria thyroidea ima.

 Suchindex zurück vorwärts 22319. IMV

intermittent mandatory ventilation; assistierte - Beatmung, die nach
mehreren spontanen Atemzügen des Patienten immer wieder unterstützend
einsetzt.

 Suchindex zurück vorwärts 22320. IMViC

Fgb: bakt
Testkombination zur Differenzierung von Enterobacteriaceae Indolprobe,
Methylrotreaktion, Voges*-Proskauer* Probe u. Nachweis der
Citrat-Verwertung als einziger Kohlenstoffquelle (Citrattest); i = aus
phonetischen Gründen eingesetzt.

 Suchindex zurück vorwärts 22321. in, in-

Präposition bzw. Präfix in, an, auf (s.a. In-situ-); als Präfix
auch mit negierendem (privativem) Sinn; z.B. inadäquat (= nicht
adäquat).

 Suchindex zurück vorwärts 22322. -in

Fgb: chem
Endung zur Kennzeichnung 3fach ungesättigter organ. Verbindungen, z.B.
Äthin (= Acetylen).
WHO-empfohlenes Suffix zur Kennzeichnung von Alkaloiden u.
organischen Basen.

 Suchindex zurück vorwärts 22323. In

Fgb: chem
- Indium.

 Suchindex zurück vorwärts 22324. Inaba-Typ

Fgb: bakt
Variante (Serovar) des Vibrio comma mit dem Typantigen A.

 Suchindex zurück vorwärts 22325. inadäquat

unangemessen, nicht passend.

 Suchindex zurück vorwärts 22326. inäqual

ungleich, zu ungleichen Teilen.

 Suchindex zurück vorwärts 22327. Inagglutinabilität

Unfähigkeit zu - Agglutination.

 Suchindex zurück vorwärts 22328. inaktiv

untätig;

Fgb: path
ruhend, z. Z. nicht krankmachend (z.B. die i. Tuberkulose); s.a.
Inaktivitäts...

Fgb: chem
ohne optische - Aktivität.

 Suchindex zurück vorwärts 22329. inaktiviert

unwirksam gemacht; z.B. i. Serum (Normal- oder Immunserum, in dem die
Komplementaktivität -- thermisch -- zerstört wurde).

 Suchindex zurück vorwärts 22330. Inaktivierung

Unwirksammachen (auch i.S. der Desinfektion u. Sterilisation),
Ruhigstellung (s.a. Inaktivitäts...).

 Suchindex zurück vorwärts 22331. Inaktivität

s.u. inaktiv.

Fgb: path
Untätigkeit, z.B. einer Gliedmaße bei Lähmung, Schmerzen, therapeutischer
Ruhigstellung.

 Suchindex zurück vorwärts 22332. Inaktivitätsatrophie

Atrophie als Folge mangelnder oder fehlender funktioneller
Inanspruchnahme; betrifft v.a. ruhiggestellte oder geschonte Muskeln (bei
Lähmung, Fraktur, Kontraktur, Schonhaltung), unbelastete Knochen, Drüsen
mit behinderter Sekretion; wird begünstigt durch die inaktivitätsbedingte
Minderdurchblutung.

 Suchindex zurück vorwärts 22333. Inanition

Hungerzustand, Entkräftung (auch bei fehlerhafter Ernährung,
Flüssigkeitsmangel, konsumierender Erkr.); s.a. Hunger..., Durst...

 Suchindex zurück vorwärts 22334. Inanition, seelische

die Verkümmerung eines Kindes infolge mangelnder Zuwendung.

 Suchindex zurück vorwärts 22335. inapparent

nicht in Erscheinung tretend, med symptomlos.

 Suchindex zurück vorwärts 22336. Inappetenz

fehlendes Verlangen nach Nahrung, Appetitlosigkeit; psych Fehlen der
sexuellen Appetenz ( - Libido).

 Suchindex zurück vorwärts 22337. inartikulierte Sprache

unartikulierte Sprache, - Dysarthrie.

 Suchindex zurück vorwärts 22338. Inazidität

- Anazidität.

 Suchindex zurück vorwärts 22339. Inborn error of metabolism

(engl.) angeborener Stoffwechselfehler ( - Enzymopathie).

 Suchindex zurück vorwärts 22340. Inc...

s.a. Ink..., Inz...

 Suchindex zurück vorwärts 22341. Incarceratio, Inkarzeration

jedwede - Einklemmung (2); i.e.S. die Brucheinklemmung (I. herniae [s.a.
Hernia incarcerata]; Einklemmung der im Bruchsack befindlichen
Eingeweideteile mit resultierender Störung der Durchblutung u. Passage
sowie -- als Komplikation -- mit Nekrose, Schock, - Ileus).

 Suchindex zurück vorwärts 22342. Incarceratio, Inkarzeration elastica

I. durch Umschnürung der unter dem Druck der Bauchpresse (z.B. beim
Husten, Pressen) durch die enge, vorrübergehend aufgedehnte Bruchpforte
ausgetretenen Eingeweide.

 Suchindex zurück vorwärts 22343. Incarceratio, Inkarzeration herniae

die eingeklemmte - Hernie.

 Suchindex zurück vorwärts 22344. Incarceratio, Inkarzeration, paradoxe

s.u. I., retrograde.

 Suchindex zurück vorwärts 22345. Incarceratio, Inkarzeration placentae

Fgb: gyn
s.u. Plazentaretention.

 Suchindex zurück vorwärts 22346. Incarceratio, Inkarzeration, retrograde

Leisten-, seltener Schenkel-, Nabelhernie, bei der die Blutzufuhr zu
nicht ausgetretenen Baucheingeweiden (Tube, Ovar, Meckel* Divertikel,
Darm) durch Umschnürung gedrosselt wird (= paradoxe I.), während der
Bruchinhalt selbst evtl. unauffällig ist.

 Suchindex zurück vorwärts 22347. Incarceratio, Inkarzeration stercoralis

- Koteinklemmung.

 Suchindex zurück vorwärts 22348. Incarceratio, Inkarzeration uteri retroflecti gravidi

Einklemmung der spontan nicht aufrichtsfähigen Gebärmutter im kleinen
Becken bei Schwangerschaft. Symptome erschwerte Defäkation u. Miktion
(evtl. komplette Harnverhaltung oder Ischuria paradoxa u. Blasengangrän).

 Suchindex zurück vorwärts 22349. incarceratus

(latein.) eingeklemmt, inkarzeriert (s.u. Incarceratio).

 Suchindex zurück vorwärts 22350. Incarnatio

das Umwachsenwerden durch Granulationsgewebe (Einwachsen ins Fleisch).

 Suchindex zurück vorwärts 22351. Incarnatio unguis

- eingewachsener Nagel.

 Suchindex zurück vorwärts 22352. incarnatus

(latein.) eingewachsen, - Incarnatio.

 Suchindex zurück vorwärts 22353. Inch (in.)

engl. Längenmaß; 1 Inch = 25,4 mm.

 Suchindex zurück vorwärts 22354. incipiens

(latein.) beginnend; z.B. - Abortus incipiens.

 Suchindex zurück vorwärts 22355. Incisio

(latein. incidere = einschneiden)
operativ eröffnen, einschneiden; Operationsschnitt. -- vgl. Incisura.

 Suchindex zurück vorwärts 22356. Incisivus

Dens incisivus (= Schneidezahn).

 Suchindex zurück vorwärts 22357. Incisura (PNA)

(latein.) Einschnitt (Inzisur).

 Suchindex zurück vorwärts 22358. Incisura acetabuli

Einschnitt im Pfannenrand des Hüftbeines oberhalb des Foramen obturatum;
für Äste der Aa. obturatoria u. circumflexa femoris med. zum Ligamentum
capitis femoris u. zum Femurkopf.

 Suchindex zurück vorwärts 22359. Incisura angularis ventriculi

die Einbuchtung der kleinen Magenkurvatur am Angulus.

 Suchindex zurück vorwärts 22360. Incisura cardiaca pulmonis

herzbedingte Einbuchtung des Vorderrandes der linken Lunge.

 Suchindex zurück vorwärts 22361. Incisura cardiaca ventriculi

spitzwinklige Bucht zwischen Speiseröhrenende u. Magenfundus in Höhe des
Ostium cardiacum. -- vgl. His* Winkel.

 Suchindex zurück vorwärts 22362. Incisura ischiadica major u. minor

Einbuchtung der hinteren Darm- u. Sitzbeinkante zwischen dem hinteren
unteren Darmbeinstachel u. der Spina ischiadica (Austrittsgebiet des N.
ischiadicus) bzw. kaudal der Spina.

 Suchindex zurück vorwärts 22363. Incisura mandibulae

Einbuchtung zwischen Gelenk- u. Kronenfortsatz des Unterkiefers.

 Suchindex zurück vorwärts 22364. Incisura radialis

Eindellung proximal in der Elle für den Radiuskopf.

 Suchindex zurück vorwärts 22365. Incisura scapulae

Einschnitt am Oberrand des Schulterblattes.

 Suchindex zurück vorwärts 22366. Incisura thyroidea superior

der tiefe Einschnitt im Oberrand des Schildknorpels.

 Suchindex zurück vorwärts 22367. Incisura trochlearis ulnae

halbmondförmige, überknorpelte Höhlung im Olekranon für die Trochlea
humeri.

 Suchindex zurück vorwärts 22368. Incisura ulnaris radii

Eindellung am distalen Radiusende für den Ellenkopf.

 Suchindex zurück vorwärts 22369. Incisura vertebralis inferior u. superior

bogige I. an der wurzelnahen Unter- bzw. Oberseite des Wirbelbogens;
oberer bzw. unterer Teil des Foramen intervertebrale.

 Suchindex zurück vorwärts 22370. Inclusio

(latein.) Einschluß ( - Inklusion).

 Suchindex zurück vorwärts 22371. Inclusio fetalis

- Fetus in fetu.

 Suchindex zurück vorwärts 22372. inclusion body

(engl.) - Einschlußkörperchen.

 Suchindex zurück vorwärts 22373. incompletus

(latein.) unvollständig.

 Suchindex zurück vorwärts 22374. Incontinentia, Inkontinenz

(latein.) Nichtzusammen-, Nichtzurückhalten(können), z.B. von Affekten
(Affektinkontinenz), Geweben (= Dysplasie); i.e.S. das Unvermögen zu
kontrolliertem Zurückhalten (Retention) der Exkremente, d.h. die Stuhl- u.
die Harninkontinenz (I. alvi bzw. - I. urinae).

 Suchindex zurück vorwärts 22375. Incontinentia, Inkontinenz, isthmische

Fgb: gyn
- Zervixinsuffizienz.

 Suchindex zurück vorwärts 22376. Incontinentia, Inkontinenz pigmenti

Fgb: derm
- Bloch*-Sulzberger* Syndrom.
- Naegeli*-Bloch*-Jadassohn* Syndrom.
- Ito* Syndrom.

 Suchindex zurück vorwärts 22377. Incontinentia, Inkontinenz urinae

- Harninkontinenz.

 Suchindex zurück vorwärts 22378. Incontinentia, Inkontinenz urinae paradoxa

- Ischuria paradoxa.

 Suchindex zurück vorwärts 22379. Incrementum

(latein.) Zunahme; z.B. Stadium incrementi.

 Suchindex zurück vorwärts 22380. Incubus

(latein.) Alpdrücken.

 Suchindex zurück vorwärts 22381. incurabilis

(latein.) unheilbar.

 Suchindex zurück vorwärts 22382. Incus (PNA)

der Amboß, das gelenkig mit Hammer u. Steigbügel verbundene
Gehörknöchelchen, bestehend aus Körper u. 2 Schenkeln (Corpus; Crus longum
mit Processus lenticularis u. breve).

 Suchindex zurück vorwärts 22383. Indandionderivate

Fgb: pharm
vom Indan-1,3-dion abgeleitete Verbindungen, von denen einige -- wie
Cumarinderivate -- das Vitamin K u. damit die Prothrombin-Synthese in der
Leber hemmen; Anw. als Antikoagulanzien (verzögerter Wirkungseintritt,
wegen starker Nebenwirkungen nicht mehr angewandt).

 Suchindex zurück vorwärts 22384. Indentationsglas

Fgb: ophth
s.u. Ophthalmoskopie.

 Suchindex zurück vorwärts 22385. Index

(latein. = Anzeiger)
der Zeigefinger; s.a. Digiti manus.
aus mehreren Meßgrößen rechnerisch zusammengesetzte Größe, die einen
Zustand oder Vorgang einfach (durch eine Zahl) möglichst weitgehend
beschreibt u. vergleichbar macht (z.B. der - Herzindex); anthrop das
prozentuale Verhältnis zwischen Körpergewicht u. Größe als ein Maß für
Über- bzw. Untergewicht.
eine zur Unterscheidung von Größen angefügte, hoch- oder tiefgestellte
Ziffer (oder Buchstabe).
fachliterarisches Inhaltsverzeichnis, Register.

 Suchindex zurück vorwärts 22386. Index, karzinogener

tierexperimentelle Maßzahl für die karzinogene Wirksamkeit einer Noxe,
berechnet aus tumorerzeugender Dosis, Induktionszeit u. Tumorausbeute.

 Suchindex zurück vorwärts 22387. Index, leukopenischer (Vaughan*)

Index aus dem Leukozytenwert im Nüchternzustand u. nach Aufnahme eines
allergenverdächtigen Nahrungsmittels; Leukozytenerniedrigung u. damit
Indexanstieg spricht für Nahrungsmittelallergie. Analog das Verhalten der
Thrombozyten (Erniedrigung um 20% = Erhöhung des thrombopenischen I.).

 Suchindex zurück vorwärts 22388. Index, mitotischer

- Zellteilungsindex.

 Suchindex zurück vorwärts 22389. Index rigidus

federnder Zeigefinger infolge Tendovaginitis stenosans seiner
Beugesehnen; Form des schnellenden Fingers.

 Suchindex zurück vorwärts 22390. Index, sphärischer

Verhältnis des Dicken- zum Kreisdurchmesser als Maß für die
Kugelzelligkeit der Erythrozyten (Normalwert 0,25-0,34).

 Suchindex zurück vorwärts 22391. Index, therapeutischer

- therapeutische Breite.

 Suchindex zurück vorwärts 22392. Index, thrombopenischer

s.u. Index, leukopenischer.

 Suchindex zurück vorwärts 22393. Indexametropie

Fehlsichtigkeit infolge Änderung des Brechungsindexes der optischen
Elemente des Auges; - Brechungshyperopie, -myopie. -Brechungsmyopie

 Suchindex zurück vorwärts 22394. Indiana-Typ (der amyloiden Polyneuropathie)

- Rukavina* Syndrom.

 Suchindex zurück vorwärts 22395. Indicatio

(latein.) Anzeige ( - Indikation).

 Suchindex zurück vorwärts 22396. indifferent

gleichgültig, neutral, uncharakteristisch; s.a. Indifferenz...

 Suchindex zurück vorwärts 22397. Indifferentia

Fgb: pharm
alle nicht unter die Venena u. Separanda fallenden Arzneimittel, die im
allg. ohne Rezept abgegeben werden dürfen; Beschriftung schwarz auf weiß.
die in Arzneimitteln verarbeiteten Grundmassen u. Hilfsstoffe ohne
eigene Wirkung.

 Suchindex zurück vorwärts 22398. Indifferenztemperatur

Fgb: biol
die den geringsten Energieumsatz erfordernde Außentemperatur.
(auch: Neutraltemperatur, thermoneutrale Zone)

Fgb: physiol
Außentemp., bei der Wärmebildung u. -abgabe ohne besondere -
Wärmeregulation im Gleichgewicht sind; für den leichtbekleideten bzw.
nackten Menschen 20-30 oC.

Fgb: hydrotherap
die Temp. von 34-35 oC.

 Suchindex zurück vorwärts 22399. Indifferenztyp

Fgb: kard
- Normaltyp.

 Suchindex zurück vorwärts 22400. Indifferenzzone

Fgb: hyg
- Indifferenztemperatur (2).
Gewebszone mit nur wenig differenzierten Strukturen (z.B. basale
Epithelschicht), aus denen sich im Rahmen der physiolog. Regeneration je
nach Bedarf Zellen differenzieren können (z.B. horn-, aber auch
schleimbildende Zellen).

 Suchindex zurück vorwärts 22401. Indigestion

uncharakterist. Verdauungsstörung.

 Suchindex zurück vorwärts 22402. Indigo(blau)

synthetischer, alkali- u. säurebeständiger Farbstoff (jedoch in
konzentrierter Schwefelsäure löslich [in Kälte grün, in Wärme blau]); s.a.
Formel. Früher aus Pflanzen gewonnen (v.a. Indigofera tinctoria, Isatis
tinctoria; enthalten Indikan, aus dem enzymatisch das zu Indigo
oxidierbare - Indoxyl abgespalten wird). -- s.a. Indigurie.

 Suchindex zurück vorwärts 22403. Indigokarmin

disulfonsaures Natriumsalz des Indigos (blau); Verwendung in Diagnostik
u. Histologie, als Reagens u. -- im Gemisch mit Methylorange -- als
Säure-Basen-Indikator.

 Suchindex zurück vorwärts 22404. Indigoreaktion

histochemischer Nachweis von Enzymen anhand der Spaltung geeigneter
Indoxylderivate u. Oxidation zu Indigofarbstoffen; z.B. dient
5-Brom-4-chlor-3-indolylphosphat (p-Toluidinsalz) als Substrat für saure
u. alkal. Phosphatase.

 Suchindex zurück vorwärts 22405. Indigurie

Ausscheidung von Indigo im Harn (in Nadel-, Rhombus-, Schollenform; evtl.
kristallin als Steinchen) bei sehr hohem Gehalt an Indikan (wird
bakteriell gespalten; vgl. Indigo); vgl. Indikanurie.

 Suchindex zurück vorwärts 22406. Indikan

Pflanzen-I.; s.u. Indigo.
(auch: Harnindikan)
Kalium-Salz der Indoxylschwefelsäure ( - Formel Indol), entstehend aus
Indol bzw. Indoxyl durch Konjugation mit aktivem Sulfat
(Entgiftungsreaktion); kommt im Serum ( - Indikanämie) u. Harn ( -
Indikanurie) vor. Nachweis durch Oxidation zu Indigo oder -- bei
Thymolzusatz -- als rotes 4-Cymol-2-indolignon (z.B. nach Jaffe,
Obermayer), im Papierchromatogramm mit p-Dimethylaminobenzaldehyd u. NH3
(orangerot fluoreszierend; Decker).

 Suchindex zurück vorwärts 22407. Indikanämie

vermehrter Gehalt des Blutes an Indikan (bei Serumwerten 0,2 mg100 ml
besteht zugleich - Indikanurie). Vork. z.B. bei Hartnup-Syndrom,
Niereninsuffizienz, v.a. aber bei Urämie, vermehrter Darmfäulnis, Ileus.

 Suchindex zurück vorwärts 22408. Indikanurie

vermehrte Ausscheidung von Indikan (v.a. als Indoxylsulfat u.
ß-Glucuronid) im Harn ( 20-67 mg24 Std.) bei Indikanämie; vgl. Indigurie.

 Suchindex zurück vorwärts 22409. Indikation

(auch: Indicatio)
die (Heil-)Anzeige; Grund oder Umstand, eine bestimmte (ärztliche)
Maßnahme durchzuführen, die nach Abschätzen des möglichen Nutzens u.
Risikos -- unter Beachtung etwaiger - Kontraindikationen -- (für den
Patienten) sinnvoll ist.

 Suchindex zurück vorwärts 22410. Indikation, absolute

zwingende I., eine Therapie durchzuführen, deren Unterlassung dem
Patienten Schaden zufügen würde (z.B. Blutstillung bei starker Blutung).

 Suchindex zurück vorwärts 22411. Indikation, kausale

I. zur Behandlung der Krankheitsursache.

 Suchindex zurück vorwärts 22412. Indikation, kindliche

I. zu geburtshilflichen Maßnahmen (z.B. rasche Geburtsbeendigung) bei
Symptomen, die eine Gefährdung des Kindes anzeigen (z.B. zu schnelle oder
langsame kindl. Herzfrequenz).
I. zum - Schwangerschaftsabbruch (bis 22. Wo.) bei begründeter Annahme,
daß beim Kind eine schwere Schädigung vorliegen würde.

 Suchindex zurück vorwärts 22413. Indikation, kriminologische

I. zum - Schwangerschaftsabbruch bis 12 Wochen nach einer durch
Vergewaltigung entstandenen Empfängnis.

 Suchindex zurück vorwärts 22414. Indikation, medizinische

I. zum - Schwangerschaftsabbruch (oder zur Sterilisation) bei schwerer
Gesundheitsgefährdung durch eine Schwangerschaft.

 Suchindex zurück vorwärts 22415. Indikation, mütterliche

I. zu geburtshilflichen Maßnahmen (z.B. rasche Geburtsbeendigung) bei
Gefährdung der Mutter (z.B. durch einen eklamptischen Anfall); s.a. I.,
medizinische.

 Suchindex zurück vorwärts 22416. Indikation, soziale

I. zum - Schwangerschaftsabbruch (bis zur 12. Wo.) bei schwerer, nicht
zu beseitigender Notlage der Schwangeren.

 Suchindex zurück vorwärts 22417. Indikation, symptomatische

I. für Maßnahmen, die nur die Krankheitssymptome berücksichtigen; vgl. I.,
kausale.

 Suchindex zurück vorwärts 22418. Indikation, vitale

absolute I. aufgrund bestehender Lebensgefahr, wobei u.U. Risiken u.
Kontraindikationen oder weitere Diagnostik zugunsten lebensrettender
Maßnahmen evtl. zurückgestellt werden müssen.

 Suchindex zurück vorwärts 22419. Indikator

Anzeiger; Substanz, die einen Vorgang bzw. Zustand sichtbar oder meßbar
macht (z.B. durch Farbänderung, Extinktion, Fluoreszenz, Radioaktivität [
- Isotope]); z.B. pH-Indikatoren, deren Farbe bei einer bestimmten
Heh+-Ionenkonzentration durch Dissoziation oder Strukturänderung
umschlägt.

 Suchindex zurück vorwärts 22420. Indikatorkalk

mit einem Indikator versetzter - Atemkalk, der CO2-Sättigung anzeigt
(s.a. Absorber).

 Suchindex zurück vorwärts 22421. Indikatornährboden

- Nährboden mit Zusatz eines (pH-)Indikators zur stoffwechselbezogenen
Differenzierung von Bakterien; s.a. bunte Reihe.

 Suchindex zurück vorwärts 22422. Indikatorreaktion

s.u. enzymatische Analyse.

 Suchindex zurück vorwärts 22423. Indikatorverdünnungsmethode

Bestimmung von Kreislaufgrößen (Herzzeitvolumen, Durchblutung u.
Blutvolumen von Organkreisläufen) u. damit auch Abschätzung von
Kreislauffehlern (Shunt, Insuffizienz etc.) anhand der Verdünnung eines
i.v. oder durch Inhalation zugeführten Indikators (Farbstoff, Kältelösung
[Thermodilution], radioaktiv markierter Stoff, radioaktives oder inertes
Gas); s.a. Farbstoffverdünnungsmethode (dort Abb.), Fick* Prinzip,
Isotopenverdünnungsmethode.

 Suchindex zurück vorwärts 22424. Indium (In)

1-, 2- u. (meist) 3wertiges Element (weiches Metall) der Bor-Gruppe; OZ

elektronenmikroskopisches Kontrastmittel sowie für - Szintigraphie (v.a.

Halbwertszeit 1,73 h]).

 Suchindex zurück vorwärts 22425. Individualantigen

Fgb: serol
im Gegensatz zum Art-, Stamm- oder Gruppen-Antigen ein nur bei einem
bestimmten Individuum auftretendes Zell-Antigen.

 Suchindex zurück vorwärts 22426. Individualität

die alle Eigenschaften u. Merkmale umfassende unverwechselbare
Wesenseigenart einer Persönlichkeit.

 Suchindex zurück vorwärts 22427. Individualpsychologie

(A. Adler) tiefenpsychologische u. psychotherapeut. Richtung, der zufolge
dem Individuum bei Durchsetzung des Lebensplanes von früher Kindheit an
Minderwertigkeitserlebnisse (z.B. durch Körperorgane, soziale u.
wirtschaftl. Lage) erwachsen, die zum Kompensationsstreben oder aber zur
Überkompensation (abnormes Geltungsstreben, Machthunger) führen.

 Suchindex zurück vorwärts 22428. Individuation

Fgb: psych
(C. G. Jung) Reifung des Menschen zur selbständigen Persönlichkeit,
individuelle Selbstfindung.

 Suchindex zurück vorwärts 22429. individuell

das Einzelwesen (Individuum) betreffend; s.a. Individual...

 Suchindex zurück vorwärts 22430. indiziert

angezeigt ( - Indikation).

 Suchindex zurück vorwärts 22431. Indol

2,3-Benzopyrrol ( - Formel); kommt vor in ätherischen Ölen, in
Steinkohlenteer u. als Tryptophan-Abbauprodukt bei Eiweißfäulnis (s.a.
Indolbildung). Nachweis durch Farbreaktionen (z.B. Rotfärbung eines mit
HCl getränkten Fichtenspans; durch p-Dimethylaminobenzaldehyd [Ehrlich];
Xanthydrol, im Chromatogramm z.B. mit 2,6-Dichlorchinonchlorimid,
Perchlorsäure-Eisen[III]-chlorid, Zimtaldehyd-HCl). -- Grundgerüst
zahlreicher Naturstoffe ( - Tab.; auch von Indigo, Bufotenin, Psilocin,
Psilocybin etc.) u. Therapeutika.

 Suchindex zurück vorwärts 22432. Indolaceturie

Ausscheidung von Indolylessigsäure im Harn, i.e.S. das -
Hartnup-Syndrom.

 Suchindex zurück vorwärts 22433. Indolbildung

der zur Bakteriendifferenzierung genützte enzymatische Abbau von
Tryptophan zu Indol durch indolpositive Bakterien (z.B. E. coli, Proteus,
Vibrio cholerae). Der Indolnachweis erfolgt nach Züchtung in Tryptophan-
oder Trypsinpepton-haltiger Nährlösung oder in Trypsin-verdauter Nährbrühe
u. nach 1-3tägiger Bebrütung mit p-Dimethylaminobenzaldehyd.

 Suchindex zurück vorwärts 22434. indolent

nicht schmerzhaft; psych unempfindlich gegen Schmerzen, gleichgültig,
stumpf, unbeeindruckbar.

 Suchindex zurück vorwärts 22435. Indolenz

Schmerzlosigkeit, psych, neur Gleichgültigkeit,
Schmerzunempfindlichkeit.

 Suchindex zurück vorwärts 22436. Indolylessigsäure

(auch: Acidum indolyl-3-aceticum)
über Indolylbrenztraubensäure u. Indolylacetaldehyd entstehendes
Tryptophan-Abbauprodukt; Wuchsstoff in Pflanzen ( - Auxine). -- Bei
Phenylketonurie u. Hartnup-Syndrom ist die Ausscheidung im Harn vermehrt.

 Suchindex zurück vorwärts 22437. Indometacin

Fgb: pharm
[1-(p-Chlorbenzoyl)-5-methoxy-2-methylindol-3-yl]-essigsäure;
Antirheumatikum (mit schwach analgetischer u. antipyretischer Wirkung);
Nebenwirkungen Magen-Darm-Störungen, Kopfschmerzen, Schwindel.

 Suchindex zurück vorwärts 22438. Indophenolblau

(auch: -Naphtholblau)
Farbstoff, der als gesättigte Lsg. in 70%ig. Alkohol zur Fettfärbung in
Geweben genutzt wird.

 Suchindex zurück vorwärts 22439. Indophenol-oxidase

- Cytochrom-oxidase.

 Suchindex zurück vorwärts 22440. Indoramin

ein 1-Rezeptorenblocker; Anw. als Antihypertensivum.

 Suchindex zurück vorwärts 22441. Indoxyl

3-Hydroxyindol; Oxidationsprodukt des Indols (dort Formel); gelbe, in
wäßriger Lsg. gelbgrün fluoreszierende Kristalle; entsteht z.B. bei
bakterieller Zersetzung von Tryptophan im Darm (im Harn ausgeschieden als
Indoxylglucuronsäure oder als Indoxylschwefelsäure bzw. Indikan). Nachweis
durch Farbreaktion mit Eisenchlorid (FeCl3; Rotfärbung) oder Oxidation zu
Indigo (blau).

 Suchindex zurück vorwärts 22442. Indoxylurie

Ausscheidung von Indoxyl(-Verbindungen) im Harn, v.a. als
Indoxylschwefelsäure; vermehrt z.B. bei Ileus.

 Suchindex zurück vorwärts 22443. Inducer

Fgb: genet
(engl.) - Induktor.

 Suchindex zurück vorwärts 22444. Induktion

(latein. inducere = einführen, veranlassen)

Fgb: physik

elektromagnetische Induktion
Auftreten einer elektr. Spannung (u. damit eines Stromes) in einem
geschlossenen Leiter durch dessen Relativbewegung zu einem äußeren
Magnetfeld.

magnetische Induktion
s.u. Magnetfeld.

Fgb: biol

embryonale Induktion
Auslösung eines Wachstums- oder Differenzierungsvorgangs an einer
Zell(grupp)e durch Einwirkung einer anderen Zell(grupp)e oder exogenen
Reizeinfluß (z.B. Licht).
- Enzyminduktion (induziert werden kann auch die Enzymrepression!); s.a.
Induktor, Jacob*-Monod* Modell, Derepression.

Fgb: physiol
Beeinflussung oder Auslösung eines neuronalen Vorgangs durch einen
anderen.
(auch: psychische Infektion)
Übertragung einer Einsicht -- unabhängig von deren Wahrheitsgehalt -- von
einer Person auf die andere als Folge suggestiver Vorgänge, i.e.S. die
Folie agrave deux (Induktionspsychose).

 Suchindex zurück vorwärts 22445. Induktionstumor

Fgb: path
durch äußere Einflüsse induziertes Neoplasma. -- s.a. Karzinogenese.

 Suchindex zurück vorwärts 22446. induktiv

Fgb: physik
auf - Induktion beruhend; einleitend.

 Suchindex zurück vorwärts 22447. Induktor

Fgb: genet
körpereigener oder -fremder Stoff, der Wachstum u. Differenzierung
embryonaler Gewebe u. Organe induziert; s.a. Induktion (2). -- s.a.
Operon.
belebter oder unbelebter Stoff (z.B. Mykoplasmen bzw. virale Nucleinsäure,
Pilzextrakt), der die endogene Produktion eines anderen Stoffes anregt;
s.a. Operator-Gen.

 Suchindex zurück vorwärts 22448. Induratio

(latein.) Verhärtung, - Induration.

 Suchindex zurück vorwärts 22449. Induratio penis plastica

(auch: Peyronie* Krankheit, Penisfibromatose)
flache strangförmige oder flächenhafte I. des männl. Gliedes (massive
Vermehrung kollagener u. elast. Fasern u. Rundzellinfiltration in Septum
penis u. Tunica albuginea), v.a. am Penisrücken, meist hinter der Eichel
beginnend, evtl. bis zur Symphyse, ins Septum intercavernosum u. in die
Schwellkörper fortschreitend, rel. häufig mit Kalkablagerung, Knorpel-
oder Knochenbildung (Penisknochen); Penishaut verschieblich, Miktion
regelrecht. -- In ca. 10% kombiniert mit Dupuytren* Kontraktur.

 Suchindex zurück vorwärts 22450. Induration

umschriebene oder diffuse krankhafte Verhärtung u. Verdichtung eines
Gewebes oder Organs durch reaktive Bindegewebshyperplasie (= fibröse I.),
v.a. als Folge chronischer Entzündung oder Stauung. I.w.S. gleichgesetzt
mit indurativer Prozeß als Bezeichnung für Schrumpfung, bindegewebige
Organisation, Szirrhus, Obliteration, Sklerose sowie für -- ätiologisch
unklare -- Bindegewebsdysplasien, z.B. Dupuytren* Kontraktur, I. penis
plastica. -- Besondere Formen braune I. ( - Induration, rote); granulierte
I. (mit körniger Ober- oder Schnittfläche, z.B. der Leber bei Zirrhose);
interstitielle I. (I. des interstitiellen Bindegewebes, v.a. der Lunge bei
kardialer Stauung, Emphysem, Hamman*-Rich* Syndrom, Pneumokoniose, nach
interstitieller Pneumonie); rote oder zyanotische I. (v.a. bei
Mitralvitien vorkommende Stauungs-I. der Lunge, Leber, Milz u. Niere, mit
bläulich-dunkelroter bis fleischfarbener Verfärbung infolge
Kapillardilatation u. -wandquellung sowie Erythrodiapedese, u. mit
fettiger Degeneration, Vermehrung bzw. Verdichtung der Gitterfasern u. des
interstitiellen Bindegewebes; später Schrumpfung [z.B. zyanot.
Schrumpfniere], zunehmend bräunliche bis rostfarbene Pigmentierung durch
Hämosiderose [braune I.], in der Leber zusätzlich gelblich-kupferne
Lipofuscin-Ablagerung, [Herbstlaub-, Muskatleber]); schiefrige I. der
Lunge (I. bei gleichzeitiger Anthracosis; mit grauer bis tiefschwarzer
Pigmentierung des hyperplastischen Bindegewebes durch Ruß-, Kohlepartikel;
meist als Pigmentzirrhose im Bereich von Lungennarben, Silicoseknötchen,
Lymphknoten).

 Suchindex zurück vorwärts 22451. indurativ

mit - Induration einhergehend.

 Suchindex zurück vorwärts 22452. induriert

verhärtet ( - Induration), verdichtet (= sklerosiert; - Sklerose).

 Suchindex zurück vorwärts 22453. Indusium griseum (PNA)

dünne Schicht grauer Substanz (Rindenrudiment) auf der Balkenoberfläche.

 Suchindex zurück vorwärts 22454. induziert

auf - Induktion beruhend; durch äußere -- physische oder psych. --
Umstände herbeigeführt.

 Suchindex zurück vorwärts 22455. induziert Irresein, i. Wahn

- Folie agrave deux.

 Suchindex zurück vorwärts 22456. indux

(latein.) einleitend, zu Beginn; z.B. Crepitatio indux.

 Suchindex zurück vorwärts 22457. inermis

(latein.) waffenlos, unbewehrt.

 Suchindex zurück vorwärts 22458. inert

untätig, (reaktions)träge.

 Suchindex zurück vorwärts 22459. Inertia

Trägheit.

 Suchindex zurück vorwärts 22460. Inertia uteri

- Wehenschwäche.

 Suchindex zurück vorwärts 22461. Inf.

- Infus.

 Suchindex zurück vorwärts 22462. inf.

Fgb: anat
inferior.

 Suchindex zurück vorwärts 22463. Infans

(latein.; Mehrz. infantes) Kind.

 Suchindex zurück vorwärts 22464. infantil(is)

(latein.) kindlich, im Kindesalter, psych kindisch (s.a.
Infantilismus).

 Suchindex zurück vorwärts 22465. Infantilismus

psychischer Infantilismus
Bestehenbleiben kindlicher Denk- u. Verhaltensweisen im Erwachsenenalter;
die Gesamtpersönlichkeit behält in komplexer Weise kindliche Wesenszüge
bei, z.B. erhöhte Anschmiegsamkeit, mangelhafte Selbständigkeit; vgl.
Puerilismus.

physischer oder somatischer Infantilismus
dem Kindesalter entsprechender Zustand einzelner Organ(system)e oder des
Gesamtorganismus im Mißverhältnis zum Lebensalter; s.u. Zwergwuchs, s.a.
Klein-, Minderwuchs. -Kleinwuchs Idiopathisch oder als Entwicklungshemmung
infolge verschiedenster Grundleiden (z.B. bei Blut-, Herz-, Lungen-,
Leber-, Nierenkrankheiten, endokrinen Störungen, bei genetischen Schäden
u. Embryopathien.

sexueller Infantilismus
psychischer I. mit Entwicklungshemmung des Geschlechtstriebes (u. damit
Störung verantwortlicher u. eigenbewußter Partnerschaftsverhältnisse).
- Gonadendysgenesie u. - Hypogonadismus.

 Suchindex zurück vorwärts 22466. Infarkt

schnell erfolgter, umschriebener Untergang (Nekrose) eines Organs oder
Gewebes infolge eines (sub)akuten, absoluten, zu Sauerstoffnot ( -
Ischämie) führenden örtlichen Durchblutungsstops wegen Verlegung der
zuständigen Schlagader bei Fehlen eines die Verlegung kompensierenden
Kollateralkreislaufs. Größe u. Form (meist keil- oder kegelförmig)
entsprechen der Verzweigung des blockierten Gefäßabschnitts. Ursachen v.a.
Embolie, Thrombose, Gefäßabklemmung, Endangiitis obliterans,
Arteriosklerose; histologisch findet sich eine Koagulations- oder
Kolliquationsnekrose im -- nachgeschalteten -- Versorgungsgebiet der
anatomischen (z.B. bei - Milz-, Nieren-, Lungen-, Leber-,
Netzhautinfarkt) oder funktionellen Endarterie (z.B. bei - Myokard-,
Hirninfarkt; vgl. Harnsäure-, Lipoid-Kalk-; s.a. Plazentainfarkt).

 Suchindex zurück vorwärts 22467. Infarkt, anämischer oder ischämischer

I., dessen Nekrosegebiet durch Blutleere gelb, bräunlich oder grau-blaß
(z.B. bei Nieren-, Milz-, Myokard-I.), u.U. rein weiß (z.B.
Plazentainfarkt, Encephalomalacia alba) erscheint; überragt häufig infolge
reaktiver Schwellung (Plasmainfiltration) die Organoberfläche; im
Anfangsstadium scharfrandig abgegrenzt (außen durch intensiv-hyperämische,
innen durch leukozytäre, von Plasma maximal durchströmte Randzone mit
Lipoidanhäufung); später Entquellung u. Schrumpfung u. allmählicher Ersatz
der kernlos gewordenen Nekrose durch eine -- meist eingezogene -- Narbe.

 Suchindex zurück vorwärts 22468. Infarkt, blander

steriler I.

 Suchindex zurück vorwärts 22469. Infarkt, blasser

anämischer I.

 Suchindex zurück vorwärts 22470. Infarkt, hämorrhagischer

I., dessen Nekrosegebiet durch Austritt roter Blutkörperchen dunkelrot
bis blauschwarz verfärbt ist; tritt ein bei gleichzeitiger kardialer
u.oder portaler chron. Stauungshyperämie oder bei gleichzeitiger Blockade
des venösen Abflusses (z.B. durch Thrombose); häufigste Lokalisation Lunge
(s.u. Lungeninfarkt), Darm, Leber (seltener Niere, Milz); vgl.
hämorrhagische - Infarzierung.

 Suchindex zurück vorwärts 22471. Infarkt, ischämischer

anämischer I.

 Suchindex zurück vorwärts 22472. Infarkt, roter

hämorrhag. I.

 Suchindex zurück vorwärts 22473. Infarkt, septischer

durch infizierten Embolus entstandener I. (oft multipel), v.a. in Milz,
Niere, Lunge, Myokard; mit evtl. rasch fortschreitender diffuser
Erweichung (vgl. Kolliquationsnekrose) u. Leukozyteninfiltration der
Zentralnekrose, massiver Hyperämie u. schneller eitrig-nekrotischer
Einschmelzung der Randzone; es kommt entweder zu Demarkierung u. Abstoßung
der -- in toto -- ausgelösten Nekrose als Sequester oder aber zu Abszeß-
oder Furunkel-ähnlicher Herdbildung; Komplikationen Sepsis, Pleuritis,
Peritonitis, Pericarditis purulenta; bei chron. Verlauf Infarktaneurysma.
-- I.w.S. auch die sekundäre Infektion eines sterilen Infarktes.

 Suchindex zurück vorwärts 22474. Infarkt, steriler

weder primär noch sek. infizierter I.

 Suchindex zurück vorwärts 22475. Infarkt, transmuraler

s.u. Myokardinfarkt.

 Suchindex zurück vorwärts 22476. Infarkt, weißer

s.u. I., anämischer.

 Suchindex zurück vorwärts 22477. Infarktaneurysma

Dehnungs- bzw. Narbenaneurysma im Infarktbereich der Herz- oder Gefäßwand
mit paradoxer systolischer Bewegung in diesem Herzwandbereich; s.a.
Aneurysma, dort Abb.

 Suchindex zurück vorwärts 22478. Infarktikterus

Gelbsucht infolge Hyperbilirubinämie nach ausgedehntem -- hämorrhag. --
Lungeninfarkt mit Hämolyse der in die Alveolen eingeströmten Erythrozyten.

 Suchindex zurück vorwärts 22479. Infarktkaverne

v.a. bei großem Lungeninfarkt oder bei Infarktpneumonie auftretende
Kaverne durch Aushusten des -- erweichten -- Nekrosekerns.

 Suchindex zurück vorwärts 22480. Infarktophobie

die Furcht, an einem Herzinfarkt zu sterben; kann zu Symptomen führen,
die denen eines Myokardinfarktes ähneln.

 Suchindex zurück vorwärts 22481. Infarktpleuritis

Begleitpleuritis über der pleuranahen Basis eines Lungeninfarktes.

 Suchindex zurück vorwärts 22482. Infarktpneumonie

- Pneumonie durch -- meist bronchiogenes -- Eindringen von Eitererregern
in einen blanden Lungeninfarkt.

 Suchindex zurück vorwärts 22483. Infarktschock

kardialer - Schock bei - Infarkt.

 Suchindex zurück vorwärts 22484. Infarktschrumpfniere

infolge Schrumpfung multipler älterer Infarktkerne bzw. -narben
massenreduzierte Niere.

 Suchindex zurück vorwärts 22485. Infarzierung

Fgb: path
Bildung eines - Infarktes bzw. einer Infarkt-ähnlichen Gewebsveränderung
(z.B. hämorrhag. - I.). -- Auch Bez. für den infarzierten Bezirk.

 Suchindex zurück vorwärts 22486. Infarzierung, hämorrhagische

(sub)akute, massive, dunkelrot blutige Infiltration eines Gewebes oder
Organs (segmentär oder komplett) infolge absoluter venöser Abflußblockade
(durch Thrombose, Strangulation, Inkarzeration, infiltrierenden Tumor) bei
erhaltener oder nur gedrosselter arterieller Blutzufuhr; stärkster Grad
der Stauungshyperämie; führt bei Fortbestehen zu irreversibler Hämostase,
Nekrose u.oder Gangrän (u. dann Ähnlichkeit mit hämorrhag. Infarkt). Vork.
v.a. an Darm (bei Mesenterialvenen-, Pfortaderthrombose, Invagination,
Brucheinklemmung), Eichel (bei Paraphimose), Adnexen bzw. Hoden (bei
Stieldrehung).

 Suchindex zurück vorwärts 22487. infaust(us)

(latein.) ungünstig, unglücklich.

 Suchindex zurück vorwärts 22488. Infectio

(latein.) - Infektion.

 Suchindex zurück vorwärts 22489. infectiosus

(latein.) - infektiös.

 Suchindex zurück vorwärts 22490. Infekt

- Infektion.
Infektionskrankheit (z.B. grippaler I.).

 Suchindex zurück vorwärts 22491. Infekt, banaler

harmlose, meist ohne medikamentöse Maßnahmen binnen weniger Tage
abklingende Infektionskrankheit (des Darmes, der Atemwege).

 Suchindex zurück vorwärts 22492. Infektallergie

- Allergie vom Sofort- oder Spättyp bei Überempfindlichkeit gegen
mikrobielle Substanzen; s.a. Invasionsallergen.

 Suchindex zurück vorwärts 22493. Infektanämie

im Verlauf einer chron. Infektionskrankheit auftretende Anämie.

 Suchindex zurück vorwärts 22494. Infektcroup, -krupp

s.u. Pseudokrupp.

 Suchindex zurück vorwärts 22495. infektiös

ansteckungsfähig, ansteckend, übertragbar.

 Suchindex zurück vorwärts 22496. Infektion

(auch: Ansteckung)
Eindringen von Mikroorganismen (z.B. Bakterien, Viren, Pilze, Parasiten)
in einen Makroorganismus (z.B. Mensch), wo sie haften bleiben u. sich
vermehren; i.w.S. auch die - Infektionskrankheit. In Abhängigkeit von der
- Virulenz u. Menge der Erreger, der Reaktionsbereitschaft des
Makroorganismus (s.a. Infektionsabwehr) sowie vom Ansiedlungsort entsteht
entweder eine Infektionskrankheit, eine stumme I. oder ein unschädliches
Zusammenleben (Symbiose, z.B. mit der physiolog. - Darmflora); s.a.
Inhalations-, Inokulations-, Kontakt-, Schmier-, Tröpfchen-,
Wundinfektion. -Inhalationsinfektion -Schmierinfektion -Tröpfcheninfektion
-Inokulationsinfektion -Kontaktinfektion

 Suchindex zurück vorwärts 22497. Infektion, alimentäre

I. durch Nahrungsmittel (s.a. Lebensmittelvergiftung).

 Suchindex zurück vorwärts 22498. Infektion, aszendierende

I., die sich in einem Ausführungsgang oder Organ entgegen der
Flußrichtung der Sekrete oder Ausscheidungen ausbreitet, z.B. im
Urogenitaltrakt.

 Suchindex zurück vorwärts 22499. Infektion, diaplazentare

s.u. diaplazentar.


SUCHINDEX für das Medizinisches Wörterbuch

 Y 50793.
Y, Y, umgekehrtes 50794.
Y-Anastomose 50801.
Y-Band 50805.
Y-Chromatin 50806.
Y-Chromosom 50807.
Y-Fraktur 50819.
Y-Fuge, Y-Knorpel 50820.
Y-Schnitt 50831.
Y-Tal, Y-Abfall 50833.
Y-V-Plastik 50839.
Y... 50796.
YAG 50799.
YF 50818.
YY-Mann, YY-Syndrom 50840.
Yaba-Virus 50797.
Yakeaigue 50800.
Yangtse(tal)-Fieber 50802.
Yaws 50803.
Yb 50804.
Yerba-Beule 50811.
Yersin* Bazillus 50812.
Yersinia 50813.
Yersinia enterocolitica (Malassez-Vignal) 50814.
Yersinia pestis 50815.
Yersinia pseudotuberculosis 50816.
Yersiniosen 50817.
Yoga 50821.
Yohimbin 50822.
Yopo 50823.
Yoshida* Sarkom 50824.
Young* 50826.
Young* Ester 50825.
Young* Syndrom 50828.
Young*-v. Helmholtz* Theorie 50827.
Youssef* Syndrom 50829.
Ytter-Erden 50835.
Ytterbium (Yb) 50834.
Yttrium (Y) 50836.
Yudin*(-Papo*) Operation 50837.
Yvin* Syndrom 50838.


Suchindex zurück vorwärts 22500. Infektion, endogene

I. durch sonst unschädliche, im Körper vorhandene Keime (z.B. Darmflora),
die bei Minderung der Infektionsabwehr u.oder Verschleppung an einen
ungewöhnlichen Ort zu Krankheitserscheinungen führen.

 Suchindex zurück vorwärts 22501. Infektion, fokale

- Herdinfektion.

 Suchindex zurück vorwärts 22502. Infektion, intrauterine

s.u. diaplazentar.

 Suchindex zurück vorwärts 22503. Infektion, opportunistische

I. auf dem Boden einer gestörten immunologischen Abwehrreaktion, z.B. bei
- AIDS; meist durch Parasiten, Viren u. Pilze.

 Suchindex zurück vorwärts 22504. Infektion, stumme

I. ohne Krankheitserscheinungen, die zur Immunität führt (stille -
Feiung).

 Suchindex zurück vorwärts 22505. Infekt(ions)abwehr

die Abwehrkräfte des Organismus gegen eine Infektion; v.a. die intakte
Haut (mit physiolog. Säuremantel u. normaler Keimflora) u. Schleimhaut
(mit Enzymen u. Inhibinen im Sekretstrom), zelluläre u. humorale
Abwehrkräfte (s.a. Abwehrapparat) sowie die erworbene - Immunität ( -
Tab.).

 Suchindex zurück vorwärts 22506. Infektionsdosis (ID)

s.u. - Infektionstiter.

 Suchindex zurück vorwärts 22507. Infektionsherd

Ausgangsstelle einer Infektion(skrankheit) im Organismus (s.a.
Herdinfektion) oder in einem Kollektiv (vgl. Infektionsquelle).

 Suchindex zurück vorwärts 22508. Infektionsindex

- Kontagionsindex.

 Suchindex zurück vorwärts 22509. Infektionskrankheit

durch - Infektion hervorgerufene Krankheit.

 Suchindex zurück vorwärts 22510. Infektionspforte

Eintrittsort von Infektionserregern.

 Suchindex zurück vorwärts 22511. Infektionsprophylaxe

vorbeugende Maßnahmen zur Verhütung einer Infektion; z.B. Desinfektion,
Antibiotikagabe (in besonderen Gefahrensituationen), Impfung, passive -
Immunisierung etc.

 Suchindex zurück vorwärts 22512. Infektionspsychose

im Zusammenhang mit einer akuten, meist hochfieberhaften
Infektionskrankheit (z.B. Pneumonie, Typhus, rheumat. Fieber) auftretende
Fieberpsychose (akuter exogener Reaktionstyp Bonhoeffer), meist mit
Delirien, psychomotorischer Erregung, rasch wechselnder Bewußtseinslage,
teilweiser Amnesie. Klingt mit oder bald nach Entfieberung ab.

 Suchindex zurück vorwärts 22513. Infektionsquelle

Ausgangspunkt einer infektiösen Erkrankung, z.B. ein Kranker, Keimträger
(in der Inkubationsphase), Dauerausscheider oder unbelebte
Erregerreservoire (Abwasser, Boden, Staub, Lebensmittel).

 Suchindex zurück vorwärts 22514. Infektionstiter

die geringste zum Angehen einer Infektion erforderliche Erregermenge (=
Infektionsdosis). -- In der Virologie diejenige Infektionsdosis, die
gerade noch bei einem best. Prozentsatz (z.B. ID 50) der infizierten
Nährböden eine nachweisbare Virusvermehrung bewirkt.

 Suchindex zurück vorwärts 22515. Infektionstüchtigkeit

- Virulenz.

 Suchindex zurück vorwärts 22516. Infektionswechsel

durch Zusammenbruch der Abwehrkräfte, chemotherapeutischen
Selektionsdruck etc. bedingter Erregerwechsel (u. damit Änderung des
Krankheitsgeschehens) im Verlauf einer Sepsis, Harnwegsinfektion etc.

 Suchindex zurück vorwärts 22517. Infektiosität

die Fähigkeit eines Mikroorganismus, sich von Wirt zu Wirt übertragen zu
lassen, an ihm zu haften, sich zu vermehren u. in dessen Gewebe
einzudringen; i.w.S. auch die Kontagiosität einer ansteckenden Krankheit
bzw. des Erkrankten.

 Suchindex zurück vorwärts 22518. Infektkette

(auch: Seuchenkette)
die Art der Erregerübertragung von Wirt (Spender) zu Wirt (Empfänger)
auf direktem oder indir. Weg ohne Berücksichtigung der Auswirkung.

 Suchindex zurück vorwärts 22519. Infektkette, heterogene

die Erregerübertragung von einem poikilothermen (z.B. Milbe, Zecke,
Fliege) auf einen homoiothermen Wirt (z.B. Glossina palpalis pfr Mensch
bei der Schlafkrankheit).

 Suchindex zurück vorwärts 22520. Infektkette, homogene

I. von Warm- auf Warmblüter.

 Suchindex zurück vorwärts 22521. Infektkette, homonome

I. einer Krankheit, für die nur eine Art empfänglich ist; z.B. der Mensch
für Masern, Scharlach, Typhus abdominalis, Diphtherie etc.

 Suchindex zurück vorwärts 22522. Infektkrampf

- Fieberkrampf.

 Suchindex zurück vorwärts 22523. Infeldblendung

Blendung durch Lichtquelle in Blickrichtung des Auges; bewirkt
vorübergehenden zentralen Gesichtsfeldausfall.

 Suchindex zurück vorwärts 22524. inferior (inf.)

(latein.) untere(r); z.B. Lobus inf., Ganglion inferius.

 Suchindex zurück vorwärts 22525. infertil(is)

(latein.) unfruchtbar.

 Suchindex zurück vorwärts 22526. Infertilität

Unvermögen, eine Frucht bis zur Lebensfähigkeit auszutragen (= Impotentia
gestandi); i.w.S. jede Form der - Sterilität (2).

 Suchindex zurück vorwärts 22527. Infestation

Infektion mit einem Parasiten, der sich nicht im Wirt vermehrt (z.B.
Bandwurm). -- vgl. Invasion.

 Suchindex zurück vorwärts 22528. Infibulation

Verschluß des Präputiums bzw. der Schamlippen im Altertum u. bei
Naturvölkern zur Verhütung von Masturbation u. Koitus.

 Suchindex zurück vorwärts 22529. Infiltrat

in ein Körpergewebe eingedrungene körpereigene oder -fremde Substanz
(z.B. zellreiches Exsudat, Blut, Harn, Tumorzellen, Medikament); i.w.S.
auch die intrazellulär in abnormer Menge abgelagerte Substanz (z.B.
Fetttröpfchen; vgl. Degeneration, fettige). -- vgl. Ödem, Induration. --
Auch Bez. für den durch - Infiltration veränderten (im Röntgenbild evtl.
verdichteten) Gewebsbezirk (z.B. als - Lungeninfiltrat).

 Suchindex zurück vorwärts 22530. Infiltrat, entzündliches

Gewebsveränderungen durch umschriebene - Infiltration im Rahmen einer -
Entzündung mit überwiegend zellulärem Exsudat in Parenchym u. Interstitium
sowie Vermehrung u. Vergrößerung ortsständiger Histiozyten u.
Fibroblasten; histologisch unterschieden je nach Dominanz der -- v.a.
durch Diapedese -- eingewanderten Blutelemente, z.B. als eitriges,
eosinophiles, lymphozytäres I.

 Suchindex zurück vorwärts 22531. Infiltrat, leukämisches

enge Durchsetzung von Geweben mit weißen Blutzellen unterschiedlicher
Reife bei - Leukämie (s. Abb.).

 Suchindex zurück vorwärts 22532. Infiltrat, lupoides

Ansammlung epitheloider Zellen im Korium, unter Glasspateldruck
apfelgeleeartiger Fleck. Charakteristisch für - Lupus vulgaris. Abb. 3A

 Suchindex zurück vorwärts 22533. Infiltration

(auch: Infiltrierung)

Fgb: path
krankhaft vermehrtes, meist örtlich begrenztes Eindringen, -wandern oder
-sickern von regulären, krankhaften oder fremdartigen Zellen,
Gewebsstrukturen, Flüssigkeiten etc. ins bindegewebige Interstitium oder
Zellinnere, z.B. Leuko- u. Erythrodiapedese bei Exsudation,
infiltrierendes Wachstum maligner - Neoplasmen in gesunde Nachbargewebe;
i.w.S. auch das - Infiltrat sowie die -- gallige, blutige, liquoröse etc.
-- Durchtränkung eines Gewebebezirks.
Einbringen von Substanzen in Gewebe durch Injektion; - Infiltrations...

 Suchindex zurück vorwärts 22534. Infiltration, netzige

Ausbreitungsform des Mikrokarzinoms mit kurzer Latenzzeit diffuse,
wurzel- oder streifenförmige, teils diskontinuierliche Wucherung basaler
Epithelstrukturen ins umgebende Bindegewebe.

 Suchindex zurück vorwärts 22535. Infiltrationsanästhesie

Technik der terminalen Lokalanästhesie (Blockade feinster afferenter
Nervenbahnen u. -verzweigungen durch planmäßige Durchtränkung oder aber
nur rahmenartige Umspritzung des Operationsgebiets mit einem -
Lokalanästhetikum).

 Suchindex zurück vorwärts 22536. Infiltrationstherapie

Behandlung durch gezielte, umschriebene (häufig endoneurale) oder diffuse
Infiltration (2) eines Gewebebezirks mit einem flüssigen Medikament, z.B.
als therapeutische Anästhesie, Grenzstrangblockade, Hämangiomverödung.

 Suchindex zurück vorwärts 22537. infiltrativ

in Form von - Infiltration.

 Suchindex zurück vorwärts 22538. Infiltrierung

- Infiltration.

 Suchindex zurück vorwärts 22539. infimus

(auch: imus)
(latein.) unterster.

 Suchindex zurück vorwärts 22540. infizieren

anstecken ( - Infektion).

 Suchindex zurück vorwärts 22541. Inflammatio, -tion

(latein. = Brand, Glut)
- Entzündung.

 Suchindex zurück vorwärts 22542. Inflammatio, -tion caseosa

- Verkäsung.

 Suchindex zurück vorwärts 22543. Inflammatio, -tion herniae

blande oder bakterielle - Entzündung im Bruchsack als Komplikation einer
(Leisten-, Schenkel-)Hernie. Entsteht infolge örtlicher Gewebsschädigung
(Schlag, Bruchbanddruck, Taxisversuch, Netztorsion etc.) oder fortgeleitet
(Parametritis, Perityphlitis, Nabelinfekt) bzw. metastatisch (eitrige
Angina). Führt zu Entzündungssymptomen mit starker örtl. Schmerzhaftigkeit
(Peritonitis), evtl. zu Irreponibilität, Darmgangrän, Perforation.

 Suchindex zurück vorwärts 22544. inflatus

(latein.) aufgebläht.

 Suchindex zurück vorwärts 22545. Inflation

psychot. Symptomenbild bei Überflutung des Bewußtseins mit Ich-fremden
Erlebnisinhalten.
aufblähendes Luft-, Gaseinblasen.

 Suchindex zurück vorwärts 22546. inflexibel, inflexibilis

(latein.) nicht beugbar, versteift, psych starrköpfig.

 Suchindex zurück vorwärts 22547. Influenz

Fgb: physik
polare Beeinflussung elementarer Ladungen eines ungeladenen Leiters im
elektr. Feld.

 Suchindex zurück vorwärts 22548. Influenza

(latein. influere = einfließen)
die -- früher auf himmliche Einflüsse (...coeli influencia...)
zurückgeführte echte - Grippe.

 Suchindex zurück vorwärts 22549. Influenza nostras

- grippaler Infekt.

 Suchindex zurück vorwärts 22550. Influenzabakterium

- Haemophilus influenzae.

 Suchindex zurück vorwärts 22551. Influenzavirus

(auch: Grippevirus, Myxovirus influenzae)
ubiquitäres Orthomyxovirus; Erreger der echten - Grippe; Typ A führt zu
seuchenhafter Ausbreitung, Typ B zu sporadischen Erkrankungen (gelegentl.
auch Epidemien), Typ C epidemiologisch z. Z. unbedeutend. Ein
RNS-Einzelstrang-Virus mit Lipoidaußenhülle (ätherempfindlich!); neben
Kugelform (0 80-120 nm) auch Fadenformen; anzüchtbar in embryoniertem
Hühnerei u. Zellkultur, im Tierversuch auf Frettchen, Mäusen, Hamstern.
Nachweis u.a. durch Hämagglutination(shemmung), Neutralisationstest. Bei
Typ A dauernder Wechsel des Antigenmusters (Antigendrift, Rekombination
der Mutation?); z. Z. in Europa virulente Stämme APhilippines 282 (H3N2),
AChile 183 (H1N1), BUSSR83, d.h. Subtypen mit sehr unterschiedlichem
Hämagglutinin- u. Neuraminidase-Antigen; diese Antigene gehören zu dem
Stamm-spezifischen Virus(V)-Antigen der Hülle (Envelope), u. gegen sie
werden verschiedene spezif., nur gegen den betreffenden Stamm wirksame
Antikörper gebildet (s.a. Grippeschutzimpfung). -- Allen Stämmen des Typs
A gemeinsam ist das S-Antigen (S = soluble = löslich), das sich von dem
der Typen B u. C unterscheidet (Antikörper gegen S-AG schützen den
Menschen nicht vor Infektion).

 Suchindex zurück vorwärts 22552. Infoliation

Einstülpen durch Übernähen.

 Suchindex zurück vorwärts 22553. Information

Belehrung, Auskunft; i.S. der Informationstheorie eine Nachricht, die
durch Buchstaben, Zahlen, diskrete Zeichen oder eine Folge verschiedener
Amplituden oder Frequenzen dargestellt werden kann. Jedes Meßsignal
beinhaltet eine I.; jede räumliche oder zeitl. Verteilung meßbarer Größen
mit quantitativer oder qual. Bedeutung besitzt einen Informationsgehalt
(z.B. Röntgenbild, EKG). -- kybern s.u. Daten. -- genet s.u.
Eiweißbiosynthese (Abb.), Gen, Genom.

 Suchindex zurück vorwärts 22554. Informationszentrum, toxikologisches

offizielle Stelle, die Tag u. Nacht für Vergiftungsfälle telefonisch
Auskünfte gibt (s.a. Entgiftungszentrum).

 Suchindex zurück vorwärts 22555. Informed consent

(engl.) Einwilligung eines Probanden zur Teilnahme an einem Versuch; der
Proband darf die Einwilligung erst nach eingehender Information über Zweck
u. Ablauf sowie Aufklärung über die eigenen Rechte u. Pflichten im Rahmen
des Versuchs erteilen. Die grundsätzlichen ethischen Prinzipien bei
Versuchen am Menschen sind in der Deklaration von Helsinki (1962)
formuliert.

 Suchindex zurück vorwärts 22556. Informofer

der Proteinanteil im - Informosom.

 Suchindex zurück vorwärts 22557. Informosom

Fgb: genet
rasch synthetisierte Partikeln aus Messenger-RNS u. Protein (Informofer);
weniger dicht als ein Ribosom u. von diesem unterscheidbar.

 Suchindex zurück vorwärts 22558. infra

(latein.) Präposition bzw. Präfix unter(halb); s.a. hypo..., sub...

 Suchindex zurück vorwärts 22559. infra, infraartikulär

unterhalb eines Gelenkes.

 Suchindex zurück vorwärts 22560. infra, infraaurikulär

unterhalb des Herzohres.

 Suchindex zurück vorwärts 22561. infra, infracorticalis

- subkortikal.

 Suchindex zurück vorwärts 22562. Infraduktion

(auch: Depression)
Abwärtswendung des einzelnen Auges um die transversale x-Achse n. Fick.
-- Entsprechende Blickwendung (beider Augen) Infraversion.

 Suchindex zurück vorwärts 22563. infraklavikulär

unterhalb des Schlüsselbeins.

 Suchindex zurück vorwärts 22564. Infraktion

ein inkompletter, meist zu Spalt-, Dellen- oder Stufenbildung führender
Knochenbruch ( - Fraktur).

 Suchindex zurück vorwärts 22565. Infralangwellen

Fgb: meteor
von gewittrigen atmosphärischen Entladungen ausgehende langwellige
Hochfrequenzstrahlung (Spherics, Sferics; mit lambda ca. 3 km = ny
100 kHz); als biotroper Faktor diskutiert.

 Suchindex zurück vorwärts 22566. infraorbital

unterhalb der Augenhöhle (Orbita).

 Suchindex zurück vorwärts 22567. Infraorbitalneuralgie

Neuralgie des N. infraorbitalis; mit typischem Nervendruckpunkt am
Foramen infraorbitale; Symptome s.u. Trigeminusneuralgie.

 Suchindex zurück vorwärts 22568. Infraposition

Zahn- u. Gebißfehlstellung, gekennzeichnet durch das Nichterreichen der
Biß- = Okklusionsstellung durch die Kaufläche(n).

 Suchindex zurück vorwärts 22569. Infrarot

- Ultrarot.

 Suchindex zurück vorwärts 22570. Infraschall

die Schallwellen unterhalb der unteren Hörgrenze (ab etwa 20 Hz).

 Suchindex zurück vorwärts 22571. infrasternal(is)

unterhalb des Brustbeines.

 Suchindex zurück vorwärts 22572. Infrastruktur

Fgb: biol
die Feinstruktur unterhalb der optischen Wahrnehmungsgrenze.

 Suchindex zurück vorwärts 22573. Infraversion

s.u. Infraduktion.

 Suchindex zurück vorwärts 22574. Infriktion

Einreiben von Medikamenten in die Haut.

 Suchindex zurück vorwärts 22575. infundibulär

trichterförmig;
ein - Infundibulum betreffend.

 Suchindex zurück vorwärts 22576. Infundibulektomie

Herzoperation mit ringförmiger Ausschneidung (Resektion) eines
Membransegments des Infundibulums (= Conus arteriosus) an der
Pulmonalklappe mittels eines Spezialinstrumentes (Infundibulotom) zur
Beseitigung einer infundibulären - Pulmonalisstenose. Bei sog.
Klappentypus der Stenose als Sprengung der subvalvulären Enge.

 Suchindex zurück vorwärts 22577. Infundibulum

(latein.) Trichter; trichterförmiges Gebilde.

 Suchindex zurück vorwärts 22578. Infundibulum cordis

- Conus arteriosus (der re. Herzkammer).

 Suchindex zurück vorwärts 22579. Infundibulum (hypothalami)

Teil des - Hypophysenhinterlappens als eine durch den hineinragenden -
Recessus infundibuli trichterförm. Struktur; besteht aus Neuroglia,
marklosen, Neurosekret-führenden Nervenfasern ( - Tractus
supraopticohypophysialis) u. Blutgefäßen. Bildet mit dem
Hypophysentrichterlappen (= Pars infundibularis) des Vorderlappens den
Hypophysenstiel.

 Suchindex zurück vorwärts 22580. Infundibulum ethmoidale

Nische im mittleren Nasengang, in welche die vorderen Siebbeinzellen,
Kiefer- u. Stirnhöhle einmünden.

 Suchindex zurück vorwärts 22581. Infundibulum tubae uterinae

der dem Eierstock anliegende Fransentrichter des Eileiters (mit Ostium
abdominale u. Fimbriae).

 Suchindex zurück vorwärts 22582. Infundibulumresektion

- Infundibulektomie.

 Suchindex zurück vorwärts 22583. Infundibulumstenose

infundibuläre - Pulmonalisstenose.

 Suchindex zurück vorwärts 22584. infundieren

eingießen (s.u. Infusion).

 Suchindex zurück vorwärts 22585. Infus

(auch: Infusum)
(auch: Aufguß)
frisch zu bereitender wäßriger Drogenauszug (1 + 3 bis 1 + 5); nach
15minütigem Durchfeuchten der zerkleinerten Droge mit kaltem Wasser
erfolgt Erhitzen im Wasserbad ( 90 oC).

 Suchindex zurück vorwärts 22586. Infusion

intravenöse oder -arterielle, seltener rektale, subkutane oder
intraossale (z.B. Sternum) Zufuhr größerer Flüssigkeitsmengen, meist
tropfenweise; s.a. Bluttransfusion, Infusions...

 Suchindex zurück vorwärts 22587. Infusionscholangiographie

Fgb: röntg
- Cholangiographie, bei der eine relativ große Kontrastmittelmenge in
ca. 15 Min. i.v. infundiert wird. Darstellung der -- auch intrahepatischen
-- Gallengänge 20-120 Min., der Gallenblase ca. 65 Min. nach Beginn.
Kontrastbild sehr deutlich, vollständig, lang bestehend.

 Suchindex zurück vorwärts 22588. Infusionsnarkose

- Narkose durch Infusion neuroleptisch-analgetischer Substanzen,
Tranquilizer etc.; in der Intensivmedizin kontrolliert durch
Infusionsmaschine.

 Suchindex zurück vorwärts 22589. Infusionsurographie

Röntgendarstellung der ableitenden Harnwege ( - Urographie), evtl. als
Tomographie, bei der rel. große Kontrastmittelmengen in 5-15 Min. i.v.
infundiert werden; Aufnahmen 5-30 Min., bei Hypertonie auch 2-5 Min. nach
Beginn. Vorteile große Intensität u. Vollständigkeit des Urogramms, auch
bei Niereninsuffizienz u. unzureichender Vorbereitung.

 Suchindex zurück vorwärts 22590. Infusomat

elektrisches Infusionsgerät, das entweder über ein Pumpsystem, in das
eine Spritze eingespannt wird, oder über eine elektronisch gesteuerte
Schlauchklemme am Infusionsschlauch die exakte Dosierung einer
Infusionsflüssigkeit in der Zeiteinheit ermöglicht.

 Suchindex zurück vorwärts 22591. Infusorien

Fgb: protozool
- Aufgußtierchen, - Ciliophora.

 Suchindex zurück vorwärts 22592. Infusum

Fgb: pharm
- Infus.

 Suchindex zurück vorwärts 22593. ING

- Radioisotopennephrographie.

 Suchindex zurück vorwärts 22594. Ingesta

die aufgenommene feste u. flüssige Nahrung.

 Suchindex zurück vorwärts 22595. Ingestion

Nahrungsaufnahme.

 Suchindex zurück vorwärts 22596. Ingestionsallergen

über den Magen-Darm-Trakt aufgenommenes bzw. wirksames Allergen, s.a.
Nahrungsmittelallergie.

 Suchindex zurück vorwärts 22597. Ingestionstuberkulose

- Fütterungstuberkulose.

 Suchindex zurück vorwärts 22598. Ingrediens

Bestandteil, z.B. einer Arznei.

 Suchindex zurück vorwärts 22599. Inguen

Fgb: anat
Leiste, der Übergang vom Bauch auf die Oberschenkelvorderseite; i.w.S.
auch die Weiche.

 Suchindex zurück vorwärts 22600. Inguinal...

s.u. Leisten...

 Suchindex zurück vorwärts 22601. inguinal, inguinalis

die Leiste(ngegend) betreffend, z.B. - Anulus inguinalis (= Leistenring),
- Canalis inguin. (= Leistenkanal), - Ligamentum inguinale (=
Leistenband), - Bubo inguinalis, Nodi lymphatici inguinales
(Inguinaldrüsen = Leistenlymphknoten); s.a. Inguinal..., Leisten...

 Suchindex zurück vorwärts 22602. Inguinalhernie

- Hernia inguinalis.

 Suchindex zurück vorwärts 22603. Inguinalschnitt

der bei Hernien-Op. typ. Leistenschnitt (schräg über der Leiste,
steiler als Leistenband, bis in Höhe des horizontalen Schambeinastes).

 Suchindex zurück vorwärts 22604. Inguinaltunnel-Syndrom

- Meralgia paraesthetica der Schwangeren infolge mechanischer Irritation
des Nervus cutaneus femoris im Leistenkanal.

 Suchindex zurück vorwärts 22605. Inguinokruralgie

- Pierson* Syndrom.

 Suchindex zurück vorwärts 22606. Ingwerlähmung

- Ginger paralysis.

 Suchindex zurück vorwärts 22607. INH

Fgb: pharm
Isonicotinsäurehydrazid ( - Isoniazid).

 Suchindex zurück vorwärts 22608. INH, INH-Arthritis

- Algodystrophie-Syndrom.

 Suchindex zurück vorwärts 22609. Inhalat

das Inhalierte oder zu Inhalierende ( - Inhalationsmittel).

 Suchindex zurück vorwärts 22610. Inhalatio

- Inhalation.
- Inhalationsmittel.

 Suchindex zurück vorwärts 22611. Inhalation

Einbringen von Gasen, Dämpfen ( - Dampf-I.) oder feinster, in Luft (bzw.
Gas) zerstäubter Teilchen ( - Aerosoltherapie) in die Atemwege, -organe
unter Ausnützung des natürl. (Ein-)Atmungsvorgangs. -- s.a.
Inhalationsmittel.

 Suchindex zurück vorwärts 22612. Inhalationsallergen

mit der Atemluft aufgenommenes Allergen, z.B. Blüten- u. Gräserpollen,
Pilzsporen, Hautschuppen, Staub, Kosmetika, Duftstoffe, Aeroplankton. --
Die Inhalationsallergie ist meist eine allerg. Frühreaktion (Heuschnupfen,
Asthma bronchiale).

 Suchindex zurück vorwärts 22613. Inhalationsanalgesie, -hypalgesie

die im 1. Stadium der Inhalationsnarkose einsetzende Schmerzdämpfung;
genutzt für Minimaleingriffe, v.a. aber geburtshilflich.

 Suchindex zurück vorwärts 22614. Inhalationsinfektion

aerogene, mit der Atemluft erfolgende - Infektion (als Tröpfchen- u.
Staubinfektion); bei infektiösen Atemwegs- u. Allgemeinerkrankungen (z.B.
Masern, Windpocken, Röteln).

 Suchindex zurück vorwärts 22615. Inhalationskrankheit

durch Schadstoffeinatmung hervorgerufene Krankheit; z.B. -
Inhalationspneumonie; s.a. Inhalationsinfektion.

 Suchindex zurück vorwärts 22616. Inhalationsmittel

(auch: Inhalanzien)
Arzneizubereitungen zur Inhalation bzw. für Aerosoltherapie; z.B.
Expektoranzien u. Asthmamittel (u.a. äther. Öle, Mineralsalz-Lsgn.,
Tinkturen; auch Antibiotika-, Corticoidzusatz).

 Suchindex zurück vorwärts 22617. Inhalationsnarkose

durch Einatmen von - Inhalationsnarkotika herbeigeführte
Allgemeinbetäubung; i.e.S. das Toleranzstadium dieser Narkose (s.a.
Narkosestadien). Früher nur als Tropfnarkose (v.a. mit Äther), heute meist
als Apparatnarkose (mit Narkotikumzufuhr über Spezialverdampfer des -
Narkoseapparates), u. zwar entweder als Maskennarkose (bei Kurzeingriffen
ohne erhöhte Aspirationsgefahr) oder als Intubationsnarkose bei größeren
Eingriffen u. aspirationsgefährdeten Patienten. Wegen unerwünschter
Nebenwirkungen (Kardiodepression) wird die I. meist mit anderen Substanzen
kombiniert, z.B. intravenösen Anästhetika, Opioiden u. Lachgas sowie
Muskelrelaxanzien. Dadurch wird eine niedrigere Dosierung von I. notwendig
u. eine Erhöhung der Sicherheitsbreite erreicht. Als I. werden heute
klinisch eingesetzt - Lachgas (N2O), - Halothan, - Enfluran, -
Isofluran, seltener - Methoxyfluran u. Äther. Bei Raumtemperaturen liegen
die I. entweder als Gas (N2O) oder -- meist -- als Flüssigkeit vor. Von
der Wasser-, Blut- u. Lipoidlöslichkeit der Mittel hängen der
erforderliche Partialdruck in der Atemluft u. die Steuerbarkeit der
Narkose ab; s.a. MAC.

 Suchindex zurück vorwärts 22618. Inhalationsnarkotica, -tika

gasförmige oder dampfförmige (niedrigsiedende Flüssigkeiten) Stoffe für
die - Inhalationsnarkose.

 Suchindex zurück vorwärts 22619. Inhalationspneumonie

akute oder chronische Lungenentzündung ( - Pneumonie; zumeist multipel
herdförmig) als Folge intensiven oder länger anhaltenden Einatmens
schädlicher Fremdstoffe wie Phosgen, nitrose Gase (Stickoxide), Dämpfe der
Salz-, Salpeter-, Schwefelsäure oder von Halogenverbindungen (z.B.
Tetrachlorkohlenstoff, Phosphortrichlorid), Metallstäube u. -dämpfe (auch
Salze von Beryllium, Cadmium, Chrom, Mangan, Vanadium; Thomasschlacke,
Uranhalogenide).

 Suchindex zurück vorwärts 22620. Inhalationsszintigraphie

- Lungenszintigraphie.

 Suchindex zurück vorwärts 22621. Inhalator

Gerät für die Inhalationstherapie ( - Inhalation); mit Vernebler oder
Verdampfer (bzw. Gasflasche), Druckregler, Atemmaske oder Mundstück (bzw.
Nasenoliven); s.a. Aerosoltherapie.

 Suchindex zurück vorwärts 22622. Inhalatorium

mit Inhalationsgeräten ausgestattete Raumgruppe (Behandlungsraum).

 Suchindex zurück vorwärts 22623. inhibieren

hemmen.

 Suchindex zurück vorwärts 22624. Inhibin

(auch: X-Hormon)
hypothetisches Hodenhormon (wahrscheinlich Protein), das, in den Sertoli*
Zellen gebildet, hemmend auf die FSH- u. fördernd auf die LH-Produktion
wirkt. Veranlaßt bei der - Geschlechtsdifferenzierung die Rückbildung der
Müller* Gänge (sog. Anti-Müller* Hormon).

 Suchindex zurück vorwärts 22625. Inhibiting factor, Inhibiting hormone (IF, IH)

(engl.) vom Hypothalamus produzierte Wirkstoffe (als negativer Faktor
des entsprechenden - Releasing-Hormons), die die Hormonproduktion des
Hypophysenvorderlappens hemmen; bisher nachgewiesen MIH (für MSH), PIF
(für Prolactin), GHIH oder SIH (für Growth Hormone = STH; -
Somatostatin).

 Suchindex zurück vorwärts 22626. Inhibition

- Hemmung.

 Suchindex zurück vorwärts 22627. Inhibitor

Fgb: biochem
- Hemmstoff; s.a. Enzymhemmung, Gerinnungsinhibitor, Immuninhibitor.
(auch: Hemmungsnerv)
- Depressor.

 Suchindex zurück vorwärts 22628. inhibitorisches postsynaptisches Potential (IPSP)

Fgb: physiol
s.u. Potential.

 Suchindex zurück vorwärts 22629. inhomogen

nicht homogen, von ungleichartiger Beschaffenheit, mit ungleichen Teilen
bzw. Teilfunktionen.

 Suchindex zurück vorwärts 22630. Iniencephalia

Exenzephalie mit Gehirnaustritt am Hinterhaupt ( - Inion).

 Suchindex zurück vorwärts 22631. Inion (ossis occipitalis)

der äußerste Punkt der Protuberantia occipitalis externa.

 Suchindex zurück vorwärts 22632. Iniopagus, -dymus, Iniops

(auch: Craniopagus occipitalis)
am Hinterhaupt verwachsene Zwillingsfehlbildung, wobei ein Gesicht
unvollständig sein kann.

 Suchindex zurück vorwärts 22633. initial

anfangs, einleitend, im Beginn.

 Suchindex zurück vorwärts 22634. Initialblutung

(auch: Anfangs-, Erstblutung)
die im Rahmen der - Menarche auftretende erste Menses.

 Suchindex zurück vorwärts 22635. Initialdelir

- Delir zu Beginn einer fieberhaften Krankheit (v.a. Typhus); mit
Wahnvorstellungen, Sinnestäuschungen, trauriger Stimmung etc., aber auch
mehr erregte Formen.

 Suchindex zurück vorwärts 22636. Initialdosis

die erste -- u.U. meist höhere -- Dosis eines Medikaments innerhalb einer
Behandlung.

 Suchindex zurück vorwärts 22637. Initialecho

s.u. Echoenzephalographie.

 Suchindex zurück vorwärts 22638. Initialfieber

Fieber(attacke) zu Beginn einer Erkrankung, z.B. bei Malaria; i.e.S. das
Invasionsfieber der Primärtuberkulose.

 Suchindex zurück vorwärts 22639. Initialphase

s.u. Immunreaktion.
(auch: Turbulenzphase)

Fgb: psych
die oft durch vegetative Krisen u. paradoxe Wirkung gekennzeichnete Phase
im Beginn einer Psychotherapie.
(auch: Initiation)

Fgb: path
in der - Karzinogenese das zelluläre Ereignis, das den Umbau der
Normalzelle zur Krebszelle einleitet; vgl. Realisationsphase.

 Suchindex zurück vorwärts 22640. Initialschwankung

- Kammeranfangsschwankung.

 Suchindex zurück vorwärts 22641. Initialsymptom

zu Beginn einer Krankheit(sphase) auftretendes Symptom.

 Suchindex zurück vorwärts 22642. Initialwärme

Fgb: physiol
bei der Muskelkontraktion die von Beginn der Latenzzeit bis zum Ende der
Erschlaffung freigesetzte Wärme.

 Suchindex zurück vorwärts 22643. Initialzacke

im EKG die 1. Zacke (Q oder R) der - Kammeranfangsschwankung.

 Suchindex zurück vorwärts 22644. Initiation

Fgb: path
- Initialphase (3).

 Suchindex zurück vorwärts 22645. Initiationsfaktoren, Initiationsphase

s.u. Eiweißbiosynthese.

 Suchindex zurück vorwärts 22646. Initiator

Fgb: path
s.u. Karzinogen.

 Suchindex zurück vorwärts 22647. Initiatorcodon

Fgb: genet
- Startercodon.

 Suchindex zurück vorwärts 22648. Injectio, Injektion (Inj.)

kapilläre Injectio, Injektion (Inj.)

Fgb: ophth
- Gefäßinjektion.
das -- im Unterschied zur Infusion u. Instillation -- relativ schnelle
Einbringen (Einspritzen) einer Flüssigkeit (Arzneimittel-,
Infusionslösung, Blut) in den Körper; s.a. Injektions...

 Suchindex zurück vorwärts 22649. Injectio, Injektion, intraarterielle (i.a. Inj.)

I. eines wasserlösl. Präparates in eine zuvor punktierte Arterie
(allgemein am Ort der Wahl; bestätigt durch pulssynchrone Entleerung
hellroten Blutes).

 Suchindex zurück vorwärts 22650. Injectio, Injektion, intraartikuläre

I. in ein Gelenk; für diagnostische ( - Arthrographie) oder
therapeutische Zwecke (Antiphlogistika, Antibiotika, Lokalanästhetika).

 Suchindex zurück vorwärts 22651. Injectio, Injektion, intragluteale

s.u. I., intramuskuläre, s.a. Abb.

 Suchindex zurück vorwärts 22652. Injectio, Injektion, intrakardiale (i.c. Inj.)

I. nach typischer perkutaner - Herzpunktion (bestätigt durch
pulssynchrone Blutentleerung); v.a. zur kardialen - Reanimation.

 Suchindex zurück vorwärts 22653. Injectio, Injektion, intrakutane (i.c. Inj.)

I. in die Haut, möglichst nur ins Korium (mittels dünner Kanüle u. mit
fein graduierter Spritze); v.a. für - Intrakutantest u.
Injektionsimpfung. -- s.a. Hautquaddel, künstliche.

 Suchindex zurück vorwärts 22654. Injectio, Injektion, intralumbale

nach - Lumbalpunktion erfolgende I. in den Duralsack durch die
Punktionsnadel; zur Spinalanästhesie u. Myelographie, für Therapiezwecke.

 Suchindex zurück vorwärts 22655. Injectio, Injektion, intramuskuläre (i.m. Inj.)

I. möglichst tief in einen Muskel (nach Aspirationsversuch zum Ausschluß
einer Gefäßpunktion); meist in die Gesäßmuskeln = intragluteal bzw. --
genauer -- ventrogluteal oder -- v.a. bei Säuglingen -- in den M. vastus
lateralis ( - Abb.); an falscher Stelle Gefahr von Nervenschäden (v.a. -
Ischiadikuslähmung); weitere Gefahren - Embolia cutis medicamentosa (bei
versehentlicher intraarterieller I.), Spritzenabszeß, Fettgewebsnekrose,
Blutung. Wirkung später als bei i.v. Injektion, aber länger anhaltend,
bes. bei Depotpräparaten; geeignet für wasser- u. fettlösl. Mittel, auch
für Impfstoffe (letztere auch in den M. deltoideus).

 Suchindex zurück vorwärts 22656. Injectio, Injektion, intraperitoneale (i.p. Inj.)

I. von Gas ( - Pneumoperitoneum) oder Flüssigkeit (z.B.
Proteinaseinhibitor, Blut [als - Transfusion], Dialysierflüssigkeit) nach
Punktion der freien Bauchhöhle.

 Suchindex zurück vorwärts 22657. Injectio, Injektion, intrathekale

I. in das von den Hirn- u. Rückenmarkshäuten gebildete (äußere)
Hohlraumsystem des zentralen Nervensystems.

 Suchindex zurück vorwärts 22658. Injectio, Injektion, intravenöse (i.v. Inj.)

I. wasserlöslicher Präparate (einschließlich Blut u. Blutersatz-Lsg.)
nach typischer Venenpunktion (meist V. mediana cubiti oder cephalica, beim
Säugling oberflächl. Schädelvenen; im Notfall V. brachiocephalica); da
direkt in den Kreislauf eingebracht, sofortige Wirkung ohne
Resorptionsverlust.

 Suchindex zurück vorwärts 22659. Injectio, Injektion, paravertebrale

I. in das Gewebe seitlich u. vor dem Wirbel (einschl.
Zwischenwirbelscheibe) zur Infiltrationsbehandlung dieser Weichteile sowie
zur Ausschaltung der zugehörigen Interkostal- bzw. Lumbalnerven (dicht am
Foramen intervertebrale) oder -- bei tieferem Eindringen -- des
Grenzstrangs zwecks - Paravertebralanästhesie bzw. paravertebraler
Blockade. Technik bei - Grenzstrangblockade Einstich 4 cm seitlich der
Dornfortsatzlinie parasagittal auf den Querfortsatz zu, der dann kranial
oder kaudal umfahren wird, dann Kippung der Kanüle um ca. 20 zur
Mittellinie; erneutes Vorschieben um ca. 3 cm bis zum Wirbelkörper
(Kontakt).

 Suchindex zurück vorwärts 22660. Injectio, Injektion, subkutane (s.c. Inj.)

I. in das Unterhautgewebe; nur für wasserlösliche Mittel; Wirkung rel.
schnell (jedoch langsamer als i.v.).

 Suchindex zurück vorwärts 22661. Injektionsallergen

- Allergen, das durch Einstich (d.h. unter Umgehung der physiolog.
Schutzmechanismen der Haut u. Schleimhaut) in den Organismus gelangt; z.B.
Arzneimittel, Insektenantigen.

 Suchindex zurück vorwärts 22662. Injektionsapparat

von Hand oder maschinell betriebenes, evtl. automatisch druckreguliertes
u. auf Injektionszeit bzw. -volumen einstellbares Pumpsystem; für
Injektion u. Infusion, z.B. Impfpistole, - Pankreas, künstliches.

 Suchindex zurück vorwärts 22663. Injektionsepithelisierung

Behandlung von Epitheldefekten der Haut durch Einspritzung von
Epithelbrei in die Granulationen.

 Suchindex zurück vorwärts 22664. Injektionsgranulom

- Granulom als Reaktion auf die i.m. Injektion öliger Mittel bzw. den
dadurch ausgelösten Gewebsuntergang; meist mit Schwielenbildung u.oder
Entwicklung einer Ölzyste (= sklerotischer bzw. zystischer Typ).

 Suchindex zurück vorwärts 22665. Injektionskanüle

metallische Hohlnadel ( - Kanüle) für die Injektion von Flüssigkeiten
oder Gasen, z.T. auch für Punktionszwecke; meist als Einwegartikel steril
verpackt, in versch. Stärken u. Längen u. mit normiertem Ansatz für die
Injektionsspritze.

 Suchindex zurück vorwärts 22666. Injektionsnarkose

Allgemeinbetäubung ( - Narkose) durch Injektion eines narkotisch
wirkenden Präparates; i.e.S. die i.v. Narkose (z.B. mit N1-substituierten
u. Thiobarbituraten; s.a. Kurznarkose).

 Suchindex zurück vorwärts 22667. Injektionsschaden

unmittelbar oder mittelbar auf eine arzneilich falsche (z.B. Verwechslung,
Mischung inkompatibler Stoffe) oder technisch nicht einwandfreie (z.B.
fälschlich intravasale oder unsterile) Injektion zurückzuführender Schaden
(z.B. Hämatom, Spritzenabszeß, Nerven-, v.a. - Ischiadikuslähmung,
Injektionsgranulom, Schock, Herzstillstand, Atemdepression,
Serumhepatitis).

 Suchindex zurück vorwärts 22668. injizieren

einspritzen ( - Injektion).

 Suchindex zurück vorwärts 22669. injiziert

Fgb: path
blutüberfüllt (s.u. Gefäßinjektion).

 Suchindex zurück vorwärts 22670. Inkabein, -knochen

Fgb: anat
s.u. Interparietale.

 Suchindex zurück vorwärts 22671. Inkarnation

Fgb: path
- Incarnatio.

 Suchindex zurück vorwärts 22672. Inkarzeration

Fgb: path
- Incarceratio.

 Suchindex zurück vorwärts 22673. Inkarzerationsileus

mechanischer - Ileus durch Inkarzeration.

 Suchindex zurück vorwärts 22674. Inklination

Neigung (z.B. Beckenneigung), Neigungswinkel.

 Suchindex zurück vorwärts 22675. Inkludenz

s.u. manisch depressive Erkrankung.

 Suchindex zurück vorwärts 22676. Inklusion

Einschluß, Einengung (z.B. der Diagnose).
intrazellulärer Einschluß phagozytierter oder von der Zelle gebildeter
Stoffe als Plasma- oder als Kerneinschluß; z.B. bei Virusinfektion als -
Einschlußkörperchen.

fetale Inklusion
- Fetus in fetu.

 Suchindex zurück vorwärts 22677. inkohärent

ohne Zusammenhang.

 Suchindex zurück vorwärts 22678. inkohärent Denken

Fgb: psych
- Denkstörung.

 Suchindex zurück vorwärts 22679. inkohärent Streuung

Fgb: radiol
Streustrahlung ohne feste Phasenbeziehungen zwischen einfallender
Anregungs- u. emittierter Streuwelle; s.a. Compton* Effekt.

 Suchindex zurück vorwärts 22680. inkompatibel

unverträglich.

 Suchindex zurück vorwärts 22681. Inkompatibilität

Fgb: serol
Unverträglichkeit; z.B. von Blutgruppen ( - AB0-,
Rh[esus]-Inkompatibilität) oder Geweben ( - Histoinkompatibilität) oder
aber von einer in vitro unerwünscht reagierenden bzw. in vivo unerwünschte
Wirkungen entfaltenden Arzneimischung.

 Suchindex zurück vorwärts 22682. inkomplett

(auch: incompletus)
unvollständig, mit eingeschränkter Funktion; z.B. i. - Antikörper.

 Suchindex zurück vorwärts 22683. Inkongruenz

Deckungsungleichheit.

 Suchindex zurück vorwärts 22684. Inkongruenz, binokulare; I., retinale

Fgb: ophth
- Disparation.

 Suchindex zurück vorwärts 22685. Inkonkomitanz

Fgb: ophth
Ungleichheit des primären u. sekundären Schielwinkels bei -
Lähmungsschielen.

 Suchindex zurück vorwärts 22686. inkonstant

nicht feststehend, unbeständig, anat nur unregelmäßig vorkommend.

 Suchindex zurück vorwärts 22687. Inkontinenz

- Incontinentia.

 Suchindex zurück vorwärts 22688. Inkoordination

mangelhafte oder fehlende - Koordination (= Koordinationsstörung).

 Suchindex zurück vorwärts 22689. inkorporal

im Körper befindlich ( - intrakorporal), einverleibt ( - Inkorporation).

 Suchindex zurück vorwärts 22690. Inkorporation, Inkorporierung

Einverleibung, Aufnahme eines Stoffes in das Körperinnere; vgl.
Endozytose, Resorption; z.B. das Eindringen offener radioaktiver Stoffe in
den Körper über Nahrung, Atmung oder durch die Haut bzw. Schleimhaut.

 Suchindex zurück vorwärts 22691. Inkrement

Wachstum, Zuwachs.

 Suchindex zurück vorwärts 22692. Inkret

die von endokrinen - Drüsen nach innen, d.h. an das Blut- oder
Lymphgefäßsystem oder direkt ans Gewebe, abgegebene Substanz, - Hormon.

 Suchindex zurück vorwärts 22693. Inkretion

(auch: innere Sekretion)
Abgabe von - Inkret in die Blutbahn; s.a. endokrin...

 Suchindex zurück vorwärts 22694. inkretorisch

die innere Sekretion ( - Inkretion) betreffend; s.a. endokrin, hormonal.

 Suchindex zurück vorwärts 22695. Inkrustation

Fgb: path
Einlagerung von Salzen (v.a. Kalksalzen) in bzw. auf ein -- nekrotisches
-- Gewebe oder einen Fremdkörper.

 Suchindex zurück vorwärts 22696. Inkubation

Fgb: labor
Einbringen u. Belassen (Bebrüten) eines biolog. Untersuchungsobjektes
in einem Brutschrank oder im Wasserbad.

Fgb: päd
Aufzucht im Inkubator.
Kurzform für - Inkubationszeit.

 Suchindex zurück vorwärts 22697. Inkubationsimpfung

aktive Impfung während der Inkubationszeit; kann einen schweren
Krankheitsverlauf zur Folge haben. I.w.S. auch die passive I. mit
Immunserum (dabei kein schwererer Verlauf).

 Suchindex zurück vorwärts 22698. Inkubationsresistenz

die nach 24stündiger Inkubation (37 oC) bestimmte osmotische -
Erythrozytenresistenz.

 Suchindex zurück vorwärts 22699. Inkubationszeit

(auch: Latenzperiode)
bei Infektionskrankheiten die Zeitspanne zwischen der Ansteckung
(Eindringen der Erreger in den Körper) u. dem Auftreten von
Krankheitszeichen; für die einzelnen Erkrankungen innerhalb gewisser
Grenzen charakteristisch; s.a. Präpatentperiode, Tab. im Anhang.

 Suchindex zurück vorwärts 22700. Inkubator

Fgb: bakt
- Brutschrank.

Fgb: päd
geschlossenes Aufzuchtgerät für unreife Frühgeborene, mit regulierbarer
Temperatur (bis 37 oC), Luftfeuchtigkeit (bis 85-100%) u. Sauerstoffzufuhr
(wobei die O2-Konzentration sorgfältigst zu beachten ist wegen Gefahr der
retrokristallinen Fibroplasie); Irisblenden-artige Durchgriffsöffnungen
ermöglichen Versorgung des Kindes (einschl. Gewichtskontrolle mittels
eingebauter Waage) unter konstanten, durch Kontroll- u. Warnvorrichtungen
gesicherten Bedingungen. Spezialausführungen als Intensivpflege-,
Transport-I. etc.; s.a. Couveuse.

 Suchindex zurück vorwärts 22701. Inkudektomie

operative Amboß-Exstirpation im Rahmen der - Tympanoplastik bei
Bogengangsfensterung.

 Suchindex zurück vorwärts 22702. inkurabel

unheilbar.

 Suchindex zurück vorwärts 22703. Inlay

(engl.) - Einlage(füllung), Implantat, Knochenspan (für Inlayplastik,
wobei das auto- oder heterologe Inlay in ein künstliches Transplantatbett
versenkt wird; z.B. - Verriegelung, Bolzung; ferner zur Zystenfüllung).

 Suchindex zurück vorwärts 22704. INN

Fgb: pharm
International Non-proprietary Name (internationaler Freiname, s.a.
Denominatio communis internationalis).

 Suchindex zurück vorwärts 22705. Innenband

Fgb: anat
(auch: Binnenband)
Band im Gelenkinnern (= Ligamentum intraarticulare, z.B. Ligamentum
cruciatum; s.a. Gelenkbänder).
Band an der Gelenkinnenseite; i.e.S. das des Kniegelenks (Lig.
collaterale tibiale).

 Suchindex zurück vorwärts 22706. Innenbandschaden

Zerrung des tibialen Seitenbandes des Kniegelenks als typischer Schaden
bei Fußballspielern (80%) u. Skifahrern, hervorgerufen durch Rotation u.
Abduktion des Unterschenkels mit plötzl. Hemmung; oft mit subperiostalem
Einriß des Bandansatzes am medialen Femurepikondylus (umschriebene
Druckschmerzhaftigkeit Mock* Skipunkt). Bei Abriß oder Zerreißung ist
der mediale Gelenkspalt bei gestrecktem Knie aufklappbar, das Gelenk
instabil; vgl. Meniskusverletzung.

 Suchindex zurück vorwärts 22707. Innenknöchel

Fgb: anat
- Malleolus medialis.

 Suchindex zurück vorwärts 22708. Innenkörper

(auch: Zentralkörper)
die elektronenoptisch dichte infektiöse, vom Kapsid umgebene
Nucleinsäurekomponente im - Virion.

Fgb: hämat
- Heinz* Innenkörper (s.a. Erythrozyteninnenkörper).

 Suchindex zurück vorwärts 22709. Innenkörperanämie

s.u. Heinz*.

 Suchindex zurück vorwärts 22710. Innenkolben

Gebilde im Zentrum des Vater*-Pacini* Körperchens, in dem sich die
marklose Nervenfaser in ein lockeres Fibrillennetz auflöst.

 Suchindex zurück vorwärts 22711. Innenmeniskus

- Meniscus medialis; s.a. Meniskusverletzung.

 Suchindex zurück vorwärts 22712. Innenohr

- Auris interna.

 Suchindex zurück vorwärts 22713. Innenohrentzündung

- Labyrinthitis.

 Suchindex zurück vorwärts 22714. Innenohrschwerhörigkeit

(auch: Labyrinthschwerhörigkeit)
die kochleare ( - Cochlea) oder labyrinthäre Schwerhörigkeit
(Schallempfindungsstörung), die alle Frequenzen betreffen kann, als
Altersschwerhörigkeit ( - Presbyakusis) v.a. die mittl. u. hoher Töne;
häufig mit -- hohen, klingenden -- Ohrgeräuschen verbunden; ist von
retrokochlearer - Hörstörung (Nervenschwerhörigkeit) nicht streng zu
trennen; Audiogramm übereinstimmende Senkung der Luft- u.
Knochenleitungskurven. Erworben z.B. durch Rötelnembryopathie (angeborene
I.), chronische Lärmbelastung, Schädelbasisfraktur, Labyrinthblutung,
Labyrinthitis, Zirkulationsstörung (Arteriosklerose, Mniegravere*
Krankheit, Angiopathia diabetica etc.), Infekt (Typhus, Mumps, Diphtherie
etc.), chemisch-toxisch (Chinin, Streptomycin etc.), Endolymphestörung
(z.B. als akuter Hörsturz). Als erbliche I. bei Alport*, Gräfe*, Sjögren*,
Pendred* Syndrom; ferner als hereditär-degenerative I. eine dominant
erbliche, angeborene oder -- häufiger -- in der Jugend auftretende I.,
meist mit schleichendem Beginn u. oft jahrelangem Stillstand, evtl. in -
Taubheit (dort Tab.) übergehend; es findet sich eine Dislokation des
Corti* Organs, Verdünnung (= Typ Scheibe) oder hochgradige Fehlbildung (=
Typ Mondini) der Schneckenspindel (Modiolus) u. Skalensepten,
Proliferation des Neuroepithels.

 Suchindex zurück vorwärts 22715. Innenrotation

Einwärtsdrehung einer Gliedmaße um ihre Längsachse in einem Kugelgelenk.

Fgb: ophth
- Inzyklovergenz, Intersion.

 Suchindex zurück vorwärts 22716. Innenschichtblock

Fgb: kard
- Arborisationsblock.

 Suchindex zurück vorwärts 22717. Innenschichtinfarkt

- Myokardinfarkt in den subendokardialen Wandschichten der li. Kammer
(einschl. Septum); oft nur als Ischämie (Innenschichtschaden). Im EKG
keine infarkttypischen Veränderungen des QRS-Komplexes, häufig nur
muldenförmige ST-Senkung u. T-Abflachung oder T-Negativierung in der
zuständigen Ableitung; Folgestadium nicht zu beobachten.

 Suchindex zurück vorwärts 22718. Innenschielen

- Strabismus convergens.

 Suchindex zurück vorwärts 22719. Innere Medizin

zentrales Teilgebiet der Humanmedizin, befaßt mit der Pathophysiologie,
Prophylaxe, Erkennung, konservativen Behandlung u. Rehabilitation der
Erkrankungen von Atmungsorganen (= Pulmonologie), Herz u. Kreislauf (=
Kardiologie bzw. Angiologie), Magen-Darm-Trakt u. Leber (=
Gastroenterologie, Hepatologie), Nieren u. ableitenden Harnwegen (=
Nephrologie; vgl. Urologie), Blut u. blutbildenden Organen (= Hämatologie),
Stoffwechsel u. innerer Sekretion (= Endokrinologie), Stütz- u.
Bewegungsapparat (soweit nicht orthopädisch-chirurgisch; Rheumatologie),
Infektionskrankheiten, Vergiftungen (= klin. Toxikologie) u.
Alterskrankheiten (= Geriatrie).

 Suchindex zurück vorwärts 22720. innere Sekretion

- Inkretion; s.a. endokrine - Drüse, Hormone.

 Suchindex zurück vorwärts 22721. Innervation

die Versorgung eines Organs, Körpergebietes oder Gewebes durch anatomisch
u. funktionell mit diesem verbundene Nerven bzw. Teile des (animalen u.
vegetativen, peripheren u. zentralen) Nervensystems; allgemein als -
segmentale I. -- s.a. Head* Zonen.
Funktionszustand (Erregung) eines Teiles des Nervensystems.

 Suchindex zurück vorwärts 22722. Innervation, reziproke

Fgb: physiol
steuerbares Innervationsschema mit wechselnd nebeneinander ablaufender
Erregung u. Hemmung in funktionell gegensätzlich arbeitenden
Neuronensystemen, z.B. Flexor- u. Extensormotoneuronen; wird ermöglicht
durch - Interneurone, die auch Erregungen u. Hemmungen anderer
funktioneller Herkunft integrieren.

 Suchindex zurück vorwärts 22723. Innervationsapraxie

gliedkinetische - Apraxie.

 Suchindex zurück vorwärts 22724. Innervationsmuster

Fgb: physiol
s.u. Bewegung, Willkürmotorik.

 Suchindex zurück vorwärts 22725. Innervationstremor

Aktionszittern, das -- im Unterschied zum Intentions- u.
Bewegungstremor -- vom jeweiligen Kraftaufwand abhängig ist.

 Suchindex zurück vorwärts 22726. innocens, innocuus

(latein.) unschädlich, harmlos.

 Suchindex zurück vorwärts 22727. Ino

Fgb: biochem
- Inosin.

 Suchindex zurück vorwärts 22728. Inokulation

Einbringung (Übertragung) von Erreger- oder Zellmaterial (Inokulum) in
einen Organismus oder Nährboden; auch i.S. von Impfung, Beimpfung, Trans-
u. Implantation.

 Suchindex zurück vorwärts 22729. Inokulationsinfektion

Infektion durch Stich (auch Punktion; z.B. Virushepatitis B), Biß (z.B.
von - Zecken) oder penetrierende Hautverletzung.

 Suchindex zurück vorwärts 22730. Inokulationslymphoretikulose (benigne)

- Katzenkratzkrankheit.

 Suchindex zurück vorwärts 22731. Inokulum

s.u. Inokulation.

 Suchindex zurück vorwärts 22732. inoperabel

ohne Lebensgefährdung des Kranken nicht erfolgversprechend operierbar.

 Suchindex zurück vorwärts 22733. Inosin (I)

(auch: Ino, Hypoxanthosin)
Hypoxanthin-9-dribofuranosid; ein Purinnucleosid; Zwischenprodukt des -
Purinstoffwechsels (Schema).

 Suchindex zurück vorwärts 22734. Inosinmonophosphat, Inosinsäure (IMP)

aus Hypoxanthin, Ribose u. Phosphorsäure aufgebautes, im Muskel frei
vorkommendes Nucleotid (Hypoxanthinribosid); erstes u. intermediär
zentrales Purinderivat bei der Biosynthese der Purine aus
Ribose-5-phosphat; s.u. Purinstoffwechsel.

 Suchindex zurück vorwärts 22735. Inosintriphosphat (ITP)

aus Hypoxanthin, Ribose u. 3 Phosphatresten aufgebaute energiereiche
Verbindung (Mononucleotid); kann statt ATP oder GTP als Phosphat- oder
Energiedonator wirken.

 Suchindex zurück vorwärts 22736. Inosit, Inositol

ein Hexahydroxycyclohexan ( - Formel; 8 Isomere); 6wertiger zyklischer
Alkohol (ein Zyklit; kein Zucker). Zum Vitamin-B2-Komplex gerechneter
Wuchsstoff (bei Mangel Haarausfall, Wachstumsstillstand, Dermatitis;
lipotrope Wirkung fraglich); therap. Anw. bei progressiver
Muskeldystrophie u. Lebererkrankungen.

 Suchindex zurück vorwärts 22737. Inositämie

vermehrter Inositgehalt des Blutes (Serumwerte 0,76 mg100 ml);
physiologisch beim Feten u. jungen Säugling, krankhaft bei Diabetes
inositus (mit Inositurie).

 Suchindex zurück vorwärts 22738. Inositphosphatide

zur Gruppe der Glycerinphosphatide zählende Lipoide (s.u. Phosphatide);
Vorkommen bei Mensch, Tier (z.B. in Hirn, Leber u. Herz) u. Pflanze
(Weizenkeimlinge, Sojabohnen, Erdnüsse), v.a. als 1-Phosphatidylinosit (je
1 Molekül - Inosit u. Phosphatidsäure; sehr stoffwechselaktive
Komponenten der Myelinscheiden, an Neurokeratin u. alaninhaltige Peptide
gebunden [Phosphatidopeptide]).

 Suchindex zurück vorwärts 22739. Inositurie

vermehrte Inositausscheidung mit dem Harn ( 85 mgl); s.a. Inositämie.

 Suchindex zurück vorwärts 22740. inotrop

mit Wirkung auf die - Kontraktilität (Leistungsfähigkeit) des
Herzmuskels;
negativ inotrope, d.h. die Kontraktilität vermindernde, Stoffe sind z.B.
ß-Rezeptorenblocker, viele Antiarrhythmika, Barbiturate, Morphin;
positiv inotrop wirken z.B. Sympathikus-Reize bzw. Sympathikomimetika, -
Digitalis, ferner Glucagon, Insulin, Schilddrüsenhormone.

 Suchindex zurück vorwärts 22741. Inotropie

Einwirkung auf die Herzmuskelschlagstärke, - Kontraktilität; s.a.
inotrop.

 Suchindex zurück vorwärts 22742. INR

Abk. für International Normalized Ratio; Prothrombin Ratio, bestimmt mit
dem internationalen Thromboplastinstandard der WHO.

 Suchindex zurück vorwärts 22743. Insalivation

Einspeichelung.

 Suchindex zurück vorwärts 22744. Insania

(latein.) Wahnsinn (s.u. Psychose).

 Suchindex zurück vorwärts 22745. Inscriptio

(latein.) Inschrift, Eintrag;
der Teil des Rezeptes, der Namen u. Mengenangaben der
Rezepturbestandteile enthält.

Fgb: anat
- Intersectiones.

 Suchindex zurück vorwärts 22746. Insekten

(auch: Hexapoda)
die Klasse Kerbtiere der Gliederfüßler (Arthropoden; 750 000 Arten),
charakterisiert durch Gliederung des Körpers in 3 Segmentkomplexe (Kopf,
Brust, Hinterleib) u. 3 Beinpaare.

 Suchindex zurück vorwärts 22747. Insektenallergie

Überempfindlichkeit ( - Allergie) gegen antigene Bestandteile oder
Produkte von Insekten (z.B. als Inhalationsallergene im Hausstaub; oder --
als Injektionsallergen -- Insektengift bzw. Speichelsekret).

 Suchindex zurück vorwärts 22748. Insektizide

Chemikalien zur Insektenbekämpfung; Gruppe der Pestizide, unterschieden
als Kontakt-, Fraß- u. Atemgifte, Niederschlagsmittel, Akari-, Ovizide,
System-I. (s.a. Repellent).

 Suchindex zurück vorwärts 22749. Insel

Fgb: anat
- Insula, - Langerhans* Inseln.


SUCHINDEX für das Medizinisches Wörterbuch

 Z 50841.
Z-Chromosom 50940.
Z-DNS 50941.
Z-Linie 51327.
Z-Plastik 51425.
Z-Streifen 51429.
ZE-Virus 51221.
ZIM 51259.
ZNS 51329.
ZNS, ZNS-Atrophien, systematische 51330.
ZPI 51424.
ZVD 51505.
ZVK 51506.
Zach* Einbettung 50842.
Zacke 50843.
Zackensehen 50844.
Zahn 50875.
Zahn* 50871.
Zahn* Infarkt 50872.
Zahn* Linien 50873.
Zahn* Tasche 50874.
Zahn, künstlicher 50876.
Zahn, verlagerter 50877.
Zahnabszeß 50878.
Zahnalveolen 50879.
Zahnanlage 50880.
Zahnbein 50881.
Zahnbelag 50882.
Zahnbettschwund 50883.
Zahnbogen 50884.
Zahndurchbruch 50885.
Zahndysplasie 50886.
Zahneinpflanzung 50887.
Zahnen 50888.
Zahnentwicklung 50889.
Zahnersatz 50890.
Zahnextraktion 50891.
Zahnfieber 50893.
Zahnfleisch 50894.
Zahnfleischentzündung 50895.
Zahnfleischtasche 50896.
Zahnformel 50897.
Zahnfüllung 50898.
Zahnfäule 50892.
Zahngranulom 50899.
Zahnhalskaries 50900.
Zahnhalteapparat 50901.
Zahnhartsubstanz 50902.
Zahnkaries 50903.
Zahnkeim 50904.
Zahnkrone 50905.
Zahnleiste 50906.
Zahnluxation 50907.
Zahnluxation, komplette 50908.
Zahnluxation, zentrale 50909.
Zahnoberhäutchen 50910.
Zahnorgan 50911.
Zahnpapille 50912.
Zahnprothese 50913.
Zahnpulpa 50914.
Zahnradphänomen 50915.
Zahnregulierung 50916.
Zahnschema 50918.
Zahnschmelz 50919.
Zahnstatus 50920.
Zahnstein 50921.
Zahnsäckchen, -follikel 50917.
Zahntumoren 50922.
Zahnverschiebung 50923.
Zahnwechsel 50924.
Zahnwurzel 50925.
Zahnzement 50926.
Zahnzyste 50927.
Zahorsky* Krankheit 50928.
Zange 50931.
Zange*-Kindler* Syndrom 50930.
Zangemeister* Handgriff 50932.
Zangenarm 50933.
Zangenbiß 50934.
Zangenentbindung, -geburt 50935.
Zapfen 50936.
Zapfen(zelle) 50939.
Zapfensehen 50937.
Zapfenzahn 50938.
Zeaxanthin 50942.
Zecken 50943.
Zeckenenzephalitis 50944.
Zeckenfleckfieber 50945.
Zeckenlähmung 50946.
Zeckenrückfallfieber 50947.
Zedern(holz)öl 50948.
Zehen 50949.
Zehenballen 50950.
Zehenbrand 50951.
Zehenreflexe 50952.
Zehntagefieber 50953.
Zehrflechte 50954.
Zehrrose 50955.
Zeichen 50956.
Zeichenlehre 50957.
Zeichensprache 50958.
Zeichnen 50959.
Zeichnen, erstes 50960.
Zeigefingerdaumen 50961.
Zeigeversuch 50962.
Zein 50963.
Zeis* (Lidrand-)Drüsen 50964.
Zeiss(-Thoma*) Zählkammer 50966.
Zeiss* Schlinge(nsonde) 50965.
Zeit 50967.
Zeitgitterstörung 50968.
Zeitvolumen 50969.
Zell- 50971.
Zell-Linie 51012.
Zellaggregation 50972.
Zellantigene 50973.
Zellatmung 50974.
Zellatypie 50975.
Zellauswanderung 50976.
Zellbrücke 50977.
Zellchemie 50978.
Zelldiagnostik 50979.
Zelle 50980.
Zelle, chromophile 50981.
Zelle, diploide 50982.
Zelle, haploide 50983.
Zelle, monoklonale 50984.
Zelle, mononukleäre 50985.
Zelle, motorische 50986.
Zelle, neurosekretorische 50987.
Zelle, polymorphkernige 50988.
Zelle, polynukleäre 50989.
Zelle, polyploide 50990.
Zelle, sensible bzw. sensorische 50991.
Zelleinschluß 50992.
Zellelektrophorese 50993.
Zellelektrophorese, analytische 50994.
Zellelektrophorese, präparative 50995.
Zellenlehre 50996.
Zellenzyme 50997.
Zellfarbstoff 50998.
Zellfaser 50999.
Zellfluorochromierung, intravitale 51000.
Zellfraktionator 51001.
Zellfraktionierung 51002.
Zellfusionierung 51003.
Zellgewebsentzündung 51004.
Zellhybridisierung 51005.
Zellkern 51006.
Zellkernenzyme 51008.
Zellkernäquivalent 51007.
Zellklon, -stamm 51009.
Zellkontaktgebilde 51010.
Zellkultur 51011.
Zellmembran 51013.
Zellmembranerregung 51014.
Zellmembranpotential 51015.
Zellmigration 51016.
Zello... 51017.
Zelloidin 51018.
Zellorganelle 51019.
Zellpackungsvolumen 51020.
Zellplasma 51021.
Zellpolymorphie 51022.
Zellproliferation 51023.
Zellrezeptor 51024.
Zellseparator 51025.
Zellskelett 51026.
Zellsorter 51027.
Zellstoff 51028.
Zellstoffwechsel 51029.
Zellteilung 51030.
Zellteilung, direkte 51031.
Zellteilung, indirekte 51032.
Zellteilungsindex 51033.
Zelltherapie 51034.
Zelltod 51035.
Zelltrümmer 51036.
Zellularpathologie 51039.
Zellulartherapie 51040.
Zellulasen 51041.
Zellulitis 51043.
Zellulo... 51044.
Zellumbildung 51045.
Zellverband 51046.
Zellvermehrungsrate, -teilungsrate 51047.
Zellvolumenspektrometer 51049.
Zellwachstum 51050.
Zellwand 51051.
Zellweger* Syndrom 51052.
Zellzyklus 51054.
Zellzählung 51053.
Zelosomie 51055.
Zelotomie 51056.
Zement 51057.
Zementitis 51058.
Zementkaries 51059.
Zementoblast 51060.
Zementoblastom 51061.
Zementom 51062.
Zementstaub 51063.
Zementstaublunge 51064.
Zen... 51065.
Zenker* 51066.
Zenker* Divertikel 51067.
Zentesimal... 51068.
Zenti... 51069.
Zentimeter-Gramm-Sekunden-System 51070.
Zentimeterwellen 51071.
Zentralarterienverschluß 51076.
Zentraleuropäische (Frühsommer-, Zecken-)Enzephalitis 51077.
Zentralfibrillen 51078.
Zentralfurche 51079.
Zentralganglion 51080.
Zentralisation des Kreislaufs 51081.
Zentralkanal 51082.
Zentralkörper 51083.
Zentralkörperchen 51084.
Zentralnervensystem (ZNS) 51085.
Zentralreflex 51087.
Zentralskotom 51088.
Zentralspindel 51089.
Zentralstar 51090.
Zentralstrahl 51091.
Zentralvene 51092.
Zentralvenenthrombose 51093.
Zentralwindung 51094.
Zentrifugation 51098.
Zentrifugation, differentielle 51099.
Zentrifuge 51100.
Zentriol 51101.
Zentroblast 51104.
Zentroblastom 51106.
Zentromer 51107.
Zentroplasma 51108.
Zentrosom 51109.
Zentrosphäre 51110.
Zentrozyt 51111.
Zentrum 51112.
Zentrum, akustisches 51113.
Zentrum, kortikales 51114.
Zentrum, motorisches 51115.
Zentrum, sensibles 51116.
Zentrum-Ecken-Winkel 51117.
Zentrum-Kollum-Diaphysen-Winkel 51118.
Zephalgie 51119.
Zephalopankreatektomie 51121.
Zephalosporine 51122.
Zephalozele 51123.
Zephalozentese 51124.
Zer 51125.
Zeramid 51126.
Zerasin 51127.
Zerebellitis 51131.
Zerebellum 51132.
Zerebralarteriensklerose, zerebrale Gefäßsklerose 51135.
Zerebralkoma 51136.
Zerebralparese, infantile 51137.
Zerebralsklerose 51138.
Zerebralsyndrom 51139.
Zerebrolyse 51142.
Zerebrose 51143.
Zerebrosid 51144.
Zerebrum 51148.
Zerfahrenheit 51150.
Zerfallskette, -reihe 51151.
Zerfallskoma 51152.
Zerfallskonstante 51153.
Zerfallsrate 51154.
Zerfallsreihe 51155.
Zerkarie 51156.
Zerkariendermatitis 51157.
Zerklage 51158.
Zerkomonade 51159.
Zerkospor(i)ose 51160.
Zeroid... 51161.
Zerrsichtigkeit 51162.
Zerrung 51163.
Zerrungslähmung 51164.
Zersetzung 51165.
Zerstreuung 51166.
Zerstreuungsglas, -linse 51167.
Zerstückelung 51168.
Zertation 51169.
Zerumen 51170.
Zeruminalpfropf 51171.
Zervikalganglion 51175.
Zervikalkanal 51176.
Zervikalmigräne 51177.
Zervikalplexus 51178.
Zervikalschleim 51179.
Zervikalsegmente 51180.
Zervikalspondylose 51181.
Zervikalsyndrom 51182.
Zervikalsyndrom, rheumatisches 51183.
Zervikalsyndrom, sympathisches hinteres 51184.
Zervikobrachialsyndrom 51185.
Zervikopexie 51187.
Zervikoskopie 51188.
Zervix 51189.
Zervix, rigide 51190.
Zervix-Score 51209.
Zervixamputation 51191.
Zervixatresie 51192.
Zervixcerclage 51193.
Zervixdilatation 51194.
Zervixerosion 51195.
Zervixfaktor 51196.
Zervixfaktor, pathologischer 51197.
Zervixhöhlenkarzinom 51198.
Zervixinsuffizienz 51199.
Zervixkappe 51200.
Zervixkarzinom 51201.
Zervixkonisation 51202.
Zervixpfeiler 51203.
Zervixplastik 51204.
Zervixplazenta 51205.
Zervixpolyp 51206.
Zervixriß 51207.
Zervixschleim 51208.
Zervixstumpf 51210.
Zervixumschlingung 51211.
Zervizitis 51212.
Zestoden 51213.
Zeta-Wellen 51214.
Zetazismus 51215.
Zetylalkohol 51216.
Zetylsäure 51217.
Zeugmatographie 51218.
Zeugungsfähigkeit 51219.
Zeugungsorgane 51220.
Zickzackschnitt 51223.
Zidovudin 51224.
Ziegelmehlsediment 51225.
Ziegenmeckern 51226.
Ziegenmilchanämie 51227.
Ziegenpeter 51228.
Ziehen*(-Schwalbe*-Oppenheim*) Syndrom 51229.
Ziehl*-Neelsen* Färbung 51230.
Zielaufnahme 51231.
Zielbewegung 51232.
Zieldiagnostik 51233.
Zielgerät 51234.
Zielmotorik 51235.
Zielzelle 51236.
Ziemnowicz* Schraubendrainage 51237.
Zieve* Syndrom 51238.
Ziffernalexie 51239.
Zigaretten... 51240.
Zigarettendrain 51241.
Ziliardrüse 51245.
Ziliarepithel 51246.
Ziliarganglion 51247.
Ziliarkörper 51248.
Ziliarkörperentzündung 51249.
Ziliarmuskeldurchtrennung 51250.
Ziliarmuskellähmung 51251.
Ziliarnerven 51252.
Ziliarneuralgie 51253.
Ziliarotomie 51254.
Ziliarreflex 51255.
Ziliaten 51256.
Zilie 51257.
Ziliektomie 51258.
Zimmerlin* Typ 51260.
Zincum 51261.
Zincum aceticum 51262.
Zincum chloratum 51263.
Zincum dijodparaphenolsulfonicum s. sozojodolicum 51264.
Zingiber officinale 51265.
Zingulektomie 51266.
Zingulotomie 51267.
Zink 51268.
Zinkacetat 51269.
Zinkchlorid 51270.
Zinkchromat 51271.
Zinkleimverband 51272.
Zinkmangel 51273.
Zinkoxid 51274.
Zinkpaste 51275.
Zinksalbe 51276.
Zinkstaublunge 51277.
Zinkstift 51278.
Zinkvergiftung 51279.
Zinn 51281.
Zinn* Zone 51280.
Zinnfolie 51282.
Zinnstaublunge 51283.
Zinsser*(-Engman*-Cole*) Syndrom 51286.
Zinsser*-Brill* 51284.
Zinsser*-Brill*-Castantildeeda* Vakzine 51285.
Zipperlein 51287.
Zirbel(drüse) 51288.
Zirbeldrüsentumor 51289.
Zirkelschnitt 51291.
Zirkon(ium) (Zr) 51292.
Zirkulation 51296.
Zirkulation, extrakorporale 51297.
Zirkulation, gekreuzte 51298.
Zirkulationsstörung 51299.
Zirkulärverband 51295.
Zirkumzision 51301.
Zirrhose 51303.
Zirrhoseanämie 51304.
Zirrhoseenzephalopathie 51305.
Zirrhoseperniziosa 51306.
Zirs... 51308.
Zisterne 51310.
Zisternenblock 51311.
Zisternendrainage 51312.
Zisternenpunktion 51313.
Zisternentamponade 51314.
Zisternentyp 51315.
Zisternenverquellung 51316.
Zisternographie 51317.
Zisternostomie 51318.
Zisternoszintigraphie 51319.
Zistron 51320.
Zitr... 51321.
Zitronensäure 51322.
Zitronensäuremilch 51323.
Zitronensäurezyklus 51324.
Zitterlähmung 51325.
Zittern 51326.
Zn 51328.
Zoepffel* Ödem 51349.
Zollinger*-Ellison*(-Strøm*) Syndrom 51351.
Zomotherapie 51352.
Zona 51353.
Zona basalis 51354.
Zona dermatica 51355.
Zona fasciculata 51356.
Zona gelatinosa 51357.
Zona glomerulosa 51358.
Zona haemorrhoidalis (PNA) 51359.
Zona incerta 51360.
Zona intermedia 51361.
Zona nigra 51362.
Zona pellucida 51363.
Zona reticularis 51364.
Zona spongiosa 51365.
Zona terminalis 51366.
Zondek* Reaktion 51369.
Zone 51370.
Zone X 51373.
Zone, autonome 51371.
Zone, perinukleäre 51372.
Zonenagglutination 51374.
Zonenelektrophorese 51375.
Zonenhemmungsphänomen 51376.
Zonenreaktion 51377.
Zonographie 51378.
Zonu(lo)lyse 51384.
Zonula 51379.
Zonula Zinnii 51383.
Zonula adhaerens 51380.
Zonula ciliaris (PNA) 51381.
Zonula occludens 51382.
Zonulotomie 51385.
Zonästhesie 51367.
Zooanthroponosen 51386.
Zooerastie 51387.
Zooflagellata 51388.
Zookinase 51389.
Zoonosen 51390.
Zooparasiten 51391.
Zoophilie 51392.
Zoopsie 51393.
Zoospermie 51394.
Zoosterine 51395.
Zootoxine 51396.
Zoster 51397.
Zoster corneae 51398.
Zoster duplex 51399.
Zoster gangraenosus 51400.
Zoster generalisatus 51401.
Zoster haemorrhagicus 51402.
Zoster necroticans 51403.
Zoster ophthalmicus 51404.
Zoster oticus 51405.
Zoster, symptomatischer 51406.
Zoster-Immunglobulin 51408.
Zosterenzephalitis 51407.
Zosterkörperchen 51409.
Zostermeningitis, -myelitis 51410.
Zostervirus 51411.
Zotten 51412.
Zottenatrophie 51413.
Zottengelenk 51414.
Zottenhaut 51415.
Zottenherz 51416.
Zottenkarzinom 51417.
Zottenkarzinom, fetales 51418.
Zottenmotorik 51419.
Zottenplazenta 51420.
Zottenpolyp 51421.
Zottenpuls 51422.
Zottentumor 51423.
Zr 51426.
Zsigmondy* 51427.
Zsigmondy*-Brown* Bewegung 51428.
Zubereitung 51430.
Zucker 51431.
Zucker-Indikator-Nährböden 51442.
Zucker-Pepton-Agar 51446.
Zuckeralkohole 51432.
Zuckerausscheidung, renale 51433.
Zuckeraustauschstoffe 51434.
Zuckerbelastung 51435.
Zuckerfieber 51436.
Zuckergußdarm 51437.
Zuckergußleber 51438.
Zuckergußmilz 51439.
Zuckergußwirbelsäule 51440.
Zuckerharnruhr 51441.
Zuckerkandl* Organ 51443.
Zuckerkrankheit 51444.
Zuckernährböden 51445.
Zuckerprobe 51447.
Zuckerrohrfieber 51448.
Zuckerschwelle 51449.
Zuckerspiegel 51450.
Zuckervergärung 51451.
Zuckerzentrum 51452.
Zuckung 51453.
Zuckung, faszikuläre 51454.
Zuckungsfasern 51455.
Zuckungsgesetz 51456.
Zuckungskurve 51457.
Zuelzer*-Kaplan* Syndrom 51458.
Zufütterung 51462.
Zuggurtung 51463.
Zugsalbe 51464.
Zugverband 51465.
Zunge 51466.
Zunge, angewachsene 51467.
Zunge, belegte 51468.
Zunge, rote 51469.
Zunge, verbrannte 51470.
Zungenabszeß 51471.
Zungenatrophie (glatte) 51472.
Zungenbein 51475.
Zungenbelag 51476.
Zungenbiß 51477.
Zungenbrennen 51478.
Zungenbälge 51473.
Zungenbändchen 51474.
Zungenentzündung 51479.
Zungengrund 51480.
Zungengrundstruma 51481.
Zungenhypertrophie, -hypotrophie 51482.
Zungenkarzinom 51483.
Zungenkrampf 51484.
Zungenlähmung 51485.
Zungenmuskulatur 51486.
Zungenpapillen 51487.
Zungenphänomen 51488.
Zungenröte 51489.
Zungenstruma 51490.
Zungensyphilis 51491.
Zungentonsille 51492.
Zungenwogen 51493.
Zungenwurm 51494.
Zungenwurzel 51495.
Zungenzange 51496.
Zungenzyste 51497.
Zurechnungsfähigkeit 51498.
Zurückbleiben (körperliches u. geistig-seelisches) 51499.
Zusammen... 51500.
Zusammenballung 51501.
Zusatzblutung 51502.
Zusatzstoffe 51503.
Zustandsdiagnose 51504.
Zwahlen* Syndrom 51507.
Zwang 51508.
Zwang, maskierter 51509.
Zwangsaffekt 51511.
Zwangsangst 51512.
Zwangsbefürchtung 51513.
Zwangsbehandlung 51514.
Zwangsernährung 51515.
Zwangsgreifen 51517.
Zwangsgähnen 51516.
Zwangshaltung 51518.
Zwangshandlung 51519.
Zwangslachen 51520.
Zwangsmimik 51521.
Zwangsneurose 51522.
Zwangspolyurie 51523.
Zwangspsychose 51524.
Zwangsschnappen 51525.
Zwangsunterbringung 51526.
Zwangsweinen 51527.
Zweckpsychose 51528.
Zwei-Kompartiment-Modell 51541.
Zweidrittelmilch 51531.
Zweifarbennährböden 51533.
Zweifel* Handgriff 51534.
Zweifel* Zange 51535.
Zweig 51536.
Zweigeschlechtigkeit 51537.
Zweigläserprobe 51538.
Zweihügel 51540.
Zweihöhlenoperation 51539.
Zweiphasenmethode 51542.
Zweistranghelix 51544.
Zweistufentest 51545.
Zweistärkenglas 51543.
Zweitgebärende 51547.
Zweitimpfung 51548.
Zweizellenbad 51550.
Zwerchfell 51551.
Zwerchfell-Lähmung 51560.
Zwerchfell-Rippen-Winkel 51561.
Zwerchfellatmung 51552.
Zwerchfellbewegung 51553.
Zwerchfellbewegung, paradoxe 51554.
Zwerchfelldefekt 51555.
Zwerchfellentzündung 51556.
Zwerchfellhernie 51557.
Zwerchfellhochstand 51558.
Zwerchfellkrampf 51559.
Zwerchfellspalten 51562.
Zwerchfelltiefstand 51563.
Zwerchfellzeichen 51564.
Zwerchsack 51565.
Zwerchsacktumor 51566.
Zwerg 51567.
Zwergbandwurm 51568.
Zwergdarmegel 51569.
Zwergfadenwurm 51570.
Zwergflechte 51571.
Zwergniere 51572.
Zwergventrikel 51573.
Zwergwuchs 51574.
Zwergwuchs, diastrophischer 51575.
Zwergwuchs, hypophysärer 51576.
Zwergwuchs, hypothyreotischer 51577.
Zwergwuchs, kardialer 51578.
Zwergwuchs, mesomeler 51579.
Zwergwuchs, mikro-, nanozephaler 51580.
Zwergwuchs, nephrotisch-glykosurischer 51581.
Zwergwuchs, rachitischer 51582.
Zwergwuchs, seniler 51583.
Zwergwuchs, thanatophorer 51584.
Zwielicht 51585.
Zwiemilchernährung 51586.
Zwillinge 51587.
Zwillinger* Typ 51588.
Zwillingsforschung 51589.
Zwillingsgeburt 51590.
Zwillingskollision 51591.
Zwillingsschwangerschaft 51592.
Zwillingstubus 51593.
Zwirn 51594.
Zwischen... 51595.
Zwischenblutung 51596.
Zwischengelenkstück 51597.
Zwischenhirn 51598.
Zwischenhirnsyndrome 51599.
Zwischenhirnsyndrome, angeborenes 51600.
Zwischenhirnsyndrome, enzephalographisches 51601.
Zwischenkatalysatoren 51602.
Zwischenkiefer 51603.
Zwischenneuron 51605.
Zwischenrippenraum 51606.
Zwischenstoffwechsel 51607.
Zwischenstrecke 51608.
Zwischensubstanz 51609.
Zwischentyp 51610.
Zwischenwelle 51611.
Zwischenwirbelgelenke 51612.
Zwischenwirbelscheibe 51613.
Zwischenwirt 51614.
Zwischenzelle 51615.
Zwischenzellen-stimulierendes Hormon 51617.
Zwischenzellgewebe 51616.
Zwitter 51618.
Zwitter, falscher 51619.
Zwölffingerdarm 51620.
Zwölffingerdarmgeschwür 51621.
Zyan(o)... 51622.
Zyanop(s)ie 51623.
Zyanose 51624.
Zyanose, autotoxische 51625.
Zyanose, dissoziierte 51626.
Zyanose, gelbe 51627.
Zyanose, graue 51628.
Zyanose, periphere 51629.
Zyanose, schwarze 51630.
Zyanose, zentrale 51631.
Zygapophysis 51633.
Zygoma 51634.
Zygomati(zi)tis 51638.
Zygomyzeten, Zygomycetes, -mycetales 51639.
Zygosporen 51640.
Zygote 51642.
Zygotän 51641.
Zyklamat 51643.
Zyklektomie 51644.
Zyklenzephalie 51645.
Zyklitis 51648.
Zyklitis, heterochrome 51649.
Zyklo-AMP 51651.
Zyklodialyse 51652.
Zyklodiathermie 51653.
Zykloduktion 51654.
Zyklokeratitis 51656.
Zyklon 51657.
Zyklonopathie, Zyklonose 51658.
Zyklooxygenase 51659.
Zyklophorie 51660.
Zyklophrenie 51661.
Zyklopie 51662.
Zyklopie-Arrhinenzephalie-Syndrom 51663.
Zykloplegie 51664.
Zyklopropan 51665.
Zyklospasmus 51666.
Zyklothymie 51668.
Zyklotomie 51669.
Zyklotron 51670.
Zyklotropie 51671.
Zyklovergenz 51672.
Zyklozephalie 51673.
Zyklus 51674.
Zyklus, anovulatorischer 51676.
Zyklus, ovulatorischer 51677.
Zyklus, tubarer 51678.
Zyklus, uteriner 51679.
Zyklus, vaginaler 51680.
Zyklus, vegetativer 51675.
Zyklus, zervikaler 51681.
Zyklusstörungen 51683.
Zylinder 51684.
Zylinderepithel 51685.
Zylinderepithelzyste 51686.
Zylinderglas 51687.
Zylinderlinse 51688.
Zylindroid 51689.
Zylindrom 51690.
Zylindromatose 51691.
Zylindrurie 51692.
Zymase 51693.
Zymogen 51695.
Zymogramm 51697.
Zymonema 51698.
Zymonema alvarez-sotoi 51699.
Zymonematose 51700.
Zymoplastin 51701.
Zymosterin 51702.
Zyn(o)... 51704.
Zystadenokarzinom 51706.
Zystadenom 51707.
Zystalgie 51708.
Zystathionin... 51709.
Zyste 51710.
Zyste, echte 51711.
Zyste, falsche 51712.
Zyste, radikuläre 51713.
Zystein 51714.
Zystektasie 51715.
Zystektomie 51716.
Zystektomie, erweiterte 51717.
Zystektomie, partielle 51718.
Zystendrainage 51719.
Zystendyse 51720.
Zystenhygrom 51721.
Zystenkropf 51722.
Zystenleber 51723.
Zystenlunge 51724.
Zystenmamma 51725.
Zystenniere 51726.
Zystenpankreas 51727.
Zystenzephalie 51728.
Zystikotomie 51729.
Zystikus 51730.
Zystikusstein 51731.
Zystikusverschluß 51732.
Zystin... 51733.
Zystitis 51735.
Zystitis (pseudo)membranacea 51748.
Zystitis acuta 51736.
Zystitis chronica 51737.
Zystitis colli 51738.
Zystitis cystica 51739.
Zystitis emphysematosa 51740.
Zystitis fibrinosa 51741.
Zystitis follicularis 51742.
Zystitis gangraenosa 51743.
Zystitis granularis 51744.
Zystitis haemorrhagica 51745.
Zystitis intermuralis s. interstitialis 51746.
Zystitis nodularis 51747.
Zystitis phlegmonosa 51749.
Zystitis proliferans 51750.
Zystitis simplex 51752.
Zystitis trigoni 51753.
Zystitis tuberculosa 51754.
Zystitis vegetans 51755.
Zystitis, radiogene 51751.
Zystitom 51756.
Zystizerkose 51757.
Zystizerkus 51758.
Zystizitis 51759.
Zysto(mano)meter 51768.
Zysto(r)rhagie 51773.
Zystodynie 51761.
Zystoenterozele 51762.
Zystofibromatose 51763.
Zystographie 51764.
Zystokollitis 51766.
Zystom 51767.
Zystometrie 51769.
Zystopunktur 51770.
Zystopyelitis 51771.
Zystopyelonephritis 51772.
Zystoschisis 51774.
Zystoskop 51775.
Zystoskopie 51776.
Zystospasmus, -spasmie 51777.
Zystostoma, -stomie 51778.
Zystotomie 51779.
Zystotonometrie 51780.
Zystourethrographie 51781.
Zystourethroskopie 51782.
Zystovolumetrie 51783.
Zystozele 51784.
Zystozele, vaginale 51785.
Zytidin 51786.
Zytisismus 51787.
Zytoarchitektonik 51789.
Zytoblast 51790.
Zytoblastom 51791.
Zytochrom 51793.
Zytodiagnostik 51794.
Zytodiagnostik, exfoliative 51795.
Zytofluorometrie 51796.
Zytogenetik 51797.
Zytohistologie 51800.
Zytokine 51802.
Zytokinese 51803.
Zytolemm 51804.
Zytologie 51805.
Zytolyse 51806.
Zytolysin 51807.
Zytomegalie(-Syndrom) 51808.
Zytomegalie-Virus 51809.
Zytometrie 51810.
Zytomykose, retikulo-endotheliale 51811.
Zytopathologie 51815.
Zytopempsis 51816.
Zytopenie 51817.
Zytophagie 51818.
Zytophotometrie 51821.
Zytoplasma 51822.
Zytoplast 51824.
Zytorrhexis 51825.
Zytorrhyse 51826.
Zytosin 51827.
Zytoskelett 51828.
Zytoskopie 51829.
Zytosol 51830.
Zytosoma 51831.
Zytostatika 51832.
Zytotoxizität 51836.
Zytotoxizitätstest 51837.
Zytotrophoblast 51839.
Zytotropismus 51840.
Zytozentrum 51841.
Züngelkrampf 51459.
Zählkammer 50845.
Zählokular 50846.
Zählrate 50847.
Zählrohr 50848.
Zählstörung 50849.
Zählzwang 50850.
Zähne 50851.
Zähneknirschen 50852.
Zäkokolon 50854.
Zäkomegalie 50855.
Zäkopexie 50856.
Zäkostomie 50857.
Zäkotomie 50858.
Zäkum 50859.
Zäkumblase 50860.
Zäkumentzündung 50861.
Zäkumfistel 50862.
Zäkumfistel, künstliche 50863.
Zäkumkarzinom 50864.
Zäpfchen 50865.
Zärulein 50866.
Zäruloplasmin 50867.
Zärulopsie 50868.
Zäsarenhals 50869.
Zäsium 50870.
Zöl... 51332.
Zöliaka 51333.
Zöliakie 51334.
Zöliakographie 51335.
Zöliakus 51336.
Zölioskopie 51337.
Zöliotomie 51338.
Zöliozentese 51339.
Zöllner* Methode 51340.
Zölom 51341.
Zöloschisis 51342.
Zölosit 51343.
Zönurose 51348.
Zönästhesie 51345.
Zörulo... 51350.


Suchindex zurück vorwärts 22750. Inseladenom

- Inselzelladenom.

 Suchindex zurück vorwärts 22751. Inselhormon

- Insulin.

 Suchindex zurück vorwärts 22752. Insellappen

Fgb: anat
- Insula.
Hauttransplantat als Flügellappen mit schmalem (neuro)vaskulärem Stiel.

 Suchindex zurück vorwärts 22753. Inselorgan

- Langerhans* Inseln.

 Suchindex zurück vorwärts 22754. Inselorgan, zweites

das insuläre - Gangorgan.

 Suchindex zurück vorwärts 22755. Inselskotom

umschriebenes, nicht randständiges - Skotom.

 Suchindex zurück vorwärts 22756. Inselsyndrom (zerebrales)

- Leitungsaphasie.

 Suchindex zurück vorwärts 22757. Inselzelladenom

(auch: Adenoma insulocellulare)
meist gutartige Geschwulst des Inselorgans; folgende - Apudome mit
unterschiedlicher Hormonproduktion werden unterschieden 1) i.e.S. das -
Insulinom; 2) - Glucagonom; 3) Gastrinom (Ursache des -
Zollinger*-Ellison* Syndroms); 4) Vipom ( - Verner*-Morrison* Syndrom). --
Vork. auch bei Polyadenomatose ( - Wermer* Syndrom u.a.).

 Suchindex zurück vorwärts 22758. Insel(zell)antikörper

bei einem hohen Prozentsatz der Kranken mit Diabetes mellitus Typ I
nachweisbare Autoantikörper gegen - Inselzellen, u. zwar gegen
Zytoplasma- bzw. Membranbestandteile (= IZA u. KBR-IZA bzw.
Oberflächen-IZA).

 Suchindex zurück vorwärts 22759. Inselzellen

die A-, B- u. D- u. pp-Zellen (pp = pankreatisches Polypeptid) der -
Langerhans* Inseln; s.a. Inselzell...

 Suchindex zurück vorwärts 22760. Inselzellkarzinom

seltene bösartige Geschwulst (Malignom) des Inselorgans; hormonaktiv wie
das Inselzelladenom, aber Metastasen bildend.

 Suchindex zurück vorwärts 22761. Inselzelltransplantation

als Modifikation der Pankreastransplantation die Einpflanzung autologen
oder allogenen Pankreasgewebes nach dessen spezieller, der Gewinnung von
Zellen des Inselapparates dienender Aufarbeitung.

 Suchindex zurück vorwärts 22762. Insemination

das natürliche (bei Kohabitation) oder künstliche Einbringen des Samens
(Sperma) in den Genitalapparat. -- Bei künstlicher I. (= artifizielle
I.; bisher als Ultima ratio; vgl. Retortenbaby) wird das durch
Masturbation oder Punktion gewonnene Sperma vom Arzt in die Scheide oder
Gebärmutterhöhle (bzw. mittels Portiokappe vor den Zervikalkanal)
eingebracht; homologe I. (= AHI [H für engl. husband]) mit Sperma des
Ehemannes; heterologe I. (= AID [D für donor]) mit fremdem Sperma.

 Suchindex zurück vorwärts 22763. insensibilis

(latein.) unempfindlich, nicht spürbar; - Perspiratio insensibilis.

 Suchindex zurück vorwärts 22764. Insert

(auch: Intron)
s.u. Gen; s.a. Insertion (1).

 Suchindex zurück vorwärts 22765. Inserter

Instrument zum Einführen von Einlagen (z.B. eines Intrauterinpessars) in
Körperhöhlen.

 Suchindex zurück vorwärts 22766. Insertio, Insertion

(latein. = Hineinpflanzen, Hineinfügen)

Fgb: genet
- Genmutation durch Einbau eines zusätzl. Nucleotidpaares.
s.u. Transposon.
Ansatz, z.B. eines Muskels (= I. musculi = Muskelansatz).
der Nabelschnuransatz an der Plazenta (= I. chordae umbilicalis),
unterschieden als I. centralis, lateralis u. marginalis; ferner als I.
velamentosa (an den Eihäuten statt an der Plazenta; Gefahr der
Gefäßzerreißung u. des Verblutens des Kindes bei Blasensprung in Nähe der
Insertionsstelle).

 Suchindex zurück vorwärts 22767. Insertionssegment, -sequenz, Insertosom

(auch: IS(-Element))

Fgb: genet
s.u. Transposon.

 Suchindex zurück vorwärts 22768. Insertionstendopathie, -ligamentopathie

s.u. Tendopathie.

 Suchindex zurück vorwärts 22769. insipidus

(latein.) fade, geschmacksfrei.

 Suchindex zurück vorwärts 22770. insipidus, Insipidus-Syndrom

- Diabetes insipidus.

 Suchindex zurück vorwärts 22771. in situ

(latein.) am Ort, in natürl. Lage (innerhalb des Körpers); z.B.
In-situ-Bypass (unter Verw. eines benachbarten Gefäßes); s.a. Carcinoma in
situ.

 Suchindex zurück vorwärts 22772. Inskription

Fgb: pharm
- Inscriptio.

 Suchindex zurück vorwärts 22773. Insolatio, Insolation

Sonnenbestrahlung (i.e.S. deren Horizontalbeleuchtungsstärke). --
path die intensive Sonnenexposition v.a. des Kopfes, i.w.S. auch die
dadurch bedingte Schädigung ( - Sonnenstich).

 Suchindex zurück vorwärts 22774. Insolationsenzephalitis

s.u. Sonnenstich.

 Suchindex zurück vorwärts 22775. insolubilis

(latein.) unlöslich.

 Suchindex zurück vorwärts 22776. Insomnia, Insomnie

- Schlaflosigkeit.

 Suchindex zurück vorwärts 22777. Inspektion

Fgb: med
kunstgerechte Betrachtung des Patienten zur Feststellung des körperl.
Zustandes (Habitus) u. eventueller krankhafter äußerer oder innerer ( -
Endoskopie) Veränderungen.

 Suchindex zurück vorwärts 22778. Inspiration

Fgb: physiol
Einatmung als Teilvorgang der - Atmung (1), bei dem mit Hilfe der -
Atemmuskulatur (dort Tab.) durch Vergrößerung des Brustkorbinnenraumes der
Lunge Außenluft (beim Erwachsenen ca. 500 ml; - Atemvolumen) angeboten
wird ( - Atemluft); s.a. Inspirium, vgl. Insufflation.

Fgb: psych
Eingebung.

 Suchindex zurück vorwärts 22779. Inspirationskapazität

- Atemvolumen.

 Suchindex zurück vorwärts 22780. Inspirationsreservekapazität

s.u. Reservevolumen; s.a. Spirogramm (Abb.).

 Suchindex zurück vorwärts 22781. inspiratorisch

die Einatmung betreffend, im - Inspirium (z.B. inspirat. - Einziehung);
s.a. Inspirations...

 Suchindex zurück vorwärts 22782. Inspirium

die Einatmungsphase der - Atmung (s.a. Inspiration).
klinische Bez. für das Einatmungsgeräusch; z.B. gemischtes I.,
sakkadiertes I., vesikuläres I. (s.u. Atmen).

 Suchindex zurück vorwärts 22783. inspissated bile syndrome

(engl.) - Syndrom der eingedickten Galle.

 Suchindex zurück vorwärts 22784. inspissatus

(latein.) eingedickt.

 Suchindex zurück vorwärts 22785. Instabilitas

(latein.) Instabilität.

 Suchindex zurück vorwärts 22786. Instabilitas choreiformis

Muskelunruhe.

 Suchindex zurück vorwärts 22787. Instabilitas intervertebralis

Lockerung im - Bewegungssegment als Ursache der - intervertebralen
Insuffizienz.

 Suchindex zurück vorwärts 22788. Instabilitas oculorum

- Nystagmus.

 Suchindex zurück vorwärts 22789. instant

(engl.) sofortig, unmittelbar verfügbar.

 Suchindex zurück vorwärts 22790. Instillation

tropfenweises Einbringen einer Flüssigkeit (z.B. Arzneimittellösung,
Antibiotika, Zytostatika etc.) in den Körper (z.B. Körperhöhle, Blutgefäß
[meist Vene], Hohlorgan, Unterhaut).

 Suchindex zurück vorwärts 22791. instinktiv

unbewußt aus angeborener Erfahrungskoordination (Instinkt); ohne
rationale Überlegung, unwillkürlich.

 Suchindex zurück vorwärts 22792. Institutionalismus

Verhaltensanomalien (Autismus, Bewegungsstereotypien etc.) u. sonstige
sekundäre psychosoziale Störungen bei Langzeitpatienten psychiatrischer
Institutionen; s.a. Hospitalismus.

 Suchindex zurück vorwärts 22793. Insudation

vermehrtes Eindringen von Blutflüssigkeit (als Trans- oder Exsudat) aus
der Blutbahn in die gefäßlose Blutgefäßinnenschicht (Intima), in der die
Flüssigkeit als Insudat evtl. zu Faserneubildung, Verfettung u.
Verkalkung führt.

 Suchindex zurück vorwärts 22794. Insufficientia, Insuffizienz

ungenügende Funktion bzw. Leistung eines Organ(system)s.

 Suchindex zurück vorwärts 22795. Insufficientia, Insuffizienz, brachiobasiläre

- Anzapfsyndrom der A. basilaris bei Blutmangel im Arm durch zentrale
Stenose oder Verschluß der A. subclavia.

 Suchindex zurück vorwärts 22796. Insufficientia, Insuffizienz cardiae

- Kardiainsuffizienz.

 Suchindex zurück vorwärts 22797. Insufficientia, Insuffizienz, chronische venöse

Überbegriff für chronische venöse Abflußbehinderung der unteren
Extremität u. die hieraus resultierenden Schäden bei - postthrombotischem
Syndrom, hämodynamisch relevanter primärer - Varikosis u. kongenitaler -
Klappenagenesie u. -hypoplasie; insbesondere wenn bei fortgeschrittenen
Fällen eine ätiologische Zuordnung nicht mehr möglich ist oder wenn
Mischformen vorliegen. Subjektiv führt die chronische Rückflußstörung zu
Schwere- u. Völlegefühl der Beine v.a. bei längerem Sitzen u. Stehen,
seltener zu Schmerzen. Nach dem klinischen Bild werden 3 Stadien
unterschieden. Stadium I Schwellung ohne trophische Störungen. Stadium II
trophische Hautveränderungen im Sinne von - örtlicher Hämosiderose
(Stauungspigment, Dermatite ocre), - Lipodermatosklerose mit straffer
Atrophie der Haut, - Atrophie blanche, Hyperkeratose u. Ekzematisation
(Stauungsdermatose). Stadium III - Ulcus cruris venosum oder Narbe nach
abgeheiltem Ulcus.

 Suchindex zurück vorwärts 22798. Insufficientia, Insuffizienz cordis

- Herzinsuffizienz, Herzklappen-I.

 Suchindex zurück vorwärts 22799. Insufficientia, Insuffizienz hepatis

- Leberinsuffizienz.

 Suchindex zurück vorwärts 22800. Insufficientia, Insuffizienz, hypophysäre

- Hypopituitarismus.

 Suchindex zurück vorwärts 22801. Insufficientia, Insuffizienz, intervertebrale

s.u. intervertebral.

 Suchindex zurück vorwärts 22802. Insufficientia, Insuffizienz, pluriglanduläre

- Simmonds*(-Sheehan*) Syndrom, Addison* Krankheit, erworb. Myxödem, -
Schmidt* Syndrom (2).

 Suchindex zurück vorwärts 22803. Insufficientia, Insuffizienz, renale

- Niereninsuffizienz.

 Suchindex zurück vorwärts 22804. Insufficientia, Insuffizienz, respiratorische

s.u. respiratorisch.

 Suchindex zurück vorwärts 22805. Insufficientia, Insuffizienz thyreoidalis

- Hypothyreose.

 Suchindex zurück vorwärts 22806. Insufficientia, Insuffizienz, vertebrale

- Wirbelsäuleninsuffizienz.

 Suchindex zurück vorwärts 22807. Insufficientia, Insuffizienz, zerebrale oder zerebrovaskuläre

- Hirnischämie; s.a. Apoplexia cerebri.

 Suchindex zurück vorwärts 22808. Insuffizienzgeräusch

- Herzgeräusch bei Herzklappeninsuffizienz.

 Suchindex zurück vorwärts 22809. Insuffizienzpunkt

bei der Stadieneinteilung der Stammvarikose oder V. saphena magna nach
Hach definieren proximaler u. distaler I. Typ u. Ausdehnung der
Stammvarikose. Liegt der proximale I. in Leistenhöhe, so handelt es sich
um eine komplette Stammvarikose; liegt er weiter peripher (z.B. an der -
Dodd* Perforansvene), so ist sie inkomplett. Bei kompletter Stammvarikose
handelt es sich um ein Stadium I bei isolierter Schlußunfähigkeit der
Mündungs- u. Schleusenklappen; im Stadium II liegt der distale I.
handbreit oberhalb des Knies, im Stadium III handbreit unterhalb des Knies,
im Stadium IV im Fesselbereich.

 Suchindex zurück vorwärts 22810. Insufflatio, -sufflation

Einblasen flüssiger (tröpfchenförm.), gas- oder pulverförmiger Materie
in Körperhöhlen, Gewebsspalten, Hohlorgane etc. (vgl. Persufflation).

 Suchindex zurück vorwärts 22811. Insufflatio, -sufflation pulmonis

künstliche - Beatmung (auch als respiratorische Reanimation) durch
Einblasen von Luft u.oder Sauerstoff in die oberen oder tieferen Luftwege,
z.B. als Atemspende (= - Mund-zu-Mund-, Mund-zu-Nase-Beatmung) bzw. durch
einen in die Luftröhre (bis an die Karina) vorgeschobenen Trachealkatheter,
bei ohne Intubation ausgeführter Narkose u. Tetanus mit einem -
Beatmungsgerät; s.a. Sauerstoffinsufflation.

 Suchindex zurück vorwärts 22812. Insufflationsnarkose

offenes Verfahren der - Inhalationsnarkose, bei der das Narkosegemisch
über Katheter oder Mundtubus in die oberen Luftwege geblasen wird.

 Suchindex zurück vorwärts 22813. Insula (PNA)

(auch: Lobus insularis)
die von den Opercula des Stirn-, Scheitel- u. Schläfenlappens bedeckte u.
dadurch im Sulcus lateralis verborgene Insel (I. Reilii) der
Großhirnrinde; als Assoziationszentrum für akustisches Denken diskutiert.

 Suchindex zurück vorwärts 22814. Insulae pancreaticae

- Langerhans* Inseln; s.a. Insel(zell)...

 Suchindex zurück vorwärts 22815. Insulin

(auch: Inselhormon)
(Isolierung Banting u. Best 1920; Reindarstellung Abel 1926;
Primärstruktur Sanger 194950; Synthese Zahn 1963; jetzt auch Herstellung
durch - Gentechnologie [Humaninsulin]). Peptidhormon aus zwei durch 2
Disulfidbrücken verknüpften Peptidketten; Molekulargewicht je nach
Herkunft 5700-5800; Biosynthese von - Proinsulin u. Speicherung (ca. 50
IETag) erfolgen in den Beta- = B-Zellen der Langerhans* Inseln
(Gesamtmenge im Pankreas beträgt ca. 250 IE ent 10 mg). -- Die Absonderung
wird durch verschiedene physiolog. Reize bewirkt. -- Abbau erfolgt v.a. in
der Leber (Spaltung der Disulfidbrücken durch - Insulinase; Proteolyse
der A- u. B-Kette), ferner in Niere, sonstigen Geweben u. Blut
(biologische Halbwertszeit ca. 30 Min.); z.T. erfolgt Ausscheidung mit dem
Harn (ca. 5 mIETag). Senkt den Blutzuckerspiegel u. wirkt direkt oder
indirekt auf alle Stoffwechselreaktionen ( - Tab.). Im Tierversuch (2 kg
schweres Kaninchen nach 24 Std. Fasten) senkt 1 Internationale
Insulin-Einheit (IE) den Blutzuckerspiegel von 6,66 auf 2,22 mmoll (1 IE
2ung 0,04167 mg des 4. internat. Standardpräparates; reinstes I. ca. 28
IEmg). Bestimmung heute als immunologisch meßbares (IMI) = immunoreaktives
(IRI) I. meist radioimmunologisch ( - RIA), wobei die Insulin-ähnliche -
Aktivität nicht erfaßt wird (Normalbereich 58-172 pmoll); aussagekräftiger
ist die I.-Bestimmung nach Suppression durch Hungerversuch oder
Stimulation im - Sulfonylharnstoff-Test (weitgehend verlassen). --
ther - Insulinpräparate.

 Suchindex zurück vorwärts 22816. Insulinallergie

v.a. gegen Begleitstoffe (Stabilisatoren wie Surfen u. Kresol) der
Insulinpräparate gerichtete - Allergie (vom Spät- oder Soforttyp; meist
Hauterscheinungen).

 Suchindex zurück vorwärts 22817. Insulinantagonisten

Substanzen mit einer dem Insulin entgegengesetzten Wirkung im
Stoffwechsel, z.B. Glucagon.

 Suchindex zurück vorwärts 22818. Insulinantikörper

s.u. Insulinresistenz.

 Suchindex zurück vorwärts 22819. Insulinase

Enzymsystem der Leber, welches das Insulin durch Aufspaltung in A- u.
B-Kette (Effekt der Proteindisulfidreductase) u. durch Proteolyse abbaut.

 Suchindex zurück vorwärts 22820. Insulineinheit

s.u. Insulin.

 Suchindex zurück vorwärts 22821. Insulin-Glucosebelastung

- Himsworth* Test.

 Suchindex zurück vorwärts 22822. Insulin-Hypoglykämie-Test

Test, bei dem durch Insulingabe (z.B. 0,1 IEkg) u. die resultierende -
Hypoglykämie ein Streß erzeugt wird; z.B. zur Diagnostik der
Nebennierenrindeninsuffizienz; s.a. Hollander* Test.

 Suchindex zurück vorwärts 22823. Insulin-Infusionssystem

- Insulinpumpe.

 Suchindex zurück vorwärts 22824. Insulinismus

- Hyperinsulinismus.

 Suchindex zurück vorwärts 22825. Insulinkoma

s.u. Insulinschock.

 Suchindex zurück vorwärts 22826. Insulin-like activity

insulinähnliche - Aktivität.

 Suchindex zurück vorwärts 22827. Insulinlipodystrophie

lokaler Schwund des Unterhautfettgewebes am Ort häufiger
Insulininjektionen.

 Suchindex zurück vorwärts 22828. Insulinmangeldiabetes

s.u. Diabetes mellitus Typ I. -- s.a. Inselzellantikörper.

 Suchindex zurück vorwärts 22829. Insulinom

gutartiges Insulin-produzierendes - Inselzelladenom (Apudom der B-Zellen,
s. Abb.); Symptome - Hypoglykämie (v.a. nach Belastung oder Hungern),
s.a. Whipple* Trias.

 Suchindex zurück vorwärts 22830. Insulinpräparate

Injektionspräparate mit kristallinem oder amorphem Insulin aus Schweine-
oder aus Rinderpankreas (meist 40 IEml); zur parenteralen Anw. (s.c., i.m.,
i.v.; oral unwirksam) bei allen Insulin-bedürftigen Diabetesformen. Als
Altinsulin bis zu 8 Std. wirksam, als Depotinsulin mit verzögertem
Wirkungsbeginn u. längerer Wirksamkeit für 12-24 Std.
(Intermediärinsuline) bzw. 24 Std. (Langzeitinsuline). Nebenwirkungen -
Insulinallergie, Insulinresistenz, Hypoglykämie (bei Überdosierung;
Ausgleich durch Glucagongaben). Heute werden meist hochgereinigte sowie
gentechnologisch hergestellte u. semisynthetische I. verwendet.

 Suchindex zurück vorwärts 22831. Insulinpumpe

am Körper tragbares oder implantierbares Gerät (s. Abb.), das automatisch
Insulinpräparate -- in einer Menge, die der Änderung des
Blutzuckerspiegels angepaßt ist -- dem Patienten verabfolgt (meist
intraperitoneal, aber auch intravenös oder subkutan); s.a. Pankreas,
künstliches. Abb. 3A

 Suchindex zurück vorwärts 22832. Insulinresistenz

starke Minderung oder Ausbleiben der therapeutischen Insulinwirkung;
durch Antikörper, die die biol. Wirksamkeit des Insulins hemmen u. dadurch
den Bedarf auf 100 IE täglich erhöhen, durch erhöhte enzymatische
Insulinspaltung oder herabgesetzte Bindung des Insulins an seine
Rezeptoren.

 Suchindex zurück vorwärts 22833. Insulinrezeptoren

spezifisch Insulin bindende Rezeptoren der Zellmembranen in den
Erfolgsorganen des Insulins (Muskel-, Leber-, Fettgewebszellen, Fibrozyten
u. -- als Studienobjekt dienend -- Monozyten).

 Suchindex zurück vorwärts 22834. Insulinschock

Hypoglykämie mit Schocksymptomatik, u.U. mit posthypoglykämischem Koma
durch unangemessen hohe Insulinzufuhr (Alt-Verzögerungsinsuline) oder
Mobilisierung endogenen Insulins (z.B. durch Sulfonylharnstoffe) oder bei
Insulinom; Symptomatik kann schleichend oder akut beginnen.

 Suchindex zurück vorwärts 22835. Insulinschocktherapie

früher v.a. bei der jugendl. Schizophrenie angewendete -
Schockbehandlung (künstlich herbeigeführter - Insulinschock); wegen ihrer
Gefährlichkeit zugunsten der -- inzwischen verbesserten -- Psychopharmaka
aufgegeben.

 Suchindex zurück vorwärts 22836. Insulintest

- Insulin-Hypoglykämie-Test.

 Suchindex zurück vorwärts 22837. Insulitis

auf die Langerhans* Inseln beschränkte Pankreatitis (s. Abb.); z.B. bei
Patienten mit Diabetes mellitus Typ I; vgl. Inselzellantikörper. Abb. 3A

 Suchindex zurück vorwärts 22838. Insulom

- Inselzelladenom bzw. -karzinom (i.e.S. das Insulin-produzierende -
Insulinom).

 Suchindex zurück vorwärts 22839. Insult(us)

(latein.) plötzlich eintretendes Ereignis, - Anfall; i.e.S. der
apoplektische I. u. der transitorische I. (s.u. Apoplexia cerebri).

 Suchindex zurück vorwärts 22840. int.

- internus.

 Suchindex zurück vorwärts 22841. in tabula

(latein.) auf dem Sektions- oder Operationstisch (z.B. Exitus [Tod] in
tabula).

 Suchindex zurück vorwärts 22842. intactus

(latein.) unberührt.

 Suchindex zurück vorwärts 22843. Integraldosis

(auch: integrale Energiedosis)
bei Strahlentherapie die auf das Volumen des Zielbereichs übertragene (=
absorbierte) - Energiedosis.

 Suchindex zurück vorwärts 22844. Integralvektor

Begr. der Elektrokardiographie für den Summationsdipol aus sämtlichen
Vektoren der erregten Herzmuskelfasern, abhängig vom Erregungsablauf u.
von der Lage des Herzens im Thorax; s.a. Vektorkardiographie,
Flächenvektor.

 Suchindex zurück vorwärts 22845. Integration, Integrierung

Vervollständigung, Vereinigung, Einfügen, Wiederherstellung, Erneuerung,
Eingliederung.

 Suchindex zurück vorwärts 22846. Integrationszentrum

Strukturen des zentralen Nervensystems mit der Funktion, unterschiedliche
Funktionsabläufe zusammenzufassen.

 Suchindex zurück vorwärts 22847. Integrität

Makellosigkeit, Unverletzlichkeit; die körperliche - Unversehrtheit, in
die gemäß Artikel 2 des Grundgesetzes in der Bundesrepublik Deutschland
nur auf Grund von Gesetzen eingegriffen werden darf (z.B. BGB; 81 der
Strafprozeßordnung) bzw. -- bei der ärztlichen Behandlung -- auf Grund des
Arztvertrages (unter Beachtung der Aufklärungspflicht).

 Suchindex zurück vorwärts 22848. Integument

Bedeckung, Hülle.

 Suchindex zurück vorwärts 22849. Integumentknochen

- Bindegewebsknochen.

 Suchindex zurück vorwärts 22850. Integumentum commune

die aus Epidermis, Dermis (Corium) u. Tela subcutanea bestehende äußere
Haut als Körperhülle.

 Suchindex zurück vorwärts 22851. Intellekt

Fähigkeit, aus Wahrnehmungselementen durch kritische Analyse u. Synthese
Einsichten u. Erkenntnisse zu bilden.

 Suchindex zurück vorwärts 22852. Intelligenz

die dem Menschen eigene geistige Begabung u. Beweglichkeit, die ihn
befähigt, sich schnell in ungewohnten Situationen zurechtzufinden, Sinn-
u. Beziehungszusammenhänge zu erfassen u. neuen Gegebenheiten u.
Anforderungen durch Denkleistungen sinnvoll zu entsprechen.

 Suchindex zurück vorwärts 22853. Intelligenzabbau

Verlust intellektueller Fähigkeiten; charakterist. Störung bei Demenz.

 Suchindex zurück vorwärts 22854. Intelligenzalter (IA)

die an der normalen Altersentwicklung gemessene individuelle
Leistungsfähigkeit der Intelligenz.

 Suchindex zurück vorwärts 22855. Intelligenzdefekt

- geistige Behinderung, Lernbehinderung, Demenz.

 Suchindex zurück vorwärts 22856. Intelligenzquotient (IQ)

Quotient aus Intelligenz- u. Lebensalter (mal100) als Maß für das
Ergebnis des Intelligenztests; 100 bezeichnet altersentsprechend
durchschnittliche Intelligenzreife, niedrigere Werte eine darunter, höhere
eine darüber liegende Differenzierung des intellektuellen
Leistungsvermögens; als wissenschaftliches Kriterium von begrenztem
Aussagewert, da die Parameter von sozioökonomischen Verhältnissen abhängig
sind u. wichtige Persönlichkeitsmerkmale nicht berücksichtigt werden.

 Suchindex zurück vorwärts 22857. Intelligenztest

Fgb: psych
Untersuchungsverfahren zur Feststellung von Intelligenzniveau u.oder
-struktur anhand von Aufgaben u. Problemstellungen verschiedener Qualität
u. Schwierigkeit, z.B. - Binet*-Simon*, - Hamburg-Wechsler* Test.

 Suchindex zurück vorwärts 22858. intendiert

beabsichtigt; z.B. intendierte = Willkürbewegung.

 Suchindex zurück vorwärts 22859. Intensität

Stärke, Wirksamkeit; physik Energiemenge oder Teilchenzahl etc., die
pro Zeiteinheit eine Flächeneinheit durchströmt oder von ihr emittiert
wird.

 Suchindex zurück vorwärts 22860. Intensität, kritische

in der Audiometrie die Lautstärke, welche bei Beschallung des tauben
Ohres vom Normalhörenden (durch Überhören) gerade noch wahrgenommen
wird; für Luftleitung ca. 50, für Knochenleitung ca. 10-15 dB.

 Suchindex zurück vorwärts 22861. Intensitätsfaktor, Intensivierungsgen

ein Gen, das die Ausprägung einer von anderen Genen ermöglichten
Eigenschaft steigert.

 Suchindex zurück vorwärts 22862. Intensiv(pflege)station

Betteneinheit für die intensive Diagnostik u. Behandlung in
lebensbedrohlicher, meist akuter Notsituation oder kritischer
Erkrankungsphase (bei Herzerkrankung [z.B. Myokardinfarkt],
Mehrfachverletzung, Nieren- u. Atmungsinsuffizienz, akuter
Stoffwechseldekompensation, Blutung aus Verdauungstrakt, schwerer
Vergiftung u. Verbrennung, Tetanus, Schädel-Hirn-Trauma, Elektrounfall,
Schock). Hauptaufgaben Wiederherstellung bzw. Erhaltung der
Vitalfunktionen, exakte Dauerüberwachung (vgl. Monitoring), fundierte
Sofortdiagnostik, rasche, auf das ursächliche Geschehen gerichtete
Behandlung (Kausaltherapie). Auch als Wachstation einer Fachabteilung
oder als übergreifender Intensivbereich mit Schwerpunktaufgaben (z.B.
Infarkt-, Intoxikations-, Dialyse-, Reanimationszentrum).

 Suchindex zurück vorwärts 22863. Intentio, Intention

(latein.) Absicht, Streben; z.B. Anspannung psychischer Kräfte auf ein
Ziel, u.a. als Absicht, eine bestimmte Bewegung auszuführen; auch die
Tendenz des Organismus nach -- primärer oder sekundärer -- - Wundheilung
(per primam bzw. p. secundam intentionem).

 Suchindex zurück vorwärts 22864. Intentionskrampf

Muskelkrampf im Augenblick der Intention einer Bewegung, z.B. bei
Tetanie.

 Suchindex zurück vorwärts 22865. Intentionstremor

Bei Annäherung an das Bewegungsziel erfolgendes Zittern, z.B. -- als
Kleinhirnzeichen -- Tremor des Fingers beim - Finger-Nase-Versuch
(gezielte Bewegung) bei Multipler Sklerose.

 Suchindex zurück vorwärts 22866. inter

(latein.) Präposition bzw. Präfix zwischen, in der Mitte zwischen ...
(vgl. intra).

 Suchindex zurück vorwärts 22867. Interaktion

- Wechselwirkung, z.B. zwischen Personen, Medikamenten.

 Suchindex zurück vorwärts 22868. Inter-Alpha-Trypsininhibitor

ein - Trypsininhibitor, der bei der Eiweißelektrophorese zwischen den
1- u. 2-Globulinen wandert.

 Suchindex zurück vorwärts 22869. interanuläres Segment

- Ranvier* Segment.

 Suchindex zurück vorwärts 22870. interatrial(is)

zwischen beiden Herzvorhöfen.

 Suchindex zurück vorwärts 22871. Interazetabularebene

s.u. Beckenweite.

 Suchindex zurück vorwärts 22872. intercalatus

(latein.) zwischengeschaltet.

 Suchindex zurück vorwärts 22873. intercostalis

- interkostal.

 Suchindex zurück vorwärts 22874. Interdentalraum, Interdentium

der keilförmige Raum zwischen zwei benachbarten Zähnen (zwischen
Knochenseptum u. Kontaktpunkt); ist im unteren (zervikalen) Teil von der
Interdentalpapille des Zahnfleisches ausgefüllt.

 Suchindex zurück vorwärts 22875. interdigital(is)

zwischen 2 Fingern oder Zehen.

 Suchindex zurück vorwärts 22876. Interdigitalfalte

die in den Interdigitalraum (den Raum zwischen benachbarten Fingern oder
Zehen) ragenden Schwimmhäute ( - Plica interdigitalis). Häufig Ort von
Hautveränderungen (Erosion u. Ulzeration), z.B. bei Intertrigo, bei
Interdigitalmykose (Dermatophyten, Hefen, Schimmel).

 Suchindex zurück vorwärts 22877. Interferenz

Veränderung von Erscheinungen bei örtlichem u. zeitl. Zusammentreffen
gleichartiger (oder ähnlicher) Ereignisse.

Fgb: physik
die durch Überlagerung elektromagnetischer (z.B. Licht) oder mechan.
(z.B. Wasserwellen oder Schall) Wellen entstehende Verformung,
Abschwächung, Löschung oder Verstärkung derselben; führt bei festen
Phasenbeziehungen (Kohärenz) der Wellenzüge an bestimmten Punkten zu
deutlich (als Maxima oder Minima) erkennbaren Störungen der ursprünglichen
Wellenverläufe (Interferenzbilder).

chromosomale Interferenz
Beeinflussung (meist Verminderung) der Häufigkeit weiterer Crossover im
Chromosom durch ein bereits erfolgtes.
- Virusinterferenz, s.a. Interferon.

Fgb: kard
s.u. Interferenzdissoziation.
(auch: Interaktion)

Fgb: pharm
s.u. Wechselwirkung.

 Suchindex zurück vorwärts 22878. Interferenzdissoziation

Nebeneinanderbestehen zweier Herzautomatiezentren unterschiedlicher
Frequenz (eines im Sinusknoten, das andere -- fast immer höherfrequente --
meist im AV-Knoten), die sich in der Myokarderregung abwechseln, wobei das
schnellere die Kammer erregt, während die Vorhöfe, durch eine retrograde
Blockierung geschützt, ausschließlich dem Sinusknoten folgen.

 Suchindex zurück vorwärts 22879. Interferenzphänomen

Fgb: virol
- Virusinterferenz.

 Suchindex zurück vorwärts 22880. Interferenzstromtherapie

- Nemec* Therapie.
stereodynamische I. mit 3 Stromkreisen u. dreidimensionaler Reizung der
Gewebe (Raumreizung).

 Suchindex zurück vorwärts 22881. Interferone (IFN)

(Isaacs u. Lindnemann 1957) von kernhaltigen Zellen nach Infektion mit
Viren gebildete niedermolekulare Proteine, die als Hemmstoffe der
intrazellulären Virusreplikation wirken (s.a. Virusinterferenz). Die I.
wirken nur bei Individuen der gleichen Art (streng speziesspezifisch;
daher konzentrieren sich die Untersuchungen auf menschliche I.). In
Zellkulturen (Leukozyten-, Fibroblasten-K.) lassen sich I. vom Typ I (=
IFN- u. IFN-ß) z.B. durch Viren oder durch synthetische Stoffe
induzieren; in Suspension immunkompetenter Zellen kann durch Virusantigene
oder T- bzw. B-Lymphozyten-Mitogene (z.B. Lectine, Tuberculin) die Bildung
von I. des Typs II (= Immun-I., IFN-gamma) angeregt werden. Die Bildung
von I. wird durch Gene reguliert, wobei IFN- u. IFN-ß auf dem
menschlichen Chromosom Nr. 9, IFN-gamma auf Chromosom Nr. 12 (langer Arm)
lokalisiert sind. Die Herstellung von I. erfolgt durch - Gentechnologie
(rekombinantes INF, rINF). -- Die I. werden an Membranganglioside gebunden
u. wirken -- ohne selbst in die Zellen einzudringen -- indirekt, u.a.
durch Abbau der m-RNS u. Hemmung der Peptidketten-Initiation (wodurch die
Virusreplikation, u.U. auch schnell wachsende Tumorzellen, gehemmt werden
könnten); klinische Anw. der I. (s.a. Tab.) verschiedene Viruserkrankungen
u. Tumoren, heute v.a. als IFN-2 bei der Therapie der
Haarzellenleukämie u. der chronischen myeloischen Leukämie.

 Suchindex zurück vorwärts 22882. Interglobulardentin

- Tomes* Körnerschicht.

 Suchindex zurück vorwärts 22883. Interhemisphären-Anzapfsyndrom

- Anzapfsyndrom (2).

 Suchindex zurück vorwärts 22884. Interimsprothese

zwischenzeitlich bis zur definitiven Versorgung zu tragende Prothese,
z.B. Behelfsbein (zur Gehschulung), Zahnersatz.

 Suchindex zurück vorwärts 22885. interior

(latein.) innere(r).

 Suchindex zurück vorwärts 22886. interkalar

- intercalatus.

 Suchindex zurück vorwärts 22887. Interkalarstaphylom

- Staphylom zwischen Ziliarkörper u. Kornea.

 Suchindex zurück vorwärts 22888. interkalative Stoffe

Substanzen (z.B. Acridine, Ethidiumbromid, Daunomycin), deren Moleküle
die Zwischenräume zwischen den Basenpaaren der DNS-Doppelhelix besetzen u.
dadurch deren identische Reproduktion mutativ stören können; einige i.S.
werden als Zytostatika angewandt.

 Suchindex zurück vorwärts 22889. Interkarpalgelenk

- Articulatio intercarpalis.

 Suchindex zurück vorwärts 22890. interkostal

(auch: intercostalis)
zwischen den Rippen; z.B. Hernia intercostalis; s.a. Interkostal...

 Suchindex zurück vorwärts 22891. Interkostalanästhesie

Leitungsanästhesie der Brust- u. Bauchwand (einschl. parietales Brust-
bzw. Bauchfellblatt) durch Anästhetikum-Infiltration der Weichteile um die
entsprechenden Interkostalnerven hinter dem Rippenunterrand; cave
Pneumothorax!

 Suchindex zurück vorwärts 22892. Interkostalarterie; -muskel; -nerv

- Arteria bzw. Musculus bzw. Nervus intercostalis.

 Suchindex zurück vorwärts 22893. Interkostalneuralgie

gürtelförmige Schmerzen entlang einem oder mehreren Zwischenrippenräumen
u. mit typischen Druckpunkten paravertebral, in der Axillarlinie u.
paramedian-vorn. Symptom bei Rückenmarks- u. Wirbelsäulenprozessen, Zoster,
Aortenisthmusstenose, Bronchial- u. Mediastinaltumor, Pleuraendotheliom.

 Suchindex zurück vorwärts 22894. Interkostalraum

Zwischenrippenraum, - Spatium intercostale.

 Suchindex zurück vorwärts 22895. Interkrikothyreotomie

Kehlkopfspaltung ( - Laryngotomie) unter Durchtrennung des Schild- u.
Ringknorpels. -- vgl. Koniotomie.

 Suchindex zurück vorwärts 22896. interkritisch

zwischen zwei Krankheitsschüben, (i.w.S.) beschwerdefrei.

 Suchindex zurück vorwärts 22897. interkurrent

zwischenzeitlich auftretend; z.B. ein i. Fieber im Verlauf einer
fieberfreien Erkrankung.

 Suchindex zurück vorwärts 22898. Interleukine (IL)

Lymphokine, die als Signalstoffe des - Immunsystems (dort Schema)
wirken; als Mediatorsubstanzen verantwortlich für Induktion u. Verlauf der
T-Zell-vermittelten zytotoxischen Immunreaktion sowie der
B-Zell-Aktivierung (Antikörperproduktion). -- Il-1, lymphocyte-activating
factor (LAF) wird von Makrophagen gebildet; eine der vielseitigsten
Mediatorsubstanzen des Immunsystems; Peptid mit MG von 17 000 D; kommt in
zwei Formen mit identischer Funktion vor Il-1 und Il-1ß; wirkt über
einen Rezeptor auf Zielzellen ein; bewirkt z.B. Proliferation oder
Stimulation zur Proteinsynthese. -- IL-2, lymphocyte mitogenic factor wird
von aktivierten T-Zellen gebildet; Peptid mit MG 15 400 D; dient als
T-Tell-Wachstumsfaktor (sog. T-cell growth factor, TCGF); stimuliert die
Produktion anderer Lymphokine (z.B. Interferone); steigert auch die
Proliferation der B-Zellen u. induziert die Zytotoxizität aktivierter
Makrophagen. -- Il-3 wird ebenfalls von aktivierten T-Zellen gebildet;
wirkt v.a. auf Zellen des hämopoietischen Systems; Wachstumsfaktor für
Mastzellen. -- Il-4 Bildung durch aktivierte T-Helferzellen; stimuliert
die B-Zell-Proliferation u. ist als sog. switching factor an der
Antikörperproduktion beteiligt. -- Il-5, T-cell-replacing factor ein
Produkt aktivierter T-Helferzellen; wirkt auf aktivierte B-Zellen u.
steigert die Antikörperproduktion. -- Il-6 wird von aktivierten T-Zellen,
Makrophagen, Fibroblasten u. Endothelzellen gebildet; Glykoprotein mit MG
von 26 000 D; wesentliche Funktion ist seine Wirkung als colony
stimulating factor (CSF, s.a. Blutbildung); Wachstumsfaktor für
Plasmazellen, Keratinozyten u. Mesangiumzellen; induziert die Synthese von
Akute-Phase-Proteinen. -- Il-7 wird von den Stromazellen des Knochenmarks
gebildet; fördert das Wachstum der lymphoiden Stammzelle sowie der
Prä-B-Zellen, Prothymozyten, Thymozyten u. C4-CD8--T-Zellen;
Glykoprotein mit MG von 25 000 D. -- Il-8, neutrophile activating factor 1
(NAP-1) wird von vielen Zellen (v.a. Makrophagen, Synoviozyten,
Endothelzellen, Fibroblasten) gebildet. Als Stimulus für die Bildung von
Il-8 wirken Immunkomplexe; stärkster Chemotaxisfaktor für Granulozyten.

 Suchindex zurück vorwärts 22899. interlobär, interlobaris

Fgb: anat
zwischen zwei (Lungen-)Lappen.

 Suchindex zurück vorwärts 22900. Interlobärerguß

Pleuraerguß (s.a. Pleuritis interlobaris) im Interlobärspalt; eitrig als
(= Interlobärempyem). Abb. 3A

 Suchindex zurück vorwärts 22901. Interlobärpleuritis

- Pleuritis interlobaris; s.a. Interlobärerguß.

 Suchindex zurück vorwärts 22902. Interlobärspalt(e)

- Fissura horizontalis u. F. obliqua pulmonis (dort Abb.); vgl.
Interlobärerguß.

 Suchindex zurück vorwärts 22903. interlobulär

zwischen Organläppchen (Lobuli), z.B. Ductulus interlobularis.

 Suchindex zurück vorwärts 22904. intermammär

zwischen den Brüsten (Mammae).

 Suchindex zurück vorwärts 22905. intermaxillaris

zwischen den Hälften des Oberkiefers (z.B. Sutura i.).
zwischen Ober- u. Unterkiefer.

 Suchindex zurück vorwärts 22906. Intermaxillare

- Os incisivum.

 Suchindex zurück vorwärts 22907. intermediär

zeitlich, räumlich (= intermedius) oder sachlich dazwischen liegend.

 Suchindex zurück vorwärts 22908. Intermediärinsulin

Insulin-Präparat mit mittlerer Wirkungsdauer (12-24 Std.).

 Suchindex zurück vorwärts 22909. Intermediärkallus

provisorischer Knochenkallus bei der - Frakturheilung (dort Abb.).

 Suchindex zurück vorwärts 22910. Intermediärprodukt

Zwischenprodukt einer mehrstufigen chem. Reaktion; z.B. im -
Intermediärstoffwechsel.

 Suchindex zurück vorwärts 22911. Intermediärsinus

die Räume zwischen den Maschen des retikulären Bindegewebes längs der
Lymphknoten-Trabekeln, durch welche die Lymphe vom Randsinus in die
Marksinus strömt.

 Suchindex zurück vorwärts 22912. Intermediärstadium

Krankheitsstadium zwischen akutem u. Intervallstadium (mit Abklingen der
akuten entzündl. Erscheinungen); z.B. bei Appendizitis ca. 48-72 Std. nach
Beginn der Entzündung.

 Suchindex zurück vorwärts 22913. Intermediärstellung

unbewegliche Kadaverstellung der Stimmbänder etwa in Mitte zwischen
Phonations- u. Respirationsstellung, meist bei beidseitiger vollständiger
Rekurrenslähmung (bei einseitiger Rekurrenslähmung Heiserkeit, bei
beidseitiger Phonationsausfall).

 Suchindex zurück vorwärts 22914. Intermediärstoffwechsel

die Gesamtheit der Zwischenstufen des im Körper ablaufenden
Stoffwechsels; s.a. Metabolit.

 Suchindex zurück vorwärts 22915. Intermediärstreifen

Fgb: röntg
quere Wachstumslinien in der Metaphyse eines Röhrenknochens (z.B.
Schienbein) nach Wachstumsstörung mit schubweisem Ablauf der
enchrondralen - Ossifikation.

 Suchindex zurück vorwärts 22916. Intermediärzellen

längliche oder elliptoide Epithelzellen, z.B. im Vaginalepithel.

 Suchindex zurück vorwärts 22917. Intermediazellen

die Zellen des Hypophysenmittellappens (Pars intermedia).

 Suchindex zurück vorwärts 22918. Intermedin

- Melanotropin.

 Suchindex zurück vorwärts 22919. intermedius

(latein.) in der Mitte (zwischen zwei vergleichbaren Objekten) gelegen;
z.B. Nervus intermedius (= Intermedius).

 Suchindex zurück vorwärts 22920. Intermediusneuralgie

- Neuralgia geniculata.

 Suchindex zurück vorwärts 22921. Intermediustyp

Typus intermedius des - Corynebacterium diphtheriae.

 Suchindex zurück vorwärts 22922. Intermenstrualblutung

- Mittelblutung.

 Suchindex zurück vorwärts 22923. Intermenstrualschmerz

etwa in Zyklusmitte auftretender, kurzdauernder, evtl. einseitiger
Schmerz; wahrscheinlich bei Follikelsprung.

 Suchindex zurück vorwärts 22924. intermenstruell

zwischen 2 Regelblutungen, im Intermenstruum.

 Suchindex zurück vorwärts 22925. Intermissio, -mission

(latein. = zeitweiliges Aufhören)
erscheinungsfreies Intervall zwischen zwei Fieber- oder Krampfanfällen,
Krankheitsschüben etc.

 Suchindex zurück vorwärts 22926. Intermitose

Fgb: zytol
- Interphase.

 Suchindex zurück vorwärts 22927. intermittens

(latein.) - intermittierend.

 Suchindex zurück vorwärts 22928. intermittent positive pressure breathing (IPPB)

Fgb: anästh
(engl.) intermittierende - Druckbeatmung.

 Suchindex zurück vorwärts 22929. intermittierend

zeitweilig aussetzend.

 Suchindex zurück vorwärts 22930. intermittierend Fieber

- Febris intermittens.

 Suchindex zurück vorwärts 22931. intermittierend Hinken

- Claudicatio intermittens.

 Suchindex zurück vorwärts 22932. intermittierend Therapie

Th. mit festgelegten behandlungsfreien Pausen.

 Suchindex zurück vorwärts 22933. intermittierend Thrombus

Blutgerinnsel ( - Thrombus), bestehend aus graugelben Kopfteilen (=
Agglutinationsthrombus) u. -- dazwischen -- roten Schwanzteilen (=
Koagulationsthrombus); v.a. in den Beinvenen.

 Suchindex zurück vorwärts 22934. intermodal

durch Zusammenwirken mehrerer Sinnesmodalitäten.

 Suchindex zurück vorwärts 22935. intern

Fgb: klin
die Innere Medizin betreffend, innerlich; s.a. internus.

 Suchindex zurück vorwärts 22936. Interna

Kurzbezeichnung der - Lamina oder Tunica interna.
innerlich anzuwendende Mittel. -Lamina interna

 Suchindex zurück vorwärts 22937. internatal

zwischen den Gesäßbacken (Nates).

 Suchindex zurück vorwärts 22938. International Classification of Diseases, Injuries and Causes of Dea

(engl.) von der WHO aufgestellter 5stelliger Diagnoseschlüssel; vom
Statistischen Bundesamt Wiesbaden 1968 veröffentlicht u. für Deutschland
als verbindlich erklärt.

 Suchindex zurück vorwärts 22939. Internationale Einheit (IE, IU (Unit

durch Standard- u. Referenzpräparate (z.B. im Statens Seruminstitut
Kopenhagen, National Inst. for Med. Research London) u.oder durch
international gültige Definition der Bedingungen (z.B. Temperatur) in
einem biochem. oder biol. Test reproduzierbar gemachte Meßgrößen für
medizinisch verwendete Wirkstoffe u. Präparate, v.a. Antibiotika, Vitamine,
Hormone, Drogeninhaltsstoffe, immunol. Präparate etc.; s.a. Enzymeinheit.

 Suchindex zurück vorwärts 22940. International Non-proprietary Name (INN)

Fgb: pharm
(engl.) Wirkstoffbezeichnung gemäß - Denominatio communis
internationalis.

 Suchindex zurück vorwärts 22941. Interneuron

(auch: Zwischen-, Schaltneuron)
zwischen eine primäre - Afferenz u. ein efferentes Neuron geschaltete
Nervenzelle, die -- u.U. in Funktionskreisen oder -ketten angeordnet --
hemmende u. erregende Zuströme integriert, möglicherweise auch verstärkt;
z.B. laufen im Rückenmark die oligo- u. polysynaptischen Reflexe sowie die
Renshaw-Hemmung über Schaltneurone (s.a. Renshaw* Zelle).

 Suchindex zurück vorwärts 22942. Interneuronengifte

Stoffe (z.B. Strychnin, Tetanustoxin), die die Interneuronen (bzw. die -
Renshaw* Zellen) blockieren u. dadurch zu unkoordinierten Reflexkrämpfen
führen; vgl. Synapsengifte.

 Suchindex zurück vorwärts 22943. internodales Segment, Internodium

Abschnitt markhaltiger Nerven zwischen 2 Ranvier* Schnürringen; wird bei
der saltatorischen - Erregungsleitung übersprungen.

 Suchindex zurück vorwärts 22944. Internum (Golgi*)

Fgb: zytol
s.u. Golgi* Apparat.

 Suchindex zurück vorwärts 22945. internus (int.)

(latein.) innen gelegen, der innere. -- vgl. Interna.

 Suchindex zurück vorwärts 22946. Internus

Kurzbezeichnung für Muskeln mit dem Attribut internus, z.B. M. obliquus
int. abdominis; s.a. Internus...

 Suchindex zurück vorwärts 22947. Internuslähmung

(häufigste) Stimmbandlähmung durch Ausfall des M. vocalis (früher Mm.
thyreoarytaenoideus internus = Pars vocalis dieses Muskels); kommt v.a.
vor bei stimmlicher Überbeanspruchung, chron. Laryngitis; bei beidseitiger
Lähmung ist die Stimmritze bei Stimmbildung ( - Phonation) elliptisch
(Knopfloch).

 Suchindex zurück vorwärts 22948. Intero(re)zeptor

Rezeptor, der auf interozeptive, im Körperinnern (inneres Milieu)
entstehende Reize anspricht u. so als Steuerkörper über das vegetative
System u. Thalamus der -- unbewußten -- Regelung zahlreicher
Körperfunktionen dient sowie zu Schmerz- u. Dehnungsempfindungen u. zu den
sog. Gemeingefühlen beiträgt; z.B. als Dehnungs-, Presso- u.
Chemorezeptor. -- Als Enterorezeptor ein entsprechender Rezeptor des
Verdauungstraktes. -- s.a. Propriorezeptor.

 Suchindex zurück vorwärts 22949. interosseus, interossär

zwischen zwei Knochen, z.B. Membrana interossea.

 Suchindex zurück vorwärts 22950. interpapillaris, -papillär

zwischen zwei Papillen.

 Suchindex zurück vorwärts 22951. interparietal(is)

zwischen zwei Wänden oder Schichten (z.B. Hernia i.).
zwischen den Scheitelbeinen (Ossa parietalia).
zwischen oberem u. unterem Lobulus parietalis gelegen.

 Suchindex zurück vorwärts 22952. Interparietale

Fgb: embryol
variabler Deckknochen am hinteren Ende der Pfeilnaht, aus dem -- nach
Verschmelzung mit dem knorpelig vorgebildeten Supraokzipitale -- die
Hinterhauptschuppe (Squama occipitalis) hervorgeht. Bei Nichtverschmelzen
Inkabein ( - Os interparietale).

 Suchindex zurück vorwärts 22953. interpelviabdominale Amputation

Absetzen eines Beines einschl. der Beckenhälfte; i.w.S. die -
Hemipelvektomie.

 Suchindex zurück vorwärts 22954. Interphalangealgelenke

Articulationes interphalangeae.

 Suchindex zurück vorwärts 22955. Interphase

der Zeitabschnitt zwischen zwei Mitosen im - Zellzyklus.

 Suchindex zurück vorwärts 22956. Interphasekern

der - Zellkern während der - Interphase (Arbeitskern, mit intensiver
Stoffwechselleistung, Synthesearbeit).

 Suchindex zurück vorwärts 22957. Interplazentarkreislauf

die sehr langsame Blutströmung im intervillösen Raum (Hindurchsickern
zwischen den Zotten) der Plazenta, aufrechterhalten durch den
mütterlichen Kreislauf, Zottenpulsation, Uteruskontraktionen;
Abflußregulierung durch Klappen in Plazentavenen. -- vgl.
Plazentarkreislauf.

 Suchindex zurück vorwärts 22958. interpoliert

eingefügt, eingeschoben; z.B. i. - Extrasystole, i. Wert (= rechnerisch
zwischen zwei experimentell ermittelten Kurvenpunkten eingefügter Wert).

 Suchindex zurück vorwärts 22959. interponiert

eingeschoben, zwischengeschaltet, -gesetzt (s.a. Interpositio).

 Suchindex zurück vorwärts 22960. Interpositio, -position

(auch: Zwischenschaltung, -lagerung)
spontanes Sichzwischenschieben (evtl. Einklemmen) eines Körpergewebes
oder Organs in einen Defekt (z.B. Weichteil-I. in Frakturspalt) oder
zwischen andere Organe (z.B. I. hepatodiaphragmatica = - Chilaiditi*
Syndrom).

Fgb: chir
Zwischenschaltung bzw. -lagerung eines Transplantats (z.B. Fettgewebe,
Faszie, Darmsegment) oder alloplastischen Implantats (z.B. Gelenk-,
Gefäßprothese) zwischen Organteile, -stümpfe bei Plastiken (z.B. bei
Bildung einer Ersatzblase, eines Ersatzmagens bzw. bei Arthroplastik).

Fgb: otol
Einpflanzung von Ersatzgebilden in die Schalleitungskette; z.B. bei
Stapedektomie die I. eines Polyäthylenröhrchens, Tantal- oder Stahldrahtes,
Knochenspans etc. (vgl. Columella) zwischen Steigbügelrest bzw. Amboß u.
ovalem Fenster bzw. (bei Amboß-Steigbügeldefekt) die Hammer-I. zwischen
Steigbügelfußplatte u. Trommelfelltransplantat.

Interpositio, -position uteri
operative Verlagerung der Gebärmutter, z.B. ins Spatium vesicovaginale (=
vordere I.) bei funktioneller Harninkontinenz oder
Gebärmutter-Scheidenprolaps.

 Suchindex zurück vorwärts 22961. Interpositum

das bei - Interposition spontan oder operativ Zwischengelagerte.

 Suchindex zurück vorwärts 22962. Interpupillardistanz

- Pupillardistanz.

 Suchindex zurück vorwärts 22963. Interruptio

(latein.) Unterbrechung, i.e.S. die I. graviditatis ( -
Schwangerschaftsabbruch).

 Suchindex zurück vorwärts 22964. Intersectiones tendineae (PNA)

(auch: Inscriptiones t.)
die 3-4 queren, mit dem vorderen Rektusscheidenblatt verwachsenen
Zwischensehnen des M. rectus abdominis.

 Suchindex zurück vorwärts 22965. Intersegmentärbahn

propriospinale, d.h. dem Eigenapparat des Rückenmarks (RM) angehörende,
mehrere RM-Segmente verbindende Verbindungsbahn aus Interneuronenfasern.

 Suchindex zurück vorwärts 22966. Intersex(typ)

s.u. Intersexualität.

 Suchindex zurück vorwärts 22967. Intersexualität

Zustand eines Individuums mit Widersprüchen in der Ausbildung der
allgemeinen äußeren geschlechtlichen Erscheinung (Intersextyp; s.a.
Geschlechtsmerkmale), der Keimdrüsen bzw. Geschlechtsorgane (s.a.
Gonadendysgenesie) sowie des chromosomalen Geschlechts; s.a.
Hermaphroditismus, Pseudohermaphroditismus, Feminisierung, Virilisierung;
vgl. Transsexualismus.

 Suchindex zurück vorwärts 22968. Interskapularlinie

geradlinige Verbindung der beiden vertebralen Enden der
Schulterblattgräten.
vertikale Orientierungslinie etwa in der Mitte zwischen der hinteren
Medianlinie u. der Skapularlinie.

 Suchindex zurück vorwärts 22969. Interspersionsmuster

die Anordnung sich wiederholender Basenfolgen der DNS (repetitive
Sequenzen) im Genom.

 Suchindex zurück vorwärts 22970. interspinal(is)

zwischen den Dornfortsätzen zweier benachbarter Wirbel.

 Suchindex zurück vorwärts 22971. Interspinalarthrose

- Baastrup* Syndrom.

 Suchindex zurück vorwärts 22972. Interspinalebene

s.u. Beckenenge.

 Suchindex zurück vorwärts 22973. Interspinallinie

(auch: Spinallinie)

Fgb: gyn
s.u. Beckenmaße (Abb.), Beckenenge.

 Suchindex zurück vorwärts 22974. interstitialis

(latein.) - interstitiell.

 Suchindex zurück vorwärts 22975. Interstitialraum

der vom interstitiellen Bindegewebe ausgefüllte Raum.

 Suchindex zurück vorwärts 22976. Interstitialzellen

- Hodenzwischenzellen.
interstitielle - Eierstockzellen.

 Suchindex zurück vorwärts 22977. Interstitialzellen-stimulierendes Hormon (ICSH, IZSH)

- luteinisierendes Hormon (LH).

 Suchindex zurück vorwärts 22978. interstitiell

(auch: interstitialis)
dazwischenliegend; z.B. ein zwischen Parenchym gelegenes Gewebe (= i.
Gewebe, so das i. Bindegewebe, die Hodenzwischenzellen, die
Eierstockzellen).

 Suchindex zurück vorwärts 22979. interstitiell Flüssigkeit

s.u. Körperflüssigkeit.

 Suchindex zurück vorwärts 22980. interstitiell Pneumonie

s.u. Pneumonie.

 Suchindex zurück vorwärts 22981. interstitiell Nephritis

s.u. Nephritis.

 Suchindex zurück vorwärts 22982. interstitiell Schwangerschaft

s.u. Graviditas tubarica.

 Suchindex zurück vorwärts 22983. interstitiell Segment

Fgb: genet
im Translokationschromosom der Abschnitt zwischen Zentromer u.
Austauschpunkt.

 Suchindex zurück vorwärts 22984. interstitiell Strahlentherapie

s.u. Strahlentherapie.

 Suchindex zurück vorwärts 22985. Interstitium

Zwischenraum zwischen Körperorganen oder -geweben.
das interstitielle - Bindegewebe.

Fgb: opt
Abstand des dingseitigen vom bildseitigen Hauptpunkt als eine der
Kardinalstrecken.

 Suchindex zurück vorwärts 22986. intertarsal(is)

zwischen den Fußwurzelknochen; z.B. Articulationes intertarseae.

 Suchindex zurück vorwärts 22987. intertragicus

zwischen Tragus u. Antitragus.

 Suchindex zurück vorwärts 22988. intertransversalis

zwischen benachbarten Wirbelquerfortsätzen.

 Suchindex zurück vorwärts 22989. intertriginös

in Form oder mit der Lokalisation einer - Intertrigo.

 Suchindex zurück vorwärts 22990. Intertrigo

(auch: Hautwolf)
hochrotes, nässendes Erythem (ohne Krusten oder Schuppen) an
Berührungsstellen der Haut, v.a. in Achseln u. Leisten, an Damm (= I.
perinealis = Wolf i.e.S.), Gesäßspalte, Nabel, unter den Brüsten,
zwischen Fingern u. Zehen; entweder infolge Mazeration mit nachfolgender
bakterieller oder mykotischer (= I. candidamycetica; häufig bei
Diabetikern) Infektion oder -- v.a. bei Fettleibigen -- als
ekzematisiertes seborrhoisches Ekzem.

 Suchindex zurück vorwärts 22991. intertrochanter(icus)

(auch: intertrochantär)
zwischen Trochanter major u. minor.

 Suchindex zurück vorwärts 22992. Inter--Trypsininhibitor

s.u. Inter-Alpha-.

 Suchindex zurück vorwärts 22993. intertubercularis

(auch: intertuberkulär)
zwischen Tuberculum majus u. minus.

 Suchindex zurück vorwärts 22994. Intervall

Zeitabstand, Zwischenraum; klin das symptomfreie oder -arme Stadium
eines Krankheitsverlaufs (zwischen Anfällen, Schüben, Rezidiven etc.).

 Suchindex zurück vorwärts 22995. Intervall, freies

das I. zwischen Initialstörung u. Folgeerscheinungen, z.B. zwischen
Entstehung einer Karotisthrombose u. hypoxischer Hirnschädigung oder als
Teil des Dreiphasensyndroms (Bewußtlosigkeit -- freies = luzides I. --
Bewußtlosigkeit) bei Compressio cerebri.

 Suchindex zurück vorwärts 22996. Intervall, schutzloses

Fgb: immun
das I. nach Simultanimpfung, in dem die passiv übertragenen Antikörper
geschwunden sind, der aktive Schutz aber noch nicht ausgebildet ist.

 Suchindex zurück vorwärts 22997. Intervallgeräusch

s.u. Herzgeräusch, diastolisches.

 Suchindex zurück vorwärts 22998. Intervalloperation

Op. im entzündungs- oder beschwerdefreien Intervall einer
chronisch-rezidivierenden Krankheit (z.B. bei - Appendizitis).

 Suchindex zurück vorwärts 22999. Intervalltherapie

Behandlung nach einem festgelegten Zeit- u. Therapieschema mit
Behandlungspausen.


Suchindex zurück vorwärts 23000. Intervention

Eingriff; therapeutische oder vorbeugende ärztl. Maßnahme (i.e.S. eine
dringliche).

 Suchindex zurück vorwärts 23001. interventricularis, interventrikulär

zwischen zwei Herz- bzw. Hirnkammern.

 Suchindex zurück vorwärts 23002. intervertebral

Fgb: anat
zwischen zwei Wirbeln.

 Suchindex zurück vorwärts 23003. intervertebral Insuffizienz

Störung im - Bewegungssegment infolge Lockerung oder Steife
(Instabilitas bzw. Immobilitas intervertebralis). -- vgl.
Wirbelsäuleninsuffizienz.

 Suchindex zurück vorwärts 23004. Intervertebralganglion

- Ganglion spinale.

 Suchindex zurück vorwärts 23005. Intervertebralgelenk

Articulatio zygapophysialis (zwischen Wirbelgelenkfortsätzen); dagegen --
als Symphysis intervertebralis -- das Gelenk zwischen den Wirbelkörpern
(s.a. Bewegungssegment).

 Suchindex zurück vorwärts 23006. Intervertebralloch

- Foramen intervertebrale.

 Suchindex zurück vorwärts 23007. Intervertebralscheibe

- Discus intervertebralis; s.a. Bandscheiben...

 Suchindex zurück vorwärts 23008. intervillöse Räume

Fgb: embryol
die von mütterlichem Blut durchströmten Räume zwischen den
Plazentazotten; s.a. Interplazentarkreislauf.

 Suchindex zurück vorwärts 23009. interzellulär

zwischen den Zellen (im Interzellularraum) gelegen, die
Interzellularsubstanz betreffend.

 Suchindex zurück vorwärts 23010. Interzellularbrücke

- Desmosom, Zonula adhaerens u. occludens (als Verbindungskomplex).

 Suchindex zurück vorwärts 23011. Interzellularspalten

kapilläre Spalträume zwischen den Gewebezellen; vgl. Interzellularbrücke.

 Suchindex zurück vorwärts 23012. Interzellularsubstanz

von Körperzellen gebildete u. in den Interzellularraum ausgeschiedene,
dem Gewebeaufbau dienende Stoffe, die sich z.T. zu retikulären, kollagenen
u. elastischen Fasern zusammenfügen (= geformte I.), teils strukturlos
bleiben u. als Grund- oder Kittsubstanz (= ungeformte I.) das Binde- bzw.
Einschlußmittel für die Fasern bilden. Geformte u. ungeformte I. treten
stets gemeinsam auf, am reichlichsten im Knorpel- u. Knochengewebe.

 Suchindex zurück vorwärts 23013. Interzeption

Fgb: gyn
Verhinderung einer Schwangerschaft durch Verhinderung der - Nidation des
befruchteten Eies; gilt vor dem Gesetz nicht als
Schwangerschaftsunterbrechung. Methoden 1) hormonale I. (sog.
Postkoitalpille, Pille danach) a) orale Verabfolgung von Östrogenen in
hoher Dosierung innerhalb von 72 Std. nach dem Koitus (5 mg
EthinylestradiolTag 5 Tage lang; wg. Nebenwirkungen weitgehend verlassen);
b) orale Verabfolgung einer hochdosierten Östrogen-Gestagen-Kombination
(Verfahren nach Yuspe 2mal 100 myg Ethinylestradiol + 0,5 mg
Levonorgestrel in Abstand von 12 Std., Beginn innerhalb von 72 Std. nach
dem Koitus); Nebenwirkungen Übelkeit, Erbrechen; c) orale Verabfolgung
eines reinen Gestagens (z.B. Levonorgestrel 0,75 mg) innerhalb von 3 Std.
nach dem Koitus (in Europa wenig üblich). 2) mechanische I. Einsetzen
eines - Intrauterinpessars, wenn die Frist für die hormonalen Methoden
(72 Std. nach dem Koitus) verstrichen ist (sog. IUP-danach); vgl.
Kontragestion, Menstruationsregulierung.

 Suchindex zurück vorwärts 23014. Intestinaldialyse

intrakorporale - Dialyse durch intermittierende Spülung (1-2 Std.) des
Dünndarms unter Ausnutzung der Resorptions- u. Sekretionsvorgänge der
Darmschleimhaut (nur noch Behelfsmethode).

 Suchindex zurück vorwärts 23015. Intestinalhormone

v.a. in - APUD-Zellen (s.a. Helle-Zellen-System, Tab.) des
Verdauungstraktes gebildete -- aber auch in anderen Körperbereichen
nachgewiesene -- Hormone, die u.a. der Regulation von Magen-Darm-Motorik
u. -Chemismus u. dem Zusammenspiel zwischen Nahrungsaufnahme, Verdauung,
Stoffwechsel u. Nervensystem dienen; z.B. - Bombesin,
Cholezystokinin-Pankreozymin (= CCK-PZ), Enterogastrone, Enteroglucagon,
Gastrin, GIP, Motilin, Neurotensin, Sekretin, Somatostatin, Substanz P,
VIP (vasoactive intestinal peptide); ferner Enkephaline; i.w.S. auch
Glucagon u. Insulin.

 Suchindex zurück vorwärts 23016. intestinal(is)

den Darmkanal, i.w.S. auch den Verdauungstrakt betreffend; s.a. Darm...,
Abdominal..., Entero...

 Suchindex zurück vorwärts 23017. Intestinalsender

kapselartiges, verschluckbares Analysegerät mit eingebautem Mikrosender
zur drahtlosen Übermittlung der im Verdauungstrakt gemessenen chem. u.
physikal. Werte; s.a. Endoradiosonde.

 Suchindex zurück vorwärts 23018. Intestinaltrakt

Verdauungstrakt, Darmkanal.

 Suchindex zurück vorwärts 23019. Intestinum (PNA)

(latein. = Eingeweide)
der - Darm.

Intestinum (PNA) tenue,
(auch: Dünndarm)
der vom Pylorus des Magens bis zum Zäkum (Bauhin* Klappe) reichende,
stark gewundene Dünndarm ( - Duodenum, Jejunum u. Ileum); 3-5 m lang;
Wandaufbau siehe Abb.; Funktion Bildung enzymhaltiger Verdauungssekrete,
Resorption u. Weiterleitung der aufgeschlossenen Nahrungsstoffe auf dem
Venen- u. Lymphweg, Weiterleitung ( - Peristaltik) der unverdauten Ingesta
in Richtung Dickdarm.

Intestinum (PNA) crassum,
(auch: Dickdarm)
der von der Valva ileocaecalis bis zum After ( - Anus) reichende
Dickdarm das - Caecum (einschl. Appendix vermiformis), - Colon u. -
Rectum (einschließlich Canalis analis); etwa 1,5 m lang, rel. weit;
Funktion Umwandlung des Darminhalts in Stuhl (Fäzes) durch Gärungs- u.
Fäulnisvorgänge, Wasser- u. Salzresorption (Rückresorption der Darmsäfte,
Eindickung des Dünndarmbreis, Fäulnishemmung), Formung u. Speicherung des
Kots, u.U. Vitamin-K-Synthese, Ausscheidung von Kationen (Mg, Fe, Bi, Hg,
As).

 Suchindex zurück vorwärts 23020. Intima

Fgb: histol
- Tunica intima (vasorum).

 Suchindex zurück vorwärts 23021. Intimafibrose

bindegewebige Verdickung u. hyaline Umwandlung der Gefäßintima im Rahmen
der Angiofibrose (s. Abb.); fließende Übergänge zur - Intimasklerose.
Vorkommen auch nach Gefäßeingriffen wie PTCA u. PTA (s.a. Rezidivstenose,
neointimale - Hyperplasie). Abb. 3A

 Suchindex zurück vorwärts 23022. Intimaödem

durch Insudation von Plasma aus der Blutbahn u. Störung des
Plasmarückflusses bedingte Flüssigkeitsansammlung in der Gefäßintima
(evtl. polsterartige Auftreibung). Im Frühstadium reversibel; bei
anschließender Ablagerung von Fibrin u. Lipoiden Initialstadium der -
Atherosklerose; kann als Komplikation der Koronarsklerose zum frühzeitigen
Myokardinfarkt führen.

 Suchindex zurück vorwärts 23023. Intimasklerose

reparatorische beetartige Vermehrung des faserigen Bindegewebes der
Intima (s.a. Intimafibrose) von weißlich-gelblichem Aussehen im
Initialstadium der - Atherosklerose, frühzeitig v.a. in den Seitenästen
der Aorta.

 Suchindex zurück vorwärts 23024. Intimektomie

- Endarteriektomie.

 Suchindex zurück vorwärts 23025. intimus

(latein.) der innerste; s.a. Intima.

 Suchindex zurück vorwärts 23026. Intoleranz

Fgb: psych
Unduldsamkeit (i.w.S. auch die darauf beruhende Abneigung); biol
Unverträglichkeit (vgl. Inkompatibilität), z.B. Disaccharid-Intoleranz.

 Suchindex zurück vorwärts 23027. Intorsion

Fgb: ophth
Einwärtsrollung des Augapfels um die sagittale Achse.

 Suchindex zurück vorwärts 23028. in toto

(latein.) im ganzen, vollständig.

 Suchindex zurück vorwärts 23029. Intoxikation

(auch: Vergiftung)
die schädliche Einwirkung pflanzlicher, tierischer, bakterieller (Endo-
u. Ektotoxine), chem. oder sonstiger -- auch endogener -- - Gifte auf den
Organismus; i.w.S. auch das darauf beruhende Krankheitsbild. -- s.a.
Informationszentrum, Säuglingsintoxikation, Lebensmittelvergiftung (=
alimentäre I.).

 Suchindex zurück vorwärts 23030. Intoxikationspsychose

exogene - Psychose durch unmittelbare Gifteinwirkung (z.B. durch Alkohol,
Nicotin, Arsen, Thallium, Pilzgift, Medikamente).

 Suchindex zurück vorwärts 23031. intra

Präposition bzw. Präfix innerhalb, in -- hinein (s.a. endo...).

 Suchindex zurück vorwärts 23032. intra partum

(auch: sub partu)
während der Geburt.

 Suchindex zurück vorwärts 23033. intra vitam

während des Lebens; s.a. Vital...

 Suchindex zurück vorwärts 23034. intraabdominal

in der oder in die Bauchhöhle; s.a. Abdominal...

 Suchindex zurück vorwärts 23035. intraalveolär

in den (Lungen-)Alveolen.

 Suchindex zurück vorwärts 23036. intraaortale Gegenpulsation

(auch: Ballonpulsation)
mechanische Unterstützung für den - Blutkreislauf (dort Methode 1b).

 Suchindex zurück vorwärts 23037. intraarteriell

(auch: endarteriell)
in einer oder in eine Arterie; z.B. i. Angiographie ( - Arteriographie),
i. - Injektion; s.a. Endarteri...

 Suchindex zurück vorwärts 23038. intraartikulär

in einem oder in ein Gelenk; z.B. i. Körper (freier - Gelenkkörper).

 Suchindex zurück vorwärts 23039. intraatrial

in einem oder in einen (Herz-)Vorhof.

 Suchindex zurück vorwärts 23040. intraaural

im Inneren des Ohres, im Innenohr.

 Suchindex zurück vorwärts 23041. intrabronchial

(auch: endobronchial)
in einem oder in einen Bronchus.

 Suchindex zurück vorwärts 23042. intrabulbär

in einem oder in einen - Bulbus.

 Suchindex zurück vorwärts 23043. intrachromosomal

innerhalb eines Chromosoms.

 Suchindex zurück vorwärts 23044. intradermal (i.d.)

in der oder in die Haut (s.a. Intrakutan...).

 Suchindex zurück vorwärts 23045. intraduktal

in einem oder in einen Gang ( - Ductus).

 Suchindex zurück vorwärts 23046. intradural

zwischen beide(n) Blätter(n) der Dura mater (z.B. Intraduralblutung);
vgl. subdural.

 Suchindex zurück vorwärts 23047. intraepidermal

in der oder in die Oberhaut (Epidermis); z.B. intraepidermales oder
intraepitheliales Karzinom (als Carcinoma in situ).

 Suchindex zurück vorwärts 23048. intrafetal

während der Fetalperiode; s.a. Fetal...

 Suchindex zurück vorwärts 23049. intrafokal

Fgb: path
im oder in einen - Fokus.

 Suchindex zurück vorwärts 23050. intrafusal

innerhalb einer - Muskelspindel.

 Suchindex zurück vorwärts 23051. intragastral

im oder in den Magen; z.B. i. pH-Messung (s.u. Azidität).

 Suchindex zurück vorwärts 23052. intragluteal

innerhalb der oder in die Gesäßmuskeln; z.B. i. - Injektion (dort Abb.).

 Suchindex zurück vorwärts 23053. intrahepatisch

innerhalb der Leber; z.B. der i. - Block.

 Suchindex zurück vorwärts 23054. intrakanalikulär

in einem oder über ein(en) Kanal(system); z.B. die i. (= kanalikuläre)
Infektionsausbreitung, i. - Metastasierung.

 Suchindex zurück vorwärts 23055. intrakapsulär

in einer oder in eine Organkapsel; chir unter Eröffnung (u.
Erhaltung) der Organkapsel (z.B. die i. Prostatektomie [=
Prostataenukleation]).

 Suchindex zurück vorwärts 23056. intrakardial

(auch: endokardial)
in einer oder in eine Herzhöhle; z.B. i. - Injektion, i. Druckmessung
(mittels Herzkatheterismus).

 Suchindex zurück vorwärts 23057. intrakavernös

in einer Kaverne.
im Sinus cavernosus.

 Suchindex zurück vorwärts 23058. intrakavitär

in einer oder in eine (Organ-)Höhle; z.B. radiol i. Bestrahlung (mit
Nachladetechnik, Körperhöhlenrohr, Radiumeinlage; -
Intrauterinbestrahlung).

 Suchindex zurück vorwärts 23059. intrakonjunktival

im oder in den Bindehautsack; s.a. Konjunktival...

 Suchindex zurück vorwärts 23060. intrakorneal

in der Hornhaut ( - Cornea).

 Suchindex zurück vorwärts 23061. intrakorporal

im oder in das Körperinnere (s.a. Inkorporation).
im Korpusteil eines Organs.

 Suchindex zurück vorwärts 23062. intrakranial, intrakraniell

in der oder in die Schädelhöhle, z.B. i. Drucksteigerung ( - Hirndruck),
i. - Blutung (s.a. Hirnblutung).

 Suchindex zurück vorwärts 23063. intrakutan

(auch: intradermal)
in der oder in die Haut; s.a. Intrakutan...

 Suchindex zurück vorwärts 23064. Intrakutanimpfung

Impfung durch intrakutane - Injektion eines Impfstoffes.

 Suchindex zurück vorwärts 23065. Intrakutannaht

(auch: intradermale Naht)
Wundnaht mit parallel zur Oberfläche ins Korium versenktem reizlosem
(synthet.) Faden; kosmetisch günstig.

 Suchindex zurück vorwärts 23066. Intrakutanprobe, -test

(auch: Intradermaltest)
diagnostische Hautprobe durch i.c. - Injektion (Kleinstmenge) oder
andersartige i.c. Einbringung (z.B. mit Impfbohrer n. Pirquet) einer als
Allergen verdächtigen Substanz, die beim Sensibilisierten eine lokale -
Intrakutanreaktion hervorruft. Anw. v.a. zur Feststellung einer Allergie
(z.B. mit Gruppenextrakten), Prüfung der Immunitätslage für best.
Krankheiten; z.B. nach Casoni-Botteri (auf Echinokokkose), Dick
(Scharlach), Schick (Diphtherie), Frei (Lymphogranuloma inguinale),
Mendel-Mantoux (Tbk).

 Suchindex zurück vorwärts 23067. Intrakutanreaktion

Hautveränderung (Quaddelbildung, Erythem, Schwellung, Induration, im
Extremfall Nekrose) am Ort der - Intrakutanprobe als Immunreaktion vom
Früh- oder Spättyp (s.u. Allergie).

 Suchindex zurück vorwärts 23068. intralaryngeal

(auch: endolaryngeal)
in der oder in die Kehlkopflichtung.

 Suchindex zurück vorwärts 23069. intraligamentär

in einem Band; i.e.S. im Ligamentum latum uteri (z.B. i. - Myom).

 Suchindex zurück vorwärts 23070. intralobär, intralobaris

in einem (Lungen- oder Leber-)Lappen; s.a. Lobär...

 Suchindex zurück vorwärts 23071. intralobulär

in einem Läppchen (Lobulus); s.a. Lobulär...

 Suchindex zurück vorwärts 23072. intralumbal

im oder in den Wirbelkanal des Lendenbereichs; s.a. Lumbal...

 Suchindex zurück vorwärts 23073. intraluminal

in der oder in die Hohlorganlichtung.

 Suchindex zurück vorwärts 23074. intramammär

in der weibl. Brust (Mamma).

 Suchindex zurück vorwärts 23075. intramedullär

im oder in das Rückenmark (einschließlich Medulla oblongata).
im oder in das Knochenmark, z.B. die i. Osteosynthese (mittels Marknagel),
i. Osteotomie (mittels Innensäge).

 Suchindex zurück vorwärts 23076. intramolekular

innerhalb eines Moleküls.

 Suchindex zurück vorwärts 23077. intramural

in einer Organwand; z.B. i. - Myom, Ganglien, Harnleiterabschnitt.

 Suchindex zurück vorwärts 23078. intramural System

parasympathische Nervenzellen u. Ganglien in der Wand von Verdauungskanal,
Herz, Gebärmutter, Scheide, Harnblase; - Plexus myentericus, Plexus
submucosus.

 Suchindex zurück vorwärts 23079. intramuskulär (i.m.)

in einem oder in einen Muskel; z.B. i.m. - Injektion.

 Suchindex zurück vorwärts 23080. intranasal

in der oder in die Nase.

 Suchindex zurück vorwärts 23081. intranerval

in einem oder in einen Nerv.

 Suchindex zurück vorwärts 23082. intraneural

(auch: endoneural)
in einer oder in eine Nervenzelle u. ihre Fortsätze bzw. den von ihnen
gebildeten Nerv (= intranerval).

 Suchindex zurück vorwärts 23083. in-transit metastasis

(engl.) Metastase (z.B. eines Melanoms) zwischen Primärtumor u.
regionalen Lymphknoten.

 Suchindex zurück vorwärts 23084. intraokulär, intraokular

im Augeninnern, im - Bulbus oculi; z.B. i. Druck ( - Augendruck).

 Suchindex zurück vorwärts 23085. intraoperativ

während der Operation.

 Suchindex zurück vorwärts 23086. intraorbital

in der Augenhöhle; s.a. Orbital...

 Suchindex zurück vorwärts 23087. intraossal, intraossär

(auch: endostal)
im oder in den Knochen.

 Suchindex zurück vorwärts 23088. intraovulär

im Ei (Ovulum).
innerhalb der Eihäute (Fruchtblase, Amnionhöhle).

 Suchindex zurück vorwärts 23089. intraparietal

in der Wand (Paries) eines Organs (= intramural).
im Scheitellappen des Großhirns (Lobus parietalis) bzw. in der
Parietalgegend.

 Suchindex zurück vorwärts 23090. intrapelvin

im (Nieren-)Becken.

 Suchindex zurück vorwärts 23091. intraperikardial

im Herzbeutel (Perikard bzw. perikardialer Raum).

 Suchindex zurück vorwärts 23092. intraperitoneal

von Bauchfell umhüllt.
in der bzw. in die freie Bauchhöhle; z.B. i. Blutung (bei Leber-,
Milzeinriß, Tubarruptur etc.), i. Lufteinblasung ( - Pneumoperitoneum);
s.a. Peritoneal...

 Suchindex zurück vorwärts 23093. intrapleural

vom Brustfell umhüllt, in der oder in die Pleurahöhle, z.B. i. - Druck,
i. Lufteinblasung ( - Pneumothorax).

 Suchindex zurück vorwärts 23094. intrapulmonal

in(nerhalb) der Lunge, im Lungenparenchym; vgl. pulmonal.

 Suchindex zurück vorwärts 23095. intrarenal

in(nerhalb) der Niere.

 Suchindex zurück vorwärts 23096. intrasellär

in der Sellahöhlung des Keilbeinkörpers.

 Suchindex zurück vorwärts 23097. intraskrotal

im Hodensack.

 Suchindex zurück vorwärts 23098. intraspinal

in der Wirbelsäule, d.h. im Wirbelkanal, gelegen.
im Dornfortsatz (Processus spinosus).

 Suchindex zurück vorwärts 23099. intrasternal

im oder in das Brustbein (Sternum), z.B. intrast. Transfusion; s.a.
Sternal...

 Suchindex zurück vorwärts 23100. intratendinös

in eine oder in einer Sehne; zwischen Sehnen(stümpfen), z.B. i.
Sehnenverpflanzung (n. Hohmann).

 Suchindex zurück vorwärts 23101. intratestikulär

im oder in den Hoden (Testis).

 Suchindex zurück vorwärts 23102. intrathekal

in der Theca folliculi.
innerhalb der harten Rückenmarkhaut (Theca medullae spinalis, Dura mater),
d.h. im bzw. in den Duralsack (= intradural, im Liquorraum).

 Suchindex zurück vorwärts 23103. intrathorakal

im oder in den Brustkorb (Thorax); s.a. Thorakal...

 Suchindex zurück vorwärts 23104. intratonsillar, intratonsillär

in eine(r) Mandel (Tonsilla); s.a. Tonsillar...

 Suchindex zurück vorwärts 23105. intratracheal

in der oder in die Luftröhre (Trachea); z.B. i. Narkose ( -
Intubationsnarkose); s.a. Endotracheal..., Tracheal...

 Suchindex zurück vorwärts 23106. intratubar

in der oder in die Ohrtrompete (Tuba auditiva).
im oder in den Eileiter (Tuba uterina), z.B. intratub. Eiabsiedlung
(Nidation).

 Suchindex zurück vorwärts 23107. intratubulär

im oder in den (Nieren-)Tubulus.

 Suchindex zurück vorwärts 23108. intratympanisch

in der oder in die Paukenhöhle (Cavum tympani).

 Suchindex zurück vorwärts 23109. intraurethral

in der oder in die Harnröhre.

 Suchindex zurück vorwärts 23110. intrauterin

in der oder in die Gebärmutterhöhle (Cavitas uteri); während der
Leibesfruchtentwicklung im Uterus.

 Suchindex zurück vorwärts 23111. intrauterin Asphyxie

fetale - Asphyxie.

 Suchindex zurück vorwärts 23112. intrauterin Infektion

s.u. diaplazentar.

 Suchindex zurück vorwärts 23113. Intrauterinbestrahlung

intrakavitäre Strahlentherapie der Gebärmutter (v.a. bei Korpuskarzinom)
mit radioaktiven Substanzen ( - Radiumtherapie, Nachladeverfahren
[Afterloading]).

 Suchindex zurück vorwärts 23114. intrauteriner Fruchttod

Absterben der Leibesfrucht in der 2. Schwangerschaftshälfte, evtl. erst
während der Geburt (s.a. Asphyxie, fetale); v.a. infolge Spätgestose,
Übertragung (mit Plazentarinsuffizienz), mütterlicher u.oder fetaler
Erkrankung (Diabetes, chron. Nephritis, Morbus haemolyticus neonatorum,
Syphilis), Fehlbildung, exogener Vergiftung (Pb, As), vorzeitiger
Plazentalösung, Nabelschnurvorfall. Symptome Fehlen der Herztöne u.
Kindsbewegungen, fortschreitende Abnahme des Leibesumfangs, vorzeitiges
Absinken des Gebärmutterfundus; sonographisch über fehlende fetale
Herzaktionen zu sichern; im Röntgenbild bzw. sonographisch sog. -
Schädelzeichen, abnorme Krümmung bis Knickung der Wirbelsäule; mütterliche
Fibrinogenmangelblutung (Verbrauchskoagulopathie). Meist erfolgt spontane
Fruchtausstoßung nach ca. 2 Wochen (sonst Geburtseinleitung
erforderlich!); s.a. verhaltener - Abort (missed abortion).

 Suchindex zurück vorwärts 23115. intrauterine Transfusion

s.u. Bluttransfusion.

 Suchindex zurück vorwärts 23116. Intrauterinpessar (IUP)

zur Empfängnisverhütung ganz oder teilweise in die Gebärmutterlichtung
einzuführender Fremdkörper aus Kunststoff, evtl. mit Kupferbeschichtung.
Zyklusablauf normal; eine dennoch eintretende Schwangerschaft (Pearl*
Index 0,5-1,6) muß bei rechtzeitiger Entfernung des IUP nicht unbedingt
abgebrochen werden.

 Suchindex zurück vorwärts 23117. Intrauterinsonde

- Uterussonde.

 Suchindex zurück vorwärts 23118. Intrauterinstift

Fgb: radiol
Metall-Hohlstift zur Aufnahme der Radiumzellen (als Bündel) für die
Intrauterinbestrahlung.

 Suchindex zurück vorwärts 23119. intravaginal

in einer Nerven-, Gefäß- oder Sehnenscheide; i.e.S. in der oder in die
weibl. Scheide.

 Suchindex zurück vorwärts 23120. intravasal, intravaskulär

in einem oder in ein Blut- oder Lymphgefäß; z.B. die disseminierte i.
Gerinnung ( - Verbrauchskoagulopathie).

 Suchindex zurück vorwärts 23121. intravenös (i.v.)

in einer oder in eine Vene; z.B. i.v. - Injektion.

 Suchindex zurück vorwärts 23122. intraventrikulär

in einen bzw. in einem Hirnventrikel.
in einer oder in eine Herzkammer bzw. in deren Wand; z.B. i. - Block.
im Magen.

 Suchindex zurück vorwärts 23123. intravesikal

im Innern oder in das Innere der Harn- (oder Gallen)blase; s.a. Blasen...

 Suchindex zurück vorwärts 23124. intravital

während des Lebens (intra vitam), in lebendem Zustand; s.a. Vital...

 Suchindex zurück vorwärts 23125. intravitreal

innerhalb des Glaskörpers.

 Suchindex zurück vorwärts 23126. intrazellulär

im Innern einer Zelle, das Zellinnere betreffend; s.a. Intrazellular...

 Suchindex zurück vorwärts 23127. Intrazellularflüssigkeit (IZF, ICF)

die flüssigen Bestandteile der biologischen Zelle; i.e.S. der
Flüssigkeitsinhalt der gesamten Zellmasse eines Individuums als Medium des
Zellstoffwechsels. Beträgt (altersabhängig) etwa 60% des
Gesamtkörperwassers u. ca. 33 (jüngere ) bzw. 24% () des Körpergewichts;
Ionenzusammensetzung s.u. Wasser-Elektrolyt-Haushalt (Schema). -- vgl.
Dehydration.

 Suchindex zurück vorwärts 23128. Intrazellularraum (IZR)

der von der Zellmembran begrenzte Zellraum.
der von der gesamten - Intrazellularflüssigkeit eingenommene Raum.

 Suchindex zurück vorwärts 23129. intrazerebellar

im Kleinhirn (Cerebellum).

 Suchindex zurück vorwärts 23130. intrazerebral

im bzw. in das Gehirn; s.a. Hirn..., Zerebral...

 Suchindex zurück vorwärts 23131. intrazervikal

in der Cervix uteri, im Halskanal der Gebärmutter; s.a. Zervikal...

 Suchindex zurück vorwärts 23132. intrinsic

(engl.) innerhalb, innerlich, endogen.

 Suchindex zurück vorwärts 23133. Intrinsic Activity

(engl.) die auf die Bindung an den entsprechenden Rezeptor folgende
charakteristische Aktivität eines Heilmittels; evtl. -- bei
Rezeptorblockierenden Stoffen -- nur als indirekter Effekt durch Hemmung
der Wirkung der um diese Rezeptoren konkurrierenden exo- bzw. endogenen (
- Mediator) Stoffe, z.B. als Betarezeptorenblockade.

 Suchindex zurück vorwärts 23134. Intrinsic-Asthma

das weder atopische noch exogen-allergische - Asthma bronchiale, z.B.
als Folge chronischer Atemwegsinfektion in Verbindung mit
konstitutionellen, neurovegetativen u. hormonellen Faktoren; Beginn meist
im mittleren Lebensalter; häufig mit - Extrinsic-Asthma kombiniert.

 Suchindex zurück vorwärts 23135. Intrinsic-Faktor

(auch: Castle* F.)
in der Magenschleimhaut (v.a. in Korpus, Fundus) wahrscheinlich von den
Belegzellen gebildetes thermolabiles, wasserlösliches Mucoprotein, das mit
Vitamin B12 eine lose, für Darmbakterien unangreifbare Verbindung
eingeht u. so die B12-Resorption im unteren Ileum ermöglicht.
Angeborener I.-F.-Mangel oder I.-F.-Autoantikörper bewirken perniziöse
Anämie; vgl. Extrinsic-Faktor; s.a. Schilling* Test.

 Suchindex zurück vorwärts 23136. Intrinsic(-Gerinnungs)-System

Reaktionsfolge der - Blutgerinnung (Schema), die nur durch im Blut
vorhandene Faktoren vermittelt wird ( - Blutthrombokinase bzw.
Prothrombinase; Aktivierung erfolgt v.a. durch Kontakt mit fremden
Oberflächen); ist im Gegensatz zum - Extrinsic-System ohne
Gewebsthromboplastin wirksam; s.a. Fibrinolyse-System.

 Suchindex zurück vorwärts 23137. intrinsische sympathomimetische Aktivität (ISA)

s.u. Aktivität.

 Suchindex zurück vorwärts 23138. intro...

Präfix einwärts, hinein, herein; vgl. intra...

 Suchindex zurück vorwärts 23139. Introitus

(latein.) Eingang; i.e.S. gyn als I. vaginae der Scheideneingang
(= Ostium vaginae).

 Suchindex zurück vorwärts 23140. Introjektion

Fgb: psych
Vorgang, bei dem das Bild ( - Imago) eines Menschen in das eigene Ich
aufgenommen wird; sekundärer - Narzißmus.

 Suchindex zurück vorwärts 23141. Intron

(auch: Insert)

Fgb: genet
eine Gen-transkribierende, jedoch -- im Gegensatz zum - Exon -- nicht
kodierende Sequenz innerhalb des - Gens.

 Suchindex zurück vorwärts 23142. introvertiert

(C. G. Jung) innengerichtet als Neigung eines psychischen Grundtyps,
seine Interessen mehr der Innenwelt, dem geistigen Leben u. dem Abstrakten
zuzuwenden; vgl. extravertiert.

 Suchindex zurück vorwärts 23143. Introzision

das Einschneiden des Scheideneingangs (Introitus), i.e.S. des Hymens als
ritueller Brauch bei vielen Naturvölkern.

 Suchindex zurück vorwärts 23144. Intrusion

Versinken (Tiefertreten) der Zähne infolge Resorption des Knochengewebes
der Kiefer.

 Suchindex zurück vorwärts 23145. Intubation

Einführung eines Tubus (Hohlsonde, Schlauch etc.) in eine natürl.
Körperhöhle oder ein Hohlorgan.
-- I.e.S. anästh das Einführen eines Beatmungsrohres in die Atemwege
zu deren Freihaltung als wichtigste Hilfe für die künstliche - Beatmung
im Notfall u. bei der - Intubationsnarkose; z.B. 1) das zur Atemspende
(Mund-zu-Mund-Beatmung oder Atembeutel) erfolgende Einführen eines
Oropharyngealtubus (durch den Mund; z.B. Guedel* Tubus) oder eines
Nasopharyngealtubus (durch die Nase; v.a. bei Kiefersperre), wodurch die
Zunge von der Rachenhinterwand ferngehalten wird. Oder 2) als
endotracheale I. das Einführen eines - Endotrachealtubus, u. zwar --
meist unter Sicht ( - Laryngoskop) -- durch Mund (orotracheal) oder Nase
(nasotracheal) -- am Kehldeckel vorbei u. durch die Stimmritze (zwischen
den Stimmbändern) direkt in die Luftröhre (Abb.); ein spitzennaher
aufblasbarer Ballon ( - Cuff) des Tubus ermöglicht die vollständige
Abdichtung. Methode der Wahl für den Geübten, v.a. bei Aspirationsgefahr,
drohendem Kehlkopfödem, Diphtherie sowie zur Inhalationsnarkose.
Nebenwirkungen durch brüskes Einführen oder bei langem Verweilen des
Endotrachealtubus Granulome u. Geschwüre der Stimmbandränder.
Als 3) die endobronchiale I., d.h. das Einführen eines -
Endobronchialtubus (unter Sicht; mit speziellem - Bronchoskop) bis in
einen Hauptbronchus für die selektive Beatmung einer Lungenhälfte.

 Suchindex zurück vorwärts 23146. Intubationsnarkose

- Inhalationsnarkose, bei der (nach Prämedikation; meist auch nach
initialer i.v. Narkose) die Zufuhr des Narkosemittels (Luft- bzw.
O2-Narkotikum-Gemisch) über einen Endotracheal- oder -bronchialtubus
(s.a. Intubation) erfolgt u. die meist mit Muskelrelaxation kombiniert
wird. Vorteile optimale Freihaltung der Luftwege, Aspirationsprophylaxe,
Verkleinerung von Totraum u. Atemwiderstand.

 Suchindex zurück vorwärts 23147. intumescens, intumeszent

sich aufblähend, an Volumen zunehmend.

 Suchindex zurück vorwärts 23148. Intumescentia, Intumeszenz

Anschwellung.

 Suchindex zurück vorwärts 23149. Intumescentia, Intumeszenz cervicalis u. lumbalis

durch die Vielzahl der Neuronen für die Arm- bzw. Beinnerven bedingte
Rückenmarksverdickung in Höhe C3-Th2 bzw. L5-S2.

 Suchindex zurück vorwärts 23150. Inturgeszenz

- Turgeszenz.

 Suchindex zurück vorwärts 23151. Intussusceptum

(auch: Invaginat)
bei der Invagination der in das Intussuscipiens eingestülpte Organteil
(bei Darminvagination als ein- oder mehrfach eingestülpter Darmzylinder).
-- s.a. Invaginat.

 Suchindex zurück vorwärts 23152. Intussuscipiens

(auch: Invaginans)
bei der Invagination der das Intussusceptum aufnehmende u. einscheidende
Organteil, bei der Darminvagination der äußere Darmzylinder.

 Suchindex zurück vorwärts 23153. Intussuszeption

Einstülpung; path - Invagination.

 Suchindex zurück vorwärts 23154. Inulin

stärkeartiges Polysaccharid aus ca. 30 ß-glykosidisch verknüpften
Fructoseeinheiten (MG ca. 5000); in Knollen u. Wurzeln zahlreicher
Kompositen (z.B. Alant, Dahlie, Topinambur). Klinische Anw. u.a. zur
renalen - Clearance; die Inulinclearance entspricht der glomerulären -
Filtrationsrate, da I. vollständig abfiltriert, aber in den Tubuli weder
sezerniert noch resorbiert wird; s.a. Inulinraum.

 Suchindex zurück vorwärts 23155. Inulinraum

der extrazelluläre Flüssigkeitsraum (EZR), auf den sich infundiertes
Inulin nach Eintreten eines Zufuhr-Ausscheidung-Gleichgewichts gleichmäßig
verteilt, ohne in die Zellen einzudringen.

 Suchindex zurück vorwärts 23156. Inunctio, Inunktion

Einreibung, Einsalbung.

 Suchindex zurück vorwärts 23157. Inv, InV

Fgb: serol
alte Bez. für - Km-System.

 Suchindex zurück vorwärts 23158. Invaginans

- Intussuscipiens.

 Suchindex zurück vorwärts 23159. Invaginat

- Intussusceptum; s.a. Invagination.

 Suchindex zurück vorwärts 23160. Invaginatio(n)

Intussuszeption, Indigitation

Fgb: path
Einstülpung eines Hohlorgan(teil)s in sich oder in ein Nachbarorgan. --
I.e.S. die -- meist akute -- axiale I. eines Darmabschnitts (samt Gekröse)
in die Lichtung des oral (= aszendierende I.) oder -- häufiger -- aboral
anschließenden Abschnitts, meist des Dünndarms in den Dickdarm (I.
ileocolica; u.U. mit Invaginationsspitze im Afterkanal). Tritt bevorzugt
auf beim -- v.a. -- Säugling (ca. 60% der Fälle; meist in Abstillzeit u.
beim Kleinkind; Entwicklung wird evtl. durch Meckel* Divertikel, Darmpolyp
oder -zyste begünstigt). Ist oft durch Stauungsödem, Infarzierung u.
Gangrän kompliziert u. infolge sekundärer Spasmen u. Serosaverklebung
irreversibel; ist meist einfach (mit 3 ineinandergeschobenen
Darmzylindern; - Abb.) u. hat entweder -- bei Fortschreiten -- einen
wechselnden Schnürring = Kragen (Collet mobile) u. eine konstante Spitze
(Tecflexte fixe) oder ist -- bei I. ileocolica -- als Hernia
intraintestinalis eine I. mit Collet fixe u. Tecflexte mobile; ferner
Mischformen. -- Symptome akuter, intermittierender Obturations-, später
Strangulationsileus mit paradoxer Diarrhö, evtl. initial Blutabgang, oft
tastbarer Tumor; bei chronischer I. (mit kurzem Invaginat) keine
Wandschädigung u. Strangulation (auch nach Wochen noch leicht reponibel).
-- Bedarf meist der Frühoperation (Desinvagination oder Abtragung des
Invaginationstumors u. Darmanastomose; oder zweizeitige
Vorlagerungsresektion mit Katheterfistel); ist selten konservativ
(Kontrasteinlauf) behebbar.

Invaginatio(n), artifizielle
- Invaginationsanastomose.

Invaginatio(n) uteri
s.u. Inversio.

Invaginatio(n), nodöse
(auch: Trichorrhexis invaginata)
Knotenbildung der Haare beim Netherton* Syndrom, mit scheidenförmiger
Einstauchung des peripheren Haaranteiles in den aufquellenden distalen.
die kryptenförmige Einstülpung der Zelloberfläche bei der - Pinozytose.

 Suchindex zurück vorwärts 23161. Invaginationsanastomose

Fgb: chir
Anastomose mit teleskopartigem Ineinanderschieben der Resektionsstümpfe,
z.B. eines Harnleiters, einer Arterie oder des Darmes; s.a. Teleskopnaht.

 Suchindex zurück vorwärts 23162. Invaginatum

- Intussusceptum.

 Suchindex zurück vorwärts 23163. Invakzination

- Pockenschutzimpfung.
Sekundärinfizierung bei Pockenimpfung.

 Suchindex zurück vorwärts 23164. Invalidität

dauerhafte körperl. Behinderung (meist in Prozent der Leistungsminderung
ausgedrückt). -- Als Begriff in der Kranken- u. Rentenversicherung der BRD
nicht bzw. (seit 1957) nicht mehr enthalten.

 Suchindex zurück vorwärts 23165. Invasion

Fgb: path
Eindringen von Krankheitserregern in den Makroorganismus (vgl. Infektion,
Infestation) bzw. von Zellverbänden in Nachbargewebe oder -organe (=
invasives Wachstum).
Begriff der Pharmakokinetik für die Gesamtheit der Vorgänge im
Zusammenhang mit dem Eindringen eines Wirkstoffes in den Organismus bis
zum Erreichen des Wirkortes; umfaßt - Resorption, Verteilung u.
Speicherung.

 Suchindex zurück vorwärts 23166. Invasionsallergen

nach Invasion tierischer Parasiten (z.B. Askariden) aus deren Zerfalls-
oder Reaktionsprodukten entstehendes Allergen.

 Suchindex zurück vorwärts 23167. Invasionskrankheit

Erkrankung durch Parasiten (Protozoen, Würmer etc.), deren Nachkommen den
Wirtsorganismus wieder verlassen.

 Suchindex zurück vorwärts 23168. invasiv

eindringend.

 Suchindex zurück vorwärts 23169. invasiv Diagnostik

- Diagnostik unter Verletzung der Körperintegrität, z.B. als
Herzkatheterismus, Angiographie.

 Suchindex zurück vorwärts 23170. invasiv Wachstum

Fgb: path
s.u. Invasion.

 Suchindex zurück vorwärts 23171. Invasivität

Fähigkeit eines Erregers zur - Invasion.

 Suchindex zurück vorwärts 23172. Inversbrille

Fgb: ophth
- Wendebrille.

 Suchindex zurück vorwärts 23173. Inversio(n)

Umkehrung;

Fgb: chem
bei optisch aktiven Verbindungen die Änderung der Drehrichtung des
polarisierten Lichtes im Verlauf einer chem. Reaktion (s.a. Drehung,
spezifische).

Fgb: genet
- Chromosomeninversion.

Fgb: psych
- Homosexualität.

Fgb: path
Verdrehung oder Umstülpung eines Organs; z.B. I. testis ( -
Hodeninversion; Drehung um die Längsachse), I. uteri (partiell oder total
durch die Scheide nach außen; nur unter der Geburt, v.a. bei unsachgemäßer
Leitung der Nachgeburt), I. vesicae (bei Blasenekstrophie).
Rückfußkippung um eine von vorn innen nach hinten seitlich verlaufende
Fußgelenkachse unter Anhebung der inneren Fersenbeinauftrittsfläche. --
vgl. Inversionsfraktur.

Inversio(n) viscerum

Fgb: path
angeborene körperseitenverkehrte Lage von Organen ( - Situs inversus).
in einem Medium das Überwiegen der Zahl höher angeregter Teilchen über
die Zahl der minder angeregten; meteorol das Vorliegen einer tief
bodennahen Kaltluftschicht unter einer sie abdeckenden,
auftriebsverhindernden Warmluftschicht; vgl. Smog.

 Suchindex zurück vorwärts 23174. Inversionsfraktur

als Mediorotationsfraktur ein Knochenbruch durch Einwärtsdrehung der
Gliedmaße bei fixiertem Körper (z.B. als - Supinations-Adduktionsfraktur
des Innenknöchels) bzw. infolge Drehung des ganzen Körpers bei fixierter
Extremität (als Spiralbruch des Unterschenkels mit Bruchspalt gleichsinnig
zur Rotationsrichtung).

 Suchindex zurück vorwärts 23175. inversus, invertiert

umgekehrt, verdreht (s.a. Inversion); z.B. - Situs inversus.

 Suchindex zurück vorwärts 23176. Invertase

s.u. Invertzucker.

 Suchindex zurück vorwärts 23177. Invertseifen

(auch: Kationseifen)
grenzflächenaktive Substanzen, die langkettige Alkylreste mit quartären
Ammonium-, Sulfonium- oder Phosphoniumgruppen enthalten. Wirken
desinfizierend (Eiweißfällung u. -denaturation), jedoch kaum reinigend.

 Suchindex zurück vorwärts 23178. Invertzucker

(auch: Invertose)
optisch linksdrehendes Gemisch von Trauben- u. Fruchtzucker (gleiche
Teile), entstanden aus Rohrzucker (rechtsdrehend) durch Hydrolyse
(enzymatisch durch die Fructofuranosidase = Invertase); Hauptbestandteil
des Honigs.

 Suchindex zurück vorwärts 23179. inveteriert

lange bestehend, veraltet, verschleppt.

 Suchindex zurück vorwärts 23180. invisibel

unsichtbar.

 Suchindex zurück vorwärts 23181. in vitro

(latein.) im (Reagenz-)Glas, d.h. im Versuch außerhalb des Organismus.

 Suchindex zurück vorwärts 23182. In-vitro-Fertilisation

s.u. Embryotransfer.

 Suchindex zurück vorwärts 23183. in vivo

(latein.) im Leben, im lebenden Organismus; s.a. Vital...,
Intravital...

 Suchindex zurück vorwärts 23184. Involucrum

Fgb: chir
(latein. = Hülle)
Tuchverband, z.B. I. manus u. pedis als Behelfsverband (Dreiecktuch) der
Hand bzw. des Fußes; I. digitorum Bindenverband einzelner Finger mit
Kreistouren ( - Involution [2]) um das Handgelenk.

 Suchindex zurück vorwärts 23185. Involution

der funktionsbedingte (Mangelbeanspruchung) u.oder alter(n)sbedingte
physiolog. Rückbildungsprozeß einzelner Organe; z.B. die postpubertale I.
des Thymus; s.a. Altersatrophie.

 Suchindex zurück vorwärts 23186. Involution, postpartale

Gebärmutterrückbildung in den ersten 6-8 Wochen nach Geburt des Kindes;
Gewichtsrückgang von ca. 1000 auf 50-70 g.

Fgb: chir
mit Kreistouren beginnender u. endender Bindenverband mit lückenloser
Einhüllung der Gliedmaße oder eines Gliedmaßenabschnitts.
operative Umkehr eines Hohlorgansegments, z.B. Dünndarmschlingenumkehr.

 Suchindex zurück vorwärts 23187. Involutionsdepression

s.u. Depression, senile.

 Suchindex zurück vorwärts 23188. Involutionsosteoporose

- Osteoporose als (klimakterisches) Involutionsergebnis.

 Suchindex zurück vorwärts 23189. Involutionsperiode

der Lebensabschnitt der physiologischen Altersinvolution; z.B. das -
Klimakterium.

 Suchindex zurück vorwärts 23190. Involutionspsychose

Sammelbegr. für eine im 5.-6. Ljz. ausbrechende Schizophrenie ( -
Spätschizophrenie) oder manisch-depressive Erkrankung ( - Depression,
senile), Paranoia (mit Beeinträchtigungsvorstellungen u. Größenwahn, evtl.
akustischen Halluzinationen, ohne Bewußtseinszerfall u. Demenz).

 Suchindex zurück vorwärts 23191. involutiv

durch - Involution bedingt.

 Suchindex zurück vorwärts 23192. Involved-field-Bestrahlung

Bestrahlung direkt befallener Regionen bei Hodgkin* Syndrom oder malignen
Non-Hodgkin-Lymphomen.

 Suchindex zurück vorwärts 23193. Inv-System

Fgb: serol
- Km-System; s.a. Plasmaproteinpolymorphismus.

 Suchindex zurück vorwärts 23194. Inzest

Blutschande.

 Suchindex zurück vorwärts 23195. Inzidenz

Einfallen (z.B. eines Strahlenbündels), Vorkommen (z.B. einer
Eigenschaft); in der Epidemiologie die Anzahl neuer Erkrankungsfälle in
der Zeiteinheit; vgl. Prävalenz.

 Suchindex zurück vorwärts 23196. inzipient

(auch: incipiens)
beginnend.

 Suchindex zurück vorwärts 23197. inzisal

die Schneidezähne (Dentes incisivi) oder deren Kanten betreffend.

 Suchindex zurück vorwärts 23198. Inzision

(auch: Incisio)

Fgb: chir
Einschneiden, Einschnitt (Suffix -tomie); meist als schichtweise
Gewebsdurchtrennung, aber auch Eröffnung z.B. eines Abszesses, Hohlorgans
(z.B. Gastro-, Enterotomie) etc. in einem Zuge mit einem schneidenden
Instrument (z.B. Skalpell).

Fgb: anat
- Incisura.

 Suchindex zurück vorwärts 23199. Inzisur

Fgb: anat
Einschnitt, - Incisura.

 Suchindex zurück vorwärts 23200. Inzucht

Befruchtung zwischen Individuen, die miteinander am nächsten verwandt
u.oder einander genetisch sehr ähnlich sind.

 Suchindex zurück vorwärts 23201. Inzyklophorie

s.u. Zyklophorie.

 Suchindex zurück vorwärts 23202. Inzyklovergenz

Fgb: ophth
- Konklination.

 Suchindex zurück vorwärts 23203. Io

Fgb: chem
- Ionium.

 Suchindex zurück vorwärts 23204. Io...

s.a. Jo...

 Suchindex zurück vorwärts 23205. i.o.

intraokular (= im Auge).
intraoral (= im Mund).

 Suchindex zurück vorwärts 23206. Iod...

neuere Schreibweise für - Jod...

 Suchindex zurück vorwärts 23207. Iodoxiuridin

- Idoxiuridin.

 Suchindex zurück vorwärts 23208. IO-Gerät

im Ohr (im Gehörgang) zu tragendes Kleinsthörgerät ( - Hörhilfe).

 Suchindex zurück vorwärts 23209. Iokaste-Komplex

Fgb: psych
s.u. Jokaste-.

 Suchindex zurück vorwärts 23210. Ionen

Fgb: chem
(Faraday) elektrisch geladene Teilchen, die aus Atomen oder Molekülen
entweder durch Entzug eines oder mehrerer Elektronen (= positives I. = -
Kation; z.B. Heh+) oder durch Elektronenzufuhr (= negatives I. = - Anion;
z.B. OH-) entstehen; je nach Zahl der überschüssigen bzw. fehlenden
Elektronen im Ion ein-, zwei- oder mehrfach geladen (in der Chemie ein-,
zweiwertig etc.); s.a. Base, Säure, Dissoziation, Ionisation.

 Suchindex zurück vorwärts 23211. Ionenaustauscher

(auch: Austauschharze)
feste u. unlösliche Substanzen (Polyelektrolyte), die aus
Elektrolyt-Lösungen Ionen im Austausch gegen eigene Ionen gleicher Ladung
aufnehmen. Aufgebaut aus -- hochmolekularer -- Matrix u. fest gebundenen
Ankergruppen, d.h. aus entweder basischen oder sauren (in An- bzw.
Kationenaustauschern) oder sauren u. basischen (= amphotere I.)
Festionen u. aus den heteropolar gebundenen, austauschbaren
Gegenionen. Anw. finden v.a. die Kunstharz-I. (Polykondensations- u.
Polymerisationsharze), z.B. zur Wasserentsalzung u. -enthärtung, für -
Chromatographie, präparative Anreicherung u. Isolierung von Natur- u.
Wirkstoffen, sondenlose Magenfunktionsprobe sowie als Heilmittel bei
Ödemen, Hyperazidität, Hypercholesterinämie, Pruritus, Leberkoma (Senkung
des NH4-Blutspiegels).

 Suchindex zurück vorwärts 23212. Ionenazidität

aktuelle - Azidität.

 Suchindex zurück vorwärts 23213. Ionenbindung

elektrostatische oder -valente Bindung zwischen metallischen u.
nichtmetall. Elementen durch Vereinigung der durch Elektronenabgabe bzw.
-aufnahme entstandenen Kationen bzw. Anionen dieser Elemente.

 Suchindex zurück vorwärts 23214. Ionendosis

s.u. Strahlungsfeldgrößen (Tab.).

 Suchindex zurück vorwärts 23215. Ionenpumpe

Fgb: physiol
der aktive, unter Energieverbrauch verlaufende Ionentransport durch eine
Membran, entgegen einem elektro-chemischen Gradienten; auf diese Weise
werden die charakteristischen Unterschiede in den Ionenkonzentrationen
zwischen intra- u. extrazellulärem Raum aufgebaut u. aufrechterhalten. Als
wichtigste I. die gekoppelte - Natrium-Kalium-Pumpe.

 Suchindex zurück vorwärts 23216. Ionenstrahlen

die aus schnell bewegten Ionen (nackten Atomkernen) bestehenden Protonen-,
Deuteronen- u. -Strahlen.

 Suchindex zurück vorwärts 23217. Ionentheorie der Erregung (von Nerv u. Muskel)

(Hodgkin u. Huxley, Nobelpreis 1963) die erregbare Membran verfügt über
selektiv für Naeh+-Ionen durchlässige Kanäle (Natriumkanäle) u. selektiv
für Keh+-Ionen durchlässige Kalium-Kanäle. Die in Ruhe stärkere
Keh+-Leitfähigkeit (mehr Kalium-Kanäle offen) ist für das - Ruhepotential
verantwortlich (Innenseite der Zellmembran -60 bis -90 mV gegenüber der
Außenseite). Bei Erregung werden zunächst die Na-Kanäle geöffnet, die
Natrium-Leitfähigkeit gNa steigt an ( - Abb.), u. es kommt zu einem -
Aktionspotential das Membranpotential wird kurzfristig positiv
(Overshoot). Die Na-Kanäle verschließen sich rasch wieder, u. die
Kalium-Kanäle werden geöffnet (gK steigt an), was zur Repolarisation der
Zellmembran führt. -- s.a. Erregung.

 Suchindex zurück vorwärts 23218. Ionentherapie

(auch: Elektrolyttherapie)
Behandlung durch Zufuhr entsprechender Mineralstoffpräparate z.B. bei
Kalium- oder Calciummangel sowie bei Störungen des -
Wasser-Elektrolyt-Haushalts.
- Iontophorese.
Anw. von - Ionenaustauschern zu Behandlungszwecken.
- Strahlentherapie mit - Ionenstrahlen.

 Suchindex zurück vorwärts 23219. Ionisation

Bildung von - Ionen aus Atomen oder Molekülen durch Zuführung von -
Ionisierungsenergie (z.B. durch - ionisierende Strahlung); i.w.S. auch
die Erzeugung von Ionenpaaren aus einem neutralen Atom oder Molekül.
der durch Vorhandensein von Ionen hervorgerufene Zustand eines Gases.
die elektrolytische - Dissoziation.

 Suchindex zurück vorwärts 23220. Ionisationskammer

Fgb: radiol
Strahlendetektor, in dem die Strahlenabsorption zur Bildung freier
elektr. Ladung führt. Ein mit Luft oder anderem Gas gefülltes Gehäuse, in
dem zwei isoliert eingebrachte Elektroden (eine davon meist das leitfähig
gemachte Gehäuse) mittels Gleichspannung das die Ladungsträger trennende
elektr. Feld erzeugen; s.a. Dosimeter, - Geiger*-Müller* Zählrohr.

 Suchindex zurück vorwärts 23221. ionisierende Strahlung

Wellen- oder Korpuskularstrahlung, die beim Durchgang durch Materie -
Ionisation bewirkt; s.a. Strahlung.

 Suchindex zurück vorwärts 23222. Ionisierung

- Ionisation.

 Suchindex zurück vorwärts 23223. Ionisierungsenergie

die notwendige Mindestenergie (in eV) zur Ionisation eines Atoms oder
Moleküls, d.h. zur Abtrennung eines Elektrons aus der Elektronenhülle
eines -- elektrisch neutralen -- Atoms (führt zur Bildung eines positiven
Ions). Muß um so größer sein, je geringer der Abstand des Elektrons zum
Atomkern ist.

 Suchindex zurück vorwärts 23224. Ionium (Io)

ein Thorium-Isotop mit OZ 90 u. Massenzahl 230; -Strahler
(Halbwertszeit 8-104 a).

 Suchindex zurück vorwärts 23225. Ionogramm

graphische Darstellung (klinisch evtl. nur Zahlenangabe) der
Konzentration von Kat- u. Anionen einer Elektrolyt-Lösung, z.B. des
Blutplasmas ( - Abb., mit Normalwerten).

 Suchindex zurück vorwärts 23226. Ionometrie

Messung der Ionenkonzentration, i.e.S. die des - pH.

 Suchindex zurück vorwärts 23227. Iontophorese

Fgb: therap
Einführung von Ionen (oder undissoziierten Wirkstoffen) mit Hilfe von
Gleichstrom durch die Haut in den Körper, wobei die Ionen von der
inaktiven Elektrode (Metallelektrode über einer mit der Arzneimittellösung
getränkten Gaze-, Watte- oder Filterpapierschicht) in untere Hautschichten
eindringen u. in den Blutkreislauf gelangen.

 Suchindex zurück vorwärts 23228. Iowa-Typ (der amyloiden Polyneuropathie)

van - Allen* Syndrom.

 Suchindex zurück vorwärts 23229. I.P.

isoelektrischer Punkt.

 Suchindex zurück vorwärts 23230. i.p.

intraperitoneal.

 Suchindex zurück vorwärts 23231. IPC

Isopropylchlorid.

 Suchindex zurück vorwärts 23232. Ipecacuanha

- Uragoga Ipecacuanha.

 Suchindex zurück vorwärts 23233. IPM

Fgb: neur
- Impulsiv-Petit-mal.

 Suchindex zurück vorwärts 23234. IPPB, IPPR, IPPV

Fgb: anästh
Intermittent Positive Pressure Breathing bzw. Respiration bzw.
Ventilation ( - Druckbeatmung, intermittierende).

 Suchindex zurück vorwärts 23235. IPPNW

Abk. für International Physicians for the Prevention of Nuclear War;
internationale Ärzteorganisation für die Verhinderung eines Atomkriegs,
die 1985 für ihre Bemühungen um Entspannungspolitik u. Feindbilderabbau
den Friedensnobelpreis erhalten hat.

 Suchindex zurück vorwärts 23236. ipsilateral

auf derselben Seite; vgl. kontralateral.

 Suchindex zurück vorwärts 23237. Ipsiversivkrise

nicht-generalisierter epileptischer Anfall mit Drehbewegungen zur Seite
der gestörten Hemisphäre; s.a. versive - Epilepsie.

 Suchindex zurück vorwärts 23238. IPSP

inhibitorisches postsynapt. - Potential.

 Suchindex zurück vorwärts 23239. IQ

- Intelligenzquotient.

 Suchindex zurück vorwärts 23240. IR

Infrarot ( - Ultrarot).

 Suchindex zurück vorwärts 23241. Ir

Fgb: chem
- Iridium.
- Ir-Gene.

 Suchindex zurück vorwärts 23242. Iracundia

(latein.) Jähzorn.

 Suchindex zurück vorwärts 23243. Ir-Gene

s.u. Immunreaktion (2).

 Suchindex zurück vorwärts 23244. IRI

immunreaktives - Insulin.

 Suchindex zurück vorwärts 23245. Iridektomie

(auch: Korektomie)

Fgb: ophth
Teilresektion der Regenbogenhaut (Iris), u. zwar zur Verbesserung des
Sehens (= optische I. = Koremorphose) oder als Glaukom- oder
Entzündungstherapie; die periphere I. (als I. eines basalen Abschnitts)
unter Schonung des Pupillensphinkters u. -randes, die totale I. (v. Graefe,
sog. Glaukom-I.) mit Exzision eines ganzen Segments (Bildung einer
schlüssellochähnl. Pupille).

 Suchindex zurück vorwärts 23246. Iridektropium

Fgb: ophth
- Ektropium uveae.

 Suchindex zurück vorwärts 23247. Iridenkleisis, -klisis

(auch: Korenklisis, Iriseinklemmung)
als Glaukomoperation eine totale Iridektomie mit abschließendem Einlegen
eines oder beider Irisschenkel in die Sklerawunde (sichert ständigen
Abfluß von Kammerwasser unter die Konjunktiva).

 Suchindex zurück vorwärts 23248. Iridentropium

Fgb: ophth
- Entropium uveae.

 Suchindex zurück vorwärts 23249. Iridium (Ir)

ein -- meist 3- u. 4wertiges -- Platinmetall-Element; OZ 77, Atomgewicht
192,2. 20 Isotope (182Ir-198Ir), sämtlich außer 191Ir u. 193Ir
radioaktiv; 192Ir (ß- u. gamma-Strahler, Halbwertszeit 74 Tage) wird
für interstitielle Strahlentherapie u. als Telecurie-Quelle angewendet.


Suchindex zurück vorwärts 23250. Irido...

Wortteil Regenbogenhaut (= - Iris).

 Suchindex zurück vorwärts 23251. Iridochorioiditis

Fgb: ophth
gleichzeitige Entzündung von Regenbogen- u. Aderhaut (s.u. Uveitis).

 Suchindex zurück vorwärts 23252. Iridochorioiditis sympathica

sympathische - Ophthalmie.

 Suchindex zurück vorwärts 23253. iridodentales Syndrom (Weyers*)

seltene erbliche Anomalie mit Loch- u. Schlitzbildung der Regenbogenhaut,
Entrundung der Pupille, Zahnbildungsstörungen u. abweichender
Geschlechtsentwicklung. -Weigers* Syndrom

 Suchindex zurück vorwärts 23254. Iri(do)desis

operative Befestigung einer Irisfalte an der Kornea zur Bildung einer
künstl. Pupille (durch - Iridotomie im Faltenbereich).

 Suchindex zurück vorwärts 23255. Iridodiagnose

- Augendiagnose.

 Suchindex zurück vorwärts 23256. Iridodialysis

Ablösung der Regenbogenhaut vom Ziliarkörper (durch Verletzung oder
Operation); Symptome kalottenförmige Lücke an der Irisbasis, Entrundung
der Pupille, evtl. monokulare - Diplopie.

 Suchindex zurück vorwärts 23257. Iridodiastase

angeborenes Iriskolobom am ziliaren Rand (ohne Verbindung zur Pupille).
- Irismulde.

 Suchindex zurück vorwärts 23258. Iridodonesis

- Irisschlottern.

 Suchindex zurück vorwärts 23259. Iridokapsulitis

exsudative - Iridozyklitis mit Verwachsungen (Synechien) zur
Linsenvorderkapsel.

 Suchindex zurück vorwärts 23260. Iridokeratitis

Hornhautentzündung (v.a. Keratitis parenchymatosa) mit Iris- bzw.
Kornealwinkelbeteiligung.

 Suchindex zurück vorwärts 23261. Iridolyse

operatives Lösen vorderer oder hinterer Irissynechien.

 Suchindex zurück vorwärts 23262. Iridoparalysis, Iridoparese

s.u. Iridoplegie.

 Suchindex zurück vorwärts 23263. Iridopathie

krankhafte Veränderung der Regenbogenhaut im Gegensatz zu - Iritis.

 Suchindex zurück vorwärts 23264. Iridoperiphakitis

proliferative - Iridozyklitis mit Exsudation in die hintere Augenkammer
bzw. den linsennahen (= perilentikulären) Raum; Gefahr des
Sekundärglaukoms.

 Suchindex zurück vorwärts 23265. Iridoplanie

Abflachung der Vorderfläche der Regenbogenhaut (Vertiefung der
Augenvorderkammer) bei Fehlen der Linse; meist auch Irisschlottern.

 Suchindex zurück vorwärts 23266. Iridoplegie

teilweiser oder totaler Beweglichkeitsverlust der Regenbogenhaut (=
Iridoparese bzw. -paralyse) infolge Lähmung des Musculus sphincter
pupillae; s.a. Pupillenstarre.

 Suchindex zurück vorwärts 23267. Iridopsie

Regenbogenfarbensehen als Symptom des Glaukoms (d.h. infolge
Epithelödems der Hornhaut).

 Suchindex zurück vorwärts 23268. Iridoschisis

fortschreitende beidseitige Ablösung des Vorderblattes der Regenbogenhaut
( - Iris) von der Pigmentepithelschicht; meist senil-atrophisch (7. Ljz.)
in der unteren Irishälfte; in ca. 50% mit Glaukomentwicklung.

 Suchindex zurück vorwärts 23269. Iri(do)tomie

(auch: Koretotomie)
Einschneiden oder Durchtrennung der Regenbogenhaut (ohne Resektion) als
Teilmaßnahme einer Katarakt- oder Glaukom-Op. oder zur Schaffung einer
künstl. Pupille.

 Suchindex zurück vorwärts 23270. Iridozele

(auch: Irisprolaps, Irishernie)
Vorwölbung eines Teiles der Regenbogenhaut durch einen Hornhautdefekt
(bei perforiertem Ulcus corneae, nach Trauma).

 Suchindex zurück vorwärts 23271. Iridozyklitis

Iritis mit Beteiligung des Ziliarkörpers (= Uveitis anterior).
Verlaufsformen u. Symptome wie bei Iritis; ferner Glaskörpertrübung u.
(bei 15-20%) toxische Begleitneuritis. Komplikationen (Seclusio u.
Occlusio pupillae, Sekundärglaukom, Katarakt, Phthisis bulbi) häufiger als
bei - Iritis.

 Suchindex zurück vorwärts 23272. Iris (PNA)

(griech. iris = Regenbogen)
die Regenbogenhaut als regulierbare Blende des Auges; der die vordere
Augenkammer hinten abschließende vordere, von der Netzhaut getrennte
(jedoch hinten von deren Pars caeca u. deren Pigmentepithel bedeckte) Teil
der gefäßreichen mittleren Augenhaut (= Tunica vasculosa bulbi = Uvea) in
Form einer frontal gestellten, in der Mitte vom Sehloch (= Pupille)
durchbrochenen gefäßreichen Ringscheibe; besteht aus vorderem Irisepithel
(= Lamina marginalis anterior iridis, sog. Endothel; lückenhaft), Stroma
(= vorderes Irisblatt; mesodermal) u. hinterem Epithel (= hinteres
Irisblatt; einschichtig); wird durch die Iriskrause (arkadenartige Gefäße,
2 Ringe bildend Circulus arteriosus iridis [= Anulus iridis] minor bzw.
major) in einen pupillaren u. einen ziliaren Teil getrennt (= Innen- bzw.
Außenrand = Irisrand bzw. -wurzel = Margo pupillaris bzw. ciliaris). Die
Pigmentierung des Stroma (= Koelliker* Schicht; kollagenes Bindegewebe mit
zellulärem Retikulum; in ein vorderes u. hinteres gefäßfreies bzw.
gefäßhaltiges Blatt durch die Fuchs* Spalte geteilt) bestimmt die
Augenfarbe (diese ist primär infolge des durchscheinenden Pigmentepithels
blau); seine Struktur v.a. ist wichtig für die erbbiolog. Begutachtung.
Das Pupillenspiel (Eng- bzw. Weitstellung) regelt die vegetativ
innervierten Musculi sphincter u. dilatator pupillae.

 Suchindex zurück vorwärts 23273. Iris bicolor

I. mit kleinfleckigen (Tigerung) oder sektorenförmigen Pigmentherden
(Scheckung); vgl. Heterochromie.

 Suchindex zurück vorwärts 23274. Iris bombans s. bombata

- Napfkucheniris.

 Suchindex zurück vorwärts 23275. Iris tremulans

- Irisschlottern.

 Suchindex zurück vorwärts 23276. Irisablösung

- Iridodialyse.

 Suchindex zurück vorwärts 23277. Irisaplasie

angeborenes Fehlen der Regenbogenhaut, - Aniridie; Übergänge zur -
Irisdysplasie.

 Suchindex zurück vorwärts 23278. Irisblendenphänomen

der langsame Rückstrom zyanotischen venösen Blutes vom Rand her in eine
zuvor durch Druck anämisierte Hautpartie; z.B. bei arterieller
Verschlußkrankheit, bei Erythrocyanosis crurum puellarum.

 Suchindex zurück vorwärts 23279. Irisblinzeln

Fgb: ophth
- Hippus.

 Suchindex zurück vorwärts 23280. Irisblock

Fgb: ophth
Verlegung des Kammerwinkels (Blockierung des Kammerwasserabflusses)
infolge Vorverlagerung der Iriswurzel.

 Suchindex zurück vorwärts 23281. Iris-Clip-Linse

Fgb: ophth
nach Star-Op. sofort in die Pupille einzusetzende Plexiglaslinse.

 Suchindex zurück vorwärts 23282. Irisdefekt

s.u. Irismulde, -kolobom, Polykorie.

 Suchindex zurück vorwärts 23283. Irisdiagnostik

- Augendiagnose.

 Suchindex zurück vorwärts 23284. Irisdiastase

- Iridodiastase.

 Suchindex zurück vorwärts 23285. Irisdilatator

s.u. Iris.

 Suchindex zurück vorwärts 23286. Irisdysplasie

Fehlentwicklung (z.B. Spaltbildung) der Iris; z.B. bei Rieger* u.
iridodentalem Syndrom.

 Suchindex zurück vorwärts 23287. Irishernie

- Iridozele.

 Suchindex zurück vorwärts 23288. Iriskolobom

Regenbogenhautdefekt; angeboren (meist nach unten gerichtet, s. Abb.;
infolge mangelhaften Verschlusses des Augenbechers) oder erworben
(Entzündung, Op.); häufig Birnen- oder Schlüssellochform der Pupille. --
vgl. Irismulde. Abb. 3A

 Suchindex zurück vorwärts 23289. Iriskrause

Fgb: anat
s.u. Iris.

 Suchindex zurück vorwärts 23290. Irislähmung

- Iridoplegie.

 Suchindex zurück vorwärts 23291. Irislinse

kosmetische - Kontaktlinse mit künstlich eingearbeiteter Iris.

 Suchindex zurück vorwärts 23292. Irismulde

(auch: Irisdiastase)
meist nasal-unten gelegene, bräunlich verfärbte Irisvertiefung
(inkomplettes - Iriskolobom) durch Fehlen des vorderen Blattes der -
Iris bei sektorieller mesodermaler Irisdysplasie.

 Suchindex zurück vorwärts 23293. Irismuskel

- Musculus sphincter pupillae; s.a. Iris.

 Suchindex zurück vorwärts 23294. Irisopsie

- Iridopsie.

 Suchindex zurück vorwärts 23295. Irispigment

s.u. Iris.

 Suchindex zurück vorwärts 23296. Irisprolaps

- Iridozele.

 Suchindex zurück vorwärts 23297. Irisreflex

- Pupillenreaktion.

 Suchindex zurück vorwärts 23298. Irisschlagschatten

der bei schräger Irisbeleuchtung vom Pupillenrand auf die
Linsenhinterfläche u. auf eine eventuelle Linsentrübung geworfene
Schatten; gestattet Tiefenlokalisation der Trübung; fehlt bei reifer
Katarakt.

 Suchindex zurück vorwärts 23299. Irisschlottern

bei Augen-, v.a. aber bei Kopfbewegungen besonders ausgeprägtes Zittern
der Iris im Falle ihres Nichtaufliegens auf der Linse (z.B. bei
Linsenluxation).

 Suchindex zurück vorwärts 23300. Irisschlüssel

Diagnoseschlüssel bei Augendiagnose.

 Suchindex zurück vorwärts 23301. Iristumoren

Netzhautgeschwülste; meist angeborener Pigmentnävus (mit evtl. maligner
Entartung); selten Angiom oder metastatisches Leiomyom.

 Suchindex zurück vorwärts 23302. Irisvorfall

- Iridozele.

 Suchindex zurück vorwärts 23303. Iriswinkel

- Angulus iridocornealis.

 Suchindex zurück vorwärts 23304. Iriswurzel

s.u. Iris.

 Suchindex zurück vorwärts 23305. Iriszyste

Zyste im Irisgewebe; angeborene (durch Verlagerung von Epithelkeimen aus
dem Augenbecher) oder erworbene (durch Einwandern von Binde- oder
Hornhautepithel nach Verletzung).

 Suchindex zurück vorwärts 23306. Iritis

Entzündung der Regenbogenhaut, meist als - Iridozyklitis. Durch äußere
Faktoren (exogen), z.B. nach Verletzung, Geschwür oder -- sekundär --
bei Horn-, Leder-, Netzhauterkrankung sowie nach schwerer Verbrennung,
Verätzung, Insektenstich; oder endogen, entweder metastatisch (z.B. bei
Tuberkulose, Gonorrhö) oder als hyperergische Reaktion (Oberflächen-I.;
v.a. bei Zweitstreuung); ferner z.B. bei Syphilis II, Lepra, Aktinomykose,
Herdinfekt, Boeck*, Heerfordt* Syndrom, Rheuma, Toxoplasmose, Diabetes
(Neigung zu Glaukom), Heterochromie.

 Suchindex zurück vorwärts 23307. Iritomie

- Iridotomie.

 Suchindex zurück vorwärts 23308. Irradiation

Strahlung, Bestrahlung, Ausstrahlung, Ausbreitung. -- vgl. Radiatio.

Fgb: neur
Ausstrahlung eines Reizzustandes oder Schmerzes über den normalen Bereich
hinaus (vgl. Head* Zone).

Fgb: chir
Berstungslinienbildung bei - Schädelfraktur.

Fgb: physiol
Ausbreitung einer Nervenerregung.

 Suchindex zurück vorwärts 23309. irreduktibel

- irreponibel.

 Suchindex zurück vorwärts 23310. irregulär

nur gelegentlich u. ohne Gesetzmäßigkeit auftretend.

 Suchindex zurück vorwärts 23311. irregulär Isoantikörper

s.u. Isoantikörper.

 Suchindex zurück vorwärts 23312. irreparabel

nicht wiederherstellbar, nicht heilbar.

 Suchindex zurück vorwärts 23313. irreponibel

(auch: irreduktibel)
nicht an die frühere (normale) Stelle verlagerbar; s.a. Reposition,
Reduktion.

 Suchindex zurück vorwärts 23314. Irresein

veralteter Ausdruck für - Psychose.

 Suchindex zurück vorwärts 23315. irreversibel

nicht umkehrbar, nicht rückgängig zu machen, nur in einer Richtung
ablaufend.

 Suchindex zurück vorwärts 23316. Irrigation

Aus-, Durchspülung, Eingießung; i.e.S. die Spülbehandlung.

 Suchindex zurück vorwärts 23317. irritabel

reizbar, erregbar; z.B. - Colon irritabile, irritable bladder (engl. -
Reizblase).

 Suchindex zurück vorwärts 23318. Irritabilität

Reizbarkeit, Erregbarkeit.

 Suchindex zurück vorwärts 23319. Irritantia (remedia)

hautreizende Arzneimittel (die bei lokaler Anw. Hyperämie hervorrufen),
z.B. Senföl, ätherische Öle, Kampfer.

 Suchindex zurück vorwärts 23320. Irritation

Reizung bzw. Gereiztsein, physischer oder psych. Erregungszustand.

 Suchindex zurück vorwärts 23321. Irritationssyndrom

- aurikulotemporales Syndrom.
- Reilly* Syndrom.

mesodienzephales Irritationssyndrom
Symptomatik bei durch Vergiftung oder Mangeldurchblutung hervorgerufenem
Reizzustand der Hirnformationen um den III. Ventrikel u. Aquädukt Koma,
Einnässen u. Einkoten, Cheyne*-Stokes* oder Kussmaul* Atmung,
Kreislaufkollaps, Hypo- oder Hyperthermie.

psychisch-vegetatives Irritationssyndrom
neurovegetative Dystonie mit vorwiegend geistig-seelischen Veränderungen
(Angst, innere Unruhe, Gespanntheit, Reizbarkeit, Konzentrationsstörung).

 Suchindex zurück vorwärts 23322. irritativ

als Reiz wirkend, erregend.

 Suchindex zurück vorwärts 23323. Irrtumswahrscheinlichkeit

s.u. Signifikanz.

 Suchindex zurück vorwärts 23324. IRV

inspiratorisches - Reservevolumen.
(engl.) inversed ratio ventilation.

 Suchindex zurück vorwärts 23325. IS

Fgb: genet
Insertionssegment (s.u. Transposon).

 Suchindex zurück vorwärts 23326. ISA

intrinsische sympathomimetische - Aktivität.

 Suchindex zurück vorwärts 23327. Ischämie

Fgb: path
Blutleere oder Minderdurchblutung ( - Durchblutungsstörung) eines Gewebes
infolge unzureichender (= relative I.) oder fehlender (= absolute I.)
arterieller Blutzufuhr; wird bedingt durch Einengung bzw. Verschluß der
Gefäßlichtung (z.B. bei akutem - Arterienverschluß, arterieller -
Verschlußkrankheit, Koronarinsuffizienz, Hirnischämie) oder durch
Gefäßkrampf (z.B. bei Raynaud* Krankheit, Prinzmetal* Angina, Ergotismus)
oder durch Abschnürung einer Arterie (z.B. bei künstlicher - Blutstillung
bzw. bei Schwellung oder Geschwulst). Führt zu Sauerstoffmangel ( -
Hypoxie, - Anoxie) mit Abblassung, Abkühlung u. Volumenabnahme der
betroffenen Gewebe, bei längerem Bestehen oder hohem Hypoxiegrad zur
Nekrose. Bei akutem - Arterienverschluß im Extremitätenbereich
Unterscheidung zwischen kompletter bzw. inkompletter I. (= -
Ischämiesyndrom); (s.a. Infarkt).

 Suchindex zurück vorwärts 23328. Ischämie, retinale

zu vorübergehendem teilweisem Gesichtsfeldausfall führende Netzhaut-I.
durch Spasmus der A. centralis retinae bei Jackson* Epilepsie.
- Zentralarterienverschluß.

 Suchindex zurück vorwärts 23329. Ischämie, zerebrale

- Hirnischämie; s.a. Apoplexia cerebri.

 Suchindex zurück vorwärts 23330. Ischämiephase

Fgb: gyn
durch Zusammenziehung (Konstriktion) der Spiralarterien der Funktionalis
gekennzeichneter Abschnitt der Desquamationsphase des Menstruationszyklus.

 Suchindex zurück vorwärts 23331. Ischämiesyndrom, akrales

Überbegriff für alle funktionellen, organischen u. gemischt
funktionell-organischen Durchblutungsstörungen der Hände u. Füße. Bei den
rein funktionellen vasospastischen Erkrankungen ( - vasospastisches
Syndrom) dominiert das primär vasospastische Syndrom (Raynaud* Krankheit
im engeren Sinne) zahlenmäßig bei weitem; unter den organischen
Gefäßerkrankungen finden sich in etwa gleicher Häufigkeit -
Arteriosklerose, - Endangiitis obliterans u. - Kollagenosen.

 Suchindex zurück vorwärts 23332. Ischämiesyndrom, akrales, intermittierendes

s.u. Arteria carotis interna; ferner als TIA (s.u. Apoplexia cerebri).
Abb. 3A Tab. 3A

 Suchindex zurück vorwärts 23333. Ischämietest

bei Myopathien Prüfung der Leistungsfähigkeit der Muskulatur bzw. deren
Enzyme durch eine mittels übersystolischen Staudrucks erzeugte Ischämie u.
Messung des hierbei glykolytisch entstandenen Lactats u. Pyruvats.

 Suchindex zurück vorwärts 23334. Ischämietoleranz

Fgb: chir
Fähigkeit eines Organs, Gliedmaßenabschnitts etc., eine krankhaft
bedingte oder künstlich herbeigeführte Ischämie (letztere z.B. bei
Esmarch* Blutleere, induziertem Herzstillstand, Organentnahme) ohne das
Auftreten einer irreversiblen anoxischen Schädigung zu ertragen; die Dauer
ist abhängig von der -- unterschiedlichen -- Empfindlichkeit der
betreffenden Gewebe (z.B. Ganglienzellen 2ung 6 Min., Hautepithel viele
Std.).

 Suchindex zurück vorwärts 23335. Ischämietyp

EKG mit deszendierender Senkung der - ST-Strecke.

 Suchindex zurück vorwärts 23336. ischämisch

mit Ischämie einhergehend, durch I. bedingt.

 Suchindex zurück vorwärts 23337. ischämisch Muskelkontraktur

- Volkmann* Lähmung.

 Suchindex zurück vorwärts 23338. ischämisch Herzkrankheit

- koronare Herzkrankheit.

 Suchindex zurück vorwärts 23339. ischämisch zerebraler Insult

s.u. Apoplexia cerebri.

 Suchindex zurück vorwärts 23340. ischiadicus

(latein.) das Sitzbein (Os ischii) bzw. das Gesäß (Ischion) betreffend.

 Suchindex zurück vorwärts 23341. Ischiadikus

der - Nervus ischiadicus.

 Suchindex zurück vorwärts 23342. Ischiadikuslähmung

Lähmung des Nervus ischiadicus durch Druck (z.B. bei Entbindung), Zerrung
oder Quetschung, v.a. aber durch falsche Technik bei intraglutealer -
Injektion; Symptome etwa wie bei Kombination der - Fibularis- u. der -
Tibialislähmung, ferner Ausfall der Beugemuskeln u. Außenrotatoren am
Oberschenkel; meist fehlt der Achillessehnenreflex. -Fibularislähmung

 Suchindex zurück vorwärts 23343. Ischialgie

Schmerzen im Bereich des N. ischiadicus (s.u. Ischiassyndrom).

 Suchindex zurück vorwärts 23344. Ischias

Kurzbez. für 1) - Nervus ischiadicus; 2) - Ischiassyndrom.

 Suchindex zurück vorwärts 23345. Ischiasphänomen

Fgb: neur
- Lasegravegue* Zeichen.

gekreuztes Ischiasphänomen
beim Ischiassyndrom durch kräftiges Vorschwingen des gesunden Beines
ausgelöster Schmerz im kranken Standbein (spricht für ursächliches
Geschehen im Wirbelkanal).
- Bragard* Zeichen.

 Suchindex zurück vorwärts 23346. Ischiassyndrom

(auch: Lumbago-Ischias-, Cotunnius* Syndrom)
ein lumbosakrales Wurzelreizsyndrom ( - Lendenwirbelsäulensyndrom) mit
Spontan- u. Dehnungsschmerzen (s.a. Ischiasphänomen), Empfindlichkeit
typischer Valleix* Nervendruckpunkte u. mit Sensibilitätsstörungen im
Ausbreitungsgebiet des - Nervus ischiadicus, mit Ausfällen der Reflexe u.
Motorik u. mit vegetativen Symptomen (Ödem, vasomotorische Störungen),
Muskelhartspann, Wirbelsäulenstarre, evtl. Skoliose. Meist angekündigt
durch Hexenschuß ( - Lumbago) u. hervorgerufen durch -
Bandscheibenprolaps oder -protrusion (weitere mögliche Ursachen - Tab.);
es entwickelt sich je nach Höhe des Schadens ein L4-, L5- oder
S1-Syndrom mit unterschiedlichem klin. u. neurolog. Befund ( - Abb. u.
Tab.). Große Rezidivneigung; in ca. 20% ist eine operative Intervention
(vgl. Laminektomie) nötig (v.a. bei Lähmungen).

 Suchindex zurück vorwärts 23347. ischio...

Wortteil Sitzbein (Os ischii).

 Suchindex zurück vorwärts 23348. ischiokrurale Muskelgruppe

die Mm. biceps femoris, semitendinosus u. semimembranosus, die gemeinsam
am Tuber ischiadicum entspringen u. proximal am Unterschenkel ansetzen
(Strecker des Hüft-, Beuger des Kniegelenks).

 Suchindex zurück vorwärts 23349. ischiokruraler Reflex

(auch: Foix*-Theaiguvenard* Zeichen)
sicht- u. tastbare Anspannung der ischiokruralen Muskulatur bei passiver
Beugung u. Streckung des Beines in Bauchlage; frühes Pyramidenzeichen.

 Suchindex zurück vorwärts 23350. Ischion

(griech.) Gesäß, Hüfte, Hüftbein; i.e.S. das Sitzbein (Os ischii).

 Suchindex zurück vorwärts 23351. Ischi(o)phthisis

- Coxitis tuberculosa.

 Suchindex zurück vorwärts 23352. ischiorektal

(auch: ischiorectalis)
Mastdarm (Rectum) u. - Ischion betreffend; z.B. isch. Faszie (= Fascia
diaphragmatis pelvis); s.a. Ischiorektal...

 Suchindex zurück vorwärts 23353. Ischiorektalgrube

- Fossa ischioanalis.

 Suchindex zurück vorwärts 23354. Ischiorektalhernie

perineale - Hernie mit Bruchkanal durch die Fossa ischiorectalis.

 Suchindex zurück vorwärts 23355. Ischiozele

- Hernia ischiadica.

 Suchindex zurück vorwärts 23356. Ischium

- Ischion.

 Suchindex zurück vorwärts 23357. ischno...

Wortteil vermindert, schwach.

 Suchindex zurück vorwärts 23358. Ischuria, Ischurie

(griech. ischano = zurückhalten, hemmen)
- Harnsperre.

 Suchindex zurück vorwärts 23359. Ischuria, Ischurie paradoxa

das ständige Harntröpfeln bei chronischer mechan.
Blasenentleerungsstörung (v.a. bei Prostatahypertrophie,
Harnröhrenstriktur); Abgang kleiner Portionen, die -- aus dem Harnleiter
kommend -- die Blasenkapazität (hier als Restharn) überschreiten; es liegt
eine Überlaufblase vor (falsche Incontinentia urinae); meist starke
Blasendilatation, evtl. Hydroureter u. -nephrose, erhöhte Rest-N- u.
Creatininwerte im Blut.

 Suchindex zurück vorwärts 23360. ISD(N)

Fgb: pharm
Isosorbiddinitrat.

 Suchindex zurück vorwärts 23361. IS-Element

Fgb: genet
Insertosom (s.u. Transposon).

 Suchindex zurück vorwärts 23362. Iselin* Methode

(Marc H. I., geb. 1898, französ. Chirurg)
Wundversorgung gemäß aufgeschobener - Dringlichkeit.

 Suchindex zurück vorwärts 23363. iso...

Präfix gleich, gleichartig, entsprechend; chem Kennsilbe zur
Bezeichnung (Abkürzung i-) von Isomeren.

 Suchindex zurück vorwärts 23364. Isoagglutinin

- Isohämagglutinin.

 Suchindex zurück vorwärts 23365. Isoaggressionskrankheit

durch - Immunreaktionen gegen ein - Isoantigen bedingte Schädigung;
s.a. Isoantikörper.

 Suchindex zurück vorwärts 23366. Isoalloxazin

das - Flavin.

 Suchindex zurück vorwärts 23367. Isoantigen

arteigenes (von der gleichen Spezies [z.B. Mensch] stammendes), aber
körperfremdes (d.h. von einem anderen Individuum) - Antigen, das zur
Bildung von - Isoantikörpern führen kann; i.e.S. die erblichen Merkmale
der roten Blutkörperchen (s.u. Blutgruppe) u. anderer Zellen (s.a.
HLA-System).

 Suchindex zurück vorwärts 23368. Isoantikörper

gegen ein - Isoantigen gerichteter - Antikörper (AK).
(auch: reguläre I.)
die - Blutgruppenantikörper (Anti-A bzw. -B) des -
AB0-Blutgruppensystems.
(auch: irreguläre I.)
nach Übertragung fremden -- nach der AB0-Blutformel verträglichen --
Blutes auftretende AK gegen ein - Isoantigen der roten Blutkörperchen
(des Rhesus-, Kell-, Duffy-Systems usw.), die bei einer zweiten
Bluttransfusion mit gleichem Isoantigen zu einem schweren -
Transfusionszwischenfall führen können (Vorbeugung durch die - Kreuzprobe
u. - Antikörpersuchtest); s.a. Rhesus-Sensibilisierung.
s.u. Leukozytenantikörper, Thrombozytenantikörper.
(auch: Alloantikörper)

Fgb: immun
AK, die z.B. nach - Transplantation artgleichen, aber vom Immunsystem
als körperfremd erkannten Gewebes auftreten u. die zu -
Transplantatabstoßung führen können (s.a. HLA-System); ferner können I.
durch fetomaternale Transfusion während der Schwangerschaft entstehen.

 Suchindex zurück vorwärts 23369. Isobare

Linien, die Punkte gleichen Druckes verbinden.
Atomkerne gleicher Massenzahl, aber verschiedener Ordnungszahl; vgl.
Isotope.

 Suchindex zurück vorwärts 23370. Isochinolin

heterozyklische Base; Isomer des Chinolins; Grundgerüst vieler Alkaloide.

 Suchindex zurück vorwärts 23371. isochrom

gleichmäßig gefärbt, gleichfarbig.

 Suchindex zurück vorwärts 23372. Isochromosom

durch strukturelle Chromosomenaberration entstandenes Chromosom mit
gleichen, u. zwar nur kurzen (Symbol = p) oder nur langen (= q)
Chromosomenarmen.

 Suchindex zurück vorwärts 23373. isochron

gleichzeitig, von gleicher Dauer; mit gleicher - Chronaxie.

 Suchindex zurück vorwärts 23374. Isocitratdehydrogenase (ICD, IDH)

Enzym des - Citratzyklus.

 Suchindex zurück vorwärts 23375. Isocyanate

organische Ester der Isocyansäure (O=C=NH; Tautomeres der Cyansäure).
Anw. zur Synthese von Kunststoffen, Lacken u. Klebstoffen. Haut- u.
Schleimhautkontakt führt zu entzündlicher Reaktion, evtl. toxisches
Lungenödem durch Einatmen; s.a. Methylisocyanat.

 Suchindex zurück vorwärts 23376. Isocyanide

Fgb: chem
- Isonitrile.

 Suchindex zurück vorwärts 23377. Isodaktylie

gleiche Länge aller Finger.

 Suchindex zurück vorwärts 23378. Isodose

Fgb: radiol
Linie oder Fläche, die alle Punkte gleicher Energie- oder Ionendosis
enthält; Bezifferung in relativen Dosiseinheiten. Gibt Aufschluß über die
strahlentherapeutisch zu erreichende Dosisverteilung im Körper ( - Abb.).

 Suchindex zurück vorwärts 23379. Isodulcit

- Rhamnose.

 Suchindex zurück vorwärts 23380. Isodynamie

Gleichheit einer Energie, Intensität.

 Suchindex zurück vorwärts 23381. isoelektrische Fokussierung

Trennverfahren für amphotere Stoffe (z.B. Plasmaproteine), die durch
Anlegen einer elektr. Spannung in einem Gel (z.B. Polyacrylamid-Gel) mit
stabilem linearem pH-Gradienten bis zu demjenigen pH-Wert wandern, an dem
sie elektrisch neutral sind (der also ihrem - isoelektrischen Punkt
entspricht).

 Suchindex zurück vorwärts 23382. isoelektrischer Punkt (I.E.P., I.P.)

der pH-Wert, bei dem amphotere Stoffe (z.B. Eiweiße) infolge gleich
starker Dissoziation ihrer sauren u. basischen Gruppen elektrisch neutral
erscheinen.

 Suchindex zurück vorwärts 23383. Isoenzyme

- Enzyme, die formal die gleiche biochem. Reaktion katalysieren (u.
daher den gleichen Namen tragen), sich jedoch -- mehr oder weniger -- in
ihrer Eiweißstruktur u. ihren physikal. Eigenschaften (z.B.
isoelektrischer Punkt) unterscheiden u. durch biochemische oder immunchem.
Methoden trennbar sind. Die verschiedenen I. einer Enzymspezies sind meist
bestimmten Organen (bzw. Zellfraktionen) zuzuordnen u. gestatten daher bei
der Enzymdiagnostik die Lokalisation des Schadens (z.B. beim
Myokardinfarkt Anstieg der - Creatinkinase-MB u. der Isoenzyme 1 u. 2 der
- Lactat-dehydrogenase).

 Suchindex zurück vorwärts 23384. Isofluran

ein Inhalationsnarkotikum; Strukturisomer von Enfluran; in der BRD erst
1984 eingeführt. I. zeichnet sich vor anderen Inhalationsnarkotika durch
geringe Metabolisierung aus, dadurch vermutlich fehlende Leber- u.
Nierentoxizität. Weitere Vorteile sind keine Sensibilisierung des Myokards
gegenüber Catecholaminen, keine arrhythmogene Wirkung, geringere
kardiodepressive Wirkung als Enfluran u. Halothan, gut muskelrelaxierend;
Nachteile blutdrucksenkend, ausgeprägt atemdepressorisch.

 Suchindex zurück vorwärts 23385. Isogamie

Fortpflanzung durch die Vereinigung zweier morphologisch gleicher
Gameten; vgl. Anisogamie.

 Suchindex zurück vorwärts 23386. isogen

Fgb: genet
- syngen.

 Suchindex zurück vorwärts 23387. Isohämagglutinin

Isoantikörper, der bereits in Kochsalzlösung (ohne Zusatz von
Hilfsstoffen) zur Agglutination roter Blutkörperchen führt; z.B. die
regulären - Blutgruppenantikörper (Anti-A bzw. -B).

 Suchindex zurück vorwärts 23388. Isohämolysin

- Isoantikörper ( - Isolysin), der durch Vermittlung des
Komplement-Systems zur Auflösung roter Blutkörperchen führt.

 Suchindex zurück vorwärts 23389. Isohydrie

die pH-Konstanz der extra- u. intrazellulären Flüssigkeit.

 Suchindex zurück vorwärts 23390. isohydrisch

mit dem pH-Wert des arteriellen Blutes (pH 7,4) übereinstimmend.

 Suchindex zurück vorwärts 23391. Isoikonie

Übereinstimmung der Netzhautbilder beider Augen.

 Suchindex zurück vorwärts 23392. isoimmunhämolytische Anämie

durch - Isoantikörper verursachte Blutarmut ( - Anämie); z.B. nach einem
zu - Hämolyse führenden - Transfusionszwischenfall oder bei Morbus
haemolyticus neonatorum.

 Suchindex zurück vorwärts 23393. Isoimmunreaktion

durch ein - Isoantigen verursachte - Immunreaktion.

 Suchindex zurück vorwärts 23394. Isoimmunserum

- Isoantikörper enthaltendes - Immunserum; dient z.B. zur Bestimmung
der - Isoantigene von Blutzellen, in gereinigter Form therap z.B.
als - Anti-D-Immunglobulin.

 Suchindex zurück vorwärts 23395. Isoimpulskurve

im Szintigramm die Verbindungslinie der Punkte gleicher Impulszahl
(Aktivität).

 Suchindex zurück vorwärts 23396. isoionisch

mit der Ionenzusammensetzung des Blutes übereinstimmend.

 Suchindex zurück vorwärts 23397. Isokorie

Gleichheit der Pupillenweite beider Augen.

 Suchindex zurück vorwärts 23398. Isokortex

(auch: Isocortex)

Fgb: anat
die strukturell nahezu gleichen Areale des - Neocortex.

 Suchindex zurück vorwärts 23399. Isolat

Fgb: biol
die Fortpflanzungsgemeinschaft; eine geographisch etc. isolierte
Population mit uneingeschränktem Genaustausch.

 Suchindex zurück vorwärts 23400. isolateral

- homolateral.

 Suchindex zurück vorwärts 23401. Isolation

Absonderung, Getrennthaltung, - Isolierung; psych - Deprivation.

 Suchindex zurück vorwärts 23402. Isoleucin (Ileu, I)

die -Amino-ß-methyl-n-valeriansäure (stereoisomer mit Allo-I.);
essentielle -Aminosäure (empfohlene tägl. Zufuhr 1,4 g); Normwerte
im Blut ca. 7 mgl, im Harn 10-15 mg24 Std. (bis 10fach vermehrt bei -
Hyperaminoazidurie); Abbau über Fettsäurestoffwechselweg.

 Suchindex zurück vorwärts 23403. Isoleucinaminotransferase

Fgb: enzym
Aminotransferase, die -- z.B. im Herzmuskel -- aus l-Isoleucin mit
-Ketoglutarat das -Keto-ß-methyl-valerat u. l-Glutamat
bildet (Reaktion reversibel).

 Suchindex zurück vorwärts 23404. Isolierung

Absonderung, Abtrennung, Getrennthaltung; z.B. Unterbringung eines
Kranken (v.a. bei ansteckender Krankheit) in einem Isolierzimmer.

 Suchindex zurück vorwärts 23405. isolog

Fgb: genet, immun
- syngen.

 Suchindex zurück vorwärts 23406. Isolysin

- Isoantikörper, der (unter Beteiligung des Komplement-Systems) zur
Auflösung von Zellen führt; z.B. Isohämolysin.

 Suchindex zurück vorwärts 23407. I.S.O.M.

Fgb: orthop
(engl.) International Standard Orthopaedic Measurements (Standardmaße mit
Ausgangslage = 0; - Neutral-Null-Methode).

 Suchindex zurück vorwärts 23408. Isomaltose

(auch: Dextrinose)
6--Glucosidoglucose; Disaccharid (2 glykosidisch verbundene
Glucose-Moleküle) als Stärkebaustein u. als antibiotisch wirksame Substanz
aus Streptomyces albus.

 Suchindex zurück vorwärts 23409. Isomerasen

Enzyme, die die reversible Umwandlung eines Substrats in ein Isomer
katalysieren; v.a. Razemasen, Epimerasen, cis-trans-I., Transferasen,
Lyasen.

 Suchindex zurück vorwärts 23410. Isomere(n)

Stoffe, die durch - Isomerie zueinander in Beziehung stehen.

 Suchindex zurück vorwärts 23411. Isomerie

Fgb: chem
die bei Verbindungen gleicher elementarer Zusammensetzung (Summenformel)
vorhandenen, durch Struktur (= Struktur- oder Konstitutions-I.) oder
räuml. Anordnung (= Raum- oder Stereo-I.) bedingten stoffl.
Verschiedenheiten. Typen
- cis-trans-I.
(auch: Enantiomerie)
Auftreten zweier stabiler, zueinander spiegelbildlicher Molekülformen (=
optische oder Spiegelbild-I.)
(auch: Diastereomerie)
Auftreten mehrerer Molekülformen, in denen nur Teile eine
spiegelbildliche Anordnung der Atome aufweisen.
(auch: Epimerie)
Auftreten zweier Molekülformen, die an einem Kohlenstoffatom eine
spiegelbildliche Anordnung der Atome aufweisen (s.a. Epimerasen).
(auch: Rotations-I., Konformations-I., Konstellations-I.)
Auftreten von Molekülformen, die sich durch Drehung von Molekülteilen um
eine Einfachbindung als Achse darstellen lassen.

Fgb: physik
die Existenz von Atomkernen mit gleicher Anzahl Protonen u. auch
Neutronen, aber in verschiedener Anordnung (d.h. gleiche Massenzahl, aber
verschiedener Energiezustand).

 Suchindex zurück vorwärts 23412. Isometrie

mit dem Gesamtwachstum übereinstimmendes Wachstum der Organe oder
Organsysteme.
Längenkonstanz; s.a. isometrisch.

 Suchindex zurück vorwärts 23413. isometrisch

Fgb: physiol
bei konstanter Länge, z.B. als i. - Muskelkontraktion.

 Suchindex zurück vorwärts 23414. Isometropie

Fgb: ophth
Gleichsichtigkeit (= Gleichheit der Brechkraft beider Augen). -- vgl.
Anisometropie.

 Suchindex zurück vorwärts 23415. isomorph

von gleicher Form; - Isomorphie.

 Suchindex zurück vorwärts 23416. isomorph Reizeffekt

Fgb: derm
- Koebner* Phänomen.

 Suchindex zurück vorwärts 23417. Isomorphie, Isomorphismus

Übereinstimmung in Form (isomorph), Aussehen, Zusammensetzung.

 Suchindex zurück vorwärts 23418. isomuskulärer Reflex

- Eigenreflex.

 Suchindex zurück vorwärts 23419. Isoniazid (WHO)

(auch: Isonicotinsäurehydrazid)
Pyridin-4-carbonsäurehydrazid; synthetisches Tuberculostaticum (oral,
i.m.). Serummaximalwerte nach 1-2 Std.; gute Liquorpassage; zahlreiche
Abwandlungen. -- Nebenwirkungen (meist) passagere Transaminasenerhöhung,
selten (toxischer) Ikterus; ferner die INH-Polyneuropathie (infolge
Störung des Pyridoxinstoffwechsels nach hohen Dosen, d.h. 10-15 mgkgTag
über 6-8 Wo.); letztere mit distal betonten Störungen der Motorik
(Paresen) u. der Sensibilität, Ausfall der Eigenreflexe, Eiweißvermehrung
im Liquor; nur langsame Restitution.

 Suchindex zurück vorwärts 23420. Isonitrile

(auch: Isocyanide)
giftige, widerlich riechende Verbindungen der dargestellten allgemeinen
Formelab abIhr Geruch ist Indiz beim qualitativen Nachweis primärer
aliphatischer u. aromat. Amine (durch Erhitzen mit KOH u. Chloroform);
vgl. Nitrile.

 Suchindex zurück vorwärts 23421. Isoonkie

Konstanz bzw. Übereinstimmung des onkotischen Druckes.

 Suchindex zurück vorwärts 23422. Isoosmie

- Isotonie.

 Suchindex zurück vorwärts 23423. iso(o)smotisch

mit gleichem oder konstantem osmotischem Druck (u. damit isoton).

 Suchindex zurück vorwärts 23424. Isoparorchis hypselobagri

(auch: Leptolecithum eurythremum)
in Indien, Fernost u. Australien als Parasit von Süßwasserfischen
vorkommender - Trematode. Beim Menschen in Pharynx u. Darm nachgewiesen
(Infektion vermutlich durch rohen Fisch).

 Suchindex zurück vorwärts 23425. Isopentenylpyrophosphat

aktives Isopren; ein wichtiges Intermediärprodukt der Biosynthese von -
Isoprenoidlipiden.

 Suchindex zurück vorwärts 23426. Isopentenylpyrophosphatisomerase

an der Steroid-Biosynthese beteiligtes Enzym (Umwandlung von
Dimethylallylpyrophosphat zu - Isopentenylpyrophosphat).

 Suchindex zurück vorwärts 23427. isoperistaltisch

mit gleichgerichteter Peristaltik.

 Suchindex zurück vorwärts 23428. Isophänie

Fgb: genet
gleicher phänotypischer Effekt nicht-alleler Gene (Ggs. Heterophänie).

 Suchindex zurück vorwärts 23429. Isophasen

Fgb: physiol
s.u. Phasenanalyse.

 Suchindex zurück vorwärts 23430. Isophonie

übereinstimmende subjektive Lautstärkeempfindung verschiedener Geräusche.

 Suchindex zurück vorwärts 23431. Isophorie

parallele Stellung der Blicklinien bei idealem Gleichgewicht der äußeren
- Augenmuskeln.

 Suchindex zurück vorwärts 23432. Isopie

übereinstimmende Sehschärfe beider Augen.

 Suchindex zurück vorwärts 23433. Isoplastik

Plastik durch syngene - Transplantation.

 Suchindex zurück vorwärts 23434. Isopren

Fgb: chem
H2C=C(CH3)-CH=CH2, 2-Methylbutadien; dient als Grundkörper zahlreicher
Naturstoffe (Kautschuk, Carotinoide, Vitamin A u. K, Terpene).

 Suchindex zurück vorwärts 23435. Isopren, aktives

- Isopentenylpyrophosphat.

 Suchindex zurück vorwärts 23436. Isoprenalin (WHO)

(auch: Isoproterenol, Isopropylnoradrenalin)
dl-1-(3,4-Dihydroxyphenyl)-2-isopropylaminoäthanol; Sympathomimetikum;
wirkt ausgeprägt broncholytisch (u. i.S. der Schleimhautabschwellung),
daher Anw. (v.a. als Sulfat) bei Bronchialasthma; ferner bei
Herzüberleitungsstörungen (Betarezeptoren-Stimulator).

 Suchindex zurück vorwärts 23437. Isoprenoidlipide

die über die Vorstufe aktives Isopren biosynthetisierten Steroide u.
Carotinoide.

 Suchindex zurück vorwärts 23438. Isopropanol, Isopropylalkohol

ein Propylalkohol CH3-CH(OH)-CH3; mit Äthanol-ähnlichem Verhalten u.
Aceton-ähnl. Geruch; brennbar, explosiv. Anw. zur Händedesinfektion; MAK
400 ml/m3 (ppm) bzw. 980 mg/m2.

 Suchindex zurück vorwärts 23439. 2-Isopropylmalatsynthase

an der Leucin-Biosynthese beteiligtes Enzym mit der Reaktion Acetyl-CoA +
2-Oxoisovalerat - - 2-Isopropylmalat + CoA.

 Suchindex zurück vorwärts 23440. Isopropylnoradrenalin, Isoproterenol

- Isoprenalin.

 Suchindex zurück vorwärts 23441. Isopteren

Verbindungslinien der Netzhautpunkte gleicher Sehschärfe (etwa
konzentrisch um die Macula lutea).

 Suchindex zurück vorwärts 23442. Isosensibilisierung

Immunisierung eines Organismus gegen ein - Isoantigen.

 Suchindex zurück vorwärts 23443. Isoserum

- Isoimmunserum.

 Suchindex zurück vorwärts 23444. isosexuell

gleichgeschlechtlich.

 Suchindex zurück vorwärts 23445. isosmotisch

- isoosmotisch.

 Suchindex zurück vorwärts 23446. Isospora

den - Coccidia zugeordnete Sporozoengattung (s.a. Protozoen); die reife
Oozyste enthält 2 Sporen mit je 4 Sporozoiten; ubiquitärer Darmparasit bei
Haus- u. Nutztieren, selten (v.a. in Tropen) auch des Menschen.

 Suchindex zurück vorwärts 23447. Isosterie

Fgb: chem
die Übereinstimmung im Aufbau der Elektronenhülle voneinander
verschiedener Atomgruppen (Elemente), Ionen u. Moleküle, die dadurch --
bei gleicher Gesamtladung -- sehr ähnliche physikochem. Eigenschaften
aufweisen.

 Suchindex zurück vorwärts 23448. Isosthenurie

Ausscheidung eines Harns mit fixiertem, d.h. von der zugeführten
Flüssigkeitsmenge nicht beeinflußtem spezif. Gewicht um 1010 (maximale
Harnosmolalität 850 mosmkg H2O) als Folge mangelnder
Konzentrationsfähigkeit der -- insuffizienten -- Niere.

 Suchindex zurück vorwärts 23449. isotherm

Fgb: physiol
- homoiotherm.

 Suchindex zurück vorwärts 23450. Isotone

Nuclide mit gleicher Neutronenzahl; vgl. Isotope (Abb.).

 Suchindex zurück vorwärts 23451. Isotonie

Fgb: chem
Zustand gleicher bzw. konstanter molekularer Konzentrationen (u.
isoosmotischen Druckes) von Lösungen; s.a. Wasser-Elektrolyt-Haushalt;
vgl. Darrow*-Yanett* Prinzip. -- Injektionslösungen sind mit dem Blut bzw.
Plasma isoton bei ca. 290 mosmkg H2O.

 Suchindex zurück vorwärts 23452. isoton(isch)

Fgb: chem
s.u. Isotonie.

Fgb: physiol
s.u. Muskelkontraktion.

 Suchindex zurück vorwärts 23453. Isotope

Fgb: chem
Atomarten eines Elements mit gleicher Ordnungs-, aber verschiedener
Massenzahl, die im Kern also die gleiche Anzahl an Protonen (nicht aber an
Neutronen) aufweisen u. damit die gleiche Elektronenhülle u. das gleiche
chem. Verhalten. Kommen vor als natürliche u. als künstliche oder
induzierte I. (nur durch Kernreaktion in Reaktor, Zyklotron etc. zu
erzeugen), wobei letztere stets, erstere nur vereinzelt instabil, d.h.
radioaktiv sind, indem sie nach statistischen Gesetzen - oder
ß-Teilchen, meist von gamma-Strahlung begleitet, aussenden u. so in das
Isotop eines anderen Elements übergehen, u. zwar mit jeweils
charakteristischer Zerfallsart u. charakteristischen Folgesubstanzen.
Künstliche radioaktive I. werden als offene I. (Flüssigkeit, die in die
Körperflüssigkeiten eingeht) v.a. in der - Nuklearmedizin (s.a. Radio...,
Szinti...), als umschlossene I. (mit dichter Hülle, so daß keine
Resorption möglich ist) in der Strahlentherapie angewendet; s.a.
Radionuclid. -- Kurzzeichen nur mit Massenzahl (z.B. 131J, J-132),
korrekt auch mit Ordnungszahl (z.B. h1t1H, h2t1H, h3t1H).

 Suchindex zurück vorwärts 23454. Isotopenangiographie

szintigraphische Darstellung eines Venenstammes bzw. Darstellung der
Aktivitätsverteilung über einem arteriellen Versorgungsgebiet (z.B. an

 Suchindex zurück vorwärts 23455. Isotopenlymphographie

s.u. Lymphszintigraphie.

 Suchindex zurück vorwärts 23456. Isotopennephrographie

- Radioisotopennephrographie.

 Suchindex zurück vorwärts 23457. Isotopenverdünnungsmethode

Bestimmung des Stoffwechsels einer Substanz (z.B. Steroidhormon,
Aminosäure, Elektrolyt), indem aus der bekannten Menge eines verabreichten
-- meist radioaktiven -- Isotops u. dessen Verdünnungsrate der
Verteilungsraum des zugehörigen Elements errechnet wird. -- s.a.
Indikator-, Farbstoffverdünnungsmethode. -Indikatorverdünnungsmethode

 Suchindex zurück vorwärts 23458. Isotransplantation

(auch: isologe Tr.)
syngenet. - Transplantation; z.B. Nierentransplantation in einen
monozygoten Zwilling.

 Suchindex zurück vorwärts 23459. Isotretinoin

(auch: 13-cis-Retinsäure)
ein Vitamin-A-Derivat (s. Retinoide), das vor allem bei besonders
schweren Akne-Formen (z.B. A. conglobata) eingesetzt wird. Erhebliche
Nebenwirkungen (z.B. Cheilitis, Haut- und Schleimhautreizungen); teratogen
Anw. bei Frauen im gebährfähigen Alter nur nach Ausschluß einer
Schwangerschaft u. unter zuverlässiger Empfängnisverhütung auch über das
Ende der Behandlung hinaus.

 Suchindex zurück vorwärts 23460. Isotropie

Fgb: physik
als Eigenschaft aller amorphen Stoffe (Gase, Flüssigkeiten, Gläser) die
Unabhängigkeit der Größe der vektoriellen Eigenschaften (z.B.
Lichtbrechung, Wärmeleitung, elektr. Leitfähigkeit) von der Richtung im
Körper; z.B. die optische I. der einfach lichtbrechenden (isotropen)
I-Bande der - Myofibrille; vgl. Anisotropie.

 Suchindex zurück vorwärts 23461. Isotypie

Fgb: biochem
s.u. Immunglobuline.

 Suchindex zurück vorwärts 23462. Isovalerianazidämie

angeborener Enzymdefekt der Isovaleryl-CoA-dehydrogenase beim Abbau von
- Leucin; führt zu erhöhten Isovaleriansäurewerten in Serum u. Harn.

 Suchindex zurück vorwärts 23463. Isovolämie

Fgb: physiol
Volumenkonstanz, s.u. Volämie; s.a. Wasser-Elektrolyt-Haushalt.

 Suchindex zurück vorwärts 23464. isovolumetrisch

Fgb: physiol
s.u. Herzzyklus.

 Suchindex zurück vorwärts 23465. Isoz...

Fgb: biochem
s.u. Isoc...

 Suchindex zurück vorwärts 23466. Isozitronensäure

natürliche Hydroxytricarbonsäure in Pflanzen sowie als Intermediärprodukt
im - Citrat- u. Glyoxylatzyklus.-Citratzyklus

 Suchindex zurück vorwärts 23467. isozygot

Fgb: genet
in allen Loci - homozygot.

 Suchindex zurück vorwärts 23468. Isozyme

- Isoenzyme.

 Suchindex zurück vorwärts 23469. Isozytose

Fgb: hämat
etwa gleiche Größe vergleichbarer Zellen (im normalen Blutbild).
das normale Kernbild der Granulozyten.

 Suchindex zurück vorwärts 23470. ISR

Fgb: anat
Interskapularraum (= Regio interscapul.).

 Suchindex zurück vorwärts 23471. Isthmektomie

Fgb: kard
s.u. Isthmusplastik.

 Suchindex zurück vorwärts 23472. Isthmorrhaphie

Fgb: gyn
prophylaktische Entnahme eines vorher geschädigten Stücks der vorderen
Wand des Gebärmutterhalses ( - Isthmus uteri) bei Zervixinsuffizienz
(Lang); i.w.S. auch die - Shirodkar* Operation.

 Suchindex zurück vorwärts 23473. isthmozervikale Verschlußschwäche

Fgb: gyn
- Zervixinsuffizienz.

 Suchindex zurück vorwärts 23474. Isthmus (PNA)

Fgb: anat
(latein. = Landenge)
relativ enger Abschnitt eines Hohlorgans (Kanalsystems etc.) bzw. schmale
Gewebsbrücke.

 Suchindex zurück vorwärts 23475. Isthmus aortae

die Aortenenge am Übergang des Aortenbogens in die absteigende Aorta in
Höhe des Ligamentum arteriosum.

 Suchindex zurück vorwärts 23476. Isthmus faucium

die Rachen-, Schlundenge in Höhe der Gaumenbögen.

 Suchindex zurück vorwärts 23477. Isthmus glandularis thyroideae

das die Seitenlappen verbindende inkonstante Mittelstück der Schilddrüse
vor der Luftröhre.

 Suchindex zurück vorwärts 23478. Isthmus gyri cinguli

der schmale, in den Gyrus parahippocampalis übergehende Endabschnitt des
Gyrus cinguli hinter dem Balkenwulst.

 Suchindex zurück vorwärts 23479. Isthmus prostatae

der die Seitenlappen verbindende Mittellappen der Prostata dorsal der
Pars prostatica der Harnröhre.

 Suchindex zurück vorwärts 23480. Isthmus temporalis

s.u. Syndrom des I. t.

 Suchindex zurück vorwärts 23481. Isthmus tubae auditivae

Enge zwischen knöchernem u. knorpel. Teil der Ohrtrompete.

 Suchindex zurück vorwärts 23482. Isthmus tubae uterinae

Enge zwischen Ampulla u. Pars uterina des Eileiters.

 Suchindex zurück vorwärts 23483. Isthmus uteri

etwa 1 cm lange Enge am Übergang des Zervikalkanals in die Uterushöhle.

 Suchindex zurück vorwärts 23484. Isthmusatresie

s.u. Isthmusstenose.

 Suchindex zurück vorwärts 23485. Isthmusgravidität

Fgb: gyn
s.u. Graviditas tubarica.

 Suchindex zurück vorwärts 23486. Isthmusplastik

Erweiterungs- oder Umgehungsplastik einer Aortenisthmusstenose
(Koarktation); bei kurzer Enge deren Resektion u.
End-zu-End-Anastomosierung der Aortenstümpfe (Crafoord, Gross) oder
Längsinzision bzw. Keilresektion u. Quervernähung, evtl. Abtragung eines
Intimasporns (Vossschulte, Walker); bei längerer Stenose, prä- u.
poststenotischem Aneurysma etc. Resektion u. Defektüberbrückung durch ein
Arterientransplantat (Shumaker, Swan) oder eine Gefäßprothese (Heberer,
Morris, Crawford); auch Einnähen eines ovalären Kunststoffstreifens
(Vossschulte) oder aber Bypass mittels der Arteria subclavia (Blalock,
Clagett, Bernhard) bzw. einer Gefäßprothese.

 Suchindex zurück vorwärts 23487. Isthmusraffung

Fgb: gyn
- Isthmorrhaphie.

 Suchindex zurück vorwärts 23488. Isthmusstein

Fgb: urol
in der Pars prostatica oder membranacea der Harnröhre
steckengebliebenes Harnkonkrement.

 Suchindex zurück vorwärts 23489. Isthmusstenose

Fgb: kard
- Aortenisthmusstenose; umgekehrte I. - Aortenbogensyndrom.

Fgb: neur
- Aquäduktstenose (Atresie, Septumbildung etc.) mit
nicht-kommunizierendem Hydrocephalus internus.

 Suchindex zurück vorwärts 23490. I-Streifen

I-Bande (der - Myofibrille).

 Suchindex zurück vorwärts 23491. Istwert

der tatsächliche Wert einer Größe; vgl. Sollwert, s.a. Regelkreis.

 Suchindex zurück vorwärts 23492. Isurie

periodische Entleerung etwa gleicher Harnmengen bei
Harnblaseninnervationsstörung.

 Suchindex zurück vorwärts 23493. I-System

Fgb: serol
(Wiener 1956, Marsh u. Jenkins 1960) Blutgruppensystem (wahrscheinlich
in Zusammenhang mit AB0) mit den Eigenschaften I (fast universell, mit
unterschiedl. Stärkegraden) u. i1 (selten bei Weißen) bzw. i2 (selten
bei Negern); die antigene Stärke ist mit 18 Mon. voll entwickelt. Das
seltene Anti-I tritt als Autoantikörper oder vereinzelt als Isoantikörper
( - Kälteantikörper) auf.

 Suchindex zurück vorwärts 23494. IT

- Immunotoxin.
- Immuntoleranz.

 Suchindex zurück vorwärts 23495. Itai-Itai-Krankheit

(japan. itai = schmerzhaft)
auf der Insel Hondo endemische Osteomalazie ausschließlich bei multiparen
Frauen in der Menopause; wahrscheinlich eine chron. Cadmium-Vergiftung;
oft tödlich.

 Suchindex zurück vorwärts 23496. Itaqui-Virus

ARBO-Virus C, das in Äquatorialamerika, durch Mücken übertragen, eine
fieberhafte Erkrankung hervorruft (Kopf- u. Muskelschmerzen, Schwindel,
evtl. Asthenie).

 Suchindex zurück vorwärts 23497. Iteration

Wiederholung, - Stereotypie.

 Suchindex zurück vorwärts 23498. iterativ

sich -- mehrfach -- wiederholend.

 Suchindex zurück vorwärts 23499. iterativ Beschäftigungsunruhe

bei Alzheimer* Krankheit das ständige, aber ineffektive Kramen, Suchen
von Gegenständen etc. (Iterativbewegungen).


Suchindex zurück vorwärts 23500. iterativ Reiz

s.u. Iterativität.

 Suchindex zurück vorwärts 23501. iterativ Verhalten

- Perseveration.

 Suchindex zurück vorwärts 23502. Iterativität

Eigenschaft von Strukturen des zentralen Nervensystems, nur durch
wiederholte (iterative) Reize erregbar zu sein.

 Suchindex zurück vorwärts 23503. Ithy(o)lordosis, Ithyokyphosis

die physiologische Lordose bzw. Kyphose der Hals- u. Lenden- bzw. der
Brustwirbelsäule.

 Suchindex zurück vorwärts 23504. -itis

Suffix Entzündung.

 Suchindex zurück vorwärts 23505. ITN

- Intubations-, Intratrachealnarkose.

 Suchindex zurück vorwärts 23506. Ito* Syndrom

(auch: Naevus achromians)
(1952) angeborene oder frühmanifeste Pigmentinkontinenz mit -- meist
beidseitigen -- streifenförmigen oder wirbelart. Hautdepigmentierungen
(bei Vorliegen zu kleiner, numerisch normaler Melanozyten), häufig
kombiniert mit Skelettfehlbildungen.

 Suchindex zurück vorwärts 23507. ITP

Fgb: biochem
- Inosintriphosphat.

Fgb: hämat
idiopathische - Thrombozytopenie.

 Suchindex zurück vorwärts 23508. Itraconazol

ein orales Antimykotikum; Anw. bei Dermatomykosen, Pityriasis versicolor,
mykotischer Keratitis.

 Suchindex zurück vorwärts 23509. IU

International Unit ( - Internationale Einheit).

 Suchindex zurück vorwärts 23510. IU(C)D

Fgb: gyn
(engl.) Intrauterine (contraceptive) device ( - Intrauterinpessar).

 Suchindex zurück vorwärts 23511. 5-IUDR

- Idoxuridin.

 Suchindex zurück vorwärts 23512. IUP

Fgb: gyn
- Intrauterinpessar.

 Suchindex zurück vorwärts 23513. i.v.

- intravenös (s.a. - Injektion).

 Suchindex zurück vorwärts 23514. Ivemark* Syndrom

(Björn I., schwed. Kinderarzt)
(auch: Milzagenesie-Syndrom)
(1955) angeborener, wahrscheinlich durch Embryopathie hervorgerufener
(31.-36. Tag) Fehlbildungskomplex mit Milzagenesie (oder -dextroposition)
u. Herzfehlbildung (Transposition der großen Gefäße, Pulmonalatresie oder
-stenose, Septumdefekte, Dextrakardie etc.); evtl. auch abnorme
Lungenlappung, Malrotation, körperlicher u. geist. Entwicklungsrückstand
(Retardierung); im Blutbild Howell*-Jolly* u. Heinz* Körperchen. Nicht
selten Schwachformen.

 Suchindex zurück vorwärts 23515. Ives* Rastertafeln

zwei entgegengesetzt drehbare transparente Scheiben mit Linienraster zur
Prüfung von Sehschärfe u. Augenmuskelgleichgewicht.

 Suchindex zurück vorwärts 23516. IVF

In-vitro-Fertilisation; s.u. Embryotransfer.

 Suchindex zurück vorwärts 23517. IVGT(T)

intravenöser - Glucosetoleranztest.

 Suchindex zurück vorwärts 23518. Ixodes

parasitäre Schildzecken-Gattung [Ixodidae]; Erreger der Ixodiasis ( -
Zeckenlähmung) u. Überträger von Infektionskrankheiten.

 Suchindex zurück vorwärts 23519. Ixodes ricinus

(auch: Holzbock)
häufigste Zeckenart in Mitteleuropa; s.a. Zecken, Lyme-Borreliose.

 Suchindex zurück vorwärts 23520. Ixodidae

(auch: Haft-, Schildzecken)
s.u. Zecken.

 Suchindex zurück vorwärts 23521. Ixophrenie

(griech. ixodes = klebrig)
die epilept. Wesensänderung. -- Als deren leichte Form die Ixothymie oder
Ixo-idie, etwa dem viskösen Temperament nach Kretschmer (schwerfällig,
wenig wendig) entsprechend.

 Suchindex zurück vorwärts 23522. I-Zellen

Fgb: (72)
im Dünndarm gelegene - APUD-Zellen, die das -
Cholezystokinin-Pankreozymin produzieren.

 Suchindex zurück vorwärts 23523. I-Zell-Erkrankung

- Leroy*-DeMars* Syndrom.

 Suchindex zurück vorwärts 23524. IZF

- Intrazellularflüssigkeit.

 Suchindex zurück vorwärts 23525. I-Zone

Fgb: histol
s.u. Muskelkontraktion, Myofibrille.

 Suchindex zurück vorwärts 23526. IZR

- Intrazellularraum.

 Suchindex zurück vorwärts 23527. J

Kurzzeichen für chem Jod (international durch I ersetzt),
physik Joule, Wärmeäquivalent ( - Joule* Äquivalent), Enthalpie,
kard J-Punkt, radiol Ionendosis.

 Suchindex zurück vorwärts 23528. 131J

Jod-131.

 Suchindex zurück vorwärts 23529. Jaboulay* Operation

(Mathieu J., 1860-1913, Chirurg, Lyon)
- Hemipelvektomie.

Jaboulay* Operation*-Brian*-Methode
End-zu-End-Gefäßanastomosierung mit evertierenden
Matratzen-Einzelknopfnähten.
Hydrozelen-Op. analog der - Winkelmann* Op.
Anastomosierung der großen Magenkurvatur mit der kleinen des Duodenums
bei Ulcus duodeni der Hinterwand (sog. Pyloromyoplastik).

 Suchindex zurück vorwärts 23530. Jaccoud* Zeichen

(Sigismond J., 1830-1913, Arzt, Paris)
systolische Einziehung der Zwischenrippenräume im Bereich einer adhäsiven
Perikarditis.
Klangwechsel der Stimme bei Aneurysma der Brustaorta (Folge der
Druckparese des N. recurrens).

 Suchindex zurück vorwärts 23531. Jacketkrone

Fgb: dent
(engl. jacket = Mantel)
keramische Mantelkrone, die dem -- entsprechend präparierten -- natürl.
Zahn aufgesetzt wird.

 Suchindex zurück vorwärts 23532. Jackson*

(John H. J., 1834-1911, Neurologe, London)
epileptischer Anfall, ausgehend von einem Hirnrindenbezirk in der
Zentralregion; beginnt als (somato)motorischer Anfall, d.h. bei Auslösung
in der Präzentralregion, mit Zuckungen im zugehörigen Segment einer
Körperseite u. breitet sich dann in benachbarte Körperregionen aus (sog.
J.* Marsch); verläuft meist ohne Bewußtseinseinschränkung. Ist als
(somato)sensibler Anfall, d.h. bei Ursprung in der Postzentralregion,
durch Empfindungsstörungen (Dys- oder Parästhesien) entsprechend segmental
auf einer Körperseite gekennzeichnet.

 Suchindex zurück vorwärts 23533. Jackson* Epilepsie

Rindenepilepsie mit J.* Anfällen; auch als epileptischer Status
(J.*-Status), d.h. mit Bestehenbleiben lokalisierter Myoklonien zwischen
den Anfällen u. Übergang in Epilepsia partialis continua Kojewnikow.

 Suchindex zurück vorwärts 23534. Jackson* Syndrom

(auch: J.* Lähmung, Schmidt* Syndrom, Hemiplegia alternans infima s. hypoglossica)
ventrales paramedianes - Oblongata-Syndrom mit gleichseitiger
Hypoglossuslähmung u. Gliedmaßenlähmung auf der Herdgegenseite.
(1954) familiäre, kraniometaphysäre Dysplasie mit Leontiasis ossea u.
Plumpheit der langen Röhrenknochen im Metaphysenbereich.

 Suchindex zurück vorwärts 23535. Jackson*

(Chevalier J., 1865-1958, HNO-Arzt, Philadelphia)

Fgb: anästh
Kopfhaltung für die - Intubation Rückwärtsneigung (Reklination) bei
gebeugtem Hals (Kissen unter Hinterhaupt) u. flach aufliegenden Schultern.

 Suchindex zurück vorwärts 23536. Jackson* Ulkus

chron. Stimmbandgeschwür (evtl. als Kontaktulkus) im Bereich des
Processus vocalis, v.a. nach exzessivem Stimmaufwand.

 Suchindex zurück vorwärts 23537. Jackson*-Rees* System

halboffenes Narkosesystem ( - Abb.) für Kindernarkose.

 Suchindex zurück vorwärts 23538. Jacob*-Monod* Modell

(Franccedilois J., geb. 1920, Genetiker, Paris; Jacques M., 1910-1976, Biologe, Paris; bd. 1965 Nobelpreis für Medizin)

Fgb: genet
(1961) Modell der -- induziblen u. repressiblen -- Enzymsynthese; mit 4
Komponenten 1) zusammengehörige Gruppe von Strukturgenen, die eine
bestimmte biochem. Synthesekette kontrollieren; 2) - Operator-Gen (dort
Schema), das über Induktion oder Repression der Transkription oder -lation
der Strukturgene entscheidet; 3) zwischen (1) u. (2) eingeschaltete
Promotor-Region, an der die Transkription der DNS bzw. Translation der
messenger-RNS der Strukturgene beginnt; 4) das topisch davon unabhängige
Regulator-Gen, das eine spezifische Repressor-Substanz produziert. --
Modus der Regulation der - Eiweißbiosynthese durch Zusammenwirken von
Repressor, Operator u. spezifischen Induktoren (Effektoren) Im
repressiblen System inaktiviert die Verbindung der -- evtl. durch einen
Korepressor freigesetzten oder aktivierten -- Repressor-Substanz mit dem
Operator die Operatorfunktion u. verhindert dadurch die Transkription oder
Translation der Strukturgene u. die Proteinsynthese; im induziblen System
inaktiviert die Verbindung des spezif. Induktors (Substratmolekül oder
Metabolit) mit dem Repressor die Repressorfunktion u. setzt dadurch die
Transkription, Translation u. Enzymsynthese frei (= Derepression).

 Suchindex zurück vorwärts 23539. Jacobson*

(Ludvig Levin J., 1783-1843, Anatom, Kopenhagen; später Militärarzt)
die vom N. tympanicus (= J.* Nerv; u. N. petrosus minor hergestellte
Verbindung zwischen Ganglion inferius nervi glossopharyngei u. Ganglion
oticum.

 Suchindex zurück vorwärts 23540. Jacobson* Geflecht

- Plexus tympanicus.

 Suchindex zurück vorwärts 23541. Jacobson* Knorpel

- Cartilago vomeronasalis.

 Suchindex zurück vorwärts 23542. Jacobson* Organ

- Organum vomeronasale.

 Suchindex zurück vorwärts 23543. Jacobson* Phänomen

Fgb: röntg
- Mediastinalpendeln.

 Suchindex zurück vorwärts 23544. Jacoby* Linie

(Abraham J., 1830-1919, Kinderarzt, New York)
geradlinige Verbindung zwischen den höchsten Punkten der Crista iliaca
beidseits; schneidet normalerweise den Dornfortsatz des 4. Lendenwirbels.

 Suchindex zurück vorwärts 23545. Jacod*(-Negri*) Syndrom, Trias

(auch: petrosphenoidales Syndrom)
das durch eine die Schädelbasis durchwuchernde Rachengeschwulst
(Epipharynxtumor) verursachte Syndrom der mittleren Hirnnervengruppe mit
gleichseit. Hirnnervenausfall II-VI (Ophthalmoplegie [Trochlearis-,
Abduzenslähmung; Ptose], Amaurose, Sensibilitätsstörungen, Schmerzen im
Gesicht, Kaumuskellähmung).

 Suchindex zurück vorwärts 23546. Jacquelin* Zeichen

durch Druck auf die Hautäste des letzten Interkostalnervs auslösbarer
örtl. Schmerz bei Cholelithiasis.

 Suchindex zurück vorwärts 23547. Jactatio

(auch: Iactatio, Jaktation)
rhythmisches Sichhinundherwerfen des Kranken (z.B. im Delirium) oder ein
entsprechendes Kopf- oder Gliederwerfen.

 Suchindex zurück vorwärts 23548. Jactatio capitis

Verhaltensstörung der Säuglinge u. Kleinkinder (bei ca. 1,5%; meist im
Einschlafstadium = J. nocturna, in Form eines unablässigen
Hinundherrollens des Kopfes; von manchen Autoren zu den Lustgewohnheiten
gerechnete Bewegungsstereotypie, v.a. bei vernachlässigten, in ihren
sozialen Beziehungen gestörten u. frustrierten Kindern; mit zunehmendem
Alter tagsüber als J. diurna (Wachstereotypie) von vermehrter pathol.
Bedeutung, nach der Pubertät äußerst selten. -- Als Extremform die J.
corporis (Körperwerfen) mit Hinundherwälzen, evtl. Anschlagen an die
Wand; ferner beim Sitzenden ein entsprechendes Vor- u. Rückbeugen des
Oberkörpers (Pagodenwackeln).

 Suchindex zurück vorwärts 23549. Jadassohn*

(Josef J., 1863-1936, Hautarzt, Bern, Breslau)
- Pityriasis lichenoides chronica.

 Suchindex zurück vorwärts 23550. Jadassohn* Krankheit

Jadassohn* Krankheit*-Franceschetti* Syndrom
- Bloch*-Sulzberger* Sy.
- Granulosis rubra nasi.

Jadassohn* Krankheit*-Dösseker* Krankheit
- Myxoedema tuberosum.

Jadassohn* Krankheit*-Lewandowsky* Anomalie
- Pachyonychia congenita.

Jadassohn* Krankheit*-Pellizzari* Krankheit
- Anetodermie.

 Suchindex zurück vorwärts 23551. Jadassohn*(-Tieche*) Nävus

- Naevus caeruleus.

 Suchindex zurück vorwärts 23552. Jaeger* Sehprobe

Drucktexte mit verschiedenen Schriftgrößen (kleinster Schriftgrad 3 Punkt
= Brillant 2ung 1 mm) zur Prüfung der Nahsehschärfe; vgl. Sehprobe.

 Suchindex zurück vorwärts 23553. Jaffe* Probe

(Max J., 1841-1911, Internist, Königsberg i.Pr.)
Nachweis von präformiertem Creatinin in Harn, enteiweißtem Blut etc.
anhand der in der Kälte (10-25 oC) auftretenden Gelb- bis Dunkelrotfärbung
beim Alkalisieren (mit wäßriger NaOH) der mit Pikrinsäure-Lsg. versetzten
Probe; rel. unspezifisch (Färbung auch durch andere chromogene
Substanzen).

 Suchindex zurück vorwärts 23554. Jaffeaigu*-Lichtenstein*(-Uehlinger*) Syndrom

(Henry L. J.; Louis L., Ärzte, New York; Erwin Ue.)
(auch: Osteodystrophia fibrosa unilateralis, nicht-ossifizierendes juveniles Osteofibrom, halbseitige v. Recklinghausen* Krkht.)
im 5.-15. Lj. beginnende, schubweise fortschreitende Skelettfehlbildung
infolge fibröser Dysplasie (Ersatz des Knochenmarks durch faserreiches
Bindegewebe, exzentrische Atrophie der Kompakta, fibrozystischer Umbau
[Pseudozysten] u. Auftreibung der platten u. der langen Röhrenknochen
[Meta-Diaphyse; mit Verkrümmung]). Symptome Knochenschmerzen,
Spontanfrakturen (v.a. Femur); evtl. leichte Vermehrung der alkal.
Phosphatase. Häufig auch Pigmentverschiebung u. endokrine Störungen ( -
Albright* Krkht.).

 Suchindex zurück vorwärts 23555. Jagdhundlage

- Chien-de-fusil-Stellung.

 Suchindex zurück vorwärts 23556. Jakob*-Creutzfeldt* Syndrom

(Alfons J., 1884-1931, Neurologe, Hamburg; Hans G. C., 1885-1964, Neurologe, Kiel)
(auch: spastische Pseudosklerose, kortikostriatospinale Degeneration)
(1921) seltene Erkrankung des zentralen Nervensystems mit
fortschreitender Demenz, evtl. auch deliranten u. psychotischen Bildern,
sowie mit extrapyramidalen, pyramidalen u. zerebellaren Ausfällen (u.a.
als Muskelstarre, Dysarthrie, Schluckstörungen); histologisch (s. Abb.)
besteht eine unspezifische Nervenzellendegeneration des Groß- u.
Kleinhirns, der Basalganglien u. des Rückenmarks mit lebhafter reaktiver
Astrozytose (Rosetten, Totenladen); eine - Slow-virus-Infektion durch
das J.*-C.*-Virus (vermutl. den Prionen zuzurechnen).

 Suchindex zurück vorwärts 23557. Jaktation

- Jactatio.

 Suchindex zurück vorwärts 23558. Jamais-vu

Fgb: psych
(franz. noch nie gesehen) Entfremdungserlebnis, d.h. Nichterkennen der
vertrauten Umgebung; v.a. als Anfallssymptom bei partieller Epilepsie (der
Temporalrinde); Grundlage der epileptischen Traumillusionen. -- Vork. auch
als Jamais-entendu (nie gehört) oder Jamais-veaigucu (nie erlebt);
vgl. Deaigujagrave-vu.

 Suchindex zurück vorwärts 23559. James* Box-Test

Fgb: kard
modifizierter - Hugh Jones* Stufentest (mit quaderförmiger Kastenstufe).

 Suchindex zurück vorwärts 23560. James* Bündel

Fgb: kard
Leitungsfasern des Vorhofmyokards, die -- mit Querverbindungen zum
mittleren u. vorderen Bündel -- den Atrioventrikularknoten erst im
distalen Teil erreichen.

 Suchindex zurück vorwärts 23561. Jammerecke

Fgb: chir
- Billroth* Jammerecke.

 Suchindex zurück vorwärts 23562. Jamshidi* Nadel

Stanznadel-Modell für die Knochenmarkbiopsie.

 Suchindex zurück vorwärts 23563. Janet*

(Jules, J., 1861-1940, Urologe, Paris)
aufschraubbare kurze Kanüle (spitzkonisch oder kugelig auslaufendes Ende)
für Janet* Spritze.

 Suchindex zurück vorwärts 23564. Janet* Spritze

kalibrierte Glasspritze (50-200 ml) mit bügelartigem Handgriff u.
Spezialkonus zum Aufschrauben der J.* Kanüle; v.a. zur Blasenspülung
(evtl. über Katheter).

 Suchindex zurück vorwärts 23565. Janetta* Operation

mikrochirurgische Operation zur Therapie der - Trigeminusneuralgie, mit
Verlagerung u. Unterfütterung von Gefäßen im Bereich des Ganglion
trigeminale.

 Suchindex zurück vorwärts 23566. Jangtse-Fieber

- Katayama-Krankheit.

 Suchindex zurück vorwärts 23567. Janiceps

(auch: Januskopf)
in der oberen Körperhälfte verschmolzene Doppelfehlbildung mit zwei
diametral zur Seite gerichteten Gesichtern.

 Suchindex zurück vorwärts 23568. Jansen* Operation

(Albert J., 1859-1933, HNO-Arzt, Berlin)
Labyrinth-Op. im Anschluß an die Radikalop. des Mittelohres; Eröffnung
der Schnecke (nach Bogengangsresektion) vor dem ovalen Fenster u. unter
dem Fazialisnerv (Jansen I) oder aber nach Freilegung der Dura der
mittleren u. hinteren Schädelgrube (Jansen II).

Jansen* Operation*-Ritter* Op.
Bildung einer breiten Verbindung zwischen Stirnhöhle u. Nase durch
teilweise Knochenentfernung, kombiniert mit Schleimhautkürettage.

 Suchindex zurück vorwärts 23569. Jansen*

(Murk J., 1863-1935, Orthopäde, Leiden)
marschbedingte schmerzhafte Fußrückenschwellung durch venöse Stauung
infolge Verspannung der Musculi interossei u. sekundäre Periostose.

 Suchindex zurück vorwärts 23570. Jansen* Syndrom

- Dysostosis enchondralis metaphysaria, Typ Murk Jansen.

 Suchindex zurück vorwärts 23571. Jansky* Syndrom

- Dollinger*-Bielschowsky* Syndrom; s.a. Ceroid-Lipofuscinose.

 Suchindex zurück vorwärts 23572. Janus(kopf)

Fgb: path
- Janiceps.

 Suchindex zurück vorwärts 23573. Janusgrün; Janusrot; Janusschwarz

Fgb: zytol
Azofarbstoffe zur Vitalfärbung von Mitochondrien.

 Suchindex zurück vorwärts 23574. Janus-Syndrom

Bret* Syndrom (s.u. Swyer*James*).

 Suchindex zurück vorwärts 23575. Japan-B-Enzephalitis-Virus (JBE)

ein Flavivirus (ARBO-Virus B) in Japan, Südostasien u. Indien; Erreger
der - Encephalitis japonica bei Mensch u. Pferd. Natürliches Reservoir
Wildvögel; Überträger Stechmücken.

 Suchindex zurück vorwärts 23576. Japanisches Fieber

Japan. - Herbstfieber.
(auch: Siebentagefieber)
durch Leptospira hepdomadis hervorgerufene kurzfristige Leptosprirosen
wie Akiyami B, Nanukayami, Saku- u. Feldfieber.
(auch: Überschwemmungs-, Flußfieber)
- Tsutsugamushi.

 Suchindex zurück vorwärts 23577. Japanisches Fieber Hämagglutinationsvirus

- Sendai-Virus.

 Suchindex zurück vorwärts 23578. Japanisches Fieber Pärchenegel

- Schistosoma japonicum.

 Suchindex zurück vorwärts 23579. Japanisches Fieber Sommerdiarrhö

- Ekiri.

 Suchindex zurück vorwärts 23580. Japonica B

- Encephalitis japonica.

 Suchindex zurück vorwärts 23581. Jargonaphasie

(auch: Kauderwelschaphasie)
sensorische Aphasie mit erhaltener Sprachmelodie (Jargonparaphasie),
während die einzelnen Wörter verstümmelt u. unverständlich sind.

 Suchindex zurück vorwärts 23582. Jarisch*

(Adolf J., 1891-1965, Physiologe, Innsbruck)
- Bezold*-Jarisch* Reflex.

 Suchindex zurück vorwärts 23583. Jarisch* Reaktion

- Herxheimer*-J.* Reaktion.

 Suchindex zurück vorwärts 23584. Jasper*(-Penfield*) Schema

- Homunculus.

 Suchindex zurück vorwärts 23585. Jastrowitz* Zeichen

(Moritz J., 1839-1912, Psychiater, Berlin)
- Moria bei Stirnhirnaffektion.
Fehlen des Kremasterreflexes als Hinweis auf organische Ursache einer
einschläg. Lähmung.

 Suchindex zurück vorwärts 23586. Ja-Tremor

Kopftremor mit nickenden (ja-sagenden) Bewegungen, z.B. als seniler
Tremor u. bei Parkinson* Syndrom.

 Suchindex zurück vorwärts 23587. jauchig

Fgb: path
mit jauchigem (= fötidem) Geruch; - putrid.

 Suchindex zurück vorwärts 23588. Javanica

Serogruppe von Leptospira interrogans.

 Suchindex zurück vorwärts 23589. Javelle-Wasser

wäßrige Kaliumhypochlorit-Lösung (Bleich- u. Desinfektionsmittel).

 Suchindex zurück vorwärts 23590. Jaworski* Körperchen

(Walery J., 1849-1925, Internist, Krakau)
freie Kerne von Leukozyten (deren Zelleib verdaut wurde) im Magensaft
bei starker - Hyperchlorhydrie.

 Suchindex zurück vorwärts 23591. Jay-Antigen

Fgb: serol

 Suchindex zurück vorwärts 23592. JBE-Virus

Japan-B-Enzephalitis-Virus.

 Suchindex zurück vorwärts 23593. J. C.-Virus

s.u. Jakob*-Creutzfeldt* Syndrom.

 Suchindex zurück vorwärts 23594. Jecur

(auch: Iecur)
(latein.) Leber.

 Suchindex zurück vorwärts 23595. Jefferson*

(G. J., brit. Chirurg)
seltene Luxationsfraktur des Atlas (beidseitige Ringsprengung) mit Einriß
des Ligamentum transversum.

 Suchindex zurück vorwärts 23596. Jefferson* Syndrom

Symptome bei Aneurysmen der A. carotis interna im Foramen lacerum
einseitiger Kopfschmerz (in Stirn, Augenhöhle) u. subjektive Ohrgeräusche,
Oberlidptose, - Trochlearislähmung, Sensibilitätsstörungen (Wange,
Hornhaut).

 Suchindex zurück vorwärts 23597. jejunal(is)

(latein.) das - Jejunum betreffend; s.a. Jejunal..., Jejunum...,
Dünndarm...

 Suchindex zurück vorwärts 23598. Jejunalatresie

angeborener Jejunum-Verschluß; s.a. Dünndarmatresie.

 Suchindex zurück vorwärts 23599. Jejunalfistel, künstliche

- Jejunostomie.

 Suchindex zurück vorwärts 23600. Jejunalgeschwür

Ulcus pepticum des Jejunums.

 Suchindex zurück vorwärts 23601. Jejunalphlegmone

schwerste, fortschreitende Form der - Jejunitis (v.a. bei Kachexie,
Alkoholismus) mit Fibrinbelägen der Serosa, subserösem Ödem, Mukosanekrose
(u. Blutung).

 Suchindex zurück vorwärts 23602. Jejunitis

Dünndarmentzündung ( - Enteritis) im Bereich des Jejunums; häufig als
sog. Sommerdiarrhö.

 Suchindex zurück vorwärts 23603. Jejunoileostomie

Anastomosierung von Jejunum u. Ileum; u.a. als -- nicht risikolose --
gewichtsreduzierende Maßnahme (ilealer Bypass; s.a. Ileumausschaltung).

 Suchindex zurück vorwärts 23604. Jejunojejunostomie

Anastomosierung zweier Jejunumsegmente; End-zu-End v.a. zur
Kontinenzherstellung nach Resektion, Seit-zu-Seit z.B. bei
Sandwichanastomose, End-zu-Seit bei Roux* Y-Anastomose.

 Suchindex zurück vorwärts 23605. Jejunostomie

operativ angelegte Jejunalfistel (s.a. Enterostomie), möglichst als
hohe F. (an der 1. Schlinge), u.U. als doppelte J.; provisorisch als
Ernährungs- u. gleichzeitig Entlastungsfistel (z.B. bei Nahtinsuffizienz
nach Magenresektion, bei Ileus; definitiv als Ernährungsfistel, v.a. bei
inoperablem Speiseröhren-, Kardia-, Magenkarzinom).

 Suchindex zurück vorwärts 23606. Jejunum (PNA)

der Leerdarm; der mittlere Abschnitt (ca. 25) des Dünndarms zwischen
Duodenum (ab - Flexura duodenojejunalis) u. Ileum; relativ dickwandig,
mit hohen Kerckring* Falten, Zotten u. Lieberkühn* Krypten; s.a.
Jejunal..., Jejuno...

 Suchindex zurück vorwärts 23607. Jejunumersatzmagen

plastisch durch Vereinigung von Jejunum u. Ösophagus oder durch
Interposition einer Jejunumschlinge gebildeter - Ersatzmagen.

 Suchindex zurück vorwärts 23608. Jejunumfistel

krankhaft entstandene oder operativ herbeigeführte ( - Jejunostomie)
Fistel des Leerdarms.

 Suchindex zurück vorwärts 23609. Jejunumileumduplikatur

Dünndarmverdopplung im Leer- u. Krummdarmbereich als häufigster
Lokalisationstyp der - Darmduplikatur.

 Suchindex zurück vorwärts 23610. Jejunuminterposition

Fgb: chir
operative Zwischenschaltung eines Jejunumsegments (meist die oberste
Schlinge, u. zwar einläufig u. isoperistaltisch) zwischen zwei
Hohlorgan(stümpf)e, v.a. zur Wiederherstellung der Ingestpassage nach
Resektion im Bereich von Speiseröhre (Torek), Kardia u. Magen, nach
Antrum-erhaltender Magenresektion (Nissen-Bandurski); s.a.
Antirefluxplastik (Abb.).

 Suchindex zurück vorwärts 23611. Jellinek*

(Stefan J., geb. 1871, Pathologe, Wien)
regelmäßig spiralige Muskelfaserveränderung als Folge elektrothermischer
Schädigung.

 Suchindex zurück vorwärts 23612. Jellinek*(-Teillais*) Zeichen

Pigmentzunahme im Bereich der Augenlider (evtl. auch des Mundbereichs)
bei - Thyreotoxikose.

 Suchindex zurück vorwärts 23613. Jenaer Nomenklatur

s.u. Nomina anatomica.

 Suchindex zurück vorwärts 23614. Jendrassik*

(Ernö J., 1858-1921, Internist, Budapest)
Kunstgriff für erleichterte Auslösung des Patellar- oder
Achillessehnenreflexes; u. zwar der kräftige Zug der untersuchten Person
an ihren ineinander verhaltenen Händen.

 Suchindex zurück vorwärts 23615. Jendrassik* Zeichen

Augenmuskelschwäche als Hinweis auf endokrinen Exophthalmus.

 Suchindex zurück vorwärts 23616. Jenner* Impfung

(Edward J., 1749-1823, engl. Arzt, BerkeleyGloucestershire)
Pockenschutzimpfung.

 Suchindex zurück vorwärts 23617. Jensen* Blutzuckerbestimmung

- Hagedorn*.

 Suchindex zurück vorwärts 23618. Jerne*

(Niels Kaj J., Immunologe, FrankfurtM., Basel; Nobelpreis für Medizin 1984, zusammen mit G. Köhler u. C. Milstein [monoklonale A
(auch: (Hämolyse-)Plaquetechnik)
In-vitro-Nachweis der Antikörperbildung immunkompetenter Zellen anhand
proportionaler Plaquebildung (hämolytische Höfe von ca. 0,25 mm 0); hierzu
werden Antikörper-bildende B-Lymphozyten von mit Schaf-Ery immunisierten
Kaninchen in einer Gewebekultur-Nährlösung ohne Serum suspendiert,
gewaschen, mit Schaf-Ery u. Agar-Lsg. in Petri* Schalen gegeben u. nach
Inkubation (1 Std. bei 37 oC) mit Komplement überschichtet.

 Suchindex zurück vorwärts 23619. Jerne* Theorie

s.u. Selektionstheorie.

 Suchindex zurück vorwärts 23620. Jervell*-Lange - Nielsen* Syndrom

sehr seltene familiäre Krankheit i.S. der Kombination von Taubstummheit,
Kammertachykardien u.oder Kammerflimmern (EKG verlängerte Q-T-Dauer,
pathologische T-Zacke). Klinik synkopale Anfälle, die zu plötzlichem Tod
führen können. -- s.a. Romano*-Ward* Syndrom, QT-Syndrom.

 Suchindex zurück vorwärts 23621. Jeryl-Lynn-Vakzine

Impfstoff aus abgeschwächtem Virus des gleichnam. Stammes (benannt nach
Vornamen eines Mädchens) für Mumps-Schutzimpfung.

 Suchindex zurück vorwärts 23622. Jeschke* Gitter

spezielles Drahtgitter als einfaches Zielgerät für Schenkelhalsnagelung.

 Suchindex zurück vorwärts 23623. Jet

(engl.) Strahl, Düse

 Suchindex zurück vorwärts 23624. Jet-Injektor

Impfpistole.

 Suchindex zurück vorwärts 23625. Jet-lag

v.a. chronobiologisch bedingte Beschwerden nach Langstreckenflügen.

 Suchindex zurück vorwärts 23626. Jet leg

tiefe Beinvenethrombose nach Langstreckenflug, s.a.
Economy-class-Syndrom.

 Suchindex zurück vorwärts 23627. Jet-lesion

Fgb: kard
fleckförmige Fibrose der einer erheblichen hämodynamischen Belastung
ausgesetzten Gefäßwand- oder Herzwandabschnitte in u. unmittelbar hinter
einer kurzen Lichtungseinengung, u. zwar bei Pulmonal-,
Aorten(isthmus)stenose bzw. bei Kammerseptumdefekt.

 Suchindex zurück vorwärts 23628. Jet-wash-Methode

(Gravlee) Gebärmutterspülung zur Diagnostik des symptomlosen
Korpuskarzinoms anhand der ausgespülten Zellen.

 Suchindex zurück vorwärts 23629. Jeune* Krankheit

angeborene Veränderung des knöchernen Brustkorbs mit dadurch verursachter
Atemstörung.
J.*-Tommasi*Freycon*-Nivelon* Syndrom eine wahrscheinlich erbliche
(autosomal-rezessiv?) fortschreitende Innenohrschwerhörigkeit mit
zerebellarer Ataxie (Intentionstremor) u. Oligophrenie; ferner Minderwuchs,
PSR-Abweichung, Pigmentanomalien, Lebervergrößerung, Myokardsklerose.

 Suchindex zurück vorwärts 23630. Jiraaigusek*-Zuelzer*-Wilson* Syndrom

(Arnold J., 1887-1960, Chirurg, Prag, Wolf Z.; James L.W.)
(auch: neurogener Ileus)
Variante des angeborenen aganglionären Megakolons (Hirschsprung* Krkht.)
mit schwerem Ileuszustand bereits in den ersten Lebenstagen oder -wochen.

 Suchindex zurück vorwärts 23631. Jirout* Syndrom

- Syndrom der Kaudalverschiebung des Hirnstammes.

 Suchindex zurück vorwärts 23632. Jk

 Suchindex zurück vorwärts 23633. J-Kette

- Joining chain.

 Suchindex zurück vorwärts 23634. JNA

Jenaer - Nomina Anatomica.

 Suchindex zurück vorwärts 23635. Jo...

s.a. Io...

 Suchindex zurück vorwärts 23636. Joachimsthaler (Lungen-)Krankheit

im St. Joachimsthaler Bergbaugebiet (Nordwestböhmen) vorkommendes,
wahrscheinlich v.a. strahleninduziertes ( - Radon) Bronchialkarzinom;
weitgehend übereinstimmend mit der Schneeberger Lungenkrankheit.

 Suchindex zurück vorwärts 23637. Job's syndrome

(engl.) - Hiob-Syndrom

 Suchindex zurück vorwärts 23638. Jobert*

(Antoine Jos. J. de Lambelle, 1799-1867, Chirurg, Paris)
die bei stark außenrotiertem Oberschenkel u. gebeugtem Knie auftretende
Weichteilgrube zwischen den Mm. adductor magnus (oben), sartorius u.
gracilis.

 Suchindex zurück vorwärts 23639. Jobert* Naht

(historische) Darmnaht durch sämtliche Wandschichten.

 Suchindex zurück vorwärts 23640. Jochbein

- Os zygomaticum; s.a. Jochbogen...

 Suchindex zurück vorwärts 23641. Jochbogen

- Arcus zygomaticus.

 Suchindex zurück vorwärts 23642. Jochbogenabszeß

s.u. Zygomatizitis.

 Suchindex zurück vorwärts 23643. Jochbogenfraktur

Fraktur (meist Impressionsfraktur) des Arcus zygomaticus; isoliert oder
in Verbindung mit Mittelgesichtsverletzung (z.B.
Jochbein-Kieferhöhlenfraktur); s.a. Le Fort*...

 Suchindex zurück vorwärts 23644. Jochbogenzellen

mit den Warzenfortsatzzellen (Cellulae mastoideae) in Verbindung stehende,
individuell ausgeprägte Pneumatisationszellen im Jochbogen des
Schläfenbeines. Oft an Mastoiditis beteiligt (s.a. Zygomatizitis).

 Suchindex zurück vorwärts 23645. Jochfortsatz

- Processus zygomaticus (des Oberkiefers bzw. Stirn- bzw.
Schläfenbeines).

 Suchindex zurück vorwärts 23646. Jod

(auch: Iod(um))
ein Element der Halogengruppe; ein Nichtmetall; meist 1-, ferner 3-, 5-
u. 7wertig; Atomgew. 126,9044, OZ 53; 24 Isotope (117I - 139I). Ist
für den menschl. Organismus als Spurenelement essentiell, v.a. zum Aufbau
der - Schilddrüsenhormone. Wird therapeutisch angewendet (elementar,
Jodtinktur, Lugol* Lsg., Jodide, Jodate, organ. Substanzen; rel. häufig
J-Allergie) als äußerliches Desinfizienz (auch zur Wundbehandlung) sowie
zur J-Substitution ( - Jodbehandlung). -- s.a. Jod...

 Suchindex zurück vorwärts 23647. Jod, butanolextrahierbares

- butanol extractable iodine.

 Suchindex zurück vorwärts 23648. Jod, proteingebundenes

- PBI.

 Suchindex zurück vorwärts 23649. Jod-131 (131I, 131J)

ein künstliches J-Isotop; ein ß- u. gamma-Strahler mit 0,2 (max. 0,61; 0,
81) bzw. 0,36 u. 0,6-0,72 MeV; Halbwertszeit 8,04 Tage; kritisches Organ
Schilddrüse; Anw. zur - Radiojodtherapie. -- Jod-123 (123I, HWZ 13 h,
gamma-Energie 0,159 MeV) ist für - Schilddrüsenszintigraphie,
Radiojodtest u.a. In-vivo-Untersuchungen geeignet, das Jod-132 (132I,
HWZ 2,4 h, gamma-Energie 0,66 u. 0,78 MeV) v.a. für Kurztests. -- Jod-125
(125I, HWZ 60 d, gamma-Energie 27 keV) wird v.a. für
In-vitro-Untersuchungen (radioaktive Markierung von Proteinen, Hormonen
u.a. Substanzen) verwendet.

 Suchindex zurück vorwärts 23650. JODA

juvenile onset diabetes among adults = Diabetes mellitus Typ I mit
Manifestation im Erwachsenenalter ( 40 Lj.).

 Suchindex zurück vorwärts 23651. Jodakkumulationsstörung

Unfähigkeit der Schilddrüse, Jodid anzureichern.

 Suchindex zurück vorwärts 23652. Jodakne

nach innerlicher Anw. von J-Präparaten aufschießende papulo-pustulöse,
z.T. karbunkelartige Follikulitiden (z.B. im Gesicht).

 Suchindex zurück vorwärts 23653. Jodamoeba bütschlii

häufig beim Menschen vorkommende apathogene Darmamöbe; häufigste Amöbe
des Schweines, seltener des Affen. Die vegetative Form (10-20 mym) ist
träge beweglich; der Kern mit großem Binnen- u. dicht angelagerten
Chromatinkörpern; im Zytoplasma Bakterien enthaltende Nahrungsvakuolen.
Die Zyste (8-15 mym) ist einkernig, unregelmäßig, enthält eine große,
glykogenhaltige Vakuole (bei Jodzusatz dunkelbraun).

 Suchindex zurück vorwärts 23654. Jodase

- Jodidpermease.

 Suchindex zurück vorwärts 23655. Jodate

Salze der Jodsäure (HJO3).

 Suchindex zurück vorwärts 23656. Jodausschlag

die Hauterscheinungen infolge Überempfindlichkeit gegen Jodpräparate;
generalisiertes Exanthem, Jodakne, -purpura, -ekzem, bullöses u. nodöses
Jodexanthem, evtl. Jododerma tuberosum.

 Suchindex zurück vorwärts 23657. Jodavidität

Jodhunger eines Organs, v.a. der Schilddrüse (nachweisbar im
Radiojodtest hohe J. bei Jodmangelstruma u. Hyperthyreose, niedrige bei
exogener Jodverseuchung u. Hypothyreose).

 Suchindex zurück vorwärts 23658. Jodbasedow

im Anschluß an eine J-Verabreichung auftretende Hyperthyreose.
Voraussetzung ist eine länger bestehende Jodmangelstruma oder eine latente
immunogene Grenzhyperthyreose u. eine kurzzeitig hohe u. erheblich über
dem täglichen Jodbedarf (150-200 myg) liegende Zufuhr von Jod. -- s.a.
Basedowifizierung.

 Suchindex zurück vorwärts 23659. Jodbehandlung

Verabreichung von Jodverbindungen zur Therapie u. Prophylaxe von
Schilddrüsenfunktionsstörungen. Hohe Dosen (bis 1 g JTag) wirken
thyreostatisch u. werden als Kaliumjodid (= Jodkalium) vor der
Strumektomie ( - Plummern) u. bei thyreotoxischer Krise verabreicht; zur
Strumaprophylaxe dient - jodiertes Speisesalz.

 Suchindex zurück vorwärts 23660. Joddermatitis

entzündliche Kontaktreaktion der Haut (mit oder ohne Blasenbildung;
lamellöse Abschälung) am Ort einer -- wiederholten -- Einpinselung mit
Jodtinktur; beim Sensibilisierten bereits nach einmaliger Anw. u.
verstärkt.

 Suchindex zurück vorwärts 23661. Joddesoxyuridin

- Idoxuridin.

 Suchindex zurück vorwärts 23662. Jodekzem

reines Jodexanthem nach Einnahme von J-Präparaten.
lokale toxische Ekzemreaktion der Haut nach -- längerem -- Kontakt mit
Jod (z.B. Zahnpaste) oder Jodoform.

 Suchindex zurück vorwärts 23663. Jodfehlverwertung

Unvermögen des Organismus, das im Blut zirkulierende Jodid in die
biologisch aktiven Schilddrüsenhormone einzubauen, indem es entweder als
Folge eines angeborenen oder erworbenen (z.B. Thyreostatika-bedingten)
Enzymdefekts nicht in die Schilddrüse aufgenommen (Störung der -
Jodakkumulation bzw. - Jodination) oder nicht zu elementarem Jod oxidiert
(Störung der - Jodisation) oder aber an abnorme Proteine gebunden wird.
Meist resultiert eine - Hypothyreose mit Jodfehlverwertungsstruma.

 Suchindex zurück vorwärts 23664. Jodid

(auch: Iodid)
Salz der Jodwasserstoffsäure HJ; vgl. Jodat.

 Suchindex zurück vorwärts 23665. Jodidpermease

(auch: Jodase)
Enzym, das die Jodid-Anreicherung in der Schilddrüse katalysiert.

 Suchindex zurück vorwärts 23666. Jodidperoxidase

- Jodinase.

 Suchindex zurück vorwärts 23667. jodiertes Speisesalz

(auch: Jodsalz)
Kochsalz mit künstlich erhöhtem -- deklarationspflichtigem -- Jodgehalt
(ca. 20 mg Jod pro kg Salz als Natrium- oder Kaliumjodat); zur
Strumaprophylaxe v.a. in endemischen Kropfgebieten. Bei Zusalzmenge von
5 gTag kann so eine zusätzliche Jodmenge von 100 mygTag erreicht werden.

 Suchindex zurück vorwärts 23668. Jodinase

(auch: Jodidperoxidase)
Enzym, das Jodid zu Jod oxidiert. -- Inkorrekt auch Bez. für die -
Jodidpermease u. Tyrosin-jodinase.

 Suchindex zurück vorwärts 23669. Jodination

die enzymatisch gelenkte Jodid-Anreicherung im Schilddrüsenepithel ( -
Jodstoffwechsel, Schema). -- Im Englischen Bez. für den J-Einbau in
organische Moleküle (s.a. Jodisation).

 Suchindex zurück vorwärts 23670. Jodisation

die in der Schilddrüse (= intrathyroidal) erfolgende Oxidation von Jodid
zu elementarem Jod durch die Jodinase; - Jodstoffwechsel.

 Suchindex zurück vorwärts 23671. Jodismus

chronische Jodvergiftung (= Jodtoxikose) -- mit Schnupfen,
Konjunktivitis, Bronchitis, Asthma, Kopfschmerzen u. Jodausschlägen ( -
Jododerm), evtl. Kachexie -- nach längerer innerlicher oder äußerl. Anw.
von Jod(salzen).

 Suchindex zurück vorwärts 23672. Jodjodkalium

Gemisch von Jod u. Jodkalium (J2 + KJ), das Jod wasserlöslich macht. --
Als Lugol* Lsg. (Tinctura Jodi + KJ [20 + 5; Aqua dest. ad 200]), z.B. zum
Acetonnachweis (3 + 2 + 45).

 Suchindex zurück vorwärts 23673. Jodkali(um)

- Kalium jodatum.

 Suchindex zurück vorwärts 23674. Jodmangelkrankheit

krankhafter Zustand infolge länger bestehenden absoluten oder relativen
Jodmangels, d.h. bei Zufuhr unterhalb des physiolog. tägl. Bedarfs (=
150-200 myg) bzw. bei Nichtabdeckung des Mehrbedarfs v.a. in Pubertät,
Gravidität, bei Laktation; im allg. nur als Jodmangelstruma, bei schwerem
Mangel aber Hypothyreose (s.a. Kretinismus).

 Suchindex zurück vorwärts 23675. Jodmangelstruma

(auch: Jodmangelkropf)
Hyperplasie der Schilddrüse bei Jodmangel, i. allg. mit euthyreoter
Funktion.

 Suchindex zurück vorwärts 23676. Jododerm(a)

- Jodtoxikodermie.

 Suchindex zurück vorwärts 23677. Jododerm(a) tuberosum

erbs- bis taubeneigroße, blau(rot)e, schwammigweiche, mit Blasen, Krusten
u. Borken bedeckte, z.T. übelriechende, sehr leicht verletzliche
Knotenbildungen der Haut (ähnlich einer Granulationsgeschwulst) als
Arzneiausschlag nach längerer Einnahme von Jodsalzen.

 Suchindex zurück vorwärts 23678. Jodometrie

maßanalytische oxidimetrische Methode mit Jod als Meßlösung bzw.
Jodfreisetzung aus Jodid. Dient zur Bestimmung reduzierender u.
oxidierender Substanzen (J pfr J- bzw. J- pfr J pfr J-), u. zwar durch
Titration mit Jod-Lsg. bis zur Blaufärbung von Stärke-Lsg. durch
unverbrauchtes freies Jod bzw. durch Titration des aus Kaliumjodid
äquivalent freigesetzten Jods mit reduzierender Maßlösung (z.B.
Na-thiosulfat), bis zur Entfärbung von Jodstärkeblau; Anw. z.B. zur Bestg.
von Chlorat-, Bromat-, Jodat-, Cyanid-, Rhodanid- bzw. As-, Sb-, Sn-, Hg-,
Cu-, Zn-Ionen. -- s.a. Jodzahl.

 Suchindex zurück vorwärts 23679. Jodopsin

das für violettes Licht empfindliche, schnell regenerierende Sehpigment
(lambdamax 5620 A) in Netzhautzapfen; ein Carotinoidprotein.

 Suchindex zurück vorwärts 23680. Jodpemphigus

Blasenbildung der Haut als Jodtoxikodermie.

 Suchindex zurück vorwärts 23681. Jodprobe

s.u. Schiller*.

 Suchindex zurück vorwärts 23682. Jodpurpura

nach Jodsalzaufnahme auftretende punktförmige Hautblutungen infolge
hämorrhagischer Vaskulitis bei hoher Sensibilisierung ( - Allergie) gegen
Jod; selten kombiniert mit anderen Jodausschlägen.

 Suchindex zurück vorwärts 23683. Jodsäure

s.u. Jodate.

 Suchindex zurück vorwärts 23684. Jodsalz

- jodiertes Speisesalz.

 Suchindex zurück vorwärts 23685. Jod-Stärkereaktion

intensive Blaufärbung durch Umsetzung zwischen freiem Jod u. Stärke
(intramolekulare Jod-Addition); zum Nachweis beider Stoffe geeignet; s.a.
Jodometrie.

 Suchindex zurück vorwärts 23686. Jodstoffwechsel

- Schema, s.a. Jod; Radiojodtest. Schema

 Suchindex zurück vorwärts 23687. Jodstruma

bei Überangebot von Jodid (Blutkonz. 30 mygdl) erfolgende reaktive
Kropfbildung infolge Bremsung der Hormonsynthese u. der dadurch
gesteigerten TSH-Absonderung. -- I.w.S. auch die Struma congenita nach
hochdosierten Jodgaben an die schwangere Mutter (extrem selten).

 Suchindex zurück vorwärts 23688. Jodthyronin(e)

s.u. Thyronin; s.a. Jodstoffwechsel.

 Suchindex zurück vorwärts 23689. Jodtinktur

(auch: Tinctura Jodi)
Lösung von Jod u. Jodkalium in Wasser u. 90%igem Äthanol (2,5 aa + 28,5 +
66,5); Antiseptikum.

 Suchindex zurück vorwärts 23690. Jodtoxikodermie

die Hauterscheinungen nach örtlicher Einwirkung von Jod oder Jodsalzen
(durch kutane Ausscheidung z.B. - Jodakne) u. nach chron. Einnahme von
Jodsalzen (hierbei als Zeichen der Überdosierung; - Jodismus); s.a.
Jododerma.

 Suchindex zurück vorwärts 23691. Jodtyrosine

s.u. Jodstoffwechsel (Schema); s.a. Tyrosin.

 Suchindex zurück vorwärts 23692. Jodvergiftung

- Jodismus.

 Suchindex zurück vorwärts 23693. Jodverwertungsstörung

- Jodfehlverwertung.

 Suchindex zurück vorwärts 23694. Jodwasserstoffsäure

s.u. Jodid.

 Suchindex zurück vorwärts 23695. Jodzahl

analytische Kennzahl für Fette u. Öle, gemessen als Additionsvermögen
(vgl. Jod-Stärkereaktion) der ungesättigten Fettsäuren für Jod (oder Brom)
pro 100 g. -- vgl. Jodometrie.

 Suchindex zurück vorwärts 23696. Jodzyklus

- Jodstoffwechsel.

 Suchindex zurück vorwärts 23697. Joghurt

(auch: Yoghurt)
aus Milch durch Vergärung (Einwirkung von Streptobact.-thermophilus- u.
Lactobact.-bulgaricus-Kulturen) hergestelltes Sauermilchprodukt.

 Suchindex zurück vorwärts 23698. Johansson*

(Sven Chr. J., geb. 1880, Chirurg, Göteborg)
(1932) extraartikuläre Nagelung der frischen Schenkelhalsfraktur mit
längsdurchbohrtem Dreikantlamellennagel (J.* Nagel; 0 11 mm; über
Führungsdraht einzuschlagen).

 Suchindex zurück vorwärts 23699. Johansson*-Larsen* Syndrom

s.u. Larsen*.

 Suchindex zurück vorwärts 23700. Johimbin

- Yohimbin.

 Suchindex zurück vorwärts 23701. Johnson* Syndrom

(Lorand V. J., amerik. Ophthalmologe, Cleveland, Ohio)

Fgb: ophth
meist angeborene Stellungsanomalie der Augen, v.a. Einwärtsschielen wie
bei kongenitaler Abduzenslähmung, infolge Aneinanderhaftens zweier
Muskelscheiden (Entwicklungshemmung? Adhäsion als Entzündungsfolge?).

Fgb: derm
- Stevens*-Johnson* Syndrom.

Fgb: hepat
- Dubin*-Johnson* Syndrom.

 Suchindex zurück vorwärts 23702. joining chain (J-Kette)

(engl.) die Polypeptidkette (MG 2ung 15` 000), welche die Teilmoleküle
der - Immunglobuline (dort Schema) im Bereich der Fc-Teile zum
IgM(-Pentamer) bzw. zum IgA(-Dimer) verbindet.

 Suchindex zurück vorwärts 23703. joining enzymes

(engl.) Enzyme, die Oligo- u. Polynucleotide zusammenfügen
(DNS-Ligasen).

 Suchindex zurück vorwärts 23704. joint play

(engl. = Gelenkspiel)
Summe aller passiven translatorischen Gleitmöglichkeiten in einem Gelenk.

 Suchindex zurück vorwärts 23705. Jokaste-Komplex

(Iokaste = in der griech. Mythologie die Mutter des Ödipus; mit ihm verheiratet)
neurotische Bindung der Mutter an den Sohn.

 Suchindex zurück vorwärts 23706. Jolliffe* Syndrom

Nicotinsäuremangel-Enzephalopathie als besondere Pellagra-Form
(histologisch Vakuolisierung von Ganglienzellen u. Markscheiden); äußert
sich in Bewußtseinstrübung, Rigor (Zahnradphänomen), Hyperkinesien
(Bewegungsautomatismen), Haut- u. Schleimhautveränderungen.

 Suchindex zurück vorwärts 23707. Jolly*(-Howell*) Körper(chen)

(Jules J. M. J., 1870-1953, Histologe, Paris)
mit Giemsa* Lösung rotviolett anfärbbare, feulgenpositive Chromatinreste
(Kernkugeln, bis 3 mym, s. Abb.) im Erythrozyten. Treten obligat bei
Milzaplasie, nach Milzexstirpation u. bei - Dyssplenismus auf, evtl. auch
bei überstürzter Erythrozytenregeneration (z.B. nach hämolyt. Krise) sowie
bei Erythrozytenreifungsstörungen (perniziöse Anämie).

 Suchindex zurück vorwärts 23708. Jonas* Zeichen

s.u. Retroperistaltik.

 Suchindex zurück vorwärts 23709. Jonen

- Ionen.

 Suchindex zurück vorwärts 23710. Jones* Eiweißkörper

s.u. Bence - Jones*.

 Suchindex zurück vorwärts 23711. Jones* Farbtest

Fgb: ophth
Prüfung der Durchgängigkeit der - Tränenwege.

 Suchindex zurück vorwärts 23712. Jones* Kriterien

(Dukett T. J., Kardiologe, BostonMass.)
Kriterien für die Diagnostik des - rheumat. Fiebers ( - Tab.; 2 Haupt-
oder aber 1 Haupt- u. 2 Nebenkriterien machen die Diagnose sehr
wahrscheinlich).

 Suchindex zurück vorwärts 23713. Jonxis* Syndrom

(Jean H. P. J., geb. 1917, Biochemiker, Groningen)
Hyperaminoazidurie in Kombination mit Hyperphosphaturie u. renaler
Rachitis als Teilkomplex des Debreaigu*-de Toni*-Fanconi* Syndroms.

 Suchindex zurück vorwärts 23714. Jordans* Anomalie

(1953) familiäre Leukozytenanomalie (Lipide enthaltende Plasmavakuolen)
in Kombination mit progressiver Muskeldystrophie.

 Suchindex zurück vorwärts 23715. Josamycin

ein zur Erythromycin-Gruppe (Makrolide) gehörendes Antibiotikum; Anw.
v.a. bei Infektionen mit grampositiven Keimen, die gegen Penicilline oder
Tetracycline resistent sind, sowie bei Patienten mit Penicillin-Allergie.

 Suchindex zurück vorwärts 23716. Joseph* Syndrom

Sonderform der renalen - Iminoglycinurie mit Eiweißvermehrung im Liquor
u. frühzeitigen Krampfanfällen, evtl. auch weiteren Störungen (z.B.
Ahornsirupharn).

 Suchindex zurück vorwärts 23717. Josephs* Anämie

(Hugh W. J., geb. 1892, Kinderarzt, Baltimore)
- Diamond*-Blackfan* Syndrom.

 Suchindex zurück vorwärts 23718. Joule (J)

nach James Prescott J. (Physiker; 1818-1889) benannte SI-Einheit der
Arbeit, Energie u. Wärmemenge 1 J = 1 N - m = 1 m2 - kg - s-2 = 107
erg = 0,1019716 m - kp. -- Das J.* Äquivalent (mechan. Wärmeäquivalent)
dient der Umrechnung von mechanischen Energieeinheiten u. Kalorien 1 J = 1
Watt - s (= Ws = Wattsekunde) = 0,23892 cal; 1 cal = 4,1855 J.

 Suchindex zurück vorwärts 23719. Joule* Wärme

die dem Produkt aus Stromstärke, Spannung u. Zeit entsprechende
Stromwärme.

 Suchindex zurück vorwärts 23720. j-Punkt (J)

Fgb: kard
junction-point, im EKG der Beginn der S-T-Strecke.

 Suchindex zurück vorwärts 23721. J-Reflex

juxta-alveolärer Reflex der Lunge, der bei Reizung der J-Rezeptoren (im
Lungeninterstitium) durch Embolie, Serotonin etc. eine Steigerung der
Atemfrequenz u. des Atemminutenvolumens herbeiführt.

 Suchindex zurück vorwärts 23722. Juanico*-Perez (del Pulgar Marx)* Reflex

beim Neugeborenen durch kaudokranialen Fingerstrich über die
Dornfortsätze auslösbare Reaktionen Gliedmaßenbeugung,
Wirbelsäulenkrümmung u. Kopfanhebung, Weinen; anschließend Dyspnoe, Stuhl-
u. Harnabgang.

 Suchindex zurück vorwärts 23723. Juckempfindung, Jucken, Juckreiz

- Pruritus.

 Suchindex zurück vorwärts 23724. Juckseuche

Fgb: vet
- Aujeszky* Krankheit.

 Suchindex zurück vorwärts 23725. St. Jude-Herzklappe

s.u. Herzklappenprothese.

 Suchindex zurück vorwärts 23726. Judet*

(Robert J., franz. Orthopäde)
entlastender Beckenbeingipsverband bei Schenkelhalsfraktur (modifizierte
Whitman* Methode); Bein leicht gebeugt, abduziert u. innenrotiert.

 Suchindex zurück vorwärts 23727. Judet* Prothese

Hüftkopfendoprothese aus Methacrylat; ursprünglich dem Schenkelhals
aufzusetzen, später mit kreuzförmigem Metallstift für Implantation in die
Markhöhle u. mit schiefem Kopfteil; ferner eine Kopf-Halsprothese, am
Stift mit flügelförmig mehrfach gefensterter Platte (für zusätzliche
Fixierung durch einsprossende Spongiosa).

 Suchindex zurück vorwärts 23728. Judkins* Technik

- Koronarangiographie mit Vorgehen über die A. femoralis mit speziellen
vorgebogenen Kathetern.

 Suchindex zurück vorwärts 23729. Jüngling* Krankheit

s.u. Perthes*-Jüngling*.

 Suchindex zurück vorwärts 23730. Jürgens*

(Rudolf J., 1898-1961, Hämatologe, Berlin, Basel)
örtl. Hämatombildung nach Kneifen unterhalb der Drosselgrube bzw. des
Jugulums als Hinweis auf reduzierte Kapillarresistenz.

 Suchindex zurück vorwärts 23731. Jürgens* Syndrom

s.u. Willebrand*-Jürgens* Syndrom.

 Suchindex zurück vorwärts 23732. Juga

Fgb: anat
(latein. = Joche)
leistenförmige Erhebungen.

 Suchindex zurück vorwärts 23733. Juga alveolaria (PNA)

die Alveolarhöcker an der Außenseite des Alveolenfortsatzes (s.a.
Processus alveolaris) des Ober- u. Unterkiefers.

 Suchindex zurück vorwärts 23734. Juga cerebralia (JNA)

die kammförmigen Erhebungen an der Hirnschädelinnenfläche jeweils
zwischen zwei Impressiones digitatae.

 Suchindex zurück vorwärts 23735. Jugendformen, Jugendliche

jugendliche Granulozyten (= Metamyelozyten); s.a. Granulozytopoese,
Linksverschiebung.

 Suchindex zurück vorwärts 23736. Jugendkropf

- Juvenilenstruma.

 Suchindex zurück vorwärts 23737. jugendlich

- juvenil.

 Suchindex zurück vorwärts 23738. jugularis

(latein.) das - Jugulum bzw. die Drosselgrube (Fossa jugularis); s.a.
Jugularis.

 Suchindex zurück vorwärts 23739. Jugularis

die - Vena jugularis (= Jugularvene).

 Suchindex zurück vorwärts 23740. Jugularispuls, Jugularvenenpuls

die zeitgleich mit Phasen der Herzaktion auftretenden (= herzsynchronen)
Druck- u. Durchmesserschwankungen der Vena jugularis als Abbild der
entgegen der Blutströmung übertragenen Druckverläufe im rechten
Herzvorhof; der häufigst registrierte - Venenpuls. Abb. 3A

 Suchindex zurück vorwärts 23741. Jugularvenenthrombose

die meist einseitige, zu Verschluß der Lichtung führende - Thrombose der
Vena jugularis interna, v.a. bei Peritonsillitis (Peritonsillarabszeß).
Führt zu Bildung eines derben, druckschmerzhaften Stranges u. zu pos.
Queckenstedt* Zeichen. Sepsisgefahr (chir. Intervention!). Auch nach
Applikation eines zentralen Venenkatheters; je nach punktiertem Gefäß an
V. ingularis interna oder externa.

 Suchindex zurück vorwärts 23742. Jugulum (PNA)

(latein. = kleines Joch)
die durch das Brustbein gegebene Verbindung der beiden Schlüsselbeine;
i.w.S. die angrenzende vordere Halspartie (Drosselgrube, Kehle).

 Suchindex zurück vorwärts 23743. Jugum

Fgb: anat
(latein.) Joch; s.a. Juga.

 Suchindex zurück vorwärts 23744. Jugum sphenoidale (PNA)

die die kleinen Keilbeinflügel verbindende Platte des Os sphenoidale vor
dem Sulcus chiasmatis.

 Suchindex zurück vorwärts 23745. Juhel - Renoy* Syndrom

beidseitige - Nierenrindennekrose bei schwerer Eklampsie oder
vorzeitiger Plazentalösung.

 Suchindex zurück vorwärts 23746. Juillard*-Piguet* Syndrom

ein prognostisch günstigeres Teilbild des Debreaigu*-de Toni*-Fanconi*
Syndroms mit Hyperaminoazidurie u. renaler Glucosurie.

 Suchindex zurück vorwärts 23747. (Julien) Marie* Syndrom

Fgb: päd
s.u. Marie*.

 Suchindex zurück vorwärts 23748. Junctio

(latein.)
Verbindung; z.B. histol Teile des Verbindungskomplexes der Zellen
(gebildet von - Zonula adherens [engl. adherent junction] u. occludens
[engl. tigh junction]). -- s.a. Junctura.

 Suchindex zurück vorwärts 23749. junction-point

Fgb: kard
(engl.) - j-Punkt.


Suchindex zurück vorwärts 23750. Junctura

(latein.) Verbindung;
(auch: Junctio)

Fgb: gyn
Schloß einer geburtsh. - Zange (als J. per axim bzw. per
contabulationem das Französ. bzw. Engl. Schloß).
Gelenk; in der Tokio-Revision der PNA zugunsten des dynamischen
Begriffes - Articulatio gestrichen.

 Suchindex zurück vorwärts 23751. Junctura tendinum

- Connexus intertendineus.

 Suchindex zurück vorwärts 23752. Jung* Theorie

(Carl Gustav J., 1875-1961, Psychologe, Psychiater, Zürich, Basel)
s.u. Tiefenpsychologie.

 Suchindex zurück vorwärts 23753. Jungfernhäutchen

- Hymen.

 Suchindex zurück vorwärts 23754. Jungfernzeugung

Fgb: biol
- Parthenogenese.

 Suchindex zurück vorwärts 23755. Jungfrau

- Virgo.

 Suchindex zurück vorwärts 23756. Junin-Fieber

in Südamerika (v.a. Argentinien) endemisch, von wilden Nagern (durch
Milben?) übertragenes hämorrhag. Fieber durch ARBO-Viren der Gruppe
Arenavirus; mit Häufigkeitsgipfel MaiJuni, v.a. bei Landarbeitern; akuter
Beginn, schwere Myalgien, Konjunktivitis, Petechien.

 Suchindex zurück vorwärts 23757. Junktionsnävus

(auch: Übergangs-, Grenzflächennävus)
- Nävuszellnävus mit gut umschriebenen Zellnestern in der unteren
Epidermis (am Übergang zur Lederhaut); evtl. Kombinationsnävus.

 Suchindex zurück vorwärts 23758. Juster* Reflex

(Emile J., Neurologe, Paris)
durch Bestreichen des Kleinfingerballens der gestreckten Hand ausgelöste
Adduktion des Daumens, evtl. mit Beugung der Grund- u. Streckung der
Endphalanx; ein Pyramidenzeichen.

 Suchindex zurück vorwärts 23759. Juvans (Plural = Juvantia)

(latein. = helfend)
Heilmittel, therapeutische Maßnahme(n); s.a. Diagnosis ex juvantibus.

 Suchindex zurück vorwärts 23760. juvenil(is)

(latein.) jugendlich, im Jugendalter auftretend; s.a. Adoleszenten...,
Pubertäts..., Jugend...

 Suchindex zurück vorwärts 23761. juvenil(is) Diabetes

der -- sich v.a. bei Kindern u. Jugendlichen manifestierende -- Typ I des
- Diabetes mellitus.

 Suchindex zurück vorwärts 23762. Juvenilenstruma

(auch: Pubertätsstruma)
in der (Prä-)Pubertät auftretende Struma (in der Regel normale Funktion).

 Suchindex zurück vorwärts 23763. juxta...

(latein.) Präfix oder Präposition dicht daneben, nahe bei; z.B.
juxtaartikuläre Knoten, juxtaalveolärer Reflex ( - J-Reflex).

 Suchindex zurück vorwärts 23764. juxtaglomerulärer Apparat

(auch: Complexus juxtaglomerularis)
aus drei verschiedenen Gebilden bestehende Struktur für Autoregulation
der Niere. Es sind dies die präglomerulär im Vas afferens gelegenen
Polkissen (Bildungsort des - Renins), die - Macula densa (für
Veranlassung der Freisetzung von Renin entsprechend der hier ermittelten
Natrium-Konzentration im Tubulusharn u. für Verminderung der Durchblutung
des Glomerulus) sowie der Goormaghtigh* Zellhaufen (= Insula
perivascularis mesangii). Wirkt im Dienste der Blutdruckregulation u. der
Regulation der Glomerulusfiltrat-Rate mit Hilfe des -
Renin-Angiotensin-Systems.

 Suchindex zurück vorwärts 23765. juxtaorales Organ

(W. Zenker) Organ neben der Mundhöhle, beim Menschen zwischen den Musculi
temporalis u. buccinator, bestehend aus epithelialem Parenchym u. in enger
Beziehung zu vielen Nervenfasern u. sensiblen Nervenkörperchen. Früher als
Chievitz* Organ nur als embryonales Gebilde angesehen.

 Suchindex zurück vorwärts 23766. Juxtaposition

Anlagerung von außen, - Apposition.

 Suchindex zurück vorwärts 23767. juxtapylorisch

pylorusnahe = parapylorisch; z.B. ein j. peptisches Geschwür ( - Ulcus
pepticum).

 Suchindex zurück vorwärts 23768. K

Kurzzeichen für chem Kalium, biochem Lysin im Einbuchstabencode,
physik Kathode, Gleichgewichtskonstante, Kerze, Kelvin, K-Einfang,
serol Antigen K (s.a. Kell-System).

 Suchindex zurück vorwärts 23769. K, KAPPA, kappa

griechischer Buchstabe Kappa.

 Suchindex zurück vorwärts 23770. k

Kurzzeichen für serol Antigen k (s.a. Kell-System), physik
kilo... (= 1000fach).

 Suchindex zurück vorwärts 23771. Kabat* Methode

Rehabilitation mit Bewegungsübungen von Muskelgruppen (einschließlich der
Antagonisten), z.B. nach Hirnapoplexie.

 Suchindex zurück vorwärts 23772. kachektisch

i.S. der - Kachexie verändert, ausgezehrt.

 Suchindex zurück vorwärts 23773. Kachexia, Kachexie

(auch: Cachexia)

Fgb: path
Auszehrung; allgemeine - Atrophie des Organismus infolge
tiefgreifender Störung aller Organfunktionen. Zeichen starke Abmagerung,
allgemeiner Kräfteverfall, Appetitlosigkeit, Apathie. Tritt auf bei
Geschwulstleiden (Tumorkachexie), chronischen Infektionskrankheiten
(z.B. bei Tuberkulose) u. Stoffwechselstörungen (v.a. bei Leber- u.
Nierenerkrankungen) sowie als Alterserscheinung (= senile K.), als
Vergiftungsfolge (u.a. bei Blei-, Quecksilbervergiftung), bei Unter- u.
Mangelernährung (s.a. Hunger).

 Suchindex zurück vorwärts 23774. Kachexia, Kachexie aquosa

K. mit Wassersucht (Hydrops), z.B. als Hungerödem.

 Suchindex zurück vorwärts 23775. Kachexia, Kachexie cardialis

kard K. aufgrund einer schweren Herzerkrankung im Endstadium.

 Suchindex zurück vorwärts 23776. Kachexia, Kachexie hypophysialis

K. bei Hypophysenerkrankung; - Simmonds*, Sheehan* Syndrom. -Simmonds*
Syndrom

 Suchindex zurück vorwärts 23777. Kachexia, Kachexie ovaripriva

Fgb: gyn
K. mit vorzeitiger Alterung u. vorzeit. Klimakterium als Folge der
Ausschaltung beider Eierstöcke (durch Op., Strahlenanwendung).

 Suchindex zurück vorwärts 23778. Kachexia, Kachexie, psychogene

K. bei - Anorexia nervosa.

 Suchindex zurück vorwärts 23779. Kachexia, Kachexie puerperalis

K. der Wöchnerin, - Sheehan* Syndrom.

 Suchindex zurück vorwärts 23780. Kachexia, Kachexie strumipriva

K. beim Vollbild des postoperativen Myxödems (vgl. Strumektomie) beim
Erwachsenen.

 Suchindex zurück vorwärts 23781. Kachexia, Kachexie suprarenalis

K. bei Nebennierenversagen, - Addison* Krankheit.

 Suchindex zurück vorwärts 23782. Kadaverin

- Cadaverin.

 Suchindex zurück vorwärts 23783. Kadaverreaktion

die schwerste Form der - Entartungsreaktion der Nerven als Folge der
Schädigung des peripheren motorischen Neurons. Äußert sich in völligem
Erlöschen der direkten u. indirekten faradischen u. galvanischen
Nervenerregbarkeit.

 Suchindex zurück vorwärts 23784. Kadaverstellung

- Intermediärstellung.

 Suchindex zurück vorwärts 23785. Kader* Fistel

(Bronislaw K., 1863-1937, Chirurg, Breslau)
(1896) eine Kathetergastrostomie als -- vorübergehende --
Ernährungsfistel. Der vertikale, Serosa-ausgekleidete Fistelkanal wird aus
der Magenvorderwand gebildet durch 3-4 etagenartig einstülpende
Tabaksbeutelnähte um den in den Magen eingelegten Katheter.

 Suchindex zurück vorwärts 23786. Kadmium (Cd)

Fgb: chem
- Cadmium.

 Suchindex zurück vorwärts 23787. KAE

- King*-Armstrong*-Einheit.

 Suchindex zurück vorwärts 23788. Kälberlymphe

Fgb: serol
- Pockenlymphe.

 Suchindex zurück vorwärts 23789. Kälte...

s.a. Kalt..., Erfrierungs..., Frost..., Kryo..., psychro...; vgl.
Thermo...

 Suchindex zurück vorwärts 23790. Kälteagglutination

Fgb: serol
- Kältehämagglutination.

 Suchindex zurück vorwärts 23791. Kälteallergie

durch Kälteeinwirkung ausgelöste Manifestation einer - Allergie, v.a.
als Urtikaria ( - Kälteurtikaria), aber auch als Lippen-, Zungen-,
Schlundödem, Ösophagospasmus, Asthma bronchiale; evtl. mit nachfolgendem
Schock (Kälteschock). Wahrscheinlich eine physikalisch vermittelte
Histaminfreisetzung mit sekundärer Antikörperbildung.

 Suchindex zurück vorwärts 23792. Kälteanästhesie

Lokalanästhesie durch Kälteanwendung, z.B. -- für Stichinzision -- durch
Auflegen eines Beutels mit Eis-Kochsalz-Gemisch oder durch Äther-,
Chloräthylspray; für größere Eingriffe als örtl. oder allgemeine -
Hypothermie.

 Suchindex zurück vorwärts 23793. Kälteanaphylaxie

- Anaphylaxie am Ort wiederholter Kälteeinwirkung. Eine
Gefäßinnervationsstörung mit Zyanose u. Hyperhidrose, später mit
Intimaverdickung u. Gefäßnervenveränderungen; s.a. Kälteantikörper.

 Suchindex zurück vorwärts 23794. Kälteangiitis

durch örtliche Kälteeinwirkung bedingter Kälteschaden der Blutgefäße,
z.B. bei Erfrierung (ab dem II. Grad); als -- evtl. obliterierende -- -
Angiitis der Endstrombahn oder größerer Arterien oder als nur funktionelle
Störung.

 Suchindex zurück vorwärts 23795. Kälteantikörper

ein erst bei niedriger Außentemperatur (10-4 oC) wirksam werdender, gegen
das I-Antigen der roten Blutkörperchen gerichteter inkompletter
Autoantikörper; bewirkt eine Störung der Gefäßinnervation (manifestiert
sich als Akrozyanose, Raynaud* Krankheit; s.a. Kälteanaphylaxie). --
I.e.S. sind es die - Kältehämagglutinine u. -hämolysine. -Kältehämolysine

 Suchindex zurück vorwärts 23796. Kältebehandlung

(auch: Kryotherapie)
Nutzung kalter Medien zu Heilzwecken, z.B. kalte Anwendungen (s.u.
Kneipp*), Eisbeutel; s.a. Hypothermie.

 Suchindex zurück vorwärts 23797. Kälte-Druck-Test

- Cold-pressure-Test.

 Suchindex zurück vorwärts 23798. Kälteempfindung

s.u. Temperaturempfindung.

 Suchindex zurück vorwärts 23799. Kälteempfindung, paradoxe

vorübergehende Kälteempfindung bei starker Erwärmung der Haut (über 40
oC) durch Mitstimulation der Kälterezeptoren.

 Suchindex zurück vorwärts 23800. Kälteenzephalopathie

Kälteschaden des Zentralnervensystems durch langanhaltende
Kälteeinwirkung. Führt zu tonisch-klonischen Krämpfen, Apoplexie-ähnlichen
Zuständen, Hirnnervenlähmung u. zu Stammhirnsymptomen.

 Suchindex zurück vorwärts 23801. Kälteerythem

- Erythema a frigore (vgl. Erfrierung).

 Suchindex zurück vorwärts 23802. Kälteglobulin

(auch: Kryoglobulin)
unspezifische Komponente des Blutserums, die im Reagenzglastest erst bei
Temperatur um 4 oC das Blutserum fällt (präzipitiert bzw. agglutiniert; -
Kältehämagglutinin) oder verfestigt (= Kältegelglobulin). Ist vorhanden
z.B. bei Plasmozytom, Viruskrankheiten, rheumatischer Polyarthritis, Lupus
erythematodes.

 Suchindex zurück vorwärts 23803. Kälte(häm)agglutination

Verklumpung ( - Agglutination) allogener oder xenogener roter
Blutkörperchen im Reagenzglas bei Temperatur von 0-5 oC durch
Kältehämagglutinin-enthaltende Sera; ist bei 25-37 oC reversibel. -- s.a.
Kältehämagglutinationskrankheit.

 Suchindex zurück vorwärts 23804. Kältehämagglutinationskrankheit

(auch: Clough*(-Richter*) Syndrom)
erworbene Krankheit, beruhend auf Bildung von - Kältehämagglutininen,
die als IgM-Autoantikörper Hämolyse zur Folge haben, jedoch nur bei
Umgebungstemperaturen 20 oC bzw. bei örtlicher Unterkühlung. Als akute K.
v.a. nach Virusinfektion, bei Mykoplasmen-Pneumonie u. meist nur passager;
als chronische K. auch symptomatisch (z.B. bei malignen Lymphomen). Klinik
Agglutinationsbereitschaft der Erythrozyten bereits bei Zimmertemperatur,
Hämolysezeichen, mäßige normochrome Anämie.

 Suchindex zurück vorwärts 23805. Kältehämagglutinin

- Kälteantikörper, der -- reversibel -- - Kältehämagglutination
allogener u. xenogener Erythrozyten bewirkt (Autohämagglutinin), in
vitro bei 0-5, in vivo bei 20 oC. Es handelt sich um einen kompletten
IgM-Antikörper (19 S), der physiologisch in kleinster Menge vorkommt u.
durch eine kleine Wärmeamplitude gekennzeichnet ist (= Isohämagglutinine);
vermehrt bei chronischer Kältehämagglutinationskrankheit, bei
Virusinfektion (v.a. primär atypische Pneumonie), Trypanosomiasis,
hämolytischer Anämie, system. Erythematodes; bewirkt bei Temperatur unter
dem kritischen Wert spontane Autoagglutination in den Blutkapillaren, s.a.
Kälteglobulin.

 Suchindex zurück vorwärts 23806. Kältehämoglobinurie

bei Wiedererwärmung nach vorausgegangener Kälteeinwirkung einsetzende
paroxysmale Hämoglobinurie durch Wirkung bithermischer - Kältehämolysine
(Typ Donath-Landsteiner). Chronisch (oft mit positiver - WaR) oder akut,
v.a. bei Kindern, z.B. nach Masern. Als sekundäre K. ferner bei -
Kältehämagglutinationskrankheit mit hämolytischer Krise; vgl. Marchiafava*
Anämie.

 Suchindex zurück vorwärts 23807. Kältehämolysin

hämolysierender - Kälteantikörper; als monothermisches K. (=
Säurehämolysin) mit Antikörperbindung u. mit komplementabhängiger Hämolyse
bei der gleichen Temperatur (optimal 22 oC bei pH 6,3), als bithermisches
oder biphasisches K. Typ Donath-Landsteiner (s.a. Kalt-Warm-Hämolysine)
mit AK-Bindung optimal bei 0 oC u. mit Hämolyse bei 15-40 oC.

 Suchindex zurück vorwärts 23808. Kältehyperästhesie, Kältehyperpathie

Fgb: neur
(zonale) Sensibilitätsstörung mit herabgesetzter Schmerzreizschwelle u.
schmerzhaft gesteigerter Kälteempfindlichkeit; z.B. bei Tabes dorsalis,
funikulärer Spinalerkrankung u. bei radikulären Störungen.

 Suchindex zurück vorwärts 23809. Kälteneuritis

Kälteschaden als akute Polyneuritis mit Schmerzen der Nervenstämme u. mit
Störung der Motorik u. der Oberflächen- u. Tiefensensibilität.
Gelegentlich nur als Mononeuritis eines peripheren Nervs (z.B. als
Bernhardt*-Roth* Syndrom) nach lokaler - Erfrierung.

 Suchindex zurück vorwärts 23810. Kälteproteinurie

Eiweißausscheidung im Harn ( - Proteinurie) als vorübergehende (u.
harmlose) Folge einer Kälteeinwirkung.

 Suchindex zurück vorwärts 23811. Kältepunkt

Fgb: physiol
umschriebener Hautbezirk mit spezifischer Kälteempfindung ( -
Thermorezeptor), besonders dicht stehend im Gesicht (u. in der Mundhöhle).

 Suchindex zurück vorwärts 23812. Kältepurpura

kleinste Blutungen ( - Petechien) im Bereich der Haarfollikel als Folge
einer durch Kälteeinwirkung ausgelösten - Akroasphyxie, v.a. bei Frauen.

 Suchindex zurück vorwärts 23813. Kälterezeptor

s.u. Thermorezeptor.

 Suchindex zurück vorwärts 23814. Kälteschaden

Schäden bzw. Erkrankungen als Folge örtlicher oder allgemeiner
Kälteeinwirkung; z.B. als - Kältehämagglutinationskrankheit,
Kälteneuritis, Kälteproteinurie, Erfrierung (örtlich oder Koma als
Allgemeinschaden), Immersions-Kälte-Nässeschaden; s.a. Unterkühlung,
allgemeine; Kälteurtikaria.

 Suchindex zurück vorwärts 23815. Kälteschlag

Fgb: path
Schock als Folge plötzlicher starker Kälteeinwirkung; evtl. tödlich (als
Badetod).

 Suchindex zurück vorwärts 23816. Kältesonde

(auch: Kryosonde)
Sonde mit Verdampfungskammer u. Kälteauslaß unter ihrer spitzennahen
Gefrierfläche bzw. im Gefrierkopf u. mit einem Thermoelement an der
Sondenspitze. Dient als auswechselbarer Teil eines Kryochirurgiegerätes
(z.B. Rektoskop-, Zystoskop-, Trokar-Kryosonde oder Hypothermiesonde);
dient zum Gefrieren (u. Auftauen) von Geschwulstgewebe; der Kälteeffekt
wird erzielt durch Verdampfen flüssigen, -180 oC kalten Stickstoffs, das
Auftauen durch ein Heizsystem.

 Suchindex zurück vorwärts 23817. Kältesyndrom des Neugeborenen

Fgb: päd
Kälte- = Unterkühlungsschaden beim -- noch thermolabilen -- Neu- u.
Frühgeborenen (mit Rektaltemperatur 31-32 bzw. 33-34 oC). Symptome
Trinkschwäche, Apathie, bläuliche Röte von Gesicht u. Akren,
Blutungsbereitschaft (bes. der Lungen), Blutzuckersenkung, Azidoseneigung;
bei Überleben besteht evtl. ein Hirnschaden. -- vgl. Unterkühlung,
allgemeine.

 Suchindex zurück vorwärts 23818. Kältetrocknung

- Gefriertrocknung.

 Suchindex zurück vorwärts 23819. Kälteurtikaria

(auch: Urticaria e frigore)

Fgb: allerg
Nesselausschlag ( - Urtikaria) als Ausdruck einer Kälteallergie; häufig
verbunden mit Porphyrie, Magenstörungen, evtl. auch mit - Kälteschlag.

 Suchindex zurück vorwärts 23820. Kältezittern

Fgb: physiol
Muskelzittern, das bei starker Kälteeinwirkung vom
Wärmeregulationszentrum im Hypothalamus ausgelöst wird; führt zur
Steigerung des Muskelstoffwechsels u. damit zur Steigerung der
Wärmebildung.

 Suchindex zurück vorwärts 23821. Käse

Fgb: path
s.u. Verkäsung.

 Suchindex zurück vorwärts 23822. Käser* Typ

ein Typ der - Hyperglycinurie.

 Suchindex zurück vorwärts 23823. Käseschmiere

Fgb: embryol
- Vernix caseosa.

 Suchindex zurück vorwärts 23824. Käsevergiftung

(auch: Tyrotoxikose)

Fgb: path
Hochdruckkrise nach Genuß besonders Amin-reicher Käsesorten bei
gleichzeitiger Behandlung mit Monoaminooxidasehemmern (MAOH).

 Suchindex zurück vorwärts 23825. Käsezysten

s.u. Milchzyste.

 Suchindex zurück vorwärts 23826. käsig

(auch: caseosus)

Fgb: path
mit käsiger Degeneration ( - Verkäsung).

 Suchindex zurück vorwärts 23827. Kaffeeprobe

Fgb: ophth
Coffeinprobe (bei Glaukomverdacht).

 Suchindex zurück vorwärts 23828. kaffeesatzartiges Erbrechen

Bluterbrechen ( - Hämatemesis) in Form dunkelbrauner Massen.

 Suchindex zurück vorwärts 23829. Kaffernpocken

- Alastrim.

 Suchindex zurück vorwärts 23830. Kafka* Reaktion

(Viktor K., 1881-1955, Neurologe, Serologe, Hamburg)
quantitative volumetrische Bestimmung des Gesamteiweißgehaltes (mit
Esbach* Reagens) u. des Globulins (mit Nonne*-Apelt* Reagens) im Liquor
unter gleichzeitiger Bestimmung des Albumin-Globulin-Quotienten.

 Suchindex zurück vorwärts 23831. Kager* Dreieck

auf der Röntgenleeraufnahme des Unterschenkels das von Achillessehne,
tiefen Fußbeugern u. Fersenbein begrenzte Dreieck; ist bei
Achillessehnenriß eingeengt, deformiert u. verschleiert (K.* Zeichen).

 Suchindex zurück vorwärts 23832. Kahler* (-Bozzolo*) Krankheit

(Otto K., 1849-1893, Internist, Prag, Wien)
- Plasmozytom.

 Suchindex zurück vorwärts 23833. Kahn* Flockungsreaktion

(Reuben L. K., geb. 1887, amerik. Bakteriologe)
(unspezifische) Seroreaktion zum Nachweis flockender Lipoid-Antikörper
bei - Syphilis mit Hilfe reifen K.* Extraktes (cholesterinisierter
Rinderherzextrakt; als Zusatz zu Patientenserum). Im positiven Fall
makroskopisch deutliche Flockung.

 Suchindex zurück vorwärts 23834. Kahnbauch

Fgb: path
kahnförmige Einziehung der Bauchdecken durch Muskelverkrampfung; oft als
Zeichen einer Meningitis.

 Suchindex zurück vorwärts 23835. Kahnbein

Fgb: anat

Kahnbein der Hand
- Os scaphoideum.

Kahnbein des Fußes
- Os naviculare.

 Suchindex zurück vorwärts 23836. Kahnbeinmalazie

- Müller* Syndrom.

 Suchindex zurück vorwärts 23837. Kahnbeinpseudarthrose

- Pseudarthrose nach Skaphoid-Fraktur; meist infolge ungenügender
Ruhigstellung u. aseptischer Knochennekrose (v.a. auch des rumpfnahen
Bruchstückes); Röntgenbild häufig eine zentrale Resorptionshöhle
(Siegelringform).

 Suchindex zurück vorwärts 23838. Kahnbrust

Fgb: path
Kielbrust (Pectus carinatum) mit Vorstehen des Brustbeins.

 Suchindex zurück vorwärts 23839. Kahnschädel

- Skaphozephalie.

 Suchindex zurück vorwärts 23840. Kairivirus

RNS-haltiges, durch Zecken übertragenes ARBO-Virus der Bunyamwera-Gruppe;
Erreger einer fieberhaften Allgemeinerkrankung.

 Suchindex zurück vorwärts 23841. Kairophobie

- Situationsangst.

 Suchindex zurück vorwärts 23842. Kaiserschnitt

- Schnittentbindung; s.a. Sectio caesarea.

 Suchindex zurück vorwärts 23843. Kakaobutter, -fett, -öl

Fgb: pharm
- Oleum Cacao.

 Suchindex zurück vorwärts 23844. Kakidrosis, Kakhidrosis

- Bromhidrosis.

 Suchindex zurück vorwärts 23845. Kakochylie

Fgb: path
anomale Zusammensetzung der Körpersäfte; vgl. Humoralpathologie.

 Suchindex zurück vorwärts 23846. Kakodyl

Tetramethyldiarsin; giftige, selbstentzündliche Flüssigkeit mit
widerlichem Geruch. -- K. als Präfix Dimethylarsino-Gruppe = (CH3)2As.

 Suchindex zurück vorwärts 23847. Kakogeusie

Fgb: path
schlechter Mundgeschmack; evtl. als diagnost. Hinweis auf eine
Stoffwechsel- oder Magen-Darm-Störung.

 Suchindex zurück vorwärts 23848. Kakolalie

unsauber artikulierte Aussprache, z.B. bei manchen Formen schwerer
Demenz.

 Suchindex zurück vorwärts 23849. Kakosmie

Fgb: path
als objektive K. die Wahrnehmung eines stinkenden Geruchs aus dem eigenen
Körper, z.B. bei chronischer Tonsillitis, Gastritis; s.a. Kakostomie. --
Als subjektive K. eine Geruchsstörung i.S. der - Parosmie.

 Suchindex zurück vorwärts 23850. Kakostomie

Fgb: path
schlechter Mundgeruch, - Foetor ex ore; vgl. Kakosmie.

 Suchindex zurück vorwärts 23851. Kala-Azar

(auch: Dum-Dum-Fieber, Splenomegalia tropica)
(Hindi schwarze Krankheit)
durch Leishmania donovani verursachte chronische endemische Krankheit,
v.a. in (sub)tropischen Ländern (s.a. Leishmaniase; dort Tab.), im
Mittelmeerraum u. -- bevorzugt bei Kindern (= infantile K. = Kinder-K.) --
in Brasilien. Die Erreger werden durch Stich von Sandfliegen- =
Phlebotomusarten oder über Hautdefekte übertragen, siedeln sich im - RES
an u. werden von dort durch infizierte Makrophagen auf dem Blutweg in den
gesamten Organismus verschleppt (v.a. in Milz, Leber u. Knochenmark, s.
Abb.); das RES zeigt starke Zellteilungsvorgänge (Proliferation). 10-14
Tage (bis mehrere Monate) nach der Infektion treten schleichend
Allgemeinbeschwerden auf oder -- akut -- remittierendes Fieber, dann -- im
Frühstadium -- eine Leber- u. Milzvergrößerung, Leukozytenverminderung
(Leukopenie), Anämie, Thrombozytenmangel mit Blutgerinnungsschwäche,
Beschleunigung der Blutsenkung, Gammaglobulinvermehrung. Im Spätstadium
Myokardschaden (Herzdilatation), Bronchitis, Enterokolitis, Kachexie,
Trockenheit der -- rauhen, schwärzlich pigmentierten -- Haut. Führt ohne
Behandlung in 7-9 Mon. zum Tode (spätestens nach 2 J.). Nach erfolgreicher
Behandlung sind Rückfälle möglich. Im Früh- oder Spätstadium kann ein
Hautleishmanoid auftreten; auch ist ein Post-Kala-Azar-Leishmanoid
möglich. Die Diagnose stützt sich auf den Parasitennachweis (im Sternal-,
Leber-, Milzpunktat, Blutkultur). Die Montenegro* Reaktion ist stets
negativ. Abb. 3A

 Suchindex zurück vorwärts 23852. Kalabarbeule

s.u. Calabar.

 Suchindex zurück vorwärts 23853. Kalabarbohne

Semen Calabar (s.u. Physostigmin).

 Suchindex zurück vorwärts 23854. Kalendermethode

s.u. Knaus*-Ogino* Methode.

 Suchindex zurück vorwärts 23855. Kaliämie

Fgb: path
- Hyperkaliämie.

 Suchindex zurück vorwärts 23856. Kalifornische Krankheit

- Kokzidioidomykose.

 Suchindex zurück vorwärts 23857. Kalii

Fgb: pharm
in der älteren WHO-Nomenklatur Wortteil Kaliumsalz.

 Suchindex zurück vorwärts 23858. Kalikektasie

Fgb: path
Nierenkelcherweiterung; angeboren (als - Kelchdivertikel) oder erworben,
z.B. als Hydrokalix bei - Kelchhalsstenose (z.B. bei Steinnest in der
Basis der Nierenpapille, bei Kelchausgußstein) oder -- mehrfach -- bei
Sackniere ( - Hydronephrose).

 Suchindex zurück vorwärts 23859. Kalikektomie

Fgb: urol
operative Nierenkelchentfernung, z.B. bei Nierenbeckenplastik.

 Suchindex zurück vorwärts 23860. Kalikolithotomie

Fgb: urol
Nierenkelchschnitt zur Nierensteinentfernung aus Nierenkelchen; vgl.
Pyelolithotomie.

 Suchindex zurück vorwärts 23861. Kalikopapillitis

Entzündung der zur Nierenpapille gehörenden Marksubstanz u. der
Kelchenden als Sonderform der Pyelonephritis, evtl. mit - Kalikospasmie.
Symptome Nierenschmerzen (evtl. kolikartig), blutiger Harn (Hämaturie als
sog. unilaterale Nierenpurpura), Bakteri- u.oder Leukurie.

 Suchindex zurück vorwärts 23862. Kalikospasmie

Steigerung des Spannungszustandes der Muskulatur der Nierenkelche (vgl.
Pyelospasmie), v.a. in deren Halsbereich, z.B. bei - Kalikopapillitis.
Führt infolge Hyperperistaltik zu Sturzentleerung. Im
Ausscheidungsurogramm fehlende Kelchhalsfüllung, bei Solitärpapillitis
evtl. Bildung eines Restflecks; bei retrograder Pyelographie u.U.
pyelovenöser oder -parenchymatöser Reflux.

 Suchindex zurück vorwärts 23863. Kalilauge

wäßrige Lösung von - Kalium hydroxydatum (= KOH).

 Suchindex zurück vorwärts 23864. Kaliopenie

Kaliummangel; s.a. Kaliummangelsyndrom, kaliopenisch...

 Suchindex zurück vorwärts 23865. kaliopenische Nephropathie

sekundäre tubulär-degenerative Nierenkrankheit infolge anhaltenden
Kaliummangels; z.B. bei - Kaliumverlustniere, bei Kaliumverlusten infolge
Mißbrauchs bestimmter Abführmittel (vgl. Laxanzienabusus). Es besteht eine
Schwäche der Harnkonzentration mit Polyurie, später auch
Verdünnungsschwäche. Der Kaliummangel führt (außer als Folge einer
Mineralocorticoidvermehrung) trotz der metabolischen Alkalose zu Ersatz
der Kaliumionenausscheidung durch Wasserstoffionenausscheidung (= paradoxe
Azidurie).

 Suchindex zurück vorwärts 23866. Kalium (K)

Fgb: chem
einwertiges, in Pflanzen u. vielen Mineralien vorkommendes, mit
Sauerstoff sowie Wasser heftig reagierendes Alkalimetall; Atomgewicht 39,
098, OZ 19; 4 Isotope (39K bis 42K). Ist im menschlichen Organismus zu
98% in der Intrazellularflüssigkeit enthalten (überwiegend frei; Rest an
Proteine, Glykogen oder Phosphate gebunden). Wird rasch im oberen Dünndarm
vom Körper aufgenommen u. bis zu 95% durch die Niere, ansonsten im Stuhl,
Schweiß u. Speichel ausgeschieden. Serumwerte normal 3,6-5,6 mvall (14-22
mg%); vgl. Hypokaliämie, Hyperkaliämie. Ist als wichtigstes
intrazelluläres Kation wichtig für die Elektroneutralität, Osmolarität,
Hydratation, Nerven- u. Muskelarbeit, Enzymreaktionen, den Eiweiß- u.
Glykogenstoffwechsel; es passiert die Zellmembran (vgl. Membranpotential;
s.a. Kaliumpumpe) unter Austausch von 3 K- gegen 2 Na- u. 1 H-Ion(en); der
Austritt aus der Zellflüssigkeit führt zu Energiefreisetzung u. zur
Verschiebung des pH der Zelle in Richtung - Azidose, der
Extrazellularflüssigkeit i.S. Alkalose; seine Salze (in Substanz oder
Lösung) werden therap verabfolgt zur Substitution, bei
Digitalisüberdosierung u. Bariumvergiftung. -- Der Nachweis wird geführt
z.B. durch violette Flammenfärbung, Ausfällung (z.B. mit Platinchlorid),
Flammenphotometrie (766,5 u. 769,9 nm), Kolorimetrie, Elektrometrie
(pH-Messung), Röntgenspektrographie, Untersuchung mit 42K als - Tracer
(ß; gamma; HWZ 12,5 h; kritisches Organ Muskulatur). Schema 1A

 Suchindex zurück vorwärts 23867. Kalium bicarbonicum

doppelkohlensaures K.; Anw. bei Kaliummangelzuständen.

 Suchindex zurück vorwärts 23868. Kalium bitartaricum

(auch: Tartarus depuratus)
Weinstein; natürlich vorkommend in Früchten; Laxans, Diuretikum.

 Suchindex zurück vorwärts 23869. Kalium bromatum

Kaliumbromid, KBr; Sedativum.

 Suchindex zurück vorwärts 23870. Kalium carbonicum crudum

- Pottasche.

 Suchindex zurück vorwärts 23871. Kalium chloratum

Chlorkalium, KCl; Anw. bei K-Mangel, intrakardial bei Herzflimmern.

 Suchindex zurück vorwärts 23872. Kalium cyanatum

Cyankali; unter Cyanwasserstoff- = HCN-Abgabe zersetzliche Kristalle;
sehr starkes, die Zellatmung störendes Gift.

 Suchindex zurück vorwärts 23873. Kalium ferricyanatum

Färbe-, Ätzmittel.

 Suchindex zurück vorwärts 23874. Kalium ferrocyanatum flavum

 Suchindex zurück vorwärts 23875. Kalium fluoratum

Fluorkalium, KF; zur Kariesprophylaxe.

 Suchindex zurück vorwärts 23876. Kalium hydroxydatum

Ätzkali, - Kalilauge; kräftiges Ätzmittel, z.B. bei Warzen; wäßrige
Lösung Kalilauge.

 Suchindex zurück vorwärts 23877. Kalium jodatum

Jodkali, KJ. -- Anw. z.B. als Expektorans, zur Jodsubstitution.

 Suchindex zurück vorwärts 23878. Kalium nitricum

Kaliumnitrat = Salpeter, KNO3; Asthmamittel (in Charta nitrata).

 Suchindex zurück vorwärts 23879. Kalium nitrosum

Kaliumnitrit, KNO2; Vasodilatans.

 Suchindex zurück vorwärts 23880. Kalium permanganicum

Kaliumpermanganat = übermangansaures Kali, KMnO4; starkes
Oxidationsmittel; wirkt in wäßriger Lösung 12000 (-5000) adstringierend,
desodorierend u. antiseptisch; ist Antidot bei Morphin-, Phosphor-,
Blausäurevergiftung (sein Antidot ist Milch).

 Suchindex zurück vorwärts 23881. Kalium sulfoguajacolicum

Sulfogaiacol; Expektorans.

 Suchindex zurück vorwärts 23882. Kalium sulfuratum pro balneo

Schwefelleber; besteht aus Kaliumtrisulfid, -polysulfid, -thiosulfat u.
-sulfat; als Badeschwefel (für Bäder bei Hautkrankheiten).

 Suchindex zurück vorwärts 23883. Kalium sulfuricum

Kaliumsulfat, K2SO4; Laxans.

 Suchindex zurück vorwärts 23884. Kalium tartaricum boraxatum

Boraxweinstein; Laxans, Diuretikum.

 Suchindex zurück vorwärts 23885. Kaliumantagonisten

Klasse-III- - Antiarrhythmika; verlängern durch Blockade der Kaliumkanäle
annähernd selektiv die Aktionspotentialdauer. Vertreter sind Amiodaron u.
Sotalol.

 Suchindex zurück vorwärts 23886. Kaliumasystolie

Herzstillstand (in der Diastole) infolge extremer Hyperkaliämie bzw. -
Kaliumvergiftung.

 Suchindex zurück vorwärts 23887. Kaliumasystolie, künstliche

durch Kaliuminjektion herbeigeführte K. bei offener Herzchirurgie.

 Suchindex zurück vorwärts 23888. Kalium-Calcium-Quotient

Fgb: physiol
das für zahlreiche biologische Funktionen (Isotonie, Reizleitung,
Nierentätigkeit) wichtige Verhältnis zwischen Kalium- u. Calciumionen in
Körperflüssigkeiten u. -geweben (Keh+Ca2eh+). Normalwert ca. 2,0; ist
erhöht v.a. bei Tetanie, Urämie.

 Suchindex zurück vorwärts 23889. Kaliumdefizit

negative Kaliumbilanz.

 Suchindex zurück vorwärts 23890. Kaliumkanal

Proteinstrukturen der Zellmembran für selektive Diffusion von Keh+-Ionen.

 Suchindex zurück vorwärts 23891. Kaliummangelsyndrom

komplexe Elektrolytstörung mit im Vordergrund stehenden Zeichen des
Kaliummangels (Kaliopenie, - Hypokaliämie) als Folge von Kaliumverlusten
oder unzureichender Zufuhr bzw. Resorption; kommt vor u.a. bei
Tubulopathie (z.B. bei - Kaliumverlustniere), Hyperaldosteronismus,
Hyperkortizismus, Langzeitbehandlung mit Sulfonamiddiuretika oder PAS,
nach An- bzw. Oligurie; Laxanzienmißbrauch, bei Dünndarm-, Gallefistel,
langzeitiger Infusionstherapie mit Keh+-freien Lösungen. Ein Mangel an
intrazellulärem Keh+ geht zunächst zu Lasten des Muskel-Keh+; daraus folgt
ein ausgleichender Natriumioneneinstrom in die Muskelzellen mit
Natriumanreicherung u. entsprechender - Dehydratation; es resultieren
eine Adynamie, d.h. Muskelschwäche bis -lähmung, paralytischer - Ileus,
Störung der Herztätigkeit (energetisch-dynamische - Herzinsuffizienz mit
- Hypokaliämie-EKG), - kaliopenische Nephropathie, metabolische Alkalose,
evtl. ein kaliopenisches Koma.

 Suchindex zurück vorwärts 23892. Kaliumpumpe

Fgb: physiol
der aktive transmembranale Transport der Kaliumionen entgegen dem
passiven Auswärtsdiffusionsfluß des Zell-Kaliums; s.a. Ionenpumpe.

 Suchindex zurück vorwärts 23893. Kaliumquotient

Fgb: physiol
das Verhältnis des intra- zum extrazellulären Kalium. Eine Verkleinerung
des Konzentrationsgefälles infolge Zunahme des extrazellulären Kaliums
führt -- über Veränderung des Membranpotentials -- zu schweren Störungen
der Muskel-, Nerven- u. Herz-Kreislauf-Funktion; s.a. Kaliumvergiftung.

 Suchindex zurück vorwärts 23894. Kaliumsalze

s.u. Kalium.

 Suchindex zurück vorwärts 23895. Kaliumstoffwechsel

(auch: Kaliumhaushalt)
s.u. Kalium.

 Suchindex zurück vorwärts 23896. Kaliumulkus

Dünndarmgeschwür nach Verabfolgung dünndarmlöslicher
Kalium-Schluckpräparate; oft mehrfach auftretend u. zu Darmverengung
(stenosierende Ileitis) führend.

 Suchindex zurück vorwärts 23897. Kaliumvergiftung

(auch: Kaliumintoxikation)
durch (sub)akute - Hyperkaliämie bedingte allgemeine Elektrolytstörung
(Vorherrschen der Zeichen der Hyperkaliämie). Kommt vor bei
Kaliumausscheidungsstörung infolge Nierenerkrankung (Tubulusschädigung)
u.oder bei Kaliumüberangebot (z.B. bei Crush-Syndrom, forcierter
Kaliumersatztherapie, massiver Hämolyse, Massentransfusion). Führt u.a. zu
Kaliumasystolie (evtl. nur Störung des Sinusrhythmus, Kammerflimmern);
s.a. Kaliumquotient.

 Suchindex zurück vorwärts 23898. Kaliumverlustniere

(auch: kaliumverlierende Nephropathie)
Nierenkrankheit mit sekundärem Kaliummangel. Eine zu primärem
Aldosteronismus führende Tubulopathie infolge Schädigung der
Kaliumionen-konservierenden Mechanismen u. Aufhebung oder Einschränkung
der Absonderung von Ammonium- u. Wasserstoffionen. Kommt vor u.a. bei
chronischer Pyelo- u. interstitieller Nephritis, Thyreotoxikose,
Buttler*-Lightwood*-Albright*, Debreaigu*-De Toni*-Fanconi* Syndrom, nach
Behandlung mit Carboanhydrasehemmern u.a. Diuretika. -- vgl. kaliopenische
Nephropathie.

 Suchindex zurück vorwärts 23899. Kaliurese

Fgb: physiol
die Kaliumausscheidung durch die Niere. Vorgang freie Filtration, fast
vollständige Rückresorption im proximalen u. -- gemeinsam mit Chlorionen
im Austausch gegen Naeh+ -- Ausscheidung im distalen Nierentubulus.
Tagesmenge ca. 75 bis 100 mval (etwa 90% der gesamten Keh+-Ausscheidung).
-- s.a. Kalium (Schema).

 Suchindex zurück vorwärts 23900. Kalk

Calciumcarbonat (Calcium carbonicum); s.a. Calcaria, path -
Chalico..., Kalzi..., Calci...

 Suchindex zurück vorwärts 23901. Kalkablagerung

Fgb: path
Verkalkung; Ablagerung von Calciumsalzen (als Phosphat, Carbonat) in
kalkaufnehmenden (kalkaffinen) Körpergeweben sowie in Hohlräumen durch
Ausfällung des in allen Körperflüssigkeiten vorhandenen Calciums. Erfolgt
physiologisch bei der Knochenbildung (Verkalkung von - Osteoid; vgl.
Ossifikation), krankhaft bei Gewebsstörungen (z.B. bei Brady-, Dystrophie,
Degeneration, Nekrose) u. -- bei Abnahme des Gewebs-pH -- bei
Hyperkalzämie; z.B. bei verkäsender Tuberkulose, in fibrinösen Ergüssen,
bei Steinbildung, Atherosklerose, um Gewebsparasiten, bei
D-Hypervitaminose -- s.a. Chalicosis, Kalkgicht, Kalkmetastase, -infarkt.

 Suchindex zurück vorwärts 23902. Kalkaneodynie

Schmerzen in der Fersengegend, z.B. bei der Apophysitis calcanei. -- s.a.
Achillodynie.

 Suchindex zurück vorwärts 23903. Kalkaneus

das Fersenbein, - Calcaneus.

 Suchindex zurück vorwärts 23904. Kalkaneusexostose

- Haglund* Ferse.

 Suchindex zurück vorwärts 23905. Kalkaneusfraktur

Fersenbeinbruch; z.B. als hinterer oberer Kantenabbruch, Bruch des
Kalkaneuskörpers (evtl. mit Luxation, auch als intraartikulärer
Trümmerbruch). Meist als Stauchungsbruch oder -- infolge extremer
Fußbeugung oder -streckung -- als Ausriß-, Abriß-, Abscherfraktur. Führt
außer zu typischen Zeichen der - Fraktur zu Fersenverbreiterung,
Abflachung des Fußgewölbes, evtl. Knöcheltiefstand; s.a.
Tuber-Gelenk-Winkel.

 Suchindex zurück vorwärts 23906. Kalkaneussporn

Fgb: path
als hinterer K. ein dornartiger Knochenauswuchs (Exostose) am bzw. vor
dem Achillessehnenansatz; als oberer K. die - Haglund* Ferse; als unterer
K. (= plantarer K.) eine - Exostose an der Unterseite des - Tuber
calcanei, am Ursprung der kleinen Fußmuskeln (Aponeurosensporn) oder
weiter vorn (Ligamentsporn) als Überlastungsschaden infolge Senkung des
Fußgewölbes.

 Suchindex zurück vorwärts 23907. Kalkarina

Kurzbezeichnung der Fissura calcarina (Spornfurche), - Sulcus
calcarinus. -- Als Kalkarinarinde die beidseits der Spalte gelegene
Hirnrinde (Bereiche des Gesichtssinns).

 Suchindex zurück vorwärts 23908. Kalkdiabetes

vermehrte Calciumausscheidung im Harn, u. zwar als Gegenregulationseffekt
bei Hyperkalzämie infolge Nebenschilddrüsenüberfunktion (führt zu
chronischer interstitieller Nephritis) sowie -- als (transitorische)
idiopathische Hyperkalziurie -- die von der Kalkzufuhr unabhängige Form
mit Hyperphosphatämie u. normalem Serumcalcium, z.B. bei Anorexie im
Säuglingsalter, bei Pyelonephritis.

 Suchindex zurück vorwärts 23909. Kalkgalle

Fgb: path
Kurzbezeichnung der Kalkgallenblase, - Porzellangallenblase.
- Kalkmilchgalle.

 Suchindex zurück vorwärts 23910. Kalkgicht

- Chondrokalzinose-Syndrom.
Sammelbegriff für zahlreiche mit Kalkablagerung einhergehende Krankheiten,
z.B. Profichet* Syndrom, Tendofascitis calcarea rheumatica,
Akrocalcinosis (nach Naegeli auch Thibierge*-Weissenbach* Syndrom u.
Myositis ossificans).

 Suchindex zurück vorwärts 23911. Kalkinfarkt

bei Hyperkalzämie erfolgende, zu weißer Streifung der Nierenpapillen
führende Kalkablagerung in nicht vorgeschädigtem Nierengewebe (der
Markkegel) infolge örtlicher Alkalose (bei gesteigerter Sekretion saurer
Valenzen). In Tubuli u. Sammelrohren findet man Kalkkristalle, im
Interstitium Kalkkörnchen. -- I.w.S. auch die - Kalkmetastasen in der
Rinden-Mark-Zone.

 Suchindex zurück vorwärts 23912. Kalkinfiltration

Fgb: path
- Kalkablagerung; s.a. Kalkgicht, Kalkmetastase.

 Suchindex zurück vorwärts 23913. Kalkkonkrement

Fgb: path
Calciumsalze (als Phosphat, Carbonat, Sulfat, Oxalat) enthaltender Stein
bei Steinleiden ( - Lithiasis); z.B. als Harn-, Pankreas-, Prostatastein.
-- Physiologische Kalksteinchen als Hirnsand (Acervulus) u. als sog.
Kalkkugeln in Leptomeningen.

 Suchindex zurück vorwärts 23914. Kalkmetastase

umschriebene krankhafte - Kalkablagerung an atypischen Orten (z.B. in
der Unterhaut, Lunge, Niere) bei Hyperkalzämie infolge erhöhter
Calciummobilisierung, z.B. bei Osteomalazie, bei Hyperparathyreoidismus,
chronischer Niereninsuffizienz mit Phosphatretention (Hyperphosphatämie),
Vitamin-D-Intoxikation, Milch-Alkali-Syndrom; s.a. Kalkpanzerhaut.

 Suchindex zurück vorwärts 23915. Kalkmilch

10%ige wäßrige Aufschwemmung von Calcium oxydatum hydricum (gelöschter
Kalk) zur Stuhldesinfektion (2 Teile K. 1 Teil Stuhl [6 h]).

 Suchindex zurück vorwärts 23916. Kalk(milch)galle

extrem kalkhaltige Galle als Folge einer bisher unklaren
Stoffwechselstörung. Es kommt zu Cholezystitis u. -lithiasis; die
Gallenblase (bzw. deren Inhalt) stellt sich bereits auf der
Röntgen-Leeraufnahme dar.

 Suchindex zurück vorwärts 23917. Kalkpanzerhaut

Kalkablagerung in der Haut mit pellagroiden Hautveränderungen bei
Hyperkalzämie infolge Nebenschilddrüsenüberfunktion -- vgl. Kalkmetastase.

 Suchindex zurück vorwärts 23918. Kalkseifenstuhl

(auch: Seifenstuhl)
grau-weißer, kittähnlicher, faulig riechender, alkalischer Stuhl mit
reichlichem Gehalt an Calcium-, Magnesiumseifen; z.B. beim einseitig mit
Kuhmilch u. kohlenhydratarm ernährten Säugling.

 Suchindex zurück vorwärts 23919. Kalkstaublunge

- Chalicosis pulmonum.

 Suchindex zurück vorwärts 23920. Kalkstoffwechsel

- Calciumstoffwechsel.

 Suchindex zurück vorwärts 23921. Kallidin

(auch: Kinin-10, Lysyl-bradykinin)
ein Gewebshormon, das durch Einwirkung von - Kallikrein aus der gleichen
Vorstufe (Kallidinogen) wie andere - Kinine freigesetzt wird. Wirkt wie
- Bradykinin (jedoch stärkerer Blutdruckeffekt).

 Suchindex zurück vorwärts 23922. Kallikreine

proteolytische Enzyme, die für die Bildung des Kinins verantwortlich
sind. Die K. entstehen bei Verletzung oder Entzündung sowie bei der
Blutgerinnung aus Präkallikrein (Kallikreinogen = Fletcher* Faktor) über
Präkallikrein-Aktivatoren. Kallikreine kommen mit insgesamt 5 Typen im
Blutplasma (als Serumkallikrein), in den Granulozyten, verschiedenen
Drüsen sowie in Nieren, Pankreas u. Darm vor; s.a. Kallidin.

 Suchindex zurück vorwärts 23923. Kallikrein-Inhibitor

Eiweißkörper (Peptide), die Kallikrein (sowie Trypsin) inaktivieren;
kommen vor z.B. in Pflanzen, Mikroben, Milch sowie im Blutserum u. in
Organen des Menschen (als Faktor des Kallikrein-Kinin-Systems).
Entsprechende Präparate ( - Aprotinin) aus Rinderlunge, -pankreas,
-parotis finden Anw. bei Zuständen mit Kininvermehrung (Schock,
Karzinoid-Flush, Hyperfibrinolyse, Pankreatitis).

 Suchindex zurück vorwärts 23924. Kallikrein-Kinin-System

biochemisch u. energetisch bedeutsames physiologisches Regelsystem für
die Freisetzung von - Kininen, wobei durch die Kininogenase - Kallikrein
aus Kininogenen (= Kininvorstufen) Kinine gebildet werden, darunter --
durch ein nierenspezifisches Kallikrein -- Kinine mit vasodilatatorischer
u. natriuretischer Wirkung (so daß ein Antagonismus zum
Kinin-Angiotensin-System vermutet wird).

 Suchindex zurück vorwärts 23925. Kallikreinogen

s.u. Kallikrein.

 Suchindex zurück vorwärts 23926. Kallmann* Syndrom

(Franz J. K., 1897-1965, Psychiater, Berlin, München, New York)
(auch: olfakto-genitales Syndrom)
isolierter hypogonadotroper Hypogonadismus auf dem Boden eines
hypothalamischen Mangels an Gonadotropin-Releasing-Hormon. Führt zum
Ausbleiben der Pubertät; selten bei Frauen; X-chromosomal oder autosomal
gebundene Vererbung. Sporadisches Vorkommen möglich. Anosmie durch Aplasie
des Bulbus olfactorius, weitere kongenitale Fehlbildungen in der
Mittellinie des Kopfes u. des Gesichts sind beschrieben.

 Suchindex zurück vorwärts 23927. kallös

(auch: callosus)
kallusartig, schwielig; Knochenkallus oder eine Callositas betreffend.

 Suchindex zurück vorwärts 23928. Kallotomie

operative Durchtrennung des Balkens ( - Corpus callosum); i.w.S. auch der
- Balkenstich.

 Suchindex zurück vorwärts 23929. Kallus

- Knochenkallus (s.a. Callus).

Fgb: derm
- Hornschwiele (Callositas); s.a. Schwiele.

 Suchindex zurück vorwärts 23930. Kalmodulin

- Calmodulin.

 Suchindex zurück vorwärts 23931. Kalomelkrankheit

allergische Reaktion (v.a. im Kleinkindalter) auf Kalomel ( - Hydrargyrum
chloratum) enthaltende Heilmittel (z.B. Anthelminthika). Nach 8- bis
9tägiger Sensibilisierungsphase tritt ein Hautausschlag auf
(morbilliform-urtikariell, dann megaloerythematös, evtl. Purpura), mit
hohem Fieber, Lymphknotenschwellungen, evtl. auch Milzvergrößerung,
Agranulozytose.

 Suchindex zurück vorwärts 23932. Kalorie

ältere Einheit der Energie, definiert als die Wärmemenge, die nötig ist,
um 1 g Wasser um 1 oC zu erwärmen, von 14,5 auf 15,5 oC (kleine = Gramm-K.
= cal) bzw. -- entsprechend -- für 1 kg Wasser (große = Kilokalorie = kcal
= Cal). Meßgröße für die quantitative Beschreibung energetischer Vorgänge.
Im SI-System ersetzt durch die Einheit - Joule (1 cal = 4,1855 Joule).

 Suchindex zurück vorwärts 23933. Kalorienbedarf

der bisher in Kilokalorien (vgl. Kalorie) angegebene durchschnittliche
Energiebedarf pro Tag bzw. Energiegehalt des Nahrungsbedarfs pro Tag;
erforderlich zur Deckung des jeweiligen - Energieumsatzes. Wird errechnet
z.B. durch Multiplikation des mittleren Körpergewichts mit dem empirisch
ermittelten Kalorienfaktor (Kalorienbedarfszahlkg Körpergewicht); beträgt
in Abhängigkeit vom Tätigkeitszustand z.B. ca. 30-35 kcal bei Bettruhe
bzw. 35-40, 40-50, 45-60 bei leichter, mittlerer bzw. schwerer
körperlicher Arbeit; ferner Berechnung pro m2 Körperoberfläche. -- Ist
u.a. auch abhängig von Alter, Geschlecht, Allgemeinzustand; s.a. Nährwert
(Tab.).

 Suchindex zurück vorwärts 23934. Kalorienwert

Fgb: physik
- Brennwert.

 Suchindex zurück vorwärts 23935. Kalo(ri)metrie

Fgb: physik
Messung der Wärmefreisetzung bei Verbrennung eines Stoffes mit einem
Kalorimeter, z.B. durch Erwärmung einer bestimmten Wassermenge.

Fgb: physiol
Messung des Energieumsatzes bei einem Lebewesen.

 Suchindex zurück vorwärts 23936. Kalo(ri)metrie, direkte

Messung der Wärmeabgabe des Organismus in einem Kalorimeter, s.a.
Kalorimetrie (1).

 Suchindex zurück vorwärts 23937. Kalo(ri)metrie, indirekte

Bestimmung von Sauerstoffaufnahme u. Kohlendioxidabgabe des Organismus u.
Berechnung des Energieumsatzes aus den bekannten Werten für die
Energiefreisetzung bei Verbrennung von Sauerstoff.

 Suchindex zurück vorwärts 23938. kalorisch

durch Wärmeeinwirkung bedingt (e calore), mit Nahrungskalorien
zusammenhängend.

 Suchindex zurück vorwärts 23939. kalorisch Nystagmus

durch Erwärmung oder Abkühlung des Promontoriums (z.B. bei - kalorischer
Prüfung), d.h. durch die resultierende Strömung der - Endolymphe
ausgelöster Horizontalnystagmus zur gereizten oder zur Gegenseite (=
ampullopetal bzw. -fugal).

 Suchindex zurück vorwärts 23940. kalorisch Prüfung

(auch: Kalorisation)
seitengetrennte Prüfung der peripheren Gleichgewichtsorgane durch
Einbringen von Wasser unterschiedlicher Temperatur ( 37 bzw. 20 oC =
warm- bzw. kaltkalorische Prüfung) in den äußeren Gehörgang bei
rückwärtsgeneigtem Kopf (= vertikal gestellten seitlichen Bogengängen);
ein dadurch ausgelöster - kalorischer Nystagmus (zusammen mit Fallneigung,
Gangabweichung u. Vorbeizeigen) spricht für intakte Kupulaorgane u.
Reflexbahnen. Erfolgt nach Hallpike (30 bzw. 44, 30 Sek.), Kobrak (=
Schwachreizprüfung; 27 bzw. 47, 5-10 ml, 5 Sek.), Baaiguraaiguny
(Starkreizprüfung, 15 bis zum Nystagmus).

 Suchindex zurück vorwärts 23941. kalorisch Wert

- Kalorienwert.

kalorisches Äquivalent (Energie-Äquivalent) des Sauerstoffs
diejenige Energiemenge, die bei Verbrennung von 1 l O2 im Organismus
freigesetzt wird. Bei Verbrennung von Kohlenhydrat 21,1 kJ (5,05 kcal),
von Fett 19,6 kJ (4,69 kcal); von Eiweiß 18,8 kJ (4,48 kcal).

 Suchindex zurück vorwärts 23942. Kalotte

Fgb: anat
Schädelkalotte, - Calvaria.

 Suchindex zurück vorwärts 23943. kalt

Fgb: path
mit niedriger Temperatur (z.B. kalter - Abszeß); s.a. Kryo..., Kälte...,
Temperatur..., Cold...

Fgb: radiol
ohne künstlichen Strahlungspegel.

 Suchindex zurück vorwärts 23944. kalt Knoten

Fgb: radiol
im Radiojod-Szintigramm der Schilddrüse ein umschriebener Bezirk
signifikant verminderter Aktivität als Korrelat eines hormonal inaktiven
Adenoms, evtl. auch Hinweis auf einen malignen Tumor, s. Abb. Abb. 3A

 Suchindex zurück vorwärts 23945. Kaltauszug

Fgb: pharmaz
- Mazeration (2).

 Suchindex zurück vorwärts 23946. kaltkalorische Prüfung

Fgb: otol
s.u. kalorisch.

 Suchindex zurück vorwärts 23947. Kaltkaustik

- Elektrokoagulation (bei der die aktive Elektrode kalt bleibt).

 Suchindex zurück vorwärts 23948. Kaltlichtendoskopie

- Endoskopie unter Anw. von Endoskopen mit wenig Ultrarot im Licht u.
mit Absorption der restlichen Wärme durch die Glasfasern des
Fiberinstruments.

 Suchindex zurück vorwärts 23949. Kaltsterilisation

- Sterilisation durch Anw. von UV-Strahlen oder ionisierenden Strahlen
(Kathoden-, Beta-, Röntgen- oder Gammastrahlen) oder aber chemischer
Mittel (vgl. Desinfektion).

 Suchindex zurück vorwärts 23950. Kalt-Warm-Hämolysine

bei paroxysmaler Kältehämoglobinurie auftretende biphasische oder
bithermische Autoantikörper ( - Autohämolysine), gebildet aufgrund von
Strukturveränderungen an den Erythrozyten nach Infektion (insbes.
Treponema pallidum, Viren) oder nach unbekannter Schädigung; s.a.
Kältehämolysin.

 Suchindex zurück vorwärts 23951. Kaltwassertest

- Cold-pressure-Test.

 Suchindex zurück vorwärts 23952. Kalymma

Fgb: genet
die Matrix des Chromosoms. -Chromosom

 Suchindex zurück vorwärts 23953. Kalzergie

Fgb: path
(Selye 1962) tierexperimentelle, nicht an eine
Calciumstoffwechselaktivierung geknüpfte (vgl. Kalziphylaxie) lokale oder
systemische Kalksalzspeicherung als biologische Reaktion auf die
Verabfolgung eines Kalzergens (Substanz, die sich an bestimmte Gewebe
bindet).

 Suchindex zurück vorwärts 23954. Kalziferol

- Vitamin D2.

 Suchindex zurück vorwärts 23955. Kalzifikation

(auch: Kalzifizierung)
die krankhafte Kalkablagerung ( - Calcinosis) bzw. - Verkalkung (vgl.
Ossifikation) in bzw. von Geweben.

 Suchindex zurück vorwärts 23956. Kalzinose

Fgb: path
- Calcinosis.

 Suchindex zurück vorwärts 23957. Kalzinose, tumoröse

- Teutschländer* Syndrom; s.a. KRST-Syndrom.

 Suchindex zurück vorwärts 23958. Kalzinosefaktor

- Dihydrotachysterol.

 Suchindex zurück vorwärts 23959. Kalzipenie

Fgb: path
Kalk- bzw. Calciummangel; s.a. kalzipriv.

 Suchindex zurück vorwärts 23960. Kalzipexie

die physiologische oder krankhafte Ausfällung u. Einlagerung von
Calciumsalzen im Körpergewebe; - Ossifikation, Calcinosis.

 Suchindex zurück vorwärts 23961. Kalziphylaxie

(Seyle 1962) im Tierexperiment durch Verabfolgung eines Sensitizers
(Parathormon, Vitamin D2, D3, Dihydrotachysterin) hervorgerufener
Überempfindlichkeitszustand der Gewebe, der -- in Reaktion auf einen
mechanischen oder chemischen Reiz (Provokator, Challenger) u. in
Abhängigkeit von dessen örtlicher oder allgemeiner Wirkung -- zu örtlicher
oder systemischer selektiver Kalksalzablagerung führt.

 Suchindex zurück vorwärts 23962. kalzipriv

mit bzw. durch Kalkentzug bzw. Kalkarmut (Kalzipenie); z.B. kalzipr. -
Tetanie.

 Suchindex zurück vorwärts 23963. Kalzitonin...

- Calcitonin...

 Suchindex zurück vorwärts 23964. Kalzium (Ca)

- Calcium.

 Suchindex zurück vorwärts 23965. Kalziurie

- Hyperkalziurie; s.a. Kalkdiabetes.

 Suchindex zurück vorwärts 23966. Kambiumschicht

die tiefe, durch größeren Zellgehalt u. durch Kapillarreichtum
ausgezeichnete Schicht der Beinhaut ( - Periost), von der das
Dickenwachstum des Knochens ausgeht.

 Suchindex zurück vorwärts 23967. Kamillenbad

Bad mit Blüten der echten Kamille (Flores chamomillae); wirkt durch -
Azulen antiphlogistisch; z.B. als Teilbad bei Fisteln u. Wunden, Ekzemen,
als Augenbad bei Konjunktivitis.

 Suchindex zurück vorwärts 23968. Kaminkehrerkrebs

- Schornsteinfegerkrebs.

 Suchindex zurück vorwärts 23969. Kammer

Kurzbezeichnung für z.B. anat Herz-, Hirn-, Augenkammer ( -
Ventriculus bzw. Camera), radiol - Ionisationskammer, allerg -
Klimakammer, histol - feuchte Kammer. -Herzkammer -Augenkammer

 Suchindex zurück vorwärts 23970. Kammeranfangsschwankung

(auch: Initialschwankung)
der der Erregungsausbreitung in den Herzventrikeln entsprechende
QRS-Komplex des - EKG.

 Suchindex zurück vorwärts 23971. Kammerautomatie, -automatismus

- Automatie des Herzens, bei der der rhythmische Kontraktionsreiz vom
Myokard des Herzventrikels ausgeht (= idioventrikuläres Zentrum der
tertiären Reiz- oder Erregungsbildung); bei totalem AV-Block (Frequenz je
nach Lage des Automatiezentrums 20-60Min.) oder als ventrikuläre
Tachykardie (100-200Min.).

 Suchindex zurück vorwärts 23972. Kammerblock

intraventrikulärer - Block, - Schenkelblock (s.a. Links-,
Rechtsschenkel-, Hemiblock). -Linksschenkelblock -Rechtsschenkelblock

 Suchindex zurück vorwärts 23973. Kammerbucht

Angulus iridocornealis.

 Suchindex zurück vorwärts 23974. Kammerecho

- Umkehrextrasystole.
bei Echographie das Echo von Kammerwandungen.

 Suchindex zurück vorwärts 23975. Kammerendschwankung

der auf den QRS-Komplex folgende Teil des - EKG, umfaßt ST-Strecke,
T-Welle u. U-Welle; entspricht dem Ablauf von Erregung u.
Erregungsrückbildung in den Herzkammern.

 Suchindex zurück vorwärts 23976. Kammerextrasystole

Fgb: kard
- Extrasystole mit Ursprung im Kammermyokard (ventrikuläre
Extrasystole); mit negativem QRS, positivem T, bei mehr basalem Ursprung
mit pos. QRS, diskordantem T u. überwiegend positivem V1`k6.

 Suchindex zurück vorwärts 23977. Kammerflattern

Herzrhythmusstörung mit schneller (ca. 250Min.), regelmäßiger
Aufeinanderfolge von Kammerkontraktionen (im EKG als deformierte
Kammerkomplexe mit sehr weiter Amplitude; QRS u. T häufig nicht
identifizierbar). Übergänge zu Kammerflimmern.

 Suchindex zurück vorwärts 23978. Kammerflimmern

unkoordinierte Herzmuskeltätigkeit (wühlende Bewegungen als Folge
kreisender Erregung) mit Flimmerwellen im EKG (300Min.). Ausdruck
ektopischer Erregungsbildung u. einer Instabilität des diastolischen
Ruhemembranpotentials. Tritt auf z.B. bei Herzklappenfehlern,
Myodegeneratio, Infarkt, akuter Stauung, Lungenembolie, Starkstromunfall;
tödlich (hämodynamische Auswirkung wie Herzstillstand), falls kein
spontanes Sistieren (selten) oder therapeutische Intervention. -- vgl.
Kammerflattern; s.a. Elektrodefibrillation, Reanimation.

 Suchindex zurück vorwärts 23979. Kammerkomplex

Kammerschwankung im EKG.

 Suchindex zurück vorwärts 23980. Kammerscheidewand

Fgb: anat
- Septum interventriculare; s.a. Ventrikelseptum...

 Suchindex zurück vorwärts 23981. Kammerschwankung

(auch: Kammerkomplex)
s.u. Elektroventrikulogramm.

 Suchindex zurück vorwärts 23982. Kammertachykardie

Fgb: kard
ventrikuläre - Tachykardie.

 Suchindex zurück vorwärts 23983. Kammerwasser

(auch: Humor aquosus)
die von den Fortsätzen des - Ziliarkörpers abgesonderte wasserklare
Flüssigkeit; enthält wenig Eiweiß u. zahlreiche Stoffe des Blutplasmas;
dient der Formerhaltung des Augapfels u. der Ernährung gefäßloser
Strukturen (Kornea, Linse, Glaskörper), s.a. Glaukom.

 Suchindex zurück vorwärts 23984. Kammerwasservenen

Gefäße, die vom Schlemm* Kanal Kammerwasser in die (sub)konjunktivalen
Venen ableiten.

 Suchindex zurück vorwärts 23985. Kammerwinkel

- Angulus iridocornealis.

 Suchindex zurück vorwärts 23986. Kampfer

- Camphora. -- s.a. Oleum camphoratum, Spiritus camphoratus.

 Suchindex zurück vorwärts 23987. Kampfphase

eine Phase der - biologischen Leukozytenkurve.

 Suchindex zurück vorwärts 23988. Kampfstoffe

chemische Kampfstoffe
Gruppe verschiedener chemischer Substanzen zum Einsatz als Kriegsmittel.
Von Bedeutung sind als Nervenkampfstoffe die Alkylphosphate (Tabun,
Sarin, Soman), als Hauptkampfstoffe die Alkylanzien (Lost) u.
Dichloramine (Blaukreuz), als Reizkampfstoffe z.B.
2-Chlor-benzylidenmalondinitril (CS-Gas), als psychoaktive Substanzen
die Benzylsäureester (BZ-Stoff) sowie als Blocker der Atmungskette die
Blausäureverbindungen (Cyanwasserstoffsäure, HCN). Chem. Kampfmittel
wurden früher unter der Bezeichnung Gelbkreuz, Grünkreuz, Blaukreuz u.
Weißkreuz eingesetzt.

Kampfstoffe, biologische
gefährliche Krankheitserreger (Bakterien u. Viren) sowie Toxine
verschiedener Art.

 Suchindex zurück vorwärts 23989. Kampimetrie

Prüfung des Gesichtsfeldes eines Auges -- v.a. seines Zentrums -- mittels
Kampimeters (schwarzer, durch Sektoren u. Kreise unterteilter Schirm, auf
dem -- bis zu ihrer Wahrnehmung -- Weiß- oder Farbmarken von der
Peripherie zum Zentrum geführt werden).

 Suchindex zurück vorwärts 23990. Kampo...

s.u. Kampto...

 Suchindex zurück vorwärts 23991. Kamptodaktylie

(Landouzy, 1906) angeborene, erbliche, meist beidseitige u. symmetrische,
aktiv u. passiv nicht korrigierbare hakenförmige Beugekontraktur des 5.
(selten auch 4. u. 3.) Fingers im Mittelgelenk bei gleichzeitiger
Überstreckung im Grundgelenk.

 Suchindex zurück vorwärts 23992. Kamp(t)omelie

erbliche Gliedmaßenverkrümmung; evtl. -- bei Kamptomelie-Syndrom --
kombiniert mit Fehlbildung des Gehirns, Aortenisthmusstenose,
Nierenfehlbildung.

 Suchindex zurück vorwärts 23993. Kamptopsie

welliges Sehen bei -- v.a. zentraler -- Netzhauterkrankung (z.B.
Ablatio retinae).

 Suchindex zurück vorwärts 23994. Kanada-Balsam

- Balsamum canadense.

 Suchindex zurück vorwärts 23995. Kanal

Fgb: anat
- Canalis, Ductus.

 Suchindex zurück vorwärts 23996. kanalikulär

(auch: canalicularis)
einen -- kleinen -- Kanal betreffend, auf dem Wege über eine
Kanallichtung erfolgend, z.B. eine k. (= ductogene) Metastasierung durch
Erreger-, Tumorzellen-Aussaat (Bildung von Kanalmetastasen).

 Suchindex zurück vorwärts 23997. Kanalikulorhinostomie

op. Wiederherstellung des Tränenabflusses bei Enge bzw. Verlegung des
Tränennasengangs durch Einnähen des Gangs bzw. des Tränensackes (=
Dakryozystorhinostomie) in einen Nasenschleimhautschlitz.

 Suchindex zurück vorwärts 23998. Kanalmetastase

s.u. kanalikulär.

 Suchindex zurück vorwärts 23999. Kanalnaht

operative Einengung eines Hernien- = Bruchkanals durch Vereinigung der
Kanalränder.


Suchindex zurück vorwärts 24000. Kanamycin (WHO)

Fgb: pharm
aus Streptomyces kanamyceticus isoliertes, als Sulfat gut wasserlösliches
Aminoglykosid-Antibiotikum. Als K. A wirksam gegen Tuberkulose- u. einige
atypische Mykobakterien, grampositive u. -negative Bakterien; als K. B
viel wirksamer (außer gegen Mykobakterien), aber auch toxischer; K. C
wirksam wie K. A (außer gegen Mykobakterien).

 Suchindex zurück vorwärts 24001. Kanavel* Schnitt

(Allen B. K., 1874-1938, Chirurg, Chicago)
ein hohlhandseitiger seitlicher Längsschnitt vom Fingerendgelenk bis zur
distalen Hohlhandquerfalte zur Eröffnung eines - Panaritiums der
Sehnenscheide.

 Suchindex zurück vorwärts 24002. Kandida

Fgb: mykol
- Candida.

 Suchindex zurück vorwärts 24003. Kandidid

- Candida-Mykid.

 Suchindex zurück vorwärts 24004. Kangri-Krebs

Hautkrebs in Kaschmir infolge strahlender Hitze des unter den Kleidern
getragenen Holzkohlenöfchens.

 Suchindex zurück vorwärts 24005. Kanikolafieber

- Leptospirosis canicola.

 Suchindex zurück vorwärts 24006. Kaninchenrhythmus

Fgb: kard
- Hegglin* Zeichen; s.a. Spechtschlagphänomen.

 Suchindex zurück vorwärts 24007. Kankroid

verhornendes - Plattenepithelkarzinom; s.a. Hornperlen.

 Suchindex zurück vorwärts 24008. Kankrophobie

- Karzinophobie.

 Suchindex zurück vorwärts 24009. Kanner* Syndrom

frühkindlicher - Autismus.

 Suchindex zurück vorwärts 24010. Kanonenschlag

verstärkter 1. Herzton bei atrioventrikulärer Dissoziation, v.a. bei
totalem - Block; entsteht bei kurzem P-Q-Intervall, wenn die
Atrioventrikularklappen durch die unmittelbar vor der Kammersystole
erfolgende Vorhofkontraktion gestellt werden.

 Suchindex zurück vorwärts 24011. Kantenabsprengung

Fgb: chir
meist epiphysennahe Absprengung einer Knochenkante, z.B. des Volkmann*
Dreiecks bei Knöchelfraktur; evtl. als Abschälungsfraktur (flake
fracture). -- I.e.S. Absprengung der Vorderkante eines Wirbelkörpers mit
oder ohne Bandscheibenbeteiligung.

 Suchindex zurück vorwärts 24012. Kantenschmerz

durch die Bauchdecken auszulösender Druckschmerz an den Gebärmutterkanten
bei Endometritis puerperalis.

 Suchindex zurück vorwärts 24013. Kanthoplastik

Erweiterungsplastik des Lidspalts (z.B. bei Blepharophimose).

 Suchindex zurück vorwärts 24014. Kantho(r)rhaphie

Fgb: ophth
- Tarsorrhaphie.

 Suchindex zurück vorwärts 24015. Kanthotomie

horizontale Spaltung des (schläfenseitigen) Lidwinkels; z.B. Hilfsschnitt
für Zugang zum hinteren Augenhöhlenbereich bei Kanthoplastik.

 Suchindex zurück vorwärts 24016. Kanthus

der Augen-, Lidwinkel ( - Angulus oculi).

 Suchindex zurück vorwärts 24017. K-Antigene

Bakterienantigene als Kapselantigene an der Oberfläche bestimmter
Bakterien, z.B. Pneumokokken; werden genutzt zur Typendifferenzierung; -
A-, B-, L-, Vi-Antigen. -L-Antigen -A-Antigen -B-Antigen

 Suchindex zurück vorwärts 24018. Kanüle

Hohlnadel oder Rohr (evtl. flexibel, mit Mandrin, Steckkonus, Hahn) als
Instrument v.a. zum Verabfolgen, Ablassen, Ansaugen von Flüssigkeiten
(Lösungen, Arzneimittel bzw. Körpersäfte) u. Gasen sowie zum Ausstanzen
von Gewebsteilen, zum Einbringen eines weiteren Instruments (z.B. eines
Katheters), d.h. als Injektions-, Spül-, Punktions-, Implantations-,
Biopsie-, Trachealkanüle.

 Suchindex zurück vorwärts 24019. kanzer(o)...

Fgb: path
- karzino...; s.a. Onko...

 Suchindex zurück vorwärts 24020. kanzerogen

- karzinogen; z.B. k. Faktoren ( - Karzinogen), k. Viren ( -
Tumorviren).

 Suchindex zurück vorwärts 24021. Kanzerogen

andere Bezeichnung für - Karzinogen; unterschieden werden primäres K.
(vollaktives) u. sekundäres K. (aus einer inaktiven Vorstufe entstanden).

 Suchindex zurück vorwärts 24022. Kaolinlunge, Kaolinosis (pulmonum)

Mischstaubsilikose durch -- oft mit freiem Siliciumoxid untermischten
(bis 70%) -- Staub von Kaolin (s.a. Bolus alba). Als Sonderform einer
Silikose gilt die K. als entschädigungspflichtige Berufskrankheit.

 Suchindex zurück vorwärts 24023. Kapazität

Fassungsvermögen, Speicherungsfähigkeit i.e.S. die elektrische K. des
Kondensators, definiert als Verhältnis der Ladung zur hervorgerufenen
Spannung. -- Einheit ist das Farad.

 Suchindex zurück vorwärts 24024. Kapazitätsgefäße

Blutgefäße hohen Fassungsvermögens; - Niederdrucksystem.

 Suchindex zurück vorwärts 24025. Kapazitation

der zum Durchdringen der Hüllen der Eizelle notwendige Reifungsprozeß der
Spermien (mit Zerfall des Akrosoms) im Genitale der Frau, wird von
Östrogenen stimuliert, von Progesteron gehemmt.

 Suchindex zurück vorwärts 24026. kapillär, kapillar

haarfein, die Kapillarität bzw. die Kapillargefäße ( - Vas capillare)
betreffend.

 Suchindex zurück vorwärts 24027. Kapillaraneurysma

- Aneurysma des arteriellen Kapillarenschenkels, z.B. bei Kollagenosen;
vgl. Kapillarektasie.

 Suchindex zurück vorwärts 24028. Kapillarbett

die Gefäßstrecke zwischen Endarteriole u. Venole (vgl. Endstrombahn).
Dient überwiegend dem Austausch von Gasen sowie von Flüssigkeiten,
Elektrolyten, Makromolekülen.

 Suchindex zurück vorwärts 24029. Kapillarbronchitis

- Bronchiolitis.

 Suchindex zurück vorwärts 24030. Kapillardiagnostik

Funktionsdiagnostik im Bereich der Kapillaren; z.B. -
Kapillarmikroskopie, Kapillarresistenz-Bestimmung; s.a. Kapillarpuls.

 Suchindex zurück vorwärts 24031. Kapillardrainage

- Drainage durch Nutzung der - Kapillarität; z.B. als Dochtdrainage.

 Suchindex zurück vorwärts 24032. Kapillardruck

der Blutdruck in den Kapillaren; sinkt -- von Druckwechselphasen kaum
beeinflußt -- hier von ca. 30 auf ca. 12 mmHg ab.

 Suchindex zurück vorwärts 24033. Kapillardruck, effektiver

der hämodynamisch wirksame Druckabfall entlang einer Kapillarstrecke. Ist
zu unterscheiden vom die Kapillarwand belastenden transmuralen Druck
(Ptrans = Pintrakapillär -Pint der zusammen mit dem kolloidosmotischen u. interstitiellen Druck den
effektiven Filtrationsdruck bestimmt.

 Suchindex zurück vorwärts 24034. Kapillare

Fgb: anat
Haargefäß, - Vas capillare; s.a. Kapillarbett, Kapillar..., Capillar...

Fgb: techn
Kapillarröhre (s.u. Kapillarität).

 Suchindex zurück vorwärts 24035. Kapillarektasie

dauerhafte Erweiterung einer Blutkapillare ( - Teleangiektasie) oder
kleinen Arteriole (z.B. bei diabetischer Mikroangiopathie).

 Suchindex zurück vorwärts 24036. Kapillarembolie

Verlegung der Lichtung der Blutkapillaren durch verschleppte Zellen (z.B.
Fett-, Tumorzellen) oder Krankheitserreger (v.a. Bakterien).

 Suchindex zurück vorwärts 24037. Kapillarfragilität

Brüchigkeit der Kapillarwand; i.e.S. die herabgesetzte -
Kapillarresistenz infolge Störung im Aufbau des - Kapillargrundhäutchens.
Führt zu Durchtritt ( - Diapedese) roter Blutkörperchen (s.a. Petechien).
Ist angeboren oder Folge infektiöser oder allergischer Einwirkungen, des
Fehlens entsprechender Vitamine (z.B. Skorbut), einer Stoffwechselstörung
u.a.m.

 Suchindex zurück vorwärts 24038. Kapillargrundhäutchen

die dem Endothel der - Kapillaren (1) außen aufliegende, von einem
Fibrillengerüst durchsetzte Schicht aus
Protein-Mucopolysaccharid-Komplexen (v.a. Hyaluronsäure).
Strukturstörungen führen zu - Kapillarfragilität, gesteigerter -
Kapillarpermeabilität.

 Suchindex zurück vorwärts 24039. Kapillarhämangiom

das vorwiegend aus gewucherten Kapillaren bestehende Haemangioma
capillare (Blutschwämmchen).

 Suchindex zurück vorwärts 24040. Kapillarität

Fgb: physik
die durch die Oberflächenspannung hervorgerufene Erscheinung bei
Eintauchen einer Röhre mit geringem Innendurchmesser (Kapillare; 0 im
allg. 1 mm) in eine Flüssigkeit an einer Glaskapillare bei Benetzung der
Innenwand (z.B. durch Wasser) Ansteigen, bei Nichtbenetzung (z.B. bei
Eintauchen in Quecksilber) Absinken des - Meniskus, wobei die Steig- bzw.
Fallhöhe umgekehrt proportional zum Durchmesser, direkt proportional zur
Oberflächenspannung ist.

 Suchindex zurück vorwärts 24041. Kapillaritis

Kapillarenentzündung; s.a. Vasculitis.

 Suchindex zurück vorwärts 24042. Kapillarmikroskopie

(auch: Kapillaroskopie, Angioskopie)
diagnostische Betrachtung oberflächennaher Blutkapillaren, direkt (an
Nagelbett, Haut, Lippenschleimhaut, Bindehaut) bzw. mittels eines
speziellen Kapillarmikroskops; ferner -- am Augenhintergrund -- mittels
Ophthalmoskop. -Kapillaroskopie -Angioskopie

 Suchindex zurück vorwärts 24043. Kapillarnetz

s.u. Kapillarbett.

 Suchindex zurück vorwärts 24044. Kapillarniere

künstliche Niere mit gebündelten feinsten Kapillaren aus Kunststoff als
blutführendes System. Vorteil große Dialysierfläche bei geringem
Füllvolumen.

 Suchindex zurück vorwärts 24045. Kapillaropathie

Mikroangiopathie im Kapillarenbereich; z.B. diabetische Angiopathie.

 Suchindex zurück vorwärts 24046. Kapillaroskopie

Kapillarmikroskopie.

 Suchindex zurück vorwärts 24047. Kapillarpermeabilität

die Durchlässigkeit der Wand der Blutkapillaren für Wasser mit echt oder
unecht gelösten Stoffen (i.w.S. auch für kolloidale Plasmaeiweißkörper).
Störungen (Steigerung) treten auf bei Über-, Unterdruck, nach Einwirkung
von Kapillargiften, H-Substanz u. artfremder Eiweißkörper, bei
Stoffwechselstörungen, Kreislaufstörungen (z.B. Stase, kapillarvenöse
Hyperämie, Vitaminmangel), d.h. allgemein bei Störungen des -
Kapillargrundhäutchens; sie führen zu Ödem-, Exsudat-, Quaddelbildung, bei
gleichzeitiger - Kapillarfragilität auch zu Petechien.

 Suchindex zurück vorwärts 24048. Kapillarpuls

der schon bei leichtem Druck auf den Fingernagel sichtbare, mit der
Herzaktion zeitgleiche Wechsel von Blässe u. Röte des Nagelbetts bei
erhöhter Blutdruckamplitude, v.a. bei Aorteninsuffizienz.

 Suchindex zurück vorwärts 24049. Kapillarpunktion

- Mikropunktion.

 Suchindex zurück vorwärts 24050. Kapillarresistenz

der Widerstand der Blutkapillarenwand gegen den Innendruck (vgl.
Kapillardruck) u. damit gegen das Austreten der Blutbestandteile. Wird
ermittelt im allgemeinen anhand der Durchlässigkeit für Erythrozyten, d.h.
der künstlichen Purpura bei Über- oder Unterdruck mittels
Blutdruckmanschette ( - Rumpel*-Leede* Zeichen) bzw. Saugglocke (z.B.
Kapillarresistometer n. Küchmeister).

 Suchindex zurück vorwärts 24051. Kapillarthrombose

Bildung von Kleinstthromben durch - Konglutination von Blutkörperchen
(Erythro-, Thrombo-, Leukozyten) u. Fibrin in der Lichtung der -
Kapillaren (1); evtl. gefolgt von Homogenisierung (Bildung eines hyalinen
Thrombus). Bei Kreislaufstörung, toxisch-infektiösen oder allergischen
Krankheitsprozessen, z.B. bei thrombotischer Mikroangiopathie.

 Suchindex zurück vorwärts 24052. Kapillarzirkulation

- Mikrozirkulation.

 Suchindex zurück vorwärts 24053. Kapistration

(auch: Capistratio)

Fgb: urol
s.u. Phimose.

 Suchindex zurück vorwärts 24054. Kapitatum

- Os capitatum.

 Suchindex zurück vorwärts 24055. Kaplan* Syndrom

K.*-Klatskin* Syndrom (Herbert Ka.; Gerald Kl.; amerikan. Ärzte)
ursächlich ungeklärte Kombination von Sarkoidose, Psoriasis u. Gicht.
- Zuelzer*-K.* Syndrom.

 Suchindex zurück vorwärts 24056. Kapnographie

(griech. kapnos = Rauch)
Bestimmung u. graphische Aufzeichnung des Kohlendioxidgehaltes der
Ausatmungsluft mittels eines Infrarotanalysators.

 Suchindex zurück vorwärts 24057. Kaposi*

(Moritz K. K., 1837-1902, Hautarzt, Wien)
- Ekzema herpeticatum.
Dermatitis diabetica papillomatosa.

 Suchindex zurück vorwärts 24058. Kaposi* Syndrom

(auch: K.* Sarkom(atose), Pseudosarcomatosis haemorrhagica pigmentosa, Retikuloangiomatose, Sarcoma idiopathicum multiplex haemo
v.a. bei Männern jenseits des 50. Lj. zahlreich u. symmetrisch an den
Füßen (s. Abb.) u. Händen auftretende schmerzhafte, rot-violette,
derb-elast. Knötchen u. Knoten (zellreiche Granulome mit reichlicher
Gefäßneubildung) mit Blutung u. Hämosiderineinlagerung sowie Ausbreitung
durch Wachstum u. Bildung neuer Knoten; evtl. auch Geschwürsbildung, nach
jahrelangem Bestehen Metastasierung, auch als Komplikation von - AIDS
(hier meist vor dem 60. Lj. auftretend u. mit atypischem Verlauf).

Kaposi* Syndrom*-Spiegler* Sy.
- Bäfverstedt* Syndrom. Abb. 3A

 Suchindex zurück vorwärts 24059. Kappazismus

(auch: Kappatismus)
Stammeln mit Fehlbildung des Lautes k (griechisch = Kappa), der
ausgelassen oder durch t oder d ersetzt wird.

 Suchindex zurück vorwärts 24060. Kappeler*

(Alexander O. K., 1841-1909, Chirurg, Konstanz)
der Freihaltung der Atemwege (d.h. des - Hypopharynx) dienendes
Vorschieben des Unterkiefers (u. damit des Zungenbeins) der in Rückenlage
befindlichen Person. Hierzu liegen die Daumen des Helfers beidseits hinter
dem aufsteigenden Unterkieferast, der 2.-5. Finger unter der Kinnspitze.
Anw. v.a. bei Narkose, Ohnmacht, Schock.

 Suchindex zurück vorwärts 24061. Kappeler* Naht

bei der Billroth*-II-Resektion des Magens hohe Aufhängung des
zuführenden Schenkels der Jejunumschlinge an der kleinen Kurvatur zur
Refluxprophylaxe.

 Suchindex zurück vorwärts 24062. Kapron-; Kapryl-

- Capron-; Capryl-.

 Suchindex zurück vorwärts 24063. Kapsel

Fgb: anat, pharm
- Capsula. -- s.a. bakt Kapselbakterien.

 Suchindex zurück vorwärts 24064. Kapsel-Assay, subrenales

s.u. Tumorresistenz-Test.

 Suchindex zurück vorwärts 24065. Kapselbakterien

Bakterien, die eine Schleimkapsel bilden (enthält Polysaccharide aus
Galakturonsäure, Acetylhexosamin, Glucose); i.e.S. die -
Klebsiella-Gruppe. -- s.a. K-Antigen.

 Suchindex zurück vorwärts 24066. Kapselbazillus

(Pfeiffer) - Haemophilus influenzae.

 Suchindex zurück vorwärts 24067. Kapselblutung

Blutung in das Innere einer anat. Kapsel, z.B. in die - Capsula interna
des Gehirns (als Massenblutung der Arteriae lenticulostriatae; meist mit
Hemiplegie) oder als - Hämarthros bei Gelenkkapselverletzung.

 Suchindex zurück vorwärts 24068. Kapselfärbung

färberische Darstellung der Bakterienkapsel, u. zwar negativ (z.B. durch
Tuscheausstrich) oder positiv (z.B. mit Gram* Substanz; - Gram* Färbung).

 Suchindex zurück vorwärts 24069. Kapselhäutchenglaukom

Glaucoma capsulare.

 Suchindex zurück vorwärts 24070. Kapselhernie

zum Gelenkspalt offene, hernienartige Ausstülpung einer Gelenkkapsel;
s.a. Baker* Zyste.

 Suchindex zurück vorwärts 24071. Kapselphlegmone

- Gelenkkapselphlegmone.

 Suchindex zurück vorwärts 24072. Kapselstar

(auch: Cataracta capsularis)
Katarakt im Linsenkapselbereich.

 Suchindex zurück vorwärts 24073. Kapsid

(auch: Capsid)
das Genom der Viren umgebende Proteinhülle (aus Untereinheiten, den
Kapsomeren bestehend); bildet zusammen mit der zugehörigen
Virus-Nucleinsäure das Nucleokapsid; s.a. Virion.

 Suchindex zurück vorwärts 24074. Kaptation

Fgb: gyn
- Eiabnahme.

 Suchindex zurück vorwärts 24075. Karaya-Gummi

mit Wasser emulgierbare, polysaccharidreiche Ausscheidung tropischer
Bäume der Gattung Sterculia; Anw. als Abführmittel, für Schleimsalben u.
für Dichtungsringe an Kunstafterpelotten; s.a. Magnetkunstafter.

 Suchindex zurück vorwärts 24076. Kara Yara

(türkisch) Hautporphyrie (mit Koproporphyrinurie u. Porphyrinurie) als
Folge einer phototoxischen Reaktion durch das Fungizid Hexachlorbenzol
(bei Genuß damit präparierten Saatgutes).

 Suchindex zurück vorwärts 24077. Karb...

s.a. Carb...

 Suchindex zurück vorwärts 24078. Karbamid

- Harnstoff.

 Suchindex zurück vorwärts 24079. Karbolismus

Vergiftung durch - Phenol (ältere Bez. Karbolsäure). Bei innerer Anw.
1-4 g toxisch, 10-15 g tödlich. Nach Trinken schmerzlose Verätzungen
(Phenol wirkt lokalanästhetisch). Bildung weißer Schorfe. Schnelle
Resorption. Tod im Schock. Wegen guter Resorbierbarkeit durch die Haut
systemische Vergiftungen möglich.

 Suchindex zurück vorwärts 24080. Karbolsäurevergiftung

- Karbolismus.

 Suchindex zurück vorwärts 24081. Karbolwasser

- Aqua phenolata.

 Suchindex zurück vorwärts 24082. Karbonisation

Fgb: path
Verkohlung des Gewebes bei Verbrennung IV. Grades.

 Suchindex zurück vorwärts 24083. Karbunkel

(auch: Carbunculus)
eitrige Entzündung ( - Staphylodermie) zahlreicher Haarfollikel u. ihrer
Umgebung, mit brettharter entzündlicher Infiltration der Haut u. Unterhaut
u. mit -- im Gegensatz zum solitären - Furunkel -- zahlreichen
Gewebseinschmelzungen u. siebartigen Hautdurchbrüchen sowie Lymphangitis,
Fieber. Bevorzugt an Nacken u. Rücken. -- Auch Bez. für
Organinfiltrationen mit Nekrose (z.B. Milzbrand-, Nieren-K.).

 Suchindex zurück vorwärts 24084. kard...

s.a. card...

 Suchindex zurück vorwärts 24085. Kardia

(griech. = Herz)
der Speiseröhren-Magen-Übergang bzw. die - Pars cardiaca ventriculi.

 Suchindex zurück vorwärts 24086. Kardiaachalasie

Störung der Funktion des unteren Speiseröhrenabschnittes ( - Kardia), u.
zwar eine Peristaltikstörung (bis - Aperistalsis) bei gleichzeitiger
Öffnungsstörung, meist infolge Ganglienzellmangels der Wandung ( -
Aganglionosis) mit Öffnungsstörung des - Kardiamechanismus u. Behinderung
der Nahrungspassage. Das Röntgenbild zeigt eine trichterförmige Verengung
u. später eine Längen- u. Breitenaufdehnung der Speiseröhre über der Enge
(idiopathischer Megaösophagus; mit Wandverdünnung u. Atonie oder mit
Arbeitshypertrophie u. Hyperperistaltik). Führt zu Schluckstörungen (mit
Stauung, evtl. Rückfluß eingenommener Speisen), Retrosternalschmerz,
Kräfteverfall, Druck auf Herz, Luftröhre, Bronchien (führt zu
Herzrhythmusstörung bzw. Husten, Dyspnoe). Bedarf der Beseitigung
pneumatische Dehnung der Enge, evtl. unter endoskopischer Kontrolle
(Huckepack-Dilatator) oder - Kardiomyotomie.

 Suchindex zurück vorwärts 24087. Kardiachalasie

(auch: Kardiainsuffizienz)
teilweise bis völlige Schlußunfähigkeit der - Kardia infolge Störung des
- Kardiamechanismus. Führt zu Rückfluß von Magen-, evtl. auch
Dünndarminhalt ( - Refluxösophagitis); tritt auf z.B. bei - Hiatushernie
(oder -insuffizienz), Kardiatumor, nach Vagotomie. Äußert sich in
Schluckstörungen, Schmerzen im Oberbauch u. hinter dem Brustbein,
Atemerschwernis, blutigem Erbrechen. -- Eine reifungsbedingte
physiologische Funktionsstörung kommt als Kardiaklaffen beim Säugling vor.

 Suchindex zurück vorwärts 24088. Kardiaka

(auch: Cardiaca remedia)

Fgb: pharm
Herzmittel; Arzneimittel mit Einfluß auf Herzmuskel (v.a. die
Herzglykoside), Herzrhythmus (Antifibrillanzien, Antiarrhythmika) u.
Koronargefäße (Koronardilatanzien). Ferner indirekt oder unspezifisch
wirkende Substanzen (z.B. - Catecholamine, Betarezeptorenblocker).

 Suchindex zurück vorwärts 24089. Kardiakarzinom

primäre oder sekundäre (vom Magen bzw. der Speiseröhre ausgehende)
bösartige Geschwulst am Mageneingang (s. Abb.); v.a. als - Adeno- bzw.
Plattenepithelkarzinom.

 Suchindex zurück vorwärts 24090. kardial

(auch: cardialis)
das Herz betreffend, herzbedingt (= kardiogen).

 Suchindex zurück vorwärts 24091. kardial Insuffizienz

- Herzinsuffizienz.

 Suchindex zurück vorwärts 24092. kardial Reanimation

- Herzwiederbelebung.

 Suchindex zurück vorwärts 24093. Kardialgie

Magenschmerz (bei Magenkrampf, z.B. bei Geschwür).
- Herzschmerzen, i.e.S. das sensitive - Herzsyndrom.

 Suchindex zurück vorwärts 24094. Kardiamechanismus

System für die Regelung der Nahrungspassage am
Speiseröhren-Magen-Übergang (= - Kardia oder an der
ösophagokardiofundalen Übergangszone), das außerhalb des Schluckaktes den
Verschluß dieses Bereiches bewirkt. Der unterste Abschnitt des Ösophagus
wird durch einen ständigen Tonus der Muskulatur verschlossen u. wirkt so
als Sphinkter (unterer - Ösophagussphinkter). Im Rahmen des
Schluckreflexes, kurz nach Beginn des Schluckaktes, wird der Sphinkter
über hemmende Nerven zur Erschlaffung gebracht. Verschiedene Hormone
beeinflussen den Sphinkterdruck. Für die Feinregulation der Muskelspannung
wird ein Einfluß von - Gastrin diskutiert; Cholezystokinin-Pankreozymin
(auch Glucagon, Fett) senken den Sphinkterdruck, Sekretin reduziert die
Muskelspannung der unteren Speiseröhre. -- s.a. His* Winkel; vgl.
kardiofundale Fehlanlage.

 Suchindex zurück vorwärts 24095. Kardiaplastik

Erweiterungsplastik der - Kardia; z.B. als - Kardiomyotomie oder --
nach - Kardiektomie -- als Kardiamundplastik mit Rekonstruktion eines
Verschlußmechanismus durch Invaginationsanastomose oder durch
Zwischenschaltung eines Jejunum-, Dickdarm- oder Magen-(=
Antrum-Pylorus-)Segmentes; vgl. Fundoplicatio.

 Suchindex zurück vorwärts 24096. Kardiasklerose

Sclerosis cardiae (s.u. Sklerose).

 Suchindex zurück vorwärts 24097. Kardiektomie

operative Entfernung der - Kardia mit anschließender Wiederherstellung
der Kontinuität des Verdauungstraktes durch eine - Ösophagogastrostomie
oder durch eine indirekte Anastomose (Jejunum- oder Koloninterposition;
s.a. Kardiaplastik). -- Evtl. nur als zylinderförm. Resektion der inneren
Wandschichten (d.h. des ganglienzellfreien Serosa-Muskularis-Mantels),
z.B. bei Kardiospasmus.

 Suchindex zurück vorwärts 24098. Kardinalelemente

die für die Gesetzmäßigkeiten einer optischen Abbildung wesentl. Punkte,
Strecken u. Ebenen des opt. Systems Brenn-, Bild-, Objekt-, Haupt-,
Knoten-, opt. Mittelpunkt; Brenn-, Bild-, Objekt-, Schnittweite,
Interstitium; Bild-, Objekt-, Hauptebene; Bezugsstrahl, optische Achse. --
s.a. Abb.

 Suchindex zurück vorwärts 24099. kardio...

Wortteil Herz bzw. - Kardia.

 Suchindex zurück vorwärts 24100. Kardiochirurgie

Herzchirurgie.

 Suchindex zurück vorwärts 24101. Kardiochirurgie, antiarrhythmische

operative Durchtrennung der an Kreiserregungen beteiligten Strukturen.

 Suchindex zurück vorwärts 24102. Kardiocomputertomographie

nichtinvasive kardiologische Untersuchungsmethode, die eine Beurteilung
über Morphologie u. Funktionszustand des Herzens erlaubt; s.a.
Computertomographie.

 Suchindex zurück vorwärts 24103. kardiofundale Fehlanlage

s.u. Hiatusinsuffizienz.

 Suchindex zurück vorwärts 24104. kardiogen

vom Herzen ausgehend, herzbedingt.

 Suchindex zurück vorwärts 24105. Kardiographie

Aufzeichnung der mit der Herztätigkeit verbundenen Abläufe - Angio-,
Ballisto-, Elektro-, Phono-, Ultraschall-, Vektorkardiographie; i.e.S. die
- Mechanokardiographie. -Angiokardiographie -Elektrokardiographie
-Ultraschallkardiographie -Ballistokardiographie -Phonokardiographie
-Vektorkardiographie

 Suchindex zurück vorwärts 24106. kardiokutanes Syndrom

angeborene Fehlbildungen des Herzens u. der Haut (sowie weiterer Organe).
Wird wegen seiner Merkmale auch als LEOPARD-Syndrom bezeichnet; es sind
dies Lentigines, EKG-Veränderungen (Schenkelblock), Hypertelorismus (als
okuläres Zeichen), Pulmonalstenose, Anomalien der Geschlechtsorgane
(Hypospadie, Kryptorchismus, Keimdrüsenunterentwicklung), verzögertes =
retardiertes Wachstum (u. Skelettanomalien, z.B. Pectus excavatum, Scapula
alata, Gelenküberstreckbarkeit) u. Innenohrtaubheit (engl. deafness).
-Leopard-Syndrom

 Suchindex zurück vorwärts 24107. Kardiologie

Teilgebiet der Inneren Medizin, das die Diagnostik u. Behandlung (auch
Prophylaxe u. Rehabilitation) der Herz- u. Kreislauferkrankungen umfaßt.

 Suchindex zurück vorwärts 24108. Kardiolyse

operative Lösung des Herzens (u. der großen Gefäße) aus Verwachsungen mit
den Nachbarorganen; auch als - Dekortikation bei Panzerherz.

 Suchindex zurück vorwärts 24109. Kardiomegalie

Vergrößerung des Herzens infolge - Herzhypertrophie u.oder -
Herzdilatation, auch idiopathisch familiär; s.a. Cardiomegalia.

 Suchindex zurück vorwärts 24110. Kardiomyopathie

(auch: Myokardiopathie)
Erkrankung des Herzmuskels, die nicht als Folge arteriosklerotischer
Gefäßerkrankungen, Widerstandserhöhung im kleinen oder großen Kreislauf
sowie von Herzfehlern aufzufassen ist ( - Tab.). Symptome Herzinsuffizienz
bei Kardiomegalie; Therapie Digitalis, Diuretika, ACE-Inhibitoren, bei
hypertrophen Formen auch Calciumantagonisten, Betablocker; die K. ist die
häufigste Indikation zur - Herztransplantation.

 Suchindex zurück vorwärts 24111. Kardiomyopathie, primäre

K. unbekannter Genese.

hypertrophische Kardiomyopathie, primäre
K. mit Hypertrophie v.a. des Kammerseptums u. des linken Ventrikels (s.
Abb.), die als hypertrophische nichtobstruktive K. (HNCM) oder
hypertrophische obstruktive K. (HOCM) auftreten kann (letztere wird wegen
der Enge der Ausstrombahn auch als Pseudoaortenstenose bezeichnet).

(dilatative) kongestive Kardiomyopathie, primäre (CCM)
K. mit Hypertrophie u. Dilatation des gesamten Herzens sowie Vermehrung
der Zellorganellen in den Myokardfasern.

restriktive Kardiomyopathie, primäre
K., die bei - Endokardfibrose u. Endocarditis fibroplastica (Löffler*)
vorkommt.

 Suchindex zurück vorwärts 24112. Kardiomyopathie, sekundäre

K., die als Folgeerkrankung anderer Grundleiden auftritt ( - Tab.). Abb.
3A

 Suchindex zurück vorwärts 24113. Kardio(myo)tomie

(Gottstein, Heller) schleimhautschonende Längsdurchtrennung der beiden
äußeren Wandschichten der Pars cardiaca des Magens u. des in der
Bauchhöhle gelegenen untersten Speiseröhrenabschnittes beim sog.
Kardiospasmus; evtl. kombiniert mit Ösophagofundopexie, - Fundoplicatio.
Nach Lortat zusätzliche Resektion dieser Schichten aus der Vorderwand
(bandförmige K.). -Kardiospasmus -Lortat* Operation

 Suchindex zurück vorwärts 24114. Kardioomentopexie

- Beck* Operation (3); vgl. Talma* Operation.

 Suchindex zurück vorwärts 24115. Kardiopathie

Oberbegriff für angeborene oder erworbene Krankheiten des Herzens u. der
herznahen großen Gefäße (= Angiokardiopathie); z.B. als
Herz(klappen)fehler, Endo-, Myo-, Peri-, Pankarditis, Myokardiopathie,
Endokardfibrose, Koronarinsuffizienz. -Endokarditis -Myokarditis
-Perikarditis

 Suchindex zurück vorwärts 24116. Kardio(perikardio)pexie

s.u. Beck* Operation, Koronarchirurgie; s.a. Myokardiopexie.

 Suchindex zurück vorwärts 24117. Kardioplegie

Herzschlag (i.S. des - Herztodes).
künstlicher - Herzstillstand.

 Suchindex zurück vorwärts 24118. Kardioptose

Herzsenkung, -tiefstand, sog. Wanderherz. Fast stets kombiniert mit -
Enteroptose.

 Suchindex zurück vorwärts 24119. kardiopulmonal

Herz u. Lunge betreffend.

 Suchindex zurück vorwärts 24120. kardiopulmonal Bypass

Herz-Lungen-Umgehung durch Anschluß an eine - Herz-Lungen-Maschine.

 Suchindex zurück vorwärts 24121. kardiopulmonal Reanimation

s.u. Reanimation.

 Suchindex zurück vorwärts 24122. kardiorespiratorisch

Herz u. Atmung betreffend.

 Suchindex zurück vorwärts 24123. kardiorespiratorisch Syndrom

(Delius) nervöses - Atmungssyndrom; s.a. Da Costa* Syndrom.

 Suchindex zurück vorwärts 24124. Kardioselektivität

(auch: kardiospezifische Wirkung)
die vorwiegend ß1-spezifische Wirkung der - Betarezeptorenblocker am
Herzen.

 Suchindex zurück vorwärts 24125. Kardiosklerose

- Myokardfibrose.
- Koronarsklerose.

 Suchindex zurück vorwärts 24126. Kardioskop

- Elektrokardioskop.
Ballonkatheter mit Fiberglasoptik als Endoskop zur Betrachtung der
Herzklappen, Koronarien.

 Suchindex zurück vorwärts 24127. Kardiospasmus

die - Kardiaachalasie.

 Suchindex zurück vorwärts 24128. Kardiotachograph

Gerät für laufende Herzfrequenzmessung.

 Suchindex zurück vorwärts 24129. Kardiotokograph

Gerät für die Kardiotokographie, d.h. die gleichzeitige Registrierung der
Herztöne (Pulsfrequenzerfassung) des Feten u. der Wehentätigkeit zur
Beurteilung des Kreislaufs der Leibesfrucht. -- vgl. Dip, Fluktuation.

 Suchindex zurück vorwärts 24130. Kardiotomie

operative Eröffnung des Herzens.
- Kardiomyotomie.

 Suchindex zurück vorwärts 24131. kardiovaskulär

Herz u. Gefäße (Herz-KreislaufSystem) betreffend.

 Suchindex zurück vorwärts 24132. kardiovaskulär Syndrom

- Gorlin*, Da Costa* Syndrom. -Gorlin* Syndrom

 Suchindex zurück vorwärts 24133. Kardioversion

Regularisierung des Herzrhythmus durch Medikamente oder Elektrotherapie;
s.a. Elektrodefibrillation, Elektrokonversion, Overdriving,
Vorhofstimulation.

 Suchindex zurück vorwärts 24134. Kardiozele

- Ektokardie.

 Suchindex zurück vorwärts 24135. Karditis

Herzentzündung; Oberbegriff für - Peri-, Myo- u. Endokarditis bzw. -
Pankarditis. -Perikarditis -Myokarditis

 Suchindex zurück vorwärts 24136. Karenz

Entbehrung, Ausschaltung.

 Suchindex zurück vorwärts 24137. Karenzprobe

Allergenanalyse durch über einen längeren Zeitabschnitt laufende Anw.
bestimmter Allergenextrakte nach vorangestellter Ausschaltung aller
potentiellen Allergene. -- s.a. Eliminationsdiät.

 Suchindex zurück vorwärts 24138. Karies

- Zahnkaries, - Knochenkaries; s.a. Caries.

 Suchindex zurück vorwärts 24139. Karina

Fgb: anat
- Carina.

 Suchindex zurück vorwärts 24140. kariös

von - Karies befallen.

 Suchindex zurück vorwärts 24141. Karlsbader Salz

- Sal Carolinum.

 Suchindex zurück vorwärts 24142. Karman* Methode

s.u. Menstruationsregulierung.

 Suchindex zurück vorwärts 24143. Karminativa

Fgb: pharm
- Carminativa.

 Suchindex zurück vorwärts 24144. Karminessigsäure

Fgb: zytol
Kernfarbstoff, v.a. für Mitose-Darstellung. Gemisch von Eisessig, Aqua
dest. u. Karmin (= Farbstoff, der aus der Cochenille-Laus [Coccus cacti]
gewonnen wird).

 Suchindex zurück vorwärts 24145. karn...

Wortteil Fleisch; - carn...

 Suchindex zurück vorwärts 24146. Karnifikation

Fgb: path
Entwicklung einer fleischähnlichen Verfestigung des Lungengewebes im
Verlauf einer chron. Pneumonie; vgl. Hepatisation.

 Suchindex zurück vorwärts 24147. Karnitin; Karnosin

s.u. Carnitin; Carnosin.

 Suchindex zurück vorwärts 24148. Karnofsky* Index

(1948) Skala zur Bewertung des Allgemeinzustands von Patienten ( - Tab.)
Tab. 3A

 Suchindex zurück vorwärts 24149. Karotiden

die beidseitige äußere u.oder innere - Arteria carotis.

 Suchindex zurück vorwärts 24150. Karotidenhüpfen

Fgb: kard
am Hals gut sichtbarer schnellender Puls ( - Pulsus altus) der -
Karotiden (A. carotis), z.B. bei Aorteninsuffizienz.

 Suchindex zurück vorwärts 24151. Karotidenschlagen

pulssynchrone Weitung der A. carotis externa infolge Tonusverlustes bei
Kreislaufkollaps.

 Suchindex zurück vorwärts 24152. Karotidodynie

zum Auge, Kieferwinkel, Nacken ausstrahlende Schmerzen, z.B. infolge
krankheitsbedingten Druckes auf die Karotis(gabel).

 Suchindex zurück vorwärts 24153. Karotin...

s.u. Carotin.

 Suchindex zurück vorwärts 24154. Karotis

- Arteria carotis; s.a. Karotiden...

 Suchindex zurück vorwärts 24155. Karotisangiographie

- Angiographie des Karotidensystems unter Verwendung eines selektiv ( -
Katheterangiographie) injizierten wasserlöslichen Röntgenkontrastmittels
zur Kontrastdarstellung der äußeren u. inneren - Karotis. Erfaßt werden
-- in 2 Ebenen -- die arterielle, kapilläre u. venöse Phase. Erfolgt evtl.
als schnelle Serie oder als Kinematographie. Für Diagnostik von
Gefäßerkrankungen ( - Abb.); zur Diagnostik raumfordernder Prozesse des
Gehirns heute weitgehend ersetzt durch Computertomographie u.
Kernspinresonanztomographie.

 Suchindex zurück vorwärts 24156. Karotisdissektion

lamelläre Aufspaltung von Intima u. Media der A. carotis durch eine
Blutung. Folge ist eine mehr oder weniger ausgeprägte Stenosierung des
Gefäßes bis hin zur - Pseudookklusion. Als mögliche Ursachen bzw.
prädisponierende Faktoren werden stumpfe Halstraumen, schwere
Hyperextensions- u. Rotationstraumen beschrieben; bei einem Teil der
Patienten sind keine Traumen nachweisbar. Symptome Kopfschmerzen
(halbseitig, frontal betont), Halsschmerzen, evtl. Horner* Trias, Zeichen
einer zerebralen Durchblutungsstörung.

 Suchindex zurück vorwärts 24157. Karotisdruckversuch

- Karotissinusdruckversuch.

 Suchindex zurück vorwärts 24158. Karotisdrüse, Karotiskörper

- Glomus caroticum.

 Suchindex zurück vorwärts 24159. Karotisgabel

die Teilungsstelle der Arteria carotis communis (in die A. carotis
externa u. interna); mit Presso- u. Chemorezeptoren in der Wandung.
-Pressorezeptoren

 Suchindex zurück vorwärts 24160. Karotisinsuffizienz

s.u. Karotisverschluß.

 Suchindex zurück vorwärts 24161. Karotis-Kavernosus-Aneurysma, -Fistel

das meist unfallbedingte (v.a. nach Schädelbasisfraktur) arteriovenöse -
Aneurysma zwischen Arteria carotis interna u. Sinus cavernosus. Führt zu
(pulsierendem) - Exophthalmus, Bindehautstauung ( - Chemosis),
pulssynchronem Blasgeräusch (ist durch Karotiskompression unterdrückbar),
Doppeltsehen, Druckatrophie des Sehnervs, Trigeminusneuralgie.

 Suchindex zurück vorwärts 24162. Karotispulskurve (CPK)

Aufzeichnung (meist zusammen mit EKG u. PKG) der Druckabläufe des
Karotispulses im Halsbereich. Die Form- u. Zeitanalyse ist diagnostisch
hilfreich v.a. bei valvulärer Aortenstenose, obstruktiver Myokardiopathie,
Aorteninsuffizienz.

 Suchindex zurück vorwärts 24163. Karotisschlag

Boxschlag auf den - Plexus caroticus; führt durch Reizung der
Blutdruckzügler zu reflektorischer Drosselung der Blutzufuhr zum Gehirn u.
damit zu Bewußtlosigkeit u. evtl. -- infolge Absinkens des arteriellen
Drucks -- zu oligämischer Koronarinsuffizienz mit reflektorischer
Hemmung der Herztätigkeit (u.U. mit Todesfolge).

 Suchindex zurück vorwärts 24164. Karotissinus

- Sinus caroticus.

 Suchindex zurück vorwärts 24165. Karotissinusdruckversuch

(Hering) Auslösen des - Karotisreflexes durch intensiven Druck auf die
Karotisgabel (u. den Karotissinus); diagnostisch zur Erkennung eines
hypersensitiven Karotissinus-Syndroms (Charcot*-Weiss*-Baker* Syndrom) u.
zur Differenzierung tachykarder Herzrhythmusstörung; therapeutisch bei
supraventrikulärer Tachykardie.

 Suchindex zurück vorwärts 24166. Karotissinusnerv

(auch: Hering* Blutdruckzügler)
der Ramus sinus carotici des Nervus glossopharyngeus als Leitungsbahn für
die Pressorezeptoren des Sinus caroticus (s.a. Karotissinusreflex).

 Suchindex zurück vorwärts 24167. Karotissinusreflex

Fgb: kard
reflektorisches Absinken von Herzfrequenz u. Blutdruck durch Erregung der
Pressorezeptoren des Sinus caroticus, von denen -- über den -
Karotissinusnerv -- afferente Impulse an blutdrucksenkende (=
depressorische) Gefäßzentren der Medulla oblongata u. an dorsale
Vaguskerne gehen; der efferente Schenkel der Reflexbahn sind die Rami
cardiaci des Nervus vagus. -- Der Reflex ist -- zusammen mit Afferenzen
aus aortalen Paraganglien (= sinuaortales System) -- der wichtigste
Regelkreis für die Stabilisierung des zentralen arteriellen Blutdrucks (u.
damit der Durchblutung von Myokard u. Gehirn); eine negativ-chronotrope
Wirkung kann zu langdauerndem, evtl. lebensbedrohl. Herzstillstand führen
(s.a. Karotissinusdruckversuch).

 Suchindex zurück vorwärts 24168. Karotissinusreflex, hypersensitiver

bereits durch Drehen oder Rückwärtsneigen des Kopfes oder leichten Druck
auf den Karotissinus auslösbarer Karotissinusreflex, evtl. mit Auslösung
von Kollaps u. Herzstillstand ( - Charcot*-Weiss*-Baker* Syndrom =
hypersensitives Karotissinus-Syndrom).

 Suchindex zurück vorwärts 24169. Karotissiphon

die im Bereich des Sinus cavernosus gelegene Omega-, U- oder V-förmige
Schleife der Arteria carotis interna zwischen ihrem Eintritt in den
Karotiskanal u. dem Abgang der Arteria cerebri anterior bzw. media.

 Suchindex zurück vorwärts 24170. Karotisstenose

Verengung im -- hirnversorgenden -- Karotisbereich (A. carotis communis
u. A. carotis interna). Häufig zunächst asymptomatisch, aber auch
symptomatisch i.S. transitorischer ischämischer Attacken, Amaurosis fugax
oder ausgeprägterer neurolog. Ausfälle (vgl. Karotisverschluß). --
Stenosen dieser supraaortischen Arterien können zur Prävention von
Schlaganfällen operativ behandelt werden.

 Suchindex zurück vorwärts 24171. Karotissyndrom

- Anzapfsyndrom (2).

Karotistorsionssyndrom, -rücklaufsyndrom
Symptomatik von (1) bei Abknickung, Verdrehung bzw. abnormer
Schleifenbildung der A. carotis interna; führt häufig zu Atheromatose u.
Thrombose (evtl. mit - Karotisverschluß).

 Suchindex zurück vorwärts 24172. Karotisverschluß

thrombotisch u.oder arteriosklerotisch bedingter Verschluß der A. carotis
interna, meist extrakraniell beginnend u. bis zum Abgang der A.
ophthalmica reichend. Folgen bei guter Kompensation über die A. carotis
externa oder über den - Circulus arteriosus Willisii u.U. asymptomatisch;
ansonsten Ganglienzelluntergang, Hirninfarkt (Grenzflächeninfarkt),
Enzephalomalazie; klinische Zeichen (abhängig von Lokalisation,
Vollständigkeit u. Verschlußtempo) flüchtige Bewußtseinstrübung, Lähmungen
(evtl. Hemiplegie), Sprachstörung, Verwirrtheitszustände, fokale oder
generalisierte epileptiforme Anfälle, hirnorganisches Abbausyndrom. --
vgl. Karotisstenose, Hirndurchblutungsstörungen, Pseudookklusion der A.
carotis interna.

 Suchindex zurück vorwärts 24173. Karottenikterus

- Carotinikterus.

 Suchindex zurück vorwärts 24174. Karotten-Schleim-Diät

Moro* Karottensuppe mit Reisschleim aa als Einstelldiät bei
Säuglingsenteritis.

 Suchindex zurück vorwärts 24175. karpal

die Handwurzel (Carpus) betreffend.

 Suchindex zurück vorwärts 24176. Karpalgelenk

- Articulatio intercarpalis.

 Suchindex zurück vorwärts 24177. Karpalia

die Handwurzelknochen (Ossa carpi).

 Suchindex zurück vorwärts 24178. Karpaltunnelsyndrom

typisches - Medianuskompressionssyndrom; akuter bis chronischer
Druckschaden (Neuropathie) des - Nervus medianus infolge dessen
mechanischer Reizung im - Canalis carpi (unter dem Ligamentum carpi
transversum). Tritt auf z.B. nach Knochenbrüchen mit Deformitätsheilung
(meist nach perilunärer Luxation, Radiusfraktur) sowie bei Vermehrung des
Tunnelinhaltes, z.B. infolge Tenosynovitis, Ödems, Metabolitenablagerung;
ist evtl. idiopathisch (Bindegewebswucherung?). Äußert sich -- im
Medianusbereich der Hand -- in brennenden Schmerzen (evtl. bis in die
Schulter ausstrahlend, v.a. bei Dorsalflexion der Hand), Hyp- u.
Parästhesien, Kältegefühl u. Hyperhidrose, später auch Muskelatrophie des
Daumenballens (Abduktor-Opponens-Atrophie). Diagnose gestützt z.B. durch
positive Hoffmann*-Tinel* Zeichen, Sensibilitätsausfälle bei -
Ninhydrintest, Tourniquet-Test. -- s.a. Kompartmentsyndrom.

 Suchindex zurück vorwärts 24179. Karpektomie

operative Entfernung von Handwurzelknochen.

 Suchindex zurück vorwärts 24180. Karphologie

Fgb: psych
- Flockenlesen.

 Suchindex zurück vorwärts 24181. karpometakarpaler Reflex

- v. Bechterew*-Jacobsohn* Reflex.

 Suchindex zurück vorwärts 24182. Karpopedalspasmen

bei - Tetanie jeder Genese auftretende Krämpfe der Füße u. Hände (sog.
Geburtshelfer-, Pfötchenstellung Hand im Handgelenk gebeugt, Daumen
adduziert, übrige Finger im Grundgelenk gebeugt, sonst gestreckt).

 Suchindex zurück vorwärts 24183. Kartagener* Syndrom

(Manes K., 1897-1975, Internist, Zürich)
angeborener familiärer Fehlbildungskomplex mit Situs inversus,
Bronchiektasien u. Nasenpolypen; evtl. Brustkorbanomalien, Herzfehler,
hormonale Störungen (pluriglanduläre Insuffizienz),
chronisch-rezidivierende Pneumonie u. Sinusitis.

 Suchindex zurück vorwärts 24184. Kartenherzbecken

kartenherzförmig deformiertes (im Beckeneingang bds. eingeengtes)
knöchernes Becken infolge - Osteomalazie.

 Suchindex zurück vorwärts 24185. kartilaginär

knorpelig ( - Cartilago).

 Suchindex zurück vorwärts 24186. Kartoffelhilus

Lungenhilusvergrößerung u. -verdichtung bei Besnier*-Boeck* Sarkoidose.

 Suchindex zurück vorwärts 24187. Kartoffelleber

Leber mit grobknotiger Zirrhose.

 Suchindex zurück vorwärts 24188. Kartoffelnährböden

Bakterien-, Pilznährböden aus Kartoffeln mit verschiedenen Zusätzen
(Glycerin, Agar, Karotten, Eier etc.); z.B. - Bordet*-Gengou* Agar,
Kartoffel-Cystin-Agar (Clauberg; zur Typenbestimmung von Corynebacterium
diphtheriae).

 Suchindex zurück vorwärts 24189. Kartographie

Fgb: kard
- Mapping. -- Als endokardiale K. eine Methode für Nachweis u.
Lokalisation bzw. Ausschluß zusätzlicher Erregungsleitungsbahnen.

 Suchindex zurück vorwärts 24190. Karunkel

- Caruncula.
Fleischwärzchen, Polyp, Varix, Papillom; z.B. als anale K. (nach
Entzündung einer - Analfissur). -- s.a. Harnröhren-K.

 Suchindex zurück vorwärts 24191. karyo...

Wortteil Kern, Zellkern.

 Suchindex zurück vorwärts 24192. Karyoblast

unreife Zelle der Entwicklungsreihe roter Blutkörperchen; mit rundem,
Nucleolen enthaltendem Kern, hämoglobinfreiem Zytoplasma.

 Suchindex zurück vorwärts 24193. Karyogamie

Vereinigung der Kerne bzw. der Chromosomenbestände beider Gameten bei der
Befruchtung.

 Suchindex zurück vorwärts 24194. Karyogramm

(auch: Idiogramm)
paarweise Anordnung der Chromosomen nach Länge, Lage des Zentromers, der
Satelliten, sekundärer Einschnürungen u. des Nucleolusorganisators (s.a.
Denver-Klassifikation) sowie nach dem Muster der - Chromosomenbänder.

 Suchindex zurück vorwärts 24195. Karyoid

- Nucleoid.

 Suchindex zurück vorwärts 24196. Karyokinese

mitotische Kernteilung, - Mitose.

 Suchindex zurück vorwärts 24197. karyokinetischer Index

die Zahl der Mitosen auf 100 Zellen (insbes. Knochenmarkzellen) als
Parameter zur Beurteilung der Wachstumsgeschwindigkeit bösartiger
Geschwülste.

 Suchindex zurück vorwärts 24198. Karyoklasie

die Zerbrechlichkeit des Zellkernes der Vorstufen der Erythrozyten ( -
Entkernung...).

 Suchindex zurück vorwärts 24199. Karyolymphe

(auch: Kernsaft)
die klare, nicht färbbare, auch elektronenmikroskopisch strukturlose,
schwach visköse Flüssigkeit zwischen Zellkernmembran u. -gerüst als
Solphase des - Karyoplasmas; besteht aus Wasser, enthält Proteine (v.a.
Glykoproteine; auch Enzyme), Stoffwechselprodukte (im Austausch mit dem
Zytoplasma), lösliche RNS; umgibt die -- während der Zellteilung
sichtbaren -- Chromosomen u. die Nucleolen.

 Suchindex zurück vorwärts 24200. Karyolyse

die -- letale -- Auflösung des Zellkerns (Ruhekern) u. seiner Strukturen,
meist als Endstadium der - Karyorrhexis.

 Suchindex zurück vorwärts 24201. Karyometrie

Fgb: zytol
die Zellkernmessung zur Volumen-, Größenbestimmung unter Berücksichtigung
der Zellform; mikroskopisch oder planimetrisch.

 Suchindex zurück vorwärts 24202. Karyon

- Zellkern.

 Suchindex zurück vorwärts 24203. Karyonkose

Zellkernschwellung.

 Suchindex zurück vorwärts 24204. karyophag

Zellkerne phagozytierend.

 Suchindex zurück vorwärts 24205. Karyoplasma

(auch: Kernplasma, Nucleoplasma)
das von der Kernmembran umschlossene Protoplasma der Zelle, in dem der
Nucleolus u. die übrigen strukturierten Zellkernelemente suspendiert sind;
als dessen Gelphase eine klare, v.a. aus - Chromatin (als
Chromosomenfibrillen, Chromozentren) bestehende u. dadurch basophile
Flüssigkeit, in der die strukturierten Elemente des - Zellkerns
suspendiert sind. Ist durchsetzt von einem -- aus Eiweißkörpern
bestehenden -- Kerngerüst (= Kernmatrix), in dessen Maschen sich -
Karyolymphe befindet. Steht über Kernporen im Austausch mit dem -
Zytoplasma.

 Suchindex zurück vorwärts 24206. Karyopyknose

(auch: Kernpyknose)
Schrumpfung des Zellkerns unter Verdichtung u. Zusammensintern des
Chromatins zu einer homogenen, stark färbbaren, unregelmäßig konturierten
Masse. Zeichen der Zelldegeneration ( - Pyknozyt); s.a. Karyopyknose-Index,
vgl. Kernschwellung.

 Suchindex zurück vorwärts 24207. Karyopyknose-Index

im nach Papanicolaou gefärbten Scheidenabstrich das Zahlenverhältnis der
karyopyknotischen Zellen zu denen mit flächenförm. Kern. Ist ein Parameter
der Diagnostik von Zyklusstörungen (zuverlässig nur bei ungestörter
Scheidenflora); hoher K.-I. spricht für hohe Östrogenwerte (physiologisch
kurz vor der Ovulation, pathologisch bei Follikelpersistenz,
Östrogen-aktivem Tumor).

 Suchindex zurück vorwärts 24208. Karyo(r)rhexis

körnig-bröckliger Zerfall des Chromatins innerhalb der Kernmembran als
degenerativer Vorgang; meist folgt - Karyolyse.

 Suchindex zurück vorwärts 24209. Karyosphäre

der umschriebene Bereich der Chromosomenanhäufung in Zellkernen mit
extrem viel Karyolymphe (z.B. in der Eizelle).

 Suchindex zurück vorwärts 24210. Karyothek

- Kernmembran.

 Suchindex zurück vorwärts 24211. karyotrope Viren

Viren mit Affinität zum Zellkern; z.B. Herpes-simplex-Virus.

 Suchindex zurück vorwärts 24212. Karyotyp

der für ein bestimmtes Individuum, eine Gruppe oder eine Art
charakteristische Phänotyp des Chromosomensatzes in der Metaphase der -
Mitose (darzustellen als - Karyogramm).

 Suchindex zurück vorwärts 24213. Karyozyt

Fgb: hämat
kernhaltige Zelle, - Normoblast.

 Suchindex zurück vorwärts 24214. karzino...

Wortteil Krebs; s.a. kanzero-, onko-.

 Suchindex zurück vorwärts 24215. karzinoembryonales Antigen

s.u. carcino...

 Suchindex zurück vorwärts 24216. karzinogen

(auch: kanzerogen)
krebsauslösend; s.a. Karzinogen, vgl. Karzinogenese.

 Suchindex zurück vorwärts 24217. karzinogen Viren

- Tumorviren.

 Suchindex zurück vorwärts 24218. Karzinogen

krebserzeugender = karzinogener Stoff (chemisches K.) oder
krebserzeugender physikal. Faktor (v.a. ionisierende Strahlung, -,
ß-, gamma-Strahlen, Röntgenstrahlen, bestimmte Anteile der UV-Strahlung);
s.a. Tumorviren.

 Suchindex zurück vorwärts 24219. Karzinogen, chemisches

Sammelbez. für alle Stoffe, die im Tierexperiment nachweisbar bösartige
Geschwulstbildung ( - Karzinogenese) hervorrufen (s.a. Tab.); so können
sie a) die Häufigkeit von Tumoren (Tu.), welche ohne Einwirkung dieses
Stoffes spontan entstehen, steigern, bzw. b) die Latenzzeit solcher Tu.
verkürzen, c) auch selbst an anderen Geweben zu Bildung von Tu. führen u.
d) zu einer Erhöhung der Zahl von Tu.Tier führen
(WHO-Experten-Definition; berücksichtigt die spontane
Tu.-Entstehung bei Versuchstieren, d.h. von Tu., welche durch Einwirkung
unbekannter Noxen entstehen). Es sind dies bestimmte aromatische
Kohlenwasserstoffe u. Amine, N-Nitroso-Verbindungen, Alkylanzien,
anorganische Verbindungen (z.B. As, Be, Pb, Cr, Cd, Ni), verschiedene
Naturstoffe (z.B. Aflatoxine, bestimmte Alkaloide [Pyrrolizidin-Alkaloide]
Cycasin, Safrol, Aristolochiasäure) sowie bestimmte Festkörper (z.B.
Asbeststaub); werden -- soweit gewerblich genutzt -- als Berufskarzinogene
bezeichnet. Sie wirken am Ort der unmittelbaren Einwirkung oder aber fern
davon, z.B. am Ort ihrer Verstoffwechslung, u. werden dementsprechend
bezeichnet als lokales bzw. als resorptives K.; sie lösen Vorgänge bisher
molekularbiologisch ungeklärter Art aus, welche zur Entartung der Zellen
führen u. damit den Anstoß geben zur Bildung bösartiger Geschwülste. Die
Geschwulstbildung läuft in mehreren Schritten ab; in der 1. oder
Initiationsphase erfolgt eine irreversible Schädigung der Zellen; dies
wird bewirkt entweder durch komplette K. (wirken in dieser Phase durch
Schädigung der DNS gentoxisch, sind mutagen; lösen zugleich DNS-Reparatur
aus) oder aber durch sog. Initiatoren (Stoffe, die sich kovalent an DNS
binden u. DNS-Strangbrüche sowie Störungen der DNS-Reparatur u. Änderungen
der DNS-Konformation bewirken; sind aber nur wirksam unter Beteiligung
eines - Kokarzinogens); die veränderten Zellen sind als solche nicht
erkennbar. Die 2. oder Promotionsphase ist gekennzeichnet durch eine
veränderte - Genexpression, u. zwar als Effekt 1) eines kontinuierlich
einwirkenden kompletten K. oder 2) eines Promotors (d.h. eines die
Initiatorwirkung komplettierenden Stoffes; im Tierexperiment z.B.
12-Tetradecanoyl-phorbol-13-acetat = TPA [in Crotonöl] oder Diterpene [in
Wolfsmilchgewächsen]); sie ergibt sich aus der Aktivierung bestimmter
Enzyme bzw. Enzymsysteme u. Ineffektivität der genetischen
Reparationsvorgänge (vgl. Reparaturenzyme); die Geschwulst wird durch
Zellproliferation erkennbar. In der 3. oder Progressionsphase erfolgt die
endgültige Entwicklung des präneoplastischen Herdes zum bösartigen Tumor
(Voraussetzung ist das Versagen der immunologischen - Surveillance).

 Suchindex zurück vorwärts 24220. Karzinogen, epigenetisches

selbst nicht gentoxisch wirksames, erst nach einem initiierenden
gentoxischen Effekt an der Karzinogenese beteiligtes K. (erstrangig jeder
Promotor; ferner Hormone, Immunsuppressiva sowie Stoffe, deren Anwesenheit
für das Wirksamwerden des Initiators unerläßlich ist [die -
Kokarzinogene]).

 Suchindex zurück vorwärts 24221. Karzinogen, gentoxisches

durch kovalente Bindung an die DNS zu DNS-Schädigung (Strangbrüche,
Basen- oder Zuckerabspaltung, Konformationsänderung, Störung der
Reparaturenzyme) führendes K., als komplettes K. oder als Initiator.
Effekt evtl. behebbar durch Reparationsmechanismen ( - Reparaturenzyme).

 Suchindex zurück vorwärts 24222. Karzinogen, komplettes

vollreaktives, d.h. den Gesamtvorgang der Tumorbildung (Initiation u.
Promotion) auslösendes K. oder das aus diesem (dann als Präkarzinogen
bezeichneten Stoff) hervorgehende Stoffwechselprodukt; das metabolisierte
K. wird in seiner vollreaktiv karzinogenen Wirkung als ultimales K.
bezeichnet; verursacht -- als Mutagen -- einen irreversiblen gentoxischen
Effekt DNS-Schädigung mit nachfolgend veränderter Genexpression.

 Suchindex zurück vorwärts 24223. Karzinogenese

krebsige Zellumwandlung in Richtung - Tumorzelle mit Bildung einer
TumorKeimanlage, ausgelöst -- evtl. mit längerer Latenz -- durch ein -
Karzinogen. Der Umwandlungsbereich bleibt allgemein zunächst ohne
Wachstumstendenz (vgl. Carcinoma in situ; Präkanzerose); erst bei weiterer
Einwirkung von Karzinogenen oder unspezifischen Schädlichkeiten ( - Ko- u.
Synkarzinogenese) kommt es zu erhöhter Mitoserate (= Realisationsphase),
u.U. auch zu Absiedlung ( - Metastase). Zahlreiche Theorien, z.B. Virchow*
Reiztheorie, Cohnheim* Keimversprengungstheorie, Virustheorie, die
Druckrey* Summationstheorie (s.a. Synkarzinogenese), die Mutationstheorie
n. Strong u. Bauer (Änderungen des genetischen Verhaltens als Folge von
Veränderungen am Zellgenom), die Deletionshypothese n. Miller (Verlust
regelnder spezifischer plasmatischer Proteine); s.a. Schema.
-Kokarzinogenese -Synkarzinogenese Schema 1A

 Suchindex zurück vorwärts 24224. Karzinoid

(auch: enterochromaffiner Tumor)
seltenes Karzinom niedrigen Malignitätsgrads mit Merkmalen eines -
Apudoms. Das K. kann verschiedene biologisch aktive Substanzen produzieren,
v.a. Serotonin (s.a. Karzinoidsyndrom). Lokalisation häufig in Appendix,
Dünndarm, Bronchien, seltener in anderen Eingeweiden; sehr langsam
infiltrierend wachsend, evtl. auch metastasierend; relativ gute Prognose;
tritt gehäuft am Anfang des 5. Lebensjahrzehnts auf.

 Suchindex zurück vorwärts 24225. Karzinoidsyndrom, Karzinoidose

(auch: Biörck*-Thorson*, Cassidy*-Scholte* Syndrom)
Krankheitsbild, das v.a. beim bösartigen, in die Leber metastasierenden
- Karzinoid des Dünndarms auftritt u. bei dem die durch das krankhaft
gebildete Serotonin u. andere vasoaktive Substanzen bedingte Symptomatik
vorherrschend wird anfallsweise Hautröte (Flush; Ausbreitung vom Gesicht
über Rumpf u. Gliedmaßen), heftige Durchfälle, asthmaartige Anfälle,
Endokardfibrose (einschließlich Herzklappen) der rechten Herzhälfte
(Endocarditis fibrosa; - Hedinger* Syndrom), Spontanhypoglykämien,
erhöhte Ausscheidung von Hydroxyindolessigsäure im Harn; später
Gewichtsverlust, Teleangiektasien ( - Voerner*-Steiner* miliare
Angiomatose), pellagroide Hautveränderungen. Varianten der Erkrankung sind
das Karzinoid des Magens u. das Bronchialkarzinoid.

 Suchindex zurück vorwärts 24226. Karzinokolyse

Hemmung bösartigen Wachstums durch -- möglichst selektive -- Einwirkung
chemischer Stoffe ( - Zytostatika; gegengeschlechtliche Hormone),
ionisierender Strahlung etc. auf die relativ labilen Tumorzellen.

 Suchindex zurück vorwärts 24227. Karzinom

bösartiges - Neoplasma (= Malignom) epithelialer Herkunft; FormenTypen
s.u. Carcinoma. -- s.a. Tumor..., Krebs..., Kanzer...

 Suchindex zurück vorwärts 24228. Karzinom, intraepitheliales; präinvasives K.

- Carcinoma in situ; s.a. Dysplasie.

 Suchindex zurück vorwärts 24229. karzinomatös

(auch: carcinomatosus)
eine bösartige Geschwulst (i.e.S. ein Karzinom) betreffend.

 Suchindex zurück vorwärts 24230. Karzinomatose

- Karzinose.

 Suchindex zurück vorwärts 24231. Karzinomneuropathie

- paraneoplastisches Syndrom mit Symptomatik seitens des Nervensystems
(z.B. Ataxie, Lähmungen, Polyneuritis- u. Myopathie-ähnliche
Krankheitsbilder).

 Suchindex zurück vorwärts 24232. Karzinophobie

Fgb: psych
die -- krankhaft übertriebene -- Befürchtung, an einer Krebskrankheit zu
leiden.

 Suchindex zurück vorwärts 24233. Karzinosarkom

bösartiger Mischtumor mit Anteilen mesenchymalen u. epithelialen
Ursprungs ( - Sarkom, - Karzinom).

 Suchindex zurück vorwärts 24234. Karzinose

(auch: Karzinomatose)
Durchsetzung des Körpers oder nur bestimmter Organe bzw. seröser
Körperhöhlen durch zahlreiche Tochtergeschwülste ( - Metastase); evtl. als
Miliar-K.

 Suchindex zurück vorwärts 24235. Kasabach*-Merritt* Syndrom

angeborene kavernöse Riesenhämangiome mit Thrombosen,
Verbrauchskoagulopathie (Thrombozytopenie).

 Suchindex zurück vorwärts 24236. Kaschin*-Beck* Syndrom

im Transbaikal u. Ostasien vorkommende endemische - Arthrosis deformans,
beginnend im frühen Kindesalter. Schmerzhafte symmetrische
Gelenkschwellungen (gefolgt von Epiphysennekrosen,
Schlottergelenkbildungen, Wachstumshemmung), allgemeine - Siderose,
greisenhaftes Aussehen, evtl. auch Kropf. Die Ursache ist ungeklärt
(Überangebot an Eisen? Vitaminmangel? Nahrungsbedingte Pilzinfektion?).

 Suchindex zurück vorwärts 24237. Kasein

- Casein.

 Suchindex zurück vorwärts 24238. Kaskadenmagen

Form- bzw. Lageanomalie des Magens durch Überhang eines erweiterten
Magenabschnitts nach vorn oder hinten. Führt v.a. bei Überhängen der
oberen Partien nach hinten u. spitzwinkliger Abknickung zu
Speisenverhaltung mit Völlegefühl. Ist bedingt durch frühfetal gestörte
mesenterioaxiale Magendrehung bzw. -- bei vorderer Kaskade -- durch eine
Einschnürung durch das Ligamentum hepatogastricum bzw. durch
Verwachsungen; kommt nach - Vagotomie vor.

 Suchindex zurück vorwärts 24239. Kaskadentheorie

Theorie der - Blutgerinnung (dort Schema) als kaskadenförmiges
Geschehen. -- vgl. Komplement(system).

 Suchindex zurück vorwärts 24240. Kaspar-Hauser-Syndrom

körperlicher u. geistigseelischer Entwicklungsrückstand infolge schwerer
Vernachlässigung im frühen Kindesalter.

 Suchindex zurück vorwärts 24241. Kassenärztliche Vereinigung (KV)

regionale Körperschaft des öffentlichen Rechts, die die kassenärztliche
Versorgung sicherstellen soll, die Rechte der Kassenärzte (Honorar,
Verträge) gegenüber den - Krankenkassen wahrnimmt, andererseits letzteren
die Wirtschaftlichkeit u. formale Richtigkeit der Abrechnung gewährleistet
(evtl. Honorarkürzung, -berichtigung, Arzneimittelregreß).

 Suchindex zurück vorwärts 24242. Kastrat

Individuum nach - Kastration vor oder nach Eintritt der Pubertät (=
Früh- bzw. Spätkastrat).

 Suchindex zurück vorwärts 24243. Kastration

vor oder nach der Pubertät (bzw. Menarche) erfolgende operative
Entfernung der Keimdrüsen (Hoden bzw. Eierstöcke), i.w.S. auch deren
Funktionsausschaltung mittels ionisierender Strahlen ( -
Strahlenkastration) oder durch Hormone. Wird vorgenommen z.B. bei
bestimmten bösartigen Geschwülsten (nur bei fehlender
Behandlungsalternative u. mit Einwilligung des Patienten; bei als
Zusatzmaßnahme bei der op. Behandlung des Zervixkarzinoms) u. -- als
freiwillige K. -- bei Triebtätern (hier meist durch gegengeschlechtliche
- Hormontherapie). -- Bewirkt als präpuberale K. - Eunuchismus (mit
anhaltend jünglingshafter Kastratenstimme), als postpuberale K. -
Feminisierung bzw. -- bei der Frau -- - Virilisierung. -- s.a.
Orchidektomie, Ovarektomie; vgl. Semikastration.

 Suchindex zurück vorwärts 24244. Kasuistik

Beschreibung von Krankheitsfällen (erläuternd in Veröffentlichungen).

 Suchindex zurück vorwärts 24245. kata...

Wortteil hinab, unter, gegen; s.a. Cata...

 Suchindex zurück vorwärts 24246. Katabiose

Verbrauch lebender Substanz im Rahmen der natürlichen
Rückbildungsvorgänge ( - Involution). -- Auch die auf einen Zellschaden
folgenden Abbauvorgänge (Degeneration, Atrophie, Nekrose).

 Suchindex zurück vorwärts 24247. Katabolismus

der Abbaustoffwechsel, - Dissimilation (1).

 Suchindex zurück vorwärts 24248. Katabolit

Abbauprodukt des Zwischenstoffwechsels.

 Suchindex zurück vorwärts 24249. Katabolitrepression

- Enzymrepression durch - Kataboliten mit
Metabolismus-Schlüsselstellung.


Suchindex zurück vorwärts 24250. Katadidymus

- Duplicitas incompleta posterior (nach anderen Autoren anterior!).

 Suchindex zurück vorwärts 24251. katagen

die Rückbildungsphase betreffend.

 Suchindex zurück vorwärts 24252. Katagenphase

kurze Übergangsphase des Haarzyklus; endet mit Bildung des
Kolbenhaares.

 Suchindex zurück vorwärts 24253. Katakleisis

krankhafter Verschluß der Lidspalte durch Verkrampfung, Verwachsungen;
i.w.S. auch das Ek- u. Entropium.

 Suchindex zurück vorwärts 24254. Katakrotie

Mehrgipfeligkeit (Polykrotie) der Pulswelle im absteigenden Schenkel.

 Suchindex zurück vorwärts 24255. Katal (kat)

kohärente - SI-Einheit für die katalytische Aktivität ( - Enzymaktivität
bzw. Enzymmenge). -- 1 kat = Umwandlung von 1 Mol Substrat pro Sekunde
(ersetzt die bisherige Einheit U [Unit] Umwandlung von 1 mymol pro
Minute; 1 U = 160 mykat).

 Suchindex zurück vorwärts 24256. Katalase

Fgb: enzym
Peroxidase; ein Häminproteid (mit 4 Ferriprotoporphyrin-GruppenMol.), das
die Bildung von Sauerstoff u. Wasser aus Wasserstoffperoxid katalysiert (2
H2O2 pfr O2 + H2O = katalatische Wirkg.), aber auch peroxidativ wirkt
(Wasserstoffdonatoren oxidiert). Ist in allen menschlichen Zellen
vorhanden, in der Leber besonders reichlich (in sog. Peroxysomen). Ist als
H2O2-Konsument wirksam im antioxidativen Verteidigungssystem gegen
toxische O2-Metaboliten (z.B. für das Hämoglobin u. andere Eiweißkörper).
-- Mangel an K. ist folgenschwer, - Akatalasämie.

 Suchindex zurück vorwärts 24257. Katalepsie

Fgb: psych
anhaltendes Verharren in einer bestimmten -- evtl. sogar unbequemen --
Körperhaltung unter Erhöhung der Muskelspannung (Muskeltonus). Passiven
Bewegungen wird ein wächsern wirkender Widerstand entgegengesetzt
(Flexibilitas cerea). Vork. v.a. bei (katatoner) Schizophrenie, nach
Enzephalitiden, selten bei (konversions-)neurotischen Störungen. -- s.a.
kataleptisch; vgl. Kataplexie.

 Suchindex zurück vorwärts 24258. kataleptisch

auf - Katalepsie bezüglich.

 Suchindex zurück vorwärts 24259. kataleptisch Bewegungsunfähigkeit

B. ohne Erhöhung des Muskeltonus, u.a. bei dissoziiertem Erwachen u. in
Hypnose.

 Suchindex zurück vorwärts 24260. Katalysator

(auch: Akzelerator)
fester, flüssiger oder gasförmiger Stoff, der -- bereits in kleinster
Menge u. ohne sich dabei (bleibend) zu verändern -- die chemische
Umsetzung größerer Mengen von Reaktionspartnern durch Einfluß auf die
Reaktionsgeschwindigkeit ermöglicht (Katalyse); häufig ein Metall(salz);
s.a. Enzyme, Biokatalysator. Die Wirkung wird durch sog. Aktivatoren (=
Promotoren, synergetische Verstärker) noch erhöht, durch Katalysegifte
(z.B. Cyanwasserstoff) gehemmt bis aufgehoben.

 Suchindex zurück vorwärts 24261. Katalyse

s.u. Katalysator.

 Suchindex zurück vorwärts 24262. Katamnese

kritische Beschreibung eines Krankheitsfalles nach Ablauf der Erkrankung
u. Abschluß der Behandlung, evtl. einschl. Prognose.

 Suchindex zurück vorwärts 24263. Kataphase

die End- = Telophase der - Mitose einschließlich des Übergangs zur
Interphase.

 Suchindex zurück vorwärts 24264. Kataphorie

Fgb: ophth
- Hypophorie.

 Suchindex zurück vorwärts 24265. Kataplasie

die rückläufige Umbildung eines Gewebes (= Herabsetzung der -
Differenzierung, evtl. mit Auftreten embryonaler Formen u. Eigenschaften).
Bei Neoplasmen die Atypie des Gewebes als Zeichen der Bösartigkeit.

 Suchindex zurück vorwärts 24266. Kataplexie

(auch: Tonusverlust-Syndrom)
plötzlicher, kurzdauernder Verlust der für die Körperhaltung notwendigen
Muskelspannung (Posturaltonus) der gesamten oder eines Teils der
Körpermuskulatur; z.B. nach Affekterlebnis (als Schrecklähmung,
Lachschlag), meist aber als Zeichen der - Narkolepsie. -- vgl.
Katalepsie.

 Suchindex zurück vorwärts 24267. Katarakt

grauer Star; alle Formen des Durchsichtigkeitsverlustes der Augenlinse
oder ihrer Kapsel ( - Abb.); s.a. Cataracta, Star... Abb. 3A

 Suchindex zurück vorwärts 24268. Katarrh

(auch: katarrhalische Entzündung)
die einfachste Form der Schleimhautentzündung; mit vermehrter Absonderung
wäßrigen (= serösen) oder schleimigen Sekretes; z.B. als katarrhalische
Rhinitis bzw. Bronchitis; evtl. mit Abschilferung von Epithelzellen (=
Desquamativ-K.).

 Suchindex zurück vorwärts 24269. Katarrh, postgonorrhoischer

ein abakterieller Harnröhrenausfluß als Nachkrankheit einer geheilten -
Gonorrhö.

 Suchindex zurück vorwärts 24270. katarrhalisch

einen - Katarrh (= k. Entzündung) betreffend, mit Zeichen eines
Katarrhs.

 Suchindex zurück vorwärts 24271. katarrhalisch Infekt

akuter Schnupfen (= Erkältungsinfekt).

 Suchindex zurück vorwärts 24272. Katastrophenmedizin

Gebiet der Medizin, das sich speziell mit dem Massenanfall
traumatisierter Patienten bei zivilen oder militärischen Katastrophen
befaßt. Die K. erarbeitet Richtlinien zu ersten
diagnostischentherapeutischen Maßnahmen vor Ort unter Berücksichtigung
des Mißverhältnisses zwischen der Verletztenzahl u. den begrenzten
personellen u. technischen Möglichkeiten. Eine besondere Rolle spielt die
schnelle Unterscheidung zwischen schweren, vordringlich zu behandelnden u.
aufschiebbar zu behandelnden Verletzungen (s.a. Triage).

 Suchindex zurück vorwärts 24273. Katastrophenreaktion

Erlebnisreaktion als Folge einer plötzlichen Katastrophe. Äußert sich
typisch z.B. durch Flucht vom Ort der Gefahr, verdutzte Unbeweglichkeit
(Emotionsstupor, Apathie, Lethargie, Pessimismus, evtl. Depression u.
Selbsttötungsneigung), willenlose Beeinflußbarkeit, Reizbarkeit.

 Suchindex zurück vorwärts 24274. Katathymie

durch starke affektweckende Erlebnisse hervorgerufene Verfälschung von
Wahrnehmungen, Erinnerungen u. Denkvorgängen unter dem Einfluß von
Wunschbildern oder Ängsten.
anfallsartiger Gefühlsumschwung in Richtung - Depression (seltener von
Apathie zu Euphorie).

 Suchindex zurück vorwärts 24275. kataton

auf Katatonie bezüglich.

 Suchindex zurück vorwärts 24276. kataton Erregungszustand; k. Sperrungszustand

s.u. Katatonie.

 Suchindex zurück vorwärts 24277. Katatonie

psychisches Krankheitsbild mit ausgeprägter Störung der Willkürmotorik;
entweder i.S. einer Bewegungsstarre (vgl. Katalepsie) als katatoner Stupor
(mit Unterbrechung der Beziehung des Kranken zur Umwelt; u. häufig mit
Automatismen [Echolalie, -praxie, -mimie]) oder -- den Gegenpol bildend --
als katatoner Erregungszustand (Raptus), in den die Bewegungsstarre
schlagartig übergehen kann, wobei es zu Selbstverletzungen oder zu
Angriffen auf andere kommen kann. Der Zustand -- von wenigen Minuten bis
zu Tagen Dauer -- kann u.U. lebensbedrohlich sein. Vorkommen v.a. bei
katatoner Schizophrenie, seltener bei hirnorganischen Psychosyndromen im
Rahmen von Infektionskrankheiten, bei Hirntumoren.

 Suchindex zurück vorwärts 24278. Katatonie, manierierte

K. mit Vorherrschen von Manieriertheiten, d.h. mit geziertem, stilisiert
wirkendem Verhalten, u.U. Unterlassungsmanieren (Nahrungsverweigerung,
beharrliches Schweigen, Stehen auf bestimmtem Platz). Raptusartige
Erregungsausbrüche können dabei vorkommen.

 Suchindex zurück vorwärts 24279. Katatonie, perniziöse

akute tödliche K. mit extremer psychomotorischer Unruhe, die sich bis zur
Selbstvernichtung steigern kann; dabei hohes Fieber, später oft Übergang
in Bewegungsstarre mit dem Ausdruck innerer Gespanntheit. Das
Krankheitsbild ist lebensgefährlich, stellt eine der wenigen verbliebenen
Indikationen für die Elektro-Krampfbehandlung dar.

 Suchindex zurück vorwärts 24280. Katatropie

Abwärtsschielen (s.u. Strabismus verticalis, - Hypotropie).

 Suchindex zurück vorwärts 24281. Katayama-Krankheit

(auch: Yangtse-Fieber)
das nach dem ersten Fundort von Schistosomen-Eiern bezeichnete
allergische Anfangsstadium der - Schistosomiasis japonica; Symptome
Fieber, Erythem, Durchfall, Milz- u. Leberschwellung.

 Suchindex zurück vorwärts 24282. Katechin; Katecholamin

- Catechin; Catecholamin.

 Suchindex zurück vorwärts 24283. Katelektrotonus (KET)

Fgb: neurol
die bei Gleichstromdurchfluß im Bereich der Kathode auftretende
Zustandsänderung erregbarer Membranen (insbes. am peripheren Nerv)
Depolarisation, Widerstandsverminderung, Erregbarkeitssteigerung (ein
exzessiver oder langdauernder K. führt dagegen zu Erregungsminderung
[Blockierung] durch Inaktivierung des Natrium-Systems = depressiver K.).
-- vgl. Anelektrotonus; s.a. Pflüger* Zuckungsgesetz.

 Suchindex zurück vorwärts 24284. Kater

Zustand körperlicher Hinfälligkeit u. trauriger Verstimmung v.a. nach
Alkoholgenuß, aber auch nach Drogeneinnahme. -- s.a. Strahlenkater.

 Suchindex zurück vorwärts 24285. Katgut

- Catgut.

 Suchindex zurück vorwärts 24286. Katharsis

geistig-seelische Läuterung; in der Psychoanalyse das Abreagieren u.
Agieren von Gefühlen zum Zwecke der Befreiung von krankmachenden Affekten
etc.

 Suchindex zurück vorwärts 24287. Kathartika

Fgb: pharm
- Abführmittel.

 Suchindex zurück vorwärts 24288. Kathepsin

(auch: Cathepsin)

Fgb: enzym
Sammelbezeichnung für in Lysosomen sowie allgemein intrazellulär weit
verbreitete u. auch im Magensaft nachgewiesene Proteasen (Endopeptidasen,
Proteinasen), die -- neben - Pepsin -- an der Eiweißverdauung
beteiligt sind ( - Proteolyse); pH-Optima 5-7; als K. A eine
Carboxypeptidase, als K. C eine Aminopeptidase (s.a.
Leucinaminopeptidase). -- Kathepsin-Wirkung nach Zelltod - Autolyse.

 Suchindex zurück vorwärts 24289. Katheter

röhrenförmiges Instrument zur Einführung in Hohlorgane, u. zwar z.B.
zwecks Entleerung (s.a. Drainage), Spülung, für das Einbringen von
Heilmitteln, Nahrung ( - Katheterenterostomie), zur Sicherung bzw.
Herstellung der örtlichen Passierbarkeit des Organs, zur Saugbiopsie. Ist
starr oder elastisch (evtl. durch in der Wand befindliche Spiralen
verstärkt), ein- oder mehrläufig (1 oder mehrere getrennte Lichtungen),
evtl. mit Längenmarken versehen (graduiert) u. röntgendicht
(schattengebend) oder -negativ, hat endständig oder in Spitzennähe (=
subterminal) Fenster (Katheteraugen). Wird nach Verwendungszweck
bezeichnet z.B. als - Blasenkatheter, Harnleiter-, Nephrostomie-, Herz-,
Gefäß-, Embolektomie-, Tracheal-, Bronchialkatheter.

 Suchindex zurück vorwärts 24290. Katheterangiographie

Fgb: röntg
- Angiographie unter Kontrastmitteleinbringung durch einen Katheter;
s.a. - Seldinger* Methode.

 Suchindex zurück vorwärts 24291. Katheterdilatation

angiol - Angioplastie.
urol Bougierung durch filiforme Katheter.

 Suchindex zurück vorwärts 24292. Katheterembolisation

künstliche Embolisierung (z.B. von schwer operativ erreichbaren
Aneurysmen, a.v. Fisteln u. Tumoren) über einen Gefäßkatheter. Anw. auch
bei sonst unstillbaren Blutungen (z.B. durch Arrosion oder Trauma) oder
zur Unterbindung der Blutversorgung von Tumoren.

 Suchindex zurück vorwärts 24293. Katheterenterostomie

Fgb: chir
- Enterostomie mit Einlegen eines bis zur Körperoberfläche (Bauch)
reichenden Katheters in die Darmlichtung, v.a. zur künstlichen Ernährung
(z.B. Witzel* Fistel) oder Darmentlastung (bei Ileus, zur
Anastomosensicherung).

 Suchindex zurück vorwärts 24294. Katheterfieber

akutes Fieber nach Keimverschleppung in die Harnwege durch
Katheterisierung der Harnorgane; meist als Febris intermittens mit
Schüttelfrost, Kollaps. Evtl. Übergang in - Urosepsis.

 Suchindex zurück vorwärts 24295. Katheterfistel

s.u. Katheterenterostomie, -gastrostomie; vgl. Scribner* Shunt.

 Suchindex zurück vorwärts 24296. Kathetergastrostomie

- Gastrostomie mit Einlegen eines Katheters in die Magenlichtung u.
Ausleitung durch die Bauchdecken.

 Suchindex zurück vorwärts 24297. Katheterisierung, Katheterismus

das Einführen eines - Katheters in ein Hohlorgan zu diagnostischen oder
Behandlungszwecken; z.B. als Herz- bzw. Blasen-K.

 Suchindex zurück vorwärts 24298. Katheterlyse

die medikamentöse, lokale Auflösung eines Blutgerinnsels über einen
perkutan eingeführten Katheter; s.u. Fibrinolysetherapie.

 Suchindex zurück vorwärts 24299. Katheterstimulation

temporäre, transvenöse, atriale Kardioversion.

 Suchindex zurück vorwärts 24300. Kathetertechniken

Verfahren zur Diagnostik u. Therapie mittels - Kathetern; s.a.
Ballondilatation, PTA, PTCA, DCA, Grüntzig* Katheter, Dotter* Technik,
Aortographie, Renovasographie, Zöliakographie, Ventrikulographie,
Rotationsatherektomie; s.a. Katheter.

 Suchindex zurück vorwärts 24301. Kathetertip-Manometer

an der distalen Herzkatheterspitze angebrachtes, durch Ausschaltung der
Frequenzträgheit u. Dämpfung des Katheters sehr empfindliches Manometer
für exakte Druckmessungen in den Herzhöhlen.

 Suchindex zurück vorwärts 24302. Kat(h)ode

diejenige Elektrode, aus der der negative Strom aus- u. in die der
positive Strom eintritt; wird bei galvanischen Elementen, Akkumulatoren
etc. im allgemeinen als negativer Pol bezeichnet. -- vgl. Glühkathode.

 Suchindex zurück vorwärts 24303. Kathodenöffnungszuckung bzw. -schließungszuckung

die bei Reizung eines Nervs mit Gleichstrom im Augenblick des
Ausschaltens bzw. Einschaltens auftretende einzelne Muskelzuckung. -- s.a.
Pflüger* Zuckungsgesetz.

 Suchindex zurück vorwärts 24304. Kathodenstrahlen

von der Kathode bei Glimmentladung ausgehende Elektronenstrahlen; i.w.S.
auch solche aus der Glühkathode einer Röntgenröhre oder aus der Kathode
einer Photozelle (= Photoelektronen).

 Suchindex zurück vorwärts 24305. Kathodenstrahloszillograph

eine Weiterentwicklung der Braun* Röhre, die die Aufzeichnung rasch
veränderlicher elektrischer Vorgänge ermöglicht. Ein eng ausgeblendeter
Elektronenstrahl aus einer Glühkathode wird durch ein Plattenpaar, an das
eine der zu messenden Größe proportionale Spannung angelegt ist,
charakteristisch abgelenkt u. hinterläßt auf dem -- nachleuchtenden --
Leuchtschirm eine kontinuierliche (u. registrierbare) Kurve.

 Suchindex zurück vorwärts 24306. Kation

das positiv geladene Ion eines Elektrolyten (insbes. als Wasserstoffion
[Heh+] oder als Metallion), das in der positiven Stromrichtung, d.h. zur
Kathode hin, wandert.

 Suchindex zurück vorwärts 24307. Kationenaustauscher

Kunststoffe (Katresine; v.a. Polystyrolharze), die im Austausch
äquivalente Mengen fremder Kationen aus Flüssigkeiten aufnehmen; med
u.a. bei Hyperkaliämie.

 Suchindex zurück vorwärts 24308. Katode

- Kathode.

 Suchindex zurück vorwärts 24309. Katophorie

Fgb: ophth
- Hypophorie.

 Suchindex zurück vorwärts 24310. KatralglasR

stark sammelndes Brillenglas, das den bei schrägen Blickrichtungen
auftretenden Astigmatismus durch die Kombination einer sphärischen Vorder-
u. einer asphärischen Hinterfläche ausgleicht.

 Suchindex zurück vorwärts 24311. Katsura*-Hosor* Methode

Immunfluoreszenz-Verfahren zum Nachweis des Übertritts roter
Blutkörperchen (enthalten fetales Hämoglobin) der Leibesfrucht in den
mütterlichen Kreislauf.

 Suchindex zurück vorwärts 24312. Katz*-Wachtel* Symptom

bei hohem Defekt des Kammerseptums des Herzens häufiger EKG-Typ hohe
diphasische Ausschläge in Standardableitung II, III u. mittleren
Brustwand-Ableitungen, tiefe Ausschläge in SI u. QIII.

 Suchindex zurück vorwärts 24313. Katzenauge

Fgb: ophth
- amaurotisches Katzenauge.

 Suchindex zurück vorwärts 24314. Katzenkratzkrankheit

(auch: Felinose, benigne Inokulationslymphoretikulose)
Infektionskrankheit, die durch -- selbst nicht erkrankende -- Katzen auf
den Menschen (v.a. Kinder) übertragen wird durch Biß, Kratzen, evtl. nur
einfachen Kontakt. Ihr Erreger ist noch nicht identifiziert.
Inkubationszeit 3-20 d. -- Am Infektionsort treten nach wenigen Tagen als
Primärläsion Papel, Ödem, Rötung auf, gefolgt von regionaler
Lymphknotenentzündung (fieberhafte Lymphadenitis mit
retikulär-histiozytären abszedierenden Granulomen); gelegentlich tritt ein
flüchtiger masernartiger Ausschlag auf, als Spätkomplikation evtl. eine
Enzephalitis. Die Diagnose stützt sich z.B. auf den Intradermaltest mit
Hitze-inaktiviertem Lymphknoteneiter.

 Suchindex zurück vorwärts 24315. Katzenleberegel

- Opisthorchis felineus.

 Suchindex zurück vorwärts 24316. Katzenräude

Fgb: vet
durch Akarusmilben verursachte Räude bei Katzen. Kann auf den Menschen
übertragen werden; führt nach wenigen Tagen an den Kontaktstellen zu stark
juckenden Papeln.

 Suchindex zurück vorwärts 24317. Katzenschnurren

(auch: Freaigumissement cataire)
weiches, diastolisches Schwirren als - Herzgeräusch z.B. bei
Mitralstenose; evtl. präsystolisch akzentuiert Rumpeln.

 Suchindex zurück vorwärts 24318. Katzenschreisyndrom

(auch: Cri-du-chat-, Lejeune* Syndrom)
autosomale - Chromosomenaberration (teilweise Deletion des Chromosoms B
5) mit Gesichts- u. Schädelfehlbildungen (kraniofaziale Dysmorphie; u.
zwar Mikrozephalus, Hypertelorismus, schräge Lidspalten, Epikanthus,
Mondgesicht), Kehlkopffehlbildung (dadurch miauende Stimme); ferner
Vierfingerfurche, Rückstand des Bewegungssinnes.

 Suchindex zurück vorwärts 24319. Katzenspulwurm

- Toxocara cati.

 Suchindex zurück vorwärts 24320. Katzenstein* Operation

Kryptorchismuskorrektur durch -- vorübergehende -- Befestigung ( -
Orchidopexie) des herabgeholten Hodens in einer Hauttasche an der
Oberschenkelinnenseite (später Verlagerung in den Hodensack).

 Suchindex zurück vorwärts 24321. Kauda

- Cauda (equina).

 Suchindex zurück vorwärts 24322. kaudal

steißwärts, unten (am Stamm).

 Suchindex zurück vorwärts 24323. Kauda(l)anästhesie

(auch: Hiatusanästhesie)
tiefe kaudale Sakralanästhesie (Ausschaltung der Nerven der 3.-5. Sakral-
u. der Kokzygealsegmente des Rückenmarks); führt zu Empfindungslosigkeit
i.S. einer Reithosenanästhesie (Saddle-Block). Das Lokalanästhetikum
wird in den Kreuzbeinkanal eingespritzt (auch Dauer-K. über eingelegten
Katheter möglich).

 Suchindex zurück vorwärts 24324. kaudale Dysplasie

s.u. Regressionssyndrom, kaudales.

 Suchindex zurück vorwärts 24325. Kaudalvariante

eine -- teilweise rezessiv erbliche -- Variante der Wirbelsäule (WS) i.S.
der Verschiebung der Abschnittsgrenzen nach unten (der 1. Wirbel des
nächst tieferen WS-Abschnittes zeigt Merkmale des vorangehenden
Abschnittes auf) bei relativer Kleinheit der Querfortsätze des 7. HW zeigt
der 1. BW Ähnlichkeit mit Halswirbeln auf u. hat ein schmales, steiler
gestelltes Rippenpaar; 1. LW mit Lendenrippen (bei gleichzeitig langen 12.
Rippen); Lendenwirbelform ( - Lumbalisation) des 1. Kreuzwirbels (bei
gleichzeitig großen Querfortsätzen L 4); Sakralisation des 1.
Steißbeinwirbels. -- vgl. Kranialvariante.

 Suchindex zurück vorwärts 24326. Kaudasyndrom

Krankheitszeichen infolge Schädigung der - Cauda equina, z.B. als
Unfall-, Geschwulstfolge, bei Bandscheibenvorfall. Unter heftigen
Schmerzen einsetzende schlaffe Lähmung der Beine mit - Areflexie sowie
radikulär verteilte (den Spinalnervenwurzelschädigungen entsprechende)
Störungen aller Qualitäten der - Sensibilität (in Form einer
Reithosenanästhesie), Blasen- u. Mastdarmstörungen; evtl. auch -
Konussyndrom.

 Suchindex zurück vorwärts 24327. Kaudatum

Fgb: anat
- Nucleus caudatus.

 Suchindex zurück vorwärts 24328. Kauffmann*

(Fritz K., 1899-1978, Serologe, Berlin, Kopenhagen)

Fgb: bakt
diagnostisches Schema der Typen der Escherichia-coli-Gruppe anhand der H-,
O- u. K-Antigene (AG), letztere als A-, L- u. B-AG, von denen jeder Stamm
nur eines besitzt. Reihenfolge in der Antigenformel O-K-H.

 Suchindex zurück vorwärts 24329. Kauffmann*-White* Schema

serologisch fundiertes Übersichtsschema der bisher bekannten Stämme der
Gattung - Salmonella (u. ihrer Subgenera). Bisher 47 Gruppen mit 1080
Serotypen (A über Z bis Gruppe 61), wobei das O-Antigen (1-61) für die
Gruppenzugehörigkeit maßgebend ist. -- Die Kenntnis der stammspezifischen
Antigen-Struktur ermöglicht die Herstellung mono- u. polyvalenter
Faktoren-Sera.

 Suchindex zurück vorwärts 24330. Kaufmann* Schema

(Carl K., 1900-1980, Frauenarzt, Köln)

Fgb: gyn
Östrogen- u. Gestagenverabfolgung (im Wechsel) zur Förderung des Aufbaues
eines normalen zyklischen Endometriums nach lang anhaltender sekundärer -
Amenorrhö bei Funktionslosigkeit oder -schwäche der Eierstöcke.

 Suchindex zurück vorwärts 24331. Kaulischisis

angeborene bauchseitige Spaltenbildung des Rumpfes (griech. = kaulos), so
daß die Brust- u. Bauchorgane freiliegen.

 Suchindex zurück vorwärts 24332. Kaumuskulatur

die am Unterkiefer ansetzenden oder entspringenden, am Kauakt beteiligten
Muskeln (Musculi masseter u. temporalis bzw. -- als tiefe K. -- Mm.
pterygoidei lateralis u. medialis); Innervation durch Zweige des 3.
Trigeminusastes (N. masticatorius; s.a. Diplegia masticatoria). Wird
unterstützt durch vordere Teile der Zungenbeinmuskulatur (bei fixiertem
Zungenbein Unterkiefersenkung u. Öffnen des Mundes). -- vgl.
Gesichtskrampf, mastikatorischer.

 Suchindex zurück vorwärts 24333. kausal

die Ursache betreffend; auf die Ursache gerichtet, ursächlich.

 Suchindex zurück vorwärts 24334. kausal Morphologie

Entwicklungsphysiologie.

 Suchindex zurück vorwärts 24335. Kausalgie

nach Nerven(schuß)verletzung auftretende qualvolle, glühend-brennende
Schmerzen der betroffenen Gliedmaße, auslösbar oder verstärkt schon durch
leiseste Berührung (evtl. auch entfernter Körperstellen Synästhesalgie),
durch optische oder akustische Reize, Trockenheit (Xerosalgie), Wärme,
Affekte oder bloße Schmerzvorstellung (Sympsychalgie). Meist bestehen
ferner Störungen der Durchblutung u. der Hauttrophik. Die
Schmerzausbreitung ist unabhängig vom Innervationsgebiet (erfolgt evtl.
auch auf die gegenseitige Gliedmaße [= Alloparalgie]).

 Suchindex zurück vorwärts 24336. Kaustik

- Kauterisation. -- Auch Kurzbez. für - Thorakokaustik.

 Suchindex zurück vorwärts 24337. Kaustikum, kaustisches Mittel

Fgb: pharm
- Ätzmittel; z.B. kaustisches - Natron (2).

 Suchindex zurück vorwärts 24338. Kautelen

Vorsichtsmaßregeln.

 Suchindex zurück vorwärts 24339. Kauter

Brenneisen bzw. jegliches Instrument für die - Kauterisation.

 Suchindex zurück vorwärts 24340. Kauterisation

(auch: Kaustik)
Gewebszerstörung (Verkochung, Verschorfung, Abtragung, Durchtrennung),
Blutstillung, Verödung etc. durch Anw. eines Kauters (z.B. einer Messer-,
Schlingen-, Nadel-, Kugelelektrode; s.a. Diathermie, Elektrochirurgie)
oder eines Ätzmittels, i.w.S. auch eines Kryokauters ( - Kryochirurgie).

 Suchindex zurück vorwärts 24341. Kautschukbecken

Fgb: path
- Gummibecken.

 Suchindex zurück vorwärts 24342. Kautschuk(heft)pflaster

- Collemplastrum adhaesivum.

 Suchindex zurück vorwärts 24343. Kautschukschädel

(auch: Caput membranaceum)
die weiche, nur Inseln harter Knochensubstanz aufweisende Schädeldecke
bei - Osteogenesis imperfecta Typ Vrolik. -- vgl. Kraniotabes.

 Suchindex zurück vorwärts 24344. Kava

- Vena cava. -- s.a. Kavo...

 Suchindex zurück vorwärts 24345. Kavafilter

(auch: Kavaschirmfilter)
in die V. cava inferior mittels Kathetertechnik einzubringender
Schirmfilter zur Verhütung von Lungenembolien durch Thromben aus dem
Stromgebiet der V. cava inferior. Anw. v.a. bei Kontraindikation einer
Heparinisierung.

 Suchindex zurück vorwärts 24346. Kavakatheterismus

das Einlegen eines Katheters in die untere oder obere Hohlvene, über die
Vena jugularis externa u. interna, Vena subclavia, Vena saphena magna oder
femoralis bzw. über die Ellenbeugenvene; s.a. Seldinger* Technik. Dient --
als zentraler Venenkatheter -- zur Messung des zentralen Venendrucks,
zur - Kavographie oder zur Dauerinfusion (rel. geringe Phlebitisgefahr;
Zufuhr auch stark hyperosmolarer Flüssigkeiten möglich). -zentraler
Venendruck -Dauerinfusion

 Suchindex zurück vorwärts 24347. Kavaklip(p)

Klip zur Lichtungseinengung oder zum Verschluß der unteren Hohlvene; -
Kavaplikatur.

 Suchindex zurück vorwärts 24348. Kava-Kompressionssyndrom

bei der Hochschwangeren in Rückenlage auftretende Störungen infolge
Zusammenpressens der unteren Hohlvene durch die Gebärmutter. Äußert sich
in hypovolämischem Schock mit Blutdruckabfall, Pulsanstieg, Blässe u.
Schweißausbruch; evtl. Einschränkung der Nierenfunktion u.
Beeinträchtigung der Herzleistung der Leibesfrucht.

 Suchindex zurück vorwärts 24349. Kavaplikatur

Fältelung der Hohlvene durch eine einpflanzbare lichtungeinengende Klemme
(Kavaklip); v.a. bei rezidivierender tiefer Thrombose der unteren
Körperhälfte mit Embolien. -- vgl. Kavafilter, Vena-cava-Filter.

 Suchindex zurück vorwärts 24350. Kava-Pulmonalis-Anastomose

(W. W. Glenn) operative End-zu-End-Vereinigung der -- durchtrennten --
rechten Lungenarterie mit der oberen Hohlvene; als Maßnahme zur
Verbesserung der Lungendurchblutung bei - Trikuspidalatresie mit
Septumdefekt.

 Suchindex zurück vorwärts 24351. Kavasyndrom

- Kava-Kompressions-, Vena-cava-superior-Syndrom.

 Suchindex zurück vorwärts 24352. Kava-Typ

Metastasierungstyp, bei dem die Verschleppung der Teilchen durch die
obere bzw. untere Hohlvene in die als primärer Blutfilter wirksame Lunge
erfolgt ( - Lungenmetastase).

 Suchindex zurück vorwärts 24353. Kaverne

krankhafte Hohlraumbildung in solidem Körpergewebe bzw. einem
parenchymatösen Organ als Folge einer Gewebseinschmelzung u.oder
Sequestrierung u. Spontanausstoßung einer - Nekrose. Häufig als
Lungenkaverne, z.B. als Infarktkaverne oder durch Zerfall von
Geschwulstgewebe (z.B. bei Bronchialkarzinom), aber auch durch Narbenzug
(z.B. bei Bronchiektasen); am häufigsten bei (Lungen-)Tuberkulose mit
Bildung einer abkapselnden, innen evtl. Epitheloidtuberkel aufweisenden
Kavernenwand (aus Granulationsgewebe mit Bindegewebssaum) u. ausgefüllt
mit käsigem Eiter, Detritus u. Bakterien oder aber leer (gereinigt);
evtl. mit Tendenz zum Fortschreiten durch Wandeinschmelzung; s.a.
Restkaverne, Blähkaverne.

 Suchindex zurück vorwärts 24354. Kavernenjuchzen

s.u. Kavernenzeichen.

 Suchindex zurück vorwärts 24355. Kavernenkarzinom

- Bronchialkarzinom mit Ursprung in der geschwürigen Wand einer
tuberkulösen Lungenkaverne oder des Drainagebronchus.

 Suchindex zurück vorwärts 24356. Kavernenzeichen

die bei der - Auskultation u. - Perkussion von Lungenkavernen
feststellbaren Phänomene, z.B. umschriebene Tympanie, amphorisches
Atemgeräusch, metallisch klingende Rasselgeräusche, Kavernenjuchzen (=
grobes Giemen), Schallwechsel, Geräusch des gesprungenen Topfes (Bruit
de pot fecflexleaigu), Münzenklirren (Signe du sou).

 Suchindex zurück vorwärts 24357. Kavernitis

Fgb: urol
Entzündung der Schwellkörper, i.e.S. der des männlichen Gliedes ( -
Corpus spongiosum penis, Corpora cavernosa), evtl. kombiniert mit
Periurethritis; u.U. Übergang in Schwellkörperphlegmone mit thrombotisch
bedingtem - Priapismus, Penisgangrän.

 Suchindex zurück vorwärts 24358. kavernös

- cavernosus.

 Suchindex zurück vorwärts 24359. Kavernom

Hämangiom mit weiten, dünnwandigen, endothelausgekleideten Gefäßräumen
(s.a. Cavernoma); in Haut u. Schleimhaut, aber auch in inneren Organen,
evtl. mit Blutbildungsherden (= hämatoplastisches Endotheliom). I.w.S. das
Haemangioma capillare mit sekundär erweiterten Gefäßlichtungen.

 Suchindex zurück vorwärts 24360. Kavernoskopie

Speleoskopie.

 Suchindex zurück vorwärts 24361. Kavernosographie

Fgb: röntg
Kontrastdarstellung der Schwellkörper des Mannes; kombiniert mit
Harnröhrendarstellung (= Urethrographie) als Penographie.

 Suchindex zurück vorwärts 24362. Kavernostomie

Fgb: pulm
Herstellung einer Verbindung zwischen Kaverne u. Körperoberfläche durch
Punktion (z.B. Maurer* Speleostomie) oder durch Schnitt ( - Kavernotomie)
für Lokalbehandlung (z.B. mit Tuberculostatica), Kavernendrainage, -
Speleoskopie.

 Suchindex zurück vorwärts 24363. Kavernosus

der - Sinus cavernosus.

 Suchindex zurück vorwärts 24364. Kavernotomie

(auch: Speleotomie)
operative Eröffnung einer (tuberkulösen) - Kaverne durch teilweises
Entfernen der Kavernenwand (vgl. Kavernostomie) zur innerlichen
Betrachtung (= Speleoskopie), zur offenen Kavernenbehandlung
(Exkochleation, Drainage, Absaugung, Spülung, Heilmittelverabfolgung)
oder zur radikalen Herdausräumung (v.a. bei Wirbelkörperkavernen). An der
Lunge -- evtl. unter Brustkorbfensterung -- z.B. bei nicht möglicher
Lungenresektion oder früher bei - Kollapstherapie.

 Suchindex zurück vorwärts 24365. Kavität

natürlich vorbestehende ( - Cavitas, Cavum) oder krankhaft entstandene (
- Kaverne) Höhle; dent bei - Zahnkaries der -- nach Einbruch der
Schmelzdecke oder nach Präparation nach außen offene -- Defekt in der
Hartsubstanz.

 Suchindex zurück vorwärts 24366. Kavitation

s.u. Ultraschall.

 Suchindex zurück vorwärts 24367. Kavographie

Fgb: röntg
Kontrastdarstellung der Hohlvene, i.e.S. der Vena cava inferior nach
direkter Injektion eines positiven Röntgenkontrastmittels in das Gefäß
(z.B. -- meist -- von den Femoralvenen aus, evtl. über einen
Kavakatheter). Anw. z.B. zum Nachweis von Bauch- u. retroperitonealen
Tumoren, Kavathrombosen usw.

 Suchindex zurück vorwärts 24368. Kavotomie

operative Öffnung der Hohlvene.

 Suchindex zurück vorwärts 24369. Kawasaki-Krankheit

das sog. mukokutane Lymphknoten-Syndrom (MLKS); erstmals in Japan
beschriebenes Krankheitsbild unbekannter Ätiologie; genetische Faktoren
werden vermutet. Das Histokompatibilitäts-Antigen HLA-Bw22 wurde doppelt
so häufig gefunden wie bei der Durchschnittsbevölkerung. Tritt meist im
Kleinkind- u. Kindesalter auf. Typisch sind Exanthem, Fieber,
Lymphadenopathie u. Polyarthritiden verschiedenen Schweregrades. Ähnlich
wie bei der Periarteriitis nodosa findet sich bei Erkrankten im
Säuglingsalter eine primäre, die großen u. mittleren Arterien betreffende
Vaskulitis mit besonderer Bevorzugung der Koronargefäße. Der Befall der
Koronararterien ist Ursache gefürchteter Komplikationen (akute Myokarditis
mit kongestivem Herzversagen, Herzrhythmusstörungen, Perikarditis,
Perikardtamponade, thromboembolische Ereignisse, Infarkt etc.); bisher
keine spezifische Therapie.

 Suchindex zurück vorwärts 24370. Kay* Histamin-Test

Bestimmung der Basalsekretion des Magens u. danach fortlaufend der durch
Injektion von Betazol stimulierten Magensaftabsonderung (als
1-Std.-Maximalsekretion = PAO, in mvalStd.). -Histamintest

 Suchindex zurück vorwärts 24371. Kay*-Shiley* Prothese

ein Standardtyp der - Herzklappenprothese.

 Suchindex zurück vorwärts 24372. Kayser*-Fleischer* Ring

(Bernhard K., 1869-1954; Bruno Fl.)
ein bräunlich-grünlicher Limbus-naher Hornhautring (1-3 mm breit) des
Auges, bedingt durch Kupfereinlagerung (s. Abb.); bei Wilson* Syndrom
pathognomonisch, besonders erkennbar bei Spaltlampenuntersuchung. -- vgl.
Arcus senilis.

 Suchindex zurück vorwärts 24373. Kazanjian* Lappen

(1946) Verfahren in der plastischen Gesichtschirurgie zur Rekonstruktion
partieller Nasendefekte mittels eines Stirnhautlappens.

 Suchindex zurück vorwärts 24374. Kaznelson* Anämie

- Faber* Anämie.

 Suchindex zurück vorwärts 24375. Kaznelson*-Baar* Syndrom

kongenitale - Erythroblastophthise.

 Suchindex zurück vorwärts 24376. KBR

- Komplementbindungsreaktion.

 Suchindex zurück vorwärts 24377. kcal

Kilocalorie (s.u. Kalorie).

 Suchindex zurück vorwärts 24378. KC-Gruppen

s.u. Kell-Cellano-System.

 Suchindex zurück vorwärts 24379. KCN

chemische Bezeichnung für Kaliumcyanid.

 Suchindex zurück vorwärts 24380. kD

Kilodalton (= Dalton mal 103).

 Suchindex zurück vorwärts 24381. KEA

(auch: CEA)
- carcinoembryonales Antigen.

 Suchindex zurück vorwärts 24382. Kearns*-Sayre* Syndrom

eine erbliche Augenmuskellähmung ( - Ophthalmoplegia externa) mit
Pigmentdegeneration der Netzhaut, kombiniert mit Reizleitungsstörungen des
Herzens u. Herzinsuffizienz.

 Suchindex zurück vorwärts 24383. Kefir, Kefyr

ein mit Hilfe spezifischer Gärungserreger (z.B. Streptococcus lactis,
Lactobacillus caucasicus, Saccharomyces u. Torula kefir) aus Kuh- oder
Stutenmilch gewonnenes, durch CO2-Gehalt prickelndes Sauermilchgetränk
(Alkoholgehalt bis 1%, Fett u. Eiweiß je ca. 3%).

 Suchindex zurück vorwärts 24384. Kegel* Gymnastik, Pubokokzygeusgymnastik

Fgb: gyn
weitverbreitete Methode der - Beckenbodengymnastik.

 Suchindex zurück vorwärts 24385. Kehldeckel

- Epiglottis.

 Suchindex zurück vorwärts 24386. Kehlgrube

(auch: Fossa jugularis, Drosselgrube)
die Vertiefung der Halsweichteile oberhalb des Brustbeins.

 Suchindex zurück vorwärts 24387. Kehlkopf

- Larynx. -- s.a. Laryng(o)...

 Suchindex zurück vorwärts 24388. Kehlkopf, künstlicher

apparativer Tongeber für Kehlkopflose (vgl. Laryngektomie); ein an das
Tracheostoma anzusetzender Gummibandvibrator als mechanischer K. bzw. ein
- Elektrolarynx.

 Suchindex zurück vorwärts 24389. Kehlkopfdiphtherie

- Diphtherie mit Sitz im Kehlkopf (oft infolge Übergreifens einer
Rachen-Di.); mit Heiserkeit, Husten, - Laryngospasmus, Atemnot.

 Suchindex zurück vorwärts 24390. Kehlkopfentzündung

- Laryngitis.

 Suchindex zurück vorwärts 24391. Kehlkopfexstirpation

- Laryngektomie; s.a. Hemilaryngektomie.

 Suchindex zurück vorwärts 24392. Kehlkopfintubation

Einführung eines (Tracheal-)Tubus durch die Mund- oder Nasenhöhle in die
Kehlkopflichtung zur Freihaltung der Atemwege, z.B. bei - Laryngospasmus.
-- vgl. Tracheotomie.

 Suchindex zurück vorwärts 24393. Kehlkopfkarzinom

Kehlkopfkrebs; ein - Karzinom, das v.a. bei Männern als -- verhornendes,
solides oder undifferenziertes -- Plattenepithelkarzinom auftritt (s.
Abb.). Als inneres K. an Stimmbändern, im Morgagni* Ventrikel oder im
subglottischen Raum (als transglottisches K. in allen 3 Bereichen), als
marginales K. an der Kehlkopf-Schlund-Grenze (= Kehlkopfeingangs-Ca.;
z.B. an - Epiglottis, Plicae aryepiglotticae), als äußeres K. an der
Kehlkopfhinterwand, im Hypopharynx. Führt je nach Sitz zu Druckgefühl im
Hals, Schluckbeschwerden, Hustenreiz, Atemnot u. -- als Frühsymptom des
Stimmbandkarzinoms -- zu Heiserkeit!

 Suchindex zurück vorwärts 24394. Kehlkopfkrampf

- Laryngospasmus.

 Suchindex zurück vorwärts 24395. Kehlkopflähmung

vollständige oder unvollständige Lähmung der gesamten Kehlkopfmuskulatur
(= Laryngoplegie bzw. Laryngoparese; typisch mit Kadaverstellung des
Stimmbandes) oder nur der - Musculi vocales ( - Internuslähmung) oder der
Stimmritzen- = Glottisschließer bzw. -öffner (= Adduktoren- bzw. -
Postikuslähmung); tritt ein bei Schädigung zentraler Bereiche des -
Nervus vagus (= bulbäre K.; z.B. bei Multipler Sklerose, Bulbärparalyse,
myatrophischer Lateralsklerose, Blutung, Tumor) bzw. bei -
Rekurrenslähmung (= periphere K.).

 Suchindex zurück vorwärts 24396. Kehlkopfödem

entzündliches oder nichtentzündliches (z.B. allergisches) - Ödem der
Kehlkopfstrukturen; meist als - Glottisödem; s.a. Quincke* Ödem. Folgen
Fremdkörpergefühl, Reizhusten, bei Befall der Stimmbänder oder Aryknorpel
Zeichen der Kehlkopfstenose, Heiserkeit, evtl. Atemnot mit Stridor u.
Erstickungsanfälle.

 Suchindex zurück vorwärts 24397. Kehlkopfoperation

- Hemilaryngektomie, Laryngektomie; s.a. - Halsdissektion,
Tracheotomie.

 Suchindex zurück vorwärts 24398. Kehlkopfpolyp

(auch: Stimmbandpolyp)
polypöse (rundliche gestielte oder breitbasig aufsitzende) entzündliche
Bindegewebshyperplasie am mittleren Stimmbandabschnitt (vgl. Nodulus
vocalis). Selten maligne entartend.

 Suchindex zurück vorwärts 24399. Kehlkopfprothese

künstlicher - Kehlkopf.

 Suchindex zurück vorwärts 24400. Kehlkopfreflex

Schluß der Stimmritze mit anschließendem Husten (evtl. Laryngospasmus)
als Reaktion auf eine Kehlkopfreizung (z.B. durch einen Fremdkörper,
Narkosegas).

 Suchindex zurück vorwärts 24401. Kehlkopfreflex, physiologischer

der Schluß des Kehlkopfeingangs (durch Senken der Epiglottis) beim
Schluckakt sowie die Erweiterung bzw. Verengung der Glottis bei der Ein-
oder Ausatmung.

 Suchindex zurück vorwärts 24402. Kehlkopfschlag

- Epilepsia laryngealis; s.a. Hustensynkope.

 Suchindex zurück vorwärts 24403. Kehlkopfschock

- Commotio laryngis.

 Suchindex zurück vorwärts 24404. Kehlkopfspiegel

winklig an einem Stiel angesetzter kleiner Planspiegel für die indirekte
Kehlkopfspiegelung ( - Laryngoskopie). Wird, um Beschlagen zu vermeiden,
angewärmt.

 Suchindex zurück vorwärts 24405. Kehlkopfstenose

Enge der Kehlkopflichtung im Bereich der Stimmritze oder der Krikoidebene,
z.B. bei Entzündung (vgl. Kehlkopfödem), Geschwulst; führt u.U. zu
Heiserkeit, Atemnot (mit Stenoseatmung; bei akuter Entwicklung -- z.B.
bei - Kehlkopfödem -- Erstickungsgefahr).

 Suchindex zurück vorwärts 24406. Kehlkopftuberkulose

die fast stets sekundäre, d.h. als Komplikation einer offenen
Lungentuberkulose oder einer Miliar-Tbc des Kindes kanalikulär oder
hämatogen entstandene Tuberkulose des Kehlkopfbereichs (Stimm- u.
Taschenbänder). Oft mit Geschwürsbildung, Lymphangitis, Kehlkopfödem,
seltener submukös infiltrativ oder tumorös (mit Hypertrophie); frühzeitig
Heiserkeit, Schluckschmerzen.

 Suchindex zurück vorwärts 24407. Kehr*

(Hans K., 1862-1916, Chirurg, Berlin)
gleichzeitige äußere u. innere Choledochusdrainage (dort Abb.) durch
einen intraoperativ mit seinem T-förmigen Ende in den Hauptgallengang
eingelegten Weichgummischlauch (T-Drain; 0 3-8 mm; der Querschenkel, ca.
4-5 cm lang, gefenstert oder rinnenförmig). Anw. v.a. zur
(Leberparenchym-)Gallenwegs- u. Nahtentlastung nach - Choledochotomie
wegen Galleabflußstörung.

 Suchindex zurück vorwärts 24408. Kehr* Zeichen

in die linke Schulter ausstrahlender Oberbauchschmerz mit begleitender
Hauthyperästhesie als Symptom eines Milzrisses oder einer - Tubenruptur.

 Suchindex zurück vorwärts 24409. Kehrer* Reflex

akustischer Lidreflex.

 Suchindex zurück vorwärts 24410. Kehrer* Zeichen

Hinterhauptdruckschmerz (über den Austrittspunkten beider Nervi occipit.
majores), meist bei ruckartiger Seit- oder Rückwärtsbewegung des Kopfes,
mit Anspannung der Gesichtsmuskeln u. Heben der Schultern als Hinweis auf
- Hirndruck.

 Suchindex zurück vorwärts 24411. Keil

Fgb: anat
- Cuneus.

Fgb: anästh
Bißkeil.

 Suchindex zurück vorwärts 24412. Keilbein

- Os sphenoidale.
- Os cuneiforme.

 Suchindex zurück vorwärts 24413. Keilbeinflügelmeningiom

sehr blutreiches - Meningiom des Schläfenhirns mit Ausbreitung im
kleinen Keilbeinflügel; oft fortschreitend, evtl. in die Augenhöhle oder
Flügelgaumengrube eindringend. Führt zu Sehstörungen ( - Kennedy* Syndrom)
u. Exophthalmus, zu Okulomotorius-, seltener zu Trochlearislähmung,
Unzinatusanfällen; bei lateralem Sitz Fazialislähmung der Gegenseite u.
Pyramidenzeichen; bei linksseitigem Sitz ferner motorische Aphasie.

 Suchindex zurück vorwärts 24414. Keilosteotomie

(meist gelenknahe) - Osteotomie mit Entfernung eines keilförmigen
Knochenstücks zur Korrektur einer Knochenfehlstellung, z.B. i.S. einer
Varus- oder Valgusstellung.

 Suchindex zurück vorwärts 24415. Keilschädel

- Trigonozephalus.

 Suchindex zurück vorwärts 24416. Keilwirbel

keilförmig verbildeter Wirbelkörper als angeborene Defektbildung (s.a.
Halbwirbel) oder als Krankheits-, Unfallfolge. Führt zu
Wirbelsäulenverkrümmung.

 Suchindex zurück vorwärts 24417. Keim

- Mikroorganismus.

Fgb: embryol
das befruchtete Ei u. dessen erste Entwicklungsstadien (bis etwa Ende der
3. Wo.); vgl. Blastozyste.

Fgb: physik
Kondensations- bzw. Kristallisationskern.

Fgb: path
Gewebsversprengung, - Choristie.

 Suchindex zurück vorwärts 24418. Keimbahn

(auch: Germen)

Fgb: genet
die im Dienste der direkten Weitergabe des Keimplasmas stehende Zellfolge
im Laufe der Individualentwicklung ( - Ontogenese). Beginnt mit der
befruchteten Eizelle u. führt über die Bildung von Urkeimzellen zur
Bildung des im Dienste der Fortpflanzung stehenden (= generativen) Gewebes
der - Keimdrüsen u. der - Gameten. -- vgl. Keimplasma.

 Suchindex zurück vorwärts 24419. Keimballen

s.u. Keimdrüsen.

 Suchindex zurück vorwärts 24420. Keimblase

Fgb: embryol
- Blastula; s.a. Blastozyste.

 Suchindex zurück vorwärts 24421. Keimblatt

(auch: Blastophyll)

Fgb: embryol
jeder der im Anschluß an die Furchung in der Gastrulationsphase
entstehende flächenhafte Zellverband, u. zwar ein äußerer u. innerer
(äußeres K. = - Ektoderm bzw. inneres K. = - Entoderm) u. -- bei Tieren
mit Leibeshöhle sowie beim Menschen -- ein mittleres K. = - Mesoderm.

 Suchindex zurück vorwärts 24422. Keimdislokation

Fgb: path
Versprengung embryonaler Anlagen, - Choristie.

 Suchindex zurück vorwärts 24423. Keimdrüsen

(auch: Gonaden)
die Hoden u. die Eierstöcke. Die -- beidseitige -- Entwicklung erfolgt
zunächst bei beiden Geschlechtern durch Bildung einer aus Zölomepithel u.
dem darunter gelegenen verdichteten Mesenchym sich entwickelnden
Keimleiste an der Medialseite der Urniere. Durch Eindringen der -
Urgeschlechtszellen in diese Anlage u. Umordnung des dort vorhandenen
Mesenchyms zu Keimsträngen beginnt sich diese ursprünglich einheitliche
Anlage geschlechtsspezifisch zu differenzieren in Richtung Hoden bzw. Ovar
(es bilden sich Hodenstränge bzw. -- in der Ovaranlage --
Rindenstränge [aus einer sekundären Generation der Stränge], die dann zu
Keimballen = Eiballen zerfallen; die primären Stränge werden durch
Bindegewebe ersetzt, entwickeln sich zu Ovarialstroma). Die Hodenstränge
entwickeln sich zu - Samenkanälchen; aus den Keimballen gehen die
primären Eifollikel hervor (bestehend aus Ureizelle u. Epithel u. umgeben
von Mesenchym, den Thekazellen). Aus dem Bindegewebe der Keimleiste gehen
das Gubernaculum testis bzw. die Ligamenta proprium ovarii u. teres uteri
hervor. -- vgl. Wolff* Gang, Geschlechtsdifferenzierung.

 Suchindex zurück vorwärts 24424. Keimdrüsenhormone

Andro-, Gesta-, Östrogene.

 Suchindex zurück vorwärts 24425. Keimdrüseninsuffizienz

- Hypogonadismus.

 Suchindex zurück vorwärts 24426. Keimepithel

Fgb: embryol
Epithelium spermatogenicum; die Auskleidung der Samenkanälchen (mit Keim-
u. Stützzellen).
der Peritonealüberzug des Ovars (= Epithelium superficiale), ein
modifiziertes Mesothel; vgl. Keimdrüsen (bzw. -- dort erwähnt --
Rindenstränge).

 Suchindex zurück vorwärts 24427. keimfrei

(auch: aseptisch)
keine lebenden Mikroorganismen enthaltend; s.a. Asepsis, Sterilisation.

 Suchindex zurück vorwärts 24428. keimfrei Aufzucht

- Gnotobiose.

 Suchindex zurück vorwärts 24429. keimfrei Filtration

F. mit - Bakterienfilter.

 Suchindex zurück vorwärts 24430. Keimgehalt

Fgb: bakt
die Anzahl der mit einem definierten Kulturverfahren in einer bestimmten
Menge Untersuchungsmaterial festgestellten Mikroorganismen. Dient als
Richtwert für Güteanforderungen (z.B. für Trinkwasser 100 Keimeml auf
Nähragar nach 48 Std. bei 37 oC).

 Suchindex zurück vorwärts 24431. Keimgewebe

Fgb: embryol
- Blastem.

 Suchindex zurück vorwärts 24432. Keimleiste

(auch: Genitalleiste)

Fgb: embryol
s.u. Keimdrüsen.

 Suchindex zurück vorwärts 24433. Keimplasma

Fgb: genet
der die Erbanlagen enthaltende u. an die nächste Generation
weitergegebene Anteil des Protoplasmas der Zellen der - Keimbahn bzw. der
- Keimzellen, der nie zu einer vegetativen Funktion verwendet wird. --
Nach der Keimplasmatheorie ein Gefüge für bestimmte Körperteile
zuständiger Determinanten, deren räuml. Anordnung mit dem
Entwicklungsgefüge des Körpers korrespondiert (obsolet).

 Suchindex zurück vorwärts 24434. Keimschädigung

mutagene, durch äußerliche oder innerliche Schädlichkeiten bedingte
Veränderung des Erbguts mit schädlicher Auswirkung (s.a. Blastopathie,
Erbschädigung).
heterogene Entwicklungsstörung des Embryos oder Feten mit
krankheitsbedingendem bis tödlichem Effekt, evtl. mit genet. Schädigung.

 Suchindex zurück vorwärts 24435. Keimscheibe

(auch: Blastoderm, Discus embryonicus)
der den Embryo bildende Teil des Eies; beim oligolezithalen Ei des
Menschen der zweischichtige - Embryoblast der Blastozyste als relativ
großes u. ovales Gebilde (Keim-, Embryonalschild); liegt am Boden der
Amnionhöhle bzw. über dem primären Dottersack (die beide aus nicht an der
Embryobildung beteiligten Anteilen der Blastozyste hervorgehen).

 Suchindex zurück vorwärts 24436. Keimschild

s.u. Keimscheibe.

 Suchindex zurück vorwärts 24437. Keimstränge

s.u. Keimdrüsen.

 Suchindex zurück vorwärts 24438. Keimträger

Person, die -- evtl. ohne zu erkranken -- vorübergehend
krankheitserregende Keime ausscheidet; vgl. Dauerausscheider.
mit ausgewählten Erregern (Testkeimen) beschichtetes Testmaterial zur
Prüfung z.B. der Wirkung von Desinfektionsmitteln.

 Suchindex zurück vorwärts 24439. Keimwechsel

Änderung der - Bakterienflora eines Organs, z.B. -- durch Wirkung von
Antibiotika -- die unter Zerstörung der natürlichen Keime erfolgende
Selektion resistenter Mutanten.

 Suchindex zurück vorwärts 24440. Keimzahl

die Zahl der in einer Untersuchungsprobe enthaltenen Bakterien pro
Probenmenge u. Nährmedium. Bestimmung erfolgt z.B. mittels Zählkammer,
indirekt durch Zählen der Kolonien einer Plattenkultur oder volumetrisch.

 Suchindex zurück vorwärts 24441. Keimzelle

- Gamet; s.a. Spore (z.B. Konidie). -- I.w.S. jede Zelle der - Keimbahn
(beginnend mit der Einwanderung der Urkeimzellen in die primitiven Anlagen
der Keimdrüsen).

 Suchindex zurück vorwärts 24442. Keimzellentheorie

Fgb: immun
Die - Antikörperdiversität = AK-Vielfalt wird durch Weitervererbung der
genetischen Information für Antikörperspezifitäten durch die Keimzellen
gesichert. Jeder Lymphozyt enthält wie bereits die Keimzelle sämtliche für
die variable Region kodierenden V-Gene für die verschiedenen Spezifitäten,
jedoch wird im Gefolge der Lymphozytenanregung jeweils nur ein einziges
Gen exprimiert ( - Genexpression), u. zwar unter Fusion mit dem
zugehörigen, für die konstante Region kodierenden C-Gen.

 Suchindex zurück vorwärts 24443. Keimzentrum

das von einem dichten Lymphozytenwall (Corona) umgebene helle Zentrum
des sekundären Lymphfollikels des Lymphknotens; Ort der Vermehrung der
Klone der B-Lymphozyten; enthält v.a. Lymphoblasten, Plasmazellen; ist
Reaktionszentrum gegen Infektionen.

 Suchindex zurück vorwärts 24444. K-Einfang

der Elektroneneinfang; die bei radioaktivem Zerfall (vgl. Betazerfall)
erfolgende Absorption von Elektronen vorwiegend der K-Schale durch den
Atomkern. Dadurch wird die Kernladungszahl um 1 Einheit erniedrigt. Die
entstehende Lücke der K-Schale hat eine Anregung des gesamten Atoms zur
Folge, wodurch u.a. die Emission von Röntgenquanten möglich wird.

 Suchindex zurück vorwärts 24445. Keiro...

Wortteil Hand, - Cheiro...

 Suchindex zurück vorwärts 24446. Keith*-Flack* Bündel

(Sir Arthur K., 1866-1955, Anatom, London)
das vom Sinusknoten (K.*-F.* Knoten) ausgehende Faserbündel in der
Vorhofwand des Herzens zwischen den Einmündungen der oberen u. unteren
Hohlvene; s.a. Erregungsleitungssystem.

 Suchindex zurück vorwärts 24447. Kelch

Fgb: anat
Calix (s.u. Calices).

 Suchindex zurück vorwärts 24448. Kelchdivertikel

eine mit dem Nierenkelch durch einen schmalen Gang verbundene
epithelausgekleidete Höhle im Nierengewebe mit eigenen Sammelrohren; als
angeborenes Gebilde ( - Kalikektasie) u. meist symptomlos.

 Suchindex zurück vorwärts 24449. Kelchhalsstenose

Verengung des Kelchhalses, der schmalen Verbindung zwischen dem großen u.
den kleinen Nierenkelchen, meist gefolgt von zunehmender Kelchaufweitung
(Kalikektasie); z.B. im Endstadium der Pyelonephritis, bei
narbig-schrumpfender Nierentuberkulose (mit margeritenförmigen
Pseudokavernen), bei Steinbildung.

 Suchindex zurück vorwärts 24450. Kelchstein

Fgb: urol
Harnstein im Nierenkelchsystem.

 Suchindex zurück vorwärts 24451. Kell(-Cellano)-System

nach den bei 2 Frauen namens Kellacher u. Cellano festgestellten,
antagonistischen Antikörpern K u. k (= C) benanntes membrangebundenes
Blutgruppensystem der Erythrozyten, das bei Transfusion u. Schwangerschaft
zu Unverträglichkeitsreaktion ( - Blutgruppeninkompatibilität) führen

 Suchindex zurück vorwärts 24452. Keller* Malzsuppe

Drittelmilch aus Malzsuppenextrakt mit Zusatz von Kalium carbonicum; als
eiweiß- u. fettarme Säuglingsheilnahrung z.B. bei Milchnährschaden.

 Suchindex zurück vorwärts 24453. Kellgren* Krankheit

primär-chronische - Polyarthrosis. -Polyarthrosis, primär-chronische

 Suchindex zurück vorwärts 24454. Kelling* Operation

s.u. Madlener*.

 Suchindex zurück vorwärts 24455. Kelly* Operation

zur Linderung der beidseitigen Postikuslähmung eine einseitige
Arytenoidektomie (nach seitlicher Fensterung des Schildknorpels) u.
Lateralfixation des hinteren Stimmbanddrittels an der
Schildknorpelinnenwand.

 Suchindex zurück vorwärts 24456. Kelly*(-Paterson*) Syndrom

(1919) das - Plummer*-Vinson* Syndrom.

 Suchindex zurück vorwärts 24457. Keloid

(auch: Wulstnarbe)
die bei der als fibroplastische Diathese bezeichneten Disposition spontan
auftretende derbe, knotige bis bandartige, von - Teleangiektasien
durchsetzte gutartige Bindegewebswucherung (Fibrom), evtl. -- v.a. bei
dunkelhäutigen Rassen -- als Mehrfachbildung (= Keloidose).

 Suchindex zurück vorwärts 24458. Keloid, falsches

(auch: Pseudokeloid)
Keloid-ähnliche Bildung auf Narben, - Narbenkeloid.

 Suchindex zurück vorwärts 24459. Keloidakne

- Akne scleroticans nuchae.

 Suchindex zurück vorwärts 24460. Keloidose

s.u. Keloid.

 Suchindex zurück vorwärts 24461. Kelvin (K)

nach dem schott. Physiker Lord K. of Largs (1824-1907; bis 1892 = William
Thomson) benannte Basiseinheit der Größe thermodynamische Temperatur im
SI-System. Der absolute Nullpunkt liegt bei 0 K, der Tripelpunkt des
Wassers bei 273,15 K, der Dampfpunkt bei 373,15 K (d.h. + 273,15 oC).

 Suchindex zurück vorwärts 24462. Kemerovo-Viren

eine REO-Viren-Gruppe (zusammen mit Lipovnik- u. Tribec-Virus). Erreger
einer dem Colorado-Zeckenfieber ähnlichen Krankheit (evtl. mit
Meningoenzephalitis).

 Suchindex zurück vorwärts 24463. Kendall* Substanz E

- Cortison.

 Suchindex zurück vorwärts 24464. Kenenzephalozele

Enzephalozele ohne flüssigkeitsgefüllte Liquorräume.

 Suchindex zurück vorwärts 24465. Kennedy*(-Gowers*-Paton*) Syndrom

(Foster K., 1884-1952, Neurologe, New York)
Sehnervatrophie mit Zentralskotom (evtl. Erblindung) auf der Herd- u.
Stauungspapille auf der Gegenseite bei raumforderndem Prozeß in der
vorderen Schädelgrube (s. Abb.). Abb. 3A

 Suchindex zurück vorwärts 24466. Kenngröße

Fgb: statist, labor
- Parameter.

 Suchindex zurück vorwärts 24467. Kennmuskel

Fgb: neur
ein -- möglichst von einer einzigen Spinalnervenwurzel (= monoradikulär)
innervierter -- Muskel, dessen isolierte Lähmung auf den Sitz der
ursächlichen Schädigung hinweist; z.B. der M. tibialis anterior bei
Wurzelläsion L4 (s.a. Ischiassyndrom, Tab.). -Ischiassyndrom-Tab.

 Suchindex zurück vorwärts 24468. Kennzeit

Fgb: physiol
- Chronaxie.
- Chronopsie.

 Suchindex zurück vorwärts 24469. Kenophobie

zwanghafte Furcht vor leeren Räumen u. Plätzen.

 Suchindex zurück vorwärts 24470. Kent*(-Paladino*) Bündel

(Albert Fr. St. K., 1863-1958, engl. Physiologe)
akzessorische muskuläre Überleitungsbündel zwischen rechtem Herzvorhof u.
re. Kammer unterhalb des Atrioventrikularknotens bzw. linkem Vorhof u.
linker Kammer (in frühen Embryonalstadien des Menschen physiologisch), die
eine vorzeitige Erregung der Kammern (Antesystolie) vom Sinusknoten her
ermöglichen; s.a. Wolff*-Parkinson*-White* = K.* Syndrom.
-Präexzitation-Abb.

 Suchindex zurück vorwärts 24471. Kentrotomie

Beseitigung des zentralen Sporns (Stachel) eines doppelläufigen Anus
praeter durch Quetschung oder Exzision.

 Suchindex zurück vorwärts 24472. Kenya-Fieber

endemisches - Boutonneuse-Fieber in Ostafrika.

 Suchindex zurück vorwärts 24473. KEP

künstliches endokrines Pankreas.

 Suchindex zurück vorwärts 24474. kephal...

Wortteil Kopf, i.w.S. Schädel ( - kranio...); s.a. cephal...,
zephal...

 Suchindex zurück vorwärts 24475. Keph(al)algie

(auch: Kephalodynie)
- Kopfschmerz; s.a. Cephalaea.

 Suchindex zurück vorwärts 24476. Kephalhämatom

Bluterguß an der Konvexität des Neugeborenenschädels zwischen Knochen u.
Periost, meist streng auf einen Knochen begrenzt; vgl. Geburtsgeschwulst.

 Suchindex zurück vorwärts 24477. Kephalin

(auch: Cephalin)
die zu den Phospholipiden zählenden Glycerinphosphatide vom Typ des
Phosphatidyl-äthanolamins u. -serins (= Kolamin- bzw. Serin-K.; -
Formel). Kommen vor in Hirn, Blut, Liquor. Serin-K. gilt als
gerinnungsaktive u. thrombokinaseartige Substanz; ist bei Krankheiten mit
Myelinabbau im Liquor vermehrt; s.u. Hanger*.

 Suchindex zurück vorwärts 24478. Kephalingerinnungszeit

die Plasmagerinnungszeit in Gegenwart eines Kephalin-Extraktes. Dient zum
Nachweis (mittel)schwerer Störungen der Vorphase der - Blutgerinnung.

 Suchindex zurück vorwärts 24479. Kephalodynie

Kephalalgie.

 Suchindex zurück vorwärts 24480. Kephalogramm

Zusammenstellung kephalometrischer Ergebnisse.

 Suchindex zurück vorwärts 24481. Kephalohydrozele

Liquoransammlung unter der Kopfschwarte nach (geburts)traumatischer oder
operativer Kontinuitätstrennung des Schädeldaches.

 Suchindex zurück vorwärts 24482. Kephalometrie, intrauterine

die Bestimmung von Kopfmaßen der Leibesfrucht in utero, v.a. durch
Ultraschallanwendung; ermittelte Maße geben Hinweise auf Größe u. Gewicht
des Feten; s.a. Geburtsobjekt.

 Suchindex zurück vorwärts 24483. Kephalon

der Kopf (s.a. Caput). -- Nach Virchow der abnorm große Kopf mit Störung
der Hirnarchitektur u. Gliavermehrung, aber ohne Hydrozephalus ( -
Makrozephalie = Kephalonie).

 Suchindex zurück vorwärts 24484. Kephalothorakopagus

Doppelfehlbildung, die vom Nabel (Becken) aufwärts bauchseitig verwachsen
ist; i.e.S. der K. diprosopus (= Kephalothorakoiliopagus Gesichter median
gespalten u. hälftenweise aufeinandergelegt); s.a. siamesische Zwillinge.

 Suchindex zurück vorwärts 24485. Kephalozele

- Enzephalozele.

 Suchindex zurück vorwärts 24486. Keramikfilter

bakteriendichte Filter (meist in Kerzenform) aus
Kieselgur-Silicat-Gemisch in verschiedenen Feinheitsgraden; zur
Sterilisation von Gasen u. Flüssigkeiten.

 Suchindex zurück vorwärts 24487. Kerasin

Fgb: biochem
- Cerebrosid aus d-Galaktose, Sphingosin u. Cerebronsäure sowie
Lignocerinsäure; s.a. Gaucher* Syndrom.

 Suchindex zurück vorwärts 24488. Keratalgia ekzematosa

Schmerzhaftigkeit des vorderen Augenbereichs (evtl. auch Lichtscheu,
Tränenfluß, Fremdkörpergefühl) bei - Keratoconjunctivitis
phlyctaenularis.

 Suchindex zurück vorwärts 24489. Keratansulfat

eine Glykosamino-glykan-Komponente in Proteoglykanen (der Bindegewebe).
Enthält Galaktose u. sulfatiertes N-Acetylglucosamin. Abbaustörung besteht
z.B. bei Morquio* Syndrom.

 Suchindex zurück vorwärts 24490. Keratektasie

- Hornhautstaphylom.

 Suchindex zurück vorwärts 24491. Keratin

(auch: Hornstoff)
ein hochpolymeres Skleroprotein in den Hornsubstanzen der Epidermis
(Haare) u. Nägel. Enthält als Eukeratin bis zu 16% Cystin.

 Suchindex zurück vorwärts 24492. Keratinisation

Hautverhornung; i.e.S. die gesteigerte, als - Hyper-, Parakeratose.
-Hyperkeratose

 Suchindex zurück vorwärts 24493. Keratinomyces ajelloi

Formgattung der Moniliaceae; Dermatophytie- = Keratinomykose-Erreger.

 Suchindex zurück vorwärts 24494. Keratinozyt

Keratin-bildende Zelle der Haut; sog. Stachel- oder Malpighi* Zelle.

 Suchindex zurück vorwärts 24495. Keratitis

(auch: Korneitis)
Sammelbegriff für Krankheiten der Hornhaut des Auges (Kornea) mit
folgenden Symptomen ziliare Injektion, Ödem, limbusnahe, evtl. aber
zentrale = pupilläre, oberflächliche oder aber in die Tiefe, bis an die
Uvea u. den Iris-Ziliarkörper-Bereich reichende Infiltrate (= K.
superficialis bzw. profunda), evtl. auch Geschwüre, Gefäßneubildung,
Präzipitate, Hypopyon, Pupillenverengung u. Irishyperämie (s.a.
Keratoconjunctivitis) sowie örtliche Schmerzen, Tränenfluß, Lichtscheu,
Lidkrampf, Sehstörungen.

 Suchindex zurück vorwärts 24496. Keratitis actinica

K. durch kurzwelliges Licht (s.a. K. photoelectrica) oder ionisierende
Strahlen.

 Suchindex zurück vorwärts 24497. Keratitis dendritica

- Keratoconjunctivitis herpetica.

 Suchindex zurück vorwärts 24498. Keratitis fascicularis

Gefäßbändchen-K.; eine Wanderphlyktäne, die unter Nachziehen eines
Gefäßbändchens gegen die Hornhautmitte vorrückt (s. Abb.). Abb. 3A

 Suchindex zurück vorwärts 24499. Keratitis filiformis

- Fädchenkeratitis.


SUCHINDEX für das Medizinisches Wörterbuch

 a 2.
a-Welle 3677.
a.c. 247.
a.p. 2383.
a.v. 3658.
aVF 3663.
aVL 3669.
aVR 3672.
aa 6.
abakteriell 16.
abatisch 21.
abbildendes System des Auges 29.
abdominal 42.
abdominal Bad 43.
abdominalis 47.
abducens 52.
aberrans 62.
aberrierend 66.
aberrierend Pulmonalvene 67.
ablative Hormontherapie 95.
aboral 109.
abortiv 134.
abs. 153.
absolut 169.
absolut Temperatur 170.
absteigend 181.
abundant 232.
acP 428.
accelerans 262.
accessorius 264.
accretus 269.
acetonämisches Erbrechen 293.
achrestisch 343.
achromatisch 346.
achromatisch Linsensystem 347.
acquisitus 430.
acromialis 435.
actinicus 447.
acuminatus 464.
acusticus 465.
acutus 467.
ad 476.
ad usum 661.
adaptiert 491.
adaptiv 493.
adde (add.) 497.
additiv 503.
additiv Synergismus 504.
adenoid 523.
adenoides Syndrom, Adenoidismus 525.
adenotrop 562.
adhärent 581.
adhärent Zellen 582.
adiposo-hypogenitales Syndrom 601.
adiposus 603.
adjuvant 611.
adren(al)otrop 638.
adrenal 629.
adrenerg(isch) 640.
adrenerg(isch) Rezeptoren 641.
adrenerg(isch) System 642.
adrenocorticotropes Hormon 645.
adrenogenital 646.
adrenogenital Syndrom (AGS) 647.
adult respiratory distress syndrome 659.
adultus 660.
adäquat 478.
aer... 692.
aerob 694.
aerob Phase 695.
aerogen 700.
aestivalis 715.
afebril(is) 751.
affektiv 758.
affektiv Tonusverlust 759.
afferens, afferent 767.
affixus 770.
affiziert 771.
agam 785.
aganglionär 790.
agitans 823.
aglukosurisch 828.
agonal 839.
agranulär 844.
airway closure 883.
aketoplastisch 912.
akinetisch 917.
akinetisch Anfall 918.
akinetisch Areal 919.
akinetisch-abulisches Syndrom 920.
akinetisch-hypertones Syndrom 921.
akral 956.
akratische Quelle 958.
akromegaloid 986.
aktinisch 1009.
aktinisch Elastose 1010.
aktiv 1021.
aktiv Bindegewebe 1022.
aktiviert 1024.
akustisch 1044.
akustisch, akustisch evozierte Potentiale 1045.
akut 1046.
akute Galle 1049.
akuter exogener Reaktionstyp 1048.
akutes Abdomen 1047.
akzessorisch 1056.
akzessorisch Bündel 1057.
akzidentell 1059.
akzidentell Geräusch 1060.
alaris 1073.
albicans 1080.
albus (alb.) 1096.
alimentär, alimentarius 1151.
alimentär, alimentarius Diabetes 1152.
alimentär, alimentarius Intoxikation 1153.
alimentär, alimentarius Psathyrose 1154.
alipotrop 1155.
alkalisch 1165.
alkalisierende Kost 1166.
alkoholische Gärung 1189.
allergisch 1218.
allo... 1233.
allogen, allogen(et)isch 1240.
alpha-ständig 1302.
alternans 1320.
alternierend 1325.
alveolo-arterieller Sauerstoffgradient 1383.
alveolokapilläres Syndrom 1384.
alveolovaskulärer Reflex 1386.
alveolär 1363.
alveolär Belüftung (V_a_l_v) 1364.
alveolär Drüse 1365.
alvus 1388.
amakrine Zelle 1393.
amaurotisch 1406.
amaurotisch Idiotie 1407.
amaurotisch Katzenauge 1408.
amaurotisch Pupillenstarre 1409.
ambiguus 1411.
ambulant 1425.
amelanotisch 1433.
amelanotisch Tumor 1434.
ammoniakalisch 1508.
ammoniakalisch Enzephalopathie 1509.
ammoniakalisch Harngärung 1510.
amnestisch 1527.
amnestisch Attacke 1528.
amnestisch Syndrom 1529.
amniotische Stränge 1539.
amorph 1555.
amphi... 1568.
amphiboles Stadium 1570.
amphikrin 1572.
amphitrich 1576.
amphorisches Atmen, Amphorophonie 1579.
amphoter 1580.
amphoter Stoffe 1581.
amphotrop 1583.
ampullaris 1592.
amyloide Degeneration 1623.
amyostatisches Syndrom 1634.
amöboid 1552.
ana partes aequales (aa) 1638.
anabiotisch 1640.
anabol, anabolisch 1641.
anabol, anabolisch Therapie 1642.
anaerob 1677.
anaerob Phase 1678.
anal 1696.
anal Phase 1697.
analis 1709.
analoge Organe 1712.
anaphylaktisch 1725.
anaphylaktoid 1726.
anaskosporogene Hefen 1738.
anceps 1760.
anconeus 1761.
angeboren 1829.
anginös 1841.
angioide Netzhautstreifen 1856.
angioimmunoblastisches Lymphom 1857.
angiolytisch 1875.
angioneurotisches Ödem, hereditäres 1895.
angular pregnancy 1923.
angularis 1924.
anikterisch 1946.
animal 1951.
animal Nervensystem 1952.
animalisch 1953.
anisolezithal 1966.
anisoperistaltisch 1968.
ankylosans 1977.
anoetisch 1994.
anorektal 2008.
anorektal Atresie 2009.
anorektal Syndrom 2010.
anorganisch 2013.
anorganisch Chemie 2014.
anovulatorischer Zyklus 2023.
ansteckende Krankheit 2044.
ante 2053.
ante cenam, a. cibum (a. c.) 2054.
ante finem 2055.
ante meridiem (a. m.) 2056.
ante partum 2057.
antekolisch 2061.
anterior, anterius 2066.
anterobasal 2067.
anterograd 2068.
anteroposterior (a.p.) 2070.
anthropophil 2090.
anti 2093.
antianämisch 2097.
antianämisch Prinzip 2098.
antianämisch Vitamin 2099.
anticus 2114.
antidiuretisches Hormon 2124.
antidrom 2126.
antigen 2137.
antihämophiles Globulin (AHG) 2189.
antihämorrhagisches Vitamin 2190.
antinukleäre Faktoren (ANF) 2247.
antiproliferativ 2258.
antirachitisches Vitamin 2261.
antitetanischer Faktor 10 (A.T. 10) 2277.
antithyr(e)oidal 2288.
antitoxisches Serum 2290.
antiviral 2297.
anular(is) 2312.
anzeigepflichtige Krankheiten 2339.
anämisch 1676.
aortal 2345.
aortofemoraler Bypass 2377.
aortokoronarer Venen-Bypass (ACVB) 2379.
aortopulmonaler Septumdefekt 2380.
apallisches Syndrom 2384.
apankreatisch 2385.
apertus 2402.
apikal 2433.
apikal Granulom 2434.
apikal Infarkt 2435.
apikal Thorax-Syndrom 2436.
aplastisch 2450.
apnoisch 2454.
apo... 2455.
apokrine Drüsen 2462.
apoplektiform 2480.
apoplektisch 2481.
apoplektisch Aneurysma 2482.
apostematosus 2496.
apparent 2505.
appetitanregende Mittel 2539.
applanatisches Linsensystem 2546.
apyretisch 2566.
araneus 2598.
arborescens 2615.
arc de cercle 2621.
arcuatus 2629.
argentaffine Zellen 2676.
argentophil 2679.
aromatisch 2728.
arousal reaction 2730.
arteriell 2898.
arteriell Schenkel des Kreislaufs 2899.
arteriell Verschlußkrankheit 2900.
arterio-arterielle Gegenpulsation 2909.
arteriomesenterialer Duodenalverschluß 2918.
arteriosus 2925.
arteriovenös (a.v.) 2927.
arteriovenösv. Anastomose 2928.
arteriovenösv. Differenz 2929.
arteriovenösv. Fistel 2930.
arteriovenösv. Koppelung 2931.
arteriovenösv. Lungenfistel 2932.
arthrogen 2961.
articularis 2992.
artificialis, artifiziell 3021.
aryepiglottische Falte 3024.
arytenoideus 3032.
ascendens 3057.
aseptisch 3079.
aseptisch Knochennekrose 3080.
aseptisch Meningitis 3081.
aseptisch Operation 3082.
aseptisch Station 3083.
asexuell 3085.
askosporogene Hefen 3100.
asomnisch-hyperkinetisches Syndrom 3103.
asphyktisch 3124.
assistiert 3147.
assistiert Atmung 3148.
assistiert Zirkulation 3149.
assoziiert 3158.
assoziiert Herzfehler 3159.
asthenisch 3173.
asthenisch Psychopathie 3174.
asymptomatisch 3205.
asynchron 3206.
aszendierend 3214.
ataktisch 3222.
atonisch-astatisches Syndrom 3333.
atonischer Anfall 3332.
atretisch 3352.
atretisch Follikel 3353.
atrial 3356.
atrial Stimulation, transvenöse temporäre 3358.
atrial natriuretisches Hormon oder Peptid oder Faktor 3357.
atrioventrikular 3368.
atrioventrikulär 3363.
atrioventrikulär Bündel 3364.
atrioventrikulär Dissoziation 3365.
atrioventrikulär Extrasystole 3366.
atrioventrikulär Reizleitungsstörung 3367.
atrophicans 3386.
atrophicus, atrophisch 3387.
attonitus 3400.
atypicus 3402.
auditiv(us), auditorius 3415.
aufgeschobene Wundversorgung 3423.
aufsteigend 3438.
aufsteigend, aufsteigendes retikuläres Aktivierungssystem, ARAS 3439.
aural 3495.
auricularis, aurikulär 3501.
auricularis, aurikulär Block 3502.
auricularis, aurikulär Erregungsleitungsstörung 3503.
aurikulotemporales Syndrom 3509.
aurikuloventrikulär 3511.
auropalpebraler Reflex 3514.
autistisch 3576.
autistisch Denken 3577.
autistisch Verhalten 3578.
autochthon 3585.
autochthon Rückenmuskeln 3586.
autochthon Thoraxmuskeln 3587.
autogen 3591.
autogen Training 3592.
autogen(et)isch 3593.
autonom 3621.
autonom Blase 3622.
autonom Nervensystem 3623.
autonom Reizbildung 3624.
autosomal 3638.
autotrophe Organismen 3645.
autumnal, -nalis 3648.
auxiliär 3652.
avirulent 3667.
aviäre Tuberkulose 3664.
axial 3682.
axillar(is) 3686.
azentrisches Fragment 3712.
azidophil 3723.
azidophil Zellen 3724.
azinös 3736.
azurophil 3760.
azurophil Granula 3761.
azurophil Kristalle 3762.
azyklisch 3766.
azymisch 3768.


Suchindex zurück vorwärts 24500. Keratitis gonorrhoica

K. bei Gonorrhö des Neugeborenen; mit Geschwürsbildung (evtl. auch
Perforation) oder dichter u. tiefer Trübung; Spätfolge Staphyloma corneae.

 Suchindex zurück vorwärts 24501. Keratitis interstitialis

eine tiefgreifende K. mit Uveitis u. besenreiserartigen
Gefäßneubildungen.

 Suchindex zurück vorwärts 24502. Keratitis e lagophthalmo

K. infolge Trockenheit der Kornea bei mangelndem Lidschluß; führt zu
halbmondförmigem Epitheldefekt im unteren Lidspaltenbereich, Geschwür;
u.a. bei Fazialislähmung (K. neuroparalytica), Narbenektropium, malignem
Exophthalmus, im Koma.

 Suchindex zurück vorwärts 24503. Keratitis maculosa

virusbedingte K. punctata mit fleckförm., bis in die Bowman* Membran
reichenden Defekten; sehr langwierig, schwer beeinflußbar.

 Suchindex zurück vorwärts 24504. Keratitis mycotica

pilzbedingte K. (aller Hornhautschichten); mit zentralem Geschwür oder
Hypopyon, Leukom.

 Suchindex zurück vorwärts 24505. Keratitis neuroparalytica

K. e lagophthalmo infolge Schädigung nervaler Strukturen (Ganglion
trigeminale; Augenast des Nervus trigeminus); führt zu tiefen Geschwüren;
die Hornhaut ist gefühllos, schmerzfrei; kein Tränenfluß.

 Suchindex zurück vorwärts 24506. Keratitis nummularis

K. mit münzenförm. Infiltraten; als Dimmer* K.

 Suchindex zurück vorwärts 24507. Keratitis pannosa, K. vascularis

- Pannus.

 Suchindex zurück vorwärts 24508. Keratitis parenchymatosa

- K. interstitialis.

 Suchindex zurück vorwärts 24509. Keratitis photoelectrica

K. durch UV-Licht u. Licht von Schweißgeräten, Quarzlampen; nach
Latenzzeit von ca. 6-8 Std. treten feine, inselförmige Infiltrate u. ein
Ödem der tiefen Epithelschichten auf; spontane Rückbildung.

 Suchindex zurück vorwärts 24510. Keratitis profunda

tiefreichende - Keratitis; z.B. K. interstitialis.

 Suchindex zurück vorwärts 24511. Keratitis punctata

K. mit verstreuten punktförmigen Infiltraten v.a. in der Descemet*
Membran (= Deszemetitis).

 Suchindex zurück vorwärts 24512. Keratitis purulenta

(auch: K. suppurativa)
eitrige K., auch als Ulcus serpens corneae.

 Suchindex zurück vorwärts 24513. Keratitis superficialis

oberflächliche - Keratitis.

 Suchindex zurück vorwärts 24514. Keratitis syphilitica

syphilisbedingte parenchymatöse K.; bei angeborener Syphilis, v.a. im
Rahmen der Hutchinson* Trias, mit matter Trübung oft der ganzen Hornhaut;
bei erworbener Syphilis meist gleichzeitig mit dem -- papulösen --
Exanthem u. mit Iridochoroiditis.

 Suchindex zurück vorwärts 24515. kerato...

Wortteil Hornhaut (Cornea) bzw. Verhornung.

 Suchindex zurück vorwärts 24516. Keratoakanthom

(auch: Molluscum sebaceum s. pseudocarcinomatosum, Verrucoma)
v.a. bei Männern an unbedeckten Körperstellen (Gesicht, s. Abb.)
auftretende, schnell wachsende, spontan wieder abheilende knotenförmige
Epithelwucherung mit zentralem Hornpfropf (Grundgewebe der äuß.
Haarwurzelscheide?). Ätiologie unbekannt. Abb. 3A

 Suchindex zurück vorwärts 24517. Keratoconjunctivitis

(auch: Keratokonjunktivitis)

Fgb: ophth
Entzündung der Horn- u. Bindehaut des Auges; s.a. - Keratitis,
Conjunctivitis.

 Suchindex zurück vorwärts 24518. Keratoconjunctivitis epidemica

K. durch Adenoviren; tritt -- zusammen mit Rhinopharyngitis -- nach 5-
bis 10tägiger Inkubationsphase auf. Symptome hochgradige
Bindehauthyperämie, Chemosis, Lidödem, starker Tränenfluß, geringe
Eiterabsonderung, Schwellung der vor dem Ohr gelegenen Lymphknoten, evtl.
fibrinöse Pseudomembranen u. subkonjunktivale Blutungen (s. Abb.); ab dem
7.-20. Tag - Keratitis; evtl. wochenlange Sehstörungen.

 Suchindex zurück vorwärts 24519. Keratoconjunctivitis herpetica

(auch: Herpes corneae simplex, Keratitis dendritica (s. Abb.))
die -- häufig rezidivierende -- Gitter- oder Furchenkeratitis infolge
Infektion durch - Herpesviren. Besondere Merkmale sind ziliare -
(Gefäß-)Injektion, zu verzweigten, schmalen Geschwüren zusammenfließende,
durch Fluorescein deutlicher darstellbare Effloreszenzen u. verminderte
Sensibilität. Zeigt unbehandelt sehr schlechte Heilungstendenz; führt zu
Bildung relativ dichter Narben.

 Suchindex zurück vorwärts 24520. Keratoconjunctivitis phlyctaenularis

v.a. bei Jugendlichen mit exsudativ-lymphatischer Diathese vorkommende
tuberkuloallergische - Conjunctivitis scrofulosa mit Bildung
knötchenförmiger lymphozytärer Hornhautinfiltrate, Pusteln u.
subepithelialen Phlyktänen sowie mit reichlicher Gefäßeinsprossung,
Pannusbildung. Es bestehen Lidkrämpfe ( - Blepharospasmus), Lichtscheu,
Tränenfluß; heilt nach langwierigem Verlauf unter Bildung von
Hornhautnarben. Abb. 3A Abb. 3A

 Suchindex zurück vorwärts 24521. Keratoderma, -dermatose, Keratodermia

mit übermäßiger Verhornung einhergehende krankhafte Hautveränderungen;
i.e.S. die Hyperkeratosen; s.a. Keratom, Keratose, Porokeratose, Tylosis.

 Suchindex zurück vorwärts 24522. Keratoderma, -dermatose, Keratodermia climactericum

(auch: Haxthausen* Syndrom)
palmoplantare Keratose klimakterischer Frauen.

 Suchindex zurück vorwärts 24523. keratogen

Keratinisation fördernd.

 Suchindex zurück vorwärts 24524. Keratoglobus

angeborene kugelige Vorwölbung der -- zu großen -- Hornhaut
(Megalokornea; 0 13 mm); führt zu starker Brechungsmyopie.

 Suchindex zurück vorwärts 24525. Keratohelkose

Fgb: ophth
Hornhautgeschwürsbildung, - Ulcus corneae.

 Suchindex zurück vorwärts 24526. Keratohyalin

ein komplexer, keine Sulfhydryl- bzw. Disulfidgruppen enthaltender
Eiweißkörper, der in Form basophiler Körnchen zu Beginn der Verhornung in
den Zellen des Stratum granulosum der Haut sichtbar wird. -- s.a. Eleidin.

 Suchindex zurück vorwärts 24527. Keratokonjunktivitis

Fgb: ophth
- Keratoconjunctivitis.

 Suchindex zurück vorwärts 24528. Keratokonus

zentrale kegelförmige Aufdehnung (Ektasie) der Hornhaut des Auges; als
erbliche Entwicklungsstörung (oft kombiniert mit Retinitis pigmentosa,
Mikrokornea, Optikusatrophie) oder -- selten -- als Komplikation bei
endogenem Ekzem. Klinisch bestehen Myopie mit zunehmendem unregelmäßigem
Astigmatismus, evtl. Trübung der Kegelspitze, u. ein Kayser*-Fleischer*
Ring. -- s.a. Abb.

 Suchindex zurück vorwärts 24529. Keratolyse, -lysis

Ablösung der Hornschicht der Haut; als physiologische Abschuppung oder
aber krankhaft.

 Suchindex zurück vorwärts 24530. Keratolyse, -lysis bullosa hereditaria

erbliche K. mit Blasenbildung, s.u. Epidermolysis.

 Suchindex zurück vorwärts 24531. Keratolyse, -lysis neonatorum

- Dermatitis exfoliativa neonatorum.
die Auflösung (Erweichung) der Hornsubstanz der Haut (durch Keratolytika;
z.B. Salicylsäure) bzw. der Haarkutikula durch Myzeten, z.B. Trichophyton
rubrum, oder durch Präparate wie Thioglykolsäure-Derivate (in
Dauerwellpräparaten), Sulfate (in Enthaarungsmitteln = Depilatoren).

 Suchindex zurück vorwärts 24532. Keratolytica, -tika

s.u. Keratolyse.

 Suchindex zurück vorwärts 24533. Keratom(a)

umschriebene, geschwulstförmige Verhornungsstörung der Haut, -
Keratoderma. I.w.S. universelle Formen - Keratosis, Ichthyosis.

 Suchindex zurück vorwärts 24534. Keratom(a) senile

- Keratosis senilis.

 Suchindex zurück vorwärts 24535. Keratomalazie

Erweichung der Hornhaut des Auges (s. Abb.) bei schweren Störungen der -
Trophik, v.a. bei Vitamin-A-Mangel (aber auch bei Masern). Erfolgt unter
Austrocknung, Trübung, Infiltration (ohne wesentliche entzündliche
Reaktion); führt in schweren Fällen zur Einschmelzung. Häufig Bitot*
Flecken als Vorstufe. Abb. 3A

 Suchindex zurück vorwärts 24536. Keratometrie

Messung des Hornhautdurchmessers u. der -krümmung, z.B. mittels Placido*
Scheibe, Keratometers (ein Diopter mit Sammellinse, deren Vorderfläche
eine mm-Einteilung aufweist), Ophthalmometers (s.a. Ophthalmometrie).

 Suchindex zurück vorwärts 24537. Keratomykose

Fgb: ophth
- Keratitis mycotica.

Fgb: derm
mit Verhornung einhergehende Hautpilzerkrankung ( - Dermatomykose), z.B.
- Tinea nigra.

 Suchindex zurück vorwärts 24538. Keratomyleusis

Fgb: ophth
refraktive, d.h. der Korrektur von Hyperopie, Myopie, Aphakie dienende -
Keratoplastik durch Einpflanzen einer in tiefgefrorenem Zustand
entsprechend verformten Lamelle der eigenen Hornhaut.

 Suchindex zurück vorwärts 24539. Keratonose

- Hornhautdegeneration.

 Suchindex zurück vorwärts 24540. Keratonyxis

Durchstechen der Hornhaut des Auges, z.B. bei Punktion der Vorderkammer.

 Suchindex zurück vorwärts 24541. Keratoplastik

totaler oder teilweiser operativer Ersatz der Hornhaut des Auges (s.
Abb.) zur Besserung oder Wiederherstellung des Sehvermögens bei
Hornhauttrübung oder -narbe (= optische oder refraktive K.) oder zur
Defektdeckung (= tektonische K.; z.B. bei Keratokonuskorrektur). Der
Hornhautersatz erfolgt in ganzer Dicke oder schichtbegrenzt (=
penetrierende bzw. lamelläre = superfizielle K.). Verwendet werden
allogenetische Transplantate (vom enukleierten oder Leichenauge) oder
Kunststoffe (= Keratoprothese, z.B. - Cardona* Brücke). Abb. 3A

 Suchindex zurück vorwärts 24542. Keratose, Keratosis

Fgb: ophth
- Keratitis.

Fgb: derm
Verhornungsstörungen der Haut mit Horn- u. Schuppenauflagerung, -
Keratodermie; s.a. Keratoma, Hyper- u. Dyskeratosis, Keratoakanthom. Ist
erblich (z.B. - Ichthyosis, Palmoplantarkeratose, Erythrokeratodermie,
Lichen pilaris, Pityriasis rubra pilaris, Porokeratosis, Xeroderma
pigmentosum, Parakeratosen bzw. Dyskeratosis, Pemphigus benignus chronicus
familiaris, Akrokeratosis) oder erworben (z.B. Hyperkeratosen nach Arsen-,
Teereinwirkung, Strahlenexposition, bei Vitamin-A-Mangel, Trichophytie,
Tuberkulose; als Akanthosis nigricans, Leukoplakien).

 Suchindex zurück vorwärts 24543. Keratose, Keratosis actinica

- K. senilis.

 Suchindex zurück vorwärts 24544. Keratose, Keratosis areolae mammae naeviformis

K. der Brustwarze u. des Warzenhofs als - Naevus verrucosus.

 Suchindex zurück vorwärts 24545. Keratose, Keratosis extremitatum hereditaria transgrediens et progre

dominant erbliche, familiäre Hyperkeratose der Handflächen u. Fußsohlen
(Palmoplantarkeratose) mit Übergreifen auf weitere Arm-Bein-Bereiche u.
begleitet von vermehrter Schweißbildung ( - Hyperhidrosis). Nach dem 4.
Ljz. erfolgt Rückbildung.

 Suchindex zurück vorwärts 24546. Keratose, Keratosis follicularis

K. mit in die Haarfollikelmündung eingelassenen u. knopfförmig
herausragenden Hornpfröpfen; z.B. bei Lichen ruber, Pityriasis rubra
pilaris, Lupus erythematodes chron. discoides.

 Suchindex zurück vorwärts 24547. Keratose, Keratosis f. akneiformis, Siemens* Syndrom II

erbliche Verhornungsanomalie mit komedonenartigen Keratosen, Keratosis
palmaris et plantaris, Pachyonychie, Hyperhidrosis; im Schleimhautbereich
Lingua plicata, Leukoplakien.

 Suchindex zurück vorwärts 24548. Keratose, Keratosis f. epidemica

(auch: Schuppli (Basler Krankh.))
eine bei Kindern auftretende K., v.a. im Gesicht mit Bildung
mitesserartiger Hornpfröpfe, reibeisenartiger Hornstacheln oder gelblicher
Hornzysten; Ursache unklar.

 Suchindex zurück vorwärts 24549. Keratose, Keratosis f. spinulosa decalvans, Siemens* Syndrom I

erbl. Verhornungsstörung mit typ. Lokalisation (Capillitium, Gesicht,
Streckseiten d. Extremitäten, Thorax, Glutei); bei Frauen narb. Alopezie.

 Suchindex zurück vorwärts 24550. Keratose, Keratosis palmoplantaris

erbliche Verhornungsstörungen mit Hautverdickung an Handtellern u.
Fußsohlen.

 Suchindex zurück vorwärts 24551. Keratose, Keratosis pilaris simplex

bei jungen Mädchen (Pubertät u. später) u. meist in Kombination mit -
Erythrocyanosis crurum vorkommende K. mit Bildung spitzkegeliger
Verhornungen an den Haarfollikeln auf trockener Haut (an Oberarmen,
Unterschenkeln, in der Gesäßgegend).

 Suchindex zurück vorwärts 24552. Keratose, Keratosis senilis

v.a. nach chronischer Lichtexposition auf Altershaut, -flecken
auftretende horn- u. warzenartige, braune Wucherungen (Keratoma senile)
mit Übergang in Spinaliom, s. Abb. Abb. 3A

 Suchindex zurück vorwärts 24553. Keratoskop

- Placido* Scheibe.

 Suchindex zurück vorwärts 24554. Keratotomie

(auch: Korneotomie)
operative Durchtrennung der Hornhaut des Auges; z.B. -- am oberen Limbus
-- bei Star-Operation.

 Suchindex zurück vorwärts 24555. Keratozele

(auch: Descemetozele)
hernienartige Vorwölbung der Descemet* Membran bei Zerstörung des Stromas
der Augenhornhaut; meist mit anschließender Perforation, Fistelbildung u.
Irisprolaps.

 Suchindex zurück vorwärts 24556. Keraunoparalyse

Lähmung durch Blitzschlag.

 Suchindex zurück vorwärts 24557. Kerckring*

(Theodorus K., 1640-1693, Anatom, Amsterdam, Hamburg)
die etwa 8 mm hohen, kreissegmentartigen Falten im gesamten Dünndarm (=
Plicae circulares).

 Suchindex zurück vorwärts 24558. Kerckring* Knoten

- Noduli valvularum semilunarium.

 Suchindex zurück vorwärts 24559. Kerion

Fgb: derm
von Pusteln, Abszessen u. Fisteln durchsetzte entzündliche Verdickung der
Haut, z.B. bei tiefer Trichophytie im Bartbereich (= K. barbae), u.
Kopfhaut (= K. Celsi).

 Suchindex zurück vorwärts 24560. Kerley* Linien

Fgb: röntg
Darstellung der sonst nicht sichtbaren interlobären Septen u. Lymphgefäße
in den Oberfeldern (K.*-A-Linien) u. Unterfeldern der Lunge oberhalb der
Zwerchfellkuppen (K.*-B-Linien). Die K.* Linien sind meist Ausdruck einer
- Stauungslunge oder von Mitralklappenfehlern, kommen aber auch vor bei
Pneumonien, Lymphangiosis carcinomatosa, Lungenfibrom u.a. Die Rückbildung
der A- u. v.a. der B-Linien kennzeichnet einen Rückgang der venösen
Stauung.

 Suchindex zurück vorwärts 24561. Kerma

Fgb: radiol
(engl.) Akronym aus kinetic energy released in matter; die K. ist das
Verhältnis der Anfangsenergien geladener Teilchen, die durch indirekt
ionisierende Strahlung in einem Volumenelement eines Materials, z.B.
Wasser, Luft, freigesetzt werden, u. der Masse des betreffenden
Volumenelementes. Die SI-Einheit der K. ist das Gray (Gy) ent Joulekg.

 Suchindex zurück vorwärts 24562. Kern

Fgb: anat
- Nucleus; s.a. Kern, grauer.

Fgb: zytol
- Zellkern.

Fgb: protozool
Makro-, Mikronukleus. -Makronukleus

Fgb: physik
z.B. Atomkern, Kondensations-, Kristallisationskern.

 Suchindex zurück vorwärts 24563. Kern, grauer

Fgb: anat
Bez. für überwiegend aus Ganglienzellen bestehende, in sich abgegrenzte
Bezirke im Gehirn, z.B. als Hirnnervenkerne, subkortikale Kerne des
Endhirns ( - Claustrum, Corpus amygdaloideum, Putamen, Nucleus caudatus),
als Kleinhirnkerne ( - Nucleus fastigii, dentatus, emboliformis u.
globosus), als subthalamische Kerne des Zwischenhirns (im
extrapyramidal-motorischen System oder als Kerne mit Funktion im Dienste
des - Vegetativums bzw. der Neurosekretion; z.B. - Globus pallidus,
Nucleus subthalamicus, paraventricularis u. supraopticus, Zona incerta;
s.a. Basalganglien). -Nucleus dentatus -Nucleus emboliformis -Nucleus
globosus

 Suchindex zurück vorwärts 24564. Kernäquivalent

Fgb: zytol
Karyoid, - Nucleoid.

 Suchindex zurück vorwärts 24565. Kernanalyse

Fgb: genet
Untersuchung der Zellkerne auf - Barr* Körper.

 Suchindex zurück vorwärts 24566. Kernanaplasie

Malignitätskriterium in der Histologie u. Zytologie; gekennzeichnet durch
Anisokaryose, Kernpolymorphie, Irregularität der Chromatinstruktur u.
Kernhyperchromasie.

 Suchindex zurück vorwärts 24567. Kernanhang

Fgb: zytol
- Drumstick.

 Suchindex zurück vorwärts 24568. Kernanomalie

erbliche, angeborene Formabweichung der Leukozytenkerne (s.a. Anomalie);
z.B. als - Pelger* Anomalie, Hypersegmentation.

 Suchindex zurück vorwärts 24569. Kernaplasie

- Moebius* Syndrom (1).

 Suchindex zurück vorwärts 24570. Kernatypie

Fgb: zytol
regelwidrige Abweichung von Form, Größe u. Chromatingehalt des Zellkerns
u. der Nucleolengestalt, z.B. bei Neoplasmen, Polyploidie.

 Suchindex zurück vorwärts 24571. Kernauflösung

Fgb: path
- Karyolyse.

 Suchindex zurück vorwärts 24572. Kerndegeneration

Fgb: path
zu Zelltod führende Zellkernveränderungen; z.B. - Karyorrhexis,
Karyolyse, Karyopyknose.

 Suchindex zurück vorwärts 24573. Kerndifferenzierung

Ermittlung des - Karyotyps.
- Kernfärbung.

 Suchindex zurück vorwärts 24574. Kerneinschluß

innerhalb des Zellkerns gelegene, nicht zum regulären Kerninventar gehör.
Substanz; vgl. Einschlußkörperchen.

 Suchindex zurück vorwärts 24575. Kernfärbung

elektive Anfärbung der Zellkerne im Gewebeschnitt oder Ausstrich durch
Behandlung mit Kernfarbstoffen (z.B. -- als basische Farbstoffe -- Fuchsin,
Gentianaviolett, Thionin; Fluorochrome, - Schiff* Reagens).

 Suchindex zurück vorwärts 24576. Kernfraktion

Fgb: zytol
die bei der Zellfraktionierung aus dem Zellhomogenat zu gewinnende u. nur
aus Zellkernen bestehende Fraktion.

 Suchindex zurück vorwärts 24577. Kerngerüst

das feinkörnig-netzartige Gerüst des Chromatins im fixierten, gefärbten
Interphasekern.

 Suchindex zurück vorwärts 24578. Kerngeschlecht

das chromosomale - Geschlecht des Individuums gemäß der Ausstattung
seiner Zellkerne mit Geschlechtschromosomen. -Geschlecht, chromosomales
der auf der Zahl der - Barr* Körperchen im Zellkern beruhende
Kernphänotyp; s.a. Geschlechtsbestimmung (zellkernmorphologische).

 Suchindex zurück vorwärts 24579. Kerngift

- Mitosegift.

 Suchindex zurück vorwärts 24580. Kernig* Zeichen

(Vladimir K., 1840-1917, Arzt, St. Petersburg)

Fgb: neurol
die bei Reiz- u. Entzündungszuständen an Hirn- u. Rückenmarkshäuten u. an
den Hinterwurzeln feststellbare Unfähigkeit der Streckung des Beins im
Kniegelenk am Sitzenden bzw. der Beugung des gestreckten Beins oder der
Streckung des gebeugten Beins im Hüftgelenk beim Liegenden.

 Suchindex zurück vorwärts 24581. Kernikterus

intensive Gelbfärbung u. Degeneration der Ganglienzellen der Kerne des
verlängerten Rückenmarks, des Hirnstammes u. des Endhirns als
pathologisch-anatomisches Substrat der Bilirubinenzephalopathie bei -
Icterus neonatorum gravis bzw. Morbus haemolyticus neonatorum (s.a. Abb.).
Abb. 3A

 Suchindex zurück vorwärts 24582. Kernkörperchen

Fgb: zytol
- Nucleolus.

 Suchindex zurück vorwärts 24583. Kernladungszahl

Fgb: physik
- Ordnungszahl.

 Suchindex zurück vorwärts 24584. Kernlähmung

Fgb: neur
Lähmung aufgrund von Kernschwund (= nukleare Lähmung).

 Suchindex zurück vorwärts 24585. kernmagnetische Resonanz (KMR)

- Kernspinresonanz.

 Suchindex zurück vorwärts 24586. Kernmatrix

Zellkerngerüst; s.u. Karyoplasma.

 Suchindex zurück vorwärts 24587. Kernmembran

(auch: Kernhülle, -wand, Nucleolemma)
die den Zellkernraum begrenzende, zwischen Karyoplasma u. Zytoplasma
gelegene Grenzstruktur. Besteht aus 2 Elementarmembranen (Grenzmembranen),
die einen schmalen Spaltraum einschließen (= perinukleäre Zisterne);
steht -- infolge nahtlosen Übergangs der äußeren Membran in die Membran
des endoplasmatischen Retikulums -- mit dem Hohlraumsystem des Retikulums
in Verbindung. Die äußere Membran ist von Ribosomen besetzt, nahe der
inneren befinden sich Chromatinverdichtungen; beide Membranen verschmelzen
-- bei gleichzeitiger Bildung kleiner Membranareale -- stellenweise
miteinander unter Bildung von - Kernporen. Die auch als Karyothek
bezeichnete Struktur löst sich zu Beginn der Zellteilung ( - Mitose, -
Meiose) in Schollen u. Bläschen auf u. wird -- beginnend mit der Anaphase
-- in der Telophase aus dem - endoplasmatischen Retikulum regeneriert. --
Schützt Chromosomen bzw. Chromatin vor zytoplasmat. Enzymen.

 Suchindex zurück vorwärts 24588. Kernmoment, magnetisches

s.u. Kernspin(resonanz).

 Suchindex zurück vorwärts 24589. Kernneurose

- Neurose, bei der tiefere Schichten der Persönlichkeit betroffen sind.
-- Der Begriff umfaßt einen großen Teil der Psychopathien, bezeichnet
weitgehend das gleiche wie - Charakterneurose, entstammt jedoch nicht dem
psychoanalytischen Denkmodell.

 Suchindex zurück vorwärts 24590. Kernphasen

Phasen des - Zellzyklus; s.a. Meiose.

 Suchindex zurück vorwärts 24591. Kernplasma

- Karyoplasma.

 Suchindex zurück vorwärts 24592. Kern-Plasma-Relation

das korrelierte VolumenVerhältnis von Zellkern u. Gesamtzelle (bzw.
Zellplasma), abhängig von Chromosomenmasse, Funktionszustand u.
Differenzierung. Ist bei Zellen bösartiger Geschwülste zugunsten des Kerns
verändert.

 Suchindex zurück vorwärts 24593. Kernpolymorphie

die Vielfalt der Gestalt der Zellkerne der verschiedenen Gewebe; i.e.S.
path die Größen- u. Formabweichungen der Zellkerne eines einzigen
Gewebes als Zeichen überstürzter Mitose (v.a. bei bösartigem Wachstum).

 Suchindex zurück vorwärts 24594. Kernpore

die in der - Kernmembran gelegene, elektronenoptisch erkennbare
Unterbrechung der Kernwand; über sie steht die Karyolymphe mit dem
Zytoplasma in Verbindung.

 Suchindex zurück vorwärts 24595. Kernreaktion

- radioaktiver Zerfall.

 Suchindex zurück vorwärts 24596. Kernresonanz...

s.u. Kernspinresonanz...

 Suchindex zurück vorwärts 24597. Kernreste

im Zellplasma der roten Blutkörperchen gelegene punktförmige (=
Kern-Stäubchen) basophile Substanzen als fast stets pathologische
Gebilde (z.B. infolge überstürzter Blutneubildung, bei Bleivergiftung,
Milzverlust); z.B. - Jolly* Körper, basophile Tüpfelung, Cabot*-Schleip*
Ringe.

 Suchindex zurück vorwärts 24598. Kernsaft

Fgb: zytol
- Karyolymphe.

 Suchindex zurück vorwärts 24599. Kernschatten

im Blut-, Knochenmark- oder zytologischen Gewebsausstrich ein schwach
baso- oder eosinophiles Gebilde, das einer zerquetschten Zelle bzw. deren
Kern entspricht. -- s.a. Gumprecht* Kernschatten.

Fgb: opt
Bereich, in dem eine flächenhafte Strahlenquelle durch ein
strahlenundurchlässiges Objekt völlig verdeckt wird.

 Suchindex zurück vorwärts 24600. Kernschwellung, funktionelle

die Volumenzunahme des Interphasekerns durch Auflockerung der Chromosomen
infolge Aufnahme von Hydratationswasser u. synthetisierter Substanz; vgl.
Karyopyknose.

 Suchindex zurück vorwärts 24601. Kernschwund

- Karyolyse.

 Suchindex zurück vorwärts 24602. Kernschwund, infantiler

Fgb: path
Sammelbegriff für frühzeitigen Untergang bzw. für fehlende oder
mangelhafte Bildung (Agenesie bzw. Hypoplasie) bestimmter motorischer
Ganglienzellgruppen (v.a. Hirnnervenkerne); klinisches Bild - Moebius*
Syndrom (1).

 Suchindex zurück vorwärts 24603. Kernsegmentierung

die am Ende der Zellreifung erfolgende Aufteilung des Granulozytenkerns
in Segmente (= Bildung segmentkerniger Granulozyten); s.a.
Hypersegmentatio, Kernanomalie.

 Suchindex zurück vorwärts 24604. Kernspin

der Kernspin ist der Gesamtdrehimpuls des Kerns, der sich aus den
Bahndrehimpulsen u. Eigendrehimpulsen der Nucleonen zusammensetzt. Wegen
ihrer elektrischen Ladung wirken die rotierenden Kerne wie ein
elektrischer Kreisstrom um die Drehachse u. induzieren dadurch ein
schwaches Magnetfeld. Atomkerne mit nichtverschwindendem Spin besitzen
somit ein magnetisches Dipolmoment. Dies betrifft alle Kerne, die eine
ungerade Anzahl von Nucleonen enthalten (wie z.B. 13C, 19F, 23Na u.
1H). Bei einer geraden Anzahl von Nucleonen kompensieren sich dagegen die
Spins, so daß kein magnetisches Moment auftritt. Im allgemeinen sind die
Kernspins u. die zugehörigen Dipolmomente in einem Material zufällig
orientiert. Legt man aber ein äußeres Magnetfeld an, so richten sich die
Kernspins längs der magnetischen Feldlinien aus. Für Kerne, wie z.B. die
Wasserstoffkerne, sind dabei 2 Einstellungen erlaubt parallel u.
antiparallel zur Feldrichtung. Die beiden Zustände unterscheiden sich in
ihrem Energiegehalt. Zwischen dem Gesamtdrehimpuls u. dem magnetischen
Dipolmoment des Kerns besteht über das gyromagnetische Verhältnis gamma
eine Beziehung.

 Suchindex zurück vorwärts 24605. Kernspindel

Fgb: zytol
- Spindelapparat.

 Suchindex zurück vorwärts 24606. Kernspinresonanz

unter Resonanzbedingungen erfolgende Zustandsänderung von Atomkernen. In
starken - Magnetfeldern richten sich Atomkerne mit halbzahligem -
Kernspin (z.B. das Wasserstoffproton 1H, Protonenresonanz) entsprechend
ihrem magnetischen Kernmoment in einer Vorzugsrichtung aus, genauer das
magnetische Kernmoment präzessiert mit der sog. Larmorfrequenz um diese
Vorzugsrichtung. Zufuhr elektromagnetischer Energie senkrecht zum äußeren
Magnetfeld mit einer charakteristischen Frequenz (Larmorfrequenz,
Präzessionsfrequenz) führt zu einer Energiezustandsänderung dieser
Atomkerne u. damit zum Wechsel der Ausrichtung im Magnetfeld, wobei die
Resonanzfrequenz aus magnetischer Feldstärke u. dem gyromagnetischen
Verhältnis (gamma) berechenbar ist. Beim Abschalten der
elektromagnetischen Frequenzeinstrahlung richten sich die Atomkerne wieder
in ihrer Vorzugsrichtung aus u. erreichen den ursprünglichen
Energiezustand, wobei sie selbst kurzzeitig (Relaxationszeit)
elektromagnetische Wellen abstrahlen, die in einer Empfängerspule mit
abnehmender Intensität gemessen werden können. Die Signale lassen
Rückschlüsse auf die Protonenkonzentration (Spindichte) u. Umgebung zu;
s.a. Kernspinresonanz...

 Suchindex zurück vorwärts 24607. Kernspinresonanz-Spektroskopie

(auch: (N)MR-Spektroskopie)
ein zur Strukturanalyse organischer Verbindungen, z.B. zur Untersuchung
von Nucleinsäuren u. der tertiären u. quartären - Eiweißstruktur, sowie
zur Erfassung molekularer Vorgänge bei biochemischen Reaktionen besonders
geeignetes Verfahren (s.u. Kernspinresonanz). Bei diesen Verfahren werden
durch kurze elektromagnetische Impulse hoher Frequenz (360-500 MHz) v.a.
die Wasserstoff-Atomkerne im Magnetfeld zur Resonanz angeregt. Die meist
zweidimensionale Intensitätsdarstellung erlaubt Rückschlüsse auf die
räumlichen Beziehungen der Atome im Molekül.

 Suchindex zurück vorwärts 24608. Kernspin(resonanz)tomographie

(auch: NMR- oder MR-Tomographie)
die MRT ist ein nichtinvasives bildgebendes, als topographische
MR-Spektroskopie aufzufassendes Diagnose-Verfahren unter Nutzung eines -
Magnetfeldes hoher Feldstärke sowie von in gepulster Form eingestrahlten
Radiowellen im Megahertz-Band von geringer Intensität. Hierdurch werden
Protonen der Wasser- u. Fettbestandteile im Organismus zur -
Kernspinresonanz angeregt. Nach Abschalten der MHz-Anregungsfrequenz
werden die MR-Signale durch die Empfängerspulen, die den Patienten umgeben,
aufgenommen. Das Signal ist von der Wasserstoffdichte u. den
Abklingzeiten abhängig. Durch Rechenoperationen eines Computers werden
viele Messungen in verschiedenen Richtungen zu einem Schichtbild
(Tomogramm) zusammengesetzt, das in Grau- oder Farbtonabstufungen
Aufschluß über die räumliche Wasserstoffverteilung u. ihre
Wechselwirkungen mit der Umgebung gibt; z.B. können je nach
Aufnahmeverfahren wasser- oder fettreiche Gewebe als helle Flächen,
wasserstoffarme Gewebe sowie schnellströmende Blutanteile als dunkle
Flächen ohne Behinderung durch Knochenstrukturen ( - Abb.) erscheinen. Die
MR-Tomographie kommt zur Anw. als Ganzkörperuntersuchung u. zur Diagnostik
krankhafter Veränderungen, z.B. des ZNS, von Leber, Niere, Pankreas,
Harnblase u. Auge sowie des Herz- u. Kreislaufsystems. Sie ermöglicht
durch die dargestellten Wasserstoffdichte- u. Relaxationszeitunterschiede
die scharfe Abgrenzung von Geschwulstbildungen (Neoplasien), Ödemen,
Blutungen (Hämorrhagien) oder Nekrosen gegenüber der gesunden Umgebung.
Eine Kontrastverstärkung ist möglich durch Anw. einer
Gadolinium(Gd)-Komplexverbindung (Seltenerdmetall). Gd besitzt in der
äußeren Elektronenhülle 7 Elektronen, woraus sich starke paramagnetische
Eigenschaften ergeben. Der Paramagnetismus des Gd bewirkt eine Veränderung
des Magnetfeldes im untersuchten Organ. Damit erreicht man eine
Kontrastverstärkung des Bildes, ohne daß das Gd eigene Signale aussendet.

 Suchindex zurück vorwärts 24609. Kernstar

(auch: Cataracta nuclearis)
Katarakt infolge Eintrübung des gealterten Kerns (Kernzone) der Linse.

 Suchindex zurück vorwärts 24610. Kernstrahlung

Fgb: physik
- Protonen-, Neutronenstrahlung. -- vgl. radioaktiver Zerfall.
-Protonenstrahlung

 Suchindex zurück vorwärts 24611. Kernteilung

Fgb: zytol
Teilung des Zellkerns, im allg. mit dem Ziel der Zellvermehrung Mitose,
Meiose; s.a. Amitose.

 Suchindex zurück vorwärts 24612. Kernteilung, freie

bei Pflanzen die K. ohne sofortige Plasmateilung oder Querwandbildung, so
daß mehrkernige Zellen entstehen (vgl. Hyphe).

 Suchindex zurück vorwärts 24613. Kerntemperatur

die - Körpertemperatur (dort Abb.) im Inneren homoiothermer Lebewesen
von Rumpf u. Kopf (im Körperkern); nur diese wird geregelt (s.a. Tab.),
die Körperschale dagegen kann in ihrer Temperatur stark von der K.
abweichen; s.a. Wärmeregulation.

 Suchindex zurück vorwärts 24614. Kernverschiebung

- Links-, Rechtsverschiebung; ferner degenerative Kernverschiebung. --
Als Kernverschiebungsindex (V. Schilling) gilt das Verhältnis von Myelo-
u. Metamyelozyten zu den segmentkernigen Granulozyten im peripheren Blut
(normal etwa 116). -Linksverschiebung

 Suchindex zurück vorwärts 24615. Kernwaffen

- Strahlenschaden.

 Suchindex zurück vorwärts 24616. Kernzähler

Instrument zur Bestimmung der Kondensationskerne in einer Luftprobe
anhand der Sedimentierung der zur Anlagerung von Wasser fähigen
Aerosolpartikel (Aitken* Kerne).

 Suchindex zurück vorwärts 24617. Kernzerfall

Fgb: physik
- radioaktiver Zerfall.

Fgb: histol
- Karyorrhexis.

 Suchindex zurück vorwärts 24618. Kernzone

Fgb: ophth
der im spaltlampenmikroskopischen Bild deutlich von der Rinde abgegrenzte
zentrale Teil der Augenlinse (d.h. Alterskern mit innerer u. äußerer
Embryonalkernzone).

 Suchindex zurück vorwärts 24619. Kerze

Fgb: physik
- Candela.

 Suchindex zurück vorwärts 24620. Kerzen(tropfen)-Phänomen

Hautschuppenzerfall in feinste, weißliche Partikel beim Abkratzen mit dem
Fingernagel; Zeichen für Psoriasis; s.a. Psoriasis-Phänomene.

 Suchindex zurück vorwärts 24621. Kessler* Naht

Sehnennaht mit Vereinigung der Stümpfe durch eine intratendinöse Naht auf
Distanz u. nachfolgende Feinadaptation der Stumpfränder (Kleinert).

 Suchindex zurück vorwärts 24622. Ketamin

ein Phencyclidinderivat; Anästhetikum, das den Halluzinogenen nahesteht;
selten als Einleitungsmittel für die Allgemeinnarkose. K. erzeugt eine Art
kataleptischen Zustand, in dem der Patient von seiner Umgebung abgekoppelt
scheint. Die analgetische Wirkung ist besonders ausgeprägt gegenüber
viszeralen Schmerzen. Ohne gleichzeitige Gabe von Tranquilizern werden
häufig bizarre, teilweise furchterregende Träume geschildert; auf das
Herz-Kreislauf-System hat K. eine stimulierende Wirkung. Obwohl unter K.
der Muskeltonus u. die Schutzreflexe im oberen Respirationstrakt erhalten
bleiben, ist eine Aspiration beim nicht nüchternen Patienten nicht
ausgeschlossen. Daher bietet hier nur die Intubation einen sicheren Schutz
vor Aspiration.

 Suchindex zurück vorwärts 24623. Ketanserin

ein Chinazolinderivat, wirksam als S2-Rezeptorenblocker (u. somit ein
Antihypertensivum, Serotoninblocker). Anw. bei Karzinoidsyndrom u. bei
Darmsymptomatik.

 Suchindex zurück vorwärts 24624. Ketoazidose

- Acetonämie.

 Suchindex zurück vorwärts 24625. Ketoconazol

ein Imidazol-Derivat mit antimykotischer Wirkung; Anw. bei Haut-,
Schleimhaut- u. Haarmykosen.

 Suchindex zurück vorwärts 24626. Keto-Enol-Tautomerie

Fgb: chem
eine - Isomerie mit Protonenaustausch zwischen C- u. O-Atomen, wobei
zwischen der Enol- u. der Ketoform ein dynam. Gleichgewicht besteht.

 Suchindex zurück vorwärts 24627. ketogen

(auch: ketoplastisch)
die Bildung von Ketonen fördernd, zur Ketonämie (= - Acetonämie) führend
(s.a. Ketogenese).

 Suchindex zurück vorwärts 24628. Ketogenese

Bildung der Ketokörper. Als Primärprodukt (in der Leber aus
Acetyl-Coenzym A) entsteht - Acetoacetat, daraus (durch
ß-Hydroxybutyratdehydrogenase) ß-Hydroxybutyrat bzw. -- durch
Spontandecarboxylierung -- - Aceton (das aber auch aus ketoplastischen
Aminosäuren gebildet wird).

 Suchindex zurück vorwärts 24629. Ketoglutarat

Salz der - Ketoglutarsäure (als -K. das der
-Ketoglutarsäure, z.B. durch Isocitrat-Decarboxylierung oder durch
Transaminierung von Glutamat; s.a. Aspartataminotransferase).

 Suchindex zurück vorwärts 24630. -Ketoglutarsäure

(auch: -Oxoglutarat)

Fgb: biochem
ein Intermediärprodukt des Citratzyklus u. Aminosäurestoffwechsels. Die
Normalwerte im Blut betragen 0,13 bis 0,21 mg100 ml.

 Suchindex zurück vorwärts 24631. Keto(hexo)kinase

Fgb: enzym
eine Phosphotransferase, die -- Magnesium-obligat -- mit Hilfe von ATP
Fructose zu Fructose-1-phosphat umsetzt (phosphoryliert).

 Suchindex zurück vorwärts 24632. Ketohexosen

Hexosen mit Ketogruppe, z.B. Fructose. -- s.a. Ketose; vgl. Aldosen.

 Suchindex zurück vorwärts 24633. Ketokörper

- Ketonkörper.

 Suchindex zurück vorwärts 24634. Keton

Bezeichnung für Kohlenwasserstoffderivate mit einer oder mehreren
Ketogruppen (=C=O); z.B. CH3-CO-CH3 (= Propanon = Aceton); s.a.
Ketonkörper.

 Suchindex zurück vorwärts 24635. Ketonämie

Vermehrung der - Ketonkörper im Blut; - Acetonämie.

 Suchindex zurück vorwärts 24636. Keto(n)körper

Sammelbegriff für - Acetessigsäure, ß-Hydroxybuttersäure u. Aceton, die
beim Fettsäureabbau entstehen u. normalerweise im - Citratzyklus abgebaut
werden. Ihr Verbleiben im Blut führt zur - Acetonämie (Plasmanormalwerte
Acetessigsäure 0,08 bis 0,28 mgdl; ß-Hydroxybuttersäure 0,3 bis 0,9 mgdl);
s.a. Ketogenese.

 Suchindex zurück vorwärts 24637. Ketonurie

- Acetonurie.

 Suchindex zurück vorwärts 24638. ketoplastisch

- ketogen.

 Suchindex zurück vorwärts 24639. Ketoprofen

ein Arylpropylsäure-Derivat; Antiphlogistikum u. Analgetikum; Anw. v.a.
bei Erkrankungen des rheumatischen Formenkreises.

 Suchindex zurück vorwärts 24640. Ketose

(auch: Ketosis)

Fgb: path
- Acetonämie.
(auch: Keto(n)zucker)

Fgb: biochem
Monosaccharid mit Ketogruppe ( - Keton); z.B. - Ketohexose, Ketopentose
= Pentulose (z.B. Ribulose, Xylulose).

 Suchindex zurück vorwärts 24641. 17-Ketosteroide (17-KS)

(auch: 17-Oxosteroide)

Fgb: biochem
C19-Steroide, die an C17 eine Ketogruppe besitzen; u. zwar Androgene
u. Corticosteroide; je nach OH-Stellung am C3 zur Untergruppe der
3- u. 3ß-Hydroxy-17-Ketosteroide gehörende St.
geschlechtsspezifischer Herkunft. Ihre Art u. Menge in Plasma u. Harn
erlauben Aussagen über die Abwehrsituation, die Funktion der
Nebennierenrinde u. der Keimdrüsen (s.a. ACTH-Test). Die Bestimmung zur
Androgen- u. Nebennierenrindenfunktions-Diagnostik ist heute weitgehend
abgelöst durch spezielle Hormonbestimmung im Blut (freies - Testosteron,
17-Hydroxyprogesteron, Dihydroepiandrosteronsulfat).

 Suchindex zurück vorwärts 24642. Ketozucker

- Ketose (2).

 Suchindex zurück vorwärts 24643. Ketten

Fgb: biochem
Aminosäureketten ( - Proteine) als Bausteine von Biosubstanzen, z.B. des
Globins ( - Hämoglobin), der - Immunglobuline (als leichte bzw.
schwere K.; s.a. Franklin* Syndrom).

 Suchindex zurück vorwärts 24644. Kettenkokken

- Streptokokken.

 Suchindex zurück vorwärts 24645. Kettenreaktion

Fgb: chem
Reaktion, bei der sich die Reaktionspartner durch die Reaktion selbst
immer wieder neu bilden.

 Suchindex zurück vorwärts 24646. Kettler* Transposition

(Louis-Heinz K., 1910-1976, Pathologe, Berlin)
- Transposition der großen Gefäße, mit Linksposition des re. Herzohres,
Pulmonalstenose, Septumdefekt, offenem Foramen ovale.

 Suchindex zurück vorwärts 24647. Keuchhusten

(auch: Pertussis, Tussis convulsiva)
endemische (zeitweise epidemische) Infektionskrankheit, hervorgerufen
durch Bordetella pertussis (Tröpfcheninfektion; Inkubationszeit 7-14 Tg.;
Ansteckungsfähigkeit 4-6 Wo.). Beginnt mit katarrhalischem Stadium (1-2
Wo.), auf das ein 3-6 Wo. dauerndes Stadium convulsivum folgt
(gekennzeichnet durch typische Hustenanfälle auf tönendes Einatmen folgt
ein stakkatoähnlicher, von hörbaren Einatmungen unterbrochener Husten mit
Herausstrecken der Zunge, Erbrechen zähen Schleims u. -- auf Anfallshöhe
-- ein Stimmritzen- u. Bronchialkrampf, die zu Apnoe, Zyanose führen u.
deren Lösung mit einem keuchenden Inspirium erfolgt; oft folgt unmittelbar
nach laut juchzender Inspiration = Reprise ein meist leichterer 2.
Anfall). Dem nachfolgenden 3. Stadium (St. des Abklingens = Stadium
decrementi; bis zu 6 Wochen Dauer; mit Bronchitiszeichen) folgt die
Rekonvaleszenz. Bei neurolabilen Kindern ist der Verlauf länger, bei --
v.a. rachitischen -- Säuglingen besonders schwer; bei Geimpften u.
Zweiterkrankten ist er abortiv. Klinische bzw. pathologisch-anatomische
Befunde katarrhalische Laryngotracheobronchitis mit Nekrosen u.
lymphozytärer Infiltration, hilifugale Peribronchitis, Emphysem,
Atelektasen, Exsudation; evtl. aber eitrige Bronchitis, Bronchopneumonie,
Otitis, (vielfach tödliche) Enzephalopathie (mit Krampfanfällen u.
spastischen Lähmungen bei Krankheitsherden in Ammonshorn, Stirnhirn u.
Insel; evtl. Dauerschäden). Spätfolgen Bronchiektasen, Leistenhernie,
Rektalprolaps. Die Diagnose stützt sich auf die typischen Hustenanfälle
mit ihrem charakteristischen Gesichtsausdruck (Facies pertussica), eine
relative u.oder absolute - Lymphozytose, v.a. aber auf bakteriologische
u. serologische Befunde (positive Hustenplatte, - Chievitz*-Meyer*
Methode; KBR, Agglutinationsprobe) u. die Röntgenuntersuchung (Volumen
pulmonum auctum, Grippe-Dreieck, Streifenatelektasen). -- Prophylaxe ist
möglich durch aktive Immunisierung mit Keuchhustenimpfstoff (enthält
abgetötete u. entgiftete Bordetellen bzw. deren Antigen-Extrakt), die
meist als Mehrfachimpfung im frühen Säuglingsalter erfolgt (schützt in der
Mehrzahl für 2-3 J.; kann gefolgt sein von Lokal- u. Allgemeinreaktion,
Fieberkrämpfen, Enzephalopathie [sog. Impfenzephalitis]); Prophylaxe u.
Behandlung ferner möglich durch Keuchhusten-Immunglobulin (Schutzwirkung
für ca. 8-10 Tage; bei Anw. erst im katarrhalischen Stadium
verlaufsmildernd).

 Suchindex zurück vorwärts 24648. Keuchhustentic

Keuchhustenanfälle über das Stadium decrementi hinaus bei psychisch
labilen oder neurotischen Kindern, wobei jeder kleine Reiz auf den
eingefahrenen Hustenbahnen zum Anfall ausgebaut (u. oft zur
Willenserpressung eingesetzt) wird.

 Suchindex zurück vorwärts 24649. keV

Kilo-eV = - Elektronenvolt mal 103.

 Suchindex zurück vorwärts 24650. K-Faktor, k-Faktor

Fgb: serol
Antigen K bzw. k (im Kell-Cellano-System).

 Suchindex zurück vorwärts 24651. KFD

Kyasanur forest disease (s.u. Kyasanurwald-).

 Suchindex zurück vorwärts 24652. KGS

- Ketoglutarsäure.
17-ketogene Steroide ( - 17-Ketosteroide).

 Suchindex zurück vorwärts 24653. KH

- Kohlenhydrat.

 Suchindex zurück vorwärts 24654. Khaini(-Krebs)

Hautkarzinom der Unterlippe in Indien (wahrscheinlich durch Tabakkauen
bedingt).

 Suchindex zurück vorwärts 24655. kHE, KHE

- koronare Herzerkrankung.

 Suchindex zurück vorwärts 24656. Khellin

(auch: Ammivin, Visammin)
2-Methyl-5,8-dimethoxy-furano-chromon; ein auch künstlich
synthetisierbares Furochromon-Derivat aus Früchten von Ammi visnaga; wirkt
spasmolytisch u. gefäßerweiternd; Anw. (wie das schwächer wirksame
Khellinin oder Khellolglucosid) z.B. bei Stenokardie, spastischer
Bronchitis.

 Suchindex zurück vorwärts 24657. kHK, KHK

- koronare Herzkrankheit.

 Suchindex zurück vorwärts 24658. Kichererbsenvergiftung

- Lathyrismus.

 Suchindex zurück vorwärts 24659. Kidd-System

Antikörper wirken hämolysierend (bewirken ggf. einen Morbus haemolyticus
neonatorum), sind durch Coombs* Test bzw. evtl. nur durch
Enzym-Coombs-Technik nachweisbar, werden in Blutgruppen- =
Vaterschaftsgutachten genutzt.

 Suchindex zurück vorwärts 24660. KIE

Kallikrein-Inhibitor-Einheit.

 Suchindex zurück vorwärts 24661. Kiefer

- Mandibula, Maxilla, Unterkiefer..., Oberkiefer...

 Suchindex zurück vorwärts 24662. Kieferbogen-Syndrom

Kiefer-Gesichts-Fehlbildungen, - Dysostosis mandibulofacialis.

 Suchindex zurück vorwärts 24663. Kieferbruch, -fraktur

Bruch des Ober- oder Unterkiefers außerhalb oder innerhalb der Zahnreihe
(letztere Form oft kombiniert mit Alveolen- u.oder Zahnfraktur). Die
Oberkieferfraktur (als Mittelgesichtsfraktur) allgemein mit typischen
Knochenbruchlinien ( - Le Fort* Fraktur; Abb.) u. oft kompliziert durch
Verletzung von Kieferhöhle u.oder Augenhöhle, Gefäßen, Nerven (N.
facialis).

 Suchindex zurück vorwärts 24664. Kiefer-Gaumenspalte

(auch: Gnathopalatoschisis)
Kombination einer ein- oder beidseitigen - Kieferspalte mit einer -
Gaumenspalte.

 Suchindex zurück vorwärts 24665. Kiefergelenkarthrose

ein- oder beidseitige - Arthrose des Kiefergelenks (Articulatio
temporomandibularis), wahrscheinlich stets als Folge einer Schädigung des
Gelenkknorpels, z.B. durch habituelle Luxation, Verletzung oder --
fortgeleitete oder hämatogene -- Entzündung. Bewirkt eine meist
schmerzlose Behinderung des Mundöffnens mit Abweichen des Unterkiefers
(i.S. Bonnet* Position) u. Gelenkknacken während der Öffnungsbewegung (im
Ggs. zum terminalen Knacken bei habitueller Unterkieferverrenkung).

 Suchindex zurück vorwärts 24666. Kiefergelenkfraktur

ein- oder beidseitiger Bruch des Processus articularis mandibulae, v.a.
in dessen Hals- = Kollumbereich. Führt zu frontal offenem Biß (als Folge
der Verkürzung), zu - Kieferklemme mit Abweichen des Unterkiefers zur
kranken Seite.

 Suchindex zurück vorwärts 24667. Kiefer(hand)griff

- Kappeler*, - Esmarch*-Heiberg* Handgriff. -Kappeler* Handgriff

 Suchindex zurück vorwärts 24668. Kieferhöhle

- Sinus maxillaris.

 Suchindex zurück vorwärts 24669. Kieferhöhlenentzündung

- Sinusitis maxillaris (evtl. als eitrige Entzündung =
Kieferhöhlenempyem).

 Suchindex zurück vorwärts 24670. Kieferhöhlenkarzinom

vom - Sinus maxillaris ausgehendes Karzinom (meist als verhornendes
Plattenepithelkarzinom) mit starkem invasivem Wachstum in die
Nachbarschaft u. frühzeitiger Metastasierung. Führt zu dumpfem Schmerz am
Jochbogen, einseitig verstopfter Nase (evtl. Nasenbluten), Zahnlockerungen,
Exophthalmus.

 Suchindex zurück vorwärts 24671. Kieferklemme

(auch: Ankylostoma)
Behinderung des Mundöffnens infolge z.B. einer auf die Kaumuskeln
fortgeleiteten Entzündung (z.B. bei Aktinomykose, Parotitis), einer -
Kiefergelenkfraktur oder -luxation; ferner bei mastikatorischem -
Gesichtskrampf. -- vgl. Kiefersperre.

 Suchindex zurück vorwärts 24672. Kiefer-Lid-Phänomen

- Gunn* Zeichen.

 Suchindex zurück vorwärts 24673. Kiefer-Lippen(-Gaumen)-Spalte

s.u. Lippen-Kiefer...; vgl. Kieferspalte.

 Suchindex zurück vorwärts 24674. Kieferluxation

die unfallbedingte oder habituelle (z.B. bei Gelenkkapselschlaffheit)
Verrenkung des Unterkieferköpfchens (dessen Verlagerung nach vorn über das
Tuberculum articulare, bei Subluxation nur vor den Discus articularis;
oder zur Seite, evtl. als divergierende - Luxation, oder nach hinten);
stets ohne Kapselriß. Zeichen federnde Fixation (fixierte Stellung des
zur gesunden Seite verschobenen Unterkiefers), Unmöglichkeit des
Zahnschlusses.

 Suchindex zurück vorwärts 24675. Kiefernaussatz

Auftreten juckender Quaddeln infolge Kontaktes mit den Raupen des
Kiefernprozessionsspinners (Cnethocampa pinivara).
vulgäres - Ekzem durch Kontakt mit Kiefernholz (bzw. dessen Harzen,
Staub).

 Suchindex zurück vorwärts 24676. Kieferorthopädie

Teilgebiet der Zahnheilkunde, das sich mit Gebiß- u. Kieferregulierung,
d.h. mit der Beseitigung von Zahnstellungsanomalien u. Bißlagefehlern
befaßt.

 Suchindex zurück vorwärts 24677. Kieferspalte

(auch: Gnathoschisis)
die stets mit totaler Lippenspalte kombinierte angeborene Spalte des
Unter- oder Oberkiefers; i.e.S. die oft familiäre, meist komplette, ein-
oder beidseitige seitliche Gesichtsspalte als Oberkieferspalte infolge
fehlender Vereinigung des Zwischenkiefers mit dem Gaumenfortsatz (die
totale Form meist mit Gaumenspalte).

 Suchindex zurück vorwärts 24678. Kieferspalte, mediale

Oberkieferspalte mit Weitstand der mittleren Schneidezähne bzw.
Unterkieferspalte mit Spaltung von Zunge u. Mundboden.

 Suchindex zurück vorwärts 24679. Kiefersperre

das Unvermögen des aktiven Lippen- u.oder Zahnreihenschlusses; v.a. bei
Kieferluxation (als typische federnde Gelenksperre mit offenstehendem
Mund), bei Unterkieferfraktur.

 Suchindex zurück vorwärts 24680. Kieferzyste

von Epithel ausgekleidete Zyste des Ober- oder Unterkiefers mit Ursprung
im Gebiß (= dentogene K.; z.B. bei Wurzelspitzengranulom als radikuläre K.,
an krankhaften Zahnsäckchen als follikuläre K., oder als parodontale
Milchzahnzyste) oder in nicht rückgebildeten Teilen des Ductus
nasopalatinus bzw. versprengten Epithelkeimen (Epidermoid-, Dermoidzyste,
Cholesteatom); s.a. Gorlin*-Goltz* Syndrom. Symptome schmerzlose
Vorwölbung an Gaumen oder Mundvorhof (mit Dupuytren* Geräusch,
Eindrückbarkeit).

 Suchindex zurück vorwärts 24681. Kielbrust

Pectus carinatum, - Hühnerbrust.

 Suchindex zurück vorwärts 24682. Kieler Klassifikation

eine von Experten der Kieler Universität 197374 angegebene (1969 von K.
Lennert entworfene) Einteilung der bösartigen - Lymphome anhand
morphologischer, enzymzytochemischer u. immunolog. Eigenschaften ( -
Non-Hodgkin-Lymphome, Tab.).

 Suchindex zurück vorwärts 24683. Kieler Knochenspan

sterilisierter, durch Eiweißdenaturierung immunologisch inaktiver
tierischer Knochenspan verschiedener Form; dient als Knochenkonserve für
xenogene Transplantation.

 Suchindex zurück vorwärts 24684. Kielland* (Kjelland) Zange

(Christian K., 1871-1941, Frauenarzt, Oslo)
Geburtszange mit Gleitschloß u. -- im Gegensatz zur Naegele* Zange -- mit
Löffeln ohne Beckenkrümmung; ist auch am Steiß (quer oder schräg)
anlegbar. Anw. v.a. für sog. hohe Zange.

 Suchindex zurück vorwärts 24685. Kielschädel

- Trigonozephalus.

 Suchindex zurück vorwärts 24686. Kiemenbogen

(auch: Viszeralbogen, Schlundbogen)
bei Wirbeltieren u. dem Menschen frühembryonal in der Halsgegend gelegene
Mesenchymwülste (als Arcus hyoideus, mandibularis, pharyngealis). Liegt
jeweils zwischen 2 Kiemenfurchen, ist innen von Ento-, außen von Ektoderm
überzogen, besitzt einen eigenen Nerv u. eigene Blutgefäße, bildet
verschiedene Gewebe bzw. ist Vorläufer verschiedener Organe.
Fehlentwicklungen des 1. Bogens führen zu Gesichtsfehlbildungen (z.B. -
Dysostosis mandibulofacialis bzw. Hallermann*, Wildervanck* Syndrom), des
3. u. 4. Bogens u.a. zu - Thymusaplasie. -Schlundbogen -Viszeralbogen

 Suchindex zurück vorwärts 24687. Kiemenbogennerven

(auch: Branchialnerven)
die Hirnnerven V, VII, IX, X u. XI als entwicklungsgeschichtlich den -
Kiemenbögen zugeordnete Gebilde.

 Suchindex zurück vorwärts 24688. Kiemendarm

(auch: Schlunddarm, Kopfdarm)
der mit Schlund- = Kiementaschen (als Ausstülpungen) versehene embryonale
Darmabschnitt; der an die Mundbucht, das Stomadeum, reichende, von ihr
zunächst durch die Rachenmembran getrennte vordere, bis zur Lungenknospe
reichende Teil des Vorderdarms. Ist die Schlundvorstufe.

 Suchindex zurück vorwärts 24689. Kiementaschen

bei Säugerembryonen als Rudimente der - Phylogenese vorübergehend
vorhandene seitliche Ausbuchtungen ( - Schlundtaschen) des - Kiemendarms,
die zusammen mit den - Kiemenbögen Vorstufen definierter Organe sind.
Sind durch Membranen von den ihnen entsprechenden äußeren Kiemenfurchen
getrennt (Membrandurchbruch -- bei Wassertieren -- ergibt die
Kiemenspalten). Fehlbildungen führen zu - branchiogenen Zysten bzw.
Fisteln ( - Halszyste, laterale).

 Suchindex zurück vorwärts 24690. Kienböck*

(Robert K., 1871-1953, Röntgenologe, Wien)
postmenopausische trophostatische Osteoarthrose der Wirbelsäule am
lumbosakralen Übergang Osteoporose, Höhenminderung der Bandscheiben,
Deformierung der kleinen Gelenke, evtl. Subluxation LW4.

 Suchindex zurück vorwärts 24691. Kienböck* Malazie

(auch: K.*-Preiser* Krankheit)
- Lunatummalazie.

 Suchindex zurück vorwärts 24692. Kienböck* Zeichen

Fgb: röntg
paradoxe Zwerchfellbewegung (bei Einatmung auf-, exspiratorisch abwärts)
der erkrankten Seite, unter forcierter Atmung als deutl.
Waagebalkenphänomen; bei Phrenikuslähmung, Pneumothorax.

 Suchindex zurück vorwärts 24693. Kieselgur

- Terra silicea. Anw. z.B. für Berkefeld* Filter. Berufsbedingte
Inhalation von K.staub führt selten zu Staublungenerkrankung (Mischform
von reiner Quarzsilikose u. diffuser Lungenfibrose).

 Suchindex zurück vorwärts 24694. Kieselsäure

(auch: Acidum silicicum)
die Orthokieselsäure Si(OH4) u. ihre Kondensationsprodukte (i.w.S. auch
das Anhydrid SiO2 = - Siliciumdioxid, dessen Partikel in der Pathogenese
der Silikose eine wesentliche Rolle spielen). Salze der K. in
verschiedenen menschl. Geweben vorhanden; dienen ferner als Streupuder u.
-- als Mg-Silicate -- als Antazida.

 Suchindex zurück vorwärts 24695. Kiesel(staub)lunge

- Silikose.

 Suchindex zurück vorwärts 24696. Kiesselbach* Ort

(Wilhelm K., 1839-1903, Otologe, Erlangen)
- Locus Kiesselbachii.

 Suchindex zurück vorwärts 24697. Kiil*(-Scribner*) Niere

(1960) pumpenlos arbeitende künstliche Niere (als Plattenniere). -Niere,
künstliche -Scribner*

 Suchindex zurück vorwärts 24698. Kilham-Rattenvirus (KRV)

ein Picorna-Virus, das experimentell bei Baby-Hamstern u. -Ratten
mongoloiden Zwergwuchs auslöst.

 Suchindex zurück vorwärts 24699. Killerzelle

(auch: TK-, K-Zelle)
zytotoxisch aktiver - Lymphozyt (dort Abb.). -- Als natürliche
Killerzellen (NK-Zellen) große granulierte Lymphozyten, die ohne
Vorsensibilisierung u. ohne Beteiligung der Antigene des HLA-Systems
zytotoxisch wirken (auch Makrophagen besitzen derartige
Killer-Eigenschaften), sich jedoch in mehrfacher Hinsicht (z.B.
Zelloberflächeneigenschaften, Hilfszellen usw.) von den zytotoxischen
T-Zellen unterscheiden.

 Suchindex zurück vorwärts 24700. Killian*

(Gustav K., 1860-1921, dtsch. HNO-Arzt)
- Pulsionsdivertikel der Speiseröhrenhinterwand am Oberrand des - K.*
Muskels. -- vgl. Zenker* Grenzdivertikel.

 Suchindex zurück vorwärts 24701. Killian* Haltung

aufrechte Stellung des Patienten mit nach vorn geneigtem Kopf für die -
Laryngoskopie; der Kehlkopfspiegel wird von unten her waagerecht u. unter
Wegdrücken des weichen Gaumens eingeführt.

 Suchindex zurück vorwärts 24702. Killian* Laryngoskopie

- Schwebelaryngoskopie.

 Suchindex zurück vorwärts 24703. Killian* Muskel

der unterste, gabelförmig geteilte Abschnitt (Pars fundiformis) des
Schlundschnürers (= M. constrictor pharyngis inferior).

 Suchindex zurück vorwärts 24704. Killian* Operation

Radikaloperation der Stirnhöhle (Schleimhautausräumung, die meist
miterkrankten Siebbeinzellen einbeziehend) mit Eröffnung der Höhle von der
Stirn u. der Augenhöhle aus u. mit Herstellung einer breiten Verbindung
zur Nasenhöhle; zur Gesichtsweichteilstützung bleibt eine Randspange der
Augenhöhle erhalten.
teilweise Abtragung der Nasenscheidewand (submuköse Resektion) unter
Teilentfernung des Pflugscharbeins (Vomer) u. der - Lamina
perpendicularis.

 Suchindex zurück vorwärts 24705. Killian* Polyp

- Choanalpolyp.

 Suchindex zurück vorwärts 24706. kilo-

Maßeinheiten-Präfix mit der Bedeutung 103-faches. -- vgl. Kilopond.

 Suchindex zurück vorwärts 24707. Kilobase

tausend Nucleinsäure-Basen; Größe zur Definition von Nucleinsäuren.

 Suchindex zurück vorwärts 24708. Kilogramm (kg)

im SI-System die Basiseinheit der Masse. 1 kg = 103 g. -- 1 Mg = 106 g
= 103 kg = 1 Tonne; 1 mg = 10-3 g = 10-6 kg.

 Suchindex zurück vorwärts 24709. Kiloh*-Nevin*-Syndrom

klinische Bezeichnung für seltene Medianus-Kompressionssymptomatik im
Bereich des volaren Unterarms; geht mit diffusen, bisweilen reißenden
Schmerzen einher.

 Suchindex zurück vorwärts 24710. Kilopond (kp)

ältere Einheit der Kraft; Gewicht der Masse von 1 kg bei normaler
Fallbeschleunigung ab1 kp = 9,80665 m - kg - sec-2 = 9,80665 N = 0,
980665 - 106 dyn. -- 1 kp = 9,81 Newton.

 Suchindex zurück vorwärts 24711. Kilovolt (kV)

1000 Volt.

 Suchindex zurück vorwärts 24712. Kimmelstiel*-Wilson* Syndrom

(Paul K., geb. 1900, Pathologe, Hamburg, Boston; Clifford W., geb. 1906, Arzt, London)
(auch: diabetische Glomerulohyalinose)
Komplikation des - Diabetes mellitus u. oft in Kombination mit einer -
Retinopathie auftretende Nierenerkrankung (= extrakapilläre
Glomerulosklerose; klinisch mit Proteinurie oder vollem nephrotischem
Syndrom), die zu Niereninsuffizienz führt. In den Wänden der Nierengefäße
lagern Hyalinkugeln u. fibrinoide Schlingenklappen (abgewandelte
Arteriosklerose?); ferner Verbreiterung des Mesangiums, Verdichtung der
Basalmembran, PAS-positive eosinophile Ablagerungen im Mesangium; s.a.
diabetische Triopathie.

 Suchindex zurück vorwärts 24713. Kimray*-Greenfield* Filter

ein aus 6 Stahldrähten in konischer Anordnung bestehender, nach kranial
gerichteter - Kavafilter zur Lungenembolie-Prophylaxe; an den nach kaudal
gerichteten Drahtenden befinden sich Häkchen, die ein Wandern des Filters
in der V. cava verhindern.

 Suchindex zurück vorwärts 24714. Kimura-Krankheit

Wucherungen lymphoiden Gewebes u. von Kapillaren mit epitheloiden
Endothelzellen; mit Bluteosinophilie.

 Suchindex zurück vorwärts 24715. Kinästhesie

der Bewegungs- u. Lagesinn (Muskelsinn); die Fähigkeit zur Empfindung der
Richtung u. Geschwindigkeit der Bewegungen der Gliedmaßen gegeneinander
(i.w.S. auch der Körper- u. Gelenkstellung u. der Muskel- u.
Kraftleistung) als koordinierte Sinnesleistung verschiedener Typen von -
Rezeptoren der Tiefensensibilität ( - Sehnenspindeln, Ruffini*
Rezeptoren). Die zentripetale Erregungsleitung erfolgt -- somatotopisch
gegliedert -- in den Hintersträngen u. im Seitenteil des Tractus
spinocervicalis. -- Die Prüfung (quantitative Messung) der K. erfolgt mit
dem Kin(esi)ästhesiometer (meist Bestimmung der kleinsten noch
wahrgenommenen Muskelbewegung bzw. Gelenkstellungsänderung) u. durch
Wiederholenlassen einer willkürlichen Bewegung unter Leitung nur des
Muskelsinns. -Golgi* Rezeptoren

 Suchindex zurück vorwärts 24716. Kinasen

Enzyme, die von Nucleotidtriphosphaten den endständigen Phosphatrest auf
Substrate übertragen (= Phosphotransferasen).

 Suchindex zurück vorwärts 24717. Kindbett

- Puerperium.

 Suchindex zurück vorwärts 24718. Kinderatrophie

- Pädatrophie, Säuglingsatrophie.

 Suchindex zurück vorwärts 24719. Kinderaudiometrie

Fgb: otol
die speziell für -- jüngere -- Kinder geeigneten Audiometrieverfahren,
v.a. Reflex-, Spiel-, EEG-Audiometrie (s.a. Hörprüfung).

 Suchindex zurück vorwärts 24720. Kinderdosis

Arzneidosis im Kindesalter; meist berechnet als Bruch- oder %-Teil der
Erwachsenendosis, z.B. als Quotient aus Alter (in Jahren) durch Alter + 12
(gültig bis zum 12. J., danach 12-34, ab 18 J. 34-11) oder (Augsberger)
als Summe aus 4 - Lebensjahre + 20; ferner -- zuverlässiger -- mit Hilfe
spezieller Tabellen, v.a. bei stark wirkenden Mitteln unter Bezug auf
Körperoberfläche, Körpergewicht, Wasserumsatz etc. -- Eine ausdrücklich
angeordnete Überschreitung amtlich festgelegter Kindermaximaldosen bedarf
der Kennzeichnung durch Ausrufezeichen u. der Wiederholung der Dosis in
Worten auf dem Rezept.

 Suchindex zurück vorwärts 24721. Kinderheilkunde

(auch: Pädiatrie)
Fachgebiet (u. Prüfungsfach) der Humanmedizin, das die Erkennung u.
Behandlung (einschließlich Prävention, Schutzimpfungen, Fürsorge) der
körperlichen u. seelischen Erkrankungen des Kindes bis zum Ende der
Pubertät umfaßt.

 Suchindex zurück vorwärts 24722. Kinderlähmung

Kinderlähmung, epidemische spinale
- Poliomyelitis anterior acuta.

Kinderlähmung, zerebrale
(auch: - Zerebralparese, infantile.)

 Suchindex zurück vorwärts 24723. Kinderleishmaniase

die - Kala-Azar des Kindesalters (= Milzfieber des Mittelmeerraumes,
die tropische Splenomegalie).

 Suchindex zurück vorwärts 24724. Kinderpsychosen

psychische Erkrankungen des Kindesalters; es kommen alle im
Erwachsenenalter bekannten Psychosen unter altersentsprechendem
Erscheinungsbild vor.

 Suchindex zurück vorwärts 24725. Kinderskorbut

- Moeller*-Barlow* Krankheit.

 Suchindex zurück vorwärts 24726. Kindersprache

Sprache im Säuglings-, Kleinkindalter (vgl. Kindheit); - Tabelle.

 Suchindex zurück vorwärts 24727. Kindersterblichkeit

die - Mortalität im Kindesalter (ausschließlich der -- v.a. auch
perinatalen -- Säuglingssterblichkeit). Sinkt jenseits des 1. Lj. rasch ab,
erreicht zwischen 10. u. 15. Lj. mit 0,5pm ihr Minimum.

 Suchindex zurück vorwärts 24728. Kindes...

s.a. Kinds..., Kinder...

 Suchindex zurück vorwärts 24729. Kindesmißhandlung

die körperliche u.oder geistig-seelische Schädigung des Kindes durch die
Eltern bzw. durch Erziehungsberechtigte; dient vorgeblich erzieherischen
Maßnahmen, tatsächlich aber meist dem Ausleben aggressiver Triebimpulse
der Erziehungsberechtigten. Klinisches Bild (Battered-child-Syndrom)
auffallend zahlreiche Verletzungsfolgen wie Blutergüsse (auch als
subdurales Hämatom), Weichteilwunden u.oder -narben, frische u. geheilte
Knochenbrüche, Zeichen mangelnder Pflege, Unterernährung etc. -- s.a.
Kaspar-Hauser-Syndrom.

 Suchindex zurück vorwärts 24730. Kindler* Zeichen

(Werner K., 1895-1976, HNO-Arzt, Heidelberg)
das - Tobey*-Ayer* Zeichen bei Jugularis- bzw. Sinusthrombose.

 Suchindex zurück vorwärts 24731. Kindling

experimentelle periodische Reizung von Gehirnstrukturen, v.a. des
limbischen Systems; während wiederholter unterschwelliger (elektrischer)
Stimulation wird die Nachentladungsschwelle immer weiter erniedrigt, bis
vormals unterschwellige Einzelreize selbst eine Nachentladung bewirken.

 Suchindex zurück vorwärts 24732. Kindsbewegungen

Bewegungen der Leibesfrucht, die von der Schwangeren ab der 16.-20.
Schwangerschaftswoche wahrgenommen werden (engl. = quickening),
sonographisch aber sehr viel früher erkannt werden. Ihr Nachweis durch -
Auskultation oder als Tastbefund (durch Uterusbetasten reflektorisch
auslösbar) gilt als sicheres - Schwangerschaftszeichen.

 Suchindex zurück vorwärts 24733. Kindslage

- Fruchtlage.

 Suchindex zurück vorwärts 24734. Kindspech

- Mekonium.

 Suchindex zurück vorwärts 24735. Kindsteile

die durch - Palpation (vaginal oder durch die Bauchwand) sowie durch
Röntgen- oder Ultraschalluntersuchung unterscheidbaren Körperteile der
Leibesfrucht, des Feten. Als große Teile Schädel u. Beckenende, als
kleine Teile die Gliedmaßen. Nachweis gilt als sicheres -
Schwangerschaftszeichen.

 Suchindex zurück vorwärts 24736. Kindstod, plötzlicher, unerwarteter

- Mors subita infantum.

 Suchindex zurück vorwärts 24737. Kine...

Wortteil Bewegung (griech. = Kinesis).

 Suchindex zurück vorwärts 24738. Kineangiographie

Angiographie mit Verlaufskontrolle, d.h. über eine bestimmte Zeit, z.B.
Koronarangiographie.

 Suchindex zurück vorwärts 24739. Kinedensigraphie

Fgb: röntg
s.u. Densigraphie, Elektrokymographie.

 Suchindex zurück vorwärts 24740. Kinematisation

Fgb: chir
- Kineplastik.

 Suchindex zurück vorwärts 24741. Kinematographie

diagnostische fortlaufende Aufzeichnung (v.a. Erstellung von Aufnahmen)
bewegter Objekte mittels eines Filmgerätes (Kinokamera); s.a.
Röntgenkinematographie.

 Suchindex zurück vorwärts 24742. Kineplastik

Funktionsplastik am Amputationsstumpf zur Nutzung erhaltener Muskeln für
willkürliche Bewegungen einer Kunsthand; z.B. Kanalbildung für
Einpflanzung von Stiften für Drahtzüge (als Sauerbruch* Stumpf),
myoplastische K. am Unterarmstumpf ( - Krukenberg* Arm).

 Suchindex zurück vorwärts 24743. Kinesie

Kinesis
Bewegung.
- Kinetose.

 Suchindex zurück vorwärts 24744. Kinesi(o)meter

Gerät zur quantitativen Messung einer Körperbewegung.
Kinästhesiometer (vgl. Kinästhesie).

 Suchindex zurück vorwärts 24745. Kine(sio)pathie, Kinesitherapie

- Bewegungstherapie.

 Suchindex zurück vorwärts 24746. kinetisch

Bewegung bzw. Bewegungsabläufe betreffend.

 Suchindex zurück vorwärts 24747. kinetisch Kette

- Bewegungskette.

 Suchindex zurück vorwärts 24748. Kinetochor

(Schrader, 1938) - Zentromer.

 Suchindex zurück vorwärts 24749. Kinetomer

die beiden Teilstrukturen des - Zentromers.


SUCHINDEX für das Medizinisches Wörterbuch

 b 3771.
b.i.d. 4687.
bakteriell 3861.
bakterienpathogene Viren 3884.
balanced anesthesia 3910.
basal 4082.
basal Impression 4083.
basal Labyrinth 4084.
basal acid output 4085.
basalgekörnte Zellen 4089.
basalis 4099.
base-excess 4115.
basilär, basilar 4127.
basisch 4135.
basophil 4143.
bathmotrop 4153.
bazilliform 4233.
bedingter Reflex 4347.
bends 4425.
benigne 4430.
beschützende Werkstätte 4556.
bi... 4668.
bicaudatus 4676.
biceps 4677.
bicuspidalis 4685.
bicuspidatus 4686.
bidestillatus 4690.
bifaszikulärer Block 4710.
bifidus 4712.
bikalorische Spülung 4728.
bikondyläre Fraktur 4730.
bilateral(is) 4734.
bildgebende Verfahren 4738.
bili... 4749.
bilifer 4752.
biliogen 4756.
biliär, biliaris 4750.
biliös, biliosus 4755.
bilobaris, -lobatus 4786.
bilocularis 4788.
bimanuell 4789.
bimaxillar 4791.
binaural 4794.
binaural Verschmelzung 4795.
binokular 4834.
binokular Antagonismus 4835.
binokular Sehen 4836.
binotisch 4837.
binär 4793.
biochemischer Kurzzeit-Assay 4841.
biogen 4845.
biogene Amine 4846.
biogenetisches Grundgesetz 4847.
biographische Methode 4848.
biokompatibel 4852.
biologische Abwasserreinigung 4855.
biologische Leukozytenkurve 4857.
biologische Oxidation 4858.
biologische Probe 4859.
biologische Uhr 4860.
biologische Wertigkeit 4861.
biologisches Grundgesetz 4856.
biparietal(is) 4901.
bipartitus 4902.
biphasisch 4905.
bipolar(is) 4908.
bis... 4915.
bis..., bis in die 4916.
bisexuell 4922.
bisphärisch 4932.
bitemporal(is) 4936.
bitrochantär, -ter 4938.
bitter 4939.
bivalent 4946.
bizyklisch 4950.
bland 4984.
blastom(at)ös 5074.
blauer Fleck 5092.
blinder Fleck 5180.
blood sludge 5222.
blue baby 5229.
blue bloater 5230.
blutende Mamma 5271.
blutig 5301.
blutig Schweiß 5302.
bones morphogenic protein 5456.
botryoid(es) 5531.
bovin(us) 5557.
brachialis 5579.
bradytroph 5619.
branchialis 5627.
branching enzyme 5628.
branchiogen 5629.
brauner Tumor 5654.
braunes Pigment 5653.
brennende Füße 5675.
brettharter Bauch 5689.
brevi... 5691.
brevis 5693.
bridging 5698.
brittle diabetes 5717.
broad-beta disease 5719.
brom... 5734.
bromo... 5747.
bronchial(is) 5761.
bronchoalveoläre Lavage (BAL) 5812.
bronchogen 5816.
bronchopulmonale Dysplasie 5824.
bronchovesikulär 5840.
bubble oxygenator 5991.
buccalis 6005.
bukkal 6046.
bulbocavernosus 6056.
bulbomimischer Reflex (Mondonesi*) 6059.
bulbär 6049.
bulbär Nervensystem 6050.
bulbär Neuritis 6051.
bulbär Syndrom 6052.
bullös, bullosus 6084.
bungeye 6099.
bunte Reihe 6104.
burr cells 6126.
bush yaws 6162.
bösartig 5416.


Suchindex zurück vorwärts 24750. Kinetoplast

(auch: Kinetonucleus, Blepharoplast)

Fgb: zool
der lokomotorische oder Geißelkern der Trypanosomidae; ein
Feulgen-positiver, mit dem Basalkörperchen nicht identischer Körper nahe
der Geißelbasis. Wahrscheinlich ein Stoffwechselorganell.

 Suchindex zurück vorwärts 24751. Kinetose

(auch: Bewegungs-, Reisekrankheit)
Krankheitsgeschehen, das durch starke Reizung des Gleichgewichtsorgans
(Vestibularapparat) infolge Einwirkung von Progressiv-, Zentrifugal-,
Winkel-, Coriolis-Beschleunigungen, aber auch durch fehlende
Übereinstimmung (Diskordanz) der Erregungen des Gesichts- u.
Gleichgewichtssinnes u. über eine Reizung vegetativer Stammhirnzentren
hervorgerufen wird; z.B. als Autofahr-, Eisenbahn-, Luft-, See-,
Karussellkrankheit. Symptome Blässe, Schwindel, Erbrechen, Durchfälle oder
Verstopfung, Blutdrucksenkung, Schweißausbruch, völlige Schlaffheit,
Apathie oder Nervosität. -Reisekrankheit -Bewegungskrankheit

 Suchindex zurück vorwärts 24752. Kinetosomen

- Basalkörperchen.
Feulgen-positive Körperchen in der Zentromerregion als Ansatzpunkte der
Zugfasern der Spindel.

 Suchindex zurück vorwärts 24753. King* Einheit

Meßgröße der Aktivität der alkalischen Phosphatase anhand der Freisetzung
von Phenol bzw. von p-Nitrophenol aus ihren Phosphorsäureestern (=
K.*-Armstrong* bzw. K.*-Delory* E.).

 Suchindex zurück vorwärts 24754. Kinin

Sammelbezeichnung für Gewebshormone, die aus ihren Vorstufen (Kininogene;
Eiweißkörper in der gamma-Globulinfraktion) enzymatisch freigesetzt werden
bei Gewebsverletzungen u. durch Bakterieneinwirkung ( - Abb., s.a.
Kallikrein); erhöhte Blutwerte findet man bei anaphylaktischem Schock,
Pankreatitis, Karzinoidsyndrom, erniedrigte bei Schock, Fieber, unter der
Geburt. -- Wirkungen Steigerung der Gefäßpermeabilität, Blutdrucksenkung,
Ödembildung, Kontraktion glatter Muskulatur (z.B. verstärkte
Darmmotilität), erhöhte Glucose-, Eiweißkörper-, Natrium- u.
Kalium-Resorption, beschleunigte Wundheilung u. DNS-Synthese.

 Suchindex zurück vorwärts 24755. Kininogen

s.u. Kinin.

 Suchindex zurück vorwärts 24756. Kinking

(engl.) Knickung, Schleifenbildung an Gefäßen, z.B. an der Aorta ( -
Pseudocoarctatio aortae).

 Suchindex zurück vorwärts 24757. Kinn

(auch: Mentum)
Gesichtspartie auf dem vorderen unteren Teil des Unterkieferbogens; s.a.
Genio...

 Suchindex zurück vorwärts 24758. Kinnlage

Fgb: geburtsh
extreme - Gesichtslage mit Kinn als Leitstelle (Kinn meist vorn =
mentoanteriore Lage = dorsoposteriore Lage).

 Suchindex zurück vorwärts 24759. Kino* Reflex

- Trömner* Reflex.
- stumme Sohle.

 Suchindex zurück vorwärts 24760. Kinozentrum

Fgb: zytol
- Zentrosom.

 Suchindex zurück vorwärts 24761. Kinozilie

Fgb: zool
- Flagellum; s.a. Flimmerepithel; - Stereozilien (Abb.).

 Suchindex zurück vorwärts 24762. Kinsbourne* Syndrom

frühkindliche - Enzephalopathie mit allgemeinen - Myoklonien
einschließlich -- besonders auffällig -- der Augenmuskeln (tanzende
Augen = Opsoklonus; im Ggs. zu den übrigen Myoklonien im Schlaf nicht
aufhörend). Später oft Neuroblastom-Bildung.

 Suchindex zurück vorwärts 24763. Kionitis

(griech. kion = Säule)
Entzündung des Gaumenzäpfchens ( - Uvula).

 Suchindex zurück vorwärts 24764. Kippscheibenprothese

s.u. Herzklappenprothese.

 Suchindex zurück vorwärts 24765. Kirchner* Divertikel

kleine Wandaussackung im unteren Teil der Ohrtrompete.

 Suchindex zurück vorwärts 24766. Kirchturm-T

hohe, spitze T-Zacke des EKG als Erstickungs-T.

 Suchindex zurück vorwärts 24767. Kirmisson* Zeichen

quere streifenförmige Hautblutungen in der Ellenbeuge bei supra- oder
perkondylärer Humerusfraktur mit beugeseitiger Fragmentverlagerung.

 Suchindex zurück vorwärts 24768. Kirschner*

(Martin K., 1879-1942, Chirurg, Heidelberg)
halbstarrer Bohrdraht mit Lanzen- oder Trokarspitze; v.a. für die
perkutane - Drahtextension, ferner für Drahtspickung, Markraumdrahtung,
Fragmentanheftung, Druckosteosynthese u. als Führungsdraht bei
Schenkelhalsnagelung.

 Suchindex zurück vorwärts 24769. Kirschner* Kontinenzresektion

Mastdarmresektion mit Entfernung der Afterschleimhaut u. extrasphinktärer
Anastomosierung des Dickdarmstumpfes mit dem temporär ausgestülpten
Afterkanalstumpf nach Kolondurchzug. -Durchzugsverfahren

 Suchindex zurück vorwärts 24770. Kirschner* Magenresektion

schrittweise schlauchförmige - Magenresektion in Längsrichtung mit
sofortiger etappenweiser Wiedervernähung u. -- ab Magenmitte -- als
Querresektion mit Abschluß wie bei Billroth Operation I oder II.

 Suchindex zurück vorwärts 24771. Kirschner* Ösophagusplastik

Speiseröhrenersatz durch den oder in den Brustkorb verlagerten Magen.

 Suchindex zurück vorwärts 24772. kirschroter Fleck

Rötung der - Fovea centralis als typischer Augenhintergrundbefund bei
Tay*-Sachs* Syndrom.

 Suchindex zurück vorwärts 24773. Kisch* Reflex

reflektorischer Lidschluß (evtl. auch Tränenabsonderung) nach Reizung des
Trommelfells u.oder der äußeren Gehörgangswand durch Berührung oder durch
einen thermischen Reiz; fehlt bei Schädigung des Nervus trigeminus oder
des N. facialis.

 Suchindex zurück vorwärts 24774. kissing spine

(engl.) das - Baastrup* Syndrom.

 Suchindex zurück vorwärts 24775. kissing ulcer

(engl.) - Abklatschgeschwür.

 Suchindex zurück vorwärts 24776. Kitahara*(-Horniker*) Syndrom

zentrale seröse - Chorioretinitis mit Netzhautablösung im Makulabereich
u. mit raschem zentralem Gesichtsfeldausfall.

 Suchindex zurück vorwärts 24777. Kittniere

Niere mit Kavernen, die eingedickten käsigen Eiter enthalten; Spätform
der Nierentuberkulose. Bei zusätzlicher Verkalkung sog. Mörtelniere.

 Suchindex zurück vorwärts 24778. Kittsubstanz

die ungeformte u. relativ feste, überwiegend von Kohlenhydraten gebildete
Interzellularsubstanz.

 Suchindex zurück vorwärts 24779. Kitzler

Fgb: anat
- Clitoris.

 Suchindex zurück vorwärts 24780. kJ

Kilo-Joule ( - Joule).

 Suchindex zurück vorwärts 24781. Kjeldahl* Verfahren

(Johan Kj., 1849-1900, Chemiker, Kopenhagen)
(auch: Kjeldahlometrie)
quantitative Bestimmung stickstoffhaltiger organischer Substanzen durch
Stickstoffumsetzung zu Ammoniumsalzen, gefolgt von Austreiben des
gasförmigen Ammoniaks (NH3) in eine NH3-absorbierende Säurevorlage, die
austitriert (oder kolorimetriert) wird. Die Angabe erfolgt in mg
Stickstoff, sog. K*.-Stickstoff (Multiplikation mit dem Faktor 6,25
ermöglicht Umrechnung in mg Eiweiß). Bei Enteiweißung der Serumprobe
können Gesamt- u. Proteinstickstoff u. Rest-N nebeneinander ermittelt
werden.

 Suchindex zurück vorwärts 24782. Kjelland*

- Kielland*.

 Suchindex zurück vorwärts 24783. K-Komplex

während des Schlafes im EEG spontan oder -- mit Latenz von ca. 150-500 ms
-- als Reizantwort auftretende Wellen ausgeprägter Negativität im
absteigenden Schenkel, evtl. mit Schlafspindeln; s.a. EEG.

 Suchindex zurück vorwärts 24784. Kladiose

Pilzbefall mit - Scopulariopsis (früher als Mastigocladium bezeichnet).

 Suchindex zurück vorwärts 24785. Kladosporiose

- Cladosporiosis.

 Suchindex zurück vorwärts 24786. Klär(ungs)faktormangel

eine Störung des Fetttransports aus dem Blut mit nachfolgender
Hypertriglyceridämie u. Hypercholesterinämie infolge Defizits an
Klärfaktor ( - Lipoproteinlipase); evtl. ein Pathomechanismus der
Arteriosklerose, dem therapeutisch durch Änderung des Fettsäureangebots
zugunsten der Polyensäuren u. durch Anw. von Heparin (das Freisetzung u.
Aktivierung des Klärfaktors bewirkt) Rechnung getragen wird.

 Suchindex zurück vorwärts 24787. Klärungsreaktion

- Meinicke* Reaktion.

 Suchindex zurück vorwärts 24788. Klärwert

Fgb: nephrol
s.u. Clearance.

 Suchindex zurück vorwärts 24789. Klammer

Befestigungsmittel für herausnehmbare Brücken, Teilprothesen am Restgebiß
oder orthodontische Apparaturen.
Extensionsklammer (für - Drahtextension), - Wundklammer, - Clip.

 Suchindex zurück vorwärts 24790. Klammernahtgerät

- Nähapparat.

 Suchindex zurück vorwärts 24791. Klanganalyse

Fgb: physiol
beim Hörvorgang erfolgende Klangzerlegung in die Tonkomponenten
(Teiltöne; maximale Unterscheidungsmöglichkeit normal ca. 34 000 Töne);
physik Frequenzanalyse von Schallereignissen. -- Die Klangfarbe wird
geprägt durch Art, Zahl u. Stärke der dem Grundton (= Teilton mit
kleinster Frequenz) überlagerten Obertöne.

 Suchindex zurück vorwärts 24792. Klapp*

(Rudolf Kl., 1873-1949, Chirurg, Orthopäde, Marburg, Berlin)
aktive Kraftwiderstandsübungen zur Behandlung von Fehlformen u.
-haltungen der Wirbelsäule (v.a. Skoliose) Vierfüßerstand (auf Händen u.
Knien) u. -- evtl. tiefer -- Vierfüßergang, Rutschen, Tiefkriechen (mit
Arm- u. Beinstrecken u. Durchziehen), Horizontalkriechen, Kniegänge.

 Suchindex zurück vorwärts 24793. Klapp* Repositionsgerät

Rohrgestell zum Einspannen von Extensionsbügeln; ermöglicht dosiertes
Auseinanderziehen (Distraktion) der Knochenbruchstücke für die -
Reposition.

 Suchindex zurück vorwärts 24794. Klappe

Fgb: anat
- Valva, Valvula.

 Suchindex zurück vorwärts 24795. Klappenagenesie

(auch: Klappenhypogenesie)
anlagemäßiges Fehlen bzw. zahlenmäßige Verminderung der Venenklappen im
Bereich der tiefen Beinvenen; seltene Ursache einer chronisch venösen -
Insuffizienz.

 Suchindex zurück vorwärts 24796. Klappendilatation

die Aufdehnung einer stenosierten Herzklappe; wird heute meist mittels
Ballonkatheter vorgenommen (s.a. Herzklappensprengung,
Ballonvalvuloplastie).

 Suchindex zurück vorwärts 24797. Klappenebene

Fgb: kard
- Ventilebene.

 Suchindex zurück vorwärts 24798. Klappenindex

Quotient aus Herzklappenöffnungs- (cm2) u. Körperoberfläche (m2) zur
Beurteilung des Schweregrades einer Klappenstenose. Der kritische K.
(Bayer) von etwa 0,7 entspricht einem Schweregrad III-IV.

 Suchindex zurück vorwärts 24799. Klappeninsuffizienz

mangelhafte Schlußfähigkeit einer anatomischen Klappe (z.B. Venenklappe,
Bauhin* Klappe); i.e.S. die - Herzklappeninsuffizienz.

 Suchindex zurück vorwärts 24800. Klappensegel

- Cuspis.

 Suchindex zurück vorwärts 24801. Klappenstenose

Klappenenge, i.e.S. als - Herzklappenstenose.

 Suchindex zurück vorwärts 24802. Klappenvitium

- Herzklappenfehler.

 Suchindex zurück vorwärts 24803. Klarzelltumoren

Geschwülste aus Zellen mit reichlichem hellem Protoplasma; z.B.
Hidradenoma clarocellulare, Carcinoma clarocellulare (s.a.
Helle-Zellen...) sowie Adenokarzinome u. das Klarzellenadenom.

 Suchindex zurück vorwärts 24804. Klasmatozyt

- Histiozyt.

 Suchindex zurück vorwärts 24805. Klasmatose

an Plasmazellen u. anderen Antikörper-bildenden Zellen erfolgende
schnelle Abschnürung u. Ablösung von Zytoplasmateilchen, die dann
aufgelöst werden u. so dem Transport von Zellinhalt (Immunglobuline etc.)
in den Extrazellularraum dienen. -- s.a. Exozytose.

 Suchindex zurück vorwärts 24806. Klasse

Fgb: biol
eine Kategorie der - Systematik.

 Suchindex zurück vorwärts 24807. klastogen

Zerstörung bewirkend, z.B. klastogene Wirkung eines Tumors.

 Suchindex zurück vorwärts 24808. Klastomanie

Zerstörungswut, z.B. bei agitierter Psychose; s.a. Katatonie.

 Suchindex zurück vorwärts 24809. Klaudikation

- Claudicatio.

 Suchindex zurück vorwärts 24810. Klauenfuß

- Klauenhohlfuß.

 Suchindex zurück vorwärts 24811. Klauenhand

(auch: Krallenhand)
s.u. Ulnarislähmung.

 Suchindex zurück vorwärts 24812. Klauenhohlfuß

(auch: Krallenhohlfuß)
Kombination von Hohlfuß (v.a. Ballen-, Lähmungs-Hackenhohlfuß) u.
Krallenzehen.

 Suchindex zurück vorwärts 24813. Klauennägel

- Onychogryposis.

 Suchindex zurück vorwärts 24814. Klaustrophilie

(auch: Klaustromanie)
krankhafte Neigung, die Wohnung nicht zu verlassen (z.B. bei paranoiden
Psychosen) bzw. sich in einen Raum einzuschließen, sich zu
verbarrikadieren.

 Suchindex zurück vorwärts 24815. Klaustrophobie

krankhafte Furcht vor geschlossenen Räumen.

 Suchindex zurück vorwärts 24816. Klaviertastenphänomen

das Abweichen des äußeren Schlüsselbeinendes nach oben bei Wegfall des
Repositionsdruckes; tritt auf bei Luxation im Akromioklavikulargelenk.

 Suchindex zurück vorwärts 24817. Klavikel

(auch: Klavikula)
- Clavicula; s.a. Kleid(o)...

 Suchindex zurück vorwärts 24818. Klavikuladefekt

als angeborener K. Fehlen der inneren oder äußeren Anteile bzw. des
ganzen Schlüsselbeins bei - Dysostosis cleidocranialis; als erworbener K.
Defektpseudarthrosen nach - Klavikulafraktur. Symptome übermäßige
Beweglichkeit in den Schultern, bei Pseudarthrose auch Effort-Thrombose
u. Empfindungsstörungen (Parästhesien) im Arm.

 Suchindex zurück vorwärts 24819. Klavikulafraktur

vollständiger oder unvollständiger ( - Grünholzfraktur) Knochenbruch des
Schlüsselbeins; als Biegungsbruch oder als Epiphysentrennung. Spezielle
Fraktursymptome sicht- u. tastbare Stufenbildung, verkürzte Schulterbreite,
Innenrotationsstellung u. scheinbare Verlängerung des Armes, Kopfneigung
zur verletzten, Kopfdrehung zur gesunden Seite.

 Suchindex zurück vorwärts 24820. Klavikulardrüse

(auch: Virchow* Drüse)
Lymphknoten hinter dem linken Sternoklavikulargelenk, an der
Einmündungsstelle des Ductus thoracicus in die linke Jugularvene;
bevorzugter Absiedlungsort lymphogener Frühmetastasen von Geschwülsten;
v.a. aus dem Magen-Darm-Trakt.

 Suchindex zurück vorwärts 24821. Klavus

- Clavus.

 Suchindex zurück vorwärts 24822. Kleber(eiweiß)

- Gluten, - gliadinfrei.

 Suchindex zurück vorwärts 24823. Klebsiella

Gattung fakultativ aerober, gramnegativer, kurzer, dicker u. endständig
abgerundeter, während der Schleimphase bekapselter Bakterienstäbchen
(Kapselbakterien); z.B. K. pneumoniae (= Friedländer* Bazillus;
unbeweglich, mit großen Kapseln; Erreger eitriger Infektionen des
Atemtraktes, z.B. Bronchopneumonie, u. der Harnwege), K. rhinoscleromatis
(einzeln, in Paaren oder kurzen Ketten; ausschließlich bei Rhinosklerom),
K. ozaenae (nachweisbar bei Atemwegserkrankungen u. -- als
wahrscheinlicher Erreger -- bei Stinknase, - Ozaena).

 Suchindex zurück vorwärts 24824. Kleesäure

Oxalsäure, - Acidum oxalicum; vgl. Oxalat...

 Suchindex zurück vorwärts 24825. Kleidektomie

(auch: Klavikulektomie)
operative Schlüsselbeinentfernung.

 Suchindex zurück vorwärts 24826. Kleiderlaus

s.u. Pediculus humanus.

 Suchindex zurück vorwärts 24827. kleido...

Wortteil Schlüsselbein ( - Clavicula).

 Suchindex zurück vorwärts 24828. Kleie

die beim Mahlen abgetrennten Schalenanteile der Getreidekörner samt
Keimling; mit relativ hohem Gehalt an Eiweiß, Mineralstoffen u. Vitaminen
(besonders der B-Gruppe).

 Suchindex zurück vorwärts 24829. Kleiebad

medizinisches Bad mit Zusatz von Weizenkleie; z.B. bei - Prurigo.

 Suchindex zurück vorwärts 24830. Kleienflechte, -grind

Fgb: derm
- Pityriasis.

 Suchindex zurück vorwärts 24831. Klein*-Waardenburg* Syndrom

dominant erbliche Anomalie mit angeborener Innenohrtaubheit, Leukismus
(weiße mediane Haarsträhne) u. Pigmentmangel der Regenbogenhaut,
scheinbarem Hypertelorismus infolge Seitwärtsverlagerung des inneren -
Kanthus, Lidspaltenverengung (Blepharophimosis u. Synophrys), Kiefer- u.
Zahnanomalien, Minderwuchs.

 Suchindex zurück vorwärts 24832. Klein...

s.a. Mikro..., Minder..., Minor...

 Suchindex zurück vorwärts 24833. kleine Teile

Fgb: geburtsh
s.u. Kindsteile.

 Suchindex zurück vorwärts 24834. Kleine*-Levin* Syndrom

androtrope Erkrankung mit periodischen Schlaf- u. Heißhungerzuständen mit
erhöhten oder stark schwankenden Blutzuckerwerten, Bradykardie,
Muskeltonusminderung, Verstimmung.

 Suchindex zurück vorwärts 24835. Kleiner* Reaktion

photometrischer (538,6 nm) Nachweis von Östrogenen (Phenolsteroiden) mit
Phthalsäureanhydrid.

 Suchindex zurück vorwärts 24836. Kleinfingerballen

- Hypothenar.

 Suchindex zurück vorwärts 24837. Kleinfingerdaumen

- Daumenersatz durch Auswechslung des neurovaskulär gestielten 5.
Fingers auf den 1. Mittelhandstrahl.

 Suchindex zurück vorwärts 24838. Kleinhirn

das - Cerebellum. -- s.a. Kleinhirn...

 Suchindex zurück vorwärts 24839. Kleinhirnabszeß

meist von Ohrerkrankungen ausgehender, seltener metastatischer oder
verletzungsbedingter, akuter oder chronischer - Abszeß von
Kleinhirnteilen. Außer typischen allgemeinen Abszeßsymptomen bestehen
Kopfschmerzen, Ataxie, Nystagmus zur Herdseite, Erbrechen bei Lagewechsel,
Fazialislähmung, Schluck- u. Atemstörungen, Nackensteife.

 Suchindex zurück vorwärts 24840. Kleinhirnagenesie

erbliches oder durch frühembryonale Erkrankung bedingtes Fehlen des
Kleinhirns. Fließende Übergänge zur Kleinhirnaplasie (fehlende
Fortentwicklung einzelner Kleinhirnteile, z.B. des Kleinhirnwurmes =
Dandy*-Walker* Syndrom). Ist selten vollständig u. beidseitig, kann
halbseitig sein oder nur bestimmte Bereiche betreffen (z.B. das Neo- oder
Archizerebellum, Rindenbereiche). Symptome herd- oder beidseitige
Kleinhirnataxie, angeborenes Kleinhirnsyndrom.

 Suchindex zurück vorwärts 24841. Kleinhirnapoplexie

- Apoplexia cerebelli.

 Suchindex zurück vorwärts 24842. Kleinhirnataxie

zerebellare - Ataxie. -- Erblich, als zerebellare Heredoataxie, die
Pierre-Marie* Krankheit; als - olivopontozerebellare Ataxie das
(Deaigujerine*-)Thomas* Syndrom; als Ataxia teleangiectatica ferner das
Louis - Bar* Syndrom. -- Ataxie ferner bei Kleinhirnatrophien.

 Suchindex zurück vorwärts 24843. Kleinhirnatrophie

Atrophie von Kleinhirnstrukturen, z.B. als Kleinhirnrindenatrophie;
i.w.S. -- als genuine Bindearmatrophie -- die Ramsay-Hunt* Dyssynergia
cerebellaris myoclonica.

 Suchindex zurück vorwärts 24844. Kleinhirnbahnen

die Leitungsbahnen für Impulse aus der Peripherie zum Kleinhirn bzw. --
mit Umschaltung -- vom Kleinhirn (dessen Purkinje* Zellen) zu den Kernen
des Mittel-, Zwischen- u. Rautenhirns u. zur motorischen Großhirnrinde als
integraler Bestandteil des reflektorischen Koordinationssystems
Kleinhirn (s.a. Abb.). Afferent (= zerebellopetal) zum Archi- u.
Paläozerebellum leiten die Tractus vestibulo-, bulbo-, olivo-, nucleo-,
reticulo-, tecto-, parolivo-, spinocerebellaris u. vestibulofloccularis,
zum Neozerebellum die Tractus corticoponto-, cortico-, olivocerebellaris;
vom Kleinhirn weg (= efferent = zerebellofugal) leiten die Tractus
flocculo-vestibularis, -reticularis, -nuclearis, nodulovestibularis,
embolothalamicus, cerebellorubralis, cerebello-tecto-olivaris,
dentatothalamicus u. -tegmentalis.

 Suchindex zurück vorwärts 24845. Kleinhirn(binde)arm

Brachium cerebelli ( - Pedunculus cerebellaris superior).

 Suchindex zurück vorwärts 24846. Kleinhirnblutung

Blutung im Versorgungsgebiet der Kleinhirnarterien; klinische Symptomatik
häufig sofortiges Koma wegen der Nähe des Hirnstamms; s.a.
Kleinhirnzeichen.

 Suchindex zurück vorwärts 24847. Kleinhirnbrückenwinkel

(auch: Angulus pontocerebellaris)
der oben von Brücke u. Brückenarm, unten vom Kleinhirn (Tonsilla
cerebelli) begrenzte Winkel seitlich der Medulla oblongata über dem
rostralen Olivenende. Austrittsstelle der Hirnnerven VII u. VIII u. des
Nervus intermedius; eng benachbart den Hirnnerven IX, X u. XI.

 Suchindex zurück vorwärts 24848. Kleinhirnbrückenwinkeltumor

Geschwulst im Kleinhirnbrückenwinkel; vielfach ein Akustikusneurinom,
seltener z.B. ein Meningiom, Epidermoid, Cholesteatom. Führt zu --
röntgenologisch erkennbarer -- Erweiterung des - Porus acusticus internus,
Zerstörung der Pyramidenspitze sowie zu Verlagerung des Aquäduktes u. zur
Ausfüllung der Kleinhirnbrückenwinkelzisterne, klinisch zu
Ausfallserscheinungen des VIII. Hirnnervs (Hörverlust; herdseitiger
Vestibularisausfall), Schmerzen u. Sensibilitätsausfällen im
Trigeminusbereich, gleichseitiger peripherer Fazialislähmung,
Abduzenslähmung, später zu Kleinhirnausfällen (Adiadochokinese,
Muskelhypotonie, Gangabweichung zur befallenen Seite) u. Pyramidenzeichen,
Reflexsteigerung auf der Gegenseite. Die Diagnostik des K. erfolgt mit der
kraniellen Computertomographie (CCT) sowie über Bestimmung der akustisch
- evozierten Potentiale.

 Suchindex zurück vorwärts 24849. Kleinhirndruckkonus

(auch: zerebellarer Druckkegel)
die durch - Hirndruck unterhalb des Kleinhirnzeltes bedingte Einpressung
von Kleinhirnteilen in das Hinterhauptloch (Herniation der
Kleinhirntonsille), bei sehr hohem Druck evtl. auch des Oberwurms u.
angrenzender Teile der Hemisphären nach oben in den Tentoriumschlitz.
Führt zu Nackensteife, Zyanose, Benommenheit bis Bewußtseinsverlust, evtl.
zu akutem Atemstillstand. -- s.a. Abb.

 Suchindex zurück vorwärts 24850. Kleinhirnentzündung

- Zerebellitis.

 Suchindex zurück vorwärts 24851. Kleinhirninfarkt

Nekrose des Kleinhirns bei Durchblutungsstop der Arteria cerebelli
superior bzw. der Aa. cerebelli inferiores. Klinische Symptome -
Kleinhirnzeichen.

 Suchindex zurück vorwärts 24852. Kleinhirnkerne

- Nucleus dentatus, fastigii, globosus u. emboliformis.

 Suchindex zurück vorwärts 24853. Kleinhirnnystagmus

periodisch alternierender, relativ grobschlägiger - Nystagmus bei
Kleinhirnerkrankung; verstärkt beim Blick zur betroffenen Seite
(Rucknystagmus), oft begleitet von Tremor.

 Suchindex zurück vorwärts 24854. Kleinhirnrinde

- Cortex cerebelli.

 Suchindex zurück vorwärts 24855. Kleinhirnrindenatrophie, systemische

- Thomas* Syndrom.

 Suchindex zurück vorwärts 24856. Kleinhirnschenkel

- Pedunculus cerebellaris.

 Suchindex zurück vorwärts 24857. Kleinhirnschwindel

zerebellarer - Schwindel.

 Suchindex zurück vorwärts 24858. Kleinhirnseitenstrangsystem

das kleinhirnwärts leitende Fasersystem im Dienste der Tiefensensibilität,
das dem Kleinhirnwurm Erregungen aus Muskeln u. Gelenken zuleitet;
besteht aus der Kleinhirn-Seitenstrangbahn (= Tractus spinocerebellaris
posterior Flechsig u. Tr. sp. anterior Gowers einschließlich ihrer
Fortsetzung in Pedunculus cerebellaris inferior u. Brachium conjunctivum).

 Suchindex zurück vorwärts 24859. Kleinhirnsichel

- Falx cerebelli.

 Suchindex zurück vorwärts 24860. Kleinhirnstiel

- Pedunculus cerebellaris.

 Suchindex zurück vorwärts 24861. Kleinhirnsyndrom

Krankheitsbilder bei - Kleinhirnatrophie, -aplasie, -blutung, -infarkt
bzw. nach Kleinhirnentzündung, -verletzung, wobei -- je nach
Erkrankungsort -- bestimmte Symptome im Vordergrund stehen; z.B. beim
medianen K. (= paläozerebellares Syndrom = zerebellares
Mittelliniensyndrom; meist als Unterwurm-Sy.) eine Ataxie von Rumpf u.
Beinen, Falltendenz; beim lateralen K. (= Kleinhirnhemisphären- oder
neozerebellares Syndrom) gleichseitige Störung von Diadochokinese, Metrie
u. Muskeltonus u. -- bei Massen- u. Einzelbewegungen -- Abweichen zur
Herdseite; beim Kleinhirnvorderlappensyndrom eine deutliche, auf eine
Körperregion beschränkte Ataxie u. zerebellare Sprachstörung. -- Daneben
weitere - Kleinhirnzeichen.

 Suchindex zurück vorwärts 24862. Kleinhirntonsillen

- Tonsillae cerebelli.

 Suchindex zurück vorwärts 24863. Kleinhirntremor

grobschlägiger Tremor bei Kleinhirnschädigung; v.a. als Intentionstremor.

 Suchindex zurück vorwärts 24864. Kleinhirntumoren

(v.a. im Kindesalter auftretende) Kleinhirngeschwülste; als Neoplasmen
z.B. das Kleinhirnastrozytom oder -spongiom (aus Fehlanlagen hervorgehend;
v.a. im Wurm; zystisch-knotige, oft zu okklusivem Hydrozephalus, Hirndruck,
Sprengung der Schädelnähte, Mittelhirnschädigung führend), Medulloblastom
(ein früh metastasierendes malignes Gliom), Angioblastom (= Lindau* Tumor;
aus Gefäßfehlbildungen im mittleren Lebensalter hervorgehend; klinisch
evtl. als v. Hippel*-Lindau* Syndrom), maligne - Lymphome (von der
Arachnoidea ausgehend), Gangliozytom, Ganglioneuroma myelinicum
(Purkinjeom), Karzinommetastasen. -- Außerdem Gummen, Tuberkulome,
Echinokokkuszysten. Symptome Hirndruck, Nacken-Hinterkopf-Schmerz; s.a.
Kleinhirnsyndrom.

 Suchindex zurück vorwärts 24865. Kleinhirnwurmsyndrom

s.u. Kleinhirnsyndrom, medianes.

 Suchindex zurück vorwärts 24866. Kleinhirnzeichen

Fgb: neur
Krankheitszeichen bei Erkrankungen des Kleinhirns u.oder der
Kleinhirnbahnen Koordinationsstörungen (Ataxie, Gleichgewichtsstörungen,
Adiadochokinese, Hypermetrie), Muskelhypotonie (Überstreckbarkeit der
Gelenke, Head-drop-Symptom, fehlendes Rebound-Phänomen, gestörte
Schwereempfindung, Abweichreaktionen zur Herdseite, abnorme Stütz-, Halte-
u. Stellreflexe), Hyperkinesen als Kleinhirntremor (oder choreatisch),
Akinesen (Kleinhirnkatalepsie). -- s.a. Kleinhirnsyndrom.

 Suchindex zurück vorwärts 24867. Kleinkindalter

das Alter nach Vollendung des 1. Lebensjahres bis zum Eintritt in die
Schule.

 Suchindex zurück vorwärts 24868. Kleinkindkrämpfe

- Blitz-Nick-Salaam-Krämpfe, - West* Syndrom; s.a. Anfall.

 Suchindex zurück vorwärts 24869. Kleinniere

Fgb: path
Nierenhypoplasie.
kleindimensionierte künstliche Niere ( - Kapillarniere).

 Suchindex zurück vorwärts 24870. Kleinraumbestrahlung

- Strahlentherapie, bei der der durchstrahlte Raum u. damit die
Volumendosis möglichst klein gehalten werden; i.e.S. die intravaginale K.
unter Anw. des Körperhöhlenrohrs ( - Göttinger Methode).

 Suchindex zurück vorwärts 24871. Kleinstklima

- Mikroklima.

 Suchindex zurück vorwärts 24872. Kleinwuchs

(auch: Mikrosomie)
- Minderwuchs mit Längenalter unter der Perzentile P10, d.h. mit
Unterschreiten des chronologischen Alters um 20-40%; nach de Rudder der
Minderwuchs mit Standardabweichung 1-3 sigma vom Altersdurchschnitt. --
vgl. Zwergwuchs, Infantilismus; primordialer K., genetisch bedingter K.
z.B. beim Turner* Syndrom.

 Suchindex zurück vorwärts 24873. kleinzystische Degeneration

Organveränderungen mit Parenchymschwund u. Ausbildung kleiner Zysten,
z.B. in der Schilddrüse (vgl. Struma); i.e.S. die polyzystische Umwandlung
der Eierstöcke durch Bildung von Retentionszysten der Eifollikel, z.B.
infolge Hyperluteinisation beim Stein*-Leventhal* Syndrom.

 Suchindex zurück vorwärts 24874. Klemperer* Krankheit

- Banti* Syndrom.

 Suchindex zurück vorwärts 24875. Kleptomanie

triebhaftes, vom Besitzwert des Objektes oft unabhängiges Stehlen
(unberechtigte Bereicherung); dem Delikt geht im allgemeinen eine innere
Auseinandersetzung zwischen dem -- stets obsiegenden -- Ausführungswunsch
u. der rationalen Persönlichkeit voran.

 Suchindex zurück vorwärts 24876. Kleptophobie

Fgb: psych
krankhafte Angst, bestohlen zu werden oder aber selbst zu stehlen.

 Suchindex zurück vorwärts 24877. Kles(e)asthenie

(griech. klesis = Ruf)
durch Überbeanspruchung bedingte - Phonasthenie der Rufstimme.

 Suchindex zurück vorwärts 24878. Klestadt* Zysten

(Walter K., geb. 1883, dtsch. HNO-Arzt)
fehlbildungsbedingte schleimgefüllte Zysten im harten Gaumen.

 Suchindex zurück vorwärts 24879. Klettenzelle

Fgb: hämat
- burr cells.

 Suchindex zurück vorwärts 24880. Kletterfasern

an den Dendriten der Purkinje* Zellen des Kleinhirns aufsteigende u. an
ihnen synaptisch endende Neuriten, die dem unteren Olivenkern u. seinen
Nebenkernen entstammen; s.u. Cortex cerebelli.

 Suchindex zurück vorwärts 24881. Kletterfuß

stark dauersupinierter Fuß.

 Suchindex zurück vorwärts 24882. Kletterkurve

die - Aziditätskurve (Abb.) mit steigenden Magensäurewerten, v.a. bei -
Ulcus duodeni.

 Suchindex zurück vorwärts 24883. Kletterpuls

stufenförmiger Anstieg der Pulsfrequenz, z.B. als - Mahler* Zeichen.

 Suchindex zurück vorwärts 24884. Kletter(stufen)test (Kaltenbach*-Klepzig*)

Herz(-Kreislauf)-Funktionsprüfung mit dosierter Belastung an der
Kletterstufe (ein um jeweils 5 cm verstellbares Trittbrett an einer
kleinen Sprossenwand mit auf Kopfhöhe einstellbarem Anschlag), die im Takt
eines Metronoms abwechselnd mit dem rechten u. linken Bein erstiegen
werden muß; gleichzeitig Ableitung eines EKG u. Messung des Blutdrucks. --
s.a. Stufentest.

 Suchindex zurück vorwärts 24885. Klick

Schallstoß i.S. eines sehr schmalen Rechteckimpulses (Knacker);
kard - Click.

 Suchindex zurück vorwärts 24886. Klick-Syndrom

- Mitralsegelprolaps.

 Suchindex zurück vorwärts 24887. Kligler* Agar

Eisen-Agar (Zwei- oder Drei-Zucker-Agar mit Natriumthiosulfat u.
Eisenammoniumcitrat) zur Prüfung der Lactose- u. Glucosefermentation u.
zum Nachweis von Schwefelwasserstoff. Anw. -- wie auch das K.*
Nährbodenpulver (mit Harnstoffzusatz) -- in der - TPE-Diagnostik.

 Suchindex zurück vorwärts 24888. Klima

Gesamtheit der meteorologischen Erscheinungen ( - Klimaelemente), die den
mittleren Zustand der Atmosphäre an irgendeiner Stelle der Erdoberfläche
in einem angegebenen Zeitraum charakterisieren. -- vgl. Mikroklima.

 Suchindex zurück vorwärts 24889. Klima, kontinentales

das durch die Einflüsse größerer Landmassen geprägte K. mit Tendenz zu
großen Temperaturgegensätzen im Tages- u. Jahresablauf u. zu
unterdurchschnittlicher Luftfeuchtigkeit.

 Suchindex zurück vorwärts 24890. Klima, künstliches

K. mittels - Klimaanlage.

 Suchindex zurück vorwärts 24891. Klima, maritimes

(auch: Seeklima)
das wesentlich vom Einfluß des Meeres geprägte K.; gemilderte
Temperaturgegensätze der Jahres- u. Tageszeiten bei überdurchschnittlicher
Luftfeuchte u. -bewegung.

 Suchindex zurück vorwärts 24892. Klima, subtropisches

warm-gemäßigtes, jahreszeitliche Unterschiede aufweisendes K. zwischen
dem 20. u. 43. Breitengrad, untergliedert z.B. in mediterranes K.
(Mittelmeerbereich; geprägt durch feuchte Winter u. trockene Sommer),
Halbwüsten- u. Wüsten-K. (ohne Niederschläge), Steppen-, Grasland-K.

 Suchindex zurück vorwärts 24893. Klima, tropisches

K. zwischen etwa 20 nördlich u. 25 südlich des Äquators; nur geringe
oder fehlende jahreszeitliche Temperaturunterschiede; unterteilt in
tropisches Regenklima, wechselfeuchtes Tropenklima u. tropisches
Wüstenklima.

 Suchindex zurück vorwärts 24894. Klimaanlage

Lüftungsanlage zur selbstregelnden Einhaltung der gewünschten Temperatur
u. Feuchtigkeit der Raumluft (z.B. als Behaglichkeitsklima), unabhängig
vom Wetter, von Raumbesetzung etc.

 Suchindex zurück vorwärts 24895. Klimaelemente

die Zustands-, Meßgrößen des Klimas Lufttemperatur, relative Luftfeuchte,
Wind (als Einzelelemente) u. Abkühlungsgröße (als komplexes Klimaelement).

 Suchindex zurück vorwärts 24896. Klimafaktoren

die Gestaltungs- oder Einflußgrößen des Klimas, v.a. Bodenbeschaffenheit,
Höhenlage, geographische Position, Entfernung zum Meer; s.a. Reizfaktoren,
klimatische.

 Suchindex zurück vorwärts 24897. Klimakammer

Raum, in dem die künstliche Veränderung einzelner oder mehrerer
Klimaelemente möglich ist (z.B. Luftdruckverminderung entsprechend einer
Höhe bis zu 2500 m ü. N.N.). Findet Anw. (Ausnützung kurzfristiger
physiologischer Umstellungsreaktionen) v.a. bei Keuchhusten, Asthma
bronchiale; s.a. Klimatherapie.

 Suchindex zurück vorwärts 24898. klimakterisch

in den Wechseljahren auftretend, mit dem - Klimakterium zusammenhängend.

 Suchindex zurück vorwärts 24899. Klimakterium, Climacterium

(auch: Klimax)
die Übergangsphase von der Geschlechtsreife zum Alter (Senium); i.e.S.
bei der Frau die mit der - Prämenopause beginnende, über die - Menopause
(bzw. deren einjähriges Bestehen) in die - Postmenopause übergehende
Phase; normalerweise -- als natürliches K. -- zwischen 40. u. 50. Lj.,
evtl. aber als vorzeitiges K. (= Climacterium praecox, 25.-35. Lj.) oder
als stark verzögertes K. (= Climax tarda). Ist geprägt durch Zeichen der
Störung des hormonalen Gleichgewichts infolge Absinkens der Zahl bis
Wegfall der Follikelreifungen (entsprechend auch der Ovulation u.
Gelbkörperbildung) mit entsprechendem Fehlen der Bremswirkung (Feedback)
auf den Hypophysenvorderlappen u. vermehrter FSH-Produktion u. die sich
daraus ergebende Labilität des autonomen Nervensystems unregelmäßige
Blutungen, Hitzewallungen, Stimmungslabilität, Depressionen,
Schlafstörungen, Tachykardie, Dyspareunie, Pruritus vulvae, Osteoporose
(Menopausensyndrom).

 Suchindex zurück vorwärts 24900. Klimakterium, Climacterium, künstliches

durch operative oder durch Strahlenkastration herbeigeführtes vorzeitiges
K. der Frau. Oft belastet durch erhebliche seelische Störungen.

 Suchindex zurück vorwärts 24901. Klimakterium, Climacterium des Mannes

(auch: Climacterium virile)
die sog. Wechseljahre des Mannes (umstrittener Begriff); im 40.-60. Lj.
infolge Rückganges der Hormonproduktion (Andropause) einsetzende
Labilität des Vegetativums sowie Herz-Kreislauf-Beschwerden, Neurasthenie,
Rückgang von Potenz u. Libido; objektiv Abnahme des Ejakulats (mit
verminderter Phosphataseaktivität, verminderten Fructosewerten).

 Suchindex zurück vorwärts 24902. Klimakurort

Kurort mit einem für - Klimatherapie anwendbaren, von schädigenden
Einwirkungen (Luftverunreinigung, Nebel, Schwüle) freien Klima sowie mit
ausreichenden Einrichtungen zur Durchführung ärztlich verordneter u.
überwachter Klimakuren (z.B. für Tuberkulose in geschützten Höhenlagen,
für Ekzem im Hochgebirge, für Bronchialasthma im Meeresklima). Als K.
gelten heilklimatische Kurorte, Luftkurorte u. -- mit Einschränkungen --
Erholungsorte.

 Suchindex zurück vorwärts 24903. Klimareaktion

durch - Klimatherapie herbeigeführte Umstellung vegetativer Funktionen;
evtl. mit anfänglichen (bis zu 3 Wo. dauernden) Störungen des
Allgemeinbefindens.

 Suchindex zurück vorwärts 24904. Klimatherapie

langzeitige gezielte Anw. bestimmter Klimaeigenschaften; z.B. die
Entfernung aus dem Heimatklima zur Vermeidung schädlicher Einflüsse
(Luftverunreinigungen, Allergene, Wärmestau), zur Förderung der
Rekonvaleszenz (in Schonklima), zur Umstimmung, Abhärtung. Anw. finden
Freiluftliegekuren, Bewegungs- u. Terrainkur, Heliotherapie.

 Suchindex zurück vorwärts 24905. Klimax

- Klimakterium. -- Im engl. Sprachraum als climax die - Akme, der -
Orgasmus.

 Suchindex zurück vorwärts 24906. Klinefelter*(-Reifenstein*-Albright*) Syndrom

(Harry Fitch K., geb. 1912, Baltimore)
(auch: puberales Tubuli-seminiferi-Versagen)
Keimdrüsenunterfunktion i.S. eines primären hypergonadotropen -
Hypogonadismus des männlichen Geschlechts im Pubertätsalter. Ursache ist
eine gonosomale - Trisomie (XXY- oder XXXY-Tr.) durch Nondisjunction.
Äußert sich (meist) in eunuchoidalem Habitus, Kleinheit (Hypoplasie) der
Hoden mit Sklerohyalinose ihrer Tubuli, Azoo- u. Oligospermie (Sterilität),
Fehlen der männlichen Behaarung (Haargrenzen vom Typ), erhöhten
Gonadotropin- u. erniedrigten Testosteron- u. 17-Ketosteroid-Werten im
Blut, evtl. auch in - Psychosyndrom (bis zu Oligophrenie); s.a.
Intersexualität, Eunuchoidismus. -Hypogonadismus, hypergonadotroper
-Trisomie, gonosomale

 Suchindex zurück vorwärts 24907. Klingelknopfphänomen

- Neurofibromatose.

 Suchindex zurück vorwärts 24908. Klinger*-Churg* Syndrom

- Wegener* Granulomatose.

 Suchindex zurück vorwärts 24909. Klinik

Krankenhaus mit bes. hochwertiger apparativer u. personeller Ausstattung,
i.e.S. die Universitätsklinik.
das klin. Bild = Charakteristika (Symptome, Verlauf etc.) einer
Krankheit.

 Suchindex zurück vorwärts 24910. klinisch

die - Klinik betreffend.

 Suchindex zurück vorwärts 24911. klinisch Medizin

die patientenbezogene Ausübung der Heilkunde (im Gegensatz zu
theoretischen Fächern) einschl. klinischer Grundlagenforschung.

 Suchindex zurück vorwärts 24912. klinisch Tod

aufgrund eines anhaltenden (u. nicht zu behebenden) Herz-Kreislauf- u.
Atemstillstandes, d.h. aufgrund nicht feststellbarer Herztätigkeit,
fehlender Pulse, blaßgrauer Zyanose oder Leichenblässe der Haut u. der
Schleimhäute, Lichtstarre der weiten Pupillen u. Areflexie festgestellter
Tod; s.a. Todeszeichen. -- vgl. aber - Hirntod.

 Suchindex zurück vorwärts 24913. Klinner* Anastomose

(Werner K., geb. 1923, Herzchirurg, München)
ein künstlicher Ductus Botalli durch Vereinigung der Arteria subclavia
mit der A. pulmonalis unter Zwischenschaltung einer
Kunststoff-Gefäßprothese.

 Suchindex zurück vorwärts 24914. klino...

Wortteil 1) Bett (griech. = kline) oder -- abgeleitet -- 2)
Klinik, klinisch, 3) Abknickung, Verbiegung (griech. klino =
neigen, biegen).

 Suchindex zurück vorwärts 24915. Klinodaktylie

skelettbedingte seitlich-winklige Abknickung eines Fingerglieds (=
Klinophalangie; u. zwar als Klinobaso-, Klinomeso- bzw. Klinotelephalangie
[Abweichung im Grund-, Mittel- bzw. Endgelenk]) bzw. eines Fingers (=
Digitus varus, valgus). Meistens angeboren.

 Suchindex zurück vorwärts 24916. Klinophalangie

s.u. Klinodaktylie.

 Suchindex zurück vorwärts 24917. Klinozephalie

Formanomalie des Schädels mit querer, sattelförm. Eindellung (evtl. nur
Abflachung) infolge prämaturer - Synostose der - Sutura sphenoparietalis
(evtl. auch Sut. sphenosquamosa).

 Suchindex zurück vorwärts 24918. Klip(p)

Fgb: chir
- Clip.

 Suchindex zurück vorwärts 24919. Klippel*-Feil*

(Maurice K., 1858-1942, Neurologe, Paris)
familiäre erbliche Entwicklungsstörung ( - Dysrhaphie) mit Kurzhals
(Froschhals, infolge frühembryonaler Verschmelzung von Halswirbeln;
evtl. mit Spina bifida), Tiefstand der Ohren u. Nackenhaargrenze, evtl.
Schulterhochstand, Rundrücken, Faßthorax, Hörstörungen, Zahnfehlbildungen,
Gaumenspalte. Bewegungseinschränkung der Halswirbelsäule, migräneartige
Kopfschmerzen, Parästhesien an Armen u. Händen, zunehmende spastische
Paraplegie (Pseudoparalyse) mit Sphinkterstörungen, Arthropathia
neurotrophica.

 Suchindex zurück vorwärts 24920. Klippel*-Feil*-Feldstein* Sy.

eine familiäre erbliche Schädelfehlbildung (kraniomandibulofaziale
Dysmorphie).

 Suchindex zurück vorwärts 24921. Klippel*-Feil*-Trenaunay*(-Weber*) Sy.

(auch: partieller angiektatischer Gigantismus)
embryonale Entwicklungsstörung mit örtlich begrenztem Riesenwuchs
(Weichteil- u. Skeletthypertrophie, seltener -atrophie), flächenhaften u.
kavernösen Hämangiomen der Haut (meist einseitig am Bein), varikösen
Venektasien.

 Suchindex zurück vorwärts 24922. Klistier

(auch: Klysma, (Darm-)Einlauf)
durch den After erfolgendes Einbringen einer Flüssigkeit (evtl. mit
Zusatz von Heil-, Abführmitteln) in den Mastdarm mittels Darmrohr (u.
Irrigator) oder mittels Ballonspritze; Anw. zum Abführen des Darminhaltes
(vor Operationen, vor Rektoskopie, Rö-Untersuchung). -- Evtl. als Heber-,
Tropfeinlauf; s.a. Bleibeklistier. -Darmbad, subaquales

 Suchindex zurück vorwärts 24923. Klitoridektomie

operative Entfernung des Kitzlers ( - Clitoris).

 Suchindex zurück vorwärts 24924. Klitoris

- Clitoris.

 Suchindex zurück vorwärts 24925. Klitorishypertrophie

(auch: Klitorismus)
penisartige Vergrößerung der Klitoris, z.B. bei adrenogenitalem Syndrom,
Nebennierenrindenhyperplasie, bestimmten Intersextypen, zu -
Virilisierung führendem Ovarialtumor.

 Suchindex zurück vorwärts 24926. Klitorismus

- Klitorishypertrophie.
verlängerte, schmerzhafte Erektion der Klitoris.

 Suchindex zurück vorwärts 24927. Klivuskantensyndrom

einseitige Pupillenweitstellung (Mydriasis) u. -- später --
Okulomotoriuslähmung bei Neoplasma am Clivus der Schädelbasis.

 Suchindex zurück vorwärts 24928. Kloake

beim menschlichen Embryo das gemeinsame Endorgan des Enddarms u. des
Allantois; wird später durch das Septum urorectale in ein Harnkompartiment
(den Sinus urogenitalis) u. -- hinten -- die Enddarmanlage unterteilt.

Fgb: path
eiterableitende Knochenfistel der - Totenlade.

 Suchindex zurück vorwärts 24929. Klon

genetisch einheitliche Nachkommengruppe, die sich von einem
Mutterorganismus (Zelle bzw. Einzeller) durch vegetative Vermehrung
ableitet; s.a. Selektionstheorie, forbidden clones.

 Suchindex zurück vorwärts 24930. Klonierung

Isolierung bestimmter Zellklone, z.B. zur technischen Gewinnung
monoklonaler - Antikörper. Die entsprechenden Klone sind das Produkt von
Einzelzellkulturen aus - Hybridomen. Eine rasche Vermehrung der Klone
erfolgt z.B. intraperitoneal.
Gewinnung einer Zellpopulation von Organismen mit identischem Genotyp.
Insertion eines Gens oder einer DNS-Sequenz in ein Vektor-Molekül mit
Hilfe von Methoden der - Gentechnologie.

 Suchindex zurück vorwärts 24931. klonisch

mit ruckartigem Ablauf; einen - Klonus betreffend.

 Suchindex zurück vorwärts 24932. klonisch Krämpfe

Fgb: neur
unkoordinierte Kontrakturen der gesamten Körpermuskulatur oder nur
einiger Körpermuskeln; s.a. Klonus.

 Suchindex zurück vorwärts 24933. Klonorchiasis

- Clonorchiasis.

 Suchindex zurück vorwärts 24934. Klon-Selektion

Fgb: immun
s.u. Selektionstheorie.

 Suchindex zurück vorwärts 24935. Klonus

durch einen raschen Dehnungsreiz auslösbare rhythmische (sakkadierte)
Kontraktionen von Muskelgruppen ( - klonisch) mit Daueranregung über den
zugehörigen monosynapt. (Eigen-)Reflexbogen. Ein unerschöpfbarer (=
konstanter) u. ein seitendifferenter erschöpfbarer K. gelten als
Pyramidenbahnzeichen.

 Suchindex zurück vorwärts 24936. Klopfschall

s.u. Perkussion.

 Suchindex zurück vorwärts 24937. Klopfzeichen

Fgb: neur
s.u. Hoffmann*-Tinel*.

 Suchindex zurück vorwärts 24938. Kloßgefühl

- Globussyndrom.

 Suchindex zurück vorwärts 24939. Klostridien

Fgb: bakt
- Clostridium.

 Suchindex zurück vorwärts 24940. Klump(en)niere

unförmige, gefurchte Niere als Anomalie infolge fehlerhafter Drehung der
embryonalen Nierenanlage oder als Verschmelzungsniere. Allgemein mit
atypischem intrarenalem Nierenbecken (u. Gefahr der Harnstauung).

 Suchindex zurück vorwärts 24941. Klumpfuß

(auch: Pes equinovarus adductus (congenitus))
angeborene oder erworbene, z.B. lähmungsbedingte Fußfehlbildung i.S.
einer Inversionskontraktur mit Spitzfußstellung im oberen Sprunggelenk,
Hochstand des Calcaneus, Varusstellung des Rückfußes, Adduktion des
Vorfußes u. hohlfußartig verstärkter Fußlängswölbung ( - Abb.); i.w.S.
(Bessel-Hagen) jede abnorme Supinationsstellung des Fußes; s.a. Pes
(Abb.). Die nur als Frühestbehandlung mögliche konservative Behandlung
besteht in (v.a.) manueller - Redression u. - Retention mit fixierenden
Verbänden, redressierenden Apparaten, Nachtschienen. Späteres Eingreifen
erfordert - Redressement forceaigu oder Op. (Arthrolyse mit medialer
Fußrandentflechtung, Achillessehnenverlängerung).

 Suchindex zurück vorwärts 24942. Klumphand

(Kirmisson) dauernde Seitenabweichung der Hand nach radial; meist
angeboren bei Mangelbildung (= Aplasie oder Hypoplasie) der Speiche bzw.
des radialen Handstrahles (Kahnbein, großes Vieleckbein), seltener der
Elle, ferner bei Arthrogryposis multiplex (d.h. durch Muskelkontrakturen).

 Suchindex zurück vorwärts 24943. Klumpke* Lähmung

(Augusta Deaigujerine - Klumpke, 1859-1927, Neurologin, Paris)
ein Typ der - Armplexuslähmung.

 Suchindex zurück vorwärts 24944. Klumpzehe

- Hammerzehe.

 Suchindex zurück vorwärts 24945. Klysma

- Klistier.

 Suchindex zurück vorwärts 24946. KM

Fgb: röntg
Kontrastmittel.
Knochenmark.

 Suchindex zurück vorwärts 24947. Km-System

(auch: InV-System)
- Plasmaproteinpolymorphismus mit dominant u. unabhängig von Gm-Gruppen
vererblichen Serumgruppen; die Merkmale (Km-Allotypen) sind auf
Leichtketten (Position 153 u. 191 der C-Region) der - Immunglobuline
lokalisiert, u. zwar auf Kappa-Ketten, u. werden durch die Allele Km(1),
Km(1,2), Km(3) u. Km(0) (= InV 1 a u. b, InV 2 u. 3) kontrolliert.

 Suchindex zurück vorwärts 24948. KMT

Abk. für Knochenmarktransplantation.

 Suchindex zurück vorwärts 24949. Knabenliebe

- Päderastie.

 Suchindex zurück vorwärts 24950. Knabenübersterblichkeit

die statistisch nachweisbar erhöhte - Kindersterblichkeit der
neugeborenen Knaben (bzw. -- noch höher -- die Zahl männlicher
Totgeburten).

 Suchindex zurück vorwärts 24951. Knalltrauma

akute Gehörschädigung (c5-Senke bis pantonaler Hörverlust) durch
Staudruckwellen mit beträchtlichen hochfrequenten Spitzen; die
schallzuleitenden Organe bleiben dabei -- eine leichte Trommelfellrötung,
evtl. auch feinste Blutungen ausgenommen -- unbeschädigt. -- Ähnliche
Schädigung u.U. bei stumpfem Schädeltrauma durch Druckwellen über
Knochenleitung.

 Suchindex zurück vorwärts 24952. Knapp* Operation

Schieloperation durch Vorlagerung u. Raffen des entsprechenden
Augenmuskels.

 Suchindex zurück vorwärts 24953. Knarren

Fgb: klin
- Crepitatio.

 Suchindex zurück vorwärts 24954. Knaus*(-Ogino*) Methode

(Hermann K., 1892-1970, Frauenarzt, Graz, Prag, Wien; Kynsaku O., 1882-1975, japan. Frauenarzt)
Kontrazeptionsmethode, basierend auf der Annahme einer Dauer der
Befruchtungsfähigkeit der Eizelle von nur 10 Std. u. der maximalen
Lebensdauer der Spermien von 3 Tg. sowie auf einer vom 15. Zyklustag an 14
Tage dauernden Gelbkörperphase. Der Termin der Empfängnisfähigkeit u.
damit der sexuellen Karenz nimmt Bezug auf den durch einjährige Messung
der - Basaltemperatur ermittelten Ovulationstermin (Beginn der
Basaltemperatur-Erhöhung; in der Regel der 15. Tag); s.a. Abb. Gilt als
nicht so zuverlässig wie andere Zeitmethoden.

 Suchindex zurück vorwärts 24955. Kneifphänomen

Fgb: hämat
s.u. Jürgens*.

 Suchindex zurück vorwärts 24956. Kneipp* Anwendungen

(Sebastian K., 1821-1897, Pfarrer, Wörishofen)
- Waschung, (Blitz-)Guß, Wickel, Dusche, Bad, Dampf, Tau- u.
Wassertreten als Mittel der Thermo-Hydro-Therapie, v.a. im Rahmen einer
K.* Kur, d.h. in Kombination mit dosierter Bewegungsbehandlung, vorwiegend
pflanzlicher Diät u. sog. Ordnungstherapie, u. zwar als allgemeine
Abhärtungs-, Vorbeugungskur u. bei bestimmten Herz-, Kreislauf- u.
Zivilisationskrankheiten. -Tautreten

 Suchindex zurück vorwärts 24957. Knem...

Wortteil Unterschenkel (i.e.S. Schienbein), Wade.

 Suchindex zurück vorwärts 24958. Knemidokoptes

eine Milben-Gattung; Erreger einer Räude; (Kalkbeine des Geflügels;
Knemidokoptiasis) bzw. von Papeln an Händen u. Unterarmen beim Menschen.

 Suchindex zurück vorwärts 24959. Knetung

(auch: Petrissage)
als Grundhandgriff der Massage leichtes Anheben der Weichteile (Muskeln
u. umgebende Gewebe) u. deren Verschieben auf der Unterlage (S-förm.
Durchwringung).

 Suchindex zurück vorwärts 24960. Knickbruch

- Infraktion; s.a. Grünholzfraktur.

 Suchindex zurück vorwärts 24961. Knickfuß

(auch: Pes valgus)
erworbene Fußfehlstellung mit Einwärtsneigung ( - Pronation) des
Rückfußes, Senkung des Fersenbeines u. Sprungbeinverlagerung sohlenwärts
bei gleichzeitiger Valgisierung. Entwicklung v.a. im Kindesalter infolge
Schwäche des Stützapparates oder als Überlastungsschaden.

 Suchindex zurück vorwärts 24962. Knick-Hackenfuß

Kombination von - Knickfuß u. - Hackenfuß. -- Evtl. als angeborene
Fehlhaltung.

 Suchindex zurück vorwärts 24963. Knick-Plattfuß

(auch: Pes planovalgus, Flachfuß)
erworbene Fußfehlstellung i.S. der Kombination von Knickfuß (als primärer
Überlastungsschaden) mit - Plattfuß. Das Vollbild (Abflachung des
Fußgewölbes, Spreizung des Mittelfußes) als Knick-Senk-Spreizfuß. --
Ferner als angeborene Fußdeformität mit Steilstellung des Talus,
Dorsalverlagerung des Vorfußes im Chopart* Gelenk, Konkavität des
Fußrückens (= Schaukel-, Tintenlöscherfuß). -- Erworben auch als
muskulär-kontrakter Lehrlingsplattfuß, d.h. als entzündlicher
Reizzustand infolge Überdehnung der Bänder u. Gelenkkapseln u. Überlastung
der Muskeln u. Sehnen. -- s.a. Pes.

 Suchindex zurück vorwärts 24964. Knickung

Fgb: chir
- Bajonettstellung.

 Suchindex zurück vorwärts 24965. Knidarien

(auch: Cnidaria)
Nesseltiere.

 Suchindex zurück vorwärts 24966. Knie

(auch: Genu)
die vom Kniegelenk ( - Articulatio genus; das Knie i.w.S.) u. der
Kniescheibe ( - Patella) gebildete Vorwölbung am unteren Ende des
Oberschenkels.
bogiger Knick eines anatomischen Gebildes; z.B. - Kniehöcker.

 Suchindex zurück vorwärts 24967. Knie, schnellendes

Funktionsstörung des Kniegelenkes mit federnder, ruckartig (evtl. hörbar)
überwindbarer Hemmung des Bewegungsablaufes; z.B. bei Meniskus-,
Kreuzbandriß, Kapselschlaffheit; vgl. Kniegelenkluxation.

 Suchindex zurück vorwärts 24968. Knie-Brust-Lage

durch Abstützen am Brustkorb modifizierte - Knie-Ellenbogen-Lage.

 Suchindex zurück vorwärts 24969. Knie-Ellenbogen-Lage

(auch: Sims* Lage)
Knien unter Vorwärtsbeugung u. Aufstützen auf die aufliegenden Unterarme;
z.B. zur Douglaso-, Rektoskopie; auch als Operationslage.

 Suchindex zurück vorwärts 24970. Kniegelenk

- Articulatio genus; s.a. Genu, Gon...

 Suchindex zurück vorwärts 24971. Kniegelenkankylose

Steife des Kniegelenkes durch Verwachsung der Knochen(enden) miteinander
( - Ankylose).

 Suchindex zurück vorwärts 24972. Kniegelenkarthrotomie

(auch: Gonarthrotomie)
operative Kniegelenkeröffnung, in der Regel durch einen der typischen
Schnitte, z.B. durch einen unten geschlossenen U-Schnitt (Textor),
seitlichen Bogenschnitt (Kocher), schrägen bzw. S-förm. Schnitt entlang
der Kniescheibe (Langenbeck-Payr).

 Suchindex zurück vorwärts 24973. Kniegelenkbänder

das beidseitige Seitenband ( - Ligamentum collaterale) u. die Kreuzbänder
( - Ligamentum cruciatum). Ferner 2 meniskofemorale u. ein queres
Meniskusband, kapselverstärkende Ligamenta poplitea, das Kniescheibenband.

 Suchindex zurück vorwärts 24974. Kniegelenkentzündung

- Gonitis.

 Suchindex zurück vorwärts 24975. Kniegelenkerguß

akute oder chronische -- evtl. intermittierende -- Bildung von - Exsudat
im Kniegelenk (s.a. Hämarthros, Hydrarthros) infolge Entzündung,
Verletzung, Gelenkmaus, bei gelenknahem Krankheitsprozeß (= sympathischer
K.). Äußert sich in Schmerzen, Schwellung (evtl. mit Fluktuation u.
tanzender - Patella), Funktionshemmung. Die Diagnose wird gesichert durch
Probepunktion. Behandlung baldiges Abpunktieren; Synovektomie.

 Suchindex zurück vorwärts 24976. Kniegelenkexartikulation

Amputation des Unterschenkels im Kniegelenk, wobei die Schnittführung so
gelegt wird, daß die Stumpfnaht interkondylär, d.h. außerhalb der
Druckbelastungszonen, zu liegen kommt; Vorteile nur geringes
Weichteiltrauma, Endbelastbarkeit. Kontraindikationen Verschluß der
iliakalen Strombahn, schlecht perfundierte A. profunda femoris.

 Suchindex zurück vorwärts 24977. Kniegelenkkontraktur

die Beuge- oder Streckkontraktur im Kniegelenk. Verursacht durch
Hautnarben (dermatogene - Kontraktur), Muskelprozesse (= myogene K., z.B.
durch Muskelnarbe, trophische Störung, Inaktivität), Lähmung (= neurogene
K.) oder durch Gelenkkapselschrumpfung (= arthrogene K.); vgl.
Kniegelenkankylose.

 Suchindex zurück vorwärts 24978. Knie(gelenk)luxation

(auch: Luxatio genus, Luxatio tibiae)
die vollständige oder unvollständige, evtl. offene (komplizierte)
Verrenkung des Schienbeins im Kniegelenk, (nach vorn, hinten, seitlich
oder unter Verdrehung). Symptome federnde Gelenksperre, Konturveränderung
(u.a. durch Kniegelenkerguß), ggf. Zeichen eines Risses der Gelenkbänder,
eines Bruches (v.a. Randbrüche; s.a. Luxationsfraktur), einer Gefäß-,
Nervenverletzung. Selten evtl. als angeborene seitliche Subluxation (mit
Genu recurvatum, Kapselerschlaffung, Verkürzung des Quadrizeps u. Tractus
iliotibialis).

 Suchindex zurück vorwärts 24979. Kniegelenkprothese

- Gelenkprothese für das Kniegelenk; z.B. - Schlittenprothese.

 Suchindex zurück vorwärts 24980. Kniegelenktuberkulose

Gonitis tuberculosa; s.u. Gelenktuberkulose.

 Suchindex zurück vorwärts 24981. Knie-Hacken-Versuch

Prüfung der Bewegungskoordination u. - Taxie durch -- in Rückenlage u.
bei geschlossenen Augen -- aktives Aufsetzenlassen der Ferse des einen auf
die Kniescheibe des anderen -- gestreckten -- Beines u. Rückführung in die
Ruhelage.

 Suchindex zurück vorwärts 24982. Kniehöcker

- Corpus geniculatum.

 Suchindex zurück vorwärts 24983. Kniekehlenganglion

zystische, in die - Fossa poplitea herausragende Erweiterung des
Schleimbeutels des Musculus popliteus oder semimembranosus; hat stets
Gelenkverbindung. -- s.a. Baker* Zyste.

 Suchindex zurück vorwärts 24984. Knieküßphänomen

bei Hirnhautreizung die Unmöglichkeit, das gebeugte Knie an den Mund zu
führen.

 Suchindex zurück vorwärts 24985. Knielage

seltene Form der - Beckenendlage, bei der die -- angewinkelten -- Beine
vor dem Steiß liegen.

 Suchindex zurück vorwärts 24986. Kniephänomen

- Patellarsehnenreflex.

 Suchindex zurück vorwärts 24987. Kniescheibe

- Patella; s.a. Patellar...

 Suchindex zurück vorwärts 24988. Kniescheibenphänomen

- Patellarklonus.

 Suchindex zurück vorwärts 24989. Kniest* Syndrom

erbl. unproportionierter Zwergwuchs infolge spondylo-epi-metaphysärer
Dysplasie.

 Suchindex zurück vorwärts 24990. Knisterrasseln

sehr feinblasige - Rasselgeräusche über Lungeninfiltrationen
(Entfaltungsknistern verklebter Alveolen); s.a. Crepitatio indux u.
redux. -Crepitatio redux

 Suchindex zurück vorwärts 24991. Knochen

das aus Osteozyten, kollagenen Fasern u. einer verkalkten Grundsubstanz
bestehende Knochengewebe.
die festen, biegungselastischen Teile des Skeletts ( - Os, Ossa); als
lange oder Röhrenknochen oder kurze, würfel- oder zylinderförmige sowie
als platte, breite Geflechtknochen (vgl. Lamellenknochen), z.B.
Fußwurzelknochen bzw. Schulterblatt, Schädeldachknochen. Lagerstätte des
blutbildenden Knochenmarks, Ursprungs- u. Ansatzorte für die
Skelettmuskeln. Strukturell -- nach der Anordnung des Knochengewebes --
unterschieden als Bälkchen- u. als - Lamellenknochen. -- s.a. Knochen...,
Ossifikation, Bindegewebsknochen, Ersatzknochen, Spongiosa, Kortex,
Periost, Trajektorien.

 Suchindex zurück vorwärts 24992. Knochenabbau

- Osteoklasie, Osteolyse.

 Suchindex zurück vorwärts 24993. Knochenabszeß

Abszeßbildung in Knochenmark, -bälkchen, -rindenbereich u.oder Beinhaut;
bei - Osteomyelitis, - Ostitis purulenta, - Panaritium ossale; i.e.S.
der abgekapselte K. bei sklerosierender Osteomyelitis u. der - Brodie*
Abszeß.

 Suchindex zurück vorwärts 24994. knochenaffine Substanz

- bone seeker.

 Suchindex zurück vorwärts 24995. Knochenalter

das aus der Zahl u. Entwicklung erkennbarer - Knochenkerne (dort Abb.)
ermittelte Lebensalter.

 Suchindex zurück vorwärts 24996. Knochenatrophie

Verlust an verkalktem Knochengewebe; z.B. als - Osteoporose (sog.
Strukturatrophie), als - Osteolyse (sog. Formatrophie; z.B. als Karies,
Usur, Kaverne). Als Sonderform die K. beim - Sudeck* Syndrom.

 Suchindex zurück vorwärts 24997. Knochenbank

Gewebebank für Herstellung u. Konservierung von Knochentransplantaten aus
geeigneten Leichenknochen bzw. aus Kälberknochen (s.a. Kieler
Knochenspan).

 Suchindex zurück vorwärts 24998. Knochenbildung

- Ossifikation; auch die Knochenregeneration.

 Suchindex zurück vorwärts 24999. Knochenbruch

- Fraktur, Knochenfissur.


SUCHINDEX für das Medizinisches Wörterbuch

 cAMP 6354.
cGMP 6956.
cRABP 8549.
c_5 6206.
caducus 6223.
caecalis 6225.
caecus 6235.
calcanearis 6253.
calci... 6264.
calcificans 6266.
callosus 6328.
cancero... 6421.
canescens 6431.
canus 6457.
capillaris 6465.
capitatus 6472.
carcino... 6551.
carcinoembryonales Antigen 6552.
carcinofetale Antigene 6553.
cardiacus 6616.
cardialis 6617.
cardio... 6618.
caroticus 6655.
cartilagineus, cartilaginosus 6678.
caseosus 6707.
catarrhalis 6744.
caudalis 6762.
cave 6766.
cavernosus 6773.
cavus 6804.
cc. 6808.
cd 6821.
celer 6835.
celiacus 6839.
centralis 6867.
centum (C) 6880.
cephal... 6881.
cephalicus 6890.
cerebellaris 6907.
cerebralis 6909.
cerebrospinalis 6916.
cereus 6919.
ceruleus 6924.
cervicalis 6928.
cheir... 7032.
chemisch 7046.
chemotherapeutischer Index 7062.
cherry-red-spot 7070.
chinesisch-japanische Bilharziose 7100.
chir(o)... 7114.
chirurgischer Knoten 7125.
chloratus 7151.
chloropriv 7188.
chloruretische Diuretica 7204.
chol... 7213.
cholangiogen 7229.
cholinerg, -ergisch 7346.
cholinerg, -ergisch Krise 7347.
cholinerg, -ergisch Rezeptor 7348.
cholinerg, -ergisch System 7349.
cholinerg, -ergisch Urtikaria 7350.
chondral 7367.
chondroblastisches Sarkom 7380.
chondrogen 7393.
chondroid 7397.
chondroid Sarkom 7398.
chondromyxoides Fibrom 7415.
choreatiform 7458.
choreatiform Syndrom 7459.
choreatisches Syndrom 7460.
choreiform 7461.
choreiform Bewegungen 7462.
chorio... 7465.
chorioideus 7474.
chrom(at)ophil 7534.
chrom(o)argentaffine Zellen 7552.
chromaffin 7515.
chromaffin System 7516.
chromaffin Zellen 7517.
chromatinnegativ 7525.
chromatisch 7527.
chromato... 7530.
chromatophob 7535.
chromo... 7551.
chromogen 7555.
chromophil 7563.
chromophob 7564.
chromosomal 7573.
chronicus, chronisch 7612.
chronotrop 7617.
chylös 7641.
cinereus 7689.
circinatus 7695.
circum... 7700.
circumanalis 7701.
circumferential wiring 7704.
circumflexus 7705.
circumscriptus 7706.
circus movement theory 7707.
cirsoideus 7713.
cis 7715.
cis-Konfiguration 7717.
cis-trans-Isomerie 7725.
cisepitheliale Räume 7716.
cito
clavatus 7765.
clavicularis 7768.
clinoideus 7786.
co... 7849.
coccygeus 7888.
cochlear microphonics 7892.
cochlearis 7894.
codogener Strang 7911.
coeruleus 7927.
cold-insoluble globulin 7949.
colicus 7966.
collateralis 7993.
colloidalis 8011.
combining site 8073.
comitans 8075.
common ventricle 8087.
common wart virus 8088.
communicans 8096.
communis 8097.
comp... 8098.
completus 8102.
composite-graft 8105.
computergestützt 8117.
conc. 8123.
concentratus (conc.) 8125.
concisus (cc.) 8129.
concomitans 8130.
confluens 8144.
confluens sinuum (PNA) 8145.
congenital(is), congenitus 8147.
conglobatus 8150.
connatalis 8187.
contagiosus 8200.
contortus 8209.
contra (cont.) 8210.
contractus 8213.
contunde (cont.) 8215.
contusus (cont(us).) 8225.
convergens 8236.
converting enzyme 8238.
convexus 8240.
convolutus 8241.
copiosus 8264.
coracoide(u)s 8291.
corniculatus 8316.
coronarius 8334.
coronoideus 8337.
corticalis 8428.
costalis 8467.
counter... 8489.
cpm 8542.
cps 8545.
cranialis 8560.
crassus 8564.
crepitans 8583.
cribriformis, cribrosus 8595.
cricoideus 8597.
crouposus 8651.
cruciatus 8657.
cruciformis 8658.
cruentus 8659.
cruralis 8663.
cubitalis 8720.
cuboide(u)s 8724.
cuneiformis 8737.
curabilis 8752.
cuspidatus 8774.
cutaneus 8778.
cysticus 8861.
cytoskeleton 8893.


Suchindex zurück vorwärts 25000. Knochen(bruch)heilung

- Frakturheilung; s.a. Knochenkallus.

 Suchindex zurück vorwärts 25001. Knochenbrüchigkeit

(auch: Fragilitas ossium)
vermehrte Zerbrechlichkeit der Gliedmaßenknochen; z.B. als
Osteoporosefolge u. bei - Osteogenesis imperfecta. -- s.a. Fraktur,
pathologische.

 Suchindex zurück vorwärts 25002. Knochendysplasie

- Osteodysplasie.

 Suchindex zurück vorwärts 25003. Knochendystrophie

qualitative Störungen der Knochenbildung mit krankhaftem Knochenumbau
(z.B. als Mosaikstruktur, Osteoidbildung). -- s.a. Osteodystrophie.

 Suchindex zurück vorwärts 25004. Knochenentzündung

- Ostitis, Osteomyelitis, Periostitis, Panaritium ossale.

 Suchindex zurück vorwärts 25005. Knochenerweichung

- Osteomalazie, Halisterese.

 Suchindex zurück vorwärts 25006. Knochenfibrom

- Osteofibrom, -fibrose. -Osteofibrose

 Suchindex zurück vorwärts 25007. Knochenfissur

Haar-, Sprung- oder Spaltbruch des Knochens; unvollständige, nicht zu
Verschiebung ( - Dislocatio) der Bruchenden führende Fraktur. Allgemein
symptomarm u. sicher nur röntgenologisch nachweisbar.

 Suchindex zurück vorwärts 25008. Knochenfluorose

- Fluorosteopathie.

 Suchindex zurück vorwärts 25009. Knochenfraß

- Knochenkaries.

 Suchindex zurück vorwärts 25010. Knochenfuge

- Synostose; vgl. Epiphysenfuge; s.a. Sutura.

 Suchindex zurück vorwärts 25011. Knochengranulom

eosinophiles Granulom im Knochen.
Riesenzellgranulom als zentrale Epulis (= Enulis).

 Suchindex zurück vorwärts 25012. Knochenhämangiom

kapilläres oder kavernöses - Hämangiom als -- allgemein gutartiger --
Knochentumor; evtl. vielfach (als Hämangiomatose).

 Suchindex zurück vorwärts 25013. Knochenhämangiom, bösartiges

das von der Intima der Gefäße ausgehende - Hämangioendotheliom.

 Suchindex zurück vorwärts 25014. Knochenhaut

- Periost.

 Suchindex zurück vorwärts 25015. Knochenhöhle

nach Entfernung einer gutartigen Knochengeschwulst, -zyste etc.
zurückbleibende Höhle. -- Ferner die - Knochenkaverne.

 Suchindex zurück vorwärts 25016. Knochenhypertrophie

überschießende Knochengewebeneubildung (s.a. Osteosklerose). Als -
Periostose, Endostose, Spongiosasklerose.

 Suchindex zurück vorwärts 25017. Knochenkallus

das nach Knochenbruch oder - Osteotomie gebildete, der - Frakturheilung
(dort Abb.) dienende jugendliche Knochengewebe mit Ursprung in Knochenmark,
äußerer u.oder innerer Knochenhaut (u. Havers* Kanälen), d.h. als
myelogener bzw. periostaler bzw. endostaler K., gebildet von dem
zugehörigen Bindegewebe. Ist zunächst rein bindegewebig, dann durch
Kalkeinlagerung verfestigt (= provisorischer oder Intermediärkallus,
Osteoid) u. wird dann allmählich zu Knochengewebe umgebaut (= knöcherner
K.). Führt zu spindelförmiger Auftreibung, die allmählich modelliert u.
abgebaut wird.

 Suchindex zurück vorwärts 25018. Knochenkallus, überschießender

(auch: Callus luxurians)
über das nötige Maß hinausgehende Kallusbildung, z.T. als Auswuchsbildung
(Exophyten an Amputationsstümpfen); s.a. Brückenkallus.

 Suchindex zurück vorwärts 25019. Knochenkaries

rarefizierende (mit Knochengewebeschwund einhergehende), eitrige oder
granulomatöse Knochengewebsentzündung (Ostitis); i.e.S. die bei
Knochentuberkulose, -syphilis.

 Suchindex zurück vorwärts 25020. Knochenkaverne

von Granulationsgewebe ausgekleidete Knochenhöhle (Spongiosahöhle) mit
käsigen Massen bei verkäsender - Knochentuberkulose.

 Suchindex zurück vorwärts 25021. Knochenkern

Fgb: anat
das Verknöcherungs- = Ossifikationszentrum der Knochen; entsteht zu einem
charakteristischen Zeitpunkt (vgl. Knochenalter) in den Bindegewebsknochen
in deren embryonalem Bindegewebe, bei enchondraler Ossifikation in der
Epi- u. Diaphyse.

 Suchindex zurück vorwärts 25022. Knochenkittsubstanz

die Knochenmatrix; die die Knochengewebszellen umgebende
Knochengrundsubstanz; besteht aus Osteomukoid (sulfathaltiger
Mucopolysaccharid-Protein-Komplex) u. -albumoid (Knocheneiweiß), bindet
kollagene Fibrillen, ist bei der Mineralisation des Knochens der Ort der
Einlagerung der Calcium- u. Magnesiumsalze.

 Suchindex zurück vorwärts 25023. Knochenlakune

- Howship* Lakune.

 Suchindex zurück vorwärts 25024. Knochenleitung

die physiologisch über die Schädelknochen erfolgende Schalleitung an das
- Corti* Organ. Prüfung möglich z.B. durch - Rinne* Versuch oder -- bei
Tonaudiometrie -- durch Aufsetzen eines elektrischen Prüfgerätes auf den
Warzenfortsatz.

 Suchindex zurück vorwärts 25025. Knochenmark

(auch: Medulla ossium)
die Gesamtheit der zellulären Substanz in der Spongiosa von Röhrenknochen,
Rippen, Brustbein, Schulterblättern, Schädeldachknochen, Hand- u.
Fußwurzelknochen. Man unterscheidet das - Fettmark (Medulla ossium flava;
mit im Alter steigenden Anteil) u. einen blutbildenden Anteil, das rote KM
(Medulla ossium rubra). Das rote KM ist unter physiologischen Bedingungen
alleiniger Ort der - Blutbildung (außer Lymphozyten), wobei die
blutbildenden Zellen in das Stroma (Matrix) eingebettet sind, in dem sie
bis zur Ausschwemmung in das periphere Blut verbleiben. Das rote KM
besteht aus retikulärem Bindegewebe, Retikulumzellen, Blutstammzellen,
unreifen u. reifen Formen der Erythro-, Granulo-, Thrombozytopoese u.
Monozyten. Die Erythropoese im roten KM wird reguliert über das -
Erythropoetin (ein hauptsächlich in den Nieren gebildetes Glykoprotein).
Die Zusammensetzung des roten KM variiert mit bestimmten äußeren
Bedingungen Eine erhöhte Erythropoese -- auch über Rückbildung des
Fettmarks -- beobachtet man z.B. nach Blutverlusten u. Senkung des
O2-Partialdruckes; zu einer Zellmehrproduktion im KM kommt es auch bei
erhöhtem Zellzerfall u. Infektion.

 Suchindex zurück vorwärts 25026. Knochenmark, KM, hyperplastisches

zellreiches KM bei Zellreifungshemmung ( - Knochenmarkaplasie).

 Suchindex zurück vorwärts 25027. Knochenmark, KM, hypoplastisch-leeres

zellarmes KM.

 Suchindex zurück vorwärts 25028. Knochenmarkaplasie

Zellreifungs- u. Zellteilungshemmung (Maturations- bzw. Divisionsarrest)
aller Knochenmarkzellen (= Knochenmarkblockade, -sperre), verbunden mit -
Panzytopenie im peripheren Blut (im Ggs. zum Zellreichtum des KM); z.B.
bei medikamentenbedingter Agranulozytose sowie als Folge von
Strahlenunfällen. -- Beziehung zu - Hypersplenismus? -- s.a. Owren*
Syndrom.

 Suchindex zurück vorwärts 25029. Knochenmarkausstrich

- Hämatomyelogramm.

 Suchindex zurück vorwärts 25030. Knochenmarkbiopsie

s.u. Knochenmarkpunktion.

 Suchindex zurück vorwärts 25031. Knochenmarkblockade

s.u. Knochenmarkaplasie.

 Suchindex zurück vorwärts 25032. Knochenmarkentzündung

- Osteomyelitis.

 Suchindex zurück vorwärts 25033. Knochenmarkfibrose

- Osteomyelofibrose.

 Suchindex zurück vorwärts 25034. Knochenmarkhemmung

- Knochenmarkaplasie.

 Suchindex zurück vorwärts 25035. Knochenmarkinsuffizienz

verminderte oder ungenügende Zellbildung (Erythro-, Granulo- u.oder
Thrombozytopoese) im Knochenmark. Führt zu aplastischer Anämie,
Panmyelopathie.

 Suchindex zurück vorwärts 25036. Knochenmarkpunktion

die mittels Spezialkanüle erfolgende - Punktion des Markraumes platter
Knochen (z.B. Brustbein, Beckenkamm) zur Gewebeentnahme im Rahmen einer -
Biopsie des Knochens oder Knochenmarks (s.a. Hämomyelogramm) oder zur
intraossalen Injektion oder Transfusion.

 Suchindex zurück vorwärts 25037. Knochenmarkriesenzelle

- Megakaryozyt.

 Suchindex zurück vorwärts 25038. Knochenmarktransplantation

Übertragung von Knochenmark(stammzellen) - HLA-kompatibler u.
MLC-negativer Spender, z.B. zur Behandlung einer aplastischen Anämie,
Knochenmarkaplasie, akuter Leukämien, chronisch myeloischer Leukämie (CML)
u. seltener Blutbildungsstörungen; erfolgt intravenös (nach Durchsieben).
Erfordert Vorbehandlung (Ganzkörperbestrahlung) für das Angehen des
Transplantates sowie Nachbehandlung gegen - Transplantat-Wirt-Reaktion
durch - Immunsuppression; Gefahren immunsuppressiv bedingte Folgen, v.a.
in der Anfangsphase.

 Suchindex zurück vorwärts 25039. Knochenmarktyp

Malignomtyp, der bevorzugt in das Knochenmark Metastasen absetzt; z.B.
das Prostatakarzinom.

 Suchindex zurück vorwärts 25040. Knochenmarkzellen

die normalerweise im Knochenmark vorkommenden Vorstufen der
Blutkörperchen im Rahmen der Erythro-, Granulo- u. Thrombozytopoese;
ferner Retikulumzellen, Gefäßendothelien, Gewebsmast- u. Plasmazellen,
Lymphozyten.

 Suchindex zurück vorwärts 25041. Knochenmatrix

- Knochenkittsubstanz.

 Suchindex zurück vorwärts 25042. Knochenmetastase

von einer bösartigen Geschwulst oder einem mikrobiellen Krankheitsherd
ausgehende - Metastase im Knochenmark; letztere z.B. als Anfangsherd bei
tuberkulöser Spondylitis.

 Suchindex zurück vorwärts 25043. Knochennagel

Edelstahlnagel (evtl. nur Draht, Stift) zur - Frakturnagelung (s.a.
Osteosynthese) u. zur Fixierung von Knochenteilen nach Knochenoperationen
( - Osteotomie, Arthrodese) sowie als Hilfsmittel zur Extensionsbehandlung
( - Steinmann* Nagel). Zahlreiche Modelle z.B. nach Böhler, Hahn u. Holle
(für Spongiosafragmente), Küntscher (Marknagel), Rush; ferner als
Schenkelhalsnagel nach Smith - Petersen, Sven Johannson, Witt, Böhler,
Jewett, McLaughlin, Pugh (z.T. als Dreilamellen-, Laschennagel). Anw. z.T.
in Verbindung mit verschraubbaren Platten (Lane, Sherman, Kessel, Eggers).

 Suchindex zurück vorwärts 25044. Knochennaht

Fgb: anat
- Sutura (der Schädelknochen).

Fgb: chir
Vereinigung zweier Knochenstümpfe (Fragmente) durch Drahtnaht (durch
vorgebohrte Löcher) oder als Umschlingung ( - Cerclage).

 Suchindex zurück vorwärts 25045. Knochennekrose

(auch: Osteonekrose)
umschriebener Untergang von Knochengewebe infolge örtlicher
Stoffwechselstörung durch Einwirkung physikalischer oder chemischer
Schädigung (z.B. Strahlenwirkung [ - Radionekrose], Erfrierung,
Verbrennung; als Phosphornekrose) oder durch Bakterieneinwirkung (z.B. bei
Osteomyelitis); ferner als aseptische Nekrose (oft als -
Epiphysennekrose); evtl. mit Knorpelbeteiligung, z.B. Osteochondritis
dissecans ( - König* Syndrom). -- s.a. Osteolyse.

 Suchindex zurück vorwärts 25046. Knochenplatte

Fgb: chir
Metallplatte zur Druckplattenosteosynthese.

 Suchindex zurück vorwärts 25047. Knochenreiben

das hörbare Aneinanderreiben (Krepitation) von Knochenbruchenden; eines
der typischen Frakturzeichen (Fehlen kein Gegenbeweis!).

 Suchindex zurück vorwärts 25048. Knochensarkom

- Osteosarkom; osteoplastisches - Sarkom.

 Suchindex zurück vorwärts 25049. Knochenschraube

Metallschraube mit Fein- oder Grobgewinde, evtl. mit Gegenmutter, als
Befestigungsmittel für Knochenfragmente, bei Anw. von Knochenplatten,
Laschennägeln; ferner als Feder(kopf)schraube, Schraubenstift.

 Suchindex zurück vorwärts 25050. Knochensequester

die sich bei chronischer Ost(eomyel)itis durch demarkierenden
Knochenabbau (durch Osteoklasten des Granulationsgewebes) aus dem
Zusammenhang lösende Knochennekrose. Liegt bis zur Abstoßung in einer
eitergefüllten Abszeßhöhle, verursacht chronische Fisteleiterung (s.a.
Kloake). Wird als totales K. (Untergang eines ganzen Knochens) von reaktiv
neugebildetem Knochengewebe, der Totenlade, umgeben.

 Suchindex zurück vorwärts 25051. Knochenspan

Fgb: chir
körpereigenes oder -fremdes (= allo- oder xenogenes) Knochenstück für
Verpflanzungszwecke (s.a. Knochentransplantation); je nach Art des
Knochengewebes als Kortikalisspan (z.B. Ertl* Hobelspan), Spongiosaspan
oder Kortikalis-Spongiosa-Span. Anw. z.B. bei Arthrodese u. -rise, Defekt-,
Formplastik, Knochenhöhlenfüllung; als freier Einlege- oder Anlegespan
(Inlay- bzw. Onlayspan) oder als gestielter Span (z.B. als
Knochen-Weichteil-Lappen). Der verpflanzte Span verfällt der Nekrose u.
wird -- als Schiene -- von seinem Periost u. Mark u. vom benachbarten
Bindegewebe her erneuert. -Demarkation

 Suchindex zurück vorwärts 25052. Knochensporn

verknöcherter Sehnenersatz, z.B. als Kalkaneussporn ( - Haglund* Ferse).
-- vgl. Exostose.

 Suchindex zurück vorwärts 25053. Knochenstoffwechsel

- Schema (mit Funktionen u. Differenzierung). Schema 1A

 Suchindex zurück vorwärts 25054. Knochentrabekel

das Knochenbälkchen; vgl. Trajektorien.

 Suchindex zurück vorwärts 25055. Knochentransplantation

Verpflanzung von Knochengewebe, d.h. als - Knochenspan (evtl. mehrere
Späne; auch als Spanstraße) oder als gemahlener Knochen (Knochenmehl).
-- Evtl. als Knochenspaneinpflanzung zur Bildung eines knochenversteiften
= armierten Weichteillappens. -- s.a. Kieler Span.

 Suchindex zurück vorwärts 25056. Knochentuberkulose

Ostitis tuberculosa als meist auf dem Blutweg entstehender
Zweitstadium-Prozeß einer Lungentuberkulose. Die produktive K. mit Bildung
schwammigen Granulationsgewebes (= Caries sicca s. fungosa s. carnosa) u.
mit lakunärer Resorption; die exsudativ-verkäsende K. (= Caries humida s.
caseosa) mit Bildung bröckelig verkäsender Nekrosen, z.T. als Sequester,
sowie kalter Abszesse (mit Einbruch in die Weichteile, Fistel- u.
Senkungsabszeßbildung), evtl. mit rascher Ausbreitung in der Markhöhle (=
Osteomyelitis tuberculosa). Häufig auf Gelenke übergreifend ( -
Gelenktuberkulose; führt oft frühzeitig zu Schonhaltung, Kontraktur). Die
Diagnose stützt sich auf Röntgenaufnahmen (zeigen Knochenatrophie,
-aufhellungen, randständige Defekte = Usuren, Zusammensinterungen),
Untersuchung von Punktions-, Probeexzisionsmaterial. -- s.a. Spina ventosa,
Spondylitis tuberculosa. -- vgl. Perthes*-Jüngling* Krankheit
(Knochentuberkulid). -Senkungsabszeß

 Suchindex zurück vorwärts 25057. Knochentumoren

Knochengeschwülste. Als primär gutartige Neoplasmen der braune Tumor
(s.a. Osteodystrophia fibrosa Recklinghausen), der Riesenzelltumor (auch
als zentrale Epulis, Riesenzellgranulom) sowie das Knochenhämangiom,
Osteom, Chondrom, Chondroblastom, Chondromyxo(id)fibrom, Osteoidosteom u.
das nicht-ossifizierende Fibrom; als bösartige - Neoplasmen das -
Osteosarkom u. Karzinommetastasen, das - Myelom u. das - Ewing* Sarkom
(i.w.S. auch die Leukämieformen).

 Suchindex zurück vorwärts 25058. Knochenverpflanzung

- Knochentransplantation.

 Suchindex zurück vorwärts 25059. Knochenwachstum

das Längen- u. Dickenwachstum der Knochen durch enchondrale u.
perichondrale - Ossifikation.

 Suchindex zurück vorwärts 25060. Knochenzement

synthetische Substanzen für die solide Verankerung von Endoprothesen im
Knochen.

 Suchindex zurück vorwärts 25061. Knochenzyste

mehr oder weniger glattwandige Hohlraumbildungen im Knochen, z.B. als
juvenile K. ( - Mikulicz* Krankheit), als odontogene -- von Zahnanlagen
bzw. (Zahn-)Wurzelspitzen ausgehende -- K. die follikuläre bzw. radikuläre
- Kieferzyste, Epidermiszysten, s.a. Geröllzyste.

 Suchindex zurück vorwärts 25062. Knochenzyste, aneurysmatische

mehrkammerige, blutgefüllte Zyste in den Metaphysen der langen
Röhrenknochen; von anastomosierenden bluterfüllten Räumen ausgefüllt.

 Suchindex zurück vorwärts 25063. Knöchel

- Malleolus.

 Suchindex zurück vorwärts 25064. Knöchelbruch, -fraktur

(auch: Fractura malleolaris, Malleolarfraktur)
der Bruch eines oder beider (bimalleoläre Fraktur) Fußknöchel; meist
als geschlossene - Luxationsfraktur mit Sprungbeinverrenkung im
Talokruralgelenk u. mit Zerreißung bzw. Ausriß der Knöchelbänder
(Ligamentum talofibulare, mediale [= deltoideum] oder calcaneofibulare),
evtl. auch der Syndesmosis tibiofibularis. Nach dem Unfallmechanismus
unterschieden (Lauge - Hansen) als Supinations-Eversions-,
Pronations-Abduktions-, Pronations-Eversions-,
Supinations-Adduktionsfraktur. Oft verbunden mit hoher Wadenbeinfraktur,
evtl. auch mit Aussprengung eines Volkmann* Dreiecks (= trimalleoläre
Fraktur). -Suspinations-Eversionsfraktur -Pronations-Adduktionsfraktur
-Pronations-Eversionsfraktur Nach der Höhe der Frakturlinie an der Fibula
nach Weber unterschieden als Typ A (unterhalb der -- intakten --
tibiofibularen Syndesmose [S.]), Typ B (in Höhe der -- zumindest teilweise
-- geschädigten S.), Typ C (oberhalb der S., die zwangsläufig zerrissen
ist, daher Luxationsfraktur nach lateral).

 Suchindex zurück vorwärts 25065. Knöchelödem

die Fußknöchelkonturen verstreichendes Ödem, z.B. bei Herzinsuffizienz,
Eiweißmangelschaden, Krampfadern der Beine (als sog. - Kulissenödem).

 Suchindex zurück vorwärts 25066. knöchern

- ossär, ossal, z.B. k. Heilung ( - Frakturheilung), k. - Labyrinth.

 Suchindex zurück vorwärts 25067. Knötchen

(auch: Nodulus)

Fgb: derm
kleinknotige derbe Gewebsverdichtung des Unterhautgewebes als Typ der
Primäreffloreszenz. -- Auch Bez. für - Papel, Tuber.
- Rheumaknötchen.

 Suchindex zurück vorwärts 25068. Knötchenflechte

Fgb: derm
- Lichen.

 Suchindex zurück vorwärts 25069. Knötchenkopfschmerz

- Cephalaea nodularis.

 Suchindex zurück vorwärts 25070. Knollenblätterpilz

- Amanita phalloides.

 Suchindex zurück vorwärts 25071. Knollennase

- Rhinophym.

 Suchindex zurück vorwärts 25072. Knoop* Regel

(Franz Kn., 1875-1946, Chemiker, Freiburg, Tübingen)
Theorie des Fettsäureabbaues, der zufolge freie Fettsäuren durch
Oxidation am ß-C-Atom um jeweils zwei C-Atome verkürzt u. so abgebaut
werden (= Betaoxidation).

 Suchindex zurück vorwärts 25073. Knopflochdeformität

Fingerdeformität bei pcP als Folge Synovitis-bedingter Schädigung des
Fingerstreckapparates in Höhe des Mittelgelenkes u. beidseitigen
Volarabgleitens der seitlichen Streckzügel; es besteht Überstreckung im
Grund-, ausgeprägte Beugestellung im Mittel- u. Überstreckung im
Endgelenk.

 Suchindex zurück vorwärts 25074. Knopflochstenose

hochgradige schlitzförm. Herzklappenstenose.

 Suchindex zurück vorwärts 25075. Knopfnaht

chirurgische Naht, bei der die beiden Fadenenden nach Durchzug durch die
Wundränder -- diese adaptierend -- seitlich oder über der Schnittlinie
geknüpft u. verknotet werden; Anw. als Einzel-K. oder als Knopfnahtreihe;
ferner mehrschichtig als Etagennaht.

 Suchindex zurück vorwärts 25076. Knopfsonde

Fgb: chir
Sonde mit kugeligem vorderem Ende (geknöpfte Sonde).

 Suchindex zurück vorwärts 25077. Knorpel

- Cartilago.
knorpeliges Organ.
(auch: Knorpelgewebe, Textus cartilagineus)
das aus Knorpelzellen (Chondrozyten) u. -- verschiedener -- Grundsubstanz
u. verschiedenen Faserarten bestehende biegungsfeste, gefäß- u. nervenlose
Stützgewebe. -- s.a. Chondro...; vgl. Ossifikation.

 Suchindex zurück vorwärts 25078. Knorpel, elastischer

(auch: Cartilago elastica)
K. mit zahlreichen elastischen Fasern u. mit kollagenen Fibrillen,
Chondromukoid u. Chondroitinschwefelsäure enthaltender Kittsubstanz (als
Grundsubstanz); z.B. in Ohrmuschel, Kehldeckel.

 Suchindex zurück vorwärts 25079. Knorpel, fibröser

(auch: Cartilago fibrosa)
Faserknorpel; mit nur kollagenen Fasern als Grundsubstanz.

 Suchindex zurück vorwärts 25080. Knorpel, hyaliner

(auch: Cartilago hyalina, glasiger K.)
Knorpelgewebe mit kollagenen Fibrillen u. Grundsubstanz, die z.T. um die
Zellen Höfe bildet (s. Abb.); ist als embryonaler K. (ohne
Knorpelterritorien = Chondrone) Modellknorpel für die meisten
Skelettknochen. Abb. 3A

 Suchindex zurück vorwärts 25081. Knorpelhaft

Fgb: anat
- Synchondrosis.

 Suchindex zurück vorwärts 25082. Knorpelhaut

das - Perichondrium.

 Suchindex zurück vorwärts 25083. Knorpelnekrose

Knorpeluntergang als aseptisches Geschehen, wahrscheinlich nach
Exsudatabsonderung in die Grundsubstanz. Führt zur Demarkation von
Gelenkknorpelstückchen (evtl. als freier Körper); s.a. Epiphysennekrose;
vgl. Osteochondrosis dissecans.

 Suchindex zurück vorwärts 25084. Knorpeltumoren

- Chondrom, Chondroblastom, -fibrom, -sarkom, Osteochondrom.
-Chondrofibrom -Chondrosarkom

 Suchindex zurück vorwärts 25085. Knospenbrust

erster, flacher Entwicklungszustand der weiblichen Brust in der
Thelarche.

 Suchindex zurück vorwärts 25086. Knoten

Fgb: anat
- Nodus (als z.B. Atrioventrikular-, Sinusknoten), Lymphknoten ( - Nodus
lymphaticus).

Fgb: path
derbe, bei oberflächlicher Lage knollig vorspringende Gewebsbildung bzw.
-verhärtung; s.a. heißer K., kalter K., Strumaknoten, Rheumaknoten,
Tophus. -heißer Knoten -kalter Knoten

Fgb: derm
- Tuber (als - Effloreszenz; dort Abb.).

Fgb: chir
fachgerechte -- doppelte bis dreifache, unter Festziehen erfolgende --
dauerhafte Verschlingung von Nahtmaterial als Nahtabschluß oder nach
Gefäß-, Gewebsumschlingung ( - Ligatur); s.a. Abb.

 Suchindex zurück vorwärts 25087. Knotenbradykardie

s.u. Knotenrhythmus.

 Suchindex zurück vorwärts 25088. Knotenextrasystole

Fgb: kard
s.u. atrioventrikular.

 Suchindex zurück vorwärts 25089. Knotengicht

Harnsäuregicht (s.u. Gicht) mit Bildung von Tophi.

 Suchindex zurück vorwärts 25090. Knotenpunkte

Fgb: opt
s.u. Kardinalelemente (Abb.).

 Suchindex zurück vorwärts 25091. Knotenrhythmus

(auch: AV-Rhythmus)
Herzrhythmusstörung, bei der die Schrittmacherimpulse allein vom
Atrioventrikularknoten ausgehen u. die Vorhöfe nur rückläufig erregt
werden; meist als Knotenbradykardie (45-60Min.), selten als
Knotentachykardie (65-100Min.). EKG normale Kammerkomplexe; P-Zacke z.T.
unmittelbar vor dem QRS-Komplex (= oberer K.) oder mit ihm zusammenfallend
(= mittlerer K.). -- Kommt z.B. vor bei Koronarsklerose, Digitalisierung,
Vagotonie.

 Suchindex zurück vorwärts 25092. Knotenrose

Fgb: derm
früher gebräuchlicher Ausdruck für - Erythema nodosum.

 Suchindex zurück vorwärts 25093. Knotenstruma

- Struma nodosa; als toxische K. die - Plummer* Krankheit.

 Suchindex zurück vorwärts 25094. Knotentachykardie

s.u. Knotenrhythmus.

 Suchindex zurück vorwärts 25095. Knuckle pads

(engl.) - Fingerknöchelpolster.

 Suchindex zurück vorwärts 25096. KO

Abk. für Körperoberfläche.

 Suchindex zurück vorwärts 25097. Koagglutinations-Coombs*-Test

modifizierter Coombs* Test zum Nachweis an rote Blutkörperchen fixierter
Immunantikörper (beim Kind); eignet sich -- bei Nichtgelingen des
Nachweises inkompletter Gammaglobulin-Antikörper im Serum der Mutter z.Z.
der Geburt -- zum Ausschluß einer AB0-Erythroblastose. -Coombs* Test

 Suchindex zurück vorwärts 25098. Koagulabilität

Gerinnbarkeit; i.e.S. die Blutgerinnbarkeit unter Testbedingungen (im
Reagenzglas) allein durch das Zusammenspiel von Pro- u.
Antikoagulationsfaktoren (im Unterschied zur Hämostasepotenz, die auch von
örtl. Gewebsfaktoren, Blutdruck etc. abhängt).

 Suchindex zurück vorwärts 25099. Koagulase

- Coagulase.

 Suchindex zurück vorwärts 25100. Koagulation

der durch ein Enzym oder durch chemisch-physikalische Faktoren
(Elektrolyte, Wärme) verursachte Übergang eines kolloidalen Systems aus
dem Solzustand in ein Gel, das sich anschließend unter Austritt von
Flüssigkeit verdichtet, z.B. bei Blutgerinnung, Flockungsreaktion,
chir - Elektrokoagulation. -- s.a. Koagulations...

 Suchindex zurück vorwärts 25101. Koagulationsnekrose

(auch: Gerinnungsnekrose)
- Nekrose infolge Eiweißgerinnung, z.B. nach Ischämie, nach Säure-,
Salzeinwirkung; ist hellgelb bis weißlich (als Ischämiefolge keilförmig),
mit trockener Schnittfläche.

 Suchindex zurück vorwärts 25102. Koagulationsthrombus

- Gerinnungsthrombus.

 Suchindex zurück vorwärts 25103. Koagulationsvitamin

das -- zur Biosynthese von Prothrombin u.a. Gerinnungsfaktoren nötige --
- Vitamin K.

 Suchindex zurück vorwärts 25104. Koagulin

s.u. Coagulase.

 Suchindex zurück vorwärts 25105. Koagulogramm

Fgb: hämat
- Gerinnungsstatus.

 Suchindex zurück vorwärts 25106. Koagulopathie

durch eine Störung der Blutgerinnung charakterisierte Krankheit
hämorrhagische Diathesen (Minuskoagulopathien) bei Verminderung
gerinnungsfördernder oder Prokoagulationsfaktoren, Thromboseneigung
(Pluskoagulopathien) bei Mangel an Gerinnungshemmstoffen; s.a. Tab., -
Hämophilie.

 Suchindex zurück vorwärts 25107. Koagulum

(auch: Koagel)
Gerinnsel, Blutgerinnsel.

 Suchindex zurück vorwärts 25108. Koaleszenz

Fgb: path
Zusammenwachsen zweier sich berührender Organe ( - Coalitio).

 Suchindex zurück vorwärts 25109. Koarktation

- Coarctatio; s.a. Aortenisthmusstenose, Aortenbogensyndrom
(umgekehrtes Koarktationssyndrom).

 Suchindex zurück vorwärts 25110. Kobalamin

- Vitamin B12.

 Suchindex zurück vorwärts 25111. Kobalt

- Cobalt.

 Suchindex zurück vorwärts 25112. Kobelt* Kanälchen

Reste des Wolff* Ganges im Paroophoron; evtl. Ursache von Zysten (deren
Epithel sich mit dem weibl. - Zyklus verändert).

 Suchindex zurück vorwärts 25113. Kobra-Katheter

ein am Ende wie Kopf u. Halsteil einer Kobra gebogener Katheter zur
selektiven Darstellung viszeraler Gefäße (A. mesenterica superior u.
inferior, Truncus coeliacus, A. renalis).

 Suchindex zurück vorwärts 25114. Koch*

(Robert K., 1843-1910, Bakteriologe, Berlin; 1905 Nobelpreis für Medizin)
- Mycobacterium tuberculosis; i.w.S. auch der K.* Kommabazillus ( -
Vibrio comma) u. der K.* Ödembazillus ( - Clostridium novyi); s.a.
K.*-Weeks* Bazillus.

 Suchindex zurück vorwärts 25115. Koch* Tuberculin

mehrere -- historische -- Tuberculinpräparate (A, O, R, BE), die nach
Versagen des Alttuberculins als Tuberkuloseimpfstoff entwickelt wurden.

 Suchindex zurück vorwärts 25116. Koch*-Weeks* Bazillus

- Haemophilus aegypticus; der Erreger einer akuten, beidseitigen,
eitrigen, prognostisch günstigen Bindehautentzündung (= K.*-W.*
Konjunktivitis).

 Suchindex zurück vorwärts 25117. Kochblutagar

Schokoladenagar aus defibriniertem Blut (10%) u. Agar für
Plattenkulturen von Gono- u. Meningokokken.
(Levinthal) 2%iger Nähragar mit Zusatz von 5% Menschen- oder Tierblut,
nach Erhitzen durch Watte filtriert; zur Anzüchtung von Haemophilus
influenzae, Meningokokken.

 Suchindex zurück vorwärts 25118. Kocher*

(Emil Th. K., 1841-1917, Chirurg, Bern; 1909 Nobelpreis für Medizin)
bei Magen-, Dünndarmoperationen die Lösung der natürlichen peritonealen
Fixierung des Zwölffingerdarmes, u. zwar durch Durchtrennung des
parietalen Peritoneums rechts entlang der Pars descendens duodeni u.
stumpfes Abschieben von der unteren Hohlvene nach medial-oben.

 Suchindex zurück vorwärts 25119. Kocher*(-Lorenz*) Fraktur

perkondyläre Oberarmfraktur mit Dorsalverschiebung von Oberarmrolle u.
-köpfchen; Folge eines Sturzes auf den gebeugten Arm.

 Suchindex zurück vorwärts 25120. Kocher* Klemme

1) scharfe (= gezähnte), sperrbare Gefäßklemme mit geraden oder
aufgebogenen Branchen u. mit Schrauben-, Durchsteck- oder
Doppellappenschluß. -- 2) sehr elastische, längsgeriefte zweiblättrige
Darmklemme mit Schrauben- oder Durchsteckschluß (in der Payr* Modifikation
mit Kugeln entlang der einen Kante). -- 3) kniegebogene, doppelt
übersetzte Magenquetschklemme mit durch Scharnierklappe sperrbaren
Branchenenden (nach gleichem Prinzip eine Darmquetschklemme bzw. eine
sperrbare Appendixquetsche).

 Suchindex zurück vorwärts 25121. Kocher* Kragenschnitt

s.u. K.* Schnitt.

 Suchindex zurück vorwärts 25122. Kocher* Reposition

Rotationsmethode zur Einrenkung einer unteren oder vorderen
Schulterverrenkung.

 Suchindex zurück vorwärts 25123. Kocher* Schnitt

Kragenschnitt
kranial-konkaver Querschnitt in den Hautspaltlinien der Halsvorderseite
oberhalb der Jochgrube (zwischen den Kopfnickerwülsten in Höhe des
Ringknorpels); für Strumektomie u. kollare Mediastinotomie.
der hintere-seitliche Bogenschnitt (Darmbeinkamm pfr Trochanter major pfr
seitl. Oberschenkel für die Hüftgelenkresektion.
wadenbeinseitiger Längsschnitt entlang der Kniescheibe zur
Kniegelenkeröffnung von vorn.
- Rippenbogenrandschnitt; s.a. Bauchdeckenschnitte (Abb.).

 Suchindex zurück vorwärts 25124. Kocher* Strumaoperation

nach Kragenschnitt subtotale Entfernung der kropfig veränderten
Schilddrüse als jeweils halbseitige Resektion unter Schonung der
Kapselrückwand (zwecks Rekurrens- u. Epithelkörperchenschonung). Ferner
die Enukleationsresektion (Keilexzision der Vorderwand mit sukzessivem
Ausräumen tieferer Knoten) sowie -- als Notoperation bei maligner Struma
-- die Exenterationsmethode (Strumafreilegung durch Bogenschnitt, Inzision
erweichter Knoten u. Auspressen der kolloidalen u. zystischen Massen).

 Suchindex zurück vorwärts 25125. kochlear, kochleär

(auch: cochlearis)
die Innenohrschnecke ( - Cochlea) betreffend.

 Suchindex zurück vorwärts 25126. Kochlearis

Kurzbezeichnung des Nervus cochlearis (= Hörnerv, s.u. Nervus
vestibulocochlearis).

 Suchindex zurück vorwärts 25127. Kochlearisbahn

Verlauf der Nervenfasern des N. cochlearis; als zentrale K. die
nachfolgenden Leitungsabschnitte der - Hörbahn.

 Suchindex zurück vorwärts 25128. Kochlearisreflexe

durch akustische Reize ausgelöste (auditorische) Reflexe; z.B. der
akustische Lidreflex, der Kochleopupillarreflex (als Pupillenerweiterung;
genutzt für Hörprüfung beim Kleinkind).

 Suchindex zurück vorwärts 25129. Kochlearisströme

die den im Bereich des Corti* Organs registrierbaren bioelektrischen
Potentialerscheinungen (endokochleare u. - Mikrophonpotentiale)
zugrundeliegenden Ionenströme.

 Suchindex zurück vorwärts 25130. Kochleopupillarreflex

s.u. Kochlearisreflex.

 Suchindex zurück vorwärts 25131. Kochprobe

Eiweißnachweis in filtrierten u. angesäuerten biologischen Substraten;
erfolgt durch Hitzekoagulation (führt zu Trübung, die sich bei
Salzsäurezusatz nicht auflöst).

 Suchindex zurück vorwärts 25132. Kochsalz (NaCl)

- Natrium chloratum. -- s.a. jodiertes Speisesalz, Salz..., Chlorid...

 Suchindex zurück vorwärts 25133. Kochsalzantikörper

kompletter (= bivalenter) - Antikörper; ein AK, der das homologe Antigen
sowohl im Milieu physiologischer Kochsalzlösung als auch in einem
kolloidalen Medium (Plasma, Serum) ausfällt, d.h. präzipitiert bzw.
agglutiniert.

 Suchindex zurück vorwärts 25134. Kochsalzexsikkose

Flüssigkeitsmangel in Form der hypotonen - Dehydratation als Folge
ungenügender NaCl-Zufuhr u.oder vermehrten, nicht kompensierten
Natriumverlustes durch die Niere; s.a. Salzmangel-, Salzverlustsyndrom.
Führt zu gesteigertem Verlangen nach Kochsalz (Kochsalzhunger).

 Suchindex zurück vorwärts 25135. Kochsalzfieber

- Durstfieber.

 Suchindex zurück vorwärts 25136. Kochsalzlösung, physiologische

die osmotisch dem Blutserum entsprechende (= isotonische) 0,9%ige wäßrige
NaCl-Lösung, die im übrigen völlig unphysiologisch ist.

 Suchindex zurück vorwärts 25137. Kochsalzmangel

- Kochsalzexsikkose, Salzmangelsyndrom.

 Suchindex zurück vorwärts 25138. Kochsalzquelle

(auch: muriatische Quelle)
Mineralquelle mit Gesamtmineralisation von mindestens 1 g fester gelöster
Stoffekg Wasser, wobei unter den Kationen Natrium (Naeh+), unter den
Anionen Chlor (Cl-) mindestens 20 mval% ausmachen. Als einfache K. mit
maximalem Naeh+- u. Cl--Gehalt von 260 mval% u. -- im Gegensatz zum
Kochsalzsäuerling -- ohne nennenswerten Kohlendioxidgehalt. Als
Kochsalzsolquelle mit mindestens 260 mval% NaCl; als Kochsalztherme mit
Quelltemperatur dauernd über 20 oC. Anw. für Bäder, Spülungen, Trink- u.
Inhalationskuren (z.B. bei Atemwegserkrankungen).

 Suchindex zurück vorwärts 25139. Kochsalzsolquelle; -therme

s.u. Kochsalzquelle.

 Suchindex zurück vorwärts 25140. KOD

kolloidosmotischer - Druck.

 Suchindex zurück vorwärts 25141. Kode

Fgb: genet
- Code.

 Suchindex zurück vorwärts 25142. Kodeinismus, Kodeinomanie, Kodeinsucht

- Codein betreffende Arzneimittelsucht; ist wegen der nur geringen
euphorisierenden Wirkung selten; bei Entziehung nur leichte allgemeine
Störungen, aber auch Angstzustände.

 Suchindex zurück vorwärts 25143. Kodominanz

Fgb: genet
die im Phänotyp des Heterozygoten voneinander unabhängige Manifestierung
von 2 Allelen einer Serie multipler Allele; z.B. der Blutgruppengene A u.
B.

 Suchindex zurück vorwärts 25144. Kodon

Fgb: genet
- Codon.

 Suchindex zurück vorwärts 25145. Koebner* Krankheit

- Epidermolysis bullosa hereditaria.

 Suchindex zurück vorwärts 25146. Koebner* Phänomen

(auch: isomorpher Reizeffekt)
die durch eine unspezifische Hautreizung erfolgende Auslösung der
typischen Hauterscheinungen einer an anderen Stellen bereits manifesten
Hautkrankheit (z.B. Psoriasis).

 Suchindex zurück vorwärts 25147. Köhler* Krankheit

(Alban K., 1874-1947, Röntgenologe, Wiesbaden)

Köhler* Krankheit*-Müller*-Weiss* Syndrom,
(auch: Köhler I)
juvenile aseptische Osteonekrose des Kahnbeins (Os naviculare); Symptome
schmerzhafte Weichteilschwellung des Fußes, röntg
Bälkchenverschmälerung, später Strukturverdichtung u. Bisquitform ( -
Abb.). Nach ca. 3 Jahren Spontanheilung.

Köhler II
- Freiberg*-K.* Syndrom. -- Ferner das Dietrich*, Stieda*-Pellegrini*,
Preiser* (= K.*-Mouchet*) Syndrom.

 Suchindex zurück vorwärts 25148. Kölbchenvenen

- Corona phlebectatica paraplantaris.

 Suchindex zurück vorwärts 25149. Kölliker*

(Rudolf A. v. K., 1817-1905, Anatom, Zoologe, Zürich, Würzburg)
- Fasciculus longitudinalis dorsalis.

 Suchindex zurück vorwärts 25150. Kölliker* Kern

Substantia gelatinosa centralis (des Rückenmarks).

 Suchindex zurück vorwärts 25151. Kölliker* Kernsubstanz

- Substantia (grisea) intermedia centralis u. lateralis (des
Rückenmarks).

 Suchindex zurück vorwärts 25152. Könästhesie

- Zönästhesie; vgl. Schizophrenie, zönästhetische.

 Suchindex zurück vorwärts 25153. Koenen* Tumor

vom Nagelfalz ausgehender derber, rötlicher, bis kirschgroßer, evtl.
hahnenkammartiger fibromatöser Knoten bei Pringle*-Bourneville* Syndrom u.
bei tuberöser Hirnsklerose (s. Abb.). Abb. 3A

 Suchindex zurück vorwärts 25154. König*

(Franz K., 1832-1910, dtsch. Chirurg)
(K.-Maasz) geschlossene Herzmassage durch kräftige rhythmische (bis
120Min.) Stöße gegen die Brustwand mittels Daumenballens bzw. der flachen
Hand.

 Suchindex zurück vorwärts 25155. König* Syndrom

Osteochondrosis dissecans (mit aseptischer Knochennekrose unter dem
Knorpel) an der unteren medialen Femurepiphyse (u. an der distalen
Humerusepiphyse, an Radius-, Femurkopf, Talusrolle); oft beidseits
symmetrisch; meist ohne Defekt heilend.
entzündliche, meist Tuberkulose-bedingte Ileozäkalstenose; mit
Schmerzparoxysmen, Wechsel von Obstipation u. Durchfall, Meteorismus.

König* Syndrom*-Ludloff*-Läwen* Syndrom
- Chondromalacia patellae.

 Suchindex zurück vorwärts 25156. König* Klangstäbe

mit Hammer anzuschlagende Stahlstäbe zur Prüfung der oberen Hörgrenze.

 Suchindex zurück vorwärts 25157. Koenzym

Fgb: biochem
- Coenzym.

 Suchindex zurück vorwärts 25158. Köpfchen

Fgb: anat
- Capitulum; s.a. Caput.

 Suchindex zurück vorwärts 25159. Körnchen

- Granula, Corpuscula; Körperchen.

 Suchindex zurück vorwärts 25160. Körnerkrankheit

- Trachom.

 Suchindex zurück vorwärts 25161. Körnerschicht

Fgb: histol
das - Stratum granulosum der 1) Kleinhirnrinde sowie 2) der Epidermis;
ferner -- im Großhirn (Neokortex) die Lamina granularis externa bzw.
interna. Als K. der Netzhaut ( - Retina) die Schicht mit den Kernen u.
Perikaryen der Stäbchen- u. Zapfenzellen (= äußere K.) bzw. der
Horizontal-, Bipolar- u. amakrinen Zellen u. radialen Gliozyten (= innere
K.); das Stratum nucleare externum bzw. internum. -- Im Zahnbein die -
Tomes* K. -- Körnerzellen ferner in den Glomerula olfactoria im Bulbus
olfactorius; sie hemmen rückläufig (rekurrent) die Mitral- u.
Büschelzellen.

 Suchindex zurück vorwärts 25162. Körper

Fgb: anat
- Corpus.

 Suchindex zurück vorwärts 25163. Körperantigen

Fgb: bakt
- O-Antigen.

 Suchindex zurück vorwärts 25164. Körperbehinderung

angeborene oder erworbene Beeinträchtigung körperlicher Funktionen.

 Suchindex zurück vorwärts 25165. Körperchen

Fgb: zytol
- Corpuscula; s.a. Granulum, Hautrezeptoren, Gelenkrezeptoren.

 Suchindex zurück vorwärts 25166. Körperdosis

Fgb: radiol
im Strahlenschutz die gemittelte - Äquivalentdosis über ein kritisches
Volumen des Körpers bzw. über die kritische Fläche der Haut.

 Suchindex zurück vorwärts 25167. Körperdosis, höchstzugelassene

Summe aller Körperdosen, die bei einem definierten Personenkreis im
kritischen Organ (oder als Ganzkörperdosis) nicht überschritten werden
darf. -- s.a. Personendosis (mit Tab.).

 Suchindex zurück vorwärts 25168. Körperebene

s.u. Ebene.

 Suchindex zurück vorwärts 25169. Körperersatzstück

- Prothese, Epithese.

 Suchindex zurück vorwärts 25170. Körperflüssigkeit

- Extrazellularflüssigkeit, Interzellularflüssigkeit.

 Suchindex zurück vorwärts 25171. Körperflüssigkeit, interstitielle

der die Gewebszellen umgebende, einem ständigen Austausch mit dem
Kapillarblut unterliegende Teil der Extrazellularflüssigkeit; ca. 20% des
Gesamtkörperwassers.

 Suchindex zurück vorwärts 25172. Körperflüssigkeit, transzelluläre

der durch aktive Transportvorgänge an Epithelien gebildete u. von der
interstitiellen K. durch eine Membran getrennte Teil der
Extrazellularflüssigkeit; z.B. die Absonderungen des Magen-Darm-Trakts,
der - Liquor cerebrospinalis, das Kammerwasser. -- vgl. cisepithelial.
Abb. 3A

 Suchindex zurück vorwärts 25173. Körperfühlsphäre

(auch: sensible Rinde)
das als Endstation sensibler Bahnen im Scheitellappen des Gehirns
lokalisierte Hirnrindengebiet (Areae 1-3, 5) für die Wahrnehmung der
Eindrücke der Oberflächen- u. Tiefensensibilität u. die Speicherung der
zugehörigen Erinnerungsbilder (psychästhetisches Zentrum). Ist eng
verknüpft mit sensorischen u. motorischen Rindenfeldern; besteht aus dem
somatotopisch u. segmental gegliederten Gyrus postcentralis (= primäres
sensibles Zentrum) u. den sekundären sensiblen Zentren Lobulus parietalis
superior (nicht somatotopisch gegliedert, sensible mit sensorischen Reizen
verarbeitend) u. dem Lobulus paracentralis (zwischen prä- u. postzentralem
Gyrus).

 Suchindex zurück vorwärts 25174. Körpergefühl

- Leibgefühl; s.a. Zönästhesie.

 Suchindex zurück vorwärts 25175. Körpergewicht (G)

das von Geschlecht, Alter, Körpergröße, Ernährung, endokriner Funktion
abhängige Gewicht des nackten Körpers (als Istgewicht). Nimmt in den
ersten Lebenstagen durch Wasserverlust ab, erreicht das Geburtsgewicht
wieder nach ca. 14 Tagen. Wird u.a. verglichen mit dem Sollgewicht
(Durchschnittsgewicht; dieses ist erfaßt in Tabellen, die die Körpergröße
u. das Geschlecht, bei Kindern auch das Alter berücksichtigen, bzw. wird
errechnet nach bestimmten, auf die Körpergröße bezüglichen Formeln, z.B.
nach - Broca; vgl. Idealgewicht). Wichtig u.a. als Bezugsgröße zur
Berechnung des Stoffumsatzes, der Körperoberfläche.

 Suchindex zurück vorwärts 25176. Körpergröße

- Körperlänge.

 Suchindex zurück vorwärts 25177. Körperhaltung

die auf die Vertikale bezogene Lage des Körpers, u.a. als wesentlicher
Faktor für best. Körperfunktionen (Herz-Kreislauf, Atemfrequenz, Blut- u.
Liquordruck); i.e.S. die Haltung des aufrecht Stehenden u. Gehenden im
Wirbelsäulenbereich; s.a. Haltungs...; vgl. Körperstellung.

 Suchindex zurück vorwärts 25178. Körperhöhle

Fgb: anat
jeder natürliche, von Mesothel oder Epithel ausgekleidete, in sich
geschlossene oder mit anderen Räumen bzw. der Außenwelt in Verbindung
stehende Körperhohlraum die Bauch-, Brust-, Schädel-, Nasen-, Mundhöhle,
der Rachenraum, die Liquorräume, Gelenkhöhlen. -- vgl. Zölom.

 Suchindex zurück vorwärts 25179. Körperkern

s.u. Kerntemperatur.

 Suchindex zurück vorwärts 25180. Körperkreislauf

(auch: großer Kreislauf)
das in sich geschlossene System parallelgeschalteter Organkreisläufe,
beginnend mit der Aortenwurzel u. endend mit Einmündung der Hohlvenen in
den rechten Herzvorhof; wird gebildet von funktionell unterschiedlichen
Gefäßen (Windkessel-, Widerstands-, Austausch- u. Kapazitätsgefäße). Ist
mit dem - Lungenkreislauf über die Herzhohlräume in Serie zum
Gesamtkreislauf geschaltet (s.a. Blutkreislauf, Abb.). -Windkesselgefäße
-Kapazitätsgefäße -Blutkreislauf, Abb.

 Suchindex zurück vorwärts 25181. Körperlänge

(auch: Körpergröße)
die am aufrecht Stehenden gemessene vertikale Entfernung des Scheitels
(bei Horizontallage der Ohr-Augen-Ebene) vom Boden (beim Neugeborenen u.
Kleinkind die Länge bei gestreckten Beinen); vgl. Körpergewicht,
Längenwachstum.

 Suchindex zurück vorwärts 25182. Körperoberfläche

die von Haut bedeckte äußere Oberfläche des gesamten Körpers. Ihre
Gesamtfläche ist wichtig als Bezugsgröße u.a. für den Energieumsatz, die
Infusionstherapie, die Berechnung des Ausmaßes von Hautschäden (v.a.
Verbrennungen; s.a. Neunerregel). Wird approximativ errechnet nach der
Dubois* Formel oder geschätzt aus Nomogrammen (unter Bezugnahme auf
Körperlänge u. -gewicht).

 Suchindex zurück vorwärts 25183. Körperschale

die äußeren Anteile des Körpers bei homoiothermen Lebewesen; s.a.
Körpertemperatur (Abb.), Schalentemperatur; vgl. Kerntemperatur.

 Suchindex zurück vorwärts 25184. Körperschemastörung

Aschematie
krankhafte Verzerrungen des aus der Funktion der - Körperfühlsphäre im
Zusammenspiel mit dem Gesichtssinn gewonnenen Raumbildes der eigenen
Leibgestalt. Als Hirnfunktionsstörung (z.B. als Autotopagnosie,
Fingeragnosie, Rechts-links-Störungen) oder als neuropsychisches Symptom
infolge Orientierungsstörung (z.B. bei Aphasie, Bewußtseinsstörung,
Demenz). -Autotopagnosie -Fingeragnosie -Rechts-Links-Störung
Störung des Leibgefühls bei psychischen Störungen (z.B. bei Depressionen,
zönästhetischer Schizophrenie u.a.).

 Suchindex zurück vorwärts 25185. Körperstellung

die räumliche Lage der einzelnen Körperteile zueinander. -- s.a.
Stellreflexe; vgl. Körperhaltung.

 Suchindex zurück vorwärts 25186. Körpertemperatur

das Temperaturfeld des Körpers ( - Abb.); die - Kerntemperatur ist bei
homoiothermen Lebewesen geregelt; schwankt beim Menschen tagesrhythmisch
um 37 oC (rektal gemessen; Amplitude 0,5-1 oC); bei vom -
Genitalzyklus abhängig ( - Basaltemperatur); Normwerte axillar bis 36,8 oC,
rektal bis 37,4 oC, sublingual bis 37,0 oC; s.a. Wärmeregulation,
Fieber..., Thermo...

 Suchindex zurück vorwärts 25187. Körperverletzung

Eingriff in die körperliche Integrität eines Menschen durch einen anderen
( 223 ff. StGB). In der Medizin gelten alle zu diagnostischen oder
therapeutischen Zwecken erfolgenden Eingriffe als Körperverletzung im
Sinne der Strafprozeßordnung u. sind als solche grundsätzlich strafbar,
sofern sie ohne ausdrückliches Einverständnis des Patienten erfolgen.
Strafbar sind auch Eingriffe, die zwar mit Einwilligung des Patienten,
aber gegen die guten Sitten erfolgen. Eine Einwilligung ist nach dem
Gesetz dann nicht notwendig, wenn ein rechtfertigender Notstand besteht u.
eine Einwilligung beim Patienten oder dessen gesetzlichem Vertreter nicht
eingeholt werden kann, z.B. bei Bewußtlosigkeit u. Notwendigkeit einer
lebenserhaltenden Operation. Medizinische Eingriffe sind gegen die
ausdrückliche Verweigerung eines Eingriffs durch den gesetzlichen
Vertreter des Patienten (z.B. Kind, Entmündigter) möglich, wenn die
Unterlassung der Behandlung einen gesundheitlichen Schaden bedeutet ( 34
StGB).

 Suchindex zurück vorwärts 25188. Körperwasser

- Körperflüssigkeit.

 Suchindex zurück vorwärts 25189. Körperzelle

(auch: Somazelle)
jede Zelle des Organismus, die nicht Keimbahn- oder Keimzelle ist. Die
Gesamtheit bildet das Soma.

 Suchindex zurück vorwärts 25190. Körte* Einteilung

(Werner K., 1853-1937, Chirurg, Berlin)
Unterteilung des Kolons nach dessen arterieller Gefäßversorgung 1. Colon
(C.) ascendens + rechte Kolonflexur (Arteriae ileocolica u. colica
dextra); 2. C. transversum (A. colica media); 3. C. descendens + linke
Kolonflexur (A. colica sinistra); 4. C. sigmoideum (Aa. sigmoideae).

 Suchindex zurück vorwärts 25191. KÖZ

- Kathodenöffnungszuckung.

 Suchindex zurück vorwärts 25192. Kofaktor

- Cofaktor.

 Suchindex zurück vorwärts 25193. Koferment

- Coenzym.

 Suchindex zurück vorwärts 25194. Koffein

- Coffein.

 Suchindex zurück vorwärts 25195. Kofferath* Syndrom

angeborene oder geburtstraumatische, durch Schädigung bzw. Verletzung der
Wurzel des 4. Spinalnervs bedingte einseitige Zwerchfellähmung, evtl.
kombiniert mit Ausfallerscheinungen des Zervikalplexus, Deaigujerine -
Klumpke* Lähmung, - Duchenne*-Erb* u. Horner* Syndrom; auch nach
Phrenikusexhairese auftretend.

 Suchindex zurück vorwärts 25196. kognitiv

das Erkennen (Wahrnehmen, Denken) betreffend; erkenntnismäßig.

 Suchindex zurück vorwärts 25197. Kognitivismus

s.u. Psychologie (dort Tab.).

 Suchindex zurück vorwärts 25198. KOH

- Kalium hydroxydatum (= Kalilauge).

 Suchindex zurück vorwärts 25199. Kohabitation

- Beischlaf, Coitus. -- s.a. Impotentia coeundi, Frigidität.

 Suchindex zurück vorwärts 25200. Kohärenz

Fgb: physik
Eigenschaft zweier Wellenzüge, in jedem Raumpunkt eine zeitlich konstante
oder sich gesetzmäßig ändernde Phasendifferenz zu haben.

 Suchindex zurück vorwärts 25201. Kohäsion

Fgb: physik
Zusammenhalt der Moleküle durch Anziehungskräfte.

 Suchindex zurück vorwärts 25202. Kohle

(auch: Carbo)
stark Kohlenstoff-haltige Zersetzungsprodukte organischer Substanzen
(Braun-, Stein-K. etc.). Ferner als künstliche (unter Luftabschluß
entstehende Substanzen) Blut-, Holz- oder Knochen-K. ( - Carbo). -- s.a.
Anthrako...

 Suchindex zurück vorwärts 25203. Kohlendioxid

CO2; weitverbreitetes ( - Schema), farb- u. geruchloses, in Wasser --
unter Bildung von - Kohlensäure (H2CO3) -- leicht lösliches Gas
(schwerer als Luft); erstarrt unter Druck zu festem - Kohlensäureschnee.
Eine für die meisten Lebewesen essentielle Verbindung (vgl.
Photosynthese). Ist beim Menschen das Endprodukt vieler Abbauwege (z.B. im
- Citratzyklus; bei Decarboxylierung von Ketosäuren), das zum
überwiegenden Teil durch die Lungen abgeatmet wird. Gelangt aus den Zellen
über die interstitielle Körperflüssigkeit in die Blutkapillaren, wo ein
kleiner Teil (10%) zu Kohlensäure hydratisiert wird, die in - Bicarbonat
u. Protonen dissoziiert (HCO3- u. Heh+; letztere werden von Puffern des
Plasmas abgefangen); der Rest wird -- nach Diffusion in die roten
Blutkörperchen -- dort z.T. gebunden an Aminogruppen des Hämoglobins
(Carbaminobindung), zum größten Teil aber durch Carboanhydrase in
Kohlensäure hydratisiert, die -- wie oben beschrieben -- zu Bicarbonat
wird, das im Austausch gegen Chloridionen des Plasmas
(Chloridverschiebung) ins Plasma gelangt (ca. 75-80% des
CO2-Transportes). In der Lunge, wo über die atemanregende Wirkung des
CO2 auf das Atemzentrum durch einen Reglerkreis der CO2-Partialdruck
selbst auf ca. 40 mmHg eingestellt ist, wird -- bis zum Ausgleich der
Partialdrücke -- CO2 vom Blut an die Atemluft abgegeben; dies erfolgt
durch Freisetzung des in roten Blutkörperchen (u. z.T. in
Plasmaeiweißkörpern) gebundenen CO2, v.a. aber durch --
Carboanhydrase-beschleunigte -- CO2-Bildung (in Umkehr der
CO2-Einschleusung) aus dem im Blut vorhandenen Bicarbonat u. aus Protonen,
die bei der Bildung sauerstoffbeladenen Hämoglobins (= Oxyhämoglobin)
freigesetzt werden. -- In unnatürlicher Konzentration ist K. giftig (vgl.
Hyperkapnie); Vergiftungen treten akut auf, z.B. in Gärkellern, Silos,
Schiffsräumen (MAK 5000 ml/m3 [ppm] bzw. 9000 mg/m3), chronisch bei
Bronchialasthma, Emphysem, pulmonaler Globalinsuffizienz; äußern sich in
Kopfschmerzen, Herzklopfen, Blutdruckanstieg, Erregung, ab 6 Vol.% in
Atemnot, Tachykardie, Taumeln, Krämpfen, Bewußtlosigkeit
(Kohlensäurenarkose), Atemstillstand (bei 12% sofortiger Tod). -- K.
fand früher wegen seiner atemanregenden Wirkung medizinische Anw. als
Zusatz zu Narkosegas ( - Carbogen), als Kältemittel, in Bädern. -- s.a.
CO2-, Kohlensäure..., Carbonat... Schema 1A

 Suchindex zurück vorwärts 25204. Kohlendioxidvergiftung

s.u. Kohlendioxid.

 Suchindex zurück vorwärts 25205. Kohlenhydrate (KH)

(auch: Saccharide)
die im allgemeinen aus Kohlen-, Wasser- u. Sauerstoff zusammengesetzten
Zucker (Polyhydroxyaldehyde u. -ketone) sowie deren chemische
Abkömmlinge u. monomeren Bausteine ( - Monosaccharide). Kalorisch
hochwertige Energielieferanten u. Baustoffe, die im Körper einer raschen,
hormonal gesteuerten Verwertung unterliegen ( - Kohlenhydratstoffwechsel),
z.T. aber in polymerer Form (z.B. als - Glykogen) gespeichert werden.
Sind als Polysaccharide wenig löslich u. relativ stabil, als Mono- u.
Oligosaccharide gut löslich u. von süßem Geschmack. Werden unterschieden
als einfache KH ( - Monosaccharide) u. als zusammengesetzte KH (d.h. als
- Disaccharide, - Oligosaccharide, - Polysaccharide [= Glykane]; ferner
konjugierte Verbindungen Glykolipide u. proteingebundene KH). -- s.a.
Stärke.

 Suchindex zurück vorwärts 25206. Kohlenhydrate, KH, proteingebundene

Glykoproteine, Proteoglykane u. Mucopolysaccharide.

 Suchindex zurück vorwärts 25207. kohlenhydratinduzierte Hyperlipämie

s.u. Hypertriglyceridämie.

 Suchindex zurück vorwärts 25208. Kohlenhydratstoffwechsel

die Aufnahme u. Resorption sowie der Ab-, Um- u. Aufbau der Kohlenhydrate
(KH) im Organismus als Vorgang der Energieversorgung der Zelle (s.a. ATP,
NADPH), bei der - Glucose u. Glucose-6-phosphat eine zentrale Bedeutung
besitzen. Steht unter Kontrolle von Insulin, Glucagon u. STH. Beginnt mit
der hydrolytischen Spaltung von Di- u. Polysacchariden zu Monosacchariden
u. der Resorption dieser Zucker durch die Darmwand ( -
Kohlenhydratverdauung). Die Nutzung erfolgt durch aerobe u. anaerobe -
Glykolyse sowie durch direkte Oxidation im Pentosephosphatzyklus. Über
Zwischenprodukte der Glykolyse u. des Citratzyklus besteht Verbindung zum
Stoffwechsel der Aminosäuren (Transaminierung von Brenztraubensäure,
-Ketoglutarsäure u. Oxalessigsäure zu Alanin, Glutaminsäure,
Asparaginsäure) u. der Lipide (über -Glycerophosphat u. Acetyl-CoA;
s.a. Gluconeogenese). Die Speicherung erfolgt in Form von - Glykogen, aus
dem durch Abbau (mittels Phosphorylasen) im Bedarfsfall Glucosefreisetzung
erfolgt. Krankhafte Störungen äußern sich in - Diabetes mellitus, als
Galaktosediabetes, Galaktosämie, Fructose-, Lactose- u.
Saccharoseintoleranz, Fructos- u. Pentosurie, Favismus, Glykogenose. --
Die KH-Verbringung aus den Körperflüssigkeiten durch die lipophilen
Zellmembranen in die Zelle (Kohlenhydrattranslokation; unter Beteiligung
von Trägermolekülen mit enzymähnlichen Eigenschaften?) erfolgt als
geförderte - Diffusion oder -- gegen Konzentrationsgradienten u. unter
Energieverbrauch -- als aktiver Transport in Kopplung an den
Natriumtransport (evtl. unter Bildung phosphorylierter Zwischenstufen). --
Der Glucosetransport im Darm wird durch Dinitrophenol, Phlorizin u.
Herzglykoside gehemmt, im peripheren Muskel u. am Herzen durch Insulin
erhöht u. durch Glucocorticoide gehemmt. -Fructoseintoleranz
-Lactoseintoleranz

 Suchindex zurück vorwärts 25209. Kohlenhydratverdauung

die im Darm erfolgende Spaltung der Nahrungskohlenhydrate als
Voraussetzung für den - Kohlenhydratstoffwechsel. Wird bereits
eingeleitet im Mund (durch -Amylase, das Ptyalin des Speichels)
u. -- nichtenzymatisch -- im Magen (v.a. für Disaccharide) u. setzt voll
ein im Darm durch Wirkung der Carboanhydrasen aus Pankreas u. Dünndarm
(d.h. durch die Enzyme - Amylase, -Glucosidase, ß-Galaktosidase)
u. durch die Dickdarmflora; die derart entstandenen Monosaccharide
gelangen nach Resorption durch die Darmwand im Pfortaderblut zur Leber. Am
schnellsten werden Glucose, Fructose, Galaktose, langsamer Mannose u.
Pentosen resorbiert. -- vgl. Disaccharid-Malabsorption.

 Suchindex zurück vorwärts 25210. Kohlenhydratwerte

(auch: KH-Werte)
die 10 g Zucker entsprechende Menge eines Kohlenhydrat-haltigen
Nahrungsmittels (wichtig v.a. für Diabetikerkost); bezeichnet als Brotwert
(1 Wert z.B. ent 12 g Reis, Mehl, Spaghetti; ent 112 Scheiben Knäckebrot;
ent 15 g Weißbrot oder Haferflocken; ent 20 g Schwarzbrot; ent 50 g
Kartoffeln), Gemüsewert (1 Wert ent 20 g Dörrbohnen ent 70 g frische
Erbsen ent 80 g Karotten ent 100 g Schwarzwurzeln ent 160 g frische Bohnen,
Blattsalate, Gurken, Tomaten, Spinat), Obstwert (1 Wert ent 15 g Rosinen
ent 50 g Weintrauben ent 60 g Kirschen ent 80 g Äpfel ent 100 g
Aprikosen).

 Suchindex zurück vorwärts 25211. Kohlenmonoxid

(auch: Kohlenoxid)
farb- u. geruchloses, brennbares (unter Kohlendioxidbildung) u.
explosibles, äußerst giftiges Gas (MAK 55 mg/m3 = 50 ppm; -
Kohlenmonoxidvergiftung), z.B. in Grubengas, Vulkangasen, Wassergas (40%),
Generatorgas (bis 30%), Leuchtgas (5-22%), Auspuffgasen (4-6%), bei
Schwelbränden u. im Ofenrauch; an der Bildung von - Smog beteiligt.

 Suchindex zurück vorwärts 25212. Kohlen(mon)oxidhämoglobin (CO-Hb)

(auch: Carboxy-Hb)
- Hämoglobin von hellroter Farbe, an dessen 2wertigem Häm-Eisen
Kohlenmonoxid (CO) angelagert ist; CO hat bei Körpertemperatur eine im
Vergleich zu Sauerstoff (O2) 210fache Affinität zum Blutfarbstoff u.
blockiert so die O2-Bindungsplätze. Zerfällt ca. 10 000mal langsamer als
Oxyhämoglobin (O2-Hb) u. bedingt O2-Transportstörung. Das Blut enthält
geringe Mengen durch Tabakrauch, Auspuffgase etc., ganz geringe (0,72-1,
13%) auch aus dem physiologischen Blutabbau; hohe Werte bei
Kohlenmonoxidvergiftung.

 Suchindex zurück vorwärts 25213. Kohlenmonoxidvergiftung

Vergiftung durch CO, das v.a. die Aktivität der Cytochrome hemmt. Folgen
sind verminderter Sauerstofftransport ( - Kohlenmonoxidhämoglobin) u.
Sauerstoffmangel ( - Anoxämie), zentrale Störung der Regulation des
Kohlenhydratstoffwechsels (mit Hyperglykämie), Leukozytose, bei
chronischen Vergiftungen evtl. neurologische Spätschäden. Typische Zeichen
sind u.a. rosige Haut, Atemnot, Schwindel, Kopfschmerz, leichte
Ermüdbarkeit; bei höheren Graden Bewußtseinsverlust.

 Suchindex zurück vorwärts 25214. Kohlenoxid

Kohlenmonoxid.

 Suchindex zurück vorwärts 25215. Kohlenoxychlorid

- Phosgen.

 Suchindex zurück vorwärts 25216. Kohlensäure

(auch: Acidum carbonicum)
H2CO3; schwache, durch Lösung von - Kohlendioxid (CO2) in Wasser
entstehende Säure mit 2 Salzformen Carbonate (z.B. CaCO3 =
Calciumcarbonat) u. Bicarbonate (z.B. NaHCO3 = Natriumhydrogencarbonat =
saures kohlensaures Natron). Auch inkorrekte Bez. für - Kohlendioxid (=
Kohlensäureanhydrid).

 Suchindex zurück vorwärts 25217. Kohlensäureanhydr(at)ase

(auch: Kohlensäuredehydratase)
- Carbonatdehydratase; vgl. Kohlendioxid.

 Suchindex zurück vorwärts 25218. Kohlensäurebad

Teil- oder Vollbad mit kohlensäurehaltigem Quellwasser (= natürliches K.)
oder im durch CO2-Zuleitung bzw. Zusatz von Chemikalien aufbereitetem
Wasser (= künstliches K.).

 Suchindex zurück vorwärts 25219. Kohlensäurebad, trockenes

(auch: Kohlensäuregasbad)
Nutzung natürlich (aus - kohlensaurer Quelle) entstehenden
Kohlensäuregases als Bademittel ohne hydrostatische Wirkung; als
indifferentes Gasbad, heißes Trockengasbad oder Kohlensäuregas-Dampfbad.
Heilanzeigen Herz-Kreislauf-Krankheiten.

 Suchindex zurück vorwärts 25220. Kohlensäurebindungsvermögen

- Alkalireserve; s.a. Haldane* Effekt (dort Abb.).

 Suchindex zurück vorwärts 25221. Kohlensäuredehydratase

- Carbonatdehydratase.

 Suchindex zurück vorwärts 25222. Kohlensäureeis

festes - Kohlendioxid (Trockeneis); s.a. Kohlensäureschnee.

 Suchindex zurück vorwärts 25223. Kohlensäuregradient

(auch: alveolo-kapillärer CO2-Gradient)
die Differenz der Kohlendioxid- = CO2-Partialdrücke in Alveolarluft u.
arteriellem Blut; normal 1-3 Torr zugunsten des letzteren.

 Suchindex zurück vorwärts 25224. Kohlensäurenarkose

s.u. Kohlendioxid.

 Suchindex zurück vorwärts 25225. Kohlensäureschnee

Kohlendioxid in Schneeform (entsteht bei Ausströmen des Gases unter
Druck; Schmelzpunkt -80 oC). Findet Anw. zur Kältetherapie, z.B. bei
Warzen, Naevus flammeus. Die Wirkung ist abhängig von Gasdruck u. Dauer
nach 6-10 Sek. Weißgefrieren des Gewebes; nach 20 Sek. Blasenbildung; nach
40-60 Sek. Nekrose (heilt evtl. unter Depigmentierung).

 Suchindex zurück vorwärts 25226. kohlensauer

(auch: bicarbonicus)
Salze der - Kohlensäure bezeichnendes Adjektiv.

 Suchindex zurück vorwärts 25227. kohlensauer Kochsalzquelle

Kochsalzsäuerling.

 Suchindex zurück vorwärts 25228. kohlensauer Quelle

(auch: Säuerling)
Mineralquelle mit mindestens 1 g gelöstem freiem Kohlendioxid1 kg Wasser;
Heilanzeigen Herz-KreislaufKrankheiten s.a. Kohlensäurebad.

 Suchindex zurück vorwärts 25229. Kohlenstaublunge

- Anthracosis pulmonum.

 Suchindex zurück vorwärts 25230. Kohlenstoff

(auch: Carboneum)
nichtmetallisches, 2- bis 4wertiges Element mit 2 natürlichen
Modifikationen (Diamant, Graphit); Atomgew. 12,01115, OZ 6. Isotope

HWZ 35 d) dient als nuklear-medizinischer - Tracer für
Stoffwechseluntersuchungen; s.a. Radiocarbontest. -- K. ist ein
weitverbreiteter Stoff, dessen organische Verbindungen als metabolisch
aktiver Hauptbestandteil der Naturstoffe zentrale Bedeutung für alle
Lebensvorgänge haben.

 Suchindex zurück vorwärts 25231. Kohlenstoff-Faser-Implantat

(auch: C-Faser-Implantat)
zum Ersatz von chronisch instabilen Gefäßbändern sowie von Sehnen
geeignetes Implantat aus Kohlenstoff-Fasern.

 Suchindex zurück vorwärts 25232. Kohlenwasserstoffe

(auch: KW-Stoffe)
Klasse der C-HVerbindungen. Als 1) azyklische K. (= aliphatische K.; als
gesättigte die Paraffine, als ungesättigte Olefine u. Polyene) oder 2)
als zyklische K. (= ringförmige K.); a) als Isozyklen oder carbozyklische
K. mit Ring nur aus Kohlenstoffgliedern, u. zwar als Alizyklen = Cyclane
mit 3-30 C-Atomen im Ring (z.B. Cycloparaffine, Cyclohexan) u. als Aromate
mit Benzol-bezogener Struktur; als b) Heterozyklen auch mit N, O, S u.
anderen Elementen im Ring, z.B. als Fünfring - Pyrrol, als Sechsring -
Pyridin. Meist wasserunlöslich, brennbar, angereichert in Kohle, Erdöl
(v.a. Benzin, Benzol). Sind oft giftig, z.T. auch -- lokal -- karzinogen;
kommen v.a. vor in Steinkohlen- u. Tabakteer, Ruß u. Autoabgasen.

 Suchindex zurück vorwärts 25233. Kohlrausch* Biegung, Knick

der den Übergang von Zapfen- zu Stäbchenadaptation anzeigende Knick in
der Adaptationskurve bei zunehmender Dunkeladaptation des Auges.

 Suchindex zurück vorwärts 25234. Kohlrausch* Falte

die mittlere u. größte der Mastdarmfalten ( - Plicae transversales).

 Suchindex zurück vorwärts 25235. Koilonychie

(auch: Eierschalen-, Hohl-, Löffelnägel)
angeborene oder erworbene (z.B. durch mechanische oder chemische
Einwirkung, bei Eisenmangel, Sprue, Raynaud* Krankheit), schüsselförmige
Nagelplattenvertiefung (v.a. der Fingernägel); mit vermehrter Brüchigkeit
u. lamellenartiger Aufsplitterung.

 Suchindex zurück vorwärts 25236. Koilozytose

(auch: Koilocytosis)
für Virusinfektion (HPV; s.u. Warzenvirus) typische Zellveränderung
(Koilozyten) der Intermediärzellen des Plattenepithels im weiblichen
Geschlechtstrakt (distinkter perinukleärer Hof); bei spitzen u. v.a.
warzigen Kondylomen.

 Suchindex zurück vorwärts 25237. Koinzidenz

zeitliches Zusammentreffen von Ereignissen.

 Suchindex zurück vorwärts 25238. Koitalgie

Fgb: gyn
- Dyspareunie.

 Suchindex zurück vorwärts 25239. Koitus

(auch: Kohabitation)
heterosexueller Geschlechtsverkehr (mit Einführen des Penis in die
Vagina).

 Suchindex zurück vorwärts 25240. Kojewnikow* Epilepsie

(Alexei K., 1836-1902, Moskau)
- Epilepsia partialis continua corticalis.

 Suchindex zurück vorwärts 25241. Koka

- Coca-Alkaloide, Folia Cocae; s.a. Cocaismus.

 Suchindex zurück vorwärts 25242. Kokain

- Cocain (s.a. Betäubungsmittel).

 Suchindex zurück vorwärts 25243. Kokardenpurpura (Seidlmayer*)

Sonderform der postinfektiösen Purpura (kreisförmige konzentrische
Hautblutungen mit umgebendem Ödem an Gesicht u. Gliedmaßen); v.a. bei
Kleinkindern, wahrscheinlich im Zusammenhang mit - Mykoplasmen-Infektion.

 Suchindex zurück vorwärts 25244. Kokardenzelle

- Targetzelle; - Erythrozyten, Abb.

 Suchindex zurück vorwärts 25245. Kokarzinogenese

Krebsentwicklung, bei der während der Initialphase der - Karzinogenese
eine unspezifische Schädlichkeit (= Kokarzinogen, z.B. eine Entzündung,
Verletzung, Alkalien) die Realisationsphase auslöst.

 Suchindex zurück vorwärts 25246. Kokken

kugelförmige - Bakterien (Eubacteriales), z.B. - Staphylo-,
Streptokokken, Neisserien. -Staphylokokken -Streptokokken

 Suchindex zurück vorwärts 25247. kokkoid

kokkenähnlich (länglich-rund).

 Suchindex zurück vorwärts 25248. Kokon

Jargonbez. für ausdrückbare, talgig-hornige Massen der Haarfollikel beim
Status seborrhoicus.

 Suchindex zurück vorwärts 25249. Kokzidien

Fgb: protozool
- Coccidia; s.a. Kokzidiose.


SUCHINDEX für das Medizinisches Wörterbuch

 d 8903.
d'Acosta* 8912.
d'Acosta* Krankheit 427.
d-Mannosamin 29216.
d. s. n. 10910.
d. t. d. 10914.
dB SPL 9171.
dB, db 9170.
dUDP 10978.
dUMP 11013.
dacry... 8915.
dactyl(o)... 8916.
dakryozyst... 8956.
daktyl... 8966.
dc 9173.
de Bakey* 3854.
de Bakey* Pumpe 3855.
de Lee* 9416.
de Quervain* 39471.
de Quervain* Krankheit 39472.
de Quervain* Thyreoiditis 39473.
de Quervain*... 9604.
de Reynier*-Nager* Syndrom 40611.
de Secflexze* Syndrom 43129.
de Toni* Syndrom 47023.
de Toni*... 9831.
de Vaal*-Seynhaeve* Syndrom 48818.
de Vries* Rinne 49964.
de Vries* Syndrom 49965.
deca... 9208.
decalvans 9210.
deci... 9218.
decidualis 9226.
deciduus 9228.
decrepitus 9245.
deferens 9280.
deformans 9297.
degenerativ 9335.
degenerativ Erythrozytenbild 9336.
dekompensiert 9391.
dekrepid 9406.
delay 9412.
delayed 9413.
delirant, deliriös 9422.
delomorph 9436.
delta, DELTA 8904.
delta-Aminolävulinsäure 1486.
delta-Hydroxy-kpl-lysin 21257.
deltoide(u)s 9449.
dement 9458.
demi... 9473.
demonstrative Reaktion 9478.
denaturiert 9483.
dendriticus, dendritisch 9486.
densus 9512.
dental 9513.
dentatus 9519.
dento... 9548.
dentofaziales Syndrom 9549.
dentogen 9550.
dentur tales doses (d.t.d.) 9553.
depressiv 9591.
depressiv Phase 9592.
depressiv Reaktion 9593.
depressiv Syndrom 9594.
depressorisch 9596.
depuratus 9602.
dermal 9613.
dermat... 9616.
dermatogen 9668.
dermatotrop 9696.
dermatoviszeral 9697.
dermotrop 9716.
des... 9718.
descendens 9732.
desm(o)... 9763.
desmal 9759.
desmogen 9767.
desmoid 9768.
desolat(us) 9781.
desquamativ 9813.
destilliertes Wasser 9814.
destruktiv 9816.
destruktiv Wachstum 9817.
deszendierend 9821.
deszendierend Syndrom 9822.
determinante Gruppe 9827.
determiniert 9829.
deut... 9844.
devital 9866.
dexter 9872.
dextro... 9878.
dextrogyr, dextrogyral (d) 9883.
di Guglielmo* Syndrom 18364.
di... 9922.
dia... 9923.
diabetisch 9945.
diabetisch Gangrän 9946.
diabetisch Glomerulosklerose 9947.
diabetisch Koma 9948.
diabetisch Nephropathie 9949.
diabetisch Triopathie 9950.
diabetogen 9951.
diabetogen Hormone 9952.
diachylon 9956.
diagnostischer Strich 9973.
diaphragmaticus 10018.
diaplazentar 10021.
diaplazentar Infektion 10022.
diaplazentar Stoffaustausch 10023.
diaskleral 10036.
diastolisch 10050.
diastolisch Galopp 10051.
diastrophisch 10052.
diastrophisch Zwergwuchs 10053.
dichromatisch 10094.
didelphys 10119.
dienzephal 10131.
dienzephal-autonome Krise 10132.
dienzephaloretinale Degeneration 10133.
different 10144.
differenziert 10153.
difficilis 10157.
diffus 10159.
digastricus 10171.
digestiv 10179.
digestorius 10180.
digital 10183.
digitatus 10201.
dil. 10248.
dilue (dil.) 10259.
dilutus (dil.) 10261.
diotisch 10287.
diphasisch 10300.
diphtherisch 10325.
dis... 10379.
disciformis 10387.
disease 10399.
diskontinuierlich 10407.
diskordant 10410.
diskret 10412.
disparate Netzhautpunkte 10427.
dispers 10431.
disproportioniert 10438.
dissecans 10441.
disseminiert 10446.
disseminiert intravasale Koagulopathie (DIC) 10447.
dissoziierte Sensibilitätsstörung 10459.
distal, distalis 10460.
diuretisch 10494.
diurnus 10495.
diutinus 10496.
div. 10497.
divergens, divergent 10498.
dizygot 10521.
dl 10523.
dolens, dolent 10563.
dolicho... 10564.
dolorosus 10579.
dominant 10581.
dopaminerg 10607.
doppeltkohlensaures Natrium 10644.
dorsal 10654.
dorsalis 10656.
dorsoanterior 10659.
dorsoinferior 10660.
dorsoposterior 10661.
dorsosuperior 10662.
dorsoventral 10663.
dorsovolar 10664.
dpt, dptr 10728.
dreiköpfig 10784.
dreiwertig 10789.
dromotrop 10816.
ds, DS 10907.
du Pan*-Rutishauser* Syndrom 35256.
dubiosus, dubiös 10924.
duodenal 11023.
duodenalis 11029.
duodenogastraler Reflux 11044.
duplex 11062.
duplicatus 11065.
dural(is) 11081.
durus 11132.
dyn, Dyn 11141.
dynamisch 11143.
dys- 11147.
dysfunktionelle Blutungen 11204.
dysgenetisch 11212.
dysgenetisch Geschwulst 11213.
dysmetabolisch-dysendokrines Syndrom (de Toni*) 11259.
dysplastisch 11329.
dyspnoisch 11342.
dystop 11375.
dyszerebral 11403.


Suchindex zurück vorwärts 25250. Kokzidioidomykose

(auch: Talfieber, Wüstenfieber)
in Amerika vorkommende - Mykose durch Coccidioides immitis. Meist nur
als Befall der Atemwege (nach entsprechender Staubinhalation) mit
grippeartigem Verlauf. Bei der selteneren, durch hämatogene
Erregerverschleppung bedingten progressiven Form (als Sekundärstadium)
treten in Haut, Skelett, Zentralnervensystem u. inneren Organen
granulomatöse, geschwürige u. Tuberkulose-ähnliche Prozesse auf (häufig
letal). Diagnose Kultur, Tierversuch, Hauttest,
Komplementbindungsreaktion.

 Suchindex zurück vorwärts 25251. Kokzidiose

(auch: Coccidiosis)
Infektion mit den Kokzidien ( - Coccidia) Isospora belli u. I. hominis;
meist symptomlos; evtl. leichte Durchfälle. Ferner Erkrankungen durch
Toxoplasma ( - Toxoplasmose) u. -- durch andere Kokzidien -- vet die
tödliche rote Ruhr der Tiere.

 Suchindex zurück vorwärts 25252. Kokzygealfistel

Steißfistel (Fistula coccygealis); s.a. Pilonidalfistel.

 Suchindex zurück vorwärts 25253. Kokzygodynie

Schmerzhaftigkeit des Steißbeins (evtl. auch des Mastdarms), z.B. nach
Steißbeinverletzung, schwerer Entbindung, bei Neuralgie des Plexus
sacralis oder coccygeus, chronischer Obstipation oder psychogen. Oft als
Zeichen einer - Insertionstendopathie der Musculi coccygeus, levator ani
u.oder piriformis (u. dann oft kombiniert mit Zervikal- u. Lumbalsyndrom).

 Suchindex zurück vorwärts 25254. Kolamin

- Colamin; als Kolaminphosphatid das - Kephalin.

 Suchindex zurück vorwärts 25255. Kolanuß

s.u. Cola.

 Suchindex zurück vorwärts 25256. Kolbenfinger

- Trommelschlegelfinger.

 Suchindex zurück vorwärts 25257. Kolbenhaar

das beim natürlichen Haarwechsel von der Haarpapille gelöste, am unteren
Ende kolbig verdickte, aber noch im Haarbalg steckende Haar. Vermehrte
K.-Bildung z.B. bei seborrhoischer Alopezie.

 Suchindex zurück vorwärts 25258. Kolchizin

- Colchicin.

 Suchindex zurück vorwärts 25259. Kolektasie

Dickdarm- = Kolonerweiterung; i.e.S. als - Megakolon.

 Suchindex zurück vorwärts 25260. Kolektomie

operative Dickdarmentfernung; i.e.S. die totale Dickdarmexstirpation
(z.B. bei Polyposis, Colitis ulcerosa) mit Anlegen eines Kunstafters (als
Ileumafter) oder mit kontinenzerhaltender Ileokolostomie; evtl. aber als
- Proktokolektomie (d.h. auch mit Mastdarmentfernung).

 Suchindex zurück vorwärts 25261. Kolektomie, subtotale

K. unter Erhaltung des Zäkums u. Rektums (u. unter deren
Anastomosierung). -- s.a. Hemikolektomie.

 Suchindex zurück vorwärts 25262. Kolff*-Watschinger* Niere

(Willem K., holländ. Internist, Salt Lake City; B. W., Internist, Linz)
Weiterentwicklung der erstmals 1943 von K.* entwickelten - künstlichen
Niere; eine mit Blutpumpe ausgestattete Spulenniere (twin coil) mit
großem Füllvolumen des Schlauchsystems (u. entsprechend großer Fläche für
die Ultrafiltration von Blut u. Dialysat, das häufig gewechselt wird). Für
Einmalgebrauch.

 Suchindex zurück vorwärts 25263. Koli(bakterien)

- Escherichia coli; s.a. Coli...

 Suchindex zurück vorwärts 25264. Kolik

krampfhafte Zusammenziehung der Muskulatur eines Bauchorgans (in der
ursprünglichen Bezeichnung des Kolons) mit wehenartigen Leibschmerzen,
evtl. auch Übelkeit, Erbrechen, Schweißausbruch, Schock; z.B. als -
Gallen-, Darm-, Nieren-, aber auch Harnleiterkolik. -- s.a. Colica,
Coliques.

 Suchindex zurück vorwärts 25265. Kolitis

- Colitis.

 Suchindex zurück vorwärts 25266. Kolizine

- Colicine.

 Suchindex zurück vorwärts 25267. Kolla

(auch: Colla)
- Leim.

 Suchindex zurück vorwärts 25268. kollagen

leimgebend (Gelatina alba enthaltend), aus - Kollagenen bestehend.

 Suchindex zurück vorwärts 25269. kollagen Fasern

Fgb: histol
Fasern in faserigem Bindegewebe, Knorpel-, Knochengewebe u. Zahnbein als
geformter Teil der Interzellularsubstanz; bestehen aus
zusammengekitteten, Kollagen-haltigen Fibrillen.

 Suchindex zurück vorwärts 25270. Kollagen

(auch: Collagen)
prolinreiche Gerüsteiweißkörper (Skleroproteine) als der gegen
enzymatische Angriffe schützende Hauptbestandteil mesenchymaler
interzellulärer Stützsubstanzen (s.a. kollagene Faser). Drei Eiweißketten
mit linksläufiger Helixstruktur sind zu einer rechtsdrehenden Tripelhelix
verdrillt. Aus tierischem Kollagensol wird resorbierbares u.
nichtresorbierbares Nahtmaterial (Kollagenband) hergestellt, aus
Hautkollagenen eine nichtresorbierbare Folie für temporären Hautersatz
(z.B. bei Verbrennungen als Platzhalter für neu entstehendes Epithel);
s.a. Knochenstoffwechsel (Abb.).

 Suchindex zurück vorwärts 25271. Kollagenase

(auch: Collagenase)
- Kollagen spaltendes Enzym, identisch mit Clostridiopeptidase A; auch
im Pankreas vermutet. -- Anw. zur - Chemonucleolyse bei
Bandscheibenschäden.

 Suchindex zurück vorwärts 25272. Kollagenband, -folie

s.u. Kollagen.

 Suchindex zurück vorwärts 25273. Kollagenkrankheit

- Kollagenosen.

 Suchindex zurück vorwärts 25274. Kollagenosen

(auch: Kollagenopathien)
(Klemperer 1943) Oberbegriff für die z.T. durch generalisierte
Autoimmunprozesse verschiedener Ursache bedingten Krankheiten mit
systematisierten Bindegewebsveränderungen mit Bildung von LE-Zellen
(obligat oder fakultativ), evtl. auch mit Sjögren* Syndrom u.
Immunthyreoiditis; z.B. - Lupus erythematodes disseminatus,
systematisierte - Sklerodermie, Eosinophilia infectiosa,
Polymyositis-Dermatomyositis, - Periarteriitis nodosa, primär chronische
Polyarthritis, Wegener* Granulomatose; s.a. CREST-Syndrom, Sharp* Syndrom.

 Suchindex zurück vorwärts 25275. Kollagenphase

das 2. (fibroplastische) Wundheilungsstadium (ca. 5. bis 15. Tag), in dem
vermehrt argyrophile kollagene Fasern auftreten (führen zu zunehmender
Reißfestigkeit u. Schrumpfung der Narbe).

 Suchindex zurück vorwärts 25276. Kollaps

das aktive oder passive Zusammensinken eines Organs oder Organteils
(i.e.S. der - Lungen-K.). -- Auch früher gebräuchliche Bez. für akute
Störungen der Blutzirkulation = Kreislaufkollaps, d.h. eine flüchtige
Kreislaufinsuffizienz (Synkope oder orthostatischer Kollaps; oder als
vagovasale Synkope); die sofortige spontane Rückbildung ist im Gegensatz
zum - Schock nicht von metabolischen Folgen im Sinne der Gewebshypoxie
gefolgt.

 Suchindex zurück vorwärts 25277. Kollapsatelektase

Lungenatelektase mit Kollaps des betroffenen Lungenabschnitts; als
Entspannungs- (mit verbleibender Minimalluft in den Alveolen) oder als
Kompressionsatelektase. I.e.S. die K. im Rahmen der - Kollapstherapie.

 Suchindex zurück vorwärts 25278. Kollapsfeld

Fgb: hepat
mit Bindegewebsvermehrung u. Eosinophilie einhergehender Zelltodbereich
im Zentrum des Leberläppchens infolge Zirkulationsstörung oder
Gifteinwirkung; ist durch sog. Kollapsstraßen (von den Periportalfeldern
ausgehende Septen) mit benachbarten Läppchen verbunden. Nachweisbar im
Ausheilungszustand bei Stauungsleber u. Hepatitis.

 Suchindex zurück vorwärts 25279. Kollapsinduration

Lungengewebsverdichtung (mit Alveolenverlegung) als zellreiche, meist
schiefrige Lungeninduration nach chronischer - Kollapsatelektase.

 Suchindex zurück vorwärts 25280. Kollapsluft

der Anteil der - Residualluft, der bei Lungenkollaps (Pneumothorax) aus
der Lunge entweicht; normal ca. 400 ml; vgl. Minimalluft.

 Suchindex zurück vorwärts 25281. Kollapssyndrom

Karotissinussyndrom, - Charcot*-Weiss*-Baker* Syndrom.

 Suchindex zurück vorwärts 25282. Kollapstherapie

vorübergehende oder dauernde Ruhigstellung erkrankter Lungenabschnitte
(z.B. bei tuberkulöser Kaverne, Lungenabszeß) durch künstlich
herbeigeführten - Kollaps dieser Lungenteile, z.B. durch Herbeiführung
eines Retraktionskollapses mittels Pneumothorax (evtl. auch
Thorakokaustik) oder eines Kompressionskollapses mittels Plombe, ferner
z.B. durch Pneumolyse, Thorakoplastik, Phrenikusausschaltung; wird heute
nicht mehr angewandt.

 Suchindex zurück vorwärts 25283. kollateral

seitlich bzw. auf der gleichen Seite gelegen, nebenständig, benachbart.

 Suchindex zurück vorwärts 25284. Kollateralen

Vasa collateralia;
vom Hauptblutgefäß in Richtung auf das gleiche Versorgungsgebiet
abzweigende Nebenäste, die bei Strombehinderung als Umgehungs- =
Ersatzblutbahn in Funktion treten. Sind natürlich entwickelt (= primäre
oder präexistente K.) oder entwickeln sich bei entsprechender Situation
durch Kapillarensprossung (= sekundäre K.; evtl. organfernere
Umgebungsgefäße einbeziehend [= indirekte K.]). -- - Kollateralkreislauf.
von Nervenfasern (Neuriten) der Rückenmarksbahnen rechtwinklig
abzweigende Ästchen, die mit Telodendrien ( - Synapse) an anderen
Nervenzellen enden.

 Suchindex zurück vorwärts 25285. Kollateralkreislauf

bei örtlicher Durchblutungsnot entstehender Umgehungskreislauf durch
Nutzung bzw. Öffnung natürlicher Gefäßnebenschlüsse oder Bildung neuer
Wege über sekundäre - Kollateralen; z.B. bei Herzkranzgefäßverschluß,
Pfortaderblockade (hierbei über Magenfornix- u. Speiseröhrenvenen u. über
die Vena azygos), bei EmbolieThrombose eines Hauptblutgefäßes.

 Suchindex zurück vorwärts 25286. Kollateralkreislauf, künstlicher

- Bypass; vgl. Shunt.

 Suchindex zurück vorwärts 25287. Kolle* Schale

(Wilhelm K., 1868-1935, Serologe, Bern, FrankfurtM.)
flacher Flaschenkolben für Bakterienzüchtung.

 Suchindex zurück vorwärts 25288. Kollektivneurose

- Massenneurose.

 Suchindex zurück vorwärts 25289. Koller* Test

(Fritz K., Hämatologe, Basel)
Leberfunktionsprüfung bei verkürzter Prothrombinzeit. Unter Umgehung des
Verdauungstraktes Verabfolgung von Vitamin K; das Ausbleiben eines
Prothrombinanstiegs bei Leberparenchymschaden; s.a. Quick* Zeit.

 Suchindex zurück vorwärts 25290. KollidonR-Test

Nachweismethode für inkomplette Antikörper (als Hämagglutinine) durch
Anw. von K.R (ein Polyvinylpyrrolidon) als Konglutinin.

 Suchindex zurück vorwärts 25291. Kollikulitis

(auch: Colliculitis)

Fgb: urol
Entzündung des Samenhügels ( - Colliculus seminalis).

 Suchindex zurück vorwärts 25292. Kollimator

Fgb: radiol
Vorrichtung zur Ausblendung eines Strahlenkegels bzw. zur Abschirmung von
Streustrahlung; im Abschirmteil eines Strahlendetektors als Bleiblende
(Tubus mit konischer oder zylindrischer Lichtung).

 Suchindex zurück vorwärts 25293. Kolliquationsnekrose

Gewebstod ( - Nekrose) unter Verflüssigung des geschädigten Gewebes
(Aufquellung u. reaktionslose - Einschmelzung); z.B. bei ischämischem
Hirninfarkt der Zerfall (Autolyse) der überwiegend nicht koagulierenden
Fettsubstanzen als breiige Erweichung mit nachfolgender Entstehung von
Resorptionszysten. -- Als K. der Haut u. Schleimhäute z.B. bei
Laugenverätzung (Bildung weißlicher breiiger Massen). Ferner als
Verflüssigung geronnener Ergüsse oder tuberkulös-käsiger Massen. -- vgl.
Koagulationsnekrose.

 Suchindex zurück vorwärts 25294. kolliquativ

Fgb: path
mit Verflüssigung (Kolliquation) einhergehend; durch Flüssigkeitsverluste
(Erbrechen, Durchfälle) erschöpfend.

 Suchindex zurück vorwärts 25295. Kollodiaphysenwinkel

Fgb: orthop
der CD-Winkel (s.u. CCD-Winkel).

 Suchindex zurück vorwärts 25296. Kollodium

- Collodium. -- Als Kollodiumwolle das Colloxylinum.

 Suchindex zurück vorwärts 25297. Kollodiumhaut (kongenitale)

(auch: Seborrhoea oleosa universalis neonatorum)
hochrote, ölpapierartige Haut des Neugeborenen, die sich bald in Lamellen
abstößt (Exfoliatio lamellosa; - Desquamatio lamellosa). Harmlose
Hautanomalie, wahrscheinlich aufgrund stark vermehrter
Fruchtschmierenbildung (aber auch als Vorbote einer angeborenen -
Ichthyosis beim sog. Kollodiumbaby).

 Suchindex zurück vorwärts 25298. kolloidal

im Kolloidzustand; z.B. koll. System ( - Kolloide; s.a. Synärese).

 Suchindex zurück vorwärts 25299. kolloiddisperses System

- Kolloide.

 Suchindex zurück vorwärts 25300. Kolloide

(auch: kolloiddisperses System)
Zustandsform der Materie, die gekennzeichnet ist durch die gleichmäßige
Verteilung (Lösung) von Teilchen mit Durchmesser von 1 bis 100 nm in einem
Dispersionsmittel. Die Kolloide werden unterschieden z.B. nach der
rundlichen oder fadenförmigen Gestalt der Teilchen (= Moleküle oder
Moleküleaggregate) als Sphäro- bzw. Linearkolloide, ferner als
Dispersions- oder Phasen-K., Assoziations- oder Mizell-K. (z.B.
grenzflächenaktive Stoffe wie Seife) u. Molekül-K. (z.B. Blut, Milch,
Protoplasma, Leim) sowie als lyophile u. lyophobe K. (relativ stabile bzw.
wenig stabile K.; werden im Falle von Wasser als Dispersionsmittel als
hydrophile bzw. hydrophobe K. bezeichnet; letztere -- ohne hydrophile
Gruppen u. daher ohne Wechselwirkung zu Wassermolekülen -- fällen bei
ZusatzAnwesenheit kleiner Mengen von Neutralsalzen aus, was aber durch
natürliches Hinzukommen bzw. durch Zusatz hydrophiler K. als
Schutzkolloide verhindert wird). -- s.a. Sol, Gel, kolloidosmotischer
Druck, Tyndall* Effekt, Thixotropie, Kolloid..., anat -
Schilddrüsen-K.

 Suchindex zurück vorwärts 25301. Kolloidentartung

Fgb: path
kolloide - Degeneration.

 Suchindex zurück vorwärts 25302. Kolloidknoten

- Pseudomilium colloidale (= Kolloidmilium).
s.u. Struma colloides.

 Suchindex zurück vorwärts 25303. Kolloidkrebs

Fgb: path
- Carcinoma mucoides.

 Suchindex zurück vorwärts 25304. kolloidosmotischer Druck (KOD)

s.u. Druck.

 Suchindex zurück vorwärts 25305. Kolloidreaktion

Fgb: serol
Test zur quantitativen Erfassung des Gesamteiweißgehaltes u. einer
Globulin-Albumin-Vermehrung im Liquor anhand der in entsprechenden
Verdünnungsreihen auftretenden Verschiebung des Dispersitätsgrades
(Trübung, Ausflockung, Farbumschlag) bei Zusammentreffen mit einem zweiten
Kolloidsystem, z.B. mit einem Metall-, Farb-, Kieselsäuresol, mit Mastix
oder Paraffin. Die kurvenmäßige Erfassung (Kolloidkurve) der
Verschiebung des Dispersionsgrades mit Darstellung des Flockungsmaximums
ergibt z.B. eine Links- oder Paralysekurve (infolge Vermehrung der
gamma-Globuline) bei Multipler Sklerose, Neurosyphilis, Polyneuritis, eine
Rechtskurve bei Meningitis (infolge Albumin- u. ß-Globulin-Vermehrung).
Bekannte Methoden sind z.B. die Goldsol-, (Normo-)Mastix-,
Salzsäure-Kollargol-Reaktion.

Fgb: path
Kolloidsyndrom.

 Suchindex zurück vorwärts 25306. Kolloidstruma

- Struma colloides.

 Suchindex zurück vorwärts 25307. Kolloidsyndrom

sofort nach intravenöser Gabe von Fettstoffen (bei parenteraler
Ernährung) auftretende Brust- u. Lendenschmerzen, Atemnot, Zyanose,
Blutdruckabfall, Schüttelfrost, Übelkeit, Erbrechen, evtl. auch eine -
Urticaria. Als Ursache gelten ungenügende Emulgierung, synthetische
Emulgatoren; vgl. Fettüberladungssyndrom.

 Suchindex zurück vorwärts 25308. Kolloidtest

(auch: Supplementtest)

Fgb: serol
Nachweis höchst inkompletter Antikörper (Aggloide) unter Verwendung
einer halb- oder vollsynthetischen Kolloidlösung; z.B. als Kollidon-,
Gelatine-, Konglutinationstest. -- vgl. Kolloidreaktion.

 Suchindex zurück vorwärts 25309. Kolloidtherapie

Schockbekämpfung durch Volumenersatz mit kolloidalen Lösungen. Man
unterscheidet - Plasmaexpander u. - Plasmaersatzmittel. Die wichtigsten
Kolloide sind Dextrane, Hydroxyäthylstärke u. 20%iges Humanalbumin
(Plasmaexpander) sowie 5%iges Humanalbumin u. Gelatine
(Plasmaersatzmittel). Allen kolloidalen Lösungen ist gemeinsam eine
längere Verweildauer in der Blutbahn als die der kristalloiden Lösungen.

 Suchindex zurück vorwärts 25310. Kollonema

diffus-schleimig degeneriertes Lipom.

 Suchindex zurück vorwärts 25311. Kollum

- Collum.

 Suchindex zurück vorwärts 25312. Kollumfraktur

Knochenbruch im Halsteil eines Knochens; i.e.S. als -- meist quere -- -
Humerusfraktur (Abb.) unterhalb der Tubercula, evtl. mit keilförmiger
Heraussprengung des Massivs der Tubercula.

 Suchindex zurück vorwärts 25313. Kollumkarzinom

(auch: Zervixkarzinom)
meist Plattenepithelkarzinom (bis 15% Adenokarzinom) des
Gebärmutterhalses (Cervix uteri), das von der
Plattenepithel-Zylinderepithel-Grenze nach außen wächst u. sich als
Portiokarzinom manifestiert (s. Abb.) oder aber -- als
Zervixhöhlenkarzinom -- in den Halskanal wächst. Stadien 0 = Carcinoma in
situ (s.a. Abb.); I auf den Halsteil begrenztes infiltratives Wachstum; I
a ein Mikrokarzinom bis zu 1 cm Durchmesser; I b ein Karzinom von 1-1,5 cm
Durchmesser an der Portiooberfläche; I c ein Karzinom über 5 cm 0 u. in
den Uteruskörper reichend; II a auf obere 23 der Scheide übergreifend; II
b Infiltration des Parametriums (nicht bis in die Beckenwand); III Befall
des unteren Scheidendrittels u.oder knotige Infiltration der Beckenwand;
IV Befall von Blase u.oder Mastdarm (= IV a) bzw. Fernmetastasierung (= IV
b). -- Die Diagnose erfolgt in Frühstadien durch Kolposkopie u.
zytologische Untersuchung (Zellabstrich), später durch Tastbefund,
Inspektion (Niveaudifferenz, Brüchigkeit des Gewebes, Schiller* Jodprobe),
durch Ring-, Keilbiopsie. -- Symptome fleischwasserfarbener Ausfluß,
azyklische Blutungen (v.a. Kontaktblutungen; Schmerzen allgemein erst ab
Stadium IV). -- Die stadienabhängige Behandlung erfolgt operativ nach
Wertheim oder Schauta u.oder durch Strahlentherapie, ab Stadium III u. IV
nur als Strahlentherapie. Abb. 3A

 Suchindex zurück vorwärts 25314. Kollumwinkel

Fgb: orthop
der CD-Winkel (s.u. CCD-Winkel).

 Suchindex zurück vorwärts 25315. Kolmer* Reaktion*

(John A. K., 1886-1962, Pathologe, Philadelphia)
eine Komplementbindungsreaktion auf Syphilis; als quantitative Reaktion
mit Reiter*-Protein als Antigen.

 Suchindex zurück vorwärts 25316. Kolo...

Wortteil - Colon (Dickdarm); - Colo...

 Suchindex zurück vorwärts 25317. Kolobom

(auch: Coloboma)
angeborene oder erworbene Spaltbildung (z.B. Gesichtsspalte); i.e.S. die
des Auges infolge fetaler Verschlußstörungen, z.B. als Lid-, Iris-,
Linsen-, Netzhaut-, Makula-Kolobom. -Netzhautkolobom -Makulakolobom
-Iriskolobom

 Suchindex zurück vorwärts 25318. Kologastroplastik

Fgb: chir
Bildung eines - Ersatzmagens durch Zwischenschaltung eines beidendig
ausgeschalteten Querkolonsegments oder des Ileokolons zwischen den
Speiseröhren- u. den Zwölffingerdarmstumpf.

 Suchindex zurück vorwärts 25319. Koloileoskopie

fiberendoskopische Untersuchung des Dickdarms u. des terminalen Ileums
auf peranalem Wege.

 Suchindex zurück vorwärts 25320. Kolokolostomie

operative Vereinigung zweier Dickdarmabschnitte; mit isoperistaltischer
Anastomosierung, z.B. bei Kontinuitätsresektion, oder anisoperistaltischer,
z.B. bei Transversosigmoideostomie (als Umgehungsanastomose).

 Suchindex zurück vorwärts 25321. Kolon

- Colon; s.a. Dickdarm...

 Suchindex zurück vorwärts 25322. Kolon, aganglionäres

- Megacolon congenitum.

 Suchindex zurück vorwärts 25323. Kolonblase

- Dickdarmblase.

 Suchindex zurück vorwärts 25324. Kolonconduit

Fgb: urol
s.u. Conduit; s.a. Kolostomie.

 Suchindex zurück vorwärts 25325. Kolondivertikel

- Dickdarmdivertikel.

 Suchindex zurück vorwärts 25326. Kolonflexur

- Flexura coli (dextra u. sinistra).

 Suchindex zurück vorwärts 25327. Kolonie

die sich auf festem Nährboden aus einem Keim (verbracht aus einer
verdünnten Bakteriensuspension) entwickelnde, mit freiem Auge erkennbare
umschriebene Bakterienzellgemeinschaft. Oft mit charakterist. Lage, Form,
Farbe, Größe, Höhe usw.; s.a. Tab. -- vgl. Keimzahl.

 Suchindex zurück vorwärts 25328. Koloninterposition

- Chilaiditi* Syndrom.
operative Dickdarmzwischenschaltung; s.a. Interposition.

 Suchindex zurück vorwärts 25329. Kolonkarzinom

Dickdarmkarzinom ( - Darmkarzinom).

 Suchindex zurück vorwärts 25330. Kolonneurose

das Reizkolon, - Colon irritabile.

 Suchindex zurück vorwärts 25331. Kolonoskop

flexibles - Endoskop zur Dickdarmspiegelung ( - Koloskopie); evtl. mit
Instrumentierkanal, endständigem aufblasbarem Abdichtungsballon
(ermöglicht auch Dünndarmeinlauf).

 Suchindex zurück vorwärts 25332. Kolonpolypose

Dickdarmpolypose.

 Suchindex zurück vorwärts 25333. Kolonresektion

Teilentfernung des Kolons mit Wiederherstellung der Darmwegsamkeit; z.B.
Resektion der linken Kolonflexur, Segmentresektion (vgl.
Koloninterposition [2]), - Hemikolektomie; vgl. Kolektomie.

 Suchindex zurück vorwärts 25334. Kolonzwischenschaltung

- Koloninterposition.

 Suchindex zurück vorwärts 25335. Kolopexie

operative Befestigung eines abnorm beweglichen oder operativ verlagerten
Dickdarmabschnitts, in der Regel an die Bauch-, Beckenwand.

 Suchindex zurück vorwärts 25336. Koloproktektomie

- Proktokolektomie.

 Suchindex zurück vorwärts 25337. Koloptose

die -- v.a. das Colon transversum betreffende -- Dickdarmsenkung; meist
bei allgemeiner - Enteroptose. Oft Ursache einer Obstipation.

 Suchindex zurück vorwärts 25338. Koloquinte

- Fructus colocynthidis; - Colocynth...

 Suchindex zurück vorwärts 25339. Kolorimetrie

Bestimmung der Konzentration einer Farblösung (u. damit der farbgebenden
Substanz) durch visuellen Farbvergleich mit Farbstandards (= Lösung
bekannter Konzentration); sog. vergleichende K.
als Absolut-K. die - Photometrie, bei der monochromatisches Licht die in
einer Küvette befindliche Prüflösung passiert u. dabei geschwächt (z.T.
absorbiert) wird. Gemäß der linearen Beziehung zwischen
Durchlässigkeitsgrad (= Transmission) der Lösung u. dem Logarithmus der
reziproken Durchlässigkeit (= Extinktion) wird aus der Sichtabschwächung
unter Bezugnahme auf das Lambert*-Beer* Gesetz die Konzentration ermittelt
durch Vergleich mit einer aufgestellten Eichkurve oder durch Mitbestimmen
von Standardwerten oder durch Berechnung aus dem bekannten molaren
Extinktionskoeffizienten der Substanz.
Flammenphotometrie (Messung der Emissionsstrahlung mittels Photozelle),
Fluorophotometrie u. Fluorospektrophotometrie (Messung der Fluoreszenz),
Nephelometrie (Trübungs-, Streulichtmessung). -Extinktion

 Suchindex zurück vorwärts 25340. Kolorit

das Hautkolorit ( - Haut).

 Suchindex zurück vorwärts 25341. Kolorszintigraphie

- Farbszintigraphie.

 Suchindex zurück vorwärts 25342. Koloskopie

Endoskopie des Dickdarms (Kolon) mittels flexiblen Endoskops ( -
Kolonoskop), das durch den After (evtl. bis zum Zäkum) oder --
intraoperativ -- durch eine Schnittöffnung ( - Kolotomie) eingeführt
werden kann. -- vgl. Rektoskopie.

 Suchindex zurück vorwärts 25343. Kolostomie

das vorübergehende oder dauerhafte Ausleiten des Dickdarms zur
Körperoberfläche durch Bildung einer seitlichen Kotfistel oder -- i.e.S.
-- eines endständigen, ein- oder doppelläufigen Kunstafters ( - Anus
praeter).

 Suchindex zurück vorwärts 25344. Kolostomie, feuchte

- Conduit; s.a. Dickdarmblase.

 Suchindex zurück vorwärts 25345. Kolostrokinin

ein darm- u. uterusaktives Globulin im Kolostrum; mit
Plasmakinin-ähnlicher Wirkung.

 Suchindex zurück vorwärts 25346. Kolostrum

die ab der 4. Schwangerschaftswoche (= Colostrum gravidarum) bis wenige
Tage nach der Entbindung (= C. puerperarum) gebildete Vormilch; ist
eiweißreich, caseinarm, durch Carotin gelblich, an Vitamin C reich,
enthält Fettkörnchenkugeln, Leukozyten (auch fettbeladen als
Kolostrum-[Donneaigu*]Körperchen), Isoantikörper; wandelt sich schnell in
definitive Milch um.

 Suchindex zurück vorwärts 25347. Kolotomie

diagnostische oder therapeutische operative Eröffnung bzw. Durchtrennung
des Dickdarms, z.B. als Transverso- oder Sigmoideotomie. Eröffnung meist
als Längsschnitt in der freien Tänie u. unter ständigem Absaugen des
Darminhaltes. Wiederverschluß z.B. durch zweireihige Einstülpnaht bzw.
durch - Anastomose.

 Suchindex zurück vorwärts 25348. Kolotyphus

Typhus abdominalis, bei dem die Dickdarmsymptomatik im Vordergrund steht.

 Suchindex zurück vorwärts 25349. Kolp...

Wortteil weibliche Scheide; s.a. Kolp(o)..., Scheiden..., Vaginal....

 Suchindex zurück vorwärts 25350. Kolpektomie

operative Teilentfernung der Scheidenwand; z.B. bei vaginalen
Deszensusoperationen die Resektion überschüssiger Scheidenhaut nach
Korrektur von Zysto- bzw. Rektozele (Kohabitationsfähigkeit erhalten); als
Scheidenmanschette bei Hysterektomie wg. Uteruskarzinom
(Kohabitationsfähigkeit erhalten); bei alten Frauen weitgehende Entfernung
der Scheide nach Hysterektomie zur Verhinderung eines Prolapsrezidivs
(Verlust der Kohabitationsfähigkeit, wenig Rezidivneigung; vgl.
Kolpokleisis).

 Suchindex zurück vorwärts 25351. Kolpitis

(auch: Vaginitis)
Entzündung der weiblichen Scheide; als primäre K. bei Befall durch
Erreger von Infektionskrankheiten (u.a. bei Gonorrhö; - Vulvovaginitis)
oder als Folge örtlicher mechanischer oder chemischer Schädigung; als
sekundäre K. durch Übergreifen eines Entzündungsprozesses aus der
Nachbarschaft (v.a. als aszendierende oder deszendierende Infektion). Oft
als chronisches Geschehen, v.a. bei Auslösung durch sulfonamid- oder
antibiotikaresistente Erreger (einschl. Trichomonas, Candida) u. bei
hormoneller Dysfunktion. Äußert sich in örtlicher Rötung oder Schwellung,
Verdickung der Scheidenfalten ( - Columnae rugarum), Ausfluß ( - Fluor)
mit Juckreiz, Schmerzen. -- s.a. Vaginitis, Parakolpitis.

 Suchindex zurück vorwärts 25352. Kolpitis, adhäsive

K. mit Verwachsungen bzw. Verklebung, meist als Restzustand einer akuten
K. mit Epitheldefekten oder als Strahlenschaden; evtl. in Hämato- oder
Pyometra übergehend.

 Suchindex zurück vorwärts 25353. Kolpitis, granuläre oder noduläre

K. mit zahlreichen stecknadelkopfgroßen, rötlichen Knötchen
(Leukozyteninfiltrate), evtl. auch Epitheldefekten. -- Ähnlich die nach
Entbindung auftretenden, spontan heilenden Knötchen, Bläschen ohne
Krankheitswert.

 Suchindex zurück vorwärts 25354. Kolpitis, senile

K. des Alters als Folge der durch Östrogenmangel bedingten Atrophie u. --
resistenzmindernden -- Abnahme der Glykogen- u. Milchsäurebildung; als
granuläre K. oder als K. simplex (mit flächenhafter Rötung u. glatter
Schwellung).

 Suchindex zurück vorwärts 25355. Kolpitis, unspezifische

K. mit einem durch fakultative Anaerobier bedingten typischen Amingeruch
(Aminkolpitis); gilt als sexuell übertragbare Krankheit u. ist vielfach
mit Trichomoniasis, Chlamydien-Infektion oder infektiöser Zervizitis
kombiniert.

 Suchindex zurück vorwärts 25356. Kolpohystero...

Wortteil Scheide-Gebärmutter.

 Suchindex zurück vorwärts 25357. Kolpokleisis

(auch: Elytrokleisis)

Fgb: gyn
teilweiser (s.a. Kolporrhaphie) bis vollständiger Nahtverschluß der
weiblichen Scheide, z.B. bei plastischen Korrekturen von Scheidenfisteln
(evtl. als erweiterte K.; mit zusätzlicher Fistelplombierung durch einen
Bulbokavernosuslappen). -- Als Kolpoepisio- oder Kolpoperineokleisis unter
Bildung eines sehr engen Scheidenkanals u. eines bis an die Harnröhre
reichenden hohen Dammes. -- I.e.S. die subtotale K. beim Genitalprolaps
(Gebärmuttervorfall) älterer Frauen.

 Suchindex zurück vorwärts 25358. Kolpolaparotomie

- Laparotomie vom vorderen oder hinteren Scheidengewölbe aus.

 Suchindex zurück vorwärts 25359. Kolpoperineokleisis

s.u. Kolpokleisis, v. Kahr* Operation.

 Suchindex zurück vorwärts 25360. Kolpoperineoplastik, -rhaphie

plastisch-operative Einengung des Scheideneinganges u.
Beckenbodenstraffung; als hintere K. eine hintere - Kolporrhaphie u.
Wiederaufbau eines tragfähigen Dammes durch quere Raffung der
Levatorschenkel.

 Suchindex zurück vorwärts 25361. Kolpoplastik

Fgb: gyn
- Kolpoperineoplastik, - Kolpokleisis. -- Auch die Bildung einer
kohabitationsfähigen Scheide bei teilweisem bis völligem Scheidendefekt
bzw. bei angeborenem Scheidenmangel ( - Gynatresie). Bildung eines
Wundkanals zwischen Blasenboden u. Mastdarm u. dessen Auskleidung mit
einem Hautlappen oder mit Amnion.

 Suchindex zurück vorwärts 25362. Kolporrhaphie

plastisch-operative Scheideneinengung bei Genitalprolaps durch vordere
u.oder hintere quere Raffnaht; vgl. Kolpoperineoplastik.

 Suchindex zurück vorwärts 25363. Kolporrhexis

- Scheidenriß.

 Suchindex zurück vorwärts 25364. Kolposkopie

(Hinselmann 1924) die mit einer speziellen, 10- bis 20fach vergrößernden
Lupe (Kolposkop; auszuführende Untersuchung der Schleimhaut der Scheide
u. der Portio vaginalis (v.a. auch am äußeren Muttermund Grenze zwischen
Platten- u. Zylinderepithel). Befunde am Deckepithel originär (= Symbol
O; normales Plattenepithel); Ektopie (= E; Verdrängung von Platten-
durch Zylinderepithel, z.B. nach Entbindung, Fehlgeburt; bei
Endometritis); Umwandlungszone (= U; von Plattenepithel überwuchertes
ektopisches Zylinderepithel, evtl. als atypisches Epithel; als Atypien
u. karzinomverdächtig gelten a) die einfache Leukoplakie (verhorntes
Plattenepithel) bzw. b) die L. mit Grund (Basis der Leukoplakie) bzw. c)
mit Felderung (rötlich durchschimmernde Leisten gefäßführender Papillen,
u.U. auch atypische Blutgefäße in Form korkzieherartiger Kapillaren); d)
das Carcinoma in situ (glasige, höckrige Oberfläche, wirre Gefäße,
Niveaudifferenz, evtl. wallartiger Rand). Verdeutlichung des Befundes ist
möglich durch Betupfen mit 2%iger Essigsäure (Quellung u.
rötlich-weißliche Verfärbung, bei Erosion traubenförmiges Hervortreten der
Papillen). -- s.a. Schiller* Jodprobe.

 Suchindex zurück vorwärts 25365. Kolpostat

Instrument zur langzeitigen Fremdkörperfixierung (z.B. Radiumträger) in
der weibl. Scheide.

 Suchindex zurück vorwärts 25366. Kolpotomie

Durchtrennung der Wand der weiblichen Scheide als Operationsschnitt. --
s.a. Kolpozöliotomie, -laparotomie.

 Suchindex zurück vorwärts 25367. Kolpozele

Zyste der Scheide als Rudiment des Gartner* Ganges.
- Hernia vaginalis.

 Suchindex zurück vorwärts 25368. Kolpozöliotomie

Schnitteröffnung der Bauchhöhle vom Scheidengewölbe her (durch -
Kolpotomie) unter Spaltung der Plica vesico- u. rectouterina; z.B. bei
vaginaler Uterusexstirpation; als hintere K. (vom hinteren Scheidengewölbe
aus) für kleinere diagnostische oder therapeut. Bauchhöhleneingriffe.

 Suchindex zurück vorwärts 25369. Kolpozytodiagnostik

zytologische Beurteilung des speziell gefärbten Abstrichs der
Scheidenschleimhaut; zur Krebsfrüherkennung (nach - Papanicolaou) u. zur
Beurteilung der hormonalen Einflüsse auf das Epithel.

 Suchindex zurück vorwärts 25370. Kolumella

- Columella.

 Suchindex zurück vorwärts 25371. Kolumnotomie

Osteotomie der Wirbelsäule; v.a. als Korrektureingriff bei der Bechterew*
Krankheit, z.B. Abtragen von Dornfortsätzen u. Teilen der Gelenkfortsätze
u. hinteren Längsbänder oder als Keilresektion zweier benachbarter
Wirbelkörper (einschließlich Bandscheibe) mit nachfolgendem Aufrichten u.
mit Stabilisierung durch Anlegespan oder Metallimplantat.

 Suchindex zurück vorwärts 25372. Koma

Fgb: path
- Coma.

Fgb: ophth
- Asymmetriefehler.

 Suchindex zurück vorwärts 25373. Koma, hypophysäres

hypophysärer Krisenzustand mit Koma, gekennzeichnet durch Hypotonie,
-glykämie, Exsikkose, mit alabasterartiger Hautblässe, Bradykardie,
Hypothermie, Hypoventilation mit Hyperkapnie u. -- vorbestehend --
Hypogonadismus. Resultiert aus chronischer HVL-Insuffizienz.

 Suchindex zurück vorwärts 25374. Koma, vigiles

akinetischer - Mutismus.

 Suchindex zurück vorwärts 25375. komatös

in tiefer Bewußtlosigkeit; mit Koma einhergehend.

 Suchindex zurück vorwärts 25376. Komazylinder

kurze, granulierte Harnzylinder bei Coma diabeticum.

 Suchindex zurück vorwärts 25377. Kombinanzwirkung

Fgb: genet
das Hervorbringen eines bestimmten neuen Phänotyps durch geordnete,
qualitativ-kombinante Wirkung mehrerer nichthomologer Gene.

 Suchindex zurück vorwärts 25378. Kombinationsimpfstoff

mehrere Antigene enthaltende Vakzine (= Misch- oder
Mehrfachimpfstoff) zur gleichzeitigen Immunisierung gegen verschiedene
Erreger bzw. deren Toxine; z.B. Diphtherie-Pertussis-Tetanus-Impfstoff.

 Suchindex zurück vorwärts 25379. Kombinationsnävus

(auch: Compound-Nävus)
- Junktionsnävus mit in das Korium abgetropften Nävuszellen, d.h. mit
einem epidermalen u. kutanen Anteil.

 Suchindex zurück vorwärts 25380. Kombinationsnarkose

Lokalanästhesie oder Allgemeinnarkose durch mehrere, nacheinander oder
gleichzeitig verabfolgte Mittel, z.B. Inhalationsnarkose +
Neuroleptanalgesie oder Regionalanästhesie + Allgemeinnarkose. Vorteile
geringerer Bedarf der einzelnen Mittel u. Ausschaltung ihrer störenden
Nebenwirkungen.

 Suchindex zurück vorwärts 25381. Kombinationsregel

das 3. - Mendel* Gesetz.

 Suchindex zurück vorwärts 25382. Kombinationsschaden

- Summationsschaden.

 Suchindex zurück vorwärts 25383. Kombinationssystole

sowohl supraventrikulär als auch von einem tertiären Zentrum erregte
Systole; vgl. Parasystolie.

 Suchindex zurück vorwärts 25384. Kombinationstumor

s.u. Mischtumor; vgl. Kombinationsnävus.

 Suchindex zurück vorwärts 25385. Kombinationsverletzung

- Mehrfachverletzung; s.a. Schwerverletzter.

 Suchindex zurück vorwärts 25386. Kombustion

(auch: Combustio)
- Verbrennung.

 Suchindex zurück vorwärts 25387. Komedo

(auch: Comedo, Mitesser)
an der Oberfläche durch Oxidation schwärzlich verfärbter Pfropf aus
Hornlamellen u. Talg im Ausführungsgang des Haarfollikels; massiert
vorkommend v.a. bei der Komedonen-Akne ( - Akne vulgaris). Evtl. mit
sekundärer Besiedlung durch Krankheitskeime, deren Esterasen zu Spaltung
der Neutralfette u. Freisetzung freier Fettsäuren führen, die in das
perifollikuläre Gewebe eindringen Auslösung einer abakteriellen
Entzündung.

 Suchindex zurück vorwärts 25388. Komedokarzinom

- Mammakarzinom, bei dem auf Druck aus der Schnittfläche Komedo-artige
Pfröpfe austreten. I.e.S. das reine Milchgangkarzinom, dessen atypische
Wucherungen durch Nekrose zu Zelldetritus werden.

 Suchindex zurück vorwärts 25389. Komedomastitis

fibröse, zystische Mastopathie mit Käsezysten.

 Suchindex zurück vorwärts 25390. Kommabahn

Schultze* Komma, - Fasciculus semilunaris.

 Suchindex zurück vorwärts 25391. Kommabakterium

- Vibrio comma.

 Suchindex zurück vorwärts 25392. Kommensale

(auch: Paraphage)
ein Lebewesen in Gemeinschaft mit einem Wirt(sorganismus), von dem es nur
Abfallstoffe oder Substanzen beansprucht, deren Entzug den Wirt nicht
schädigt.

 Suchindex zurück vorwärts 25393. Kommensalismus

Lebensweisen der Kommensalen an der Oberfläche oder im Körperinneren
(Ekto- bzw. - Endokommensalismus).

 Suchindex zurück vorwärts 25394. Komminutivfraktur

- Trümmer- oder Splitterbruch mit resultierendem Defekt an Knochenmasse;
z.B. durch Zermalmung.

 Suchindex zurück vorwärts 25395. Kommissurenfasern

markhaltige Nervenfasern im Hirnbalken u. in der - Commissura anterior,
posterior, fornicis u. habenularum, welche beide Großhirnhemisphären
doppelläufig verbinden u. koordinieren.

 Suchindex zurück vorwärts 25396. Kommissurenzellen

- Cellulae commissurales.

 Suchindex zurück vorwärts 25397. Kommissurotomie

Durchtrennung narbig verschmolzener Herzklappenkommissuren in Richtung
der natürlichen Spalten mittels eines speziellen Schneidinstrumentes (=
Kommissurotom, Valvulotom; z.B. in Form eines Fingerringes, als
Guillotinemesser, Spreizmesser). Erfolgt ohne Sichtkontrolle (blinde K.)
oder am eröffneten Herzen (offene K.; unter Einsatz der
Herz-Lungen-Maschine). -- vgl. Herzklappensprengung.

 Suchindex zurück vorwärts 25398. Kommotio

(auch: Kommotion)

Fgb: chir
- Commotio; i.e.S. die Commotio cerebri (s.a. postkommotionelles
Syndrom); vgl. - Kontusionspsychose (als sog. Kommotionspsychose).

 Suchindex zurück vorwärts 25399. Kompakta

(auch: Compacta)
Kurzbezeichnung der Substantia compacta des Knochens.

 Suchindex zurück vorwärts 25400. Kompartiment

(engl. compartment = Abteil, Abschnitt)
submikroskopischer Reaktionsraum in einer Zelle (meist als Teil eines
Organells), der die Enzyme u. Reaktionspartner für einen bestimmten
biochemischen Prozeß enthält; ist vom K. anderer Prozesse strukturell
getrennt, aber mit Kompartimenten gemeinsamer Prozesse funktionell
verbunden.

Fgb: pharm
Körpergewebe als hypothetischer, stoffabhängig differenter Volumenbereich,
in dem sich eine zugeführte Substanz (Pharmakon, Radionuclid) homogen
verteilt u. gleichen (pharmako)kinetischen Gesetzen unterliegt. Man
unterscheidet mehrere Kompartimente mit verschiedenen Übertrittskonstanten
(s.a. Abb.). Einziges räumlich umschlossenes K. in diesem Sinne ist das
Blutgefäßsystem; s.a. Ein-Kompartiment...

Fgb: anat
ein relativ enger, weitgehend allseits geschlossener Raum (z.B.
Muskeltunnel, Gefäß-Nerven-Kanal); s.a. Kompartmentsyndrom.

 Suchindex zurück vorwärts 25401. Kompartmentsyndrom

die Symptomatik, die sich z.B. nach Knochenbrüchen (Bardenheuer) oder
Sehnenscheidenentzündung ergibt durch Ödem, Exsudat etc. u. die daraus
resultierende Raumnot im betroffenen - Kompartiment (3); u. zwar
Störungen der örtlichen Blutzufuhr u. sekundär der Funktion u. Trophik der
im Kompartiment gelegenen Organe als Folge des Anstiegs des örtlichen
Gewebedruckes u. der daraus resultierenden Gefäß- u. Nervenkompression;
z.B. als Volkmann* Kontraktur, Tarsal-, Kubital-, Karpaltunnel-Syndrom.
Bedarf baldiger Dekompression, z.B. durch - Fasziotomie. -- vgl.
Kompartiment.-Tarsaltunnel-Syndrom -Kubitaltunnelsyndrom

 Suchindex zurück vorwärts 25402. Kompatibilität

Verträglichkeit, Vereinbarkeit (z.B. Blutgruppen-, -
Histokompatibilität). -- vgl. Inkompatibilität.

 Suchindex zurück vorwärts 25403. Kompensation

Ausgleich; z.B. die K. einer mangelhaften Organfunktion durch
Mobilisierung eigener funktioneller Reserven oder durch Steigerung der
Tätigkeit anderer Funktionspartner; s.a. kompensatorisch. -- vgl.
Dekompensation. -Dekompensation

 Suchindex zurück vorwärts 25404. Kompensationstachykardie

kontinuierlicher Anstieg der fetalen Herzfrequenz 160Min. nach
Wehenende.

 Suchindex zurück vorwärts 25405. kompensatorisch

ausgleichend, kompensierend; z.B. kard k. - Pause, genet k.
Mutation (Rückmutation, v.a. als - Suppression; s.a. Komplementation;
vgl. Rekombination).

 Suchindex zurück vorwärts 25406. kompetitiv

auf Wettbewerb beruhend; z.B. k. Antagonist (eine durch Konkurrenz mit
dem Wirkstoff um den entsprechenden - Rezeptor den Wirkstoff hemmende
Substanz; - Analogstoffe); k. Bindungsanalyse (Konkurrenz einer
unbekannten Menge eines biolog. Stoffes mit einer definierten Menge des
gleichen, aber -- radioaktiv -- markierten Stoffes um den in begrenzter
Menge vorliegenden Akzeptor; z.B. - RIA).

 Suchindex zurück vorwärts 25407. Komplement (C)

(Ehrlich) im Blutplasma des Menschen (u. fast aller Tiere) in
unterschiedlicher Menge, Wirksamkeit u. Zusammensetzung vorhandene, der
Abwehr dienende, in ihrer Gesamtheit ein funktionelles System
(Komplementsystem) bildende thermolabile Plasmaproteine; im klassischen
System 11 Proteine, bezeichnet -- nach dem Zeitpunkt ihrer Aufklärung --
als C1 (C1q, C1r, C1s) bis C9 sowie durch den Zusatz a oder b für
aktivierte Fragmente = Spaltprodukte u. durch Querstrich über dem
Gesamtsymbol als Zeichen der Aktivierung (s.a. Abb.); diese Eiweißkörper
werden durch weitere Proteine (des alternativen Weges der K.-Aktivierung;
ergänzt (z.B. Properdin [= Symbol P], Faktor D u. Faktor B [=
glycinreiches ß-Glykoprotein]; sog. Properdinaktivität). Das System wird
durch Antigen-Antikörper-Komplexe (AG-AK-Komplexe) aktiviert u. führt zu
Zerstörung (Lyse) von Fremdzellen, zu Änderung der
Oberflächeneigenschaften von Zellmembranen u. zu Membranaktivierung
(Freisetzung von biologisch wirksamen Substanzen). Hierbei werden auch
Mechanismen des unspezifischen - Abwehrsystems in Gang gesetzt (z.B. -
Opsonin, Komplement-Properdin-System). Bei starkem Verbrauch erfolgt sehr
rasch Neubildung (in Makrophagen, Fibroblasten, Epithelzellen u. in den
Kupffer* Zellen der Leber). Reaktionsreihenfolge Zunächst Bindung von C1q
an das Fc-Fragment der Immunglobuline IgG oder IgM u. Bildung von
aktiviertem C1, das dann als Esterase C4 spaltet; das Fragment C4b wird am
AG-AK-Komplex verankert u. bindet -- bei Anwesenheit von Mg2+ -- C2, das
durch C1-Esterase ebenfalls gespalten wird; C2a verbindet sich mit C4b zum
4-2-Enzym (C3-Konvertase), welches wiederum C3 u. C5 spaltet. Die
freigesetzten Fragmente C3a u. C5a sind Entzündungsmediatoren (i.S. der
anaphylaktischen u. chemotaktischen Aktivität); C3b u. C5b bilden mit dem
4-2-Enzym einen biologisch aktiven Komplex, der Immunadhärenz,
Opsonisierung, Konglutination bewirkt. Die Aktivierung von C6 bis C9
erfolgt nicht enzymatisch, sondern durch Anlagerung; der fertige Komplex
führt über Zellmembranschädigung zur Zytolyse. --
Komplementsynthesedefekte manifestieren sich in erblichem
angioneurotischem Ödem (HANE; s.u. Quincke* Ödem), gehäuften Infektionen,
Lupus erythematodes u. LE-ähnlichen Krankheiten, Glomerulonephritis,
Dermatomyositis. Krankheiten mit Komplementverbrauch infolge Aktivierung
des klassischen Ablaufs durch AG-AK-Komplexe sind immunhämolytische
Anämien, akute Glomerulonephritis, Glomerulonephritis mit zirkulierenden
Immunkomplexen, Kryoglobulinämie, Lupus erythematodes, rheumatoide
Arthritis, generalisierte Vaskulitiden (z.B. rheumatoide Arthritis),
Pemphigus vulgaris, bullöses Pemphigoid, Hepatitis, Denguefieber mit
hämorrhagischem Schock, Malaria, die Frühphase der Transplantatabstoßung;
Krankheiten mit Komplementverbrauch infolge Aktivierung des
Properdinsystems sind die hypokomplementämische membranoproliferative
Glomerulonephritis, Taubenzüchterkrankheit, Herpes gestationis, Dermatitis
herpetiformis, das Shwartzman*-Sanarelli* Syndrom u. die paroxysmale
nächtliche Hämoglobulinurie (?). Komplementerniedrigung mit ungeklärter
Ursache liegt vor bei 1-Antitrypsinmangel, Agammaglobulinämie.
Erhöhung des Komplementspiegels erfolgt unspezifisch bei Infektionen, bei
Mukoviszidose (C3 u. C5). Schema 1A

 Suchindex zurück vorwärts 25408. komplementär

ergänzend.

 Suchindex zurück vorwärts 25409. komplementär Strang

Fgb: genet
der jeweils zum Partner innerhalb der Doppelhelix passende bzw. bei der
Replikation unter spezifischer Basenpaarung (am template-Strang)
gebildete DNS-Strang.

 Suchindex zurück vorwärts 25410. Komplementärluft

das inspiratorische - Reservevolumen.

 Suchindex zurück vorwärts 25411. Komplementärraum

der Reserveraum im Bereich des Recessus costodiaphragmaticus bzw.
-mediastinalis, in den sich die Lunge normalerweise bei der Einatmung
ausdehnt.

 Suchindex zurück vorwärts 25412. Komplementation

Fgb: genet
Ausgleich zweier verschiedener Defektmutanten zum Normalphänotyp nach
Kombination nicht-alleler Gene oder von Allelen mit nicht identisch
mutierten Untereinheiten.

 Suchindex zurück vorwärts 25413. Komplementbindungsreaktion (KBR)

(Bordet, Gengou 1901) serologische Standardmethode, um mit Hilfe eines
Antigen-Antikörper-Systems ( - Schema) u. eines hämolytischen Systems (als
Indikator) unter Zugabe von Komplement (meist Meerschweinchen- oder
Kaninchenserum) bei bekanntem Antigen (AG) den Antikörper (AK) oder bei
bekanntem AK das AG zu bestimmen. Bei erfolgender -
Antigen-Antikörper-Reaktion wird das Komplement (C1, 2 u. 4, fraglich auch
C3) gebunden (fixiert, abgelenkt), so daß keine Hämolyse im II. System
eintritt ( - Schema). Schema 1A

 Suchindex zurück vorwärts 25414. Komplement-Properdin-System

das durch - Properdin, Mg2eh+ u. Komplementinhibitoren ergänzte
Komplementsystem ( - Komplement).

 Suchindex zurück vorwärts 25415. Komplementsystem

s.u. Komplement.

 Suchindex zurück vorwärts 25416. Komplex

Gruppe zusammengehöriger Einzelerscheinungen; z.B. im EKG als
Kammerkomplex ( - Elektroventrikulogramm), im EEG als - SW-Komplex.
serol - Immunkomplex.

Fgb: psych
(S. Freud u. Breuer 1895; C. G. Jung affektiver K.) in gegenseitiger
Verbindung stehende, wegen ihrer peinlich-konflikthaften Art größtenteils
verdrängte Vorstellungen (allgemein aus Situationen der frühesten
Kindheit), die unter Ausschaltung einer bewußten Kontrolle das Denken,
Fühlen u. Handeln beeinflussen; z.B. Ödipus-, Elektrakomplex.

Complexus

Fgb: anat
ein Zellorganell (z.B. Complexus Golgi = Golgi* Apparat).

 Suchindex zurück vorwärts 25417. Komplexbewegungen

Fgb: physiol
die entwicklungsgeschichtlich alten, z.T. bereits angeborenen
Gemeinschafts- oder Prinzipalbewegungen wie Schlucken, Gehen, Hinsetzen.
Ihr geordneter Ablauf hängt von der im Subkortex koordinierten Aktivität
mehrerer, z.T. räumlich entfernter Muskelgruppen ab.

 Suchindex zurück vorwärts 25418. Komplexion

Fgb: anthrop
die Übereinstimmung der Pigmentierung von Haut, Regenbogenhaut u. Haaren.
K., rötliche - Erythrismus.

 Suchindex zurück vorwärts 25419. Komplexon

- Chelatbildner.

 Suchindex zurück vorwärts 25420. Kompliance

- Compliance.

 Suchindex zurück vorwärts 25421. Komplikation

jedes außerordentliche -- u. meist mit besonderen Symptomen einhergehende
-- Krankheitsgeschehen, das im Verlaufe einer Grundkrankheit auftritt u.
deren Verlauf ungünstig gestaltet.

 Suchindex zurück vorwärts 25422. komplizierter Knochenbruch

offene - Fraktur.

 Suchindex zurück vorwärts 25423. Kompositum

(auch: Compositum (remedium))

Fgb: pharm
jedes Kombinationspräparat.

 Suchindex zurück vorwärts 25424. Kompresse

zusammengefaltetes, nach Eintauchen in kaltes oder heißes Wasser u.
Auswringen als Auflage dienendes Tuch; i.w.S. auch Säckchen mit heißer
Moorerde, Heublumen etc.
sterile, quadratisch gefaltete Verbandmullagen als großer Tupfer oder --
gesteppt -- als Mullplatte (mit Eckfaden für Markierungsklemmen etc.) zum
intraoperativen Abdrängen von Organen bzw. Gewebe; mit Zellstoffeinlage
als Wundverband.

 Suchindex zurück vorwärts 25425. Kompression

- Compressio; s.a. Kompressions..., Druck... (z.B.
Kompressionsarthrodese = - Druckarthrodese).

 Suchindex zurück vorwärts 25426. Kompressionsatelektase

Lungenatelektase durch ein raumforderndes, die Lunge teilweise
zusammendrückendes Geschehen (z.B. Pleuraerguß, Zwerchfellhochstand) bzw.
eine die Lungenentfaltung hemmende Maßnahme (z.B. Pneumothorax).

 Suchindex zurück vorwärts 25427. Kompressionsbruch

komplette oder inkomplette - Fraktur durch Stauchung oder
Zusammenquetschung, z.B. des Fersenbeins oder eines Wirbelkörpers durch
Sturz auf Füße, Gesäß oder Kopf. An langen Röhrenknochen evtl. mit
Einkeilung (Schaft in Epiphyse), bei Jugendlichen als Wulst-,
Faltungsbruch durch Aufwerfen der Kortikalis.

 Suchindex zurück vorwärts 25428. Kompressionsliquor

- Sperrliquor; s.a. Froin* Symptom.

 Suchindex zurück vorwärts 25429. Kompressionsmyelitis

durch örtliche Druckwirkung bedingte, begrenzte Rückenmarkentzündung ( -
Myelitis), z.B. bei Wirbelbruch, Geschwulst außerhalb des Rückenmarks;
führt zu Unterbrechung von Leitungsbahnen, Durchblutungsmangel
(Druckischämie u. evtl. - Kolliquationsnekrose, evtl. mit Ausbreitung auf
den ganzen Markquerschnitt), sekundär zu Strangdegenerationen; vgl.
Sperrliquor.

 Suchindex zurück vorwärts 25430. Kompressionsosteosynthese

- Druckosteosynthese; i.w.S. auch die Kompressionsnagelung mittels
speziellen Knochennagels. -- vgl. Osteosynthese (AO-Methode).

 Suchindex zurück vorwärts 25431. Kompressionsstrumpf

elastisch gewebter Strumpf (heute meist nicht mehr aus Gummi) zur
Prophylaxe u. Therapie der Varikose, der tiefen Venenthrombose, des
postthrombotischen Syndroms, des Lymphödems u. sonstiger
Schwellungszustände unterschiedlicher Genese. Nach der Länge wird zwischen
Waden- u. Schenkelkompressionsstrumpf u. Kompressionsstrumpfhose
unterschieden. Nach dem Andruck in Fesselhöhe werden 4 Kompressionsklassen
unterschieden I (ca. 20 mmHg) für unkomplizierte Varikose; II (etwa 30
mmHg) für ausgeprägtere Varikose u. leichtes postthrombotisches Syndrom;
III (etwa 40 mmHg) für ausgeprägtes postthrombotisches Syndrom u.
Lymphödem; IV (ca. 60 mmHg u. mehr) für schweres Lymphödem.

 Suchindex zurück vorwärts 25432. Kompressionssyndrom

Fgb: chir
- Crush-Syndrom.

Fgb: neur
Nonne*-Froin* Syndrom.

Fgb: orthop
- Vertebralsyndrom durch Druckwirkung.
die fast alle Hirnverletzungen begleitende Symptomatik der - Compressio
cerebri.

Fgb: angiol
Schulter-Arm-Syndrom infolge Gefäßkompression (s.a. Kompartmentsyndrom,
Thoracic-outlet-Syndrom).

 Suchindex zurück vorwärts 25433. Kompressionsverband

(auch: Druckverband)
mit angemessen dosiertem Druck angelegter -- meist zirkulärer --
Bindenverband, z.B. als Maßnahme bei Krampfadern, Thrombophlebitis, tiefer
Venenthrombose (z.B. Unna* Zinkleimverband, Fischer* Druckverband); als
Fixverband mit unelastischem oder wenig elastischem Material
(Zinkleimbinden, textilelastische Kurzzugbinden, Klebebinden), als
Wechselverband mit elastischem Material (gummielastische Kurzzug- oder
Langzugbinden). Bei verletzungsbedingter Blutung (bei flächenhafter Bl.
mittels Kompressen; bei starker arterieller Bl. durch Druck auf das
entsprechende Hauptgefäß [Arterie] am sog. Ort der Wahl; -
Kompressorium), nach Distorsion u. nach Punktionen, zum Andrücken eines
Hauttransplantats (engl. = tie-over dressing); vgl. Tourniquet, Blutleere.

 Suchindex zurück vorwärts 25434. Kompressorium

Gerät zum indirekten Zusammenpressen eines Blutgefäßes i.S. der
zeitweiligen Blutstillung oder künstlichen Blutleere; z.B. Esmarch* Binde,
Stahlbügel (nach Sehrt; für Oberschenkel), Aortenkompressorium,
Ballonsonde (z.B. Blakemore*-Sengstaken* Sonde).

Fgb: röntg
- Nierenkompressorium.

 Suchindex zurück vorwärts 25435. kompulsiv

nötigend, zwingend, zwanghaft ( - Zwangs...).

 Suchindex zurück vorwärts 25436. Koncha

Fgb: anat
- Concha.

 Suchindex zurück vorwärts 25437. Konchoskop

Nasenspekulum für die vordere u. mittlere bzw. Nasen-Rachen-Spiegel für
die hintere Nasenspiegelung ( - Rhinoskopie).

 Suchindex zurück vorwärts 25438. Konchotomie

Teilentfernung einer Nasenmuschel; allgemein als Schleimhautentfernung (
- Mukotomie), bei Blockade der Nebenhöhlenöffnungen auch unter
Knochenentfernung. Als Instrument (Konchotom) dient z.B. eine
Drahtschlinge (ähnlich dem Tonsillenschnürer), eine Nasenzange mit
scherenartigen Branchen oder gefensterten Maulteilen.

 Suchindex zurück vorwärts 25439. Kondensation

Verdichtung.

Fgb: physik
Übergang eines Stoffes von der dampfförmigen Phase in die flüssige, bei
sublimierenden Stoffen in die feste.

Fgb: chem
Vereinigung von 2 Molekülen unter Austritt eines dritten, z.B. Wasser bei
Esterbildung; Bildung kondensierter Ringsysteme aus 2 oder mehr
Ringmolekülen.

Fgb: zytol
die mit Spiralisation verbundene Verdichtung (u. Verkürzung) der
Chromosomen zwischen Pro- u. Metaphase der - Mitose.

 Suchindex zurück vorwärts 25440. Kondensator

Fgb: physik
Gerät aus 2 metallischen Körpern (Kugeln, Platten, Zylinder) zur
Speicherung entgegengesetzter elektrischer Ladungen u. Erzeugung
elektrischer Felder zwischen den Flächen der Körper. Hochfrequente Felder
dieser Art finden Anw. zur Kurzwellentherapie (= Kondensatorfeldmethode).

 Suchindex zurück vorwärts 25441. kondensiert

verdichtet, - Kondensation.

 Suchindex zurück vorwärts 25442. Kondensor

sammelndes Linsensystem optischer Instrumente; dient der gleichmäßigen
Beleuchtung des Gesichtsfeldes oder zur Anpassung der Lichtquelle an die
Apertur des Objektivs.

 Suchindex zurück vorwärts 25443. Kondition

mediz die Gesamtverfassung, die körperliche Leistungsfähigkeit eines
Menschen.

 Suchindex zurück vorwärts 25444. Konditionierung

Fgb: physiol
Verknüpfung eines unbedingten mit dem unspezifischen bedingten Reiz bei
Erzeugung eines - bedingten = konditionierten Reflexes.
- Immunsuppression eines Transplantatempfängers u.oder Vorbehandlung des
- Transplantats (als Eiweißdenaturierung, Manipulation der
Antigensynthese) zur Ausschaltung unerwünschter Immunreaktionen bei Organ-
oder Gewebsübertragung.

 Suchindex zurück vorwärts 25445. Kondom

(auch: Präservativ)
dem Penis überzustreifende vulkanisierte Gummihaut (Sackform) als --
bedingt zuverlässiges -- Kontrazeptivum u. zur Vorbeugung einer
venerischen Infektion.

 Suchindex zurück vorwärts 25446. konduktile Membran

Zell(fortsatz)membran mit der Fähigkeit, - Aktionspotential zu bilden u.
bioelektrische Signale fortzuleiten.

 Suchindex zurück vorwärts 25447. Konduktion

- Wärmeleitung.

 Suchindex zurück vorwärts 25448. Konduktor

Fgb: genet
Individuum, das -- ohne ein bestimmtes Merkmal in seinem - Phänotyp
aufzuweisen -- das zugeordnete rezessive Gen besitzt u. an seine
Nachkommen weitergeben kann; z.B. eine Frau als Überträgerin der
Hämophilie, Farbenblindheit. -- s.a. Erbgang, X-chromosomaler.

Fgb: path
- Überträger.

 Suchindex zurück vorwärts 25449. Kondylen

Gelenkknorren ( - Condylus).

 Suchindex zurück vorwärts 25450. Kondylenfraktur

Knochenbruch im Bereich der Gelenkknorren von Humerus oder Femur; nach
Lokalisation der Frakturlinien unterschieden als dia-, per- oder
transkondyläre K.; Therapie heute meist operativ als - Osteosynthese;
s.a. Fraktur.

 Suchindex zurück vorwärts 25451. Kondylom

- Condyloma.

 Suchindex zurück vorwärts 25452. Kondylomvirus

- Warzenvirus.

 Suchindex zurück vorwärts 25453. Kondylus

- Condylus.

 Suchindex zurück vorwärts 25454. Konfabulation

Erzählen von Vorgängen, die nur in der Phantasie existieren oder keinen
Zusammenhang mit der gegebenen Situation besitzen (vgl. Pseudologia
phantastica). Als Situationsangleichung -- zum Ausfüllen von
Gedächtnislücken -- v.a. beim Korsakow* Syndrom (= blühende K.), ferner
bei konfabulatorischer - Schizophrenie u. bei sog. Konfabulosen (als -
Durchgangssyndrom bzw. toxische symptomatische Psychose, z.B. bei
Fleckfieber).

 Suchindex zurück vorwärts 25455. Konfabulose

s.u. Konfabulation.

 Suchindex zurück vorwärts 25456. Konfiguration

Fgb: mediz
die -- mehr oder minder krankheitstypische äußere Form (auch Umriß) eines
Organs, z.B. die Aorten-K. des Herzens ( - Aortenherz; vgl. Herzfigur).

 Suchindex zurück vorwärts 25457. Konfluenz

(auch: Konfluieren)
Zusammenfließen (z.B. von Hautblüten = Effloreszenzen), Zusammenfluß
(s.a. anat - Confluens).

 Suchindex zurück vorwärts 25458. Konfusion

Wahrnehmung zweier Gegenstände am gleichen Ort im Raum; beruht auf
korrespondierenden - Netzhautpunkten.

 Suchindex zurück vorwärts 25459. kongenital

angeboren ( - congenitalis).

 Suchindex zurück vorwärts 25460. Kongestion

(auch: Congestio)
Anhäufung; path entzündlicher - Blutandrang ( - Anschoppung,
Hyperämie); s.a. Kongestions...

 Suchindex zurück vorwärts 25461. Kongestionsprostatitis

abakterielle Prostatitis infolge chronischer Kongestion der Prostata
(v.a. durch Reiten, Auto-, Motorradfahren, chronische Unterkühlung). Führt
zu örtlicher Überempfindlichkeit (Hyperästhesie; als Prostataneurose),
Fremdkörpergefühl im Mastdarm, Kreuzbein-Damm-Schmerzen, Ejaculatio
praecox, Potenzschwäche, mangelnder Libido, Sexualneurasthenie.
-Sexualneurasthenie

 Suchindex zurück vorwärts 25462. Konglobat

das Produkt einer Konglobation.

 Suchindex zurück vorwärts 25463. Konglobation

Zusammenballung; - Konglutination.

 Suchindex zurück vorwärts 25464. Konglomeration

Zusammenballung, - Agglomeration.

 Suchindex zurück vorwärts 25465. Konglomeratniere

die - Verschmelzungsniere.

 Suchindex zurück vorwärts 25466. Konglomeratstein

- Konkrement aus mehreren durch visköse Schleimsubstanz zu einem
einzigen Gebilde verbundenen Gallen- oder Harnsteinen.

 Suchindex zurück vorwärts 25467. Konglomerattuberkel

- Solitärtuberkel.

 Suchindex zurück vorwärts 25468. Konglomerattumor

entzündlicher Tumor als Verklebungsgebilde mehrerer entzündeter Organe,
z.B. ein gyn Adnextumor mit Dünndarmschlingen u. Netz als -
Ileozäkaltumor.

 Suchindex zurück vorwärts 25469. Konglutination

die Zusammenballung (Agglutination) sensibilisierter, durch an sie
fixierte Glutinine blockierter Erythrozyten in einem kolloidalen Milieu
(Albumin- oder Gelatine-Lösung). -- s.a. Konglutinationstest.

 Suchindex zurück vorwärts 25470. Konglutinationstest

Methode zum Nachweis inkompletter Antikörper, z.B. von Hämagglutininen
bei der Blutgruppenbestimmung (sog. Konglutinintest mit Plasma- oder
Serumzusatz; - Konglutinin), - Coombs* Test, Kolloidtest (mit Gelatine,
Dextran, Kollidon), Enzymtest (mit Trypsin, Papain, T-Ferment), Wiener* K.
(für das Rh-System; Inkubieren von Testerythrozyten mit Plasma der
Blutgruppe AB u. Zentrifugieren).

 Suchindex zurück vorwärts 25471. Konglutinationsthrombus

- Abscheidungsthrombus.

 Suchindex zurück vorwärts 25472. Konglutinin

Konglutinationsmittel, Supplement
Stoff (z.B. Dextran, Albumin, Pektin), der durch Herabsetzung der
Hydrophilie der Zellmembranoberfläche Konglutination von Zellen, Bakterien
etc. herbeiführt, z.B. im Konglutinationstest. -- vgl. Agglutinin.
als K. im strengen Sinn ein thermostabiles 7-S-Gammaglobulin im Serum von
Wiederkäuern, das in Gegenwart von Komplement Erythrozyten mit
Antigen-fixierten Antikörpern im - Konglutinationstest zusammenklumpt u.
auflöst. -Supplement

 Suchindex zurück vorwärts 25473. Kongofieber

- Trypanosomiasis im Kongo-Gebiet, - Krimfieber (Kongo-Krim-Fieber).

 Suchindex zurück vorwärts 25474. Kongorot

karminroter Azofarbstoff. Verwendet als pH-Indikator (pH 5,23,0 =
rotblau), als Reagens auf freie Salzsäure im Magensaft, als Hämostyptikum
(1%ig), als histol Farbstoff für Darstellung von Keratin, elast.
Fasern, Amyloid ( - Bennhold* Probe).

 Suchindex zurück vorwärts 25475. Konidie, Konidiospore

asexuelle - Spore als Nebenfruchtform zahlreicher Pilzarten (z.B.
Aspergillus, Penicillium). Sitzt als Exospore dem Fruktifikationsorgan
außen auf. -- s.a. Sporangien (Abb.).

 Suchindex zurück vorwärts 25476. Konigsmark*-Hollander*-Berlin* Syndrom

eine erbliche, nicht fortschreitende beidseitige Innenohrschwerhörigkeit
(ab spätestens 5. Lj.), kombiniert mit atrophischer Dermatitis.

 Suchindex zurück vorwärts 25477. Koniin

- Coniinum.

 Suchindex zurück vorwärts 25478. Konikotomie

- Koniotomie.

 Suchindex zurück vorwärts 25479. Koni(o)meter

(griech. konia = Staub)
Meßgerät für Staubkonzentrationen von 40-5000cm3 (Korngröße 0,5-10 mym).
Zählung automatisch (oder mikroskopisch auf einer Abscheidungsplatte).

 Suchindex zurück vorwärts 25480. Koniose

Staub(ablagerungs)krankheit; z.B. - Pneumokoniose.

 Suchindex zurück vorwärts 25481. Koniosporose

durch den Schimmelpilz Coniosporium verursachte, der Farmerlunge ähnliche
Krankheit bei Holzarbeitern (v.a. bei Ahornverarbeitung).

 Suchindex zurück vorwärts 25482. Koniotomie

(auch: Konikotomie)
Noteingriff bei Erstickungsgefahr infolge Atemwegsenge oberhalb oder im
Bereich der Stimmlippen; u. zwar -- nach kleinerem Hautschnitt --
Durchstoßen (mittels Trokar) oder Querdurchtrennung (notfalls mittels
Taschenmesser) des Conus elasticus ( - Ligamentum cricothyroideum s.
conicum) u. Einlegen einer Trachealkanüle. Nachfolgend ist eine -
Tracheotomie lege artis angezeigt.

 Suchindex zurück vorwärts 25483. Konisation

Fgb: gyn
das meist krebsdiagnostische, im Gesunden erfolgende Ausschneiden eines
Gewebskegels aus der Portio vaginalis der Gebärmutter unter teilweiser bis
subtotaler Entfernung der Schleimhaut des Zervikalkanals; s.a. Abb. --
vgl. Zervixamputation.

 Suchindex zurück vorwärts 25484. Konjetzny*

(Georg E. K., 1880-1957, Chirurg, Hamburg)
- Linitis plastica.

 Suchindex zurück vorwärts 25485. Konjetzny*-Steinmann* Symptom

(auch: Steinmann I)
Schmerzauslösung im seitlichen oder im inneren Teil des Kniegelenkspaltes
durch Einwärts- oder Auswärtsdrehen des Unterschenkels bei gebeugtem Knie
als Hinweis auf Verletzung des äußeren bzw. inneren Meniskus.

 Suchindex zurück vorwärts 25486. konjugal

ehelich.

 Suchindex zurück vorwärts 25487. Konjugat

Fgb: immun
Verbindung eines niedrigmolekularen Haptens mit einem Eiweißkörper,
wodurch das Hapten ( - Halbantigen) zum Vollantigen wird u. die Bildung
von Antikörpern vom Reagin-Typ anzuregen vermag. -- Konjugate mit
Fluoreszenzfarbstoff dienen zum serohistologischen Nachweis der
Antigen-Antikörper-Reaktion.

 Suchindex zurück vorwärts 25488. Konjugata

Fgb: gyn
- Conjugata.

 Suchindex zurück vorwärts 25489. Konjugation

Fgb: genet
- Chromosomenkonjugation.
- Karyogamie.
das Sichaneinanderlegen zweier Bakterien unter Bildung einer Plasmabrücke,
über die das Chromosom (oder ein Teil desselben) von der Spender- in die
Empfängerzelle (= Donor- bzw. Rezeptorzelle) wandern u. sich mit dem
dortigen Chromosom rekombinieren kann.

Fgb: pharm
enzymatischer Syntheseprozeß zur Biotransformation von Arzneimitteln bzw.
biologischen Stoffen; z.B. die im endoplasmatischen Retikulum der
Leberzelle erfolgende Kupplung von Bilirubin an 2 Moleküle Glucuronsäure
(durch Uridyl-Glucuronyltransferase) bzw. an Sulfat = Bildung konjugierten
-- u. somit wasserlöslichen -- Bilirubins. -- vgl. konjugiert,
Konjugationsikterus.

 Suchindex zurück vorwärts 25490. Konjugationsikterus

s.u. Ikterus (2b). -- Ferner Bez. für konjugierte - Hyperbilirubinämie,
Lucey*-Driscoll* Syndrom.

 Suchindex zurück vorwärts 25491. konjugiert

zugeordnet, gepaart; z.B. k. Augenlähmung (= assoziierte -
Augenabweichung; s.a. Blicklähmung), k. Bindung (in organischen
Verbindungen die Mesomerie-stabilisierte Anordnung von Doppel- oder
Dreifachbindungen im Wechsel mit 1 Einfachbindung; wichtig bei
Farbstoffen), k. Säuren (s.u. gepaart), k. Steroide (mit Glucuron- oder
Schwefelsäure u. Proteinen gepaart; als Entgiftungsreaktion).

 Suchindex zurück vorwärts 25492. Konjunktiva

die Bindehaut; - Tunica conjunctiva, Conjunctiva..., Konjunktival....

 Suchindex zurück vorwärts 25493. Konjunktivalabszeß

- Phlyktäne.

 Suchindex zurück vorwärts 25494. Konjunktivalargyrose

grauschwarze Verfärbung der Bindehaut nach Langzeitanwendung
silberhaltiger Augentropfen.

 Suchindex zurück vorwärts 25495. Konjunktivalflecken

- Bitot* Flecken.

 Suchindex zurück vorwärts 25496. Konjunktivalinjektion

Fgb: ophth
- Gefäßinjektion.

 Suchindex zurück vorwärts 25497. Konjunktivalmelanose

Braun- bis Schwarzfärbung der Bindehaut durch Ansammlung entsprechend
gefärbter Zellen, häufig durch Zellen eines malignen - Melanosarkoms.

 Suchindex zurück vorwärts 25498. Konjunktivalödem

Fgb: ophth
- Chemosis.

 Suchindex zurück vorwärts 25499. Konjunktivalprobe

- Konjunktivaltest.


SUCHINDEX für das Medizinisches Wörterbuch

 e 11408.
e, ex 11409.
e-Antigen 11421.
eV 13831.
eVolt (eV) 13854.
ec 11460.
eczema, eczeaiguma 11538.
edelmetallreduzierte Legierungen 11545.
effektiv 11575.
efferens
effervescens 11586.
efficax 11587.
eigen... 11658.
eingewachsener Nagel 11708.
einzeitig 11764.
eisenbindendes Milchprotein 11780.
eisenbindendes ß_1-Globulin 11779.
eisenharte Struma 11790.
ek... 11869.
ekkrin 11878.
eklamptischer Anfall 11883.
eklamptischer Symptomenkomplex 11884.
ekto... 11898.
ektodermal 11901.
ektophytisch 11910.
ektopisch 11920.
ektopisch Hormonbildung 11921.
ektopisch Reizbildung 11922.
elektiv 11985.
elektrisch 11988.
elektrisch Feld 11989.
elektrisch Ladung (e_0) 11990.
elektrisch Messer, e. Schlinge 11991.
elektrisch Unfall 11992.
elektrodermale Phänomene 12006.
elektromagnetische Strahlung 12049.
elektromechanische Entkoppelung 12051.
elektromechanische Koppelung 12052.
elektromotorische Punkte 12055.
elektronenübertragendes Flavoprotein (ETF) 12077.
elektrophoretischer Mobilitätstest 12091.
elektrophrenische Atmung 12092.
elektrostatische Linse 12104.
emboliform(is) 12200.
embryonal(is) 12216.
embryotoxisch 12228.
emotional, emotionell 12267.
empirisch 12305.
enchondral 12378.
endarteriell 12391.
endaural 12395.
endemisch 12401.
endergonische Reaktion 12404.
endermal 12405.
endesmal 12408.
endobronchial 12424.
endogastral 12437.
endogen 12438.
endogen Magenfaktor 12439.
endokardial 12445.
endokranial 12471.
endokrin 12474.
endokrin-vegetatives Syndrom 12479.
endokrine Ophthalmopathie 12475.
endokrine Organe 12476.
endokriner Star 12477.
endokrines System 12478.
endolaryngeal 12486.
endolymphatische Nuclidtherapie 12489.
endonasal 12523.
endonuklear 12527.
endopelvin 12529.
endoplasmatisches Retikulum 12545.
endoskopisch 12557.
endoskopisch-sonographische Diagnostik 12558.
endosomatisch 12560.
endostal 12563.
endothelium derived relaxing factor 12580.
endotherme Reaktion 12582.
endotracheal 12588.
endotrich 12592.
endourethral 12593.
endovesikal 12596.
endozervikal 12598.
endsystolisch 12608.
endsystolisch Ventrikelvolumen 12609.
enges Becken 12632.
ensiformis 12659.
enteral 12679.
entericus 12682.
enteroartikuläres Syndrom 12698.
enterochromaffine Zellen 12704.
enterogen 12709.
enterohepatischer Kreislauf 12711.
enterohepatisches Syndrom 12712.
enterotrop 12746.
entoptisch 12794.
entoptisch Erscheinungen 12795.
entotisch 12797.
entotisch Geräusch 12798.
entzündungshemmende Mittel 12842.
env 12856.
enzephalopathisches Syndrom 12880.
enzymatische Analyse 12893.
enzystieren 12912.
eosinophil 12919.
ephemer 12952.
epibulbär 12958.
epidemicus 12971.
epidemisch 12975.
epidermal 12976.
epidermal growth factor (EGF) 12977.
epidural 13007.
epifaszial 13012.
epigastrisch 13013.
epigastrisch Einziehung 13014.
epigastrisch Reflex 13015.
epigastrisch Syndrom, allergisches 13016.
epigenetisch 13019.
epikritisch 13038.
epikutan 13039.
epileptiform 13085.
epileptisch 13086.
epileptisch Anfall 13087.
epileptisch Wesensänderung 13088.
epileptoid 13089.
epiphrenal, epiphrenisch 13109.
epiphrenal, epiphrenisch Ampulle 13110.
epiphysär, epiphyseal(is) 13111.
epiploicus 13137.
epitheloid 13185.
epitympanaler Raum
epsilon, E 11410.
epsilon-Aminocapronsäure 1480.
equine 13231.
equinus 13232.
erdige Quellen 13287.
ereismatisches System 13296.
erektil 13297.
erethisch 13302.
erethisch Habitus 13303.
erethisch Syndrom 13304.
erg 13314.
ergotrop 13349.
erogene Zonen 13402.
erosiv(us) 13411.
erraticus 13417.
erweichende Mittel 13479.
erythropo(i)etisches System 13596.
esL 13665.
escaped beat 13654.
eso... 13668.
essentiell 13677.
essigsaure Tonerde 13688.
ethmoidalis, ethmoide(u)s 13727.
eu... 13750.
eugenische Indikation 13770.
eugonisch 13777.
eukaryot 13781.
euryoxybiont 13813.
eurytherm 13816.
euthyreot 13825.
evozierte Potentiale 13857.
ex, ex... 13868.
exanthematicus, exanthematisch 13875.
exergon(isch)e Reaktion 13895.
exfoliativ(us) 13899.
exfoliative broncho-alveolar disease (EBAD) 13900.
exkretorisch 13919.
exo... 13923.
exoerythrozytär 13926.
exoerythrozytär Formen der Malariaplasmodien 13927.
exogen 13928.
exokrin 13933.
exophytisch 13951.
exotherme Reaktion 13961.
expansiv 13966.
expansiv Wachstum 13968.
expansiv-konfabulatorisches Syndrom 13967.
expressiv 13988.
exspektativ 14005.
exspiratorisch 14010.
exsudativ 14017.
ext. 14018.
extended field radiation 14019.
exterior, -ius 14035.
externus 14037.
extero(re)zeptiv 14038.
extra 14046.
extraartikulär 14048.
extrabulbär 14049.
extrachromosomal 14051.
extradural(is) 14055.
extraembryonal 14056.
extrafaszial 14057.
extrafusal 14058.
extragenital 14059.
extrahepatisch 14060.
extrainsulär 14062.
extraintestinal 14063.
extrakampin 14064.
extrakapsulär 14065.
extrakardial 14066.
extrakorporal 14067.
extrakranial 14068.
extralemniskales System 14072.
extramedian 14073.
extramedullär 14074.
extrameningeal 14075.
extramural 14076.
extranukleär 14077.
extraoral 14078.
extrapelvin 14079.
extraperikardial 14080.
extraperitoneal 14081.
extrapleural 14083.
extrapulmonal 14084.
extrapyramidal 14086.
extrapyramidal(motorisch)es System (EPS) 14088.
extrapyramidaler Symptomenkomplex, e. Syndrom 14087.
extrarenal 14089.
extrasellär 14091.
extrathorakal 14101.
extrauterin 14102.
extravaskulär 14104.
extraventrikulär 14105.
extravertiert 14106.
extravesikal 14107.
extrazellulär, -lar 14108.
extrinsic 14116.
extrinsic incubation 14119.
extrinsic reaction 14120.
exuberans 14127.
exulcerans 14128.
exzentrisches Sehen 14132.


Suchindex zurück vorwärts 25500. Konjunktivalreflex

- Blinzelreflex.

 Suchindex zurück vorwärts 25501. Konjunktivaltest

(auch: Konjunktivalprobe)

Fgb: allerg
eine Schleimhautprobe zum Nachweis spezifischer Antikörper durch
Einbringen einer verdünnten Antigen-Lösung oder trockener Antigen-Substanz
in den Bindehautsack; führt bei eintretender Antigen-Antikörper-Reaktion
zu Bindehautrötung, Tränenfluß, Chemosis. -- Als Ophthalmotest zur
Vortestung von Röntgen-Kontrastmitteln u. Seren sowie zur Diagnostik z.B.
der Tuberkulose (mit Alttuberculin n. Wolff - Eisner, Calmette).

 Suchindex zurück vorwärts 25502. Konjunktivitis

- Conjunctivitis.

 Suchindex zurück vorwärts 25503. Konjunktivitis der Neugeborenen

s.u. Einschlußkörperchen-K., Gonoblennorrhö; meist jedoch vorübergehende
Folge der Credeaigu* Prophylaxe.

 Suchindex zurück vorwärts 25504. konjunktivoglanduläres Syndrom

- Parinaud* Konjunktivitis.

 Suchindex zurück vorwärts 25505. konjunktivourethrosynoviales Syndrom

- Reiter* Syndrom.

 Suchindex zurück vorwärts 25506. konkav

hohl, vertieft, nach innen gewölbt.

 Suchindex zurück vorwärts 25507. Konkavlinse

sphärische Linse mit Konkavität einer oder beider Flächen u. entsprechend
verdünntem Zentrum bzw. dickeren Randpartien; unterschieden als Bikonkav-,
Plankonkav- u. Konvexkonkavlinse (= negativer Meniskus). Wirkt
lichtstrahlenzerstreuend (= Zerstreuungslinse). Dient als Minusglas zur
Korrektur der Myopie.

 Suchindex zurück vorwärts 25508. Konkavspiegel

Hohlspiegel; reflektiert auftreffende Lichtstrahlen sammelnd
(Sammelspiegel) u. mit Verkleinerungseffekt.

 Suchindex zurück vorwärts 25509. Konklination

(auch: Inzyklovergenz)
die Einwärtsrollung beider Augen (mit Annäherung = Gegeneinanderneigung
der oberen Pole der vertikalen Hornhautmeridiane); als unwillkürliches
Geschehen bei Blicksenkung physiologisch.

 Suchindex zurück vorwärts 25510. konkomitierend

begleitend; z.B. - Strabismus concomitans (Begleitschielen).

 Suchindex zurück vorwärts 25511. Konkordanz

Übereinstimmung bestimmter Eigenschaften, z.B. bestimmter Merkmale bei
eineiigen (konkordanten) Zwillingen.

 Suchindex zurück vorwärts 25512. Konkrement

(auch: Stein)

Fgb: path
festes Gebilde in einem Körperhohlraum oder -gewebe, entstanden durch
Abscheidung gelöster Substanzen (Calcium, Harnsäure, Oxalat, Cholesterin
etc.), meist um einen Kern aus totem organischem Material (Zellen, Haare,
Schleim, Kot etc.; vgl. Kolloid) oder um einen Fremdkörper; entweder als
reiner Kernstein oder als Kombinationsstein (Schicht-, Schalen-,
Strahlenstein); z.B. als - Gallen-, Harn-, Kot-, Speichel-,
Bronchialstein, Phlebolith, Psammomkorn. -Kotstein -Harnstein
-Speichelstein -Gallenstein

 Suchindex zurück vorwärts 25513. Konkussion

Erschütterung, - Contusio.

 Suchindex zurück vorwärts 25514. konnatal

angeboren ( - connatalis).

 Suchindex zurück vorwärts 25515. Konnektiv...

Bindegewebs... (engl. connective tissue = Bindegewebe).

 Suchindex zurück vorwärts 25516. Konophthalmus

- Hornhautstaphylom.

 Suchindex zurück vorwärts 25517. Konsanguinität

- Blutsverwandtschaft.

 Suchindex zurück vorwärts 25518. konsensuelle Reaktion

reflektorisch ausgelöste gleichsinnige Reaktion auch auf der
Körpergegenseite, z.B. als lokalisierte Kreislaufreaktion (i.S. der
Vasokonstriktion bzw. -dilatation) auf einen Kalt- oder Warmreiz ( -
Erwärmungsversuch), als k. Lichtreaktion der Pupille (Pupillenengstellung
auch am nichtbelichteten Auge; ausgelöst über gekreuzte Sehnervfasern der
pupillomotorischen Bahn; fehlt bei absoluter u. reflektorischer
Pupillenstarre u. bei Amaurose des belichteten Auges).

 Suchindex zurück vorwärts 25519. konservativ

bewahrend, therap nichtoperativ (aber auch schonend operativ =
wenigstens z.T. erhaltend); s.a. Therapie; vgl. konservierend.

 Suchindex zurück vorwärts 25520. Konserve

Fgb: mediz
durch - Konservierung haltbar gemachtes biologisches Material, z.B. als
- Blut-, Plasmakonserve, Knochentransplantat ( - Knochenbank).
-Blutkonserve

 Suchindex zurück vorwärts 25521. konservierende Zahnheilkunde

die Zahnerhaltungskunde (als Bereich der Zahnheilkunde).

 Suchindex zurück vorwärts 25522. Konservierung

das Haltbarmachen (Vor-Zersetzung-Schützen) eines organischen Materials;
z.B. als K. von Lebensmitteln durch Sterilisieren, Pasteurisieren, Kühl-
u. Gefrierverfahren, Trocknen, Eindicken, Einwirkung von IR-, UV- u.
ionisierenden Strahlen, Lagerung unter Schutzgasen, durch Evakuierung,
Salzen, Pökeln, Räuchern, enzymatische Säuerung, Konservierungsstoffe;
ferner med die unter aseptischen Kautelen erfolgende Herstellung von
Konserven für Transplantations-, Transfusionszwecke (Gewebskonservierung;
s.a. Lyophilisierung) sowie anat das Haltbarmachen anatomischer
Präparate durch irreversible Fällung des Gewebseiweißes, z.B. mittels
Formol.

 Suchindex zurück vorwärts 25523. Konsiliarius

vom behandelnden Arzt zur Beratung (Konsilium) über DiagnoseBehandlung
eines Krankheitsfalles hinzugezogener Arzt.

 Suchindex zurück vorwärts 25524. Konsistenz

Fgb: physik
der Festigkeitsgrad eines Stoffes (z.B. flüssig oder teigig bis fest [=
konsistent]).

 Suchindex zurück vorwärts 25525. Konsolidierung

Festigung; klin die Ausheilung bzw. das Nichtweiterfortschreiten
eines Krankheitsprozesses, die knöcherne Heilung eines Knochenbruches.

 Suchindex zurück vorwärts 25526. Konsonanz

der als Wohlklang (u. nicht als Dissonanz) empfundene Zusammenklang von
Einzeltönen (Frequenzverhältnis bis 17).

 Suchindex zurück vorwärts 25527. Konstituens

(auch: Constituens)

Fgb: pharm
der indifferente, die Form u. das Verhalten prägende Bestandteil eines
Arzneimittels (dessen Vehiculum); z.B. Pillenmasse, Lösungsmittel,
Salbengrundlage.

 Suchindex zurück vorwärts 25528. Konstitution

die anlagebedingte individuelle Ganzheit (das Erscheinungs-, Funktions-,
Leistungsgefüge) des einzelnen Menschen; s.a. Habitus. I.w.S. die in der
Erbanlage begründete u. unter Einbeziehung der Umwelt verwirklichte
Gesamtverfassung eines Organismus, einer Art oder Rasse. -- Als
Normaltypen, d.h. als Leittypen aufgrund der Zusammenfassung ähnlicher
individueller Merkmale, gelten der schmale Typus (= leptosomer Typus
[Kretschmer], u.a. auch als phthisischer oder asthenischer Habitus
bezeichnet), der mittlere Typus (= Athletiker; auch als Normaltyp,
mesosomer oder mesosthenischer Typ bezeichnet) u. der breite Typus (=
Pykniker = eurysthenischer oder hypersthenischer Typ). Als besondere
Konstitutionstypen die mit einer bestimmten -- z.B. allergischen,
exsudativen, lymphatischen, iktaffinen -- - Diathese, mit Zeichen eines
bestimmten hormonalen oder vegetativen Ungleichgewichtes (z.B. hyper- oder
hypoadrenaler, -pituitärer bzw. vago- u. sympathikotroper Typus) sowie mit
geistig-seelischen Störungen (z.B. Epilepsie, Psychopathie, Depression);
s.a. konstitutionell.

Fgb: chem
das -- durch Strukturformel darstellbare -- Bauprinzip eines Moleküls.

 Suchindex zurück vorwärts 25529. konstitutionell

anlagebedingt ( - Konstitution); z.B. die k. Anämie (u.a. als
Kugelzellenanämie), k. Areflexie ( - Adie* Syndrom), k. Nervosität ( -
Neuropathie), k. Ekzem (= endogenes - Ekzem).

 Suchindex zurück vorwärts 25530. Konstitutionstyp

Fgb: anthrop
aus der Zusammenfassung ähnlicher individueller Konstitutionen
entwickelter Leittyp ( - Konstitution).

 Suchindex zurück vorwärts 25531. Konstriktion

die krankhafte Zusammenschnürung, z.B. eines Hohlorgans ( - Striktur);
i.w.S. auch die Muskelzusammenziehung (= Kontraktion).

 Suchindex zurück vorwärts 25532. Konstriktor

- Musculus constrictor (i.e.S. der Schlundschnürer = M. c. pharyngis).

 Suchindex zurück vorwärts 25533. Konsultation

die ärztliche Beratung (auch i.S. des Konsiliums), aber auch das
Sichberatenlassen durch einen Arzt (als Form der Inanspruchnahme).

 Suchindex zurück vorwärts 25534. konsumierend

s.u. Konsumption.

 Suchindex zurück vorwärts 25535. Konsumption

Auszehrung, d.h. Kräfte- u. allgemeiner Körperverfall (s.a. Kachexie);
z.B. bei anhaltend hoch fieberhaften oder chronischen Krankheiten, bei
denen Abbauvorgänge (u.a. durch toxogene Proteolyse) überwiegen. Als
konsumierende Krankheiten gelten v.a. die Tuberkulose, bösartige
Geschwülste.

 Suchindex zurück vorwärts 25536. Konsumptionstest

- Antiglobulin-, Prothrombinkonsumptionstest.
-Antiglobulinkonsumptionstest

 Suchindex zurück vorwärts 25537. kontagiös

- ansteckend.

 Suchindex zurück vorwärts 25538. Kontagionsindex

(auch: Infektionsindex)
in der Epidemiologie die Erkrankungs-, Krankheitshäufigkeit, d.h. die
Zahl der an einer Infektionskrankheit erkrankten (nicht-immunen) Personen,
bezogen auf 100 der Infektion ausgesetzte Kontaktpersonen. Je kleiner
der K., um so häufiger sind abortive u. stumme Formen.

 Suchindex zurück vorwärts 25539. Kontagiosität

- Infektiosität.

 Suchindex zurück vorwärts 25540. Kontaktallergen

Substanz, die durch Hautkontakt u. Eindringen in die Haut (perkutane
Invasion) eine - Kontaktallergie auslöst. Entsprechend wirksam sind z.B.
zahlreiche gewerblich genutzte Substanzen, darunter Terpentin, Harze bzw.
Kunstharze, Öle, Nickel, Chrom (u.a. in Zement), Cyanide, Anilinfarben,
Azo-, Naphtholfarbstoffe, Arsen, Formaldehyd, Kobalt, Fluoride, Beryllium,
Beiz- u. Appreturmittel, Schellack, Terpentin, tierische u. pflanzliche
Substanzen, Kaltwell-, Haarfärbemittel, Seifen, Parfüme, Gummihandschuhe,
Haarwasser, Hydrochinon, zahlreiche Arzneimittel (z.B. Lokalanästhetika,
Antibiotika, Morphin-, Phenothiazin-Derivate, Sulfonamide, Jod), Gummi- u.
Kunststoffe (Phenol- u. Aminoplaste, Epoxidharze, Härter, ungenügend
polymerisierte Polystyrole u. Polyvinyle, Weichmacher, Stabilisatoren),
Sprengstoffe (TNT, Pikrate, Pentaerythroltetranitrat), DDT,
Hexachlorcyclohexan. Die -- zumeist niedermolekularen -- Stoffe sind als
Halbantigene (Hapten) aufzufassen, die durch Eindringen in die Haut u.
Bindung an ein Trägereiweiß zum Vollantigen werden, dessen determinante
Gruppe aber evtl. nur von Teilen dieses Haptens dargestellt wird (was die
Entstehung von Gruppenallergien begünstigt).

 Suchindex zurück vorwärts 25541. Kontaktallergie

- Allergie auf der Basis von - Kontaktallergen; v.a. - Kontaktekzem,
Kontaktasthma.

 Suchindex zurück vorwärts 25542. Kontaktasthma

Bronchialasthma auf der Grundlage eines Kontaktallergens (z.B. Bettfedern,
Tierhaare, gewerbliche Substanzen, Mehlstaub, Medikamente wie z.B.
Penicillin).

 Suchindex zurück vorwärts 25543. Kontaktaufnahme

Röntgenaufnahme mit möglichst geringem Fokus-Haut-Abstand
(Strahlenaustrittsfenster der Körperoberfläche aufliegend); aus
strahlenschutztechnischen Gründen kaum mehr angewandt. Filmnahe
Objektpartien werden scharf, filmferne unscharf abgebildet.

 Suchindex zurück vorwärts 25544. Kontaktbestrahlung

Fgb: radiol
- Strahlentherapie mit Radium oder Radioisotopen, bei der der Strahler
dem kranken Gewebe möglichst unmittelbar anliegt (Prinzip der
Kleinraumbestrahlung). Als Röntgennahbestrahlung die nach - Chaoul.

 Suchindex zurück vorwärts 25545. Kontaktblutung

Fgb: gyn
durch Beischlaf oder Scheidenspülung ausgelöste Blutung aus der Scheide;
Leitsymptom des Kollumkarzinoms.

 Suchindex zurück vorwärts 25546. Kontaktdermatitis

Dermatitis durch hautreizendes Mittel, i.e.S. durch Kontaktallergene (s.
Abb.); - Kontaktekzem. -- vgl. Kontaktreaktion. Abb. 3A

 Suchindex zurück vorwärts 25547. Kontaktekzem

allergische - Dermatitis unterschiedlichster Hautmanifestationen
aufgrund sehr variabler Verlaufsformen (akut bis chronisch) als
hyperergische Reaktion der durch ein - Kontaktallergen sensibilisierten
Haut nach erneuter Berührung mit diesem Allergen (s. Abb.); häufig als -
Berufsekzem; s.a. Ekzema vulgare. Abb. 3A

 Suchindex zurück vorwärts 25548. Kontaktepilepsie

- tap epilepsy.

 Suchindex zurück vorwärts 25549. Kontaktgeschwür

- Abklatschgeschwür.

 Suchindex zurück vorwärts 25550. Kontaktglas

Fgb: ophth
- Kontaktlinse. -- Ferner als Fundus-K. eine Linse zur Ausschaltung der
Hornhautbrechkraft bei der Fundoskopie.

 Suchindex zurück vorwärts 25551. Kontaktinfektion

Ansteckung ( - Infektion) von Mensch bzw. Tier zu Mensch nach Berührung
mit den Händen (= direkte K.) bzw. -- i.w.S. -- auch durch Vermittlung der
unbelebten Außenwelt oder belebter Wesen (= indirekte K.), z.B.
Schmierinfektion.

 Suchindex zurück vorwärts 25552. Kontaktinsektizid

Nervengift, das bei Berührung in den Insektenkörper eindringt u. zu
dessen Tod führt, z.B. DDT, HCH, Chlordan. -- vgl. Pestizid.

 Suchindex zurück vorwärts 25553. Kontaktkarzinom

- Abklatschkarzinom.

 Suchindex zurück vorwärts 25554. Kontaktlinse

(auch: Kontaktglas, Haftschale)

Fgb: ophth
Sehhilfe in Form einer dünnen, uhrglasförmigen, randgeschliffenen Linse
aus starrem oder flexiblem, neuerdings auch aus quellfähigem Kunststoff
oder aus Glas (als ultradünne, weiche, halbweiche bzw. harte K.). Ihre
volle korrigierende Wirkung wird aber erst in situ erreicht, d.h. zusammen
mit der Brechkraft der Tränenflüssigkeit (Tränenlinse, zwischen K. u.
Hornhautoberfläche). Entweder als Sklerallinse (mit zusätzlichem Haftteil)
oder -- mit Durchmesser von 10 mm u. darunter -- als Korneal- bzw.
Pupillarlinse (schwimmende Linse); s.a. Micro-pupil-lens. Dient zur
Korrektur der Sehkraft, v.a. bei stärkerer Myopie (auch bei Linsenmangel =
Aphakie nach Katarakt-Operation), irregulärem Astigmatismus, Keratom. Ruft
evtl. Unverträglichkeitserscheinungen hervor (Hornhauterosionen, Lidödem,
Blepharospasmus, Epitheldefekte).
- Kontaktschale; vgl. Comberg* Haftschale.

 Suchindex zurück vorwärts 25555. Kontaktmetastase

s.u. Abklatschkarzinom.

 Suchindex zurück vorwärts 25556. Kontaktperson

eine Person, die -- ohne selbst klinisch krank zu sein -- eine Krankheit
überträgt; im seuchenhygienischen Sinne eine Person, die mit einer an
einer - Seuche erkrankten Person (oder mit entsprechendem Material)
räumlichen Kontakt hatte (auch ohne körperliche Berührung). Muß für die
Dauer der Inkubation isoliert werden ( - Quarantäne).

 Suchindex zurück vorwärts 25557. Kontaktreaktion, toxische

durch Berührung mit hautschädigenden Stoffen bedingte krankhafte
Hautreaktion (mit Akantholyse, Kernpyknose, Pseudospongiose, subkornealer
bzw. subepithelialer Blasenbildung, Rundzellinfiltration im Korium).
Entsprechend wirken bestimmte Kohlenwasserstoffe u. Farbstoffe,
Schwermetalle, sonstige Kapillar-, Spindel-, Mitochondriengifte; sie
bilden beim Ekzem oft die Leitschiene der Sensibilisierung; vgl.
Kontaktallergen.

 Suchindex zurück vorwärts 25558. Kontaktschale

Fgb: ophth
ein nicht optisch wirksames - Kontaktglas als Schutzmittel für das Auge.

 Suchindex zurück vorwärts 25559. Kontaktstoff

Fgb: chem
- Katalysator.

 Suchindex zurück vorwärts 25560. Kontaktthermographie

- Thermographie.

 Suchindex zurück vorwärts 25561. Kontakturtikaria

vom Ort der Einwirkung ausgehende Urtikaria (s.a. dort); toxisch (z.B.
Brennesseln, Raupen, Quallen, Insektenstich- u. -bißreaktionen);
allergisch (z.B. tierische, pflanzliche Stoffe, Nahrungsmittel, Kosmetika,
gewerbliche Stoffe).

 Suchindex zurück vorwärts 25562. Kontamination

Verschmutzung; die Verunreinigung von Räumen, Wasser, Gegenständen oder
Personen durch Mikroorganismen oder durch radioaktive Stoffe, biologische
Gifte oder chem. Stoffe (vgl. Desinfektion, Dekontamination,
Inkorporation).
psych sprachliche Verschmelzung mehrerer Wörter zu einem
unverständlichen Wortgebilde, v.a. bei Ermüdung, bei Schizophrenie.

 Suchindex zurück vorwärts 25563. Kontiguität

(auch: Contiguitas)

Fgb: anat
das enge Sichberühren von Zellen oder Organteilen (ohne lückenloses
Ineinanderübergehen; vgl. Kontinuität); path s.a. per contiguitatem.

 Suchindex zurück vorwärts 25564. Kontinenz

Fähigkeit, etwas zurückzuhalten; i.e.S. die durch den Blasen- bzw.
Afterschließmuskel ( - Kontinenzorgan) gewährleistete Harn- bzw.
Stuhlkontinenz.

 Suchindex zurück vorwärts 25565. Kontinenzorgan

der Afterkanal u. der angrenzende Beckenboden als funktionelle Einheit im
Dienste der anorektalen Kontinenz, d.h. der Fähigkeit zu reflektorischem
u. willkürlichem Zurückhalten des Darminhaltes bzw. zu dessen Entleerung (
- Defäkation). Wichtigste Strukturen Rektum (für Reservoirkontinenz),
Musculus sphincter ani internus (für Hauptkontinenz durch
Aufrechterhaltung einer Ruhedruck-Barriere), M. sph. ani externus (für
Feinkontinenz, in Zusammenspiel mit dem subkutanen M. corrugator ani
[Tamponadeeffekt durch Hauteinzug]), M. puborectalis (für Grobkontinenz;
unterbricht die Defäkation); Zusammenspiel mit den übrigen Anteilen des M.
levator, Anoderm (Afterhaut) u. dem suprasphinktär abdichtenden
Corpus-cavernosum-Zylinder.

 Suchindex zurück vorwärts 25566. Kontinenzresektion

Rektumresektion unter Erhaltung der anorektalen - Kontinenz.

 Suchindex zurück vorwärts 25567. Kontinua

- Febris continua.

 Suchindex zurück vorwärts 25568. kontinuierlich

zusammenhängend, fortdauernd.

 Suchindex zurück vorwärts 25569. Kontinuität

(auch: Continuitas)
Zusammenhang; z.B. anat das lückenlose Ineinanderübergehen von
Geweben, Organteilen; path s.a. per continuitatem.

 Suchindex zurück vorwärts 25570. Kontorsion

Verdrehung eines Gliedmaßenteils als Vorstufe der - Distorsion oder -
Luxation.

 Suchindex zurück vorwärts 25571. Kontra...

Vorsilbe gegen.

 Suchindex zurück vorwärts 25572. konträr

entgegengesetzt.

 Suchindex zurück vorwärts 25573. Kontraextension

Streckung eines Körper-, Gliedmaßenteils durch Zug u. Gegenzug in
Richtung Längsachse ( - Extension, Distraktion).

 Suchindex zurück vorwärts 25574. Kontragestion

Fgb: gyn
Schwangerschaftsverhütung durch Verhinderung der Implantation eines
befruchteten Eies, z.B. Einnahme von - Antigestagenen; vgl. Interzeption,
Kontrazeption.

 Suchindex zurück vorwärts 25575. Kontraindikation

Gegenanzeige; Umstände (z.B. Lebensalter, Schwangerschaft, eine bestimmte
Krankheit bzw. Arzneimittelbehandlung), die eine -- an sich angezeigte --
Maßnahme verbieten (einer Indikation entgegenstehen).

 Suchindex zurück vorwärts 25576. kontrakt

zusammengezogen, verkrampft; z.B. k. - Plattfuß.

 Suchindex zurück vorwärts 25577. kontraktil

zu Kontraktion fähig ( - Kontraktilität).

 Suchindex zurück vorwärts 25578. Kontraktilität

die Fähigkeit biologischer Strukturen zur Zusammenziehung ( -
Kontraktion); v.a. die Eigenschaft von - Muskelzellen, sich als Reaktion
auf einen entsprechenden Vorgang (s.a. Muskelkontraktion) aktiv zu
verkürzen. Als K. des Arbeitsmyokards dadurch ausgezeichnet, daß bei
gleichen Ausgangslagen unterschiedliche Kräfte entwickelt werden ( -
inotrop), wodurch eine situationsangemessene Arbeitsleistung erreicht wird
(erfaßbar im - Druck-Volumen-Diagramm).

 Suchindex zurück vorwärts 25579. Kontraktion

Sichzusammenziehen; d.h. die Verkleinerung von Volumen u.oder Länge durch
Abkühlung, Austrocknung, Nachlassen einer elastischen Spannung; i.e.S.
biol die -- idiomuskuläre, isometrische, isotonische, tetanische,
tonische etc. -- - Muskelkontraktion; s.a. Herzzyklus; vgl.
Kontraktilität, Kontraktur.

 Suchindex zurück vorwärts 25580. Kontraktion, fibrilläre

- faszikuläre Zuckungen.

 Suchindex zurück vorwärts 25581. Kontraktion, frustrane

effektlose K. des Herzmuskels.

 Suchindex zurück vorwärts 25582. Kontraktion, klonische

- Klonus.

 Suchindex zurück vorwärts 25583. Kontraktionsatelektase

nerval-reflektorische aktive Lungenatelektase durch krampfhafte -
Kontraktion der Bronchial- u. Bronchiolenmuskulatur, z.B. bei zentraler -
Bronchusblockade durch Blutgerinnsel; ferner idiopathisch ( -
Plattenatelektase) oder als akuter massiver Lungenkollaps (v.a. nach
Lungenoperation, Brustkorbquetschung, - Contusio). -Lungenkollaps

 Suchindex zurück vorwärts 25584. Kontraktionsring

Fgb: geburtsh
s.u. Bandl*, Bumm*.

 Suchindex zurück vorwärts 25585. Kontraktur

unwillkürliche Dauerverkürzung bestimmter Muskeln bzw. -- evtl. mehrerer
-- Muskelgruppen als rückbildungs- oder nichtrückbildungsfähiges Geschehen
mit dem Effekt einer anhaltenden Gelenkzwangsstellung ( - Gelenkkontraktur,
Arthrogryposis). Nach der Ursache unterschieden z.B. als myogene
(muskulaturbedingte), desmogene (bänder-, faszienbedingte), tendogene
(sehnenbedingte), ischämische (bei Durchblutungsnot der Muskeln),
neurogene (nerval bedingte, z.B. als paralytische = lähmungsbedingte),
dermatogene (hautnarbenbedingte) K. oder aber als angeborene,
zufallsbedingte, systemische (bei Krankheiten des Skelettsystems),
inaktivitätsbedingte (= Ruhesteife). Ferner bezeichnet nach dem
betroffenen Gelenk (z.B. Hüft-, Schultergelenkkontraktur etc.) oder nach
der Gelenkstellung (z.B. Beuge-, Ad-, Abduktionskontraktur). -- s.a.
Volkmann*, Dupuytren*, Krukenberg*, Reflexkontraktur.

 Suchindex zurück vorwärts 25586. kontralateral

an der entgegengesetzten Körperseite (-hälfte), neur auch i.S. von
gekreuzt (s.a. alternierend). -- vgl. homolateral.

 Suchindex zurück vorwärts 25587. Kontrapulsation

- Gegenpulsation (z.B. intraaortal als Ballon-G.).

 Suchindex zurück vorwärts 25588. Kontrapunktion

zusätzliche - Punktion gegenüber der Erstpunktion (vergleichbar mit der
Gegeninzision); zur restlosen Entleerung eines Hämatoms, Abszesses etc.;
ferner als Kontrollpunktion sowie zur röntgenologischen
Fremdkörperlokalisation.

 Suchindex zurück vorwärts 25589. Kontrast

Gegensatz; z.B. opt als Leuchtdichtenunterschied benachbarter
Flächen (definiert durch das Verhältnis der Leuchtdichten [in cdm2]), als
Wahrnehmungs-K. (Leuchtdichten- u. Farbgegensatz besonders an der Grenze
zweier Farbflächen infolge komplementären Ansprechens benachbarter
Netzhautareale; wird stets beidäugig empfunden; vgl. Simultan-,
Sukzessivkontrast); röntg - Bildkontrast (s.a. Mach* Phänomen,
Doppelkontrast).-Simultankontrast

 Suchindex zurück vorwärts 25590. Kontrastaussparung

Fgb: röntg
bei der Kontrastmitteluntersuchung der durch einen lichtungseinengenden
Prozeß (z.B. Tumor) bewirkte Füllungsdefekt (evtl. als
Kontrastmittelabbruch).

 Suchindex zurück vorwärts 25591. Kontrasteinlauf

Fgb: röntg
Standarduntersuchung des Dickdarms mittels positiver u. negativer -
Kontrastmittel (KM); retrograde Vollfüllung des Dickdarms mit
Bariumsulfatsuspension, Reliefdarstellung nach Ablassen des KM,
Luftinsufflation; - Doppelkontrastverfahren unter Verwendung von
Spasmolytika wird besonders häufig angewandt.

 Suchindex zurück vorwärts 25592. Kontrastfärbung

Fgb: histol, bakt
Färbung mit 2 oder mehr Farbstoffen (evtl. als nachfolgende Gegenfärbung),
um die verschiedenen Bildfaktoren farblich zu unterscheiden; z.B. Gram*,
Giemsa*, Ziehl*-Neelsen* Färbung.

 Suchindex zurück vorwärts 25593. Kontrastierungsmittel

in der Elektronenmikroskopie gebräuchliche Schwermetallsalz-Lösung (z.B.
Bleicitrat, Uranylacetat; früher auch Osmiumtetroxid, PWS), die die Dichte
bestimmter Zellstrukturen erhöhen.

 Suchindex zurück vorwärts 25594. Kontrastmittel

(auch: Röntgenkontrastmittel)
Substanz, von der Röntgenstrahlen stärker (= positives KM; z.B.
Bariumsulfat als Bariumbrei, Jodverbindungen) oder schwächer (negatives
KM; z.B. Luft, Edelgase) absorbiert werden als von den benachbarten
Körpergeweben, wodurch sie für die röntgenologische Darstellung von
Körperstrukturen geeignet ist ( - Kontrastuntersuchung).

 Suchindex zurück vorwärts 25595. Kontrastmittelreaktion, -zwischenfall

Fgb: röntg
unerwünschte, aber mögliche Reaktion des Körpers auf ein Kontrastmittel
allergisch, kardiovaskulär, zentralnervös, Schädigung am Ort der
Einbringung oder am Ausscheidungsorgan (Niere, Leber).

 Suchindex zurück vorwärts 25596. Kontrastuntersuchung

Röntgenuntersuchung unter Verwendung eines - Kontrastmittels; evtl. als
- Doppelkontrastuntersuchung. -- Typisch z.B. als Angio(kardio)-, Arterio-,
Arthro-, Broncho-, Cholezysto-, Enzephalo-, Hysterosalpingo-, Lympho-,
Myelo-, Pyelo-, Phlebo-, Urographie, Kontrasteinlauf, Magen-Darm-Passage.

 Suchindex zurück vorwärts 25597. Kontrazeption

- Konzeptionsverhütung, s.a. Kontrazeptiva.

 Suchindex zurück vorwärts 25598. Kontrazeptiva

Mittel zur Anw. i.S. der Kontrazeption; z.B. in die Scheide
einzubringende Spermagifte (v.a. schaumbildende Substanzen), -
Ovulationshemmer (Pille; s.a. Konzeptionsverhütung), mechanische Mittel
(Kondom, Okklusiv-, Intrauterinpessar). Ferner verschiedene Hausmittel
(v.a. mit verschiedenen Substanzen getränkte Schwämme u. Tampons). -- Im
Versuchsstadium auch immunologische Verfahren.

 Suchindex zurück vorwärts 25599. Kontrollbereich

s.u. Strahlenschutzbereiche.

 Suchindex zurück vorwärts 25600. kontrollierte Atmung

künstliche - Beatmung nach Ausschaltung der Atmung bzw. bei
krankheitsbedingtem Atemstillstand (d.h. bei Vollwirkung von
Muskelrelaxanzien bzw. bei Atemlähmung). Das Atemgas(gemisch) wird durch
apparativ oder von Hand dosierten Überdruck durch ein Rohr (z.B. -
Endotrachealtubus) in die Lunge gepreßt; die Ausatmung wird durch
künstlichen negativen Druck im Narkosesystem (u. durch Lungenelastizität)
bewirkt (vgl. Wechseldruckbeatmung). Gefahren Lungenüberblähung, Störung
des venösen Rückflusses zum Herzen.

 Suchindex zurück vorwärts 25601. Kontusion

- Contusio.

 Suchindex zurück vorwärts 25602. Kontusionsglaukom

traumatisches - Glaukom.

 Suchindex zurück vorwärts 25603. Kontusionspneumonie

gleich-, gegen- oder beidseitige Lungenentzündung nach Brustkorb- oder
Gesamtkörperprellung. Ursache sind Gewebsblutungen, Bronchospasmus bzw.
Atelektasen, Kapillarschädigungen mit Flüssigkeitsaustritt, sekundäre
Infektion.

 Suchindex zurück vorwärts 25604. Kontusionspsychose

Psychose infolge organischen Hirnschadens nach Contusio cerebri.
Bewußtseinsstörung, motorische Unruhe, Delir, Aggressivität.

 Suchindex zurück vorwärts 25605. Kontusionsstar, -trübung

ein irreversibler grauer Star ( - Cataracta) bzw. eine Trübung (v.a.
Ödem) der lichtbrechenden Augenstrukturen nach Augapfelprellung ( -
Contusio bulbi).

 Suchindex zurück vorwärts 25606. Konus

- Conus. -- s.a. Konus...

 Suchindex zurück vorwärts 25607. Konusbildung

Bildung eines - Conus (1).

 Suchindex zurück vorwärts 25608. Konusstenose

Fgb: kard
- Pulmonalisstenose, infundibuläre (= Konuseingangsstenose).
subvalvuläre - Aortenstenose (= muskuläre = infravalvuläre K.).

 Suchindex zurück vorwärts 25609. Konussyndrom

Fgb: neurol
die Krankheitszeichen bei Rückenmarksschädigung im Bereich des Conus
medullaris Empfindungsstörung ab S3 (Reithosenanästhesie; evtl.
dissoziiert), Funktionsstörung von Harnblase, Mastdarm u.
Geschlechtsorganen, Dekubitus (infolge Störung der - Trophik), evtl. auch
motorische Lähmung; meist mit - Kaudasyndrom kombiniert.
s.u. Kleinhirndruckkonus.

 Suchindex zurück vorwärts 25610. Konvektion

Mitführung; physik als Wärme-K. der Wärmetransport durch molare
Strömungen in Gasen oder Flüssigkeiten; ist ein der - Wärmeabgabe
dienender Faktor der physiologischen Wärmeregulation. -- Analog wird z.B.
auch der Transport der Atemgase durch das Blut u. mit der ventilierten
Luft als Konvektionstransport bezeichnet.

 Suchindex zurück vorwärts 25611. Konvergenz

die aufgrund des Zwangs zu - Fusion beim Nahsehen erfolgende
gleichsinnige Wendung beider Augen nach einwärts, die zur Vereinigung der
Gesichtslinien vor den Augen führt. Ist gekoppelt mit entsprechender -
Akkommodation u. mit Pupillenverengung. Unvermögen zu K.
(Konvergenzlähmung; z.B. bei Mittelhirnerkrankung) führt zu gekreuzten
Doppelbildern beim Nahsehen. Ungenügende K. beim Nahsehen
(Konvergenzschwäche; z.B. bei einseitiger Schwachsichtigkeit,
Hypertelorismus) führt zu raschem Ermüden beim Nahsehen (Lesen). Das
Zentrum für K. liegt im Mittelhirn (Perlia* Kern der
Okulomotorius-Gruppe?).

 Suchindex zurück vorwärts 25612. Konvergenzbestrahlung

veraltete Methode der - Bewegungsbestrahlung, bei der die Ausrichtung
der Strahlenquellen so ist, daß ein Strahlenkegel mit Spitze im
Konvergenzpunkt (als Punkt mit konstanter Entfernung vom Brennfleck)
resultiert.

 Suchindex zurück vorwärts 25613. Konvergenzreaktion

die reflektorische Pupillenengstellung bei Konvergenz (Konvergenzmiose,
-reflex); das Fehlen dieser Reaktion (Konvergenzstarre) ohne
gleichzeitige Lichtstarre der Pupille kommt z.B. bei epidemischer
Enzephalitis vor. -- s.a. Pupillenreaktion.

 Suchindex zurück vorwärts 25614. Konversion

Umkehrung.
das Umschlagen (Inversion) der negativen Reagibilität in eine positive,
z.B. nach Impfung oder Erkrankung (z.B. [Mantoux] als Positivwerden einer
bis dahin negativen Tuberculinprobe nach einer interkurrenten Erkrankung).

 Suchindex zurück vorwärts 25615. Konversion, serologische

(auch: Serokonversion)
das Auftreten von Antikörpern (AK) im bisher AK-freien Serum als
Impfeffekt.
Wandlung der Antigenstruktur von Bakterien durch Einwirkung des Milieus;
z.B. als Umwandlung vegetativer Stäbchen in Sporen. -- s.a. - lysogene
Konversion.

Fgb: psych
durch einen seelischen Konflikt erfolgende Umwandlung nicht
realisierbarer Triebenergie in körperliche Erscheinungen
(Konversionssymptome; z.B. hysterische Blindheit, funktionelle Lähmung).

 Suchindex zurück vorwärts 25616. Konversionshemmer

- ACE-Inhibitor.

 Suchindex zurück vorwärts 25617. Konversionsneurose

von Symptomen der - Konversion (3) beherrschte Neurose; fast immer ein
hysterisches Zustandsbild (Konversionshysterie).

 Suchindex zurück vorwärts 25618. Konvertin

- Convertin.

 Suchindex zurück vorwärts 25619. Konvertinmangel

- Hypoproconvertinämie.

 Suchindex zurück vorwärts 25620. konvex

nach außen gewölbt (z.B. Konvexlinse).

 Suchindex zurück vorwärts 25621. Konvexitätsmeningitis

Meningitis im Bereich der Wölbung der Hirnhemisphären, -
Haubenmeningitis.

 Suchindex zurück vorwärts 25622. Konvexlinse

sphärische Linse mit zentraler konvexer Nachaußenwölbung einer oder
beider Flächen, unterschieden als Bikonvex-, Plankonvex- u.
Konkavkonvexlinse. Bewirkt Konvergenz der Lichtstrahlen (Sammellinse);
Anw. z.B. zur Korrektur der Hyperopie (Plusglas).

 Suchindex zurück vorwärts 25623. Konvexobasie

- Basilarimpression.

 Suchindex zurück vorwärts 25624. Konvolut

Knäuel; z.B. als miteinander verklebte oder verwachsene Darmschlingen,
Blutgefäße (v.a. Varizen), als Askaridenknäuel.

 Suchindex zurück vorwärts 25625. Konvulsion

ein sich in Serien wiederholendes klonisches oder tonisches
Krampfgeschehen der Körpermuskulatur; i.e.S. als kurze Kontraktionen mit
kurzen Entspannungsintervallen ( - Myoklonus) oder als länger anhaltendes
Geschehen mit nachfolgender weitgehender Muskelerschlaffung (= klonische
Krämpfe); ausgelöst durch einen Irritationsbereich (Krampfzentrum) des
Gehirns oder Rückenmarks, z.B. bei Durchblutungsnot ( - Ischämie, -
Synkope), durch ein Krampfgift (z.B. Strychnin), ferner bei Epilepsie oder
als - Fieberkrampf.

 Suchindex zurück vorwärts 25626. konvulsiv

krampfartig, krampfend ( - Konvulsion).

 Suchindex zurück vorwärts 25627. Konzentration

Fgb: physik
Mengenangabe eines gelösten Stoffes pro Volumen (oder Masse) des
Lösungsmittels; - molal, molar.

Fgb: nephrol
Steigerung des Gehaltes des Harns an gelösten Stoffen; -
Konzentrationsversuch; Konzentrationsschwäche - Hyposthenurie,
Isosthenurie.

Fgb: psych
Aufmerksamkeitsbindung an ein vorgegebenes Ziel. Mangelzustände
(Konzentrationsschwäche) treten auf z.B. bei Ermüdung, nach aufwühlenden
seelischen Erlebnissen, bei Vergiftungen (durch Coffein, Amphetamine),
nach Hirnverletzungen (als posttraumatische Hirnleistungsschwäche), Manie
( - Ideenflucht).

 Suchindex zurück vorwärts 25628. Konzentration, maximal zulässige

max. - Arbeitsplatzkonzentration.

 Suchindex zurück vorwärts 25629. Konzentrationsgifte

Wirkstoffe, deren Giftwirkung sich erhöht in direkter Beziehung zur
Konzentration der zugeführten Menge; vgl. Summationsgifte.

 Suchindex zurück vorwärts 25630. Konzentrationsschwäche

s.u. Konzentration (2, 3).

 Suchindex zurück vorwärts 25631. Konzentrationsversuch

s.u. Volhard*.

 Suchindex zurück vorwärts 25632. konzentrisch

mit gemeinsamem Mittelpunkt, um das Zentrum herum; z.B. k. Sklerose
(neur - Balo* Krankheit).

 Suchindex zurück vorwärts 25633. Konzeption

Fgb: biol
Empfängnis, d.h. die Vereinigung der Ei- u. der Samenzelle (mit der
nachfolgend erforderlichen [Blastozysten-]Nidation); erfolgt beim Menschen
meist im Eileiter, in den das Ei nach dem Follikelsprung u. die Spermien
einige Stunden nach dem Beischlaf gelangt sind. Ablauf Auflösung der Zona
pellucida der Eizelle durch Hyaluronidase der Spermien, Eindringen einer
Spermie -- unter Verlust des Schwanzteils -- in die Eizelle, Vereinigung
des in Eizellenmitte vorgedrungenen Spermienkopfes mit dem haploiden
Eizellkern zur diploiden Zygote. Als Konzeptionsoptimum gilt der Zeitpunkt
der Ovulation (meist der 12.-13. Tag; s.a. Basaltemperatur).

 Suchindex zurück vorwärts 25634. Konzeptionsverhütung

(auch: Anti-, Kontrazeption)

Fgb: gyn
Empfängnisverhütung. Als nichthormonale K. die durch Vermeiden des
Geschlechtsverkehrs (sexuelle Abstinenz) während des Ovulationstermins
u. unter Einhaltung bestimmter Methoden zu dessen Berechnung, z.B. -- als
sog. Rhythmusmethoden -- die - Knaus*-Ogino* Methode (als
Kalendermethode), verschiedene auf Registrierung der - Basaltemperatur
gestützte Temperaturmethoden, evtl. unter Einbeziehung der Spinnbarkeit
oder -- als symptothermale Methode -- der Verflüssigung des Zervixschleims
(auf letzteren Faktor als einziges Bezugszeichen gestützt die Billings*
Methode). Als hormonale K. die durch Anw. von Östrogen-Gestagen-Präparaten
in Form der sog. Pille oder als Injektionspräparat, wobei eine Hemmung des
Follikelsprunges (Ovulation) u.oder Veränderungen der
Gebärmutterschleimhaut, des Zervixschleimes u. des Eitransportes im
Eileiter (durch Änderung der Eileitermotilität) erzielt werden; die 2
Hormone werden gleichzeitig oder nacheinander verabreicht
(Einphasenmethode bzw. Zweiphasenmethode), so bei der zuerst von Pinkus
angegebenen Pille oder in der Einmonatsspritze bzw. bei der
Sequentialmethode (Östrogen-, dann Östrogen-Gestagen-Pillen); die sog.
Einmonatspille enthält -- in Depotform -- einen lang wirksamen Östrogen-
u. einen kurzzeitig wirkenden Gestagen-Anteil; die sog. Minipille
enthält dagegen nur Gestagene (führt häufig zu Zwischenblutungen), ebenso
die -- nicht so zuverlässige -- kurz nach Beischlaf einzunehmende Pille
danach. -- Ferner die Anw. von Kondomen, Pessaren (Okklusiv-, v.a.
Intrauterin-Pessar) als - Kontrazeptiva; vgl. Interzeption, Kontragestion,
Sterilisation.

 Suchindex zurück vorwärts 25635. Konzertina-Effekt

Fgb: kard
- Concertina-Effekt.

 Suchindex zurück vorwärts 25636. Kooperativität

allgemein die Eigenschaft eines Moleküls, ein anderes Molekül zu einer
Reaktion anzuregen. Die K. spielt besonders in der Enzymkinetik eine
Rolle. Als positive K. bezeichnet man die von einem aktiven Zentrum
(Molekül A) nach Bindung an ein bestimmtes Substrat ausgehende Wirkung auf
das Molekül B, ebenfalls eine Molekül-Substrat-Bindung einzugehen.
Negative K. liegt vor, wenn die Bindung des ersten Substratmoleküls die
Bindung eines zweiten hemmt.

 Suchindex zurück vorwärts 25637. Koordination

Fgb: physiol
das geordnete Zusammenwirken von Organen oder Organteilen im Ablauf der
Gesamtfunktion.

 Suchindex zurück vorwärts 25638. Koordination, motorische

K. der Muskeln i.S. der Synergie der Agonisten u. Antagonisten bei
Bewegung u. aufrechter Körperhaltung ( - Motorik, Statomotorik); mit
Zentren v.a. in Kleinhirn, Formatio reticularis (roter u. Deiters* Kern),
Stirn-, Schläfen-, Scheitellappen, Vierhügelplatte u. Stammganglien.
Störungen im System äußern sich als Ataxie, Tremor, Adiadochokinese,
Asynergie, Rückschlagphänomen. -- vgl. visuomotorische Koordination.

 Suchindex zurück vorwärts 25639. Kopf

- Caput, Kephalon. -- s.a. Kopf...

 Suchindex zurück vorwärts 25640. Kopfbiß

Fgb: dent
Biß, bei dem die Schneidekanten der Frontzähne aufeinanderstehen.

 Suchindex zurück vorwärts 25641. Kopfeinstellung

s.u. Synklitismus, Asynklitismus.

 Suchindex zurück vorwärts 25642. Kopfgelenk

- Articulatio atlantooccipitalis u. Artic. atlantoaxialis.

 Suchindex zurück vorwärts 25643. Kopfgeschwulst

Fgb: geburtsh
s.u. Geburtsgeschwulst.

 Suchindex zurück vorwärts 25644. Kopfgrind

Fgb: derm
- Favus.

 Suchindex zurück vorwärts 25645. Kopfhaar

(auch: Capilli)
das Langhaarkleid ( - Haar) des Kopfes u. angrenzenden Nackenbereichs;
geht beim Mann in die Bartbehaarung über. Die Dichte beträgt ca. 600
Haarecm2 Kopfhaut (die außerdem neben tiefreichenden Talgdrüsen ca. 300
Schweißdrüsen pro cm2 enthält, eine dünne Epidermis besitzt u. durch ein
faserreiches Korium fest mit der - Galea aponeurotica verbunden ist).

 Suchindex zurück vorwärts 25646. Kopfhöcker

in der Dermoidzyste der in die Lichtung vorspringende Wandbezirk, der
u.a. Haare enthält.

 Suchindex zurück vorwärts 25647. Kopfhörgerät

hinter der Ohrmuschel (HdO) bzw. am Bügel der Hörbrille oder aber im
Ohr, d.h. im Gehörgang (IdO) getragener - Hörapparat.

 Suchindex zurück vorwärts 25648. Kopfkappe

Fgb: zytol
s.u. Spermium (Abb.).

Fgb: anat
der halbkugelige, überknorpelte Anteil des Femurkopfes.

 Suchindex zurück vorwärts 25649. Kopflage

(auch: Schädellage)

Fgb: geburtsh
- Längslage des Kindes, bei der der Kopf führt. Die häufigste
Fruchtlage; je nach Haltung des Kopfes als - Deflexionslage oder
Flexionslage ( - Flexionshaltung); inkorrekte, jedoch in der klinischen
Umgangssprache gebräuchliche Bezeichnung für die - Fruchteinstellung;
s.a. Abb.

 Suchindex zurück vorwärts 25650. Kopflaus

- Pediculus humanus capitis.

 Suchindex zurück vorwärts 25651. Kopfnickergeschwulst

ab der 2. Lebenswoche auftretende derbe, olivenförmige Schwellung im
unteren Drittel des Musculus sternocleidomastoideus (als
geburtstraumatisches Hämatom, Muskelriß?). -- Ist evtl. ursächlicher
Faktor des muskulären Schiefhalses.

 Suchindex zurück vorwärts 25652. Kopfrose

- Erysipel des behaarten Kopfes.

 Suchindex zurück vorwärts 25653. Kopfschimmel

- Mucor, Rhizopus.

 Suchindex zurück vorwärts 25654. Kopfschmerz

(auch: Kephalgie)
Schmerzen im Kopfbereich bzw. Kopfnervenbereich als Leit- oder
Begleitsymptom zahlreicher allgemeiner oder organgebundener Krankheiten
(z.B. akute Infektionskrankheiten, Hypertonie bzw. Hirnerkrankung wie
raumfordernder Prozeß, Hirnhautentzündung, Augen-, Nasenerkrankungen);
ferner bei Neurasthenie (nervöse Erschöpfung) u. als psychogener K. (als
Spannungs-K., Konversionssymptom); meist als - Migräne. -- Beruht auf
Reizung schmerzempfindlicher Kopforgane (Schädeldecke, Dura, Arterien der
Hirnbasis, Hirnblutleiter, 5., 9. u. 10. Hirnnerv u. Spinalnerven des
oberen Halsmarkes [C2-C4]). -- s.a. Cephalaea.

 Suchindex zurück vorwärts 25655. Kopfschmerz, vasomotorischer

K., der mit Weit- u. Engstellungen (Vasodilatation bzw. -konstriktion)
von Hirngefäßen einhergeht. -- s.a. Horton* Syndrom.

 Suchindex zurück vorwärts 25656. Kopfschmerz, vertebragener

K. im Zusammenhang mit Krankheiten der Halswirbelsäule.

 Suchindex zurück vorwärts 25657. Kopfschwartenhämatom

Bluterguß in der aus Galea aponeurotica u. Kopfhaut (mit Unterhaut)
bestehenden Kopfschwarte (= Epikranium). -- vgl. Kephalhämatom.

 Suchindex zurück vorwärts 25658. Kopfskoliose

- Gesichtsskoliose.

 Suchindex zurück vorwärts 25659. Kopfstellreflex

Stellreflex auf den Kopf; s.a. Halsstellreflex.

 Suchindex zurück vorwärts 25660. Kopftetanus

- Tetanus capitis.

 Suchindex zurück vorwärts 25661. Kopfverband

z.B. - Capitium, Capistrum, Mitra, Funda.

 Suchindex zurück vorwärts 25662. Kopfverletzung

- Schädel-Hirn-Trauma.

 Suchindex zurück vorwärts 25663. Kopfwackeln

(auch: Kopfwerfen)
- Jactatio capitis, Spasmus nutans.

 Suchindex zurück vorwärts 25664. Kopf-Zervix-Reflex

Wehenauslösung bei Dehnung der Zervix durch den kindlichen Kopf, wobei
der Dehnungsreiz die Ausschüttung von Oxytocin aus dem
Hypophysenvorderlappen bewirken soll.

 Suchindex zurück vorwärts 25665. Kopholalie

die undeutlich-verwaschene Sprache der Spätertaubten.

 Suchindex zurück vorwärts 25666. Kophosis

- Taubheit.

 Suchindex zurück vorwärts 25667. kopiös

massenhaft, massig.

 Suchindex zurück vorwärts 25668. Koplik* Flecken

(Henry K., 1858-1927, Kinderarzt, New York)
bei Masern ca. 1-2 Tage vor dem Hautausschlag auftretendes Enanthem in
Form zartroter, punktförmiger Flecken mit weißem Zentrum an der
Wangenschleimhaut in Höhe der Molaren.

 Suchindex zurück vorwärts 25669. Kopp(e)lung

Fgb: chem
- Kupplung, Konjugation.

Fgb: genet
gemeinsamer Erbgang von Genen infolge Lokalisation im selben Chromosom;
z.B. der Erbgang des Genkomplexes Allotypen bzw. des Komplexgens
(Fisher-Race bzw. Wiener) der Allele des Rh-Systems (im kurzen Arm des
Chromosoms Nr. 1). -- s.a. Crossing-over.

Kopp(e)lung, elektrofunktionelle

Fgb: physiol
die Umwandlung einer elektrischen Erregung in ein nachgeschaltetes
biochemisches Ereignis (z.B. Ausschüttung eines Überträgerstoffs, -
Transmitter, wobei Calciumionen eine besondere Rolle spielen). -- Als
elektromechanische K. die Umwandlung des Aktionspotentials der
Muskelfasermembran in die mechanische Energie der Muskelkontraktion.

 Suchindex zurück vorwärts 25670. Koprämie

bei - Koprostase auftretender Vergiftungszustand (Autointoxikation) als
Folge der bakteriellen Durchdringung der Darmwand u. der Aufnahme von
Zersetzungsstoffen des Darminhaltes in die Blutbahn; äußert sich in Fieber,
Kopfschmerzen, Störung des Allgemeinzustandes.

 Suchindex zurück vorwärts 25671. Kopremesis

- Koterbrechen.

 Suchindex zurück vorwärts 25672. Koprochrome

Kotfarbstoffe; Gemische aus Sterko- u. Urobilin (bzw. deren Vorstufen);
sind vermindert oder fehlend im acholischen Stuhl, vermehrt bei erhöhtem
Abbau von Hämoglobin.

 Suchindex zurück vorwärts 25673. Koprokultur

mit Kotproben beimpfter Nährboden zum Erregernachweis.
Züchtung (u. Nachweis) von Wurmlarven (Nematodenlarven); z.B. -- in mit
Wasser angerührter Paste aus Kot u. Medizinkohle -- in Petri* Schalen (bei
26-28 oC).

 Suchindex zurück vorwärts 25674. Koprolagnie

sexuelle Erregung durch Berühren u. Umgang mit Exkrementen.

 Suchindex zurück vorwärts 25675. Koprolalie

Kotsprache; Neigung zu Redensarten aus dem Bereich der
Verdauungsvorgänge; z.B. beim Kleinkind u. -- als Protest gegen
Gesellschaftsformen -- beim Jugendlichen; in explosiver Form beim
Tourette* Syndrom.

 Suchindex zurück vorwärts 25676. Koprolith

- Kotstein.

 Suchindex zurück vorwärts 25677. Koprom

(auch: Fäkulom, Sterkorom)
durch die Bauchdecken tastbare Kotgeschwulst (= eingedickter Stuhl).

 Suchindex zurück vorwärts 25678. Koprophagie

(auch: Kotessen)

Fgb: psych
Verzehren des eigenen Stuhles.

 Suchindex zurück vorwärts 25679. Koprophemie

Gebrauch obszöner Begriffe gegenüber Frauen zur eigenen sexuellen
Stimulation.

 Suchindex zurück vorwärts 25680. Koproporphyrin

die in Stuhl (u. Harn) ausgeschiedene Porphyrin-Gruppe mit den Isomeren
I-IV. Zwischenprodukte des Hämstoffwechsels (z.B. K. III als
physiologische Vorstufe von Protoporphyrin). Sind, wie auch die
Ausgangsstoffe (Präkursoren; z.B. Porphobilinogene,
delta-Aminolävulinsäure) u. die Vor- u. Zwischenstufen (=
Koproporphyrinogene; Metallporphyrine), wichtig für die
Differentialdiagnostik von Porphyrinurien u. Porphyrien. -Protoporphyrin
-Uroporphyrin

 Suchindex zurück vorwärts 25681. Koprostase

Kotstauung im Dickdarm (z.B. bei Ileus, Megakolon, im Senium). Führt
durch vermehrten Wasserentzug zu Kotverhärtung (Bildung von - Skybala) u.
Entleerungsstörung (evtl. bis zum Ileus); vgl. Koprämie.

 Suchindex zurück vorwärts 25682. Koprosterin

Sterin im Stuhl; von Darmbakterien durch Cholesterinreduktion gebildet.

 Suchindex zurück vorwärts 25683. Koprozoen

im Kot vorkommende Protozoen.

 Suchindex zurück vorwärts 25684. Kopulation

- Begattung. -- Ferner z.B. mykol die Vereinigung der Gameten (mit
Plasma- u. Kernverschmelzung [= Plasmogamie bzw. Karyogamie]).

 Suchindex zurück vorwärts 25685. Korakoiditis

Periostitis im Bereich des Processus coracoideus (Korakoid), am
Ursprung des M. coracobrachialis u. des kurzen Bizepskopfes.
Teilerscheinung der Periarthritis humeroscapularis.

 Suchindex zurück vorwärts 25686. Korallenstein

korallenförmig gestalteter Ausgußstein des Nierenhohlsystems; v.a. als
Kelchstein.

 Suchindex zurück vorwärts 25687. Korbfasern

s.u. Korbzelle.

 Suchindex zurück vorwärts 25688. Korbhenkelriß

teilweiser bis nahezu vollständiger, seitenrandparalleler Längsriß eines
Kniegelenkmeniskus, evtl. mit Verlagerung des medialen Anteils ins
Gelenkinnere. -- s.a. Meniskusverletzung (Abb.).

 Suchindex zurück vorwärts 25689. Korbzelle

sternförmige Nervenzelle in der Molekularschicht des Kleinhirns, deren
reichlich von ihren Neuriten gebildete Verzweigungen als Korbfasern die
Purkinje* Zellen umflechten.
Myoepithelzelle im Endstück ektodermaler Drüsen; ihre Kontraktion
unterstützt die Sekretabgabe.

 Suchindex zurück vorwärts 25690. Kore...

(griech. kore = Mädchen [als Spiegelbild in der Pupille])
Wortteil Pupille, Regenbogenhaut (Iris); s.a. Koreo..., Korio...,
Irid(o)..., Pupillo...

 Suchindex zurück vorwärts 25691. Korediastase

(auch: Korektasie)
- Mydriasis.

 Suchindex zurück vorwärts 25692. Korektomie

- Iridektomie.

 Suchindex zurück vorwärts 25693. Korektopie

- Ektopia pupillae.

 Suchindex zurück vorwärts 25694. Korelyse

- Iridolyse.

 Suchindex zurück vorwärts 25695. Korenklisis

- Iridenkleisis.

 Suchindex zurück vorwärts 25696. Koreopraxie

Schaffung einer künstlichen Pupille durch operative Lochbildung in der
Regenbogenhaut.

 Suchindex zurück vorwärts 25697. Koreto...

s.u. Irido..., Pupillo...

 Suchindex zurück vorwärts 25698. Koriometer

- Pupillometer.

 Suchindex zurück vorwärts 25699. Korium

(auch: Corium)
- Dermis; s.a. Haut.

 Suchindex zurück vorwärts 25700. Kork(en)zieherspeiseröhre

Fgb: röntg
s.u. Barsony* Pseudodivertikel.

 Suchindex zurück vorwärts 25701. Korkstaublunge

(auch: Suberosis pulmonum)
eine gutartige Staublungenerkrankung durch Einatmen von Staub der
Korkeichenrinde als exogen allergische Alveolitis. Im Blut sind teilweise
Antikörper (Präzipitine) gegen Penicillium frequentans vorhanden. Die
Krankheit tritt auf als asthmaähnliches Syndrom, als allergische
Alveolitis u. als chronische Bronchitis (mit Bronchiektasen).

 Suchindex zurück vorwärts 25702. Kornährenverband

- Spica.

 Suchindex zurück vorwärts 25703. Kornberg* Enzym

(Arthur K., geb. 1918, Biochemiker, Palo AltoCalif.; 1959 Nobelpreis für Medizin [zusammen mit Ochoa] für die Entdeckung des Mec
DNS-nucleotidyl-transferase.

 Suchindex zurück vorwärts 25704. Kornea

- Cornea; s.a. Hornhaut..., Kerato...

 Suchindex zurück vorwärts 25705. Korneallinse

s.u. Kontaktlinse.

 Suchindex zurück vorwärts 25706. Kornealreflex

durch Hornhautreizung ausgelöster Blinzelreflex mit verstärktem
Tränenfluß. Der afferente Schenkel des Reflexbogens ist der Nervus
trigeminus, der efferente der N. facialis. -- Der Reflex dient anästh
als - Narkosezeichen (Augenzeichen der Narkose).
- Hornhautreflex.

 Suchindex zurück vorwärts 25707. Kornealring

- Kayser*-Fleischer* Ring.

 Suchindex zurück vorwärts 25708. Kornealschale

s.u. Kontaktlinse.

 Suchindex zurück vorwärts 25709. Kornealversuch

Fgb: virol
- Tollwut-Kornealtest, Paul* Versuch.

 Suchindex zurück vorwärts 25710. Korneo...

Wortteil Horn, Hornhaut.

 Suchindex zurück vorwärts 25711. Korneoskleralwinkel

- Angulus iridocornealis.

 Suchindex zurück vorwärts 25712. Kornzange

scherenartiges, evtl. sperrbares Instrument mit geraden oder gebogenen
Branchen u. meist ovalären, quergerieften Maulteilen (voll oder
gefenstert); dient z.B. zum Einführen von Drains, zum Zureichen steriler
Instrumente, als Stieltupfer-, Polypenzange, zur Abszeßaufspreizung.

 Suchindex zurück vorwärts 25713. Kornzweig* Syndrom

- Abetalipoproteinämie.

 Suchindex zurück vorwärts 25714. Koro...

Wortteil Pupille (z.B. Koroskopie, die - Skiaskopie).

 Suchindex zurück vorwärts 25715. koronal

die Zahnkrone (Corona dentis) bzw. die Kranznaht (Sutura coronalis)
betreffend.

 Suchindex zurück vorwärts 25716. Koronalebene

Frontalebene, v.a. im engl. Schrifttum.

 Suchindex zurück vorwärts 25717. koronar

(auch: coronarius)
kranzförmig; kranzförmige Gefäße, d.h. die Koronarien ( - Arteria
coronaria) betreffend; s.a. koronariko..., Koronar...

 Suchindex zurück vorwärts 25718. koronar, koronares T

im EKG die gleichschenkelig-spitze, am Ende negative T-Welle als Zeichen
koronarer Mangeldurchblutung, v.a. nach Myokardinfarkt.

 Suchindex zurück vorwärts 25719. koronar, koronare Herzkrankheit, -erkrankung (KHK, KHE)

Sammelbegriff für Krankheitsbilder, bei denen überwiegend die
Koronarsklerose die eigentliche Krankheitsursache ist - Angina pectoris,
- Koronarinsuffizienz, der Herzinfarkt ( - Myokardinfarkt),
Wandkontraktionsstörungen, Papillarmuskelfehlfunktion u.
Herzrhythmusstörungen bis hin zum plötzlichen Herztod.

 Suchindex zurück vorwärts 25720. koronar Thrombolyse

selektive intrakoronare - Thrombolyse.

 Suchindex zurück vorwärts 25721. Koronarangiitis

- Koronariitis.

 Suchindex zurück vorwärts 25722. Koronarangiogramm

Resultat der - Koronarangiographie.

 Suchindex zurück vorwärts 25723. Koronarangiographie

(auch: Koronarographie)

Fgb: röntg
Kontrastdarstellung der Herzkranzgefäße in Form einer schnellen
Aufnahmeserie in mehreren Ebenen. Entweder nach direkter
Kontrastmittelgabe im Anschluß an eine Sondierung der Öffnungen der großen
Koronararterien mittels eines Spezialkatheters (= selektive K.), der über
die Arteria brachialis (Sones) oder A. femoralis (Judkins) eingeführt wird,
oder nach KM-Injektion in die Sinus aortae mittels
Koronarstrahlkatheters = semiselektive K. (Paulin, Hettler). Mögliche
Herzkomplikationen akute Koronarinsuffizienz, Koronararterienembolie,
Anoxie (Myokardinfarkt), Rhythmusstörungen.

 Suchindex zurück vorwärts 25724. Koronarangioplastie

- Angioplastie der Koronararterien.

 Suchindex zurück vorwärts 25725. Koronararterien

die Herzschlagadern ( - Arteria coronaria dextra u. sinistra)
einschließlich ihrer Äste. -- Unter den gelegentlichen
Koronararterienabgangsanomalien gilt als wichtigster Typ das
Bland*-White*-Garland* Syndrom. Abb. 3A

 Suchindex zurück vorwärts 25726. Koronarchirurgie

operative Eingriffe zur Verbesserung der Myokarddurchblutung bei
krankhafter Enge der Koronararterien (vgl. koronare Herzkrankheit). I.e.S.
handelt es sich um alle Methoden der direkten Revaskularisation des
Myokards. Während früher der Schwerpunkt bei Operationen im unmittelbaren
Stenosenbereich lag (Thrombendarteriektomie bzw. Resektion des
stenosierten Arteriensegments mit nachfolgender Veneninterposition),
gelangt heute fast nur noch das Bypass-Prinzip zur Anw. Dabei bleibt das
eigentliche Gefäßbett unberührt. Indikationen v.a. die leistungsmindernde
Angina-pectoris-Symptomatik trotz entsprechender medikamentöser Therapie
bei kritischen Stenosen der linken Stammarterie, hochgradige proximale
Stenosen der 3 Koronaräste. Kontraindikationen relative Kontraindikationen
sind maligne Tumoren im Endstadium, latentes Nierenversagen, exzessives
Hochdruckleiden sowie zerebrovaskuläre Insuffizienz bei extrakraniellen
Stenosen. Das hohe Alter des Patienten alleine ist heute keine
Kontraindikation mehr. Aortokoronarer Venenbypass (ACVB) (s. Abb) (Garret,
1964) heute das Standardverfahren zur direkten Vaskularisation des
Herzmuskels. Dabei werden Vena-saphena-magna-Interponate des
Unterschenkels zur Überbrückung der arteriosklerotisch veränderten
Arterienabschnitte in die Aorta ascendens vor dem Abgang der großen Arm-
u. Kopfarterien eingenäht. Der ACVB kann als Ein-, Zwei- u. Dreifachbypass
durchgeführt werden, wobei wegen der Generalisation des
arteriosklerotischen Prozesses häufig der Dreifachbypass, d.h. die
operative Überbrückung aller 3 Koronararterien durch Veneninterponate zur
Anw. gelangt. Die Anastomosierung in die Aorta ascendens wird für jedes
Interponat getrennt vorgenommen. Eine Überbrückung durch
Kunststoffinterponate (Gore-TexR-Prothese) muß dann erfolgen, wenn kein
brauchbares Vena-saphena-magna-Material vorliegt (z.B. bei Z.n.
Krampfaderoperation wegen extremer Varikose). Sequentieller Bypass dieses
Verfahren wird gewählt, wenn nicht genügend Venenmaterial zur Verfügung
steht. Das Veneninterponat wird poststenotisch Seit-zu-Seit anastomosiert.
Mammaria-koronarer Bypass die linke A. mammaria interna wird nach ihrem
Austritt aus der A. subclavia endständig freipräpariert u. v.a. in den
distalen Verlauf des Ramus interventricularis der A. coronaria sinistra
eingenäht. Die Erfolgsquote bei Mammaria-koronarem Bypass ist besonders
hoch. Abb. 3A a-c

 Suchindex zurück vorwärts 25727. Koronardilatanzien

obsolete Bez. für Mittel zur Behandlung der - koronaren Herzkrankheit
(z.B. Nitratpräparate).

 Suchindex zurück vorwärts 25728. Koronardilatation

perkutane transluminale koronare - Angioplastie (PTCA).

 Suchindex zurück vorwärts 25729. koronare Herzkrankheit

s.u. koronar.

 Suchindex zurück vorwärts 25730. Koronarembolie

Embolie der Koronararterien; meist als Thromboembolie (z.B. bei
Endokarditis) sowie Fremdkörper- oder Fettembolie; ferner durch abgelöste
arteriosklerotische Auflagerungen (bei selektiver Koronarangiographie)
oder als paradoxe Luft- oder Gasembolie. Symptome Angina pectoris,
Myokardinfarkt, Herzrhythmusstörungen, evtl. Sekundenherztod.

 Suchindex zurück vorwärts 25731. Koronarendoprothese

(auch: Stent)
Koronargefäßersatz aus Kunststoff oder Metallfilamenten (netzförmig,
spiralförmig etc.) zur Abstützung u. Glättung der geschädigten
Koronargefäßwand nach konventioneller - PTCA; die K. wurde entwickelt,
um akute Gefäßverschlüsse u. Restenosierungen nach PTCA (Indikation zur
Bypass-Operation) zu verhindern; gegenwärtig noch in der Prüfungsphase.

 Suchindex zurück vorwärts 25732. Koronarfistel

abnorme Verbindung zwischen einer Koronararterie u. einer Herzhöhle (=
koronarokardiale Fistel) oder einer Koronarvene (koronare a.v. Fistel)
bzw. einer Hohl- oder Lungenvene; vgl. Bland*-White*-Garland* Syndrom. Ist
gefolgt von Fistelausweitung mit zunehmend größerem Shuntvolumen (evtl. --
bei Verbindung zu Lungenvenen -- von pulmonaler Hypertonie),
Koronarinsuffizienz durch Blutentzug (coronary steal), Angina pectoris,
Myokardinfarkt, Fistelriß.

 Suchindex zurück vorwärts 25733. Koronarie

- Koronararterie.

 Suchindex zurück vorwärts 25734. Koronar(i)itis

Entzündung der Koronararterien (Koronarangiitis); z.B. als rheumatische
Arteriitis. Führt zu Angina pectoris, Myokardinfarkt, Rhythmusstörung,
Herzinsuffizienz.

 Suchindex zurück vorwärts 25735. koronariko...

Wortteil Vena coronaria ventriculi, - Koronarvene.

 Suchindex zurück vorwärts 25736. Koronarinfarkt

- Myokardinfarkt.

 Suchindex zurück vorwärts 25737. Koronarinsuffizienz

Mangeldurchblutung der Koronararterien; Erscheinungsform der koronaren
Herzkrankheit, geprägt durch ein Mißverhältnis zwischen
Koronararteriendurchblutung u. Nährstoffbedarf des Herzmuskels, z.B. bei
Gefäßkrankheiten mit Verengung der Lichtung (Koronarsklerose,
-ostienstenose, -thrombose, Koronariitis, Koronarembolie). Führt zu
Untergang (Nekrose) oder Verfettung der Herzmuskelzellen u. feinherdigen
Narbenbildungen, zu Absinken der energiereichen Phosphate, Glykogenschwund
u. Lactatanstieg im Myokard. Symptome Herzinsuffizienz, Angina pectoris,
Myokardinfarkt (bei akuter K.); im EKG Rhythmus- u.
Repolarisationsstörungen, Veränderungen der Kammeranfangsschwankung --
vgl. Koronarreserve.

 Suchindex zurück vorwärts 25738. Koronarinsuffizienz, akute

- Angina pectoris gravis.

 Suchindex zurück vorwärts 25739. Koronarinsuffizienz, latente

K. mit für den Ruhezustand ausreichender Durchblutung der Herzkranzgefäße,
jedoch mit Auftreten der typischen Symptome der Sauerstoffnot bei
Belastung.

 Suchindex zurück vorwärts 25740. Koronarinsuffizienz, relative

K. bei normaler Koronariendurchblutung, aber vermindertem
Sauerstoffgehalt des Blutes (bei Hypoxämie, Anämie,
Kohlenmonoxidvergiftung, Bland*-White*-Garland* Syndrom) oder bei erhöhtem,
jedoch nicht abdeckbarem Blutbedarf (z.B. bei Herzmuskelhypertrophie,
Hyperthyreose, Hyperzirkulation) bzw. bei anderweitig verminderter
Durchblutung (Schock, Klappenfehler etc.).

 Suchindex zurück vorwärts 25741. Koronarnaht

Fgb: anat
- Sutura coronalis des Schädels.

Fgb: chir
Anastomosen- oder sonstige Naht an Koronargefäßen.

 Suchindex zurück vorwärts 25742. Koronarographie

- Koronarangiographie.

 Suchindex zurück vorwärts 25743. koronarokardiale Fistel

s.u. Koronarfistel.

 Suchindex zurück vorwärts 25744. Koronaropathie

- koronare Herzkrankheit.

 Suchindex zurück vorwärts 25745. Koronarperfusion

künstliche Durchströmung der Herzkranzgefäße. Bei künstlich
herbeigeführtem = induziertem Herzstillstand bei offener Herzchirurgie
erfolgt die Blutzufuhr durch die Herz-Lungen-Maschine, an deren
arteriellen Schenkel die in die Kranzgefäße eingeführten Kanülen
angeschlossen sind. Das Blut kann evtl. i.S. der - Hypothermie gekühlt
sein (hypotherme K.). Besondere Technik bei Herzverpflanzung.

 Suchindex zurück vorwärts 25746. Koronarreserve

die Differenz zwischen maximalem Sauerstoffangebot durch das Blut der
Herzkranzgefäße u. der tatsächlichen Sauerstoffaufnahme durch den
Herzmuskel (beträgt optimal etwa das 7fache der Ruhe-Aufnahme). -- Nach
Schiemert beträgt die Differenz zwischen maximaler u. Ruhedurchblutung der
Koronarien beim Gesunden ca. das 3- bis 4fache des Ruhewertes.

 Suchindex zurück vorwärts 25747. Koronarsklerose

Arteriosklerose der Herzkranzgefäße; häufigste Ursache der -
Koronarinsuffizienz.

 Suchindex zurück vorwärts 25748. Koronarsklerose, frühkindliche

- Arteriopathia calcificans infantum.

 Suchindex zurück vorwärts 25749. Koronarsklerose, juvenile

K. jüngerer Männer; der Prozeß ist diskontinuierlich u. betrifft v.a.
mündungsnahe Gefäßabschnitte; Neigung zu Ödemnekrosen u. rasch zunehmender
Lichtungseinengung (häufigste Ursache des Sekundenherztodes).


SUCHINDEX für das Medizinisches Wörterbuch

 f 14143.
f. p. 15600.
f.l.a. 15112.
f.u.o. 15954.
fEBK 14483.
fT 15851.
fac (f) 14155.
face lifting 14156.
facialis 14161.
facio... 14193.
factitious syndrome 14194.
factitius 14195.
faecalis 14206.
faeculentus 14208.
fakultativ 14259.
falciformis 14261.
falsch 14274.
falsch negativ 14275.
falsch positiv 14276.
falsus 14278.
familiär, familiaris 14292.
faradischer Strom 14308.
fascicularis 14371.
faszikulär 14427.
faszikulär Block 14428.
faszikulär Zuckungen 14429.
fatal dose (FD) 14433.
fazial, Fazial... 14452.
fd-Phagen 14481.
febril 14484.
felleus 14575.
feminin(us) 14582.
femoral(is) 14586.
ferripriv 14646.
ferrugineus 14655.
fertil, fertilis 14667.
fetal 14675.
fetal distress 14676.
feto(utero)plazentare Einheit 14696.
fetofetale Transfusion 14684.
fetomaternale Transfusion 14686.
fetoplazentare Einheit 14691.
fetoplazentare Transfusion 14692.
fettlöslich 14724.
feuchte Kammer 14760.
fg 14781.
fiat (f.) 14786.
fibrillär, fibrillaris 14803.
fibrillär, fibrillaris Zuckung 14804.
fibrinolytisch 14832.
fibrinosus 14835.
fibrinstabilisierender Faktor 14840.
fibrinös 14819.
fibrosus 14904.
fibrös 14865.
fibular(is) 14912.
figuratus 14946.
filialisiert 14966.
filiform(is) 14968.
first pass effect 15029.
first set reaction 15030.
fissus 15066.
fl 15111.
flaccidus 15113.
flake fracture 15131.
flapping tremor 15139.
flash 15142.
flashback 15143.
flavus 15169.
fliegende Hitze 15215.
floppy infant 15247.
floppy valve 15248.
florid(e) 15256.
fluid lung 15285.
fluidus 15289.
fm 15346.
fmol 15349.
foetidus, fötid 15361.
fokal 15366.
fokal Beleuchtung 15367.
foliatus 15388.
follicularis 15395.
follikelstimulierendes Hormon (FSH) 15423.
follikulär 15426.
forbidden clones 15491.
forensisch 15498.
forensisch, forensische Medizin 15499.
forensisch, forensische Psychiatrie 15500.
formativ 15511.
fornicatus 15527.
forward failure 15548.
foto... 15577.
foudroyant 15578.
fragil 15613.
fragile X Syndrom 15614.
freezing arthritis 15669.
freier Körper 15672.
frenosekretorisch 15694.
frequent 15700.
fresh frozen plasma 15704.
frisbee finger 15731.
frondosus 15747.
frontal 15750.
frontal(is) 15753.
fronto... 15756.
frontobasale Fraktur 15757.
frozen hilus 15765.
frozen shoulder 15766.
fruchtbare Tage der Frau 15770.
frustran 15845.
frühdiastolisch 15809.
frühdiastolisch dip 15810.
frühkindlich 15829.
fugax 15878.
fulminans 15885.
functionalis 15890.
fundiformis 15893.
fungiform(is) 15913.
fungoides 15917.
fungosus 15919.
funikulär 15936.
furfuraceus 15960.
fuscus 15972.
fusiform(is) 15975.
fusospirilläre Symbiose 15989.
fäkal 14210.


Suchindex zurück vorwärts 25750. Koronarspasmus

umschriebene Verkrampfung der Herzkranzarterien; spontan bei Prinzmetal*
Angina pectoris mit u. ohne Koronarstenose, ferner als mechanisch durch
die Katheterspitze induzierter K. bei der Koronarangiographie.

 Suchindex zurück vorwärts 25751. Koronarstenose

organische Lichtungsverengung der Koronarien ( - Koronarsklerose); z.B.
als linkskoronare Hauptstammstenose oder als hauptstammäquivalente
Stenosen der Koronarienäste. Als Koronarostienstenose v.a. bei Mesaortitis
syphilitica.

 Suchindex zurück vorwärts 25752. Koronarthrombose

v.a. auf dem Boden arteriosklerotischer Wanddefekte entstehende Thrombose
der Koronarien. Führt zu Steigerung der Koronarstenose u. zu
Myokardinfarkt.

 Suchindex zurück vorwärts 25753. Koronarvene

Fgb: anat
- Vena cordis.
Vena coronaria ventriculi (= die über die kleine Kurvatur des Magens
verlaufende Vena gastrica dextra, einmündend in die V. portae).

 Suchindex zurück vorwärts 25754. Korotkow* Ton

(Nikolai S. K., geb. 1874, Chirurg, Moskau, St. Petersburg)
das bei der Blutdruckmessung mittels Manschetten-Blutdruckmessers bei
Sinken des Manschettendrucks auftretende pulssynchrone Strömungsgeräusch
distal der Staumanschette; sein Auftreten zeigt den systolischen, sein
Verschwinden den diastolischen Druck an.

 Suchindex zurück vorwärts 25755. korporal

das Corpus uteri betreffend.

 Suchindex zurück vorwärts 25756. Korpuskarzinom

der Gebärmutterkrebs; ein vom Endometrium v.a. des Fundus u. Tubenwinkels
ausgehendes Adenokarzinom oder (seltener) Plattenepithelkarzinom.
Klassifikation nach Wachstumsstadien ( - FIGO) Stadium I auf den
Gebärmutterkörper beschränkt (Ia1 operabel); II Beteiligung des
Gebärmutterhalses; III Ausbreitung im kleinen Becken; IV Befall von Blase
u. Darm, Fernmetastasen. Krankheitszeichen Metrorrhagien (meist nach dem
Klimakterium = postmenopausisch), blutiger Fluor, evtl.
Gebärmuttervergrößerung; selten wehenartige Schmerzen. Diagnose anhand von
Abrasionsmaterial (Zellabstrich nur in 70% der Fälle positiv).

 Suchindex zurück vorwärts 25757. Korpuskel

Körperchen; z.B. als Blutkörperchen (= korpuskuläres Element des
Blutes; Erythro-, Leukozyten etc.), physik Masseteilchen.

 Suchindex zurück vorwärts 25758. Korpuskularstrahlen

Strahlen, deren Energieträger Masseteilchen sind; z.B. Atom-, Molekular-,
Elektronen-, Neutronenstrahlen. Sind ebenso wie die Wellenstrahlung
gekennzeichnet durch den Dualismus von Welle u. Teilchen, haben jedoch --
mit Ausnahme der Neutrinos -- eine von Null verschiedene Ruhemasse; die
Geschwindigkeit ist kleiner als die des Lichts.

 Suchindex zurück vorwärts 25759. Korpuspolyp

(auch: Korpusadenom)
Polyp im Korpus-Teil eines Organs; i.e.S. der Gebärmutterpolyp als ein in
die Organhöhle ragendes gestieltes Adenom (das evtl. im Muttermund
sichtbar ist); selten bösartig entartend. Führt zu Blutungen
(Metrorrhagien, blutiger Fluor).

 Suchindex zurück vorwärts 25760. Korrektionsübung

Fgb: ophth
s.u. Orthoptik, Pleoptik.

 Suchindex zurück vorwärts 25761. Korrelation

Wechselbeziehung; z.B. physiol die funktionelle, hormonal (humoral)
oder nerval erfolgende abgestimmte Beziehung zwischen den Organen; s.a.
Korrelations...

 Suchindex zurück vorwärts 25762. Korrelationskoeffizient

Fgb: statist
Meßzahl für den linearen Zusammenhang zwischen den entsprechenden Werten
zweier Variablen. Liegt zwischen - 1 u. + 1; ist positiv, wenn den hohen
(bzw. niedrigen) Werten einer der Variablen jeweils hohe (bzw. niedrige)
Werte der anderen entsprechen; ist negativ im umgekehrten Falle. Der Wert
liegt um so näher bei + 1, je straffer die Beziehung ist. Der Wert 0 läßt
auf Fehlen einer linearen Beziehung, nicht aber eines statist.
Zusammenhanges überhaupt schließen.

 Suchindex zurück vorwärts 25763. Korrelationsregel

Fgb: genet
das 3. - Mendel* Gesetz.

 Suchindex zurück vorwärts 25764. korrespondierend

Fgb: physiol
einander entsprechend, funktionell zusammengehörend (z.B. ko. -
Netzhautpunkte).

 Suchindex zurück vorwärts 25765. Korrigenzien

Fgb: pharm
- Corrigentia.

 Suchindex zurück vorwärts 25766. Korrosion

von der Oberfläche ausgehende Veränderung durch einen chemischen,
elektrischen oder biochemischen Angriff; path oberflächliche
Gewebszerstörung durch Entzündungsprodukte oder Ätzmittel.

 Suchindex zurück vorwärts 25767. Korsakow* Syndrom, Psychose

(Sergei S. K., 1854-1900, Psychiater, Moskau)
amnestisches Psychosyndrom mit Merkschwäche bei erhaltenem Altgedächtnis
u. wacher Bewußtseinslage sowie mit örtlicher u. zeitlicher
Desorientiertheit, Konfabulationen. Folge hirnatrophischer Prozesse bei
Enzephalitis, nach Hirnkontusion, Hypoxie (Kohlenmonoxidvergiftung,
Strangulation), sich wiederholenden Hypoglykämien bzw. Hirnödem, bei
seniler Demenz sowie bei chronischem Alkoholismus (als K.* Syndrom i.e.S.
bezeichnet). Auch bei der Wernicke* Enzephalopathie vorkommend.

 Suchindex zurück vorwärts 25768. Korsett

Fgb: orthop
auf einen fest angepaßten Beckenkorb aufgebauter miederartiger
Rumpfapparat (evtl. mit Kopf- u. Armstützen) zur Ruhigstellung, Entlastung,
Abstützung oder -- redressierenden -- Korrektur einer
Wirbelsäulendeformität (v.a. Skoliose, Kyphose) u. bei Spondylitis (v.a.
tuberculosa). -- s.a. Hessing*..., Ducroquet*..., Milwaukee...

 Suchindex zurück vorwärts 25769. Kortex

Rinde(nbereich), - Cortex. -- I.e.S. die Großhirnrinde ( - Cortex
cerebri), die v.a. bedingt-reflektorische u. analysatorische Funktionen
ausübt u. auf sämtliche Organfunktionen u. auf die tieferen ZNS-Zentren
(auch die vegetativen) einwirkt; besteht -- funktionell gesehen -- aus
zahlreichen, in bestimmten Rindengebieten lokalisierten Analysatoren, die
mit Assoziationsfeldern in Verbindung stehen.

 Suchindex zurück vorwärts 25770. Kortex, akustischer

dem Gehör zugeordnete Hirnrindenteile; als a) primäre Hörrinde die
operkulären Bereiche der oberen Schläfenwindung an der Unterseite des
Sulcus lateralis (die Areae 41, 42 n. Brodmann), die über die Hörbahn
Impulse aus der gleich- u. gegenseitigen Innenohrschnecke erhalten; als b)
sekundärer a. K. die um diese Areae der oberen Windung angeordnete Rinde
(Areae 21, 22), die mit dem Corpus geniculatum in Verbindung steht u. nur
bei stärkerem Reiz zusätzlich aktiviert wird; enthält Erinnerungsbilder.
Ein c) supplementäres Feld zwischen primärem Kortex u. parainsulärem
Proisokortex; s.a. Hörzentrum.

 Suchindex zurück vorwärts 25771. Kortex, limbischer

s.u. limbisch.

 Suchindex zurück vorwärts 25772. Kortex, motorischer

der - Gyrus precentralis u. die Area 4 der Hirnrinde als Zentrum für
Bewegungsabläufe (= Area gigantopyramidalis). Ferner ein Supplementärfeld
zwischen Area 4 u. paralimbischem Proisokortex. -- Das motor.
Sprachzentrum (Broca) in der Pars triangularis der unteren Stirnwindung.

 Suchindex zurück vorwärts 25773. Kortex, olfaktorischer

Hirnbereiche für das Riechen; - Rhinencephalon.

 Suchindex zurück vorwärts 25774. Kortex, optischer

die Sehrinde (= visueller K.); als primärer o. K. die Area striata bzw.
17, in die über die Sehbahn Impulse aus den gleichseitigen temporalen u.
den gegenseitigen nasalen Netzhautbereichen u. -- im unteren Teil -- aus
der Fovea centralis gelangen; als sekundäre Sehrinde die Area parastriata
bzw. 18; umgibt die primäre Sehrinde (ist mit ihr funktionell verknüpft);
als tertiärer o. K. die Area peristriata. Ein Supplementärfeld ferner
zwischen Area 17 u. paralimbischer Rinde.

 Suchindex zurück vorwärts 25775. Kortex, prämotorischer

Hirnrindenbereich vor dem motorischen K., für Augenbewegungen u. Hemmung
phylogenetisch alter Reflexe; etwa Area 8 nach Brodmann.

 Suchindex zurück vorwärts 25776. Kortex, somatosensibler

die Körperfühlsphäre im Gyrus postcentralis (Areae 1, 2 u. 3); der
Projektionsort für die an der gegenseitigen Körperhälfte ausgelösten
Impulse des Sinnessystems für - Sensibilität, d.h. für proprio- u.
exterozeptive Afferenzen nach deren Umschaltung im Thalamus. -- Als
sekundärer s. K. ein Bereich okzipital vom Gyrus postcentralis; ferner ein
Supplementärfeld zwischen dem primären K. u. dem parainsulären Isokortex.
Auf das sekundäre sensorische Rindenfeld (okzipital des Gyrus
postcentralis im Scheitellappen) projizieren Afferenzen beider
Körperseiten (die ipsi- u. die kontralaterale Peripherie). Ein
Supplementärfeld ferner zwischen primärem Kortex u. paralimbischem
Bereich.

 Suchindex zurück vorwärts 25777. Korthof* Bouillon

eine Bouillon für Leptospirenzüchtung.

 Suchindex zurück vorwärts 25778. kortikal

(auch: corticalis)
die Rinde (Cortex) eines Organs, i.e.S. die Hirnrinde ( - Kortex)
betreffend bzw. darin gelegen.

 Suchindex zurück vorwärts 25779. kortikal Anfall

- Jackson* Anfall.

 Suchindex zurück vorwärts 25780. kortikal Demenz

organisches - Psychosyndrom.

 Suchindex zurück vorwärts 25781. Kortikalisosteoid

- Osteoid der Substantia corticalis des Knochens; - Bergstrand*
Syndrom.

 Suchindex zurück vorwärts 25782. Kortikektomie

korrektere Bez. für die - Hemisphärektomie (da hierbei Hypothalamus,
Diencephalon u. -- meist -- Stammganglien erhalten bleiben); s.a.
Topektomie. -- Im engl. Sprachbereich die - Topektomie.

 Suchindex zurück vorwärts 25783. Kortiko...

s.a. Cortico...

 Suchindex zurück vorwärts 25784. kortikofugal

Fgb: physiol
von der Großhirnrinde peripherwärts leitend, führend.

 Suchindex zurück vorwärts 25785. Kortikoide

- Corticosteroide.

 Suchindex zurück vorwärts 25786. Kortikoliberin

- Corticotropin releasing factor.

 Suchindex zurück vorwärts 25787. kortikopetal

Fgb: physiol
zur Großhirnrinde hin. -- vgl. kortikofugal.

 Suchindex zurück vorwärts 25788. kortikospinal

Fgb: anat
von der Großhirnrinde (Cortex cerebri) in das Rückenmark (Medulla
spinalis) verlaufend; z.B. Tractus corticospinalis.

 Suchindex zurück vorwärts 25789. Kortikosteroide

- Corticosteroide.

 Suchindex zurück vorwärts 25790. kortikotrop

die Nebennierenrinde stimulierend; s.a. Corticotropin.

 Suchindex zurück vorwärts 25791. Kortisol

- Cortisol.

 Suchindex zurück vorwärts 25792. Kortison...

- Cortison...

 Suchindex zurück vorwärts 25793. Korund

kristallines Mineral, das zu 90-95% aus Aluminiumoxid besteht. Dient als
Schleifmittel (Mohs* Härte 9). Wird durch Schmelzen im Lichtbogenofen aus
reiner Tonerde oder Bauxit gewonnen (die Quarz-, Eisen-, Titan- u.
Calciumoxid als Verunreinigungen enthalten).

 Suchindex zurück vorwärts 25794. Korundschleifersilikose

durch Korund hervorgerufene Mischstaubsilikose; entschädigungspflichtige
Berufskrankheit.

 Suchindex zurück vorwärts 25795. Korund(schmelzer)lunge

(auch: Shaver* Syndrom)
der Aluminosis ähnliche Lungenfibrose ohne Granulombildung; oft mit
Emphysem oder Spontanpneumothorax. Tritt als Folge der Einatmung des beim
Korundschmelzprozesses auftretenden Nebels auf.

 Suchindex zurück vorwärts 25796. korymbiformes Syphilid

- Bombensyphilid.

 Suchindex zurück vorwärts 25797. Korynebakterien

- Corynebacterium.

 Suchindex zurück vorwärts 25798. Koryza

- Coryza.

 Suchindex zurück vorwärts 25799. Koshewnikoff*

- Kojewnikow*.

 Suchindex zurück vorwärts 25800. Kosmopathologie

Lehre von den Einflüssen des Wetters auf Entstehung u. Verlauf von
Krankheiten.
Pathologie im Rahmen der Kosmomedizin ( - Luft- u. Raumfahrtmedizin).

 Suchindex zurück vorwärts 25801. Kost

- Diät.

 Suchindex zurück vorwärts 25802. kostal

(auch: costalis)
die Rippe(n) betreffend; s.a. Kosta..., Kosto...

 Suchindex zurück vorwärts 25803. Kostalatmung

- Thorakalatmung.

 Suchindex zurück vorwärts 25804. Kostalstigma

eine frei bewegliche 10. Rippe als Zeichen des Stiller* Syndroms.

 Suchindex zurück vorwärts 25805. Kostmann* Syndrom

(Rolf K., Kinderarzt, Norrköping)
eine erbliche, oft tödliche infantile - Agranulozytose.

 Suchindex zurück vorwärts 25806. Kostobrachialsyndrom

- Kostoklavikularsyndrom.

 Suchindex zurück vorwärts 25807. Kostochondro...

Wortteil Rippenknorpel; z.B. Kostochondrose ( - Tietze* Syndrom).

 Suchindex zurück vorwärts 25808. Kostoklavikularsyndrom

(auch: Falconer*-Wedell* Syndrom)
Symptomatik bei angeborenem oder erworbenem Schultertiefstand; u. zwar
Verschwinden des Radialispulses sowie Nervenreizerscheinungen
(Parästhesien u. Neuralgien) in den Händen -- v.a. im Ulnaris-Bereich --
bei Rückwärts-Abwärts-Bewegung der Schultern (hierbei erfolgt eine
Kompression des Gefäß-Nerven-Bündels des Armes zwischen Schlüsselbein u.
1. Rippe).

 Suchindex zurück vorwärts 25809. Kostopleurektomie

operative Rippenentfernung (Rippenresektion) mit -- meist ausgiebiger --
Abtragung der verschwarteten Pleura; z.B. bei Thorakoplastik u. bei
Empyemresthöhle.

 Suchindex zurück vorwärts 25810. Kostotomie

operative Rippendurchtrennung; v.a. zwecks Rippenresektion.

 Suchindex zurück vorwärts 25811. Kostotransversektomie

Fgb: chir
operative Wirbelquerfortsatzentfernung samt zugehörigem Rippenköpfchen u.
-hals.

 Suchindex zurück vorwärts 25812. Kostotransversektomie, erweiterte

K. mit Teilentfernung des Wirbelbogens; zur Dekompression des
Rückenmarks.

 Suchindex zurück vorwärts 25813. Kostovertebralgelenk

das Rippenwirbelgelenk (Articulatio costovertebralis).

 Suchindex zurück vorwärts 25814. Kostovertebralsyndrom

- Erdheim* Syndrom (2).

 Suchindex zurück vorwärts 25815. Kostozervikalsyndrom

- Skalenussyndrom.

 Suchindex zurück vorwärts 25816. Kot

- Fäzes; s.a. Kopr..., Stuhl..., Fäko...

 Suchindex zurück vorwärts 25817. Kotabszeß

jauchiger Abszeß nach Kotdurchtritt durch die eröffnete Darmwand (u. oft
mit innerer Fistel zur Darmlichtung). Nach Darmwandperforation, bei
Nahtinsuffizienz nach darmeröffnender Operation, bei Divertikulose.

 Suchindex zurück vorwärts 25818. Kotälchen

- Strongyloides stercoralis.

 Suchindex zurück vorwärts 25819. Kotballen

- Skybala.

 Suchindex zurück vorwärts 25820. Koteinklemmung

(auch: Incarceratio stercoralis)
Einklemmung ( - Incarceratio) von Darmschlingen in einem Bruch ( -
Hernie) als Folge der Auffüllung eines zuführenden Darmschlingenschenkels
durch gestaute Kotmassen bei Kompression oder Abknickung des abführenden
Schenkels; evtl. mit kompletter Kotstauung (= Obstructio herniae); häufig
gefolgt von -- irreversibler -- elastischer Einklemmung mit komplettem
Darmverschluß ( - Ileus) u. Wandgangrän.

 Suchindex zurück vorwärts 25821. Kotentleerung

- Defäkation.

 Suchindex zurück vorwärts 25822. Koterbrechen

(auch: sterkorales Erbrechen, Kopremesis)
Erbrechen von Dickdarminhalt, i.w.S. auch des Inhaltes (Ingesta)
mittlerer u. unterer Dünndarmabschnitte. Tritt auf v.a. bei komplettem
Darmverschluß ( - Ileus) u. gilt -- als Miserere bezeichnet -- als
prognostisch ungünstiges Zeichen. Ausgelöst durch Retroperistaltik oder
Rücklauferbrechen bei Magen-Darm-Atonie.

 Suchindex zurück vorwärts 25823. Kotessen

Fgb: psych
- Koprophagie.

 Suchindex zurück vorwärts 25824. Kotfistel

(auch: Fistula stercoralis)

Fgb: path
spontane angeborene oder nach Darmverletzung, -perforation entstandene
kotführende Fistel; s.a. Ductus omphaloentericus.

Fgb: chir
- Enterostomie zur -- meist vorübergehenden -- Ableitung von Darminhalt
nach außen ohne völlige Unterbrechung der in Richtung After ablaufenden
Ingestpassage (vgl. Anus praeter); als Entlastungsfistel bei Ileus,
Peritonitis etc. Wird angelegt als Katheterenterostomie oder als
seitlicher Auslaß (z.B. Ileo-, Zäko-, Kolostomie). -Ileostomie
-Zäkostomie

 Suchindex zurück vorwärts 25825. Kotgeschwulst

- Koprom.

 Suchindex zurück vorwärts 25826. kotig

fäkulent.

 Suchindex zurück vorwärts 25827. Kotkultur

- Koprokultur.

 Suchindex zurück vorwärts 25828. Kotphlegmone

kotige - Phlegmone als Folge des Austrittes von (Dick-)Darminhalt in die
umgebenden Weichteile; z.B. Paratyphlitis als Früh- oder Spätkomplikation
bei Kotfistel oder Anus praeter.

 Suchindex zurück vorwärts 25829. Kotschmieren

- Enkopresis.

 Suchindex zurück vorwärts 25830. Kotstauung

- Koprostase.

 Suchindex zurück vorwärts 25831. Kotstein

(auch: Koprolith)
steinartig festes Darminhaltsgebilde (Enterolith) aus eingedicktem Kot
(als Kern) u. inkrustiertem, von Darminhalt durchsetztem Schleim; u.a. im
Wurmfortsatz, in Dickdarmdivertikeln; in der Mastdarmampulle evtl. als
reiner Kotballen ( - Skybala), z.B. bei chronischer Obstipation.
Komplikationen Ileus, Druckgeschwür mit Durchwanderungsperitonitis oder
Darmperforation; Kotabszeß.

 Suchindex zurück vorwärts 25832. Kotyledon

- Cotyledo.

 Suchindex zurück vorwärts 25833. Kouwenhoven* Herzmassage

extrathorakale - Herzmassage, die vom Helfer nach 8-15 Stößen kurz für
die Atemspende (4-5 Impulse) unterbrochen wird.

 Suchindex zurück vorwärts 25834. Koxalgie

Hüftgelenkschmerz, - Coxalgia.

 Suchindex zurück vorwärts 25835. Koxalgiebecken

- Koxitisbecken.

 Suchindex zurück vorwärts 25836. Koxarthrose

(auch: Coxarthrosis)
chronisch fortschreitende degenerative Erkrankung (Osteoarthropathie) des
Hüftgelenks. Als primäre K. = idiopathische K. ein -- konstitutionell
u.oder endokrin begünstigtes -- Aufbrauchleiden, z.B. bei Schwerarbeitern
oder im Alter (= Malum coxae senile). Als sekundäre K. die nach hüftnahen
oder Hüftgelenksverletzungen, Entzündungen ( - Coxitis) u. als Folge
angeborener Hüftgelenkfehlbildungen (Dysplasie, Luxation, Coxa plana,
vara) oder inkongruenter Belastung (bei X-Bein, Klump-, Plattfuß), bei
Perthes* Krankheit, Epiphysiolyse, Osteochondrosis dissecans. Führt zu
Bildung von Randzacken an Hüftpfanne u. -kopf, Hüftkopfverformung,
Zerstörung des Gelenkknorpels u. Ligamentum capitis, Geröllzystenbildung,
Gelenkzottenhypertrophie, evtl. zu Protrusio acetabuli, klinisch zu
Schmerzen, Bewegungseinschränkung, Schonhinken, Gelenksteife (Adduktions-
u. Flexionskontraktur mit Außenrotation u. scheinbarer Beinverkürzung),
Kreuz-Lenden-Schmerzen, Beckenschiefstand, Lumbalskoliose. Typische
Korrekturoperationen - Abb.

 Suchindex zurück vorwärts 25837. Koxiella

- Coxiella.

 Suchindex zurück vorwärts 25838. Koxitis

- Coxitis.

 Suchindex zurück vorwärts 25839. Koxitisbecken

durch Hüftgelenkentzündung ( - Coxitis) während der Skelettentwicklung
bedingte Fehlform des knöchernen Beckens. Häufig verbunden mit Kontraktur
u. Ankylose der Hüft-, evtl. auch Versteifung der Sakroiliakalgelenke. Ist
nach langdauerndem Krankenlager oft in a.-p. Richtung verengt
(Liegebecken), bei einseitiger Ursache evtl. asymmetrisch verengt.

 Suchindex zurück vorwärts 25840. Koyanagi* Krankheit

s.u. Vogt*-Koyanagi*.

 Suchindex zurück vorwärts 25841. Koza* Syndrom

Fgb: immun
s.u. Prasad*-Koza*.

 Suchindex zurück vorwärts 25842. Kozlowski*(-Maroteaux*-Spranger*) Syndrom

Fehlbildung der Wirbelkörper-Metaphysen (= Dysplasia
spondylometaphysaria); - Abb.

 Suchindex zurück vorwärts 25843. Kozymase

(auch: Cozymase)
- Nicotinamid-adenin-dinucleotid.

 Suchindex zurück vorwärts 25844. KP

CP
Kreatinphosphat (s.u. Creatin).
Klinikpackung.

 Suchindex zurück vorwärts 25845. Kp

Kochpunkt ( - Siedepunkt).

 Suchindex zurück vorwärts 25847. Kr

- Krypton.

 Suchindex zurück vorwärts 25848. Krabbe* Syndrom

(Knud H. K., 1885-1965, Neurologe, Kopenhagen)

Christensen*-Krabbe* Syndrom*
(auch: Leukodystrophia cerebri progressiva hereditaria)
rezessiv erbliche, androtrope, frühkindlich manifeste, schnell
fortschreitende diffuse Hirnsklerose infolge Mangels an
Galaktocerebrosid-ß-Galaktosidase u. Sulfotransferase mit Störung des
Cerebrosidstoffwechsels. Eine Sphingomyelinose, typisch mit reichlich
Glykolipoid (Abbauprodukt zerstörter Markscheiden) enthaltenden
Globoidzellen (s.a. Sphingolipidstoffwechsel). Symptome zunehmende
Muskelstarre (Rigidität), extrapyramidale Hyperkinesen, tonische Krämpfe,
Erblindung durch Optikusatrophie, Enthirnungsstarre. -Cerebrosid

Hypoplasia musculorum generalisata congenita
frühkindliche, generalisierte Muskelschwäche (Myatonie) bei
herabgesetzter Muskelmasse; mit Störung des Creatinstoffwechsels
(herabgesetzte Creatin- u. Creatininausscheidung). Besserung möglich.

 Suchindex zurück vorwärts 25849. Krämpfe

s.u. Krampf.

 Suchindex zurück vorwärts 25850. Krätze

durch Milben hervorgerufener Hautausschlag, i.e.S. die - Skabies; s.a.
Acarodermatitis.

 Suchindex zurück vorwärts 25851. Kräuter

Fgb: pharmaz
- Herba, - Species.

 Suchindex zurück vorwärts 25852. Kragenknopfabszeß

zweikammeriger Abszeß mit engem Verbindungsgang; z.B. als transfasziales
Panaritium subcutaneum u. articulare.

 Suchindex zurück vorwärts 25853. Kragenknopfthrombose

tiefe Unterschenkelthrombose, die über eine Perforansvene auf die Vena
saphena übergreift.

 Suchindex zurück vorwärts 25854. Kragenschnitt

- Kocher* Kragenschnitt.

 Suchindex zurück vorwärts 25855. Krallenhand

Fgb: neur
- Klauenhand.

 Suchindex zurück vorwärts 25856. Krallennagel

- Onychogryposis.

 Suchindex zurück vorwärts 25857. Krallenzehe

(auch: Klauenzehe, Digitus flexus)
Zehendeformität -- ähnlich der Hammerzehe -- mit Beugekontraktur im
Mittel- u. Endgelenk; s.a. Hallux flexus.

 Suchindex zurück vorwärts 25858. Kramer*-Pollnow* Syndrom

(Franz K., Hans P., Psychiater, Berlin)

Fgb: päd
hyperkinetisches Syndrom als Motilitätspsychose des Kleinkind- u.
Schulalters (meist nach fieberhaftem Infekt [mit Enzephalitis?]). Symptome
körperliche (= motorische) Unruhe, Neigung zu epileptiformen Krämpfen,
ferner Wutanfälle, sog. Scheinschwachsinn oder echter Intelligenzdefekt.
Symptome evtl. abklingend (z.T. sogar Restitutio ad integrum).

 Suchindex zurück vorwärts 25859. Krampf

- Spasmus, Muskelkrampf; s.a. Eklampsie, Konvulsion, Tetanus, Trismus,
Crampus-Syndrom, Krampf...

 Suchindex zurück vorwärts 25860. Krampfader

- Varize; s.a. Varikose, Varikozele, Ösophagusvarizen, Hämorrhoiden.

 Suchindex zurück vorwärts 25861. Krampfanfall

s.u. Anfall, Epilepsie.

 Suchindex zurück vorwärts 25862. Krampfgift

Wirkstoff, der durch Erregung von Zellen des Zentralnervensystems oder
durch Lähmung zentraler Hemmungsbahnen Krämpfe auslöst (bei entsprechender
Dosierung aber nur anregend wirkt; s.a. - Analeptikum; vgl.
Neuroleptika).

 Suchindex zurück vorwärts 25863. Krampfherd

umschriebener Gehirnbezirk, von dem durch Entladung von Nervenzellgruppen
epileptische Krämpfe ausgelöst werden.

 Suchindex zurück vorwärts 25864. Krampfhusten

Husten mit Verkrampfung der Atemwege (Stridor, Bronchospasmus) u.
Luftmangel; i.e.S. der - Keuchhusten.

 Suchindex zurück vorwärts 25865. krampflösende Mittel

- Antispasmodika, Anticonvulsiva, Spasmolytika.

 Suchindex zurück vorwärts 25866. Krampfpotential

während epileptischer Krämpfe (oder im Intervall) im EEG auftretende
generalisierte oder lokalisierte Potentialschwankungen, evtl. auch als
uncharakteristische abnorme Erregungsausbreitung.

 Suchindex zurück vorwärts 25867. Krampfpotential, paroxysmales

- Spitzen, rhythmisch-steile Wellen u. SW-Komplexe im EEG als Ausdruck
gleichzeitiger Aktivierung einer großen Anzahl von Neuronen; v.a. beim
großen epileptischen Anfall.

 Suchindex zurück vorwärts 25868. Krampus

Krampf; s.a. Crampus-Syndrom.

 Suchindex zurück vorwärts 25869. kranial

(auch: cranialis)
den Schädel betreffend, schädel-, kopf- oder scheitelwärts, am oder zum
oberen Körperende hin gelegen (= superior).

 Suchindex zurück vorwärts 25870. Kranialvariante, -variation

Wirbelsäulenvariante i.S. der kopfwärts gerichteten Verschiebung der
Abschnittsgrenzen (Gegenteil - Kaudalvariante).

 Suchindex zurück vorwärts 25871. Kraniektomie

das Ausschneiden eines Knochenstücks aus dem Schädel i.S. der
osteoklastischen - Trepanation; zur Entlastung bei Hirndruck (z.B.
Pia-Kompressionstrepanation) oder Verkleinerung des Schädeldaches als
lineare, beidseits parasagittale streifenförmige Hemi-K.

 Suchindex zurück vorwärts 25872. kranio...

Wortteil Schädel, i.w.S. auch Kopf. -- s.a. cranio...; vgl.
cephalo..., kephalo...; z.B. kraniofaziale Dysostose
(Schädel-Gesichts-Fehlbildung i.S. einer Kombination von - Kraniostenose
u. Faziostenose nach prämaturer Synostose der Nähte [ - Sutura] des
Gehirn- u. Gesichtsschädels; s.a. Crouzon* Syndrom; kraniokarpotarsale
Dystrophie (Schädel-Hand-Fußwurzel-Fehlbildung;

 Suchindex zurück vorwärts 25873. Kraniopagus

Doppelfehlbildung, deren Individualteile im Kopfbereich zusammengewachsen
sind.

 Suchindex zurück vorwärts 25874. Kraniopharyngiom

(auch: Erdheim* Tumor)
im Schädel, meist über dem Türkensattel, vorkommende Geschwulst mit
Ursprung in Plattenepithelresten des Hypophysenganges u.oder der Rathke*
Tasche (s. Abb.); tritt v.a. im Kindes- u. Jugendalter auf, u. zwar mit
lageabhängigen Krankheitszeichen, z.B. Sehstörungen (bitemporale
Hemianopsie), Verdrängung des 3. Ventrikels, Hydrozephalus. Abb. 3A

 Suchindex zurück vorwärts 25875. Kraniorhachischisis

angeborene Schädel- u. Wirbelsäulenspalte (Kombination von Kranio- u.
Rhachischisis) als Dysrhaphiesyndrom mit schweren Fehlbildungen von Gehirn
u. Rückenmark (z.B. Anenzephalie, Myelozele).

 Suchindex zurück vorwärts 25876. Kranioschisis

(auch: Cranium bifidum)
angeborene Schädelspalte; meist mit schwerem Hirndefekt, - Anenzephalie.
-- s.a. Kraniorhachischisis.

 Suchindex zurück vorwärts 25877. Kraniosklerose

Leontiasis cranii
Verdickung der Diploetrema des Schädels; führt am Gesichtsschädel zu
Löwengesicht (Facies leontina); u.a. bei Ostitis deformans.
prämature - Kraniosynostose.

 Suchindex zurück vorwärts 25878. Kraniostenose

(auch: Stenozephalie)
Schädelfehlbildung infolge Verknöcherungs- = Ossifikationsstörung i.S.
eines vorzeitigen (= prämaturen) knöchernen Verschlusses der
Schädelnähte ( - Kraniosynostose). Führt -- je nach Beteiligung der Nähte
-- zu - Turm-, Kahnschädel etc. ( - Trigono-, Skapho-, Oxy-, Plagio-,
Mikrozephalie).

 Suchindex zurück vorwärts 25879. Kraniosynostose, prämature

der u.U. zu Schädelfehlbildung (Dyszephalie, - Kraniostenose) führende
vorzeitige Verschluß der Schädelnähte.

 Suchindex zurück vorwärts 25880. Kraniotabes

die federnd-elastische bis pergamentartige Erweichung des Hinterhauptes
(v.a. beidseits der Lambdanaht) bei Rachitis u. Osteogenesis imperfecta im
frühen Säuglingsalter.

 Suchindex zurück vorwärts 25881. Kraniotomie

operative Schädeleröffnung ( - Trepanation); s.a. Kraniektomie.

 Suchindex zurück vorwärts 25882. kraniotympanale Leitung

- Knochenleitung.

 Suchindex zurück vorwärts 25883. Kranium

der - Schädel; s.a. Cranium, Kranio...

 Suchindex zurück vorwärts 25884. Krankenblatt

s.u. Krankengeschichte.

 Suchindex zurück vorwärts 25885. Krankengeschichte

die durch den Arzt u. Hilfspersonal vom Patienten u.oder von seinen
Angehörigen in Erfahrung gebrachten Informationen über den bisherigen
Gesundheitszustand (einschließlich bekannter Diagnosen, Heilmaßnahmen
etc.; - Anamnese) u. die aktuelle Gesundheitsstörung; i.w.S. die
Gesamtheit der in den Krankenunterlagen, Arztbriefen etc. dokumentierten
Daten des Patienten (evtl. einschließlich des aktuellen Vorgangs u. der
Epikrise). -- Auch Bez. für das Krankenblatt (die ärztlichen
Aufzeichnungen eines aktuellen Krankheitsgeschehens). Alle für die
Behandlung wichtigen Umstände müssen aufgezeichnet (Dokumentationspflicht)
u. aufbewahrt werden (Aufbewahrungspflicht, -frist; in der Regel 10 Jahre,
evtl. 30 Jahre).

 Suchindex zurück vorwärts 25886. Krankengymnastik

planmäßige körperliche Bewegungsübungen mit dem Ziel, Schäden an den
Bewegungsorganen zu begegnen; i.w.S. auch die Bewegungsbehandlung bei
inneren Erkrankungen als Mittel zur Steigerung der Leistungskraft, als
Herz-Kreislauf-Training, zur Prophylaxe, Rehabilitation etc.

 Suchindex zurück vorwärts 25887. Krankenhaus

öffentliche oder private Einrichtung zur zeitweiligen Aufnahme von
Kranken zwecks stationärer Pflege u. vollständiger ärztlicher Behandlung;
evtl. mit Teileinrichtung auch für die ambulante Betreuung (vgl.
Poliklinik, Ambulatorium) sowie zur ärztlichen Beratung u. Mitarbeit bei
prophylaktischen Maßnahmen. Darüber hinaus evtl. auch Zentrum
medizinischer Ausbildung u. Stätte sozialmedizinischer Forschung.

 Suchindex zurück vorwärts 25888. Krankenhilfe

Pflichtleistungen der gesetzlichen Krankenversicherung im Krankheitsfalle
( 182 RVO); umfaßt ärztliche Behandlung, Versorgung mit Arzneien u. --
begrenzt -- mit Heilmitteln.

 Suchindex zurück vorwärts 25889. Krankenkassen, gesetzliche

die Träger der gesetzlichen Krankenversicherung; in Deutschland die gemäß
- RVO tätigen Kassen (z.B. Orts-, Innungs-, Betriebs-K.), die See-,
Knappschafts- u. Ersatzkassen. Gewähren als Regelleistungen Krankenhilfe,
Wochen- u. Familienhilfe, Sterbegeld. Versicherungspflicht besteht
für Arbeiter, Angestellte, Rentner u. Arbeitslose bis zu einer bestimmten
Einkommensgrenze, z.T. auch für Selbständige; ansonsten besteht die
Möglichkeit zur freiwilligen Versicherung oder die Wahl einer privaten
Krankenkasse.

 Suchindex zurück vorwärts 25890. Krankenkost

die hinsichtlich Menge, Zusammensetzung u. Form auf die Bedürfnisse des
Kranken ausgerichtete Ernährung (s.a. Diät), z.B. Brei, Schonkost, Gallen-,
Leber-, Magen-, Diabetikerdiät.

 Suchindex zurück vorwärts 25891. Krankenpflege

in der Regel von ausgebildeten Krankenschwestern bzw. -pflegern bzw.
-pflegehelfern durchgeführte pflegerische Betreuung von Kranken u.
Unterstützung der behandelnden Ärzte in Krankenhäusern u. Heimen, aber
auch -- von Sozialstationen aus u. in Zusammenarbeit mit niedergelassenen
Ärzten -- in häuslicher Umgebung.

 Suchindex zurück vorwärts 25892. Krankenversicherungsrecht

alle gesetzlichen Bestimmungen zur Abdeckung der Kosten für ambulante u.
stationäre Behandlung bei Krankheit, für Krankenhilfe, Einkommensausfall
bei Krankheit, Mutterschaftshilfe, Schwangerschaftsabbruch nach
Indikationsstellung durch eine Gutachterkommission, Sterilisation,
Sterbegeld u. Familienhilfe sowie Rehabilitation; maßgeblich sind v.a. die
- RVO u. die gesetzliche Regelung der Personenversicherungen bei
freiwillig Krankenversicherten; vgl. Unfallversicherungsrecht; s.a.
Krankenkassen.

 Suchindex zurück vorwärts 25893. Krankheit

subjektives u.oder objektives Bestehen körperlicher u.oder
geistig-seelischer Störungen bzw. Veränderungen (vgl. Gesundheit). Im
Arbeitsrecht u. in der Sozialversicherung der regelwidrige Verlauf
leiblicher, seelischer oder geistiger Lebensvorgänge, der Krankenpflege
notwendig macht u. Arbeitsunfähigkeit zur Folge haben kann; in der
Rentenversicherung die eingeschränkte Erwerbsfähigkeit. -- s.a. Erb-,
Autoaggressions-, Berufs-, Geschlechts-, Infektionskrankheit,
meldepflichtige übertragbare Krankheiten. -Autoaggressionskrankheiten
-Berufskrankheiten -Erbkrankheiten -Geschlechtskrankheiten
-Infektionskrankheiten -meldepflichtige Krankheiten

Krankheitsbegriff;
das Etikett für eine aus ätio-, morpho-, typologischen oder anderen
Gründen zusammengefaßte Gruppe von Krankheitsabläufen, die als Entität mit
mehr oder weniger typischen Zeichen (Symptomen) aufgefaßt wird (vgl.
Syndrom, Symptomenkomplex). -- In der Psychiatrie unterschieden als K. mit
körperlichem Korrelat (Hirnkrankheit, -abbauprozeß, Begleiterscheinungen
einer Allgemeinkrankheit), als seelenveränderndes Geschehen mit vermutetem
körperlichem Korrelat (endogene Psychose, Schizophrenie,
manisch-depressive Erkr.) sowie als Variation menschlichen Lebens u.
Handelns mit deutlicher Normabweichung (Psychopathie, Neurose,
Intelligenztiefstand).

 Suchindex zurück vorwärts 25894. Krankheitserreger

- Erreger; s.a. Mikroorganismus.

 Suchindex zurück vorwärts 25895. Krankheitslehre

- Nosologie; s.a. Pathologie.

 Suchindex zurück vorwärts 25896. Krankheitsmitigierung

Abwandlung eines typischen Krankheitsbildes i.S. der Leicht- oder
Abortivform, z.B. bei Masern durch Gammaglobulin-Gaben (passive
Immunisierung).

 Suchindex zurück vorwärts 25897. Krankheitsüberträger

- Überträger, Konduktor.

 Suchindex zurück vorwärts 25898. Krankheitsursache

(auch: Ätiologie)
der eine Krankheit bedingende innerliche = endogene (Anlage, Disposition,
Diathese) oder äußerliche = exogene Faktor (z.B. Chemikalie, bekanntes
Gift, Klima, ionisierende Strahlen, Verletzung, Parasit, Mikroorganismus).
-- vgl. Pathogenese.

 Suchindex zurück vorwärts 25899. Krankheitsverhütung

- Prophylaxe, Prävention.

 Suchindex zurück vorwärts 25900. Kranzarterie

- Arteria coronaria; s.a. Koronar...

 Suchindex zurück vorwärts 25901. Kranzfurche

- Sulcus coronarius (cordis bzw. penis).

 Suchindex zurück vorwärts 25902. Kranznahtresektion

operative Entfernung der Kranznaht ( - Sutura coronalis) des Schädels;
v.a. bei Hirndruck als Folge prämaturer - Kraniosynostose i.S.
Turmschädel.

 Suchindex zurück vorwärts 25903. Kranzstar

(auch: Cataracta coronaria)
grauer Star als kranzförmige Trübung der Rindenschicht der Augenlinse.

 Suchindex zurück vorwärts 25904. Krasenlehre

(griech. krasis = Mischung; Getränk)
historische Krankheitslehre auf dem Boden der Hippokratischen
Humoralpathologie, die eine Abhängigkeit örtlicher Krankheitsvorgänge von
der Mischung der Körpersäfte postulierte.

 Suchindex zurück vorwärts 25905. Kratometer

in der Orthoptik verwendete Prismenleiste zur subjektiven Bestimmung des
Schielwinkels am Maddox* Kreuz.

 Suchindex zurück vorwärts 25906. Kratotherme

Thermalquelle mit 1 g fester gelöster Bestandteile pro kg Wasser.

 Suchindex zurück vorwärts 25907. Kratschmer*(-Holmgren*) Reflex

über den Trigeminus ausgelöster reflektorischer Atemstillstand mit
Herzstillstand durch Einwirkung stark reizender Stoffe (Äther, Chloroform,
Essigsäure) auf die Nasenschleimhaut.

 Suchindex zurück vorwärts 25908. Kratztest

(auch: Skarifikationstest)
- Allergentestung durch Aufbringen einer Lösung des verdächtigen
Antigens auf eine angeritzte (aber nicht blutende) Hautstelle. Bei
Allergie tritt nach 5-20 Min. als Reaktion vom Soforttyp eine große
Quaddel mit spinnenfußartigen Ausläufern u. rotem Hof auf.

 Suchindex zurück vorwärts 25909. Kratz(würm)er

- Acanthocephala.

 Suchindex zurück vorwärts 25910. Kraurosis

(auch: Craurosis)
atrophisierend-sklerosierender Schrumpfungsprozeß der Halbschleimhäute
mit starkem Juckreiz. Gilt, wie auch die - Leukoplakie, als -
Präkanzerose.

 Suchindex zurück vorwärts 25911. Kraurosis penis

K. der Vorhaut u. Eichel; führt evtl. zum narbigen Verschluß der
Harnröhrenmündung.

 Suchindex zurück vorwärts 25912. Kraurosis vulvae

- Vulvadystrophie.

 Suchindex zurück vorwärts 25913. Krause*

(Karl Fr. K., 1797-1868, Anatom, Hannover)
- Ligamentum transversum perinei.

 Suchindex zurück vorwärts 25914. Krause* Drüsen

- Glandulae conjunctivales.

 Suchindex zurück vorwärts 25915. Krause* Körperchen oder Endkolben

(Wilhelm J. Fr. K., 1833-1910, Anatom, Berlin)
(auch: Corpuscula bulboidea)
kolbenförmiger Mechanorezeptor mit knäuelartig verschlungenen Axonen, von
einer Kapsel umgeben; v.a. in der Mund-, Zungen- u. endständigen
Mastdarmschleimhaut.

 Suchindex zurück vorwärts 25916. Krause* Plastik

(Fedor K., 1857-1937, Chirurg, Berlin)
Hautdefektdeckung durch einen frei transplantierten Kutislappen ( -
Wolfe*-Kr.* Lappen).

 Suchindex zurück vorwärts 25917. Krause*- Heine* (-Uhthoff*) Zeichen

Hypotonie der Augäpfel im Coma diabeticum.

 Suchindex zurück vorwärts 25918. Krause*-Reese* Syndrom

- Reese* Syndrom.

 Suchindex zurück vorwärts 25919. Kraushaar

kurzes, schafwollartig oder zickzackförmig gekräuseltes Haar; z.B. bei
Wollhaarnävus, - Menkes* Syndrom (Kraushaarsyndrom).

 Suchindex zurück vorwärts 25920. Kreatin

(griech. kreas = Fleisch)
- Creatin.

 Suchindex zurück vorwärts 25921. Kreatinin

- Creatinin.

 Suchindex zurück vorwärts 25922. Kreatorrhö

Ausscheidung unverdauter Fleischfasern im Stuhl infolge hochgradig
beschleunigter Darmpassage u.oder Enzymschwäche (z.B. bei
Pankreasinsuffizienz).

 Suchindex zurück vorwärts 25923. Krebs* Zyklus

(Sir Hans A. K., 1900-1981, Biochemiker, Sheffield; 1953 Nobelpreis für Medizin)

Fgb: biochem
- Citratzyklus.
Ornithinzyklus.

Krebs* Zyklus*-Henseleit* Zyklus
die Synthese von - Harnstoff aus Aminogruppen basischer Aminosäuren u.
CO2. Störung des Zyklus (z.B. bei Mangel an basischen Aminosäuren, bei
Ornithintranscarbamylase-Mangel, Citrullin-, Argininosuccinurie) führt zu
massivem Ammoniakanstieg im Blut. -Ammoniak

 Suchindex zurück vorwärts 25924. Krebs

Bezeichnung für bösartige Geschwülste ( - Malignom), i.e.S. für -
Neoplasmen (Tumoren) epithelialer Herkunft - Carcinoma, Karzinom; s.a.
Krebs...; vgl. Präkanzerose.

 Suchindex zurück vorwärts 25925. Krebsangst

- Karzinophobie.

 Suchindex zurück vorwärts 25926. Krebsekzem (der Brust)

- Paget* Krebs.

 Suchindex zurück vorwärts 25927. Krebsentstehung

- Karzinogenese.

 Suchindex zurück vorwärts 25928. Krebsfrüherkennung

s.u. Vorsorgeuntersuchung.

 Suchindex zurück vorwärts 25929. Krebsgene

die in zahlreichen Viren (z.B. in Retroviren) nachgewiesenen - Onkogene.

 Suchindex zurück vorwärts 25930. Krebsmilch

milchartige Absonderung aus der Schnittfläche eines Karzinoms; Produkt
fettiger Degeneration u. des Zellzerfalls.

 Suchindex zurück vorwärts 25931. Krebsnabel

Einziehung an der Oberfläche von knotigen Krebsmetastasen; Folge der
zentralen Degeneration von Tumorgewebe u. nachfolgender Schrumpfung.

 Suchindex zurück vorwärts 25932. Krebsnoxe

krebsauslösende Schädlichkeit; - Karzinogen; vgl. Onkogen.

 Suchindex zurück vorwärts 25933. Krebsperle

Fgb: path
- Hornperle.

 Suchindex zurück vorwärts 25934. Krebsviren

- Tumorviren.

 Suchindex zurück vorwärts 25935. Krebszapfen

Fgb: path
zapfenartig gegen die Hohlorganlichtung vorspringende Wucherung einer
bösartigen Geschwulst.
durch Druck ausquetschbares weißlich-gelbes Nest beim
Plattenepithelkarzinom.

 Suchindex zurück vorwärts 25936. Kreiselman* Gerät

eine Gesichtsmaske mit Gummibalg u. druckbegrenzendem Ventil als
Wiederbelebungsgerät für Insufflationsbeatmung mit Frischluft.

 Suchindex zurück vorwärts 25937. Kreislauf

- Blutkreislauf.

 Suchindex zurück vorwärts 25938. Kreislauf, extrakorporaler

Blutumleitung außerhalb des Körpers zur zeitweiligen Ausschaltung des
Herzens oder eines Kreislauf-, Gefäßabschnittes bei Operationen am
eröffneten Herzen bzw. an großen Blutgefäßen; z.B. an großen Arterien als
pumpenloser arterio-arterieller - Shunt nach Ausklemmen des erkrankten
Abschnitts; meist als venoarterielle Umleitung des Gesamtkreislaufs
mittels - Herz-Lungen-Maschine (= kardiopulmonaler - Bypass); ferner als
Doppelpumpenprinzip.

 Suchindex zurück vorwärts 25939. Kreislauf, fetaler

das den Dottersack- u. Allantoiskreislauf ablösende Kreislaufsystem des
Feten, das über die Nabelschnurgefäße mit dem Plazentakreislauf verbunden
ist (s. Abb.) u. bis zur Geburt funktioniert, wobei beide Herzhälften nur
für den Körperkreislauf tätig sind. In der Plazenta arterialisiertes Blut
tritt durch die Nabelvene ein u. fließt z.T. -- mit wenig Pfortaderblut
vermischt -- zur Leber, z.T. durch den Ductus venosus an der Leber vorbei
in die untere Hohlvene (mischt sich mit venösem Blut der unteren
Körperhälfte) u. gelangt über den rechten u. -- via Foramen ovale --
linken Vorhof u. Ventrikel in den großen Kreislauf; das Blut aus der
oberen Hohlvene geht über die rechte Herzhälfte, den Stamm der Arteria
pulmonalis u. den Ductus arteriosus (d.h. ebenfalls an den noch nicht
funktionierenden Lungen vorbei) in die Aorta descendens; aus der Aorta
fließt das Blut zur Regeneration (Stoffaustausch) durch die
Nabelschnurarterien in die Plazenta. Nach der Geburt, mit Eintreten der
Lungenatmung u. Fortfall des Plazentakreislaufs, erfolgt Umstellung durch
Funktionsaufnahme des Lungenkreislaufs, eine Trennung der Pumpleistung
beider Herzhälften, u. zwar durch Kollaps (u. Verödung der Nabelvene u.
des Ductus venosus) sowie Ventilverschluß des Foramen ovale u. Kollaps (u.
Verödung) des Ductus arteriosus.

 Suchindex zurück vorwärts 25940. Kreislauf, großer

der Körperkreislauf (= Systemkreislauf).

 Suchindex zurück vorwärts 25941. Kreislauf, kleiner

der - Lungenkreislauf. Abb. 3A

 Suchindex zurück vorwärts 25942. Kreislaufdekompensation

- Schock, - Herzdekompensation.

 Suchindex zurück vorwärts 25943. Kreislaufentlastungsreflex

- Bezold*-Jarisch* Karotissinusreflex; s.a. Depressorreflex.

 Suchindex zurück vorwärts 25944. Kreislauffunktionsproben

Prüfung der Herz-Kreislauf-Funktion in Ruhe u.oder unter Belastung (z.B.
durch Treppensteigen, Orthostase, Ergometrie bzw. pharm durch
Kreislaufmittel-Gaben). Registriert werden arterieller u. venöser
Blutdruck, Puls, Atemfrequenz, EKG etc. Ausführung z.B. nach Schellong,
Delius-Reindell, Crampton, Bürger (Preßdruckprobe), Master (Stufentest),
Kaltenbach-Klepzig (Klettertest), als Atemanhalteversuch, Histamin-,
Cold-pressure-Test, Belastungs-EKG. Tab. 3A

 Suchindex zurück vorwärts 25945. Kreislaufkollaps

Versagen der Kreislaufregulation; - Schock (bzw. kurzfristig u.
fragmentarisch auftretende Formen des Schocks). -- s.a. Regulationsstörung
(hypotone), Orthostasesyndrom, Synkope, Kollaps.

 Suchindex zurück vorwärts 25946. Kreislaufmittel

die sich am Blutkreislauf auswirkenden Arzneimittel (Herzmittel, -
Kardiaka, einschließlich Koronarmittel; Antihypertonika etc.).

 Suchindex zurück vorwärts 25947. Kreislaufregulation

Fgb: physiol
die reflektorische Beeinflussung des Herz-Gefäß-Systems i.S. einer
bedarfsgerechten Blutzirkulation. Als zentrale K. die durch - Regelkreise,
die durch Weit- u. Engstellungen (Vasodilatation u. Vasokonstriktion) von
Systembereichen das Blut angemessen auf arbeitende u. ruhende Organe
verteilen. Die entsprechenden - Kreislaufzentren erhalten hierfür
Afferenzen, v.a. aus den sinuaortalen Rezeptoren ( - Barorezeptoren), u.
geben ihre efferenten Impulse über vegetative Nerven an die Blutgefäße;
dadurch wird -- über die Blutverteilung hinaus -- auch der Druck des
Systems insgesamt reguliert, d.h., es werden hebende bzw. senkende
pressorische bzw. depressorische Reaktionen ausgelöst (s.a. Blutdruck,
Herzregulation, Karotissinus-, Bezold*-Jarisch* Reflex); vgl.
Regulationsstörung.

 Suchindex zurück vorwärts 25948. Kreislaufregulation, periphere

K. in der Kreislaufperipherie durch lokale u. autonome Reaktionen der
Gefäßmuskulatur auf Stoffwechselprodukte, gefäß- = vasoaktive Substanzen
(z.B. CO2, Acetylcholin, Histamin), auf das - pH sowie auf Temperatur-
u. Dehnungsreize (vgl. Bayliss* Effekt).

 Suchindex zurück vorwärts 25949. Kreislaufversagen

s.u. Schock, Herzinsuffizienz; vgl. Regulationsstörung (hyper- bzw.
hypodyname).

 Suchindex zurück vorwärts 25950. Kreislaufwiderstand

der Gefäßwiderstand, errechnet als Quotient aus Blutdruck u.
Herzminutenvolumen. -- Der totale periphere Strömungswiderstand ergibt
sich aus der Summe der hintereinandergeschalteten u. der Summe der
Kehrwerte der parallelgeschalteten Gefäßwiderstände; die wichtigste
variable Größe ist der -- als reziproker Wert der 4. Potenz wirksame --
Gefäßradius (daher sind Arteriolen u. Präkapillaren der Ort größten
Strömungswiderstands = Widerstandsgefäße).

 Suchindex zurück vorwärts 25951. Kreislaufzeit

(auch: Blutumlaufzeit)
die Zeit, die eine Testsubstanz (Indikator) für das Passieren einer
Teststrecke des Kreislaufsystems benötigt (Reisegeschwindigkeit zwischen
Applikations- u. Meßort). Als kürzeste K. (= Erscheinzeit) das Intervall
bis zum Eintreffen der ersten meßbaren Indikatormenge; als häufigste K. (=
Gipfelzeit) das bis zum Konzentrationsmaximum des Indikators gemessene
Intervall; als mittlere K. das Intervall bis zu demjenigen Abszissenwert
der Zeit-Konzentrations-Kurve, der deren Schwerpunkt entspricht; s.a.
Farbstoffverdünnungsmethode (Abb.). -- Als groborientierende K. die Äther-,
Decholin-, Arm-Ohr-Zeit.

 Suchindex zurück vorwärts 25952. Kreislaufzentralisation

- Zentralisation.

 Suchindex zurück vorwärts 25953. Kreislaufzentrum

Kreislaufzentrum, bulbäres,
(auch: medulläres K.)
das im unteren Teil der Formatio reticularis der Medulla oblongata
gelegene Zentrum für - Kreislaufregulation; seine seitlichen, hoch
autonomen Teile wirken blutdrucksteigernd (pressorisch), seine medialen,
vom Aortensinus aus aktivierbaren, wenig autonomen Anteile
blutdrucksenkend (depressorisch; - Depressor).

Kreislaufzentrum, dienzephales,
(auch: hypothalamisches K.)
das den übrigen Zentren der - Kreislaufregulation übergeordnete, im
Hypothalamus gelegene K.; seine unteren Anteile sind pressorisch, die
vorderen = rostralen depressorisch wirksam; wird beeinflußt vom limbischen
System u. der Hirnrinde.

 Suchindex zurück vorwärts 25954. Kreislaufzentrum, spinales

das dem medullären K. nachgeordnete Zentrum in der Seitensäule des
Rückenmarks (in dessen Brust-, Lendenteil); wirkt vasokonstriktorisch.

 Suchindex zurück vorwärts 25955. Kreißen

(von kreischen = schreien)
das Gebären.

 Suchindex zurück vorwärts 25956. Kreißbett

(auch: Entbindungsbett)
ein am Übergang zum Fußdrittel geteiltes u. auseinanderschiebbares Bett
mit stufenlos verstellbarer Klemmrücklehne u. Beinstützen; ermöglicht --
ohne Umlagerung -- Zangenanwendung, Vakuumextraktion, Episiotomienaht etc.

 Suchindex zurück vorwärts 25957. Kreißsaal

der mit geburtshilflichem Instrumentarium u. Reanimationsgeräten
ausgestattete, aseptisch betriebene Entbindungsraum eines Krankenhauses.

 Suchindex zurück vorwärts 25958. Kreissystem

(auch: Kreisatemsystem)
an Narkosegeräten ein zwischen Patient u. Frischgaszufuhr positioniertes
Narkosesystem, dessen Leitungselemente (In- u. Exspirationsschenkel des
Schlauchsystems; mit Narkosemittel-Luft[O2]-Gemisch) zu einem Kreis
geschlossen sind, so daß die ausgeatmete u. Narkosegase bzw. -dämpfe
enthaltende Luft nach Passieren eines CO2-Absorbers u. entsprechender
Ventile wieder eingeatmet wird (geschlossenes K. = Rückatmungssystem).
Meist genutzt als halbgeschlossenes K., d.h. unter Entweichenlassen des
den effektiven Verbrauch übersteigenden Gaszuflusses über ein
Überdruckventil. -- Vorteile höherer Wasserdampfgehalt im eingeatmeten
Gemisch, Einsparung von Narkosemitteln. Entsprechend auch Bezeichnung für
die Narkosemethode.

 Suchindex zurück vorwärts 25959. Kremasterreflex

als Fremdreflex durch Hautreize an der Innenseite des Oberschenkels
ausgelöste, ein Aufsteigen des gleichseitigen Hodens bewirkende
Kontraktion des - Musculus cremaster.

 Suchindex zurück vorwärts 25960. Krenotherapie

- Balneotherapie.

 Suchindex zurück vorwärts 25961. Krenozyt

Erythrozyt mit gezähneltem (kreneliertem) Rand infolge Schrumpfung;
s.a. Stechapfelform.

 Suchindex zurück vorwärts 25962. Kreosol

Fgb: pharm
Homobrenzcatechin-monomethyl-äther; antiseptisch wirksame Flüssigkeit in
Kreosot.

 Suchindex zurück vorwärts 25963. Kreosot

(auch: Creosotum)

Fgb: pharm
öliges Destillationsprodukt aus Buchenholzteer; enthält Guajakol, Kreosol
u. Kresole als antiseptisch wirksame Hauptbestandteile.

 Suchindex zurück vorwärts 25964. Krepitation

- Crepitatio, Knisterrasseln.

 Suchindex zurück vorwärts 25965. Kresolseifenlösung

das Desinfektionsmittel Liquor Cresoli saponatus; z.B. als Lysol. --
Vergiftung führt zu zentralen Lähmungserscheinungen mit - Kollaps, zu
lokalen Verätzungen, Hämoglobinurie.

 Suchindex zurück vorwärts 25966. Kresylblau

- Brillantkresylblau.

 Suchindex zurück vorwärts 25967. Kreszendo...

- Crescendo...

 Suchindex zurück vorwärts 25968. Kreszendogeräusch

Fgb: kard
s.u. Crescendo...

 Suchindex zurück vorwärts 25969. Kretafieber

- Q-Fieber.

 Suchindex zurück vorwärts 25970. Kretinismus

Fgb: endokrin
bei fetal aufgetretenem Schilddrüsenhormon-Mangel (z.B. schwerer
Jod-Schilddrüsenhormon-Mangel der Mutter) zu beobachtende Kombination
bestimmter dauerhafter Entwicklungsstörungen des Skelett- u. Nervensystems
sowie typischer Hautveränderungen. Unterschieden als endemischer u. als
sporadischer K. Unmittelbar postnatal nicht zu diagnostizieren (daher
allgemeines Neugeborenen-Hypothyreosescreening). Allgemein geprägt durch
ApathieLethargie im 1. Trimenon u. deutlich verzögerte geistige u.
körperliche Entwicklung Kleinheit des Gehirns mit Oligophrenie, Kleinheit
des Hirnschädels mit Kieferübergröße (u. Gebißfehlbildungen u. verdickter,
aus dem Mund ragender Zunge), dysproportionierter Minderwuchs (evtl.
Zwergwuchs), kühle, trockene u. verdickte Haut (vgl. Myxödem), evtl. auch
Schwerhörigkeit; hypothyreote Stoffwechsellage ( - Hypothyreose) nicht
obligat.

 Suchindex zurück vorwärts 25971. Kretinismus, endemischer

K. ohne oder mit Kropf (Kropfkretinismus) als Folge fetalen Jodmangels in
Kropfgebieten (z.B. in den Alpen, Pyrenäen).

 Suchindex zurück vorwärts 25972. Kretinismus, sporadischer

K. mit oder ohne Kropfbildung infolge Bildungsstörung (Dys- oder
Agenesie) der Schilddrüse bzw. infolge angeborener Störung der
Jodverwertung (betreffend Jodidtransport bzw. -konversion in organische
Form, Thyroninbildung aus Tyrosinen, Thyreoglobulinsynthese; ferner bei
Dehalogenasemangel) oder infolge Schilddrüsenerkrankung ( - Thyreoiditis).

 Suchindex zurück vorwärts 25973. kretinoid

mit äußerlichen Merkmalen eines Kretins (aber ohne entsprechende
geistig-seelische Merkmale); mit nur gering ausgeprägtem Kretinismus.

 Suchindex zurück vorwärts 25974. Kretschmer* Konstitutionstypologie

(Ernst K., 1888-1964, Psychiater, Marburg, Tübingen)
Klassifikation der Körperbautypen des Menschen unter Bezugnahme auf die
zwischen Körperbau u. Charakter (u. unter Einbeziehung psychischer
Krankheiten) bestehenden Wechselbeziehungen. An körperlichen Merkmalen
werden berücksichtigt Rumpfproportionen, Oberflächenrelief, Form der
Gliedmaßen, des Kopfes u. Halses, Behaarung; s.a. Konstitution. Demnach
gehören zum pyknischen Typ der zyklothyme Charakter (mit fließenden
Übergängen zwischen abnormen zykloiden Charaktervarianten u.
manisch-depressiver Erkrankung), zum leptosomen Typ die Schizothymie (mit
Schizoidie als Abnormitätsvariante u. mit Schizophrenie als krankhafter
Steigerung), zum athletischen Typ der schizothyme Charakter (mit Affinität
zu Schizophrenie u. Epilepsie), zum dysplastischen Typ die Schizothymie.

 Suchindex zurück vorwärts 25975. Kreuz

Kurzbezeichnung für Kreuzbein(gegend), evtl. einschließlich des
Lumbalbereichs.

 Suchindex zurück vorwärts 25976. Kreuzallergie

eine Gruppenallergie (Paragruppenallergie), bei der der gebildete
Antikörper auch mit einem dem ursprünglichen Allergen verwandten Antigen
reagiert.

 Suchindex zurück vorwärts 25977. Kreuzband

Fgb: anat
- Ligamentum cruciatum (anterius u. posterius) des Kniegelenks.
- Ligamentum cruciforme atlantis.

 Suchindex zurück vorwärts 25978. Kreuzbandriß

Riß des vorderen oder hinteren Kreuzbandes des Kniegelenkes. Leitsymptom
ist das - Schubladenphänomen.

 Suchindex zurück vorwärts 25979. Kreuzbein

- Os sacrum.

 Suchindex zurück vorwärts 25980. Kreuzbeinfraktur

s.u. Beckenfraktur.

 Suchindex zurück vorwärts 25981. Kreuzbeingeflecht

- Plexus sacralis.

 Suchindex zurück vorwärts 25982. Kreuzbiß

Fehlokklusion im maximalen Vielpunktkontakt der Zahnreihen, bei der die
gedachten Verbindungslinien gleichlaufender Höcker bei einzelnen Zähnen,
Abschnitten der Zahnreihe oder der gesamten Zahnreihe nicht parallel
verlaufen, sondern sich kreuzen. Dabei steht die Oberkiefer-Höckerreihe
gaumenwärts (palatinal) u.oder die innenliegende Unterkiefer-Höckerreihe
wangenwärts (bukkal).

 Suchindex zurück vorwärts 25983. Kreuz-Darmbein-Gelenk

- Articulatio sacroiliaca.

 Suchindex zurück vorwärts 25984. Kreuzdreieck

beim Mann das der Michaelis* Raute entsprechende Dreieck im
Kreuzbeingebiet, begrenzt von den Wülsten der bds. Gesäßmuskulatur u. des
M. erector spinae.

 Suchindex zurück vorwärts 25985. Kreuzimmunität

erworbene - Immunität nicht nur gegen das die Antikörperbildung
auslösende (homologe) Antigen, sondern auch gegen weitere Antigene mit
der gleichen oder einer ähnlichen determinanten Gruppe (s.a.
Kreuzreaktion). Genutzt z.B. bei Impfung mit Vaccinia-Virus gegen Pocken.

 Suchindex zurück vorwärts 25986. Kreuzinfektion

die gegenseitige Ansteckung zweier an verschiedenen Infektionskrankheiten
erkrankter Personen.

 Suchindex zurück vorwärts 25987. Kreuzkopf

Metopismus,
Schädel mit - Kreuznaht.
Kopffehlform mit Stirn- u. Scheitelhöckern u. dazwischen furchenförmig
eingesunkenen Schädelnähten bei Kraniotabes.

 Suchindex zurück vorwärts 25988. Kreuznaht

Fgb: anat
Variante der Schädelnähte, wobei die fortbestehende (persistierende)
Sutura frontalis (S. metopica) mit der -- normalen -- Pfeil- u.
Kranznaht ein vollständiges Kreuz bildet.

 Suchindex zurück vorwärts 25989. Kreuzotter

(auch: Vipera berus)
eine in Europa u. Asien heimische Giftschlange (Viperidae) mit
kreuzartiger Zeichnung des Kopfbereiches u. zickzackförmiger Bandzeichnung
im Rückenbereich. Ihr Biß führt zu Lymphangitis u. Allgemeinsymptomen
durch hämo- u. proteolytische Gifte.

 Suchindex zurück vorwärts 25990. Kreuzprobe

In-vitro-Prüfung der serologischen Blutgruppenverträglichkeit von
Spender- u. Empfängerblut, indem rote Blutkörperchen (Ery) des
Empfängers mit Blutserum des Spenders (= Minorprobe) oder Empfängerserum
mit Spender-Ery (= Majorprobe) im Reagenzglas oder auf einem Objektträger
zusammengebracht u. 20 Min. bei 37 oC gehalten werden. Eine beim Ablesen
der Probe makroskopisch u. mikroskopisch (80fache Vergrößerung) erkennbare
Verklumpung ( - Agglutination) = positive K. zeigt
Blutgruppeninkompatibilität -- u. damit absolute Kontraindikation für eine
Transfusion -- an. Falsch-positive Agglutination kann durch Testung in
Kochsalz- (bei Raumtemperatur) u. Albumin-Milieu (Supplement-Test; bei
37 oC) ausgeschlossen werden; als 3. Stufe findet Anw. der indirekte

Wärme-Autoantikörper); vgl. biologische Probe, Zytotoxizitätstest (vor
Organtransplantationen).

 Suchindex zurück vorwärts 25991. Kreuzreaktion

in vitro oder -- bei Allergie -- im Organismus (in vivo) eintretende
Antigen-Antikörper-Reaktion im Falle der - Kreuzimmunität; tritt auf als
Reaktion auf Antigene (AG) verwandter Bakterienarten, wenn bestimmte
Untereinheiten innerhalb ihres Antigenmosaiks identisch sind, sowie bei
Eiweißkörpern verwandter Tierarten u. bei künstlich konjugierten Antigenen
(mit Strukturähnlichkeiten der angekoppelten Haptene).

 Suchindex zurück vorwärts 25992. Kreuzresistenz

das Übergreifen der gegen ein bestimmtes Antibiotikum erworbenen
Resistenz der Krankheitserreger auf andere -- im allgemeinen chemisch nahe
verwandte, nach dem gleichen oder einem ähnlichen Prinzip wirksame --
Substanzen (z.B. die K. PenicillinCephalosporine).

 Suchindex zurück vorwärts 25993. Kreuzschmerzen

ein- oder beidseitig im Kreuzbeinbereich (evtl. einschließlich der
Lendenwirbelsäule u. der Kreuz-Darmbein-Gelenke) auftretende dumpfe,
drückende Schmerzen, oft mit Ausstrahlung in das Bein oder die Leiste. Als
Ermüdungsschmerz (v.a. bei Haltungsstörung) sowie bei Störung im
Bewegungssegment (Zerrung, Wirbelblock, -gleiten, Reizung von
Spinalnervenwurzeln), bei Erkrankung der Baucheingeweide, v.a. bei
gynäkologischen Reizzuständen (u.a. bei graviditätsbedingter Instabilität
der Wirbelsäule u. des Beckens).

 Suchindex zurück vorwärts 25994. Kreuzshunt

Fgb: kard
bei der Transposition der großen Gefäße die den Blutaustausch zwischen
Körper- u. Lungenkreislauf garantierende anomale Kreislaufverbindung ( -
Shunt) innerhalb oder außerhalb des Herzens, d.h. über ein offenes Foramen
ovale, einen persistierenden Ductus arteriosus, über erweiterte
Bronchialarterien, einen Vorhof- oder Ventrikelseptumdefekt,
Lungenvenenfehlmündungen.

 Suchindex zurück vorwärts 25995. Kreuzungsphänomen

Fgb: ophth
s.u. Gunn*.

 Suchindex zurück vorwärts 25996. Kribbelkrankheit

- Ergotismus convulsivus.

 Suchindex zurück vorwärts 25997. Kriblüren

(französ. crible = Sieb)
kleine Hirngewebslücken infolge Malazie bei Hirnarteriosklerose.

 Suchindex zurück vorwärts 25998. kribriform

(auch: cribriformis)
siebartig.

 Suchindex zurück vorwärts 25999. Kriebelkorn

Secale cornutum; s.a. Kribbelkrankheit.


SUCHINDEX für das Medizinisches Wörterbuch

 g 16027.
galaktogen 16074.
galletreibende Mittel 16192.
galvanischer Strom 16202.
gamma, GAMMA 16028.
gamma-Amino-n-buttersäure 1479.
gamma-GT 18314.
gamma-Glutamylcystein-synthetase 17748.
gamma-Glutamyltransferase, -transpeptidase 17749.
gamma-motorisches System 16230.
gangränös, gangraenosus 16330.
gap junction 16344.
gastricus 16400.
gastrisch 16404.
gastrisch Krisen 16405.
gastroduodenal 16425.
gastroduodenal Anastomose 16426.
gastrogen 16441.
gastrointestinal 16443.
gastrointestinale Blutung 16444.
gastrokardialer Symptomenkomplex 16448.
gastrokolischer Reflex 16450.
gastrophrenisches Syndrom 16463.
gastroösophagealer Reflux 16456.
gcal 16528.
geburtsunfähige Lage 16585.
geistige Behinderung 16733.
geknöpft 16734.
gelatinosus 16742.
gelbe Zellen 16748.
gelbe Zyanose 16749.
gelber Fleck 16747.
gelbes Band 16745.
gelbes Ferment 16746.
gemischtgeschlechtlich 16839.
generalisatus, generalisiert 16866.
generativ 16873.
generativ Follikel 16874.
generic name 16876.
genetic engineering 16880.
genetisch 16882.
genetische Beratung 16883.
genetischer Block 16884.
geniculatus 16891.
genital 16900.
genitale Phase 16901.
genitalis 16909.
genitoanorektales Syndrom 16914.
genuin 16944.
gepaarte Säuren 16956.
gerichtliche Medizin, Gerichtsmedizin 16977.
germinal, germinativ 16995.
germinativ 16997.
germinativ Übertragung 16998.
germizid 17005.
geschlechtsgebunden 17071.
geschlossene Anstalt 17089.
gesetzliche Krankenversicherung 17113.
giant-cell 17224.
gigantocellularis 17280.
glandotrop 17371.
glandotrop Hormone 17372.
glandulär-zystische Hyperplasie 17422.
gleicherbig 17485.
glenoidal(is), glenoides 17503.
globosus 17565.
glomeratus, glomeriformis 17589.
glomerulosus 17615.
glomeruläre Minimalveränderungen 17592.
glotticus 17662.
glucoplastisch 17685.
glucoseabhängiges, insulinfreisetzendes Polypeptid 17692.
glukogen, glukoplastisch 17731.
glukopriv 17732.
gluteal(is) 17757.
glutenfreie Diät 17766.
glutinosus 17771.
glycinreiches Beta-Globulin (GBG) 17803.
glykopriv 17841.
gnathogen 17869.
gonadal 17931.
gonosomal 17973.
gr. m. p. 18227.
gr. p. 18267.
gracilis 18014.
gramlabil 18044.
gramnegativ, grampositiv 18047.
granulierte Zylinder 18065.
granuloerythrozytärer Index 18067.
granulosus 18107.
granulär 18052.
grasping and groping 18126.
graue Atrophie (der Sehnervpapille) 18131.
graue Degeneration 18132.
graue Salbe 18133.
grauer Star 18134.
gravid 18139.
gravis 18149.
gray 18155.
greisenhafter Zwergwuchs 18171.
grippaler Infekt 18210.
grippös, grippoid 18221.
griseus 18225.
grobschlägig 18231.
groggy 18239.
group-specific component 18264.
growth hormone (GH) 18266.
große Viren 18246.
großfollikuläres Lymphoblastom 18249.
gruppenspezifische Komponente 18301.
grüner Krebs (Aran*) 18275.
grüner Star 18276.
gummös 18389.
gustatorisch, gustativ 18400.
gustatorisch, gustativ Weinen 18401.
gutartig 18404.
guttatus 18412.
guttural 18414.
gyno... 18431.
gynoid 18433.
gynäkotrop 18424.
gynäkovertebrales Syndrom 18425.
gyratus 18436.


Suchindex zurück vorwärts 26000. Kriebelmücke

- Simulium.

 Suchindex zurück vorwärts 26001. kriechender Ausschlag

- Creeping eruption.

 Suchindex zurück vorwärts 26002. Kriechlappenplastik

Fgb: chir
Fernplastik ( - Wanderplastik) mit einem zunächst an eine Zwischenstation
verpflanzten u. -- nach Anheilen -- in das endgültige Transplantatbett
verpflanzten Hautlappen.

 Suchindex zurück vorwärts 26003. Kriechübungen

Fgb: orthop
s.u. Klapp*.

 Suchindex zurück vorwärts 26004. Kriegsödem

- Hungerödem.

 Suchindex zurück vorwärts 26005. v. Kries* Nachbild

Fgb: ophth
das 2. positive Nachbild.

 Suchindex zurück vorwärts 26006. v. Kries* Zonentheorie

Farben- u. Schwarzweißsehen kommen durch 2 verschiedene Rezeptorensysteme
zustande; vgl. Duplizitätstheorie.

 Suchindex zurück vorwärts 26007. Krikoarytenoid...

die Ring- u. Gießbeckenknorpel ( - Cartilago cricoidea, C. arytenoidea)
betreffend.

 Suchindex zurück vorwärts 26008. Krikotomie

mediane Spaltung des Ringknorpels bei einschlägiger Kehlkopfstenose;
evtl. erweitert als Krikothyreo-, Krikotracheo- oder
Krikothyreotracheotomie.

 Suchindex zurück vorwärts 26009. Krimfieber, hämorrhagisches

auf der Krim u. z.B. in Zentralafrika (als Kongo-Krimfieber)
vorkommende akute hämorrhagische Krankheit, hervorgerufen durch das
C-CHF-Virus (ein - ARBO-Virus [Bunyaviridae]; übertragen durch
Hyalomma-Arten). Glieder- u. Kopfschmerzen, Gesichtsrötung, gefolgt von
hämorrhagischem Ausschlag (als Enanthem u. masernartiges Exanthem mit
Petechien).

 Suchindex zurück vorwärts 26010. Krino...

Wortteil absondern, z.B. - endokrino...; s.a. exokrin.

 Suchindex zurück vorwärts 26011. Krippentod

der plötzliche, unerwartete Tod im Säuglingsalter (engl. SIDS = sudden
infant death syndrome), s.u. Mors subita infantum.

 Suchindex zurück vorwärts 26012. Krise

(auch: Krisis, Crisis)
plötzliche Störung aus scheinbar völliger Gesundheit heraus oder als
akute Verschlimmerung eines chronischen Leidens, d.h. als Anfall, Attacke,
Schock; s.a. Crisis, Crise. I.w.S. die Phase im Ablauf einer Krankheit, in
der sich diese plötzlich u. entscheidend zum Guten oder Schlechten wendet
(z.B. Basedow*-, Blutdruck-, Fieberkrise). -- s.a. kritisch.

 Suchindex zurück vorwärts 26013. Krise, aplastische

Blutbildungskrise (Hypo- bis Aplasie der Hämatopoese), z.B. bei
hämolytischer Anämie, bei bestimmten Infektionskrankheiten, als
toxisch-allergische Reaktion.

 Suchindex zurück vorwärts 26014. Krise, cholinergische

bei der - Myasthenia gravis durch Überdosierung der Heilmittel
(Cholinesterasehemmer; z.B. Mestinon, Prostigmin) bzw. verändertes
Ansprechen auf diese Mittel bedingte Verschlimmerung der Muskelschwäche
mit Auftreten von Krämpfen u. faszikulären Zuckungen, begleitet von
vegetativen Symptomen (Miosis, Sekretionszunahme in Nase, Mund, Bronchien),
Schwitzen, Koliken, Durchfälle.

 Suchindex zurück vorwärts 26015. Krise, granulozytopenische

Blutbildungsstörung (meist passagere Granulozytopenie bis Agranulozytose)
im Verlauf eines schweren, v.a. virusbedingten Infekts sowie durch
knochenmarkschädigende Substanzen (auch durch Zytostatika) sowie durch
Strahleninsult.

 Suchindex zurück vorwärts 26016. Krise, hämolytische

s.u. hämolytisch.

 Suchindex zurück vorwärts 26017. Krise, hypopituitäre

akute Störung der Vitalfunktionen infolge Versagens der Hypophyse u.
sekundär der nachgeordneten innersekretorischen Drüsen, insbesondere der
Nebenniere(nrinde).

 Suchindex zurück vorwärts 26018. Krise, myasthenische

bei Myasthenia gravis pseudoparalytica nach Thymektomie sowie bei
Unterdosierung von Prostigmin auftretende akute Zunahme der Muskelschwäche
infolge Acetylcholin-Mangels; mit oft tödl. Ausgang infolge Lähmung der
Atem- u. Schluckmuskulatur.

 Suchindex zurück vorwärts 26019. Krise, psychische

Zusammenbruch der seelischen Bewältigungsmechanismen oder
Konfliktlösungsstrategien; kann sich in Erregungszuständen, depressiven
Verstimmungen, Selbsttötungshandlungen äußern, stellt jedoch oft auch die
Voraussetzung für durchgreifende positive Veränderungen der Lebenshaltung
dar.

 Suchindex zurück vorwärts 26020. Krise, tabische

bei Tabes dorsalis auftretende heftige, oft kolikartige Schmerzattacken,
begleitet von motorischen u. sekretorischen Reizerscheinungen; z.B. Augen-,
Nasen-, Pharynx-, Oblongata-, Pons-, Herz(-Gefäß)-Krise (als Angina
pectoris), v.a. aber als Eingeweidekrise (viszerale oder intestinale K.),
z.B. der Speiseröhre (evtl. mit anhaltendem Aufstoßen als Zwerchfell-K.),
des Magens ( - gastrische K.).

 Suchindex zurück vorwärts 26021. Krisenulkus

(auch: Streßulkus)
24 bis 48 Stunden nach Operation, ausgedehnter Verbrennung, beruflicher
Anspannung etc. auftretende geschwürige Schleimhautveränderungen des
Magens ( - Erosion, - Ulcus), evtl. mit nachfolgender Blutung oder
Perforation. -- vgl. Steroidulkus.

 Suchindex zurück vorwärts 26022. Krista

Fgb: anat
- Crista.

 Suchindex zurück vorwärts 26023. Kristabohrung

- Beckenkammpunktion.

 Suchindex zurück vorwärts 26024. Kristall

fester Körper, dessen Atome oder (meist) Ionen 3fach-periodisch, d.h.
raumgittermäßig angeordnet sind, so daß seine ungestörten Oberflächen
innerhalb eines bestimmten Temperatur- u. Druckbereiches die Grenzflächen
mit der geringsten Oberflächenenergie darstellen. -- Kristallsysteme
kubisch (regulär), rhomboid, mono- u. triklin (mit je 3 senkrecht
aufeinanderstehenden optischen Hauptachsen), tetra- u. hexagonal (optisch
einachsig).

 Suchindex zurück vorwärts 26025. Kristallin

das Eiweiß in der Augenlinse.

 Suchindex zurück vorwärts 26026. Kristallisationsprobe

Fgb: forens
s.u. Teichmann* Kristalle.

Fgb: gyn
- Farnkrautphänomen.

 Suchindex zurück vorwärts 26027. Kristallit

kristalliner (i.S. des - Kristalls geordneter) Bereich, der in eine
amorphe Matrix eingebettet bzw. von ungeordneten Bereichen unterbrochen
ist ( - Mizelle).

 Suchindex zurück vorwärts 26028. Kristalloid

ein kristallisierbarer Stoff, der -- im Gegensatz zum Kolloid -- in
gelöstem Zustand durch Membranen diffundiert.
feste oder flüssige Stoffe, die kristallähnliche Formen haben oder sich
wie flüssige Kristalle kugelförmig zusammenziehen.

 Suchindex zurück vorwärts 26029. Kristallsuspension

Injektionspräparat als Aufschwemmung schwerlöslicher Kristalle in Wasser
oder Öl; z.B. als Hormonpräparat mit Depoteffekt.

 Suchindex zurück vorwärts 26030. Kristallurie

Ausscheidung von - Harnkristallen.

 Suchindex zurück vorwärts 26031. Kristallviolett

ein basischer, vom Anilin abgeleiteter Farbstoff mit hohem Blaugrad; Anw.
zur Chromosomenfärbung, als Nährbodenzusatz (hemmt grampositive Erreger),
zur Neisser* Polkörperchenfärbung, Gram* Färbung.

 Suchindex zurück vorwärts 26032. Kristallzähler

Fgb: radiol
eine Kristallanordnung (meist Diamant, Silber, Cadmiumsulfid) zum
Nachweis einzelner Teilchen bzw. Quanten einer Korpuskular- oder
Wellenstrahlung. Prinzip Durch Freisetzung von Elektronen reicht die
momentane Leitfähigkeit aus, bei angelegter Spannung einen meßbaren
Stromimpuls zu liefern. -- vgl. Szintillationszähler.

 Suchindex zurück vorwärts 26033. Kristapunktion

- Beckenkammpunktion.

 Suchindex zurück vorwärts 26034. Kristeller*

(Samuel K., 1820-1900, Frauenarzt, Berlin)
(auch: Kristellern)
beidhändiges äußerliches Umfassen des Gebärmutterfundus zur Unterstützung
einer für die Fruchtaustreibung zu schwachen Wehe (Expressionsdauer 5-8
Sek.; danach Pause von 1-3 Min.).

 Suchindex zurück vorwärts 26035. Kristeller* Schleimpfropf

s.u. Zervixschleim.

 Suchindex zurück vorwärts 26036. Kristolyse

das von Auflösung gefolgte Zerbrechen der Cristae mitochondrales
(zusammen mit Mitochondrienschwellung u. Matrixaufhellung) als Folge z.B.
chronischen Sauerstoffmangels ( - Hypoxie).

 Suchindex zurück vorwärts 26037. kritisch

eine - Krise betreffend, krisenhaft.
streng prüfend, bedenklich.

 Suchindex zurück vorwärts 26038. kritisch Blutdruck

Blutdruck, bei dessen Unterschreiten Funktionsstörungen (i.e.S. des
Zentralnervensystems) eintreten.

 Suchindex zurück vorwärts 26039. kritisch Organe

Fgb: radiol
diejenigen Organe im Bestrahlungsvolumen bei der Strahlentherapie, deren
Toleranzdosis durch die am Tumor notwendige Herddosis überschritten werden
kann. Schonung durch spezifische - Bestrahlungsplanung.

 Suchindex zurück vorwärts 26040. Krönlein*

(Rudolf U. K., 1847-1910, Chirurg, Zürich)
(auch: Bruggiser* Hernie)
eine bilokuläre, evtl. multilokuläre - Hernia interparietalis, u. zwar
als indirekte Leistenhernie (mit seitlicher Bruchsackausstülpung zwischen
Beckenfaszie u. parietalem Peritoneum) oder als Schenkelhernie mit
medialer Bruchsackausstülpung (evtl. durch das Ligamentum lacunare =
K.*-Laugier* Hernie).

 Suchindex zurück vorwärts 26041. Krönlein* Schema

Fgb: neurochir
Lokalisationsschema für die klassischen Trepanationspunkte bei Blutung
aus der Arteria meningea media bzw. für stereotaktische Operationen in der
Zentralregion; s.a. Abb. Abb. 3A

 Suchindex zurück vorwärts 26042. Krötenhaut

- Phrynoderm.

 Suchindex zurück vorwärts 26043. Krogh* Apparat

Modell eines - Respirationskalorimeters.

 Suchindex zurück vorwärts 26044. Krogius* Plastik

passive Fesselung der Kniescheibe mittels Gelenkkapselstreifens; bei
habitueller Luxation.
Harnleiterverpflanzung an den tiefsten Punkt des Nierenbeckens bei
Pyelektasie infolge Ureterabgangsstenose.

 Suchindex zurück vorwärts 26045. Krokodilchagrin

seltene Atrophie der Bowman* Membran des Auges mit einer fast zentralen
Trübungszone aus grauen, durch dunklere Streifen getrennten Feldern.

 Suchindex zurück vorwärts 26046. Krokodilhaut

(auch: Sauroderm)
polygonale, groß- u. dicklamellöse, schwarz-braune Hornauflagerungen bei
Ichthyosis.

 Suchindex zurück vorwärts 26047. Krokodilstränenphänomen

(auch: Bogorad* Syndrom)
sog. gustatorisches Weinen nach Defektheilung einer peripheren
Fazialislähmung übermäßige Absonderung von Tränenflüssigkeit als Reaktion
auf einen Geschmacksreiz an der von lähmungsbedingter Ageusie betroffenen
Zungenhälfte.

 Suchindex zurück vorwärts 26048. Kromayer* Lampe

eine wassergekühlte Quecksilber-Hochdrucklampe (Quarzlampe) für
UV-Kontaktbestrahlung der Haut.

 Suchindex zurück vorwärts 26049. Krompecher* Krebs

- Basaliom.

 Suchindex zurück vorwärts 26050. Krone

die natürliche Zahnkrone ( - Corona dentis) bzw. deren künstlicher Ersatz
aus Metall, Kunststoff oder Porzellan, u. zwar als Hülsen-, Stift- u.
Teilkrone (erstere als Voll-, Verblend-, Fingerhut-, Doppelkrone [z.B.
Teleskop-, Konuskrone]) sowie als -- nichtmetallische -- Mantel- oder
Jacketkrone.

 Suchindex zurück vorwärts 26051. Kronenkatheter

Dauerkatheter mit kronenförmiger Ausweitung des Vorderendes (als
Widerlager), z.B. nach Casper, Pezzer.

 Suchindex zurück vorwärts 26052. Kronensequester

kronenförmiger - Knochensequester an Röhrenknochen (im
Amputationsgebiet).

 Suchindex zurück vorwärts 26053. Kropf

- Struma.

 Suchindex zurück vorwärts 26054. Kropfasthma

Atemnot mit Röcheln (inspiratorischer - Stridor) durch mechanische
Einengung der Luftröhre bei Struma.

 Suchindex zurück vorwärts 26055. Kropfbrummen

(auch: Kropfgeräusch)
niederfrequentes Gefäßgeräusch über einem stark durchbluteten Kropf bei
Hyperthyreose.

 Suchindex zurück vorwärts 26056. Kropfgebiet

Lebensraum (z.B. Alpen-, Pyrenäengebiete) mit Vorkommen endemischer
Strumen bei mehr als 10% der Bevölkerung. Der Jodgehalt des Bodens, des
Trinkwassers u. der Nutzpflanzen ist dort gering, u. bei den dort lebenden
Menschen ist die alimentäre Jodaufnahme vermindert.

 Suchindex zurück vorwärts 26057. Kropfherz

Herzveränderungen bei Kropf. Als thyreotoxisches K. das im Röntgenbild
meist unauffällige Basedow-Herz mit Sinustachykardie, fehlender
inspiratorischer Spaltung des 2. Herztones, hohem T u. relativ hohem P in
Ableitung II des EKG. -- Als mechanisches K. die Rechtsherzhypertrophie,
evtl. als - Cor pulmonale, infolge chronischer Beeinträchtigung der
Blutzirkulation im Brustkorb durch eine -- v.a. auch retrosternale --
knotige Struma.

 Suchindex zurück vorwärts 26058. Kropfkretinismus

angeborener - Kretinismus mit Kropfbildung.

 Suchindex zurück vorwärts 26059. Krosse

(auch: Crosse)
nach Art eines Bischofsstabes gekrümmter sowie erweiterter
Einmündungsbereich der Vena saphena magna. An der Saphena magna mit
Einbeziehung naher iliakaler u. epigastrischer Gefäße.

 Suchindex zurück vorwärts 26060. Krossektomie

- Crossektomie.

 Suchindex zurück vorwärts 26061. Krotonase

Enoyl-CoA-hydratase.

 Suchindex zurück vorwärts 26062. Krotonöl

- Crotonöl.

 Suchindex zurück vorwärts 26063. Kroup

- Krupp.

 Suchindex zurück vorwärts 26064. Krozidismus

- Flockenlesen.

 Suchindex zurück vorwärts 26065. KRST-Syndrom

Kalzinosis-Raynaud*-Sklerodaktylie-Teleangiektasie-Syndrom; eine Variante
der progressiven Sklerodermie.

 Suchindex zurück vorwärts 26066. Krümelnagel

krümelig zerfallender Finger- oder Zehennagel infolge tiefgreifender
Psoriasis.

 Suchindex zurück vorwärts 26067. Krümmungsametropie

Sehschwäche ( - Ametropie) infolge zu starker oder zu schwacher Krümmung
der brechenden Medien des Auges.

 Suchindex zurück vorwärts 26068. Krugatmen

- amphorisches Atmen.

 Suchindex zurück vorwärts 26069. Krukenberg*

(Hermann K., 1863-1935, Chirurg, Elberfeld)
zangenartiger, aktiv beweglicher u. gefühlsintakter Greifarm, plastisch
gebildet (nach Handverlust) durch Trennung der Unterarmknochen.
Modifiziert von K. H. Bauer u. Kreuz.

 Suchindex zurück vorwärts 26070. Krukenberg* Kontraktur

rheumatische Strecksteife der Fingerend- u. -mittelgelenke, kombiniert
mit Beugesteife u. Abweichung zur Ellenseite im Grundgelenk.

 Suchindex zurück vorwärts 26071. Krukenberg* Tumor

(Friedrich E. K., 1871-1946, Pathologe, Marburg)
(auch: Fibrosarcoma ovarii mucocellulare carcinomatodes)
ausgedehnte Krebsmetastasen (evtl. als Abtropf-, Implantationsmetastasen)
beider Eierstöcke bei Magen-(Darm-)Karzinom; histol typisch mit
schleimbildenden Siegelringzellen.

 Suchindex zurück vorwärts 26072. Krumm...

s.a. Klino..., Kampto...

 Suchindex zurück vorwärts 26073. Krummdarm

- Ileum.

 Suchindex zurück vorwärts 26074. Krummsäbel-Syndrom

- Scimitar-Syndrom.

 Suchindex zurück vorwärts 26075. Kruor(gerinnsel)

- Cruor sanguinis (2); s.a. Speckhautgerinnsel.

 Suchindex zurück vorwärts 26076. Krup(p)

(auch: Cr(o)up)
(schottisch kropan = schreien)
entzündliche Kehlkopfenge mit Atemnot u. Pfeifgeräusch (vorwiegend
inspiratorischer - Stridor) sowie bellendem Husten (= Krupphusten).

 Suchindex zurück vorwärts 26077. Krup(p), echter

K. infolge Diphtherie; allmähliche Entwicklung, führt zu Stimmverlust ( -
Aphonie); - Kruppmembran.

 Suchindex zurück vorwärts 26078. Krup(p), falscher

- Pseudokrupp.

 Suchindex zurück vorwärts 26079. Kruppmembran

die Pseudomembran bei Kehlkopfdiphtherie. I.w.S. auch jede unspezifisch
entzündliche oberflächliche Auflagerung im Kehlkopf, die sich -- im
Unterschied zur diphtherischen -- ohne Substanzverlust abziehen läßt ( -
Pseudokrupp).

 Suchindex zurück vorwärts 26080. kruppös

(auch: crouposus)
a) durch Krupp bedingt; b) pseudomembranös, entzündlich-fibrinös (z.B. k.
Pneumonie).

 Suchindex zurück vorwärts 26081. Kruppvirus

Croup-associated Virus, - Parainfluenza-Virus Typ 2.

 Suchindex zurück vorwärts 26082. krural

einen Schenkel (s.a. Pedunculus), i.e.S. den Oberschenkel betreffend.

 Suchindex zurück vorwärts 26083. Krurotomie

Teilentfernung eines Steigbügel- = Stapes-Schenkels u. Zerbrechen der
Steigbügelplatte als gehörverbessernde Operation bei Otosklerose;
Schallübertragung erfolgt dann über den freien Stapesteil.
- Pedunkulotomie.

 Suchindex zurück vorwärts 26084. Kruse* Bakterium

(Walther K., 1864-1943, Bakteriologe, Bonn, Königsberg)

Kruse* Bakterium*-Shiga* B.
- Shigella dysenteriae; Erreger der - Bakterienruhr (= K.*-Sh.* Ruhr).

Kruse* Bakterium*-Sonne* B.
- Shigella sonnei; Erreger der E-Ruhr (K.*-S.* Ruhr).

 Suchindex zurück vorwärts 26085. Kruste

(auch: Borke, Crusta)
sekundäre - Effloreszenz (dort Abb.) als Auflagerung aus eingetrockneter
Absonderung mit Einschluß korpuskulärer Elemente auf zuvor krankhaft
veränderter Haut. -- vgl. Impetigo.

 Suchindex zurück vorwärts 26086. Kryästhesie

der Kältesinn bzw. -- als deren physiol. Ergebnis -- die Kälteempfindung
(s.u. Temperaturempfindung). -- vgl. Kälteanästhesie.

 Suchindex zurück vorwärts 26087. Kryalgesie

Kälteschmerz, - Kältehyperpathie.

 Suchindex zurück vorwärts 26088. Kryo...

Wortteil Kälte, Frost, Eis; s.a. Frigo..., Psychro...

 Suchindex zurück vorwärts 26089. Kryoanästhesie

- Kälteanästhesie.

 Suchindex zurück vorwärts 26090. Kryoanalgesie

- Kälteanästhesie.

 Suchindex zurück vorwärts 26091. Kryoblockade

Kälteblockade; temporäre (bis 12 Monate währende) Ausschaltung sensibler
Nerven mittels Kälte; Anw. in der Schmerztherapie.

 Suchindex zurück vorwärts 26092. Kryochirurgie

die -- nicht auf das Gebiet Chirurgie beschränkte -- Gewebszerstörung
durch Herbeiführen von Gewebstod (als hämorrhagische Koagulationsnekrose)
mittels örtlicher Anw. hochgradiger Kälte, die v.a. zu Eiskristallbildung,
Eiweißdenaturierung, Zerreißung der Zellmembranen, Kälteangiitis führt.
Erfolgt mittels einer vakuumisolierten Kanüle oder Kältesonde oder mittels
Kryoskalpells (s.a. Kryode), an denen durch Verdampfen flüssigen
Stickstoffs oder flüssigen - Kohlendioxids Kälte von -196 bzw. -160 oC
erzielt wird. Vorteile geringe bis fehlende Blutung, Schmerzarmut, geringe
Demarkierungstendenz. Anw. z.B. in der Augenheilkunde (Kryoextraktion der
Linse bei Katarakt; Kryoretinopexie, d.h. Netzhautfixierung bei
Netzhautablösung, wobei entzündliche Verklebungen angeregt werden), in der
Urologie (Kryoresektion bei Prostataadenom, -karzinom; Durchtrennung von
Strikturen), Neurochirurgie (z.B. als Kryothalamotomie), in der
Gynäkologie (Eingriffe an der Portio, an Endometrioseherden, an der Scham),
Dermatologie (Abtragung von Warzen, Nävi, Angiomen, spitzen Kondylomen;
Behandlung von Teleangiektasen); ferner bei Tonsillektomie,
Hämorrhoidektomie u. zur Therapie stenosierender Rektumtumoren mit
Kontraindikation zur Operation.

 Suchindex zurück vorwärts 26093. Kryode

der kälteliefernde Ansatz eines Kryochirurgie-Gerätes; s.a. Kryokauter.

 Suchindex zurück vorwärts 26094. Kryodesikkation

- Gefriertrocknung im Vakuum.

 Suchindex zurück vorwärts 26095. Kryoextraktion

s.u. Kryochirurgie.

 Suchindex zurück vorwärts 26096. Kryofibrinogen

eine in vitro kältelabile, fibrinogenartige Blutplasma-Komponente. Tritt
auf z.B. als Endotoxin-, Virus-, Arzneimitteleffekt bei der
kryofibrinogenämischen Kryopathie u. führt zu Gefäßverschlüssen durch
Eiweißthromben.

 Suchindex zurück vorwärts 26097. Kryoglobulinämie

eine Paraproteinämie mit Auftreten abnormen Globulins (Kryoglobulin, -
Kälteglobulin), das unterhalb der normalen Körpertemperatur gelartig wird
u. dadurch zu erhöhter Blutviskosität, Störungen der Mikrozirkulation u.
Gefäßwandirritationen führt. Es besteht Neigung zu vorübergehenden oder
irreversiblen akralen Durchblutungsstörungen (als - Akrocyanosis;
Raynaud* Syndrom mit Gangrän der Akren; Infarkte innerer Organe; Thrombose
der Netzhautgefäße; Purpura-ähnliche Haut- u. Schleimhautblutungen). Die
mit Kälteüberempfindlichkeit einhergehende Erkrankung tritt auf als
primäre K. (= idiopathische oder essentielle Form) sowie als sekundäre K.
(= symptomatische Form); z.B. bei multiplem Myelom, paroxysmaler
nächtlicher Hämoglobinurie, Makroglobulinämie Waldenström, bakterieller
Endokarditis; s.a. Kältehämagglutination.

 Suchindex zurück vorwärts 26098. Kryokauter

eine - Kryode mit durch Versprühen von Kohlendioxid u. Aceton gekühlter
Kupferhülse.

 Suchindex zurück vorwärts 26099. Kryopathie

örtlicher oder allgemeiner Krankheitszustand nach echter Kälteschädigung
(Erfrierung, Immersions-Kälte-Nässe-Schaden) bzw. Krankheit mit Auftreten
von Kälteglobulinen bei -- konstitutioneller -- Kälteunverträglichkeit.

 Suchindex zurück vorwärts 26100. Kryopathie, kryoproteinämische

K. mit Auftreten kältelabiler Eiweißkörper (Kälteglobuline); z.B.
Kryoglobulinämie, Kältehämagglutinationskrankheit, paroxysmale
Kältehämoglobinurie.

 Suchindex zurück vorwärts 26101. Kryopathie, nichtkryoproteinämische

K. ohne Kälteglobuline; z.B. die Panniculitis e frigore Haxthausen (mit
Pernio-ähnlichem Bild), die - Kälteurtikaria, Kältepurpura, das
Kälteerythem, Perniones.

 Suchindex zurück vorwärts 26102. Kryopräzipitat

jeder bei Kälte ausfallende (Protein-)Niederschlag; z.B. der von
Fibrinogen u. Faktor VIII im tiefgefrorenen, langsam auftauenden
Citratplasma; dient zur Substitutionsbehandlung bei Hämophilie u.
Angiohämophilie A.

 Suchindex zurück vorwärts 26103. Kryoresektion

s.u. Kryochirurgie.

 Suchindex zurück vorwärts 26104. Kryoretinopexie

s.u. Kryochirurgie.

 Suchindex zurück vorwärts 26105. Kryoskopie

Bestimmung des Gefrierpunktes einer Lösung mittels einer speziellen
Apparatur (Kryoskop), um so -- gemäß dem Raoult* Gesetz -- das
Molekulargewicht des gelösten Stoffes zu ermitteln.

 Suchindex zurück vorwärts 26106. Kryosperma

s.u. Spermakonservierung.

 Suchindex zurück vorwärts 26107. Kryostat

Tiefkühlkammer mit Mikrotom zur Anfertigung unfixierter (z.B. histochem.)
Gefrierschnitte.

 Suchindex zurück vorwärts 26108. Kryothalamotomie

kryochirurgische - Thalamotomie.

 Suchindex zurück vorwärts 26109. Kryptagglutinoide

v.a. in Immunsera vorkommende inkomplette Antikörper (Typ Hämagglutinine),

P-, S- u. Kell-Cellano-Faktor; ferner die inkompletten Kälte- u.
Autoagglutinine bei erworbenen hämolytischen Anämien.

 Suchindex zurück vorwärts 26110. Kryptantigene T

maskierte, durch Neuraminidase freilegbare Rezeptoren an der
Erythrozytenoberfläche. Gegen sie gerichtete Anti-T-Antikörper, angeregt
durch Darmbakterien, sind normalerweise in jedem Blutserum jenseits des
Säuglingsalters nachweisbar (können Ursache einer hämolytischen Anämie
sein).

 Suchindex zurück vorwärts 26111. Krypte

seichte, meist von Schleimhaut ausgekleidete Epithelgrube; z.B.
Lieberkühn* Krypte, Analkrypten ( - Sinus anales; s.a. Hilton* Linie,
Kryptitis), Cryptae tonsillares.

 Suchindex zurück vorwärts 26112. Kryptentonsillitis

einfachste Form der chronischen Tonsillitis, beschränkt auf die Cryptae
tonsillares, die Parakeratosen, Leukozytenauswanderung, Schuppenpfröpfe,
Pilzdrüsen aufweisen. -- Als Krypten-Parenchym-Tonsillitis dagegen eine
Tonsillitis mit erheblicher Parenchymbeteiligung u. als
Krypten-Parenchym-Paratonsillitis mit zusätzlicher Beteiligung der
Tonsillenumgebung mit Bildung kleiner Eiterherde bzw. Abszesse. -- Gelten
alle als potentieller Herd (Fokus).

 Suchindex zurück vorwärts 26113. Kryptitis, rektale

Entzündung der Morgagni* = Analkrypten ( - Sinus anales) als lokalisierte
Proktitis. Neigung zu Abszedierung u. Fistelbildung; oft mit Papillitis
kombiniert.

 Suchindex zurück vorwärts 26114. Kryptogen

- Gen, kryptisches.

 Suchindex zurück vorwärts 26115. kryptogen, -genetisch

mit verborgener, nicht nachweisbarer Ursache; ohne bekannte Pathogenese.
-- Der Begriff ist teilsynonym mit essentiell, genuin, idiopathisch.

 Suchindex zurück vorwärts 26116. Kryptokokkose

(auch: Torulose, Europäische Blastomykose, Busse*-Buschke* Krankheit)
eine Mykose durch den Hefepilz Cryptococcus neoformans (dessen perfekte
Form als Filobasidiella neof. u. bacillospora bezeichnet wird). Tritt
meist als Sekundärerkrankung auf bei verminderter Abwehrlage (Resistenz),
z.B. bei Neugeborenen als Infektion über den mütterlichen Genitaltrakt.
Vorwiegend befallen werden das Zentralnervensystem (metastatische
Meningoenzephalitis), die Lungen ( - Pneumomykose) u. die Leber (Granulome,
evtl. Leberzellnekrosen), seltener die Haut ( - Hautblastomykose), die
Nieren u. Knochen; s.a. Torulom.

 Suchindex zurück vorwärts 26117. Kryptomenorrhö

eine infolge - Gynatresie nicht nach außen gelangende
Menstruationsblutung; klinisch sekundäre - Amenorrhö; vgl. Hämatokolpos,
Hämatometra.

 Suchindex zurück vorwärts 26118. Kryptomerie

Fgb: genet
Vorhandensein eines Allels (kryptomeres Gen), das sich wegen des
Fehlens eines notwendigen, komplementär wirkenden Gens phänotypisch nicht
auswirken kann.

 Suchindex zurück vorwärts 26119. Kryptomnesie

negative Erinnerungstäuschung, indem Tatsachen, ihres Erinnerungsgehaltes
beraubt, bei erneutem Eintreten ins Bewußtsein als eigenes Denkerlebnis
erlebt werden.

 Suchindex zurück vorwärts 26120. Krypton (Kr)

ein reaktionsträges Edelgas; OZ 36, Atomgewicht 83,80. Anw. z.B. als
negatives Röntgenkontrastmittel, in der Narkosetechnik u. -- als 85Kr
(ß-Strahler; HWZ 10,6 a) -- zur Untersuchung des Gasaustausches u.
Bestimmung des Atemminutenvolumens.

 Suchindex zurück vorwärts 26121. Kryptophthalmus

angeborene Kleinheit des Augapfels (Mikrophthalmus) mit weitgehend bis
völlig fehlender Lidspalte (Ankyloblepharon).

 Suchindex zurück vorwärts 26122. Kryptorchismus

jede Form des Bauchhodens (= abdominale Retentio testis). I.e.S. nur der
mit primärer Hodenatrophie (einseitig auch Aplasie) einhergehende Typus
dieser Störung des Descensus testis als Folge gestörter
Geschlechtsdifferenzierung (d.h. als Intersextyp mit Impotentia
generandi).

 Suchindex zurück vorwärts 26123. Kryptospermie

verminderte Zahl der Samenzellen im Ejakulat ( 1 Mio.ml) mit
Nachweisbarkeit von Spermien nur noch im Zentrifugat des Samens.

 Suchindex zurück vorwärts 26124. Kryptosporidiose

s.u. Crypto...

 Suchindex zurück vorwärts 26125. 17-KS

17-Ketosteroide.

 Suchindex zurück vorwärts 26126. KSD

Kammerseptumdefekt (s.u. Ventrikel...).

 Suchindex zurück vorwärts 26127. K-Strahlung

Fgb: physik
inverse - Betastrahlung.

 Suchindex zurück vorwärts 26128. kubital

(auch: cubitalis)
den Ellenbogen bzw. den Ellenbogenbereich (Cubitus) betreffend.

 Suchindex zurück vorwärts 26129. Kubitaltunnel-Syndrom

Zustand infolge Enge des Kubitaltunnels (Raum zwischen Sulcus nervi
ulnaris, ellenseitigem Ligamentum collaterale des Ellenbogengelenkes u. --
oben -- Aponeurose des M. flexor carpi ulnaris). Symptome Reizzustand des
Nervus ulnaris mit örtlicher Druckempfindlichkeit, Verminderung der groben
Kraft der Hand, Atrophie der Musculi interossei u. ellenseitigen
Empfindungsstörungen (Par-, Dysästhesien) der Hand.

 Suchindex zurück vorwärts 26130. Kuboid

das Würfelbein, - Os cuboideum.

 Suchindex zurück vorwärts 26131. Kuchenniere

(auch: Schildniere, Ren scutulatus)
- Verschmelzungsniere in Form einer rundlichen, evtl. beckenwärts
verschobenen Scheibe; s.a. Klumpenniere.

 Suchindex zurück vorwärts 26132. Kühlebakterien

s.u. psychrophil.

 Suchindex zurück vorwärts 26133. Kühl(ungs)zentrum

Fgb: anat
Zentrum für Wärmeabgabe im Rahmen der - Wärmeregulation.

 Suchindex zurück vorwärts 26134. Kümmell*

(Hermann K., 1852-1937, Chirurg, Hamburg)
ein Appendizitisdruckpunkt ca. 2 cm seitlich des Nabels auf der
Verbindungslinie Nabel - oberer Darmbeinstachel.

 Suchindex zurück vorwärts 26135. Kümmell*-Verneuil* Syndrom

(auch: Spondylopathia traumatica)
eine meist erst Wochen bis Jahre nach oft nur geringgradiger
Wirbelsäulenverletzung auftretende Gibbusbildung (K.* Buckel) v.a. der
unteren Brust- u. oberen Lendenwirbelsäule (die Genese ist unklar;
zweizeitige oder Dauerfraktur?). Nach zunehmend heftigen Spontan- u.
Druckschmerzen tritt plötzlich ein Wirbelkollaps ein (zunächst
Deckplatteneinbruch; schließlich Keil- oder Biskuitform des Wirbels mit
Sklerosierung, Bandscheibenverbreiterung).

 Suchindex zurück vorwärts 26136. Kümmerwuchs

(auch: Hyposomie)

Fgb: anthrop
umgangssprachl. für die Minusvarianten des Längenwachstums mit Körperhöhe
von 136-150 bzw. () 124-136 cm; vgl. Minder-, Klein-, Zwergwuchs.
-Kleinwuchs -Minderwuchs

 Suchindex zurück vorwärts 26137. künstlich

- artifiziell, - factitius; s.a. Kunst..., Ersatz...

 Suchindex zurück vorwärts 26138. künstlich After

- Anus praeternaturalis.

 Suchindex zurück vorwärts 26139. künstlich Ernährung

- Sondenernährung.

 Suchindex zurück vorwärts 26140. künstlich Herz

s.u. Herz.

 Suchindex zurück vorwärts 26141. künstlich Herzschrittmacher

s.u. Herzschrittmacher, Schrittmacher...

 Suchindex zurück vorwärts 26142. künstlich Klimakterium

vorzeitiges Klimakterium durch operative oder durch Strahlenkastration.

 Suchindex zurück vorwärts 26143. künstlich Niere

Gerät für die extrakorporale - Hämodialyse; z.B. als Modell nach Kolff,
Alwall, Moeller.

 Suchindex zurück vorwärts 26144. künstlich Speiseröhre

in die Speiseröhre einlegbarer (= endoösophagealer) Tubus zur Sicherung
des Schluckaktes bei inoperabler, karzinombedingter Speiseröhrenenge; z.B.
das Celestin* Rohr.

 Suchindex zurück vorwärts 26145. künstlich Winterschlaf

- Hibernation.

 Suchindex zurück vorwärts 26146. Küntscher*

(Gerhard K., 1900-1972, Chirurg, Kiel)
Stabilisierung von Brüchen langer Röhrenknochen durch innere Schienung
(s.a. Osteosynthese) mittels eines formschlüssig eingetriebenen K.*
Nagels. Als geschlossene M. von einer frakturfernen, durch einen
Haut-Weichteil-Schnitt freigelegten Einschlagstelle aus, wobei der Nagel
nach Eröffnung der Markhöhle über einen Führungsspieß in das distale
Fragment eingeschlagen wird; bei schwer reponibler Fraktur als offene M.,
d.h. vom freigelegten Bruchspalt aus.

 Suchindex zurück vorwärts 26147. Küntscher* Nagel

Stahlnagel ohne Kopf, mit V- oder Kleeblattprofil, gerade (als
Trochanternagel mit Querbolzen) oder gebogen, evtl. als Doppelnagel (mit
Krempe am kürzeren); ferner Spezialmodelle.

 Suchindex zurück vorwärts 26148. Küntscher* Syndrom

aseptische - Epiphysennekrose (dort Abb.) des Os cuneiforme I.

 Suchindex zurück vorwärts 26149. Kürettage

(auch: Kürettement, Curettage)
die Gewinnung bzw. Entfernung eines biologischen Substrates von der
Innenfläche eines Hohlorgans oder einer krankheitsbedingten Höhle mittels
Kürette (stumpfer oder scharfer spezieller chirurgischer Löffel, voll oder
gefenstert). -- I.e.S. als Uteruskürettage zu Diagnosezwecken (s.a.
Strich-K., Biopsie) oder als therapeutische K. (z.B. Entfernung von
Abortresten; s.a. Abrasio uteri); evtl. als fraktionierte K., d.h.
getrennt an Zervikalkanal u. Cavum uteri (in der Karzinomdiagnostik).

 Suchindex zurück vorwärts 26150. Kürschnernaht

Fgb: chir
eine fortlaufende Naht; vgl. Mikulicz*, Matratzennaht.

 Suchindex zurück vorwärts 26151. Küster*

(Ernst G. F. K., 1839-1930, Chirurg, Marburg, Berlin)
interparietale, evtl. bilokuläre Leistenhernie mit Bruchsack zwischen
Subkutanfaszie u. Aponeurose des äußeren schrägen Bauchmuskels.

 Suchindex zurück vorwärts 26152. Küster* Syndrom

s.u. Mayer*-Rokitansky*-Küster*.

 Suchindex zurück vorwärts 26153. Küster* Zeichen

Abschwächung bis Fehlen der Bauchdeckenvorwölbung bei Einatmung als
Appendizitiszeichen.

 Suchindex zurück vorwärts 26154. Küstner*

(Otto E. K., 1849-1931, Frauenarzt, Dorpat, Breslau)
kräftiger, kopfwärts gerichteter Druck mit (gestreckten Fingern) oberhalb
der Symphyse gegen die Gebärmutter; bei noch nicht gelöster Plazenta tritt
die Nabelschnur zurück, bei gelöster unveränderte Lage oder gar
Tiefertreten der Nabelschnur (als Lösungszeichen).

 Suchindex zurück vorwärts 26155. Küstner* Nabelschnurzeichen

Lösungszeichen der Plazenta bei - Küstner* Handgriff.

 Suchindex zurück vorwärts 26156. Küstner* Phänomen

Fgb: allerg
- Prausnitz*-Küstner* Reaktion.

 Suchindex zurück vorwärts 26157. Küvette

(französ. cuvette = Napf)
trogförmiges Gefäß aus Glas oder Porzellan für die Tauchfärbung von
Objektträgerpräparaten bzw. -- aus Spezialglas -- für die Photometrie.

 Suchindex zurück vorwärts 26158. Kufs* Syndrom

(Hugo K., 1871-1955, Neurologe, Leipzig)
der sich erst im Erwachsenenalter manifestierende Typ der -
Gangliosidose. Meist mit wenig charakteristischen Symptomen beginnend
(fortschreitender Intelligenzabbau, epileptische Anfälle, extrapyramidale
Dyskinesien, Sehstörungen), daher Frühdiagnose nur anhand des familiären
Vorkommens.

 Suchindex zurück vorwärts 26159. Kugelberg*-Welander* Syndrom

unregelmäßig-dominant erbliche, juvenile Form der progressiven spinalen
Muskelatrophie. Symptome Lähmungen u. Atrophie der rumpfnahen Bein-,
später auch Schultergürtel-, Arm- u. Handmuskulatur, Faszikulationen.

 Suchindex zurück vorwärts 26160. Kugelfische

- Tetrodontidae.

 Suchindex zurück vorwärts 26161. Kugelgelenk

- Articulatio sphaeroidea.

 Suchindex zurück vorwärts 26162. Kugelherz

das durch konzentrische - Herzhypertrophie u. -dilatation annähernd
kugelförmige Herz des Kleinkindes beim Pompe* Syndrom.

 Suchindex zurück vorwärts 26163. Kugelthrombus

gestielter, frei flottierender Herzthrombus (meist im linken Vorhof), der
durch den Blutstrom Kugelform angenommen hat. Kann u.U. den Bluteinstrom
behindern.

 Suchindex zurück vorwärts 26164. Kugel(ventil)klappe

- Herzklappenprothese, bestehend aus einem Verankerungsreif (zugleich
Ventilsitz; meist Teflonfilz) u. einem aufmontierten Metalldrahtkäfig mit
beweglicher Siliconkugel; z.B. nach Starr-Edwards, Cutter-Smeloff.

 Suchindex zurück vorwärts 26165. Kugelzange

Faßzange mit rund gebogenen, spitzigen Enden der Maulteile.

 Suchindex zurück vorwärts 26166. Kugelzelle

(auch: Sphärozyt)

Fgb: hämat
Erythrozyt von kleiner kugelförmiger = sphärozytärer bzw.
mikrosphärozytärer Gestalt (0 6 mym, Dicke bis 4 mym) u. ohne die für rote
Blutkörperchen typische zentrale Eindellung; besitzt eine kleinere
Oberfläche u. eine erhöhte mittlere Hämoglobinkonzentration bei fast
normalem Einzelvolumen u. Hämoglobingehalt. Kommt vor bei -
Kugelzellenanämie (u. anderen schweren Anämien), wahrscheinlich auch als
prähämolytische Form des normalen Ery.

 Suchindex zurück vorwärts 26167. Kugelzelle, basophile

K. mit starker Polychromasie bei überstürzter Blutneubildung nach
hämolytischen Krisen.

 Suchindex zurück vorwärts 26168. Kugelzell(en)anämie, konstitutionelle hämolytische

(auch: hereditäre Sphärozytose, familiärer hämolytischer Ikterus, Minkowski*-Chauffard*-Gänsslen* Erbsyndrom)
autosomal-dominant erbliche hämolytische Anämie durch Defekt am
Verfestigungsmolekül Spektrin der Erythrozytenmenbran. Meist ab dem 1. bis
3. Ljz. u. mit oft schubweisem Verlauf; ihre Prognose ist -- besonders
nach Milzexstirpation -- relativ gut. Leitsymptome Mikrosphärozytose,
hämolytischer Ikterus, Milzvergrößerung (in 90%), herabgesetzte osmotische
Resistenz u. Lebensdauer der Erythrozyten (letzteres infolge verstärkten
Abbaus in der Milz), gesteigerte Blutbildung im Knochenmark (=
hyperplastische Erythropoese), linksverschobene Price - Jones* Kurve;
evtl. ferner Schädel- u. Zahnanomalien u. lienaler Infantilismus.
-Sphärozytose -Ikterus, familiärer hämolytischer

 Suchindex zurück vorwärts 26169. Kuhmilch...

s.u. Milch(...).

 Suchindex zurück vorwärts 26170. Kuhmilchallergie

Allergie gegen Kuhmilch-Eiweiß (meist Lactoglobulin), v.a. im Säuglings-,
Kleinkindalter. Manifestiert sich an Magen-Darm-Trakt, Haut u. -- seltener
-- Atemwegen; führt zu Erbrechen u. Darmkrämpfen, Durchfällen oder
Verstopfung.

 Suchindex zurück vorwärts 26171. Kuhmilchanämie

hypochrome, eisenrefraktäre Anämie als Eisen- u. Kupfermangelanämie beim
nur mit Kuhmilch ernährten Säugling.

 Suchindex zurück vorwärts 26172. Kuhn* System

(Franz K., 1866-1929, Chirurg, Berlin, Kassel)
Narkose-Beatmungssystem, das über einen Beutel als Gasreservoir sowohl
Spontanatmung als auch Handbeatmung durch Beuteldruck zuläßt; Anw. bei
Kindern.

 Suchindex zurück vorwärts 26173. Kuhn* Tubage

(1902) laryngoskopische Intubation für die pulmonale Chloroformnarkose
(wird heute so nicht mehr angewandt). Der K.* Tubus (ursprünglich als
biegsames Metallrohr; jetzt aus elast. Material; auch für andere
Inhalationsnarkosen) ist schwach S-förmig, besitzt eine Ballonmanschette
(= Ballontubus) u. paßt sich -- nach Glottispassage um 180 gedreht -- den
anatom. Verhältnissen des Rachens an.

 Suchindex zurück vorwärts 26174. Kuhnt* Meniskus

eine mehr oder weniger dicke, ring- oder sichelförmige Lage von Neuroglia
im Bereich der Optikuspapille.

 Suchindex zurück vorwärts 26175. Kuhnt*-Junius* Krankheit

eine scheibenförmige - Makuladegeneration im Greisenalter.

 Suchindex zurück vorwärts 26176. Kuhpocken

durch das - Kuhpockenvirus hervorgerufene milde Pockenerkrankung des
Rindes (als Euterinfektion), die beim Melken auf den Menschen übertragen
wird u. meist auf die Hände beschränkt bleibt ( - Melkerknoten), mit
Lymphadenitis, Lymphangitis u. Fieber einhergeht; sehr selten auch mit --
tödlicher -- Meningoenzephalitis.

 Suchindex zurück vorwärts 26177. Kuhpockenvirus

ein DNS-Virus der Untergruppe - Vaccinia der Pockenviren. -- Die meisten
Stämme des - Vaccinia-Virus sind möglicherweise Varianten des K.; die für
die Impfung benutzten erhielten vermutlich durch ihre Passage in
Labortieren neue Eigenschaften. Die Impfung (Vakzination) mit originärer
(später auch mit humanisierter) Kuhpockenlymphe war bereits in der
Volksmedizin des 18. Jh. bekannt u. wurde durch Edward Jenner (ab 1796)
wissenschaftlich untermauert.

 Suchindex zurück vorwärts 26178. Kuldoskopie

(auch: Douglasoskopie, Kolpolaparoskopie)
die -- bei ausgelegtem - Pneumoperitoneum u. nach - Kuldozentese -- vom
hinteren Scheidengewölbe aus erfolgende Betrachtung des Douglas* Raumes
bzw. des inneren Genitales mittels eines Kaltlicht-Endoskops
(Kuldoskop); evtl. kombiniert mit Tubendurchblasung.

 Suchindex zurück vorwärts 26179. Kuldotomie

operative Eröffnung des Peritonealsackes von der Scheide aus im Bereiche
des hinteren Douglas* Raumes (= Kolpozöliotomie).

 Suchindex zurück vorwärts 26180. Kuldozentese

Fgb: gyn
Variante der - Kuldotomie unter Anw. eines Trokars, einer Lanzette oder
Punktionskanüle; für die - Kuldoskopie, auch zur Eizellentnahme.

 Suchindex zurück vorwärts 26181. Kulenkampff* Plexusanästhesie

(Dietrich K., geb.1880, Chirurg, Zwickau)
für Armoperationen entwickelte supraklavikuläre Leitungsanästhesie des
Plexus brachialis; die Injektion des Betäubungsmittels an das Armgeflecht
führt meist zugleich zur Blockade des Nervus phrenicus u. des zervikalen
Grenzstrangs (d.h. zu einseit. Zwerchfellähmung, Horner* Trias).

 Suchindex zurück vorwärts 26182. Kulissenödem

Knöchelödem hinter dem Innenknöchel zur Ferse hin; diskreteste Form des
Unterschenkelödems.

 Suchindex zurück vorwärts 26183. Kulissenschnitt

(auch: Falltürschnitt)
Bauchdeckenschnitt unter sich nicht deckender Durchtrennung der einzelnen
Muskelschichten, die nach Durchtrennung seitlich weggezogen werden. Bei
Nahtverschluß liegen die einzelnen Nahtreihen nicht deckend übereinander.
Allgemein als Lennander* K.

 Suchindex zurück vorwärts 26184. Kultschitzky*

(Nicholas K., 1856-1925, Histologe, Krakau)
Tumor aus enterochromaffinen (= K.*) Zellen; - Argentaffinom, Karzinoid.

 Suchindex zurück vorwärts 26185. Kultschitzky* Zelle

enterochromaffine Zelle.

 Suchindex zurück vorwärts 26186. Kultur

Züchtung (Kultivierung) von Mikroorganismen oder Zellen durch Suspension
in einem Nährsubstrat (Medium) mit geeigneten Milieubedingungen; i.w.S.
auch das dabei erfolgende Wachstum(sresultat; s.a. Kulturtypen); s.a.
Bakterien-, Gewebe-, Zellkultur, Pilznährböden, Viruszüchtung.
-Bakterienkultur -Gewebekultur

 Suchindex zurück vorwärts 26187. Kulturtypen

die an Kulturen auf Differentialnährböden anhand der bakteriologisch
feststellbaren Merkmale (z.B. Zuckervergärung) unterschiedenen Typen einer
Bakterien-, z.B. Salmonellen-Art. -- vgl. Serotypen, R-, S-Form.

 Suchindex zurück vorwärts 26188. Kumarin

Fgb: pharm
- Cumarin.

 Suchindex zurück vorwärts 26189. Kumulation

Anhäufung eines Wirkstoffs im Organismus u. Gefahr toxischer Wirkungen
bei wiederholter Dosis, wenn die Einzeldosen schneller zugeführt werden,
als sie vom Organismus aufgrund ihrer Halbwertzeit eliminiert werden
können. Besonders große praktische Bedeutung bei Wirkstoffen mit sehr
langer Halbwertzeit (z.B. Digitoxin oder Diazepam); s.a. Summationsgifte
(= Kumulationsgifte).

Fgb: radiol
die Summierung der Strahlenwirkungen einzelner, zu verschiedenen
Zeitpunkten erhaltener Strahlendosen. Der kumulative Effekt unterliegt
aber durch Elimination u. Reparation geschädigter Zellen starken
Schwankungen.

 Suchindex zurück vorwärts 26190. Kumys(s)

durch Vergärung gewonnenes, dem Kefir ähnliches, leicht verdauliches
Milchgetränk aus Stuten- oder Eselsmilch.

 Suchindex zurück vorwärts 26191. Kunstafter

- Anus praeternaturalis.

 Suchindex zurück vorwärts 26192. Kunstarm

Arm- bzw. Handprothese.

 Suchindex zurück vorwärts 26193. Kunstauge

dem vorhandenen Auge weitgehend nachgebildete schalenförmige Glas- oder
Kunststoffprothese als kosmetischer Ausgleich u. Schutz der Augenhöhle.

 Suchindex zurück vorwärts 26194. Kunstbein

- Ober-, Unterschenkelprothese. -Oberschenkelprothese

 Suchindex zurück vorwärts 26195. Kunstfehler, ärztlicher

diagnostischer oder therapeutischer Eingriff, der entweder nicht
medizinisch angezeigt (= indiziert) ist oder bei dem die nach den
Erkenntnissen der medizinischen Wissenschaft unter den jeweiligen
Umständen objektiv erforderliche Sorgfalt außer acht gelassen wurde u.
durch den ein Schaden hervorgerufen wird. Gilt nach 222, 230 StGB als
Fahrlässigkeit (Beurteilung durch ärztliche Sachverständige). Bei
Straflosigkeit besteht evtl. zivilrechtliche Haftung ( 249, 276, 823
BGB).

 Suchindex zurück vorwärts 26196. Kunstglied

z.B. - Kunstarm, Kunstbein; s.a. Epithese.

 Suchindex zurück vorwärts 26197. Kunstharz

Kunststoff, der sich wie natürliche Harze verwenden läßt. -- Inkorrekt
auch Bezeichnung für Kunststoff allgemein.

 Suchindex zurück vorwärts 26198. Kunstherz

künstliches - Herz.

 Suchindex zurück vorwärts 26199. Kunststofflinse

Brillenglas oder Kontaktlinse aus Hart- oder Weichplastik; i.e.S. der
alloplastische Linsenersatz (meist Polymethylmethacrylat) nach
Star-Operation.

 Suchindex zurück vorwärts 26200. Kupfer

(auch: Cuprum)
metallisches, 1- bis 3wertiges Element; OZ 29, Atomgewicht 63,546. Das
Schwer-, Halbedelmetall ist ein Bioelement, das beim Menschen ca. 1,4 -
10-4% des Gesamtgewichtes ausmacht (z.B. als Bestandteil vieler Enzyme;
v.a. Oxidasen). Der Serumspiegel beträgt 80-130 mygdl (in der
Schwangerschaft um 100% vermehrt); das Serum-Cu ist zu 94% im
Coeruloplasmin gebunden, das der Ery zu 60% im Erythrocuprein; der Spiegel
ist erhöht z.B. bei Infektionen, Erythematodes, Myokardinfarkt, biliärer
Leberzirrhose, akuter Leukämie, aplastischer Anämie, Thyreotoxikose u.
nach Östrogengaben, erniedrigt z.B. bei gestörter Cu-Resorption,
Kwashiorkor, Wilson* Syndrom. Der tägliche Bedarf beträgt 1,5-2 mg, bei
Kindern u. Säuglingen 0,04-0,14 mgkg Körpergewicht. Kupfersalze finden
Anw. als Brechmittel, Desinfiziens (in Augen- u. Gurgelwässern; für
Umschläge) u. äußerliche Ätzmittel (Kupferverbindungen sind im allgemeinen
giftig), Radiokupfer (= 64Cu; ß-, ßeh+, gamma; HWZ 12,8 h) als
Diagnostikum; Kupfersalze sind ferner Reagensbestandteil (z.B. der
Trommer*, Fehling* Lösung). -- Ferner sind einige Intrauterinpessare
kupferhaltig (wirksam durch Cu-Ionen?). -- s.a. Kupfer...

 Suchindex zurück vorwärts 26201. Kupferdrahtarterie

prall gefüllte u. stärker geschlängelte Netzhautarterie mit breitem,
goldgelbem Lichtreflexstreifen bei der Fundoskopie; typisch bei Fundus
hypertonicus.

 Suchindex zurück vorwärts 26202. Kupfergleichwert (CuGW)

Fgb: radiol
Filterwert (vgl. Gleichwert) eines -- im Strahlengang liegenden --
Körpers, ausgedrückt in mm Dicke eines Kupferfilters gleicher Wirkung.

 Suchindex zurück vorwärts 26203. Kupfermangelanämie

nur beim Säugling unter reiner Milchdiät ( - Kuhmilchanämie) vorkommende
hypochrome, mikrozytäre u. eisenrefraktäre Anämie; mit Adynamie,
Osteoporose u. Pigmentverlust.

 Suchindex zurück vorwärts 26204. Kupferron

Phenylnitrosohydroxylamin; ein Reagens auf zahlreiche Metall-Ionen
(darunter Cu u. Fe).

 Suchindex zurück vorwärts 26205. Kupferspeicherkrankheit

- Wilson* Syndrom.

 Suchindex zurück vorwärts 26206. Kupferstar

- Chalcosis lentis.

 Suchindex zurück vorwärts 26207. Kupfersulfat

(auch: Kupfervitriol)
Cuprum sulfuricum (CuSO4); dient u.a. als Adstringens u. Ätzmittel,
Reagens (z.B. in der Phillips*-van Slyke* Methode, Fehling* Reaktion),
Katalysator bei Kjeldahl* Veraschung. -- Aufnahme führt zu Nierenschäden
(Tubulusdegeneration, -nekrose), löst Erbrechen aus (tödl. Dosis ca. 10
g).

 Suchindex zurück vorwärts 26208. Kupfer-T

T-förmiges - Intrauterinpessar aus Kupfer.

 Suchindex zurück vorwärts 26209. Kupfervergiftung

(auch: Kuprismus)
Vergiftung durch Aufnahme von Kupfersalzen (v.a. - Kupfersulfat,
basisches Kupferacetat = Grünspan) über den Verdauungstrakt; führt zu
örtlicher Verätzung, Erbrechen (blau-grüner Massen), Darmkoliken,
blutig-wäßrigem Durchfall, evtl. zu Kollaps; bei Überleben zu
Leberschädigung, Ikterus, Hämolyse, Hämoglobinurie. -- Einatmung
metallischen Kupfers führt zu - Gießerfieber (Metallfieber). -- Längere
Kupferstaubexposition führt zu Grünfärbung von Haut, Haaren, Zähnen u.
Zahnfleisch (Kupfersaum), Konjunktivitis; evtl. auch Nasenscheidewand-,
Hornhautgeschwüre.

 Suchindex zurück vorwärts 26210. Kupffer* Sternzelle

(Karl W. v. K., 1829-1902, Anatom, Kiel, München)
histiozytär umgewandelte, phagozytosebereite Endothelzelle der
Lebersinusoide; besitzt lange sternförmige Zytoplasmafortsätze, die sich
in den Blutstrom erstrecken u. -- als wichtiges RES-Element -- dem
Pfortaderblut körpereigene u. -fremde Stoffe entnehmen.

 Suchindex zurück vorwärts 26211. Kupidobogen

- Amorbogen.

 Suchindex zurück vorwärts 26212. kupieren

abschneiden; therap den Verlauf einer Krankheit unterbrechen, ihren
Ausbruch verhindern.

 Suchindex zurück vorwärts 26213. Kuppelraum

- Recessus epitympanicus.

 Suchindex zurück vorwärts 26214. Kuppenweichschädel

angeborene, v.a. bei Frühgeborenen vorkommende Nachgiebigkeit der
Scheitelbeine beidseits der Sagittalnaht infolge ungenügender Verkalkung.

 Suchindex zurück vorwärts 26215. Kupplung

Fgb: kard
die gleichbleibende oder gleitende (mit schwankendem Intervall
erfolgende) zeitliche Bindung einer Extrasystole an die vorangegangene
Herzaktion.

 Suchindex zurück vorwärts 26216. Kuprurese

vermehrte Kupferausscheidung im Harn ( 0,07 mg24 Std.), v.a. beim Wilson*
Syndrom.

 Suchindex zurück vorwärts 26217. Kupulaorgan

anatomisch unpräzise Bez. für die Crista ampullaris der Bogengänge mit
ihren Sinneszellen u. die ihnen aufsitzende Gallertkappe (die eigentl.
Cupula).

 Suchindex zurück vorwärts 26218. kurabel

(auch: curabilis)
heilbar. -- Gegenteil inkurabel.

 Suchindex zurück vorwärts 26219. Kurare

Fgb: pharm
- Curare; s.a. Curar...

 Suchindex zurück vorwärts 26220. kurativ

heilend, auf Heilung ausgerichtet (z.B. die kurative Medizin [neben der
adaptiven u. präventiven]).

 Suchindex zurück vorwärts 26221. Kurierpflicht

- Behandlungspflicht.

 Suchindex zurück vorwärts 26222. Kurloff*(-Foa*) Körper

(Michail G. K., 1859-1932, Arzt, Tomsk)
paranukleäre, lichtbrechende, bei panoptischer Färbung n. Pappenheim
homogen rote Sekretvakuolen in Lymphozyten u. lymphoiden Zellen, deren
Kern evtl. sichelförmig u. an den Rand gedrängt ist (med. Bedeutung
unklar).

 Suchindex zurück vorwärts 26223. Kursivanfall

- Prokursivanfall.

 Suchindex zurück vorwärts 26224. Kurvatur

Krümmung, - Curvatura.

 Suchindex zurück vorwärts 26225. Kurz...

s.a. Brachy..., Brevi...

 Suchindex zurück vorwärts 26226. Kurzatmigkeit

- Dyspnoe.

 Suchindex zurück vorwärts 26227. Kurzdarm-Syndrom

- Short-bowel-Syndrom (nach Dünndarmresektion).

 Suchindex zurück vorwärts 26228. Kurzhals, kongenitaler

- Klippel*-Feil* Syndrom.

 Suchindex zurück vorwärts 26229. Kurzköpfigkeit

- Brachyzephalie.

 Suchindex zurück vorwärts 26230. Kurznarkose

Allgemeinnarkose von kurzer Dauer (ca. 3-4 Min.; als Ultra-K. von ca.
20-30 Sek.); allgemein auch mit schnell abklingender postnarkotischer
Phase (so daß bald Transport- oder Straßenfähigkeit besteht). Als
Inhalationsnarkose mit Stickoxydul oder Halothan oder -- häufiger -- als
intravenöse Narkose, z.B. mit Thiobarbituraten.

 Suchindex zurück vorwärts 26231. Kurzrok*-Miller* Test

(Raphael K., 1895-1961, österr. Frauenarzt, New York)
(auch: Invasionstest, Barton*-Wiesner* Test)
als gekreuzter Spermienpenetrationstest ein Objektträgertest zur
Differentialdiagnostik der Sterilität. Es wird sicher fertile
Samenflüssigkeit (Sperma) mit präovulatorischem Zervixsekret der Probandin,
dann das Sperma des Ehemannes mit dem Sekret einer sicher fertilen Frau
zusammengebracht. Positiver Test (= Invasion der Spermien in beiden
Fällen) spricht -- zus. mit negativem - Huhner*-Sims* Test -- für
Unverträglichkeit von Sperma u. Zervixsekret der Probanden.

 Suchindex zurück vorwärts 26232. Kurzschädeligkeit

Brachykranie, s.u. Brachyzephalie.

 Suchindex zurück vorwärts 26233. Kurzschluß der Gefäße

- Bypass, Shunt (auch als - arteriovenöse Fistel u. als a.v. -
Aneurysma).

 Suchindex zurück vorwärts 26234. Kurzschlußsyndrom

durch einen portokavalen Shunt ausgelöstes - hepatozerebrales Syndrom.

 Suchindex zurück vorwärts 26235. Kurzsichtigkeit

- Myopie.

 Suchindex zurück vorwärts 26236. Kurzstäbchen

Bakterien, deren Länge geringer ist als die doppelte Breite.

 Suchindex zurück vorwärts 26237. Kurzwellen

der elektrische Wellenbereich zwischen 10 u. 100 m (3 - 106 bis 2 - 107
Hz).

 Suchindex zurück vorwärts 26238. Kurzwellentherapie

die - Hochfrequenztherapie mit Strömen von 10-300 MHz (3-30 m); entweder
im Kondensatorfeld (mit Schliephake* Elektroden) oder im Spulenfeld (=
Magnetfeld einer Spulenelektrode; erzeugt Wirbelströme); es werden fast
nur thermische Effekte erzielt (im Spulenfeld v.a. oberflächliche). --
vgl. Diathermie.

 Suchindex zurück vorwärts 26239. Kurzzeit-Assay, biochemisches

s.u. Tumorresistenz-Test.

 Suchindex zurück vorwärts 26240. Kurzzeitgedächtnis

(auch: unmittelbares Gedächtnis (Weinschenk))
die Fähigkeit, einen Sachverhalt für kurze Zeit (ca. 10 Sek.) zu
behalten, ohne das eigentliche Gedächtnis zu belasten. Kann bei schweren
Gedächtnisstörungen (z.B. bei seniler Demenz) erhalten sein, aber auch
isoliert fehlen. -- vgl. Langzeitgedächtnis. -Gedächtnis

 Suchindex zurück vorwärts 26241. Kuskokwim-Krankheit

bei den Eskimos im südlichen Alaska vorkommende, wahrscheinlich
autosomal-rezessiv erbliche Krankheit ähnlich der Arthrogryposis multiplex,
jedoch ohne myo- oder neurogene Komponente.

 Suchindex zurück vorwärts 26242. Kussmaul*

(Adolf K., 1822-1902, Internist, Heidelberg)
totale sensorische - Aphasie.
veralteter Begriff für psychogenen - Mutismus.

 Suchindex zurück vorwärts 26243. Kussmaul* Atmung

(auch: K.*-Kien* Atmung)
die sog. große - Atmung (dort Schema) bei Azidose.

 Suchindex zurück vorwärts 26244. Kussmaul* Koma

- Coma diabeticum.

 Suchindex zurück vorwärts 26245. Kussmaul*(-Maier*) Krankheit

- Periarteriitis nodosa.

 Suchindex zurück vorwärts 26246. kutan

(auch: cutaneus)
die Haut ( - Integumentum commune), i.e.S. aber nur die - Cutis (=
Epidermis u. Dermis = Corium) betreffend.

 Suchindex zurück vorwärts 26247. kutaneo...

Wortteil Haut (vgl. kutan); u.a. als Wortelement von
Syndrom-Bezeichnungen (z.B. als k.-muko-uveales Syndrom das Behccedilet*
Syndrom, als k.-ossales Syndrom das Miescher*-Burckhardt* Syndrom).

 Suchindex zurück vorwärts 26248. Kutanprobe, -test

- Hautprobe; s.a. Epi-, Intrakutanprobe, Kratztest. -Epikutanprobe
-Pricktest

 Suchindex zurück vorwärts 26249. Kutikula

Fgb: histol
- Cuticula.


SUCHINDEX für das Medizinisches Wörterbuch

 h 18468.
h-Form 20269.
haarlose Frauen 18491.
habitualis 18513.
habituell 18515.
haemato... 18581.
haematodes 18594.
haemorrhoidal(is) 18791.
hairy cell 18886.
halbdurchlässig 18902.
halbmondförmig 18907.
halbmondförmig Raum 18908.
halluzinatorisch 18957.
halluzinatorisch Verwirrtheit 18958.
halluzinolytisch 18960.
hand-mirror form 19071.
hang-over 19090.
haploid 19103.
haptisch 19114.
haptophore Gruppe 19117.
harnfähig 19142.
harngängig 19149.
harnpflichtige Substanzen 19181.
harnsaure Diathese 19214.
harntreibende Mittel 19233.
head drop 19425.
heat-exhaustion syndrome 19429.
heat-shock proteins 19430.
heavy chain disease 19431.
hebdo... 19433.
hebender Spitzenstoß 19435.
heiß 19499.
hektisch 19508.
hektisch Röte 19509.
helic(o) 19524.
helkogen 19536.
hemi(an)opisch 19575.
hemi(an)opisch Pupillenstarre 19576.
hemi... 19565.
hemiplegisch 19634.
hemizygot 19649.
hepaticus 19704.
hepatisch 19712.
hepatocellularis 19737.
hepatodigestive Anastomose 19740.
hepatogen 19745.
hepatogenitales Syndrom 19746.
hepatokardiales Syndrom 19749.
hepatolentikuläre Degeneration 19750.
hepatolienale Krankheit 19751.
hepatolienale Krankheit Periode 19752.
hepatorenales Syndrom 19766.
hepatotestikuläres Syndrom 19772.
hepatotoxische Substanzen 19775.
hepatotrop 19776.
hepatozellulär, -cellularis 19777.
hepatozerebrale Erkrankung 19778.
hepatozerebrale Erkrankung Degeneration 19779.
hepatozerebrale Erkrankung Syndrom 19780.
hereditär, hereditarius 19815.
herpeticus 19935.
herpetiform(is) 19936.
heterodrom 20147.
heterogen 20153.
heterogen Strahlung 20155.
heterogen System 20154.
heterogenetisch 20156.
heterogenetisch Antigen 20157.
heterogenetisch Antikörper 20158.
heterogenetisch Extrasystole 20159.
heterogenetisch Paarung 20160.
heterogenetisch Substanz 20161.
heterokladisch 20172.
heterolateral 20173.
heterolog 20174.
heterolog Antigen, h. Antikörper 20175.
heteromorph 20181.
heteronym 20184.
heterophasisch 20187.
heterophil 20188.
heterophil Antigen 20189.
heterophil Antikörperreaktion 20190.
heteroplastisch 20195.
heteroplastisch Differenzierung 20196.
heterotop, heterotopisch 20208.
heteroxen 20215.
heterozyklische Verbindung 20217.
hexa... 20228.
hexachrom(atisch) 20232.
hexaploid 20238.
hiatoösophageales Syndrom 20277.
hiemal(is) 20311.
high density lipoproteins (HDL) 20315.
high frequency jet ventilation 20316.
high output failure 20317.
hilifugal 20324.
hinge region 20347.
hirnelektrische Stille 20401.
hirnorganisches Psychosyndrom 20422.
histio... 20499.
histo... 20510.
histoid 20516.
histotoxisch 20536.
histotrop 20537.
hitzebeständig 20540.
hochgestellter Harn 20588.
hochmolekular 20589.
holandrisch 20718.
holo... 20727.
holodiastolisch 20728.
hologyn 20730.
holokrin 20731.
holosystolisch 20733.
holotrich 20736.
homing 20754.
homo... 20759.
homogam 20773.
homogen 20774.
homogen Strahlung 20775.
homoio... 20779.
homoiotherm 20782.
homokladische Anastomose 20783.
homolateral 20784.
homolog 20785.
homolog Antigen 20786.
homolog Chromosom 20787.
homolog Proteine 20788.
homolog Reihe 20789.
homolog Serum 20790.
homonym 20793.
homophasisch 20794.
homostatisches Transplantat 20799.
homozygot 20802.
homozytotrope Antikörper 20804.
homöo... 20766.
homöomorph 20768.
hormonablative Verfahren 20820.
hormonal 20821.
hormonell 20831.
hr 20904.
human, Human... 20990.
humoral 21008.
humoral Immunität 21009.
hyalin 21083.
hyaloideus 21089.
hydr... 21110.
hydrodynamische Theorie 21158.
hydropektisch 21193.
hydrophil 21196.
hydropisch 21201.
hydroxy... 21240.
hygro... 21284.
hygroskopisch 21293.
hyoides, hyoideus 21306.
hyper... 21321.
hyperbare Oxygenation 21354.
hyperchrom 21370.
hyperdens 21377.
hyperdiploid 21378.
hyperglykämisches Koma 21409.
hypergonadotrop 21412.
hyperkalz(i)ämische Krise 21444.
hyperkinetisch 21459.
hyperkinetisch Anfall 21460.
hyperkinetisch Herzsyndrom 21461.
hyperkinetisch Syndrom 21462.
hyperkinetisch-hypotones Syndrom 21463.
hypernephroid 21488.
hyperploid 21545.
hypersensitivity pneumonitis 21568.
hypersonorer Schall 21573.
hypertensiv 21583.
hypertensiv Erkrankung in der Schwangerschaft 21584.
hyperton 21597.
hypertonisch 21613.
hypertonisch Lösung 21614.
hypertonisch Magen 21615.
hypnogen 21644.
hypnoid 21645.
hypnoid Zustand 21646.
hypo... 21653.
hypochondrisch 21665.
hypochondrisch Depression 21666.
hypochrom 21668.
hypodens 21672.
hypodiploid 21676.
hypogastricus 21689.
hypoglykämisch 21699.
hypoglykämisch Anfall 21700.
hypoglykämisch Koma 21701.
hypoglykämisch Schock 21702.
hypokinetisch-rigides Syndrom 21716.
hypophrenisch 21753.
hypophys(e)otrope Faktoren 21772.
hypophysär, hypophysialis 21754.
hypophysär, hypophysialis-dienzephales Syndrom 21755.
hypopituitär 21775.
hypoploid 21778.
hyposthenisch 21797.
hypothalamisch 21803.
hypothalamisch-neurohypophysäres System 21804.
hypoton 21815.
hypotonisch 21817.
hypotonisch Lösung 21818.
hypovolämischer Schock 21828.
hyps... 21841.
hyster... 21845.
hysterisch 21852.
hysterisch Charakter 21853.
hysterisch Reaktion 21854.
häm..., haem... 18534.
hämat... 18571.
hämatisch 18579.
hämatisch Dysplasie 18580.
hämatogen 18597.
hämatoid 18599.
hämatoplastisch 18638.
hämatotoxisch 18657.
hämobiliäres Syndrom 18677.
hämoklas(t)ische Krise 18728.
hämolysierend 18739.
hämolytisch 18741.
hämolytisch-urämisches Syndrom (Gasser*) 18744.
hämolytische Krise 18742.
hämolytische Syndrome 18743.
hämophil 18750.
hämopo(i)etisch 18765.
hämorrhagisch, haemorrhagicus 18786.
hämorrhagisch, haemorrhagicus Fieber 18787.
hämorrhagisch, haemorrhagicus Syndrom 18788.
hämostatisches Gleichgewicht 18811.
hämotrop 18818.
hängender Tropfen 18837.
höchstzugelassene Dosis 20637.
hörverbessernde Operationen 20681.


Suchindex zurück vorwärts 26250. Kutikularsaum

- Bürstensaum.

 Suchindex zurück vorwärts 26251. Kutis

- Cutis. -- Auch klinische Bezeichnung für das Korium (= Corium =
Dermis). -- s.a. Haut.

 Suchindex zurück vorwärts 26252. Kutisblatt

Fgb: embryol
- Dermatom (1).

 Suchindex zurück vorwärts 26253. Kutisfissur

bis in die Lederhaut reichender Oberhauteinriß; vgl. Rhagade.

 Suchindex zurück vorwärts 26254. Kutislappen

freies, autologes Hauttransplantat, bestehend aus Epidermis u. Korium
oder aus Epidermis u. einer nur dünnen Koriumschicht (= Vollhaut- bzw.
Spalthautlappen; ersterer evtl. als Mesh-Transplantat); ferner der
Koriumlappen mit abgetragener Epidermis (Rehn); s.a. Wolfe*-Krause*
Lappen; vgl. Epidermislappen. Der Vollhautlappen für Kutisplastik zur
Hautdefektdeckung, der Loewe*-Rehn* Lappen v.a. zum Bruchpfortenverschluß
u. als Sehnen-, Ligamentersatz. -Vollhautlappen

 Suchindex zurück vorwärts 26255. Kutisnabel

- Hautnabel.

 Suchindex zurück vorwärts 26256. Kutisplastik

s.u. Kutislappen.

 Suchindex zurück vorwärts 26257. Kutitis

Entzündung der Lederhaut. -- vgl. Dermatitis, Hypodermitis.

 Suchindex zurück vorwärts 26258. kutiviszeral

(auch: dermatoviszeral)
mit Wirkung von der Haut aus auf die Eingeweide.

 Suchindex zurück vorwärts 26259. kutiviszeral Reflex

s.u. Reflex.

 Suchindex zurück vorwärts 26260. Kux* Operation

(Erhard K., geb. 1905, Chirurg, Wien)
endoskopische, transpleurale, definitive Ausschaltung des Brustteils des
Sympathikus durch Elektrotomie des Grenzstranges einschließlich prä- u.
postganglionärer Fasern, evtl. auch des thorakalen Ganglion stellatum u.
der Nervi splanchnici.

 Suchindex zurück vorwärts 26261. Kveim*(-Nickerson*) Test

(Morten A. K., geb. 1892, Arzt, Oslo)
spezifischer Intrakutantest durch Injektion einer sterilen Aufschwemmung
zermahlenen menschlichen Sarkoidosegewebes zur Bestätigung der Diagnose
der Boeck* Krankheit. Nach frühestens 8 Tagen tritt im positiven Fall eine
schmerzlose, bräunlich-rote Impfpapel auf (epitheloidzellige
Proliferation). Treffsicherheit 80-90%.

 Suchindex zurück vorwärts 26262. Kwashiorkor

Fgb: päd
schwerer, weitgehend mit dem Mehlnährschaden identischer Eiweiß- u.
Vitamin-Mangelzustand (Polykarenz-Syndrom) bei älteren Säuglingen u.
Kleinkindern der tropischen Entwicklungsländer; Folge einseitiger
Fütterung mit reiner Maisnahrung bei Unterernährung. Symptome Gedeih-,
Wachstumsstörung, Anorexie, Ödeme, pellagroide Hautveränderungen mit
Pigmentverlust der Haut u. Haare (rötliche Färbung), Leberschaden,
Hypoglyk-, Hypoprotein- u. Hypoelektrolytämie, Eisenmangelanämie,
Osteoporose, Muskelatrophie, hypokalzämische Tetanie, großer Bauch.

 Suchindex zurück vorwärts 26263. Kyan...

- Cyan..., Zyan...

 Suchindex zurück vorwärts 26264. Kyasanurwald-Fieber

in Indien in den regenfreien Monaten (Januar bis Juni) vorkommende
Krankheit durch das KFD-Virus (ein Flavivirus [Togaviridae]; übertragen
von Zecken [v.a. Haemophysalis spinigera]). Nach der 5- bis 8tägigen
Inkubationszeit tritt hämorrhagisches Fieber von ca. 10 Tagen Dauer auf,
evtl. mit Rückfall nach einem fieberfreien Intervall von 1-3 Wochen.

 Suchindex zurück vorwärts 26265. Kybernetik

(gr. kybernes = Steuermann)
(N. Wiener 1948) Wissenschaft von abstrakten, hochkomplexen Systemen, die
innerhalb eines Stabilitätsbereichs mit Hilfe von Rückkopplung einem
Gleichgewichtszustand zustreben. Sie versucht, die Funktion der Systeme
auf allgemeine Eigenschaften wie Regelung, Selbstorganisation u.
-reproduktion, Informationsverarbeitung u. -speicherung etc.
zurückzuführen, d.h. diejenigen Prinzipien aufzufinden, die der Funktion
automatischer Maschinen u. des menschl. Gehirns (Biokybernetik) gemeinsam
sind.

 Suchindex zurück vorwärts 26266. Kyem(at)o...

Wortteil Leibesfrucht.

 Suchindex zurück vorwärts 26267. Kyematogenese

die Embryogenese; auch Oberbegriff für die Phasen der
Leibesfruchtentwicklung, d.h. für Blasto-, Embryo-, Feto- u.
Plazentogenese.

 Suchindex zurück vorwärts 26268. Kyematopathie

(v. Pfaundler) Oberbegriff für Blasto-, Embryo-, Feto- u. Plazentopathie.
I.e.S. die Embryopathie.

 Suchindex zurück vorwärts 26269. Kymographie

mechanische Aufzeichnung von Zustandsänderungen in Kurvenform
(Kymogramm) mittels - Kymographions; ferner röntg als Elektro- u.
Flächenkymographie (letztere unter Verwendung einer Spezialkassette mit
eingebautem Schlitzraster, das in variabler Geschwindigkeit um
Rasterbreite bewegt wird).

 Suchindex zurück vorwärts 26270. Kymograph(ion)

Apparat zur fortlaufenden Registrierung (Kymographie) von
Zustandsänderungen (Blutdruck, Atmung, Muskelkontraktion etc.);
ursprünglich als Ruß- oder Trommel-K., auf dessen sich drehender Trommel
sich ein Schreibhebel im Ausmaß der Änderung quer zur Drehrichtung
bewegt; neuere Modelle mit Farbschreiber oder als Photo-K. (mit
Lichtstrahl u. Photopapier).

 Suchindex zurück vorwärts 26271. Kynanche

Engegefühl im Rachen, Kehlkopf.

 Suchindex zurück vorwärts 26272. Kyniklokardie

Kaninchenrhythmus der Herzaktion (s.u. Spechtschlag...); s.a. Hegglin*
Zeichen.

 Suchindex zurück vorwärts 26273. Kynorexie

Wolfshunger, - Bulimie.

 Suchindex zurück vorwärts 26274. Kynurenin

(auch: aeh+-, veh+-Stoff)
ein -- über Formyl-K. gebildetes -- Zwischenprodukt beim Abbau von -
Tryptophan, das Vitamin-B6-abhängig zu Nicotinsäure u. NADeh+ umgesetzt =
metabolisiert wird (bei B6-Mangel erfolgt Bildung von Xanthuren- u.
Kynurensäure). -- s.a. Price* Syndrom.

 Suchindex zurück vorwärts 26275. kyogen

schwangerschaftsbedingt.

 Suchindex zurück vorwärts 26276. Kyphose

rückenwärts gerichtete (= dorsal-konvexe) Krümmung der Wirbelsäule; ist
im Bereich der Brustwirbelsäule in leichter Ausprägung natürlich, dagegen
im Hals- u. Lendenbereich stets krankhaft (Buckel), z.B. bei Rachitis
als frühkindl. Sitzbuckel, bei Wirbelkörper-Minderwertigkeit als
juvenile oder Adoleszenten-K. ( - Scheuermann* Krankheit), bei
Elastizitätsverlust der Haltemuskulatur u. Degeneration der Bandscheiben
als senile oder - Alterskyphose; ferner bei Systemerkrankungen des
Skeletts (z.B. Chondrodystrophie, enchondrale Dysostose, Osteoporose oder
-malazie) sowie angeboren (bei Halb-, Blockwirbel). Auch Folge einer
Osteomyelitis, Wirbeltuberkulose, aseptischen Nekrose der Wirbel ( -
Vertebra plana), nach Verletzung (evtl. spitzwinkelig, - Gibbus; vgl.
Kümmell* Krankheit).

 Suchindex zurück vorwärts 26277. Kyphoskoliose

das gleichzeitige Bestehen einer krankhaften - Kyphose (oft durch
torsionsbedingten Rippenbuckel nur vorgetäuscht) u. Skoliose der
Wirbelsäule, v.a. der BWS, u. dann oft mit starker Brustkorbdeformierung
(= Kyphoskoliosethorax Loeschke) u. mit Verminderung der Atemkapazität,
Verlagerung des Herzens (u. der Lungenstrombahn) mit pulmonaler Hypertonie,
Rechtsherzbelastung u. -hypertrophie (Kyphoskolioseherz).

 Suchindex zurück vorwärts 26278. Kyst...

Wortteil Zyste; s.a. Cyst..., Zyst...

 Suchindex zurück vorwärts 26279. K-Zelle

- Killerzelle.

 Suchindex zurück vorwärts 26280. L

Kurzzeichen für anat Ligament, Lumbalwirbel bzw. -segment; dent,
ophth links; ophth Leuchtdichte; klin Lues ( - Syphilis);
biochem Lactat, Leucin. Römisches Zahlzeichen 50.

 Suchindex zurück vorwärts 26281. l

Fgb: physik
Liter, chem - linksdrehend (l).

 Suchindex zurück vorwärts 26282. LAMBDA, lambda

griech. Buchstabe Lambda; physik Kurzzeichen für Wellenlänge.

 Suchindex zurück vorwärts 26283. L1-3

FAB-Klassifikation der lymphatischen u. undifferenzierten Formen der -
Leukämie.

 Suchindex zurück vorwärts 26284. L1`k5

Fgb: anat
die 5 Lumbalsegmente des Rückenmarks, i.w.S. auch die entsprechenden
Lendenwirbel.

 Suchindex zurück vorwärts 26285. L I-L IV

die 4 Stadien der Syphilis (Lues). -- Auch -- weniger korrekt -- mit
gleicher Bedeutung wie - L1`k5.

 Suchindex zurück vorwärts 26286. l.a.

lege artis (nach den Regeln der Kunst).

 Suchindex zurück vorwärts 26287. La

Fgb: chem
- Lanthan.

 Suchindex zurück vorwärts 26288. LA

Lebensalter.
Lokalanästhesie.

Fgb: serol
Latexagglutination.
(engl.) left atrium (= li. Vorhof).

 Suchindex zurück vorwärts 26289. Lab

aus frischen Labmägen der Kälber hergestellte Zubereitung, die -
Labferment enthält.

 Suchindex zurück vorwärts 26290. Labbeaigu* Dreieck

das durch li. Rippenbogen u. Leberrand begrenzte Magenfeld (Magen liegt
der Bauchwand direkt an).

 Suchindex zurück vorwärts 26291. Labetalol

Sympatholytikum aus 2 Enantiomeren (eines mit -, das andere mit
ß-sympatholytischer Wirkung). Anw. als Antihypertensivum.

 Suchindex zurück vorwärts 26292. Labferment

(auch: Chymase, Chymosin, Rennin)
eiweißspaltendes, die Milch koagulierendes (Caseinfällung) Enzym im
Labmagen (4. Magenteil Abomasus) der Wiederkäuer (u. im Säuglingsmagen).
Wirkungsoptimum pH 5-6.

 Suchindex zurück vorwärts 26293. Labhardt* Zeichen

(Alfred L., 1874-1949, Gynäkologe, Basel)

Fgb: geburtsh
s.u. Schwangerschaftszeichen.

 Suchindex zurück vorwärts 26294. Labhart*-Prader* Syndrom

Fgb: päd
s.u. Prader*.

 Suchindex zurück vorwärts 26295. Labia

Fgb: anat
Mehrz. von - Labium.

 Suchindex zurück vorwärts 26296. labial(is)

eine Lippe (Labium) betreffend, dent der Mundlippe zugewandt,
lippenseitig; s.a. Lippen...

 Suchindex zurück vorwärts 26297. Labialhernie

Fgb: gyn
- Hernia labialis.

 Suchindex zurück vorwärts 26298. Labiallaut

- Lippenlaut.

 Suchindex zurück vorwärts 26299. labil

nicht stabil, leicht veränderlich, unbeständig; z.B. l. - Diabetes, l.
Faktor (der -- bei 4 oC gegen Alterung bes. empfindl. -- - Faktor V), l.
- Hypertonie.

 Suchindex zurück vorwärts 26300. Labilität

Instabilität, leichte Wandelbarkeit, Hinfälligkeit.

 Suchindex zurück vorwärts 26301. Labilitätsreaktion

- Serumlabilitätsprobe; s.a. Liquordiagnostik.

 Suchindex zurück vorwärts 26302. Labium

Fgb: anat
Lippe, Wulst; s.a. Labrum.

 Suchindex zurück vorwärts 26303. Labium anterius (portionis vaginalis uteri) (PNA)

die vordere Muttermundlippe.

 Suchindex zurück vorwärts 26304. Labium externum (ossis ilii) (PNA)

die äußere Knochenlippe des Darmbeinkammes; Ansatz des M. obliquus ext.
abdominis.

 Suchindex zurück vorwärts 26305. Labium fissum

Fgb: path
- Lippenspalte.

 Suchindex zurück vorwärts 26306. Labium inferius (oris) (PNA)

die Unterlippe (des Mundes).

 Suchindex zurück vorwärts 26307. Labium internum (ossis ilii) (PNA)

die innere Knochenleiste des Darmbeinkammes; Urspr. des M. transversus
abdominis.

 Suchindex zurück vorwärts 26308. Labium leporinum

Fgb: path
Hasenlippe ( - Lippenspalte).

 Suchindex zurück vorwärts 26309. Labium limbi tympanicum (PNA)

die vom Limbus laminae spiralis osseae des Corti* Organs in die Lamina
basilaris übergehende locker-bindegeweb. untere Lippe (mit Foramina
nervosa).

 Suchindex zurück vorwärts 26310. Labium limbi vestibulare (PNA)

die vom Limbus laminae spiralis osseae ausgehende, frei im Ductus
cochlearis endende derb-bindegeweb. Lippe.

 Suchindex zurück vorwärts 26311. Labium majus pudendi (PNA)

die paarige große Schamlippe als Teil der Vulva, deren Spalt
umschließend; fettreiche, außen behaarte Hautfalte mit Talg- u.
Schweißdrüsen.

 Suchindex zurück vorwärts 26312. Labium minus pudendi (PNA)

die paarige kleine Schamlippe als seitl. Scheidenvorhofbegrenzung;
Hautfalte aus Bindegewebe u. mehrschichtigem, an der Außenseite schwach
verhorntem Plattenepithel, mit Talgdrüsen.

 Suchindex zurück vorwärts 26313. Labium posterius (portionis vaginalis uteri) (PNA)

die hintere Muttermundlippe.

 Suchindex zurück vorwärts 26314. Labium superius (oris) (PNA)

die Oberlippe (des Mundes).

 Suchindex zurück vorwärts 26315. Labium vocale

- Plica vocalis.

 Suchindex zurück vorwärts 26316. Labrum

(latein.) Lippe; anat Lippe einer Gelenkpfanne.

 Suchindex zurück vorwärts 26317. Labrum acetabulare

(auch: Limbus acetabuli)
die faserknorpel. Gelenklippe auf dem Rand der Hüftgelenkpfanne, den
Femurkopf ventilartig umschließend.

 Suchindex zurück vorwärts 26318. Labrum glenoidale

die mit den Sehnen des langen Bizeps- u. des Trizepskopfes verwachsene
Gelenklippe auf dem Rand der Schultergelenkpfanne.

 Suchindex zurück vorwärts 26319. Labyrinth

Fgb: anat
- Labyrinthus.

 Suchindex zurück vorwärts 26320. labyrinthär

das Ohrlabyrinth ( - Labyrinthus) betreffend.

 Suchindex zurück vorwärts 26321. labyrinthär Syndrom

Kombination von Innenohrschwerhörigkeit, Ohrensausen u. Drehschwindel;
Prototyp Meniegravere* Syndrom.

 Suchindex zurück vorwärts 26322. Labyrinthdruckversuch

Fgb: otol
s.u. Ewald*.

 Suchindex zurück vorwärts 26323. Labyrinthektomie

operative Entfernung (= Exstirpation) oder Ausschaltung des Innenohres.

 Suchindex zurück vorwärts 26324. Labyrinthfistel

- Bogengangsfistel.

 Suchindex zurück vorwärts 26325. Labyrinthflüssigkeit

- Endolymphe.

 Suchindex zurück vorwärts 26326. Labyrinthhydrops

- Hydrolabyrinth.

 Suchindex zurück vorwärts 26327. Labyrinthitis

umschriebene (bei Bogengangsfistel) oder diffuse Innenohrentzündung,
serös (durch Toxindurchwanderung bei intakten Labyrinthfenstern, v.a. bei
Otitis media, Meningitis, Scharlach- oder Diphtherie-Otitis, Cholesteatom),
eitrig (bei Otitis media mit Knocheneinschmelzung, Fensterdefekt) oder
hämorrhagisch (Trauma mit direktem massivem Keimeinfall; schwere
Allgemeinerkrankung). Symptome stärkste Vestibularis-Reizsymptome
(Schwindel, Erbrechen, Ertaubung, Reiznystagmus zur kranken, später
Ausfallnystagmus zur gesunden Seite); bei eitriger L. evtl. totaler
Ausfall, bei seröser L. Heilung möglich; Gefahr meningealer u. zerebraler
Komplikationen.

 Suchindex zurück vorwärts 26328. Labyrinthnystagmus

vestibulärer - Nystagmus.

 Suchindex zurück vorwärts 26329. Labyrinthotomie

operative Eröffnung des Innenohrlabyrinths (im horizontalen Bogengang
oder am Foramen ovale = Sakkulotomie) bei Menire* Syndrom.

 Suchindex zurück vorwärts 26330. Labyrinthprüfung

die klin. Funktionsprüfung des Gehörs ( - Audiometrie) u. des
Gleichgewichtssinnes ( - Vestibularisprüfung).

 Suchindex zurück vorwärts 26331. Labyrinthreflexe, tonische

von den Otolithen des Labyrinths ausgehende Tonusreflexe der Augen-,
Hals- u. Skelettmuskulatur i.S. der statischen Koordination; ausgelöst
durch Bewegungs- u. Richtungsänderung des Körpers u. Lage- u.
Haltungsänderung des Kopfes im Raum (= Labyrinthstellreflex). Bewirken bei
unphysiol. Reizung - Nystagmus, typ. Körperhaltung (z.B.
Diskuswerferstellung), subjektive Mißempfindungen (Schwindel,
Gleichgewichtsstörung).

 Suchindex zurück vorwärts 26332. Labyrinthschwerhörigkeit

s.u. Innenohr...

 Suchindex zurück vorwärts 26333. Labyrinthschwindel

s.u. Schwindel.

 Suchindex zurück vorwärts 26334. Labyrinthstellreflex

s.u. Labyrinthreflexe.

 Suchindex zurück vorwärts 26335. Labyrinthus

Fgb: anat
(latein.) Irrgang-ähnliches Gebilde.
das in der Felsenbeinpyramide gelegene Innenohrlabyrinth ( - Auris
interna), unterteilt in das Schneckenlabyrinth (L. cochlearis als Teil des
Hörorgans; mit Spatium perilymphaticum, Scala vestibuli u. tympani, Ductus
cochlearis, Organum spirale, - Abb.) u. das Vorhoflabyrinth (L.
vestibularis; Gebilde des Gleichgewichtsorgans; s.a. Vestibularapparat).
Ferner unterschieden als L. membranaceus (häutiges L.; die mit Endolymphe
gefüllten Gebilde [Ductus cochl., Utriculus, Sacculus, Ductus
semicirculares]) u. als L. osseus (knöchernes L., die besonders harte
Knochenhülle der Hohlräume; unterteilt in Cochlea, Vestibulum, Canales
semicirculares ossei mit Ampullae osseae, Meatus acusticus internus, -
Abb.).

Labyrinthus ethmoidalis
die Gesamtheit der Siebbeinzellen ( - Cellulae ethmoidales). Abb. 3A Abb.
3A

 Suchindex zurück vorwärts 26336. Lac

(latein.) Milch.

 Suchindex zurück vorwärts 26337. Lac femininum s. mulierum

- Frauenmilch.

 Suchindex zurück vorwärts 26338. Lac neonatorum

- Hexenmilch.

 Suchindex zurück vorwärts 26339. Lac Papaveris

- Opium.

 Suchindex zurück vorwärts 26340. Lac sulfuris

- Sulfur praecipitatum.

 Suchindex zurück vorwärts 26341. lacer

(latein.) zerrissen; z.B. Foramen lacerum.

 Suchindex zurück vorwärts 26342. Laceratio

(latein.) Riß, Einriß, - Lazeration.

 Suchindex zurück vorwärts 26343. Laceratio cervicis

- Zervixriß.

 Suchindex zurück vorwärts 26344. Laceratio perinei

- Dammriß.

 Suchindex zurück vorwärts 26345. Lacerti cordis

(latein.) - Musculi pectinati.

 Suchindex zurück vorwärts 26346. Lacertus

(latein.) sehniger Muskelursprung.

 Suchindex zurück vorwärts 26347. Lacertus fibrosus

- Aponeurosis musculi bicip. brachii.

 Suchindex zurück vorwärts 26348. Lachen

angeborenes Instinktverhalten des Menschen. Als queres u. schiefes L.
bei doppel- bzw. einseitiger Fazialislähmung. Als pathologisches motor.
Phänomen z.B. bei Schizophrenie (im Kontrast zum erlebten Affekt u. Anlaß;
vgl. Zwangsaffekt), in manischer Phase (übertrieben; oft aggressiv), bei
Mittel-Zwischenhirn-Erkr., Pseudobulbärparalyse, Polysklerose
(explosiv-krampfhaft, als zentral gesteigerte Mimik), ferner als
Lachschlag, -anfall, Risus sardonicus (grünes oder sardonisches L.).

 Suchindex zurück vorwärts 26349. Lachgas

Distickstoffoxid (N2O). -- Anw. für Inhalationsnarkose (Davy 1799, Wells
1844) in geschlossenem, halbgeschlossenem oder halboffenem System oder
durch Insufflation, mit Sauerstoffbeimischung von mind. 21%, Analgesie
bereits nach 1 Min. (N2O-Konz. 40-50%), im allg. nur als Kurz- oder als
Basisnarkose (auch zur Narkoseeinleitung), zu ergänzen durch kleine
Barbiturat-, Relaxans-, Opiat-Mengen u.oder ein zweites
Inhalationsnarkotikum. Rascher Wirkungseintritt, schnelle
Bewußtseinswiederkehr (1-2 Min.), keine postnarkot. Nebenerscheinungen,
kein Schleimhaut- u. Brechreiz, keine Organtoxizität.

 Suchindex zurück vorwärts 26350. Lachmuskeln

- Musculus risorius u. -- i.w.S. -- M. zygomaticus.

 Suchindex zurück vorwärts 26351. Lachschlag

(auch: Geloplegie)
affektiver Tonusverlust bei heiterer Gemütserregung; in Verbindung mit
imperativem Schlafdrang z.B. als Symptom der Narkolepsie.

 Suchindex zurück vorwärts 26352. lacinatus

(latein.) gezipfelt, gefranst.

 Suchindex zurück vorwärts 26353. Lack...

klin. Bez. für glänzende, evtl. durchscheinende Organoberflächen.

 Suchindex zurück vorwärts 26354. Lackmus

blauer Farbstoff, der durch Säuren rot (Umschlag bei pH 5-7), durch Basen
blau wird; früher gebräuchl. als Lackmuspapier.

 Suchindex zurück vorwärts 26355. Lackzunge

- Moeller*-Hunter* Glossitis.

 Suchindex zurück vorwärts 26356. Lacrimae

(latein.) - Tränen; s.a. Dakryo...

 Suchindex zurück vorwärts 26357. Lacrimale

- Os lacrimale.

 Suchindex zurück vorwärts 26358. lacrimalis

(latein.) zum Tränenapparat gehörend.

 Suchindex zurück vorwärts 26359. Lact...

Wortteil Milch; s.a. Lakt..., Galakt...

 Suchindex zurück vorwärts 26360. Lactalbumin

Kuhmilchprotein (etwa 10% vom Gesamteiweiß) mit rel. hohem
Tryptophan-Gehalt (7%; in Frauenmilch nur 2,5%).

 Suchindex zurück vorwärts 26361. ß-Lactam-Antibiotica, -tika

die Synthese der Bakterien-Zellwand hemmende Stoffe; wichtigste Vertreter
Penicilline (dort Formel) u. Cephalosporine.

 Suchindex zurück vorwärts 26362. ß-Lactamasen

von Bakterien gebildete Enzyme, die ß-Lactam-Antibiotika spalten; s.a.
Resistenz.

 Suchindex zurück vorwärts 26363. Lactarius-Syndrom

Vergiftung durch den Giftreizker L. torminosus; 4-5 Std. nach Verzehr
plötzlich Übelkeit, heft. Erbrechen, profuse wäßr. Diarrhöen mit Koliken
(etwa für 24 Std.), evtl. Wadenkrämpfe (Hypochlorämie), Kreislaufkollaps,
Erregungszustände, selten Leberschaden.

 Suchindex zurück vorwärts 26364. Lactase

- ß-Galaktosidase.

 Suchindex zurück vorwärts 26365. Lactasemangel(-Syndrom)

erbliche Enzymopathie mit Fehlen oder mangelnder Aktivität der
Dünndarmwand-Lactase (Milchzuckerspaltung unmöglich
Disaccharid-Intoleranz); Symptome frühperinatale Gärungsdurchfälle,
Gedeihstörung.
häufiger, meist im Zusammenhang mit dem Genuß von Milch(produkten)
auftretender, erworbener L. mit Verminderung der Enzymaktivität im
Bürstensaum der Darmschleimhaut.

 Suchindex zurück vorwärts 26366. Lactat

Salz der Milchsäure.

 Suchindex zurück vorwärts 26367. Lactatazidose

mit schwerer metabol. Azidose einhergehende, im allg. irreversible
Hyperlactazidämie ( 4 mmoll, pH 7,25); Typ A infolge allg. oder
regionaler Minderperfusion (Hypoxie) des Gewebes, Typ B mit anderer
Ursache ( - Tab.).

 Suchindex zurück vorwärts 26368. Lactat-Dehydrogenase (LDH)

zytoplasmatisches Enzym, das die Reaktion l-Lactat + NADeh+ - - Pyruvat
+ NADH + Heh+ u. die Dehydrierung anderer l-2-Hydroxymonocarbonsäuren
katalysiert. Normalwert im Serum 90-250 El; erhöht bei perniziöser u.
hämolyt. Anämie, Mononucleosis infectiosa, myeloischer Leukämie, nach
Myokardinfarkt, bei akuter Hepatitis (bis 500 mEml) u. tox. Leberschäden,
Malignommetastasierung. Es existieren 5 - Isoenzyme, von denen 2 höhere -
Hydroxybutyrat-dehydrogenase-(HBDH-)Aktivität aufweisen u. im Herzgewebe
in höherer Konzentration vorkommen. -- Der Quotient HBDHLDH liegt bei
Myokardinfarkt 0,8, bei Leberschäden u. Skelettmuskelerkrankungen 0,6.
-- Bestimmung durch photometrische NADH-Erfassung bei der spezif.
Reaktion. Aktivitätsangabe (bisher in El bzw. Ul) soll in Katal erfolgen
(katl bzw. mymoll-sec-1).

 Suchindex zurück vorwärts 26369. Lactat-Pyruvat-Quotient

Maß für den zytoplasmat. Redoxzustand. Erhöht bei Zunahme der anaeroben
Glykolyse (Muskelarbeit, Hypoxie).

 Suchindex zurück vorwärts 26370. Lactazidämie

- Hyperlactazidämie.

 Suchindex zurück vorwärts 26371. Lactazidose

- Lactatazidose.

 Suchindex zurück vorwärts 26372. Lactazidurie

renale Ausscheidung von Milchsäure, normal 100-600 mg24 Std.

 Suchindex zurück vorwärts 26373. lacticus

Fgb: chem
milchsauer (= ... lactat).

 Suchindex zurück vorwärts 26374. lactifer(us)

(latein.) milchführend.

 Suchindex zurück vorwärts 26375. Lactis-Gruppe

Fgb: bakt
s.u. Streptococcus.

 Suchindex zurück vorwärts 26376. Lactobacillaceae

(auch: Milchsäure-Bakterien)
Familie grampositiver Stäbchenbakterien ohne Sporenbildung; s.a.
Lactobacillus.

 Suchindex zurück vorwärts 26377. Lactobacillus

(auch: Milchsäurestäbchen)
Gattung der Lactobacillaceae (zahlreiche Arten); meist lange, dünne (z.T.
Fäden bildende), sporenlose, unbewegl., grampos., meist apathogene
Stäbchen, mit anaerobem bzw. mikroaerophilem Wachstum auf sauren Nährböden
(Optimum 37-60 oC). Die meisten (homofermentativen) Arten bilden aus
Kohlenhydraten u. hochwertigen Alkoholen Milchsäure (daher gelten die die
Mundhöhle besiedelnden Arten -- ebenso wie Streptococcus mutans -- als an
der Bildung der Zahnkaries beteiligte Keime).

 Suchindex zurück vorwärts 26378. Lactobacillus acidophilus

reihen- oder kettenförmig gelagerte Art, mikroaerophil auf saurem
Nährboden (Optimum 37 oC, max. 48 oC) wachsend; Milchsäurebildner auf
Schleimhäuten von Mundhöhle (als L. odontolyticus evtl. an Zahnkaries
beteiligt) u. Vagina (Döderlein* Scheidenbazillus); bei Säuremangel u.
Malignom auch im Magen (Boas* Stäbchen), ferner im Neugeborenenstuhl.

 Suchindex zurück vorwärts 26379. Lactobacillus bifidus

- Bifidobacterium.

 Suchindex zurück vorwärts 26380. Lactobacillus lactis

lange, oft stark gewundene, einzeln oder paarweise vorkommende Art;
vergärt alle Zucker zu d(-)-Milchsäure, keine Gasbildung; in allen
Milchprodukten.

 Suchindex zurück vorwärts 26381. Lactochrom

- Vitamin B2.

 Suchindex zurück vorwärts 26382. Lactoferrin

(auch: Lactotransferrin)
eisenbindendes Protein in der menschl. Milch.

 Suchindex zurück vorwärts 26383. Lactoflavin

- Vitamin B2.

 Suchindex zurück vorwärts 26384. Lactoglobulin

ß1- u. ß2-Globulin in Molke.

 Suchindex zurück vorwärts 26385. Lacton

innerer Ester von Hydroxycarbonsäuren. Gekennzeichnet durch Endung
-olid.

 Suchindex zurück vorwärts 26386. Lactophenolblau

Lösung aus Lactophenol (Acid. carbolicum liquefact.), Milchsäure,
Glycerin, Wasser u. Methylenblau; zur Nativfärbung von Pilzen ( - Swaarts*
Färbung).

 Suchindex zurück vorwärts 26387. Lactoprotein

das gesamte Milcheiweiß (v.a. Casein, Lactalbumin, Lactoglobulin).

 Suchindex zurück vorwärts 26388. Lactose

Milchzucker, Disaccharid aus d-Glucose u. d-Galaktose
(4ß-Galaktosido-glucose; Biosynthese aus Uridin-diphosphat-galaktose u.
Glucose-1-phosphat zu Lactose-1-phosphat, das durch Phosphatase in L. u.
Phosphatrest gespalten wird). Optisch aktiv (Mutarotation; - Formel),
durch Säuren u. Enzyme in Monosaccharide spaltbar, durch Bakterien zu
Milchsäure vergärbar. In Säugermilch im allg. in -Form (beim Rind
45-50 gl [beim Menschen 45-95 gl]). Anw. u.a. als Säuglingsnährmittel,
Laxans, galenischer Grundstoff, Nährbodenzusatz.

 Suchindex zurück vorwärts 26389. Lactose-Agar, -Bouillon

Fgb: bakt
Differenzierungsnährböden mit Lactose (evtl. mit weiteren Indikatoren)
zur Diagnostik der Enterobacteriaceae; z.B. Endo*, Drigalski*-Conradi*,
Gassner*, Kligler* Agar.

 Suchindex zurück vorwärts 26390. Lactose-Intoleranz, -Malabsorption

s.u. Lactasemangel.

 Suchindex zurück vorwärts 26391. Lactosurie

renale Ausscheidung von Lactose (0-90 mgl); physiologisch bei Schwangeren
u. Wöchnerinnen u. als gutartige L. des Neugeborenen (infolge
Enzymunreife); pathologisch als bösartige idiopath. L. (Durand;
Enzymopathie ungeklärter Ätiol.) u. als Forme majeure des -
Lactasemangels.

 Suchindex zurück vorwärts 26392. Lactosylcerebrosidose

eine - Sphingolipidose mit Speicherung von Lactosylcerebrosid (ein
Glykolipid); Ursache Enzymdefekt der Lactosylcerebrosidase.

 Suchindex zurück vorwärts 26393. Lactotransferrin

- Lactoferrin.

 Suchindex zurück vorwärts 26394. Lactoyl-Glutathion-Lyase

(auch: Glyoxalase I)
C-S-Bindungen lösendes Enzym mit der Reaktion S-Lactoylglutathion =
Glutathion + Methylglyoxal.

 Suchindex zurück vorwärts 26395. Lactulose

ß-Galaktosidofructose; vitaminartige Substanz in der Frauenmilch ( -
Bifidus-Faktor); Anw. als osmotisches Abführmittel.

 Suchindex zurück vorwärts 26396. Lacuna

Fgb: anat
(latein.) Grube, Lücke, Loch; Mehrz. - Lacunae (s.a. Sinus, Recessus,
Fossa, Fossula, Foramen).

 Suchindex zurück vorwärts 26397. Lacuna herniosa, L. lymphatica

Faserlücke der L. vasorum medial der Schenkelgefäße zwischen V. femoralis
u. Lig. lacunare; enthält fettreiches, lockeres Bindegewebe, Lymphgefäße
u. die tiefen Inguinallymphknoten; typische Bruchpforte der Femoralhernie.

 Suchindex zurück vorwärts 26398. Lacuna musculorum (PNA)

die lateral der L. vasorum gelegene, von Arcus iliopectineus, Darmbein u.
Leistenband begrenzte Durchtrittslücke vom Becken zum Oberschenkel für M.
iliopsoas u. N. femoralis.

 Suchindex zurück vorwärts 26399. Lacuna vasorum (PNA)

die medial der L. musculorum gelegene, von Arcus iliopectineus, Schambein
u. Lig. lacunare begrenzte Durchtrittslücke für Arteria u. Vena femoralis
u. die Lymphgefäße vom Becken zum Oberschenkel.

 Suchindex zurück vorwärts 26400. Lacunae

Fgb: anat
Mehrz. von - Lacuna.

 Suchindex zurück vorwärts 26401. Lacunae hepatis

- Leberlakunen.

 Suchindex zurück vorwärts 26402. Lacunae laterales sinuum (PNA)

(auch: Sinus parasinuidales)
kleine seitl. Ausbuchtungen der Hirnsinus, insbes. des Sinus sagittalis
sup., die die Pacchioni* Granulationen enthalten.

 Suchindex zurück vorwärts 26403. Lacunae urethrales (PNA)

die Morgagni* Lakunen in der Schleimhaut der Pars spongiosa der
Harnröhre, in denen Glandulae urethrales münden. -- Weniger korrekt auch
Bez. für die entspr. L. der Urethra.

 Suchindex zurück vorwärts 26404. lacunaris

Fgb: path
- lakunär.

 Suchindex zurück vorwärts 26405. Lacus

(latein.) See, Grube.

 Suchindex zurück vorwärts 26406. Lacus lacrimalis (PNA)

der vom inneren Augenwinkel eingefaßte, dreikantig vertiefte Teil der
Lidspalte als Tränensee.

 Suchindex zurück vorwärts 26407. LAD

Fgb: kard
(engl.) left anterior descending (= - Ramus interventricularis anterior
der linken - Koronararterie).

 Suchindex zurück vorwärts 26408. Ladung (der Zelloberfläche)

(auch: Oberflächenladung)
s.u. Zellmembran; s.a. Zellelektrophorese.

 Suchindex zurück vorwärts 26409. Ladungszahl

Fgb: physik
- Ordnungszahl.

 Suchindex zurück vorwärts 26410. Lähmung

(auch: Paralyse)
durch toxische, entzündl. oder mechanisch-traumat. Schädigung oder
Erkrankung des Nervensystems (= neurogene L.) oder der Muskeln (= myogene
L.; s.a. Myopathie) oder durch allg. Störung (z.B. beim -
Kaliummangelsyndrom) bedingter totaler Ausfall der motorischen Funktion
eines oder mehrerer Nerven bzw. des Erfolgsorgans; i.w.S. auch der
Teilausfall mit lähmungsartiger Schwäche (Parese). -- Klinisch als
schlaffe oder spastische L. bzw. -- nach Lokalisation der Schädigung --
als periphere oder zentrale L. unterschieden; wobei bei der zentralen L.
Zellen bzw. Neuriten der - Pyramidenbahn (s.a. Pyramidenbahnsyndrom,
Pyramidenzeichen) betroffen sind u. diese L. allgemein die Symptome einer
spastischen L. zeigt (s.u. Spastiker, Spastik); ferner nach Lokalisation
der Symptomatik unterschieden als - Mono-, Di-, Hemi-, Para- u.
Tetraplegie. -Monoplegie -Diplegie -Hemiplegie -Paraplegie -- Periphere
neurogene Lähmungen (Lokalisation im peripher-motorischen - Neuron bzw.
im Verlauf dessen Neuriten) werden i. allg. mit schlaffer L. gleichgesetzt
(Muskeltonusverlust, erloschene Muskeleigenreflexe; später mit
Muskelatrophie, Entartungsreaktion) u. meist nach den betroffenen Nerven
(z.B. periphere Fazialislähmung, Armplexus-L.) oder Muskeln (z.B.
Gluteus-L.) bezeichnet. -- Weitere Formen s.u. Paralyse.

 Suchindex zurück vorwärts 26411. Lähmung, atonische

s.u. Mantelkantensyndrom.

 Suchindex zurück vorwärts 26412. Lähmungsbecken

plattes Becken infolge einer vor Abschluß des Knochenwachstums
aufgetretenen Lähmung; zwingt zu ständigem Liegen (Liegebecken).

 Suchindex zurück vorwärts 26413. Lähmungshinken

- Trendelenburg* Hinken.

 Suchindex zurück vorwärts 26414. Lähmungsluxation

(Sub-)Luxation als Sekundärschaden bei Lähmung (Erschlaffung von
Gelenkbändern u. Muskelmantel = Schlottergelenk) oder Kontraktur. Häufig
an Fuß- u. Hüftgelenken bei schlaffen oder spastischen Lähmungen
(Paresen).

 Suchindex zurück vorwärts 26415. Lähmungsschielen

bei Augenmuskellähmung durch die Antagonisten bewirkter Strabismus
paralyticus; mit Doppeltsehen u. Scheinbewegungen der Außendinge.

 Suchindex zurück vorwärts 26416. Lähmungsspitzfuß

s.u. Spitzfuß.

 Suchindex zurück vorwärts 26417. Lähmungswut

tollwutähnl. Erkr. durch ein neurotropes Virus; von Fledermäusen
(Vampir-Tollwut) auf Rinder übertragen, selten auf den Menschen;
Symptome - Landry* Paralyse.

 Suchindex zurück vorwärts 26418. laemo...

Wortteil Schlund, Speiseröhre, Kehle.

 Suchindex zurück vorwärts 26419. Längenalter

Fgb: päd
das der - Körperlänge entsprechende Durchschnittsalter; vgl.
Gewichtsalter.

 Suchindex zurück vorwärts 26420. Längensollgewicht

das - Idealgewicht.

 Suchindex zurück vorwärts 26421. Längen-Spannungs-Diagramm

graphische Darstellung der Beziehungen zwischen Länge u. Spannung
(Kraftentwicklung) eines quergestreiften Muskels ( - Abb.); s.a.
Muskelkontraktion.

 Suchindex zurück vorwärts 26422. Längenwachstum

die -- zus. mit der Skelettreifung -- für das jeweil. Entwicklungsalter
typ. Zunahme der - Körperlänge, mit größter Geschwindigkeit in
Säuglingsalter u. Pubertät. -- Das L. der Röhrenknochen erfolgt im
wesentl. an der hyalinknorpeligen Epiphysenscheibe (Knochenwachstumszone,
s.a. Ossifikation) u. endet mit deren Verknöcherung.

 Suchindex zurück vorwärts 26423. Längsband

- Ligamentum longitudinale (der WS).

 Suchindex zurück vorwärts 26424. Längsblutleiter

- Sinus sagittalis (sup. u. inf.).

 Suchindex zurück vorwärts 26425. Längsbündel

Fgb: anat
- Fasciculus longitudinalis.

 Suchindex zurück vorwärts 26426. Längsdissoziation

Fgb: kard
s.u. Erregungsrückkehr.

 Suchindex zurück vorwärts 26427. Längsfraktur

meist komplette - Fraktur in der Längsachse des Knochens infolge
Längsstauchung; v.a. an kurzen Röhrenknochen von Hand u. Fuß (Bruchspalt
oft ins Gelenk reichend, evtl. klappende Krepitation).

 Suchindex zurück vorwärts 26428. Längslage

Fgb: geburtsh
häufigste - Fruchtlage (99%) mit paralleler Einstellung der kindl.
Längsachse zu der des Uterus, als Kopf- oder als Beckenendlage.
Voraussetzung einer natürl. Entbindung. -- vgl. Querlage.

 Suchindex zurück vorwärts 26429. Laetremannec* Zirrhose

atrophische - Leberzirrhose.

 Suchindex zurück vorwärts 26430. Läppchen

Fgb: anat
- Lobulus.

 Suchindex zurück vorwärts 26431. Läppchenatrophie

- Kleinhirnatrophie mit Schrumpfung der oberflächl. oder tiefen
Kleinhirnläppchen (= periphere bzw. zentrale L.) durch gliös-faserige
Narbenbildung als Folge pränataler oder frühkindl. Schädigung.
Schrumpfung nekrotischer Leberläppchen mit Fibrose; zentral bei chron.
Leberstauung (Rechtsherzinsuffizienz) u. Hypoxie, peripher z.B. bei der
chron. (v.a. progressiven) Hepatitis.

 Suchindex zurück vorwärts 26432. Läppchenextraktion

Fgb: ophth
- Lappenextraktion.

 Suchindex zurück vorwärts 26433. Läppchenprobe

- Bloch* Ekzemprobe.

 Suchindex zurück vorwärts 26434. Läppchenprobe, belichtete

- Photopatch-Test.

 Suchindex zurück vorwärts 26435. Lärm

Schall, der den Menschen stört oder belästigt oder gefährdet, u. zwar als
Dauer- oder als Impulslärm. -- Die objektive Angabe des Schalldrucks
erfolgt in Pascal (Pa) oder Mikrobar (mybar), für dessen Pegel in Dezibel
(dB); subjektive Maßeinheiten für - Lautstärkepegel Phon bzw. der sog.
A-Schallpegel (LA) in Dezibel A (dB [A]); für Lärmstärke dB. Bei
konstantem oder jahrelangem Schallpegel von 90 dB (A) Gefahr der
Lärmschwerhörigkeit.

 Suchindex zurück vorwärts 26436. Lärmapparat

s.u. Baaiguraaiguny* Simulationsprüfung.

 Suchindex zurück vorwärts 26437. Lärmschwerhörigkeit

Innenohrschwerhörigkeit (evtl. Taubheit) mit Absinken der Gehörschärfe
proportional zur Lärmarbeitsdauer, nur selten noch fortschreitend nach
Ende der Exposition; im - Audiogramm v.a. isolierte Schädigung bei
4000-6000 Hz, später - c5-Senke mit Max. bei 4000 Hz;
entschädigungspflichtige Berufskrankheit; vgl. Knalltrauma.

 Suchindex zurück vorwärts 26438. Laesio, Läsion

Fgb: path
umschriebene Störung einer Funktion (s.a. Functio laesa) oder des
Gewebegefüges im lebenden Organismus.

 Suchindex zurück vorwärts 26439. Läuse

- Anoplura; s.a. Pediculus (Kleider- u. Kopflaus) u. - Phthirus
(Filzlaus); s.a. Entlausung.

 Suchindex zurück vorwärts 26440. Läusebefall

- Pediculosis.

 Suchindex zurück vorwärts 26441. Läuse(biß)fieber

durch Biß von (Kleider-)Läusen übertragene Krankheiten, meist
Rickettsiosen u. Spirochätosen (z.B. Fleck- bzw. Rückfallfieber).

 Suchindex zurück vorwärts 26442. Läusemittel

(auch: Antipedikulosa)
äußerlich anzuwendende Mittel zur Bekämpfung u. Vernichtung von Läusen;
v.a. pflanzl. Stoffe (z.B. Pyrethrum) u. chem. Wirkstoffe (z.B. Lindan
u.a. Kontaktinsektizide).

 Suchindex zurück vorwärts 26443. Läusetest

Xenodiagnose der Rickettsiosen durch orale (Läusefütterungsversuch)
oder rektale Infektion Rickettsien-freier Läuse mit dem Probandenblut;
nach ca. 5 Tg. Rickettsien im Läusemagen nachweisbar.

 Suchindex zurück vorwärts 26444. Läusetyphus

- Fleckfieber.

 Suchindex zurück vorwärts 26445. Läuseulkus

Fgb: derm
- Ekthyma simplex (Streptokokken-Infektion) bei Pedikulose.

 Suchindex zurück vorwärts 26446. lävo...

Wortteil links, nach li. (s.a. sinistro...), physik
linksdrehend (= lävogyr).

 Suchindex zurück vorwärts 26447. Lävoduktion

Wendung des Augapfels nach links.

 Suchindex zurück vorwärts 26448. Lävogramm

- Lävokardiogramm.

 Suchindex zurück vorwärts 26449. Lävographie

Schreiben mit der li. Hand.

 Suchindex zurück vorwärts 26450. lävogyr

Fgb: chem
- linksdrehend.

 Suchindex zurück vorwärts 26451. Lävoinfraduktion

Senkung u. Linkswendung des Augapfels.

 Suchindex zurück vorwärts 26452. Lävokardie

die normale Linkslage des Herzens.

 Suchindex zurück vorwärts 26453. Lävokardie, primitive

- Laevoversio.

 Suchindex zurück vorwärts 26454. Lävo(kardio)gramm

Fgb: röntg
Darstg. des li. Herzens oder des li. Ventrikels einschl. Aorta ascendens
nach Kontrastmittelinjektion ( - Angiokardiographie; s.a.
Herzkatheterismus).

 Suchindex zurück vorwärts 26455. Lävoklination

- Lävozykloversion.

 Suchindex zurück vorwärts 26456. Lävophorie

unwillkürliche Abweichung der Blicklinie nach links.

 Suchindex zurück vorwärts 26457. Laevopositio

Fgb: path
Linksverlagerung eines Organs durch Zug oder Verdrängung.

 Suchindex zurück vorwärts 26458. Lävorotation

Drehung nach li. (d.h. entgegen dem Uhrzeigersinn).

 Suchindex zurück vorwärts 26459. Laevoversio cordis

Positionsanomalie des Herzens infolge Arretierung der embryonalen
Kammerschleifendrehung bei regelrechten Vorhofverhältnissen; fast stets
kombiniert mit korrigierter - Transposition der großen Gefäße.

 Suchindex zurück vorwärts 26460. Lävoversion

Blickbewegung nach links.

 Suchindex zurück vorwärts 26461. Lävozykloversion

Rollung beider Augen (um die Sagittalachse) nach li. als assoziierte
unwillkürl. Augenabweichung.

 Suchindex zurück vorwärts 26462. Lävulose

Fgb: biochem
- Fructose.

 Suchindex zurück vorwärts 26463. laevus

(latein.) linker; s.a. laevo..., lävo...

 Suchindex zurück vorwärts 26464. Läwen* Krankheit

- Chondromalacia patellae.

 Suchindex zurück vorwärts 26465. Lafora* Syndrom

(1911) autosomal-rezessiv erbliche myoklonische Epilepsie mit zunehmender
Demenz u. zu Erblindung führenden Retinaveränderungen; Sonderform des
Unverricht*-Lundberg* Syndroms (mit Typ I = Unverricht, Typ II = Lu.). Im
zentralen Nervensystem, weniger in Herz, Leber u. quergestreifter
Muskulatur intraneuronale, runde
Glykoprotein-Mucopolysaccharid-Einschlüsse (sog. L.* Körperchen).

 Suchindex zurück vorwärts 26466. Lage

Fgb: anat
- Situs; geburtsh - Fruchtlage.

 Suchindex zurück vorwärts 26467. Lageanomalien

Fgb: geburtsh
alle Fruchtlagen außer der Kopf-Längslage; z.B. - Beckenend-, Schräg-,
Querlage. -Beckenendlage -Schräglage

 Suchindex zurück vorwärts 26468. Lageempfindung

das bewußte Empfinden (ohne optische Kontrolle) der Lage von Extremitäten
u. Rumpf im Raum u. zueinander; Teil der Tiefensensibilität.

 Suchindex zurück vorwärts 26469. Lagenystagmus

von der Körperlage abhängiger, unerschöpfl. - Nystagmus; entweder
richtungsbestimmt (meist gelockerter - Spontannystagmus mit gleicher
Schlagrichtung in allen Lagen) oder regelmäßig (Richtung von Körperlage
abhängig, bei Seitenlage di- oder konvergierend; Folge hemmender oder
enthemmender Einflüsse von Alkohol, Barbituraten etc. auf das vestibuläre
System) oder regellos richtungswechselnd (ohne Symmetrie der
Schlagrichtung, bei Rückenlage nach re., li. oder wechselnd schlagend;
Folge zentraler Störung).

 Suchindex zurück vorwärts 26470. Lageprüfung

Fgb: otol
- Vestibularisprüfung.

 Suchindex zurück vorwärts 26471. Lagereflex

motorischer Reflex im Dienste der Erhaltung des Körpergleichgew. in einer
bestimmten Ruhelage.

 Suchindex zurück vorwärts 26472. Lagereflex, tonischer

- Landau* Reflex.

 Suchindex zurück vorwärts 26473. Lagerlöf* Sonde

doppelläufige Magen-Darm-Sonde für die Pankreasfunktionsdiagnostik
(getrenntes Absaugen von Magensekret u. Duodenalinhalt).

 Suchindex zurück vorwärts 26474. Lagerungsprobe

Fgb: angiol
s.u. Ratschow*.

 Suchindex zurück vorwärts 26475. Lagerungsregel

Fgb: geburtsh
bei mangelnder Rotation des kindl. Kopfes ist die Gebärende auf die Seite
zu lagern, auf der sich der Rücken des Kindes bzw. der Führungspunkt
befindet (Kopf wird gelockert).

 Suchindex zurück vorwärts 26476. Lagerungsschiene

Schiene aus Gips, Metall oder Kunststoff, z.B. zur Ruhigstellung oder
korrigierten Lagerung einer Extremität oder eines Gelenks.

 Suchindex zurück vorwärts 26477. Lageschwindel

Fgb: neur
durch best. Kopf- bzw. Körperstellung (z.B. Rechtsseitenlage) ausgelöster,
von Nystagmus begleiteter labyrinthärer Schwindel bei Störung der
Otolithenfunktion oder zentraler vestibulärer Bahnen; kochleare Funktion
meist ungestört.

 Suchindex zurück vorwärts 26478. Lagetyp

Fgb: kard
- Positionstyp.

 Suchindex zurück vorwärts 26479. Lagoch(e)ilie

Fgb: path
- Lippenspalte.

 Suchindex zurück vorwärts 26480. Lagophthalmus

erweiterte Lidspalte mit unmöglichem Lidschluß (sog. Hasenauge); Gefahr
der Bulbusxerose u. Keratitis ohne oder mit Geschwürsbildung (Ulcus
corneae e lagophthalmo). Als paralytischer L. bei Fazialisparese; als
mechanischer L. bei extremem Exophthalmus, Ektropium, seniler
Lidhauterschlaffung.

 Suchindex zurück vorwärts 26481. lag-Phase

(auch: Latenzphase)
(engl. lag = verzögern)
Phase des - Bakterienwachstums (nach Überimpfen einer bis zur Sättigung
ausgewachsenen Kultur), in der zunächst keine Vermehrung stattfindet
(Enzym-, Metaboliten-Mangel); nach Latenz dann langsames Einsetzen der
Zellteilung (= progressive oder Beschleunigungsphase), dann Übergang in
die - log-Phase.

 Suchindex zurück vorwärts 26482. LAH

Fgb: kard
links-anteriorer - Hemiblock.

 Suchindex zurück vorwärts 26483. Laidlaw* Test

- ACTH-Test über 2 Tage (jeweils 8 Std. Dauertropfinfusion mit 20-25 E.
pro Tag).

 Suchindex zurück vorwärts 26484. Laimer* Divertikel

(1883) - Pulsionsdivertikel am Unterrand der Pars cricopharyngea des M.
constrictor pharyngis inf. (untere Schwachstelle des Ösophagusmundes);
nach hinten austretend, bis mannsfaustgroß.

 Suchindex zurück vorwärts 26485. Laimer*(-Haeckermann*) Dreieck

(1883) dreiseitige Lücke in der Pars cricopharyngea des M. constrictor
pharyngis inf.; häufig Austrittsstelle des - Zenker* Divertikels.

 Suchindex zurück vorwärts 26486. Lakrimotomie

Schlitzung des unteren Tränenröhrchens; i.w.S. auch die - Dakryotomie.

 Suchindex zurück vorwärts 26487. Lakritzensaft

- Sucus Liquiritiae.

 Suchindex zurück vorwärts 26488. Lakritzensaft-Syndrom

das - Pseudo-Conn*-Syndrom.

 Suchindex zurück vorwärts 26489. lakt...

Wortteil Milch; s.a. lact..., galact..., galakt...

 Suchindex zurück vorwärts 26490. Laktagogum

- Galaktagogum.

 Suchindex zurück vorwärts 26491. Laktatazidose

- Lactatazidose.

 Suchindex zurück vorwärts 26492. Laktation

Milchproduktion u. -ausschüttung durch die Brustdrüse, normalerweise im
Anschluß an eine Schwangerschaft. Die vorbereitende Mammogenese (=
Entwicklung der Brustdrüse) erfolgt bereits während der Pubertät u. der
Schwangerschaft (v.a. durch Östrogene u. Progesteron, ferner durch -
human placental lactogen, Corticosteroide u. Schilddrüsenhormone); die
Auslösung der Produktion (Laktogenese) erfolgt v.a. durch Prolactin (nach
Abfall des hohen, Prolactin-hemmenden Follikel- u.
Gelbkörperhormonspiegels im mütterl. Blut 3-4 Tg. nach
Plazentaausstoßung); Aufrechterhaltung (= Galaktopoese) v.a. durch
Saugreflex (reflektor. Prolactinausschüttung); Entleerung (=
Galaktokinese) außer durch Absaugen u. Druck der sich ansammelnden Milch
auch durch Kontraktion glatter Muskulatur (Milchgänge, Brustwarze) u.
myoepithelialer Korbzellen (Drüsenalveolenwand), gesteuert vom Saugreiz
(über Oxytocinausschüttung).

 Suchindex zurück vorwärts 26493. Laktationsamenorrhö

s.u. Laktationssterilität.

 Suchindex zurück vorwärts 26494. Laktationsinvolution

die physiol. Uterusrückbildung, begünstigt durch Laktationswehen, als
Zeichen einer Funktionsruhe; eine evtl. Hyperinvolution (auf Daumengröße)
ist nach Abstillen reversibel.

 Suchindex zurück vorwärts 26495. Laktationssterilität

physiol. Sterilität mit Amenorrhö durch Ovulationshemmung, wahrsch.
infolge FSH- u. LH-Produktionshemmung durch hohen Prolactinspiegel;
Blutungen während der Laktation u. bald nach Abstillen sind meist
anovulatorische Follikelabbruchsblutungen.

 Suchindex zurück vorwärts 26496. Laktationswehen

Stillwehen, ab 2.-3. Tag nach der Geburt (nach Beendigung der
Nachwehen), jeweils durch den Saugreiz an der Brustwarze u. die folgende
Oxytocinausschüttung.

 Suchindex zurück vorwärts 26497. Lakt(o)...

s.a. Lact(o)...

 Suchindex zurück vorwärts 26498. Laktobakterium, Laktobazillus

- Lactobacillus.

 Suchindex zurück vorwärts 26499. Lakto(densi)meter

Milchspindel; Aräometer zur Ermittlung des spezif. Gewichts von Milch
u. damit ihres Fettgehalts (u. evtl. auch einer Verwässerung
Hydrolaktometer).


SUCHINDEX für das Medizinisches Wörterbuch

 i 21869.
i.a. 21871.
i.c. 21889.
i.d. 21925.
i.m. 22092.
i.o. 23205.
i.p. 23230.
i.v. 23513.
iatrogen 21881.
ichthyosiform 21899.
idio... 21950.
idiomuskuläre Kontraktion 21955.
idiopathisch 21956.
idiosensibel 21959.
idiotherm 21961.
idiotrop 21965.
iktaffin 22007.
ikterisch 22008.
ikterogen 22009.
ikteroid 22010.
iktophil 22020.
ileal 22026.
ileal Bypass 22027.
ileo... 22030.
ileoc(a)ecalis 22033.
ileofemoral 22034.
ileozäkal 22043.
ileozökal, Ileozökal... 22050.
iliacus 22070.
ilio... 22075.
iliofemoral 22076.
iliofemoral Arthrodese 22077.
iliofemoral Stealsyndrom 22078.
iliosakral 22083.
imaginär, imaginatus 22093.
imitatorischer Reflex 22121.
imminens 22132.
immobil, immobilis 22136.
immun 22143.
immunkompetente Zellen 22189.
impaktiert 22242.
impar 22243.
imperativ 22249.
imperfectus 22250.
imperforatus 22251.
impermeabel 22252.
imperzeptibel 22253.
impetiginoid 22256.
impetiginös 22255.
implizit 22295.
impotent 22297.
impulsiv 22311.
imus 22318.
in situ 22771.
in tabula 22841.
in toto 23028.
in vitro 23181.
in vivo 23183.
in, in- 22321.
in-transit metastasis 23083.
inadäquat 22325.
inaktiv 22328.
inaktiviert 22329.
inapparent 22335.
inartikulierte Sprache 22337.
incarceratus 22349.
incarnatus 22352.
incipiens 22354.
inclusion body 22372.
incompletus 22373.
incurabilis 22381.
indifferent 22396.
individuell 22429.
indiziert 22430.
indolent 22434.
induktiv 22446.
indurativ 22451.
induriert 22452.
indux 22456.
induziert 22454.
induziert Irresein, i. Wahn 22455.
inermis 22457.
inert 22458.
inf. 22462.
infantil(is) 22464.
infaust(us) 22487.
infectiosus 22489.
infektiös 22495.
inferior (inf.) 22524.
infertil(is) 22525.
infiltrativ 22537.
infimus 22539.
infizieren 22540.
inflatus 22544.
inflexibel, inflexibilis 22546.
infra 22558.
infra, infraartikulär 22559.
infra, infraaurikulär 22560.
infra, infracorticalis 22561.
infraklavikulär 22563.
infraorbital 22566.
infrasternal(is) 22571.
infundibulär 22575.
infundieren 22584.
inguinal, inguinalis 22601.
inhibieren 22623.
inhibitorisches postsynaptisches Potential (IPSP) 22628.
inhomogen 22629.
initial 22633.
injizieren 22668.
injiziert 22669.
inkohärent 22677.
inkohärent Denken 22678.
inkohärent Streuung 22679.
inkompatibel 22680.
inkomplett 22682.
inkonstant 22686.
inkorporal 22689.
inkretorisch 22694.
inkurabel 22702.
innere Sekretion 22720.
innocens, innocuus 22726.
inoperabel 22732.
inotrop 22740.
insensibilis 22763.
insipidus 22769.
insipidus, Insipidus-Syndrom 22770.
insolubilis 22775.
inspiratorisch 22781.
inspissated bile syndrome 22783.
inspissatus 22784.
instant 22789.
instinktiv 22791.
int. 22840.
intactus 22842.
intendiert 22858.
inter 22866.
interanuläres Segment 22869.
interatrial(is) 22870.
intercalatus 22872.
intercostalis 22873.
interdigital(is) 22875.
interior 22885.
interkalar 22886.
interkalative Stoffe 22888.
interkostal 22890.
interkritisch 22896.
interkurrent 22897.
interlobulär 22903.
interlobär, interlobaris 22899.
intermammär 22904.
intermaxillaris 22905.
intermedius 22919.
intermediär 22907.
intermenstruell 22924.
intermittens 22927.
intermittent positive pressure breathing (IPPB) 22928.
intermittierend 22929.
intermittierend Fieber 22930.
intermittierend Hinken 22931.
intermittierend Therapie 22932.
intermittierend Thrombus 22933.
intermodal 22934.
intern 22935.
internatal 22937.
internodales Segment, Internodium 22943.
internus (int.) 22945.
interosseus, interossär 22949.
interpapillaris, -papillär 22950.
interparietal(is) 22951.
interpelviabdominale Amputation 22953.
interpoliert 22958.
interponiert 22959.
interspinal(is) 22970.
interstitialis 22974.
interstitiell 22978.
interstitiell Flüssigkeit 22979.
interstitiell Nephritis 22981.
interstitiell Pneumonie 22980.
interstitiell Schwangerschaft 22982.
interstitiell Segment 22983.
interstitiell Strahlentherapie 22984.
intertarsal(is) 22986.
intertragicus 22987.
intertransversalis 22988.
intertriginös 22989.
intertrochanter(icus) 22991.
intertubercularis 22993.
interventricularis, interventrikulär 23001.
intervertebral 23002.
intervertebral Insuffizienz 23003.
intervillöse Räume 23008.
interzellulär 23009.
intestinal(is) 23016.
intimus 23025.
intra 23031.
intra partum 23032.
intra vitam 23033.
intraabdominal 23034.
intraalveolär 23035.
intraaortale Gegenpulsation 23036.
intraarteriell 23037.
intraartikulär 23038.
intraatrial 23039.
intraaural 23040.
intrabronchial 23041.
intrabulbär 23042.
intrachromosomal 23043.
intradermal (i.d.) 23044.
intraduktal 23045.
intradural 23046.
intraepidermal 23047.
intrafetal 23048.
intrafokal 23049.
intrafusal 23050.
intragastral 23051.
intragluteal 23052.
intrahepatisch 23053.
intrakanalikulär 23054.
intrakapsulär 23055.
intrakardial 23056.
intrakavernös 23057.
intrakavitär 23058.
intrakonjunktival 23059.
intrakorneal 23060.
intrakorporal 23061.
intrakranial, intrakraniell 23062.
intrakutan 23063.
intralaryngeal 23068.
intraligamentär 23069.
intralobulär 23071.
intralobär, intralobaris 23070.
intralumbal 23072.
intraluminal 23073.
intramammär 23074.
intramedullär 23075.
intramolekular 23076.
intramural 23077.
intramural System 23078.
intramuskulär (i.m.) 23079.
intranasal 23080.
intranerval 23081.
intraneural 23082.
intraokulär, intraokular 23084.
intraoperativ 23085.
intraorbital 23086.
intraossal, intraossär 23087.
intraovulär 23088.
intraparietal 23089.
intrapelvin 23090.
intraperikardial 23091.
intraperitoneal 23092.
intrapleural 23093.
intrapulmonal 23094.
intrarenal 23095.
intrasellär 23096.
intraskrotal 23097.
intraspinal 23098.
intrasternal 23099.
intratendinös 23100.
intratestikulär 23101.
intrathekal 23102.
intrathorakal 23103.
intratonsillar, intratonsillär 23104.
intratracheal 23105.
intratubar 23106.
intratubulär 23107.
intratympanisch 23108.
intraurethral 23109.
intrauterin 23110.
intrauterin Asphyxie 23111.
intrauterin Infektion 23112.
intrauterine Transfusion 23115.
intrauteriner Fruchttod 23114.
intravaginal 23119.
intravasal, intravaskulär 23120.
intraventrikulär 23122.
intravenös (i.v.) 23121.
intravesikal 23123.
intravital 23124.
intravitreal 23125.
intrazellulär 23126.
intrazerebellar 23129.
intrazerebral 23130.
intrazervikal 23131.
intrinsic 23132.
intrinsische sympathomimetische Aktivität (ISA) 23137.
intro... 23138.
introvertiert 23142.
intumescens, intumeszent 23147.
invasiv 23168.
invasiv Diagnostik 23169.
invasiv Wachstum 23170.
inversus, invertiert 23175.
inveteriert 23179.
invisibel 23180.
involutiv 23191.
inzipient 23196.
inzisal 23197.
inäqual 22326.
ionisierende Strahlung 23221.
ipsilateral 23236.
iridodentales Syndrom (Weyers*) 23253.
irreduktibel 23309.
irregulär 23310.
irregulär Isoantikörper 23311.
irreparabel 23312.
irreponibel 23313.
irreversibel 23315.
irritabel 23317.
irritativ 23322.
ischiadicus 23340.
ischio... 23347.
ischiokrurale Muskelgruppe 23348.
ischiokruraler Reflex 23349.
ischiorektal 23352.
ischno... 23357.
ischämisch 23336.
ischämisch Herzkrankheit 23338.
ischämisch Muskelkontraktur 23337.
ischämisch zerebraler Insult 23339.
iso(o)smotisch 23423.
iso... 23363.
isochrom 23371.
isochron 23373.
isoelektrische Fokussierung 23381.
isoelektrischer Punkt (I.E.P., I.P.) 23382.
isogen 23386.
isohydrisch 23390.
isoimmunhämolytische Anämie 23392.
isoionisch 23396.
isolateral 23400.
isolog 23405.
isometrisch 23413.
isomorph 23415.
isomorph Reizeffekt 23416.
isomuskulärer Reflex 23418.
isoperistaltisch 23427.
isosexuell 23444.
isosmotisch 23445.
isotherm 23449.
isoton(isch) 23452.
isovolumetrisch 23464.
isozygot 23467.
isthmozervikale Verschlußschwäche 23473.
iterativ 23498.
iterativ Beschäftigungsunruhe 23499.
iterativ Reiz 23500.
iterativ Verhalten 23501.


Suchindex zurück vorwärts 26500. Laktoflavin

- Vitamin B2.

 Suchindex zurück vorwärts 26501. laktogen

der Milchbildung dienend.

 Suchindex zurück vorwärts 26502. laktogen Hormon

- Prolactin.

 Suchindex zurück vorwärts 26503. Laktogenese

s.u. Laktation.

 Suchindex zurück vorwärts 26504. laktotrop

auf die Milchproduktion ( - Laktation) gerichtet.

 Suchindex zurück vorwärts 26505. laktovegetabile Kost

Kost aus pflanzlicher Nahrung, Milch u. Milchprodukten.

 Suchindex zurück vorwärts 26506. lakunär

(auch: lacunaris)
mit - Lakunen versehen.

 Suchindex zurück vorwärts 26507. lakunär Schädel

- Lückenschädel.

 Suchindex zurück vorwärts 26508. lakunär Syndrom

Status desintegrationis bei arteriosklerosebedingter multipler,
enzephalomalaz. Degeneration (v.a. Stammganglien, Pons, Hemisphärenmark);
mit flüchtigen Mono- u. Hemiparesen, Brachybasie, Dysarthrie,
Schlafstörung, Zwangslachen, -weinen, Merkschwäche.

 Suchindex zurück vorwärts 26509. Lakune

Vertiefung, Grube, Lücke ( - Lacuna).

 Suchindex zurück vorwärts 26510. Lallatio, Lallen

spielerisch-rhythmisches Wiederholen sinnloser Silben- u. Lautreihen im
Frühstadium der Sprachentwicklung (Lallperiode ab 2. Mon.); später als
dementielles oder psychot. Regressionsphänomen.

 Suchindex zurück vorwärts 26511. Lalopathie

artikulatorische - Sprachstörung, s.u. Dysarthrie, Stottern.

 Suchindex zurück vorwärts 26512. Lalophobie

- Logophobie.

 Suchindex zurück vorwärts 26513. Laloplegie

Sprachlähmung infolge Ausfalls oder Störung des Artikulationsorgans.

 Suchindex zurück vorwärts 26514. Lambda-Anastomose

(W. Hart, 1961) lambda-förm. Anastomosierung von Speiseröhrenstumpf u.
Dünndarm nach Gastrektomie (mit Duodenum-Blindverschluß) durch ein
Ileuminterponat als Ersatzmagen.

 Suchindex zurück vorwärts 26515. Lambdanaht

Fgb: anat
- Sutura lambdoidea.

 Suchindex zurück vorwärts 26516. Lambda-Wellen (lambda-W.)

im EEG kleine, steile, positive Wellen über der Okzipitalregion, meist in
unregelmäß. Serien; Vork. im Zusammenhang mit ruckhaften Blickbewegungen
bei visueller Aufmerksamkeit, in leichten Schlafstadien.

 Suchindex zurück vorwärts 26517. lambdoide(u)s

in lambda-Form.
die Lambdanaht betreffend.

 Suchindex zurück vorwärts 26518. Lambert*-Beer* Gesetz

Fgb: opt
Die - Extinktion (E) entspricht dem Produkt aus Schichtdicke (d) der
Lösung, - Extinktionskoeffizient (epsilon) u. Konzentration (C) der
gelösten Substanz abE = d - epsilon - Czm abGrundlage der Photometrie bzw.
Kolorimetrie.

 Suchindex zurück vorwärts 26519. Lambert*-Eaton*(-Rooke*) Syndrom

(auch: pseudomyasthenisches Syndrom)
ein - paraneoplastisches Syndrom bei bösartigen Tumoren im Brustraum mit
Myasthenie-artiger Muskelschwäche der oberen Armmuskulatur, Abschwächung
der Muskeleigenreflexe (verminderte Kontraktionsamplitude im EMG).

 Suchindex zurück vorwärts 26520. Lamblia intestinalis

Protozoengattung; heute auch als Giardia lamblia bezeichneter Erreger der
- Lambliasis; birnenförmiger Darmflagellat, 10-20 mym. Nachweis der stark
bewegl. vegetativen Formen im Nativpräp. (bei Diarrhö, Duodenalsondierung)
oder nach Hämatoxylin-Färbung, - Abb.; ovale Zysten (bis 14 mym, sehr
kräft. Membran) auch im normalen Stuhl. Abb. 3A

 Suchindex zurück vorwärts 26521. Lambliasis

Dünndarminfektion (Duodenum, oberes Jejunum) mit Lamblia intestinalis
(mit Saugnapf an Kryptenepithel angeheftet); häufig mit Gallenblasenbefall
(Cholezystitis). Asymptomatisch oder aber Diarrhöen (im Wechsel mit
Obstipation; evtl. auch Steatorrhö) infolge Resorptionsstörung durch
dichten Lamblienrasen.

 Suchindex zurück vorwärts 26522. Lambrinudi* Operation

(1927) Triple-Arthrodese des Talokalkaneal-, Talonavikular- u.
Kalkaneokuboidgelenks mit spezieller Anordnung der Osteotomieflächen zur
Korrektur eines Lähmungsspitzfußes.

 Suchindex zurück vorwärts 26523. Lamella, Lamelle

Fgb: anat
Plättchen, dünne Schicht; s.a. Lamellen..., Lamina, Stratum, Tela.

 Suchindex zurück vorwärts 26524. Lamellenknochen

der beim Menschen ab dem 2. Lj. den Geflechtknochen ersetzende --
stabilere -- Knochen mit lamellärer Schichtung der Interzellularsubstanz;
in der Kortikalis mit besonders deutlichen - Havers* Lamellensystemen;
gegen Periost u. Markhöhle durch äußere bzw. innere Generallamelle
abgegrenzt.

 Suchindex zurück vorwärts 26525. Lamellenkörperchen

die - Corpuscula lamellosa in hat, Bindehaut u. Schleimhäuten etc.

 Suchindex zurück vorwärts 26526. Lamellennagel

Knochennagel mit seitl. herausragenden Lamellen; meist Dreilamellennagel
(mit zentraler oder exzentr. Bohrung für Führungsdraht) zur
Schenkelhalsnagelung oder (als Laschennagel) Osteosynthese hüftnaher
Femurfraktur.

 Suchindex zurück vorwärts 26527. Lamellenstar

- Cataracta zonularis.

 Suchindex zurück vorwärts 26528. lamellosus, -latus, -lär

in Lamellen angeordnet.

 Suchindex zurück vorwärts 26529. Lamina

Fgb: anat
Platte, plattenförmige Gewebsschicht (z.B. die Schichten des -
Neocortex; dort Tab.).

 Suchindex zurück vorwärts 26530. Lamina bas(i)alis

- Basalmembran.

 Suchindex zurück vorwärts 26531. Lamina basalis choroideae

bis zu 2 mym dicke Basalmembran (Mucopolysaccharid-haltig) zwischen
Retinapigmentepithel u. der L. choroidocapillaris; der das Pigmentepithel
tragende Teil der - Bruch* Membran.

 Suchindex zurück vorwärts 26532. Lamina basilaris (cochleae) (PNA)

die zwischen Labium limbi tympanicum u. Lig. spirale ausgespannte
bindegeweb. Basilarmembran, die -- in spiral. Verlauf -- Ductus cochlearis
u. Scala tympani voneinander trennt u. das Corti* Organ trägt. Nach der
Einortstheorie ist jedem Ort der L. b. eine Schallfrequenz ( - Abb., in
Hz) zugeordnet.

 Suchindex zurück vorwärts 26533. Lamina choroidocapillaris (PNA)

im Auge die der L. basalis der Aderhaut anliegende schmale,
kapillarreiche Gefäß-Bindegewebsschicht, die die gefäßlosen Netzhautteile
ernährt.

 Suchindex zurück vorwärts 26534. Lamina cribrosa (ossis ethmoidalis) (PNA)

die Siebplatte bds. der Crista galli (s.a. Abb. Schädelbasis), mit
Löchern für die Nn. olfactorii.

 Suchindex zurück vorwärts 26535. Lamina densa

- Basalmembran.

 Suchindex zurück vorwärts 26536. Lamina embryonalis

- Keimblatt.

 Suchindex zurück vorwärts 26537. Lamina externa (ossium cranii) (PNA)

das äußere, mit der Diploe zusammenhängende kompakte Blatt der Knochen
der Schädeldecke.

 Suchindex zurück vorwärts 26538. Lamina fusca sclerae (PNA)

die an die Choroidea angrenzende, an pigmentierten Bindegewebszellen
reiche, gelbbraune, lockere Bindegewebsschicht.

 Suchindex zurück vorwärts 26539. Lamina interna (ossium cranii) (PNA)

das innere, mit der Diploe zusammenhängende kompakte Blatt der Knochen
der Schädeldecke.

 Suchindex zurück vorwärts 26540. Lamina limitans anterior (PNA)

die Bowman* Membran als zellfreie, feinfaserige, vordere Grenzplatte
des Auges zwischen Epithel u. Substantia propria der Kornea.

 Suchindex zurück vorwärts 26541. Lamina l. posterior (PNA)

die Descemet* oder Demours* Membran als stark lichtbrechende hintere
Grenzplatte (ca. 7 mym) zwischen Endothel u. Substantia propria der
Kornea.

 Suchindex zurück vorwärts 26542. Lamina muscularis mucosae (PNA)

dünne Schicht glatter Muskelzellen zwischen Lamina propria u. Tela
submucosa der Schleimhaut von Speiseröhre, Magen, Dünn-, Dick- u.
Mastdarm.

 Suchindex zurück vorwärts 26543. Lamina orbitalis (PNA)

papierdünne Knochenplatte in der medialen Orbitawand; seitl. Abdeckung
des Siebbeinlabyrinths.

 Suchindex zurück vorwärts 26544. Lamina perpendicularis (PNA)

der vom Sieb- bzw. Gaumenbein gebildete obere bzw. hintere Teil der
knöchernen Nasenscheidewand.

 Suchindex zurück vorwärts 26545. Lamina propria (mucosae) (PNA)

das subepitheliale Bindegewebe einer Tunica mucosa; mit Gefäßen u.
Nerven.

 Suchindex zurück vorwärts 26546. Lamina spiralis ossea (PNA)

vom Vorhof des knöchernen Labyrinths ausgehende, 212mal gegen den
Uhrzeigersinn um die Schneckenspindel gewundene zweiblättrige
Knochenplatte mit Spaltraum für die Dendriten des Ganglion spirale.

 Suchindex zurück vorwärts 26547. Lamina suprachoroidea (PNA)

gefäßarme, kollagen-elast. Verschiebeschicht mit pigmentierten
Bindegewebszellen unmittelbar unter der Sklera.

 Suchindex zurück vorwärts 26548. Lamina tectalis (PNA)

(auch: L. quadrigemina)
die Vierhügelplatte als Dach des Mittelhirns.

 Suchindex zurück vorwärts 26549. Lamina vasculosa (PNA)

die bindegeweb. Gefäßplatte der Aderhaut des Auges, in der sich die Aa.
ciliares post. breves ausbreiten u. die Vv. vorticosae vereinigen.

 Suchindex zurück vorwärts 26550. Lamina visceralis tunicae vaginalis testis (PNA)

(auch: Epiorchium)
das Hoden u. Nebenhoden teilweise überziehende innere Blatt der serösen
Hodenhülle.

 Suchindex zurück vorwärts 26551. Laminar(-air)-flow-System

Fgb: hyg
(engl.) techn. Einrichtung zur Erzielung einer wirbelfreien Luftströmung
u. zur Luftsterilisation durch mechan. Vorfiltern; für sterile
Pflegeeinheiten (v.a. bei Agranulozytose, zytostat. Therapie akuter
Leukosen, massiver Immunsuppression), Operationsräume, Intensivstationen,
sterile bakt. u. virol. Arbeitsplätze (z.B. in Kastenform = L.-flow-Box).
Senkung der Keimzahl auf ca. 50% der Norm.

 Suchindex zurück vorwärts 26552. Laminarströmung

Strömung mit glatt nebeneinander herlaufenden Stromlinien bzw. -flächen,
ohne merkliche Mischbewegungen. -- Gegensatz turbulente Strömung.

 Suchindex zurück vorwärts 26553. Laminarvenen

Fgb: ophth
- Kammerwasservenen.

 Suchindex zurück vorwärts 26554. Laminektomie

Resektion eines oder mehrerer Wirbelbögen (einschl. der Dornfortsätze)
zur Freilegung bzw. Entlastung des Rückenmarks (z.B. bei
Bandscheibenprolaps).

 Suchindex zurück vorwärts 26555. Laminin

ein adhäsives Glykoprotein der - Basalmembran, das wahrscheinlich
Zell-zu-Zell-Kontakte vermittelt.

 Suchindex zurück vorwärts 26556. Lamy*-Maroteaux* Syndrom

(Maurice L. u. Pierre M., franz. Kinderärzte)
(auch: M.*-L.* Syndrom)
(auch: diastrophischer Zwergwuchs)
(1960) autosomal-rezessiv erblicher chondrodystrophischer
unproportionierter Zwergwuchs mit Klumpfuß, Verbreiterung der
Zwischenzehenlücke III (Sandalenlücke), Isodaktylie, Dreizackhand,
thorakaler Skoliose, Ohrmuscheldysplasie u. -hämangiomen, Gaumenspalte.
die dominant erbliche Form der - Akroosteolyse.
- Pyknodysostose.
Typ VI der Mucopolysaccharidose, s.u. Maroteaux*...
- Dysplasia spondylo-epiphysaria tarda.

 Suchindex zurück vorwärts 26557. Lanata-Glykoside, Lanatoside

die herzwirksamen Glykoside (A-E) von Digitalis lanata ( -
Digitalisglykoside).

 Suchindex zurück vorwärts 26558. Lance* Operation

bei angeborener Hüftluxation plastische Korrektur der Gelenkpfanne durch
Herunterklappen des Daches u. Ausfüllen der entstandenen Lücke mit
(autologen) Knochenspänen (z.B. vom Darmbeinkamm).

 Suchindex zurück vorwärts 26559. Lancefield* Einteilung, Klassifikation

(Rebecca Craighill L., geb. 1895, amerikan. Mikrobiologin)
(19331941) serol. Einteilung der Streptokokken in sog. L.* Gruppen nach
ihren spezif. C-Substanzen (säurehydrolytisch darstellbare Polysaccharide,
die mit stammspezifischen Seren präzipitieren; - Tab.).

 Suchindex zurück vorwärts 26560. lanceolatus

(latein.) lanzenförmig.

 Suchindex zurück vorwärts 26561. Lancisi* Zeichen

Tremolo-artiger Herzspitzenstoß bei schwerer Myokardiopathie.

 Suchindex zurück vorwärts 26562. Landarbeiterlunge

- Farmerlunge.

 Suchindex zurück vorwärts 26563. Landau* Reflex

(Arnold L., 1923) physiol., vom Labyrinthstellreflex abhängiger,
polysynapt. Reflex beim Säugling (5. Mo.-3. Lj.) in horizontaler
Bauch-Schwebelage extreme Streckstellung von Rumpf u. Beinen u. Anheben
(bis Retroflexion) des Kopfes (Landau I). Bei passiver Beugung des
Kopfes generelle Beugereaktion (Landau II).

 Suchindex zurück vorwärts 26564. Landing* Syndrom

(auch: Pseudo-Hurler*)
(Caffey 1951; L. 1964) durch Enzymopathie der ß-Galaktosidase bedingter
Typ I der - Gangliosidose-GM1; s.a. Sphingolipidosen.

 Suchindex zurück vorwärts 26565. Landkartenschädel

Fgb: röntg
multiple, meist unregelmäß. scharf begrenzte osteolyt. Defekte der
Schädelkalotte bei eosinophilem Granulom, Hand*-Schüller*-Christian*
Krankheit; erworbene Form des - Lückenschädels.

 Suchindex zurück vorwärts 26566. Landkartenzunge

- Exfoliatio areata linguae.

 Suchindex zurück vorwärts 26567. Landmannshaut

die bei der ländl. Bevölkerung rel. häufige - Dermatitis actinica
chronica.

 Suchindex zurück vorwärts 26568. Landolt* Ring

(Edmund L., 1846-1926, schweizer. Augenarzt, Paris)
Sehprobe in Form eines C mit quadrat. Lücke u. Bogenstärke von 1 u.
Außendurchmesser von 5 Bogenminuten; versehen mit einer Zahl, die die
Entfernung angibt, aus welcher die Type die richt. Winkelgröße hat (d.h.
die Sehschärfe 1 ausdrückt). Bei konst. Prüfungsentfernung (meist 5 m)
Sehschärfenangabe als Quotient tatsächl.Soll-Entfernung (z.B. 520); Kinder
u. Analphabeten geben die Seite der Lücke an; s.a. Abb. Sehzeichen.

 Suchindex zurück vorwärts 26569. Landouzy*

(Louis Theaiguophile Joseph L., 1845-1917, Arzt, Paris)
flächenhafte Hautblutungen mit schweren Allgemeinerscheinungen bei
Sepsis.

 Suchindex zurück vorwärts 26570. Landouzy* Sepsis

- Sepsis tuberculosa acutissima.

 Suchindex zurück vorwärts 26571. Landouzy*-Deaigujerine* Atrophie

die fazioskapulohumerale Form der - Dystrophia musculorum progressiva.

 Suchindex zurück vorwärts 26572. Landry* Lähmung, Paralyse, Typ

(Jean Baptiste Octave L., 1826-1865, Nervenarzt, Paris)
(auch: Paralysis acuta ascendens)
(1859) akute, oft tödl. Verlaufsform des - Guillain*-Barreaigu*
Syndroms; mit raschem bis foudroyantem Übergreifen der Lähmungen von
unteren Gliedmaßen u. Rumpf auf die Atem- u. Schlundmuskulatur (d.h. auf
untere Hirnnervenkerne); z.B. bei Myelitis, Poliomyelitis.

 Suchindex zurück vorwärts 26573. Landsteiner*

(Karl L., 1868-1943, Pathologe, Serologe; Wien, New York; 1930 Nobelpreis f. Medizin)
die regulären - Blutgruppenantikörper (= Isohämagglutinine Anti-A bzw.
Anti-B) des - AB0-Blutgruppensystems.
s.u. Donath*.

 Suchindex zurück vorwärts 26574. Landsteiner* Gruppen

die Blutgruppen des - AB0-Systems.

 Suchindex zurück vorwärts 26575. Landsteiner* Regel

Grundregel, daß nur diejenigen Blutgruppen-Isoagglutinine (Bildung im 1.
u. 2. Lj.) im Organismus vorkommen, die sich nicht gegen die agglutinable
Substanz der eigenen Ery richten.

 Suchindex zurück vorwärts 26576. Landström* Muskel

vom Septum orbitale in die äußeren Augenmuskeln einstrahlende glatte
Muskelfasern, die bei Sympathikuserregung geringes Bulbusvortreten
bewirken.

 Suchindex zurück vorwärts 26577. Landzert* Kanal

- Canalis craniopharyngeus.

 Suchindex zurück vorwärts 26578. Landzert* Winkel

- Sphenoidal-Klivus-Winkel.

 Suchindex zurück vorwärts 26579. Lane* Platten

mehrfach modifizierte (Sherman, Murphy) Knochenplatten zur äußeren
Fragmentschienung; gerade u. Y-förmige, leichte u. starke Modelle.

 Suchindex zurück vorwärts 26580. (Langdon) Down* Syndrom

s.u. Down*.

 Suchindex zurück vorwärts 26581. Lange* Methode, Operation

(Fritz L., 1864-1952, Orthopäde, München)
zentrale u. beidseitig-randständ. Raffung zur Sehnenverkürzung.
Seidenfädenplastik als Sehnendefekt- u. Fernleitplastik (z.B. bei Hacken-
oder Plattfuß), als Knie- u. Seitenbandersatz.
bei muskulärem Schiefhals mastoidnahe Tenotomie des
Sternokleidomastoideus.
bei Coxa vara Distalverlagerung des Trochanter major (mit
Glutealmuskelansätzen) u. Aufrichtung durch subtrochantäre V-Osteotomie.
bei angeborener Hüftluxation Gipsverband in L.* Stellung (Innenrotation
u. Abduktion des im Hüftgelenk gestreckten Beines) nach L.* Reposition
(Zug am gestreckten Bein, bis Hüftkopf in Pfannendachhöhe, dann
Innenrotation u. Abduktion).
(Max L., 1899-1975, Orthopäde, München)
intraartikuläre Spanverriegelung des Sakroiliakalgelenks.
- Griffelschachtelplastik bei Achillessehnendefekt.
mit Fibulaosteotomie kombinierte pendel- oder stufenförm. infrakondyläre
Osteotomie am Tibiakopf bei Genu varum bzw. valgum u. recurvatum.

 Suchindex zurück vorwärts 26582. Lange*

(Max L.)
(1943) schalenförmige volare Unterarmschiene zur passiven Dorsalflexion
der Hand bei Radialislähmung.

 Suchindex zurück vorwärts 26583. Lange*-Rettig* Prothese

ältere Form der Hüftkopf-Endoprothese aus Plexiglas, mit Stiel für
intramedulläre Verankerung.

 Suchindex zurück vorwärts 26584. Lange* Stellung

s.u. Lange* Methode (A5).

 Suchindex zurück vorwärts 26585. (Cornelia de) Lange* Syndrom

(Cornelia de L., 1871-1950, niederländ. Kinderärztin)

(Cornelia de) Lange* Syndrom* Sy. I,
(auch: Brachmann*-de L.* Sy., Amsterdamer Degenerationstyp)
(1933) Kombination multipler embryonaler Entwicklungsstörungen
(Chromosomenaberration?), v.a. Unterentwicklung der Hirnwindungen,
Brachykephalie, Hypertelorismus, tiefer Nasensattel, Unterkieferhypoplasie,
Polyphalangie, Flexionskontraktur des Unterarmes, Wirbelsäulendeformität
mit Spina bifida, psychomotor. Entwicklungsrückstand, Oligophrenie.

(Cornelia de) Lange* Syndrom* Sy. II,
(auch: Bruck*-de L.* Krankheit)
(1934; Bruck 1889) angeborener Hirnschaden mit Atrophie u. mesenzephaler
Störung, Debilität, großem, dysplast. Kopf, vergrößerter Zunge u.
Ohrmuschel, paroxysmaler Hyperthermie, (pseudoathletischer)
Muskelhypertrophie, extrapyramidal-motor. Störung.

 Suchindex zurück vorwärts 26586. Langenbeck*

(Bernh. Rudolph Konrad v. L., 1810-1887, Chirurg, Berlin)
Hämorrhoidalzange mit Schraubenschluß, Sperre u. krebsscherenförm. Backen
(zu flachem Löffel zu schließen).
nicht sperrbarer Nadelhalter mit kurzen, spitzen, fein gerieften Backen;
Schrauben- oder Steckschluß.
Wundhaken mit rechtwinklig zum Stiel abgebogenem schmalem (langem oder
kurzem), subterminal aufgebogenem Blatt.
scharfer Einzinker-Knochenhaken.

 Suchindex zurück vorwärts 26587. Langenbeck* Operation, Methode

Hämorrhoidektomie (nach Sphinkterdehnung) durch basale Quetschung des
vorgezogenen Knotens u. Abtragung (Thermokauter).
klass. Op. der Lippenspalte mit geradliniger Schnittführung.
modifiz. Indische Methode der Rhinoplastik unter Mitnahme von Periost
mit dem Stirnlappen.

 Suchindex zurück vorwärts 26588. Langer*

(Karl L., Ritter v. Edenburg, 1819-1887, Anatom, Wien)
(auch: Fibrae falciformes axillares)
sichelförmige bindegeweb. oder muskulöse Brücke zwischen Musculus
latissimus dorsi u. M. pectoralis major (oder einem anderen M.).

 Suchindex zurück vorwärts 26589. Langer* Linien

- Hautspaltlinien.

 Suchindex zurück vorwärts 26590. Langer* Syndrom

(1967) angeborener Zwergwuchs vom mesomelen Typ; mit Verkürzung u.
Hypoplasie von Ulna u. Fibula (Fehlen der distalen Ulnaepiphyse u. des
Fibulaköpfchens) bei kräft. Entwicklung, aber Verkrümmung von Radius u.
Tibia.

 Suchindex zurück vorwärts 26591. Langer*-Giedion* Syndrom

der Typ II des - trichorhinophalangealen Syndroms; mit proportioniertem
Minderwuchs, Mikrozephalie, kleinem Unterkiefer, Muskelhypotonie u.
psychomotor. Retardierung.

 Suchindex zurück vorwärts 26592. Langerhans*

(Paul L., 1847-1888, Pathologe, Berlin)
(1869) im exkretorischen Pankreasgewebe gelegene, reichlich mit
Blutkapillaren u. Nerven versorgte Zellgruppen (normaler Durchmesser
ungefähr 100-200 mym), die -- endokrine Hormone produzierende -- -
APUD-Zellen v.a. folgender Typen enthalten ca. 10% A- = -Zellen
(für Glucagonbildung); ca. 80% B- = ß-Zellen (Insulinsynthese); ca. 10% D-
= delta-Zellen (Somatostatinproduktion).

 Suchindex zurück vorwärts 26593. Langerhans* Zellen

Epidermissternzelle; suprabasale, mit Goldchlorid darstellbare,
pigmentfreie DOPA-neg., ATPase-reiche, dendrit. Epidermiszelle
(eingekerbter Kern, klares Zytoplasma; reichlich endoplasmat. Retikulum,
Lysosomen, Tennisschläger-förm. Melaningranula).

 Suchindex zurück vorwärts 26594. Langhans*

(Theodor L., 1859-1915, Pathologe, Bern)
adenomartige Geschwulst (organoides Ca.) der -- nicht vergrößerten --
Schilddrüse in Form solitärer oder multipler rundl., weicher Knoten
(mangelhaft ausgereiftes Parenchym mit soliden Epithelsträngen u.
Follikeln ohne wesentl. Kolloidbildung); keine sicheren histolog.
Malignitätszeichen, jedoch hämatogene u. lymphogene Metastasierung in
Lunge bzw. zervikale u. mediastinale Lymphknoten.

 Suchindex zurück vorwärts 26595. Langhans* Zelle

aus dem RES hervorgegangene oder von der Epitheloidzelle abgeleitete L.*
Riesenzelle (0 bis 300 mym) im Granulationsgewebe, v.a. bei Tbk, Syphilis
u. Lepra, mit zahlreichen randständ. Kernen, evtl. auch Schaumann* Körpern
oder asteroiden Einschlüssen.

Fgb: embryol
polygonale Epithelzelle des - Zytotrophoblasten (L.* Zellschicht).

 Suchindex zurück vorwärts 26596. Langköpfigkeit

- Dolichokephalie.

 Suchindex zurück vorwärts 26597. Langniere

Fgb: path
Doppelniere mit Vergrößerung vorw. in der Längsachse des Organs.

 Suchindex zurück vorwärts 26598. Langwellendiathermie

Hochfrequenzther. mit Frequenzen von 30 bis 300 kHZ (ent lambda bis zu 20
km) als klassische Form der - Diathermie.

 Suchindex zurück vorwärts 26599. Langzeitbestrahlung

- protrahierte Bestrahlung.

 Suchindex zurück vorwärts 26600. Langzeitdialyse

intermittierende (2- bis 3malWo.) Hämodialyse bei chron.
Niereninsuffizienz; Anschluß des Dialysators über Scribner* oder Cimino*
Shunt. Guter Effekt auch bei Fehlen jegl. Restfunktion.

 Suchindex zurück vorwärts 26601. Langzeitdosis

(auch: Lebenszeitdosis)
0,05 Sv (Sievert) in 30 J. als international empfohlener Grenzwert für
die individuelle Strahlenbelastung aus künstl. Strahlenquellen.

 Suchindex zurück vorwärts 26602. Langzeit-EKG

mit Hilfe eines am Körper befestigten Registriergerätes (Mikro-EKG-Gerät)
über bis zu 24 h geschriebenes EKG mit Zeitregistrierung (einschl. der
Zeiten subjektiv empfundener, durch den Probanden markierbarer
Besonderheiten).

 Suchindex zurück vorwärts 26603. Langzeitgedächtnis

das sog. Altgedächtnis mit der Fähigkeit zu langzeitiger Speicherung u.
Reproduzierbarkeit von Sinneswahrnehmungen oder psychischen Vorgängen.

 Suchindex zurück vorwärts 26604. Langzeitintubation

Intubation zur assistierten oder kontrollierten Beatmung von
Intensivpatienten. Indikation respiratorische Insuffizienz verschiedener
Genese (Bewußtlosigkeit, - ARDS, versch. neurologische Krankheitsbilder
u.a.); die L. mittels nasalem Tubus mit Niederdruck-Cuff wird heute bei
Patienten mit entsprechender Indikation dem - Tracheostoma (v.a. bei
Gesichtsschädelverletzungen u. Erkrankungen im HNO-Bereich) vorgezogen.

 Suchindex zurück vorwärts 26605. Langzeitpharmakon

Arzneimittel 1) mit langer Wirkungsdauer ( - Depotpräparat); 2) mit
Eignung für langdauernde Behandlung (Dauertherapie).

 Suchindex zurück vorwärts 26606. Lanolin(um)

Adeps Lanae hydricus; wasserhaltiges Wollfett, hergestellt aus Adeps
Lanae, Wasser u. Paraff. liquid. (13 + 4 + 3); Salbengrundlage.

 Suchindex zurück vorwärts 26607. Lanosterin

Zwischenprodukt bei der Biosynthese des Cholesterins (bzw. der Steroide)
aus Squalen.

 Suchindex zurück vorwärts 26608. Lansing-Stamm

von Armstrong 1938 in Lansing (Michigan) isolierter Prototypstamm des
serol. Typs II des Poliomyelitisvirus.

 Suchindex zurück vorwärts 26609. Lantermann* Segmente

Fgb: histol
s.u. Schmidt*-L.*

 Suchindex zurück vorwärts 26610. Lanthan (La)

Seltenerdmetall mit Atomgew. 138,91, OZ 57; 3wertig; 2 natürl. (La-138,
-139) u. 13 künstl. Isotope (La-131 bis La-145).

 Suchindex zurück vorwärts 26611. Lanthaniden

Fgb: chem
- Seltene Erden.

 Suchindex zurück vorwärts 26612. Lanthionin

schwefelhaltige Aminosäure in cystinhaltigen Proteinen (Haare) u.
Antibiotika.

 Suchindex zurück vorwärts 26613. L-Antigen

Fgb: bakt
thermolabiles Hüllenantigen von E. coli ( - Kauffmann* Antigen-Tab.) u.
Brucella abortus.

 Suchindex zurück vorwärts 26614. Lanugo

Sammelbegriff für das Primär- oder Flaumhaar (fein, pigmentarm; ab 4.
Fetal- bis 6. Lebensmonat körperbedeckend) u. das dieses ersetzende
Sekundär-, Woll- oder Vellushaar (etwas gröber, ebenfalls wenig gefärbt,
etwa ab 6. Lebensmonat; wird während der Pubertät durch das Terminalhaar
ersetzt, bleibt bei evtl. regional lebenslang).

 Suchindex zurück vorwärts 26615. Lanz* Punkt

(Otto L., 1865-1935, schweiz. Chirurg, Amsterdam)
s.u. Appendizitis-Schmerzpunkte.

 Suchindex zurück vorwärts 26616. Lanzara* Syndrom

Fgb: angiol
- Pseudookklusionssyndrom.

 Suchindex zurück vorwärts 26617. Lanze(nmesser)

Fgb: ophth
- Skalpell mit dreieckig-zweischneid. Klinge (gerade oder abgewinkelt);
für Katarakt-Op. (Lanzenextraktion).

 Suchindex zurück vorwärts 26618. Lanzette

bes. kleines u. spitzes Lanzenmesser; auch zur Blutentnahme aus
Fingerbeere bzw. Ohrmuschel oder für Impfung (Impflanzette).

 Suchindex zurück vorwärts 26619. Lanzettegel

- Dicrocoelium dendriticum.

 Suchindex zurück vorwärts 26620. Lanzettfisch

(auch: Amphioxus lanceolatus, Branchiostoma lanceolatum)
entwicklungsgeschichtlich wichtiger Fisch; er besitzt kein Gliedmaßen- u.
Schädelskelett, aber eine ungegliederte Chorda dorsalis als Rückgrat.

 Suchindex zurück vorwärts 26621. Lanzettkokken

Fgb: bakt
- Streptococcus pneumoniae.

 Suchindex zurück vorwärts 26622. Lanzettschnitt

in einem Zuge ausgeführter Racketschnitt (mit abgerundeten Ecken) quer
oder schräg zur Extremitätenachse.

 Suchindex zurück vorwärts 26623. Lanzillo* Operation

Herzmuskelrevaskularisation durch Implantation der li. 6.
Interkostalarterie.

 Suchindex zurück vorwärts 26624. lanzinierend

lanzenstich-, blitzartig; z.B. la. Schmerzen bei Tabes dorsalis.

 Suchindex zurück vorwärts 26625. LAO-Projektion

linksschräge Projektion, Projektion im 2. schrägen Durchmesser bei
radiol. Darstellung des Herzens, d.h. mit der Röntgenröhre dorsal rechts
u. der Bildverstärkerröhre zentral links.

 Suchindex zurück vorwärts 26626. LAP

Fgb: biochem
- Leucinaminopeptidase.

 Suchindex zurück vorwärts 26627. Lapara..., Laparo...

Wortteil Bauch(decke, -höhle), auf abdominalem Wege.

 Suchindex zurück vorwärts 26628. Laparektomie

Fgb: chir
Bauchwandexzision, insbes. die bei Bauchdeckenplastik.

 Suchindex zurück vorwärts 26629. Laparoclysis, Laparoklyse

Spülung der Bauchhöhle, i.w.S. auch die - Peritonealdialyse.

 Suchindex zurück vorwärts 26630. Laparoenterostomie

Fgb: chir
Anlegen eines Anus praeter in der Bauchdecke.

 Suchindex zurück vorwärts 26631. Laparoenterotomie

Fgb: chir
Laparotomie mit Eröffnung des Darmes.

 Suchindex zurück vorwärts 26632. Laparoskop

Endoskop für die - Laparoskopie; Trokar mit Hülse (mit automat.
schließendem Ventil u. Stutzen für Schlauchanschluß), in die nach Punktion
der Lichtträger (Kaltlicht) mit Optik eingeführt wird. -- Als spez. Modell
das Operations-L. (mit gesondertem Kanal zur Instrumenteneinführung) u.
das Photo- oder Film-L. (mit bes. leistungsfähiger Optik u.
Blitzlicht-Vorrichtung). Zubehör Sonden, Biopsienadeln, Exzisions- u.
Fremdkörperfaßzangen, Koagulationselektroden, Leber-, Gallengangs- u.
Milzpunktions-Kanülen.

 Suchindex zurück vorwärts 26633. Laparoskopie

Endoskopie (s.a. Laparoskop) des Bauchraumes u. seiner Organe nach
Anlegen eines Pneumoperitoneums u. Stichinzision (Lokalanästhesie) meist
knapp li.-oberhalb des Nabels unter asept. Kautelen. Zur Klärung von Lage,
Größe, Farbe u. Beschaffenheit v.a. von Leber, Gallenblase, Milz, Magen,
großem Netz, Beckenorganen (letztere evtl. als transumbilikale L. = -
Pelviskopie); evtl. ergänzt durch Biopsie. -- Als transvaginale gynäkolog.
L. die - Kuldoskopie.

 Suchindex zurück vorwärts 26634. Laparothorakotomie

Fgb: chir
Laparotomie mit zusätzl. Eröffnung des Brustraumes (sog.
Zweihöhleneingriff).

 Suchindex zurück vorwärts 26635. Laparotomie

op. Eröffnung der Bauchhöhle; meist von vorn durch einen typ.
Bauchdeckenschnitt, z.B. einen Längsschnitt (Median-, Paramedian-, Trans-
oder Pararektalschnitt), einen queren geraden oder kaudal- bzw.
kranial-konvexen Schnitt (Transversal-, Quer-, Bogenschnitt) oder aber
durch klass. schrägen - Bauchdeckenschnitt (einschl. Kombinations-,
Flanken-, Rippenbogenrandschnitt etc.); seltener transpleural (Sauerbruch),
transdiaphragmal, thorakoabdominal (z.B. Kirschner) oder vaginal. -- Bez.
dieser Eingriffe als abdominal, transperitoneal, per laparotomiam,
Laparo....

 Suchindex zurück vorwärts 26636. Laparotomie, explorative

L. im Rahmen der Diagnostik zur Stadienbestimmung bei maligner -
Lymphogranulomatose (selten bei Non-Hodgkin-Lymphomen) mit Splenektomie,
Leber- u. Lymphknotenbiopsie. Abb. 3A

 Suchindex zurück vorwärts 26637. Laparozele

- Bauchwandhernie (Hernia ventralis).

 Suchindex zurück vorwärts 26638. Laparozystotomie

transperitoneale (suprapub.) Eröffnung der Harnblase nach Laparotomie,
z.B. bei Verletzung, Divertikel, Fistel, zur Totalexstirpation (bei auf
die Blase übergreifendem Karzinom).

 Suchindex zurück vorwärts 26639. Lapidus* Operation

bei postpoliomyelit. oder spastischem Hallux flexus
Anfrischungsarthrodese (Keilresektionen) zwischen Navikulare, Kuneiforme I
u. Metatarsale I sowie Verpflanzung der Sehne des Tibialis anterior
plantar auf das Kahnbein u. der des Flexor hallucis longus dorsal auf die
Grundgliedbasis.

 Suchindex zurück vorwärts 26640. Lapina

Vakzinevirus-Stämme, gezüchtet (u. adaptiert lapinisiert) in Hoden u.
Gehirn von Kaninchen (französ. lapin).

 Suchindex zurück vorwärts 26641. Lapis

(latein.) Stein; pharm erstarrte Schmelze in Stiftform, z.B. L.
causticus (Ätzstift aus K-Hydroxid), L. divinus (Cuprum aluminatum,
Kupferalaunstift als ophthalm. Ätzmittel L. ophthalmicus), L.
infernalis (Höllensteinstift aus - Argentum nitricum).

 Suchindex zurück vorwärts 26642. Lappen

Fgb: anat
durch Furchen, Spalten oder bindegewebige Septen abgeteilter
Organabschnitt ( - Lobus).

Fgb: chir
s.u. Hautlappenplastik, Hauttransplantation (dort Abb.).

 Suchindex zurück vorwärts 26643. Lappenatelektase

- Atelektase eines Lungenlappens; s.a. Lappen-Syndrom.

 Suchindex zurück vorwärts 26644. Lappenextraktion

eine Star-Op. mit Bulbuseröffnung durch Lappenschnitt, Abziehen des
Hornhautlappens u. Linsenextraktion nach oben (möglichst mit Kapselresten,
sonst Gefahr des Nachstars).

 Suchindex zurück vorwärts 26645. Lappenmesser

kräftiges einschneidiges Messer (Typ Jagdmesser) zur Anfertigung von
Weichteillappen.

 Suchindex zurück vorwärts 26646. Lappenplastik

- Hautlappenplastik.

 Suchindex zurück vorwärts 26647. Lappenplastik, ureterovesikale

Fgb: urol
- Boari* Zipfelplastik.

 Suchindex zurück vorwärts 26648. Lappenresektion

Fgb: (58)
- Lobektomie.

 Suchindex zurück vorwärts 26649. Lappenschnitt

Fgb: chir
klassischer Amputations- u. Exartikulationsschnitt mit Bildung eines
unterschiedlich großen vorderen u. hint. Haut-Weichteillappens (im Ggs.
zum Zirkelschnitt).

 Suchindex zurück vorwärts 26650. Lappen-Syndrom

Fgb: pulm
Lappenatelektase mit Hypoventilation, Volumenverkleinerung, Schrumpfung,
Zirkulationsstörung u. sek. intrabronchialer u. -pulmonaler Entzündung;
v.a. als - Mittellappen- u. Lingula-Syndrom.

 Suchindex zurück vorwärts 26651. Lappenzunge

- Lingua lobata.

 Suchindex zurück vorwärts 26652. Lapsus

(latein.) Fall, Irrtum; z.B. L. calami (Sich-Verschreiben), L. linguae
(Sich-Versprechen), L. memoriae (Fehlleistung des Gedächtnisses), L.
palpebrae (= Lidptosis).

 Suchindex zurück vorwärts 26653. Laqueus

(latein.) Schleife, anat - Lemniscus.

 Suchindex zurück vorwärts 26654. Large*-Sachs* Gruppe

Fgb: bakt
die serol. Typen 3-10 der - Shigella dysenteriae.

 Suchindex zurück vorwärts 26655. Larmorfrequenz

s.u. Kernspinresonanz.

 Suchindex zurück vorwärts 26656. Laron* Syndrom

(1966) autosomal-rezessiv erblicher Biotyp des hypophysären Zwergwuchses,
im Kleinkindalter manifest werdend, proportioniert. Bei normaler oder
erhöhter Somatotropin(STH)-Produktion Mangel an Somatomedin (oder aber
immunreakt. STH-Block?).

 Suchindex zurück vorwärts 26657. Larrey*

(Dominique-Jean Baron L., 1766-1842, Leibchirurg Napoleons)
postembryonal durch das linke Trigonum sternocostale (= L.* Spalte)
austretende parasternale echte Zwerchfellhernie; meist klein (oft nur
als Röntgen-Zufallsbefund), evtl. mit (Sub-)Ileus, Lungenkompression
(Dyspnoe, Zyanose).

 Suchindex zurück vorwärts 26658. Larsen* Syndrom

(1950) angeborene multiple Gelenkluxationen u. -dysplasien (v.a.
Ellbogen-, Knie-, Hüftgelenke) in Kombination mit langen, zylinderförm.
Fingern (Daumen aber breit, spatelförmig), Gesichtsdysmorphie (abgeplattet,
rechteckig, mit vorspringender Stirn).

 Suchindex zurück vorwärts 26659. Larsen*-Johansson* Syndrom

(Christian M. F. Sinding L., 1866-1930, Arzt, Oslo; Sven J., geb. 1880)
(auch: Osteopathia patellae juvenilis)
(192122) aseptische Epiphyseonekrose der Kniescheibe im Apexbereich durch
Überbeanspruchung des Ligamentum patellae, v.a. bei Jugendl.; Symptome
örtl. Schwellung, Druck- u. Spontanschmerz (letzterer ebenso wie
Gelenkerguß oft rezidivierend); im Rö.bild Kortikalisusurierung, evtl.
Fragmentierung, Strukturauflösung, sek. periostale Knochenapposition.

 Suchindex zurück vorwärts 26660. Larva migrans

Fgb: parasitol
(auch: Hautmaulwurf, - Creeping eruption, Dermatitis linearis (migrans))
(engl.) kriechender Ausschlag durch Hautbefall mit tierischen
Schmarotzern bzw. deren Larven, die in der Haut unter Bildung gewundener,
mehr oder weniger entzündlich veränderter Gänge fortwandern. Haupttypen
Cr. e. durch Hakenwürmer (= Creeping ancylostomiasis; hervorgerufen durch
Ancylostoma braziliense [Hakenwurm der Hunde u. Katzen], A. duodenale u.
Necator americanus; juckend, brennend, z.T. vesikulös, später verkrustend;
auch andere Nematoden wie Strongyloides, Onchocerca, Loa-Loa, Dracunculus
können Ursache sein), durch Fliegen (= Creeping myiasis; sog.
Hautmadenfraß, v.a. durch Larven von Muscidae, Oestridae, Hypoderma,
Gastrophilus, Dermatobia; linear gewundene u. verschlungene Gänge,
schmerzhaft); evtl. bakterielle Infektionen durch Kratzen u.
Verschmutzung.

Larva migrans m. visceralis
- Toxokariasis. Abb. 3A

 Suchindex zurück vorwärts 26661. Larve

die aus dem Ei schlüpfende Jugendform z.B. von Gliederfüßlern
(Arthropoden) u. Helminthen.

 Suchindex zurück vorwärts 26662. larviert, larvatus

versteckt, maskiert (s.a. Maskierung), in den Hintergrund gedrängt.

 Suchindex zurück vorwärts 26663. laryng(o)...

Wortteil - Kehlkopf...; s.a. Larynx..., Laryngo...

 Suchindex zurück vorwärts 26664. laryngeal(is)

den Kehlkopf (Larynx) betreffend.

 Suchindex zurück vorwärts 26665. Laryngealfremitus

über dem Kehlkopf tastbare Vibration beim Sprechen.

 Suchindex zurück vorwärts 26666. Laryngektomie

Fgb: chir
Totalexstirpation des Kehlkopfes mit resultierendem Tracheostoma u.
Stimmverlust; z.B. bei Kehlkopfkarzinom. -- Ferner die partielle
(vertikale oder horizontale) L. mit Erhaltung von Atemfunktion u.
Stimmbildung.

 Suchindex zurück vorwärts 26667. Laryngeus

Kurzform für N. laryngeus.

 Suchindex zurück vorwärts 26668. laryngeus, laryngicus

zum Kehlkopf gehörig.

 Suchindex zurück vorwärts 26669. Laryngeus-superior-Neuralgie

- Neuralgie mit Schmerzausstrahlung vom seitlichen Kehlkopf in
Unterkiefer, Ohr u. Schulter; kann durch Schlucken, Sprechen oder Singen
getriggert werden; s.a. Trigger.

 Suchindex zurück vorwärts 26670. Laryngismus (stridulus)

ältere Bez. für - Laryngospasmus bei Spasmophilie.

 Suchindex zurück vorwärts 26671. Laryngitis

Entzündung von Kehlkopf-Schleimhaut u.oder -skelett, meist einschl. der
Stimmbänder ( - Chorditis).

 Suchindex zurück vorwärts 26672. Laryngitis acuta

meist katarrhalische L., v.a. als Begleiterscheinung eines Infekts der
Nasen-, Rachen- oder Bronchialschleimhaut (meist Virusinfekt mit
sekundärer Pneumokokken-, Strepto- u. Staphylokokken-Ansiedlung); ferner
nach starker stimmlicher Belastung (v.a. in trockenen, staubigen bzw.
rauchig. Räumen).

 Suchindex zurück vorwärts 26673. Laryngitis chronica

langdauernde, mit Heiserkeit einhergehende L., entweder nach ungenügend
behandelter akuter L. oder infolge ständiger Einwirkung chem. Dämpfe, Gase,
staubiger oder überhitzter Luft, bei chron. Nicotinabusus, ständiger
Mundatmung, falscher Stimmtechnik etc.

 Suchindex zurück vorwärts 26674. Laryngitis diphtherica

- Kehlkopfdiphtherie; s.a. Krupp.

 Suchindex zurück vorwärts 26675. Laryngitis hyperplastica

chron. L. mit diffuser oder umschrieb. Bindegewebszunahme in der
Submukosa.

 Suchindex zurück vorwärts 26676. Laryngitis sicca

L. mit trockener, atrophischer Schleimhaut u. Krustenbildung.

 Suchindex zurück vorwärts 26677. Laryngitis subglottica

entzündliche Schleimhautschwellung unmittelbar unter den Stimmbändern
zwischen Schild- u. Ringknorpel (Bereich Conus elasticus); perakutes
Auftreten v.a. bei kleineren Kindern als - Pseudokrupp. -- Bei weiterer
Ausdehnung in der Luftröhre als stenosierende Laryngotracheitis (evtl. mit
Bildung fibrinöser Beläge), bei Beteiligung der Bronchien als
Laryngotracheobronchitis bezeichnet.

 Suchindex zurück vorwärts 26678. Laryngitis supraglottica

- Epiglottitis.

 Suchindex zurück vorwärts 26679. Laryngitis tuberculosa

- Kehlkopftuberkulose.

 Suchindex zurück vorwärts 26680. Laryngofissur

Fgb: chir
mediane Schildknorpelspaltung in der vorderen Kommissur (= Thyreotomie),
ohne oder mit Durchtrennung des Lig. cricothyroideum bzw. des Ringknorpels
(= Krikotomie); meist als Voroperation für die Stimmbandexstirpation.

 Suchindex zurück vorwärts 26681. Laryngographie

Fgb: röntg
Nativdarstellung von Kehlkopfskelett u. -höhle; ferner
Kehlkopf-Schleimhautbild nach Einbringen eines pos. Kontrastmittels
(mittels Pulverbläser).

 Suchindex zurück vorwärts 26682. Laryngologie

Lehre von Anatomie, Physiologie u. Pathologie des Kehlkopfes; Teilgebiet
der HNO-Heilkunde.

 Suchindex zurück vorwärts 26683. Laryngomalazie

Erweichung des Kehlkopfskeletts bei Perichondritis, Neoplasma etc.

 Suchindex zurück vorwärts 26684. Laryngoparalyse, Laryngoparese

s.u. Kehlkopflähmung.

 Suchindex zurück vorwärts 26685. Laryngopharyngitis

Entzündung von Kehlkopf u. Hypopharynx im Rahmen eines Bronchial- bzw.
Nasenkatarrhs; s.a. Laryngitis, Pharyngitis.

 Suchindex zurück vorwärts 26686. Laryngopharynx

- Pars laryngea pharyngis.

 Suchindex zurück vorwärts 26687. Laryngophonie

die über dem Kehlkopf auskultierbare Stimme.

 Suchindex zurück vorwärts 26688. Laryngoplegie

s.u. Kehlkopflähmung.
- Hustensynkope.

 Suchindex zurück vorwärts 26689. Laryngoptosis

altersbedingtes Absinken des Kehlkopfes mit vermindertem Heben beim
Schluckakt.

 Suchindex zurück vorwärts 26690. Laryngorrhö

reichliche Schleimabsonderung im Kehlkopfbereich.

 Suchindex zurück vorwärts 26691. Laryngoskop

- Kehlkopfspiegel.
Endoskop mit Spatelrohr (Broncho-, Ösophagoskop-Rohr) oder
halbrinnenförm. Kehlkopfspatel (mit Beleuchtung) zur direkten -
Laryngoskopie bzw. zur Einstellung des Kehlkopfeinganges (bei Intubation
etc.); z.B. nach Haslinger, Brünings (s.a. Autoskopie) bzw. nach Macintosh,
Jackson.

 Suchindex zurück vorwärts 26692. Laryngoskopie

Kehlkopfuntersuchung mittels Kehlkopfspiegel (= indirekte L.) oder mit
dem Laryngo-, Broncho- oder Ösophagoskop (= direkte L. = - Autoskopie);
s.a. Mikrolaryngoskopie.

 Suchindex zurück vorwärts 26693. Laryngospasmus

(auch: Stimmritzenkrampf)
krampfartige Verengung der Glottis mit Stridor, Atemnot, Angst, Zyanose;
v.a. bei Tetanie, Spasmophilie, Eklampsie, Lyssa, als Komplikation bei
Elektroschockbehandlung oder Inhalationsnarkose.

 Suchindex zurück vorwärts 26694. Laryngostomie

breite operative Öffnung der Kehlkopflichtung nach außen (Bildung eines
Laryngostomas).

 Suchindex zurück vorwärts 26695. Laryngostroboskopie

funktionsdiagnostische Untersuchung der Stimmlippenschwingungen durch -
Stroboskopie.

 Suchindex zurück vorwärts 26696. Laryngotomie

op. Eröffnung des Kehlkopfes, s.u. Laryngofissur, -stomie, Thyreo-,
Kriko-, Koniotomie. -Laryngostomie -Thyreotomie -Krikotomie

 Suchindex zurück vorwärts 26697. Laryngotracheitis

Entzündung von Kehlkopf ( - Laryngitis) u. Luftröhre ( - Tracheitis).

 Suchindex zurück vorwärts 26698. Laryngotracheitis, stenosierende

s.u. Laryngitis subglottica.

 Suchindex zurück vorwärts 26699. Laryngotracheobronchitis

meist durch Viren verursachte Entzündung von Kehlkopf ( - Laryngitis),
Luftröhre u. Bronchien ( - Tracheobronchitis), beim Kleinkind evtl. als L.
fibrinosa maligna; oft mit bakterieller Sekundärinfektion (Bronchiolitis,
Bronchopneumonie).

 Suchindex zurück vorwärts 26700. Laryngotracheobronchitis fibrinosa maligna, L. infectiosa peracuta m

bei Kleinkindern bes. im Winter u. in den Übergangszeiten auftretende L.,
v.a. durch Parainfluenzavirus Typ 2 (i.w.S. auch durch Influenza- u.
Adenoviren), zunächst als unauffällige, akute Tracheobronchitis, dann
perakut mit Larynxbeteiligung.

 Suchindex zurück vorwärts 26701. Laryngotracheobronchoskopie

- Bronchoskopie mit gleichzeitiger - Laryngoskopie.

 Suchindex zurück vorwärts 26702. Laryngotracheotomie

op. Eröffnung des Kehlkopfes ( - Laryngotomie) u. der Luftröhre (v.a. bei
Neoplasma, Stenose).

 Suchindex zurück vorwärts 26703. Laryngotyphus

- Laryngitis beim klassisch verlaufenden Typhus abdominalis.

 Suchindex zurück vorwärts 26704. Laryngozele

(auch: Laryngocele ventricularis, Luftgeschwulst)
angeborene oder erworbene (Ventilmechanismus, Aufblähung bei Exspiration)
Ausweitung des Sacculus laryngis, evtl. mit Verklebungen (Larynxzyste) u.
Superinfektion (bei Vereiterung = Pyozele). Als innere L. auf das
Kehlkopfinnere beschränkt, als äußere, evtl. kombinierte L. bei
Durchdringung der Membrana hyothyroidea. Symptome Vorwölbung des
Taschenbandes, manchmal auch der aryepiglott. Falte mit Stimmstörungen u.
Atemnot, Schluckbeschwerden; Diagnose Sicherung durch Schichtaufnahme.
Therapie Op., in der Regel von außen.

 Suchindex zurück vorwärts 26705. Larynx (PNA)

der in der mittleren Halsregion gelegene Kehlkopf; bestehend aus gelenkig
verbundenen Knorpeln ( - Abb.), ausgestattet mit Muskeln (Musculi
laryngis), ausgekleidet mit Schleimhaut. Der der Stimmbildung dienende
Teil der Atemwege; s.a. Glottis, Kehlkopf...

 Suchindex zurück vorwärts 26706. Larynxepilepsie

(auch: Larynxschwindel)
- Epilepsia laryngealis; s.a. Hustensynkope.

 Suchindex zurück vorwärts 26707. Larynxkarzinom

- Kehlkopfkarzinom.

 Suchindex zurück vorwärts 26708. Larynxödem

- Kehlkopfödem.

 Suchindex zurück vorwärts 26709. Larynxstenose

- Kehlkopfstenose.

 Suchindex zurück vorwärts 26710. Larynxstridor

inspiratorischer Stridor bei Verengung der Glottis oder des
subglottischen Raumes.

 Suchindex zurück vorwärts 26711. Larynxtetanie

s.u. Laryngospasmus.

 Suchindex zurück vorwärts 26712. Larynxzyste

s.u. Laryngozele.

 Suchindex zurück vorwärts 26713. LAS

die wahrscheinlich in den Nischenzellen synthetisierte oberflächenaktive
Substanz (OAS; mit den Phospholipiden Lecithin u.
Phosphatidyläthanolamin als Hauptfaktoren), die als dünner Film die innere
Oberfläche der Lungenalveolen auskleidet.
Lymphadenopathie-Syndrom (s.u. AIDS).

 Suchindex zurück vorwärts 26714. Lasala* Bougie

halbstarre Metallbougie (mit aufschraubbarer Olive) zur
Sphincter-Oddi-Dehnung.

 Suchindex zurück vorwärts 26715. Laschennagel, -schraube

mit einer Lasche (Platte) versehener Knochennagel (bzw. entsprechende
Schraube) für die - Osteosynthese pertrochantärer Frakturen; z.B. nach
Pohl, McLaughlin, Jewett, Smith - Petersen (zweiteilig), ferner
Kompressionsschenkelhalsschraube n. Winter, Hüftschraube n. Lorenzo u.a.m.

 Suchindex zurück vorwärts 26716. Laschenverschraubung

stabile Retention von Knochenfragmenten bei Quer- oder kurzer
Schrägfraktur durch paarweise u. parallel zur Längsachse des betr.
Knochens angeschraubte Knochenplatten; u.a. bei der Osteosynthese nach
AO-Prinzip.

 Suchindex zurück vorwärts 26717. Laschenzug

Fgb: chir
unblutige Extension mit Zugübertragung über eine gepolsterte, meist durch
Schnürung fixierte bandagenart. Lasche.

 Suchindex zurück vorwärts 26718. Lasegravegue* Zeichen, Phänomen

durch Ischiadikus-Dehnung (in Rückenlage passive Beugung des gestreckten
Beines im Hüftgelenk oder Streckung im Knie bei Hüftbeugestellung)
ausgelöster heftiger Gesäß-Oberschenkel-Schmerz (u. reflektor.
Bewegungswiderstand), intensivierbar durch gleichzeitige Innenrotation des
Beines (= verstärktes L.* Z.), u. zwar bei radikulärer u. peripherer
Alteration des Nervs (z.B. bei Bandscheibenprolaps, s.a. Ischias-Syndrom),
aber auch bei Hirndruck (Meningitis). -- Als verfeinertes L.* Z. das -
Gowers* oder Bragard* Zeichen (1); als umgekehrtes L.* Z. die
schmerzfreie Beugung des gestreckten Beines im Hüftgelenk bei Koxarthrose.

 Suchindex zurück vorwärts 26719. Laser

(1960) Anordnung zur kohärenten Verstärkung elektromagnetischer
Schwingungen (UR-, UV-sichtbares Licht) durch induzierte Emission (engl.
Light Amplification by Stimulated Emission of Radiation), z.B. als
Festkörper-, Rubin-, Argon-, Xenon-, CO2-, Neodym-(YAG-)Laser. Die durch
Monochromasie, hohe Intensität (infolge geringer Divergenz, großer zeitl.
u. räuml. Kohärenz) u. gute opt. Fokussierbarkeit gekennzeichneten
Laserstrahlen werden nach Anregung (Energiezufuhr; z.B. durch Gasentladung,
Blitzlampen; evtl. durch Spiegelreflexion verstärkt) von Atomen, Ionen,
Elektronen oder Molekülen ausgesandt; sie werden vielfach technisch
genutzt sowie in der Medizin, z.B. in der Chirurgie (Ophthalmologie) als
Strahlenmesser (mit Impulsdauer von 1-0,1 mysec), wobei sowohl der --
gut begrenzbare -- nekrotisierende u. adhäsionsbildende Effekt als auch
die gleichzeitige Gefäßverödung von Vorteil sind (L.-Koagulation, z.B.
endoskopische Blutstillung bei Magen-Duodenal-Ulkus); ferner zur
L.-Angioplastie (Zerstörung von Ablagerungen in Gefäßwänden bei
obstruktiven Gefäßerkrankungen mittels Ballondilatationskatheter);
neuerdings auch L.-Akupunktur u. -Reiztherapie (Eindringtiefe 3-10 mm,
schmerzlos) u. L.-Lithotripsie (Gallensteinzerstrümmerung). -- Weitere
Verwendung z.B. ophth zur Koagulation von Netzhautablösungen;
Iridektomie, Iridotomie, Trabekulotomie, Brechzahl- u. Visusbestimmung;
ferner im - Zellfraktionator, zur L.- - Nephelometrie sowie bei der
Krebstherapie mit Hämatoporphyrin-Derivaten.

 Suchindex zurück vorwärts 26720. Lasernephelometrie

s.u. Nephelometrie.

 Suchindex zurück vorwärts 26721. Laser-Scan-Mikroskop

Mikroskop, in dem das Präparat von einem fokussierten Laserstrahl
punktförmig -- wie beim Elektronenmikroskop -- abgetastet u. das
rückgestrahlte (bzw. absorbierte) Licht durch Photomultiplier (als
Detektor) zum Bild verarbeitet wird.

 Suchindex zurück vorwärts 26722. Lassa-Fieber

im trop. Westafrika (erstmals 1969 in Nord-Nigeria) durch das
gleichnamige, extrem virulente Arena-Virus [ARBO-Viren] hervorgerufene
Erkrankung (Inkubationszeit 3-17 Tage) mit hohem Fieber (ab 3.-6. Tag für
1-3 Wo.) u. Gelenkschmerzen, später Mund- u. Gaumengeschwüren,
Hautblutungen, Pneumonie u. starker Exsikkose; hohe Letalität (4.-10.
Tag). Vektor unbekannt (Nager als Reservoir? Erregerinhalation mit
Läusekot-haltigem Staub?); bisher keine Schutzimpfung; strenge Isolierung,
als Therapie u.a. Immunserum.

 Suchindex zurück vorwärts 26723. lat.

Fgb: anat
lateral(is).

 Suchindex zurück vorwärts 26724. latens, latent

verborgen, inapparent, unsichtbar.

 Suchindex zurück vorwärts 26725. Latenz

Verborgensein, Symptomlosigkeit, pharm verzögerter
Wirkungseintritt.

 Suchindex zurück vorwärts 26726. Latenzperiode, Latenzphase

- Inkubationszeit.
Zeitraum zwischen Infektion u. Lysis einer Bakterienzelle durch Phagen.

Fgb: bakt
- lag-Phase.

Fgb: path
s.u. Wundheilung.
Zeitraum zwischen Einwirkung einer Schädigung (z.B. Karzinogen,
radioaktive Strahlung) u. Auftreten erkennbarer Symptome (z.B.
Krebsgeschwulst bzw. - Strahlensyndrom).

 Suchindex zurück vorwärts 26727. Latenzzeit

Fgb: neurophys
Zeit zwischen Reizeintritt u. Reizantwort bzw. Empfindung; begründet in
der spezif. Struktur der nervösen Erregungsorgane; s.a. Latenzperiode,
-phase.

 Suchindex zurück vorwärts 26728. lateral(is) (lat.)

seitlich, von der Mitte(llinie) abgewandt; s.a. Lateral..., Latero...,
Seit(en)...

 Suchindex zurück vorwärts 26729. Lateralbiß

Fgb: dent
Verschiebung der Kiefermitten gegeneinander infolge seitl. Verlagerung
des Unterkiefers (meist mit Kreuzbiß auf der Seite der Verlagerung).

 Suchindex zurück vorwärts 26730. Lateralfixation

Fgb: chir
- Lateralisieren eines Organs mit Fixation; i.e.S. (laryng) die op.
Stimmritzenerweiterung bei ein- oder beidseit. Postikusparese, z.B. nach
de Graaf-Woodman durch Stimmlippenfixation an der seitlichen Larynxwand,
nach King als Aryknorpel-Außenrotation durch Umschlingungsnaht (= äußere
L.).

 Suchindex zurück vorwärts 26731. Lateralinfarkt

Fgb: kard
- Seiteninfarkt; s.a. Myokardinfarkt.

 Suchindex zurück vorwärts 26732. Lateralisation, Lateralisieren

operative Verlagerung zur Seite hin.

Fgb: otol
Lokalisieren des Prüftons auf die Seite der Mittelohrschwerhörigkeit beim
Weber* Versuch.

 Suchindex zurück vorwärts 26733. Lateralisationssyndrom des Neugeborenen

(Prechtl 1960) komplexe Symptomatik nach prä-, para- oder postnataler
hypoxämischer oder traumat. Hirnschädigung. Symptome Hemiparese (zumindest
seitendifferenter Muskeltonus), Asymmetrie der reflektor. Reaktionen (z.B.
Moro*, Galant* Reflex), Übererregbarkeit, Hyperkinesen u. generalisierte
Krampfanfälle, typische EEG-Befunde; später sehr häufig psychomotor.
Anomalien, epileptiforme Symptome, Verhaltensstörungen.

 Suchindex zurück vorwärts 26734. Lateralislähmung, Lateralisparese

Fgb: laryng
unvollständige Lähmung des M. cricoarytenoideus lateralis; mit weitem
Klaffen der Stimmritze; z.B. bei Rekurrensschädigung.

Fgb: ophth
Lähmung des M. rectus lateralis, - Abduzenslähmung.

 Suchindex zurück vorwärts 26735. Lateralsitz der Plazenta, tiefer

leichteste Form der - Placenta praevia (die ans untere Uterinsegment
heranreicht).

 Suchindex zurück vorwärts 26736. Lateralsklerose, amyotroph(isch)e oder myatrophe

Systemerkrankung des Rückenmarks mit Symptomen der - Muskelatrophie u.
der Pyramidenbahnläsion infolge Degeneration des 1. u. 2. motor. Neurons
(meist symmetr. Ganglienzellschwund an Vorderhörnern u. motorischen
Hirnnervenkernen). Beginnt im 4. bis 6. Ljz. mit schlaffen Paresen,
Muskelatrophien u. faszikulären Zuckungen an Armen u. Beinen (=
initial-atrophische Form = brachial- bzw. lumbosakral-myatrophischer Typ)
oder mit spastischer Lähmung der Beine u. positiven Pyramidenzeichen (=
initial-spastische Form = spastischer Typ, - Erb* Sklerose) oder aber --
bes. bei -- mit Bulbärparalyse (= bulbärer Typ). Keine Sensibilitäts-
oder Koordinationsstörungen; Liquor meist o.B.; im EMG frühzeitig
pathologische Spontanaktivitäten. Verlauf chronisch-progredient mit Tod
nach 2-7 J. durch (Pseudo-)Bulbärparalyse.

 Suchindex zurück vorwärts 26737. lateritius

(latein.) ziegelrot.

 Suchindex zurück vorwärts 26738. latero...

Wortteil Seite; s.a. Lateral..., Seit(en)...

 Suchindex zurück vorwärts 26739. Lateroflexio(n)

Beugung zur Seite.

 Suchindex zurück vorwärts 26740. Lateroflexio(n) uteri

Fgb: gyn
Neigung der Korpusachse des Uterus (gegenüber der Zervixachse) zur Seite.

 Suchindex zurück vorwärts 26741. Laterokolpos

atretische Nebenscheide (seitlich der normalen Vagina) in Fortsetzung
einer Höhle des Uterus duplex.

 Suchindex zurück vorwärts 26742. latero-lateral

Fgb: chir
- Seit-zu-Seit...

 Suchindex zurück vorwärts 26743. Lateropositio(n)

Seitwärts(ver)lagerung.

 Suchindex zurück vorwärts 26744. Lateropositio(n) uteri

Fgb: gyn
seitl. Verlagerung des Uterus (einschl. Zervix) im Beckenraum (als
Dextro- oder Sinistropositio).

 Suchindex zurück vorwärts 26745. Lateropulsion

(auch: Laterotraktion)

Fgb: neur
unwillkürl. Seitwärtsbewegung, i.e.S. das trippelnde Seitwärtstaumeln
nach plötzl. Anhalten des Seitwärtsgehens (aber auch nach seitl. Druck
gegen den Thorax) zur Bewahrung des Gleichgew. beim Parkinson* Syndrom.
- Schwankschwindel.

 Suchindex zurück vorwärts 26746. latero-terminal

Fgb: chir
- Seit-zu-End...

 Suchindex zurück vorwärts 26747. Laterotorsion

seitl. Verdrehen, i.e.S. das des Augapfels mit Meridianneigung zur Seite
(als Extorsion bzw. Dextro- oder Lävoversion).

 Suchindex zurück vorwärts 26748. Laterotraktion

- Lateropulsion.

 Suchindex zurück vorwärts 26749. Lateroversio(n)

Wendung bzw. Neigung zur Seite.


SUCHINDEX für das Medizinisches Wörterbuch

 j-Punkt (J) 23720.
jauchig 23587.
jejunal(is) 23597.
jodiertes Speisesalz 23667.
joining chain (J-Kette) 23702.
joining enzymes 23703.
joint play 23704.
jugendlich 23737.
jugularis 23738.
junction-point 23749.
juvenil(is) 23760.
juvenil(is) Diabetes 23761.
juxta... 23763.
juxtaglomerulärer Apparat 23764.
juxtaorales Organ 23765.
juxtapylorisch 23767.


Suchindex zurück vorwärts 26750. Laterozele

seitl. - Bauchwandhernie.

 Suchindex zurück vorwärts 26751. Latexagglutination

s.u. Latextests.

 Suchindex zurück vorwärts 26752. Latexfixationstest

s.u. Latextests.

 Suchindex zurück vorwärts 26753. Latexpartikel

aus Rohkautschuk gewonnene Polymere (Isopreneinheiten) etwa einheitlicher
Größe; dienen als Trägerpartikel für Antigene oder Antikörper bei -
Latextests.

 Suchindex zurück vorwärts 26754. Latextests

immunchemische Nachweismethoden, bei denen die
Antigen(AG)-Antikörper(AK)-Reaktion durch Agglutination von AG- oder
AK-beladenen - Latexpartikeln sichtbar gemacht wird. -- Von Singer u.
Plotz 1956 als Latex-(gamma-Globulin-)Fixationstest (mit IgG-beladenen
Latexpartikeln, ein - Rheumatest auf - Rheumafaktoren) eingeführt; Anw.
z.B. zum Nachweis von Antistreptolysin, Antistaphylolysin, C-reaktivem
Protein, IgM; als - Schwangerschaftstest wird z.B. eine
Agglutinationshemmungsreaktion mit HCG-beladenen Latexpartikeln u.
Anti-HCG-Antiserum verwendet.

 Suchindex zurück vorwärts 26755. Lathyrismus(-Syndrom)

Kichererbsen-Vergiftung bei überwiegender (z.B. 40% u. 6 Monate)
Ernährung mit Erbsen u. Lathyrus-Arten [Leguminosae] bzw. deren Mehl; v.a.
als Neuro-L. (durch v.a. die motor. Fasern schädigende neurotox.
Propionitril-Derivate), wobei Parästhesien, Gliederzucken u. -krämpfe,
evtl. akute Magen-Darm-Symptome, später Paraspastik (exogene spast.
Spinalparalyse), evtl. Erblindung (infolge retrobulbärer Neuritis)
auftreten.

 Suchindex zurück vorwärts 26756. latissimus

(latein.) breitester, sehr breiter.

 Suchindex zurück vorwärts 26757. Latissimus

Kurzform für M. latissimus dorsi.

 Suchindex zurück vorwärts 26758. Latissimus-Fremdreflex

(Duensing) durch rasches Bestreichen der gleichseit. Thoraxhaut
ausgelöstes Zucken des M. latissimus dorsi; pathologischer Fremdreflex bei
Erkrankungen des - extrapyramidalen Systems.

 Suchindex zurück vorwärts 26759. Latitudo

(latein.) Breite, Größe, Länge, Umfang.

 Suchindex zurück vorwärts 26760. LATS

(engl.) - long-acting thyroid stimulator.

 Suchindex zurück vorwärts 26761. lattice theory

Fgb: immun
(engl.) - Gittertheorie.

 Suchindex zurück vorwärts 26762. Latus

(latein.) Seite, Fläche.

 Suchindex zurück vorwärts 26763. latus

(latein.) breit, weit, groß.

 Suchindex zurück vorwärts 26764. Laudanum

- Opium; L. liquidum Tinctura Opii.

 Suchindex zurück vorwärts 26765. Lauenstein* Aufnahme

Fgb: röntg
(1901) a.-p. Aufnahme des Hüftgelenks mit parallel zur Filmebene
liegendem Schenkelhals, d.h. bei seitensymmetr. Rückenlage u. max.
Außenrotation des in Hüft- u. Kniegelenk gebeugten Beines (Fuß am oder
unter dem anderen Bein, Knie auf Tischplatte).

 Suchindex zurück vorwärts 26766. Laugenverätzung

durch alkalisch reagierende wäßr. Lösungen = Laugen (s.a. Basen, Alkali)
bewirkte Verätzung mit typ. Kolliquationsnekrose, glasig-gallert.
Ätzschorf, umgebender Hyperämie u. Ödematose, bräunlicher Verfärbung
(Hämatin); später Infiltrate, Narben mit ausgeprägter Schrumpfungstendenz;
v.a. im Ösophagus-Magen-Bereich (nach Suizidversuch) u. am Auge (Gefahr
der Hornhaut- u. Bindehauteinschmelzung). Sofortmaßnahme langdauernde
Spülung mit lauwarmem Wasser; evtl. Frühtransplantation.

 Suchindex zurück vorwärts 26767. Laugier* Hernie

- Gimbernat* Hernie.

 Suchindex zurück vorwärts 26768. Laurell* Technik

zweidimensionale - Immunoelektrophorese.

 Suchindex zurück vorwärts 26769. Laurell*-Eriksson* Syndrom

(1963) erblicher Mangel des Proteaseninhibitors 1-Antitrypsin des
Serums. Homozygote erkranken z.T. an einer frühkindlichen progressiven
Hepatitis, die zur Leberzirrhose führen kann oder aber abheilt. Bei
Erwachsenen entsteht häufig eine chronisch-obstruktive pulmonale
Erkrankung, die zum Cor pulmonale führt. Häufigkeit ca. 12000.

 Suchindex zurück vorwärts 26770. Laurence*-Moon*-Biedl*-Bardet* Syndrom

(Robert Daniel L., 1895-1968, brit. Diabetologe, London; Robert C. M., 1844-1914, brit. Augenarzt; Arthur Bi., 1869-1933, Pathol
(Ba., geb. 1885, französ. Arzt)
rezessiv erbliches Syndrom mit angeborenen Fehlbildungen (sog.
dienzephaloretinale Degeneration) symmetrische Adipositas, Debilität,
Hemeralopie, Retinopathie, Dysgenitalismus, Poly- u. Syndaktylie,
Innenohrschwerhörigkeit.

 Suchindex zurück vorwärts 26771. Laurentiusfeuer

- Ergotismus gangraenosus.

 Suchindex zurück vorwärts 26772. Laus

Fgb: parasitol
s.u. Läuse...

 Suchindex zurück vorwärts 26773. Lautbildungsstörung

- Dyslalie, Lautstammeln.

 Suchindex zurück vorwärts 26774. Laute

die durch koordinierte Funktion des Atmungs-, Stimm- u.
Lautbildungsapparats gebildeten Sprachlaute (Vokale u. Konsonanten),
unterschieden als Lippen-, Zahn-, Zungen-, Gaumen-, Nasen-, Kehlkopf-,
(dorsofaukale) Reibelaute etc.

 Suchindex zurück vorwärts 26775. Lautheit

die Lautstärkeempfindung; Einheit Sone (ent 40 Phon). Abhängig von
Schalldruckpegel, Frequenzen u. Bandbreite sowie von Intensitätsverhältnis
der Frequenzanteile, Zeitdauer der Schallimpulse.

 Suchindex zurück vorwärts 26776. Lautheitsausgleich

- Fowler* Test, Recruitment.

 Suchindex zurück vorwärts 26777. Lautstärke(pegel)

(auch: Tonstärke)
die Stärke der Hörempfindung; abhängig von Tonhöhe u. Schallstärke (I).
Als Normal-L. (I0) gilt die eines Tons von 1000 Hz mit Schalldruck 0,0002
mybar (= 0,00002 Nm2; der Hörschwelle entsprechend); rel. Einheit Phon.
-- Als Schädigungsgrenze (gem. ISO) gilt die 85-dB-Linie; s.a. Lärm...

 Suchindex zurück vorwärts 26778. Lautstärkeausgleich

Fgb: otol
- Recruitment.

 Suchindex zurück vorwärts 26779. Lautstammeln

Stammeln mit Auslassen, falschem Aussprechen oder Verwechseln (=
Paralalie) von Sprachlauten.

 Suchindex zurück vorwärts 26780. Lautstummheit

Unfähigkeit zur Lautbildung aufgrund mangelnder Unterscheidung ähnlich
klingender Laute (d.h. partielle akust. Agnosie).

 Suchindex zurück vorwärts 26781. LAV

lymphadenopathy associated virus (s.u. AIDS).

 Suchindex zurück vorwärts 26782. Lavage, Lavement

(Aus-)Waschen, Spülung; z.B. Peritoneal-L., bronchoalveoläre L.,
Reinigungseinlauf. -- Auch zur Zytodiagnostik (nach Anreicherung des dabei
gewonnenen Materials); s.a. Dialyse, Reinigungseinlauf.

 Suchindex zurück vorwärts 26783. Lavy*-Palmer*-Merritt* Syndrom

(1966) - Polydysspondylie.

 Suchindex zurück vorwärts 26784. Laxans, Laxativum

Fgb: pharm
(Plural Laxanzien bzw. Laxativa) - Abführmittel.

 Suchindex zurück vorwärts 26785. Laxanzienenteropathie, Laxanziendarm

chronische Diarrhö (mit sek. Hypokaliämie) durch Abführmittelabusus (=
Laxanzienabusus).

 Suchindex zurück vorwärts 26786. Laxanzienmelanose, -kolon

bräunlich-schwarze Pigmentierung der Darmschleimhaut durch Einlagerung
von 1,8-Dihydroxyanthrachinon nach längerer mißbräuchlicher Anw. von
Anthrachinonderivaten als - Abführmittel; ungefährlich, jedoch
rektoskopisches Zeichen für Laxanzienabusus.

 Suchindex zurück vorwärts 26787. Laxation, Laxieren

Abführen.

 Suchindex zurück vorwärts 26788. Laxitas

(latein.) Weite, Schlaffheit.

 Suchindex zurück vorwärts 26789. Laxitas alvi

- Diarrhö.

 Suchindex zurück vorwärts 26790. Laxitas ventriculi

- Magenatonie.

 Suchindex zurück vorwärts 26791. laxus

(latein.) locker, schlaff, erschlafft.

 Suchindex zurück vorwärts 26792. Lazarettbrand

Fgb: path
Gasödem, Streptokokkensepsis.

 Suchindex zurück vorwärts 26793. Lazeration

(auch: Laceratio)
Zerreißung, Einriß, z.B. von Beckengelenkbändern (mit
funktionsbeeinträchtigender Heilung Lazerationsbecken), des äußeren
Muttermundes während der Geburt (mit sek. Eversion der Zervixschleimhaut
Lazerationsektropium).

 Suchindex zurück vorwärts 26794. lazy-leukocyte syndrome

(engl. lazy = träge)
Immundefekt mit verlangsamter Leukozytenmotilität u. peripherer
Neutropenie (aber normaler myeloischer Granulopoese); rekurrierende
schwere Infektionen; vgl. Hiob-Syndrom.

 Suchindex zurück vorwärts 26795. Lazy-Sinus-Syndrom

Fgb: kard
- Sick-Sinus-Syndrom.

 Suchindex zurück vorwärts 26796. L-Bakterien

s.u. L-Form.

 Suchindex zurück vorwärts 26797. LCA

(engl.) left coronary artery (linke Koronararterie).

 Suchindex zurück vorwärts 26798. LCAT(-Enzym)

Lecithin-Cholesterin-Acyltransferase; von der Leber sezerniertes, v.a. an
- Lipoproteine (HDL) gebundenes Enzym, das die Reaktion Cholesterin +
Lecithin - - Cholesterinester + Lysolecithin (= Lysophosphatidylcholin),
d.h. die Bildung von Cholesterinestern katalysiert. -- s.a. LCAT-Mangel.

 Suchindex zurück vorwärts 26799. LCAT-Mangel

verminderte LCAT-Aktivität, die zu erhöhtem Anteil freien Cholesterins u.
erniedrigtem der Cholesterinester führt.

erworbener LCAT-Mangel
bei schweren Lebererkrankungen.
angeborener Enzymdefekt; Symptome Anämie (infolge Defekts der
Erythrozytenmembran), Proteinurie, Kornea-Infiltrate, Nierenerkrankungen.

 Suchindex zurück vorwärts 26800. LCM

lymphozytäre - Choriomeningitis.

 Suchindex zurück vorwärts 26801. LD

Letaldosis ( - Dosis letalis).

 Suchindex zurück vorwärts 26802. LD-Antigene

die durch gemischte Lymphozytenkultur definierbaren -
Histokompatibilitätsantigene; s.a. HLA-System.

 Suchindex zurück vorwärts 26803. LDH

- Lactat-dehydrogenase.

 Suchindex zurück vorwärts 26804. LDL

low density lipoproteins (s.u. Lipoproteine).

 Suchindex zurück vorwärts 26805. LDL-Rezeptoren

Membranrezeptoren für die LDL bzw. deren Apolipoprotein.

 Suchindex zurück vorwärts 26806. LDL-Rezeptoren, LDL-Rezeptorenmangel

s.u. Lipoproteine. -- s.a. Hypercholesterinämie, vgl. Atheromatose.

 Suchindex zurück vorwärts 26807. LE, L.E., L.e.

- Lupus erythematodes.

 Suchindex zurück vorwärts 26808. Le

die Antigene des - Lewis-Systems.

 Suchindex zurück vorwärts 26809. Leadbetter* Methode

End-zu-Seit-Anastomose zwischen Ureter u. Dickdarm (bzw. Dickdarmblase);
Kombination der submukösen Schrägkanalbildung n. Coffey u. der
Mukosa-Mukosa-Naht nach NesbitCarbonnier als Antirefluxplastik nach
Blasenexstirpation.

 Suchindex zurück vorwärts 26810. Learmonth*(-Braasch*) Operation

Resektion des N. praesacralis bei neurogener Harnverhaltung.

 Suchindex zurück vorwärts 26811. lebende Naht

Fgb: chir
Naht mit vitalen Körpergeweben (Faszienstreifen).

 Suchindex zurück vorwärts 26812. Lebendgeburt

G., bei der das Kind nach Verlassen des Mutterleibes Lebenszeichen
(Herzschlag, Atmung, Nabelschnurpulsationen, Bewegungen willkürl. Muskeln)
erkennen läßt. -- I.w.S. das Lebendgeborene (für das die Bestimmungen
des Personenstandsgesetzes gelten).

 Suchindex zurück vorwärts 26813. Lebendimpfstoff, Lebendvakzine

Impfstoff aus virulenz- u. pathogenitätsabgeschwächten, jedoch
vermehrungsfähigen Keimen, die eine echte Infektion hervorrufen u. dadurch
aktiv immunisieren; z.B. Masern-L. (Edmonston-Stamm), Poliomyelitis-L.
Sabin (Sabin-Stämme Typ I, II, III), BCG-Impfstoff, ferner Mumps-,
Röteln-, Varizellen-L.

 Suchindex zurück vorwärts 26814. Lebensalterdosis, höchstzugelassene

Fgb: radiol
(1959) Kurzbez. für die höchstzugelassene Ganzkörperdosis
(Äquivalentdosis in Sv) einer beruflich strahlenexponierten Person eines
angegebenen Alters für die Zeit von ihrer Geburt bis zu diesem Alter.

 Suchindex zurück vorwärts 26815. Lebenserwartung (mittlere)

die für jede Altersklasse statistisch ermittelte Durchschnittszahl der zu
erwartenden Lebensjahre (errechnet als Quotient aus dem Gesamt noch zu
durchlebender Jahre u. der Zahl der Überlebenden); liegt in Westeuropa u.
Nordamerika bei der Geburt gegenwärtig zwischen 75 u. 77 Jahren, in den
Ländern der sog. Dritten Welt wesentlich niedriger; Frauen werden in den
Industrieländern im Schnitt um 3-4 Jahre älter als Männer.

 Suchindex zurück vorwärts 26816. Lebensfähigkeit

morphologische u. funktionelle Voraussetzung zum Leben; beim Neugeborenen
u.a. abhängig von Reifegrad u. Geburtsgewicht (im allg. mindestens 600 g).

 Suchindex zurück vorwärts 26817. Lebenslinie

(auch: Daumenfurche)
die den Handballen begrenzende Handlinie.

 Suchindex zurück vorwärts 26818. Lebensmittel...

s.a. Ernährung..., Kalorien...

 Suchindex zurück vorwärts 26819. Lebensmittelallergie

- Nahrungsmittelallergie.

 Suchindex zurück vorwärts 26820. Lebensmittelvergiftung

durch Verzehr verunreinigter (z.B. Chemikalien, Schwermetalle),
zersetzter (Stoffwechselgifte aus Fischen, Muscheln, Pilzen) oder
bakteriell infizierter Nahrung verursachte Krankheitserscheinungen. -- Als
Lebensmittelvergifter gelten toxinbildende Bakterien, v.a. Salmonellen
(s.u. Salmonellenenteritis), Staphylokokken (s.u. Staphylokokkenenteritis),
Clostridium botulinum (s.u. Botulismus); ferner andere Clostridien,
Shigellen, Bac. cereus u.a.m.; s.a. Fleischvergiftung.

 Suchindex zurück vorwärts 26821. Lebenszeichen

die eine Vita minima beweisenden bzw. den scheinbar eingetretenen Tod
widerlegenden Symptome, z.B. vorhandene Atmung (Beschlagen des vor Mund u.
Nase gebrachten Spiegels, Seifenschaumbewegung), Abwehrbewegungen, Rötung
u. Blasenbildung der Haut bei starker Reizung, Aufleuchten der
Konjunktiven u. Schleimhäute unter Quarzlicht bis 30 Min. nach i.v.
Injektion einer Fluorescein-Lsg., positives EKG (u. EEG), Blutung aus
eröffneten venösen Stauungsgefäßen oder abgeschnürtem Finger,
Nichtausgleich der Körpertemperatur mit der der Umgebung, Sichtbarbleiben
der Netzhautarterien, positiver Pupillen- u. Kornealreflex. -- vgl.
Todeszeichen.

 Suchindex zurück vorwärts 26822. Lebenszeitdosis

Fgb: radiol
- Langzeitdosis; vgl. Lebensalterdosis.

 Suchindex zurück vorwärts 26823. Leber* Syndrom

rezessiv-geschlechtsgebunden erbliche, fortschreitende Optikusatrophie
(mit weitgehendem Schwund des Nervs); meist ab 2.-3. Ljz. ein- oder
beidseitiger Ausfall des zentralen Sehvermögens.

 Suchindex zurück vorwärts 26824. Leber

Fgb: anat
- Hepar; s.a. Hepat(o)...

 Suchindex zurück vorwärts 26825. Leber, bunte

Fgb: path
(Kalk) Narbenleber infolge chron. Hepatitis; evtl. als große b. L. mit
flächenhaften oder strangförm. Kapselverdickungen (an abgeklungenen
Herden) u. frischroten Proliferationen (floride Entzündung); im akuten
Stadium als große rote L..

 Suchindex zurück vorwärts 26826. Leber, gelappte

- Hepar lobatum.

 Suchindex zurück vorwärts 26827. Leber, polyzystische

angeborene - Zystenleber.

 Suchindex zurück vorwärts 26828. Leberabszeß

intrahepatischer Abszeß bei aszendierendem Gallenwegsinfekt (= cholangit.
oder biliärer - Abszeß), bei Fortleitung über das Pfortadersystem (=
pylephlebitischer Abszeß) oder bei SepsisPyämie (= metastatisch-pyämischer
L.); ferner bei Amöbenruhr oder rezidivierender intestinaler Amöbiasis
(tropischer L.; s.a. Amöbenabszeß). Symptome septische Temp.,
druckschmerzhafte Leberschwellung, geringgrad. Ikterus, geringe
Transaminasen-Aktivität. -- Diagnose-Sicherung durch Leberszintigramm,
Ultraschall-Schnittbild, Computertomogramm.

 Suchindex zurück vorwärts 26829. Leberadenom

Sammelbegriff für - Cholangiom u. Leberzelladenom (benigne hamartöse
Neoplasie aus reifen Epithelzellen ohne Zentralvene u. Periportalfeld; als
azinöses oder vesikuläres L. mit zahlreichen tubulären oder alveolären
Hohlräumen, die amorphes Eiweiß u. gallige Substanz enthalten) sowie für
kombinierte Formen (gemischtzelliges Leber-Gallengangs-Adenom).

 Suchindex zurück vorwärts 26830. Leberaggressionssyndrom

Oberbegriff für Leberfunktionsstörungen u. -zellschäden als Folge von
Schock, Intoxikation, Koma etc.

 Suchindex zurück vorwärts 26831. Leberamyloidose

Amyloidablagerungen in den Disse* Räumen; sehr selten bei primärer
Amyloidose, häufiger sekundär bei chronischen Entzündungen u. Gammopathien
(v.a. Plasmozytom).

 Suchindex zurück vorwärts 26832. Leberangiom

- Leberhämangiom.

 Suchindex zurück vorwärts 26833. Leberanschoppung

Leberstauung bei Rechtsherzinsuffizienz, mit Erweiterung u. Prallfüllung
der Zentral- u. Sublobularvenen u. Sinusoide.

 Suchindex zurück vorwärts 26834. Leberassistenz (extrakorporale)

bei Leberkoma zeitweiliger - Leberersatz durch Anschluß u. Perfusion
einer Tierleber (Schwein oder Pavian).

 Suchindex zurück vorwärts 26835. Leberatrophie

Parenchymschwund der Leber mit Organverkleinerung.

 Suchindex zurück vorwärts 26836. Leberatrophie, akute gelbe

- Leberdystrophie.

 Suchindex zurück vorwärts 26837. Leberatrophie, braune

L. mit Lipofuscineinlagerung (im Alter, bei Hunger, Kachexie).

 Suchindex zurück vorwärts 26838. Leberatrophie, chronische

- Bergstrand* Zirrhose.

 Suchindex zurück vorwärts 26839. Leberatrophie, rote

L. mit Ery-Extravasaten um gereinigte Herde bei Rückbildung einer akuten
Virushepatitis.

 Suchindex zurück vorwärts 26840. Leberatrophie, zyanotische

L. bei chron. - Stauungsleber.

 Suchindex zurück vorwärts 26841. Leberausfallkoma

s.u. Leberkoma.

 Suchindex zurück vorwärts 26842. Leberazinus

das morphologische Substrat des sog. funktionellen - Leberläppchens.

 Suchindex zurück vorwärts 26843. Leberbiopsie

mikroskopische Untersuchung von Lebergewebe, gewonnen als Punktat
(Menghini*, Vim*-Silverman* Nadel) unter laparoskopischer Sicht (gezielte
L.) oder durch perkutane Entnahme (= abdominale oder transthorakale
Leberblindpunktion) oder aber als Exzisat. Kontraindikation hämorrhagische
Diathese, Leberkavernom, -abszeß, Peritonitis, Zwerchfellhernie, schwere
Herz-Kreislauf-Störung.

 Suchindex zurück vorwärts 26844. Leberbouillon

Fgb: bakt
(Tarozzi) Nährbouillon mit Zusatz von Kaninchen- oder
Meerschweinchenleber (als reduzierende Substanz); für Anaerobierkultur.

 Suchindex zurück vorwärts 26845. Leberdämpfung

Perkussionsschalldämpfung über dem nicht von der Lunge bedeckten
Leberteil; kann bei Pneumoperitoneum verschwinden.

 Suchindex zurück vorwärts 26846. Leberdystrophie, akute gelbe

Massenuntergang von Leberzellen (mit Leberzerfallskoma u. schwerem
Ikterus) bei fulminanter Hepatitis oder Vergiftungen (z.B. Pilze,
Chloroform). Fast immer tödlich; bei Ausheilung Narbenleber
(Kartoffelleber).

 Suchindex zurück vorwärts 26847. Leberechinokokkus

Befall der Leber durch die Finnen von Echinococcus granulosus ( - Abb.)
oder multilocularis; als alveoläre (mit tumorart. Durchwachsen der Leber)
oder zystische Form (uni- oder multilokuläre Zysten; bei Punktion Gefahr
allerg. Schocks!). Im Röntgenbild evtl. Wandverkalkungen, Zwerchfellbuckel,
Spiegelbildung, im Splenoportogramm Gefäßverdrängung. Abb. 3A

 Suchindex zurück vorwärts 26848. Leberegel

in den Gallengängen parasitierende Trematoden; beim Menschen Opisthorchis
felineus (Sibir. L.), O. sinensis (Chines. L.), O. viverrini
(Hinterind. L.), O. sive Amphimerus noverca (Vorderind. L.),
Dicrocoelium dendriticum (kleiner L.), Metorchis conjunctus,
Pseudamphistomum truncatum u. (i.e.S.) Fasciola hepatica (großer L.).

 Suchindex zurück vorwärts 26849. Leberentzündung

- Hepatitis.

 Suchindex zurück vorwärts 26850. Leberenzymmuster

die sich im Serum widerspiegelnde organspezif. Enzymausstattung, nutzbar
zur Diagnostik bei Lebererkrankungen; v.a. GOT, GPT, GDH, LDH (u.
Isoenzyme), alkal. Phosphatase, LAP, GGTP, Cholinesterase; s.a.
Leberepithelzelle, (Abb.).

 Suchindex zurück vorwärts 26851. Leberepithelverfettung

fettige Degeneration der Leberzelle infolge Hemmung der Fettverwertung
(Oxidationsstörung), Steigerung der Fettsynthese, Herabsetzung des
Fettabtransports; histol azinozentrale (hypoxisch) oder -periphere
(toxisch), fein-, mittel- oder grobtropfige Verfettung; makroskopisch
Fettleber. Bei Anämie, Asphyxie ( - Abb.), nach Einwirkung von Lebergiften,
bei Alkoholvergiftung, Stoffwechselkrankheiten, Fehlernährung
(Hungerfettleber). Bei EntzugBeseitigung der Schädlichkeit (u. nur
geringer Mesenchymreaktion) reversibel. Abb. 3A

 Suchindex zurück vorwärts 26852. Leberepithelzelle

die entodermale Zelle des - Leberparenchyms; polygonal, mit 1-2 Kernen
oder polyploidem Riesenkern, großem Zelleib, der außer sämtl.
Zellorganellen verschied. paraplasmatische Stoffe enthält (Glykogen,
Eiweiß, Lipide, Vitamine, Eisen, Pigment); s.a. Abb.

 Suchindex zurück vorwärts 26853. Leberersatz

Maßnahmen zur Überbrückung einer Leberinsuffizienz bzw. eines Zustandes
nach Hepatektomie, temporär durch - Leberassistenz, parabiotische
Kreuzzirkulation (Mensch-Affe), Blutaustausch, definitiv durch -
Lebertransplantation.

 Suchindex zurück vorwärts 26854. Leberfibrose

erhöhter (regenerativer) Bindegewebsgehalt der Leber bei erhaltener
Läppchenstruktur; unterschieden als portale (Verbreiterung der Glisson*
Felder), intralobuläre (Ersatz von Parenchym), perisinusoidale (im Disse*
Raum), biliäre (nach Cholestase) u. kardiale L. (Stauungsfibrose bei
chron. Rechtsinsuffizienz). -- Ferner die hereditäre kongenit. L. mit
Hyperplasie (Zysten, Verzweigungen) der kleinen intrahepat. Gallengänge in
verbreiterten Periportalfeldern (periduktuläre L.) u. Verödung der
Pfortadervenulen (Folge juveniler Pfortaderhochdruck).

 Suchindex zurück vorwärts 26855. Leberfleck

- Naevus spilus (v.a. im Gesicht als vermeintl. Hinweis auf
Leberkrankheit); i.w.S. - Lentigo.

 Suchindex zurück vorwärts 26856. Leberfunktionsdiagnostik, -probe, -prüfung

Prüfung der Stoffwechselleistungen des Organs; z.B. mit der -
Bromsulfaleinretentionsprobe, dem - Galaktosetoleranztest
(Kohlenhydratstoffwechsel); i.w.S. auch die Eiweißelektrophorese,
Bestimmung einzelner Plasmaproteine (Plasmaproteinprofil),
Gerinnungsstatus, - Leberenzymmuster u. Fettstoffwechseluntersuchungen.

 Suchindex zurück vorwärts 26857. Leberfurchen

- Liebermeister*, Zahn* Furchen.

 Suchindex zurück vorwärts 26858. Lebergalle

s.u. Galle, A-Galle.

 Suchindex zurück vorwärts 26859. Lebergang

- Ductus hepaticus.

 Suchindex zurück vorwärts 26860. Lebergifte

für die Leberepithelzelle toxische Stoffe (die im Extremfall zu
Zellnekrosen u. akuter - Leberdystrophie führen); v.a. Phosphor,
Tetrachlorkohlenstoff, Chloroform, Arsen, bei ausreichender Dauer u.
Konzentration auch Alkohol, bestimmte Zytostatika, Phenothiazine,
Ovulationshemmer.

 Suchindex zurück vorwärts 26861. Leberhämangiom

gutartige Neoplasien aus dünnwandigen, meist endothelausgekleideten
kapillären Gefäßen (evtl. kompakte Stränge, aber auch kavernöse Formen,
v.a. subserös); z.T. als angeborene Fehlbildung. -- I.w.S. auch das
Hämangio(endothel)sarkom, mit kavernösen Sinus, ausgekleidet von anaplast.
Endothel; z.B. als Thorotrast- u. PVC-Effekt.

 Suchindex zurück vorwärts 26862. Leber-Hautzeichen

- Lebersternchen.

 Suchindex zurück vorwärts 26863. Leberhilus

- Porta hepatis.

 Suchindex zurück vorwärts 26864. Leber-Hoden-Syndrom

Hodenatrophie, Rückbildung der sekundären Geschlechtsmerkmale u. häufig
Gynäkomastie als Folge eines alkoholtoxischen Leberschadens. Mit erhöhter
Konversion androgener Steroide zu Östrogenen, Erhöhung des
Sexualhormon-bindenden Globulins ( - SHBG); häufig Hyperprolactinämie.

 Suchindex zurück vorwärts 26865. Leberinfarkt

anämischer oder hämorrhag. Leberparenchym-Infarkt bei Verschluß eines
Hepatika- bzw. Pfortaderastes ( - Zahn* Infarkt). -- Ferner als
Fettinfarkt die fettige Degeneration in der Agonie.

 Suchindex zurück vorwärts 26866. Leberinkorporationstest (LIT)

(Glass) - Leberszintigraphie (bei Perniziosa) nach Gabe von radioaktiv
markiertem Vitamin B12; Messung erfolgt mit dem Ganzkörperzähler.

 Suchindex zurück vorwärts 26867. Leberinsuffizienz

Versagen der vitalen Funktionen der Leber; akut nach massivem
Parenchymzerfall (Hepatitis, Intoxikation; klin. - Leberkoma), chronisch
z.B. bei Leberzirrhose (schleichender Beginn, allmähl. Dekompensation).

 Suchindex zurück vorwärts 26868. Leberkarzinom

primär das maligne - Cholangiom oder (häufiger) das -
Leberzellkarzinom; i.w.S. auch das Hepatoblastom des Kleinkindes (maligner
Mischtumor in zirrhosefreier Leber); sekundär Metastasen v.a. aus
Pfortadergebiet, Lunge u. Mamma, ferner direkt übergreifendes
Gallenblasen-Ca.; s.a. Abb. Abb. 3A

 Suchindex zurück vorwärts 26869. Leberkavernom

kavernöses - Leberhämangiom.

 Suchindex zurück vorwärts 26870. Leberkoma

(auch: Coma hepaticum)
durch Lebererkrankungen verursachte Bewußtseinsstörung ( - Coma),
vermutlich durch Anhäufung hirntoxischer Substanzen (s.a. Tab.).

Leberkoma, endogenes,
(auch: Zerfallskoma)
L. nach ausgedehnten Parenchymnekrosen; z.B. bei akuter gelber -
Leberdystrophie.

Leberkoma, exogenes,
(auch: Ausfallskoma)
L. durch ein Überangebot abbaupflicht. Substanzen bei verminderter
Leberfunktion (z.B. bei Leberzirrhose).

Leberkoma, falsches
das Elektrolytkoma bei Elektrolytverschiebungen im Plasma (z.B. als
hypokaliämisches Koma nach forcierter Diurese durch Quecksilberdiuretika).

 Suchindex zurück vorwärts 26871. Leberkreislauf

als funktioneller L. der - Pfortaderkreislauf; als nutritiver L. der
über die A. hepatica propria u. ihre -- die Pfortaderäste begleitenden --
Verzweigungen (Kapillaren ans Interstitium, nach Verbindung mit den
venösen Sinusoiden, d.h. nach Vernetzung bd. Kreisläufe, das Leberepithel
versorgend). Abfluß bd. Systeme über Zentral-, Schalt- u. Sammelvenen in
die Vv. hepaticae zur unteren Hohlvene.

 Suchindex zurück vorwärts 26872. Leberläppchen

funktionelles Leberläppchen, Azinus
funktionelle Lebereinheit, gebildet von Leberarterien-, Pfortader- u.
Gallengangsästen (samt deren Sinusoiden bzw. Gallenkapillaren) u. den
zugehör. Leberzellplatten mit dem Glisson* Dreieck als räuml. Mittelpunkt;
s.a. Hepaton.

morphologisches oder anatoLeberläppchen L., Lobulus,
(auch: Zentralvenenläppchen)
aus Leberzellplatten (mit Gallenkapillaren, Sinusoiden, Disse* Raum; s.a.
Leberazinus) u. der V. centralis als räumlichem Mittelpunkt bestehende
Struktureinheit (alle an ein Glisson* Dreieck angrenzenden Segmente bilden
das funktionelle L.).

 Suchindex zurück vorwärts 26873. Leberlakunen

(auch: Lacunae hepatis)
labyrinthartiges Raumsystem im Leberläppchen, begrenzt von
Leberzellplatten mit anliegendem Gitterfaserhäutchen, ausgefüllt durch
Lebersinusoide u. Disse* Raum.

 Suchindex zurück vorwärts 26874. Leberlappen

- Lobus hepatis.

 Suchindex zurück vorwärts 26875. Leberlobektomie (Pack*)

rechtsseitige - Hepatektomie mit Teilresektion des Lobus caudatus.

 Suchindex zurück vorwärts 26876. Lebernaht

Leberparenchymnaht mit drehrunder Nadel u. Knotung über Fibrinschwämmchen
oder Weichteilgewebe; als Catgut-Steppnaht (am Leberrand) oder als
Massenligatur (nach Ligatur größerer Einzelgefäße) mit Catgut-Doppelfäden
(Knoten abwechselnd an Ober- u. Unterfläche).

 Suchindex zurück vorwärts 26877. Leber-Nieren-Syndrom

- hepatorenales Syndrom.

 Suchindex zurück vorwärts 26878. Leberparenchym

das aus Leberzellplatten, Gallenkapillaren u. Lebersinusoiden (Endothel,
Kupffer* Sternzellen) zusammengesetzte spezif. Lebergewebe.

 Suchindex zurück vorwärts 26879. Leberparenchymschaden

- Hepatose.

 Suchindex zurück vorwärts 26880. Leberperfusion

die künstliche Durchströmung (kalte, hyperoxygenisierte Nährlösung) einer
exstirpierten Leber zu deren Konservierung zwecks Transplantation.
die extrakorporale - Leberassistenz.

isolierte Leberperfusion
Durchströmung der -- vom übrigen Kreislauf abgeklemmten -- Leber mit
hochdosierter Zytostatika-Lösung zur Therapie bösartiger Lebertumoren bzw.
Metastasen; auch als einmalige intraoperative Perfusion oder mittels
subkutan implantierter Pumpe möglich zur regionalen - Chemotherapie.

 Suchindex zurück vorwärts 26881. Leberpuls(ation)

systolische Pulsation der Lebervenen bei Rechtsherzinsuffizienz (als
Leberwippen des vergrößerten Organs tastbar).

 Suchindex zurück vorwärts 26882. Leberpunktion

s.u. Leberbiopsie.

 Suchindex zurück vorwärts 26883. Leberresektion

op. Entfernung von Leberteilen; atypisch (ohne Berücksichtigung
segmentaler Gliederung) z.B. bei Probeexzision oder oberflächennaher
Exstirpation randständiger krankhafter Gebilde; typisch (anatomiegerecht)
als - Hemihepatektomie, evtl. Dreiviertelresektion; s.a. Hepatektomie.

 Suchindex zurück vorwärts 26884. Leberruptur

Leberzerreißung durch stumpfes, penetrierendes oder perforierendes Trauma,
bes. oft bei Polytraumatisierten; oberflächlich (evtl. nur Kapselriß),
subkapsulär oder zentral (Berstungstrauma); evtl. als Lappenabriß, auch
völlige Zerstückelung; oft zweizeitig mit oligo- oder asymptomat.
Intervall. Symptome hämorrhagischer Schock, schnell zunehmende Leukozytose,
später örtliche diffuse Abwehrspannung (evtl. auch in re. Schulter
ausstrahlender Schmerz), Temperaturanstieg, Schmerz u. Vorwölbung des
Douglas* Raumes, Hämobilie; als Komplikationen Gewebsembolie, Nekrosen
(evtl. mit Sequestration), Abszedierung, Gallenfistel mit Cholaskos.

 Suchindex zurück vorwärts 26885. Lebersarkom

primär als Rhabdomyo-, Alveolar-, Spindel- oder Rundzell-, Riesenzell-,
Angiosarkom sowie synzytiales oder peritheliales anaplast. Sarkom (insges.
selten; v.a. bei Kindern); ferner Metastasen.

 Suchindex zurück vorwärts 26886. Leberschaden

- Hepatose; s.a. Lebergifte.

 Suchindex zurück vorwärts 26887. Leberschall

Fgb: diagnost
dumpfer Perkussionsschall (wie über der Leber); s.a. Leberdämpfung.

 Suchindex zurück vorwärts 26888. Lebersegment

der je einem Gallengangs-, Pfortader- u. Leberarterienast zugehörige
Leberabschnitt (beim Menschen 6-10).

 Suchindex zurück vorwärts 26889. Lebersinus(oide)

die weiten, venös-arterielles Mischblut ( - Leberkreislauf) führenden
Blutkapillaren (Wand nur aus Endothel, - Kupffer* Zellen) in den
Leberlakunen, vom Disse* Raum umgeben, radiär im Leberläppchen von der
Peripherie zur V. centralis verlaufend.

 Suchindex zurück vorwärts 26890. Leberstauung

s.u. Stauungsleber.

 Suchindex zurück vorwärts 26891. Lebersternchen

multipler Naevus araneus als typ. Hauterscheinung am Oberkörper bei
chron. (aktiver!) Hepatitis oder Leberzirrhose (aber auch bei
lebergesunden Jugendlichen u. -- reversibel -- in der Gravidität); oft
kombiniert mit - Palmarerythem u. Dollarhaut; s.a. Spider.

 Suchindex zurück vorwärts 26892. Leberszintigraphie

(Hepatogramm) zur Größen- u. Formbestimmung sowie zum Nachweis
umschriebener Prozesse (Zyste, Abszeß, Tumor, Metastasen etc.); s.a. Abb.
Abb. 3A

 Suchindex zurück vorwärts 26893. Leberteratom

angeborene gutartige Mischgeschwulst mit ausdifferenzierten Zellen
verschiedener Keimblätter; evtl. maligne entartend;

Leberteratom, malignes
L. mit lockerem, myxoidem Stroma (ähnlich embryonalem Lebergewebe), als
epitheliale oder gemischtzellige (= epithelial-mesenchymale) Form.

 Suchindex zurück vorwärts 26894. Lebertran

- Oleum Jecoris Aselli.

 Suchindex zurück vorwärts 26895. Lebertransplantation

definitiver - Leberersatz durch Verpflanzung einer lebensfrisch
entnommenen, durch Perfusion ( - Leberperfusion [1]) konservierten (bis 7
Std.) allogenen Leber unter Herstellung der natürlichen Gefäßverhältnisse
u. der Galleableitung (z.B. durch Cholezystoduodenostomie). Indikationen
progrediente, nicht-infektiöse Lebernekrosen mit Koma, intra- u.
extrahepat. biliäre Atresie, auf Leber beschränkter Primärtumor.

 Suchindex zurück vorwärts 26896. Lebertyp

Fgb: path
- Pfortadertyp.

 Suchindex zurück vorwärts 26897. Leberumgehung

Umgehungskreislauf bei extra- oder intrahepat. Block (mit portaler
Hypertension); spontan (als Kollateralkreislauf, - Ösophagusvarizen,
Caput Medusae) oder operativ (z.B. portokavaler oder splenorenaler Shunt).

 Suchindex zurück vorwärts 26898. Lebervenen

- Venae hepaticae.

 Suchindex zurück vorwärts 26899. Lebervenenkatheterismus

Kathetereinführung (über Kubitalvene, re. Vorhof, untere Hohlvene) in
einen Lebervenenast zur Bestimmung des (post)sinusoidalen Drucks u. zur
Lokalisation eines hepat. Blocks. Normaler Druck (als geblockter
Lebervenendruck) 11,5 mmHg; erhöht bei postsinusoidalem Hindernis (z.B.
Leberzirrhose).

 Suchindex zurück vorwärts 26900. Lebervenenpuls

Fgb: kard
- Leberpuls.

 Suchindex zurück vorwärts 26901. Lebervenenverschlußkrankheit

- Budd*-Chiari* Syndrom.
- Stuart*-Bras* Syndrom.

 Suchindex zurück vorwärts 26902. Leberverfettung

- Leberepithelverfettung, Fettleber.

 Suchindex zurück vorwärts 26903. Lebervergrößerung

- Hepatomegalie.

 Suchindex zurück vorwärts 26904. Leberwippen

s.u. Leberpulsation.

 Suchindex zurück vorwärts 26905. Leberzelladenom

s.u. Leberadenom.

 Suchindex zurück vorwärts 26906. Leberzelle

- Leberepithelzelle.

 Suchindex zurück vorwärts 26907. Leberzellkarzinom

(auch: Carcinoma hepatocellulare)
primäres, von Leberepithelzellen ausgehendes Karzinom (stromaarm, solid);
meist uni- oder multizentrisch bei Zirrhose (fließende Übergänge vom
Regeneratknoten über Adenom zum Ca.). Knoten (z.T. nekrotisch oder blutig)
mit typ. Einbruch in Pfortader oder V. hepatica. Meist uncharakterist.
Symptome (wie bei Zirrhose), evtl. therapieresistenter Aszites (durch
Pfortaderthrombose); Metastasierung lympho- oder hämatogen v.a. in die
Lungen.

 Suchindex zurück vorwärts 26908. Leberzentralvenen

- Venae centrales hepatis.

 Suchindex zurück vorwärts 26909. Leberzerfallskoma

s.u. Leberkoma.

 Suchindex zurück vorwärts 26910. Leberzirrhose

(auch: Cirrhosis hepatis)
Sammelbegriff für Leberkrankheiten, die mit Veränderung der
Läppchenstruktur (irreversible Pseudoläppchen), Leberfibrose (vom
Glisson* Dreieck zum Läppchenzentrum) u. Bildung kleiner bis großer
postdegenerativer Parenchym-Regeneratknoten einhergehen u. zu
Gefäßobliterationen führen (hepatischer - Block; mit Pfortaderhypertonie,
Aszites). Häufigste Ursachen (s.a. Schema) Hepatitis, Hepatose (z.B. bei
chronischem Alkohol-, Medikamentenmißbrauch, Diabetes mellitus,
Galaktosämie, Siderophilie), Cholestase (primär; oder sekundär nach
toxischer oder entzündl. Cholang[iol]itis); s.a. Zirrhose..., Fett-,
Stauungs-, Speicher-, Banti* Zirrhose. -Fettzirrhose -Stauungszirrhose
-Speicherzirrhose Im latenten Stadium sog. kleine Zeichen der
Leberinsuffizienz (allg. Leistungsminderung, Schlafstörungen, psychische
Labilität; Druck- u. Völlegefühl im Bauch, Inappetenz, evtl.
Stuhlaufhellung, Hämatomneigung, burning feet, restless legs, Juckreiz,
Menstruationsstörungen bzw. Hodenatrophie, Gynäkomastie, Haarverlust); im
kompensierten manifesten Stadium Lebersternchen, Uhrglasnägel,
Trommelschlegelfinger; schließlich leberdystrophische Veränderungen wie
Glossitis, Cheilosis, Ikterus, Zeichen der Leberinsuffizienz ( - Abb.).

 Suchindex zurück vorwärts 26911. Leberzirrhose, atrophische

(auch: Laetremannec* Zirrhose)
meist kleinknotiges Endstadium einer L. mit verkleinerter Leber ( -
Abb.).

 Suchindex zurück vorwärts 26912. Leberzirrhose, biliäre

meist cholestatische L. (s.a. Hanot* Zirrhose) vom portalen Typ; als
primäre b. L. eine nicht-eitrige, destruierende, intrahepat.
Pericholangitis, mit Fibrose um zerstörte Gallengänge, Anstieg der
Enzymaktivität, Pruritus; selten als rein primäre Form, meist sekundär mit
Dilatation intrahepatischer Gallengänge, bei portaler Infiltration mit
progressiver Fibrose u. Knotenbildungen; v.a. bei postop.
Gallengangsstenose oder angeborener Atresie, intra- oder extrahepatischer
Cholangitis, Cholelithiasis.

 Suchindex zurück vorwärts 26913. Leberzirrhose, biliäre xanthomatöse

(Hanot-MacMahon-Thannhauser) L. mit Xanthomen infolge erheblicher
Cholesterinämie.

 Suchindex zurück vorwärts 26914. Leberzirrhose, cholangitische

L. als Endstadium chron.-destruktiver, nicht-eitr. Cholangitis.

 Suchindex zurück vorwärts 26915. Leberzirrhose, hämosiderotische

Pigmentzirrhose durch sek. Hämochromatose ( - Bronzediabetes).

 Suchindex zurück vorwärts 26916. Leberzirrhose, hypertrophische

diffuse L., z.B. bei chronisch-aggressiver Hepatitis; knotig, mit
Lebervergrößerung (i.e.S. die - Hanot* Zirrhose).

 Suchindex zurück vorwärts 26917. Leberzirrhose, kardiale

- Cirrhose cardiaque.

 Suchindex zurück vorwärts 26918. Leberzirrhose, portale

L. mit Ausgang der Fibrose von den Portalfeldern in Richtung
Läppchenzentrum; Leber gelblich, selten grün, zunächst vergrößert,
induriert, im Endstadium atrophisch, an der Oberfläche meist kleinknotig
(interseptale L.), höckrig (Schuhzweckenleber), kapselverdickt;
rundzell. Infiltration der verbreiterten Portalfelder, mit
Bindegewebsstraßen innerhalb der Läppchen (nach Gruppennekrosen der
Zellen) u. umfangreichen Regeneraten; nach Einbeziehung von Zentralvenen
in die Portalfelder Pfortaderhypertonie.

 Suchindex zurück vorwärts 26919. Leberzirrhose, postnekrotische; makronoduläre = multilobuläre = post

L. nach nekrotisierender Hepatitis; grobknotige Metaplasie
(Kartoffelleber) der -- meist verkleinerten -- Leber, Knoten durch
breite Bindegewebsfelder getrennt. Abb. 3A Abb. 3A

 Suchindex zurück vorwärts 26920. Leberzyste

intrahepatische Zyste; parasitär (meist Echinokokkus; solitär oder
multipel) oder nicht-parasitär (meist hereditär; ein- oder mehrkammerig;
bei intrahepatischer Gallengangsobstruktion oder als Variante der
angeborenen - Zystenleber; ganz selten degenerativ bei Zirrhose).

 Suchindex zurück vorwärts 26921. Leboyer* Methode

Fgb: geburtsh
- Geburt, sanfte.

 Suchindex zurück vorwärts 26922. Lebrun* Operation

suprapubische Prostatektomie nach dem Prinzip der Freyer* Operation.

 Suchindex zurück vorwärts 26923. LEC

Lupus erythematodes chronicus.

 Suchindex zurück vorwärts 26924. Lecat* Bucht

(Claude Nicolas L., 1700-1768, französ. Chirurg)
die erweiterte Pars bulbosa urethrae (in Höhe des Bulbus penis) mit den
Mündungen der Glandulae bulbourethrales.

 Suchindex zurück vorwärts 26925. Lecithin

(auch: Lezithin)
- Phosphatidylcholin.

 Suchindex zurück vorwärts 26926. Lecithinase

Fgb: bakt
Enzym, das Lecithin ( - Phosphatidylcholin) in Phosphocholine u.
Diglyceride spaltet; z.B. in Clostridium-Arten (mit hämolysierendem u.
nekrotisierendem Effekt).

 Suchindex zurück vorwärts 26927. Lecithin-Cholesterin-Acyltransferase

- LCAT; s.a. LCAT-Mangel.

 Suchindex zurück vorwärts 26928. Lecithus

(latein.) Dotter.

 Suchindex zurück vorwärts 26929. Leck-Kopfschmerz

Kopfschmerz bei Liquorverlust durch den Stichkanal nach Lumbalpunktion.

 Suchindex zurück vorwärts 26930. Lecksucht

Fgb: päd
Lehmessen, Abschlecken von Mauerabfällen u. Kleiderfetzen etc. als Form
der Pica beim Kind (evtl. aber Mangelsymptom!).

 Suchindex zurück vorwärts 26931. Lecour* Operation

Verkürzungsosteotomie des Unterschenkels durch Schrägresektion eines
Tibiasegments (kranial im mittl. Drittel; Fragmentfixierung mit Schrauben)
u. Fibularesektion in gleicher Höhe.

 Suchindex zurück vorwärts 26932. Lectine

Fgb: (47)
(W. C. Boyd) Bez. für spezifisch mit bestimmten Kohlenhydraten
reagierende Proteine u. Glykoproteine; Reaktionsergebnis Präzipitation
bzw. Agglutination der Konjugate (mit löslichen bzw. zellgebundenen
KH-haltigen Substraten); ursprünglich in Pflanzen nachgewiesen ( -
Phytagglutinine).

 Suchindex zurück vorwärts 26933. Lectulus, Lectulum

(latein.) Lager, Bett; z.B. Cimex lectularius (die gemeine Bettwanze).

 Suchindex zurück vorwärts 26934. LED

Lupus erythematodes disseminatus.

 Suchindex zurück vorwärts 26935. Ledderhose* Syndrom

(Georg L., 1855-1925, Chirurg, München)

Ledderhose* Syndrom* Kontraktur,
(auch: Aponeurositis fibrosa plantaris)
Sklerose (derb-fibröse Knoten) der Plantaraponeurose mit fortschreitender,
v.a. fibularseitiger Zehenbeugekontraktur (evtl. gemeinsam mit Dupuytren*
Kontraktur).
spindelförmige Geschwulst basal am Metatarsale I mit Fußsohlenschmerz u.
Gehbehinderung als Folge unfallbedingter Zerreißung der Plantarfaszie bei
Unterschenkel- oder Fußfraktur.

 Suchindex zurück vorwärts 26936. Lederer*-Brill* Anämie

(1925) akute hämolytische Anämie mit Fieber (u.U. durch auslösenden
Virusinfekt); wegen uneinheitlicher serolog. Befunde umstrittener Begriff.

 Suchindex zurück vorwärts 26937. Lederhaut

Fgb: anat
Dermis.
- Sclera.

 Suchindex zurück vorwärts 26938. Lederknarren

Fgb: diagnost
Reibegeräusch bei trockener Perikarditis u. Pleuritis.

 Suchindex zurück vorwärts 26939. (de) Lee*

(Joseph Bolivar de L., 1869-1942, Gynäkologe, Chicago)

Fgb: geburtsh
äußerer Handgriff (Mittel- u. Zeigefingerdruck seitlich der großen
Schamlippe am Innenrand des absteigenden Schambeinastes in die Tiefe) zur
Feststellung des Höhenstandes des kindl. Kopfes (bei Erreichen des
Beckenbodens deutlich tastbar, aber in der Vulva noch nicht sichtbar).

 Suchindex zurück vorwärts 26940. (de) Lee* Spiegelhandgriff

bei Entwicklung des Kopfes bei Beckenendlage Drücken der hinteren
Geburtskanalwand mit einem breiten Spekulum nach unten (durch eine
Hilfsperson), um Nase u. Mund des Kindes freizuhalten.

 Suchindex zurück vorwärts 26941. Lee* Phänomen

(B. S. L., 1950) gestörter Sprachfluß (Stottern, Poltern) als Reaktion
auf die mit Verzögerung u. verstärkt über Kopfhörer zu Gehör gebrachte
eigene Lesesprache. -- Genutzt zur Erkennung simulierter Taubheit (L.*
Test) u. zur Dauerbehandlung des Stotterns.

 Suchindex zurück vorwärts 26942. Lee*-White* Probe, Test

Bestimmung der Globalzeit der Blutgerinnung in Nativ-Venenblut, das mit
Glasspritze ohne Luftaspiration abgenommen u. in Widal* Teströhrchen (0 8
mm) eingefüllt wird.

 Suchindex zurück vorwärts 26943. Leede*(-Rumpel*) Phänomen

Fgb: angiol
s.u. Rumpel*.

 Suchindex zurück vorwärts 26944. Leeds*-Gray*-Cook* Methode

Blutumleitung aus der kanülierten Hohlvene in die A. pulmonalis bei Op.
am offenen Herzen.

 Suchindex zurück vorwärts 26945. Leeraufnahme

Fgb: röntg
Nativaufnahme ohne oder vor Verabfolgung eines Kontrastmittels.

 Suchindex zurück vorwärts 26946. Leerdarm

Fgb: anat
- Jejunum.

 Suchindex zurück vorwärts 26947. Leerpräparat

Fgb: pharm
- Placebo.

 Suchindex zurück vorwärts 26948. Leertest

(auch: Negativkontrolle)

Fgb: diagnost
Test, der -- außer dem eigentlichen Wirkstoff -- alle Komponenten enthält
(z.B. physiologische Kochsalzlösung bei Allergentestung); erlaubt das
Erkennen falsch positiver (= unspezifischer) Reaktionen.

 Suchindex zurück vorwärts 26949. Leerwert

Fgb: labor
Meßwert, bestimmt ohne Einsatz der spezifischen Reaktionskomponenten (zum
Vergleich).

 Suchindex zurück vorwärts 26950. Le-Faktor

Fgb: serol
s.u. Lewis-System.

 Suchindex zurück vorwärts 26951. LE-Faktor

Fgb: immun
- Lupus-erythematodes-Faktor.

 Suchindex zurück vorwärts 26952. Lefort*

(Leaiguon Cleaigument Lef., 1829-1893, Chirurg, Paris)

Fgb: urol
Metallkatheter mit Gewinde am gebogenen Spitzenteil zum Anschrauben einer
filiformen L.* Sonde (als Leitsonde für gebogene Bougies; ohne Gewinde
auch zur gebündelten Aufdehnung).

 Suchindex zurück vorwärts 26953. Lefort*(-Neugebauer*) Operation

partielle Kolpokleisis mit Schleimhautstreifen aus der vorderen u. hint.
Vaginalwand, unter Belassen eines bleistiftdicken Kanals beiderseits.

 Suchindex zurück vorwärts 26954. Le Fort* Fraktur

(Reneaigu Le F., 1869-1951, Chirurg, Lille)
Transversalbrüche des Oberkiefers (außerhalb der Zahnreihe) mit typischen
Frakturlinien ( - Abb.); s.a. Mittelgesichtsfraktur. Abb. 3A

 Suchindex zurück vorwärts 26955. Lefze

Fgb: chir
wundrandbildendes Haut- oder Weichteil.

 Suchindex zurück vorwärts 26956. Legal* Probe

(Emmo L., 1859-1922, Arzt, Breslau)
Nachweis von Aceton u. Acetessigsäure im Urin durch Zusatz frisch
zubereiteter Natriumnitroprussid-Lsg. (einige Tr.), NaOH (Rotfärbung durch
Creatinin) u. konz. Essigsäure (Farbvertiefung zu Purpurrot); Grundlage
des heute gebräuchlichen Teststreifen-Nachweises von Aceton.

 Suchindex zurück vorwärts 26957. Legasthenie

mangelndes Sinnverständnis für Gelesenes; meist als Schwäche im Erlernen
des Lesens (bei hinreichender Intelligenz u. normal-neurol. Befund), d.h.
Unfähigkeit, Buchstaben zu Silben bzw. Silben zu Wörtern zusammenzufügen;
dadurch meist auch Rechtschreibschwierigkeiten mit Reihenfolgenumstellung
u. gestaltlicher Buchstabenverwechslung (Inversion bzw. Reversion) =
Lese-Rechtschreib-Schwäche. Oft mit Gestalterfassungs- u.
Wortgestaltungsstörungen.

 Suchindex zurück vorwärts 26958. lege artis

(latein.) nach den Regeln der Kunst.

 Suchindex zurück vorwärts 26959. Leaiguger* Operation

bei inkompletter Harninkontinenz der Frau Blasenhalsfixierung
(Zervikozystopexie) durch Faszienzügel.
transpapilläre Drainage (Plastikkatheter) des Pankreasganges ohne
Sphinkterotomie.
Antrum-erhaltende Magenresektion mit Entfernung des Fundus u. der linken
Magenhälfte.

 Suchindex zurück vorwärts 26960. Legg*

(Thornton Arthur L., 1874-1939, Chirurg, Boston)
(1934) Ersatz der gelähmten Mm. glutei medius u. minimus durch den mit
einer dünnen Knochenscheibe am Ursprungsort abgelösten u. dorsal
verlagerten Musculus tensor fasciae latae.

 Suchindex zurück vorwärts 26961. Legg*-Calveaigu*-Perthes* Krankheit

s.u. Perthes*.

 Suchindex zurück vorwärts 26962. Legierung

durch Zusammenschmelzen mehrerer Metalle oder von Metallen u.
Nichtmetallen entstandene Mischung; Eigenschaften gegenüber denen der
Grundmetalle oft wesentlich geändert (Festigkeit u. Härte meist höher).

 Suchindex zurück vorwärts 26963. Legierung, edelmetallreduzierte

Fgb: dent
s.u. edelmetallreduzierte L.

 Suchindex zurück vorwärts 26964. Legionärskrankheit

im Sommer 1976 bei amerikan. Kriegsveteranen nach einem Treffen in
Philadelphia als Epidemie aufgetretene atyp. Pneumonie mit relativ hoher
Letalität; Erreger - Legionella pneumophila.

 Suchindex zurück vorwärts 26965. Legionella pneumophila

Erreger der - Legionärskrankheit; bewegliches, gramnegatives
Stäbchenbakterium ohne Kapsel; auf speziellen Nährböden anzüchtbar (wird
jedoch leicht von anderen Bakterien überwuchert). In Krankenhäusern mit
Häufung atyp. Pneumonie (Hospitalismus) z.B. aus der Warmwasseranlage
isoliert (wie auch L. micdadei, - Pittsburgh pneumonia agent).

 Suchindex zurück vorwärts 26966. Legionellose

- Legionärskrankheit.

 Suchindex zurück vorwärts 26967. Legumin

Protein aus Hülsenfrüchten (Leguminosen).

 Suchindex zurück vorwärts 26968. Lehmann* Katheter

Fgb: kard
(J. S. L., 1963) dünnwandiger röntgenpositiver Herzkatheter (Dacron,
Teflon) mit 4-6 sich paarweise gegenüberliegenden Öffnungen kurz hinter
dem relativ dünnen Spitzenteil oder mit endständiger Öffnung.

 Suchindex zurück vorwärts 26969. Lehndorff* Zeichen

(Heinrich L., geb. 1877, Pädiater, Wien)
bei Möller*-Barlow* Krankheit im Röntgenbild langer Röhrenknochen
sichtbarer heller juxtaepiphysärer Streifen (= L.* oder Pelkan* Zone,
Gerüstmarkzone; durch Rarefizierung) diaphysenseitig von der
Trümmerfeldzone.

 Suchindex zurück vorwärts 26970. Lehrerknötchen

Fgb: laryng
- Noduli vocales.

 Suchindex zurück vorwärts 26971. Lehrlingsrücken

- Scheuermann* Krankheit.

 Suchindex zurück vorwärts 26972. Leib

Fgb: anat
der -- materielle -- Körper (Soma) eines Lebewesens als Gegenstück bzw.
Partner des Geistig-Seelischen (Psyche). -- Volkstümlich Bezeichnung für
Bauch (Abdomen), Unterleib.

 Suchindex zurück vorwärts 26973. Leibesfrucht

(auch: Frucht)
medizinisch-juristischer Begriff für das -- strafrechtlich durch 218
StGB (modifiziert) geschützte -- ungeborene Schwangerschaftsprodukt ( -
Embryo, Fetus) bis zum Zeitpunkt der 1. Wehe (danach als geboren u.
Mensch geltend).

 Suchindex zurück vorwärts 26974. Leibeshöhle

Fgb: embryol
- Zölom.

Fgb: anat
Körperhöhle (z.B. Brust-, Bauchhöhle).

 Suchindex zurück vorwärts 26975. Leibgefühl

(auch: Vitalgefühl)

Fgb: psych
nicht lokalisierbare, allgemeine körperliche Selbstempfindung, z.B. als
Behagen, Unbehagen, Unruhe, Spannung, Hunger, Ekel, Schlafbedürfnis,
Wollust; als abnormes L. ein solches der Wärmeempfindung, Fremdheit, des
Elektrisiertwerdens etc.

 Suchindex zurück vorwärts 26976. Leibschmerz

viszeraler - Schmerz.

 Suchindex zurück vorwärts 26977. Leichdorn

Fgb: derm
- Clavus.

 Suchindex zurück vorwärts 26978. Leiche, Leichnam

menschlicher Körper nach Eintritt des Todes. Zivilrechtlich kann an einer
L. kein Eigentum begründet werden, ihre Behandlung unterliegt besonderen
Bestimmungen.

 Suchindex zurück vorwärts 26979. Leichenbeschau

- Leichenschau.

 Suchindex zurück vorwärts 26980. Leicheneröffnung

- Obduktion.

 Suchindex zurück vorwärts 26981. Leichenerscheinungen

als frühe L. v.a. - Totenstarre u. -flecke (s.a. Todeszeichen), als
spätere Autolyse, Fäulnis u. Verwesung; ferner als außergewöhnliche L. die
Mumifikation u. Leichenwachs ( - Adipocire). -Totenflecke

 Suchindex zurück vorwärts 26982. Leichenfinger

- Digitus mortuus.

 Suchindex zurück vorwärts 26983. Leichenflecke

- Totenflecke.

 Suchindex zurück vorwärts 26984. Leichenflecke, intravitale

Verfärbungen der Haut beim - Waterhouse*-Friderichsen* Syndrom, auch
Haut-Schleimhaut-Blutungen beim menschlichen - Sanarelli*-Shwartzman*
Äquivalent.

 Suchindex zurück vorwärts 26985. Leichengerinnsel

nach dem Tod auftretendes intravasales Blutgerinnsel, oberflächenglatt,
der Gefäßwand nicht anhaftend; als rotes Cruor-(Gesamtblut-) oder weißes
Speckhautgerinnsel (nach Sedimentierung der roten Blutkörperchen).

 Suchindex zurück vorwärts 26986. Leichengifte

- Ptomaine.

 Suchindex zurück vorwärts 26987. Leichenöffnung

- Obduktion.

 Suchindex zurück vorwärts 26988. Leichenschau

Besichtigung (= äußere L.) der unbekleideten menschl. Leiche
(einschließlich der Ausstellung der entsprechenden schriftl. Bescheinigung
= Leichenschein als Todesfallurkunde) durch einen Arzt zur Feststellung
des Todes, der Todesart u. möglichst der Todesursache. -- Bei ungeklärtem
oder gewaltsamem Tod richterliche L. oder aber - Obduktion (= innere
L.).

 Suchindex zurück vorwärts 26989. Leichenstarre

- Totenstarre.

 Suchindex zurück vorwärts 26990. Leichentuberkel

- Tuberculosis cutis verrucosa.

 Suchindex zurück vorwärts 26991. Leichenveränderungen

- Leichenerscheinungen.

 Suchindex zurück vorwärts 26992. Leichenvergiftung

Infektion des Obduzenten (meist über Schnittverletzung) mit Erregern aus
der Leiche; auch Intoxikation durch Leichengifte ( - Ptomaine).

 Suchindex zurück vorwärts 26993. Leichenwachs

- Adipocire.

 Suchindex zurück vorwärts 26994. Leichtenstern* Phänomen

(Otto Michael L., 1845-1900, Internist, Köln)
bei Meningitis heftiges Zusammenzucken (oft mit Aufschrei) bei Beklopfen
von Extremitätenknochen.

 Suchindex zurück vorwärts 26995. Leichtketten

Fgb: biochem
s.u. Immunglobuline; s.a. L-Ketten-Krankheit.

 Suchindex zurück vorwärts 26996. Leifson* Agar

Elektivnährboden für - TPE-Diagnostik; bewirkt Anreicherung von
Salmonellen u. Shigellen.

 Suchindex zurück vorwärts 26997. Leifson*(Selenit-F-)Brühe

flüssiger Nährboden zur selektiven Salmonellen-, Shigellen- u.
Yersinien-Anreicherung.

 Suchindex zurück vorwärts 26998. Leigh* Enzephalomyelopathie

(1951) seltene, autosomal-rezessiv erbliche Erkrankung im frühen
Säuglingsalter infolge Störung der Thiamintriphosphatsynthese; mit
uncharakteristischen neurologischen Symptomen, Bewußtseinsverlust
(Cheyne*-Stokes* Atmung) u. baldigem Tod; histol rarefizierte (meist
symmetrische) Hirnstamm-, Kleinhirn- u. Rückenmarksherde mit
Strukturverlust, glio-mesenchymaler Reaktion, Spongiose.

 Suchindex zurück vorwärts 26999. Leihimmunität

die passive Immunität des Feten u. Neugeborenen durch diaplazentar
übertragene mütterliche Antikörper (IgG).


SUCHINDEX für das Medizinisches Wörterbuch

 k 23770.
kD 24380.
kHE, KHE 24655.
kHK, KHK 24657.
kJ 24780.
kachektisch 23772.
kaffeesatzartiges Erbrechen 23828.
kaliopenische Nephropathie 23865.
kallös 23927.
kalorisch 23938.
kalorisch Nystagmus 23939.
kalorisch Prüfung 23940.
kalorisch Wert 23941.
kalt 23943.
kalt Knoten 23944.
kaltkalorische Prüfung 23946.
kalzipriv 23962.
kanalikulär 23996.
kanzer(o)... 24019.
kanzerogen 24020.
kapillär, kapillar 24026.
kard... 24084.
kardial 24090.
kardial Insuffizienz 24091.
kardial Reanimation 24092.
kardio... 24099.
kardiofundale Fehlanlage 24103.
kardiogen 24104.
kardiokutanes Syndrom 24106.
kardiopulmonal 24119.
kardiopulmonal Bypass 24120.
kardiopulmonal Reanimation 24121.
kardiorespiratorisch 24122.
kardiorespiratorisch Syndrom 24123.
kardiovaskulär 24131.
kardiovaskulär Syndrom 24132.
kariös 24140.
karn... 24145.
karpal 24175.
karpometakarpaler Reflex 24181.
kartilaginär 24185.
karyo... 24191.
karyokinetischer Index 24197.
karyophag 24204.
karyotrope Viren 24211.
karzino... 24214.
karzinoembryonales Antigen 24215.
karzinogen 24216.
karzinogen Viren 24217.
karzinomatös 24229.
kata... 24245.
katagen 24251.
kataleptisch 24258.
kataleptisch Bewegungsunfähigkeit 24259.
katarrhalisch 24270.
katarrhalisch Infekt 24271.
kataton 24275.
kataton Erregungszustand
kaudal 24322.
kaudale Dysplasie 24324.
kausal 24333.
kausal Morphologie 24334.
kavernös 24358.
kcal 24377.
keV 24649.
keimfrei 24427.
keimfrei Aufzucht 24428.
keimfrei Filtration 24429.
kephal... 24474.
kerato... 24515.
keratogen 24523.
kernmagnetische Resonanz (KMR) 24585.
ketogen 24627.
ketoplastisch 24638.
kilo- 24706.
kinetisch 24746.
kinetisch Kette 24747.
kirschroter Fleck 24772.
kissing spine 24774.
kissing ulcer 24775.
klastogen 24807.
kleido... 24827.
kleine Teile 24833.
kleinzystische Degeneration 24873.
klimakterisch 24898.
klinisch 24910.
klinisch Medizin 24911.
klinisch Tod 24912.
klino... 24914.
klonisch 24931.
klonisch Krämpfe 24932.
knochenaffine Substanz 24994.
knöchern 25066.
kochlear, kochleär 25125.
kognitiv 25196.
kohlenhydratinduzierte Hyperlipämie 25207.
kohlensauer 25226.
kohlensauer Kochsalzquelle 25227.
kohlensauer Quelle 25228.
kokkoid 25247.
kollagen 25268.
kollagen Fasern 25269.
kollateral 25283.
kolliquativ 25294.
kolloidal 25298.
kolloiddisperses System 25299.
kolloidosmotischer Druck (KOD) 25304.
komatös 25375.
kompensatorisch 25405.
kompetitiv 25406.
komplementär 25408.
komplementär Strang 25409.
komplizierter Knochenbruch 25422.
kompulsiv 25435.
kondensiert 25441.
konduktile Membran 25446.
kongenital 25459.
konjugal 25486.
konjugiert 25491.
konjunktivoglanduläres Syndrom 25504.
konjunktivourethrosynoviales Syndrom 25505.
konkav 25506.
konkomitierend 25510.
konnatal 25514.
konsensuelle Reaktion 25518.
konservativ 25519.
konservierende Zahnheilkunde 25521.
konstitutionell 25529.
konsumierend 25534.
kontagiös 25537.
kontinuierlich 25568.
kontrakt 25576.
kontraktil 25577.
kontralateral 25586.
kontrollierte Atmung 25600.
konträr 25572.
konvex 25620.
konvulsiv 25626.
konzentrisch 25632.
kopiös 25667.
koronal 25715.
koronar 25717.
koronar Thrombolyse 25720.
koronar, koronare Herzkrankheit, -erkrankung (KHK, KHE) 25719.
koronar, koronares T 25718.
koronare Herzkrankheit 25729.
koronariko... 25735.
koronarokardiale Fistel 25743.
korporal 25755.
korrespondierend 25764.
kortikal 25778.
kortikal Anfall 25779.
kortikal Demenz 25780.
kortikofugal 25784.
kortikopetal 25787.
kortikospinal 25788.
kortikotrop 25790.
korymbiformes Syphilid 25796.
kostal 25802.
kotig 25826.
kpl-Form 27389.
kpl-Hydroxyprolin (Hyp) 21268.
krampflösende Mittel 25865.
kranial 25869.
kranio... 25872.
kraniotympanale Leitung 25882.
kretinoid 25973.
kribriform 25998.
kriechender Ausschlag 26001.
kritisch 26037.
kritisch Blutdruck 26038.
kritisch Organe 26039.
kruppös 26080.
krural 26082.
kryptogen, -genetisch 26115.
kubital 26128.
kupieren 26212.
kurabel 26218.
kurativ 26220.
kutan 26246.
kutaneo... 26247.
kutiviszeral 26258.
kutiviszeral Reflex 26259.
kyogen 26275.
künstlich 26137.
künstlich After 26138.
künstlich Ernährung 26139.
künstlich Herz 26140.
künstlich Herzschrittmacher 26141.
künstlich Klimakterium 26142.
künstlich Niere 26143.
künstlich Speiseröhre 26144.
künstlich Winterschlaf 26145.
käsig 23826.


Suchindex zurück vorwärts 27000. Leihmutter

s.u. Embryotransfer.

 Suchindex zurück vorwärts 27001. Leim

(auch: Colla)
durch Kochen oder Hydrolyse (Ammoniak-Abspaltung) aus tier. Bindegewebe,
Knochen etc. gewonnenes, in Wasser kolloidal lösl. -- u. dann klebendes --
Produkt (Elastine, Kollagen); als gereinigter L. die - Gelatine; i.w.S.
auch synthetische Kleber.

 Suchindex zurück vorwärts 27002. Leimrausch

Fgb: toxik
s.u. Schnüffler.

 Suchindex zurück vorwärts 27003. Leiner* Krankheit

(Carl L., 1871-1930, Kinderarzt, Wien)
- Erythrodermia desquamativa neonatorum.

 Suchindex zurück vorwärts 27004. Leinsamen

Semen Lini; der getrocknete, reife Samen von Linum usitatissimum (= Lein,
Flachs). Diätetische Anw. (Leinsaat) roh u. frisch geschrotet oder als
Müsli zur Peristaltikanregung u. als Darmgleitmittel.

 Suchindex zurück vorwärts 27005. Leioderma, Leiodermie

- Glanzhaut.

 Suchindex zurück vorwärts 27006. Leiomyom(a)

knotige oder knoll., oft deutlich abgekapselte, gutartige Geschwulst aus
glatter Muskulatur; bei ungenügender Gefäßversorgung zentral hyalinisiert,
erweicht oder verkalkt.

 Suchindex zurück vorwärts 27007. Leiomyosarkom

ein bösartiger Tumor vom Typ der glatten Muskulatur; meist von
Haarbalgmuskeln ausgehend; oft mit nur geringgradiger Zell- u.
Kernpolymorphie; wichtigstes Malignitätskriterium sind Zahl u. Atypie der
Mitosen.

 Suchindex zurück vorwärts 27008. Leishman* Körperchen

(Sir William Boog L., 1865-1926, brit. Tropenarzt)
intrazellulär nachweisbare Leishmanien, z.B. Donovan* Körperchen
(Leishmania donovanii).

 Suchindex zurück vorwärts 27009. Leishmania

Protozoen-Gattung der Klasse Mastigophora [Trypanosomatidae,
Protomonadina]; Parasiten mit Wirtswechsel zwischen Wirbeltier bzw. Mensch
(hier amastigot = geißellos; rund-oval; vgl. Leishmania-Form) u.
Phlebotomus-Mücken (als Überträger; in deren Darm die einfach begeißelte
Leptomonas-Form; s.a. Trypanosomatidae, dort Abb.). -- Vermehrung in bd.
Wirten durch Zweiteilung; s.a. Leishmanienzüchtung.

 Suchindex zurück vorwärts 27010. Leishmania brasiliensis

(Vianna 1911) Erreger der südamerikan. - Haut-Schleimhaut-Leishmaniase
(klassische Form = Espundia); Reservoir v.a. Nager. Nachweis mikroskopisch
(aus Läsionen) oder durch Kultur.

 Suchindex zurück vorwärts 27011. Leishmania donovanii

(Laveran u. Mesnil 1903) Erreger der - Kala-Azar; Reservoir v.a. Hunde;
Nachweis mikroskopisch (Leber-, Milz-, Sternal-, Tibiapunktat) oder durch
Kultur.

 Suchindex zurück vorwärts 27012. Leishmania mexicana

s.u. Leishmaniasis mexicana.

 Suchindex zurück vorwärts 27013. Leishmania tropica

(Wright 1905) Erreger der Hautleishmaniase (mit lokal begrenzten
Läsionen); Reservoir Nagetiere u. Hunde. Nachweis mikroskopisch
(Geschwürsrand) u. durch Kultur.

 Suchindex zurück vorwärts 27014. Leishmania-Form

intrazelluläres Entwicklungsstadium von - Trypanosoma cruzi (s.a.
Trypanosomatidae, dort Abb.) im Wirbeltierwirt (bzw. Mensch), weitgehend
den Leishmanien gleichend geißellos (amastigot), rund-oval, mit Kern u.
Kinetoplast. Mit Sitz in Zellen des RHS u. in Fibrillen der Skelett- u.
Herzmuskulatur (hier Vermehrung durch Zweiteilung).

 Suchindex zurück vorwärts 27015. Leishmaniase, Leishmaniasis

tropische, subtrop. u. mediterrane Krankheiten durch Leishmania-Arten;
Verbreitung - Tab.

 Suchindex zurück vorwärts 27016. Leishmaniase, Leishmaniasis americana

- Haut-Schleimhaut-L.

 Suchindex zurück vorwärts 27017. Leishmaniase, Leishmaniasis cutanea

die - Hautleishmaniase.

 Suchindex zurück vorwärts 27018. Leishmaniase, Leishmaniasis mexicana

(auch: Ulcera de los chicleros)
Haut-L. der Gummibaumzapfer durch Leishmania mexicana (Überträger
Phlebotomus flaviscutellatus), mit Geschwüren an unbedeckten Körperstellen
(v.a. Ohrmuschel).

 Suchindex zurück vorwärts 27019. Leishmaniase, Leishmaniasis mucocutanea

- Haut-Schleimhaut-L.

 Suchindex zurück vorwärts 27020. Leishmaniase, Leishmaniasis tegumentaria diffusa

leproide Haut-L. in Venezuela u. Texas durch Leishmania brasiliensis
pifanoi, mit diffusem Exanthem oder Lepra-art. Veränderungen; Montenegro*
Reaktion (Leishmanin-Test) negativ.

 Suchindex zurück vorwärts 27021. Leishmaniase, Leishmaniasis, viszerale

- Kala-Azar.

 Suchindex zurück vorwärts 27022. Leishmanid

- Hautleishmanoid.

 Suchindex zurück vorwärts 27023. Leishmanienzüchtung

für Nachweis u. Stammhaltung von Leishmania-Arten; meist in -
NNN-Medium; bei Kala-Azar mit Punktionsmaterial aus Leber oder Knochenmark,
bei Haut-Schleimhaut-Leishmaniase mit Material aus dem Randbereich der
Veränderungen. Die aus Gewebe gewonnene promastigote, lebhaft bewegl. -
Leptomonas-Form ist beliebig lange in Subkulturen züchtbar. -- Ferner
Züchtung in proteinfreiem Medium, v.a. zur Antigen-Gewinnung.

 Suchindex zurück vorwärts 27024. Leishmaniosis

- Leishmaniase.

 Suchindex zurück vorwärts 27025. Leishmanizide

Leishmanien-tötende Chemotherapeutika; v.a. Verbindungen des 5wertigen
Antimons (z.B. Stilbogluconat-Natrium, Glucantim, Stibosamin); ferner
Pentamidin u. Amphotericin B.

 Suchindex zurück vorwärts 27026. Leiste

Fgb: anat
- Crista.
Leistengegend ( - Regio inguinalis) u. -beuge (Übergang
BauchOberschenkel), mit - Anulus inguinalis superficialis.

 Suchindex zurück vorwärts 27027. Leiste, weiche

Fgb: chir
angeborene (bei Internushochstand) oder erworbene Schwäche der Bauchwand
im Leistenbereich, die sich bei intraabdominaler Drucksteigerung (Husten,
Pressen) oberhalb des Leistenbandes deutlich vorwölbt; oft Initialstadium
der direkten Leistenhernie.

 Suchindex zurück vorwärts 27028. Leistenband

- Ligamentum inguinale.

 Suchindex zurück vorwärts 27029. Leistenbruch

- Hernia inguinalis.

 Suchindex zurück vorwärts 27030. Leistendrüsen

- Nodi lymphatici inguinales.

 Suchindex zurück vorwärts 27031. Leistenhaut

die durch parallele Furchen unterteilte Epidermis an Hohlhand u.
Fußsohle.

 Suchindex zurück vorwärts 27032. Leistenhernie

- Hernia inguinalis.

 Suchindex zurück vorwärts 27033. Leistenhoden

(auch: Inguinalhoden)
über das 2. Lj. hinaus bestehende ein- oder beidseit. inguinale -
Hodenretention (infolge Störung des Deszensus); Hoden vor dem äußeren
Leistenring, meist hypoplastisch, evtl. beweglich (s.a. Pendelhoden); oft
kombiniert mit angeborener Leistenhernie. Ther. konservativ mit
Gonadotropinen oder LHRH oder Op. vor dem 3. Lebensjahr.

 Suchindex zurück vorwärts 27034. Leistenkanal

- Canalis inguinalis.

 Suchindex zurück vorwärts 27035. Leistenreflex

- Geigel* Reflex.

 Suchindex zurück vorwärts 27036. Leistenring

- Anulus inguinalis.

 Suchindex zurück vorwärts 27037. Leistenschädel

- Lückenschädel.
- Skaphokephalie.

 Suchindex zurück vorwärts 27038. Leistung

Fgb: physik
der Quotient aus aufgewendeter bzw. gelieferter Energie u. Zeit L = Et
(bzw. als elektrische Leistung L = U-J [U = Spannung in Volt]); Einheit
Watt.

 Suchindex zurück vorwärts 27039. Leistungsherz

- Sportherz.

 Suchindex zurück vorwärts 27040. Leistungstest

Fgb: psych
Prüfung des Leistungsniveaus im intellektuellen, konzentrativen oder
manuellen Verhaltensfeld (im Gegensatz zum Charakter- oder
Persönlichkeitstest).

 Suchindex zurück vorwärts 27041. Leitbänder

Fgb: histol
- Büngner* Bänder.
- Gubernaculum testis.

 Suchindex zurück vorwärts 27042. Leiter* Spirale

mit Kühlflüssigkeit zu durchströmender (Metall-)Schlauch für örtliche
Kältetherapie.

 Suchindex zurück vorwärts 27043. Leitfähigkeit

Fgb: physik
die -- unterschiedl. -- Eignung von Stoffen für einen Energietransport,
die danach als Leiter, Halbleiter u. Nichtleiter unterschieden werden. --
Als elektrische oder spezifische L. der Kehrwert des spezifischen elektr.
Widerstands rho eines Stoffesab ab(l = Länge, q = Querschnitt, R =
Ohm-Widerstand); Einheit Siemensm; s.a. Leitwert.

 Suchindex zurück vorwärts 27044. Leitner* Syndrom

atypische, zu Verkäsung neigende Verlaufsform einer generalisierten Tbk
des lymphat. u. hämatopoetischen Systems (bei Immundefekten) mit
ausgeprägter Hypergie gegen Tuberkulotoxine; Symptome Fieber, multiple
(fluktuierende) Lymphknotenschwellungen, Hepato-Splenomegalie, evtl.
offene Lungen-Tbk.

 Suchindex zurück vorwärts 27045. Leitsonde

Fgb: urol
filiforme Bougie zur allmähl. Stenose-Aufdehnung für nachfolgende
stärker kalibrierte Bougies, Katheter; z.B. Lefort* Sonde.

Fgb: chir
Dura-schonende Stahlbandschiene für die Gigli* Säge.

 Suchindex zurück vorwärts 27046. Leitstelle

der während der Geburt in der Beckenführungslinie am tiefsten stehende
(führende) Teil des vorangehenden Kindsteiles.

 Suchindex zurück vorwärts 27047. Leitsymptom

das bes. charakteristische oder hervorstechende Symptom eines
Krankheitsbildes, das für die Diagnosestellung bestimmend
(pathognomonisch) ist.
das in der Homöopathie für die Wahl des Mittels als am wichtigsten
angesehene Symptom.

 Suchindex zurück vorwärts 27048. Leitung

Fgb: physiol
- Erregungsleitung.

Fgb: otol
- Knochenleitung, - Luftleitung.

 Suchindex zurück vorwärts 27049. Leitungsallorrhythmie

Fgb: kard
- Allorrhythmie infolge Überleitungsstörung, meist bei AV-Block 2.
Grades.

 Suchindex zurück vorwärts 27050. Leitungsanästhesie

(Halsted 1885, Oberst 1888) örtliche Schmerzausschaltung durch
Leitungsunterbrechung ( - Block, Blockade), d.h. durch endo- oder
perineurale Injektion (Inj.) eines - Lokalanästhetikums an periphere
(z.B. als Interkostalblock, Paravertebral-, Parasakralanästhesie) bzw. an
Hirnnerven (= basale L.), an Nervenplexus (z.B. Armplexusanästhesie),
sympathische Nerven oder Ganglien (z.B. Splanchnikusanästhesie,
Stellatumblockade) oder aber durch peridurale (Sakral-, Peridural-,
Epiduralanästhesie) oder intrathekale Inj. (sog. intradurale L.; -
Spinal-, Lumbalanästhesie). -Spinalanästhesie -- dent I.e.S. die L.
des N. alveolaris inf. am Foramen mandibulae; ferner für Zungen-, Mund- u.
Kieferbereich die extra- bzw. intraorale Mandibular- u. Tuber-Anästhesie.
-- s.a. Schema Anästhesie. -Anästhesie-Schema

 Suchindex zurück vorwärts 27051. Leitungsaphasie

(Wernicke) - Aphasie infolge Unterbrechung der Verbindungen zwischen
sensorischem u. motorischem Sprachzentrum; mit Paraphasie u. -graphie u.
Störung des Nachsprechens.

 Suchindex zurück vorwärts 27052. Leitungsbahn

aus Nervenfasern gleicher oder ähnl. Funktion bestehendes Leitungssystem
des zentralen Nervensystems; als motorische L. in Groß- oder
Kleinhirnrinde beginnend, zu motor. Vordersäulenzellen absteigend oder an
Hirnnervenkernen endend (z.B. Tractus corticospinalis, -bulbaris,
cerebellovestibulo-, -rubro-, -reticulo-, -olivospinalis); als sensible L.
aufsteigend, für Oberflächensensibilität von der Haut zur Großhirnrinde
(Körperfühlsphäre; z.B. Tractus spinothalamicus, -bulbaris), für
Tiefensensibilität von Muskeln u. Gelenken zur Rinde des Kleinhirnwurms
(z.B. Tractus bulbo-, spinocerebellaris anterior u. post.).

 Suchindex zurück vorwärts 27053. Leitungsbogen

nervöse Leitungsbahn aus mindestens 2 Neuronen als afferenter (=
sensibler) u. efferenter (= motor.) Schenkel, mit Scheitelpunkt im
Rückenmark (kurze Bahn; bei direktem oder indir. Reflex) oder im Gehirn
(lange oder Fernbahn).

 Suchindex zurück vorwärts 27054. Leitungsstörung

Fgb: kard
- Erregungsleitungsstörung.

 Suchindex zurück vorwärts 27055. Leitungswasser-Iontophorese

- Iontophorese mit Leitungswasser (Lewit 1968); eine Therapie
übermäßigen Schwitzens der Hände u. Füße; s.a. Hyperhidrosis.

 Suchindex zurück vorwärts 27056. Leitwert

Fgb: physik
der Kehrwert des elektr. Widerstandes R; Einheit Siemens (= 1 OMEGA-1).

 Suchindex zurück vorwärts 27057. Lejar* Zipfelnaht

Fgb: chir
die Subkutis kleiner Hautzipfel fassende u. linear adaptierende U-Naht.

 Suchindex zurück vorwärts 27058. Lejeune* Syndrom

- Katzenschreisyndrom.

 Suchindex zurück vorwärts 27059. Lektine

Fgb: biochem
- Lectine

 Suchindex zurück vorwärts 27060. Lembert* Naht

(Antoine L., 1802-1851, Chirurg, Paris)
(1826) Standardtyp der seroserösen Darmnaht; nach Einstich etwa 5-8 mm
vom Wundrand Fadenführung durch Serosa u. Muskularis bis Wundrandnähe;
dort unter erneuter Serosa-Perforation Ausleitung; Wiederholung des
Stiches in umgekehrter Reihenfolge auf der Gegenseite. -- Von Czerny durch
2. gleichart. Nahtreihe modifiziert.

 Suchindex zurück vorwärts 27061. Lemm(o)...

- Lemn(o)...

 Suchindex zurück vorwärts 27062. Lemmon* Anästhesie

kontinuierliche - Spinalanästhesie.

 Suchindex zurück vorwärts 27063. Lemniscus

(latein.) Band, Schleife, Schlinge.

 Suchindex zurück vorwärts 27064. Lemniscus lateralis (PNA)

Faserschleife der - Hörbahn im Boden des IV. Ventrikels; zur Gegenseite
der Medulla kreuzende Fasern zwischen Nucleus cochlearis dorsalis (z.T.
auch ventr.) u. den unteren Vierhügeln.

 Suchindex zurück vorwärts 27065. Lemniscus medialis (PNA)

Faserschleife des Tractus bulbothalamicus im Boden des IV. Ventrikels;
zur Gegenseite der Medulla kreuzende, sich dem Tractus spinothalamicus
anschließende Fasern zwischen Hinterstrangkernen (Nuclei gracilis u.
cuneatus) u. Thalamus.

 Suchindex zurück vorwärts 27066. Lemniscus trigeminalis (PNA)

von den sensiblen Trigeminuskernen zum Thalamus aufsteigender Faserzug.

 Suchindex zurück vorwärts 27067. lemniskales System

das somatosensible, im Dienste der epikritischen - Sensibilität stehende
Leitungssystem im Lemniscus medialis.

 Suchindex zurück vorwärts 27068. Lemnoblast

embryonale Vorstufe der - Schwann* Zelle (Lemnozyt).

 Suchindex zurück vorwärts 27069. Lemnoblastom(a)

- Spongioblastom.

 Suchindex zurück vorwärts 27070. Lemnom, Lemmom

Fgb: path
- Neurinom.

 Suchindex zurück vorwärts 27071. Lemnozyt

Mantelzelle, - Schwann* Zelle.

 Suchindex zurück vorwärts 27072. Lende

Fgb: anat
- Lumbus; s.a. lumbal...

 Suchindex zurück vorwärts 27073. Lendenbruch

- Hernia lumbalis.

 Suchindex zurück vorwärts 27074. Lendendreieck

Trigonum lumbale.

 Suchindex zurück vorwärts 27075. Lendendreieck, oberes

- Grynfelt* Dreieck.

 Suchindex zurück vorwärts 27076. Lendendreieck, unteres

- Petit* Dreieck.

 Suchindex zurück vorwärts 27077. Lenden-Kreuzbein-Winkel

- Lumbosakralwinkel.

 Suchindex zurück vorwärts 27078. Lendenlordose

die physiolog. - Lordose der - Lendenwirbelsäule.

 Suchindex zurück vorwärts 27079. Lendenrippe

rudimentäre Rippe an einem Lendenwirbel (meist 1. LW) als häufigste
Formvariante des thorakolumbalen Übergangs (oft bei Übergröße der 12.
Rippe).

 Suchindex zurück vorwärts 27080. Lendenschnitt

Fgb: chir
- Flankenschnitt.

 Suchindex zurück vorwärts 27081. Lendenwirbel (LW)

- Vertebrae lumbales.

 Suchindex zurück vorwärts 27082. Lendenwirbelsäule (LWS)

der von -- normalerweise 5 -- Lendenwirbeln gebildete WS-Abschnitt
(zwischen BWS u. Kreuzbein) mit physiologisch nach vorne gewölbter (=
ventral-konvexer) Krümmung (Lordose).

 Suchindex zurück vorwärts 27083. Lendenwirbelsäulensyndrom

(H. Groh 1961) die vertebra-, neuro- u. myogenen Krankheitsbilder dieses
Bereichs (einschl. lumbosakralem Übergang) - Ischias-,
Bandscheiben-Syndrom u. Lumbago.

 Suchindex zurück vorwärts 27084. Lendenwulst

bei Skoliose mit lumbalem Scheitelpunkt (mit Wirbelsäulentorsion u.
Dorsalverlagerung der Querfortsätze) konvexseitig auftretender Wulst der
lumbalen Rückenstrecker (mit Lendental auf der Gegenseite).

 Suchindex zurück vorwärts 27085. Lenegravegre* Krankheit

idiopathische Fibrose des Erregungsleitungssystems des Herzens; oft mit
faszikulären oder Schenkelblockbildern.

 Suchindex zurück vorwärts 27086. Lengemann* Methode

eine atraumatische Sehnen-Drahtnaht mit endfixierendem Widerhaken
(Gabel; - Abb.). Entfernung des Drahtes durch Zug am proximalen
(gabeltragenden) Ende.

 Suchindex zurück vorwärts 27087. Lenhartz* Kost

sehr eiweißreiche, d.h. säurebindende Diät (Milch u. Eier als Grundlage)
zur Behandlung des floriden pept. Ulkus.

 Suchindex zurück vorwärts 27088. Lenk* Trias

(Robert L., geb. 1885, Internist, Wien)
bei perirenalem Hämatom einseit., zur Blase ausstrahlender Flankenschmerz,
Ileus u. Symptome der inneren Blutung (ohne Hämaturie).

 Suchindex zurück vorwärts 27089. Lennander* Kulissenschnitt

(Karl Gustav L., 1857-1908, Chirurg, Uppsala)
schräger Unterbauchschnitt (v.a. für Appendektomie) mit Durchtrennung der
Haut parallel zum Rektusaußenrand durch die Halbierungspunkte
Nabelvorderer oberer Darmbeinstachel u. Linea albaLeistenband, dann der
vorderen Rektusscheide paramarginal-lateral, schließlich -- nach
Medialverziehen des Muskels -- der hinteren Scheide u. des Peritoneums.
Verlängerung beidendig möglich.

 Suchindex zurück vorwärts 27090. Lennert* Lymphom

ein - Non-Hodgkin-Lymphom; typisch sind multifokal auftretende
Epitheloidzellen; tritt meist im höheren Alter auf; klinischer Verlauf wie
beim malignen - Lymphom.

 Suchindex zurück vorwärts 27091. Lennox*

(William Gordon L., 1884-1960, Neurologe, BostonMass.)
- Petit-mal-Status.

 Suchindex zurück vorwärts 27092. Lennox* Syndrom

bei infantiler epilept. Enzephalopathie Anfälle mit langsamen, diffusen
- SW-Komplexen.

 Suchindex zurück vorwärts 27093. Lenoir* Facette

die mediale Facette der Patella-Gelenkfläche.

 Suchindex zurück vorwärts 27094. Lenoir* Fraktur

- Boxerfraktur (2).

 Suchindex zurück vorwärts 27095. Lens (crystallina) (PNA)

- Augenlinse.

 Suchindex zurück vorwärts 27096. lental

die Augenlinse betreffend.

 Suchindex zurück vorwärts 27097. Lenta-Sepsis

- Endocarditis lenta.

 Suchindex zurück vorwärts 27098. lenteszierend

verzögernd bzw. verzögert.

 Suchindex zurück vorwärts 27099. Lenticula

Fgb: derm
kleine Linse (als Effloreszenz).

 Suchindex zurück vorwärts 27100. lenticularis, -culatus, -formis

linsenförmig.

 Suchindex zurück vorwärts 27101. Lentigines

(auch: Naevi lenticulares)
runde, bis linsengroße, scharf begrenzte, im Niveau der Haut gelegene,
dunkelbraune Hautflecke, einzeln oder in dichter Aussaat (= profuse L. =
generalisierte - Lentiginosis); entweder Naevi spili oder pigmentierte
junktionale - Nävuszellnävi; s.a. Lentigo, Cafeaigu-au-lait-Fleck,
kardiokutanes Syndrom.

 Suchindex zurück vorwärts 27102. lentiginös

nach Art einer Lentigo, als Lentiginose.

 Suchindex zurück vorwärts 27103. Lentiginosis, Lentiginose

Vorhandensein zahlreicher - Lentigines (Naevi spili); z.B. beim
kardiokutanen Syndrom.

 Suchindex zurück vorwärts 27104. Lentiginosis, Lentiginose centrofacialis (neurodysrhaphica) Touraine

dominant erbl., angeborene Neuroektodermose des Gesichts mit symmetr.
Lentigoflecken (Mundhöhle frei), Synophrys, Dysrhaphie, neuropsych.
Symptomen wie Oligophrenie, Epilepsie.

 Suchindex zurück vorwärts 27105. Lentiginosis, Lentiginose periorificialis cum polyposi viscerali

- Lentigopolyposis.

 Suchindex zurück vorwärts 27106. Lentiginosis, Lentiginose profusa

in Kindheit oder Pubertät am ganzen Körper auftretende L.

Lentiginosis, Lentiginose profusa-profusa-Syndrom,
(auch: LEOPARD-Syndrom)
- kardiokutanes Syndrom.

 Suchindex zurück vorwärts 27107. Lentiglobus

Fgb: ophth
- Sphärophakie.

 Suchindex zurück vorwärts 27108. Lentigo

linsenförm. Pigmentfleck ( - Lentigines); i.e.S. L. simplex.

 Suchindex zurück vorwärts 27109. Lentigo aestiva

(auch: Sommersprossen)
- Epheliden.

 Suchindex zurück vorwärts 27110. Lentigo maligna

- Dubreuilh*-Hutchinson* Krankheit.

 Suchindex zurück vorwärts 27111. Lentigo-maligna-Melanom (LMM)

ein malignes Melanom, das sich auf dem Boden einer L. maligna (Melanosis
circum scripta praecancerosa, - Dubreuilh*-Hutchinson* Krankheit)
entwickelt hat ( - Melanom).

 Suchindex zurück vorwärts 27112. Lentigo senilis

der - Altersfleck.

 Suchindex zurück vorwärts 27113. Lentigo simplex, L. juvenilis

der Linsen- oder Leberfleck ( - Abb.); rundl.-oval bis unregelmäßig,
scharf begrenzt, tiefbraun, im Niveau der Haut, unabhängig von Licht u.
Haarfarbe v.a. im mittl. Lebensalter auftretend (histol vermehrt
Melanozyten, Hyperpigmentierung der Basalzellschicht, leichte Akanthose,
evtl. geringes Kutisinfiltrat); Übergang in Nävuszellnävus möglich. Abb.
3A

 Suchindex zurück vorwärts 27114. Lentigopolyposis (Peutz*-Jeghers*-Klostermann*)

einfach-dominant erbliche Krankheit mit unregelmäßig geformten,
progredienten Pigmentflecken in Gesichtsmitte (um Öffnungen, in Lippenrot,
Wangenschleimhaut) u. verstreut an Fingern, Zehen, Nägeln u. Gelenken
sowie mit neuromuskulären Darmpolypen (evtl. Blutung, Ileus, Pankreatitis,
karzinomatöse Entartung); - Abb. Abb. 3A

 Suchindex zurück vorwärts 27115. Lentikonus

Fgb: ophth
seltene, angeborene Formanomalie der Augenlinse mit axialer -- konischer
oder sphär. -- Ausbuchtung ihrer vorderen (= L. anterior) oder hinteren
Oberfläche (= L. posterior; oft mit umschrieb. hinterem Polstar).

 Suchindex zurück vorwärts 27116. Lentikularglas

Tragrandglas mit dünngeschliffenen Randpartien (Gewichtsminderung), so
daß nur der linsenförm. zentrale Teil optisch wirksam ist (d.h. stark
eingeschränktes Blickfeld; v.a. als Sammellinsen).

 Suchindex zurück vorwärts 27117. Lentitis

Fgb: ophth
Linsenbeteiligung an einer - Uveitis.

 Suchindex zurück vorwärts 27118. Lentiviren

s.u. Retroviren.

 Suchindex zurück vorwärts 27119. lento...

Wortteil Augenlinse.

 Suchindex zurück vorwärts 27120. Lentochol-Reaktion (Sachs*-Georgi*)

Syphilis-Flockungstest mit cholesterinisiertem alkohol. Herzextrakt als
Antigen.

 Suchindex zurück vorwärts 27121. Lentoid

Fgb: ophth
Retinagebilde aus linsenähnl. Gewebe.

 Suchindex zurück vorwärts 27122. lentus

(latein.) zäh, langsam.

 Suchindex zurück vorwärts 27123. Lenz* Syndrom

(Widukind L., Humangenetiker, Münster)
(1955) rezessiv-geschlechtsgebunden erbliche Mikrophthalmie (evtl.
Anophthalmie) in Kombination mit multiplen Fehlbildungen. Die phänotypisch
unauffäll. Familienmitglieder sind z.T. Überträger.

 Suchindex zurück vorwärts 27124. Lenzmann* Punkt

(Richard L., 1856-1927, Arzt, Duisburg)
Appendizitis-Druckpunkt im re. Unterbauch ca. 5 cm medial der Spina
iliaca superior (auf der Verbindungslinie zur kontralateralen
gleichnamigen Spina L.* Linie).

 Suchindex zurück vorwärts 27125. Leonidas* Schnitt

(griech. Arzt um 90 n. Chr. in Alexandria)
der sog. - Lappenschnitt.

 Suchindex zurück vorwärts 27126. Leontiasis

- Facies leontina.

Leontiasis cranii, L. ossea
- Kraniosklerose.

 Suchindex zurück vorwärts 27127. Leopardenhaut

bräunliche Hautbezirke (bes. am Rumpf) bei Parapsoriasis en plaques,
Urticaria pigmentosa, hämorrhagischer Diathese, thrombozytopenischer
Purpura.

 Suchindex zurück vorwärts 27128. Leopard(en)mensch

ein Mensch dunkler Hautfarbe mit Hautdepigmentierungen (Vitiligo, Pinta
etc.).

 Suchindex zurück vorwärts 27129. LEOPARD-Syndrom

- kardiokutanes Syndrom; s.a. Lentiginosis.

 Suchindex zurück vorwärts 27130. Leopold* Handgriffe

(Christian G. L., 1846-1911, Gynäkologe, Dresden)
Handgriffe ( - Abb.) zur Bestimmung von Fundusstand (= 1. Handgriff),
Lage u. Stellung des kindl. Rückens (= 2. H.) bzw. des vorangehenden, noch
über dem Beckeneingang stehenden Kindsteiles (= 3. H.) sowie näherer
Einzelheiten am -- ins Becken eingetretenen -- vorangehenden Teil (= 4.
H.; Palpieren mit Einfühlen u. Einrucken sowie -- wie auch beim 3. --
Ballottement-Prüfung). -- 5. L.* H. - Zangemeister* Handgriff.

 Suchindex zurück vorwärts 27131. LE-Phänomen

- Lupus-erythematodes-Phänomen.

 Suchindex zurück vorwärts 27132. Lepidosis

Fgb: derm
Schuppenbildung.

 Suchindex zurück vorwärts 27133. Lepore-Hämoglobin

anomales - Hämoglobin bei Thalassämie; mit normalen - u. mit
Fusionsketten, die N-terminal der delta-, C-terminal der ß-Kette
entsprechen.

 Suchindex zurück vorwärts 27134. Lepra

(auch: Aussatz, Hansen* Krankheit)
eine chronische, nach langer Inkubation schleichend beginnende, tropische
u. subtrop. Infektionskrankheit durch Mycobacterium leprae; Manifestation
v.a. an Haut u. Nerven (periphere sensible u. sympath. Fasern), ferner an
Schleimhäuten (Mund, Larynx, Pharynx), RES, Augen, Baucheingeweiden,
Knochen, Hoden. Beginnt im allg. mit uncharakteristischen Schmerzen u.
Parästhesien u. -- fast immer kutanem -- Primäraffekt ( - Lepraschanker);
gefolgt von Haut-, Schleimhaut- u. Nervenveränderungen (Polyneuritis mit
tastbaren Nervensträngen, Hyperästhesie, später Lähmungen mit Hyp- u.
Anästhesie; Folge Verstümmelungen an Gliedmaßen u. Gesicht in
fortgeschrittenem Stadium). -- Einteilung in 2 Haupttypen (Madrid 1953; -
Schema) L. lepromatosa u. L. tuberculoides; ferner die L. dimorpha
(Borderline-L.) u. L. indeterminata. Therapie Sulfone (z.B.
Diaminodiphenylsulfon = DADPS), Thiosemicarbazone,
Rehabilitationsmaßnahmen, evtl. plastische Chirurgie.

Lepra lepromatosa tuberosa
der bes. beständige Haupttyp mit chronisch fortschreitender Bildung
makulär-diffus infiltrierender oder knotiger - Leprome ( - Abb.) v.a. in
Haut (im Gesicht als - Facies leontina) u. Schleimhäuten, mit negativer
Lepromin-Reaktion (infolge schlechter Abwehrlage) u. positivem
Bakterienbefund.

Lepra tuberculoides, L. maculoanaesthetica
der gutartige Typ mit - Lepriden u. Nervensymptomen ( - Abb.); positive
Lepromin-Reaktion, negativer Bakterienbefund.

Lepra dimorpha,
(auch: Borderline-L.)
Übergänge vom tuberkuloiden zum lepromatösen Typ; histologisch schwierig
zu unterscheiden; unterschiedlicher Bakterienbefund u. Lepromin-Reaktion.

Lepra indeterminata
die prälepromatösen u. prätuberkuloiden Stadien, mit Lepriden vom unbest.
Typ (histol. Klassifizierung i.S. der polaren Typen unmöglich);
Lepromin-Reaktion negativ oder schwach positiv, Bakterienbefund negativ
oder schwach. Schema 1A Abb. 3A Abb. 3A

 Suchindex zurück vorwärts 27135. Lepraglobi

s.u. Leprazellen.

 Suchindex zurück vorwärts 27136. Leprareaktion

(sub)akute Manifestationsformen der sonst chron. Lepra; lokal (am
typischsten bei L. lepromatosa) als Erythema nodosum u. E. multiforme
lepromatosum, E. necroticans (Lucio* Phänomen) sowie die Exazerbation u.
das Neuauftreten von Hauterscheinungen bei Lepra; ferner
Allgemeinerscheinungen wie hekt. Fieber, Abgeschlagenheit, Polyneuritis,
-adenitis, -arthritis, Orchitis, Periostitis, Iridozyklitis.

Fgb: diagnost
- Lepromin-Reaktion.

 Suchindex zurück vorwärts 27137. Lepraschanker

kutaner Primäraffekt der Lepra; erythematöser, pigmentierter, später
depigmentierter (Lepra alba) rundl. Fleck mit herabgesetzter
Schmerzempfindlichkeit (Macula anaesthetica).

 Suchindex zurück vorwärts 27138. Leprazelle (Virchow*)

bei Lepra in Granulationsgeschwülsten vorkommende große, mehrkern. Zelle
mit Vakuolen schaumiger Struktur; enthält Lepraglobi (Kugeln aus
Bakterienmassen in einer lipoidart. Substanz).

 Suchindex zurück vorwärts 27139. Leprechaunismus(-Syndrom)

(auch: Insulinrezeptordefekt)
Erkrankung, die aufgrund eines Insulinrezeptordefekts mit
Hyperinsulinämie u. zusätzlich phänotyp. Charakteristika (intrauterine
Wachstumsverzögerung u. Minderwuchs, Hypertrichose, Pseudoacanthosis
nigricans, sog. Elfengesicht, Ovarialzysten etc.) einhergeht.

 Suchindex zurück vorwärts 27140. Leprid

Id-Reaktion bei Lepra tuberculoides u. indeterminata. Bei ersterer
entweder im Aufbau einem Tuberkel entsprechende anästhet. u. anhidrotische
Macula oder Plaque (auf heller Haut erythematös, auf dunkler
hypopigmentiert), oder aber infiltrierte kupfer- oder purpurfarbene
Papel oder Knötchen; Lepromin-Reaktion positiv; Bakteriennachweis im
Abstrich negativ, im Schnittpräparat vereinzelt neg. -- Bei Lepra
indeterminata hypopigmentierte Macula, mit meist unscharfem Rand u.
erhaltener Sensibilität.

 Suchindex zurück vorwärts 27141. leprös

die Lepra betreffend, an Lepra erkrankt.

 Suchindex zurück vorwärts 27142. Leprom

(auch: Lepraknoten)
die für Lepra lepromatosa charakterist. knotige Granulationsgeschwulst;
kugelig, breit aufsitzend, durchscheinend gelblich oder bräunl., meist
hart, blutarm; histologisch perivaskuläre Zellinfiltrate mit Vorherrschen
von - Leprazellen, Anhäufung von Leprabakterien in Lymphgefäßen.
Chronischer Verlauf mit Geschwürsbildung oder Heilung mit depigmentierter
Narbe.

 Suchindex zurück vorwärts 27143. Lepromin-Reaktion

(Mitsuda 1919) intrakutane Injektion von Lepromin (Suspension
homogenisierten Lepromgewebes vom Menschen) zur Differenzierung der
Lepratypen (positiv bei tuberkuloider u. evtl. bei indeterminierter Lepra
sowie bei Tuberculin-pos. Personen) u. zur Bestg. der Reaktivität gegen
Leprabakterien bei guter Abwehrlage pos. Frühreaktion n. Fernaaigundez
(Erythem- u. Infiltratbildung nach 48 Std.) oder Spätreaktion n. Mitsuda
(Knötchenbildung, evtl. Ulzeration nach 2-5 Wo.).

 Suchindex zurück vorwärts 27144. Leprosis

- Lepra.

 Suchindex zurück vorwärts 27145. Leprosorium

mit therap. Einrichtungen ausgestattete Siedlung (Dorf, Kolonie), in der
Leprakranke isoliert von der Außenwelt leben; auch Krankenhaus zur Pflege
Leprakranker.

 Suchindex zurück vorwärts 27146. leprosus

(latein.) leprös.

 Suchindex zurück vorwärts 27147. lept(o)...

Wortteil dünn, schmächtig.

 Suchindex zurück vorwärts 27148. Leptocurare, -kurare

(Bovet) die Muskelrelaxanzien 2. Ordnung (Acetylcholinomimetika).

 Suchindex zurück vorwärts 27149. Leptodaktylie

Schmalfingrigkeit.

 Suchindex zurück vorwärts 27150. Leptoderma

übermäßig dünne, zarte Haut.

 Suchindex zurück vorwärts 27151. Leptokephalus

Schmalschädel.

 Suchindex zurück vorwärts 27152. Leptomeningiom(a)

- Meningiom der weichen Hirnhäute; meist sek. durch Übergreifen oder
Metastasierung.

 Suchindex zurück vorwärts 27153. Leptomeningitis

- Meningitis der weichen Hirnhäute, mit Exsudatbildung ins Cavum
leptomeningicum.

 Suchindex zurück vorwärts 27154. Leptomeninx (JNA)

weiche Hirnhäute als Sammelbezeichnung für - Arachnoidea u. - Pia
mater.

 Suchindex zurück vorwärts 27155. Leptomonas

Flagellaten-Gattung [Trypanosomatidae]; Darmbewohner von Insekten u.
Reptilien. Übertragen als geißellose Leishmania-Form (Zyste).

 Suchindex zurück vorwärts 27156. Leptomonas-Form

das einfach begeißelte Entwicklungsstadium der - Leishmania (in
Überträger u. Kultur) mit Kinetoplasten im Vorderende der Zelle (dadurch
den Flagellaten der Gattung Leptomonas gleichend); s.a. Abb.
Trypanosomatidae. -Trypanosomatidae-Abb.

 Suchindex zurück vorwärts 27157. Leptonen

Fgb: physik
s.u. Elementarteilchen (dort Tab.).

 Suchindex zurück vorwärts 27158. leptoprosop

langgesichtig.

 Suchindex zurück vorwärts 27159. leptosom

Fgb: anthrop
schmalwüchsig, - asthenisch.

 Suchindex zurück vorwärts 27160. Leptosphaeria

Fgb: mykol
Gattung der Pleosporaceae; Myzetom-Erreger beim Menschen.

 Suchindex zurück vorwärts 27161. Leptospira

eine Gattung der Spirochaetales mit der einzigen Spezies L. interrogans
(Uhlenhuth; Fromme) mit zahlreichen serolog. Untergruppen; feine, spiralig
um zentralen Achsenfaden gewundene Bakterien (6-20 mym). Neben
saprophytären (in stehenden Gewässern, feuchtem Milieu; bei Trockenheit
absterbend) auch parasitäre Stämme (bei höheren Tieren); Infektion des
Menschen ( - Leptospirosis) selten direkt (v.a. berufsbedingt), meist
indirekt (in Urin-infizierten Gewässern, v.a. durch die verletzte Haut).
Darstellung gelingt im Dunkelfeld oder durch Silberimprägnierung; s.a.
Abb. Schraubenbakterien. -Schraubenbakterien-Abb.

 Suchindex zurück vorwärts 27162. Leptospiren

- Leptospira.

 Suchindex zurück vorwärts 27163. Leptospirose, Leptospirosis

durch Leptospiren hervorgerufene Infektionskrankheit mit 1-2-4
Fieberperioden (1. akut mit Schüttelfrost) u. fieberfreien Intervallen,
initialen Gastroduodenalsymptomen, Muskel- u. Gliederschmerzen
(Wadenschmerz!), meningealen Erscheinungen, Konjunktivitis,
Atemwegsreizung, Leber- u. Nierenaffektion sowie flüchtigem, masern- oder
scharlachart. Erythem (3. Tg.).

 Suchindex zurück vorwärts 27164. Leptospirose, Leptospirosis bataviae

- Batavia-Fieber.

 Suchindex zurück vorwärts 27165. Leptospirose, Leptospirosis canicola

(auch: Stuttgarter Hundeseuche)
Erkr. bei Hunden (u. Füchsen) durch Leptospiren der serolog. Gruppe L.
canicola; mit ulzeröser Stomatitis, hämorrhagischer Gastroenteritis u.
Nierenaffektion als Leitsymptomen. Verlauf akut-ikterisch oder -urämisch
oder aber chronisch-latent (mit - Leptospirurie). Übertragung auf
Menschen möglich akutes Fieber, seröse Meningitis, selten Ikterus,
flüchtiges Exanthem, Nierenbeteiligung, später evtl. Haarausfall, Anämie,
Iridozyklitis.

 Suchindex zurück vorwärts 27166. Leptospirose, Leptospirosis grippotyphosa

- Feldfieber.

 Suchindex zurück vorwärts 27167. Leptospirose, Leptospirosis icterohaemorrhagica

(auch: Icterus infectiosus, biliöses Typhoid, Weil* Krankheit)
evtl. epidemieartig auftretende Erkrankung durch Leptospiren der serolog.
Gruppe L. icterohaemorrhagiae (aus verseuchtem Wasser durch Haut u.
Schleimhäute; als Sielkrankheit berufsbedingt). Nach 7tägiger Inkubation
Schüttelfrost, hohes Fieber, Muskel- u. Gliederschmerzen, nach 3-6 Tg.
Leberschwellung u. Ikterus (23 aller Fälle), später hämorrhag.
Glomerulonephritis; gegen Ende der einwöch. Fieberperiode scharlach- oder
masernförmiges Exanthem (Gesicht frei; Neigung zu Hämorrhagie), seröse
Meningitis; nach fieberfreiem Intervall 2 (bis 4) Fieberperioden
(Relaps), lange Rekonvaleszenz; Letalität bis 25%. Diagnose
Leptospirennachweis (Blut, Liquor), Agglutinationstest, KBR. Ther.
Antibiotika.

 Suchindex zurück vorwärts 27168. Leptospirose, Leptospirosis pomona (Gsell*)

Schweinehüterkrankheit, v.a. durch Leptospiren der serolog. Gruppe L.
pomona (im Urin infizierter Schweine); mit Meningitis serosa, evtl.
Iridozyklitis; auch endemisch (v.a. Spätsommer, Herbst).

 Suchindex zurück vorwärts 27169. Leptospirurie

renale Leptospiren-Ausscheidung; i.e.S. die chronisch-latente
Leptospirosis canicola mit chronischer Nephritis u. renaler L.

 Suchindex zurück vorwärts 27170. Leptotrichia

anaerobe, gramnegative Stäbchenbakterien [Bacteroidaceae], deren einzige
Art nach neuerer Bakterienklassifikation (Bergey 1984) L. buccalis ist; im
klin. Schrifttum weiterhin meist als - Fusobacterium fusiforme
(plauti-vincenti) bezeichnet.

 Suchindex zurück vorwärts 27171. Leptotrichosis

Infektion durch - Leptotrichia; z.B. L. conjunctivalis ( - Parinaud*
Syndrom).

 Suchindex zurück vorwärts 27172. Leptozephalie

Schmalschädeligkeit.

 Suchindex zurück vorwärts 27173. Leptozyt

(auch: Platyzyt)
abnorm dünner Erythrozyt (mittl. Dicke 2,0 mym), v.a. bei Farbstoff- bzw.
Eisenmangelanämie; s.a. Anulozyt.

 Suchindex zurück vorwärts 27174. Leaiguri*

(Andreaigu L., 1875-1930, Nervenarzt, Paris)

Leaiguri*-Joanny* Sy.
- Melorheostose.
- Pleonostose.

Leaiguri*-Layani*-Weill* Sy.
(1931) dominant erbl., frühkindl. Osteodystrophie (enchondrale Dysostose)
mit dysproportioniertem Minderwuchs, symmetr. Mikromelie
(Diaphysenverkürzung), Keilwirbelbildung (HWS), evtl. auch (lordotischer)
Rumpfdeformierung.

 Suchindex zurück vorwärts 27175. Leaiguri* Zeichen

bei maximaler passiver Beugung von Fingern u. Hand die physiolog.
Mitbeugung im Ellbogengelenk (deren Fehlen als Pyramidenzeichen gelten
kann).

 Suchindex zurück vorwärts 27176. Leriche*

(Reneaigu L., 1879-1955, Chirurg, Lyon, Paris, Straßburg)
Resektion oder Ausschaltung (Alkohol-Injektion) des -- linken -- Ganglion
stellatum; z.B. bei Raynaud* Krankheit, Periarthritis humeroscapularis.
Modifiziert von Fontaine (Durchtrennung der Stellatum-Äste).
anterolaterale, retroperitoneale, lumbale Sympathektomie bei
Durchblutungsstörung der Beine.

 Suchindex zurück vorwärts 27177. Leriche* Syndrom

- Aortenbifurkationssyndrom.
- Naffziger* Syndrom.
- Sudeck* Syndrom.

Leriche* Syndrom*-Courty* Sy.,
(auch: Eburneatio algica diaphysaria posttraumatica)
diaphysäre Kortikalisverdickung u. Markraumdurchsetzung mit derben
Spongiosalamellen als Folge von Mikrotraumatisierung. -- s.a.
Pseudoembolie-Syndrom (2).

 Suchindex zurück vorwärts 27178. Lermoyez* Anfall

(Marcel L., 1858-1929, Otologe, Paris)
(1928) atypisches, symptomat. Meniegravere* Syndrom, zunächst mit
Schwerhörigkeit u. Ohrensausen, nach deren Besserung mit
Schwindelanfällen; bei Veränderungen der Halswirbelsäule (evtl.
Teilerscheinung des zervikalen Sympathikussyndroms).

 Suchindex zurück vorwärts 27179. Lernbehinderung

mangelnde Fähigkeit, die Lerninhalte der normalen Grundschule zu
erfassen; meist verbunden mit einem IQ von 60-80. -- Pädagogischer Begriff
zur Abgrenzung gegenüber - geistiger Behinderung.

 Suchindex zurück vorwärts 27180. Lernen

Aufnahme von Informationen zum Zweck der Reproduzierbarkeit, Stiften
bedingter Reflexe mit dem Ziel einer besseren Einpassung in die materielle
u. soziale Welt. Unterschieden als L. von Signalen, L. an Erfolg u.
Mißerfolg, L. durch Nachahmung, L. auf Anweisung, L. durch Einsicht. --
Lernstörungen können auf Konzentrations-, Gedächtnis- oder
Antriebsschwäche, aber auch auf negativen psychosozialen Einflüssen
beruhen.

 Suchindex zurück vorwärts 27181. Lerner* Syndrom

(1961) Kombination von generalisierter Alopecia areata, Nageldystrophie
u. Hellerwerden der gesamten Hautdecke.

 Suchindex zurück vorwärts 27182. Leroux - Robert* Operation

(1950) partielle frontale Laryngektomie; dreieckige Exzision (Basis
unten) aus den Schildknorpelplatten u. Exhairese des tumorbefallenen
Stimmbandes einschließlich der vorderen Kommissur.

 Suchindex zurück vorwärts 27183. Leroy*(-DeMars*) Syndrom

(1967) autosomal-rezessiv erbl. Mukolipidose (Typ II) mit v.a. im
Bindegewebe (nachweisbar z.B. in Fibroblastenkultur) in Form zytoplasmat.
Einschlüsse (Inklusionen, daher I-Zell-Erkrankung) erfolgender
Speicherung saurer Mucopolysaccharide u. Glykolipide; Minderwuchs,
Gargoylismus, multiple schwere Dysostosen mit Gelenkbeteiligung
(Streckhemmungen), straffe u. glatte Haut sowie Heiserkeit, evtl.
Herzfehlbildungen; vakuolisierte Lymphozyten (erhöhte Infektneigung);
Aktivitätsminderung lysosomaler Enzyme (v.a. ß-Galaktosidase) bei
Aktivitätsanstieg saurer Phosphatase.

 Suchindex zurück vorwärts 27184. lesbisch

(nach der griech. Insel Lesbos, der Heimat der Dichterin Sappho)
die homosexuelle Verhaltensbereitschaft der Frau (Lesbierin) bzw.
sexuelle Beziehungen zwischen Individuen (l. Liebe) betreffend.

 Suchindex zurück vorwärts 27185. Lesch*-Nyhan* Syndrom

(1964) X-chromosomal-rezessiv erbliche Störung des Purinstoffwechsels
(Mangel an Hypoxanthin-Guanin-phosphoribosyltransferase), mit
Uratsteinbildung, Hämaturie, Choreoathetose, Intelligenzdefekt,
Selbstverstümmelungstendenz.

 Suchindex zurück vorwärts 27186. Leschke* Syndrom

(Erich Friedr. Wilh. L., 1887-1933, Internist, Berlin)
(1922) Cafeaigu-au-lait-Flecken der Haut ohne oder mit
Stoffwechselstörungen (Hyperglykämie, Adipositas), geistiger u.
körperlicher Unterentwicklung, Dystrophie. -- Evtl. Minimalvariante der -
Neurofibromatose (v. Recklinghausen) bzw. des neurokutanen Syndroms.

 Suchindex zurück vorwärts 27187. Leseprobe(ntafel)

- Sehprobe mit Buchstaben oder Zahlen, z.B. nach Birkhäuser, Nieden,
Hess.

 Suchindex zurück vorwärts 27188. Lese-Rechtschreib-Schwäche

- Legasthenie.

 Suchindex zurück vorwärts 27189. Leseunfähigkeit

- Alexie.

 Suchindex zurück vorwärts 27190. Lesezentrum

die für das Lesen u. das Verstehen des Gelesenen benötigten
Großhirnrindengebiete (Umgebung des Gyrus angularis); wahrsch. Ort der
Integration von Erregungen aus der Sehrinde sowie aus Zonen der
Wortfindung u. des Sprachverständnisses. Bei Schädigung Alexie (häufig als
Teilsymptom einer sensor. Aphasie). -- s.a. Sehrinde.

 Suchindex zurück vorwärts 27191. Lester* Iriszeichen

breite, dunkler pigmentierte Pupillarzone (gegen die Ziliarzone durch
gezackte, lakunendurchsetzte Iriskrause abgegrenzt) bei Hypoplasie des
vorderen -- mesodermalen -- Irisblattes; Normvariante u. beim
Turner*-Kieser* Syndrom.

 Suchindex zurück vorwärts 27192. Le-System

Fgb: serol
- Lewis-System.

 Suchindex zurück vorwärts 27193. Letaldosis (LD)

- Dosis letalis.

 Suchindex zurück vorwärts 27194. Letalfaktor

Fgb: genet
mutierte Gene, Chromosomenaberrationen oder extrachromosomale Erbfaktoren,
die den Tod ihres Trägers vor Erreichen der Fortpflanzungsfähigkeit
verursachen. Unterschieden nach Lokalisation (autosomal, gonosomal,
extranukleär), Zellstadium (haplo-, diplophasisch), Manifestation in
Heterozygoten (einfach dominant, mendelnd mit dominantem oder rezessivem
Letaleffekt, rezessiv, d.h. nur homozygot letal), Entwicklungsphase
(embryonal, neonatal, postnatal, juvenil, auch pluriphasisch), Penetranz
(i.e.S. mit 100%, Semi-L. mit 50%, Subvital-Faktoren mit 50%), äuß.
Manifestationsbedingungen (unbedingt, von Umweltfaktoren oder Rest-Genotyp
abhängig).

 Suchindex zurück vorwärts 27195. letal(is)

tödlich ( - Letalität, Letal...).

 Suchindex zurück vorwärts 27196. Letalität(szahl)

Zahl der Todesfälle im Verhältnis zur Zahl neuer Erkrankungsfälle bei
einer best. Krankheit; angegeben meist in % oder pm.

 Suchindex zurück vorwärts 27197. Lethargia africana

Schlafkrankheit ( - Trypanosomiasis).

 Suchindex zurück vorwärts 27198. Lethargie

Neigung zu unaufhörlichem Schlaf, stark herabgesetzte seel.
Reaktionsfähigkeit, Nichtreagieren der Weckfunktion auf normale Reize; bei
Hirnbasistumor, Encephalitis lethargica.
tiefer hypnot. Schlaf.

 Suchindex zurück vorwärts 27199. LETS

Fgb: biochem
(engl.) Large External Transformation Sensitive Factor ( - Fibronectin).

 Suchindex zurück vorwärts 27200. Letterer* Krankheit

s.u. Abt*-L.*-Siwe*.

 Suchindex zurück vorwärts 27201. letzte Wiesen

(M. Schneider) die hämodynamisch schwachen, daher am meisten u. ehesten
ischämieanfäll. Grenzzonen arterieller Versorgung im Gehirn
frontopräzentraler, frontobasaler, temporaler u. parietookzipitaler Kortex
(mit Verschiebungsrichtung bei Minderdurchblutung).

 Suchindex zurück vorwärts 27202. Leu

Fgb: biochem
Leucin.

 Suchindex zurück vorwärts 27203. Leube* Kur

Magen-Duodenalulkus-Diät mit allmählich steigender Belastung u. Übergang
zu Normalkost.

 Suchindex zurück vorwärts 27204. Leube* Ziemssen* Diät

Ulkusdiät aus Milch, Ei, Brei u. püriertem Fleisch.

 Suchindex zurück vorwärts 27205. Leuc...

s.a. Leuco..., Leuk(o)...

 Suchindex zurück vorwärts 27206. Leuchtbrille

s.u. Frenzel*.

 Suchindex zurück vorwärts 27207. Leuchtdichte

Fgb: opt
die je Flächeneinheit senkrecht abgestrahlte Lichtstärke. SI-Einheit
cdm2 (Nit).

 Suchindex zurück vorwärts 27208. Leuchtschirm

Fgb: röntg
dünne, feinkristalline Schicht anorganischen Leuchtstoffes
(Lumineszenzschicht), die auf ionisierende Strahlung mit
Gelb-Grün-Lumineszenz reagiert.

 Suchindex zurück vorwärts 27209. Leucin (L, Leu)

(Proust 1818) -Aminoisocapronsäure; ketoplastische, für höhere
Lebewesen essentielle Aminosäure; Vorkommen in Plasma (13,2 mgl), Harn (11,
9 mg24 Std.), Schweiß, Milch, Speichel u. Liquor; ferner in Getreide,
Nüssen, Gemüse (Bohnen), Fleisch, Eiern (s.a. Fettsäureabbau). -- s.a.
Isoleucin.

 Suchindex zurück vorwärts 27210. Leucinaminopeptidase (LAP)

(auch: Leucinarylamidase, Kathepsin III)
Enzym des Eiweißstoffwechsels, das l-Peptide u. Aminosäureamide u.
-arylamide N-terminal hydrolysiert; mit Mg2eh+ u. Mn2eh+ aktivierbar;
durch Citrat, EDTA, Pyrophosphat hemmbar. Beim Menschen v.a. in Darm,
Niere, Galle, Magensaft, Speichel, Plasma (normal 16-35 Ul; vermehrt bei
Cholestase, Leberzirrhose; vermindert bei Hypovolämie). -- Bestimmung
durch Messung der p-Nitranilin-Bildung aus l-Leucin-p-nitranilid.

 Suchindex zurück vorwärts 27211. Leucinaminotransferase

Enzym mit der Reaktion l-Leucin + 2-Ketoglutarat - - 2-Ketoisocaproat +
l-Glutamat.

 Suchindex zurück vorwärts 27212. Leucinose

krankhafter Zustand mit - Leucinurie; i.e.S. die -
Ahornsirup-Krankheit.

 Suchindex zurück vorwärts 27213. leucinsensible Hypoglykämie

s.u. Hypoglykämie.

 Suchindex zurück vorwärts 27214. Leucinurie

Ausscheidung von Leucin u. Tyrosin im Harn (bei Anstieg der Leucin-Werte
im Serum) als Symptom eines schweren Leberparenchymschadens (z.B. bei
Phosphorvergiftung); unabhängig vom Urin-pH Bildung von
Leucin-Harnkristallen. -- I.e.S. die - Ahornsirup-Krankheit.

 Suchindex zurück vorwärts 27215. Leuco

Fgb: hämat
Abk. für - Leukozyt.

 Suchindex zurück vorwärts 27216. leuco...

Wortteil weiß, hell; s.a. Leuko...

 Suchindex zurück vorwärts 27217. Leucoencephalo...

Fgb: neur
s.u. Leukoenzephalo...

 Suchindex zurück vorwärts 27218. Leuconostoc

Gattung der Lactobacillaceae; Kohlenhydrat-säuernde Streptokokken;
Vorkommen Milch, Mundhöhle.

 Suchindex zurück vorwärts 27219. Leuconostoc-Citrovorum-Faktor

(auch: Leucovorin)

Fgb: biochem
- N5-Formyltetrahydrofolsäure.

 Suchindex zurück vorwärts 27220. Leucopoiesis

- Leukozytopoese.

 Suchindex zurück vorwärts 27221. Leukämid

Hautinfiltrat (Knoten, Plaque oft leicht blutend) bei Leukämie.

 Suchindex zurück vorwärts 27222. Leukämie

Sammelbegriff für maligne Entartung u. Reifungsstörungen weißer
Blutzellen (Leukozyten; Leuko) mit Auftreten unreifer, von der Norm
morphologisch u. biochemisch unterscheidbarer Zelltypen v.a. in Blut u.
Organen der - Blutbildung, wobei die Krankheitserscheinungen allmählich
durch Verdrängung normaler Blutzellen u. Infiltration atypischer Zellen in
Organe entstehen Anämie, Blutungen (v.a. infolge Thrombozytopenie),
Infektionen (durch Abwehrschwäche); Reizerscheinungen, Vergrößerung u.
Funktionsminderung befallener Organe (z.B. - Meningoencephalomyelopathia
leucaemica, Leukämid). -- Die Einteilung erfolgt nach morphologischen,
zytochem. u. immunchem. Kriterien der atypischen Zellen u. entsprechend
der FAB-Klassifikation ( - Tab.) sowie nach dem klin. Verlauf (akut bzw.
chronisch); s.a. Präleukämie. Ferner ist üblich die Unterscheidung
zwischen sub- oder aleukämischen (normale oder erniedrigte
Leukozytenzahlen im Blutbild; häufig bei akuter L.) u. leukämischen
(erhöhte Leuko; meist bei chron. L.) Verlaufsformen üblich. -- Die
Ursachen für die Entstehung einer Leukämie (Leukämogenese) sind nicht
eindeutig; mögliche Faktoren (Leukämogene), die das Leukämie-Risiko
erhöhen, sind v.a. ionisierende Strahlung (z.B. Atombombenexplosionen,
ThorotrastR-Exposition, Strahlentherapie), einige Chemikalien (v.a. Benzol
u. Zytostatika), Viren (s.a. Onkogen, Tumorviren, HTLV I) sowie genetische
Faktoren (vgl. Philadelphia-Chromosom); erhöhte Leukämiehäufigkeit findet
sich bei einigen Syndromen mit Chromosomenaberration u. beim anderen
eineiigen Zwilling, wenn der eine leukämiekrank ist.

 Suchindex zurück vorwärts 27223. Leukämie, akute (AL)

(auch: unreifzellige Leukose)
bösartige, ohne intensive Therapie innerhalb kurzer Zeit letal
verlaufende L.

akute lymphatische Leukämie, akute (AL), a. lymphoblastische L.,
häufigste L. des Kindesalters; unterscheidbar z.B. nach morphologischen
Kriterien in L1, L2 u. L3 oder in eine lymphoblastäre u. eine
undifferenzierte Form, nach immunchem. Untersuchungen der
Oberflächenantigene in B-, T- u. 0-Typen (je nach Beziehung zu B- u.
T-Lymphozyten; bzw. 0 = non B, non T = nicht eindeutig), wobei der B-Typ
selten ist. Durch Kombinationen von Zytostatika in zeitlich festgelegten
Schemata konnten beträchtliche therapeutische Erfolge erzielt werden,
evtl. Knochenmarktransplantation; ferner Schädelbestrahlung bei
Meningoencephalomyelopathia leucaemica. Die versuchsweise Anw. von -
Immunotoxinen befindet sich im Anfangsstadium.

akute myeloische Leukämie, akute (AL),
(auch: akute nichtlymphatische L.)
zweithäufigste L. des Kindesalters; unterschieden nach morphologischen
Kriterien der atyp. Zellen in myeloblastäre, promyelozytäre u.
myelomonozytäre L., ferner unter Einbeziehung zytochem. Methoden ( - Tab.)
in M1 = myeloblastische L. ohne Reifezeichen, M2 = myeloblastische L.
mit Reifezeichen, M3 = Promyelozyten-L. (Zellen stark granuliert), M4 =
myelomonozytäre L., M5 = Monozyten-L., M6 = - Erythroleukämie. -- Die
Behandlungserfolge durch Therapie-Schemata mit Zytostatika sind geringer
als bei der akuten lymphat. L.; insbesondere bei jungen Patienten kommt
auch die - Knochenmarktransplantation in Frage.
die akute - Erythroleukämie (AEL).

 Suchindex zurück vorwärts 27224. Leukämie, chronische lymphatische (CLL ( - Abb.

als lymphozytäres Lymphom niedrigen Malignitätsgrades zu den -
Non-Hodgkin-Lymphomen gerechnete L. mit Häufung im Alter zwischen 60 u. 70
Jahren. Neben den allgemeinen Symptomen der - Leukämie finden sich v.a.
Lymphknotenschwellungen, Milz- u. Lebervergrößerung (Hepatosplenomegalie).
Immunchemisch unterscheidbar ist die CLL vom B-Lymphozyten-Typ (häufig) u.
vom T-Lymphozyten-Typ (selten; ca. 3%). Von der CLL abgrenzbar sind -
Prolymphozytenleukämie u. die Haarzellenleukämie (leukäm. -
Retikuloendotheliose).

 Suchindex zurück vorwärts 27225. Leukämie, chronische myeloische (CML ( - Abb.

L. mit Häufung in mittlerem Lebensalter (83% zwischen 20 u. 60 Jahren);
in den meisten Fällen ist das -- erworbene -- - Philadelphia-Chromosom
nachweisbar. -- Verlauf schleichender Beginn; durch Strahlentherapie (v.a.
Milzbestrahlung) u. Zytostatika wird zwar eine deutliche Senkung der --
meist hohen -- Leukozytenzahlen, jedoch nur eine geringe Erhöhung der
mittleren Überlebenszeit erreicht; endet im Blastenschub. Neuerdings gute
Erfolge mit - Interferon. -- Varianten die seltene -
Eosinophilenleukämie u. die (umstrittene) Basophilenleukämie.

 Suchindex zurück vorwärts 27226. Leukämie, schwelende

langsame Verlaufsform akuter -- meist myeloischer -- L., nachweisbar
durch niedrige DNS-Stoffwechselaktivität in den Knochenmarkszellen. Abb.
3A Abb. 3A

 Suchindex zurück vorwärts 27227. Leukämogen; Leukämogenese

s.u. Leukämie.

 Suchindex zurück vorwärts 27228. Leukämoid, leukäm. oder leukämoide Reaktion

extreme Leukozytose mit starker Linksverschiebung (oft bis zu
Myeloblasten) als Reaktion auf schweren Infekt, Tumorerkrankung.

 Suchindex zurück vorwärts 27229. Leukämoid, leukäm. oder leukämoide Reaktion, eosinophiles

L. mit Vorherrschen reifer u. unreifer eosinophiler Granulozyten im
peripheren Blut bei Infektionskrankheiten u. Parasitosen.

 Suchindex zurück vorwärts 27230. Leukapherese

Leukozytenentzug ( - Leukopherese).

 Suchindex zurück vorwärts 27231. Leukenzephal...

s.u. Leukoenzephal...

 Suchindex zurück vorwärts 27232. Leukine

thermostabile bakterizide Substanzen aus Suspensionen polymorphkerniger
Leukozyten.

 Suchindex zurück vorwärts 27233. Leukismus

Fgb: derm
- Albinismus partialis.

 Suchindex zurück vorwärts 27234. leuko...

Wortteil weiß, hell.

 Suchindex zurück vorwärts 27235. Leuko(s)

Kurzbez. für Leukozyt(en).

 Suchindex zurück vorwärts 27236. Leukoagglutinine

agglutinierende Antikörper gegen Leukozyten.

 Suchindex zurück vorwärts 27237. Leukobasen

Fgb: chem
- Leukoverbindungen.

 Suchindex zurück vorwärts 27238. Leukoblast

- Myeloblast.

 Suchindex zurück vorwärts 27239. Leukoblastenleukämie

Form der akuten myeloischen - Leukämie.

 Suchindex zurück vorwärts 27240. Leukocidine

in Mikroorganismen gebildete Substanzen, die Leukozyten auflösen.

 Suchindex zurück vorwärts 27241. leukocytosis inducing factor

Fgb: hämat
(engl.) - LIF.

 Suchindex zurück vorwärts 27242. Leukoderm(a)

allgemeiner oder umschriebener Pigmentverlust der Haut; z.B. als
vorübergehende Pigmentbildungshemmung im Bereich einer abgelaufenen
Entzündung.

 Suchindex zurück vorwärts 27243. Leukoderm(a) acquisitum (centrifugum) Sutton*

pigmentierter Nävuszellnävus (seltener Angiom) mit rundem oder ovalem
depigmentiertem Hof Halo-Nävus, perinävische Vitiligo.

 Suchindex zurück vorwärts 27244. Leukoderm(a) psoriaticum

helle Hautflecken am Ort abgeheilter Psoriasis vulg.

 Suchindex zurück vorwärts 27245. Leukoderm(a) syphiliticum

(auch: Rete pigmentosum)
isolierte, verwaschene rundl. Aufhellungen, meist an Hals (Halsband der
Venus) u. vorderen Achselfalten, als Syphilid-Residuen, frühestens 4-6
Wo. nach Sekundärperiode der Syphilis.

 Suchindex zurück vorwärts 27246. Leukodiapedese

aktive Wanderung der Leukozyten durch die Kapillarwand ins Gewebe.

 Suchindex zurück vorwärts 27247. Leukodystrophia, Leukodystrophie

(auch: degenerative diffuse Hirnsklerose)
Sammelbez. für erbliche Entmarkungskrankheiten des zentralen
Nervensystems; durch Enzymdefekte kommt es zu Stoffwechselstörungen der
Markscheiden; s.a. Sphingolipidosen (dort Schema).

 Suchindex zurück vorwärts 27248. Leukodystrophia, Leukodystrophie, globoidzellige

(auch: Galaktocerebrosidose)
- Krabbe* Syndrom.

 Suchindex zurück vorwärts 27249. Leukodystrophia, Leukodystrophie, metachromatische

(auch: Cerebrosidsulfatidose)
- Scholz* Syndrom, Greenfield* Sy.


SUCHINDEX für das Medizinisches Wörterbuch

 l 26281.
l.a. 26286.
labial(is) 26296.
labil 26299.
labyrinthär 26320.
labyrinthär Syndrom 26321.
lacer 26341.
lacinatus 26352.
lacrimalis 26358.
lacticus 26373.
lactifer(us) 26374.
lacunaris 26404.
laemo... 26418.
laevus 26463.
lag-Phase 26481.
lakt... 26489.
laktogen 26501.
laktogen Hormon 26502.
laktotrop 26504.
laktovegetabile Kost 26505.
lakunär 26506.
lakunär Schädel 26507.
lakunär Syndrom 26508.
lambdoide(u)s 26517.
lamellosus, -latus, -lär 26528.
lanceolatus 26560.
lanzinierend 26624.
larviert, larvatus 26662.
laryng(o)... 26663.
laryngeal(is) 26664.
laryngeus, laryngicus 26668.
lat. 26723.
latens, latent 26724.
lateral(is) (lat.) 26728.
lateritius 26737.
latero-lateral 26742.
latero-terminal 26746.
latero... 26738.
latissimus 26756.
lattice theory 26761.
latus 26763.
laxus 26791.
lazy-leukocyte syndrome 26794.
lebende Naht 26811.
lege artis 26958.
lemniskales System 27067.
lental 27096.
lenteszierend 27098.
lenticularis, -culatus, -formis 27100.
lentiginös 27102.
lento... 27119.
lentus 27122.
leprosus 27146.
leprös 27141.
lept(o)... 27147.
leptoprosop 27158.
leptosom 27159.
lesbisch 27184.
letal(is) 27195.
letzte Wiesen 27201.
leucinsensible Hypoglykämie 27213.
leuco... 27216.
leuko... 27234.
leukocytosis inducing factor 27241.
leukozytotoxisch 27340.
leukozytär 27313.
liber 27405.
lichtelektrischer Effekt 27451.
lienal(is) 27523.
life island 27532.
ligamentosus 27537.
light chains 27639.
lilac ring 27646.
limbicus, limbisch 27657.
limbicus, limbisch Fasern 27658.
limbicus, limbisch System 27659.
limitans 27667.
linear(is) 27699.
lingual(is) 27715.
linguo... 27723.
links-anteriorer Hemiblock (LAH) 27727.
links-posteriorer Hemiblock (LPH) 27742.
linksdrehend 27730.
linksventrikulär 27747.
lip... 27783.
lipatrophischer Diabetes 27791.
lipo... 27805.
lipophag(isch) 27861.
lipophil 27863.
lipotrop 27879.
lipotrop Faktoren 27880.
lipotrop Hormon (LPH) 27881.
literal 27951.
lith... 27953.
lithogen 27957.
lithogen Index 27958.
livid 27977.
lm 27984.
lobaris 27992.
lobatus 27993.
lobulär, lobularis 28003.
lobulär, lobularis Pneumonie 28004.
lobär 27989.
lock 28047.
log 28089.
log(o)... 28090.
log-Phase 28101.
long-acting thyroid stimulator (LATS) 28119.
longissimus 28121.
longitudinal(is) 28122.
longus 28127.
loose bodies 28129.
lordotisch 28143.
lose Schultern 28153.
louping-ill 28159.
low density lipoproteins (LDL) 28162.
low-output failure 28169.
low-salt syndrome 28171.
ltr 28190.
lucidus 28201.
luetisch, lueticus 28223.
luicus, luisch 28257.
lumbal 28260.
lumbalis 28263.
lumbar(is) 28269.
lumbosakral 28272.
lumbricalis 28275.
lumbär 28258.
lunar(is) 28282.
lunatus 28288.
lung alveolar surfactant 28291.
lupoid 28420.
lupoid Infiltrat 28421.
lupös 28419.
luteinisierendes Hormon (LH) 28461.
luteomammotropes Hormon (LMTH) 28470.
luteotropes Hormon (LTH) 28471.
luteus 28472.
luxans 28480.
luxieren 28528.
luxurians, luxurierend 28530.
luzid, lucidus 28532.
lx 28546.
lx, lx-s 28547.
lymphaceus (JNA) 28555.
lymphadenoid 28567.
lymphatisch, lymphaticus 28598.
lymphatisch, lymphaticus Apparat 28599.
lymphatisch, lymphaticus Rachenring Waldeyer* 28601.
lymphatisch, lymphaticus Reaktion 28602.
lymphatisch, lymphaticus Ödem Virchow* 28600.
lympho... 28628.
lymphoepitheliale Organe 28637.
lymphogen 28639.
lymphoid 28652.
lymphoretikuläres Gewebe 28676.
lymphozytisch 28700.
lymphozytisch Lymphom 28701.
lymphozytoid 28703.
lymphozytär 28684.
lymphozytär Heilphase 28685.
lymphozytär Lymphom 28686.
lymphozytär Reaktion 28687.
lysierend 28738.
lyso... 28746.
lysogene Konversion 28747.
lytisch 28760.
lytisch Deferveszenz 28761.
lävo... 26446.
lävogyr 26450.


Suchindex zurück vorwärts 27250. Leukodystrophia, Leukodystrophie, orthochromatische (Neutralfett-Typ

- Pelizaeus*-Merzbacher* Krankheit.

 Suchindex zurück vorwärts 27251. Leukoenzephalitis

Sammelbez. für akute u. chron. Entmarkungsenzephalomyelitiden
(Encephalomyelitis disseminata, Neuromyelitis optica, multiple diffuse [=
subchron.] u. konzentr. Hirnsklerose); s.a. Encephalitis, Panenzephalitis.

 Suchindex zurück vorwärts 27252. Leukoenzephalitis, akute hämorrhagische (Hurst*)

L. mit perivaskulären Infiltraten u. massenhaft petechialen Blutungen in
die weiße Substanz; Fieber, Erbrechen, Krämpfe, Enthirnungsstarre,
foudroyant tödl. Verlauf.

 Suchindex zurück vorwärts 27253. Leukoenzephalitis, subakute sklerosierende (van Bogaert*)

- Encephalitis maligna subacuta.

 Suchindex zurück vorwärts 27254. Leukoenzephalopathie

krankhafte Veränderung der weißen Hirnsubstanz.

 Suchindex zurück vorwärts 27255. Leukoenzephalopathie, progressive multifokale (PML)

v.a. bei Patienten mit Leukämien u. maligner Lymphogranulomatose (ein -
paraneoplastisches Syndrom) auftretende Entmarkungskrankheit (Großhirn,
Kleinhirn u. Hirnstamm); tritt v.a. nach Methotrexat-Behandlung u.
ZNS-Bestrahlung auf. -- Vermutlich eine - Slow-Virus-Infektion durch
Papovaviren. -- Symptome Verwirrtheitszustände, fortschreitende Hemiplegie,
Sehstörungen, Intelligenzdefekte, epileptiforme Anfälle.

 Suchindex zurück vorwärts 27256. Leukoerythroblastose

- Erythroleukämie.

 Suchindex zurück vorwärts 27257. Leukogramm

- Differentialblutbild.

 Suchindex zurück vorwärts 27258. Leukokeratosis

Fgb: derm
- Leukoplakie.

 Suchindex zurück vorwärts 27259. Leukokeratosis nicotinica (palati)

L. in der Mundhöhle (v.a. harter Gaumen) als Teerprodukte-Reizeffekt bei
starken Rauchern; weißliche derbe Knötchen mit rötlicher, zentraler
Eindellung (Ausführungsgänge der Schleimdrüsen); rückbildungsfähig.

 Suchindex zurück vorwärts 27260. Leukokinesine

Stoffe, die die Beweglichkeit von Leukozyten beeinflussen.

 Suchindex zurück vorwärts 27261. Leukokinin

Fgb: hämat
in der Milz produzierter Stoff, der die Phagozytosefunktion der
Granulozyten beeinflußt.

 Suchindex zurück vorwärts 27262. Leukoklasie

Leukozytenzerfall.

 Suchindex zurück vorwärts 27263. Leukokorie

Auftreten eines weißen Reflexes in der Pupille; s.a. Leukoma.

 Suchindex zurück vorwärts 27264. Leukolysin

Stoff, der zur Auflösung von Leukozyten führt.

 Suchindex zurück vorwärts 27265. Leukom(a)

(auch: Leukoma(tosis) corneae, Albugo)
dichte, weißliche Hornhautnarbe nach Verletzung oder Entzündung; mit
erheblicher Beeinträchtigung des Sehvermögens,
Blendungsüberempfindlichkeit, Tränenfluß.
- Leukoplakie, Leukonychie.

 Suchindex zurück vorwärts 27266. Leukomaine

toxische, stickstoffhaltige Amine (als körpereigene
Eiweißzerfallsprodukte).

 Suchindex zurück vorwärts 27267. Leukomelalgie

schmerzhafte Anfälle von Durchblutungsstörungen (Gefäßspastik) der
Glieder mit Blässe u. Kälte der Haut; vgl. Erythromelalgie.

 Suchindex zurück vorwärts 27268. Leukomelanodermie

fleckförmige Hyper- u. Depigmentation der Haut.

 Suchindex zurück vorwärts 27269. Leukometastase

Fgb: derm
pigmentlose bzw. -arme Metastase eines malignen Melanoms.

 Suchindex zurück vorwärts 27270. Leukomitogene

Stoffe, die die Bildung weißer Blutkörperchen (Leukozytopoese) anregen.

 Suchindex zurück vorwärts 27271. Leukomyelitis

Entzündung der weißen Rückenmarksubstanz.

 Suchindex zurück vorwärts 27272. Leukon

granulopoet. Zellinsel im Knochenmark.

 Suchindex zurück vorwärts 27273. Leukonychia, Leukonychie

(auch: Canities unguium)
Weißfärbung des Nagels infolge Lufteinlagerung; angeboren oder erworben,
u. zwar traumatisch, toxisch, trophisch bei Eiweißmangel, Leberschaden,
Herzfehler), mykotisch (z.B. bei Trichophytie; meist aber nur subunguale
Pilzwucherung ohne Nagelplattenbefall).

 Suchindex zurück vorwärts 27274. Leukonychia, Leukonychie punctata

L. mit stecknadelkopfgroßen Flecken.

 Suchindex zurück vorwärts 27275. Leukonychia, Leukonychie semilunaris

L. mit halbmondförmigen Querstreifen.

 Suchindex zurück vorwärts 27276. Leukonychia, Leukonychie striata

L. mit wechselnd breiten Querstreifen u. -bändern (von der Lunula
ausgehend u. mit dem Nagel nach vorne wachsend, - Abb.). Abb. 3A

 Suchindex zurück vorwärts 27277. Leukonycholysis paradentotica

- Schuppli* Syndrom.

 Suchindex zurück vorwärts 27278. Leukopathia, Leukopathie

pathologische Veränderung der Leukozyten.

Fgb: derm
- Leukoderma.

 Suchindex zurück vorwärts 27279. Leukopathia, Leukopathie acquisita

- Vitiligo.

 Suchindex zurück vorwärts 27280. Leukopathia, Leukopathie congenita

- Albinismus.

 Suchindex zurück vorwärts 27281. Leukopathia, Leukopathie unguium

- Leukonychie.

 Suchindex zurück vorwärts 27282. Leukopedese, -penetration

- Leukodiapedese.

 Suchindex zurück vorwärts 27283. Leukopenie

- Leukozytopenie.

 Suchindex zurück vorwärts 27284. Leukopherese

Auftrennung des Blutes eines gesunden Spenders zur Herstellung von -
Leukozytenkonzentrat durch selektive Entfernung (= Leukapherese) von
Leukozyten; z.B. mit dem - Zellseparator oder durch reversible Adhäsion
an Nylonfasern (Filtrationsleukapherese); die verbleibenden
Blutbestandteile (Plasma, Erythrozyten) können in den Spender
zurückgeführt werden. -- Die Methoden sind auch geeignet zur Senkung hoher
Leukozytenzahlen bei chron. lymphatischer Leukämie.

 Suchindex zurück vorwärts 27285. Leukoplakia, Leukoplakie

(Schwimmer) Verhornungsstörung (Epidermisierung) der Mund- u.
Übergangsschleimhäute ( - Abb.) sowie an Genitalien; mit Bildung weißl.
Herde in Form schleierartiger Trübungen bzw. Verdickungen (= L. plana s.
simplex) bis zu kompakten, pflasterart., rissigen oder gefurchten
Hornauflagerungen (= hyperkeratot. Form = L. verrucosa; gilt im Gegensatz
zu sekundär-symptomatischen Formen oder denen bei allg. Keratose stets als
Präkanzerose!); - Abb. Im Gegensatz zur Candidamykose sind die Herde
nicht abstreifbar!

 Suchindex zurück vorwärts 27286. Leukoplakia, Leukoplakie oris

L. im Mundbereich mit Bildung weißer Flecken bis plattenartiger Schollen
an Zungen- (= L. lingualis), Wangen- (= L. buccalis) u. Gaumenschleimhaut
(s.a. Leukokeratosis nicotinica); v.a. als Reaktion infolge chron.
Entzündung durch mechan. (z.B. Prothese) oder chem. (z.B. Rauch) Reizung.

 Suchindex zurück vorwärts 27287. Leukoplakia, Leukoplakie penis

v.a. an Glans, Corona glandis u. Präputium auftretende L.
(Präkanzerose!).

 Suchindex zurück vorwärts 27288. Leukoplakia, Leukoplakie plana

s.u. Leukoplakie.

 Suchindex zurück vorwärts 27289. Leukoplakia, Leukoplakie portionis

L. als weißer Fleck (Hyperkeratose) auf nicht verändertem Epithel oder
aber bei Dysplasie oder präinvasivem Karzinom (nach Abstoßung bleibt als
Leukoplakiegrund eine dünne Epithelschicht mit gefäßreichen
Bindegewebspapillen u. sichtbar getüpfeltem Oberflächenrelief).

 Suchindex zurück vorwärts 27290. Leukoplakia, Leukoplakie simplex

s.u. Leukoplakie.

 Suchindex zurück vorwärts 27291. Leukoplakia, Leukoplakie vesicae

(auch: Xerosis vesicae)
rudimentär, im Trigonumbereich, oder echt (= L. diffusa) mit
Schneetreiben (Epithelabschilferung) auftretende L. der Harnblase als
Zystoskopiebefund; evtl. Pyurie, Bakteriurie, Cholesteatombildung.

 Suchindex zurück vorwärts 27292. Leukoplakia, Leukoplakie vulvae

hyperkeratotische Verhornungsanomalie im Rahmen von Kraurosis, Lichen
sclerosus oder ruber, Bowen* Krankheit; evtl. Präkanzerose; s.a.
Vulvadystrophie. Abb. 3A Abb. 3A

 Suchindex zurück vorwärts 27293. Leukopoese

- Leukozytopoese.

 Suchindex zurück vorwärts 27294. Leukoporphyrie

akute Porphyrie mit Ausscheidung von Leukouroporphyrin, v.a. bei
Leberschäden (z.B. Bleivergiftung). Harn oft unauffällig; keine
Photosensibilisierung.

 Suchindex zurück vorwärts 27295. Leukoproteasen

Leukozytenenzyme, die phagozytiertes Material abbauen.

 Suchindex zurück vorwärts 27296. Leukopsin

in den Stäbchen anfallendes Sehweiß, ein Komplex aus trans-Vitamin
A1 u. Protein.

 Suchindex zurück vorwärts 27297. Leukopterin

2-Amino-4,6,7-trihydroxy-pteridin, ein Folsäure-Derivat.

 Suchindex zurück vorwärts 27298. Leukorekrutine

Stoffe, die zur Freisetzung von Leukozyten in das Blut führen.

 Suchindex zurück vorwärts 27299. Leukorrhagie

Leukorrhö

Fgb: gyn
übermäßiger - Fluor albus.
- Lymphorrhagie.

 Suchindex zurück vorwärts 27300. Leukosarkom

leukämisches Leukosarkom
lymphoblastisches Lymphosarkom mit leukämischer Verlaufsform (=
Leukosarkomatose Sternberg) Lymphknotentumoren mit geschwulstartiger
Infiltration der Umgebung, Oxidase-negative mononukleäre Zellvermehrung im
Blut, hämorrhagische Diathese, Knötchen- u. Knotenmetastasen in der Haut.
weißes, nicht pigmentiertes Sarkom.

Leukosarkom der Choroidea
bösartige (metastasierende), meist pupillennahe Aderhautgeschwulst;
bewirkt oft Netzhautablösung.

 Suchindex zurück vorwärts 27301. Leukose

- Leukämie.

 Suchindex zurück vorwärts 27302. Leukotaxine

v.a. im Entzündungsbereich vorkommende Substanzen (z.B. Bakterientoxine;
s.a. Leukotriene), die Leukozyten (v.a. Granulozyten) anlocken ( -
Leukotaxis).

 Suchindex zurück vorwärts 27303. Leukotaxis

durch chemische ( - Leukotaxine) oder physikal. Reize (Chemo-, Galvano-,
Thigmotaxis etc.) ausgelöste amöboide Bewegung von Granulozyten (19-37
mymMin.). Ausgeprägte L. z.B. durch Chemotaxine des Komplement-Systems.

 Suchindex zurück vorwärts 27304. Leukotomie

operative Durchtrennung der Bahnen zwischen Thalamus u. Stirnhirn auf
transfrontalem oder -orbitalem Wege als obsoleter psychochirurg. Eingriff
(fast vollkommen verlassen), ferner bei unstillbaren Schmerzzuständen;
meist durch - stereotaktische Hirnoperationen ersetzt.

 Suchindex zurück vorwärts 27305. Leukotoxin

aus zerfallenden Leukozyten freigesetztes tox. Peptid (14 Aminosäuren),
das die Kapillarpermeabilität steigert.

 Suchindex zurück vorwärts 27306. Leukotrichia, Leukotrichosis

Weißhaarigkeit bei Albinismus, Vitiligo, regenerierender Alopecia
areata, als weiße Haarlocke.

 Suchindex zurück vorwärts 27307. Leukotrichia, Leukotrichosis anularis

- Pili anulati.

 Suchindex zurück vorwärts 27308. Leukotriene (LT)

aus Arachidonsäure unter Mitwirkung der 5-Lipoxygenase v.a. in Leukozyten
entstehende Substanzen, die bereits in geringsten Mengen als
Vermittlerstoffe (Mediatoren) der Entzündung bzw. der allergischen
Reaktion wirken; z.B. das LTB4 als - Leukotaxin; die slow reacting
substances (SRS) wurden als LTC4, LTD4 u. LTE4 identifiziert u. wirken
v.a. auf Broncho-, Muskel- u. Gefäßkontraktion u. Gefäßpermeabilität; --
s.a. Prostaglandine (dort Schema).

 Suchindex zurück vorwärts 27309. Leukouroporphyrin

s.u. Leukoporphyrie.

 Suchindex zurück vorwärts 27310. Leukoverbindungen

(auch: Leukobasen)

Fgb: chem
durch Reduktion in eine farblose Form übergeführte, im allg. leicht
zurückoxidierbare Farbstoffe; Indikatoren für oxidierende Stoffe.

 Suchindex zurück vorwärts 27311. Leukovorin

- N5-Formyltetrahydrofolsäure.

 Suchindex zurück vorwärts 27312. Leukozidine

- Leukocidine.

 Suchindex zurück vorwärts 27313. leukozytär

- Leukozyten betreffend.

 Suchindex zurück vorwärts 27314. Leukozyten

(W. Hewson 1770) weiße Blutkörperchen, unterschieden als -
Granulozyten, Lymphozyten u. Monozyten; Normalwerte s.u.
Differentialblutbild (dort Tab.).

 Suchindex zurück vorwärts 27315. Leukozytenagglutinationstest

durch Verklebung von Leukozyten geführter Nachweis von -
Leukozytenantikörpern im Blut bzw. von - Leukozytenantigenen (durch
Test-Immunseren).

 Suchindex zurück vorwärts 27316. Leukozytenanomalie

angeborene Anomalie der Kerne ( - Kernanomalie) oder des Zytoplasmas der
Leukozyten, z.B. Alder*-Reilly*, Chediak*-Higashi*, May*-Hegglin* (s.u.
Hegglin*), Jordans*, Alius*-Grignaschi*, Pelger*-Huet* Anomalie.

 Suchindex zurück vorwärts 27317. Leukozytenantigene

- Histokompatibilitätsantigene auf der Oberfläche von Leukozyten; s.a.
HLA-System.

 Suchindex zurück vorwärts 27318. Leukozytenantikörper

gegen Leukozyten gerichtete Antikörper (AK), die v.a. nach Gabe von
Leukozytenkonzentrat, Blutkonserven u. bei Schwangerschaften als Iso-AK
gegen - Leukozytenantigene entstehen können. -- Auto-AK gegen eigene
Leukozyten sind nicht endgültig bewiesen, jedoch wurden sie bei Patienten
mit Neutropenie gefunden.

 Suchindex zurück vorwärts 27319. Leukozytenenzyme

in Leukozyten enthaltene Enzyme, z.B. Peroxidasen u. Phosphatasen,
Amylasen, Katalasen, Peptidasen, Dehydrogenasen, Phosphorylasen,
Nucleotidasen, Plasmin etc.

 Suchindex zurück vorwärts 27320. Leukozytenindex

Verhältnis von neutrophilen Granulozyten zu Lymphozyten im
Differentialblutbild.

 Suchindex zurück vorwärts 27321. Leukozytenkernanhänge

dem Kern des Granulozyten aufsitzende oder mit ihm verbundene Anhängsel,
i.e.S. die - Drumsticks.

 Suchindex zurück vorwärts 27322. Leukozytenkonserve

spez. Blutkonserve; z.B. als - Leukozytenkonzentrat oder als -
Buffy-coat-Konserve (aus der - Leukozytenmanschette).

 Suchindex zurück vorwärts 27323. Leukozytenkonzentrat

v.a. Granulozyten enthaltendes Produkt der - Leukopherese mit begrenzter
Haltbarkeit (2-4 Stunden); für sofortigen Transport zum Empfänger ist zu
sorgen; v.a. zur Therapie bei Granulozytenmangel.

 Suchindex zurück vorwärts 27324. Leukozytenkurve

- biologische L.

 Suchindex zurück vorwärts 27325. Leukozytenmanschette

Auflagerung der Leukozyten auf der Erythrozyten-Säule nach Zentrifugieren
von Blut oder Sedimentieren ungerinnbar gemachten Blutes; bes. ausgeprägt
bei Leukozytose, chron. Myelose; s.a. Leukozytenkonserve.

 Suchindex zurück vorwärts 27326. Leukozytenmigrationshemmung

Inhibition der Beweglichkeit -- mit dem spezif. Antigen --
vorsensibilisierter Leukozyten; wobei aus den Lymphozyten - Lymphokine
freigesetzt werden, die als Migrationsinhibitionsfaktoren auf die
Granulozyten wirken; zum Nachweis zellulärer Immunreaktionen.

 Suchindex zurück vorwärts 27327. Leukozytenphosphatase

Phosphomonoesterase der Leukozyten.

 Suchindex zurück vorwärts 27328. Leukozytenphosphatase, alkalische

vorwiegend in Neutrophilen, selten in Metamyelozyten, nicht in den
übrigen hämatopoet. Zellen zytochemisch nachweisbare L.; in Granulozyten
erniedrigt bei chron. Myelose, paroxysmaler nächtl. Hämoglobinurie, erhöht
bei Osteomyelosklerose, Polycythaemia vera, essentieller Thrombozythämie,
reakt. Granulozytose.

 Suchindex zurück vorwärts 27329. Leukozytenphosphatase, saure

L. in Granulozyten u. deren Vorstufen sowie fast allen Zellen des
hämatopoetischen Systems (einschließl. Retikulum-, Plasma- u.
Epitheloidzellen u. Teil der Lymphos); hohe Aktivität v.a. in Osteoklasten,
Monozyten, Eosinophilen u. Makrophagen (bei Phagozytose); Leitenzym für
die Lysosomen.

 Suchindex zurück vorwärts 27330. Leukozytensturz

plötzl. Absinken der Leuko-Zahl, z.B. bei allerg. Schock, unter
Zytostatika, Strahlentherapie, bei fulminantem entzündlichem Prozeß (z.B.
akute Peritonitis, Sepsis).

 Suchindex zurück vorwärts 27331. Leukozytenszintigraphie

szintigraphisches Verfahren mittels radioaktiver Markierung von
Leukozyten (111In-Oxin). Anw. z.B. zur Diagnostik entzündlicher
Prozesse (Ostitis, intraabdomineller Abszeß); s.a. Szintigraphie.

 Suchindex zurück vorwärts 27332. Leukozytentypisierung

Bestimmung der - Leukozytenantigene mittels - Zytotoxizitätstest.

 Suchindex zurück vorwärts 27333. Leukozytenzählung

Bestimmung der LeukozytenGesamtzahl pro Volumeneinheit Blut (früher pro
myl, heute als Giga [= 109] pro l = Gl).
nach Aufziehen frischen Blutes (bis Marke 1,0) u. von Türk* Lsg. (bis
Marke 11) in spezieller Leuko-Pipette (u. Durchschütteln) Einbringen des
Inhalts in eine Zählkammer, Auszählen 4 großer Quadrate (je 1 mm
Seitenlänge) u. Umrechnung.
nach Auflösung der Erythrozyten (z.B. mit Saponin) wird die verbleibende
Leukozytensuspension (Verdünnung mit physiol. Kochsalzlösung) in einem
elektr. - Partikelzählgerät gemessen.

 Suchindex zurück vorwärts 27334. Leukozytenzylinder

hyaliner oder granulierter - Harnzylinder mit Ein- u. Auflagerung von
Leukozyten.

 Suchindex zurück vorwärts 27335. Leukozytoklasie, Leukozytolyse

Auflösung der Leukozyten.

 Suchindex zurück vorwärts 27336. Leuko(zyto)penie

Verminderung der Leuko-Zahl im peripheren Blut auf Werte 4000 myl = 4
Gl (s.u. Neutropenie, Lymphozytopenie); s.a. Agranulozytose.

 Suchindex zurück vorwärts 27337. Leukozytopo(i)ese

die Bildung der weißen Blutkörperchen, - Granulozytopo(i)ese.

 Suchindex zurück vorwärts 27338. Leukozytose

Vermehrung der Leukozyten-Zahl im peripheren Blut auf Werte 9000myl (=
9 Gl); v.a. bei Infektionskrankheiten, lokalen Entzündungen, - Leukämie;
ferner zentral ausgelöste L. bei Zwischenhirnaffektionen (z.B.
Ventrikelblutung); sowie die physiol. L. während der Schwangerschaft, nach
schwerer körperlicher Arbeit (= myogene L., Bewegungs-L.), nach dem Essen
(postprandiale L.), beim Säugling u. Kleinkind; ferner während oder nach
Corticosteroid- oder Lithiumtherapie. Im - Differentialblutbild
unterscheidbar als - Granulo-, Lympho-, Monozytose. -Granulozytose
-Lymphozytose

 Suchindex zurück vorwärts 27339. Leukozytose induzierender Faktor

- LIF.

 Suchindex zurück vorwärts 27340. leukozytotoxisch

auf Leukozyten schädigend wirkend.

 Suchindex zurück vorwärts 27341. Leukozyturie

Auftreten von Leukozyten im Urin; als geringgradige L. physiologisch; in
stärkerer Form als - Pyurie (mit falscher Proteinurie [nie 1pm]), bes.
ausgeprägt bei Urotuberkulose, sonstigen Harnwegsinfekten u. -tumoren.

 Suchindex zurück vorwärts 27342. Leuzin

- Leucin.

 Suchindex zurück vorwärts 27343. Leuzismus

- Albinismus partialis.

 Suchindex zurück vorwärts 27344. LEV

- Lupus erythematodes visceralis.

 Suchindex zurück vorwärts 27345. Lev* Krankheit

idiopathische Sklerosierung des Herzskeletts; oft mit faszikulären
Blockbildern.

 Suchindex zurück vorwärts 27346. Levade

Fgb: orthop
passives Anheben beider Beine in Bauchlage; bei LWS-Affektionen
schmerzhaft.

 Suchindex zurück vorwärts 27347. Levaditi*(-Manoueaigullan*) Färbung

(Constantin L., 1874-1928, rumän. Arzt, Paris)
(1906) Blockimprägnation mit wäßr. AgNO3-Lsg. (Zusatz von Pyridin
puriss.) u. Reduktion in Pyrogallol-Lsg. (mit Aceton u. Pyridin); zur
Darstg. von Spirochäten u. Listerien (schwarz) im Gewebe (gelb).

 Suchindex zurück vorwärts 27348. Levallorphan(um) (WHO)

N-Allyl-3-hydroxymorphinan; Morphin-Antagonist (v.a. bei Atemdepression).

 Suchindex zurück vorwärts 27349. Levamisol

Parasitenmittel, das in der Veterinärmedizin gegen Wurmbefall verwendet
wird; wird neuerdings in Kombination mit Fluorouracil auch in der
Tumortherapie eingesetzt.

 Suchindex zurück vorwärts 27350. Levarterenol(um) (WHO)

Fgb: pharm
- Noradrenalin.

 Suchindex zurück vorwärts 27351. Levator

Kurzform für - Musculus levator.

 Suchindex zurück vorwärts 27352. Levator-ani-Syndrom

- Proktodynie u. ähnliche Schmerzphänomene im Enddarm- u. Steißbereich.

 Suchindex zurück vorwärts 27353. Levatorplastik

Vernähung der vorderen Ränder (Pars puborectalis) des Levator ani bei der
op. Korrektur einer - Rektozele, z.B. bei der hinteren - Kolporrhaphie
im Rahmen von Deszensusoperationen zur Stützung des rekonstruierten
Dammes.

 Suchindex zurück vorwärts 27354. Levatorplatte

Fgb: anat
- Diaphragma pelvis.

 Suchindex zurück vorwärts 27355. Levatortor

Fgb: gyn
- Hiatus genitalis.

 Suchindex zurück vorwärts 27356. Levatorwulst

- Torus levatorius.

 Suchindex zurück vorwärts 27357. Le Veen* Shunt

peritoneovenöser Shunt bei therapieresistentem Aszites (d.h. Ableitung --
über spezielles Drainagesystem -- in die innere Jugularvene).

 Suchindex zurück vorwärts 27358. Leventhal* Syndrom

Fgb: endokrin
s.u. Stein*-L.*

 Suchindex zurück vorwärts 27359. Leveuf* Operation

(auch: Cecil* Op.)
zweizeit. Hypospadie-Korrektur mit Urethrabildung aus seitl. Hautlappen
des Penisschaftes (temporäre Einbeziehung in das Skrotum) u. plastische
Deckung der Hautdefekte durch Skrotalhaut.

 Suchindex zurück vorwärts 27360. Levinthal* Agar

- Kochblutagar für die Meningokokken- u. die
Haemophilus-influenzae-Diagnostik.

 Suchindex zurück vorwärts 27361. Levinthal*-Lillie*-Coles* Körperchen

- Chlamydia psittaci als Einschlußkörperchen bei der - Ornithose.

 Suchindex zurück vorwärts 27362. Levitation

Fgb: psych
das in Hypnose, beim autogenen Training u. im Traum auftretende angenehme
Gefühl des Schwebens.

 Suchindex zurück vorwärts 27363. Levodopa

Vorstufe des Dopamins; ein Antiparkinson-Mittel.

 Suchindex zurück vorwärts 27364. Levomethadon

linksdrehende Form von - Methadon; morphinartig wirkendes Analgetikum.
Auch für die -- umstrittene -- Substituierungsbehandlung bei -
Heroinsucht angewandt.

 Suchindex zurück vorwärts 27365. Levonorgestrel

ein - Gestagen mit relativ starker Potenz zur sekretorischen Umwandlung
des Endometriums; in kleinerer Dosis Bestandteil vieler Ovulationshemmer,
allein (als - Minipille) oder in Kombination mit einem Östrogen.

 Suchindex zurück vorwärts 27366. Levothyroxin

- Thyroxin.

 Suchindex zurück vorwärts 27367. Levurose

(französ. levure = Hefe)
Erkrankung durch hefeartige Pilze; z.B. Candidosis.

 Suchindex zurück vorwärts 27368. Levy - Dorn* (4-Marken-)Methode

Fgb: röntg
Lagebestimmung von Fremdkörpern mit Hilfe auf die Körperoberfläche
aufgeklebter 4 Metallmarken.

 Suchindex zurück vorwärts 27369. Lewandowsky*-Lutz* Krankheit

- Epidermodysplasia verruciformis.

 Suchindex zurück vorwärts 27370. Lewin* Schiene

verbiegbarer Metallspatel mit Ring als Finger(streck)schiene.

 Suchindex zurück vorwärts 27371. Lewis-Antikörper

s.u. Lewis-System.

 Suchindex zurück vorwärts 27372. Lewis* Operation

Fazialis-Ersatz durch beidseitigen freien Faszien-Doppelzügel von
Nasenflügel, Ober- u. Unterlippe u. Mundwinkel an den M. temporalis; meist
kombiniert mit Face-lifting.

 Suchindex zurück vorwärts 27373. Lewis-System

Fgb: serol

mit dem rezessiv erbl. Faktor Le (a+) u. dem dominanten Le (b+) (Andreesen

(a+b-), Le (a-b+) u. Le (a-b-). Entsprechende wasserlösl. Mukoide sind in
Serum (Erythrozyten nur passiv aufgeladen) u. Speichel nachweisbar. -- Ist
primär unabhängig vom AB0-System u. den Merkmalen MN, Rh, P u. Lutheran.

 Suchindex zurück vorwärts 27374. Lewy* Körperchen

argentaffine, kugel. Gebilde in Nervenzellen bei idiopath.
Parkinsonismus.

 Suchindex zurück vorwärts 27375. Lexer*

(Erich L., 1867-1937, Chirurg, Jena, Freiburg, München)
s.u. Kriechlappenplastik.

 Suchindex zurück vorwärts 27376. Lexer* Naht

- Schlupfnaht zur Versenkung des Appendixstumpfes (fortlaufend, am
distalen Mesenteriolumstumpfende beginnend); 1. Reihe mit Abschluß durch
3-Stich-Naht (2 Tänien u. Zäkumwand), darüber -- ebenfalls einstülpend --
2. Reihe zurück zum Ausgangspunkt.

 Suchindex zurück vorwärts 27377. Lexer* Operation

Mammaplastik (Reduktionsplastik) bei hypertrophischer Hängebrust;
Drüsenkörperverkleinerung u. Verlagerung der Brustwarze samt Hof nach
kranial.
Face-lifting (Gesichtsstraffung) durch -- bds. -- temporale u.
retro-periaurikuläre Hautexzision.
Gelenkplastik mit Arthrolyse, Modellierung u. umkleidender
Fettlappeninterposition.
Tibiakopf-Aufrichtung bei Genu recurvatum durch Knochenkeil in
Tuberositas tibiae u. subkapituläre Fibula-Osteotomie.
bei Dupuytren* Kontraktur Exzision des erkrankten Haut-Weichteil-Bezirks
u. der ges. Palmaraponeurose; Defektdeckung mit Wolfe*-Krause* Lappen.

 Suchindex zurück vorwärts 27378. Lexer* Span

(auch: Lexerprügel)
kräftiger, periostgedeckter autoplast. Knochenspan zur Spanvereinigung
zweier Knochenenden unter Fixierung durch Drahtumschlingung.

 Suchindex zurück vorwärts 27379. Leyden* Kristalle

(Ernst Viktor v. L., 1832-1910, Internist, Königsberg, Straßburg, Berlin)
s.u. Charcot*-L.*

 Suchindex zurück vorwärts 27380. Leydig*

(Franz v. L., 1821-1908, Anatom u. Physiologe, Würzburg, Tübingen, Bonn)
H. des jungen infolge nahezu vollständigen Fehlens der L.* Zellen (bei
äußerlich unauffälligen Testes); spärliche Ausbildung der sekundären
Geschlechtsmerkmale, feminine Behaarung, evtl. Gynäkomastie (sog. fertiler
Eunuch); normale renale Gonadotropin-, aber verminderte
17-Ketosteroid-Ausscheidung; Glucosetoleranz erhöht,
Insulinempfindlichkeit gesteigert; vgl. Pasqualini* Syndrom.

 Suchindex zurück vorwärts 27381. Leydig* (Zwischen-)Zellen

- Hodenzwischenzellen.

 Suchindex zurück vorwärts 27382. Leydig*-Zell(en)-Tumor

seltene, meist gutartige, endokrin aktive ( - Pubertas praecox oder --
beim Erwachsenen -- - Gynäkomastie auslösende) Hodengeschwulst aus L.*
Zwischenzellen (Hyperplasie, Adenom, sehr selten Ca. [metastasierend]).

 Suchindex zurück vorwärts 27383. LE-Zelle

- Lupus-erythematodes-Zelle.

 Suchindex zurück vorwärts 27384. Lezithin

- Phosphatidylcholin; s.a. Lecithin...

 Suchindex zurück vorwärts 27385. Lezius* Nagel

leicht gebogener Marknagel.

 Suchindex zurück vorwärts 27386. Lezius* Operation

Form der - Myokardiopexie.

 Suchindex zurück vorwärts 27387. L-Faktor

die Antigene des - Lewis-Systems.

 Suchindex zurück vorwärts 27388. L-Form

(auch: L-Phase, L-Organismen)

Fgb: bakt
(Klieneberger u. Nobel 1935 im Lister-Institut in England) membranlose
Bakterien-Wuchsform, nach Einwirkung von Stoffen (z.B. Penicillin), die
die Zellwand schädigen.

 Suchindex zurück vorwärts 27389. kpl-Form

Fgb: chem
die - linksdrehende Form einer optisch aktiven Substanz.

 Suchindex zurück vorwärts 27390. L-Gipsverband

Unterschenkelgips-Longuette (ab Kniekehle über Ferse u. über Zehen
hinaus), modellierend verstärkt durch zirkuläre Bindentouren; auch als
Gehgips.

 Suchindex zurück vorwärts 27391. Lgl.

Fgb: anat
Lymphoglandula ( - Nodus lymphaticus).

 Suchindex zurück vorwärts 27392. LGL

(engl.) large granular lymphocytes (natürliche - Killerzellen).

 Suchindex zurück vorwärts 27393. LGL-Syndrom

Fgb: kard
Lown*-Ganong*-Levine* Syndrom; s.u. Wolff*-Parkinson*-White* Sy.

 Suchindex zurück vorwärts 27394. LGV

Lymphogranuloma venereum ( - Lymphopathia venerea).

 Suchindex zurück vorwärts 27395. LH

- Luteinisierungshormon (s.a. Gonadotropine).

 Suchindex zurück vorwärts 27396. LHAD

Fgb: kard
(engl.) left heart assist device, eine Linksventrikelpumpe, die eine
vorübergehende Ruhigstellung des li. Herzens zuläßt. -- Ähnlich das LVAD =
left ventricular assist device.

 Suchindex zurück vorwärts 27397. Lhermitte*

(Jacques J. L., 1877-1959, Neuropathologe, Paris)
- Ophthalmoplegia internuclearis anterior.

 Suchindex zurück vorwärts 27398. Lhermitte* Zeichen

Dysästhesien (wie elektr. Entladungen) entlang der Wirbelsäule bei
Reizzustand der Hinterstrangareale.

 Suchindex zurück vorwärts 27399. Lhermitte*-McAlpine* Syndrom

(1926) arteriosklerotisch bedingter Parkinsonismus (pyramidale u.
extrapyramidale Degenerationen), mit schleichend-progredienter
Pseudobulbärparalyse, Muskelhypertonie u. Rigidität (Arme Paralysis
agitans; Beine Abduktorenspasmus; KopfHals athetoid-choreatiforme
Hyperkinesen), Hyperreflexie.

 Suchindex zurück vorwärts 27400. LHRH

veralteter Ausdruck für - Gonadotropin releasing hormone.

 Suchindex zurück vorwärts 27401. Li

Fgb: chem
- Lithium.

 Suchindex zurück vorwärts 27402. Lian*

(Camille L., 1882-1969, Arzt, Paris)
lateraler Drittelpunkt der Verbindungslinie zwischen Nabel u. Spina
iliaca anterior superior als Appendektomie-Orientierungspunkt.

 Suchindex zurück vorwärts 27403. Lian* Zeichen

Verdoppelung des Aortenknopfes als Röntgenzeichen der Isthmusstenose (bei
stärkerer poststenot. Dilatation).

 Suchindex zurück vorwärts 27404. Lian*-Siguier*-Welti* Syndrom

(1953) Krankheitsbild mit hypochromer Anämie, rezidivierenden Thrombosen
u. Zwerchfellhernie (Eventratio).

 Suchindex zurück vorwärts 27405. liber

(latein.) frei, nicht angeheftet.

 Suchindex zurück vorwärts 27406. Liberationsphänomen

Fgb: neur
- Enthemmung.

 Suchindex zurück vorwärts 27407. Liberine

Fgb: endokrin
- Releasing-Faktoren.

 Suchindex zurück vorwärts 27408. Libido

(latein. = Begierde, Wollust)
(S. Freud) die mit dem Sexualtrieb verbundenen psych. Erscheinungen bzw.
-- in späterer Konzeption -- die jeden Trieb begleitende psych. Energie;
ein Kernbegriff der - Psychoanalyse; als L. sexualis (Kraft, mit der der
Sexualtrieb im Seelenleben auftritt) etwas dem Hunger, dem Machtwillen u.
dgl. bei den Ich-Trieben Analoges; in der späteren Triebtheorie der dem
Todestrieb entgegengesetzte Lebenstrieb (bei C. G. Jung die allgemeine
psych. Energie = Lebensenergie).

 Suchindex zurück vorwärts 27409. Libidobesetzung

(Freud) die sich ganz oder teilweise einem Objekt zuwendende u. dieses
besetzende psych. Energie, u. zwar als Ich- (= narzißtische) oder
als Objektlibido; vgl. Fixierung (4).

 Suchindex zurück vorwärts 27410. Libidoquantum-Theorem

Fgb: psych
Die Libidomenge bleibt trotz Verlagerung auf weitere erogene Zonen u.
Besetzung neuer Objekte konstant (u. wird z.B. bei gänzl. Zuwendung zur
eigenen Person, z.B. in der Psychose, gleichzeitig von der Objektwelt
zurückgezogen).

 Suchindex zurück vorwärts 27411. Libidostauung

mangelnde Abfuhr der mit dem Sexualtrieb verbundenen Libido, dadurch
(i.S. der Freud* Theorie) zwangsweise Ansammlung innerhalb des psych.
Apparates, wo sie sublimiert oder in eine Abfuhr-gestattende Aktivität
umgewandelt wird oder aber krankmachend wirkt (Angst- oder Aktualneurosen,
Psychosen).

 Suchindex zurück vorwärts 27412. Libman*-Sacks* Syndrom

(Emanuel L., 1872-1946, Benjamin S., geb. 1896, Internisten, New York)
- Endokarditis Libman-Sacks (s.a. Lupus erythematodes visceralis).

 Suchindex zurück vorwärts 27413. Lich*-Grgoire* Operation

operative Verlagerung eines kurzen, blasennahen Teils des Harnleiters
submukös in die Wand der Harnblase zur Verhinderung des Harnrückflusses
(Antirefluxplastik).

 Suchindex zurück vorwärts 27414. Lichen

Fgb: botan
Flechte ( - Lichenes).

Fgb: derm
Sammelbegriff für akute oder chron. Hautkrankheiten mit Bildung kleiner,
flacher oder zugespitzter, einzeln oder gruppiert stehender, evtl. leicht
schuppender Knötchen (Knötchenflechte).

 Suchindex zurück vorwärts 27415. Lichen amyloidosus

gruppierte Knötchen ( - Abb.), wachsfarben bis bräunl., glatt oder warzig
, juckend, v.a. an Unterschenkelstreckseite; lokalisierte perikollagene
Amyloid-Ablagerung bei chronischen Hautkrankheiten.

 Suchindex zurück vorwärts 27416. Lichen axillaris

- Fox*-Fordyce* Krankheit.

 Suchindex zurück vorwärts 27417. Lichen myxoedematosus Montgomery*-Underwood*

eruptiv auftretende, weiche bis prallelast., gruppierte oder aggregierte,
evtl. konfluierende Knötchen durch Schleimeinlagerungen
(Mucopolysaccharide) im Bindegewebe; evtl. mit Paraglobulinämie
(Myelom-Typ) u. Vermehrung proteingebundener Polysaccharide im Serum.

 Suchindex zurück vorwärts 27418. Lichen nitidus Pinkus*

nichtjuckende Knötchen, flach, polygonal, glatt u. spiegelnd, unter
Glasspateldruck grau, in toto herauskratzbar; an Penisschaft, Hals u.
Unterarmbeugen.

 Suchindex zurück vorwärts 27419. Lichen obtusus

reiskorn- bis bohnengroße Knötchen (evtl. rötl.), kegelförm. mit
abgestumpfter Oberfläche, evtl. mit festhaftender Schuppe; nicht
lichenifizierend, ohne Residuen abheilend; als L. o. corneus stark
hyperkeratotisch, als L. o. vulgaris (Darier) die großknot., stark
juckende Prurigo simplex chronica mit abnormer Lichenifikation.

 Suchindex zurück vorwärts 27420. Lichen pilaris

follikuläre oder lichenoide Keratose.

 Suchindex zurück vorwärts 27421. Lichen, abLichen ruber

i.e.S. der L. r. planus.

 Suchindex zurück vorwärts 27422. Lichen r. acuminatus Kaposi*

akute disseminierte Form der Pityriasis rubra pilaris mit netzartig
angeordneten, warzig-hyperkeratotischen Papeln.

 Suchindex zurück vorwärts 27423. Lichen r. anularis

zentral abheilender, peripher fortschreit. u. Ringfiguren bildender L. r.
planus; evtl. kombin. mit Atrophie u. Pigmentierung.

 Suchindex zurück vorwärts 27424. Lichen r. atrophicans Hallopeau*

ein ausnahmsweise atrophisch abheilender L. r. planus, mit scharf
begrenzten, evtl. konfluierten, weißl., eingesenkten Hautverdünnungen.

 Suchindex zurück vorwärts 27425. Lichen r. erosivus mucosae

schmerzhafte Erosionen eines L. r. planus der Schleimhäute (v.a.
Mundschleimhaut, Zunge); gilt als Präkanzerose.

 Suchindex zurück vorwärts 27426. Lichen r. follicularis atrophicans

- Little*-Lassueur*-Piccardi* Syndrom.

 Suchindex zurück vorwärts 27427. Lichen r. follicularis decalvans (Spier*)

streng follikulär gebundene L.-r.-Knötchen, im Kopfbereich in Atrophie u.
Alopezie übergehend.

 Suchindex zurück vorwärts 27428. Lichen r. obtusus

ungewöhnlich großknotiger L. r.; ferner als L. r. o. corneus die
großknot. Prurigo nodularis Hyde.

 Suchindex zurück vorwärts 27429. Lichen r. pemphigoides

L. r. planus mit Umwandlung der Papeln in Blasen; v.a. an der
Mundschleimhaut.

 Suchindex zurück vorwärts 27430. Lichen r. planus Kaposi*

chron.-entzündl., juckende Erkrankung der Haut u. Halbschleimhäute mit
stecknadelkopfgroßen, scharf begrenzten, polygonalen, abgeplatteten, matt
glänzenden, dunkel- bis violettroten, allmähl. konfluierenden Papeln
(Hyperkeratose, Akanthose, - Abb.) mit kleiner zentraler Delle bzw. mit
grau-weißlichen, netzförmigen Leistenbildungen oder Streifen (Wickham*
Streifen; evtl. mit Rückbildung unter bräunl. Pigmentierung);
Schleimhautveränderungen bei 25-70% (oft nur als Wickham* Streifen);
Lichen-ruber-artige Exantheme auf Arzneimittel (z.B. Gold) sind möglich.

 Suchindex zurück vorwärts 27431. Lichen r. verrucosus

L. r. mit starker warzenart. Hyperkeratose, v.a. an Unterschenkeln.
Ferner die - Prurigo nodularis Hyde.

 Suchindex zurück vorwärts 27432. Lichen, abLichen sclerosus

straff-atroph. Hautbilder, teils dem L. ruber atrophicans, teils der
Sclerodermia circumscripta zuzurechnen.

 Suchindex zurück vorwärts 27433. Lichen sclerosus et atrophicus Hallopeau*-Darier*

(auch: Weißfleckenkrankheit)
bis erbsgroße, rundl., scharf begrenzte, (bläul.-)weiße, etwas
eingesunkene, z.T. herdförmig konfluierende, nichtjuckende, straff-atroph.
Herdchen mit zentraler komedoart., follikulärer Hyperkeratose; an seitl.
Halspartien, Nacken, Schultern, Brust u. Genitale (als - Kraurosis penis
bzw. vulvae = Typ Montgomery-Hill). -Kraurosis vulvae

 Suchindex zurück vorwärts 27434. Lichen scrofulosorum

(auch: lichenoides Tuberkulid)
(Hebra 1860) gruppierte, hirsekorngroße, hautfarbene bis rötlich-braune
Papeln mit harten Hornkegelchen in symmetr., bis handtellergroßen Herden
(meist Rumpf) bei Kindern mit frischem Primärkomplex oder
Frühgeneralisation der Tuberkulose; ferner nach BCG-Impfung.

 Suchindex zurück vorwärts 27435. Lichen, abLichen simplex

Lichen, abLichen simplex si. acutus
- Strophulus infantum.

Lichen, abLichen simplex si. chronicus Vidal*,
(auch: Neurodermitis circumscripta)
an Nacken, Unterarmstreck-, Oberschenkelinnenseiten, Kreuzgegend, Skrotum
bzw. Labien (selten generalisiert) einzelne oder multiple, stark juckende,
rechteckig-streifige (= L. s. striatus) oder ovale Herde mit peripherem
Pigmentsaum, einer Zone gruppierter (evtl. graurötl., bis hanfkorngroßer)
Papeln u. zentraler Lichenifikation; histol. Hyper-, Parakeratose,
Akanthose, Papillomatose mit perivaskulärem lymphozytärem Kutisinfiltrat;
evtl. verrukös oder knotig (= L. s. verrucosus bzw. obtusus).

 Suchindex zurück vorwärts 27436. Lichen spinulosus

(auch: Hyperkeratosis follicularis spinulosa Unna)
follikuläre Knötchen, einzeln oder gruppiert, mit aus den Follikeln
hervorragenden feinen Hornstacheln; u.a. als Intoxikationsfolge,
Id-Reaktion (z.B. L. sporotrichoticus, L. trichophyticus).

 Suchindex zurück vorwärts 27437. Lichen striatus

streifenförmig auftretende entzündliche Dermatitis, v.a. bei Kindern.
Abb. 3A Abb. 3A

 Suchindex zurück vorwärts 27438. Lichenes

Fgb: botan
als Flechten in Symbiose miteinander lebende Pilze u. Algen; z.B.
Lichen irlandicus (Carragheen), L. islandicus (= Cetraria islandica).

 Suchindex zurück vorwärts 27439. Lichenifikation, Lichenisation

Chagrinleder-artige Hautveränderung durch Verdickung u. Vergröberung der
Hautfelderung; primär durch Zusammentreten von Lichenknötchen;
sekundär-reaktiv nach chronischer mechan., chem. oder entzündl.
Hautirritation (z.B. bei chron. Ekzem).

 Suchindex zurück vorwärts 27440. Lichenoid

Hautkrankheit mit Lichen-ähnlichen Effloreszenzen; z.B. lichenoides
Tuberkulid ( - Lichen scrofulosorum).

 Suchindex zurück vorwärts 27441. Licht

der sichtbare Bereich des elektromagnet. Spektrums; i.w.S. auch UR- u.
UV-Licht. Gerichtet oder ungerichtet (diffus), polarisiert oder
nichtpolarisiert (d.h. Feldvektoren nur in einer bzw. in allen senkrecht
zur Fortpflanzungsachse stehenden Ebenen schwingend), homogen (=
monochromatisch) oder inhomogen (= polychromatisch). Wird von Körpern
(Geweben) absorbiert unter Umwandlung der Energie in Wärme oder in --
emittiertes -- Licht anderer Wellenlänge; Eindringtiefe in menschl. Haut
abhängig von Wellenlänge ( - Abb.); als natürl. Lichtfilter bzw. -schutz
wirken Stratum corneum (für Epidermis), Pigment (für Kutis) u. Behaarung.

 Suchindex zurück vorwärts 27442. Lichtakanthose

Vorstadium der - Lichtschwiele.

 Suchindex zurück vorwärts 27443. Lichtallergie

- Photoallergie.

 Suchindex zurück vorwärts 27444. Lichtausschlag

Fgb: derm
durch Licht als wesentlichem (auslösendem, verschlimmerndem oder
unspezifisch-kombinant wirksamem) Faktor hervorgerufene krankhafte
Hautreaktion; z.B. Herpes simplex solaris, seborrhoisches Ekzem, Lupus
erythematodes; s.a. Lichtreaktion (Abb.).

 Suchindex zurück vorwärts 27445. Lichtausschlag, chronisch polymorpher

(Haxthausen) eine stark juckende, polymorphe (papulöse, vesikulöse,
ekzematöse, lupusähnliche, lichenoide) - Lichtdermatose an den
exponierten Körperpartien.

 Suchindex zurück vorwärts 27446. Lichtbad

Luft- u. Sonnenbad.

elektLichtbad L.
Wärmetherapie durch Bestrahlung mit Kohlenfadenglühlampen (95% UR),
reihenweise angebracht in einem tunnelart. Lichtkasten oder -bügel
(für einzelne Körperteile) oder einer Kabine mit Halsöffnung (für
Ganzkörper).

 Suchindex zurück vorwärts 27447. Lichtbrechung

Fgb: ophth
- Brechung, Refraktion.

 Suchindex zurück vorwärts 27448. Lichtdermatitis

Erythem, Ödem u. evtl. Bläschenbildung infolge Einwirkung von --
pigmentierendem -- UV A (lambda 400-315 nm) u. -- erythemerzeugendem -- UV
B (lambda 315-280 nm); - Dermatitis solaris (Sonnenbrand),
Photoallergie.

 Suchindex zurück vorwärts 27449. Lichtdermatose

(auch: Photodermatose)
im wesentlichen durch Einwirkung von Sonnen-, UV- (v.a. UV B), UR-Licht
oder durch ionisierende Strahlen beeinflußte, d.h. von einer -
Lichtreaktion (Abb.) abhängige Hauterkrankungen. Pathomechanismen a) zu
intensive Bestrahlung ( - Dermatitis solaris, Cheilitis actinica); b)
Überempfindlichkeit der Haut, d.h. gesenkte Reizschwelle entweder infolge
- Photoallergie (z.B. Akne-Prurigo, Lichtausschlag, Frühlingsdermatitis,
Hidroa aestivalis) oder phototoxisch nach photochemischer Sensibilisierung
durch Teer, Mineral- oder Bergamotteöl, Furanocumarin, Porphyrine etc.
(z.B. Teer-Sonnendermatitis, Schwerölmelanose, Berloque-Dermatitis, Bade-,
Wiesendermatitis, protoporphyrinämische Lichturtikaria, Bullosis
actinica); c) lang andauernde Lichteinwirkung mit vorzeit. Hautalterung (=
Lichtelastose; z.B. Dermatitis actinica chronica), evtl. in Lichtkrebs
übergehend. -- I.w.S. auch jede durch Lichteinfluß ausgelöste oder
verschlimmerte Hauterkrankung (z.B. Lupus erythematodes, Pellagra).

 Suchindex zurück vorwärts 27450. Lichtdermatose, polymorphe

relativ häufige, polymorphe Veränderungen nach Sonneneinwirkung;
wahrscheinlich zellvermittelte Photoallergie; - Abb. Abb. 3A

 Suchindex zurück vorwärts 27451. lichtelektrischer Effekt

(auch: photoelektrischer oder Photoeffekt)
(Lenard, Hallwachs, Hertz) Ablösung von Elektronen aus einem Atomverband
durch Lichteinwirkung. Beim äußeren l. E. ist die Anregungsenergie so
groß, daß die ausgelösten Elektronen auch von der Oberfläche des Stoffes
abgetrennt werden; Prinzip der - Photozelle; beim inneren l. E. reicht
sie nur für deren Auslösung (so daß Leitfähigkeit bzw. Widerstandsänderung
entsteht); Anw. u.a. bei Halbleiterphotoelementen.

 Suchindex zurück vorwärts 27452. Lichtempfindung

- Gesichtssinn.

 Suchindex zurück vorwärts 27453. Lichtenberg* Plastik

(Alexander v. L., 1880-1949, Chirurg, Berlin)
laterale Nierenbeckenplastik (totale Nierenbecken-Ureter-Anastomose) bei
Striktur des obersten Harnleiterabschnitts mit hohem Harnleiterabgang;
ergänzend Nephrostomie u. -pexie.

 Suchindex zurück vorwärts 27454. Lichtenstein* Syndrom

Fgb: orthop
s.u. Jaffeaigu*-L.*.

 Suchindex zurück vorwärts 27455. Lichtheim*

(Ludwig L., 1845-1928, Internist, Königsberg, Bern)
transkortikale - Aphasie; s.a. Deaigujerine* Phänomen = L.* Prüfung.

 Suchindex zurück vorwärts 27456. Lichtheim* Syndrom

funikuläre - Spinalerkrankung (mit Degenerationsbezirken der weißen
Hirnsubstanz = L.* Flecken).

 Suchindex zurück vorwärts 27457. Lichtheim*-Wernicke* Schema

(1885) Schema des normalen u. path. Sprachablaufs nach Art eines
Reflexbogens. Schema 1A

 Suchindex zurück vorwärts 27458. Lichtintensität

Fgb: physik
- Lichtstärke.

 Suchindex zurück vorwärts 27459. Lichtkasten

Fgb: therap
s.u. Lichtbad.

 Suchindex zurück vorwärts 27460. Lichtkoagulation

Fgb: ophth
gezielte Koagulation am Augenhintergrund mit Hilfe eines konzentrierten
Lichtbündels (v.a. als Laser-Strahl); bei Netzhautablösung, zur
Netzhautgefäßverödung bei rezidivierender Blutung, Periphlebitis,
Neoplasma-Koagulation (Netz- u. Aderhaut). -- Ferner als Infrarot-L. bei
Blutungen an parenchymatösen Organen.

 Suchindex zurück vorwärts 27461. Lichtkrebs

nach wiederholter, lang andauernder UV-Bestrahlung (Sonnen-, Schweiß-,
Quarzlampen-, Kohlebogenlicht) v.a. an Gesicht, Händen, Unterarmen u.
Nacken auftretendes Hautkarzinom (meist Basaliom oder Plattenepithel-Ca.;
Latenzzeit ca. 40 J.), begünstigt durch chronische Dermatitis actinica.

 Suchindex zurück vorwärts 27462. Lichtmikroskop

mit sichtbarem Licht (parallelstrahlig) zur Objektabbildung arbeitendes
Mikroskop; das Licht wird durch einen Spiegel auf ein Linsensystem
(Kondensor; höhenverstellbar, mit variabler Aperturblende) geworfen u.
dort auf das Objekt konzentriert; über dem Objekt Tubus mit Objektiv u.
Okular. -- Für feinere Untersuchungen wird ein spez. Objektiv
(Ölimmersion) verwendet, wobei durch einen Tropfen Immersionsöl (mit einem
an Glas angenäherten Brechungsindex von ca. 1,51) ein übergangsfreier
optischer Kontakt (geringe Lichtablenkung) zum Objekt = Präparat
geschaffen wird; ermöglicht bessere Auflösung u. damit höhere
Vergrößerung. Weitere Verfahren - Phasenkontrast-,
Fluoreszenzmikroskopie.

 Suchindex zurück vorwärts 27463. Lichtquant

Fgb: physik
den korpuskulären Charakter des Lichtes hervorhebende Bezeichnung für ein
mit Ruhemasse Null behaftetes Lichtteilchen; s.a. Quantenenergie.

 Suchindex zurück vorwärts 27464. Lichtreaktion

Fgb: ophth
- Lichtreflex.

Fgb: derm
- Schema; s.a. Licht.

 Suchindex zurück vorwärts 27465. Lichtreaktion, persistierende

- Photoallergie, die später auch nur durch Licht, d.h. ohne -
Photoallergen ausgelöst werden kann. Schema 1A

 Suchindex zurück vorwärts 27466. Lichtreflex

(auch: Pupillenreflex)

Fgb: ophth
reflektor. Verengung der Pupille auf Lichteinfall (Anlaufzeit ca. 0,2
Sek.); am belichteten (= direkter L.) u. am unbelichteten Auge (=
konsensueller L.); quantitativ abhängig von der Leuchtdichte v.a. im
Makulabereich; s.a. Pupillenreaktion, Augenzeichen.

Fgb: otol
bei der Ohrspiegelung sichtbarer dreieck. Reflex im unteren-vord.
Trommelfellquadranten (Spitze zum Umbo, Basis zum Rand). Kriterium für
Lage, Form u. Funktion des Trommelfells.

 Suchindex zurück vorwärts 27467. Lichtscheu

übermäßige Blendungsempfindlichkeit.

 Suchindex zurück vorwärts 27468. Lichtschutz

Fgb: derm
Schutz der Haut vor zu starker Lichtabsorption; erfolgt als biologischer
L. durch Veränderung der Hautbeschaffenheit unter Lichteinfluß als -
Lichtschwiele u. Melaninpigmentierung, als künstlicher L. durch Abdecken
(Kleidung, Sonnenbrille) u. durch Auftragen von Salben, wäßrigen oder
öligen Lösungen bzw. Emulsionen mit UV-filterndem Effekt, wobei die
Wirksamkeit als L.-Faktor in Stufen von 1-... angegeben wird.

 Suchindex zurück vorwärts 27469. Lichtschwiele

(Miescher) reaktive Proliferation der Epidermiszellen mit Hyperkeratose
bei UV-Bestrahlung als biol. Lichtschutz (histol. Substrat der
Lichtgewöhnung). Läuft der Pigmentierung nicht parallel.

 Suchindex zurück vorwärts 27470. Lichtsensibilisierung

- Photosensibilisierung.

 Suchindex zurück vorwärts 27471. Lichtsinneszelle

zur Lichtempfindung ( - Gesichtssinn) befähigte Zelle; im Säugetier- u.
menschlichen Auge die - Stäbchen- u. Zapfenzellen.

 Suchindex zurück vorwärts 27472. Lichtskalpell

- Laser-Strahlen als chirurgisches Schneidinstrument.

 Suchindex zurück vorwärts 27473. Lichtstärke

Fgb: physik
der von einem leuchtenden Flächenelement in einem sehr kleinen Raumwinkel
ausgestrahlte, auf diesen bezogene Lichtstrom; SI-Einheit Candela (cd).

 Suchindex zurück vorwärts 27474. Lichtstarre

Fgb: (09)
- Pupillenstarre.

 Suchindex zurück vorwärts 27475. Lichtstimulation, intermittierende

- Flimmerlichtaktivation.

 Suchindex zurück vorwärts 27476. Lichtstrom (PHI)

die photometrisch bewertete Strahlungsleistung; SI-Einheit Lumen (lm).

 Suchindex zurück vorwärts 27477. Lichttherapie

therap. Anw. von natürlichen (s.a. Heliotherapie) oder künstlichen
Lichtquellen (z.B. Finsen*-, Rot-, Blaulicht, Quarzlampe); z.B. bei
Psoriasis, Neurodermitis, Akne; bei Lichtdermatosen in aufsteigender
Dosierung (UV-hardening); s.a. Photochemotherapie, Blaulichtbestrahlung.

 Suchindex zurück vorwärts 27478. Lichturtikaria

10-15 Min. nach Lichtexposition der nicht-adaptierten Haut follikulär
beginnende Quaddeln (evtl. mit pos. Prausnitz*-Küstner* Versuch u.
Allgemeinsymptomen).

 Suchindex zurück vorwärts 27479. Lichturtikaria, protoporphyrinämische

(auch: Lichtdermatose Kosenow-Greibs)
autosomal-dominant erbl. Störung der Porphyrin-Biosynthese (Anhäufung von
Protoporphyrin-III in Serum u. Erythrozyten; Proto- u. Koproporphyrin im
Stuhl), mit urtikariellen, evtl. bullösen u. hämorrhag. hidroiformen
Eruptionen an lichtexponierter Haut, temporaler u. zygomat. Hypertrichose
u. Hyalinosis cutis.

 Suchindex zurück vorwärts 27480. Lid

(auch: Palpebra)
Ober- u. Unterlid (= P. superior bzw. inf.) als 10 bzw. 5 mm hohe
Hautduplikaturen zum Schutz des Augapfels, in den Lidwinkeln durch die
Commissura palpebrarum med. bzw. lat. verbunden, am freien Lidrand (Limbus
palpebrae) mit Augenwimpern (Cilia) besetzt; schalenförmiger Aufbau die
Kommissuren nicht erreichende Platte derben Bindegewebes (Tarsus
palpebrae), allseitig übergehend in das dünnere Septum orbitale, am
Orbitalrand fixiert durch die Lidbänder (Ligg. palpebralia); im Tarsus die
Meibom* Drüsen (Gll. tarsales); in den Lidrändern die Zeis* (Gll.
sebaceae) u. Moll* Drüsen (Gll. ciliares); sensible Innervation Nn.
infratrochlearis u. -orbitalis. -- s.a. Blephar...

 Suchindex zurück vorwärts 27481. Lidabszeß

eitrige Infektion der Lidhaut oder Drüsen ( - Chalazion, Hordeolum).

 Suchindex zurück vorwärts 27482. Lidachse

s.u. Lidspalte.

 Suchindex zurück vorwärts 27483. Lidankylose

- Ankyloblepharon.

 Suchindex zurück vorwärts 27484. Lidbruch

- Ektropium.

 Suchindex zurück vorwärts 27485. Liddle* Syndrom

(auch: Pseudohyperaldosteronismus)
(1964) sehr seltene fam. Nierenerkrankung mit -- nicht durch
Mineralocorticoide bedingter -- Tendenz zu Natriumretention u.
Kaliumverlust(-Syndrom) sowie sekundärer Hypertonie.

 Suchindex zurück vorwärts 27486. Liddrüsen

s.u. Lid, s.a. Blepharadenitis.

 Suchindex zurück vorwärts 27487. Lidentzündung

akute oder chronische Entzündung im Augenlidbereich; s.u. Hordeolum,
Chalazion, Blepharitis.

 Suchindex zurück vorwärts 27488. Lideversion

- Ektropionieren.

 Suchindex zurück vorwärts 27489. Lidfalte

- Epikanthus.

 Suchindex zurück vorwärts 27490. Lidhämatom

s.u. Brillenhämatom.

 Suchindex zurück vorwärts 27491. Lidhalter

(auch: Blepharostat)
langgestieltes, löffelförm. Instrument zum Anheben u. Zurückhalten der
(Ober-)Lider bei Augen-Operationen (s.a. Lidklemme).

 Suchindex zurück vorwärts 27492. Lidhauterschlaffung

- Blepharochalasis.

 Suchindex zurück vorwärts 27493. Lidklemme

(auch: Blepharostat)
spez. Klemmpinzette (mit je einer platten- u. bügelförm. Branche) für
Lid- u. Augen-Operationen.

 Suchindex zurück vorwärts 27494. Lidkolobom

Substanzdefekt im Augenlid; angeboren (meist seitensymmetr. im mittl.
Oberlid-Drittel) oder traumatisch.

 Suchindex zurück vorwärts 27495. Lidkrampf

- Blepharospasmus; s.a. Blepharotonus, -klonus. -Blepharoklonus

 Suchindex zurück vorwärts 27496. Lidlähmung

- Blepharoplegie.

 Suchindex zurück vorwärts 27497. Lidmuskeln

- Musculus orbicularis oculi (Pars palpebralis), M. levator palpebrae
sup., M. tarsalis.

 Suchindex zurück vorwärts 27498. Lidocain (WHO)

Diäthylaminoacetyl-2,6-xylidin; Lokalanästhetikum vom Amidtyp (etwa 2fach
stärker als Procain wirksam, u. auch rascher u. länger) u.
Klasse-IB-Antiarrhythmikum, wobei die antiarrhythmische Wirkung v.a. zur
Therapie ventrikulärer Erregungsbildungs- u. -leitungsstörungen genutzt
wird. Anw. auch bei Kammerflimmern im Anschluß an die elektrische
Defibrillation; s.a. Antiarrhythmika.

 Suchindex zurück vorwärts 27499. Lidödem

(auch: Hydroblepharon)
Lidschwellung infolge Flüssigkeitsansammlung im lockeren
Unterhautzellgewebe; entzündlich (z.B. bei Hordeolum, Blepharitis),
angioneurotisch (Allergie) oder stoffwechselbedingt (Herz-,
Niereninsuffizienz).


SUCHINDEX für das Medizinisches Wörterbuch

 m 28766.
m, m 28768.
m, mmy 28767.
mAs 29355.
mJ 30742.
mRNA, mRNS 31095.
mV 31642.
maculatus, maculosus 28812.
madescens, madidans 28823.
magnetic resonance imaging (MRI) 28920.
magnetische Feldstärke 28921.
magnetische Kernresonanz 28922.
magnus 28933.
major 28950.
major histocompatibility complex (MHC) 28951.
makroskel 28999.
makroskopisch 29000.
makulopapulös 29019.
makulozerebrale Degeneration 29021.
makulös 29018.
malar 29036.
maligne, malignus 29070.
maligne, malignus Diphtherie 29071.
maligne, malignus Exophthalmus 29072.
maligne, malignus Lymphom 29073.
maligne, malignus Tumor 29075.
maligne, malignus Ödem 29074.
mallear(is) 29079.
malleolär, malleolar(is) 29081.
mamelonneaigu 29121.
mammotrop 29161.
mammotrop Hormon 29162.
mandibular(is) 29175.
maniacus 29194.
maniform 29201.
manisch 29204.
manisch Syndrom 29205.
manisch-depressive Erkrankung 29206.
manuell 29243.
manuell Extraktion 29244.
manuell Medizin 29245.
marantisch 29256.
marantisch Thrombose 29257.
marginal(is) 29277.
marginatus 29281.
markhaltige Nervenfaser 29315.
masculinus 29359.
masernähnlich 29368.
masticatorius, mastikatorisch 29431.
mastoideus 29446.
mastozytäre Retikulose 29458.
maternal 29471.
maternal deprivation 29472.
maternofetale Inkompatibilität 29474.
maturus 29492.
maxillofaziales Syndrom 29506.
maxillär, maxillaris 29505.
maximal 29507.
maximale Immissionskonzentration (MIK) 29509.
maximus 29511.
mb 29530.
medial 29591.
median 29594.
medianus 29598.
mediastinal 29605.
mediastinalis 29611.
medio... 29631.
medius 29637.
medullar, medullär, medullaris 29650.
mega... 29669.
meldepflichtige Krankheiten 29792.
mellitus 29806.
membranaceus 29834.
membranassoziiert 29835.
membranosus 29841.
meningeales Syndrom 29874.
meningeus 29879.
menstrual(is) 29938.
menstruus 29947.
mensuell 29948.
mental(is) 29950.
mero... 29981.
merokrine Drüse 29984.
mesenterial 30006.
mesenterial Entzugssyndrom 30007.
mesentericus 30016.
mesenzephal 30021.
mesenzephal Syndrom 30022.
meshgraft 30025.
mesial 30026.
meso- 30031.
mesodermal(is) 30037.
mesokaval 30043.
mesokaval Anastomose 30044.
mesophil 30053.
mesosom 30061.
mesotherm 30067.
mesotympanal 30068.
mesotympanal Otitis media 30069.
mesozephal 30072.
mess-RNS 30079.
messenger-Ribonucleinsäure 30075.
met(a)- 30082.
metabolic pool 30086.
metabolisch 30089.
metachromatisch 30096.
metachromatisch Körperchen 30097.
metahormonal 30101.
metamer 30114.
metaplastisch 30131.
metapneumonisch 30132.
metastatisch 30147.
metatarsal 30150.
metatraumatisch 30156.
meteoropathisches Syndrom 30165.
metopicus 30231.
metr... 30236.
metök 30229.
mg% 30272.
micr(o)... 30289.
micro-pupil-lens 30301.
microfold cells 30298.
migrans 30331.
mikro... 30340.
mikroaerophile Mikroorganismen 30341.
mikrobizid 30349.
mikromel 30391.
mikroskopisch 30416.
mikrosmatisch 30417.
mikrosomal 30418.
mikrozystisch 30449.
milchkaffeefarben 30486.
milchtreibendes Mittel 30503.
miliar 30512.
miliar Angiomatose 30513.
miliar Tuberkulose 30514.
mimisch 30569.
mimisch Gesichtskrampf 30570.
mimisch Gesichtslähmung 30571.
mimisch Starre 30572.
minimal-changes nephritis 30584.
minimale Hemmkonzentration (MHK, MIC) 30585.
minimus 30592.
minor epileptic status 30598.
minor, -us 30596.
minutes (M) 30609.
mio- 30611.
misce (M.
mischbildhafte Psychose 30620.
mischerbig 30622.
mismatch 30638.
miso... 30639.
missed abortion 30643.
missed labour 30644.
mitigatus, mitigiert 30656.
mitis 30658.
mitizid 30659.
mitodepressiv 30661.
mitogen, mitogenetisch 30662.
mitostatisch 30673.
mitral 30676.
mitralis 30680.
mixed connective tissue disease 30732.
mixed lymphocyte culture (MLC) 30733.
mnemisch, mnestisch 30764.
mnemisch, mnestisch-assoziative Störungen 30765.
mobilis 30773.
mogi... 30797.
molal 30811.
molar (mol., m, M) 30813.
mollis 30830.
molluskizid 30835.
mon(o)artikulär 30874.
monaurales Hören 30848.
mongoloid 30860.
mono- 30868.
monobrachial 30878.
monochrom(atisch) 30886.
monochrom(atisch) Strahlung 30887.
monocistronisch 30889.
monoenergetische Strahlung 30893.
monofil 30894.
monogen 30895.
monogenomatisch 30897.
monohybrid 30900.
monoklonal 30904.
monokular 30906.
mononukleär 30921.
mononukleär, mononukleär-phagozytierendes System 30922.
monophasisch 30925.
monophasisch Aktionspotential 30926.
monophasisch Zyklus 30927.
monoploid 30931.
monopodale Symmelie 30932.
monopolar 30933.
monospezifisch 30937.
monostotisch 30939.
monosymptomatisch 30940.
monosynaptischer Reflex 30941.
monotrich 30943.
monovalent 30944.
monovalent Antikörper 30945.
monozentrisches Chromosom 30947.
monozygot 30948.
monozytär 30950.
monozytär (Phagozyten-)System 30952.
monozytär Abwehrphase 30951.
morbid 30976.
morbilliformes Exanthem 30980.
morbiphor 30982.
moribund 31006.
morning-after pill 31009.
morphologisch 31029.
morsitans 31037.
motorisch 31063.
motorisch Aphasie 31064.
motorisch Bahn 31065.
motorisch Einheit 31066.
motorisch Endplatte 31067.
motorisch Rinde 31068.
motorisch Unruhe 31069.
motorisch Vorderhornzelle 31070.
motorisch Wurzel 31071.
motorius 31072.
moutons 31080.
muciparus 31114.
mucosus 31126.
mukoid 31156.
mukoid Degeneration 31157.
mukoid Drüsen 31158.
mukokutan 31162.
mukopurulent 31167.
mukös 31154.
multangulus 31185.
multi- 31186.
multicellularis 31187.
multicore disease 31190.
multifaktoriell 31192.
multiglandulär 31194.
multilobularis, -lobulär 31197.
multilocularis 31198.
multinuclearis, -nukleär 31200.
multipartial 31203.
multipel 31204.
multipel Allelie 31205.
multipel Osteomatose 31206.
multiplex 31209.
multipolar 31212.
multivalent 31214.
multivalvulär 31215.
multivesikulär 31216.
mural(is) 31248.
murin 31253.
murin Fleckfieber 31254.
muscarinartige Wirkung 31265.
muscularis 31272.
muskulär 31588.
mussitans, mussitierend 31592.
mutieren 31606.
mutilans, mutilierend 31607.
mutual reactivation 31630.
mutuell 31632.
mutus 31633.
muzinös 31638.
mval 31643.
my, M 28769.
my, M, myg 28770.
myel... 31683.
myelinarm 31687.
myelinfrei 31689.
myelinreich 31695.
myelo... 31704.
myelodysplastische Syndrome (MDS) 31713.
myelogen 31716.
myeloid 31720.
myeloisch 31721.
myeloisch Leukämie 31722.
myeloisch Reaktion 31723.
myeloproliferative Syndrome (MPS) 31738.
myentericus 31747.
mykotisch 31762.
myo... 31767.
myocardial depressant factor (MDF) 31771.
myodystonisch 31781.
myodystonisch Reaktion 31782.
myogen 31791.
myoid(es) 31800.
myoklonisch-astatischer Anfall 31825.
myomatosus 31839.
myop 31846.
myoplastisch 31860.
myospastische Reaktion 31880.
myoton(isch)e Reaktion 31891.
myotrop 31892.
myx... 31907.
myxomatös 31927.
münzenförmig 31144.


Suchindex zurück vorwärts 27500. Lidoflazin

ein Calciumantagonist mit zusätzlichen Natrium-antagonistischen
Eigenschaften; wirkt als Koronardilatator u. als
Klasse-IV-Antiarrhythmikum. Anw. v.a. zur Therapie der
Koronarinsuffizienz; s.a. Antiarrhythmika.

 Suchindex zurück vorwärts 27501. Lidptose

Herabhängen des Oberlides; s.u. Ptose.

 Suchindex zurück vorwärts 27502. Lid-Pupillen-Reflex

- Orbikularisphänomen.

 Suchindex zurück vorwärts 27503. Lidrandentzündung

- Blepharitis, Blepharadenitis.

 Suchindex zurück vorwärts 27504. Lidreflex

- Blinzelreflex.

 Suchindex zurück vorwärts 27505. Lidsäcke

umschriebene - Blepharochalasis als einfache Altersatrophie, beim
Ascher* Syndrom.

 Suchindex zurück vorwärts 27506. Lidschlag

unwillkürlicher, rhythm. Lidschluß als physiologischer Schutzreflex des
Auges u. zur physiolog. Hornhautbefeuchtung (ca. 5-10 pro Min.); erhöht
(bis zu ständigem Blinzeln) bei Entzündung, Fremdkörperreiz, Nervosität,
erniedrigt bei Basedow* Krankheit (= Stellwag-Zeichen), Parkinsonismus.

 Suchindex zurück vorwärts 27507. Lidschlußreflex

- Blinzelreflex, Orbikularisphänomen.

 Suchindex zurück vorwärts 27508. Lidspalte

(auch: Rima palpebrarum)
der Zwischenraum zwischen Ober- u. Unterlidrand (ca. 10 bzw. 30 mm); z.B.
bei Down*, Godfried*-Prick*, Mende*, Panse* Syndrom temporal ansteigend
(sog. mongoloide L.); bei de Lange*, Nager*-de Reynier* Syndrom temporal
abfallend (sog. antimongoloide L.); erweitert (Blepharodiastase) bei
erhöhtem (Schreck, Angst, Hyperthyreose; s.a. Lagophthalmus), verengt bei
erniedrigtem Sympathikotonus (bei Ermüdung, Blepharoplegie; verkürzt bei
- Blepharophimose u. Ankyloblepharon).

 Suchindex zurück vorwärts 27509. Lidspaltenfleck

- Pinguecula.

 Suchindex zurück vorwärts 27510. Lidtumor

Geschwulst von Lidhaut oder -rand Papillom (Cornu cutaneum), Warze
(Verruca senilis), Hidradenom (Syringom), Xanthelasma, Fibrom oder Lipom;
bösartig als Basaliom, Pflasterzell-Ca., Sarkom, Melanom.

 Suchindex zurück vorwärts 27511. Lidverwachsung

- Ankylo-, Symblepharon.

 Suchindex zurück vorwärts 27512. Lidwinkel

- Angulus oculi (lateralis u. medialis).

 Suchindex zurück vorwärts 27513. Lieberkühn* Krypten

(Johann N. L., 1711-1756, Anatom, Berlin)
- Glandulae intestinales.

 Suchindex zurück vorwärts 27514. Liebermann*-Burchard* Reaktion

(1899) Bestimmungsmethode für - Cholesterin u. verwandte Steroide
(Modifikation n. Watson) durch Zusatz von Eisessig, Essigsäureanhydrid u.
Schwefelsäure entsteht eine blaugrüne Färbung; die Konzentration wird bei
560-580 nm im Photometer gemessen.

 Suchindex zurück vorwärts 27515. Liebermeister* Furche

(Karl v. L., 1833-1901, Internist, Göttingen, Tübingen)
rippenkonforme Impressionen der Leberoberfläche als Druckeffekt, u.a. als
Folge einer Korsettage u. bei erschwerter Exspiration (mit
Zwerchfellfaltung).
tiefe transversale Furche, die den elongierten re. Leberlappen halbiert
(in schweren Fällen nur noch bindegewebige Brücke).

 Suchindex zurück vorwärts 27516. Liegebecken

Fgb: orthop
gleich- oder ungleichmäßig verengtes Becken infolge jahrelanger
Bettlägerigkeit während des Wachstums.

 Suchindex zurück vorwärts 27517. Liegeschale

Fgb: orthop
aus festem Material nach Abguß hergestelltes schalenförm. Negativ eines
Gliedmaßen- oder Rumpfabschnitts für dessen Lagerung in bestimmter
Stellung.

 Suchindex zurück vorwärts 27518. Lien (PNA)

(latein.; sprich li - en) die - Milz; s.a. Splen...

 Suchindex zurück vorwärts 27519. Lien accessorius

Nebenmilz; gestieltes Milzanhängsel (= L. caudatus) oder abgesprengte
Organanlage (zusätzl. Milz, z.B. im Lig. gastrolienale, evtl. multipel).

 Suchindex zurück vorwärts 27520. Lien bipartitus, L. duplex

Doppelmilz (oft durch tiefe Einschnürung); evtl. kombiniert mit
weiteren abdomin. Fehlentwicklungen (z.B. Nierenlappung u. trichterförm.
Wurmfortsatz).

 Suchindex zurück vorwärts 27521. Lien lobatus

Lappung der Milz durch Randeinkerbungen.

 Suchindex zurück vorwärts 27522. Lien migrans, L. mobilis

Wandermilz (meist tiefertretend), z.B. bei Splenomegalie, Aszites,
Enteroptose; Gefahr der Stieldrehung.

 Suchindex zurück vorwärts 27523. lienal(is)

(latein.) die Milz betreffend, von der Milz ausgehend.

 Suchindex zurück vorwärts 27524. Lienalis

Kurzbez. der - Arteria bzw. Vena lienalis.

 Suchindex zurück vorwärts 27525. Lienographie

Röntgenkontrastdarstellung der Milz; s.u. Splenoportographie.

 Suchindex zurück vorwärts 27526. Lienterie

Durchfälle mit unverdauten Nahrungsbestandteilen im Stuhl; z.B. bei
gastrokolischer Fistel.

 Suchindex zurück vorwärts 27527. Ließ* Syndrom

autosomal-dominant erbliche subchondrale Dysostose der Adoleszenz mit
Schwellung der Fingergelenke, Fingerdeviationen, Schlottergelenkbildung;
Ossifikationsstörungen an Händen, Füßen, Patella (Partition), WS,
Ellbogengelenken.

 Suchindex zurück vorwärts 27528. Lieutaud*

(Joseph L., 1703-1780, Chirurg, Montpellier)
- Trigonum vesicae.

 Suchindex zurück vorwärts 27529. Lieutaud* Septum

die Cuspis medialis der Trikuspidalklappe.

 Suchindex zurück vorwärts 27530. Lieutaud* Zäpfchen

- Uvula vesicae.

 Suchindex zurück vorwärts 27531. LIF

leukocytosis inducing factor, ein Stoff, der die Ausschwemmung von
Granulozyten aus den Bildungsstätten in Blut u. Gewebe mobilisiert.

 Suchindex zurück vorwärts 27532. life island

(engl.) Bez. für ein keimfreies Milieu, z.B. die von der Außenwelt
abschirmende sterile Pflegeeinheit für infektgefährdete Kranke (nach deren
weitgehender Entkeimung durch Darmsterilisation, Hautdesinfektion); mit
Schleusensystem als Zutritt, Verabfolgung autoklavierter Speisen etc. Anw.
v.a. bei massiver zytostat. Therapie (Leukosen),
Knochenmarktransplantation, bei Agranulozytose oder starker
Immunsuppression.

 Suchindex zurück vorwärts 27533. Liftempfindung

(auch: Liftschwindel)
bei Erkrankung des Otolithenapparats durch rasches Sich-Erheben aus
liegender Stellung ausgelöstes Gefühl des In-den-Boden-Versinkens bzw. des
Hochgehobenwerdens.

 Suchindex zurück vorwärts 27534. Liftreaktion

vom Ohrlabyrinth ausgehende statokinetische Reaktion Zunahme des
Streckertonus bei Abwärts- bzw. des Beugertonus bei
Aufwärtsbeschleunigung.

 Suchindex zurück vorwärts 27535. Lig.

Fgb: anat
- Ligament(um).

 Suchindex zurück vorwärts 27536. Ligamenta, Ligg.

Bänder; - Ligamentum.

 Suchindex zurück vorwärts 27537. ligamentosus

mit Band bzw. Bändern versehen.

 Suchindex zurück vorwärts 27538. Ligament(um) (Lig.)

Fgb: anat
(latein.) Band; zugfestes bindegewebiges, bandförmiges Gebilde, das die
Beweglichkeit von Körperteilen, Organen u. Gelenken auf ein funktionell
sinnvolles Maß einschränkt u. somit für deren Stabilisierung sorgt.

 Suchindex zurück vorwärts 27539. Ligament(um) acromioclaviculare

s.u. Articulatio acromioclavicularis.

 Suchindex zurück vorwärts 27540. Ligament(um) alare

paariges Lig. zwischen - Dens axis u. dem lateralen Rand des Foramen
occipitale magnum; hemmt Drehung des Kopfes.

 Suchindex zurück vorwärts 27541. Ligament(um) anococcygeum

Lig. zwischen After u. Steißbeinspitze.

 Suchindex zurück vorwärts 27542. Ligament(um) an(n)ulare

Ringband.

 Suchindex zurück vorwärts 27543. Ligament(um) a. radii

Lig. am prox. Radioulnargelenk, an der Vorder- u. Hinterkante der
Incisura radii ulnae befestigt, die Circumferentia articul. radii
umschlingend u. Elle u. Speiche verbindend.

 Suchindex zurück vorwärts 27544. Ligament(um) a. stapediale PNA

Lig. für die bewegl. Einführung der Steigbügelplatte in die Fenestra
vestibuli.

 Suchindex zurück vorwärts 27545. Ligament(um) apicis dentis

Lig. von der Spitze des Dens axis zum Vorderrand des Foramen occipit.
magnum.

 Suchindex zurück vorwärts 27546. Ligament(um) arcuatum

LiLigament(um) arcuatum a. laterale u. mediale
s.u. Arcus lumbocostalis.

LiLigament(um) arcuatum a. medianum
die von den sich überkreuzenden Sehnen der Lendenschenkel des Zwerchfells
über dem Hiatus aorticus gebildete - Aortenarkade.

LiLigament(um) arcuatum a. pubis
die unteren Schambeinäste verbindendes Lig., mit der Symphyse verwachsen.

 Suchindex zurück vorwärts 27547. Ligament(um) arteriosum (Botalli)

Bindegewebsstrang zwischen der Teilungsstelle des Truncus pulmonalis u.
Arcus aortae; Rest des Ductus arteriosus.

 Suchindex zurück vorwärts 27548. Ligament(um) bifurcatum

starkes, gegabeltes Fußrückenband im Bereich des Tarsus (Articulatio
tarsi transversa).

 Suchindex zurück vorwärts 27549. Ligament(um) calcaneofibulare

Band von der Außenknöchelspitze schräg nach hinten zum Fersenbein.

 Suchindex zurück vorwärts 27550. Ligament(um) calcaneonaviculare plantare

überknorpeltes Pfannenband (= Plattfußband), die Articulatio
talonavicularis ergänzend.

 Suchindex zurück vorwärts 27551. Ligament(um) capitis

Kopf- bzw. Köpfchenband.

 Suchindex zurück vorwärts 27552. Ligament(um) c. costae intraarticulare

Band zwischen Crista capitis costae u. Discus intervertebralis, das
Rippengelenk in 2 Kammern teilend.

 Suchindex zurück vorwärts 27553. Ligament(um) c. costae radiatum

Lig. radiär vom Rippenköpfchen zu bd. Wirbelkörpern u. Bandscheibe.

 Suchindex zurück vorwärts 27554. Ligament(um) c. femoris

Lig. intraartikulär zwischen Incisura u. Lig. transversum acetabuli
einerseits u. Fovea capitis femoris andererseits.

 Suchindex zurück vorwärts 27555. Ligament(um) cardinale Mackenrodt*

zervikales Gebärmutteraufhängeband; Beckenbindegewebszug mit glatten
Muskelfaserzügen in der Basis des Lig. latum uteri transversal zur seitl.
Beckenwand.

 Suchindex zurück vorwärts 27556. Ligament(um) carpometacarpea

dorsale u. volare kurze, feste Bänder zwischen Handwurzel- u.
Mittelhandknochen.

 Suchindex zurück vorwärts 27557. Ligament(um) collateralia

Seitenbänder beidseitig an Scharniergelenken (als Lig. c. radiale u.
ulnare im Ellbogengelenk, als Lig. c. carpi radiale u. ulnare im Bereich
des Handgelenks u. als Lig. c. fibulare u. tibiale am Kniegelenk).

 Suchindex zurück vorwärts 27558. Ligament(um) coracoacromiale

breite, platte Schultergelenküberdachung.

 Suchindex zurück vorwärts 27559. Ligament(um) coracoclaviculare

Verbindung zwischen Rabenschnabelfortsatz (Processus coracoideus
scapulae) u. Unterseite des Schlüsselbeines.

 Suchindex zurück vorwärts 27560. Ligament(um) coracohumerale

kapselverstärkendes Band zwischen Korakoidbasis u. Tubercula majus u.
minus.

 Suchindex zurück vorwärts 27561. Ligament(um) coronarium hepatis

kranzförm. Umschlagstelle des Peritoneum parietale des Zwerchfells in das
Peritoneum viscerale der Leber entlang der Area nuda.

 Suchindex zurück vorwärts 27562. Ligament(um) costoclaviculare

am Sternoklavikulargelenk zwischen Schlüsselbein u. 1. Rippe.

 Suchindex zurück vorwärts 27563. Ligament(um) costopericardiacum

- Beaigurard* Band.

 Suchindex zurück vorwärts 27564. Ligament(um) costotransversarium

Bichat* Band vom Rippenhals zum nächsthöheren Wirbelquerfortsatz.

 Suchindex zurück vorwärts 27565. Ligament(um) crico-arytenoideum posterius

elastisches Band zwischen Ringknorpelplatte u. Stellknorpel (s.a. Larynx;
dort Abb.).

 Suchindex zurück vorwärts 27566. Ligament(um) cricopharyngeum

Santorini* Band, Fortsetzung des Lig. jugale von der Ringknorpelplatte
zur Pharynxschleimhaut.

 Suchindex zurück vorwärts 27567. Ligament(um) cricothyroideum medianum

Teil des Conus elasticus median zwischen Ringknorpelbogen u. unt.
Schildknorpelrand.

 Suchindex zurück vorwärts 27568. Ligament(um) cruciatum

das vordere u. hint. Kreuzband des Kniegelenks zwischen Innenfläche des
lateralen Femurkondylus u. Area intercondylaris ant. der Tibia bzw.
zwischen Vorderfläche des med. Femurkondylus u. Area intercondylaris post.
der Tibia.

 Suchindex zurück vorwärts 27569. Ligament(um) cruciforme atlantis

das vom Lig. transversum atlantis u. Fasciculi longitudin. gebildete
Kreuzband zwischen Membrana tectoria u. Dens axis, das letzteren an den
vord. Atlasbogen fixiert.

 Suchindex zurück vorwärts 27570. Ligament(um) deltoideum

- Ligamentum mediale.

 Suchindex zurück vorwärts 27571. Ligament(um) denticulatum

zarte, frontale, in Spinalwurzelhöhe jeweils ausgesparte
Bindegewebsplatte von der Pia zur Innenfläche der Dura als
Haltevorrichtung für das Rückenmark.

 Suchindex zurück vorwärts 27572. Ligament(um) falciforme hepatis

sichelförmige Peritonealfalte an der Lebervorderfläche zwischen Pars
affixa u. Lig. teres; Rest des Mesenterium ventrale; Aufhängeband der
Leber.

 Suchindex zurück vorwärts 27573. Ligament(um) flavum

gelbes Band aus elast. Bindegewebe jeweils zwischen 2 Wirbelbögen.

 Suchindex zurück vorwärts 27574. Ligament(um) fundiforme penis

ventral der Linea alba aus der oberflächl. Bauchfaszie, mit 2 elast.
Schenkeln den Penis umschlingend.

 Suchindex zurück vorwärts 27575. Ligament(um) gastrocolicum

Bauchfellplatte zwischen Querkolon u. großer Magenkurvatur als Verklebung
der obersten Abschnitte des ehemaligen Recessus inferior der embryonalen
Bursa omentalis.

 Suchindex zurück vorwärts 27576. Ligament(um) gastrolienale

Rest des embryonalen Mesenteriums als Verbindung zwischen großer
Magenkurvatur u. Milzhilus.

 Suchindex zurück vorwärts 27577. Ligament(um) hepatoduodenale

das Harris* Band, der Omentum-minus-Teil zwischen Leberpforte u. oberem
Duodenum; enthält vorwiegend den Ductus choledochus, A. hepatica propria,
V. portae, Nerven u. Lymphgefäße.

 Suchindex zurück vorwärts 27578. Ligament(um) hepatogastricum

die Pars flaccida des Omentum minus zwischen Leberpforte u. kleiner
Magenkurvatur.

 Suchindex zurück vorwärts 27579. Ligament(um) iliofemorale

das Bertin*, Bigelow*, Bellini* oder Gunn* Band als vorderes, Y-förm.
Kapselband des Hüftgelenks zwischen Spina iliaca anterior inf. u. Crista
femoris; stärkstes Körperband; hemmt Streckung des Beines u. dorsale
Kippbewegung des Beckens.

 Suchindex zurück vorwärts 27580. Ligament(um) inguinale

das Poupart* oder Leistenband als verdickter unt. Streifen der
Aponeurose des Obliquus abdominis ext. zwischen Spina iliaca anterior sup.
u. Tuberculum pub.; s.a. Lig. lacunare.

 Suchindex zurück vorwärts 27581. Ligament(um) intercarpea

straffe Bänder handrücken- u. hohlhandseitig zwischen proximalen u.
distalen Handwurzelknochen u. quer interossär.

 Suchindex zurück vorwärts 27582. Ligament(um) interclaviculare

zwischen bd. Schlüsselbeinen in der Incisura jugularis sterni.

 Suchindex zurück vorwärts 27583. Ligament(um) interclinoidea

beidseits eine paar. paraselläre Duraduplikatur zwischen Processus
clinoideus posterior u. medius, sog. Sellageländer; verknöchert als
Sellabrücke.

 Suchindex zurück vorwärts 27584. Ligament(um) interfoveolare

das Blumberg*, Heymann* oder Hesselbach* Band, ein vom Leistenband
zwischen med. u. lateraler Leistengrube zur Linea semicircularis
aufsteigender Faserzug der Fascia transversalis.

 Suchindex zurück vorwärts 27585. Ligament(um) interspinale

breites, plattes Band zwischen zwei Dornfortsätzen.

 Suchindex zurück vorwärts 27586. Ligament(um) interuretericum

Fgb: urol
- Mercier* Barre.

 Suchindex zurück vorwärts 27587. Ligament(um) ischiofemorale

Hüftgelenkband vom hint. Azetabularrand dorsal um den Schenkelhals an
Trochanter major u. Linea intertrochanterica; hemmt Streckung u.
Innendrehung des Oberschenkels.

 Suchindex zurück vorwärts 27588. Ligament(um) lacunare

(auch: Gimbernat* Band)
am Pecten ossis pubis befestigter, den Anulus femor. medial begrenzender
Teil des Leistenbandes; s.a. Gimbernat* Hernie.

 Suchindex zurück vorwärts 27589. Ligament(um) latum

(auch: Plica lata uteri)
beidseits die Bauchfellduplikatur vom Uterus zur seitl. Wand des kleinen
Beckens ( - Bindegewebsgrundstock); enthält Eileiter, Eierstock,
Eierstockband u. rundes Mutterband.

 Suchindex zurück vorwärts 27590. Ligament(um) longitudinale anterius u. posterius

das vordere, fest mit den Wirbelkörpern, bzw. hintere, fest mit den
Zwischenwirbelscheiben verbundene Längsband der Wirbelsäule, letzteres in
der Vorderwand des Wirbelkanals.

 Suchindex zurück vorwärts 27591. Ligament(um) mallei anterius, laterale, posterius

Bänder in der Paukenhöhle zwischen Spina ossis sphenoidalis u. vord.
Hammerfortsatz bzw. zwischen Incisura u. Spina tympanica major u. minor u.
Hammerhals bzw. zwischen Paukenhöhlendach u. Hammerkopf.

 Suchindex zurück vorwärts 27592. Ligament(um) mediale

(auch: Lig. deltoideum)
das vierteilige innere Knöchelband (mit Partes tibionavicularis,
-calcanea, -talaris anterior u. posterior).

 Suchindex zurück vorwärts 27593. Ligament(um) mesenterico-mesocolicum

Fgb: chir
Gruber* Bauchfellfalte am unteren Sigmoid zwischen Mesokolon u.
Mesenterialwurzel.

 Suchindex zurück vorwärts 27594. Ligament(um) metacarpea

Bänder im Bereich der Mittelhandknochen.

 Suchindex zurück vorwärts 27595. Ligament(um) nuchae

das dreieckige Nackenband als Verbreiterung des Lig. supraspinale.

 Suchindex zurück vorwärts 27596. Ligament(um) ovarii proprium

(auch: Chorda uteroovarica)
festes, rundes Band zwischen Tubenwinkel u. Eierstock.

 Suchindex zurück vorwärts 27597. Ligament(um) palpebrale

je 1 laterales = temporales u. med. = nasales Lidband (in
Kommissurhöhe) zwischen Lidknorpel u. entspr. Augenhöhlenwand.

 Suchindex zurück vorwärts 27598. Ligament(um) patellae

Kniescheibenband; der die Kniegelenkkapsel verstärkende Teil der
Quadrizepssehne zwischen unterem Patellarand u. Tuberositas tibiae.

 Suchindex zurück vorwärts 27599. Ligament(um) pectinatum anguli iridocornealis

das Hueck* oder Stenon* Band als starres, von Lücken durchsetztes,
Endothel-bekleidetes, bindegeweb. Bälkchennetz zwischen Sinus venosus
sclerae u. vorderer Augenkammer.

 Suchindex zurück vorwärts 27600. Ligament(um) pectineale

Fortsetzung des Lig. lacunare auf den Pecten ossis pubis (Cooper*
Ligament).

 Suchindex zurück vorwärts 27601. Ligament(um) phrenicosplenicum

(auch: Lig. phrenicolienale)
Lig. splenorenale.

 Suchindex zurück vorwärts 27602. Ligament(um) plantare longum

starkes, das Fußgewölbe längsverspannendes Band zwischen Fersenbein,
Mittelfußknochenbasen u. Tuberositas ossis cuboidei.

 Suchindex zurück vorwärts 27603. Ligament(um) popliteum obliquum

Winslow* Band; Sehnenteil des M. semimembranosus vom Schienbeinkopf
schräg nach oben-seitlich.

 Suchindex zurück vorwärts 27604. Ligament(um) pubicum superius

zwischen li. u. re. Pecten ossis pubis die Symphyse überbrückendes Band.

 Suchindex zurück vorwärts 27605. Ligament(um) pubofemorale

zwischen oberem Schambeinast u. Zona orbicularis bzw. Trochanter minor;
hemmt die Oberschenkel-Abduktion.

 Suchindex zurück vorwärts 27606. Ligament(um) quadratum

das Denuceaigu* Band zwischen distalem Rand der Incisura radialis ulnae
u. Collum radii.

 Suchindex zurück vorwärts 27607. Ligament(um) radiocarpale dorsale, Lig. r. palmare

2 Bänder zw. Radius u. Hand, handrückenseitig an das Triquetrum bzw.
hohlhandseitig an Lunatum, Triquetrum, Kapitatum, Hamatum.

 Suchindex zurück vorwärts 27608. Ligament(um) reflexum

(auch: Fascia triangularis)
das Colles* Band, vom Leistenband bzw. Tuberculum pubicum zum vorderen
Blatt der Rektusscheide, dorsal-konvex hinter dem Samenstrang; begrenzt
den äußeren Leistenring dorsal.

 Suchindex zurück vorwärts 27609. Ligament(um) rotundum

- Lig. teres uteri.

 Suchindex zurück vorwärts 27610. Ligament(um) sacrospinale

Band zwischen Spina ischiadica u. den Seitenrändern von Kreuz- u.
Steißbein; trennt Foramen ischiadicum majus u. minus.

 Suchindex zurück vorwärts 27611. Ligament(um) sacrotuberale

starkes Band zwischen Tuber ischiadicum u. den Seitenrändern von Kreuz-
u. Steißbein.

 Suchindex zurück vorwärts 27612. Ligament(um) sphenopetrosum

das Gruber* Band, die Dura zwischen Processus clinoideus post. u.
Felsenbeinspitze über dem N. abducens Abduzensbrücke.

 Suchindex zurück vorwärts 27613. Ligament(um) spinodurale

lumbosakrale Bindegewebsstränge ab L3 dorsal u. lateral zwischen Dura u.
Wirbelkanalwand; beteiligt am Pathomechanismus der Diskushernie.

 Suchindex zurück vorwärts 27614. Ligament(um) splenorenale

(auch: Lig. lienorenale s. phrenicosplenicum)
li.seitige Bauchfellfalte zwischen Zwerchfell u. Milzhilus.

 Suchindex zurück vorwärts 27615. Ligament(um) sternoclaviculare anterius u. posterius

vorderes bzw. hint. Verstärkungsband zwischen Schlüssel- u. Brustbein.

 Suchindex zurück vorwärts 27616. Ligament(um) stylohyoideum; Lig. stylomandibulare

Bänder vom Griffelfortsatz des Schläfenbeines zum kleinen Zungenbeinhorn
bzw. zum Unterkieferwinkel.

 Suchindex zurück vorwärts 27617. Ligament(um) supraspinale

Lig. apicum, das ab C7 bis Kreuzbein die Dornfortsatzspitzen
verbindet; hemmt die Beugung nach vorn.

 Suchindex zurück vorwärts 27618. Ligament(um) suspensorium

Aufhängeband; z.B. der Mamma (Fasern der Fascia pector. superf. zur
Haut), des Augapfels ( - Lockwood* Band), des Ovars (Clado* Band;
Bauchfellfalte mit Ovarialgefäßen von der Extremitas tubaria zum
Beckeneingang), des Penis (von der Fascia penis prof. an die
Schambeinfuge).

 Suchindex zurück vorwärts 27619. Ligament(um) talocalcanearia

mediales u. laterales Band zwischen Sprung- u. Felsenbein an der
Articulatio subtalaris.

 Suchindex zurück vorwärts 27620. Ligament(um) talofibulare

s.u. Articulatio talocruralis.

 Suchindex zurück vorwärts 27621. Ligament(um) talonaviculare

Gubernaculum tali; hinten vom Taluskopf zum Kahnbein.

 Suchindex zurück vorwärts 27622. Ligament(um) teres

rundes Band.

LiLigament(um) teres t. hepatis
Chorda venae umbilicalis als untere Randverstärkung des Lig. falciforme
zwischen Nabelring u. Leberpforte.

LiLigament(um) teres t. uteri
das Hunter* Band = rundes Mutterband zwischen Tubenwinkel u. großen
Schamlippen im Lig. latum u. durch den Leistenkanal.

 Suchindex zurück vorwärts 27623. Ligament(um) thyrohyoideum

s.u. Larynx, dort Abb.

 Suchindex zurück vorwärts 27624. Ligament(um) tibiofibulare

Gabelband, hinten u. vorn die Syndesmosis tibiofibularis verstärkend.

 Suchindex zurück vorwärts 27625. Ligament(um) transversum

Querband.

LiLigament(um) transversum tr. acetabuli
die Incisura acetabuli der Hüftgelenkpfanne überbrückender Teil des
Labrums.

LiLigament(um) transversum tr. perinei
präurethrales, Carcassonne* oder Waldeyer* Band; quere
Faszienverdickung unterhalb des Lig. arcuatum pubis.

 Suchindex zurück vorwärts 27626. Ligament(um) ulnocarpale palmare

Band vom Processus styloideus ulnae u. Discus articul. zum Triquetrum u.
Lunatum.

 Suchindex zurück vorwärts 27627. Ligament(um) umbilicale

der Nabel-Harnblasen-Strang; als Lig. umb. mediale die paar. Chorda
arteriae umbilic. in der Plica umbilicalis medialis, als Lig. umbilic.
medianum der Urachusrest unpaar zwischen Harnblasenscheitel u. Nabel in
der Plica umbilic. mediana.

 Suchindex zurück vorwärts 27628. Ligament(um) venosum

der bindegewebig verödete - Ductus venosus Arantii.

 Suchindex zurück vorwärts 27629. Ligament(um) vestibulare, Lig. ventriculare

das Taschen- oder falsche Stimmband, als Bindegewebszug in der Plica
ventricularis zwischen Schild- u. Stellknorpel.

 Suchindex zurück vorwärts 27630. Ligament(um) vocale

das -- elast. -- wahre Stimmband in der Plica vocalis zwischen
Schildknorpel u. Processus vocalis des Stellknorpels.

 Suchindex zurück vorwärts 27631. Liganden

an ein Zentralatom gebundene, um dieses gruppierte Moleküle oder Ionen;
s.a. Chelatbildner.
von einem - Membranrezeptor bindungsfähige bzw. von ihm zu bindende
Substanzen (Rezeptorliganden).

 Suchindex zurück vorwärts 27632. Ligandin

Fgb: endokrin
ein basisches lösliches Protein; verantwortlich für die Aufnahme von
Bilirubin, Bilirubindiglucuronid sowie exogen zugeführten Stoffen wie
Arzneimitteln, Farbstoffen etc. in die Leberzelle; erfüllt außerdem
Transportfunktionen in anderen Organen; wird in der Leberzelle gebildet,
kommt außerdem in der Niere (proximaler Tubulus), in der Dickdarmmukosa
sowie in den Zellen des Plexus choroideus vor.

 Suchindex zurück vorwärts 27633. Ligase

Enzym, das eine C-C-, C-N-, C-O- oder C-S-Bindung bewirkt.

 Suchindex zurück vorwärts 27634. Ligator

Fgb: chir
mit Einzelfäden beschicktes Instrument zur automatischen
Gefäßunterbindung ( - Ligatur).

 Suchindex zurück vorwärts 27635. Ligatur(a)

Fgb: chir
Unterbindung eines Blut- oder Lymphgefäßes oder eines anderen Hohlorgans,
evtl. als Um- oder Durchstechungs-L.; s.a. Gefäßligatur.
-Umstechungsligatur

 Suchindex zurück vorwärts 27636. Ligatur(a), elastische

die Umschnürung einer Gliedmaße mit Gummischlauch oder -binde zur
vorübergehenden Blutleere oder indirekten Blutstillung.

 Suchindex zurück vorwärts 27637. Ligaturthrombus

roter Thrombus im unterbundenen Gefäß; reicht bis zum nächsten durchgäng.
Seitenast.

 Suchindex zurück vorwärts 27638. Ligg.

Abkürzung für - Ligamenta.

 Suchindex zurück vorwärts 27639. light chains

Fgb: biochem
(engl.) Leichtketten; s.u. Immunglobuline, s.a. L-Ketten-Krankheit.

 Suchindex zurück vorwärts 27640. Lightwood*(-Butler*)-Albright* Syndrom

eine idiopathische renale (tubuläre) Azidose mit Nephrokalzinose (v.a.
Papillenverkalkung) u. -lithiasis, Zwergwuchs, hochgrad.
hypophosphatämischer Spätrachitis mit Hyperparathyreoidismus
(Knochenverbiegungen, Spontanfrakturen), Muskeladynamie, paroxysmalen
Lähmungen.

 Suchindex zurück vorwärts 27641. Lignac* Syndrom

- Abderhalden*-Fanconi* Syndrom.

 Suchindex zurück vorwärts 27642. Lignin

Füllsubstanz zwischen Cellulosefasern in Holz (aromat. Struktur).

 Suchindex zurück vorwärts 27643. Lignocerinsäure

gesättigte C24-Fettsäure in pflanzlichen Fetten u. Hirnlipiden;
vermehrt beim Gaucher* Syndrom (im Cerebrosid - Kerasin).

 Suchindex zurück vorwärts 27644. Lignum

(latein.) Holz, pharm Holzdroge.

 Suchindex zurück vorwärts 27645. Lignum dulce

Süßholz, Wurzel von Glycyrrhiza glabra.

 Suchindex zurück vorwärts 27646. lilac ring

Fgb: derm
(engl.) schmaler, hellbräunl. bis mattvioletter, unverhärteter Saum bei
zirkumskripter Sklerodermie.

 Suchindex zurück vorwärts 27647. Lilakrankheit

- Dermatomyositis.

 Suchindex zurück vorwärts 27648. Liley* Schema

Fgb: geburtsh
Beurteilung der Situation der Leibesfrucht bei - Morbus haemolyticus
neonatorum; basiert auf der Korrelation von Schwangerschaftsdauer u.
Bilirubinoidgehalt des Fruchtwassers (als sog. Delta-E 450-Wert); 3 Zonen
I keine, II mittlere, III akute Gefährdung ( - Abb.).

 Suchindex zurück vorwärts 27649. Liljestrand* Reflex

(Göran L., 1886-1968, Physiologe u. Pharmakologe, Stockholm)
s.u. Euler*-L.*.

 Suchindex zurück vorwärts 27650. Liljestrand* Syndrom

(Ake L., Internist, Stockholm)
s.u. Olhagen*-L.*.

 Suchindex zurück vorwärts 27651. Lillehei*

(Richard C. L., amerik. Thoraxchirurg, MinneapolisMinn.)
(1954) histor. Form des extrakorporalen Kreislaufs bei offener Herz-Op.;
Überleitung von arteriellem Blut des Spenders in das arterielle System des
Operierten u. Abpumpen des venösen Blutes in das venöse System des
Spenders (dessen Lungen als Oxygenator wirken).

 Suchindex zurück vorwärts 27652. Lillehei* Operation

Korrektur des Ventrikelseptumdefekts (nach rechtsventrikulärer
Herzeröffnung) durch direkten Nahtverschluß der gegenüberliegenden
Defektränder (Nähte über Ivalon-Schwamm); erfolgt bei Anschluß an
Herz-Lungen-Maschine.

 Suchindex zurück vorwärts 27653. Lillehei*(-de Wall*) Oxygenator

Bläschenoxygenator als Prototyp für Herz-Lungen-Maschinen nach dem
Low-flow-Prinzip; Plastik-Oxygenator zum Einmalgebrauch.

 Suchindex zurück vorwärts 27654. Lillehei* Herzklappenprothese

s.u. Herzklappenprothese, dort Abb.

 Suchindex zurück vorwärts 27655. Lillie* Körperchen

s.u. Levinthal*-Cole*-L.*

 Suchindex zurück vorwärts 27656. Limberg* Operation

Beseitigung einer Spalte des harten Gaumens durch rückverschobenen
Schleimhaut-Periost-Lappen.

 Suchindex zurück vorwärts 27657. limbicus, limbisch

(latein.) einen Limbus bzw. das limbische System betreffend.

 Suchindex zurück vorwärts 27658. limbicus, limbisch Fasern

Fasern des limbischen Systems; intramural die innerhalb des Systems
verlaufenden, einzelne Teile des limbischen Kortex verbindenden (in
Cingulum, Striae longitudinales des Indusium griseum, Gyrus paraterminalis
etc.) Fasern; extramural die Verbindungen zu Kernen in Zwischen- u.
Mittelhirn zum Hypothalamus (Fornix, Stria terminalis, ventrale
Mandelkernstrahlung etc.; Beeinflussung vegetativer Zentren u. des
Neuroendokriniums) die limbische Erregungsschleife, die Nauta* Schleife
(zum limb. Mittelhirnbereich) sowie af- u. efferente Verbindungen -- z.B.
im medialen Vorderhirnbündel -- zur Formatio reticularis (als einziger
afferenter Erregungsquelle des Systems).

 Suchindex zurück vorwärts 27659. limbicus, limbisch System

phylogenetisch altes, dem Archipallium zugehöriges funktionelles System
zwischen Hirnstamm u. Neokortex der l. Kortex (graue Rindensubstanz mit
wenig ausgeprägter Schichtung Hippocampus, Indusium griseum, Gyri
parahippocampalis u. cinguli, ferner -- subkortikal -- Nucleus amygdalae
u. Area piriformis u. septalis; - Abb.) u. l. Mittelhirn (mediane
Zellgruppen, z.B. Nucleus profundus et dors. tegmenti, die über das Corpus
mamillare funktionell mit dem System verknüpft sind, sowie extra- u.
intramurale - limbische Fasern). Es regelt das Affekt- u. Triebverhalten
u. dessen Verknüpfung mit vegetativen Organfunktionen; wahrscheinlich auch
für das Gedächtnis von Bedeutung.

 Suchindex zurück vorwärts 27660. Limbus

(latein.) Saum, Rand, Kante.

 Suchindex zurück vorwärts 27661. Limbus corneae

(auch: Perikornealring)
der in die Sklera eingefalzte, von transparenter Bindehaut überzogene,
1-3 mm breite Rand der Hornhaut.

 Suchindex zurück vorwärts 27662. Limbus fossae ovalis

s.u. Fossa ovalis.

 Suchindex zurück vorwärts 27663. Limbus palpebralis

der Lidrand; vorn Wimpern (Zilien) tragend, hinten der Schleimhaut
angrenzend.

 Suchindex zurück vorwärts 27664. Limen

(latein.) Schwelle, Eingang, Grenze.

 Suchindex zurück vorwärts 27665. Limen insulae

von der Stria olfactoria lat. gebildete Inselschwelle zwischen Insel u.
Substantia perforata ant., über der A. cerebri media.

 Suchindex zurück vorwärts 27666. Limen nasi

bogenförm. Epithelleiste der seitl. Nasenwand am Übergang
VestibulumCavitas.

 Suchindex zurück vorwärts 27667. limitans

(latein.) begrenzend.

 Suchindex zurück vorwärts 27668. Limnatis

Blutegel-Gattung [Hirudinidae]; therap. Verw. zum Blutschröpfen; Erreger
der Hirudiniasis im oberen Verdauungs-, Respirationstrakt; mit Epistaxis,
Hämoptyse, Hämatemesis.

 Suchindex zurück vorwärts 27669. Linamarin

(auch: Phaseolunatin)
pflanzl. Acetoncyanhydrin (in Linum usitatissimum, Maniokwurzeln etc.),
das beim Verzehr HCN abspaltet u. Neuropathien auslöst (durch erhöhten
Thiocyanat-Spiegel in Serum u. Speichel).

 Suchindex zurück vorwärts 27670. Lincomycin

Antibiotikum aus Streptomyces lincolnensis ( - Formel); bakteriostatisch
wirksam (Proteinsynthesehemmung) gegen grampos. u. Mykobakterien
(resistent E. coli, Klebsiellen, Proteus, Salmonellen, Shigellen, Pilze u.
Viren); Reservemittel für Penicillin.

 Suchindex zurück vorwärts 27671. Lincosamide

Antibiotika mit ähnlichem Wirkungsspektrum wie die Makrolid-Antibiotika;
Vertreter sind das aus Streptomyces lincolnensis gewonnene - Lincomycin
u. das - Clindamycin; verstärken den Effekt von stabilisierenden
Muskelrelaxanzien.

 Suchindex zurück vorwärts 27672. Lindan

s.u. Hexachlorcyclohexan.

 Suchindex zurück vorwärts 27673. Lindau* Tumor

(Arvid Vilhelm L., 1892-1958, Pathologe, Lund)
Angioblastom des Kleinhirns ( - Abb.) mit ausgedehnter Zystenbildung als
Teilerscheinung des - v. Hippel*-L.* Syndroms. Abb. 3A

 Suchindex zurück vorwärts 27674. Lindemann*

(Kurt L., 1901-1966, Orthopäde, Heidelberg)
(1951, Catel 1957) auf die Wirbelsäule beschränkte Pubertätsosteoporose
(mit Fischwirbelbildung).

 Suchindex zurück vorwärts 27675. Lindemann* Schema

Schema zur objektiven Bewertung des Behandlungserfolges bei angeborener
Hüftluxation (Bewertung in Gruppen I-IV nach Lagebeziehung zwischen Kopf
u. Pfanne, Aufbau des oberen Femurendes u. der Pfanne usw.).

 Suchindex zurück vorwärts 27676. Lindenblatt(sehne)

(in Anlehnung an die Siegfried-Sage)
rautenförmige Sehnenplatte als Ansatz des - Musculus trapezius an den
Dornfortsätzen der unteren Halswirbel.

 Suchindex zurück vorwärts 27677. Lindenblüten

s.u. Tilia.

 Suchindex zurück vorwärts 27678. Linea

(latein.) Linie, (Knochen-)Leiste.

 Suchindex zurück vorwärts 27679. Linea alba

(auch: Hunter* Linie)
derber weißer Sehnenstreifen (durch Aponeurosenverflechtung der seitl.
Bauchmuskeln) in der vorderen Medianlinie zwischen bd. Mm. recti vom
Schwertfortsatz bis zur Schamfuge.

 Suchindex zurück vorwärts 27680. Linea aspera femoris

doppelte Knochenleiste auf der Rückseite des Oberschenkelknochens;
Ansatz- bzw. Ursprungsort der Mm. adductores, biceps femoris (Caput breve)
u. vasti.

 Suchindex zurück vorwärts 27681. Linea axillaris

Linea axillaris a. media
die Vertikale vom höchsten Punkt der Achselhöhle aus in der Mitte
zwischen bd. Achselfalten als Achsel- oder Medioaxillarlinie.

Linea axillaris a. anterior
die durch den M. pectoralis major bedingte Linie durch die vordere
Achselfalte.

Linea axillaris a. posterior
Linie durch die hintere Achselfalte (bedingt durch M. latissimus dorsi u.
M. teres major).

 Suchindex zurück vorwärts 27682. Linea epiphysialis

- Epiphysenlinie.

 Suchindex zurück vorwärts 27683. Linea fusca

dunkelbraune Bauchhautpigmentierung im Bereich der L. alba (v.a. in der
Gravidität).
ca. 1 cm breiter Pigmentstreifen am Haaransatz von Schläfe zu Schläfe.

 Suchindex zurück vorwärts 27684. Linea glutea

drei Knochenleisten(gruppen) an der Außenfläche der Darmbeinschaufel;
bogig die vordere u. untere zwischen den Ursprüngen der Mm. glutei minimus
u. medius bzw. gluteus min. u. rectus femoris; gerade aufsteigend die
hintere zwischen den Ursprüngen der Mm. glutei maximus u. medius.

 Suchindex zurück vorwärts 27685. Linea mamillaris

die Senkrechte durch die Brustwarze.

 Suchindex zurück vorwärts 27686. Linea mediana

die Mediosternallinie über der Mitte des Brustbeines.
die Dornfortsatzlinie an der Rück- = Dorsalseite des Rumpfes.

 Suchindex zurück vorwärts 27687. Linea medioclavicularis

Linie durch die Schlüsselbeinmitte.

 Suchindex zurück vorwärts 27688. Linea nuchalis

drei Knochenleisten der Außenseite der Squama occipitalis.

 Suchindex zurück vorwärts 27689. Linea parasternalis

Vertikale in der Mitte zwischen Sternal- u. Mamillarlinie.

 Suchindex zurück vorwärts 27690. Linea paravertebralis

Vertikale am lateralen Rand des M. erector spinae, über den
Querfortsätzen.

 Suchindex zurück vorwärts 27691. Linea scapularis

Vertikale durch den Angulus inferior scapulae.

 Suchindex zurück vorwärts 27692. Linea semicircularis (Douglasi)

der untere Teil des hinteren Rektusscheidenblattes.

 Suchindex zurück vorwärts 27693. Linea serrata

s.u. Musculus obliquus ext. abd.

 Suchindex zurück vorwärts 27694. Linea sternalis

Vertikale am Brustbeinrand.

 Suchindex zurück vorwärts 27695. Linea temporalis

die untere bzw. obere der beiden parallelen bogigen Knochenleisten
beidseits an der Scheitelbein-Außenseite.

 Suchindex zurück vorwärts 27696. Linea terminalis (pelvis)

Grenzlinie zwischen großem u. kleinem Becken (bogenförmig vom
Promontorium zum Oberrand der Schambeinfuge).

 Suchindex zurück vorwärts 27697. Linea transversa (ossis sacri)

normalerweise 4 quere Verschmelzungslinien der Kreuzbeinwirbelkörper auf
der pelvinen Fläche.

 Suchindex zurück vorwärts 27698. Linea vitalis

- Lebenslinie.

 Suchindex zurück vorwärts 27699. linear(is)

(latein.) geradlinig.

 Suchindex zurück vorwärts 27700. Linearbeschleuniger

Fgb: physik
Teilchenbeschleuniger, in dem die Teilchen geradlinig
Hochfrequenz-gesteuerte energiezuführende elektr. Felder durchlaufen.
Spezielle Konstruktionen für die Strahlentherapie mit ca. 3-10 MeV liefern
Elektronenstrahlen u. ultraharte Röntgenstrahlen.

 Suchindex zurück vorwärts 27701. Linearextraktion

Fgb: ophth
- Linsenextraktion mit geradem Hornhautschnitt (mit Linearmesser n.
Graefe); v.a. bei quellender Linse u. Wundstar; vgl. Lappenextraktion.

 Suchindex zurück vorwärts 27702. Lineom

(auch: Genophor)
(Kühn 1961) dem Chromosom bzw. Chromonema höherer Organismen
entsprechende Gen-tragende Struktur der Viren u. Bakterien.

 Suchindex zurück vorwärts 27703. Lineweaver*-Burk* Verfahren

Fgb: biochem
graphische Darstellung des Kehrwerts von enzymat.
Reaktionsgeschwindigkeit u. Substratkonzentration zur Bestimmung der -
Michaelis*-Menten* Konstante; vgl. Hill* Darstellung.

 Suchindex zurück vorwärts 27704. v. Lingelsheim* Agar

Dextrose-, Maltose- oder Lävulose-Aszites-Agar mit Indikator zur
Fermentationsprüfung u. Differenzierung von Neisseriaceae; - Tab.

 Suchindex zurück vorwärts 27705. Lingua

die Zunge; mit Unterkiefer (über das Frenulum linguae), Zungenbein u.
Schädelbasis verbundener, schleimhautbedeckter (mit Papillae linguales),
sehr bewegl., bei geschlossenem Mund fast völlig die Mundhöhle
ausfüllender Muskelkörper (Mm. genio-, hypo-, chondro-, styloglossus,
longitudinalis inf. u. superior, transversus, verticalis), unterteilt in
Radix, Corpus u. Apex; im Bereich der Wurzel lymphat. Folliculi, am
Übergang zum Rücken Sulcus termin. u. Foramen caecum. Innervation Nn.
lingualis, glossopharyngeus, hypoglossus sowie Chorda tympani u. veget.
Nerven. Wichtiges Saug- (Zurückziehen bei geschlossenem Mund), Kau- (sorgt
für Speiseneinspeichelung u. Heranführen an die Zähne; Kneten durch
Anpressen zerkleinerter Speisen an den Gaumen; schiebt Bissen zum Schlund),
Empfindungs-, Sprach-, v.a. aber - Geschmacksorgan (dort Abb.); s.a.
Gloss...

 Suchindex zurück vorwärts 27706. Lingua atrophica

Atrophie der Zungenmuskeln, angeboren als Hypoglossusparese, erworben
z.B. bei Bulbärparalyse, Syringobulbie; mit Täfelung der Schleimhaut u.
Ausfall von Geschmacksempfindungen, meist auch fibrillären Zuckungen.

 Suchindex zurück vorwärts 27707. Lingua bifida

median gespaltene Zunge infolge Fusionsdefektes der seitl. Zungenwülste.

 Suchindex zurück vorwärts 27708. Lingua geographica

- Exfoliatio areata linguae.

 Suchindex zurück vorwärts 27709. Lingua glabra

glatte Zunge infolge Papillenatrophie; v.a. bei perniziöser Anämie,
Eisenmangel; s.a. Moeller*-Hunter* Glossitis.

 Suchindex zurück vorwärts 27710. Lingua hypertrophica

- Makroglossie.

 Suchindex zurück vorwärts 27711. Lingua lobata

Lappenzunge; mit netzförm. Vernarbung; meist Endzustand einer syphilit.
Glossitis gummosa oder interstitialis.

 Suchindex zurück vorwärts 27712. Lingua pilosa nigra, L. villosa nigra

schwarze Haarzunge; mit zottenförm., grauschwarzen Hyperkeratosen der
filiformen Papillen ( - Abb.); z.B. durch chem. Reizstoffe oder
Medikamente, ferner bei Candida-Befall u. bei Mangel an Nicotinsäureamid
(Vitamin PP).

 Suchindex zurück vorwärts 27713. Lingua plicata

Faltenzunge; mit seitensymmetrischer, evtl. baumartig verzweigter
Furchung; angeboren u. bei Melkersson*-Rosenthal* Syndrom; als Typ
Bianchini die - Hyperplasia superficialis cerebriformis.

 Suchindex zurück vorwärts 27714. Lingua villosa nigra

L. pilosa nigra. Abb. 3A

 Suchindex zurück vorwärts 27715. lingual(is)

die Zunge betreffend, zungenförmig, dent zungenseitig (im
Unterkiefer).

 Suchindex zurück vorwärts 27716. Linguatula

Gattung der Zungenwürmer [Linguatulida]; Atemwegsparasiten karnivorer
Landwirbeltiere, selten des Menschen.

 Suchindex zurück vorwärts 27717. Linguatula serrata

der Nasenwurm, ein kosmopolit. Nasen(nebenhöhlen)parasit von Kaniden, als
Adultwurm selten auch des Menschen (Linguatuliasis); evtl.
Atmungsbehinderung durch Schleimhautschwellung (aber meist ohne
Krankheitswert, da nur abgekapselte, häufig abgestorbene u. verkalkte
Jugendformen).

 Suchindex zurück vorwärts 27718. Lingula

(latein.) Zünglein.

 Suchindex zurück vorwärts 27719. Lingula cerebelli

das dünne, quergefurchte Plättchen des Kleinhirnwurmes.

 Suchindex zurück vorwärts 27720. Lingula pulmonis sinistri

(auch: Lobus lingualis)
durch die Impressio cardiaca bedingter zungenförm. Abschnitt des li.
Lungenoberlappens vorn-unten; s.a. Lingulasyndrom.

 Suchindex zurück vorwärts 27721. Lingulasyndrom

Fgb: pulmon
dem - Mittellappensyndrom entsprechende Atelektase des 4.5. Segments des
li. Lungenoberlappens infolge Bronchusstenose oder -verschluß (durch Tumor
etc.).

 Suchindex zurück vorwärts 27722. Lingulektomie

Segmentresektion der Lingula pulmonis.

 Suchindex zurück vorwärts 27723. linguo...

Wortteil Zunge.

 Suchindex zurück vorwärts 27724. Liniment(um) (Lin.)

Fgb: pharm
flüssiges bis halbfestes äußerlich anwendbares Mittel (= Externum), meist
eine ÖlWasser-Emulsion (Seife, Fette, Wirkstoff, Wasser).

 Suchindex zurück vorwärts 27725. Linitis plastica

(auch: Konjetzny* Syndrom, Magenszirrhus)
diffus-infiltrativ wachsendes kleinzell. Magenkarzinom mit sek.
Schrumpfung, schwieliger Verdickung u. Starre der Magenwand (Hyperplasie
u. Eindringen des Bindegewebes in submuköse, intramuskuläre u. subseröse
Gewebsspalten); evtl. auf Ösophagus, Dünn- u. Dickdarm übergreifend. --
Früher auch Bez. (= Cirrhosis gastrica = Fibromatosis ventriculi =
Brinton* Krkht.) für partielle, meist antrale u. pylorische
Schrumpfungsprozesse infolge chronischer Gastritis, fibröser Hyperplasie
(bei tertiärer Syphilis) oder chronischen venösen Stauungsödems.

 Suchindex zurück vorwärts 27726. Links...

s.a. Laevo..., Sinistro...

 Suchindex zurück vorwärts 27727. links-anteriorer Hemiblock (LAH)

s.u. Hemiblock.

 Suchindex zurück vorwärts 27728. Linksappendizitis

linksseitige Appendizitis bei Situs inversus.
umgangssprachliche Bez. für Divertikulitis.

 Suchindex zurück vorwärts 27729. Linksbypass

extrakorporaler Bypass (über Herz-Lungen-Maschine) vom li. Herzvorhof zur
li. A. iliaca communis zwecks Blutversorgung der unteren Körperhälfte ( -
Abb.) bei Eingriffen v.a. an der Brustaorta; evtl. mit angeschlossenem
Blutreservoir (für raschen Blutersatz); s.a. Blutkreislauf.

 Suchindex zurück vorwärts 27730. linksdrehend

(auch: lävogyr)

Fgb: chem
Eigenschaft optisch aktiver Stoffe, die Ebene linear polarisierten
Lichtes entgegen dem Uhrzeigersinn zu drehen; Symbol (-), früher auch l-,
l-.

 Suchindex zurück vorwärts 27731. Linkshändigkeit

(auch: Mancinismus)
angeborene oder erworb. Bevorzugung der li. Hand (Arm) bei tägl.
Verrichtungen, Kraft- u. Geschicklichkeitserfordernissen;
versicherungsmedizinisch relevant.

 Suchindex zurück vorwärts 27732. Linksherz...

s.a. Herz...

 Suchindex zurück vorwärts 27733. Linksherzbelastung

vermehrte Belastung des li. Ventrikels als Widerstands- (bei
Aortenstenose, Arteriosklerose) oder Volumenbelastung (durch Pendel-,
Shunt-, Restblut); führt zu Linksherzhypertrophie, später zu myogener
Linksherzdilatation (im EKG-Jargon mit bd. synonym).

 Suchindex zurück vorwärts 27734. Linksherz-Bypass

- Linksbypass.

 Suchindex zurück vorwärts 27735. Linksherzdilatation

- Herzdilatation des li. Ventrikels als Ausdruck der Insuffizienz;
Symptome verbreiterter, hebender, nach außen-unten verlagerter Spitzenstoß,
Li.-Vergrößerung von Ventrikel u. Vorhof, EKG wie bei
Linksherzhypertrophie, häufiger jedoch QRS-Verbreiterung.

 Suchindex zurück vorwärts 27736. Linksherzhypertrophie

Arbeitshypertrophie des linksventrikulären Myokards ( - Herzhypertrophie)
infolge chron. Mehrbelastung bei arterieller Hypertonie, veränderter
Aortenwandelastizität (Arteriosklerose, Windkesselhypertonie),
Durchflußsteigerung oder als primäre Form i.S. der hypertrophischen -
Kardiomyopathie; evtl. mit Übergang in - Linksherzdilatation. Symptome
verbreiterter, hebender Spitzenstoß, evtl. 3. u. 4. HT; geringe
Verbreiterung (u. vermehrte Rundung) der li. Herzkontur, evtl.
Vergrößerung des li. Vorhofs; im EKG (überdrehter) Linkstyp, überhöhtes R
in I, aVL oder aVF, V5`k6, tiefes S in (II-)III, aVR, V1`k3, flaches
biphasisches oder negatives T in I, aVL, V5`k6, ST-Senkung in I, aVL,
V5`k6, ST-Hebung in V2`k3, leicht verbreitertes QRS, bei schweren
Hypertrophieformen Übergang bis zum Linksschenkelblock (LSB); Sokolow*
Index 3,5 mV.

 Suchindex zurück vorwärts 27737. Links(herz)insuffizienz

Unfähigkeit des li. Ventrikels, eine den Erfordernissen des Organismus
entsprech. Blutmenge auszuwerfen (s.a. Herzinsuffizienz) bzw. den venösen
Rückfluß aus der Lunge aufzunehmen; bei degenerativer oder entzündl. Myo-
u. Endokard-Erkrankung, angeborenem Herzfehler, Koronarinsuffizienz etc.;
Symptome Lungenstauung (mit Asthma cardiale, Bronchitis, Dyspnoe,
Pleuratranssudat, Lungenödem; evtl. pulmonale Hypertonie mit
Rechtsherzhypertrophie u. -insuffizienz, Linksherzdilatation),
vermindertes Herzminutenvolumen, eingeschränkte Leistungsfähigkeit,
periphere Zyanose.

 Suchindex zurück vorwärts 27738. Linksherzkatheterisierung

s.u. Herzkatheterisierung.

 Suchindex zurück vorwärts 27739. Linkshypoplasie-Syndrom

seltene angeborene Herzfehlbildung mit Atresie der Mitral- u.
Aortenklappe u. Hypoplasie des li. Ventrikels.

 Suchindex zurück vorwärts 27740. Linksinsuffizienz

- Linksherzinsuffizienz.

 Suchindex zurück vorwärts 27741. Linkslagetyp, Linkspositionstyp

Fgb: kard
- Linkstyp.

 Suchindex zurück vorwärts 27742. links-posteriorer Hemiblock (LPH)

s.u. Hemiblock.

 Suchindex zurück vorwärts 27743. Links-rechts-Shunt

path. Blutübertritt aus der li. in die re. Herzhälfte oder von einem
arteriellen in ein venöses Gefäß, z.B. bei Septumdefekt, offenem Ductus
Botalli, a.-v. Fistel.

 Suchindex zurück vorwärts 27744. Linksschenkelblock

Fgb: kard
vollständige Leitungsunterbrechung im Verlauf des li. Tawara* Schenkels
oder seiner Hauptäste, mit verspäteter, vom -- rechtzeitig depolarisierten
-- re. Ventrikel her erfolgender Erregung des li. Ventrikels über intakte
Leitungssysteme oder auf myokardialem Wege (s.a. Schenkelblock); im EKG
sind das QRS stark linkstypisch u. verbreitert ( 0,12 Sek.), R plump, oft
gesplittert, ST-T gegensinnig zu R, S tief, R parasternal häufig fehlend,
in V5`k6 verspätete Ankunft des neg. Potentials. -- vgl.
Linksverspätung.

 Suchindex zurück vorwärts 27745. Linksschmerz

der für eine Pankreaserkrankung charakterist. Spontan- u.oder
Druckschmerz im Oberbauch (Epigastrium) mit deutlicher Ausstrahlung nach
links.

Fgb: kard
der Schmerz bei - Angina pectoris.

 Suchindex zurück vorwärts 27746. Linkstyp

(auch: Horizontaltyp)
im EKG der für den gesunden Erwachsenen ( 40 J.), für den Adipösen mit
Zwerchfellhochstand u. für Linksherzhypertrophie charakterist. -
Positionstyp (dort Abb.) QRS in I u. aVL hoch-pos., in II pos., in III u.
aVF biphasisch oder überwiegend neg.; ferner überdrehter L. (v.a. bei
links-anteriorem Hemiblock, auch bei Linksherzhypertrophie) mit hoch-pos.
QRS in I u. aVL u. (tief-)neg. in II, III u. aVF.

 Suchindex zurück vorwärts 27747. linksventrikulär

s.u. Linksherz...

 Suchindex zurück vorwärts 27748. Linksverlagerung

Fgb: path
- Laevopositio.

 Suchindex zurück vorwärts 27749. Linksverschiebung

Fgb: hämat
vermehrtes Auftreten jugendl. Formen u. früherer Vorstufen der
neutrophilen Granulozyten im peripheren Blut.
als reaktive L. (Stabkernige u. Metamyelozyten) bei akutem Infekt,
Tumoreinschmelzung, Azidose, Koma, nach schwerer körperl. Arbeit; s.a.
Leukozytose.
als pathol. L. (Promyelozyten, Myeloblasten) bei Erkr. des blutbildenden
Systems (v.a. Leukämie).


SUCHINDEX für das Medizinisches Wörterbuch

 n 31942.
n-Buttersäure 6175.
n-RNT 40973.
naevocellularis 32060.
naevoid(alis) 32061.
nasal(is) 32245.
nascens 32248.
naso... 32300.
nasopharyngeal 32304.
naszierend 32316.
natal(is) 32317.
natiform(is) 32320.
nativ 32322.
natriumarme Diät 32355.
natriuretisches Hormon, atriales 32376.
navicularis 32389.
ne rep. 32397.
neck dissection 32449.
necroticans 32453.
negativ 32457.
nekro... 32478.
nekrotisch 32489.
nekrotisierend 32488.
neo... 32504.
neofaradischer Strom 32511.
neomorph 32520.
neonatal 32523.
neostriäres Syndrom 32539.
neozerebellares Syndrom 32545.
nephritisches Syndrom 32573.
nephrogen 32576.
nephrotisches Syndrom 32620.
nephrotrop 32625.
nerval 32639.
nervosus 32705.
nervös 32702.
netzförmig 32833.
neural 32889.
neuralgiform 32903.
neuralgisch 32904.
neuritisch 32942.
neuroektodermal 32953.
neuroendokrin 32955.
neurogen 32969.
neurokrin 32977.
neurokutane Syndrome 32979.
neuromuskulär 32993.
neuromuskulär Blockade 32994.
neuropathisch 33006.
neuroradiologisches Basalgangliensyndrom 33021.
neurotonische Reaktion 33034.
neurotrop 33040.
neurovaskulär 33046.
neurovegetativ 33047.
neuroviszeral 33048.
neuroviszeral Lipidose 33049.
neurozirkulatorisch 33050.
neutral 33053.
neutrophil 33069.
ng 33085.
nicking 33100.
niger 33246.
nihil, nil 33250.
nil nocere 33256.
nimius 33261.
nitidus 33276.
nitro-positiv 33298.
nitrose Gase 33301.
no(r)motop 33462.
noctu 33339.
nocturnus 33340.
nodal 33341.
nodosus 33370.
nodulär, nodularis 33371.
nom(o)... 33395.
nomothetisch 33397.
nomotop 33398.
non rep(etatur) 33413.
non-congression 33402.
non-disjunction 33403.
non-loop-anastomosis 33406.
non-self 33417.
noogen 33420.
noradrenerg 33429.
normo... 33453.
normodrom 33457.
noso... 33473.
nosokomial 33478.
nostras 33483.
nozizeptiv 33506.
nozizeptiv Reflex 33507.
nuchal(is) 33524.
nucl(e)... 33526.
nuclear magnetic resonance (NMR) 33528.
nuclearis 33527.
nudus 33615.
nukl... 33623.
nuklear 33625.
nukleophil 33634.
nukleär 33624.
numerisch 33649.
nummulär, nummularis 33651.
nutans 33658.
nutricius 33659.
nutricius, Nutrientia 33661.
nutricius, Nutrimentum 33662.
nutricius, Nutritio 33663.
nutricius, nutriens 33660.
nutricius, nutritionell 33664.
nutritiv 33665.
nykt(o)... 33673.
nystaktisch 33700.
nüchtern 33616.
nässend 32057.


Suchindex zurück vorwärts 27750. Linksversorgungstyp

Fgb: kard
bevorzugte Versorgung des Herzmuskels durch die linke Koronararterie.
Der Ramus circumflexus endet als Ramus interventricularis posterior.

 Suchindex zurück vorwärts 27751. Linksverspätung

(auch: partieller Linksschenkelblock, Block 1. Grades)
(Weber) die verzögerte, aber nicht blockierte Erregungsleitung im linken
Tawara* Schenkel oder Kammermyokard, z.B. infolge Dilatation, Hypertrophie,
Koronarinsuffizienz; im EKG fließende Übergänge zum - Linksschenkelblock,
jedoch geringere QRS-Verbreiterung ( 0,12 Sek.) u. Fehlen der
R-Splitterung.

 Suchindex zurück vorwärts 27752. Linolensäure

C17H29COOH; dreifach ungesättigte, essentielle Fettsäure; v.a. im
Leinöl. Wird über Dihomo--L. u. Eicosatetraen- u.
Eicosapentaensäure zu Prostaglandinen (E3, F3, D3), Prostacyclin I3 u.
Thromboxan A3 umgesetzt.

 Suchindex zurück vorwärts 27753. Linolsäure

C17H31COOH; zweifach ungesättigte - Fettsäure; in zahlreichen
Pflanzenölen. Wird zu Dihomo-gamma-Linolen- u. schließlich zu
Arachidonsäure umgesetzt. Kann z.T. durch Fettsäuren aus Ölsäure (Marker
für L.-Mangel) ersetzt werden.

 Suchindex zurück vorwärts 27754. Linse

Fgb: opt
von zwei brechenden Rotationsflächen begrenzter durchsicht. Körper, als
Konkav-, Konvex- oder Zylinderlinse (= torische Linse). Charakteristische
Größe ist die Brennweite.

Fgb: anat
- Augenlinse; s.a. Linsen...

 Suchindex zurück vorwärts 27755. Linse, künstliche

s.u. Linsenplastik.

 Suchindex zurück vorwärts 27756. Linsenablassung

Fgb: ophth
Op. bei juvenilem Star; Diszision der vorderen Linsenkapsel zur
Komplettierung der Trübung durch eindringendes Kammerwasser (als
Vorbereitung der - Linsenextraktion).

 Suchindex zurück vorwärts 27757. Linsenastigmatismus

- Astigmatismus (infolge asphärischer Krümmung der Linse).

 Suchindex zurück vorwärts 27758. Linsenbilder

Fgb: ophth
- Purkinje* Bilder.

 Suchindex zurück vorwärts 27759. Linsenchagrin

Fgb: ophth
sehr feine, unregelmäßigrundliche Felderung der Linsenoberfläche;
verstärkt bei Linsenquellung (vermehrte Kapselspannung).

 Suchindex zurück vorwärts 27760. Linsenektopie

- Ektopia lentis.

 Suchindex zurück vorwärts 27761. Linsenerweichung

Hydratation u. Verflüssigung von Linsenfasern bei Cataracta senilis
hypermatura.

 Suchindex zurück vorwärts 27762. Linsenextraktion

(J. J. Daviel 1752) op. Entfernung der getrübten Augenlinse (s.a.
Staroperation); als extrakapsuläre L. aus der eröffneten Linsenkapsel
unter deren Zurücklassung; bei Jugendlichen meist als - Linearextraktion
nach vorheriger - Linsenablassung, bei Älteren als - Lappenextraktion;
als intrakapsuläre L. (Elschnig) unter Entfernung der unversehrten Linse
samt Kapsel von einem Linearschnitt aus; s.a. Abb. Abb. 3A

 Suchindex zurück vorwärts 27763. Linsenimplantat(ion)

s.u. Linsenplastik.

 Suchindex zurück vorwärts 27764. Linsenkern

(auch: Nucleus lentis)
der Kernbereich der - Augenlinse.
- Nucleus lentiformis; s.a. Wilson* Syndrom.

 Suchindex zurück vorwärts 27765. Linsenkolobom

umschriebene Randeinkerbung der Augenlinse, meist bei fehlenden oder
zerrissenen Zonulafasern.

 Suchindex zurück vorwärts 27766. Linsenlosigkeit

Fgb: ophth
- Aphakie.

 Suchindex zurück vorwärts 27767. Linsenluxation

erworbene Totalverlagerung der Augenlinse (evtl. auch nur als
Subluxation) in Vorderkammer oder Glaskörper oder zur Seite (unter die
Konjunktiva). Gefahr der Drucksteigerung, daher op. Entfernung indiziert.
Urs. stumpfes Bulbustrauma, degenerative Zonulaveränderung (s.a. Abb.). --
s.a. Ektopia lentis. Abb. 3A

 Suchindex zurück vorwärts 27768. Linsenmyopie

- Brechungsmyopie durch erhöhten Brechungskoeffizienten oder verstärkte
Krümmung der Augenlinse (= Sphärophakie = Lentiglobus).

 Suchindex zurück vorwärts 27769. Linsenplastik

operativer Augenlinsenersatz (z.B. nach Star-Op.) durch in die
Vorderkammer eingepflanzte - Kunststofflinse; s.a. Aphakie.

 Suchindex zurück vorwärts 27770. Linsenreklination

historischer Starstich mit Rückverlagerung der Linse in den Glaskörper.

 Suchindex zurück vorwärts 27771. Linsenschlottern

durch plötzl. Augenbewegungen bewirktes Herabsinken u. Zittern der
Augenlinse (u. Iris); physiol. bei max. Akkommodation, pathol. bei
erblicher oder degenerat. Minderwertigkeit der Zonula Zinnii.

 Suchindex zurück vorwärts 27772. Linsensklerose

Fgb: ophth
Umwandlung des Nucleus lentis zum Alterskern (Schrumpfung durch
H2O-Verlust).

 Suchindex zurück vorwärts 27773. Linsenstar

Katarakt im Stroma der Augenlinse (im Ggs. zum Kapselstar).

 Suchindex zurück vorwärts 27774. Linsentrübung

Fgb: ophth
- Cataracta.

 Suchindex zurück vorwärts 27775. Linsentumor

- Phakoma.

 Suchindex zurück vorwärts 27776. Linsenvorfall

Fgb: ophth
- Hernia lentis.

 Suchindex zurück vorwärts 27777. Linton*

(Robert Ritchie L., 1900, Chirurg, BrooklineMass.)
Ballonsonde (endständ. Gummiballon) zur Kompression von Ösophagusvarizen.

 Suchindex zurück vorwärts 27778. Linton* Test

Prüfung der Durchgängigkeit der tiefen Beinvenen bei Varikose Anlegen
eines Oberschenkelstaus am Stehenden, dann Rückenlage u. Anheben des
Beines (20-30); bei ausreichendem venösem Rückfluß Entleerung der
oberflächlichen Venen.

 Suchindex zurück vorwärts 27779. Linum usitatissimum

s.u. Leinsamen.

 Suchindex zurück vorwärts 27780. Lioderm(i)a

- Glanzhaut.

 Suchindex zurück vorwärts 27781. Lioderm(i)a essentialis congenita

- Xeroderma pigmentosum.

 Suchindex zurück vorwärts 27782. Liothyronin

- Trijodthyronin.

 Suchindex zurück vorwärts 27783. lip...

Wortteil Fett; s.a. lipo...

 Suchindex zurück vorwärts 27784. Lipaemia retinalis

gelbrote Färbung der Netzhautgefäße bei (v.a. diabetischer) Hyperlipämie.

 Suchindex zurück vorwärts 27785. Lipämie

Fgb: labor
milchige Serumtrübung durch Neutralfette ( - Hyperlipämie). -- s.a.
Lipaemia.

 Suchindex zurück vorwärts 27786. Lipalgie

- Adipositas dolorosa Dercum.

 Suchindex zurück vorwärts 27787. Lip(ar)ozele

zystischer Pseudotumor der Tunica vaginalis des Hodens nach Blutung.
- Adipozele.
- Galaktozele.

 Suchindex zurück vorwärts 27788. Lipase

(auch: Steapsin)
Sammelbez. für fettspaltende ( - Fettabbau) Enzyme (Esterhydrolasen;
spalten Triglyceride in Glycerin u. freie Fettsäuren); erhöht im Blut bei
akuter Pankreatitis u. entzündlichen Lebererkrankungen (evtl. erst nach
Provokation). Nachweis durch Spaltung von Triolein oder -- semiquantitativ
-- von Olivenöl; s.a. Lipoproteinlipase.

 Suchindex zurück vorwärts 27789. Lipatrophia, Lipatrophie

Fettgewebsschwund, s.a. Lipodystrophie.

 Suchindex zurück vorwärts 27790. Lipatrophia, Lipatrophie circumscripta

L. des Unterhautfettgewebes (flache Dellen) als Druckatrophie (Gesäß,
Ellbogen etc.) sowie am Ort wiederholter Insulin-Inj. (= Dystrophia
lipoidica diabeticorum) oder Steroidkristall-Infiltration.

 Suchindex zurück vorwärts 27791. lipatrophischer Diabetes

Insulin-refraktärer - Diabetes mellitus mit Schwund des subkutanen
Fettgewebes.

 Suchindex zurück vorwärts 27792. Lipazidämie

- Hyperlipazidämie; s.a. Fettsäuren.

 Suchindex zurück vorwärts 27793. Lipazidurie

vermehrtes Auftreten freier Fettsäuren im Harn infolge Hyperlipazidämie.

 Suchindex zurück vorwärts 27794. Lipid...

s.a. Lipoid..., Fett...

 Suchindex zurück vorwärts 27795. Lipid A

s.u. Lipopolysaccharide.

 Suchindex zurück vorwärts 27796. Lipid-Doppelschicht

s.u. Lipoidmembran.

 Suchindex zurück vorwärts 27797. Lipid(e)

Sammelbez. für - Fette u. fettähnl. Stoffe (= - Lipoide) mit
unterschiedl. chem. Struktur; gemeinsam ist ihnen die schlechte
Löslichkeit in Wasser (u. gute in organ. - Lösungsmitteln), die auch die
besonderen physikalisch-chemischen u. biochem. Eigenschaften der L.
bestimmt z.B. erfolgt der Transport im Blut (u.a. wäßrigen Medien, z.B.
Zellplasma) durch Vereinigung mit Eiweißstoffen ( - Lipoproteine,
Transportproteine für Steroidhormone, Albumin u.a.m.), in Fetttröpfchen (
- Chylomikronen) u. an - Zellmembranen von Blutzellen.

 Suchindex zurück vorwärts 27798. Lipidgranulom(atose)

- Chester* Syndrom, Hand*-Schüller*-Christian* Krankheit.

 Suchindex zurück vorwärts 27799. Lipidlamelle

s.u. Elementarmembran.

 Suchindex zurück vorwärts 27800. Lipid-Mizelle

Aggregate von Lipiden mit nach innen gerichteten hydrophoben u. nach
außen gerichteten hydrophilen Gruppen (vgl. Liposom); Stabilisierung durch
Gallensäuren; wichtiger Mechanismus der - Fettresorption. Abb. 3A

 Suchindex zurück vorwärts 27801. Lipidose(-Syndrom)

Krankheiten mit vermehrter Speicherung von Lipiden im Gewebe; i.e.S. die
- Sphingolipidosen (dort Tab.), i.w.S. auch die - Xanthomatose-Syndrome.

 Suchindex zurück vorwärts 27802. Lipidpneumonie

- Fettpneumonie.

 Suchindex zurück vorwärts 27803. Lipidsenker

Fgb: pharm
Stoffe, die Fettstoffwechsel oder -resorption beeinflussen u. so zur
Senkung erhöhter Blutfettwerte bei Hyperlipidämie führen; z.B. Clofibrin-
u. Nicotinsäure-Derivate, Ionenaustauscher (z.B. Colestyramin, Colestipol),
HMG-CoA-Reductase-Hemmer (Lovastatin), Sitosterin, Probucol; - Tab.

 Suchindex zurück vorwärts 27804. Lipidstatus

Fgb: labor
Untersuchung der Blutfette (Cholesterin, Triglyceride,
Lipoproteinelektrophorese usw.).

 Suchindex zurück vorwärts 27805. lipo...

Wortteil Fett; s.a. lip...

 Suchindex zurück vorwärts 27806. Lip(o)amid-dehydrogenase

(auch: Diaphorase I)
die Umsetzung LiponsäureDihydroliponsäureamid katalysierendes Enzym; bei
erythrozytärem L.-Defekt enzymopath. - Methämoglobinämie.

 Suchindex zurück vorwärts 27807. Lipoat-Acetyltransferase

an der Pyruvat-Oxidation beteiligtes acetylierendes Enzym.

 Suchindex zurück vorwärts 27808. Lipoatrophie

- Lipatrophie.

 Suchindex zurück vorwärts 27809. Lipoblast

junge Fettzelle; i.e.S. freie, abgerundete fetteinlagernde Zelle des
braunen Fettgewebes.

 Suchindex zurück vorwärts 27810. Lipoblastom

Fgb: path
- Hibernom.

 Suchindex zurück vorwärts 27811. Lipochondrodystrophie

- Pfaundler*-Hurler* Syndrom.

 Suchindex zurück vorwärts 27812. Lipochrom

(auch: Lipoidpigment)
Gruppenbezeichnung für fettlösliche Farbstoffe (Lipoide); u.a. -
Carotinoide.

 Suchindex zurück vorwärts 27813. Lipochromie

Fgb: derm
- Xanthochromie.

 Suchindex zurück vorwärts 27814. Lipodermatosklerose

(auch: Dermatosklerose)
Stauungsfibrose der Haut bei chronisch venöser - Insuffizienz mit
Bindegewebsvermehrung u. Atrophie des subkutanen Fettgewebes vor allem im
Knöchelbereich, oft manschettenförmig. Die hieraus resultierende straffe
Atrophie der Haut mit zigarettenpapierartiger Fältelung führt zu
erhöhter Verletzlichkeit u. verzögerter Wundheilung als Prädisposition für
das - Ulcus cruris venosum.

 Suchindex zurück vorwärts 27815. Lipodermoid

Fgb: ophth
angeborene, rötl.-gelbe Bindehautgeschwulst, meist am Limbus corneae;
geringe Wachstumstendenz.

 Suchindex zurück vorwärts 27816. Lipodystrophia, Lipodystrophie

Schwund von Fettgewebe (Wucheratrophie mit mäßiger Infiltration); s.a.
Lipatrophie.

 Suchindex zurück vorwärts 27817. Lipodystrophia, Lipodystrophie intestinalis

- Whipple* Syndrom.

 Suchindex zurück vorwärts 27818. Lipodystrophia, Lipodystrophie neonatorum

- Adiponecrosis subcutanea.

 Suchindex zurück vorwärts 27819. Lipodystrophia, Lipodystrophie paradoxa, L. progressiva

- Simons* Syndrom.

 Suchindex zurück vorwärts 27820. Lipödem

Verdickung oder ödematöse Schwellung des subkutanen Fettgewebes. Als
schmerzhaftes L. (Allen u. Hines 1940) die meist bereits im Kindesalter
einsetzende symmetr. Zunahme des Unterhautfettgewebes der Unterschenkel.

 Suchindex zurück vorwärts 27821. Lipofuscin

ein Protein- u. Cholesterin-haltiges bräunl. Gemisch lipo- u.
argentophiler Pigmente, das sich -- alters- u. stoffwechselabhängig -- in
Epithelzellen u. Zellen mesenchymaler Herkunft anreichert (Abbau-,
Alters-, Abnützungspigment).

 Suchindex zurück vorwärts 27822. Lipogenese

- Fettbiosynthese.

 Suchindex zurück vorwärts 27823. Lipogranulom

lipophages Granulom im Unterhautfettgewebe; als blauroter, indolenter,
teigiger bis derber Knoten, evtl. dünnflüssiges Fett (= Pingranliquose)
oder Kalk enthaltend (= sklerosierendes L.), als Reaktion auf entzündlich
(z.B. Pankreatitis), mechanisch (Prothesen-, Bruchbanddruck), thermisch,
toxisch (z.B. Fleckfieber) oder allergisch bedingte Fettgewebsnekrose;
ferner als Fremdkörpergranulom (z.B. Paraffinom etc.). Solitär oder
multipel (Lipogranulomatose), z.B. als Adipositas dolorosa, Panniculitis,
Necrobiosis lipoidica, Lipogranulomatosis intramuscularis progressiva ( -
Teutschländer* Syndrom), spontane L. (Rothmann*-Makai* Syndrom),
disseminierte L. (z.B. Farber*, Pfeifer*-Weber*-Christian*, Chester* Sy.).

 Suchindex zurück vorwärts 27824. Lipoid

Fgb: biochem
s.u. Lipoide.

 Suchindex zurück vorwärts 27825. Lipoid A

s.u. Lipopolysaccharide.

 Suchindex zurück vorwärts 27826. Lipoidantigene

Fgb: serol
- Wassermann-Antigen.

 Suchindex zurück vorwärts 27827. Lipoidbogen

Fgb: ophth
- Arcus senilis.

 Suchindex zurück vorwärts 27828. Lipoide

den - Lipiden zugehörige fettähnl. Stoffklassen wie Phosphatide,
Ganglioside, Cerebroside, Wachse, Steroide u. fettlösl. Naturstoffe (z.B.
Carotinoide).

 Suchindex zurück vorwärts 27829. Lipoidgicht

(Bürger) Xanthombildung an Sehnenscheiden u. Gelenkkapseln
(Lipoidtophi), mit Beschwerden ähnl. denen bei Harnsäuregicht.

 Suchindex zurück vorwärts 27830. Lipoidgranulom

- Paraffinom.

 Suchindex zurück vorwärts 27831. Lipoidgranulomatose

- Hand*-Schüller*-Christian* Krankheit.

 Suchindex zurück vorwärts 27832. Lipoid-Kalkinfarkt

Ablagerung von Calciumsalzen u. Lipoiden in den Nierenpapillen (tubuläre
Basalmembran u. umgebendes -- hyalinisiertes -- Bindegewebe); v.a. im
Alter (ohne klinische Bedeutung).

 Suchindex zurück vorwärts 27833. Lipoidlunge

pulmonale Lipoidose-Manifestation (miliar-fibrös, seltener zystisch). --
I.w.S. auch die inhalativ geschädigte Lunge mit Entzündungsneigung ( -
Fettpneumonie).

 Suchindex zurück vorwärts 27834. Lipoidmembran

Doppelschicht aus Lipoiden, deren hydrophobe Anteile sich zueinander
anordnen, während die hydrophilen Gruppen nach außen weisen; Grundstruktur
der - Zellmembran. -- vgl. Liposom.

 Suchindex zurück vorwärts 27835. Lipoidnekrobiose (Urbach*)

- Necrobiosis lipoidica diabeticorum.

 Suchindex zurück vorwärts 27836. Lipoidnephrose

- glomeruläre Minimalveränderungen.

 Suchindex zurück vorwärts 27837. Lipoidose(-Syndrom)

- Lipidose.

 Suchindex zurück vorwärts 27838. Lipoidphanerose

das Sichtbarwerden (Gelbfärbung) von -- tropfig konfluierenden --
Lipoiden.

 Suchindex zurück vorwärts 27839. Lipoidproteinose (Urbach*-Wiethe*)

- Hyalinosis cutis et mucosae.

 Suchindex zurück vorwärts 27840. Lipoidspeicherkrankheit, Lipoidthesaurismose

- Lipidose.

 Suchindex zurück vorwärts 27841. Lipoidurie

vermehrtes Auftreten von Lipoiden im Urin unabhängig von der
Nahrungsaufnahme.

 Suchindex zurück vorwärts 27842. Lipokalzinogranulomatose

- Teutschländer* Syndrom.

 Suchindex zurück vorwärts 27843. Lipolyse

Mobilisierung körpereigener Fettbestände; s.u. Fettstoffwechsel.

 Suchindex zurück vorwärts 27844. Lipom(a)

Fett(gewebs)geschwulst, gutartige, langsam wachsende, meist kugelige,
evtl. gestielte (= L. pendulum) oder gar zottige (= L. arborescens, z.B.
der Gelenkzotten) mesenchymale Geschwulst aus -- vergrößerten --
Fettgewebszellen, bevorzugt im Unterhautzellgewebe; angeboren (= fetales
bzw. fetal-zelluläres L., - Hibernom) oder erworben, solitär oder
multipel bis systematisiert ( - Lipomatose); evtl. zentral verknöchernd (=
L. ossificans), verschleimend (= L. myxomatodes) oder verkalkend (= L.
petrificans); auch mit vermehrter Bindegewebs- u. Kapselbildung (= L.
fibrosum), Blutgefäßneubildung (= L. teleangiectodes); selten maligne
entartend (= L. sarcomatodes, - Liposarkom).

 Suchindex zurück vorwärts 27845. Lipomasie

Anfüllung von -- erweiterten -- Knochenmarkräumen mit fettreichem Mark.

 Suchindex zurück vorwärts 27846. Lipomatose, Lipomatosis

Auftreten multipler - Lipome; i.w.S. auch die (mastbedingte) zonale -
Adipositas u. regionale Wucherungen des Fettgewebes.

 Suchindex zurück vorwärts 27847. Lipomatose, Lipomatosis cervicalis

- Madelung* Fetthals.

 Suchindex zurück vorwärts 27848. Lipomatose, Lipomatosis cordis

(auch: Adipositas cordis)
das Fettherz mit subepikardialer (u. interstitieller) Fetteinlagerung,
bes. in der Vorderwand; meist belangloses Teilsymptom der allg.
Adipositas.

 Suchindex zurück vorwärts 27849. Lipomatose, Lipomatosis cutis

- Naevus lipomatodes cutaneus superficialis.

 Suchindex zurück vorwärts 27850. Lipomatose, Lipomatosis dolorosa

- Adipositas dolorosa Dercum.

 Suchindex zurück vorwärts 27851. Lipomatose, Lipomatosis gigantea

- Adiposogigantismus.

 Suchindex zurück vorwärts 27852. Lipomatose, Lipomatosis visceralis

(auch: Couto* Krankheit)
Fettgewebswucherung einzelner Organe.

 Suchindex zurück vorwärts 27853. Lipomikronen

- Chylomikronen.

 Suchindex zurück vorwärts 27854. Lipomphalus

Adipozele im Nabelring.

 Suchindex zurück vorwärts 27855. Lipomucopolysaccharidose

Typ I der - Mucolipidose.

 Suchindex zurück vorwärts 27856. Lipomyxom

gutartige Geschwulst aus Fett- u. Schleimgewebe.

 Suchindex zurück vorwärts 27857. Liponeogenese

- Fettbiosynthese.

 Suchindex zurück vorwärts 27858. Liponsäure

zyklisches Disulfid der Oktan-6,8-dithiolsäure ( - Formel).
Reaktionspartner des Tricarbonsäurezyklus (-Ketoglutarsäure pfr
Succinyl-CoA) u. der Pyruvat-Oxidation. Salze Lipoate.

 Suchindex zurück vorwärts 27859. Liponsäure-Transacetylase

Fgb: biochem
- Lipoat-Acetyltransferase.

 Suchindex zurück vorwärts 27860. Lipopexie

Stabilisierung u. Ablagerung von Fetten im Gewebe.

 Suchindex zurück vorwärts 27861. lipophag(isch)

Fett phagozytierend; s.a. Lipogranulom.

 Suchindex zurück vorwärts 27862. Lipophanerose

das Sichtbarwerden (Schwarzfärbung durch Sudan-B) intrazellulärer
Epidermis-Lipide infolge fettiger Degeneration (Störung der
Nucleinsäure-Protein-Phosphatid-Bindungen), z.B. bei Seborrhö,
Parakeratose, Psoriasis.

 Suchindex zurück vorwärts 27863. lipophil

Fgb: chem
in Fett (bzw. organischen - Lösungsmitteln) löslich, Fette lösend, mit
Affinität zu Fett.

 Suchindex zurück vorwärts 27864. Lipopigment

gelbl. bis gelbbraunes, fluoreszierendes Zellpigment (in Mes- u.
Parenchym) aus Protein-Lipoid-Komplexen; z.B. Ceroid, Lipofuscin.

 Suchindex zurück vorwärts 27865. Lipoplast

Fgb: zytol
- Lipoblast.

 Suchindex zurück vorwärts 27866. Lipopolysaccharide (LPS)

aus dem toxischen Lip(o)id A u. Polysacchariden bestehende Moleküle, die
an die Membranoberfläche gramnegativer Bakterien gebunden sind; wirken als
- Endotoxin; der Polysaccharidanteil entspricht dem - O-Antigen. --
Experimentell werden LPS zur Lymphozytenstimulation bzw. als Adjuvans
angewendet.

 Suchindex zurück vorwärts 27867. Lipoproteine

aus Eiweiß (= Apolipoproteine) u. Lipiden bestehende Moleküle, die den
Transport der wasserunlöslichen Lipide (v.a. Cholesterin, -ester,
Triglyceride, Phospholipide) im Blut ermöglichen; s.a. Chylomikronen. Die
Einteilung erfolgt nach physikalisch-chemischen Eigenschaften entweder
durch - Ultrazentrifugation oder - Lipoproteinelektrophorese.

ab1 Lipoproteine sehr geringer Dichte, prä-ß-L.,
besonders lipidreiche (v.a. Triglyceride) u. daher leichte L.; sie
entstehen v.a. in der Leber u. der Dünndarmmukosa.

ab2 Lipoproteine geringer Dichte, ß-L.,
die - Betalipoproteine; sie entstehen unter Mitwirkung der -
Lipoproteinlipase aus VLDL (über IDL = intermediate density l.) u.
enthalten ca. 80% des Serumcholesterins, die hauptsächliche
Eiweißkomponente ist Apolipoprotein B. -- LDL-Rezeptoren (M. S. Brown, J.
L. Goldstein, Nobelpreis 1985) an Zelloberflächen nehmen das
LDL-(gebundene)Cholesterin in begrenztem Umfang (soweit es die Zellen
benötigen) auf; angeborener LDL-Rezeptorenmangel (eine besondere Form der
- Hyperlipoproteinämie Typ IIa) führt zu extrem hohen Cholesterinwerten im
Serum (homozygot ca. 700 mgdl; heterozygot 300 mgdl) u. hoher
Sterblichkeit an arteriosklerotischen Gefäßerkrankungen (z.B.
Myokardinfarkt), bereits in jugendl. Alter. -- Unabhängig von
LDL-Rezeptoren können sog. Scavenger-Zellen (Kaminkehrer = Makrophagen)
LDL bei erhöhtem LDL-Angebot aufnehmen. -- serol
Plasmaproteinpolymorphismus tritt auf im - Lp-System u. im sog. Ag- u.
Ld-System.

ab3 Lipoproteine hoher Dichte, -L.,
die durch ihren hohen Proteinanteil (v.a. Apolipoprotein AI u. AII sowie
E) schweren Alpha-L.; scheibchenförmige Vorläufer entstehen in Leber u.
Darmepithel u. reifen im Blut durch Aufnahme von Lipiden u. Apoproteinen
zu sphärischen Molekülen, die sich durch Dichte u. Proteinkomponenten als
HDL2a, HDL2b u. HDL3 unterscheiden; höhere HDL-Werte scheinen mit
verringertem Risiko arteriosklerotischer Gefäßerkrankungen einherzugehen,
während ein erhöhtes Konzentrationsverhältnis LDLHDL (sog.
Atheroskleroseindex) bzw. Apo BApo AI dieses Risiko erhöht. -- vgl.
Tangier-Krankheit; s.a. LCAT.

 Suchindex zurück vorwärts 27868. Lipoproteine, abLipoprotein (a)

cholesterinreiches Lipoprotein mit hohem Molekulargewicht ( 5,4mal106),
das bei der Elektrophorese in der ß1-Fraktion, bei der
Ultrazentrifugation in der HDL-Fraktion gefunden wird; Werte 0,3 gl
scheinen das Risiko arteriosklerotischer Gefäßerkrankungen zu erhöhen.

 Suchindex zurück vorwärts 27869. Lipoproteine X

s.u. X-Protein. Schema 1A

 Suchindex zurück vorwärts 27870. Lipoproteinelektrophorese

Auftrennung der - Lipoproteine nach dem Prinzip der -
Eiweißelektrophorese; nach Fettfärbung (z.B. mit Ölrot-O) ist die
Unterscheidung der einzelnen Fraktionen möglich ( - Tab.); dient v.a. zur
Untersuchung des Typs bei - Hyperlipoproteinämie.

 Suchindex zurück vorwärts 27871. Lipoproteinlipase

v.a. an Endothelzellen vorhandenes Enzym, das die Hydrolyse
triglyceridreicher Lipoproteine katalysiert; s.a. PHLA (=
post-Heparin-lipolytische Aktivität).

 Suchindex zurück vorwärts 27872. Lipoproteinose

- Hyalinosis cutis et mucosae.

 Suchindex zurück vorwärts 27873. Liporetikulose

- Hand*-Schüller*-Christian* Krankheit.

 Suchindex zurück vorwärts 27874. Liposarkom

bösartige Geschwulst des Fettgewebes als eines der häufigsten
Weichteilsarkome; meist hohe Gewebsreife, aber auch verwilderte
polymorphzellige u. Mischformen (Lipomyo-, -myxosarkom); v.a. in tieferen
Gewebsschichten der unteren Gliedmaßen u. im Retroperitoneum; Metastasen
v.a. in Lunge, Leber.

 Suchindex zurück vorwärts 27875. Lipositol

(Folch 1949) in Hirnsubstanz, Lebermikrosomen u. Sojabohnen
nachgewiesenes Phospholipoid.

 Suchindex zurück vorwärts 27876. Liposklerose

Sklerosierung von Fettgewebe.

 Suchindex zurück vorwärts 27877. Liposom

aus einer Lipid-Doppelschicht bestehendes Teilchen, das im Inneren eine
wäßrige Lösung enthält (u. daher dem Modell einer primitiven -
Zellmembran entspricht); entsteht z.B. durch Behandlung einer -
Lipoidmembran mit Ultraschall.

 Suchindex zurück vorwärts 27878. Liposuktion

die perkutane Absaugung von Fettgewebe im Rahmen sog.
schönheitschirurgischer Maßnahmen.

 Suchindex zurück vorwärts 27879. lipotrop

mit bes. Affinität zu Fett(en).

 Suchindex zurück vorwärts 27880. lipotrop Faktoren

im Tierversuch einer Leberverfettung entgegenwirkende Stoffe, z.B. Cholin,
Betain, Methionin; i.e.S. das den Fettstoffwechsel beeinflussende
Glykokollbetain u. weitere N- sowie S-methylierte Stoffe.

 Suchindex zurück vorwärts 27881. lipotrop Hormon (LPH)

- Lipotropin.

 Suchindex zurück vorwärts 27882. Lipotrophie

Hypertrophie des Fettgewebes.

 Suchindex zurück vorwärts 27883. Lipotropie

s.u. lipotrop.
(i.w.S.) Eigenschaft von Körpergeweben (v.a. Leberparenchym), Lipide an
sich zu ziehen u. nach Bedarf umzusetzen.

 Suchindex zurück vorwärts 27884. ß-Lipotropin

lipolytisch wirkendes Peptidhormon aus der Hypophyse; entsteht als
Teilsequenz aus Proopiomelanocortin; unter Abspaltung von gamma-L. kann
aus ß-L. - ß-Endorphin entstehen.

 Suchindex zurück vorwärts 27885. Lipoxygenase

Enzym, das ungesättigte Fettsäuren in peroxidierte Formen umsetzt;
bedeutsam z.B. für die Bildung der - Leukotriene aus Arachidonsäure.

 Suchindex zurück vorwärts 27886. Lipozele

Fgb: path
- Liparozele.

 Suchindex zurück vorwärts 27887. Lipozyt

univakuoläre - Fettzelle als Baustein des weißen Fettgewebes.

 Suchindex zurück vorwärts 27888. Lippe

- Labium; i.e.S. die Ober- u. Unterlippe (Labia oris), s.a. Cheil(o)...,
Chil...

 Suchindex zurück vorwärts 27889. Lippenfistel

unregelmäßig-dominant erbl. Hemmungsfehlbildung des Unterlippensaumes mit
seichter Einsenkung als Mündung eines blind endenden Fistelganges (Inhalt
klares, fadenziehendes Sekret). -- Seltener an der Oberlippe als forme
fruste einer Cheiloschisis.

Fgb: chir
op. äußere (Darm-)Fistel mit evertierter Schleimhaut.

 Suchindex zurück vorwärts 27890. Lippenfurunkel

follikuläre Eiterung, meist der Oberlippe (Gefahr der
Sinus-cavernosus-Thrombose über die V. angularis).

 Suchindex zurück vorwärts 27891. Lippenherpes

- Herpes simplex labialis.

 Suchindex zurück vorwärts 27892. Lippenkarzinom

papillomatöses, exophytisches oder ulzeröses -- meist verhornendes --
Stachelzellkarzinom der Unter-, seltener der Oberlippe; fast stets auf
aktinisch-degenerativer oder chronisch gereizter Schleimhaut, Narbe etc.

 Suchindex zurück vorwärts 27893. Lippen-Kiefer-Gaumen-Spalte

s.u. Lippen-Kiefer-Spalte.

 Suchindex zurück vorwärts 27894. Lippen-Kiefer-Spalte

angeborene ein- oder beidseitige Hemmungsfehlbildung mit Spalt in
Oberlippe ( - Lippenspalte) u. Oberkiefer (OK; unvollständige Vereinigung
des seitl. Nasenfortsatzes mit dem OK-Fortsatz u. Offenbleiben der seitl.
Nasenfurche u. der OK-Zwischenkiefer-Naht). Evtl. kombiniert mit -
Gaumenspalte. Therapie operativer Verschluß (z.B. im 3. Mon. Lippenplastik,
mit 2 J. Gaumenspaltenverschluß, gleichzeitig oder bald darauf Verschluß
von hartem Gaumen u. Kiefer). Op.-Termin stets so rechtzeitig, daß normale
Sprache erlernt wird, aber so spät, daß keine Wachstumshemmung (hoher
enger Gaumen, Pseudoprogenie, Zahnfehlstellungen im Seitenzahnbereich)
mehr auftritt, s.a. Abb. Abb. 3A

 Suchindex zurück vorwärts 27895. Lippenlaut

unter Beteiligung der Lippen artikulierter Konsonant, stimmhaft v.a. B, W,
Br, M, stimmlos P, F.

 Suchindex zurück vorwärts 27896. Lippenplastik

funktions- u. formgerechte op. Korrektur eines angeborenen oder erworb.,
totalen oder partiellen Lippendefekts durch Hauttransplantation (Brücken-,
Stiellappen) v.a. aus der Nachbarschaft (bukkale, juxtamentale,
temporoparietale, brachiale Methode; z.B. nach Bruns, Estlander, Abbe,
Dieffenbach). Bei - Lippenspalte (meist nach 3. Mon.) unter funktioneller
Herstg. des Nasenbodens u. Einordnung des Nasenflügels an seine natürl.
Stelle (z.B. nach Axhausen, Blair, Le Meaigusurier, Langenbeck).

 Suchindex zurück vorwärts 27897. Lippenpolster

s.u. Luschka*-v. Pfaundler*.

 Suchindex zurück vorwärts 27898. Lippenrot

haar- u. drüsenfreie Übergangszone zwischen Gesichtshaut u.
Mundschleimhaut.

 Suchindex zurück vorwärts 27899. Lippensaum

dicht mit Epithelzotten besetzte, die Saughaftung fördernde Hautzone
(embryonale Lippenverwachsungszone) am Übergang zur Lippenschleimhaut.

 Suchindex zurück vorwärts 27900. Lippenspalte

angeborene, ein- oder beidseit. Spaltbildung (Hemmungsfehlbildung) der
Oberlippe; isoliert (sog. Hasenscharte) oder bei -
Lippen-Kiefer-(Gaumen-)Spalte; als vollkommene L. durch den Nasenboden bis
in die Kieferspalte reichend. Nasenflügel der Spaltseite breit ausgezogen.

 Suchindex zurück vorwärts 27901. Lippenzeichen

rüsselartiges Lippenvorstrecken bei Beklopfen der Mundmuskeln als Teil
des Chvostek* Zeichens (bei Tetanie).

 Suchindex zurück vorwärts 27902. Lippenzyste

perlmutterfarben bis bläulich durchschimmerndes
Schleim-Speichel-Granulom.

 Suchindex zurück vorwärts 27903. Lippitudo

Blepharitis marginalis mit triefenden Lidern (Hypersekretion der
Meibom* Drüsen).

 Suchindex zurück vorwärts 27904. Lipschütz* Körperchen

intranukleäre eosinophile Einschlußkörperchen; v.a. in vielkernigen
Ballonzellen, bei Varizellen, Zoster, Herpes.

 Suchindex zurück vorwärts 27905. Lipurie

- Lipoidurie.

 Suchindex zurück vorwärts 27906. Liq., liq.

Fgb: pharm
- Liquor bzw. liquidus (= flüssig), liquefactus (= in flüss. Zustand
übergeführt).

 Suchindex zurück vorwärts 27907. Liquefaktionsnekrose

- Kolliquationsnekrose.

 Suchindex zurück vorwärts 27908. Liquor

(latein.) Flüssigkeit.

Fgb: anat
Körperflüssigkeit.

 Suchindex zurück vorwärts 27909. Liquor cerebrospinalis

die Gehirn-Rückenmark-Flüssigkeit, von den Plexus choroidei gebildet, in
den Liquorräumen zirkulierend u. vorwiegend in Pacchioni* Granulationen
resorbiert; klar, farblos, eiweißarm, fast zellfrei (s.a. Tab.,
Liquor...). Dient dem Schutz des zentralen Nervensystems vor mechan.
Verformung u. dem schnellen Druckausgleich im Liquorsystem. Gewinnung für
- Liquordiagnostik durch Lumbal-, Subokzipital- oder Ventrikelpunktion.

 Suchindex zurück vorwärts 27910. Liquor folliculi

vom Epithel der sekundären u. tert. Eifollikel in interzelluläre
Spalträume, später in die Follikelhöhle sezernierte Flüssigkeit mit
reichl. Gehalt an Follikelhormon.
arzneiliche Flüssigkeit; z.B. als L. Ammonii caustici (Salmiakgeist;
wäßrige, stark basische, NH3-Gas abgebende Lsg. von Ammoniak), L. Ferri
sesquichlorati (mit ca. 29% FeCl3; äußerl. Hämostyptikum), L. Kalii
arsenicosi (Fowler* Lsg.; wäßrige Lsg. von Kalium-metarsenit mit ca. 1%
As2O3; Tonikum, ED 0,5 g; giftig), L. Kalii caustici (Ätz-Kalilauge;
stark basische wäßrige Lsg. mit ca. 15% KOH), L. Kalii hypochlorosi (Eau
de Javelle; wäßrige Lsg. von Kaliumchlorat in Salzsäure; Bleich-,
Desinfektionsmittel), L. Natrii caustici (Ätznatron; mit ca. 15% NaOH),
L. Natrii hypochlorosi (Eau de Labarraque; NaOCl-Lsg. mit mind. 0,5%
wirksamem Cl; Wund-, Spül-, Desinfektionsmittel).

 Suchindex zurück vorwärts 27911. Liquorblock(ade)

Behinderung der physiolog. Liquorzirkulation, z.B. durch Blutung,
Entzündung (mit Ependymitis granularis, Hirnhautadhäsionen), Tumor, bei
Arnold*-Chiari* Syndrom, okzipitozervikaler Fehlbildung, Arachnitis
spinalis, Bandscheibenprolaps. Bei L. im Ventrikelbereich Hirndruckzeichen
(insbes. Hydrocephalus internus occlusus), bei L. im Spinalraum -
Querschnittssyndrom, Sperrliquor u. patholog. Queckenstedt* Zeichen.

 Suchindex zurück vorwärts 27912. Liquordiagnostik

Untersuchung des Liquor cerebrospinalis (zur Diagnostik von neurol.
Erkrankungen) auf Erreger, Blut, Liquordruck, Abweichungen der zellulären
u. humoralen Zusammensetzung ( - Liquorsediment, -zucker) einschl. serol.
Tests (WaR u.a.), - Liquorelektrophorese u. immunologischen Methoden;
ferner Kolloidreaktionen (Mastix-, - Goldsol-,
Salzsäure-Kollargol-Reaktion).

 Suchindex zurück vorwärts 27913. Liquordissoziation

Fgb: neur
s.u. Dissoziation.

 Suchindex zurück vorwärts 27914. Liquordrainage

Dauerdrainage des Ventrikelsystems oder äußerer Liquorräume bei -
Hydrocephalus.

 Suchindex zurück vorwärts 27915. Liquordruck

der hydrostatische Druck des Liquor cerebrospinalis in Hirnventrikeln u.
im Subarachnoidalraum, im allg. bestimmt nach Steigrohr-Prinzip
(Röhrchenanschluß an eingeführte Punktionskanüle). Abhängig von Lage, Puls
u. Atmung (rhythm. Schwankungen bis 20 mm H2O); Normalwerte in Höhe
L3L4 am Liegenden 70-220, am Sitzenden 150-250 mm H2O; bei Hypo- oder
Aliquorrhö 50, bei raumforderndem intrakraniellem Prozeß oder Meningitis
220 mm H2O; subokzipital im Liegen geringer Über-, im Sitzen Unterdruck.

 Suchindex zurück vorwärts 27916. Liquoreiweiß

Gesamteiweißgehalt des Liquor cerebrospin.; normal 15-25 mgdl = 0,15-0,25
gl (1300 bis 1400 des Bluteiweißes); Methoden s.u. Eiweißbestimmung;
ferner n. Kafka (ungenau), qualitativ v.a. durch - Liquorelektrophorese,
ferner n. Pandy, Nonne-Apelt, mit - Kolloidreaktion.

 Suchindex zurück vorwärts 27917. Liquoreiweiß-Index

das Verhältnis GlobulinAlbumin im Liquor cerebrospinalis; normal ca. 1,0.

 Suchindex zurück vorwärts 27918. Liquorelektrophorese

Differenzierung der Liquoreiweißfraktionen nach dem Prinzip der -
Eiweißelektrophorese; weitere Untersuchungen durch - Immunoelektrophorese
oder Immunodiffusion. Besonderheiten (s.a. Tab.) schneller als Albumin
wandernde Vorfraktion (Präalbumine), rel. hoher ß- u. niedriger
gamma-Globulin-Gehalt, im Serum nicht vorhandene tau-Fraktion. Von den
Immunglobulinen sind normalerweise nur IgG u. IgA nachweisbar, während die
hochmolekularen (v.a. IgM) bei immunreaktiven Liquorsymptomen auftreten.

 Suchindex zurück vorwärts 27919. Liquorfistel

äußere Fistel der Subarachnoidalräume, v.a. traumatisch (Meningeneinriß
bei Schädelbasisfraktur; oft an Lamina perpendicularis), aber auch als
Operationsfolge; Symptome dauernde oder rezidivierende Liquorrhö, Gefahr
der Meningitis. -- I.w.S. auch die innere Fistel, z.B. die operative bei
Liquordrainage.

 Suchindex zurück vorwärts 27920. Liquor-Hirn-Schranke

Widerstand von Ependym u. Piamembran gegen den Stoffaustausch zwischen
Liquor u. extrazellulärer Hirnflüssigkeit. Durchlässiger als Blut-Liquor-
u. Blut-Hirn-Schranke; ermöglicht Entfernung von Metaboliten aus dem
Gehirn.

 Suchindex zurück vorwärts 27921. Liquorpleozytose

erhöhter Zellgehalt ( 123 pro mm3) des Liquor cerebrospinalis bei
entzündl. Erkrankungen des zentralen Nervensystems; Vermehrung der
Granulozyten v.a. bei akuter bakterieller Entzündung, der Lymphozyten bei
chron.-entzündl. Prozeß, Virus- u. Pilzinfektion; Eosinophilie bei
parasitären Erkrankungen; s.a. Liquorsediment.

 Suchindex zurück vorwärts 27922. Liquorpunktion

s.u. Lumbal-, Subokzipital-, Ventrikelpunktion.

 Suchindex zurück vorwärts 27923. Liquorräume

das Liquor-führende Hohlraumsystem von Gehirn u. Rückenmark die -
Hirnventrikel (u. deren intrazerebrale Kommunikationen [Foramen
intraventriculare u. Aquaeductus cerebri]) sowie der Zentralkanal als
innere L., das -- über die Apertura lat. u. med. ventriculi quarti mit
ihnen verbundene -- Cavum subarachnoidale als äußere L..

 Suchindex zurück vorwärts 27924. Liquor(raum)szintigraphie

- Szintigraphie der - Liquorräume nach Verabfolgung eines geeigneten
Radiopharmakons ( - Abb.) über Lumbal- oder Subokzipitalpunktion; v.a. zum
Nachweis von Liquorzirkulations- bzw. -resorptionsstörungen, ferner bei
Hydrocephalus, Liquorfisteln.

 Suchindex zurück vorwärts 27925. Liquorrhö

Abfließen von Liquor via - Liquorfistel (als traumat. Rhino- oder
Otorrhö, u.U. auch nur bei länger bestehendem Hirndruck).

 Suchindex zurück vorwärts 27926. Liquorsediment

fester Anteil (Zellen, evtl. Mikroorganismen) des Liquor cerebrospinalis
nach dessen Zentrifugieren, Filtrieren u. Sedimentieren (Sedimentierkammer
n. Sayk-Eneström; Zellenfangverfahren n. Simon). Differenzierung
immunhistologisch u. mikroskopisch (Liquorzytologie, s.a. Abb.); im
gefärbten Ausstrich n. Sayk 4 Zellgruppen 1. hämatogene neutrophile u.
eosinophile Granulozyten; 2. leptomeningeale Histiozyten (Lympho-, Plasmo-,
Mono-, Fibrozyten u. Makrophagen = Gitterzellen); 3. Ependym- u.
Plexuszellen; 4. entartete Zellformen (Tumorzellen). -- Normal 70-100%
Lympho (klein) u. 10-20% Mono, je 0-2% Ependym- u. Plexuszellen. Zählung
in Fuchs*-Rosenthal* Kammer, Angabe in Drittelzellen (pro mm3); normal
im Ventrikel 13-23, Zisterne 0-43, lumbal 33-83 (Maximum n. Samson 123).
-- s.a. Liquorpleozytose. Abb. 3A a-f

 Suchindex zurück vorwärts 27927. Liquor-Trias

- Hydrocephalus, Stauungspapille u. Liquorbefund als diagnostische Trias
raumfordernder Prozesse des Schädelinneren.

 Suchindex zurück vorwärts 27928. Liquortympanon

Ansammlung von Liquor cerebrospinalis in der Paukenhöhle (meist bei
Pyramidenbeinquerfraktur).

 Suchindex zurück vorwärts 27929. Liquorüberdruck-Syndrom

Symptomatik bei - Hirndruck Schwindel, Kopfschmerz, Nüchternerbrechen,
Benommenheit, Stauungspapille, Abduzenslähmung, Reflexsteigerung,
zerebellare Ataxie, Nystagmus, epileptiforme Anfälle, evtl. Zunahme des
Schädelumfangs mit Sprengung der Schädelnähte u. Scheppern bei Perkussion.

 Suchindex zurück vorwärts 27930. Liquorunterdruck-Syndrom

- Aliquorrhö.

 Suchindex zurück vorwärts 27931. Liquorxanthochromie

Gelbfärbung des Liquor cerebrospinalis bei Subarachnoidalblutung (nach 4
Std.), exzessiver Eiweißvermehrung (Serumprotein-Beimischung), schwerem
Ikterus.

 Suchindex zurück vorwärts 27932. Liquorzellen

s.u. Liquorsediment.

 Suchindex zurück vorwärts 27933. Liquorzucker

der Glucosegehalt des Liquor cerebrospinalis; liegt -- bei gewisser
Abhängigkeit vom Blutzucker -- normal bei 60 mgdl, erreicht aber Werte von
12-23 des Blutzuckers (Werte in Ventrikelliquor u. Blut normalerweise etwa
gleich, im Lumballiquor ca. 50% des Blutwertes).

 Suchindex zurück vorwärts 27934. Liquorzyste

mit Liquor cerebrospinalis gefüllter pathologischer Hohlraum; als
geschlossene Zyste oder aber mit - Liquorräumen kommunizierend; z.B.
posttraumatische oder postoperative Meningozele, extradurale L. bei Spina
bifida occulta, Arachnoidal-, Ependym-, Septum-pellucidum-Zyste.

 Suchindex zurück vorwärts 27935. Liquorzytologie

s.u. Liquorsediment.

 Suchindex zurück vorwärts 27936. Lisch* Knötchen

knötchenförmige Läsionen der Iris; Auftreten im Rahmen der - v.
Recklinghausen* Krankheit.

 Suchindex zurück vorwärts 27937. Lisch* Syndrom

(K. L., Ophthalmologe, Wörgl, Österreich)
autosomal-dominant erbliches, sehr seltenes Krankheitsbild mit perluzider
Iris u. Nystagmus; evtl. peripherer Fundus flavus.

 Suchindex zurück vorwärts 27938. Lisfranc* Gelenk

(Jacques L., 1790-1847, Chirurg, Paris)
die - Articulationes tarsometatarsales als Amputationslinie (= L.*
Gelenklinie).

 Suchindex zurück vorwärts 27939. Lisinopril

ein - ACE-Inhibitor. Anw. als Antihypertensivum.

 Suchindex zurück vorwärts 27940. Lispeln

- Sigmatismus.

 Suchindex zurück vorwärts 27941. Lissauer*

(Heinrich L., 1861-1891, Neurologe, Breslau)
ein atypisches Bild der progressiven - Paralyse mit Herdsymptomen
(Aphasie, Lähmungen, Seelenblindheit), aber gut erhaltenen intellektuellen
Funktionen; bei umschriebener Atrophie im hinteren Schläfenlappen u. in
motorischen Scheitellappenbereichen, seltener bei Okzipitallappen- oder
Thalamus-opticus-Herden.

 Suchindex zurück vorwärts 27942. Lissauer* Tractus, L.* Randbündel

- Tractus dorsolateralis.

 Suchindex zurück vorwärts 27943. Lissauer* Zone

- Zona terminalis des Rückenmarks.

 Suchindex zurück vorwärts 27944. Lister* Karbolspray

(Sir Joseph L., 1827-1912, engl. Chirurg)
(1867) histor. antiseptische Wundbehandlung durch Besprühen mit Karbol.

 Suchindex zurück vorwärts 27945. Listeria

Fgb: bakt
nach Sir Joseph Lister benannte Gattung aerober oder fakultativ anaerober,
gram- u. katalasepositiver, kurzer, peritrich begeißelter, beweglicher,
nicht sporentragender, für Warmblüter pathogener Stäbchen; auf Nährböden
mit Blut oder Aszites züchtbar, spalten Glucose. Typspezies L.
monocytogenes (ubiquitär, mit 4 Geißeln, einzeln oder Ketten bildend,
intra- oder extrazellulär, - Abb.; der Erreger der - Listeriose;
Nachweis im Organismus u. in Ausscheidungen von Erkrankten u.
Ausscheidern). Abb. 3A

 Suchindex zurück vorwärts 27946. Listerien-Agglutination

Serum-Agglutinationsreaktion (für H- u. O-Agglutinine getrennt) zum
Listeriose-Nachweis (Titer 1320 nicht signifikant; Titeranstieg im
Krankheitsverlauf spricht für akute Listeriose).

 Suchindex zurück vorwärts 27947. Listerienmeningitis

s.u. - Meningitis.

 Suchindex zurück vorwärts 27948. Listeriom

kleine Hautpapel bei - Listeriose.

 Suchindex zurück vorwärts 27949. Listeriose

durch Listeria monocytogenes hervorgerufene meldepflichtige En- u.
Epizootie (bei Rind, Ziege, Schwein, Geflügel, Nagetieren) u. sporadische
Infektionskrankheit des Menschen (Sommer-Herbst-Gipfel; wahrscheinlich
durch verseuchte Milch, rohes Fleisch; auch Kontaktinfektion). Bei Tieren
als Sepsis u. Enzephalitis mit typischer monozytärer Reaktion. -- Beim
Menschen oft uncharakteristisch; eine akut septische Form v.a. bei
Schwangeren (evtl. Früh-, Fehlgeburt) u. als - Neugeborenenlisteriose;
zentralnervöse Form (Meningitis, Enzephalitis) v.a. im Säuglings- u.
Greisenalter (hohe Letalität oder Dauerschäden; Erregernachweis im
Liquor); ferner eine glanduläre Form (Symptome der Monozytenangina;
Lymphadenitis); kutane Form mit - Listeriomen oder pustulösen
Effloreszenzen; v.a. als Kontaktinfektion (auch bei Neugeborenen); die
chronisch septische Form verläuft mit isoliertem Organbefall (v.a.
Endokarditis, Hirn-, Weichteilabszeß).

 Suchindex zurück vorwärts 27950. Liter (l, ltr)

Einheit des Volumens; 1 Liter = 11000 m3 = 1 dm3.

 Suchindex zurück vorwärts 27951. literal

Buchstaben(gruppen) betreffend.

 Suchindex zurück vorwärts 27952. Literalataxie

- Silbenstolpern.

 Suchindex zurück vorwärts 27953. lith...

Wortteil Stein, Konkrement, Tophus.

 Suchindex zurück vorwärts 27954. Lithiasis

(auch: Calculosis)
Bildung bzw. Vorhandensein von Konkrementen in einem (Hohl-)Organ oder
Gewebe; i.w.S. das dadurch verursachte Steinleiden, - Cholelithiasis,
- Nephrolithiasis. -Cholelithiasis

 Suchindex zurück vorwärts 27955. Lithium (Li)

Alkalimetall mit Atomgew. 6,94, OZ 3; einwertig; natürliche Isotope 6Li,
7Li, radioaktiv 8Li. Vork. u.a. als biologisches Spurenelement
(Serumwerte 3-11 mygl). Therapeutische Anw. finden Li-Salze (Chlorid,
Carbonat) bei manisch depressiven Erkrankungen als Dauer- bzw.
Intervallbehandlung; Nebenwirkung Leukozytose. Gefahr der
Lithiumvergiftung (infolge ungenügender renaler Clearance [ 10 mlMin.] u.
Akkumulation; manifestiert sich als arterielle Hypertension u.
Nierenschädigung; Symptome bei Serumwerten 2-2,5 mvall Durst u.
Hyposthenurie, bei 3-4 mvall Müdigkeit, Übelkeit, Erbrechen, Bauch- u.
Muskelschmerzen, Quincke* Ödem, fein-, später grobschlägiger Tremor,
verwaschene Sprache, Muskelzuckungen, Durchfall; bei 4-6 mvall
Muskelhypertonie, Bewußtseinsstörung, evtl. epileptische Krampfanfälle,
zentrale Ausfallserscheinungen).

 Suchindex zurück vorwärts 27956. Lithocholsäure

3-Monohydroxycholansäure; eine natürl. Gallensäure.

 Suchindex zurück vorwärts 27957. lithogen

konkrementbildend; durch Konkremente (Steine) ausgelöst.

 Suchindex zurück vorwärts 27958. lithogen Index

Quotient aus Cholesterin-Gallensäurengehalt der Galle; ermöglicht
Aussagen über Gallensteinbildung u. wird z.B. durch einige - Lipidsenker
verändert.

 Suchindex zurück vorwärts 27959. Lithoklasie

Fgb: therap
- Lithotripsie.

 Suchindex zurück vorwärts 27960. Litholapaxie

Absaugen der Fragmente nach Lithotripsie, i.w.S. auch die
Konkremententfernung als solche. Methoden n. Bigelow, Thompson.

 Suchindex zurück vorwärts 27961. Litholyse

die intrakorporale therapeutische Stein- = Konkrementauflösung v.a. als
- Chemolitholyse erfolgreich.

 Suchindex zurück vorwärts 27962. Lithopyonephrose

- Steinpyonephrose.

 Suchindex zurück vorwärts 27963. Lithotomie

Steinschnitt zur unmittelbaren op. Entfernung von Harnkonkrementen;
i.e.S. der klass. Blasensteinschnitt (Celsus) nach rektalem Andrücken des
Steines gegen den Damm (s.a. Sectio alta, lateralis, mediana). -- I.w.S.
jede operative Steinentfernung.

 Suchindex zurück vorwärts 27964. Lithotripsie

Steinzertrümmerung; i.e.S. die verschiedenen Verfahren (endoskopisch,
chemisch, Stoßwellen von außen) zur nichtoperativen Zerkleinerung von
Konkrementen in Hohlorganen (Gallen-, Blasen- oder Nierensteine). 1)
Endoskopische Verfahren a) mechanische L. L. mit einem schnabelförmigem
Faßgerät, das im Hohlorgan aus dem vorderen Ende des Endoskops geschoben
wird, den Stein (Blasenstein) faßt u. zerquetscht oder über ein
Fangkörbchen (Dormia-Körbchen) das Konkrement umschließt u. durch
konzentrisch ausgeübte Zugkraft zertrümmert (Gallenblasenstein,
Choledochusstein). Die Konkrementteilchen werden über eine spezielle
Absaugvorrichtung im Endoskop abgesaugt. -- b) elektrohydraulische L. L.
mittels eines elektrischen Funkenschlages, der zur Verdampfung der
Flüssigkeit führt, die den Stein umgibt. Die daraufhin entstehende
Druckwelle bringt den Stein zum Bersten. -- c) Ultraschallithotripsie
(endoskopische) L., bei der sich der Ultraschallkopf in der Spitze des
Endoskops befindet u. der im Drahtkörbchen eingefangene Stein mit den
Schallwellen beschossen wird; vgl. extrakorporale -
Stoßwellenlithotripsie. -- d) Wasserdrucklithotripsie L. durch einen
scharfen Wasserstrahl aus dem Endoskop auf das im Fangkörbchen liegende
Konkrement. -- e) Laserlithotripsie L., bei der das Konkrement mittels
eines Dauerstrichlasers nach perkutanem Zugang in das Hohlorgan
zertrümmert wird; der sog. Qswitched-Laser stellt eine Weiterentwicklung
dar. Dabei werden die Steine durch eine Laser-induzierte Schockwelle
zerkleinert. 2) Chemische Verfahren - Chemolitholyse). 3) Verfahren von
außen über gebündelte Stoßwellen extrakorporale - Stoßwellenlithotripsie.
-- s.a. Cholelithotripsie. Abb. 3A

 Suchindex zurück vorwärts 27965. Lithotripsie, piezoelektrische

s.u. Stoßwellenlithotripsie, extrakorporale.

 Suchindex zurück vorwärts 27966. Lithozystotomie

Blasensteinschnitt ( - Lithotomie).

 Suchindex zurück vorwärts 27967. Lithurie

Harnsteinabgang im Urin.

 Suchindex zurück vorwärts 27968. Litten* Phänomen

bei tiefer In- u. Exspiration mit der Zwerchfellexkursion auf- u.
abgleitende Einziehung der Brustwand. Fehlt z.B. bei Pleuraerguß,
-schwarte, Lungenemphysem.

 Suchindex zurück vorwärts 27969. Little* Syndrom, Krankheit

(William John L., 1810-1894, Chirurg, London)
spastische Lähmung (Paraplegie) infolge frühkindl. Hirnschädigung, z.B.
durch Früh-, Schwergeburt oder Asphyxie, bei genet. Besonderheiten
(Phenylketonurie, Kernikterus etc.), pränataler Entwicklungsstörung
(Hydrozephalus, Gehirnfehlbildung etc.); s.a. zerebrale - Kinderlähmung,
Spastik, Spastiker. -- Symptome spastische Lähmung (Diplegie) beider --
stark hypertoner, gestreckter, durch Adduktorenspasmus adduzierter bis
gekreuzter -- Beine, Klumpfußstellung, athetotische oder choreatiforme
Bewegungsstörung, Sprachstörungen; evtl. Beteiligung der Arme;
Intelligenzdefekt nicht obligat.

Little* Syndrom, Krankheit*-Lassueur*-Piccardi* Sy.
(Ernest Gordon Graham Li., 1867-1950, brit. Dermatologe)
seltene follikuläre Form des Lichen ruber planus mit atrophisierenden
Kopf-, seltener Körperherden.

 Suchindex zurück vorwärts 27970. Littre*

(Alexis L., 1658-1726, Anatom u. Chirurg, Paris)
- Glandulae urethrales urethrae masculinae. -- Deren eitrige (meist
gonorrhoische) Entzündung wird als L.*-Abszeß oder Littr(e)itis
bezeichnet.

 Suchindex zurück vorwärts 27971. Littre* Hernie

ursprüngl. eine Leisten- oder Schenkelhernie mit im Bruchsack befindl. -
Meckel* Divertikel; i.e.S. jede Hernie mit divertikelart. Herniation eines
Darmwandabschnitts.

 Suchindex zurück vorwärts 27972. Litzmann*

(Conrad Carl Theodor L., 1815-1890, Arzt, Kiel)

Fgb: geburtsh
normierende E. der - Beckenverengungen nach Form, Art u. Grad (s. Tab.).

 Suchindex zurück vorwärts 27973. Litzmann* Obliquität

hinterer - Asynklitismus.

 Suchindex zurück vorwärts 27974. Livedo

fleck-, streifen-netzförmige Zyanose der Haut bei funktionell oder
organisch bedingter venöser Stauung.

 Suchindex zurück vorwärts 27975. Livedo racemosa

(Ehrmann 1907) großnetzige, baum- oder rankenförmige L. durch
granulomatöse Wandveränderungen kleiner u. tiefer s.c. Venen u. Arterien
bei Vaskulitis, Periarteriitis nodosa, Arteriosklerose, Hypertonie,
Syphilis, Dermatomyositis, Gelenkrheumatismus, Erythema induratum etc.; -
Abb.

 Suchindex zurück vorwärts 27976. Livedo reticularis

- Cutis marmorata. Abb. 3A

 Suchindex zurück vorwärts 27977. livid

bläulich verfärbt, fahl.

 Suchindex zurück vorwärts 27978. Lividität, Lividities

bläuliche (Haut-)Verfärbung.

 Suchindex zurück vorwärts 27979. Livor (cutis)

- Livedo; i.w.S. eine fleckförm., bleifarbene Hautzyanose.

 Suchindex zurück vorwärts 27980. Livor (cutis), Livores mortis

- Totenflecke.

 Suchindex zurück vorwärts 27981. LK

Fgb: anat
- Lymphknoten.

 Suchindex zurück vorwärts 27982. L-Ketten

Leichtketten (s.u. Immunglobuline).

 Suchindex zurück vorwärts 27983. L-Ketten-Krankheit

(auch: Mikroparaproteinose)
maligne Gammopathie mit Zellklon-Entartung der Immunglobuline i.S. der
Beschränkung der Klone auf Bildung von L-Ketten des kappa- oder
lambda-Typs (ohne Ausprägung des M-Gradienten); BSG-Erhöhung, Proteinurie
(Bence - Jones* Eiweißkörper), evtl. Niereninsuffizienz; s.a.
Paraproteinämie.

 Suchindex zurück vorwärts 27984. lm

Fgb: opt
Kurzzeichen für die Einheit Lumen.

 Suchindex zurück vorwärts 27985. LMM

Fgb: derm
Lentigo-maligna-Melanom.

 Suchindex zurück vorwärts 27986. LM-Potenz

Fgb: hom
die 150 000-Potenz.

 Suchindex zurück vorwärts 27987. L-Niere

asymmetrische Verschmelzungsniere mit horizontaler polarer (kaudaler oder
kranialer) Anlagerung der 2. Niere (dadurch L- bzw. T-Form) u. gekreuzter
Verlagerung der Harnleiter.

 Suchindex zurück vorwärts 27988. Loa loa

(auch: Dracunculus oculi, Filaria oculi, Taglarvenfilarie, Westafrikan. Augenwurm)
(Guyot 1778) in West- u. Zentralafrika (trop. Regenwald) weitverbreitete
Wanderfilarie [Nematoda]; Erreger der Loa-loa-Filariose, indem Larven
(Microfilaria diurna), von stechenden Mangrovenfliegen (Chrysops)
übertragen, sich im Bindegewebe innerer Organe zu 3 bzw. () 5-7 cm langen
adulten Würmern entwickeln (3 Mon. bis 1 J. u. länger), die durch
Wanderung Hautprickeln (v.a. an Armen, Beinen, Brust, Penis), evtl. sog.
Calabar-Beulen (Id-Reaktion auf Filarientoxine) hervorrufen, bei Invasion
unter die Augenbindehäute (= Loa-loa-Ophthalmie) konjunktivale Injektion,
Schmerzen, evtl. Schwellung; - Abb. Im Blut ausgeprägte Eosinophilie.
Diagnose Nachweis von Mikrofilarien im peripheren Blut, Intradermaltest,
KBR. Abb. 3A

 Suchindex zurück vorwärts 27989. lobär

Organlappen ( - Lobus) betreffend.

 Suchindex zurück vorwärts 27990. Lobärpneumonie

s.u. Pneumonie.

 Suchindex zurück vorwärts 27991. Lobärsklerose

ausgedehnte, nur einen Großhirnlappen betreffende Hirnsklerose.

 Suchindex zurück vorwärts 27992. lobaris

- lobär.

 Suchindex zurück vorwärts 27993. lobatus

(latein.) in Lappen gegliedert, gelappt.

 Suchindex zurück vorwärts 27994. Lobektomie

anatomiegerechte Organlappen-Exstirpation; z.B. eines Großhirnlappens
(als frontale, okzipit., temporale L., evtl. Hemisphärektomie),
Leberlappens (meist Hemihepatektomie; mit Entfernung von L. caudatus
u.oder quadratus), Lungen- (evtl. kombiniert mit Segmentresektion oder als
Bilobektomie), Schilddrüsen-, Prostatalappens.

 Suchindex zurück vorwärts 27995. Lobelia inflata

Indian. Tabak [Campanulaceae]; das Kraut ist alkaloidhaltig (Lobelin,
Isolobinin).

 Suchindex zurück vorwärts 27996. Lobelin

Hauptalkaloid in Lobelia inflata; ein Piperidin-Derivat; wurde früher als
atemanregendes Mittel u. zur Raucherentwöhnung benutzt.

 Suchindex zurück vorwärts 27997. Lobi

Lappen (Mehrzahl von - Lobus).

 Suchindex zurück vorwärts 27998. Locflexbo* Krankheit

- Blastomycosis queloidana.

 Suchindex zurück vorwärts 27999. Loboa loboi

(auch: Glenosporella l.)
(J. Locflexbo 1933) südamerikanischer (Recife, Rio de Janeiro), dem
Blastomyces brasiliensis ähnl. Hautpilz der Gattung Glenosporella (bisher
noch nicht gezüchtet); Erreger der - Locflexbo* Krankheit.


SUCHINDEX für das Medizinisches Wörterbuch

 o 33704.
o-Diphenol-oxidase 10301.
o. B. 33712.
obduzieren 33717.
obl. 33786.
obligat(orisch) 33788.
obliquus (obl.) 33790.
obliterans, obliterierend 33792.
oblongatus 33797.
obsolet 33798.
obstipus 33803.
obstruktiv 33814.
obstruktiv Atemwegserkrankungen 33815.
obturans 33816.
obturatorius 33820.
obturatus 33825.
obtusus 33827.
occipitalis, occ(ip)... 33828.
occlusus 33831.
occultus 33832.
ochre 33834.
octavus 33844.
ocularis 33845.
oculo... 33848.
oculomotorius 33850.
odont... 33856.
odontogen 33863.
oesophageus, oesophagicus 33924.
offen 34010.
offizinell 34012.
ogival 34017.
okk... 34070.
okklusal 34073.
okkult 34087.
okulo-oto-kutanes Syndrom 34112.
okulo... 34097.
okuloakustische zerebrale Degeneration 34098.
okuloaurikuläres Syndrom (Goldenhar*) 34099.
okulodentale Syndrome 34100.
okulodentodigitales Syndrom 34101.
okulokardialer Reflex 34104.
okulokardialer Reflex R., paradoxer 34105.
okulokutane Syndrome 34106.
okulomotorisch 34107.
okulomotorisch Apraxie 34108.
okulonasales Syndrom 34111.
okulopharyngeale Muskeldystrophie 34113.
okulopharyngealer Reflex 34114.
okulopupillärer Reflex 34115.
okulopupilläres Syndrom 34116.
okulosaliväres Syndrom 34117.
okulovaskulärer Reflex 34118.
okulovertebrales Syndrom 34119.
okulozerebrale Syndrome 34120.
okulozerebrorenales Syndrom 34121.
okulär, okular 34092.
okzipital 34122.
okzipital Dysplasie 34123.
okzipito... 34135.
olfactorius 34184.
olfaktiv 34186.
olfaktogenitales Syndrom 34187.
olfaktorisch 34190.
oligo... 34196.
oligodynamische Wirkung 34207.
oligolezithal 34212.
oligosymptomatisch 34225.
olivaris 34232.
olivopontozerebellare Atrophie 34236.
oment(o)... 34251.
omental(is) 34249.
omnipotente Zelle 34260.
omo... 34261.
omphal... 34265.
oneir... 34290.
oneiroid 34293.
oneiroid Zustand 34294.
onko... 34299.
onkofetale Antigene 34301.
onkogen 34302.
onkostatisch 34310.
onkotisch 34312.
onkotoxisch 34313.
onkotrop 34314.
onkozid 34315.
onkozytäres Adenom 34317.
onych... 34325.
oophor... 34362.
oophorogen 34365.
oophorus 34369.
op. 34376.
opak 34377.
opalescens 34379.
opaleszierend 34382.
operabel 34386.
operativ (op.) 34395.
ophthalm... 34402.
ophthalmicus, ophthalmisch 34408.
ophthalmo... 34411.
ophthalmotrop 34443.
opioide Peptide 34451.
opponens 34470.
opportunistisch-pathogene Erreger 34472.
opticus 34482.
optisch 34490.
optisch Täuschung 34491.
optokinetisch 34494.
oral(is) 34499.
orale Phase 34500.
orbicularis 34504.
orbital 34514.
organisch 34548.
organisch Lösungsmittel 34550.
organisch, organische Chemie 34549.
organoid 34560.
organoleptisch 34561.
originär 34594.
orofaziodigitales Syndrom 34605.
oropharyngeal 34606.
orotracheal 34613.
orth(o)... 34619.
ortho(sta)tisch 34644.
orthodrom 34624.
orthogonal 34626.
orthograd 34627.
orthopädische (Schuh-)Einlage 34631.
orthopädischer Apparat 34630.
orthotop 34646.
oryzoide(u)s 34655.
osm 34713.
osmiophil 34714.
osmisch 34715.
osmo... 34717.
osmotisch 34727.
osseus 34734.
ossificans 34737.
ossär, ossal 34731.
osteo... 34744.
osteoblastisch 34751.
osteogen 34779.
osteoid 34784.
osteoklastisch 34791.
osteoplastisch 34835.
oszillatorisch 34888.
oszillatorisch Nystagmus 34889.
oticus 34908.
oto-okulo-renales Syndrom 34930.
oto-palato-digitales Syndrom 34931.
oto-sino-bronchiales Syndrom 34941.
otodentales Syndrom 34919.
otogen 34921.
ototoxisch 34945.
otovertebrales Syndrom 34946.
oval(is) 34955.
ovari(o)priv 34985.
ovarial 34961.
ovaricus 34980.
ovi- 34997.
oviger 34999.
ovulatorisch 35021.
ovulär 35014.
oxidativ 35061.
oxyphil 35092.


Suchindex zurück vorwärts 28000. Lobostomie

op. Verbindung eines Organlappens mit der Körperoberfläche; i.e.S. die
Röhrendrainage einer Lungenkaverne ( - Speleostomie) oder Leberabszeßhöhle
(auch zur Spülung).

 Suchindex zurück vorwärts 28001. Lobotomie

Fgb: neurochir
- Leukotomie.

frontopolare Lobotomie
op. Durchtrennung der Stirnhirn-Thalamus-Verbindung, v.a. zur
Schmerzausschaltung; ersetzt durch - Stereotaxie.

 Suchindex zurück vorwärts 28002. Lobstein* Syndrom

(Johann G. F. L., 1777-1835, Chirurg, Straßburg)
- Osteogenesis imperfecta tarda.

Lobstein* Syndrom*-Cornazon* Sy.
- van der Hoeve* Syndrom.

 Suchindex zurück vorwärts 28003. lobulär, lobularis

einen - Lobulus betreffend, läppchenförmig.

 Suchindex zurück vorwärts 28004. lobulär, lobularis Pneumonie

- Bronchopneumonie.

 Suchindex zurück vorwärts 28005. Lobuli (Mehrzahl), Lobulus (Einz.)

Fgb: anat
Läppchen, Organläppchen (nachfolgend Ll. bzw. L.).

 Suchindex zurück vorwärts 28006. Lobuli (Mehrzahl), Lobulus (Einz.) cerebelli

Teile (Untergliederung) der Kleinhirnlappen (s.u. Lobus).

 Suchindex zurück vorwärts 28007. Lobuli (Mehrzahl), Lobulus (Einz.) epididymidis

die 6-12 von den gewundenen Ductuli efferentes des Hodens gebildeten
Coni des Nebenhodenkopfes.

 Suchindex zurück vorwärts 28008. Lobuli (Mehrzahl), Lobulus (Einz.) hepatis

- Leberläppchen.

 Suchindex zurück vorwärts 28009. Lobuli (Mehrzahl), Lobulus (Einz.) parietalis

im Scheitellappen der L. p. inferior an der lateralen Fläche oberhalb des
Ramus posterior des Sulcus lateralis zwischen den Sulci postcentralis u.
intraparietalis, der L. p. superior oberhalb des Sulcus intrapariet.,
hinter dem Gyrus postcentralis.

 Suchindex zurück vorwärts 28010. Lobuli (Mehrzahl), Lobulus (Einz.) pulmonis (BNA, JNA)

die etwa den - Segmenta bronchopulmonalia entsprechenden Lungenläppchen.

 Suchindex zurück vorwärts 28011. Lobuli (Mehrzahl), Lobulus (Einz.) testis

die 200-300 durch Septula abgegrenzten Hodenläppchen, bestehend aus
Samenkanälchen u. interstitiellem Bindegewebe einschl. Leydig* Zellen.

 Suchindex zurück vorwärts 28012. Lobus

Fgb: anat
Lappen, lappenförm. Organteil.

 Suchindex zurück vorwärts 28013. Lobus anterior hypophysis

- Hypophysenvorderlappen.

 Suchindex zurück vorwärts 28014. Lobus caudatus

der kleine Spieghel* Leberlappen an der viszeralen Fläche, begrenzt von
Sulcus venae cavae, Fissura lig. venosi u. Porta hepatis; mit Processus
papillaris u. caudatus.

 Suchindex zurück vorwärts 28015. Lobus cerebralis

ein Hirnlappen (Mehrz. Lobi); s.u. L. frontalis, occipitalis, parietalis,
temporalis.

 Suchindex zurück vorwärts 28016. Lobus cranialis cerebelli

der Oberlappen des Kleinhirns.

 Suchindex zurück vorwärts 28017. Lobus flocculonodularis

der Flöckchen-Knötchen-Lappen mit dem ältesten Teil des Kleinhirns
(Archeocerebellum).

 Suchindex zurück vorwärts 28018. Lobus frontalis

der paarige Stirn- oder Frontallappen als vorderster Großhirnlappen;
mit Zentren für willkürliche Bewegungen ( - Gyrus precentralis) sowie
Kontrolle u. Koordination vegetativer, affektiver u. geistiger Funktionen.

 Suchindex zurück vorwärts 28019. Lobus hepatis

Leberlappen; der rechte (L. dexter) größer, mit einem vorderen u. hint.
Segment, gegen den linken (L. sinister) viszeralseitig durch die Linie V.
cava inf.Gallenblasenfundus, zwerchfellseitig durch die Insertion des Lig.
falciforme abgegrenzt; s.a. Lobus caudatus, L. quadratus.

 Suchindex zurück vorwärts 28020. Lobus inferior pulmonis

der Lungenunterlappen; weitere Einteilung s.u. Segmenta bronchopulmonalia
(dort Abb.).

 Suchindex zurück vorwärts 28021. Lobus insularis

- Insula.

 Suchindex zurück vorwärts 28022. Lobus medius

der Mittellappen der Prostata = Isthmus prostatae; zwischen bd. Ductus
ejaculatorii u. Urethra, dem Trigonum vesicae unmittelbar anliegend u. die
Blasenschleimhaut als Uvula vorwölbend; häufiger Sitz eines Adenoms (mit
Miktionsschwierigkeiten).
der Mittellappen der re. Lunge; weitere Einteilung s.u. Segmenta
bronchopulmonalia (dort Abb.).

 Suchindex zurück vorwärts 28023. Lobus occipitalis

der Hinterhaupt- oder Okzipitallappen; kleinster Großhirnlappen; mit
Sehzentrum u. Zentren für das Festhalten von Erinnerungsbildern.

 Suchindex zurück vorwärts 28024. Lobus parietalis

der Scheitel- oder Parietallappen des Großhirns; mit Körperfühlsphäre
( - Gyrus postcentralis) u. dem optischen Sprachzentrum.

 Suchindex zurück vorwärts 28025. Lobus posterior cerebelli

der Unterlappen des Kleinhirns.

 Suchindex zurück vorwärts 28026. Lobus posterior hypophysis

- Hypophysenhinterlappen.

 Suchindex zurück vorwärts 28027. Lobus pyramidalis

die -- inkonstante -- strangförm. Lalouette* Pyramide der Schilddrüse,
kranial des Isthmus, median vor dem Kehlkopf; kaudaler Rest des Ductus
thyroglossus.

 Suchindex zurück vorwärts 28028. Lobus quadratus

der von Gallenblase, Lig. teres, Leberpforte u. Margo inferior begrenzte
kleine, viereck. Leberlappen.

 Suchindex zurück vorwärts 28029. Lobus renalis

Nierenlappen; funktionelle Einheit aus Markpyramide u. zugehörigem
Rindenabschnitt.

 Suchindex zurück vorwärts 28030. Lobus superior

der Lungenoberlappen; weitere Gliederung s.u. Segmenta
bronchopulmonalia (dort Abb.).

 Suchindex zurück vorwärts 28031. Lobus temporalis

der Schläfen- oder Temporallappen des Großhirns; an der seitl.
Hemisphärenoberfläche, mit Hör- u. akust. Sprachzentrum.

 Suchindex zurück vorwärts 28032. Lobus venae azygos

akzessor. kleiner Lungenlappen hinten-mediastinal im re. Oberlappen
infolge atyp. Verlaufs der V. azygos über der Lungenspitze mit tiefer
Pleurablättereinfaltung.

 Suchindex zurück vorwärts 28033. Loch

Fgb: anat
- Foramen.

 Suchindex zurück vorwärts 28034. Lochbrille

stenopäische - Brille mit zentraler kleiner runder Blicköffnung (0 1,3
mm) u. Seitenschutz.

 Suchindex zurück vorwärts 28035. Locheinlage

orthopädische Einlage (meist aus Metall) mit kreisförmiger Aussparung u.
Auspolsterung in Höhe des Tuber calcanei zur Hohllegung eines
Fersenspornes u. Therapie von Fersenschmerzen.

 Suchindex zurück vorwärts 28036. Lochfraktur

lochförmige - Schädelfraktur durch scharf umschrieb. Gewalteinwirkung
(z.B. Schußverletzung).

 Suchindex zurück vorwärts 28037. Lochgips(verband)

Fgb: orthop
Unterschenkel-Fußgips mit -- bis auf erhaltene Vorfußbrücke --
ausgeschnittener Sohle; v.a. bei Pes equinus (Körpergew. drückt beim Gehen
u. Stehen die Ferse herab).

 Suchindex zurück vorwärts 28038. Lochial...

Wortteil Lochien..., Lochio...

 Suchindex zurück vorwärts 28039. Lochien

(auch: Wochenfluß)
nach der Entbindung physiologisch für ca. 6. Wo. auftretender vaginaler
Fluor aus Wundsekret (Uterushöhle, Einrisse oder Verletzung von Zervix u.
Scheide) u. normalem Scheiden- u. Zervixsekret. Änderung des Aussehens
entsprechend dem Verlauf der Heilung ( - Tab.).

 Suchindex zurück vorwärts 28040. Lochienstauung

Stauung der - Lochien in der Gebärmutterhöhle; z.B. bei Verlegung des
Zervikalkanals (Blutkoagula, Eihautreste, Retro- oder Hyperanteflexio
uteri) oder bei Überfüllung von Blase oder Rektum; Symptome verringerter
Lochialfluß, Gebärmuttervergrößerung, Fieber, oft Stirnkopfschmerz; Gefahr
der Keimaszension u. Entzündung (Endometritis).

 Suchindex zurück vorwärts 28041. Loch(i)o...

Wortteil Lochien.

 Suchindex zurück vorwärts 28042. Lochiostase, -stasis

- Lochienstauung.

 Suchindex zurück vorwärts 28043. Lochkaverne

dünnwandige tbk. Lungenkaverne ohne wesentl. Randinfiltration oder
-atelektase; meist nach rascher Nekrose eines Frühinfiltrats bei
Hyperergie oder durch totale Einschmelzung eines Tuberkuloms.

 Suchindex zurück vorwärts 28044. Lochstabextension

Fgb: chir
Extensionsbehandlung unter Verw. einer am Bett befestigten
Lochstab-Konstruktion (Bügel- oder Galgenform, z.B. nach H. Braun) zur
Befestigung der Zugvorrichtung.

 Suchindex zurück vorwärts 28045. Lochtest

Fgb: bakt
- Hemmhoftest mit Einbringen des Antibiotikums in ausgestanzte Löcher
des beimpften Nährbodens.

stenopäischer Lochtest

Fgb: ophth
grobe Prüfung des zentralen Sehens unter Verw. einer - Lochbrille.

 Suchindex zurück vorwärts 28046. Loci

Mehrzahl von - Locus.

 Suchindex zurück vorwärts 28047. lock

(engl.) Schloß, Sperrvorrichtung.

 Suchindex zurück vorwärts 28048. Locke*(-Ringer*) Lösung

modifizierte Ringer* Lösung mit NaCl, CaCl2, KCl, NaHCO3, Glucose (9 +
0,24 + 0,3 + 0,2 + 1) u. Aqua dest. (ad 1000); als Nährflüssigkeit u. zur
parenteralen Flüssigkeitssubstitution.

 Suchindex zurück vorwärts 28049. Locked-in-Syndrom

Fgb: neur
(engl.) Unfähigkeit zu sprechen oder sich zu bewegen -- bei völliger
Wachheit u. Bewußtseinsklarheit -- als Folge einer beidseitigen,
querschnittartigen Unterbrechung des Tractus corticobulbaris u.
corticospinalis im Pons-Bereich. Infolge erhaltener Augenbeweglichkeit
eine Verständigung (Sprache) möglich. Das EEG ist meist normal.

 Suchindex zurück vorwärts 28050. Lockemann* Substrat

synthetischer Nährboden zur Kultur von Tuberkulosebakterien.

 Suchindex zurück vorwärts 28051. Lockwood* Band

hängemattenartiges Suspensionsband unter dem Augapfel aus den Scheiden
der geraden Augenmuskeln (M. rectus inf., med. u. lateralis).

 Suchindex zurück vorwärts 28052. Locus

(latein.) Ort, Stelle; genet - Genlocus.

 Suchindex zurück vorwärts 28053. Locus coeruleus

bläulicher Fleck seitlich im Boden des IV. Ventrikels, bedingt durch eine
grau pigmentierte Zellgruppe.

 Suchindex zurück vorwärts 28054. Locus Kiesselbachi(i)

an subpapillären venösen Plexus reiche Stelle des Nasenseptums (Übergang
der äußeren Haut in das Flimmerepithel der Schleimhaut); oft mit
Epithelmetaplasie, Venektasien, Exkoriationen; häufiger Ort des
Nasenblutens.

 Suchindex zurück vorwärts 28055. Locus majoris irritationis

das bei einem Krankheitsprozeß am ehesten bzw. stärksten betroffene
Organ.

 Suchindex zurück vorwärts 28056. Locus minoris resistentiae

das für einen Krankheitsprozeß besonders anfällige Organ.

 Suchindex zurück vorwärts 28057. Loeb* Spritze

Spritze mit exzentrischem Konus; erleichtert die Punktion parallel zur
Hautoberfläche, vermeidet Luftinjektion.

 Suchindex zurück vorwärts 28058. Löffel

löffelartiges Instrument (oval oder rund) mit scharfem oder stumpfem Rand
zur Exkochleation.

Fgb: pharmak
ungenaues Dosierungsmaß von Arzneien (1 Tee- oder Kaffeelöffel = 5 ml; 1
Kinder- oder Dessertlöffel = 10 ml; 1 Eßlöffel = 15 ml; als Pulvermaß 1
gestrichener Eßlöffel = 3,0-5,0 g).

 Suchindex zurück vorwärts 28059. Löffelfuß

- Flossenfuß.

 Suchindex zurück vorwärts 28060. Löffelhand

flossenförmige Fehlbildung der Hand mit - Syndaktylie (evtl. außer
Daumen) etwa i.S. der primitiven Handplatte.

 Suchindex zurück vorwärts 28061. Löffelnagel

Fgb: derm
- Koilonychie.

 Suchindex zurück vorwärts 28062. Löffelzange

Fgb: chir
Faß- oder Schneidezange mit Maulteilen nach Art des stumpfen oder
scharfen Löffels; z.B. Konchotom, Plazentar-, Abortuszange.

 Suchindex zurück vorwärts 28063. Loeffler*

(Friedrich A. J. L., 1852-1915, Bakteriologe, Greifswald, Berlin)
- Corynebacterium diphtheriae.

 Suchindex zurück vorwärts 28064. Loeffler* Beize

(auch: Fuchsintinte)
wäßrige Lösung aus Tannin, Ferrosulfat u. alkohol. Fuchsin-Lsg.; zum
Fixieren u. Beizen von Bakterien.

 Suchindex zurück vorwärts 28065. Loeffler* Methylenblau

alkoholische, mit Kalilauge versetzte Methylenblau-Lsg. zur
Bakterienfärbung.

 Suchindex zurück vorwärts 28066. Loeffler* Serumnährboden

steriles Hammel- oder Rinderserum u. Rinderbouillon (3 + 1) mit Pepton-,
Glucose- u. NaCl-Zusatz zum Nachweis von Corynebact. diphtheriae (als
kleine, weiße, knopfart. Kolonien).

 Suchindex zurück vorwärts 28067. Löffler* Syndrom

(Karl Wilhelm L., 1887-1972, Internist, Basel)
eosinophiles - Lungeninfiltrat.
- Endocarditis parietalis fibroplastica.

 Suchindex zurück vorwärts 28068. Loefflerella mallei

- Pseudomonas mallei.

 Suchindex zurück vorwärts 28069. Löfgren* Syndrom

(Sven Halvar L.)
(1946) massive, gutartige, häufig spontan heilende Schwellung der
Hiluslymphknoten (beidseits) mit - Erythema nodosum u. Gelenkschmerzen;
Frühphase einer akuten Sarkoidose (histolog. Sicherung in ca. 80%
möglich).

 Suchindex zurück vorwärts 28070. Löhlein* Herdnephritis

(Max L., 1877-1921, Pathologe, Marburg)
bei länger dauernder bakterieller Endokarditis thrombokapilläre
Glomerulonephritis nur eines Teiles der -- segmental befallenen --
Glomeruli, gekennzeichnet durch subkapsuläre fleckförmige Blutungen
(Flohstichniere), hyaline Thromben, Schlingennekrosen, sek. z.T.
Endothel-, Mesangiumzellen- u. Kapselepithelienproliferation. Symptome
geringe Proteinurie, ausgeprägte Erythrozyt- bzw. Hämaturie, im allg.
keine Hypertonie; Prognose gut.

 Suchindex zurück vorwärts 28071. Löhr*-(Leaiguon*-)Kindberg* Syndrom

(1940) hochakute Verlaufsform des eosinophilen - Lungeninfiltrats, mit
septischen Temperaturen, Schüttelfrostanfällen (oft über Wochen), hoher
Sputum- u. Bluteosinophilie, Pleuraergüssen.

 Suchindex zurück vorwärts 28072. Loennecken* Katheter

ein - Endotrachealkatheter (Kunststoff; 10-18 Charr, distal-präterminal
verdickt) für die orale Intubation von Säuglingen.

 Suchindex zurück vorwärts 28073. Loeper* Syndrom

ätiologisch unklare Kombination intestinaler Symptome (v.a. chron.
Dyspepsie mit Pankreasinsuffizienz, Hepatomegalie) u.
NierenHarnwegs-Erscheinungen (v.a. Nephrolithiasis mit Hyperoxalurie u.
-ämie).

 Suchindex zurück vorwärts 28074. Löschreizmethode

Fgb: physiol
Anw. von Reizkombinationen (mit geeigneten Intervallen) zur Löschung
eines bedingten Reflexes.

 Suchindex zurück vorwärts 28075. Löslichkeitsprodukt (L)

Fgb: chem
konstantes Produkt der Ionen-Konzentrationen eines gelösten Stoffes in
gesättigter - Lösung.

 Suchindex zurück vorwärts 28076. Lösung

Fgb: chem
homogene Mischung, molekular dispers verteilter Stoffe in einem
Lösungsmittel.

 Suchindex zurück vorwärts 28077. Lösung, gesättigte

L. mit maximalem Gehalt eines bestimmten Stoffes. -- Weitere Zufuhr des
Stoffes (bzw. bei Elektrolyten eines Ions; s.a. Löslichkeitsprodukt) führt
zu dessen Ausfällung.

Fgb: geburtsh
- Arm-, Plazentalösung. -Armlösung

Fgb: pharm
- Solutio.

 Suchindex zurück vorwärts 28078. Lösungsmittel

Flüssigkeiten, die ohne chemische Umsetzung Gase, Flüssigkeiten u.
Feststoffe aufnehmen (vgl. Lösung). -- hom Ähnliches wird von
Ähnlichem gelöst (latein. Similia similibus solvuntur).

 Suchindex zurück vorwärts 28079. Lösungsmittel, apolare

organische L., die keine polaren Gruppen enthalten (d.h. in sich
gesättigt sind); z.B. Tetrachlorkohlenstoff, Benzol, gesättigte
Kohlenwasserstoffe. -- Bes. geeignet zur Lösung von Lipiden.

 Suchindex zurück vorwärts 28080. Lösungsmittel, organische

flüssige Kohlenstoffverbindungen, unterschieden als apolare u. polare L.

 Suchindex zurück vorwärts 28081. Lösungsmittel, polare

L., bei denen die Ladungen innerhalb des Moleküls nicht gleichmäßig
verteilt sind. -- Als anorganische L. v.a. Wasser u. wäßrige Salzlösungen;
als organische polare L. v.a. sauerstoffhaltige Kohlenstoffverbindungen
(z.B. Alkohole, Äther usw.), die mit Wasser mischbar sind.

 Suchindex zurück vorwärts 28082. Lösungsvermittler

organische Verbindungen (z.B. Alkohole), die wasserunlösliche organische
Flüssigkeiten bedingt wasserlöslich machen; z.B. zur Herstellung von
Injektionslösungen schlecht wasserlöslicher Arzneistoffe.

 Suchindex zurück vorwärts 28083. Lösungszeichen

klinische Zeichen für erfolgte - Plazentalösung; unterschieden als
Uterus- ( - Schröder*), Nabelschnur- ( - Ahlfeld*, - Küstner*) u.
Plazentazeichen.

 Suchindex zurück vorwärts 28084. Lötsteife

Fgb: orthop
(Payr) - Ankylose infolge fibröser (Weichlot) oder knöcherner
(Hartlot) Verschmelzung bzw. Überbrückung des Gelenkspaltes.

 Suchindex zurück vorwärts 28085. Lövset* Handgriff

s.u. Armlösung.

 Suchindex zurück vorwärts 28086. Löwengesicht

- Facies leontina.

 Suchindex zurück vorwärts 28087. Löwenstein*-Jensen* Nährboden

Fgb: bakt
wäßrige Lösung aus KH2PO4, MgSO4, Mg-Citrat, Asparagin u. Glycerin mit
Zusatz von ca. 20 Hühnereiernl zur Züchtung von Mycobacterium
tuberculosis.

 Suchindex zurück vorwärts 28088. Lofepramin

ein Iminodibenzyl-Derivat; trizyklisches Antidepressivum.

 Suchindex zurück vorwärts 28089. log

Abkürzung für den dekadischen Logarithmus.

 Suchindex zurück vorwärts 28090. log(o)...

Wortteil Wort, Sprache, Lehre.

 Suchindex zurück vorwärts 28091. Logagnosie

Unfähigkeit des Sinnverständnisses von Wörtern (bei intaktem Gehör).

 Suchindex zurück vorwärts 28092. Logasthenie

das Vergessen, Verdrehen oder Verlieren von Wörtern (Wort-,
Sprachschwäche) bei Aphasie, nervöser Erregung etc.

 Suchindex zurück vorwärts 28093. Loge

Fgb: anat
präformierter, von Bändern, Faszien, Kapsel, Knochen begrenzter
Spaltraum; z.B. Prostata-, Muskelloge (Adduktoren-, Psoas-L.), Sehnenfach.
Insbes. die Logen des Gesichtsschädels kommunizieren weitgehend
miteinander, so daß darin auf- oder eintretende Eiterungen (Logenabszeß)
voraussehbare Wege nehmen.

 Suchindex zurück vorwärts 28094. Logennaht

Fgb: urol
Naht der Ränder der Prostataloge nach der Harris*-Hryntschak*
Prostatektomie.

 Suchindex zurück vorwärts 28095. Logoklonie

rhythmisches Wiederholen kurzer Wörter oder der letzten Wortsilbe; z.B.
bei postenzephalitischem Parkinsonismus, Alzheimer* Krankheit.

 Suchindex zurück vorwärts 28096. Logopäde

Stimm- u. Sprachtherapeut; in Logopädie (Stimm- u. Sprachheilkunde)
ausgebildete u. examinierte ärztl. Hilfskraft. Behandelt Stimm- u. -
Sprachstörungen mit Anleitung zu Übungen u. physikomechan. Maßnahmen.

 Suchindex zurück vorwärts 28097. Logopathie

Sprachstörung.

 Suchindex zurück vorwärts 28098. Logophobie

Sprechangst, -scheu des Sprachgestörten (z.B. des Stotterers).

 Suchindex zurück vorwärts 28099. Logo(r)rhö

(auch: Zungendelirium)
ungehemmter Redefluß (oft bis zur Heiserkeit, Aphonie) infolge verlorener
Selbstkontrolle des Gesprochenen; meist mit ungeordnetem Gedankengang u.
ständig wechselndem oder vielfach wiederholtem Thema; v.a. bei Manie,
ängstlich-erregten Psychosen, Altersdemenz, paranoider u. schizophrener
Erkrankung, aber auch als normale Verhaltensvariante.

 Suchindex zurück vorwärts 28100. Logothetopulos* Tamponade

vaginale Beuteltamponade des kleinen Beckens bei peri-, postop. Blutung.

 Suchindex zurück vorwärts 28101. log-Phase

Fgb: bakt
die der lag- u. der stationären Phase folgende exponentielle Phase des
Bakterienwachstums mit logarithm. Vermehrung.

 Suchindex zurück vorwärts 28102. Lohmann* Reaktion

s.u. Creatinkinase.

 Suchindex zurück vorwärts 28103. (van) Lohuizen* Syndrom

- Cutis marmorata teleangiectatica congenita.

 Suchindex zurück vorwärts 28104. Loiasis

Fgb: parasitol
- Loa-loa-Filariose.

 Suchindex zurück vorwärts 28105. Loimologie

(griech. loimos = Pest, Seuche)
- Epidemiologie.

 Suchindex zurück vorwärts 28106. Lokalanästhesie

(auch: örtliche Betäubung)
Herbeiführen einer örtl. bis regionalen reversiblen Empfindungs- u.
Schmerzlosigkeit durch Ausschaltung der Rezeptoren (terminale = periphere
Anästhesie, als - Infiltrations- oder Oberflächen-A.) oder der sensiblen
Nerven ( - Leitungsanästhesie) durch - Lokalanästhetika bzw. durch
Kälteeinwirkung (s.a. Kälteanästhesie). Anw. v.a. für kleinere Eingriffe
(v.a. ambulant) u. bei Kontraindikation einer - Narkose.

 Suchindex zurück vorwärts 28107. Lokalanästhetika, -tica

für - Lokalanästhesie geeignetes, d.h. an sensiblen Endorganen u. Nerven
angreifendes, das zentrale Nervensystem wenig beeinflussendes Mittel;
unterschieden als L. vom Estertyp u. die -- häufiger verwendeten -- L. vom
Säureamidtyp ( - Schema). -- Kontraindikationen Volumenmangelschock,
Infektionen u. neurol. Erkrankungen im Bereich der Einstichstellen,
Gerinnungsstörungen, allergische Reaktionen auf L. -- Verwendung häufig
mit Zusatz gefäßverengender Mittel (Adrenalin, Noradrenalin) zur
Wirkungsverlängerung, deren Kontraindikationen ebenfalls zu
berücksichtigen sind (verboten z.B. bei Eingriffen im Endstromgebiet, v.a.
Finger, Zehen, Penis, da es hier durch die Vasokonstriktion zu Nekrosen
kommen kann).

 Suchindex zurück vorwärts 28108. Lokalisation

Ortsbestimmung, örtl. Lage; i.e.S. die Untersuchungsmaßnahmen (z.B.
Röntgen- u. Ultraschalldiagnostik, Szintigraphie, Tastbefund usw.) zur
genauen Lagebestimmung eines Krankheitsprozesses.

 Suchindex zurück vorwärts 28109. Lokalisator

Gerät für die Lokalisation metallischer Fremdkörper, speziell in Auge u.
Orbita (z.B. Berman* L.), anhand der Änderung eines sich nähernden magnet.
Feldes.

 Suchindex zurück vorwärts 28110. Lokalizer-Gips

Fgb: orthop
Umkrümmungsgips beim - Risser* L.-Verfahren.

 Suchindex zurück vorwärts 28111. Lokalrezidiv

- Rezidiv am selben Ort.

 Suchindex zurück vorwärts 28112. Lokomotion

Fortbewegung.

 Suchindex zurück vorwärts 28113. Lokomotivgeräusch

Fgb: kard
ohrnahes, rauh-reibendes, mehrzeitiges Geräusch bei Pericarditis u.
Pleuritis sicca.

 Suchindex zurück vorwärts 28114. Lokulationssyndrom

Fgb: neur
(latein. loculus = kleines Behältnis)
- Nonne*-Froin* Syndrom.

 Suchindex zurück vorwärts 28115. Lokus

- Locus.

 Suchindex zurück vorwärts 28116. Lollipop-Phänomen

Fgb: embryol
(engl. = Lutscher)
die massive Glykogenspeicherung im Synzytiotrophoblasten bei der
Implantation des Eies.

 Suchindex zurück vorwärts 28117. Lombard* Leseversuch

(Etienne L., 1869-1920, Ohrenarzt, Paris)
urspr. Form der - Baaiguraaiguny* Simulationsprüfung, basierend auf dem
L.* Reflex (unwillkürl. Anhebung der Sprechlautstärke nach Ausfall der
akustischen Sprachkontrolle).

 Suchindex zurück vorwärts 28118. Lomtads* Symptom

durch Bestreichen des Unterschenkels (von Tuberositas zur
Schienbeinmitte) ausgelöste Volarflexion der Großzehe bei einer kortikalen
oder kapsulären Pyramidenbahnläsion.

 Suchindex zurück vorwärts 28119. long-acting thyroid stimulator (LATS)

(auch: mouse thyroid stimulator)
(engl.) ein Serum-gamma-Globulin (Typ IgG), das bei immunogener
Hyperthyreose u. -- sehr selten -- bei Hashimoto* Thyreoiditis vorkommt.
Ursprünglicher Nachweis anhand von 131I-Speicherung in der Schilddrüse
der Maus. Ferner wurden der LATS-Protector (= HTS = human thyroid
stimulator) u. das TSI (= thyroid stimulating immunoglobulin) als
Immunglobuline, die TSH-Wirkung auf die Schilddrüse imitieren, beim
Menschen nachgewiesen; die Gesamtaktivität wird als thyroid stimulating
antibody (= TSAb) bezeichnet u. kann bei fast allen Patienten mit
Basedow* Krankheit z.B. durch Stimulation der Adenylatcyclase oder durch
Verdrängung von markiertem TSH aus menschl. Schilddrüsenmembranen in vitro
nachgewiesen werden. -human thyroid stimulator; thyroid stimulating
immunoglobulin; thyroid stimulating antibody; TSAb; TSI.

 Suchindex zurück vorwärts 28120. Longhi*-Avellis* Syndrom

s.u. Avellis*.

 Suchindex zurück vorwärts 28121. longissimus

(latein.) der längste. -- Longissimus = Kurzform für - Musculus
longissimus.

 Suchindex zurück vorwärts 28122. longitudinal(is)

länglich, längs verlaufend.

 Suchindex zurück vorwärts 28123. Longitudinalschichtung

Fgb: röntg
Schichtaufnahmeverfahren mit Ebenen parallel zur Körperlängsachse (im
Ggs. zur Transversalschichtung).

 Suchindex zurück vorwärts 28124. Longmire* Operation

(William P. L., geb. 1913, Chirurg, Los Angeles)
(1952) Gastrektomie mit Ersatzmagenbildung durch isoperistalt.
Jejunuminterposition (einläuf. Segment, um 180 gedreht) mit
End-zu-End-Anastomosierung.
(1947) Ösophagusersatz (bei erhaltener Kardia) durch freies
Dünndarmtransplantat unter Anastomosierung der A. jejunalis mit der A.
thoracica interna oder subclavia.

 Suchindex zurück vorwärts 28125. Longuet* Operation

bei Variko- oder Hydrozele Verlagerung des Hodens aus den bedeckenden
serösen Häuten.

 Suchindex zurück vorwärts 28126. Longuette

- Gipslonguette.

 Suchindex zurück vorwärts 28127. longus

(latein.) lang. -- vgl. longissimus.

 Suchindex zurück vorwärts 28128. Lonsdale* Seit(en)lagerung

zur passiven Überkorrektur einer Wirbelsäulen-Skoliose Seitenlagerung in
der Schwebe (in einem Gurt auf der konvexen Seite).

 Suchindex zurück vorwärts 28129. loose bodies

(engl. = freie Körper)
alterierte u. z.T. phagozytierte Leukozytenkernreste in LE-Zellen. Ihre
Zahl ist im Loose-bodies-Test (Nachweis antinukleärer Faktoren unter
Verwendung nackter Leukozytenkerne) ein Maß für die Stärke der positiven
Reaktion; s.a. Lupus-erythematodes-Zellen-Phänomen.

 Suchindex zurück vorwärts 28130. Looser*

(Emil L., 1877-1936, Chirurg, Zürich)

Fgb: röntg
(1920) quere Aufhellungslinie (L.*-Milkman* Linie) im Röhrenknochen mit
Entmineralisierung u. Ersatz durch Osteoidgewebe im Bereich einer
schleichenden Fraktur; an den Frakturrändern verstärkter An- u. Umbau
von kalklosem Kallus.

 Suchindex zurück vorwärts 28131. Looser* Syndrom

- Milkman* Syndrom.
- Osteogenesis imperfecta congenita Typ Vrolik.

 Suchindex zurück vorwärts 28132. Loperamid

ein Antidiarrhoikum; greift an den Opiatrezeptoren an u. hemmt dadurch
die Darmperistaltik; Anw. v.a. bei akuten u. chronischen Durchfällen
infolge entzündlicher Darmerkrankungen, Darmmotilitätsstörungen.

 Suchindex zurück vorwärts 28133. Lophokephalus

Fgb: path
- Skaphokephalie.

 Suchindex zurück vorwärts 28134. Lophotricha

Bakterien u. Protozoen mit Geißelbüscheln an einem Pol (lophotriche
Begeißelung).

 Suchindex zurück vorwärts 28135. Lorain* Syndrom

tumorbedingter (v.a. Kraniopharyngiom) hypophysärer Zwergwuchs; daneben
v.a. Tumorsymptomatik (Hirndruck, intra- oder supraselläre Verkalkungen,
bitemp. Hemianopsie, Abmagerung).

 Suchindex zurück vorwärts 28136. Lorazepam

ein Benzodiazepin-Derivat mit mittellanger Halbwertszeit; Sedativum u.
Schlafmittel.

 Suchindex zurück vorwärts 28137. Lorcainid

ein Antiarrhythmikum; Natriumantagonist u. Membranstabilisator; wirkt als
Klasse-I-Antiarrhythmikum (Untergruppe IC) ohne Effekt auf die
Aktionspotentialdauer. Indikation supraventrikuläre u. ventrikuläre
Herzrhythmusstörungen; s.a. Antiarrhythmika.

 Suchindex zurück vorwärts 28138. Lorchelvergiftung

8-24 Std. nach Genuß roher oder ungenügend abgekochter Frühjahrslorcheln
(Gyromitra esculenta). Das Pilzgift Gyromitrin kann durch zweimaliges
Abkochen mit dem Kochwasser entfernt werden u. ist flüchtig (evtl.
Vergiftung durch Dampf bei Konservenarbeitern). Symptome nach 2-24 Std.
unstillbares Erbrechen, evtl. blutige Durchfälle, Hepatomegalie, Ikterus,
Benommenheit; in schweren Fällen akute gelbe Leberdystrophie, hepatisches
Koma (evtl. letal).

 Suchindex zurück vorwärts 28139. Lordose

Fgb: anat
nach vorne gerichtete (= ventral-konvexe) Krümmung der Wirbelsäule (WS);
an Hals- u. Lenden-WS physiologisch; evtl. vermindert oder aufgehoben
(Steilstellung; evtl. sogar Kyphosierung) oder aber verstärkt
(Hyperlordose).

 Suchindex zurück vorwärts 28140. Lordosierung

unphysiologische Lordosebildung, d.h. nach vorne gewölbte Verbiegung der
gesamten Wirbelsäule (bei evtl. nur verminderter Kyphose der BWS); z.B.
bei Lordoskoliose.

Fgb: geburtsh
Hyperlordosierung, v.a. der LWS bei Schwangeren.

 Suchindex zurück vorwärts 28141. Lordosis

(latein.) - Lordose.

 Suchindex zurück vorwärts 28142. Lordoskoliose

Kombination von Lordose u. - Skoliose.

 Suchindex zurück vorwärts 28143. lordotisch

i.S. der Lordose verkrümmt, durch L. bedingt.

 Suchindex zurück vorwärts 28144. Lorenz*

(Adolf L., 1854-1946, Orthopäde, Wien)
von Brustwarzenhöhe bis zu den Knöcheln reichender Becken-Bein-Gips in -
L.* Stellung als Abduktionsverband bei angeborener - Hüftluxation.

 Suchindex zurück vorwärts 28145. Lorenz* Reklinationsbett

Gipsbett zur therap. Lordosierung u. Ruhigstellung der Wirbelsäule
(Verhinderung von Kompression u. Gibbusbildung), v.a. bei tbk.
Spondylitis. Bei Prozeß der oberen BWS mit Kopf-, der LWS mit Beinteil.

 Suchindex zurück vorwärts 28146. Lorenz* Stellung

Froschstellung als Retentionsstellung nach Reposition der angeborenen
Hüftluxation, ferner bei Spreizschienenbehandlung einer Hüftdysplasie,
Prä- oder Subluxation Stellung I (Extremstellung) mit bds. Hüftbeugung (u.
Abspreizung) u. Kniebeugung von je 90 (Gefahr der Hüftkopfnekrose u.
-deformierung); II (gemäßigt = mitigiert) mit nur 60-Beugung;
Schenkelhalsachse etwa senkrecht zur Pfanneneingangsebene, Femurkopf durch
Muskel-Kapselzug in die Pfanne gepreßt u. retiniert (Reiz zur Vertiefung
u. Ausreifung der Gelenkpfanne). -- vgl. Lange* Stellung.

 Suchindex zurück vorwärts 28147. Lorenzo* Hüftschraube

Laschenschraube mit zentraler Bohrung (für Führungsspieß) zur op.
Therapie der Schenkelhalsfraktur.

 Suchindex zurück vorwärts 28148. L-Organismen (Klieneberger*)

Fgb: bakt
- L-Form.

 Suchindex zurück vorwärts 28149. Loriga* Syndrom

Preßluftschaden (Zysten, Nekrosen) der Karpalknochen (evtl. auch an
Ellbogen u. Schulter) mit neurotroph. Störung an Hand u. Fingern.

 Suchindex zurück vorwärts 28150. Lormetazepam

ein Benzodiazepin-Derivat; Sedativum u. Schlafmittel.

 Suchindex zurück vorwärts 28151. Lortat - Jacob* Operation

s.u. Kardiomyotomie.

 Suchindex zurück vorwärts 28152. Loschmidt* Zahl

(auch: L)
die Zahl der in 1 Mol einer Verbindung enthaltenen Moleküle abL = 6,02252
- 1023. -- vgl. - Avogadro* Zahl.

 Suchindex zurück vorwärts 28153. lose Schultern

Fgb: orthop
- Scapula alata.

 Suchindex zurück vorwärts 28154. Loslaßschmerz

Fgb: chir
- Blumberg* Zeichen.

 Suchindex zurück vorwärts 28155. Lossen*(-Braun*) Neurektomie

bei Trigeminusneuralgie pterygopalatine Resektion des 2. Astes.

 Suchindex zurück vorwärts 28156. Lost

Bis-(2-chloräthyl)sulfid (von Lommel u. Steinkopf als Kampfgift
empfohlen). -- L.-Abkömmlinge (z.B. Stickstoff-Lost) dienen z.T. als
Zytostatika.

 Suchindex zurück vorwärts 28157. Lotio

Fgb: pharm
Schüttelmixtur, wäßrige Suspension äußerlicher Mittel (Externa), evtl.
mit Zusatz von Stabilisatoren; z.B. L. Zinci s. alba (mit Zinc. oxyd.,
Talcum, Glycerin, Aq. oder Spir. aa).

 Suchindex zurück vorwärts 28158. Louis - Bar* Syndrom

(Denise L. - B., geb. 1914, französ. Ärztin)
autosomal-rezessiv erbliche - Phakomatose des Kindesalters; chronisch
fortschreitende zerebellare Ataxie (bei Kleinhirnatrophie),
Teleangiektasien in Konjunktiven u. Gesichtshaut, Kleinwuchs,
Hypersalivation, Immundefekt (IgG u. IgA) mit Infektanfälligkeit.

 Suchindex zurück vorwärts 28159. louping-ill

(auch: looping ill)
(engl.) die sog. Spring- oder Drehkrankheit der Schafe (v.a. in
Schottland, Nordengland, Irland) durch ein Flavivirus (ARBO-Virus B),
übertragen von Zecken. Eine akute Enzephalomyelitis, beim Menschen (z.B.
Laborinfektion) mit 2gipfligem Fieber, Kopf- u. Rückenschmerzen, Ataxie,
Nystagmus, Liquorpleozytose.

 Suchindex zurück vorwärts 28160. Loutit* Anämie

hämolytische Anämie durch inkomplette Wärme-Autoantikörper (Coombs* Test
positiv); mit Fieber, Ikterus, Hämoglobinurie (u. Nieren-Symptomen),
Hepato-Splenomegalie, Leukozytose, oft Thrombozytopenie.

 Suchindex zurück vorwärts 28161. Lovastatin

ein - HMG-CoA-Reductase-Hemmer; Lipidsenker zur Therapie primärer
Hypercholesterinämien, kombinierter Hypercholesterinämien u.
Hypertriglyceridämien, bei denen die Hypercholesterinämie im Vordergrund
steht; s.a. Lipidsenker.

 Suchindex zurück vorwärts 28162. low density lipoproteins (LDL)

(engl.) - Lipoproteine geringer Dichte, v.a. Betalipoproteine.

 Suchindex zurück vorwärts 28163. Low-dose-Heparinprophylaxe

niedrigdosierte Heparinprophylaxe; 10 000-15 000 IE - Heparin s.c. als
Thromboseprophylaxe (perioperativ oder bei Bettlägerigkeit).

 Suchindex zurück vorwärts 28164. Lowe* Syndrom

erbliches okulo-zerebro-renales Syndrom mit generalisierter -
Hyperaminoazidurie (infolge Tubulusinsuffizienz), körperl. u. geistiger
Retardierung, Katarakt u. Glaukom, renaler Rachitis.

 Suchindex zurück vorwärts 28165. Lowenberg* Probe

Fgb: angiol
Manschetten-Kompression der unteren Gliedmaße (meist Oberschenkel) zum
Nachweis einer Becken- oder Beinvenenthrombose (hierbei Stauungsschmerz
bereits bei Druck weit unter 180 mmHg).

 Suchindex zurück vorwärts 28166. Low-flow-Syndrom

(engl.) Phase der Schocks mit starker Beeinträchtigung der
Mikrozirkulation durch Strömungsverlangsamung (Prästase bis Stase) u.
Erythrozytenaggregation.

 Suchindex zurück vorwärts 28167. Lown*-Ganong*-Levine* Syndrom

Fgb: kard
s.u. Wolff*-Parkinson*-White* Syndrom.

 Suchindex zurück vorwärts 28168. Lown* Klassifikation

(Bernard L., geb. 1921, USA)
Einteilung ventrikularer Arrhythmien in 5 Klassen. Tab. 3A

 Suchindex zurück vorwärts 28169. low-output failure

(engl.) Herzinsuffizienz mit verkleinertem Herzminutenvolumen; s.a.
forward failure.

 Suchindex zurück vorwärts 28170. Lowry* Test

s.u. Eiweißbestimmung.

 Suchindex zurück vorwärts 28171. low-salt syndrome

(engl.) - Salzmangelsyndrom.

 Suchindex zurück vorwärts 28172. Loxotomie

Schrägosteotomie.

 Suchindex zurück vorwärts 28173. LP

- Lumbalpunktion.

 Suchindex zurück vorwärts 28174. LP, Lp

s.u. Lp-System.

 Suchindex zurück vorwärts 28175. Lp(a)

Lipoprotein (a), s.u. Lipoproteine.

 Suchindex zurück vorwärts 28176. LPH

lipotropes Hormon ( - Lipotropin).

Fgb: kard
links-posteriorer - Hemiblock.

 Suchindex zurück vorwärts 28177. L-Phase

Fgb: bakt
- L-Form.

 Suchindex zurück vorwärts 28178. LPL

- Lipoproteinlipase.

 Suchindex zurück vorwärts 28179. LPS

- Lipopolysaccharide.

 Suchindex zurück vorwärts 28180. Lp-System

Fgb: serol
(K. Berg 1963) - Plasmaproteinpolymorphismus der Lipoproteine niedriger
Dichte; mit Nachweisbarkeit des Faktors Lp(a); darstellbar in Ouchterlony*
Doppeldiffusion. -- Wegen unsicherer Ergebnisse nicht in der
Vaterschaftsdiagnostik anwendbar.

 Suchindex zurück vorwärts 28181. LP-X-Test

s.u. X-Protein.

 Suchindex zurück vorwärts 28182. LS-Antigen

für Variola-Vakzine-Viren spezif., nicht-infektiöser, lösl.
Antigen-Komplex (Glykoproteid) mit thermolabiler (L-) u. -stabiler
(S-)Komponente.

 Suchindex zurück vorwärts 28183. LSB

Fgb: kard
- Linksschenkelblock.

 Suchindex zurück vorwärts 28184. LSD-Rausch

nach oraler Aufnahme oder -- selten -- nach i.v. Injektion von
d-Lysergsäurediäthylamid ( - Lysergid) mit Latenz von 30-120 Min.
auftretende, 5-24 Std. anhaltende psychotische Erscheinungen, begleitet
von Hyperthermie, Hyper-, später Hypotonie, Tachykardie, Mydriasis,
Gefäßkrämpfen (evtl. gefolgt von Atemlähmung) anfangs Verzerrung der
Sinneswahrnehmungen, dann Gefühl der Geist-Körper-Trennung, Verlust des
Raum-Zeit-Gefühls, Halluzinationen, Affektaktivierung, evtl. Auslösung
einer Angstreaktion (Horror trip), u.U. Selbstmordgefahr.

 Suchindex zurück vorwärts 28185. LS-Quotient

Fgb: geburtsh
Abk. für den Lecithin-Sphingomyelin-Q. im Fruchtwasser; dient der
Beurteilung der fetalen Lungenreife bei einem Wert 2 ist mit einem
Neugeborenen- - Atemnotsyndrom nicht zu rechnen.

 Suchindex zurück vorwärts 28186. LST

Lymphozytenstimulierungstest (s.u. Lymphozytentransformation).

 Suchindex zurück vorwärts 28187. L3-, L4-, L5-Syndrom

Lendenwirbelsäulensyndrom durch Irritation der Spinalnervenwurzeln der
Rückenmarksegmente 3 (Femoralissyndrom), 4 bzw. 5 (Ischiassyndrom).

 Suchindex zurück vorwärts 28188. LT

- Leukotriene.

 Suchindex zurück vorwärts 28189. LTH

- lipotropes Hormon ( - Lipotropin).
- luteotropes Hormon.

 Suchindex zurück vorwärts 28190. ltr

Liter; gültiges Kurzzeichen l.

 Suchindex zurück vorwärts 28191. LTT

- Lymphozytentransformationstest.

 Suchindex zurück vorwärts 28192. Lu

Fgb: chem
Lutetium (ein seltenes Erdmetall).

Fgb: serol
s.u. Lutheran-Blutgruppe.

 Suchindex zurück vorwärts 28194. Lubarsch*-Pick* Syndrom

(1929) systematisierte Haut-Muskel-Amyloidose (Gottron) mit Makroglossie;
oft Sekundärerkrankung bei Plasmozytom.

 Suchindex zurück vorwärts 28195. Lubricantia

Fgb: pharm
Gleitmittel; 1) Wirkstoffe, die den Darminhalt aufweichen, z.B.
Paraffinöl. 2) Gleitmittel zur atraumatischen Applikation von Kathetern.

 Suchindex zurück vorwärts 28196. Lubrikation, vaginale

Fgb: gyn
die der intravaginalen Gleitfähigkeit dienende Transsudation aus dem
ausgedehnten Kapillarnetz der Scheidenmukosa.

 Suchindex zurück vorwärts 28197. Lubs* Syndrom

eine unvollständige testikuläre - Feminisierung mit
Klitorishypertrophie, weiblicher Genitalbehaarung u. Brustentwicklung.

 Suchindex zurück vorwärts 28198. Luc*-Caldwell* Operation

s.u. Caldwell*.

 Suchindex zurück vorwärts 28199. Lucey*-Driscoll* Syndrom

(auch: Muttermilchikterus)
(1960) Neugeborenenikterus (erste 48 Std.) infolge Hemmung der
Bilirubinkonjugation durch einen Faktor der Mutter.

 Suchindex zurück vorwärts 28200. Luciani* Syndrom

Kleinhirnsyndrom mit Astasie, muskulärer Atonie u. Asthenie als
Kardinalsymptomen.

 Suchindex zurück vorwärts 28201. lucidus

(auch: luzid)
(latein.) hell, leuchtend.

 Suchindex zurück vorwärts 28202. Luciferase

s.u. Luciferin.

 Suchindex zurück vorwärts 28203. Luciferin

Stoffe, die bei Oxidation (katalysiert durch Luciferase) lumineszieren;
s.a. Biolumineszenz.

 Suchindex zurück vorwärts 28204. Lucilia

Fgb: entom
Gattung blaugrün glänzender, nicht-stechender Fliegen [Calliphoridae].
Larven können Wundmyiasis hervorrufen.

 Suchindex zurück vorwärts 28205. Ludloff*

(Karl L., 1864-1954, Chirurg, Breslau)
kreissektorförmige Aufhellungszone im Seitenbild der distalen
Femurepiphyse (v.a. bei Jugendlichen); ventral u. distal durch die
Kortikalis der Fossa intercondylica, kranial durch die Epiphysenlinie,
dorsal nur unscharf begrenzt; Spongiosaauflockerung ohne patholog.
Bedeutung.

 Suchindex zurück vorwärts 28206. Ludloff* Krankheit

- Chondromalacia patellae.

 Suchindex zurück vorwärts 28207. Ludloff* Zeichen

s.u. Querfortsatzfraktur.

Ludloff* Zeichen*-Hohmann* Zeichen
klin. Hinweis auf eine -- v.a. einseitige -- - Hüftluxation bei
gebeugtem Hüftgelenk u. weit abgespreiztem Bein kann Kniegelenk voll
gestreckt werden (normalerweise unmöglich).

 Suchindex zurück vorwärts 28208. Ludwig* Angina

(Wilhelm Friedrich v. L., 1790-1865, Chirurg, Stuttgart)
(auch: Angina Ludovici)
- Mundbodenphlegmone.

 Suchindex zurück vorwärts 28209. Ludwig*

(Carl L., 1816-1895, Physiologe, Marburg, Wien, Leipzig)
in die Arterienlichtung einzubringendes System aus 2
hintereinandergeschalteten, kalibrierten Glashohlkugeln, deren
stromaufwärts gelegene mit Testflüssigkeit (z.B. Öl) gefüllt ist, die
durch den Blutstrom in die periphere Kugel verdrängt wird (nach völl.
Verdrängung Systemdrehung um 180).

 Suchindex zurück vorwärts 28210. Ludwig* Theorie

(1844) Die Harnbereitung erfolgt durch Bildung des Primärharns in den
Nierenglomeruli (Filtration) u. nachfolgende Wasserrückresorption während
der Tubuluspassage.

 Suchindex zurück vorwärts 28211. Lübecker Darmbrand

in Norddeutschland in der wärmeren Jahreszeit auftretende Enteritis
(gravis) necroticans.

 Suchindex zurück vorwärts 28212. Lückenfeld

durch Nervenfaserschwund weitmaschig aufgelockerter Abschnitt des
Rückenmarks bei Myelitis (ähnlich auch durch Markmantelschwund bei
funikulärer Myelose, nach Trauma).

 Suchindex zurück vorwärts 28213. Lückengebiß

natürliches Gebiß mit fehlenden Zähnen.
lückenhafte Anordnung bleibender Zähne (übergroße Interdentalräume
infolge Kleinheit der Zähne bei relativ großem Alveolarbogen), z.B. bei
dentofazialem Syndrom.

 Suchindex zurück vorwärts 28214. Lückenschädel

(auch: Leisten-, Wabenschädel)
lakunärer Hirnschädel mit angeborenen, bindegewebig-membranös
ausgefüllten, meist multiplen Knochendefekten; selten einseitig, fast
stets kombin. mit Fehlbildungen des Neuralrohres (Myelomeningozele, Spina
bifida, Hydrocephalus internus etc.). Anlagemäßige Ossifikationsstörung,
evtl. mit Beziehungen zur Kraniostenose. Symptome u. Verlauf abhängig von
Grundkrankheit; meist offene Schädelnähte, große Fontanellen, Waben- bzw.
Leistenmuster der Kalotte, Spangenbildung der Scheitelbeinhöcker; ab 2.
Lj. Spontanheilung möglich.
röntgenologische Lücken infolge von multiplen Knochendefekten (bei primär
multiplem Plasmozytom, osteolytischen Knochenmetastasen, Gummen,
Histiocytosis X).

 Suchindex zurück vorwärts 28215. Luer*

(Wülfing L., dtsch. Instrumentenmacher; gest. 1883 in Paris)
normierter Ansatz für Injektionsspritzen (bzw. -kanülen); als L.*-Lock
mit Bajonettverschluß.

 Suchindex zurück vorwärts 28216. Luer* Kanüle

Doppel-Trachealkanüle mit beidseitig gefensterter Fixierungsplatte.

 Suchindex zurück vorwärts 28217. Luer* Knochenzange

gerade, übersetzungsfreie Zange mit Maulteilen in Hohlmeißelform; zur
Entfernung von Knochenkanten u. Knorpel.

 Suchindex zurück vorwärts 28218. Luer* Spritze

graduierte Glasspritze mit eingeschliffenem Glaskolben zur Injektion von
Lösungen, die sich bei Metallkontakt verändern würden.

 Suchindex zurück vorwärts 28219. Lues

Seuche, Siechtum, Krankheit (z.B. L. divina = Epilepsie); i.e.S. die -
Syphilis mit ihren 4 Stadien.

 Suchindex zurück vorwärts 28220. Lues cerebri

(auch: Hirnsyphilis)
Sonderform der - Neurosyphilis (= L. cerebrospinalis) mit nur zerebralen
Symptomen Kopfschmerzen, Hirnnervenausfälle, zentrale motorische Paresen,
fokale u. generalisierte Krampfanfälle, Werkzeugstörungen, psych.
Veränderungen; unterschieden als meningit., vaskuläre u. gummöse Form.

 Suchindex zurück vorwärts 28221. Lüscher* Test

(Max L., Psychologe, Basel)

Fgb: psych
(1949) projektives Testverfahren mit Farbtafeln (Auswahl sympathischer u.
unsympathischer Anmutungsqualitäten) zur Beurteilung von Affektivität u.
Stimmungslage.
(Erhard L., Ohrenarzt, Basel)

Fgb: otol
Audiometrie zum Nachweis des Recruitment-Phänomens; Bestg. der
Intensitätsunterschiedsschwelle für periodisch amplitudenmodulierte Töne
mit überschwell. Intensität (im allg. 40 dB über der individuellen
Hörschwelle); bei positivem R. verringert ( 0,8 gegenüber der Norm von ca.
1-1,5 dB).

 Suchindex zurück vorwärts 28222. Lues-Reaktion

Fgb: serol
- Syphilis-Reaktion.

 Suchindex zurück vorwärts 28223. luetisch, lueticus

durch - Syphilis bedingt.

 Suchindex zurück vorwärts 28224. Lu-Faktor

 Suchindex zurück vorwärts 28225. Luft...

s.a. Pneum(o)..., Aero(o)..., air...

 Suchindex zurück vorwärts 28226. Luftarthrographie

- Arthro(pneumo)graphie.

 Suchindex zurück vorwärts 28227. Luftbad

Einwirkenlassen der Außenluft (möglichst 25 oC) auf den teil- oder
unbekleideten Körper ohne direkte Sonnenbestrahlung; evtl. kombiniert mit
Atem- u. Bewegungsübungen, Bürstenmassage etc.

 Suchindex zurück vorwärts 28228. Luftbett

Krankenbett mit Luftzellen enthaltender Matratze; zur
Dekubitusprophylaxe.

 Suchindex zurück vorwärts 28229. Luftblock...

s.u. Air-block...

 Suchindex zurück vorwärts 28230. Luftdesinfektion

(auch: Luftentkeimung)
kontinuierliche Reduktion oder Abtötung in der Luft schwebender
Krankheitserreger im geschlossenen Raum (Raumdesinfektion) durch
Filtration, UV-Bestrahlung, Versprühen oder Verdampfen nichtreizender
Desinfektionsmittel (z.B. Triäthylenglykol, Phenole).

 Suchindex zurück vorwärts 28231. Luftdruck

das Gewicht der atmosphär. Luftsäule über dem Beobachtungsort; technische
Einheit kpcm2; SI-Einh. Pascal (Pa) = Newton (N)m2. -- Meteorologisch in
kPa angegeben (bisher in Millibar [mbar]). Nimmt mit zunehmender Höhe ab
(je 5 km ca. 50%). Kurzfristige oszillatorische L.-Schwankungen werden als
Ursache biotroper Wetterwirkung diskutiert.

 Suchindex zurück vorwärts 28232. Luftdruckkrankheit

- Barotrauma, Druckfall-, Druckluft-, Höhenkrankheit, Hypobarismus.

 Suchindex zurück vorwärts 28233. Luftdusche

Fgb: klin
- Politzer* Luftdusche.

 Suchindex zurück vorwärts 28234. Luftembolie

Embolie durch mit dem Blutstrom verschleppte Gasbläschen.
Im Lungenkreislauf (= venöse L.) v.a. bei Eröffnung größerer herznaher
Venen (Aspiration durch neg. endothorakalen Druck, Saugwirkung des
Herzens), aber auch aus Femoral- oder intra partum eröffneten Uterusvenen,
Hirnsinus, nach Luftinsufflation (Pneumothorax, Pertubation); bewirkt
Blockade u. spastische Kontraktion der Lungenarterien, Leerlaufen des li.
Herzens, rückläufigen Koronarvenenstau.
Im Körperkreislauf (= arterielle L.) nach Eindringen von Luft in
Pulmonalvene (z.B. bei Brustkorbverletzung, Pneumo- oder Kardiotomie) oder
-- direkt -- über ein offenes Foramen ovale; bewirkt u.U. tödlichen
Koronar- oder Hirnarterienverschluß. Auch als paradoxe u. retrograde -
Embolie, z.B. bei Verbluten.

 Suchindex zurück vorwärts 28235. Luftenzephalographie

s.u. Pneumoenzephalo...

 Suchindex zurück vorwärts 28236. Luftfeuchtigkeit

der Wasserdampfgehalt der atmosphär. Luft (abhängig v.a. von Temperatur,
Verdunstung, Luftbewegung u. -druck); als absolute L. (= gm3 Luft),
spezifische L. (= gkg feuchte Luft) oder relative L. (= Verhältnis der
absol. L. zur bei gleicher Temperatur maximalen Wasserdampfsättigung).

 Suchindex zurück vorwärts 28237. Luftfüllung

Fgb: röntg
Einbringen von Luft (Gas) als negatives Kontrastmittel in Körperhohlraum
oder Gewebe; s.a. Gas..., Pneum(o)...

 Suchindex zurück vorwärts 28238. Luftgeschwulst

exo- oder endogene Gase enthaltender Tumor, z.B. subdurale Pneumatozele
nach Schädelfraktur, Hautemphysem, Pneumatosis cystoides intestini,
Gasödem; i.e.S. die Luftzyste oder - Aerozele.

 Suchindex zurück vorwärts 28239. Luftharnen

- Pneumaturie.

 Suchindex zurück vorwärts 28240. Lufthunger

Dyspnoe geringen bis mäßigen Grades.

 Suchindex zurück vorwärts 28241. Luftkrankheit

durch Beschleunigungen beim Fliegen bewirkte - Kinetose; v.a. während
Steigflug u. Landung, bei Vertikalböen (mit kurzzeit. Gravitation in
Richtung Fuß-Kopf u. gegensinnig); evtl. durch Vibrationen gefördert,
durch Diskrepanz zwischen opt. Bewegungs- u. Gleichgewichtsempfindungen
verstärkt.

 Suchindex zurück vorwärts 28242. Luftkurort

offizielle (in der Bundesrepublik Deutschland vom Landesfachausschuß
verliehene) Bezeichnung für Ort(steil)e mit wissenschaftlich anerkanntem
u. bewährtem therapeutisch anwendbarem Klima, entspr. Kureinrichtungen
u. Kurortcharakter.

 Suchindex zurück vorwärts 28243. Luftleitung

physiologische Schalleitung zum Corti* Organ durch -- zuletzt in
Flüssigkeitsschwingungen umgeformte -- Luftschwingungen über den sog.
Schalleitungsapparat (Ohrmuschel, äußerer Gehörgang, Trommelfell,
Gehörknöchelchen, ovales Fenster, Perilymphe); optimal bei normaler
Trommelfellvibration u. Aktion der Binnenohrmuskeln, ausreichender
Paukenhöhlenventilation u. Elastizität der Fenstermembran. Vergleich mit
Knochenleitung durch Rinne*, Weber*, Schwabach* Versuch; graphische
Darstellung erfolgt als Luft(leitungsschwellen)kurve (s.u. Audiogramm,
dort Abb.).

 Suchindex zurück vorwärts 28244. Luftmyelographie

- Pneumomyelographie.

 Suchindex zurück vorwärts 28245. Luft- u. Raumfahrtmedizin

(auch: Flugmedizin)
Spezialgebiet der Medizin, befaßt mit Problemen bei Vordringen in höhere
Schichten der Atmosphäre u. in den Weltraum, insbes. mit Reaktionen des
Organismus bei Bewegungen im Raum, Einwirkung von Beschleunigungen bis zur
Schwerelosigkeit, Strahlenbelastung, Sauerstoffmangel etc.

 Suchindex zurück vorwärts 28246. Luftrettungsdienst

öffentliche oder private Einrichtung zum schnellen Antransport eines
Notarztes in weiter entfernte Regionen bzw. Transport Schwerverletzter u.
-erkrankter durch Luftverkehrsmittel, v.a. Hubschrauber; in der
Bundesrepublik Deutschland organisiert durch den ADAC, die Bundeswehr u.
das Deutsche Rote Kreuz.

 Suchindex zurück vorwärts 28247. Luftröhre

- Trachea; s.a. Tracheal..., Tracheo...

 Suchindex zurück vorwärts 28248. Luftröhrendilatation

Fgb: path
erworbene Ektasie der Trachea, v.a. im Senium (Dehnung des Paries
membranaceus) oder als - Tracheozele, Trachealdivertikel, -
Tracheomalazie.

Fgb: laryng
endotracheale (Dauer-)Bougierung der stenosierten Trachea mit Dilatator
(z.B. n. Seiffert, Brünings), halbstarrem Gummi- oder Plastikrohr,
Brüggemann* Bolzenkanüle (durch Tracheostoma).

 Suchindex zurück vorwärts 28249. Luftröhrenfraktur

meist geschlossener u. direkter Bruch von -- v.a. in höherem Alter --
bereits verknöcherten Knorpelspangen der oberen Trachea (z.B. durch
stumpfen Schlag, Aufprall bei rekliniertem Kopf); bei kompletter Fraktur
mit Retraktion der Stümpfe.


SUCHINDEX für das Medizinisches Wörterbuch

 p 35114.
p-Amino... 35253.
p-Aminohippursäure 1484.
p-Aminomethylbenzoesäure (PAMBA) 1487.
p-Aminosalicylsäure 1497.
p-Dimethylaminoazobenzol (DAB) 10268.
p-Hydroxyphenylalanin 21261.
p-Hydroxyphenylbrenztraubensäure 21262.
p-Hydroxyphenylmilchsäure 21266.
p. a. 35118.
p. c., PC 35952.
p. d. 35966.
p. p., pp. 38124.
p. r. 38145.
p. s. 38754.
p. t. 38999.
p. v. 39231.
p.-a. Projektion 35458.
pH 36653.
pH-Meter 36853.
pH-Wert 37032.
pK-Wert 37281.
pOH 37735.
pO_2, Po2 37720.
pTNM-Klassifikation 39014.
pach(o)... 35126.
pachy... 35127.
pagetoid 35170.
pain 35176.
paired stimulation 35177.
palae(o)... 35180.
palatinal 35187.
palatinus 35189.
palato... 35190.
palindromischer Rheumatismus 35202.
palliativ 35209.
pallidales System 35215.
pallidostriäres Syndrom 35216.
pallidostriäres System 35217.
pallidus 35221.
palmar(is) 35227.
palpabel, palpabilis 35239.
palpebral(is) 35243.
paläozerebellares Syndrom 35186.
pampiniformis 35254.
pan(to)trop 35384.
pan... 35255.
panazinär 35267.
pancreaticus 35276.
pancreaticus, Pancreaticus 35277.
pandiastolisch 35281.
pankochleär 35289.
pankreatiko... 35330.
pankreatisches Polypeptid 35336.
pankreatisches onkofetales Antigen (POA) 35335.
pankreato... 35340.
pankreopriv 35349.
panoptische Färbung 35365.
pansystolisch 35374.
papillomakuläres Bündel 35445.
papillär, papillaris 35426.
papulonekrotisch 35462.
papulös 35461.
papyraceus 35465.
par(a)... 35466.
par(a).....para 35467.
par(a)artikulär 35473.
paracentralis 35480.
paracolicus 35485.
paradent... 35491.
paradont... 35493.
paradox 35494.
parafollikuläre Zellen 35504.
parainfektiös 35520.
parakardial 35522.
parallaktisch 35538.
paralytisch, paralyticus 35560.
paramedian(us) 35565.
parametran 35570.
parametrisch 35571.
paranasal(is) 35587.
paranephritischer Abszeß 35590.
paraneural(is) 35591.
paranoid 35593.
paranoisch 35596.
parapneumonisch 35618.
paraportal 35620.
paraprostatische Drüsen 35624.
parapylorisch 35635.
parapylorisch Zeichengruppe 35636.
pararektal 35639.
pararenal(is) 35640.
pararheumatische Krankheiten 35641.
parasiticus, parasitisch 35652.
parasitär 35650.
parasternal(is) 35662.
parastremmatisch 35664.
parathyreogen 35677.
parathyreopriv 35681.
paratonsillär 35683.
paraurethral(is) 35688.
paravakzinal 35691.
paravakzinal Enzephalomyelitis 35692.
paravakzinal Hautausschlag, Paravakzine (v. Pirquet) 35693.
paravasal, paravaskulär 35696.
paravenös 35697.
paravertebral 35698.
paravesikal 35701.
parazellulär 35702.
parazyklisch 35706.
paraösophageal 35599.
parenchymatös 35713.
parenteral 35720.
paretisch 35723.
parietal(is) 35743.
parodontal 35759.
parotideus, parotidicus 35776.
paroxysmal 35786.
partes aequales 35825.
partiell 35830.
partiär, partial(is) 35827.
parts per million 35835.
parumbilicalis 35842.
parungual(is) 35843.
parureteri(c)us 35844.
parurethral(is) 35845.
parvovirus like agent 35849.
parvus 35850.
passager 35860.
passiv(us) 35862.
pastös 35876.
patens, patent 35901.
patho... 35906.
pathogen 35908.
pathognomonisch 35911.
pathologisch 35914.
pauci... 35924.
pdpt 35970.
peak 35972.
peak acid output 35973.
peak clipping (PC) 35974.
pectinatus 35988.
pectineus, pectinealis 35989.
pectoralis 35990.
ped(al)... 35994.
pedicle 35995.
pediculatus 35996.
pedunculatus 36003.
peeling 36011.
pektanginös 36020.
pellucidus 36051.
pelv... 36056.
pelvi(o)... 36064.
pelvicus 36059.
pelvin(us) 36063.
pemphigoid 36070.
pendulans, pendulus 36096.
penetrierend 36100.
penil(is) 36114.
pennatus 36133.
pent(a)... 36135.
pepper-pot skull 36161.
pepticus 36164.
peptiderge Neurone 36169.
peptisch 36175.
per 36179.
per r.) 36185.
per, per anum 36180.
per, per contiguitatem 36181.
per, per continuitatem 36182.
per, per os 36183.
per, per primam 36184.
per, per secundam 36186.
per, per vias naturales 36187.
perakut 36188.
perfectus 36195.
perforans 36196.
perforatus, perforiert 36201.
peri... 36209.
perianal 36211.
periapikal 36213.
periarteriell 36215.
periaurikulär 36222.
peribiliär 36223.
perichondral 36237.
peridural(is) 36247.
perifokal 36250.
perigenital 36256.
periglandulär 36257.
perikardial 36265.
perikorneal 36276.
perilobär, perilobulär 36278.
perilymphatischer Raum 36282.
perinatal 36288.
perinatale Sterblichkeit 36289.
perineal(is) 36291.
perinephritisch 36296.
perinephritisch Abszeß 36297.
perineural 36301.
period(ic) acid Schiff 36306.
periodisch 36307.
perioperativ 36314.
perioral 36315.
periostal 36320.
peripher 36335.
periportal 36341.
perirektal 36345.
perirenal 36346.
periretinal 36347.
perisin(u)ös, perisinusoidal 36349.
periskopisches Glas 36350.
peritoneal... 36360.
peritrich 36387.
peritubalis, peritubar(ius) 36388.
periumbilikal 36390.
periungual 36391.
periureteral 36392.
periurethral 36394.
periurethral Drüsen 36395.
perivasal, perivaskulär 36397.
perivesikal 36400.
perivitelliner Raum 36401.
perizentrisch 36403.
perkutan 36413.
perkutane transluminale Katheterdilatation 36414.
perkutorisch, perkussorisch 36416.
perlingual 36420.
permagnus 36426.
permeabel 36428.
pernasal 36433.
perniziös 36436.
pero... 36440.
peromel 36443.
peroneal, peron(a)eus 36446.
peroneus 36449.
peroneus, Peroneus 36450.
peronä... 36445.
peroral 36454.
perpendicularis 36459.
perpetuell, perpetuus 36460.
perrotatorisch 36462.
perseptal 36463.
persistens, persistent 36465.
persistierend 36467.
perstans 36477.
pertrochantär 36484.
perzeptiv 36498.
petechial 36539.
petroso..., petro... 36564.
petrosphenoidales Syndrom 36567.
petrosus 36568.
ph 36654.
ph_1 36655.
phagozytär, phagozytisch 36682.
phallisch 36698.
phanero... 36706.
pharmakophore Gruppe 36724.
pharmazeutisch 36731.
pharyngeal(is) 36733.
pharyngeus, pharyngicus 36735.
phasisch 36757.
phleb... 36811.
phlebogen 36829.
phlogisticus, phlogistisch 36847.
phon... 36858.
phonisch 36870.
phonisch Lähmung 36871.
phonisch Stimmritzenkrampf 36872.
phono... 36874.
phot... 36949.
photo... 36952.
photoaktinisch 36954.
photoanaphylaktische Reaktion 36957.
photochromogene Stämme 36961.
photodynamisch 36963.
photographische Dosismessung 36967.
photomotorischer Reflex 36974.
phototoxisch 36994.
phren... 36998.
phrenicus 37003.
phthisisch 37031.
physikalische Therapie 37045.
physio... 37049.
physiogen 37050.
physiologisch 37053.
physiologisch Chemie 37054.
physiologisch Lösung 37055.
physiologisch Skotom 37056.
physiologisch Uhr 37057.
physisch 37060.
physo... 37061.
phytopathogen 37078.
phäochrom 36665.
pi 35115.
piezoelektrische Lithotripsie 37108.
piezoelektrischer Effekt, Piezoelektrizität 37109.
piezogen 37110.
piko... 37149.
pilar(is) 37155.
pilar(is), Pilarmuskel 37156.
pincers-nail 37194.
pinealis 37198.
pink disease 37209.
pink eye 37211.
pink puffer 37212.
piriformis 37231.
pisiformis 37243.
pituitär 37254.
pituitös 37257.
pityroides 37269.
plankonkav, plankonvex 37314.
planocellularis 37317.
plantar 37320.
planus 37327.
plasmatisch 37361.
plasmo... 37373.
plastisch 37390.
plat... 37392.
platy... 37421.
ple(i)o... 37461.
pleiochrom 37462.
pleo... 37464.
pleomorph 37466.
plethotrop 37476.
pleuritisch 37515.
plexiform(is) 37525.
pluri... 37626.
pluriglandulär 37627.
pneum(a)... 37645.
pneumatisch 37650.
pneumono... 37694.
pneumotrop 37707.
podo... 37728.
poikilo... 37736.
poikilotherm 37739.
poly... 37788.
polyartikulär 37806.
polychlorierte Biphenyle 37811.
polychrom(atisch) 37814.
polycistronisch 37815.
polyglandulär 37830.
polyhybrid 37833.
polyklonal 37837.
polymorph 37850.
polymorphkernig 37852.
polynukleär 37873.
polyostotisch 37880.
polypös, polyposus 37894.
polyradikulär 37899.
polyspezifisch 37911.
polysymptomatisch 37915.
polysynaptisch 37916.
polytop 37919.
polytrop 37923.
polyvalent 37925.
polyxen 37928.
polyzentrisch 37930.
polyzyklisch 37932.
polyzystisch 37933.
polyätiologisch 37794.
pontin(us) 37948.
popliteal 37954.
porto-kavale Anastomose 38017.
porto-kavales Kurzschlußsyndrom 38018.
post 38033.
post-Heparin-lipolytische Aktivität 38046.
postalimentär 38035.
postcentralis 38036.
postenzephalitisch 38038.
posterior 38039.
posterior-anterior, posteroanterior (p.a.) 38040.
postextrasystolische Pause 38043.
postganglionär 38044.
posthepatisch 38047.
posthepatitisch 38048.
posticus 38050.
postikterisch 38051.
postinfarktiell 38054.
postinfektiös 38055.
postkommotionelles Syndrom 38061.
postmenstruell 38064.
postmortal, post mortem 38065.
postnatal 38067.
postneonatal 38068.
postoperativ 38069.
postparoxysmal 38070.
postpartal 38071.
postprandial 38075.
postprimäre Tbk 38076.
postpuber(t)al 38077.
postremissive Erschöpfung 38078.
postremus 38079.
postsinusitisch 38081.
poststenotisch 38082.
postsynaptisch 38084.
postthrombotisch 38087.
postthrombotisches Syndrom 38088.
posttransfusionell 38089.
posttraumatisch 38090.
postvakzinal 38091.
postzenal, postzönal 38092.
potent 38097.
potenziert 38110.
ppm 38134.
ppt. 38140.
pr(a)ecentralis 38155.
praecipitatus, praec. (ppt.) 38158.
praecox 38164.
praeternaturalis 38262.
prandial 38288.
preclotting 38298.
predictive value 38300.
pregnancy urine hormone 38308.
preload 38313.
presby... 38317.
primordial 38375.
primus 38382.
primär 38342.
princeps 38384.
private antigen 38394.
pro 38396.
probability (p, P) 38399.
probatorisch 38401.
proc... 38413.
processing 38417.
produktiv 38450.
prof. 38455.
professionell 38457.
profundus (prof.) 38463.
profus 38464.
progam 38465.
progonisch 38478.
progrediens, progredient 38480.
progredient chronische Polyarthritis (PCP) 38481.
progressiv(us) 38483.
projektiver Test 38495.
proktogen 38509.
prolabieren 38522.
proliferans 38536.
proliferativ, proliferierend 38541.
promastigote Form 38545.
prominens, prominent 38550.
pronieren 38567.
prophylaktisch 38579.
proportioniert 38588.
proprio(re)zeptiv 38591.
proprio(re)zeptiv Reflex 38592.
proprius 38594.
propulsiv 38596.
prosop(o)... 38604.
prospektiv 38610.
prostaticus, prostatisch 38634.
prosthetische Gruppe 38642.
prostrativer Anfall 38644.
prot... 38645.
protein-binding assay 38659.
protein-bound iodine 38661.
protektiv 38672.
proteo... 38673.
proteolytisch 38677.
proto... 38696.
protodiastolisch 38699.
protopathisch 38704.
protosystolisch 38712.
protrahiert 38718.
protrahiert Bestrahlung 38719.
protrus(us) 38724.
proximal(is) 38735.
prune-belly defect 38741.
pruriginös 38742.
prä... 38148.
präaurikular 38152.
präautomatische Pause 38153.
prächiasmal 38156.
prädiktiver Wert 38169.
präduktal 38172.
präexistent 38174.
präfinal 38176.
präformiert 38177.
präfrontal 38178.
präganglionär 38179.
prähepatisch 38180.
präimplantativ 38181.
präinvasives Karzinom 38183.
präkardial 38190.
präklinisch 38193.
präkordial 38195.
prämaligne 38202.
prämatur 38203.
prämenstruell 38208.
prämenstruell (Spannungs-)Syndrom 38210.
prämenstruell Blutung 38209.
prämitotische Ruhephase 38211.
prämonitorisch 38213.
prämortal 38215.
pränatal 38218.
pränatale Diagnostik 38219.
präoperativ 38222.
präovulatorisch 38223.
präparalytisches Stadium 38224.
präpartal 38227.
präpatellar 38228.
präperitoneal 38230.
präpuber(t)al, präpubertär 38233.
präpylorisch 38238.
prärenal 38239.
präsakral 38240.
präsenil 38243.
präspastischer Reflex 38249.
prästenotisch 38252.
präsuizidales Syndrom 38253.
präsumptiv 38254.
präsynaptisch 38255.
präsynaptisch Hemmung 38256.
präsynthetische Phase 38257.
präsystolisch 38260.
präterminal 38261.
prätibial 38263.
präurämisch 38266.
präventiv 38269.
prävertebral 38273.
präzentral 38275.
präzipitierend 38282.
ps-Wert 38927.
pseud... 38762.
pseudo- 38765.
pseudoarterielles Emboliesyndrom 38775.
pseudohypophysäres Syndrom 38817.
pseudoisochromatische Tafeln 38818.
pseudounipolar 38894.
psoriasiform 38919.
psych... 38928.
psychedelische Behandlung 38934.
psychisch 38937.
psycho... 38938.
psychoanämisches Syndrom 38939.
psychodysleptisch 38947.
psychogalvanischer (Haut-)Reflex 38948.
psychogen 38949.
psychogen Reaktion 38950.
psychomotorisch 38962.
psychomotorisch Anfall, Dämmerattacke, Krise 38963.
psychoorganisches Syndrom 38966.
psychophysisch 38974.
psychophysisch Konstitutionstypen 38975.
psychotisch 38987.
psychotraumatisch 38990.
psychotrop 38991.
psychovegetatives Syndrom 38992.
psychro... 38993.
psychrophil 38994.
pterygoide(u)s 39009.
ptotisch 39017.
ptyalo... 39022.
puberal 39026.
pubertieren 39042.
pubertär 39027.
pubicus 39046.
public antigen 39047.
pudendalis 39048.
pudendus 39050.
pueril 39055.
puerperal(is) 39058.
pulmonal 39075.
pulmonal... 39074.
pulmorenales Syndrom 39099.
pulposus 39105.
pulsans, pulsatil 39110.
pulseless disease 39115.
pupil-lens 39166.
pupillär, pupillar(is) 39152.
pure red cell aplasia 39176.
puriform 39177.
purinarme Diät 39181.
pustulös, pustulosus, pustularis 39216.
putrid(us) 39224.
pyknisch 39269.
pyknotisch 39274.
pylorisch 39280.
pylorisch Syndrom 39281.
pyo... 39293.
pyogen, -genetisch 39302.
pyr... 39324.
pyramidal(is) 39326.
pyramidal(motorisch)es System 39327.
pyreto... 39352.
pyrogen 39373.
pyrogen, Pyrogene 39374.
pyrogen, endogene 39375.


Suchindex zurück vorwärts 28250. Luftröhrenkatarrh

- Tracheitis.

 Suchindex zurück vorwärts 28251. Luftröhrenschnitt

- Tracheotomie.

 Suchindex zurück vorwärts 28252. Luftschlucken

- Aerophagie.

 Suchindex zurück vorwärts 28253. Luftsichel

Fgb: röntg
bei Untersuchung am Stehenden sichtbarer sichelförm. Luftschatten unter
der Zwerchfellkuppel als Röntgenzeichen für spontanes (Perforation),
posttraumat., postop. (Laparotomie) oder künstl. Pneumo(retro)peritoneum.

 Suchindex zurück vorwärts 28254. Luftverunreinigung

emissionsbedingte Verschmutzung der Atemluft, v.a. durch
molekulardisperse Gase, kolloiddisperse Aerosole u. grobdisperse Stäube.
Gesundheitsgefährdung v.a. durch Kohlenmonoxid, Schwefeldioxid u.a.
Verbrennungsabgase, Industriestaub, Kanzerogene; s.a. Smog, maximale
Arbeitsplatzkonzentration.

 Suchindex zurück vorwärts 28255. Luftzyste

- Aerozele.

 Suchindex zurück vorwärts 28256. Lugol* Lösung

(Jean G. A. L., 1786-1851, Arzt, Paris)
- Jodjodkalium.

 Suchindex zurück vorwärts 28257. luicus, luisch

(latein.) durch - Syphilis bedingt.

 Suchindex zurück vorwärts 28258. lumbär

- lumbal.

 Suchindex zurück vorwärts 28259. Lumbago

durch sensible Eigeninnervation der Lendenwirbelsäule ausgelöster, meist
akut einsetzender (Hexenschuß), zunächst segmentaler, meist stechender
Kreuzschmerz ohne Irritation der Ischiaswurzeln; oft mit Lähmungsgefühl,
Zwangshaltung, Bewegungssperre, Hartspann, Dornfortsatzdruckschmerz etc.;
nach schmerzarmem Intervall evtl. Übergang in chronische Form; vgl.
Ischiassyndrom.

 Suchindex zurück vorwärts 28260. lumbal

(auch: lumbalis)
die Lende(n) (lat. = lumbus) bzw. den Lendenteil (v.a. des Rückenmarks)
betreffend.

 Suchindex zurück vorwärts 28261. Lumbalanästhesie

(A. Bier 1899) tiefe - Spinalanästhesie durch langsame Injektion eines
Lokalanästhetikums in den Lumbalsack; bewirkt segmentäre
Leitungsanästhesie (evtl. der ganzen unteren Körperhälfte) u. Blockade der
Cauda equina. Räumliche Verteilung des Anästhetikums (u. Höhe der
Betäubung) steuerbar durch Injektionsort u. -dosis, durch
Patientenlagerung, Verwendung von iso-, hypo- oder hyperbarer Lsg.,
Applikation einer viskösen Spinokain-Plombe (Pitkin), gleichzeitige
Luftinsufflation (Kirschner) oder Liquor-Teilentfernung (Philippides).
Geeignet v.a. für Operationen im Becken-, Dammbereich u. am äußeren
Genitale sowie an den unteren Gliedmaßen. Als therapeutische
Daueranästhesie (intrathekale oder peridurale Kathetertechnik möglich)
z.B. bei arterieller Verschlußkrankheit; s.a. Periduralanästhesie.

 Suchindex zurück vorwärts 28262. Lumbalgie

Kreuzschmerzen, i.e.S. die - Lumbago (s.a. Ischiassyndrom).

 Suchindex zurück vorwärts 28263. lumbalis

(latein.) - lumbal.

 Suchindex zurück vorwärts 28264. Lumbalisation

Variante der Wirbelsäule in Form der kompletten (symmetrischen) oder
inkompletten (= asymmetr.) Trennung des 1. Kreuzbeinwirbels vom Os sacrum
(d.h. Ausbildung eines 6. Lendenwirbels unterer Übergangs- oder
Assimilationswirbel); evtl. kombiniert mit Hyperplasie der
Kostalfortsätze.

 Suchindex zurück vorwärts 28265. Lumbalpunktion (LP)

diagnostische (für Myelographie, Liquorgewinnung, -druckmessung),
therapeutische (Dekompression, intrathekale Medikation) oder
anästhesiologische Punktion ( - Lumbalanästhesie) des lumbalen Durasackes
mittels Spezialkanüle, u. zwar -- bei Seitenlage oder Sitzstellung der
untersuchten Person u. bei maximaler Kyphosierung der Lendenwirbelsäule
(Beugung nach vorne) -- meist in der Medianlinie zwischen 2. u. 3. oder 3.
u. 4. Dornfortsatz; s.a. Abb. Komplikationen Kopfschmerz durch
Liquorverlust (Nachsickern), Wurzelläsion, Arachnoiditis.

 Suchindex zurück vorwärts 28266. Lumbalsack

der lumbale Abschnitt des Subarachnoidalraumes ( - Cavitas
subarachnoidea); zunächst rel. weit, ab L2 spaltförmig (sog. Cisterna
lumbaris, die Cauda equina einschließlich des Filum terminale
umschließend).

 Suchindex zurück vorwärts 28267. Lumbalschnitt

Fgb: chir
- Flankenschnitt.

 Suchindex zurück vorwärts 28268. Lumbalsyndrom

- Lumbago, Ischiassyndrom.

 Suchindex zurück vorwärts 28269. lumbar(is)

- lumbal.

 Suchindex zurück vorwärts 28270. Lumbarkolotomie

Fgb: chir
retroperitoneale - Kolotomie in der Lendengegend, z.B. bei
Harnleiter-Darm-Anastomosierung.

 Suchindex zurück vorwärts 28271. Lumboperitoneostomie

(Ferguson 1898) Liquordrainage aus dem LWS-Bereich in die Peritonealhöhle
bei - Hydrocephalus internus (dort Abb.).

 Suchindex zurück vorwärts 28272. lumbosakral

Lendenwirbelsäule u. Kreuzbein betreffend.

 Suchindex zurück vorwärts 28273. Lumbosakralwinkel

Fgb: orthop
der von den Längsachsen des 5. Lenden- u. 1. Kreuzbeinwirbels
eingeschlossene, nach hinten offene Winkel (ca. 135), dessen
Winkelhalbierende normalerweise der Sagittalachse der präsakralen
Bandscheibe entspricht. Verkleinert bei Hohlkreuz, Sacrum acutum u.
arcuatum, vergrößert bei übermäßiger Beckenaufrichtung.

 Suchindex zurück vorwärts 28274. Lumbosakralwirbel

Übergangswirbel bei - Lumbalisation oder Sakralisation.

 Suchindex zurück vorwärts 28275. lumbricalis

(latein.) regenwurmähnlich; z.B. - Musculi lumbricales.

 Suchindex zurück vorwärts 28276. Lumbus (PNA)

die Lende, der untere Rückenteil zwischen Rippenbogen u. Darmbeinkamm.

 Suchindex zurück vorwärts 28277. Lumen

Lichtung eines Hohlorgans.
SI-Einheit (Kurzzeichen lm) des - Lichtstroms.

 Suchindex zurück vorwärts 28278. Lumineszenz

Fgb: physik
kaltes Selbstleuchten von Stoffen, d.h. Wiederausstrahlung der von einem
Luminophor absorbierten Strahlungsenergie ohne Umweg über
Wärmeschwingungen der Atome; vgl. Phosphoreszenz, Fluoreszenz. Anw. u.a.
beim Leuchtschirm (Oszillograph, Elektronenmikroskop, Röntgengerät),
Kaltlichtendoskop; s.a. Biolumineszenz.

 Suchindex zurück vorwärts 28279. Lumineszenz-Immunoassay (LIA)

analog dem - RIA (jedoch ohne Radioaktivität) arbeitende Methode zur
Bestimmung biologisch aktiver Substanzen, bei der die Indikatorreaktion --
z.B. durch Luciferase-Wirkung -- eine meßbare - Lumineszenz erzeugt.

 Suchindex zurück vorwärts 28280. Lumisterin

Zwischenprodukt (Sterin) bei UV-Bestrahlung von Ergosterin.

 Suchindex zurück vorwärts 28281. Lumpektomie

(auch: Thylektomie)
bei Mammakarzinom die alleinige Exstirpation des Tumors unter
gleichzeitiger Exzision des angrenzenden Gewebes mit Sicherheitsabstand u.
mit Exzision der darüber gelegenen Haut; vgl. Quadrantenresektion.

 Suchindex zurück vorwärts 28282. lunar(is)

mondförmig; den Mond betreffend.

 Suchindex zurück vorwärts 28283. Lunarmonat

der Mondmonat mit 28 Tg.; z.B. als geburtshilfliches Zeitmaß (normale
Schwangerschaft = 280 Tg. = 10 L.e = Mens I-X). Grundmaß auch weiterer
biolog. Lunarrhythmen, z.B. des Menstruationszyklus.

 Suchindex zurück vorwärts 28284. Lunatismus

Mondsüchtigkeit; obsoleter Begriff.

Lunambulismus
Nachtwandeln ( - Somnambulismus) zur Vollmondzeit.
mittelalterliche Bez. für mit Mondphasen in Zusammenhang gebrachte
Krankheiten (z.B. Epilepsie, aber auch Lunambulismus).

 Suchindex zurück vorwärts 28285. Lunatum

Kurzform für - Os lunatum.

 Suchindex zurück vorwärts 28286. Lunatumluxation

isolierte volare Luxation des Os lunatum (unter Flexorensehnen u. Lig.
carpi volare) nach Riß der dorsalen Bänder u. Längsachsendrehung um ca.
180, meist durch Sturz auf die dorsalflektierte (= überstreckte) Hand;
vgl. Handwurzelverrenkung, perilunäre.

 Suchindex zurück vorwärts 28287. Lunatummalazie

(Kienböck, Preiser) aseptische Osteochondronekrose des Mondbeines, mit
Funktionsstörungen (Beugungsbehinderung) u. sekundärer Arthrosis
deformans; Ätiologie unklar, gelegentlich auf Durchblutungsstörung,
Dauertrauma (Preßluftschaden) zurückzuführen. Symptome Spontan-, Druck-,
Stauchungsschmerz, dorsale Handgelenkschwellung.

 Suchindex zurück vorwärts 28288. lunatus

(latein.) mond(sichel)förmig; vgl. Lunatum.

 Suchindex zurück vorwärts 28289. Lundbaek* Syndrom

Parästhesien, Bewegungsschmerz, intermittierendes Muskelversagen,
Muskelsteife u. Druckschmerzhaftigkeit im Hand-Unterarm-Bereich bei länger
bestehendem Diabetes mellitus.

 Suchindex zurück vorwärts 28290. Lundborg* Krankheit

- Unverricht* Syndrom.

 Suchindex zurück vorwärts 28291. lung alveolar surfactant

Fgb: biochem
(engl.) - LAS.

 Suchindex zurück vorwärts 28292. Lunge

das mit 2 kegelförmigen, durch die Hauptbronchien mit der Trachea
verbundenen Lungenflügeln (Pulmo dexter u. sin.) beidseits den seitl.
Brustraum ausfüllende Atmungsorgan ( - Abb.); ist bedeckt von der Pleura
visceralis (Lungenfell) u. eingeschlossen im parietalen Pleurasack; an
der herzzugewandten konkaven Facies medialis der Hilus u. Gefäßstiel; die
rechte L. durch Fissura obliqua u. horizontalis in 3 Lappen (Lobus
superior, med. u. inf.) unterteilt, die linke durch Fissura obliqua in 2
(Lobus sup. u. inf.); s.a. Segmenta bronchopulmonalia (dort Abb.). Die
Blutversorgung erfolgt durch Aa. bronchiales u. zugehör. Venen (bilden
einen Privatkreislauf) sowie durch die Arteriae u. Venae pulmonales als
Vasa publica, die Innervation über den autonomen Plexus pulmonis. Dient
(mit ca. 30 Mio. Alveolen) dem Gasaustausch ( - Atmung); ist durch
Exkretion saurer Valenzen am Säure-Basen- u. durch Abgabe von Wasserdampf
am Wasserhaushalt beteiligt. -- Ist vor der Geburt atelektatisch;
Spontanentfaltung erfolgt nach der Geburt.

 Suchindex zurück vorwärts 28293. Lunge, akzessorische

- Nebenlunge.

 Suchindex zurück vorwärts 28294. Lunge, feuchte

subakutes Lungenödem durch schnelle - Hyperhydratation (z.B. nach
Infusion, bei akuter Niereninsuffizienz, Schocklunge); im Röntgenbild
zentrale, symmetrisch schmetterlingsförmige Verschattungen.
vermehrte Flüssigkeitsansammlung bzw. -mobilisation (Schleim, Eiter,
Blut) in den Atemwegen bei Bronchiektasie, Lungenabszeß, Tuberkulose,
stenosierendem Bronchialkarzinom.

 Suchindex zurück vorwärts 28295. Lunge, helle

Fgb: röntg
vermehrte Transparenz der Lungenfelder; beidseits physiologisch bei
tiefer Inspiration, pathologisch bei Lungenemphysem, Pulmonalstenose;
einseitig (Janus-Syndrom) bei - Swyer*-James* Syndrom.

 Suchindex zurück vorwärts 28296. Lunge, künstliche

der - Oxygenator der Herz-Lungen-Maschine.

 Suchindex zurück vorwärts 28297. Lunge, polyzystische

L. mit multiplen (uni- oder multilokulär), auf Fehlbildung oder
Destruktion beruhenden Zysten des Bronchialbaumes ( - Zystenlunge,
zystische Bronchiektasie, Tuberkulose, Asthma, bullöses Emphysem etc.)
oder des respirator. Parenchyms ( - Wabenlunge; Myomatosis diffusa
pulmonum). Abb. 3A

 Suchindex zurück vorwärts 28298. Lungenabriß

Abriß eines oder beider Lungenflügel als Extremvariante der Lungenruptur.

 Suchindex zurück vorwärts 28299. Lungenabszeß

solitäre oder multiple (konfluierende), meist subpleurale
Lungenparenchymabszedierung (v.a. durch Aerobier) nach Pneumonie,
Fremdkörperaspiration, offenem Thoraxtrauma, bei Bronchiektasie,
zerfallendem Lungentumor oder -infarkt. Abszeßeiter meist gelbgrün,
geruchlos u. zusammen mit nekrotischem Lungengewebe die Abszeßhöhle prall
oder -- bei Teilentleerung über Drainagebronchus -- teilweise ausfüllend.
-- s.a. Abszeß (meta-, synpneumonischer; metastatisch-pyämischer).
Symptome intermittierendes Fieber, Schüttelfrost, hochgradige Leukozytose,
schmerzhafte Dyspnoe, oft blutiger, maulvoller Auswurf; Dämpfung,
Tympanie oder amphorisches Atmen (je nach Abszeßfüllung); im Röntgenbild
dichte, oft unscharf begrenzte Verschattung, evtl. mit Spiegelbildung.

 Suchindex zurück vorwärts 28300. Lungenadenom(atose)

- Alveolarzellenkarzinom.

 Suchindex zurück vorwärts 28301. Lungenaktinomykose

- Aktinomykose der Lunge; entweder als Inhalationsinfektion oder
sekundär absteigend (vom Mundboden) oder aufsteigend (aus dem Oberbauch);
bei hämatogener Aussaat miliare Pneumonie (tödlich).

 Suchindex zurück vorwärts 28302. Lungenallescheriasis

- Lungenpetriellidosis.

 Suchindex zurück vorwärts 28303. Lungenalveolen

- Alveoli pulmonis.

 Suchindex zurück vorwärts 28304. Lungenamyloidose

primäre oder sekundäre Amyloideinlagerung in Lungenstrukturen. Als
isolierte primäre L. (Knotenform, Rundherd) mit subklinischem Verlauf u.
guter Prognose.

 Suchindex zurück vorwärts 28305. Lungenarterie

- Truncus u. Arteria pulmonalis.

 Suchindex zurück vorwärts 28306. Lungenaspergillose

s.u. Aspergillose.

 Suchindex zurück vorwärts 28307. Lungenatelektase

- Atelektase.

 Suchindex zurück vorwärts 28308. Lungenatrophie

- Lungendystrophie.

 Suchindex zurück vorwärts 28309. Lungenazinus

(auch: Acinus pulmonaris, Arbor alveolaris)
funktioneller Endabschnitt der Lunge, bestehend aus Bronchiolus
terminalis, den daraus hervorgehenden Bronchioli respiratorii, den
anschließenden Ductus alveolares (2-10), den Sacculi alveolares u. den
Alveolen sowie gefäßführenden interazinösen Bindegewebssepten; das
primäre Lungenläppchen (Lobulus pulmonis primarius).

 Suchindex zurück vorwärts 28310. Lungenbiopsie

Saug- oder Exzisions-Biopsie von Lungenparenchym (v.a. peripher), Pleura,
Bronchus u.oder Hiluslymphknoten, gewonnen transthorakal (Lungenpunktion;
als offene L. nach Minimalthorakotomie) oder über Broncho-, Thorako-,
Ösophago- oder Mediastinoskop.

 Suchindex zurück vorwärts 28311. Lungenblähung

- Lungenemphysem.

 Suchindex zurück vorwärts 28312. Lungenbläschen

- Alveoli pulmonis.

 Suchindex zurück vorwärts 28313. Lungenblutung

s.u. Hämoptoe.

 Suchindex zurück vorwärts 28314. Lungen-Boeck

- Lungensarkoidose.

 Suchindex zurück vorwärts 28315. Lungenbrand

- Lungengangrän.

 Suchindex zurück vorwärts 28316. Lungendehnungsrezeptoren

Mechanorezeptoren intrapulmonaler Bronchien, die bei Inspiration bzw.
Lungenblähung (transpulmonaler Druck) erregt werden u. reflektorisch --
über afferente Fasern im N. vagus -- das Inspirationszentrum hemmen (z.B.
- Hering*-Breuer* Reflex = Lungendehnungsreflex).

 Suchindex zurück vorwärts 28317. Lungendekortikation

Fgb: chir
(Delorme, Fowler) Entrindung der schwartig kollabierten (gefesselten)
Lunge durch -- meist stumpfe, intrapleurale -- Abtragung der
Pleuraauflagerungen.

 Suchindex zurück vorwärts 28318. Lungendistomatose

Fgb: parasitol
- Paragonimiasis.

 Suchindex zurück vorwärts 28319. Lungendruck, erhöhter

pulmonale - Hypertonie.

 Suchindex zurück vorwärts 28320. Lungendysplasie, familiäre fibrozystische

- Hamman*-Rich* Syndrom.

 Suchindex zurück vorwärts 28321. Lungendystrophie, progressive

emphysemartiger, später mit großlumiger Hohlraumbildung einhergehender
ein- oder beidseitiger (asymmetr.) Lungenparenchymschwund (einzelne Lappen,
Segmente einschließlich proximaler Bronchus- u. Gefäßabschnitte);
Symptome rezidivierende Atemwegsinfekte, pulmonale Hypertonie,
fortschreitende kardiopulmonale Insuffizienz.

 Suchindex zurück vorwärts 28322. Lungenechinokokkose

Fgb: parasitol
Befall der Lunge mit - Echinococcus (meist E. granulosus; s.a.
Echinokokkose). Symptome Husten, chron. Bronchitis, Hämoptoe, Fieberschübe
(pneumonische Infiltration), Dyspnoe, Retrosternalschmerz; evtl.
Einflußstauung (re. Obergeschoß), Abhusten von Zysten. Diagnose
Eosinophilie, Skolizes oder Skolexhäkchen im Sputum, Intrakutantest
(Casoni-Botteri), KBR (nach Ghedini-Weinberg); im Röntgenbild
scharfrandiger Rundschatten, evtl. mit Luftsichel u. - Escudero*-Nemenow*
Zeichen. Komplikationen Blutsturz, Bronchialfistel, Lungenabszeß, allerg.
Schock (u.U. tödl.), Spannungspneumothorax.

 Suchindex zurück vorwärts 28323. Lungenegel

Fgb: parasitol
- Lungenwürmer; i.e.S. - Paragonimus.

 Suchindex zurück vorwärts 28324. Lungenelastizität

Fgb: physiol
- Elastance.

 Suchindex zurück vorwärts 28325. Lungenelastizitätsprüfung

Bestimmung der - Compliance (DELTAVDELTAP) durch synchrone Registrierung
von Atemvolumen u. Ösophagusdruck (der etwa dem intrapleuralen Druck
entspricht); für dynamische Compliance bei Spontanatmung, für
statische bei extrem langsamer Einatmung (nach maximaler Ausatmung).

 Suchindex zurück vorwärts 28326. Lungenembolie

Verstopfung einer Lungenarterie z.B. durch Zellverband,
Geschwulstfragment, Luft ( - Luftembolie), Fetttröpfchen (Resorption in
2-3 Wo.) oder Fremdkörper, v.a. jedoch als - Thrombembolie aus Schenkel-
u. Beckenvenen, V. cava (ca. 90%), seltener aus dem re. Herzen; eine der
häufigsten Todesursachen (ca. 5-15% aller Sektionen), die v.a.
bettlägerige Patienten (z.B. postoperativ, nach Unfällen) bedroht. --
Lokalisation meist rechts u. peripher, aber auch im Truncus oder einem
Hauptast (dann foudroyant u. letal Lungenschlag, mit
Rechtsherzversagen). Kleinere L. evtl. gänzlich unerkannt verlaufend;
größere L. führt zu akutem - Cor pulmonale (besonders gefährlich bei
vorgeschädigtem Herzen); Brustschmerzen, Schocksymptome u. Dyspnoe
verleiten zur Fehldiagnose Myokardinfarkt. -- Therapie
Sauerstoffinsufflation, Herzglykoside, Sedativa, Schockbehandlung, u.U.
Fibrinolyse, Heparin, Antikoagulanzien. Eine rechtzeitige Embolektomie ( -
Trendelenburg*) kann lebensrettend sein. Etwa 10% der L. führen zum -
Lungeninfarkt; als seltene Komplikation nach Einschmelzung des Infarkts
Ausbildung einer Lungenkaverne. Bei thrombembolischer Krankheit (mit
erhöhter - Thromboseneigung) kann es zu rezidivierenden Mikroembolien in
der Lunge kommen (mit chronischem Cor pulmonale, Zyanose, Dyspnoe).

 Suchindex zurück vorwärts 28327. Lungenemphysem

(auch: Lungenblähung, Emphysema pulmonum)
abnorme Vermehrung des Luftgehaltes der Lunge ohne (d.h. reversibel, bei
akutem L.) oder mit Parenchymzerstörung bzw. -veränderung (d.h.
irreversibel); primär (idiopathisch) oder sek. bei chron. Lungen-,
Bronchial-, Thoraxwandprozeß (z.B. obstruktives, Narben-,
Überlastungsemphysem); Einteilungen - Tab.

 Suchindex zurück vorwärts 28328. Lungenemphysem, akutes

- Volumen pulmonum auctum.

 Suchindex zurück vorwärts 28329. Lungenemphysem, angeborenes

- Laurell*-Eriksson* Syndrom.
lobäres L.

 Suchindex zurück vorwärts 28330. Lungenemphysem, bullöses

L. mit v.a. in Randpartien u. Lungenspitze auftretenden großblasigen
Emphysemherden (sog. blasige Überformung [Hartung]); Extremvariante des
chron. L.; evtl. Spannungspneumothorax durch Lungenruptur.

 Suchindex zurück vorwärts 28331. Lungenemphysem, chronisch destruierendes

durch dauernde Drucksteigerung in den Alveolen entstandenes L. mit
Überdehnung der Bronchioli u. der Alveolen, Schwund der Alveolarstruktur,
Abbau des Lungengewebes u. Verminderung der Blutkapillaren. Als primär
(broncho-)obstruktives L. durch Behinderung der Ausatmung (z.B. durch
Schleimpfropf oder Atemwegspolypen) mit Lungenvergrößerung, die zum -
Emphysemthorax führt; ferner als emphysematöse Lungensklerose infolge
diffuser Vernarbungsprozesse.

 Suchindex zurück vorwärts 28332. Lungenemphysem, familiäres

das - Laurell*-Eriksson* Syndrom.

 Suchindex zurück vorwärts 28333. Lungenemphysem, genuines

L. durch altersmäßigen ( - Altersemphysem) oder konstitutionellen
Elastizitätsverlust (angeborene Bindegewebsschwäche; meist vor 3. Ljz.
manifest; v.a. an Lungenrändern).

 Suchindex zurück vorwärts 28334. Lungenemphysem, kinetisches

s.u. L., chronisch destruierendes.

 Suchindex zurück vorwärts 28335. Lungenemphysem, lobäres

L. infolge Knorpelhypoplasie im zuführenden Bronchus, mit nur geringen
Symptomen (rezidiv. Pneumonien).

 Suchindex zurück vorwärts 28336. Lungenemphysem, marginales

(auch: Randemphysem)
besonders an den inneren (mediastinalen) Rändern ausgeprägtes L.

 Suchindex zurück vorwärts 28337. Lungenemphysem, seniles

- Altersemphysem.

 Suchindex zurück vorwärts 28338. Lungenemphysem, zystisches einseitiges

das - Swyer*-James* Syndrom.

 Suchindex zurück vorwärts 28339. Lungenentlastungsreflex (Schwiegk*)

reflektorische Bradykardie u. Blutdruckabfall bei Druckerhöhung in der
Lungenstrombahn. Fehlt bei Vagusunterbrechung.

 Suchindex zurück vorwärts 28340. Lungenentzündung

- Pneumonie, - Bronchopneumonie.

 Suchindex zurück vorwärts 28341. Lungenfeld

Fgb: röntg
Areal des Lungenbildes anhand der Projektion auf den knöchernen Thorax
(ohne Berücksichtigung der Lappengrenzen) Spitzenfeld bis Klavikula, Ober-
oder Infraklavikularfeld bis vordere 2. Rippe (Hilusoberrand), Mittelfeld
bis 4. Rippe (Hilusunterrand), Unterfeld bis Zwerchfell.

 Suchindex zurück vorwärts 28342. Lungenfell

- Pleura pulmonalis.

 Suchindex zurück vorwärts 28343. Lungenfibrose

herdförmige oder diffuse, derbe, zur Restriktion führende - Fibrose des
Lungengerüsts (alveolär, interstitiell, peribronchial oder -vaskulär,
intra- oder interlobulär) durch Bindegewebsproliferation u. hyaline
Ablagerung; v.a. als Reaktion auf entzündliche, allerg. Exsudation u.
Infiltration im Bereich der Alveolarwand (Alveolitis), als Endzustand
chronisch entzündlicher oder destruktiver Lungenprozesse oder physikal.
Schädigungen (Strahlenfibrose); ferner idiopathisch bei Wabenlunge,
Goodpasture*, Hamman*-Rich* Syndrom (= familiäre fibrozystische L.),
Lungensarkoidose, Sklerodermie, Hämosiderose. Diffuse Form mit
Hyperventilation, Reduktion von Compliance, Total- u. Vitalkapazität, mit
Lungenstarre (Elastance erhöht), alveolokapillärer Belastungsdyspnoe u.
-zyanose, Tachypnoe, Reizhusten, Trommelschlegelfingern, pulmonaler
Hypertension, Cor pulmonale; meist ausgesprochene Diskrepanz zwischen
Insuffizienzgrad u. Röntgenbefund (mikronodulär-retikuläre, evtl.
symmetrische Strukturvermehrung, v.a. in Mittel- u. Unterfeld).

 Suchindex zurück vorwärts 28344. Lungenfistel

- Bronchusfistel.
- arteriovenöse Lungenfistel.

 Suchindex zurück vorwärts 28345. Lungenfunktionsprüfung

zahlreiche Verfahren (z.B. nach Hutchinson, Barcroft, Brauer, Knipping)
zur Prüfung der Leistungsfähigkeit der Lunge (einschl. Leistungsreserven;
v.a. vor operativem Eingriff) bezüglich Aufnahme von O2 u. Abgabe v.a.
von CO2 (oder eines beigegebenen Fremdgases, meist He oder N); Bestimmung
von Vitalkapazität, Atemgrenzwert u. -widerstand (Tiffeneau* Atemstoß,
Pneumotachographie), Spirometrie (Ergo-, Bronchospirometer), Atem- u.
Blutgasanalyse (evtl. über Herzkatheter), Bestimmung des
Atemwegswiderstandes (Ganzkörperplethysmographie), O2-Diffusionskapazität
u.a.m.

 Suchindex zurück vorwärts 28346. Lungengangrän

herdförmige oder diffuse feuchte Gangrän eines -- häufig vorgeschädigten
-- Lungenabschnitts durch Befall mit Anaerobiern. Symptome aashaft fötider,
blutig tingierter Auswurf mit Parenchymfetzen, elast. Fasern, Dittrich*
Pfröpfen, Fettsäurenadeln, Schleim, Leucin- u. Tyrosinkristallen; evtl.
hohes Fieber, Schüttelfrost, Dyspnoe, Lippen- u. Akrozyanose,
Schocksyndrom; u.U. rascher Verfall mit -- terminalem -- Ikterus.

 Suchindex zurück vorwärts 28347. Lungengeschoß

Fgb: röntg
- Lungenfeld.

 Suchindex zurück vorwärts 28348. Lungengrenzen

die -- z.T. atemvariable -- Ausdehnung der Lungen als Perkussions- bzw.
Rö.-Befund obere Grenze vorne 3-4 cm oberhalb des Schlüsselbeines, hinten
in Höhe Dornfortsatz C7; untere auf der 6. Rippe parasternal, am
Unterrand der 6. Rippe medioklavikular, am Unterrand der 7. Rippe in der
vorderen Axillar-, am Oberrand der 9. Rippe in der Skapularlinie,
paravertebral in Höhe Dornfortsatz D11 (li. ca. 1-2 cm tiefer).

 Suchindex zurück vorwärts 28349. Lungenhämosiderose

die Ablagerung freier, an Eiweiß gebundener Hämosiderin-Körnchen oder
-Tropfen im Zytoplasma von Alveolarepithelien ( - Herzfehlerzellen) u.
Interstitiumzellen; morphologisches Charakteristikum (neben Induration u.
Pulmonalsklerose) der chron. Stauungslunge; s.a. Goodpasture* Syndrom.

idiopathische Lungenhämosiderose
- Ceelen*-Gellerstedt* Syndrom.

 Suchindex zurück vorwärts 28350. Lungenhernie

Herniation (Bruch) von Lungenteilen bis unter die Thoraxhaut (meist
Interkostalhernie), mit Pleura parietalis als Bruchsack; spontan (bei
Rippenaplasie, Sternumspalte, Interkostalmuskeldysplasie, chronischer
intrathorakaler Druckerhöhung), häufiger traumatisch (Rippenbruch,
Brustkorbquetschung, -stich). Symptome unter Knistergeräusch reponierbares
Luftkissen mit tympanitischem Klopfschall u. Bläschenatmen, bei Husten
u. Pressen größer, bei Inspiration kleiner werdend; s.a. Mediastinalhernie
(2).

 Suchindex zurück vorwärts 28351. Lungenhilus

- Hilum pulmonis.

 Suchindex zurück vorwärts 28352. Lungenhochdruck

- Hypertonie, pulmonale.

 Suchindex zurück vorwärts 28353. Lungeninduration

s.u. Induration.

 Suchindex zurück vorwärts 28354. Lungeninfarkt

- Infarkt v.a. peripherer Lungenabschnitte infolge Verlegung
mittelgroßer oder kleinerer Pulmonalarterienäste (v.a. bei -
Lungenembolie, ferner bei Thrombose, Zirrhose, Gefäßligatur etc., s.a.
Abb.); infolge der doppelten Blutversorgung der Lunge kommt es meist zum
hämorrhagischen L.

 Suchindex zurück vorwärts 28355. Lungeninfarkt, anämischer

seltene Form des L., keilförmig, fast nur im Karnifikationsstadium der
Lobärpneumonie.

 Suchindex zurück vorwärts 28356. Lungeninfarkt, hämorrhagischer

bei chron. Stauung im Lungenkreislauf (z.B. Linksherzinsuffizienz)
entstehender L. mit Blutaustritt in die Alveolen (durch Zustrom aus den
Bronchialarterien) u. anschließender Nekrose des betroffenen Bezirks;
bevorzugt im re. Mittel- u. Unterlappen, bis kinderfaustgroß u.
pyramidenförmig (Spitze hiluswärts), dunkelrot bis blauschwarz; mit
nachfolgender fibrinöser Infarktpleuritis u. der Gefahr einer -
Infarktpneumonie. Symptome Unruhe, Tachypnoe u. -kardie, Zyanose, Dyspnoe,
Lokal- u. Retrosternalschmerz, Schock, Bronchialatmen, später Fieber u.
Hämoptoe. Abb. 3A

 Suchindex zurück vorwärts 28357. Lungeninfiltrat

umschriebene Verdichtung eines Lungenabschnitts durch Exsudation (in
Alveolarräume, -wände, Interstitium, peribronchialeperivaskuläre
Gewebsspalten) u. Ansammlung regulärer oder path. Zellen (z.B. als eitr.,
hämorrhag., eosinophiles, leukäm., lymphozytäres L.) als Lokalreaktion bei
akutem (Anschoppung, Infarkt), subakutem (Frühinfiltrat), chron.
(Tuberkulose) oder allerg. Prozeß.

 Suchindex zurück vorwärts 28358. Lungeninfiltrat, eosinophiles

(auch: Löffler* Syndrom)
eine flüchtige, rel. symptomarme, herdförmige Pneumonie (v.a. spaltnah in
Ober-, Mittellappen) mit fibrinreichem, fast nur von eosinophilen
Granulozyten durchsetztem Exsudat mit reichlich Alveolardeckzellen,
Charcot*-Leyden* Kristallen u. Riesenzellen; evtl. auch mit hochakutem (=
Löhr*-Kindberg* Syndrom) oder chron. (= Kartagener*-Weingarten* Sy.)
Verlauf. -- Genese entzündl.-allergisch (Askariden, Medikamente,
Kontrastmittel, Pollen, Bakterienantigene).

 Suchindex zurück vorwärts 28359. Lungeninfiltrat, Wassermann*-positives

- Bronchopneumonie, pseudosyphilitische.

 Suchindex zurück vorwärts 28360. Lungeninsuffizienz

- respiratorische Insuffizienz.

 Suchindex zurück vorwärts 28361. Lungenkapazität

s.u. Lungenvolumina.

 Suchindex zurück vorwärts 28362. Lungenkarzinom

- Bronchialkarzinom, Alveolarzellenkarzinom; s.a. Pancoast* Tumor,
Kavernenkarzinom; vgl. Lungensarkom.

 Suchindex zurück vorwärts 28363. Lungenkaverne

s.u. Kaverne.

 Suchindex zurück vorwärts 28364. Lungenkern

die hilusnahen Lungenabschnitte (auch Lappen- bzw. Segmentkern).

 Suchindex zurück vorwärts 28365. Lungenknospe

Fgb: embryol
die 1. Lungenanlage als Divertikel an der ventralen Vorderdarmwand.

 Suchindex zurück vorwärts 28366. Lungenkollaps

Zusammensinken eines Lungensegments (Selektivkollaps), -lappens oder
-flügels in Richtung Hilus; s.a. Kollapstherapie, -atelektase.
-Kollapsatelektase

 Suchindex zurück vorwärts 28367. Lungenkrampf

volkstümliche Bez. des - Asthma bronchiale.

 Suchindex zurück vorwärts 28368. Lungenkrebs

s.u. Lungenkarzinom.

 Suchindex zurück vorwärts 28369. Lungenkreislauf

der zum Körperkreislauf in Serie geschaltete, dem Niederdrucksystem
zuzurechnende, segmental gegliederte kleine Kreislauf zwischen rechter
Herzkammer u. linkem Vorhof über den Truncus u. die Arteria pulmonalis,
Lungenkapillaren u. Venae pulmonales; v.a. dem Gasaustausch dienend (=
Vasa publica; s.a. Lunge), aber auch mit Filter- u. Speicherfunktion
(Blutdepot für den linken Ventrikel). Druck im arteriellen Teil ca. 15
des Aortendrucks, Minutenvolumen 5-6 l.
der Ernährungskreislauf (Vasa privata) der Lunge, d. h. die Arteriae (=
Rami) u. Venae bronchiales u. als Verbindungen zwischen bd. Kreisläufen
bronchopulmonale Anastomosen sowie kleinere, die alveolären Kapillaren
umgehende, über die Pleura zu den Vv. pulmon. abfließende Äste des Truncus
pulmonalis.

 Suchindex zurück vorwärts 28370. Lungenläppchen

als primäres L. der Lungenazinus; als sekundäres L. ca. 50 primäre L.

 Suchindex zurück vorwärts 28371. Lungenlappen

(auch: Lobus pulmonis)
s.u. Segmenta bronchopulmonalia (dort Abb.).

 Suchindex zurück vorwärts 28372. Lungenmantel

die hilusfernen, sub- oder parapleuralen Lungenabschnitte.

 Suchindex zurück vorwärts 28373. Lungenmetastase

pulmonale Fernmetastase einer bösartigen Geschwulst oder eines
Infektionsherdes; broncho-, lympho- oder hämatogen (Lunge als prim.
Blutfilter beider Hohlvenen; s.a. Kava-Typ). -- Häufigste Primärtumoren
mit L. Knochensarkom, Struma maligna, Mamma- oder Prostatakarzinom, Hoden-,
Nieren-, Nebennieren-, Uterus-, Ovarial- u. Nasen-Rachen-Tumoren.

 Suchindex zurück vorwärts 28374. Lungenmilzbrand

durch Infektion mit Bacillus anthracis bedingte hämorrhagische
Herdpneumonie; interstitielle Ausbreitung bis in Pleura u. Mediastinum.

 Suchindex zurück vorwärts 28375. Lungenmittellappen-Syndrom

- Mittellappensyndrom.

 Suchindex zurück vorwärts 28376. Lungenmonosporiose

- Lungenpetriellidosis.

 Suchindex zurück vorwärts 28377. Lungenödem

akute oder chron. Durchtränkung der Lunge mit einem
Luftbläschen-durchsetzten, zunächst zellfreien, wäßrigen, später Leuko- u.
Erythrozyten u. Alveolardeckzellen enthaltenden gallert. - Transsudat in
Alveolarräumen, kleinen Bronchien u. Interstitium ( - Abb.). -- Ursachen
Erhöhung des Lungenkapillardrucks (z.B. bei akuter -
Linksherzinsuffizienz), Steigerung der Kapillarpermeabilität (z.B. infolge
Entzündung oder durch Gifte u. Reizstoffe), Erniedrigung des
kolloidosmotischen Drucks (z.B. bei extremer Flüssigkeitszufuhr, bei
Hungerzuständen u. beim nephrotischen Syndrom), Senkung des
intraalveolären Luftdrucks, Behinderung des Lymphabflusses; ferner bei
Hirnläsionen (sog. zerebrales L.). Symptome Unruhe, Angstgefühl,
hochgradige Dyspnoe, Zyanose, feuchte Rasselgeräusche mit Trachealrasseln
(Kochen auf der Brust), dünnflüss., blutig-schaumiger Auswurf; s.a.
Asthma cardiale. Abb. 3A

 Suchindex zurück vorwärts 28378. Lungenperfusionsszintigraphie

s.u. Lungenszintigraphie.

 Suchindex zurück vorwärts 28379. Lungenpest

primäre (aerogene) oder sek. (metastatisch von Bubonen, zerfallenden
Nasopharynx-, Mundhöhlenherden), foudroyante, hämorrhagische, evtl. lobäre
Pneumonie durch Yersinia (Pasteurella) pestis (s.a. Pest); als graue,
wechselnd große, oft konfluierende Herde mit Nekroseneigung (Aushusten
blutig-schwarzer Parenchymfetzen; daher Bezeichnung Schwarzer Tod).

 Suchindex zurück vorwärts 28380. Lungenpetriellidosis

(auch: Lungenallescheriasis, -monosporiose)
Lungenmykose durch Petriellidum boydii (Bez. für Monosporium
apiospermum); kavernöse Myzetome mit chron. Fibrose.

 Suchindex zurück vorwärts 28381. Lungenphthise

organbeschränkte, fortschreitende, destruierende, exsudativ-kavernöse,
fast stets offene - Lungentuberkulose der Reinfektionsperiode, mit
ausgeprägter Kachexie.

 Suchindex zurück vorwärts 28382. Lungenproteinose

- Alveolarproteinose.

 Suchindex zurück vorwärts 28383. Lungenpunktion

therapeut. (z.B. Kavernendrainage) oder diagnost. ( - Lungenbiopsie)
transthorakale Punktion v.a. peripherer Lungenabschnitte unter
Rö.-Kontrolle.

 Suchindex zurück vorwärts 28384. Lungenpurpura mit Nephritis

- Goodpasture* Syndrom.

 Suchindex zurück vorwärts 28385. Lungenreife, fetale

Fgb: geburtsh
Entwicklungsstand der fetalen Lunge in bezug auf die Fähigkeit nach der
Geburt Luft zu atmen, ohne ein Neugeborenen- - Atemnotsyndrom zu
entwickeln. Volle L. setzt die ausreichende Produktion von - Surfactant
voraus. Diagnostik durch - LS-Quotient. Förderung durch Gabe von
Glukokortikoiden an die Schwangere.

 Suchindex zurück vorwärts 28386. Lungenresektion

die meist einzeitige Resektion einer Lunge ( - Pneumonektomie) oder ihrer
anatomischen Teile ( - Lungensegmentresektion, Lobektomie, Bilobektomie);
ferner atypisch als Ausschälung bzw. Keilexzision kleiner peripherer
Herde u. Läsionen oder als parenchymsparendes Verfahren mit gleichzeitiger
Mitresektion einer Bronchusmanschette u. anschließender Bronchusnaht (v.a.
bei Resektion des rechten Oberlappens wegen Bronchialkarzinom). Heilung im
allg. komplikationslos; bei exaktem Bronchusstumpfverschluß rasche
Wiederentfaltung der Restlunge (Dauersaugdrainage, Atemgymnastik); evtl.
zusätzliche Thorakoplastik.

 Suchindex zurück vorwärts 28387. Lungenretikulose (des Säuglings)

- Marie* Syndrom (2` a).

 Suchindex zurück vorwärts 28388. Lungenruptur

peripherer oder hilusnaher, spontaner (Emphysemblase) oder traumatischer
Lungenparenchymeinriß (bis - Lungenabriß) im geschlossenen Thorax; v.a.
bei schwerer Brustkorbquetschung (Sprengwirkung der bei reflektor.
Glottisschluß in Inspiration angehaltenen Atmung).

 Suchindex zurück vorwärts 28389. Lungensarkoidose

pulmonale Manifestation der - Besnier*-Boeck*-Schaumann* Krankheit;
Stadium I mit v.a. symmetrischer Schwellung der Hiluslymphknoten beidseits
(Hilustyp, - Löfgren* Syndrom), II mit lymphogener, seltener
hämatogen-miliarer diffuser Ausbreitung (Lungen- bzw. miliarer Typ),
später kombiniert; III mit Fibrose u. Pleuraverschwartung oder
tumorartiger, meist hilusnaher Parenchymverdichtung. Komplikationen
Lungenzirrhose, Lungenemphysem, Cor pulmonale; s.a. Abb. Abb. 3A

 Suchindex zurück vorwärts 28390. Lungensarkom

von peribronchialem oder interalveolärem Bindegewebe ausgehendes
Spindelzell-, seltener Rundzell-, Fibro- oder polymorphzelliges Sarkom
oder aber von Hiluslymphknoten ausgehendes Retothelsarkom.

 Suchindex zurück vorwärts 28391. Lungenschall

Fgb: diagnost
auf den Eigenschwingungen des Brustwand-Lungen-Systems (bis ca. 5 cm
Tiefe) beruhendes Schallphänomen bei Perkussion; normalerweise laut
(hell), tief, langschallend (voll) u. nicht tympanitisch.

 Suchindex zurück vorwärts 28392. Lungenschrumpfung

- Lungenzirrhose.

 Suchindex zurück vorwärts 28393. Lungen(schwimm)probe

Fgb: forens
Lebensprobe anhand der Schwimmfähigkeit (durch Minimalluft) kleiner
Lungenstücke des verstorbenen Neugeborenen (nichtbeatmete Lunge versinkt);
unsicher.

 Suchindex zurück vorwärts 28394. Lungenschwindsucht

- Lungenphthise.

 Suchindex zurück vorwärts 28395. Lungensegment

s.u. Segmenta bronchopulmonalia (dort Abb.).

 Suchindex zurück vorwärts 28396. Lungensegmentresektion

anatomiegerechte Exstirpation (stumpfe Ausschälung) eines oder mehrerer
Segmente (bei begrenztem Prozeß) unter Schonung der Intersegmentvenen (als
Leitgebilde), mit Stumpfversorgung (Segmentbronchus, Zentralarterie u.
-vene am tert. Hilus); Pleuradrainage.

 Suchindex zurück vorwärts 28397. Lungensiderose

- Siderosis pulmonum; vgl. Lungenhämosiderose.

 Suchindex zurück vorwärts 28398. Lungensiderose, idiopathische

Ceelen*-Gellerstedt* Syndrom.

 Suchindex zurück vorwärts 28399. Lungenspitze

- Apex pulmonis.

 Suchindex zurück vorwärts 28400. Lungenspitzenkatarrh

katarrhalisch entzündlicher apikaler Lungenprozeß (z.B. Bronchitis,
Infiltrat mit kollateralem Ödem etc.); galt vor der Röntgen-Ära als typ.
Initialsymptom der Lungentuberkulose.

 Suchindex zurück vorwärts 28401. Lungenspitzensyndrom

- Pancoast* Syndrom.

 Suchindex zurück vorwärts 28402. Lungenstauung

- Stauungslunge.

 Suchindex zurück vorwärts 28403. Lungenstein

Konkrementbildung im Bronchialsystem (= Bronchialstein) oder
Lungenparenchym (z.B. intraalveoläre Corpora amylacea, Kavernenstein,
verkalktes Tuberkulom, Mikrolithen bei chron. Stauungslunge).

 Suchindex zurück vorwärts 28404. Lungensyndrom, postsinusitisches

s.u. sinopulmonal.

 Suchindex zurück vorwärts 28405. Lungenszintigraphie

Ventilations-L. mit radioaktiv markierten (v.a. 133Xenon)
Gasgemischen ( - Abb.); zeigt die alveoläre Verteilung der Atemluft; mit
Auswaschkurve auch als Lungenfunktionsprobe.
Perfusions-L. nach i.v. Injektion radiomarkierter Partikel (z.B.

kleinen Kreislauf (topographisch u. semiquantitativ).
Inhalations-L. mit radioaktiven Aerosolen (z.B. Tc-markiertes Albumin
oder Technetiumkolloid-Partikel). Abb. 3A

 Suchindex zurück vorwärts 28406. Lungentuberkulose

akute oder -- meist -- chron., exsudative oder produktive
Lungenentzündung infolge Tröpfchen- oder -- sekundär -- nach
Fütterungsinfektion mit humanem bzw. (10%) bovinem Typ des Mycobacterium
tuberculosis; häufigste u. folgenschwerste Lokalisation der - Tuberkulose
(= Tbk; z.B. Blutsturz, Phthise, Amyloidose, Umgebungsgefährdung), die
häufig zum Sekundärbefall anderer Organe führt. -- Beginnt oft mit einer
Pleuritis exsudativa; der Verlauf wird v.a. durch Infektionsdosis u.
Erregervirulenz, Reaktionsfähigkeit (Allergie, Alter) u. anatom.
Besonderheiten bestimmt. Spezifische Reizantwort in der exsudativen Phase
ist die käsige Pneumonie (oft mit akuter oder chron. Kaverne, - Abb.;
oder mit Verkalkung), in der produktiven Phase das epitheloidzellige
Granulationsgewebe (mit Hyalinose- u. Schrumpfungstendenz in Form
solitärer oder konfluierender - Tuberkel); sowohl nach Erstinfektion ( -
Primärkomplex; mit meist subpleuralem Lungenherd) als auch nach Sekundär-,
Super- u. Reinfektion des bereits umgestimmten Organismus (= postprimäre
L.; v.a. apikal) kann eine lympho-, hämato- oder bronchogene Früh- oder
Spätgeneralisation (Miliar-Tbk) erfolgen. Die Extremvariante, die
galoppierende Schwindsucht, verläuft mit rasch fortschreitender,
multikavernöser, meist apikobasaler Einschmelzung, geht häufig von Simon*
Herden aus u. zeigt obligat Pleurabeteiligung (Kappenschwiele, hämorrhag.
Exsudat etc.) auf. -- Die klassische Einteilung erfolgt gemäß den -
Ranke* Stadien; s.a. Miliartuberkulose. Klinisch unterschieden werden eine
offene (d.h. infektiöse; mit Bakteriennachweis in Sputum oder Magensaft)
u. eine geschlossene L., ferner eine aktive, progrediente, stationäre,
regrediente u. inaktive Form (letztere über längere Zeit fieberfrei; BSG
niedrig oder normal; neg. Sputumbefund, regredienter oder konstanter,
scharf begrenzter Rö.-Befund). -- Symptome Mattigkeit, Blässe, subfebrile
Temperatur, Nachtschweiß, erhöhte BSG, Gewichtsabnahme (Auszehrung,
Kachexie), Husten, Auswurf, Hämoptoe. Die Diagnose stützt sich auf
Röntgenbefund, Bazillennachweis (in Sputum, Magensaft, Punktat). Therapie
Tuberculostatica, Lungenresektion. Abb. 3A

 Suchindex zurück vorwärts 28407. Lungentumoren

von Parenchym, Interstitium oder Bronchialwand ausgehende gut- oder
bösartige Geschwülste, z.B. Hamartom (Hamartochondrom), Myxom, Lipom,
Fibrom, Hämangiom, Glomangiom, Myom, - Bronchialadenom, bronchiales -
Karzinoid, - Lungenkarzinom (am häufigsten), -sarkom u. Lymphoblastom;
ferner - Lungenmetastasen. -Lungensarkom

 Suchindex zurück vorwärts 28408. Lungenvenen

- Venae pulmonales.

 Suchindex zurück vorwärts 28409. Lungenvenentransposition

Fehleinmündung aller Lungenvenen in den re. Vorhof (= komplette L.; nur
bei offenem Ductus Botalli oder Septumdefekt mit dem Leben vereinbar) oder
aber nur einzelner, u. zwar in re. Vorhof, obere oder untere Hohlvene,
Venae brachiocephalicae, Sinus coronarius (= partielle L.). Therapie
Atrioseptopexie (z.B. nach Neptune, Bailey, Goldberg); bei partieller L.
Anastomosierung mit linkem Herzohr oder normotoper Pulmonalvene.

 Suchindex zurück vorwärts 28410. Lungenvolumina

- Schema u. Abb. (s.a. angeführte Einzelbegriffe u. Abb. Spirogramm).
-Spirogramm-Abb. Schema 1A Abb. 3A

 Suchindex zurück vorwärts 28411. Lungenwürmer

lungenparasitäre - Nematoden der Säuger (v.a. Metastrongylus,
Dictyocaulus, Protostrongylus, Muellerius); beim Menschen bisher nur
Metastrongylus apri u. - Paragonimus-Arten nachgewiesen.

 Suchindex zurück vorwärts 28412. Lungenwurzel

Fgb: anat
- Radix pulmonis.

 Suchindex zurück vorwärts 28413. Lungenzeichnung

Fgb: röntg
Strukturbild der Lunge durch ihre Blutgefäße (Pulmonalisäste), gering
auch Bronchien. Verstärkt -- u. verändert -- bei Hyperämie, pulmonaler
Hypertonie, Gefäßsklerose, Lungenfibrose, -zirrhose, Pleurasträngen,
Interlobärschwielen etc.; leere Lunge z.B. bei Pulmonalstenose.

 Suchindex zurück vorwärts 28414. Lungenzirrhose

- Lungenfibrose mit narbiger Schrumpfung u. Volumenreduktion; als
elastische L. (mit Vermehrung v.a. elastischer Fasern) u.a. bei
langdauernder Atelektase, als elastikodiäretische L. beim Hamman*-Rich*
Syndrom.

 Suchindex zurück vorwärts 28415. Lungenzyste

- Bronchialzyste, Zysten-, Wabenlunge. -Zystenlunge

 Suchindex zurück vorwärts 28416. Lunula

(latein. = kleiner Mond)

Fgb: anat
halbmond- oder sichelförmiges Gebilde.

 Suchindex zurück vorwärts 28417. Lunula unguis

die hautfreie, weißlich durchscheinende Basis des Nagelbettes.

 Suchindex zurück vorwärts 28418. Lunula valvularum semilunarium

dünner halbmondförmiger Streifen am Rand der Aorten- u. Pulmonalklappen
bds. der Noduli.

Fgb: ophth
eitr. Exsudatsichel in der Augenvorderkammer nach Perforation eines Ulcus
corneae.

 Suchindex zurück vorwärts 28419. lupös

nach Art des - Lupus (vulg.), Lupus betreffend.

 Suchindex zurück vorwärts 28420. lupoid

Fgb: derm
lupusähnlich.

 Suchindex zurück vorwärts 28421. lupoid Infiltrat

- Infiltrat, lupoides.

 Suchindex zurück vorwärts 28422. Lupom

- Lupusknötchen.
knotige Form des Lupus vulgaris hypertrophicus.

 Suchindex zurück vorwärts 28423. Lupus

Fgb: derm
fressende Flechte; ursprünglich Bezeichnung für jeden verstümmelnden
Prozeß des mittleren Gesichtes, heute nur noch für Prozesse bei
Hauttuberkulose (L. vulgaris), Boeck* Krankheit (L. pernio) u. L.
erythematodes.

 Suchindex zurück vorwärts 28424. Lupus e.)

(auch: Erythematodes)
eine Autoimmunerkrankung mit Bildung von Autoantikörpern v.a. gegen
Antigene der Zellkerne (sog. antinukleäre Antikörper = ANA), u.U. auch
gegen Blutzellen u. andere Gewebe. Die dadurch entstehenden löslichen -
Immunkomplexe zirkulieren im Blutkreislauf, lagern sich in Gefäßwände ein
u. lösen dadurch eine Gefäßentzündung (Immunkomplexvaskulitis) aus, die --
je nach Verlaufsform -- zu einer Reihe charakteristischer Veränderungen an
Haut (L. e. integumentalis), Gelenken u. inneren Organen (L. e.
visceralis) führen kann. Labordiagnose durch Nachweis der Antikörper gegen
- Desoxyribonucleinsäure (mittels RIA-, Immunofluoreszenz- oder
Hämagglutinationsverfahren), durch das L.-e.-Zellenphänomen oder durch
Methoden zum Nachweis von Immunkomplexen in Geweben u. im Serum.

 Suchindex zurück vorwärts 28425. Lupus e. acutus

L. e. visceralis.

 Suchindex zurück vorwärts 28426. Lupus e. chronicus discoides (Cazenave*)

typische Verlaufsform des L. e. integumentalis mit scheibenförmig
erhabenen, scharf begrenzten, infiltrierten (Rundzellinfiltrate),
hyperästhet., gesättigt blauroten, konfluierenden Erythemen an unbedeckten
Körperpartien (an Nase u. Wangen typisch in Schmetterlingsform, - Abb.),
bedeckt von festhaftenden follikulären Schuppen; nach Jahr(zehnt)en sich
vom Zentrum aus rückbildend zu straffer Atrophie; histol follikuläre
Hyperkeratosen (sog. Tapeziernägel), kolliquative
Basalzellschichtdegeneration, Kutisödem mit fibrinoider Kollagenquellung,
perivaskuläre u. -follikuläre Rundzellinfiltrate. Abb. 3A

 Suchindex zurück vorwärts 28427. Lupus e. (chronicus) disseminatus

L. e. integumentalis mit zahlreichen verstreuten Hautherden u.
festhaftender Schuppung.

 Suchindex zurück vorwärts 28428. Lupus e. (chronicus) integumentalis

Sammelbegriff für alle chron. Verlaufsformen des L. e. mit (vorwiegender)
Hautmanifestation; u.U. als L. e. chr. i. cum exacerbatione subacuta (d.h.
mit subakuter Intensivierung, z.B. nach intensiver Sonnenbestrahlung) auch
mit viszeraler Beteiligung.

 Suchindex zurück vorwärts 28429. Lupus e. chr. profundus Kaposi*-Irgang*

L. e. mit diskoiden, schmerzhaften, tiefkutan-subkutanen Knoten mit
entzündlicher Oberfläche (oberflächliche Knotenform aber auch bei
diskoidem chron. L. e. vorkommend = L. e. tumidus!).

 Suchindex zurück vorwärts 28430. Lupus-e.-Faktoren

(auch: antinukleäre Faktoren)
(auch: antinukleäre Antikörper)
Autoantikörper gegen Desoxyribonucleinsäure (DNS) bei - Lupus
erythematodes.

 Suchindex zurück vorwärts 28431. Lupus-e.-Phänomen

- L.-e.-Zellen(-Phänomen).

 Suchindex zurück vorwärts 28432. Lupus e. visceralis, L. e. disseminatus (LED, SLE)

(auch: (Kaposi*-)Libman*-Sacks* Syndrom, Zehrrose)
(sub)akute Form des L. e. mit Beteiligung innerer Organe, ohne oder --
meist -- mit typischen Hautsymptomen (Exantheme, Erytheme); oft zunächst
oligosymptomatisch (z.B. Nephritis, Thrombo- u. Leukopenie, hämolyt.
Anämie) u. schubweise, mit Exazerbation nach Jahren zum Vollbild ( -
Lupuslunge, -niere, -myopathie, Endokarditis Libman-Sacks); ferner
Arthralgien, Polyserositis, generalisierte Lymphadenitis sowie
Hepatosplenomegalie; Hypergammaglobulinämie, stark beschleunigte BSG,
Verminderung von Komplementkomponenten (C3, C4) im Serum, evtl.
Gerinnungshemmung (s.u. Lupusantikoagulans); histol mit
Fibrinoidablagerung einhergehende, evtl. nekrotisierende u.
thrombosierende Immunkomplexvaskulitis kleiner Arterien u. Arteriolen
(v.a. in Milz als Zwiebelschalenläsion) mit Beteiligung seröser Häute.
Remissionen möglich; Prognose infaust. -- Ein Teil (3-12%) der
L.-e.-v.-Fälle ist durch Arzneimittel (z.B. Hydralazin, Hydantoin,
Oxazolidin, Procainamid, Sulfonamide) induziert u. kann nach Absetzen
spontan verschwinden.

 Suchindex zurück vorwärts 28433. Lupus-e.-v.-artiges Syndrom

Pseudo-LE-Syndrom, mit ähnl. Symptomen (ohne Nieren- u. ZNS-Beteiligung),
wobei jedoch keine Antikernfaktoren, aber antimitochondriale Antikörper
nachzuweisen sind (ferner erhöhte BSG, 1- u.
2-Globulinämie, Leukozytose, C-reaktives Protein).

 Suchindex zurück vorwärts 28434. Lupus-e.-Zellen-, LE-Zellen(-Phänomen)

(M. M. Hargraves u. Mitarbeiter 1948) spezifische Zellen (im strömenden
Blut u. Knochenmark, evtl. in Ergüssen) beim L. e. visceralis; reife,
polymorphkernige neutrophile Granulozyten mit randständ. Kern u. großer
Vakuole, die phagozytiertes Kernmaterial in Rosettenform enthält
(LE-bodies oder loose bodies). -- Wird genutzt in der L.-e.-Diagnostik,
ist jedoch dem spezifischen Nachweis von L.-e.-Faktoren unterlegen.

 Suchindex zurück vorwärts 28435. Lupus, abLupus erythematoides

oberflächlich kongestiver - L. vulgaris; kleine, subepidermale,
tuberkuloide Epitheloidknötchen mit festhaftender Schuppung; evtl.
Schmetterlingsform im Gesicht; ausgeprägte Neigung zu Spontanheilung (L.
resolutivus).

 Suchindex zurück vorwärts 28436. Lupus miliaris faciei disseminatus (Tilbury*, Fox*)

seltene, isolierte, Tuberculin-neg. Hauttuberkulose (?), v.a. an Gesicht,
Stamm infolge schubweiser Spätgeneralisation (3. Ljz.); Knötchen symmetr.,
stets einzeln stehend, bis hanfkorngroß, bläul.-rot mit zartem Schüppchen;
stippchenart. Narben.

 Suchindex zurück vorwärts 28437. Lupus pernio

tiefblaues bis schiefergraues, frostbeulenähnl., evtl. ulzerierendes
großknot. Sarkoid (im Gesicht, an Akren) als Hautmanifestation des
Besnier*-Boeck*-Schaumann* Syndroms.

 Suchindex zurück vorwärts 28438. Lupus postexanthematicus

nach Masern, Scharlach u.a. Infektionskrankheiten auftretende
disseminierte - Lupusknötchen.

 Suchindex zurück vorwärts 28439. Lupus resolutivus

s.u. L. erythematoides.

 Suchindex zurück vorwärts 28440. Lupus tumidus

- L. vulgaris hypertrophicus.
s.u. L. erythematodes chronicus profundus.

 Suchindex zurück vorwärts 28441. Lupus, abLupus vulgaris

(auch: fressende Flechte)
von einem - Lupusfleck ausgehende, sich disseminiert oder flächenhaft
ausbreitende, mutilierende (verstümmelnde) bzw. narbig abheilende u. im
Herd rezidivierende chron. Tuberkulose der Haut durch exogene, seltener
hämatogene Superinfektion. Formen (s.a. Abb.) L. (v.) exedens, L. mutilans
(stark geschwürig, in die Tiefe fortschreitend u. Organe freilegend bzw.
zerstörend); L. (v.) exfoliativus (oberflächlich, mit Epidermisverdünnung,
großlamellärer Schuppung, atrophischen, oft pigmentierten Närbchen); L.
(v.) exulcerans (meist in Hautniveau; mit granulierter höckr. Oberfläche,
Schuppenkruste, rundlich oder unregelmäß. einschmelzend); L. (v.)
hypertrophicus (geschwulstartig über Hautniveau wuchernd, mit glatter oder
vegetierender Oberfläche); L. (v.) papillomatosus verrucosus (mit
Wucherung der papillären Zone u. stärkerer Verhornung u. nur vereinzelten,
randständ. Knötchen, v.a. an den dist. Extremitäten, an Händen u. Armen);
L. (v.) sclerosus (et papillomatosus) Leloir*-Vidal* (mit stärkerer
Bindegewebswucherung); L. (v.) serpigino-exulcerans, L. serpiginosus (Form
des L. exulcerans mit zentraler narbiger Heilung u. kreissegmentartigem
peripherem Fortschreiten). Abb. 3A

 Suchindex zurück vorwärts 28442. Lupusantikoagulans

bei ca. 5-10% der Patienten mit Lupus erythematodes visceralis
auftretende Antikörper oder Immunkomplexe, die Faktoren der Blutgerinnung
binden, sie inaktivieren ( - Immuninhibitoren) u. damit zu einer
Gerinnungsstörung ( - Immunkoagulopathie) führen.

 Suchindex zurück vorwärts 28443. Lupusendokarditis

- Endokarditis Libman-Sacks.

 Suchindex zurück vorwärts 28444. Lupusfleck

Grundeffloreszenz des Lupus vulgaris; scharf begrenzter, rötl. Fleck aus
dicht aggregierten - Lupusknötchen; bricht auf Sondendruck ein (Sonden-,
Mandrinphänomen).

 Suchindex zurück vorwärts 28445. Lupusknötchen

Primäreffloreszenz des Lupus vulgaris als rundl., bis erbsgroßes,
erhabenes oder in Hautniveau liegendes, rötl.-gelbes bis bräunl., weiches
Knötchen mit glatter oder schuppender bzw. erosiver bis ulzerokrustöser
Oberfläche; histol Epitheloidzellgranulom mit Langhans* Riesenzellen
u. Lymphozytenwall.

 Suchindex zurück vorwärts 28446. Lupuskrebs

mit 10jähriger u. längerer Latenz auf dem Boden eines Lupus vulgaris
auftretendes Spinaliom, seltener Basaliom, Melanom oder Sarkom.

 Suchindex zurück vorwärts 28447. Lupuslunge

flüchtige Infiltrationen (miliar bis retikulär), Plattenatelektasen u.
atypische interstitielle Pneumonien als mögliche Lungenaffektion bei Lupus
erythematodes visceralis; später Lungenfibrose mit restriktiver
Ventilationsstörung.

 Suchindex zurück vorwärts 28448. Lupusmyopathie

Myasthenie u. Myalgien infolge (Poly-)Myositis beim Lupus erythematodes
visceralis.

 Suchindex zurück vorwärts 28449. Lupusniere, Lupusnephropathie

- Glomerulonephritis vom Immunkomplextyp bei Lupus erythematodes
visceralis.

 Suchindex zurück vorwärts 28450. Lurz* Lumbalschnitt

muskelschonender schräg-dorsaler Flankenschnitt (vom
Kostovertebralwinkel an der 12. Rippe bis zum vorderen Beckenkammdrittel)
zur Freilegung der Niere.

 Suchindex zurück vorwärts 28451. Luschka*

(Hubert v. L., 1820-1875, Anatom, Tübingen)
- Apertura lateralis ventriculi quarti.

 Suchindex zurück vorwärts 28452. Luschka* Gänge

Schleimhauteinstülpungen (?) der Gallenblasenwand.

 Suchindex zurück vorwärts 28453. Luschka* Tonsille

- Tonsilla pharyngea.

 Suchindex zurück vorwärts 28454. Luschka*-v. Pfaundler* Lippenpolster

beim jungen Säugling dem Abschluß beim Saugen dienender, deutlich vom
Lippenrot abgesetzter Querwulst der Lippen.

 Suchindex zurück vorwärts 28455. Lust* Phänomen

(Franz L., geb. 1880, Kinderarzt, Heidelberg, Karlsruhe)
- Fibularisphänomen.

 Suchindex zurück vorwärts 28456. Lu-System

- Lutheran-Blutgruppe.

 Suchindex zurück vorwärts 28457. Lutealinsuffizienz

(auch: Gelbkörperinsuffizienz)

Fgb: gyn
endokrine Störung des - Menstruationszyklus mit verkürzter -
Lutealphase (bei evtl. normalem Eisprung); mögliche Ursache einer
Sterilität. -- Nachweis durch Messung der Basaltemperatur bzw. der
Progesteronspiegel.

 Suchindex zurück vorwärts 28458. Lutealphase

(auch: Gelbkörperphase)

Fgb: gyn
die vom Progesteron beherrschte 2. Phase (= Sekretions-,
Transformationsphase) des Menstruationszyklus nach der Ovulation (ab
LH-Peak), die -- außer bei Konzeption -- ziemlich konstant nach 14 (+ustr
2) Tagen mit der nächsten Zyklusblutung endet (bei Dauer 10 Tg. als
Lutealinsuffizienz).

 Suchindex zurück vorwärts 28459. Lutein

Fgb: biochem
- Xanthophyll.

 Suchindex zurück vorwärts 28460. Luteinisation

(auch: Luteinisierung)
Umwandlung der Granulosa- u. Thekazellen des Graaf* Follikels nach der
Ovulation zu sog. Luteinzellen, die -- relativ groß u. lipoidreich
(Lutein) -- den Gelbkörper (Corpus luteum) aufbauen u. das Progesteron
bilden.

 Suchindex zurück vorwärts 28461. luteinisierendes Hormon (LH)

(auch: Interstitialzellen-stimulierendes Hormon)
ein hypophysäres - Gonadotropin (dort Schema), das bei die
interstitiellen - Eierstockzellen stimuliert u. zur Auslösung der -
Ovulation führt. Die Konzentrationswerte des LH im Blut sind um den 14.
Tag des - Genitalzyklus (dort Abb.) deutlich erhöht (sog. LH-Peak).
Anschließend erfolgt die - Luteinisation. Bei stimuliert LH die -
Hodenzwischenzellen u. reguliert die Steroidbiosynthese des Hodens.
Gesteuert wird die Abgabe von LH aus den vorderen u. mittleren Anteilen
des Hypophysenvorderlappens durch LH releasing hormone bzw. factor (LHRH,
LHRF) aus dem Hypothalamus (s.a. Gonadotropin releasing factor). Die
LH-Bestimmung erfolgt meist mit einem - RIA.

 Suchindex zurück vorwärts 28462. Luteinisierung

- Luteinisation.

 Suchindex zurück vorwärts 28463. Luteinisierungshormon

- luteinisierendes Hormon.

 Suchindex zurück vorwärts 28464. Luteinphase

- Lutealphase.

 Suchindex zurück vorwärts 28465. Luteinzellen

s.u. Luteinisation.

 Suchindex zurück vorwärts 28466. Luteinzyste

von Luteinzellen ausgekleidete Ovarialzyste; spontan (meist bds.) als
Folge einer Flüssigkeitsansammlung in nicht gesprungenen Follikeln mit
luteinisierten Theka- oder Granulosazellen oder aber nach zentraler
Verflüssigung eines normalen Gelbkörpers; häufig u. extrem groß bei
Blasenmole, Chorionepitheliom, nach hoher u. zu langer
Gonadotropin-Medikation. Symptom Amenorrhö.

 Suchindex zurück vorwärts 28467. Lutembacher* Syndrom

(Reneaigu L., 1884-1968, Kardiologe, Paris)
(1916) Vorhofseptumdefekt (Sekundum-Typ) u. Mitralstenose als angeborener
- Herzfehler (dort Schema). Operative Korrektur möglich.

 Suchindex zurück vorwärts 28468. Luteolyse

die vermutlich durch Prostaglandine hervorgerufene Beendigung der
Lutealphase im Menstruationszyklus mit Eitod bzw. -- bei
Frühschwangerschaft -- mit Untergang des Corpus luteum graviditatis u.
Frühabort.

 Suchindex zurück vorwärts 28469. Luteoma gravidarum

seltene, gutartige, während einer Schwangerschaft auftretende
Ovarialgeschwulst aus Theka- u. Granulosazellen.

 Suchindex zurück vorwärts 28470. luteomammotropes Hormon (LMTH)

- luteotropes Hormon.

 Suchindex zurück vorwärts 28471. luteotropes Hormon (LTH)

(auch: Luteo(mammo)tropin)
ein - Gonadotropin, das bei Nagetieren auf Corpus luteum u. Brustdrüse
wirkt; beim Menschen bisher nicht sicher nachgewiesen; vgl. Prolactin.

 Suchindex zurück vorwärts 28472. luteus

(latein.)
(gold-)gelb.
lehmig, kotig.

 Suchindex zurück vorwärts 28473. Lutheran-Blutgruppe

Fgb: serol
(S. T. Callender u. R. R. Race 1946) vom AB0-, MN-, Rh-, P- u.
Kell-System unabhängige erbliche Blutkörpercheneigenschaft;
Gen-Häufigkeiten Lu(a+) ca. 7,4%, Lu(b+) ca. 99,8%; selten Lu(a-b-).

daher bei Blutübertragungen (Körpertemperatur) als harmlos; das seltene

(Häufigkeit ca. 0,15%).

 Suchindex zurück vorwärts 28474. Lutiliberin

seltener Ausdruck für - GnRH.

 Suchindex zurück vorwärts 28475. Lutropin

Fgb: endokr
seltener Ausdruck für - luteinisierendes Hormon.

 Suchindex zurück vorwärts 28476. Lutschdeformierung

Fgb: dent
Verformung von Zahnbogen u.oder Alveolarfortsatz durch Lutschen (Daumen,
Schnuller, Bettzipfel etc.) über das 3. Lj. hinaus. Führt zu lutschoffenem
Biß (Frontzähne erreichen in vertikaler Richtung nicht die Kauebene; bei
rechtzeit. Abgewöhnung selbstheilend) oder gar zur Lutschprotrusion (Zähne
weichen labialwärts aus).

 Suchindex zurück vorwärts 28477. Lutschreflex

Fgb: päd
- Saugreflex.

 Suchindex zurück vorwärts 28478. Lutz*-Jeanselme* Syndrom

derbe, schmerzlose Knoten über Gelenken u.oder Röhrenknochen (allergische
Reaktion bei Syphilis oder Frambösie).

 Suchindex zurück vorwärts 28479. Lux (lx)

Fgb: opt
SI-Einheit der Beleuchtungsstärke (B.); 1 lx ist die B. einer Fläche von
1 m2, auf die senkrecht u. gleichmäßig der Lichtstrom 1 lm fällt; 104 lx
= 1 Phot.

 Suchindex zurück vorwärts 28480. luxans

(latein.) zur - Luxation führend, luxierend.

 Suchindex zurück vorwärts 28481. Luxatio(n)

(auch: Verrenkung)

Fgb: orthop
Verschiebung zweier gelenkbildender Knochenenden aus ihrer
funktionsgerechten Stellung; entweder als unvollkommene L. ( -
Subluxation; Gelenkflächen stehen sich noch teilweise gegenüber;
Kapselüberdehnung, Bänderzerrung) oder als vollkommene L., mit Kapsel-,
Bänder-, seltener auch Muskel- u. Gefäß(ein)riß, schmerzhafter
Gelenkschwellung, teilweise oder völlig aufgehobener Beweglichkeit,
federnd-fixierter abnormer Stellung, evtl. - Luxationslähmung. -- Nach
Entstehungsmechanismus unterschieden als angeborene L. (= konnatale L.;
i.e.S. die angeborene - Hüftluxation), habituelle L. (Bereitschaft zur L.
bereits bei geringster Inanspruchnahme, v.a. bei vorbestehender
Kapselausweitung bzw. -läsion), paralytische L. (infolge Lähmung der
zugehörigen Muskeln; bei partieller Lähmung als Antagonisteneffekt, bei
totaler infolge Kapseldilatation u. Gliedschwere), sog. pathologische L.
(bei vorbestehender Kapselüberdehnung durch Erguß etc. = Distensions-L.;
bei Veränderung oder Zerstörung von Gelenkstrukturen = Destruktions-L.) u.
-- v.a. -- die traumatische L. (durch direkte oder indir.
Gewalteinwirkung). -- Benennung stets nach dem distalen Knochen bzw. nach
dem Gelenk oder aber nach der Ursache, dem Mechanismus etc.

Fgb: path, chir
angeborene, erworbene oder operative Verlagerung eines Organs in eine --
meist funktionseinschränkende -- Lage (z.B. die - Linsenluxation).

 Suchindex zurück vorwärts 28482. Luxatio(n) acromioclavicularis

L. des Schlüsselbeines (bzw. des Schulterblattes) in der Articulatio
acromioclavicularis; z.B. als L. supraacromialis (mit Verlagerung des
Schlüsselbeinendes nach oben gegen das verdrängte Akromion), L.
infraacromialis (nach unten), L. supraspinata (nach hinten).

 Suchindex zurück vorwärts 28483. Luxatio(n) antebrachii

L. beider Unterarmknochen im Ellbogengelenk.

 Suchindex zurück vorwärts 28484. Luxatio(n) atlanto-axialis

L. im Atlantoaxialgelenk infolge Hyperextension oder -flexion, z.B. als
Peitschenschlagtrauma; mit Zerreißung des Ligamentum transversum; Gefahr
der Rückenmarkquetschung.

 Suchindex zurück vorwärts 28485. Luxatio(n) axillaris

- Schultergelenkluxation nach unten.

 Suchindex zurück vorwärts 28486. Luxatio(n) centralis

traumatische oder pathol. L. mit Eindringen des einen Gelenkendes in das
andere, z.B. des Femurkopfes durch den Pfannenboden bzw. die Knorpelfugen
ins Beckeninnere (zentrale - Hüftluxation) oder des Kieferköpfchens in
die mittl. Schädelgrube.

 Suchindex zurück vorwärts 28487. Luxatio(n) coracoidea

- Schultergelenkluxation mit Verlagerung des Humeruskopfes nach vorn in
die Fossa subscapularis unter den Processus coracoideus (Schulterhöhe
Epaulette-artig vorspringend).

 Suchindex zurück vorwärts 28488. Luxatio(n) coxae

- Hüftluxation.

 Suchindex zurück vorwärts 28489. Luxatio(n) cubiti

- Ellbogenluxation; s.a. L. antebrachii, L. radii, Monteggia* Fraktur.
-Luxatio antebrachii -Luxatio radii

 Suchindex zurück vorwärts 28490. Luxatio(n) genus

- Kniegelenkluxation.

 Suchindex zurück vorwärts 28491. Luxatio(n) humeri

- Schultergelenkluxation.

 Suchindex zurück vorwärts 28492. Luxatio(n) ili(a)ca

häufigste - Hüftluxation nach hinten; Femurkopf über den oberen-hint.
Azetabulumrand auf das Darmbein verlagert; Bein scheinbar verkürzt,
einwärtsgedreht, gering gebeugt, adduziert.

 Suchindex zurück vorwärts 28493. Luxatio(n) infraacromialis

s.u. L. acromioclavicularis.

 Suchindex zurück vorwärts 28494. Luxatio(n) infracotyloidea

seltene - Hüftluxation mit Femurkopfverlagerung unter das Tuber ossis
ischii; Bein gebeugt, leicht abduziert, außenrotiert.

 Suchindex zurück vorwärts 28495. Luxatio(n) infraglenoidalis

- Schultergelenkluxation mit Humeruskopfverlagerung unterhalb der
Pfanne.

 Suchindex zurück vorwärts 28496. Luxatio(n) infrapubica

- Hüftluxation mit Femurkopfverlagerung unter den Schambeinast; Bein
außenrotiert, abduziert, gebeugt.

 Suchindex zurück vorwärts 28497. Luxatio(n) infraspinata

- Schultergelenkluxation mit Humeruskopfverlagerung in die Fossa
infraspinata; meist durch Fall auf vorgestreckten Ellbogen.

 Suchindex zurück vorwärts 28498. Luxatio(n) ischiadica

- Hüftluxation mit Femurkopfverlagerung auf das obere Sitzbein, unter
die Obturatorius-internus-Sehne an die Außenseite des Tuber ossis ischii.

 Suchindex zurück vorwärts 28499. Luxatio(n) manus

s.u. Handwurzelverrenkung, L. radiocarpea, Lunatumluxation; L. m.
congenita - Klumphand.


SUCHINDEX für das Medizinisches Wörterbuch

 q 39394.
quadr... 39407.
quadratus 39412.
quadratus, Quadratus 39413.
quadriceps 39414.
quadrigeminus 39416.
quantitativ 39427.
quantum 39428.
quartär 39431.
query fever 39474.
quinque
quintus 39491.
quoad 39492.


Suchindex zurück vorwärts 28500. Luxatio(n) obturatoria

- Hüftluxation mit Femurkopfverlagerung auf die Membrana obturatoria
unter die Mm. pectineus, M. obturator externus u. Adduktoren; Kopf rektal
tastbar, Bein außenrotiert, abduziert, gestreckt.

 Suchindex zurück vorwärts 28501. Luxatio(n) patellae

(auch: Kniescheibenverrenkung)
- Patellaluxation.

 Suchindex zurück vorwärts 28502. Luxatio(n) pedis

- Fußluxation.

 Suchindex zurück vorwärts 28503. Luxatio(n) perinealis

- Hüftluxation mit Femurkopfverlagerung an den aufsteigenden Sitzbeinast,
evtl. hinter den Hodensack = L. scrotalis; Bein abduziert, gebeugt; evtl.
Harnverhaltung.

 Suchindex zurück vorwärts 28504. Luxatio(n) pollicis

Daumenverrenkung im Grundgelenk nach dorsal, seltener nach volar oder
seitlich; bajonettförmig vorspringende Grundphalanx, Sesambeine dorsal auf
Metakarpale I, bei inkompletter Form an dessen Rand; Reposition durch
Vorschieben der Grundphalanx bei gleichzeitiger langsamer Beugung des
zuvor hyperextendierten Daumens.

 Suchindex zurück vorwärts 28505. Luxatio(n) praeglenoidalis

- Schultergelenkluxation mit Humeruskopfverlagerung nach vorn.

 Suchindex zurück vorwärts 28506. Luxatio(n) pubica

- Hüftluxation nach vorn mit Femurkopfverlagerung vor das Schambein
durch traumat. Extension, Auswärtsrotation u. Abduktion des gebeugten
Beines.

 Suchindex zurück vorwärts 28507. Luxatio(n) radii

- Ellbogenluxation mit Verlagerung nur des Radiusköpfchens nach vorn
oder außen-vorn vor bzw. neben das Humerusköpfchen oder nach hinten neben
das Olekranon, meist bei Fraktur von Processus coronoideus oder
Humeruskondylen; v.a. bei Kindern nach ruckart. Zug am gestreckten Arm;
oft bei Monteggia* Fraktur.

 Suchindex zurück vorwärts 28508. Luxatio(n) radiocarpea

dorsale oder volare - Handwurzelverrenkung in der proximalen
Gelenklinie; erhebliche Schwellung, steil-stufenförmige Deformierung,
Verkürzung der Distanz Mittelfingerspitze bis Olekranon.

 Suchindex zurück vorwärts 28509. Luxatio(n) retroglenoidalis

seltene - Schultergelenkluxation mit Humeruskopfverlagerung hinter die
Gelenkpfanne.

 Suchindex zurück vorwärts 28510. Luxatio(n) scrotalis

s.u. L. perinealis.

 Suchindex zurück vorwärts 28511. Luxatio(n) subclavicularis

- Schultergelenkluxation mit Humeruskopfverlagerung -- nach
Kapselzerreißung -- unter das akromiale Klavikulaende.

 Suchindex zurück vorwärts 28512. Luxatio(n) subcoracoidea

- L. coracoidea (humeri).

 Suchindex zurück vorwärts 28513. Luxatio(n) subspinosa

- Hüftluxation mit Femurkopfverlagerung nach vorn-außen unter die Spina
iliaca inferior.

 Suchindex zurück vorwärts 28514. Luxatio(n) supraacromialis

s.u. L. acromioclavicularis.

 Suchindex zurück vorwärts 28515. Luxatio(n) supracotyloidea

Hüftluxation mit Femurkopfverlagerung an die Spina iliaca inferior; Bein
gestreckt, adduziert, außenrotiert, verkürzt.

 Suchindex zurück vorwärts 28516. Luxatio(n) suprapubica

- Hüftluxation mit Femurkopfverlagerung nach vorn-oben über das
Schambein; Bein außenrotiert, abduziert, gestreckt.

 Suchindex zurück vorwärts 28517. Luxatio(n) supraspinata

s.u. L. acromioclavicularis.

 Suchindex zurück vorwärts 28518. Luxatio(n) tali

s.u. Fußluxation.

 Suchindex zurück vorwärts 28519. Luxatio(n) tibiae

s.u. Kniegelenkluxation.

 Suchindex zurück vorwärts 28520. Luxatio(n) verticalis

- Patellaluxation mit Kniescheibendrehung um 90 in der Längsachse, mit
seitl. Kante zwischen Femurkondylen, Gelenkfläche nach innen oder außen =
L. interna bzw. externa.

 Suchindex zurück vorwärts 28521. Luxationsbandage

Fgb: orthop
- Hüftbandage.

 Suchindex zurück vorwärts 28522. Luxationsbecken

durch angeborene oder traumat. - Hüftluxation (oder Symphysenruptur oder
Iliosakral-Luxation) deformiertes knöchernes Becken; z.B. schräg-verengtes
B. bei einseitiger angeborener Hüftluxation.

 Suchindex zurück vorwärts 28523. Luxationsfraktur

Knochenfraktur mit gleichzeit. Verrenkung des Fragments oder eines
benachbarten -- nichtfrakturierten -- Knochens; z.B. als - Monteggia*
Fraktur, als transnavikulolunäre oder interkarpale L.

 Suchindex zurück vorwärts 28524. Luxationshinken

H. bei ein- oder beidseitiger Hüftluxation infolge Beinverkürzung,
Insuffizienz der Glutealmuskulatur ( - Trendelenburg* Zeichen),
Bewegungseinschränkung u.oder Schmerzen.

 Suchindex zurück vorwärts 28525. Luxationshüfte

angeborene - Hüftluxation.

 Suchindex zurück vorwärts 28526. Luxationslähmung

Parese bei Luxation durch Nervenkompression.

 Suchindex zurück vorwärts 28527. Luxations-Perthes

Fgb: orthop
- Früh-Perthes.

 Suchindex zurück vorwärts 28528. luxieren

Fgb: orthop
verrenken ( - Luxation).

Fgb: chir
auslösen u. heraushebeln eines bewegl. Organs aus seiner ursprüngl.
Lage.

 Suchindex zurück vorwärts 28529. Luxsekunde (lx-s)

Fgb: opt
Produkt aus Beleuchtungsstärke u. Zeit als Einheit der Belichtung.

 Suchindex zurück vorwärts 28530. luxurians, luxurierend

Fgb: path
sich übermäßig entwickelnd, wuchernd.

 Suchindex zurück vorwärts 28531. Luys* Körper

(Jules-Bernard L., 1828-1898, Neurologe, Paris)
- Nucleus subthalamicus.

 Suchindex zurück vorwärts 28532. luzid, lucidus

hell, leuchtend; i.w.S. bei klarem Bewußtsein.

 Suchindex zurück vorwärts 28533. Luzifer...

s.u. Lucifer...

 Suchindex zurück vorwärts 28534. LV

linker Ventrikel.

 Suchindex zurück vorwärts 28535. LVA

Landesversicherungsanstalt.

 Suchindex zurück vorwärts 28536. LVAD

Fgb: kard
s.u. LHAD.

 Suchindex zurück vorwärts 28537. L-Variante

Fgb: bakt
- L-Form.

 Suchindex zurück vorwärts 28538. LVAT

linksventrikulärer Ausflußtrakt.

 Suchindex zurück vorwärts 28539. LVESD

linksventrikulärer endsystolischer Durchmesser.

 Suchindex zurück vorwärts 28540. LVH

Fgb: kard
linksventrikuläre Hypertrophie ( - Linksherzhypertrophie).

 Suchindex zurück vorwärts 28541. LW

Lendenwirbel.

 Suchindex zurück vorwärts 28542. LWK

Lendenwirbelkörper.

 Suchindex zurück vorwärts 28543. Lwoff* Effekt

(Andreaigu L., geb. 1902, Serologe, Paris; 1965 Nobelpreis für Medizin)
UV-Aktivierung vorhandener Prophagen u. damit Zerstörung u. Auflösung der
lysogenen Bakterienzelle.

 Suchindex zurück vorwärts 28544. LWS

Lendenwirbelsäule.

 Suchindex zurück vorwärts 28545. LW-Substanz

Fgb: serol
nach Landsteiner u. Wiener benannte Substanz, die bei 85% der Bevölkerung
mit Immunseren von Meerschweinchen -- die mit Erythrozyten von -
Rhesusaffen immunisiert worden sind -- eine positive Reaktion ergibt. --
Nicht identisch mit dem - Rhesus-System!

 Suchindex zurück vorwärts 28546. lx

Fgb: opt
- Lux.

 Suchindex zurück vorwärts 28547. lx, lx-s

- Luxsekunde.

 Suchindex zurück vorwärts 28548. Lyase

Oberbegriff für alle die Spaltung von Molekülen katalysierenden Enzyme
Katalasen, (De-)Carboxylasen, Aldolase etc.

 Suchindex zurück vorwärts 28549. Lycopin

Fgb: biochem
s.u. Lykopinämie.

 Suchindex zurück vorwärts 28550. Lyell* Syndrom

(Alan L., Dermatologe, Aberdeen)
(1956) - Epidermolysis acuta toxica (Syndrom der verbrühten Haut).

 Suchindex zurück vorwärts 28551. Lykopinämie-Syndrom

nach übermäßiger Aufnahme von Lycopin (roter Farbstoff; Carotin-Isomer,
v.a. in Tomaten) auftretende chron. Gelbsucht (orangefarben) mit
speicherungsbedingter Lebervergrößerung, aber normalen
Gallenfarbstoffwerten u. Funktionsproben.

 Suchindex zurück vorwärts 28552. Lyle* Syndrom

(1947) Variante des Aquäduktsyndroms (bei Läsion im
Okulomotorius-Kernbereich); mit doppelseit. Okulomotoriuslähmung, paralyt.
Mydriasis, evtl. Miosis u. Konvergenzspasmus.

 Suchindex zurück vorwärts 28553. Lyme-Krankheit, L.-Borreliose

1976 erstmals in der Ortschaft Lyme (USA) beschriebene Krankheit, die von
Borrelia burgdorferi verursacht u. v.a. von Zecken (aber auch von anderen
Insekten) übertragen wird u. ein sehr vielfältiges klinisches Bild bietet.
Beginnt meist mit einem - Erythema chronicum migrans (dort Abb.),
begleitet von unspezifischen Krankheitserscheinungen. Auch das -
Bäfverstedt* Syndrom (dort Abb.) wird heute zum (frühen) 1. Stadium der
L.-Krankheit gerechnet. Nach Latenzzeit (Wochen bis Monate) kann es zu
Herzbeteiligung u. neurolog. Symptomen (Poly[meningo]radikuloneuritis =
Bannwarth*[-Garin*-Bujadoux*] Syndrom) kommen (= 2. Stadium).
Charakteristisch für das chron. 3. Stadium - Akrodermatitis chronica
atrophicans (dort Abb.); Lyme-Arthritis (v.a. an großen Gelenken; akut
beginnend u. intermittierend; evtl. Übergang in chron. erosive Arthritis);
progressive Enzephalomyelitis. - Therapie je nach Stadium langanhaltende,
ausreichend dosierte Antibiotikatherapie (Doxycyclin, Erythromycin,
Cephalosporine); unzureichende Behandlung des 1. Stadiums birgt Gefahr des
Übergangs in chron. Stadien.

 Suchindex zurück vorwärts 28554. Lympha (PNA)

- Lymphe.

 Suchindex zurück vorwärts 28555. lymphaceus (JNA)

- lymphaticus PNA.

 Suchindex zurück vorwärts 28556. Lymphadenektomie

die operative Entfernung von Lymphknoten, z.B. als kurative Maßnahme bei
Verdacht auf lymphogene Metastasierung eines Tumors oder zur
histologischen Diagnostik.

 Suchindex zurück vorwärts 28557. Lymphadenia

histor. Begriff für Pseudoleukämie, Lymphogranulomatose, Plasmozytom (L.
ossea).

 Suchindex zurück vorwärts 28558. Lymphadenitis

entzündliche Lymphknotenschwellung; meist reaktiv bei spezifischem oder
unspezif. Prozeß im Abflußgebiet u. in zuführenden Lymphgefäßen ( -
Lymphangitis); akut (serös bis eitrig) mit Rötung, Schwellung,
Druckschmerz, evtl. Fluktuation (Gefahr von - Perilymphadenitis,
Phlegmone); oder chronisch (mit Hyperplasie, fibröser Induration); s.a.
Abb.

 Suchindex zurück vorwärts 28559. Lymphadenitis colli tuberculosa

- Halslymphknotentuberkulose.

 Suchindex zurück vorwärts 28560. Lymphadenitis, derm(at)opathische

- Pautrier*-Woringer* Syndrom.

 Suchindex zurück vorwärts 28561. Lymphadenitis granulomatosa venerea Hval*

- Lymphopathia venerea.

 Suchindex zurück vorwärts 28562. Lymphadenitis gummosa

L. bei tertiärer Syphilis; mit harter, höckriger, später geschwüriger
Geschwulst; evtl. Ruptur anliegender Blutgefäße.

 Suchindex zurück vorwärts 28563. Lymphadenitis mesenterialis acuta

die Masshoff* L. durch Yersinia pseudotuberculosis; - Yersiniose.

 Suchindex zurück vorwärts 28564. Lymphadenitis tuberculosa

- Lymphknotentuberkulose.

 Suchindex zurück vorwärts 28565. Lymphadenitis, zervikonuchale

- Piringer - Kuchinka* Syndrom. Abb. 3A

 Suchindex zurück vorwärts 28566. Lymphadenogramm

Fgb: röntg
Darstellung der Lymphknoten bei der - Lymphographie ( - Abb.).

 Suchindex zurück vorwärts 28567. lymphadenoid

Fgb: histol
von lymphknotenähnl. Gewebszusammensetzung (z.B. Milz, Tonsillen).

 Suchindex zurück vorwärts 28568. Lymphadenom(a)

geschwulstartige Hyperplasie lymphatischen Gewebes; s.a. Lymphom.

 Suchindex zurück vorwärts 28569. Lymphadenopathie

Erkrankung der Lymphknoten ( - Lymphadenose, -adenitis).

 Suchindex zurück vorwärts 28570. Lymphadenopathie, angioimmunoblastische

- Lymphogranulomatosis X.

 Suchindex zurück vorwärts 28571. Lymphadenopathie-assoziiertes Virus (LAV)

(auch: HTLV III, HIV)
(Montagnier) s.u. AIDS.

 Suchindex zurück vorwärts 28572. Lymphadenopathie-Syndrom (LAS)

s.u. AIDS.

 Suchindex zurück vorwärts 28573. Lymphadenose

(chron.) Lymphknotenschwellung, s.a. Lymphom.

chronische Lymphadenose
chron. lymphatische - Leukämie.

 Suchindex zurück vorwärts 28574. Lymphadenose, Lymphadenosis cutis benigna

- Bäfverstedt* Syndrom.

 Suchindex zurück vorwärts 28575. Lymphaneurysma

- Lymphozele, umschriebene - Lymphangiektasie.

 Suchindex zurück vorwärts 28576. Lymphangiektasie

sack-, spindel- oder schlauchförmige Lymphgefäßausweitung; erworben
(stauungsbedingt) z.B. bei Lymphknotenmetastasen; angeboren z.B. beim -
Nonne*-Milroy*-Meige* Syndrom.

 Suchindex zurück vorwärts 28577. Lymphangiektomie

die Resektion bzw. Exstirpation von Lymphgefäßen; z.B. als totale,
superfizielle (bei Elephantiasis) durch Entfernen der Unterhautgewebe.

 Suchindex zurück vorwärts 28578. Lymphangiitis

- Lymphangitis.

 Suchindex zurück vorwärts 28579. Lymph(angi)oendotheliom(a)

Endotheliom der Lymphgefäße mit Lymphangiom-Komponente.

 Suchindex zurück vorwärts 28580. Lymphangiographie

Fgb: röntg
- Lymphographie.

 Suchindex zurück vorwärts 28581. Lymphangioleiomyomatose

- Lymphangiomyomatosis.

 Suchindex zurück vorwärts 28582. Lymphangiom(a)

meist angeborene, gutartige Lymphgefäßgeschwulst; v.a. in Haut,
Schleimhaut, Weichteilen, selten in inneren Organen.

 Suchindex zurück vorwärts 28583. Lymphangiom(a) capillare

Form des L. simplex mit netzartig verbundenen Lymphkapillaren.

 Suchindex zurück vorwärts 28584. Lymphangiom(a) cavernosum

L. aus weitgestellten, z.T. wandhypertrophen Lymphgefäßen
endothelausgekleidete, gekammerte Hohlräume mit zellarmer Lymphe; in den
Septen evtl. glatte Muskulatur u. lymphat. Gewebe; v.a. an Hals, Lippe u.
Zunge (= Makrocheilie bzw. -glossie), Gliedmaßen (= Elephantiasis), im
Mesenterium (= Chylangiom), im Bereich fetaler Spalten.

 Suchindex zurück vorwärts 28585. Lymphangiom(a) cysticum

ein- oder mehrkammerige Zyste mit klar-serösem oder milchigem Inhalt
(Cholesterin u. Detritus).

 Suchindex zurück vorwärts 28586. Lymphangiom(a) c. colli

- Hygroma cysticum colli.

 Suchindex zurück vorwärts 28587. Lymphangiom(a) simplex

L. aus kapillären u. größeren Lymphgefäßen mit netzart. Struktur; v.a. in
Haut u. Unterhaut, an Gesicht u. Hals.

 Suchindex zurück vorwärts 28588. Lymphangiomyomatosis(-Syndrom)

nur bei vorkommende multiple, systematisierte, myomatöse Wucherungen
der -- v.a. intrathorakalen -- Lymphgefäße u. -knoten (eine gynäkotrope
Hamartose); Lymphknoten u. Lunge sind immer befallen. Symptome Dyspnoe,
Thoraxschmerz, Chylo- u. Pneumothorax, atypische lipöse Pneumonie,
Gliedmaßen-Lymphödem.

 Suchindex zurück vorwärts 28589. Lymphangiopathie

Erkrankung der Lymphgefäße, angeboren (als Aplasie, Atresie, Ektasie,
Hypo-, Hyperplasie) oder erworben (als Lymphangitis, Lymphangiosis oder
als posttraumatische L. nach flächenhafter Verbrennung u. Infektion, mit
Spasmen u. Lymphödem).

 Suchindex zurück vorwärts 28590. Lymphangiopathie, obliterierende

auf Verschlüssen präfaszialer Lymphgefäße beruhende, proximal
fortschreitende, zunächst reversible, später permanente Hautverdickung
(Apfelsinenhaut) eines, evtl. auch beider Beine.

 Suchindex zurück vorwärts 28591. Lymphangioplastik

heute nicht mehr gebräuchliche op. Drainage gestauter Lymphgefäße (v.a.
bei Elephantiasis), z.B. - Fadendrainage n. Handley, Verbindung zwischen
oberflächlichen u. tiefen Lymphgefäßen durch breite Exzision der
Muskelfaszie nach Lanz.

 Suchindex zurück vorwärts 28592. Lymphangiosarkom

seltenes, aus dem Lymphgefäßendothel hervorgehendes Sarkom, z.B. an Zunge
u. Mundboden; mit soliden, anaplastischen Spindelzellen u. lymphbahnähnl.
Formationen.

 Suchindex zurück vorwärts 28593. Lymphangiosis carcinomatosa

Ausbreitung bösartiger Geschwülste in den Lymphwegen unter Bildung eines
Maschenwerks.

 Suchindex zurück vorwärts 28594. Lymphangiotomie

op. Eröffnung eines größeren Lymphgefäßes, z.B. bei Lymphographie zur
Kathetereinführung.

 Suchindex zurück vorwärts 28595. Lymphangitis

Lymphgefäßentzündung nach Eindringen von Erregern in die Lymphkapillaren;
im Bereich der Haut sichtbar als Schwellung u. streifenförmige Rötung. Als
akute L. z.B. von infizierten Wunden ausgehend (L. simplex mit zellulärer
Wandinfiltration; L. purulenta mit Ansammlung eitriger Massen,
perlschnurartiger Verdickung, evtl. Abszeßbildung); als chronische L. mit
Endothelwucherung, die zur Verdickung der Wand u. schließlich zum
Verschluß führt (L. fibrosa obliterans). -- s.a. Filarienlymphangitis.

 Suchindex zurück vorwärts 28596. Lymphaskos

intraperitoneale Lymphansammlung nach Riß eines gestauten Astes des
Ductus thoracicus bzw. durch Diapedese (d.h. als Aszites bei
Pfortaderstauung).

 Suchindex zurück vorwärts 28597. Lymphatikostomie

op. Eröffnung des Ductus thoracicus zur Lymphableitung ( - Lymphdialyse,
-drainage).

 Suchindex zurück vorwärts 28598. lymphatisch, lymphaticus

die - Lymphe bzw. ein lymphat. Organ (z.B. Lymphknoten, Milz, Tonsillen)
betreffend.

 Suchindex zurück vorwärts 28599. lymphatisch, lymphaticus Apparat

- Systema lymphaticum.

 Suchindex zurück vorwärts 28600. lymphatisch, lymphaticus Ödem Virchow*

- Nonne*-Milroy*-Meige* Syndrom.

 Suchindex zurück vorwärts 28601. lymphatisch, lymphaticus Rachenring Waldeyer*

der vom lymphoepithelialen Gewebe der Tonsillae palatinae, pharyngealis
(= pharyngica) u. lingualis gebildete Gewebsring an der Schlundenge.

 Suchindex zurück vorwärts 28602. lymphatisch, lymphaticus Reaktion

(W. Türk) Auftreten einer Lymphozytose im Blut -- v.a. bei
Infektionskrankheiten des Kindes -- statt der häufigeren myeloischen
Reaktion; i.w.S. die verstärkte Teilnahme des gesamten lymphat. Systems.

 Suchindex zurück vorwärts 28603. Lymphatismus

lymphatische - Diathese.

 Suchindex zurück vorwärts 28604. Lymphbahnen

Oberbegriff für Lymphe-ableitende Gewebsspalten, Lymphkapillaren, -gefäße,
-knoten u. -stämme; als Hauptlymphstamm der - Ductus thoracicus.

 Suchindex zurück vorwärts 28605. Lymphdialyse

zur Elimination harnpflichtiger Substanzen bei Niereninsuffizienz via
Lymphatikostomie vonstatten gehende Dialyse der Lymphe (wie bei -
Hämodialyse) u. deren nachfolgende i.v. Reinfusion; obsolet.

 Suchindex zurück vorwärts 28606. Lymphdrainage

Ableitung von Lymphe (u. Lymphozyten) durch äußere Drainage des Ductus
thoracicus.
jede den Lymphabfluß aus dem Gewebe begünstigende Therapiemaßnahme,
i.e.S. (E. Vodder 1932) die Streichung der Lymphbahnen (mit den
Fingerkuppen) zur Entstauung.

 Suchindex zurück vorwärts 28607. Lymphdrüse

- Nodus lymphaticus; s.a. Lymphknoten...

 Suchindex zurück vorwärts 28608. Lymphe

(auch: Lympha)
die in den Lymphgefäßen enthaltene Flüssigkeit (vgl. Endolymphe, -
Perilymphe); wasserklar, nur viszeral (s.a. Chylus) durch Chylomikronen
milchig getrübt, alkalisch, eiweißreich (etwa verdünntem Blutplasma
entsprechend). Dient der Zell- u. Gewebsernährung u. dem Transport der -
Lymphozyten von den Bildungsorten in das Blut; wird über die Lymphbahnen
abgeleitet.

Fgb: serol
- Pockenlymphe.

 Suchindex zurück vorwärts 28609. Lymphfistel

lymphabsondernde Fistel ( - Chylorrhö) als Folge einer Verletzung
größerer Lymphgefäße (einschl. Ductus thoracicus); als innere L. mit
Chyloperitoneum, -thorax. Folgen Exsikkose, Hypoproteinämie, Immunschwäche,
Stoffwechselstörung.

 Suchindex zurück vorwärts 28610. Lymphfollikel

- Folliculi lymphatici.

 Suchindex zurück vorwärts 28611. Lymphgefäßaplasie, Lymphgefäßagenesie

auf eine oder mehrere Extremitäten beschränktes angeborenes Fehlen v.a.
größerer Sammelrohre mit Lymphstauung in Haut u. Subkutis diffuses
Lymphödem, sackförmige Zysten.

 Suchindex zurück vorwärts 28612. Lymphgefäß(e)

- Vas lymphaticum, s.a. Lymphkapillaren, Lymphbahnen, Lymphangi(o)...

 Suchindex zurück vorwärts 28613. Lymphgefäßtransplantation

(Baumeister 1980) mikrochirurgische Verpflanzung autologer
Lymphgefäßabschnitte; Indikation v.a. bei Armödemen nach Ablatio mammae,
Achsellymphknotenausräumung u. Nachbestrahlung, nach Traumen u.
Operationen mit lokalisierter Blockade des Lymphabstroms meist im
Beckenbereich.

 Suchindex zurück vorwärts 28614. Lymphirradiatio

- endolymphatische Nuclidtherapie.

 Suchindex zurück vorwärts 28615. Lymphkapillaren

im Interstitium beginnende kleinste Lymphgefäße, mit Wand aus Endothel,
dünner, lückenhafter (oft auch fehlender) Basalmembran u. lockerer
Gitterfaserhülle.

 Suchindex zurück vorwärts 28616. Lymphknötchen

- Folliculi lymphatici.

 Suchindex zurück vorwärts 28617. Lymphknoten (LK)

- Nodus lymphaticus. -- Als regionale oder regionäre L. die für die
Aufnahme u. Filterung der Lymphe einer Körperregion zuständigen (z.B.
Inguinal-LK für vordere Bauchwand, Bein, äuß. Genitale).

 Suchindex zurück vorwärts 28618. Lymphknotenabszeß

eitrige Einschmelzung von Lymphknoten bei Lymphadenitis purulenta.

 Suchindex zurück vorwärts 28619. Lymphknotenhyperplasie (hyalinisierende, plasmazelluläre)

(auch: Castleman* Syndrom)
gutartige Lymphknotenhyperplasie mit Gefäßvermehrung, Hyalinose,
Kapillarendotheliose in Keimzentren, Plasmazellvermehrung. Symptome (je
nach Lokalisation) Husten, Dyspnoe, Koliken etc.

 Suchindex zurück vorwärts 28620. Lymphknotenmetastase

Tochtergeschwulst eines bösartigen Tumors in Lymphknoten, die (meist)
durch - Metastasierung über Lymphbahnen entstanden ist. Nachweisbar durch
Biopsie, Lymphangiographie.

 Suchindex zurück vorwärts 28621. Lymphknotenpunktion

die meist perkutane Punktion eines -- regionalen -- Lymphknotens zur
Gewebsentnahme (durch Aspiration, mit Menghini* Nadel) im Rahmen der
Biopsie.

 Suchindex zurück vorwärts 28622. Lymphknotenschwellung

s.u. Lymphom, Lymphadenitis, Bubo, Lymphknotenmetastase.

 Suchindex zurück vorwärts 28623. Lymphknotensyndrom, mukokutanes

- Kawasaki* Syndrom.

 Suchindex zurück vorwärts 28624. Lymphknotenszintigraphie

Fgb: radiol
- Lymphszintigraphie.

 Suchindex zurück vorwärts 28625. Lymphknotentuberkulose

tuberkulöse Lymphadenitis; obligat im Rahmen des Primärkomplexes
(lymphogen in regionalen Knoten; meist unter Verkalkung ausheilend; bei
kompletter Einschmelzung Hiluskaverne u. Perforation); als postprimäre L.
im allg. hämatogen, aber auch lymphogen (Symptome je nach Lokalisation).
-- s.a. Bronchial-, Mesenteriallymphknotentuberkulose.
-Bronchiallymphknotentuberkulose

 Suchindex zurück vorwärts 28626. Lymphknotentuberkulose, atypische

- Leitner* Syndrom.

 Suchindex zurück vorwärts 28627. Lymphkrebs

malignes - Lymphom; vgl. Lymphangiosis carcinomatosa.

 Suchindex zurück vorwärts 28628. lympho...

Wortteil Lymphe, lymphatisches Gewebe, Lymphsystem, Lymphozyt,
lymphozytäre Reihe.

 Suchindex zurück vorwärts 28629. Lymphoblast

großer, durch Kontakt mit einem Antigen veränderter - Lymphozyt (s.a.
Lymphozytentransformation); 0 11-16 mym; heller, mittelgroßer Nucleolus;
Zytoplasma relativ schmal, hell-basophil; mit erhöhter
Nucleinsäuresynthese- u. Mitose-Rate; vgl. Lymphoidzelle.

 Suchindex zurück vorwärts 28630. Lymphoblastenleukämie

die akute lymphatische - Leukämie.

 Suchindex zurück vorwärts 28631. Lymphoblastensarkom

großzelliges - Lymphosarkom.

 Suchindex zurück vorwärts 28632. Lymphoblastom(a)

Lymphoblastom(a) gigantofolliculare; L., großfollikuläres
- Brill*-Symmers* Syndrom.
i.w.S. die undifferenzierten (lymphoblastischen) - Non-Hodgkin-Lymphome.

 Suchindex zurück vorwärts 28633. Lymphoblastose

anomale Vermehrung von Lymphoblasten im Blut.

 Suchindex zurück vorwärts 28634. Lymphoblastose, benigne akute

die - Mononucleosis infectiosa.

 Suchindex zurück vorwärts 28635. Lymphocyt...

s.u. Lymphozyt...

 Suchindex zurück vorwärts 28636. Lymphoedema, Lymphödem

eiweißreiches, teigiges - Ödem infolge angeborener Störung (z.B. bei -
Lymphgefäßaplasie u. Nonne*-Milroy*-Meige* Syndrom) oder erworbenen (=
sekundäres L.) Verschlusses von Lymphbahnen mit chron. Lymphstauung
(Lymphostase), z.B. durch Entzündungen ( - Lymphangitis, s.a.
Filarienlymphangitis, Lymphopathia venerea), narbige Veränderungen (z.B.
nach op. Eingriffen, Strahlentherapie), Kompression durch Geschwülste;
s.a. Elephantiasis.

 Suchindex zurück vorwärts 28637. lymphoepitheliale Organe

die aus lymphoretikulärem Gewebe in enger Verbindung mit Epithel
bestehenden Tonsillen (lymphoepithelialer Schlundring, lymphat.
Rachenring Waldeyer) u. der Thymus.

 Suchindex zurück vorwärts 28638. Lymphoepitheliom(a)

(auch: lymphoepitheliales Karzinom)
(Schmincke, Regaud) aus malignen epithelialen Zellen (zwischen denen --
normal erscheinende -- Lymphozyten liegen) bestehende bösartige Geschwulst
- lymphoepithelialer Organe; häufigste maligne Tumoren des
Nasen-Rachen-Raums mit sehr raschem Wachstum, frühzeitiger Metastasierung,
großer Strahlenempfindlichkeit. In einigen Gegenden endemisch (s.a.
Epstein*-Barr* Virus).

 Suchindex zurück vorwärts 28639. lymphogen

mit lymphatischem Ursprung.
auf dem Lymphwege entstanden.

 Suchindex zurück vorwärts 28640. Lymphoglandula (BNA)

- Nodus lymphaticus.

 Suchindex zurück vorwärts 28641. Lymphogramm

Fgb: röntg
das Kontrastbild der - Lymphographie.

 Suchindex zurück vorwärts 28642. Lymphogranulom(a)

granulomatöser Prozeß lymphatischen Gewebes.

 Suchindex zurück vorwärts 28643. Lymphogranulom(a) benignum

- Besnier*-Boeck*-Schaumann* Krankheit.

 Suchindex zurück vorwärts 28644. Lymphogranulom(a) inguinale

- Lymphopathia venerea.

 Suchindex zurück vorwärts 28645. Lymphogranulom(a) malignum

- Lymphogranulomatose.

 Suchindex zurück vorwärts 28646. Lymphogranulom(a) venereum (LGV)

- Lymphopathia venerea.

 Suchindex zurück vorwärts 28647. Lymphogranulom(a)-Psittakose-Trachoma-Gruppe

Fgb: bakt
- Chlamydia.

 Suchindex zurück vorwärts 28648. Lymphogranulomatose, -osis

Lymphogranulomatose, -osis benigna
- Besnier*-Boeck*-Schaumann* Krankheit.

Lymphogranulomatose, -osis inguinalis
- Lymphopathia venerea.

Lymphogranulomatose, -osis maligna,
(auch: Hodgkin* Syndrom, Paltauf*-Sternberg* Krankheit)
bösartig verlaufende Krankheit der lymphat. Gewebe; mit tumorartiger
Wucherung des retikuloendothelialen Systems unter Bildung von Granulomen
aus Lymphozyten u. eosinophilen Granulozyten, atypischen Retikulumzellen
(Histiozyten; einkernig = Hodgkin* Zelle; mehrkernige Riesenzelle =
Sternberg*-Reed* Zelle), begleitet von Bindegewebswucherung ( - Abb.).
Nach Jackson u. Parker unterteilt in Hodgkin* Paragranulom, H.* Granulom
u. H.* Sarkom; später nach Lukes et al. 6 histol. Formen, von der
Rye-Konferenz 1965 neu klassifiziert 1) lymphohistiozytäre Form (diffus
oder knotig, mit wenig pathologischen Retikulumzellen), 2) noduläre
Sklerose, 3) Mischzelltyp (bindegewebig abgegrenzte Knoten; nur geringe
Faserentwicklung), 4) lymphozytenarme Form (mit zahlreichen atyp.
Retikulumzellen; als retikuläre Form das frühere Hodgkin* Sarkom
[schlechte Prognose]). -- Symptome (sehr variabel) Lymphknotenschwellungen,
Splenomegalie, Fieber (s.a. Pel*-Ebstein* Fieber), Pruritus, Haut- u.
Schleimhautveränderungen, Erscheinungen an inneren Organen, Kachexie,
Anämie. Behandlung Strahlentherapie, Zytostatika, Interferon, evtl.
Exzision. -- Stadieneinteilung - Tab.; klinisch Stadium A ohne u. B mit
- B-Symptomatik. Besondere Verlaufsformen z.B. mit hämatogener miliarer
Aussaat in die Lungen (= miliare L.), mit mediastinopulmonaler
Lokalisation unter Beteiligung zervikaler Lymphknoten (= thorakale L.;
evtl. bauchhöhlenwärts fortschreitend mit nur episodischem =
transitorischem mediastinopulmonalem Geschehen). -- vgl.
Non-Hodgkin-Lymphome.

Lymphogranulomatosis X,
(auch: angioimmunoblastisches Lymphom)
mit Schwellung der Lymphknoten, später von Leber u. Milz, evtl. mit
Exanthemen u. polyklonaler Gammopathie einhergehendes Krankheitsbild;
histol typische starke Vermehrung epitheloidzelliger Venolen.
Symptome Fieber, Pruritus, Gewichtsverlust. Häufigkeitsgipfel im Alter von
55-65 Jahren. Verlauf unterschiedlich (in 25% rascher Exitus, aber auch
Spontanremissionen). Abb. 3A

 Suchindex zurück vorwärts 28649. Lymphographie

Fgb: röntg
(J. B. Kinmonth 1952) Darstellung von Lymphgefäßen (Lymphangiographie) u.
-knoten (Lymphadenographie) nach Injektion eines (öligen) Kontrastmittels
in ein -- durch s.c. Farbstoffapplikation zuvor sichtbar gemachtes --
Lymphgefäß; evtl. mit Durchleuchtungskontrolle des
Kontrastmittel-Abflusses (Lymphoskopie); bei Lymphödem wegen
Verschlechterungsgefahr durch öliges Kontrastmittel streng
kontraindiziert! -- s.a. Lymphszintigraphie.

 Suchindex zurück vorwärts 28650. Lymphographie, heiße

Fgb: radiol
endolymphatische Nuclidtherapie.

 Suchindex zurück vorwärts 28651. Lymphographie, indirekte

Lymphgefäßdarstellung durch s.c. Injektion wäßriger Röntgenkontrastmittel
zur Darstellung der terminalen Lymphstrombahn, z.B. zur ätiologischen
Abklärung von - Lymphödemen. Abb. 3A

 Suchindex zurück vorwärts 28652. lymphoid

lymphartig, lymphatisch, lymphozytenähnlich.

 Suchindex zurück vorwärts 28653. Lymphoidzelle

(McKinley) Sammelbegriff für morphologisch von Lymphozyten nicht sicher
abzugrenzende, bei lymphoretikulären Systemkrankheiten (z.B. bei atyp.
Lymphadenose, kleinzell. Retikulose, infektiöser Mononukleose, Listeriose,
Zytomegalie, Virosen) vermehrt vorkommende Zellformen ( 4-7% der
mononukleären Zellen), bezeichnet als atypischer Lymphozyt,
Drüsenfieberzelle, Türk* Reizform, Virozyt, lymphozytoide Zelle etc.

 Suchindex zurück vorwärts 28654. Lymphokindefizienz

Immundefekt mit Lymphokinmangel, z.B. bei rezidivierender mukokutaner
Candidiasis.

 Suchindex zurück vorwärts 28655. Lymphokine

Stoffe, die v.a. von T-Lymphozyten nach Kontakt mit ihrem Antigen (s.a.
Lymphozytentransformation) freigesetzt werden u. die zellvermittelten -
Immunreaktionen wesentlich beeinflussen, v.a. durch Aktivierung
unspezifischer Zellen (Mono-, Granulo-, nichtsensibilisierte Lymphozyten);
z.B. Interleukine, Interferone, Migrationsinhibitionsfaktor (MIF),
Makrophagenaktivierungsfaktor (MAF), chemotaktische Faktoren,
koloniestimulierende Faktoren (CSF), Lymphotoxine.

 Suchindex zurück vorwärts 28656. Lymphom(a)

Lymphknotenschwellung (z.B. als - Bubo, Lymphknotentuberkulose, ferner
bei Mononucleosis infectiosa, Lymphopathia venerea etc.).

benignes Lymphom(a)
das - Bäfverstedt* Syndrom.

malignes Lymphom(a)
(auch: Hodgkin* Syndrom)
die - Lymphogranulomatose.
die - Non-Hodgkin-Lymphome (dort Tab. mit Vergleich der
Klassifikationen); s.a. Schema.

 Suchindex zurück vorwärts 28657. Lymphom(a), angioimmunoblastisches

- Lymphogranulomatosis X.

 Suchindex zurück vorwärts 28658. Lymphom(a), (malignes) großfollikuläres

- Brill*-Symmers* Syndrom.

 Suchindex zurück vorwärts 28659. Lymphom(a), (m.) immunoblastisches

- Retikulumzellensarkom.

 Suchindex zurück vorwärts 28660. Lymphom(a), (m.) lymphoblastisches

a) akute lymphatische - Leukämie; b) Burkitt* L.; ferner c) ein L. vom
convoluted-cell-Typ oder akute, extrem unreifzellige Erythrämie.

 Suchindex zurück vorwärts 28661. Lymphom(a), (m.) lymphoplasmozytisches

das - Immunozytom; bekannteste Variante die - Makroglobulinämie
Waldenström.

 Suchindex zurück vorwärts 28662. Lymphom(a), (m.) lymphozytisches

a) chronische lymphatische - Leukämie; b) Haarzellenleukämie (s.u.
Retikuloendotheliose); c) - Mycosis fungoides u. - Seaiguzary* Syndrom;
d) ein sog. T-Zonen-Lymphom (maligne Proliferation von T-Lymphozyten).

 Suchindex zurück vorwärts 28663. Lymphom(a), (m.) plasmozytisches

- Plasmozytom.

 Suchindex zurück vorwärts 28664. Lymphom(a), (m.) zentroblastisches

malignere Variante des - Brill*-Symmers* Syndroms; histol -
Zentroblasten.

 Suchindex zurück vorwärts 28665. Lymphom(a), (m.) zentroblastisch-zentrozytisches

- Brill*-Symmers* Syndrom.

 Suchindex zurück vorwärts 28666. Lymphom(a), (m.) zentrozytisches

(auch: Germinozytom, lymphozytisches Lymphosarkom)
L. mit diffuser Infiltration der Lymphknoten mit - Zentrozyten. Schema
1A

 Suchindex zurück vorwärts 28667. Lymphomatose

Auftreten multipler (gut- oder bösartiger) - Lymphome in verschiedenen
Körperregionen.

 Suchindex zurück vorwärts 28668. Lymphoma-Viren

- Tumorviren, die mit der Entstehung von Lymphomen (bei Tier oder
Mensch) in Zusammenhang gebracht werden.

 Suchindex zurück vorwärts 28669. Lymphonodektomie

- Lymphadenektomie.

 Suchindex zurück vorwärts 28670. Lymphonodulus (JNA)

- Folliculus lymphaticus.

 Suchindex zurück vorwärts 28671. Lymphonodus

- Nodus lymphaticus.

 Suchindex zurück vorwärts 28672. Lymphopathia, Lymphopathie

Erkrankung des lymphat. Systems.

 Suchindex zurück vorwärts 28673. Lymphopathia, Lymphopathie venerea

(auch: Lymphogranuloma inguinale s. venereum)
meist durch Geschlechtsverkehr übertragene Infektionskrankheit (v.a. in
den Tropen) durch - Chlamydia trachomatis. Nach Inkubationszeit von
mindestens 14 Tagen flüchtiger, uncharakterist. Primäraffekt in Form einer
genitalen, seltener extragenitalen (z.B. Auge, - Abb.), in 5-15 Tg.
heilenden kleinen Erosion, mit entzündl. Schwellung der inguinalen, evtl.
auch iliakalen Lymphknoten zu derben Konglomeraten (Haut blaurot), die
eitrig einschmelzen u. perforieren (Fistel mit geringer
Selbstheilungstendenz); später genitales Lymphödem (= Elephantiasis
genitoanorectalis = Esthiomegravene). Diagnose Frei* Reaktion, KBR (Titer
=132 pos.; deutl. Anstieg in 14 Tg. beweisend für Aktualität). Therapie
Sulfonamide, Tetracycline. Abb. 3A Abb. 3A

 Suchindex zurück vorwärts 28674. Lymphopenie

- Lymphozytopenie.

 Suchindex zurück vorwärts 28675. Lymphopo(i)ese

die Bildung von - Lymphozyten.

 Suchindex zurück vorwärts 28676. lymphoretikuläres Gewebe

das aus retikulärem Bindegewebe u. Lymphozyten (aller Reifungsstufen)
zusammengesetzte Gewebe der lymphoretikulären Organe (Milz u.
Lymphknoten); vgl. lymphoepitheliale Organe.

 Suchindex zurück vorwärts 28677. Lymphoretikulose, benigne (infektiöse)

- Katzenkratzkrankheit.

 Suchindex zurück vorwärts 28678. Lymphorrhagie, Lymphorrhö

Lymphausfluß aus größeren Lymphgefäßen.

 Suchindex zurück vorwärts 28679. Lymph(o)sarkom

bösartige Geschwulst des lymphat. Systems; ein - Non-Hodgkin-Lymphom,
unterschieden als undifferenziertes L. = lymphoblastisches - Lymphom u.
als differenziertes L. = lymphozytisches - Lymphom.

 Suchindex zurück vorwärts 28680. Lymphostase

s.u. Lymphödem.

 Suchindex zurück vorwärts 28681. Lymphotoxine

zytotoxische - Lymphokine; zerstören veränderte oder infizierte Zellen.

 Suchindex zurück vorwärts 28682. Lymphozele

Lymphansammlung in ausgeweiteten Lymphgefäßen bzw. in Gewebshohlräumen.

 Suchindex zurück vorwärts 28683. Lymphozyt

s.u. Lymphozyten.

 Suchindex zurück vorwärts 28684. lymphozytär

- Lymphozyten betreffend.

 Suchindex zurück vorwärts 28685. lymphozytär Heilphase

Ansteigen der Lymphozytenzahl nach Überwindung eines Infekts; s.a.
biologische Leukozytenkurve.

 Suchindex zurück vorwärts 28686. lymphozytär Lymphom

s.u. Lymphom, lymphozytisches.

 Suchindex zurück vorwärts 28687. lymphozytär Reaktion

s.u. Lymphozytose.

 Suchindex zurück vorwärts 28688. Lymphozyten

Zellen mit rundem, chromatinreichem Kern u. schmalem, stark basophilem
Zytoplasmasaum (bei Pappenheim* Färbung hell- oder dunkelblau, in 10-20%
mit rotvioletter Granulation) im peripheren Blut (hier nur ca. 1% aller
Ly.; 1-3,6 Gl ent 1000-3600myl) u. in den lymphat. Geweben; morphol.
unterschieden als kleine ( 10 mym) u. große Ly. ( 10-15 mym). Die
Lympho(zyto)poese (Entwicklung der Ly.) erfolgt in Milz, Lymphknotenrinde
u. - lymphoepithelialen Organen, wobei die Vorläuferzellen aus dem
Knochenmark stammen (s.a. Schema); von dort gelangen die Ly. über den
Ductus thoracicus in das Blut. Angeborene Störungen der Lymphopoese führen
zu - Immundefekten (der B- u.oder T-Zellreihe). -- Als immunkompetente
Zellen dienen Ly. der - Immunität u. besitzen die Fähigkeit zur
spezifischen Reaktion auf ein Antigen (s.a. Lymphozytentransformation),
wobei verschiedenartige Ly. sowie Makrophagen mitwirken (s.u. Immunsystem
[dort Schema], -reaktion). -Immunreaktion Die verschiedenen Ly.-Typen
lassen sich mit monoklonalen Antikörpern aufgrund ihrer besonderen
Oberflächenstrukturen unterscheiden (s.u. Markersubstanz); bedeutsam z.B.
zur Klassifizierung lymphatischer - Leukämien.

ab1 B-Lymphozyten
vom sog. - Bursa-Äquivalent abhängige Ly., die auf ihrer Oberfläche -
Immunglobuline tragen u. bei Kontakt mit einem bestimmten Antigen sich
entweder zu den -- Antikörper (s.a. Immunglobuline) produzierenden -- -
Plasmazellen (Plasmazellreaktion) oder zu Gedächtnis- = Memory-Zellen
entwickeln; letztere werden bei erneutem Kontakt mit dem gleichen Antigen
-- unter Mitwirkung von sog. T-Helfer-Zellen u. Makrophagen -- wieder
aktiv, geben die gespeicherte Information an die B-Zellreihe weiter
(Keimzentrumsreaktion) u. führen rasch zu -- Antikörper (v.a. IgG)
produzierenden -- Plasmazellen.

ab2 T-Lymphozyten
vom - Thymus abhängige Ly.; Träger der zellvermittelten - Immunität;
als zytotoxische Zellen bzw. als Killer-Lymphozyten befähigt,
körperfremde Zellen zu zerstören; Suppressor-Ly. können Immunreaktionen
unterdrücken; Helfer-Zellen wirken bei der Antikörperbildung mit (s.u.
1); Memory- = Gedächtniszellen speichern die Information über ein
bestimmtes Antigen u. führen bei erneutem Kontakt zu rascher Neubildung
zytotoxischer Ly. -- s.a. Tab.; - Lymphozyten...

 Suchindex zurück vorwärts 28689. Lymphozyten, große granuläre (GGL)

große lymphoide Zellen mit hellem Plasma, grobem bis nierenförmigem Kern
u. groben azurophilen Granula als sog. natürliche - Killerzellen; mit
Ursprung in der monozytären Zellreihe; auch mit AK-vermittelter zellulärer
Zytotoxizität. Schema 1A

 Suchindex zurück vorwärts 28690. Lymphozytenangina

- Mononucleosis infectiosa.

 Suchindex zurück vorwärts 28691. Lymphozyten-Antiserum

- Antilymphozytenserum.

 Suchindex zurück vorwärts 28692. Lymphozytenfaktoren

- Lymphokine.

 Suchindex zurück vorwärts 28693. Lymphozytenkultur, gemischte (MLC)

Inkubation von Spender- u. Empfänger-Lymphozyten (aus peripherem Blut)
zur Testung der Gewebsverträglichkeit (Histokompatibilität); bei Vorliegen
genet. Unterschiede ( - Histokompatibilitätsantigene; s.a. HLA-System)
erfolgt -- gegenseitig stimulierte -- Transformation der sich
replizierenden Lymphozyten, d.h. Umwandlung kleiner Lymphozyten in
Lymphoblasten (deren rel. Zahl als Transformationsindex gilt).

 Suchindex zurück vorwärts 28694. Lymphozytenschatten

- Gumprecht* Kernschatten.

 Suchindex zurück vorwärts 28695. Lymphozytenstimulierung

- Lymphozytentransformation.

 Suchindex zurück vorwärts 28696. Lymphozytensturz

bes. rascher Abfall der Lymphozytenzahl im peripheren Blut; prognostisch
ungünstiges Zeichen bei schwerer Infektionskrankheit.

 Suchindex zurück vorwärts 28697. Lymphozytentoxizitätstest

- Zytotoxizitäts-, Terasaki* Test.

 Suchindex zurück vorwärts 28698. Lymphozytentransformation

die Umwandlung kleiner, ruhender Lymphozyten zu großen, aktivierten
Lymphoblasten (mit vermehrter Nucleinsäuresynthese u. Mitosefähigkeit)
durch spezifische Antigene oder durch -- für B- u. T-Lymphozyten
verschiedene -- Mitogene ( - Tab. Lymphozyten), wobei in der Frühphase
- Lymphokine freigesetzt werden. -- Als In-vitro-Test (LTT, LST) zum
Nachweis sensibilisierter Lymphozyten, z.B. bei Arzneimittelallergie (v.a.
gegen Penicillin). -- vgl. Selektionstheorie.

 Suchindex zurück vorwärts 28699. Lymphozythämie

- Lymphozytose.

 Suchindex zurück vorwärts 28700. lymphozytisch

- lymphozytär.

 Suchindex zurück vorwärts 28701. lymphozytisch Lymphom

s.u. Lymphom.

 Suchindex zurück vorwärts 28702. Lymphozytoblast

- Lymphoblast.

 Suchindex zurück vorwärts 28703. lymphozytoid

lymphozytenähnlich, - Lymphoidzelle.

 Suchindex zurück vorwärts 28704. Lymphozytom

Fgb: derm
(Biberstein) - Bäfverstedt* Syndrom.

Lymphozytom Castleman
s.u. Lymphknotenhyperplasie.
chronische lymphatische - Leukämie; lymphozytisches - Lymphom.

 Suchindex zurück vorwärts 28705. Lympho(zyto)penie

absolute Lympho(zyto)penie
Verminderung der Lymphozytenzahl im Blut ( 1000mm3 bzw. 1 Gl); z.B. in
der akuten Infektphase, im Streß, bei Hyperkortizismus, nach
Zytostatika-Medikation u. bei angeborenen - Immundefekten, z.B. als
familiäre L. mit Agammaglobulinämie (H. Cottier 1957) die sog. -
Agammaglobulinämie vom Schweizer Typ.

relative Lympho(zyto)penie
Verminderung des Lymphozytenanteiles im - Differentialblutbild unter
20-25% bei - Granulozytose (bei normalen Lymphozytenzahlen).

 Suchindex zurück vorwärts 28706. Lympho(zyto)penie, episodische, mit Lymphozytotoxin

eine L. mit primärem, bei der Geburt larviertem Immundefekt; es treten
tödliche Viruserkrankungen auf mit Lymphotoxinen.

 Suchindex zurück vorwärts 28707. Lymphozytopoese

die Bildung der - Lymphozyten.

 Suchindex zurück vorwärts 28708. Lymphozytose

(auch: Lymphozythämie)

absolute Lymphozytose
erhöhte Lymphozytenzahl im Blut ( 3600myl bzw. 3,6 Gl), v.a. als
lymphozytäre Reaktion bei Kontakt mit einem Antigen, insbes. reaktiv bei
Infektionskrankheiten, Keuchhusten, Röteln, Mumps, Hepatitis,
Viruspneumonie, Pocken, Windpocken, Malaria, Tbk, Syphilis,
charakteristisch bei Bang* Brucellose, hochgradig bei Mononucleosis
infectiosa u. akuter infektiöser L.; ferner bei leukämischen
Verlaufsformen der lymphatischen - Leukämie.

relative Lymphozytose
Erhöhung des Lymphozytenanteiles im - Differentialblutbild bei -
Neutropenie (u. normalen Lymphozytenzahlen).

 Suchindex zurück vorwärts 28709. Lymphozytose, akute infektiöse

(Smith* Syndrom; 1941) gutartige, fieberhafte, vermutlich durch ein
lymphotropes Virus verursachte Krankheit (v.a. im Kleinkindalter) mit
hochgradiger L. (ca. 40 000mm3), flüchtigen katarrhal. Erscheinungen
(Husten, Schluckbeschwerden, Bindehautentzündung), evtl. mit morbilli-
oder skarlatiniformem Exanthem.

 Suchindex zurück vorwärts 28710. Lymphsequenzszintigraphie

- Sequenzszintigraphie-Methode zur Erfassung des Lymphabstroms; ersetzt
- Lymphographie mit öligen Kontrastmitteln; s.a. Lymphödem; vgl.
Lymphszintigraphie.

 Suchindex zurück vorwärts 28711. Lymphsinus

Sinus des Lymphknotens.

 Suchindex zurück vorwärts 28712. Lymphskrotum

- Lymphödem (bis Elephantiasis) des Hodensacks bei Filariasis.

 Suchindex zurück vorwärts 28713. Lymphstauung

s.u. Lymphödem.

 Suchindex zurück vorwärts 28714. Lymphstrang

Fgb: anat
- Truncus lymphaticus.
entzündlich verdicktes Lymphgefäß bei - Lymphangitis.

 Suchindex zurück vorwärts 28715. Lymphsystem

- Systema lymphaticum.

 Suchindex zurück vorwärts 28716. Lymphszintigraphie

Fgb: radiol
- Szintigraphie von Teilen des Lymphsystems nach Injektion eines

Lymphgefäßen aufgenommen u. besonders in den zugehörigen Lymphknoten
angereichert wird; v.a. zum Nachweis von - Lymphknotenmetastasen; vgl.
Lymphsequenzszintigraphie.

 Suchindex zurück vorwärts 28717. Lymphvarize

variköse - Lymphangiektasie.

 Suchindex zurück vorwärts 28718. Lymphwege

- Lymphbahnen.

 Suchindex zurück vorwärts 28719. Lymphzyste

- Lymphozele.

 Suchindex zurück vorwärts 28720. Lynch*-Wiersema* Syndrom

X-chromosomal erbliche Störung mit angeborener Ichthyose, sekundärem
Hypogonadismus beim männl. Individuum u. Skelettveränderungen.

 Suchindex zurück vorwärts 28721. Lynen, Feodor

1911-1979, Biochemiker, München; 1964 Nobelpreis für Medizin (zus. mit K.
Bloch) für Entdeckungen über Mechanismen u. Regulation bei den Umsätzen
von Cholesterin u. Fettsäuren.

 Suchindex zurück vorwärts 28722. Lynestrenol

17-Äthinyl-DELTA4-östren-17ß-ol; synthet. Gelbkörperhormon;
Kontrazeptivum.

 Suchindex zurück vorwärts 28723. Lyochrome

- Flavine.

 Suchindex zurück vorwärts 28724. Lyoenzyme

Gruppe locker gebundener, deshalb leicht ablösbarer zellulärer Enzyme.

 Suchindex zurück vorwärts 28725. Lyon* Hypothese

(Mary F. L., brit. Humangenetikerin)
(196162) aus Phänomenen der geschlechtsgekoppelten Vererbung abgeleitete
Theorie der Dosiskompensation für X-chromosomal lokalisierte Gene bei
Säugern (einschl. Menschen) ist in jeder Zelle nur 1 X-Chromosom genetisch
aktiv, während alle anderen (z.B. das 2. X-Chromosom beim normalen
Organismus) inaktiviert werden. Die Inaktivierung (sog. Lyonisierung) ist
nicht vollständig (sie erfaßt nicht das distale Ende des kurzen Armes des
X-Chromosoms) u. erfolgt in der frühen Embryogenese (ca. 16-Zell-Stadium);
für die Tochterzellen einer Stammzelle ist die Inaktivierung irreversibel
u. betrifft -- nach statistischer Wahrscheinlichkeit -- entweder das
väterliche oder das mütterliche X-Chromosom, so daß weibliche Organismen
diesbezüglich aus 2 verschiedenen Arten von Zellen (als Mosaik)
zusammengesetzt sind.

 Suchindex zurück vorwärts 28726. Lyophilie

Kolloid-Eigenschaft i.S. einer starken Löse- bzw.
Dispersionsmittelbindung (bei Wasser Hydrophilie).

 Suchindex zurück vorwärts 28727. Lyophilisation, Lyophilisierung

- Gefriertrocknung (so getrocknetes Material Lyophilisat).

 Suchindex zurück vorwärts 28728. Lypressin (WHO)

- 8-Lysin-Vasopressin.

 Suchindex zurück vorwärts 28729. Lyraschiene

Fgb: chir
in Lyraform gebogene Cramer* Schiene für Schulter- bzw.
Oberarm-Ruhigstellung.

 Suchindex zurück vorwärts 28730. Lys

Fgb: biochem
- Lysin.

 Suchindex zurück vorwärts 28731. Lysat

Lyseprodukt von Zellen oder Mikroorganismen.

Fgb: pharmaz
Zubereitung aus -- künstlicher Verdauung ausgesetzten -- tier. Organen.

 Suchindex zurück vorwärts 28732. Lyse

(auch: Lysis)
Auflösung von Zellen (Bakterien, Blutkörperchen [s.u. Hämolyse]) nach
Zerstörung der Zellmembran durch Lysine; s.a. Lysis...
allmähliches Abklingen eines Krankheitsgeschehens (lyt. Phase) bzw. des
Fiebers (= lytische Deferveszenz).

 Suchindex zurück vorwärts 28733. Lysekoagulopathie

- Fibrinolysesyndrom.

 Suchindex zurück vorwärts 28734. Lysergid

(auch: Lysergamid, d-Lysergsäurediäthylamid)
chemisch den Secalealkaloiden verwandtes synthet. - Halluzinogen (wie
Mescalin, aber ca. 104fach stärker), - Formel; Serotonin-Antagonist
(Blockade postsynapt. Serotonin-Rezeptoren); in Form von -- illegal
vertriebenen -- Tabl., Kapseln oder Lsg. (als Tartrat) verbreitetes
Psychosomimetikum ( - LSD-Rausch). LSD wurde als Psycholytikum in der
Neurosentherapie angewandt (Leuner).

 Suchindex zurück vorwärts 28735. Lysergsäure

Grundbaustein der Secalealkaloide u. des - Lysergids.

 Suchindex zurück vorwärts 28736. Lysetherapie

- Fibrinolysetherapie.

 Suchindex zurück vorwärts 28737. Lysholm* Linie

Fgb: röntg
die Hilfslinie vom Dorsum sellae durch die Mitte des Aquaeductus cerebri
zur parietalen Kalotteninnenfläche.

 Suchindex zurück vorwärts 28738. lysierend

lösend, auflösend.

 Suchindex zurück vorwärts 28739. Lysin

l-Lysin,

Fgb: biochem
,epsilon-Diamino-n-capronsäure (Säurerest = Lysyl),
abH2N-CH2-CH2-CH2-CH2-CH(NH2)-COOH;zm abC6H14N2O2; wasser- u.
alkohollösl., in Getreideproteinen vorkommende, für den Menschen
essentielle - Aminosäure; Bedarf beim Erw. 0,8 gTag; Plasmakonzentration
ca. 29,3 (Säugling) bis 25,4 mgl (vgl. Hyperlysinämie); Abbau
physiologisch über -Keto-epsilon-aminocapron- u. 3,4,5,
6-Tetrahydropyridin-2-carbonsäure zu Dehydropipecolinsäure u.
Ketoglutarsäure, pathologisch (bei Fäulnis) durch Lysindecarboxylase zu
Cadaverin; s.a. Lysin...

Fgb: serol
zytotoxischer - Antikörper.

Fgb: bakt
mikrobielles Toxin bzw. Enzym mit der Fähigkeit zu teilweiser oder
vollständ. Lyse zellulärer Elemente; z.B. die Hämolysine von
Staphylokokken u. Streptokokken (Streptolysine), befähigt zu -- graduell
unterschiedlicher -- Lyse von Erythrozyten verschiedener Tierarten sowie
zum Abbau von Oxyhämoglobin bei erhaltenem Stroma (Vergrünung); s.a.
Alpha-, Betahämolyse.

 Suchindex zurück vorwärts 28740. Lysinintoleranz

angeborene Störung des Lysin-Katabolismus (Krebs*-Henseleit* Zyklus) mit
den Symptomen der - Hyperlysinämie. -- vgl. Lysinurie.

 Suchindex zurück vorwärts 28741. Lysinurie

vermehrte Ausscheidung von l-Lysin im Harn, z.B. als renale
Arginin-Cystin-Lysin-Ornithinurie; s.a. Hyperlysinämie, Cystinurie.

 Suchindex zurück vorwärts 28742. 8-Lysin-Vasopressin

(auch: Lypressin)
(Acher u. Mitarb.; Du Vigneaud 195354) das - Vasopressin des Schweines.

 Suchindex zurück vorwärts 28743. Lysis

- Lyse.

 Suchindex zurück vorwärts 28744. Lysishof

trübungsfreie Zone in einem -- Erythrozyten, Bakterien oder andere
korpuskuläre Elemente (z.B. Fibrin, präzipitiertes Casein) enthaltenden --
Agar durch lytische Exoenzyme, Bakteriophagen, komplementbedingte Lyse
(sensibilisierter Zellen) etc.

 Suchindex zurück vorwärts 28745. Lysistest

Fgb: serol
Test mit Lyse korpuskulärer Elemente als Indikator für das Stattfinden
oder Ausbleiben einer Antigen-Antikörper-Reaktion; z.B. als
Agglutinations-Lysis- (für Leptospiren), Hämolyse-, Bakteriolyse-Test.

 Suchindex zurück vorwärts 28746. lyso...

Wortteil auflösen.

 Suchindex zurück vorwärts 28747. lysogene Konversion

Fgb: bakt
Erwerb neuer Eigenschaften durch vorübergehende Anlagerung genetischen
Materials von Phagen an das Bakterienchromosom; nach Verlust des Phagen
reversibel.

 Suchindex zurück vorwärts 28748. Lysogenie

genetisch kontrollierte Disposition lysogener - Bakterien, spontan oder
nach Induktion (durch Röntgen-, UV-Strahlen, Chemikalien) Bakteriophagen
zu produzieren u. freizusetzen.

 Suchindex zurück vorwärts 28749. Lysogenisation

die Erzeugung von - Lysogenie bei nicht-lysogenen Bakterien durch
Infektion mit einem temperenten - Bakteriophagen.


SUCHINDEX für das Medizinisches Wörterbuch

 r 39497.
rH 40635.
rH-Indikator 40694.
rH-Wert 40767.
rRNS 41190.
racemosus 39507.
rachi(o)... 39523.
rachitisch 39529.
rachitogen 39531.
rad 39535.
radial(is) 39540.
radiatus 39551.
radicularis 39553.
radikulär 39558.
radikulär Syndrom 39559.
radioaktiv 39564.
radioaktiv Gase 39565.
radioaktiv Markierung 39566.
radioaktiv Präparat 39567.
radioaktiv Stoffe 39568.
radioaktiv Verseuchung 39569.
radioaktiv Zerfall 39570.
radiogen 39582.
radiär 39539.
random coil 39714.
random drift 39715.
random mating 39717.
raumfordernder Prozeß 39804.
razemös 39828.
rd 39838.
reaktiv 39854.
recens, rezent 39871.
recenter paratum 39872.
rechts... 39900.
rechtsdrehend 39901.
recidivans 39918.
rect. 39928.
rect..., recto... 39929.
rectalis 39930.
rectificatus, rect. 39931.
rectus 39933.
recurrens 39938.
recurvatus 39939.
red boy 39940.
redux 39967.
reduzierend 39968.
reduzierend Zucker 39969.
reflektorisch 39981.
reflektorisch Störung 39982.
reflexogen 40020.
reflexogen Zone 40021.
refractus 40041.
refraktär 40042.
regenerativ 40066.
regionär, regional(is) 40076.
regrediens, regredient 40080.
regressiv 40083.
regressiv Prozeß 40084.
regulär, regularis 40085.
regulär, regularis Antikörper 40086.
reitend 40153.
reiteretur 40158.
reklinativer Anfall 40204.
rekombinant (r) 40205.
rekonstruktive Plastik 40209.
rektal 40216.
rektal Untersuchung 40217.
relative biologische Wirksamkeit 40261.
remittens, remittierend 40285.
remnants 40286.
renal(is) 40296.
renal(is) Anämie 40297.
renal(is) Hormone 40298.
renal(is) Plasmafluß 40299.
renorenaler Reflex 40308.
renotrop 40310.
renovaskulär 40311.
reparativ 40319.
reparativ Entzündung 40320.
reparativ Plastik 40321.
repens 40324.
reponibel 40331.
repressiv 40334.
resilient 40360.
respiratorisch 40390.
respiratorisch Insuffizienz 40391.
respiratorisch Quotient (RQ) 40392.
respiratorisch Viren 40393.
respiratorius 40394.
respiratory syncytial virus 40396.
response 40397.
restaurativ 40398.
restiformis 40402.
restriktiv 40412.
retard(us), retardiert 40420.
reticularis, -latus 40442.
reticulo... 40444.
retikulohistiozytäres System 40456.
retikulär 40445.
retikulär Bindegewebe 40446.
retikulär Mark 40447.
retikulär Netzhautschicht 40448.
retikulär System 40449.
retinal 40484.
retinal Element 40485.
retiniert 40488.
retotheliales System 40518.
retraktil 40520.
retro... 40531.
retroaurikulär 40532.
retrobulbär, -bulbaris 40533.
retrobulbär, -bulbaris Anästhesie 40534.
retrocaecalis 40536.
retroganglionäre Neurotomie 40541.
retrograd 40542.
retrokardial 40544.
retrokavaler Ureter 40545.
retrokochlear 40546.
retrokolisch 40547.
retrokristallin 40548.
retrolabyrinthär 40550.
retrolental 40551.
retromalleolär 40553.
retromamillär 40554.
retromammär, -mammalis 40555.
retropatellar 40557.
retropelvikal, -pelvin 40558.
retroperitoneal(is) 40561.
retroperitoneal(is) Fibrose 40562.
retroperitoneal(is) Pneumabdomen 40563.
retropubicus, -pubisch 40570.
retropubicus, -pubisch Prostatektomie 40571.
retropulsive Peristaltik 40573.
retrospektiv 40575.
retrosternal 40576.
retrotonsillär 40578.
retrotonsillär Abszeß 40579.
retrotympanale Räume 40580.
retrouteriner Raum 40581.
retrovaginaler Raum 40582.
retrozäkal 40586.
reuniens 40595.
reverse T_3 40600.
reverse Transcriptase 40601.
reversibel 40602.
rezent 40614.
rezeptiv 40616.
rezeptiv Feld 40617.
rezessiv 40619.
rezidivierend 40622.
reziprok 40624.
rh-negativ (rh) 40753.
rheo... 40657.
rheumatisch 40678.
rheumatisch Fieber 40679.
rheumatisch Formenkreis 40680.
rheumatisch Granulom 40681.
rheumatoid 40689.
rhinenzephal 40696.
rhinobasale Fraktur 40708.
rhinogen 40713.
rhizomel(isch) 40747.
rhomboide(u)s 40759.
ribosomal 40783.
rigid(e) 40864.
risorius 40940.
rodens 40988.
rosaceus 41095.
rostbraunes Sputum 41132.
rostral(is) 41134.
rot 41136.
rotatorisch, rotatorius 41148.
roter Fleck 41151.
rotundus 41166.
rough particles 41170.
rtPA 41198.
rubiginös, rubiginosus 41209.
rubrospinozerebellares System 41215.
rudimentär 41222.
röntgennegativ 41026.
röntgenpositiv 41030.


Suchindex zurück vorwärts 28750. Lysokinase

- Fibrinolysokinase.

 Suchindex zurück vorwärts 28751. Lysokoagulopathie

- Fibrinolysesyndrom.

 Suchindex zurück vorwärts 28752. Lysolecithin, Lysophosphatidylcholin

aus Lecithin ( - Phosphatidylcholin) beim Abbau durch Phospholipasen bzw.
bei der Bildung von Cholesterinestern unter Einwirkung von - LCAT
entstehendes Produkt, das in freier Form hämolytisch wirkt; ein
Lysophosphoglycerid. -- Im Plasma an Albumin gebunden; mit Acyl-CoA oder
durch LCAT kann L. wieder in Phosphatidylcholin überführt werden.

 Suchindex zurück vorwärts 28753. Lysosomen

Fgb: zytol
von einfacher Elementarmembran (Lipoproteine) umgebene, im Golgi* Apparat
gebildete Zellorganellen, die reichlich Hydrolasen (wirksam bei saurem pH;
z.B. Glucosidasen, Lipasen, Proteinasen etc.) enthalten. Ort der
intrazellulären Verdauung von Kernsäuren, Glykogen, Proteinen,
Mucopolysacchariden, Lipiden; bei Freisetzung der Enzyme (z.B. Zelltod,
durch Pharmaka) Autolyse der Zelle.

 Suchindex zurück vorwärts 28754. Lysotypie

(Craigie u. Yen 1928) Typendifferenzierung (Lysotyp) von Bakterien
durch spezifische - Bakteriophagen; z.B. bei Salmonellen, Staphylokokken,
Colibakterien, Shigellen etc. (u.a. zur Aufklärung von Infektketten).

 Suchindex zurück vorwärts 28755. Lysozym

(A. Fleming 1922) - Hydrolase in Geweben, Körperflüssigkeiten u. in
neutrophilen Granulozyten; spaltet Mucopolysaccharide u. Mucopeptide (u.a.
in Bakterienzellwänden [Muraminidase]) u. wirkt damit bakterizid.

 Suchindex zurück vorwärts 28756. Lyssa

(auch: Rabies, Tollwut)
durch infizierten Speichel (Bißwunde, aber auch Lecken, Berührung) auf
Mensch u. Warmblüter übertragbare, epidemisch oder sporadisch auftretende
Krankheit mit vorwiegender Beteiligung des Nervensystems; Erreger -
Lyssa-Virus. -- Tritt v.a. bei Karnivoren auf (Wolf, Fuchs, Hund), u. zwar
-- neben atypischen Formen -- als stille u. als rasende Wut (Inkubation
ca. 3-6 Wo.); im Initialstadium (1-3 Tage; Infektiosität bereits 3-6 Tg.
zuvor) mit Charakterveränderungen, Freßunlust; im charakterist. 2. Stadium
paroxysmale Muskel-, insbes. Schlingkrämpfe, rapide Abmagerung, Neigung
zum Zubeißen u. Herumstreichen; dann paralyt. Stadium Lähmungen,
unterbrochen durch Krampfparoxysmen, am 4.-6. Tag meist Tod. Beim Menschen
v.a. konvulsive Form nach Inkubation (20-60 Tg. [12 Tg.-2 J.]) u.
uncharakterist. Prodromi (u.a. Schmerzen in der Bißnarbe, Unruhe,
Kopfschmerzen, Fieber) Exzitationsstadium mit Krämpfen der Schlund-,
Extremitäten-, Rumpf- u. Atemmuskulatur, Delirien, Speichelfluß,
Wutanfällen (mit Schlagen, Kratzen, Beißen etc.), Hydrophobie (=
Wasserscheu) mit Schlingkrämpfen (schon durch Anblick von Wasser
ausgelöst); dann Lähmungsstadium mit Sistieren der Paroxysmen, raschem
Verfall u. Tod am 3.-5. Tag; seltener als stille (frühzeitig paralyt.) u.
abortive Form. -- histol Alteration der Vorderhornzellen mit
Neuronophagie, Achsenzylinderdegeneration, Negri* Körperchen (v.a. in
Ammonshorn, Optikuskernen, Purkinje* Zellen des Kleinhirns) u. Babes*
Knötchen. Diagnose Erregernachweis, Tierversuch, KBR, Negri* Körperchen
beim verdächt. Tier. -- Als Prophylaxe (alsbald nach verdächt. Biß oder
Kontakt) L.-Schutzimpfung ( - Tollwut-Vakzine), bei schwerer Bißverletzung
auch simultane Impfung (Vakzine + - Tollwut-Immunglobulin).

 Suchindex zurück vorwärts 28757. Lyssa-Virus

(auch: Rabiesvirus, Tollwutvirus)
ein Warmblüter befallendes Rhabdovirus; Erreger der - Lyssa; dringt von
einer Wunde aus entlang peripheren Nerven in das zentrale Nervensystem vor
u. löst dort die Bildung von Negri* Körperchen aus; kann auch von
blutsaugenden Fledermäusen übertragen werden, die selbst nicht erkranken.
-- Als Straßenvirus werden frisch isolierte Stämme bezeichnet; s.a.
Tollwut...

 Suchindex zurück vorwärts 28758. Lysyl

s.u. Lysin.

 Suchindex zurück vorwärts 28759. Lysyl-sRNS-Synthetase

eine Lysin mit sRNS verknüpfende - Ligase; wichtig für die
Translationsstufe der - Eiweißbiosynthese.

 Suchindex zurück vorwärts 28760. lytisch

eine - Lyse betreffend oder bewirkend (z.B. l. Bakteriophagen, l. -
Cocktail), in Form einer Lyse.

 Suchindex zurück vorwärts 28761. lytisch Deferveszenz

s.u. Lyse (2).

 Suchindex zurück vorwärts 28762. L-Zellen

Enteroglucagon-bildende - APUD-Zellen der Darmschleimhaut.

 Suchindex zurück vorwärts 28763. M

Kurzzeichen für chem Massenzahl, molar, biochem Methionin (im
Einbuchstabencode), physik Mache* Einheit, Maxwell, Mega, genet
Minutes, - Metaphase der 1. oder 2. meiotischen Teilung (= M I bzw. M II),
anat Musculus (= M.), zytol Zelltyp des APUD-Systems
(Neurotensin-Produzent), path Morbus, Metastase (vgl. TNM-System),
ophth Myopie, pharmaz Misce, serol Antigen M (s.a.
M-Antigen, M-Antikörper). -- Ferner römisches Zahlzeichen 1000. -- vgl.
my.

 Suchindex zurück vorwärts 28764. M1-M6

in der FAB-Klassifikation der akuten - Leukämien Symbol für die
verschiedenen myeloischen Formen unter Bezug auf Morphologie,
zytochemische Färbbarkeit, Oberflächenantigene u. biochemische Marker der
jeweil. leukämischen Blasten.

 Suchindex zurück vorwärts 28765. M1-M6, M0, M1</SUB>4

Symbol für die Remissionskriterien bei der Beurteilung der im Knochenmark
(engl. marrow) erhobenen Befunde bei akuten - Leukämien.

 Suchindex zurück vorwärts 28766. m

Kurzzeichen für biol männlich, chem Metastellung (m-), molal
bzw. Molalität, physik Meter, Milli..., anat musculus (= M.).

 Suchindex zurück vorwärts 28767. m, mmy

Millimikron (= 10-6 mm).

 Suchindex zurück vorwärts 28768. m, m

Fgb: physik
Masse, metastabil(es Nuclid).

 Suchindex zurück vorwärts 28769. my, M

griechischer Buchstabe My; my ist Kurzzeichen für physik Mikro...,
Mikron, Permeabilität des Magnetfeldes.

 Suchindex zurück vorwärts 28770. my, M, myg

Mikrogramm = 11000mg = 10-6 g (das gamma älterer Bezeichnungsart).

 Suchindex zurück vorwärts 28771. MAA

Makroalbuminaggregat (= Albuminaggregat ca. der Größe 10-40 nm) als
Trägersubstanz (z.B. Radionuclidträger).

 Suchindex zurück vorwärts 28772. Maatz* Markraumfeder

(Richard M., geb. 1905, Chirurg, Berlin)
in den Markraum einzuführende Spiralschraubenfeder für die
Federosteosynthese (= Tasis); nicht mehr gebräuchlich.

 Suchindex zurück vorwärts 28773. MAC

(auch: minimale alveoläre Konzentration)
die alveoläre Konzentration eines - Inhalationsnarkotikums, bei der 50%
aller Patienten auf den chirurgischen Hautschnitt nicht mehr mit einer
Abwehrbewegung reagieren. Die MAC ist ein direktes Maß für die
Wirkungsstärke eines Anästhetikums. Sie wird in Prozent einer Atmosphäre
angegeben, wobei sie je nach Kombination mit der O2-Konzentration
schwankt; vgl. MAK.

 Suchindex zurück vorwärts 28774. Mac...*

s.a. Mc...*.

 Suchindex zurück vorwärts 28775. Mac.

Fgb: pharm
- Maceratio.

 Suchindex zurück vorwärts 28776. Macaca mulatta s. rhesus

- Rhesusaffe.

 Suchindex zurück vorwärts 28777. Macalister* Sinus

der erweiterte Anfangsteil der aufsteigenden Aorta.

 Suchindex zurück vorwärts 28778. MacCarty*(-Anderson*) Test

Nachweis des C-reaktiven Proteins (bis 0,1 mg100 ml) anhand der
Präzipitation nach Brutschrank- u. Kühlschrankinkubation (2 Std. bzw.
12-22 Std.) der Probe aus Probandenserum u. Antiserum.

 Suchindex zurück vorwärts 28779. Macchiavello* Färbung

(A. M., chilen. Arzt)
Anfärben von Rickettsien u. größeren Viren (rot; Zellen blau) im
unfixierten Abstrich mit basischem Fuchsin (0,35%ig) u. -- nach Waschen
mit Zitronensäure (0,5%ig) -- mit Methylenblau (1,0%ig).

 Suchindex zurück vorwärts 28780. Maceratio

- Mazeration.

 Suchindex zurück vorwärts 28781. MacGowan* Syndrom

Dystonie des Musculus sphincter Oddi mit Duodenaldyskinesie,
Periduodenitis.

 Suchindex zurück vorwärts 28782. Mach*

(Ernst M., 1838-1916, Physiker, Graz, Prag, Wien)
subjektive Empfindung einer Kontrastverstärkung als sog. Nachbareffekt an
Hell-Dunkel-Übergängen (z.B. im Röntgenbild zwischen Feldern verschiedener
Schwärzung).

 Suchindex zurück vorwärts 28783. Mach* Gesetz

Statokinetische Reflexe werden durch Beschleunigungs- bzw.
Verzögerungskräfte ausgelöst.

 Suchindex zurück vorwärts 28784. Mach*-Breuer* Theorie

Die Bogengänge des Labyrinths sind rezeptives Organ für
Beschleunigungsempfindungen bei Drehbewegungen, der Makulaapparat für
Empfindung der Lage des Kopfes im Raum u. von Progressivbeschleunigungen.

 Suchindex zurück vorwärts 28785. Mache* Einheit

(Heinrich M., 1876-1954, Physiker, Wien)
als Einheit der radioaktiven Konzentration in Quellwässern u. -gasen,
Atmosphäre etc. die Menge Radonl, die allein (ohne Zerfallsprodukte) bei
vollständiger Ausnutzung ihrer -Strahlung durch Ionisation einen
Sättigungsstrom von 10-3 elektrostatischen Ladungseinheiten unterhält

 Suchindex zurück vorwärts 28786. Machray* Tubus

Ballontubus als Endobronchialtubus bevorzugt für die Intubation des
linken Hauptbronchus u. für Intubations-Bronchoskopie.

 Suchindex zurück vorwärts 28787. Machupo-Virus

ARBO-Virus der Familie Arenaviridae (Tacaribe-Komplex); Erreger des
Bolivianischen hämorrhagischen Fiebers (Maisschnitterfieber; schwere
Myalgien, Konjunktivitis, Hypotonie). -hämorrhagisches Fieber

 Suchindex zurück vorwärts 28788. Macintosh*

(Sir Robert R. M., engl. Anästhesist, Oxford)
gebogener Kehlkopfspatel (Laryngoskop mit eingebauter Beleuchtung u.
Batterie-Handgriff).

 Suchindex zurück vorwärts 28789. Macintosh*-Leatherdale* Tubus

Endotrachealtubus mit linksseitigem Bronchusblocker; - Abb.

 Suchindex zurück vorwärts 28790. Mackenrodt* Band

(Alwin K. M., 1859-1925, Gynäkologe, Berlin)
- Ligamentum cardinale.

 Suchindex zurück vorwärts 28791. Mackenzie* Syndrom

einseitige simultane Vagus- u. Hypoglossuslähmung Lähmung von Zunge,
weichem Gaumen u. Stimmbändern.

 Suchindex zurück vorwärts 28792. MacKenzie* Zonen

analog den Head* Zonen postulierte, auf die Skelettmuskulatur (u. Haut)
bezügliche Körperzonen, in die sich bei Eingeweideprozessen Schmerzen
projizieren, indem die Impulse aus den Eingeweiden in den zugehör.
Spinalsegmenten einen Erregungsfokus bilden, durch den aus der Peripherie
kommende Afferenzen zu Schmerzen verstärkt werden.

 Suchindex zurück vorwärts 28793. Maclagan* Reaktion

(Francis M., geb. 1904, engl. Pathologe)
- Thymoltrübungstest.

 Suchindex zurück vorwärts 28794. MacLean*-Slevin* Test

zum Nachweis einer Insuffizienz der Venae perforantes bei Varikose
Anlegen je einer Staubinde (im Liegen) am oberen, mittleren u. unteren
Oberschenkeldrittel u. unterhalb des Knies; im positiven Falle erfolgt
nach Aufstehen u. Entfernen der Binden in der Reihenfolge von unten nach
oben Füllung eines varikösen Segments, während oberhalb noch gestaut ist.

 Suchindex zurück vorwärts 28795. Macracanthorhynchus hirudinaceus

(auch: Echinorhynchus gigas, Riesenkratzer)
ein als Dünndarmparasit des Schweines, selten des Menschen vorkommender
Fadenwurm mit Larvenentwicklung in Käfern (Scarabaeidae); die Infektion
des Endwirtes erfolgt über den Verdauungstrakt.

 Suchindex zurück vorwärts 28796. Macro...

Wortteil groß, lang; s.a. Makro..., Mega(lo)...

 Suchindex zurück vorwärts 28797. Macrogenitosomia praecox

die echte - Pubertas praecox (zentrale Form, Vierhügelsyndrom).

 Suchindex zurück vorwärts 28798. Macrosomia

- Großwuchs; s.a. Hoch-, Riesenwuchs. -Hochwuchs

 Suchindex zurück vorwärts 28799. Macrosomia adiposogenitalis

Entwicklungsstörung mit Lang- bzw. Großwuchs, Fettsucht u. evtl.
verzögerter Pubertät.

 Suchindex zurück vorwärts 28800. Macula

(latein.) Fleck.
Hautfleck infolge Änderung des Pigmentgehaltes oder der Durchblutung
oder durch Blutaustritt; eine primäre - Effloreszenz.

Fgb: anat
fleckförmiges Gebilde.

 Suchindex zurück vorwärts 28801. Macula adhaerens

Fgb: zytol
das - Desmosom (Punktdesmosom); Teil der Schlußleiste. -- vgl. Zonula
adh.

 Suchindex zurück vorwärts 28802. Macula caerulea

in Vielzahl (Maculae caeruleae) vorkommende blaue Flecken der Haut (=
Taches bleues); z.B. bei Läusebefall (Melanoderma pediculosum).

 Suchindex zurück vorwärts 28803. Macula communicans

(auch: Nexus)
Verbindung, Zusammenhalt, Band; i.e.S. zytol - gap junction.

 Suchindex zurück vorwärts 28804. Macula corneae

Leukom.

 Suchindex zurück vorwärts 28805. Macula densa (PNA)

in der Niere als Teil des juxtaglomerulären Apparates der dem Vas
afferens (= Arteriola glomerularis afferens) anliegende Wandabschnitt am
Übergang des Tubulus rectus distalis der Henle* Schleife in die Pars
contorta, dessen Epithelzellen (schmäler; Zellkerne näher aneinander) als
Rezeptoren für die Natriumchlorid-Konzentration der Tubulusflüssigkeit
fungieren; haben z.T. mit Mesangium-Zellen, z.T. mit Juxtaglomerulozyten
(Endocrinocytus myoideus) Kontakt, welch letztere das - Renin produzieren
u. damit die Aktivität des Renin-Angiotensin-Systems bestimmen i.S. der
Anpassung der Filtratmenge (Primärharn) an die Resorptionskapazität des
nachgeschalteten Tubulus (durch Hemmung oder Beschleunigung der
Bildungsrate des Angiotensins II).

 Suchindex zurück vorwärts 28806. Macula germinativa

(auch: Keimfleck)

Fgb: embryol
der Nucleolus im Kern der Eizelle.

 Suchindex zurück vorwärts 28807. Macula lactea

(auch: M. tendinosa)
weißliche, sehnenartige Perikardfibrose als Druckschwiele oder
Entzündungsfolge.

 Suchindex zurück vorwärts 28808. Macula, Macula (lutea)

(auch: Macula)
der quer-ovale (0 2,5 mm) gelbe Fleck am hinteren Augenpol
schläfenwärts des Discus nervi optici; in der Mitte die Foveola centralis
als Stelle des schärfsten Sehens.

 Suchindex zurück vorwärts 28809. Macula occludens

Verschmelzung des 3schichtigen Plasmalemms benachbarter Zellen über eine
kurze Strecke zu einer einheitlichen Membran als Begrenzung des
Interzellularraumes; z.B. im Herzmuskel. -- vgl. Zonula occludens.

 Suchindex zurück vorwärts 28810. Macula sacculi

in der Wand des - Sacculus des Labyrinths gelegenes ovales Sinnesfeld
mit Stütz- u. Sinneszellen (letztere mit Fortsätzen hineinragend in die
Gallertschicht mit eingelagerten Statolithen); s.a. Makulaorgan.

 Suchindex zurück vorwärts 28811. Macula utriculi

in der Wand des - Utriculus des Labyrinths gelegenes ovales Sinnesfeld
mit Struktur u. Funktion wie M. sacculi.

 Suchindex zurück vorwärts 28812. maculatus, maculosus

(latein.) fleckenreich, fleckig, gefleckt.

 Suchindex zurück vorwärts 28813. Madagaskar-Beule

- Hautleishmaniase in Ostafrika.

 Suchindex zurück vorwärts 28814. Madarosis (ciliaris)

(auch: Madesis)
Verlust der Wimpern (u. Augenbrauen), z.B. bei Blepharitis ulcerosa u.
als Frühsymptom der Lepra lepromatosa.

 Suchindex zurück vorwärts 28815. Maddox*

(Ernest Edm. M., 1860-1932, Augenarzt, Bournemouth)
kreuzförmige Skala mit leuchtendem zentralem Fixationspunkt; für Prüfung
des Augenmuskelgleichgewichts u. des Schielwinkels.

 Suchindex zurück vorwärts 28816. Maddox* Prisma

Doppelprisma mit Scheitelwinkel von ca. 170 zur Erzeugung einäugiger
Doppelbilder bei der Heterophorie-Bestg.

 Suchindex zurück vorwärts 28817. Maddox* Stäbchen, Zylinder

roter Glaszylinder, der von einem weißen Lichtpunkt (z.B. des M.*
Kreuzes) das Bild einer roten Linie entwirft (u. so die Fusionstendenz
aufhebt); für die Heterophorie-Prüfung.

 Suchindex zurück vorwärts 28818. Madelung*

(Otto W. M., 1846-1926, Chirurg, Rostock, Göttingen, Straßburg)
(auch: Manus valga)
angeborene (dominant erbliche?) gynäkotrope Stellungsanomalie des
Handgelenks Subluxationsstellung der Hand nach volar mit dorsal
vorspringender Elle (Bajonettform); beruht wahrscheinlich auf
metaepiphysärer Dysostose der -- oft lateral-konvex gekrümmten -- Speiche.
Die Radialabduktion ist eingeschränkt, evtl. Bewegungsschmerz. -- Selten
(Typus inversus) mit Dorsalflexionsstellung der Hand. -- s.a. Hulten*
Variante.

 Suchindex zurück vorwärts 28819. Madelung* Fetthals

androtrope, häufig schmerzhafte, diffuse Zunahme des Unterhautfettgewebes
( - Lipomatose) des Halses (evtl. auch der oberen Rückenpartien).

 Suchindex zurück vorwärts 28820. Madelung* Zeichen

Differenz zwischen Rektal- u. Axillartemperatur um 0,5 oC als Hinweis
auf intraabdominale Entzündung (v.a. Peritonitis). -Rektaltemperatur

 Suchindex zurück vorwärts 28821. Madenfraß

- Myiasis.

 Suchindex zurück vorwärts 28822. Madenwurm

Wurm der Nematoden-Familie Oxyuridae; i.e.S. der Enterobius vermicularis.

 Suchindex zurück vorwärts 28823. madescens, madidans

(latein.) nässend; z.B. Ekzema madidans.

 Suchindex zurück vorwärts 28824. Madlener* Operation

(Max M., 1868-1951, Chirurg, Kempten)
distale Magenresektion (Pylorektomie) als Palliativoperation bei
pylorusnahem Magengeschwür.

 Suchindex zurück vorwärts 28825. Madonnenfinger

die schmalen u. langen Finger bei Arachnodaktylie oder -- leicht gebeugt
-- bei Sklerodermie.

 Suchindex zurück vorwärts 28826. Maduramykose

- Myzetom; vgl. Madurella.

 Suchindex zurück vorwärts 28827. Madurella

Pilzgattung mit Myzetome hervorrufenden Arten, z.B. M. grisea (bildet
schwärzliches Pigment), M. mycetomi (bildet bräunliches Pigment).

 Suchindex zurück vorwärts 28828. Mädchenfänger

Extensionshülse für Finger.

 Suchindex zurück vorwärts 28829. Mäusebandwurm

- Hymenolepis diminuta.

 Suchindex zurück vorwärts 28830. Mäusegeruch

der muffige Schweißgeruch bei Feer* Krankheit oder Phenylketonurie.

 Suchindex zurück vorwärts 28831. Mäusetyphus

akute Erkrankung (Durchfall, Konjunktivitis) der Laboratoriumsmaus durch
Salmonella typhimurium, S. enteritidis; Übertragung auf Menschen möglich.
das murine - Fleckfieber.

 Suchindex zurück vorwärts 28832. MAF

- Makrophagen-Aktivierungsfaktor.

 Suchindex zurück vorwärts 28833. Maffucci*(-Kast*) Syndrom

(Angelo M., 1845-1903, Pathologe, Neapel, Pisa)
(auch: Dyschondroplasia haemangiomatosa)
komplexe Entwicklungsstörung der mesodermalen Gewebe; asymmetrische
Chondromatose (v.a. der Gliedmaßen) u. Hämangiome der Haut u. inneren
Organe; oft auch Vitiligo u. Pigmentnävi. -Pigmentnävus -- Neigung zu
Entwicklung maligner Tumoren (Angiosarkom, Chondrosarkom).

 Suchindex zurück vorwärts 28834. Magen

(auch: Ventriculus)
(auch: Gaster)
das intraperitoneale (= von Bauchfell bedeckte), im Leerzustand
darmähnlich schlauchförmige, im Füllungszustand dickere u. längere, sehr
muskulöse Organ als Teil des Verdauungstraktes zwischen Speiseröhre u.
Zwölffingerdarm; wird z.T. vom linken Leberlappen bedeckt u. überkreuzt --
unter Zwischenschaltung des Netzbeutels (Bursa omentalis) -- den
Schwanzteil der Bauchspeicheldrüse. Sein in Höhe des 12. Brustwirbels
gelegener Eingangs- = Anfangsteil, die Pars cardiaca, besitzt rechtsseitig
den Magenmund (= Ostium cardiacum; s.a. Kardia); seine neben dem
Mageneingang gelegene, von letzterem durch die Incisura cardiaca scharf
abgesetzte obere Ausbuchtung, die Magenkuppel (= Fornix gastricus s.
ventricularis), liegt z.T. dem Zwerchfell an u. bildet die obere
Begrenzung des Magengrundes (= Fundus gastricus s. ventricul.). Der
Hauptteil, der Magenkörper (= Corpus gastricum s. ventriculare; mit -
Magenstraße), geht unter Abknickung (= Incisura angularis; klinisch als
Angulus bezeichnet) in den Pförtnerteil, die Pars pylorica, über, dessen
1. u. weiter Teil, das Antrum pyloricum, sich in den Pförtnerkanal (=
Canalis pyloricus) fortsetzt; letzterer endet mit dem Magenpförtner (=
Pylorus) rechts des 12. BWK. Die Kontur ist geprägt durch die linksseitige
große u. die rechtsseitige kleine Magenkrümmung (Curvatura gastrica s.
ventriculi major bzw. minor). Die Wand ist 4schichtig, besteht -- von
außen nach innen -- aus der Tunica serosa (Peritoneum) mit Tela subserosa,
Tunica muscularis (Wandmuskulatur), Tela submucosa u. Tunica mucosa (= -
Magenschleimhaut). Form (meist Hakenmagen; beim Astheniker Langmagen,
beim Pykniker Stierhornmagen) u. Größe passen sich weitgehend dem Bedarf
an. Funktionen Nahrungsreservoir, Nahrungsdesinfektion mittels -
Magensäure, - Magenverdauung. Die eingespeichelte Nahrung verweilt ca.
6-8 Std., wird dann durch - Magenperistaltik in den Darm befördert. Die
Regelung des Spannungszustandes (Tonus), der Peristaltik, Sekretion u.
Entleerung erfolgt durch den autonomen (= vegetativen) Nervenapparat
(Plexus myentericus Auerbach, Pl. submucosus Meissner), in dem sich
parasympathische u. sympathische Fasern verflechten, die ihrerseits
Impulse des Vagus bzw. der Nervi splanchnici erhalten (Vagusreiz erhöht
Tonus u. Sekretion). Die Blutversorgung erfolgt durch Magenäste des
Truncus coeliacus. -- s.a. Abb.

 Suchindex zurück vorwärts 28835. Magenachylie

- Achylia gastrica.

 Suchindex zurück vorwärts 28836. Magenatonie

Spannungs- = Tonusverlust der Magenmuskulatur. Akut als schlaffe Lähmung
(= Gastroparese, -paralyse, -plegie), postoperativ infolge
Vagusdurchtrennung oder -irritation bei Magenresektion bzw. Laparotomie
(s.a. Vagotomie) oder bei toxischer Schädigung, z.B. bei Peritonitis,
diabetischem Koma; oft kombiniert mit Ileus; führt zu vermehrter
Magensaftabsonderung mit Überlauferbrechen (braun-schwärzlich, faulig
riechend) u. Elektrolytmangel, zu Oberbauchschmerzen, Schocksymptomen. --
Als chronische M. meist nur eine Hypotonie mit Gastrektasie; z.B. als
Erschöpfungszeichen bei Passagebehinderung; äußert sich in Völlegefühl,
Brechreiz, Anorexie.

 Suchindex zurück vorwärts 28837. Magenausheberung

Entleerung des Mageninhalts mittels eines Magenschlauches; z.B. bei
akuter Vergiftung (meist mit anschließender Magenspülung) oder zur
Gewinnung von Magensaft (letzteres meist als fraktionierte M., d.h. zur
Analyse der Sekretion), allgemein nach vorausgehender Stimulation; s.a.
Azidität.

 Suchindex zurück vorwärts 28838. Magenbiopsie

- Biopsie der Magenschleimhaut, u. zwar als Blindbiopsie oder unter
Sichtkontrolle (v.a. anläßlich einer Gastroskopie).

 Suchindex zurück vorwärts 28839. Magenblase

die beim Stehenden die Magenkuppel (Fornix) ausfüllende Luft. Auffallend
groß bei Römheld* Syndrom, Aerophagie.

 Suchindex zurück vorwärts 28840. Magenblutung

arterielle oder venöse Blutung in den Magen, z.B. bei Ulkus oder
Magenkarzinom, Dieulafoy*, Mallory*-Weiss* Syndrom, Fundusvarizen,
Erosionen sowie -- diffus (als Diapedeseblutung) -- bei korrosiver oder
hämorrhagischer Gastritis. Führt zu -- oft Kaffeesatz-artigem -- Erbrechen
(Hämatemesis), Schocksymptomen, Blutstuhl, chronisch zu Anämie.
-Dieulafoy* Syndrom

 Suchindex zurück vorwärts 28841. Magenbypass

operative Behandlung der Fettsucht durch Ausschaltung der beiden unteren
Magendrittel durch Magenquerverschluß mittels Nahtapparat (= Stapler;
daher -- engl. -- stomach stapling) u. Verbindung des oberen Magendrittels
mit dem Dünndarm durch eine Gastrojejunostomie. -- Modifiziert durch
Bildung eines -- ebenfalls mit Klammern ausgeführten -- schmalen,
passageverzögernden Kanals im Bereich des Magenkanals, d.h. an der kleinen
Kurvatur (= gastric partitioning).

 Suchindex zurück vorwärts 28842. Magen-Darm-Anastomose

Fgb: chir
operative Vereinigung der Magen- mit der Dünndarmlichtung; s.a.
Gastroenterostomie.

 Suchindex zurück vorwärts 28843. Magen-Darm-Kanal

(auch: Magen-Darm-Trakt)
- Canalis alimentarius.

 Suchindex zurück vorwärts 28844. Magen-Darm-Katarrh

- Gastroenteritis.

 Suchindex zurück vorwärts 28845. Magen-Darm-Passage (MDP)

Röntgenuntersuchung des Verdauungstraktes durch Beobachtung der Passage
eines oral verabfolgten Röntgenkontrastmittels (meist Bariumsulfatbrei;
bei Stenoseverdacht jodhaltige wäßrige Mittel). Kontrolliert werden der
Schluckakt, das Schleimhautrelief der Speiseröhre u. des Magens, nach
Füllung des Magens die Magenform, eventuelle Füllungsdefekte, die
Magenperistaltik u. -entleerung; anschließend Beurteilung des Duodenums u.
oberen Jejunums nach 2-4 Std. u. des unteren Dünndarms bzw. Dickdarms nach
8-24 Std.

 Suchindex zurück vorwärts 28846. Magen-Darm-Schwimmprobe

(auch: Breslau* Probe)
Nachweis des Gelebthabens eines Neugeborenen anhand der Schwimmfähigkeit
des abgebundenen u. vom Gekröse abpräparierten Magen-Darm-Traktes
(Voraussetzung keine Ösophagusatresie). -- vgl. Lungenschwimmprobe.

 Suchindex zurück vorwärts 28847. Magendie*

(Franccedilois M., 1783-1855, Physiologe, Paris)
- Apertura mediana ventriculi quarti.

 Suchindex zurück vorwärts 28848. Magendie*-Hertwig* Schielstellung

- Hertwig*-Magendie* Phänomen.

 Suchindex zurück vorwärts 28849. Magendilatation

Magenerweiterung, - Gastrektasie.

 Suchindex zurück vorwärts 28850. Magendivertikel

falsches oder echtes Divertikel der Magenwand, meist in Kardianähe
(Magenspitzendivertikel).

 Suchindex zurück vorwärts 28851. Magenentfernung

- Gastrektomie (= Magenexstirpation); vgl. Magenresektion.

 Suchindex zurück vorwärts 28852. Magenentleerung

Fgb: physiol
der natürlich durch die propulsive Peristaltik (Typ-II-Wellen; s.a.
Magenmotilität) erfolgende, portionsweise Transport des Mageninhalts in
das Duodenum. Wird gesteuert von nervalen (intramurale Plexus des N.
vagus), mechanischen u. humoralen Mechanismen; wichtigster fördernder
Faktor ist die Magenwanddehnung durch den Mageninhalt, begünstigend wirken
auch Salzsäuremangel, Gastrin; hemmend (Glutamin-)HCl, Secretin, GIP,
Cholecystokinin; beteiligt sind Dehnungsrezeptoren des Magens u. Duodenums
(sowie Osmo- u. Säurerezeptoren des letzteren).
- Magenausheberung; s.a. Erbrechen (einschließlich des induzierten).

 Suchindex zurück vorwärts 28853. Magenersatz

Fgb: chir
- Ersatzmagen.

 Suchindex zurück vorwärts 28854. Magenerweiterung

- Gastrektasie.

 Suchindex zurück vorwärts 28855. Magenfaktor

- Intrinsic factor.

 Suchindex zurück vorwärts 28856. Magenfistel

äußere oder innere - Fistel des Magens; operativ als Gastrostomie,
krankhaft als Folge z.B. eines Geschwürsdurchbruchs etc. -- s.a.
Ernährungsfistel.

 Suchindex zurück vorwärts 28857. Magenfunktionsproben

Untersuchungen der Magenleistungen; erfaßt werden Leistungen der -
Magenschleimhaut (Menge u. Zusammensetzung des Magensaftes; die
Salzsäurebildung, v.a. nach -- parenteraler -- Stimulation; s.a. Azidität,
Hollander* Test, Endoradiosonde), die proteolytischen Magenenzyme ( -
Pepsin), die Magenmotilität ( - Magenperistaltik). -- Die
Magensaftuntersuchung meist kombiniert mit der Suche nach krankhaften
Bestandteilen (Milchsäure, Milchsäurestäbchen, Leukozyten, Blut).

 Suchindex zurück vorwärts 28858. Magengeschwür

- Ulcus ventriculi.

 Suchindex zurück vorwärts 28859. Magengeschwulst

Magentumor.

 Suchindex zurück vorwärts 28860. Mageninvagination

teilweise Einstülpung ( - Invagination) der Magenwand in die
Magenlichtung oder den Dünndarm, meist bei gestielten
Magenschleimhautpolypen, aber auch nach Gastroenterostomie.

 Suchindex zurück vorwärts 28861. Magenkarzinom

(auch: Carcinoma ventriculi, Magenkrebs)
bösartige epitheliale Geschwulst der Magenschleimhaut ( - Carcinoma). --
Wird makroskopisch klassifiziert als Frühkarzinom (early cancer; ist auf
die Schleimhaut u. Submukosa beschränkt; Flächenausdehnung u.
Lymphknotenmetastasen bleiben unberücksichtigt) u. als fortgeschrittenes
M., entweder vom expansiven (bessere Prognose) oder vom diffus
infiltrierenden Wachstumstyp (s.a. Abb.). -- Als Sonderformen ferner -
Ulkuskarzinom, - Kardiakarzinom, Magenstumpf-Ca. (als Primärtumor oder
als Rezidiv nach Magenresektion; meist im Anastomosenbereich). --
Pathogenese Ursächlich kommen eine Reihe von Umweltfaktoren in Frage;
gehäuftes Auftreten bei Bergleuten, Nickel-Bearbeitern u. Arbeitern in der
asbestverarbeitenden Industrie. Als Karzinogene gelten Nitrosamine u.
verschiedene andere chemische Substanzen. Präkanzerosen sind die
chronisch-atrophische Gastritis u. Borderline-Veränderungen der
Magenschleimhaut. Prädisponierend scheinen außerdem das chronische
Magenulkus, die perniziöse Anämie u. die Refluxkrankheit des
Resektionsmagens zu sein. Neuerdings wird ein Zusammenhang zwischen der
Helicobacter-Gastritis u. dem Entstehen eines M. erörtert. Genetische
Faktoren werden diskutiert, spielen aber wohl eine untergeordnete Rolle.
Die Metastasierung erfolgt durch Ausbreitung in der Magenwand (=
intramural) u. per continuitatem auf Nachbarorgane, lymphogen (s.a.
Klavikulardrüse), hämatogen u. über die Peritonealhöhle ( - Krukenberg*
Tumor; Schnitzler* Metastasen); s.a. TNM-System. Die Stadieneinteilung
erfolgt nach dem Schema von Borrmann* ( - Abb.). -- Symptome Inappetenz,
Völlegefühl, Gewichtsverlust, Magenblutung (zunächst als Sickerblutung).
Die Diagnose erfolgt durch Röntgenuntersuchung, Gastroskopie ( - Abb.),
Biopsie. Abb. 3A Abb. 3A

 Suchindex zurück vorwärts 28862. Magenkatarrh

- Gastritis.

 Suchindex zurück vorwärts 28863. Magenkolik, -krampf

(auch: Gastrospasmus)
krampfartige Magenschmerzen, z.B. bei Magengeschwür, als tabische Krise,
bei Magenneurose.

 Suchindex zurück vorwärts 28864. Magenkrebs

- Magenkarzinom.

 Suchindex zurück vorwärts 28865. Magenmittel

Fgb: pharm
- Stomachika; s.a. Amara, Antazida.

 Suchindex zurück vorwärts 28866. Magenmotilität

(auch: Magenmotorik)
die sich als - Magenperistaltik manifestierende Leistung der
Magenmuskulatur. Mechanographisch erkennbar 3 Wellentypen I für
Durchmischung, II den Weitertransport fördernd = propulsiv, III örtliche
Tonuszunahme bewirkend (komplexer Wellentyp); s.a. Abb. Anregung erfolgt
durch den Parasympathikus (vgl. Vagotonie), Hemmung durch den Sympathikus,
u. zwar unter Beteiligung des - Plexus myentericus (hemmend u. anregend
wirkend; aktiviert durch Dehnungsreize aus Submukosa-Rezeptoren) u.
humoraler Faktoren. -- s.a. Magenentleerung (1).

 Suchindex zurück vorwärts 28867. Magenmund

Ostium cardiacum, s.u. Magen.

 Suchindex zurück vorwärts 28868. Magenneurose

Organneurose des Magens (d.h. seelisch bedingte Magenbeschwerden); u.
zwar Appetitstörung, Reizmagen, Aerophagie, Regurgitieren, Schmerzen,
Dyspepsieerscheinungen, Erbrechen.

 Suchindex zurück vorwärts 28869. Magenoperation

- Magenresektion, Gastroenterostomie, Gastrostomie, Ersatzmagen. -- s.a.
Postgastrektomie-Syndrome.

 Suchindex zurück vorwärts 28870. Magenperforation

Durchbruch der Magenwand. Meist als Komplikation eines Magengeschwürs
oder Magenkarzinoms, seltener als Verletzungsfolge (z.B. bei Magenspülung,
Sondierung, Gastroskopie). Führt als freie M. zu Mageninhaltsentleerung in
die Bauchhöhle u. zu Perforationsperitonitis, als durch Verwachsungen
gedeckte M. (s.a. Perforation) zu Einbruch der Wand von Nachbarorganen
(Bildung z.B. einer Magen-Darm-, Magen-Gallenblasen-Fistel). Symptome (bei
freier M.) Vernichtungsschmerz im Oberbauch, Schock, Erbrechen (evtl.
Koterbrechen), brettharte Bauchdecken, subphrenische Luftsichel.

 Suchindex zurück vorwärts 28871. Magenperistaltik

autonome, durch Wanddehnung ausgelöste, vom Vagus gesteigerte, vom
Sympathikus gehemmte, konzentrisch durchschnürende, wellenförmige
Peristaltik, die den Mageninhalt mit Magensaft durchmischt u. pyloruswärts
schiebt; s.a. Magenmotilität. Zur Entleerung besonders kräftig u. mit
Öffnung des Pylorus verbunden (gesteuert durch nervale u. humorale
Mechanismen, z.B. Enterogastron). Entleerungsabschluß nach ca. 6-8 Std.
Bei leerem Magen sog. Hungerkontraktionen.

 Suchindex zurück vorwärts 28872. Magenpförtnerkrampf

- Pylorospasmus.

 Suchindex zurück vorwärts 28873. Magenplikatur

Plikatur(magen) der Kaskadenmagen des Säuglings mit tiefer Eindellung der
großen Kurvatur u. Verlagerung des präpylorischen Teiles auf Fornixhöhe
(Faltung in Magenmitte).

Fgb: chir
- Gastroplicatio.

 Suchindex zurück vorwärts 28874. Magenpolyp

polypöse Gebilde der Magenlichtung; v.a. als Adenom ( - Abb.) der
Magenschleimhaut (mit Risiko zu bösartiger Entwicklung) bzw. Hyperplasie
der Schleimhaut mit zystenartiger Erweiterung der Foveolae gastricae;
seltener z.B. als Hamartom, Drüsenkörperzyste. Abb. 3A

 Suchindex zurück vorwärts 28875. Magenresektion

operative Teilentfernung des Magens; v.a. als Querresektion, aber auch
als treppenförmige, Schlauch-, Keilresektion; u. zwar bei -- mit
Komplikationen belastetem -- Magengeschwür (vgl. aber Vagotomie), bei
Neoplasma, Polyposis, Stenose. Die Kontinuität wird wiederhergestellt
durch Vereinigung des Restmagens mit dem Duodenum oder dem Jejunum bzw. --
bei Segmentresektion -- der freien Magenabschnitte untereinander. Typisch
die M. nach - Billroth I u. II (dort Abb.) u. deren Modifikationen; s.a.
Fundektomie.

 Suchindex zurück vorwärts 28876. Magenruptur

(auch: Gastrorrhexis)
Zerreißung der Magenwand, z.B. durch extreme Gasfüllung (evtl. nach
Fehlintubation), stumpfe Bauchverletzung oder zu starke Bauchpresse bei
vollem Magen. -- vgl. Magenperforation.

 Suchindex zurück vorwärts 28877. Magensäure

s.u. Magensaft.

 Suchindex zurück vorwärts 28878. Magensaft

(auch: Magensekret)
die klare, wäßrige, farblose, saure (pH 1,0-1,5), mit dem Blutplasma
isoosmotische (289 mosmkg H2O) Absonderung = Sekret der Magenschleimhaut
bzw. ihrer Drüsen (Glandulae gastricae); normal 1,5-3 lTag. Enthält auch
Speichel, aber auch Duodenalsaft (ggf. auch Nahrung bzw. Nahrungsreste
[maximal 12 Std.]). Bestandteile sind Wasser, Elektrolyte u. gelöste oder
in Suspension befindliche Makromoleküle; als letztere Schleimsubstanzen
(Mucopolysaccharide [frei oder an Polypeptidketten; sulfatisiert oder --
v.a. -- nichtsulfatisiert]; ferner neutrale u. saure Glykoproteine [an
Sialinsäure reiche Sialomucine]), Serumproteine (Albumin, Globuline,
Immunglobuline, Blutgruppensubstanzen), - Gastrone, Intrinsic factor u.
andere Vitamin-B12-Binder, Peptide (als Abbaustoffe von Proteinen,
Mucoproteinen), Enzyme ( - Pepsin [aus Pepsinogenen der Hauptzellen]; -
Kathepsin, - Gastricin, Amylasen, Nucleasen, Lipasen u. Ureasen) sowie -
Gastrin, Schleim (Mucoproteide), Salzsäure (HCl; abgesondert von
Belegzellen v.a. im Korpus u. Fundus [gleichzeitig Bicarbonatabgabe an das
Blut]; 1-1,5 l pro Tag; Konzentration maximal 150 mvalStd.; s.a. MAO, PAO,
Azidität) sowie verschiedene Ionen (v.a. HCO3-, Keh+, Naeh+, Ca2eh+,
Mg2eh+). Die Absonderung erfolgt -- außer als Basal- oder
Nüchternsekretion -- in Phasen 1) Geruch, Anblick oder Vorstellung von
Speisen u. v.a. deren Aufnahme bewirken über Reflexe (z.B. mit Ursprung in
der Mundschleimhaut) Absonderung HCl- u. Pepsin-reichen u. schleimhaltigen
Saftes = kephal-vagale Phase (fehlt nach Vagotomie; wird durch
Parasympathomimetika oder Sympatholytika verstärkt); 2) Nahrungseintritt
in den Magen u. Antrumdehnung sowie Pufferung des Magensaftes durch die
Nahrung führen zur Freisetzung des in der Antrumschleimhaut gebildeten
Hormons - Gastrin (mit Pepsin-, HCl-Freisetzung; auch Tonisierung der
Kardia u. Speiseschub in das Duodenum) = gastrale oder antrale Phase; 3)
Übertritt des Chymus in den Zwölffingerdarm führt über intestinales
Gastrin noch zu einer gewissen Förderung der Magensaftsekretion; es
überwiegen aber hemmende Einflüsse, ausgelöst durch Säuerung, Fettgehalt
u. hohen osmotischen Druck des Chymus, vermittelt über nervale u.
hormonale Mechanismen (z.B. wirken die in der Duodenalschleimhaut
gebildeten Hormone - Secretin u. - GIP hemmend auf die Magensekretion).
-- vgl. Achylia gastrica. -- Hemmung der Sekretion z.B. physiologisch
durch - Gastrone, therap H2-Rezeptorenblocker; Anregung z.B. durch
- Pentagastrin.

 Suchindex zurück vorwärts 28879. Magensarkom

- Sarkom der Magenwand ( - Abb.), meist als Leiomyosarkom, seltener als
Sarkom anderer Art (z.B. Rhabdo- u. Fibromyosarkom, Lipo-, Angio-,
Lymphosarkom). Klinisch u. röntgenologisch ähnlich dem Magenkarzinom;
häufig lymphogen metastasierend. Prognose -- nach Operation u.oder
Bestrahlung -- evtl. besser als beim Karzinom. Abb. 3A

 Suchindex zurück vorwärts 28880. Magenschlauch

(Kussmaul 1869) Gummischlauch (äußerer 0 12-14 mm) mit massivem,
abgerundetem vorderem Ende (Spitze) u. seitlicher Öffnung für die
Magenausheberung. -- Als Verweilsonde (u. für fraktionierte
Magensaftuntersuchung) ein weicher Schlauch (0 5 mm) mit Längenmarkierung
(= Magensonde; vgl. D-Sonde).

 Suchindex zurück vorwärts 28881. Magenschleimhaut

die drüsenreiche ( - Abb.), den - Magensaft produzierende Tunica mucosa
ventriculi. Ihre Drüsen (Glandulae gastricae, Gll. pyloricae u. Gll.
cardiacae) sind vermindert bei chronischer Gastritis. Bildet Falten
(Plicae gastricae), ist gefeldert (Areae gastricae). -- Ihr völliges
Fehlen (= Magenschleimhautatrophie) liegt bei perniziöser Anämie vor.

 Suchindex zurück vorwärts 28882. Magenschleimhautentzündung

- Gastritis; s.a. Meaiguneaigutrier* Syndrom.

 Suchindex zurück vorwärts 28883. Magenschwindel

(auch: Vertigo gastrica, Gyrosa)
Anfälle körperlicher Schwäche mit Übelkeit, Ohnmacht,
Gleichgewichtsstörungen bei chronischen Magenerkrankungen.

 Suchindex zurück vorwärts 28884. Magensekretion

Absonderung von - Magensaft.

 Suchindex zurück vorwärts 28885. Magensenkung

- Gastroptose.

 Suchindex zurück vorwärts 28886. Magenspiegelung

- Gastroskopie.

 Suchindex zurück vorwärts 28887. Magenspülung

(auch: Gastrolavage)
Entfernung von Mageninhalt (z.B. Gift) durch mehrmaliges Auffüllen des
Magens mit lauwarmem Wasser (evtl. Medikamentenzusatz) u. nachfolgendes
Aushebern über den -- nach einleitender Magenausheberung -- liegenden
Magenschlauch. Als diagnostische M. zur Gewinnung zytologischen Materials.

 Suchindex zurück vorwärts 28888. Magensteifung

krampfbedingte Steifheit des Magens, die sich durch die Bauchdecken
abzeichnet oder aber tasten läßt; z.B. bei Pylorusstenose, Pylorospasmus.

 Suchindex zurück vorwärts 28889. Magenstraße

(auch: Magenkanal, Canalis ventriculi)
der Abschnitt des Magenkörpers bzw. seiner Lichtung entlang der kleinen
Kurvatur, über den flüssige Nahrung den Magen ohne wesentlichen Aufenthalt
passiert.

 Suchindex zurück vorwärts 28890. Magenstumpfkarzinom

s.u. Magenkarzinom.

 Suchindex zurück vorwärts 28891. Magenszirrhus

- Linitis plastica.

 Suchindex zurück vorwärts 28892. Magenta-Zunge

glänzend-tiefdunkelrote (magentafarbene) Zunge, z.B. bei
Vitamin-B2-Mangel (dann rauh, papillenfrei, schmerzhaft).

 Suchindex zurück vorwärts 28893. Magentetanie

chloroprive - Tetanie.

 Suchindex zurück vorwärts 28894. Magentorsion

Magendrehung um die mesenteriale Achse; mit Hochtreten der großen
Kurvatur u. Kaskadenbildung, evtl. mit Durchtritt durch den Hiatus
oesophageus oder einen Zwerchfelldefekt in den Brustkorbraum (s.a.
upside-down stomach). -- I.w.S. auch der Volvulus des -- stark ptotischen
oder sanduhrförmigen -- Magens.

 Suchindex zurück vorwärts 28895. Magentumor

gut- oder bösartiges - Neoplasma des Magens; z.B. Fibrom, Lipom als
benigne, - Magenkarzinom, - Magensarkom als maligne Tumoren.

 Suchindex zurück vorwärts 28896. Magenunterkühlung

- Gastric cooling.

 Suchindex zurück vorwärts 28897. Magenverdauung

die im Magen erfolgende Verdauung (= Vorverdauung) durch die
Magensafteinwirkung. Eiweiß wird nach Denaturierung durch die Magensäure
(HCl) von den durch HCl aktivierten Enzymen Pepsin u. Kathepsin zu ca. 75%
zu Peptonen abgebaut (v.a. Zerstörung des kollagenen Bindegewebes,
Homogenisierung zum Chymus; Pepsin, Kathepsin [beim Säugling nur
letzteres] u. Gastricin bewirken den Lab-Effekt = Caseinausflockung); HCl
bewirkt ferner die hydrolytische Spaltung der glykosidischen Bindungen
höherer Kohlenhydrate. Nahrungsfett wird grob emulgiert
(Magenlipase-Effekt?). Resorbiert werden Wasser, Alkohol, CO2 u.
nicht-ionisierte Medikamente u. Gifte.

 Suchindex zurück vorwärts 28898. Magenvolvulus

- Magentorsion.

 Suchindex zurück vorwärts 28899. Magersucht

(auch: Alipomatosis)
extreme Abmagerung infolge Unter- oder Fehlernährung (z.B. bei
Kwashiorkor), bei Lipodystrophia progressiva oder aber durch zehrende (=
konsumierende) u. v.a. durch endokrine Krankheiten (z.B. bei Addison*
Syndrom, Basedow* Krankheit, Sheehan* Syndrom).

 Suchindex zurück vorwärts 28900. Magersucht, psychogene

- Anorexia nervosa als Magersucht i.e.S.

 Suchindex zurück vorwärts 28901. Magill*

(Sir Ivan Wh. M., geb. 1888, amerikan. Anästhesist)
dünner, doppelläufiger Gummi- oder Plastikkatheter mit endständigem,
aufblasbarem Ballon als Bronchusblocker.

 Suchindex zurück vorwärts 28902. Magill* System

halboffenes - Narkosesystem, bestehend aus einem Frischgaseinlaß mit
Reservoirbeutel für Narkosegas im Nebenschluß, einem Faltenschlauch (=
Reptilschlauch) mit Überdruckventil am patientennahen Ende u. einem
Anschlußstück (Masken- bzw. Tubusadapter). -- System A der Mapleson*
Klassifikation.

 Suchindex zurück vorwärts 28903. Magill* Tubus

dünnwandiger Endotrachealtubus aus Weichgummi oder Kunststoff, auch als
Ballontubus. Für orale oder nasale Intubation (mit 45-Seitenabschrägung
der Spitze [beim Nasal-Typ flötenschnabelartig u. mit Niederdruckballon]);
- Abb.
ein nicht-einknickender Endotrachealtubus für Kindernarkosen; besteht aus
einer gummiüberzogenen Spiralfeder.

 Suchindex zurück vorwärts 28904. Magill* Zange

im Griffteil abgebogene Faßzange für die nasotracheale Intubation (u. zum
Einführen eines Magenschlauches unter Sicht). Abb. 3A

 Suchindex zurück vorwärts 28905. Magistralformeln

nicht-offizinelle Sammlung erprobter Rezepturen, z.B. Deutsche
Rezeptformeln, Formulae Magistrales Berolinenses.

 Suchindex zurück vorwärts 28906. Magma

(griech.) knetbare Masse, Teig.

 Suchindex zurück vorwärts 28907. Magma cellulare

das extraembryonale Dottersack-, Amnion- u. Chorionmesoderm.

 Suchindex zurück vorwärts 28908. Magnesia (alba)

- Magnesium carbonicum.

 Suchindex zurück vorwärts 28909. Magnesia (alba) calcinata s. usta

- Magnesium oxydatum.

 Suchindex zurück vorwärts 28910. Magnesium (Mg)

Element der Erdalkali-Gruppe; brennbares Leichtmetall; Atomgew. 24,306,
OZ 12; 2wertig. In Mineralen, Meer- u. Quellwasser, Pflanzen (Chlorophyll)
enthalten; wesentliches Bioelement für Tier u. Mensch (Tagesbedarf bis 400
mg); physiologischer Calciumantagonist; Serumwerte 1,6-2,2 mvall (s.a.
Hypermagnesiämie, Magnesiummangelsyndrom); ist unbedingt nötig für
zahlreiche Enzymreaktionen (aktiviert alle Reaktionen, an denen ATP
beteiligt ist). Anw. therap in Form seiner Salze; s.a. Magnesium...

 Suchindex zurück vorwärts 28911. Magnesium carbonicum

(auch: Magnesia)
basisches Magnesiumcarbonat; Antazidum, mildes Laxans.

 Suchindex zurück vorwärts 28912. Magnesium oxydatum

Magnesiumoxid (MgO) = gebrannte Magnesia; Antazidum, Laxans,
Arsen-Antidot; ferner in Zahn- u. Streupulvern, MAK 6 mg/m3.

 Suchindex zurück vorwärts 28913. Magnesium peroxydatum

Magnesium(su)peroxid; eine Mischung von MgO u. MgO2; früher Anw. als
Antazidum, Magen- u. Darmantiseptikum.

 Suchindex zurück vorwärts 28914. Magnesium sulfuricum

das Bittersalz (MgSO4 + 7 H2O); Laxans, Cholagogum. -- s.a.
Magnesiumsulfat...

 Suchindex zurück vorwärts 28915. Magnesium-Ammonium-Phosphat

NH4MgPO4 + 6 H2O; ist als Tripelphosphat in Form wasserheller, stark
lichtbrechender Kristalle (Sargdeckel-, Schlitten-, Farnwedel-, Federform)
enthalten im Harnsediment (in alkalischem Harn) u. -- meist mit Apatit u.
Calciumoxalat -- in Harnsteinen (sind weiß-graubräunlich, kreidig, weich,
schichtenbildend, treten stets außerhalb der Niere [= subrenal] auf, oft
als Ausgußstein; sind röntgenpositiv).

 Suchindex zurück vorwärts 28916. Magnesiummangelsyndrom

Elektrolytmangelsyndrom infolge ungenügender Magnesiumzufuhr (z.B. bei
Infusionstherapie) oder -resorption (z.B. bei chronischen Durchfällen)
sowie bei Mg-Verlusten mit dem Harn (s.a. Hypomagnesiämie), ferner bei
Neugeborenen-Tetanie. Äußert sich v.a. in grobschlägigem Tremor, Krämpfen
(evtl. Tetanie), athetoiden u. choreiformen Bewegungen, epileptiformen
Anfällen, Verwirrtheit, Durchblutungsstörungen (auch der Koronarien; mit
Tachy- u. Stenokardie); führt zu Myokardfibrose, Nephrose,
Magen-Darm-Geschwüren, Kardiospasmus. -- Bei Feten Wachstumsverzögerung,
evtl. Fehlgeburt.

 Suchindex zurück vorwärts 28917. Magnesiumsulfatwässer

die - Magnesium sulfuricum enthaltenden echten Bitterwässer, deren Mg-
u. Sulfat-Ionen mit mindestens je 20 mval% an der Gesamtkonzentration
beteiligt sind.

 Suchindex zurück vorwärts 28918. Magnetbandspeicherung

s.u. Röntgenbildspeicher.

 Suchindex zurück vorwärts 28919. Magnetfeld

Fgb: physik
das an das Vorhandensein elektrischer Ströme (= bewegte elektrische
Ladungen; bei Permanentmagneten die intraatomaren Elektronenbewegungen)
oder schnell veränderlicher elektrischer Felder gebundene magnetische
Kraftfeld; um einen geraden, stromdurchflossenen elektrischen Leiter als
Feld mit kreisförmigen, konzentrisch angeordneten Feldlinien, welche um
eine stromdurchflossene Zylinderspule als - Magnetsystem definitionsgemäß
vom Nord- zum Südpol des Systems verlaufen. Die magnetische Feldstärke
(H) ist umgekehrt proportional zum Abstand von diesem Leiter u. ihre
SI-Einheit ist Ampere pro Meter = Am. Mit der magnetischen Feldstärke eng
verknüpft ist die -- meßbare -- magnetische Flußdichte (= magnetische
Induktion; Symbol B); Proportionalitätsfaktor zwischen diesen beiden
Faktoren ist die mit dem Symbol my bezeichnete Materialgröße
Permeabilität (im Vakuum my = 1). -- Medizinisch genutzt werden
Magnetfelder z.B. bei der - Kernspinresonanztomographie; s.a.
Biomagnetismus (diagnost s.u. Magneto...).

 Suchindex zurück vorwärts 28920. magnetic resonance imaging (MRI)

- Kernspinresonanztomographie.

 Suchindex zurück vorwärts 28921. magnetische Feldstärke

s.u. Magnetfeld.

 Suchindex zurück vorwärts 28922. magnetische Kernresonanz

(Bloch, Purcell 1946) - Kernspinresonanz.

 Suchindex zurück vorwärts 28923. Magnetkunstafter

Anus praeter mit dichtem Verschluß mit Hilfe eines in die Bauchdecke
eingenähten Magnetringes, der den verformbaren Hautschutzring
(Karaya-Ring; mit Metalleinlage als Deckel) fest fixiert.

 Suchindex zurück vorwärts 28924. Magnetoelektrophorese

Auftrennung frisch entnommenen Blutes in korpuskuläre Elemente u. Plasma
im magnetischen Feld.

 Suchindex zurück vorwärts 28925. Magnetoenzephalographie (MEG)

Fgb: neur
(Cohen u. Mitarb. 1968) nicht-invasive Methode zur Messung
biomagnetischer Felder (vgl. Biomagnetismus) über dem Gehirn; z.B.
Registrierung spontaner Felder im Zusammenhang mit Epilepsie oder
evozierter Felder im Zusammenhang mit visuell oder auditorisch -
evozierten Potentialen.

 Suchindex zurück vorwärts 28926. Magnetokardiographie (MKG)

Messung biomagnetischer Felder (vgl. Biomagnetismus) über dem Herzen.
Dient v.a. für Untersuchung des Reizleitungssystems, Herzvolumenmessungen,
Infarktdiagnostik.

 Suchindex zurück vorwärts 28927. Magnetomyographie (MMG)

Fgb: neur
Messung biomagnetischer Felder (vgl. Biomagnetismus) über der
Skelettmuskulatur.

 Suchindex zurück vorwärts 28928. Magnetookulographie

Messung biomagnetischer Felder (vgl. Biomagnetismus) im Bereich des
Auges.

 Suchindex zurück vorwärts 28929. Magnetopneumographie

Fgb: pulm
nicht-invasive Methode zur Messung biomagnetischer Felder (vgl.
Biomagnetismus) über der Lunge; ferner z.B. in der Diagnostik der
Berufskrankheiten zur Bestimmung der Verteilung, Ablagerung u. Clearance
ferromagnetischer Teilchen in der Lunge; die Teilchen werden von außen
magnetisiert, u. anschließend wird das remanente Magnetfeld gemessen.

 Suchindex zurück vorwärts 28930. Magnetreaktion

bei Stirnhirnprozeß u. Bewußtseinstrübung auftretendes automatisches
Nachgreifen nach an die Hand herangeführten u. wieder zurückgezogenen
Gegenständen (als Berührungs- oder optischer Reiz).
beim Neugeborenen in Rückenlage durch sanften Druck auf die Fußsohlen
auslösbare symmetrische Streckreaktion, wobei der Fuß dem sich
entfernenden Finger folgt; fehlt bei Spinalschock, Querschnitts- u.
Mittelhirnsyndrom; ist halbseitig gestört bei ZNS-Halbseitenausfällen.

 Suchindex zurück vorwärts 28931. Magnetresonanztomographie

- Kernspin(resonanz)tomographie.

 Suchindex zurück vorwärts 28932. Magnetsysteme

Fgb: physik
Systeme zur Erzeugung von - Magnetfeldern; z.B. 1) resistive Luftspulen
(stromdurchflossene Spulensysteme aus stromleitenden Metallen), 2)
eisenabgeschirmte resistive Magnete (M. mit einem dem Spulensystem
anliegenden Eisenmantel, der das im Außenraum erzeugte Magnetfeld =
Streufeld klein hält), 3) supraleitende Magnete (durch Einsatz kühlender =
kryogener Stoffe wie flüssiges Helium, flüssiger Stickstoff, in Nähe des
Null-Punktes abgekühlte Spulensysteme), 4) Permanentmagnete (räumlich u.
gewichtsmäßig sehr anspruchsvolle M., die -- im Gegensatz zu resistiven
Systemen -- keine aufwendige Kühltechnik, jedoch eine weitgehend exakte
konstante Arbeitstemperatur erfordern; sind nicht im Notfall schnell
abschaltbar, enthalten große Mengen hartmagnetischer Werkstoffe).

 Suchindex zurück vorwärts 28933. magnus

(latein.) groß. -- vgl. Megal...

 Suchindex zurück vorwärts 28934. Magnus*

(Rudolf M., 1873-1927, Physiologe, Utrecht)
- Magnetreaktion (2).
- Stützreaktion.

 Suchindex zurück vorwärts 28935. Magnus* Stellreflexe

Reflexe im Dienste der Normaleinstellung des Körpers aus verschiedenen
Lagen; z.B. der Halsstellreflex auf den Körper, der Körper- u.
Labyrinthstellreflex auf den Kopf. -- vgl. Haltungsreflexe.

 Suchindex zurück vorwärts 28936. Magoun* Zentrum

(Horace W. M., geb. 1907, amerikan. Neurophysiologe)
das Hemmungszentrum in der Formatio reticularis, ventromedial im unteren
Teil der Medulla oblongata; vgl. aufsteigendes retikuläres
Aktivierungssystem.

 Suchindex zurück vorwärts 28937. Magovern* Prothese

eine Herzklappenprothese (Kugelventilklappe); für Aortenklappenersatz.

 Suchindex zurück vorwärts 28938. Mahaim* Fasern

im Reizleitungssystem des Herzens eine hohe Verbindung vom His* Bündel
u. Tawara* Schenkel zur Septummuskulatur; im EKG einhergehend mit normaler
PQ-Zeit u. verbreitertem (deformiertem) QRS-Komplex.

 Suchindex zurück vorwärts 28939. Mahler* Zeichen

(Richard M., Arzt, Budapest)
Kletterpuls bei gleichbleibender Körpertemperatur als Thrombose- oder
Emboliezeichen.
Fußsohlendruckschmerz als Frühsymptom einer Beinvenenthrombose.

 Suchindex zurück vorwärts 28940. Mahlzähne

(auch: Molaren)
- Dentes molares.

 Suchindex zurück vorwärts 28941. Mahoney-Stamm

eine Variante des Lansing-Typs des Poliomyelitis-Virus.

 Suchindex zurück vorwärts 28942. Mahorner*-Ochsner* Test

(Howard R. M., amerik. Chirurg)
(auch: Mayo* Test)

Fgb: angiol
modifizierter Perthes* Test zur Ermittlung insuffizienter
Oberschenkel-Perforansvenen anhand der Varizenentleerung beim Umhergehen
mit angelegtem Stauschlauch (erst am oberen, dann am mittleren u. unteren
Oberschenkeldrittel).

 Suchindex zurück vorwärts 28943. Maiblume, -glöckchen

Convallaria majalis.

 Suchindex zurück vorwärts 28944. Maidismus

Maisvergiftung, - Pellagra.

 Suchindex zurück vorwärts 28945. Maier*-Hegglin* Test

- Wärmeresistenztest.

 Suchindex zurück vorwärts 28946. Mais

die Getreidepflanze Zea mays. Das daraus gewonnene Mehl (z.B. die
Handelspräparate Maizena, Mondamin, Gustin) ist Gliadin-frei. Das Öl der
Keimlinge (34-42% Linolsäureglyceride) dient als Speiseöl. -- s.a.
Maidismus.

 Suchindex zurück vorwärts 28947. Maisonneuve* Fraktur

(Jacques G. Th. Fr. M., 1809-1897, französ. Chirurg)
mediale Knöchelfraktur mit Sprengung der Syndesmose, Lateraldislokation
des Fußes u. subkapitulärer Fibulafraktur.

 Suchindex zurück vorwärts 28948. Majewski* Syndrom

(Frank M., Humangenetiker)
ein autosomal-rezessiv (?) erblicher Biotyp der Osteochondrodysplasie mit
kranialwärts stark zunehmender Brustkorbverengung u. Fehlbildungen innerer
Organe (v.a. Herz, Urogenitalsystem). Die relative Unbeweglichkeit des
Thorax (fast nur Bauchatmung) führt zu Asphyxie u. -- letaler --
kardiorespiratorischer Insuffizienz.

 Suchindex zurück vorwärts 28949. Majocchi* Syndrom

(Domenico M., 1849-1929, Hautarzt, Bologna)
eine oft im Zusammenhang mit Hypertension u. Arteriosklerose auftretende
Purpura mit Teleangiektasien (meist symmetrisch an den Unterschenkeln),
Hämosiderinablagerungen u. zentraler Hautatrophie.

 Suchindex zurück vorwärts 28950. major

(latein.) größer(er).

 Suchindex zurück vorwärts 28951. major histocompatibility complex (MHC)

Fgb: genet
die das HLA-System kodierende u. damit das Immunsystem steuernde
Gengruppe des Chromosoms 6, u. zwar die Gene der Subloci A, B, C u. D. --
A bis C bestimmen die Eigenschaften selbst (= körpereigen [engl. =
self]) aller Zellen sowie die Strukturen für die Erkennung fremd (d.h.
der Antigene, die z.B. auf krankheitsbedingt veränderten Zellen [nach
Virusinfekten; infolge Karzinogenese] zu finden sind). Die Gene C2, C4 u.
Bf kodieren die Bildung von Komplement, Ir (Immune response) steuert die
Intensität der Immunantwort; DR3, DR4 u. best. Gene für B u. C gelten
als wesentlich für die Genexpression im Zusammenhang mit der Bildung von
Autoantikörpern.

 Suchindex zurück vorwärts 28952. Major-Probe, -Test

s.u. Kreuzprobe.

 Suchindex zurück vorwärts 28953. MAK

maximale - Arbeitsplatzkonzentration.

 Suchindex zurück vorwärts 28954. Maki* Methode

eine Pylorus-erhaltende Magenresektion als Modifikation der
Billroth-I-Operation als Antirefluxplastik. Führt -- bei erhaltener
antraler Mukosa-Manschette -- zur Reduktion der Säurewerte.

 Suchindex zurück vorwärts 28955. Makrenzephalie

- Makroenzephalie.

 Suchindex zurück vorwärts 28956. Makro...

Wortteil groß, lang (i.e.S. größer als der Bereich, in welchem 97,5%
der vergleichbaren [normalen] Population liegen); mit bloßem Auge
erkennbar; s.a. Macro..., Mega(lo)...

 Suchindex zurück vorwärts 28957. Makroästhesie

- Empfindungsstörung, wobei alle betasteten Dinge übermäßig groß
erscheinen.

 Suchindex zurück vorwärts 28958. Makroalbuminaggregate

- MAA.

 Suchindex zurück vorwärts 28959. Makroangiopathie

Erkrankung der mittelgroßen u. großen Arterien (vgl. Mikroangiopathie).

 Suchindex zurück vorwärts 28960. Makroangiopathie, diabetische

M. in Form der Atheromatose u. Arteriosklerose bei Diabetes mellitus
(diabet. - Angiopathie).

 Suchindex zurück vorwärts 28961. Makrobiose

Langlebigkeit.

 Suchindex zurück vorwärts 28962. Makrobiotik

die Kunst, Langlebigkeit (Makrobiose) zu erreichen; z.B. durch
entsprechende Lebensführung.

 Suchindex zurück vorwärts 28963. Makroblast

kernhaltige Zelle als Erythrozytenvorstufe mit dichtem,
grobstrukturiertem Kern im Knochenmark (Erythroblast [E2-E3], -
Erythropoese); entsteht durch mitotische Teilung des Proerythroblasten.
Reift unter Hämoglobin-Synthese u. durch Zellteilung zum poly- u.
orthochromatischen Normoblasten.

 Suchindex zurück vorwärts 28964. Makroch(e)ilie

übermäßig große, dicke u. unproportionierte Lippen (= Rüssellippen);
z.B. bei Häm- oder Lymphangiom, bei chronischer - Cheilitis.

 Suchindex zurück vorwärts 28965. Makroch(e)irie

(auch: Chiromegalie)
übermäßige Größe der Hände; u.a. bei Akromegalie. -- vgl. Makropodie.

 Suchindex zurück vorwärts 28966. Makrodaktylie

(auch: Makrodactylia)
übermäßige Größe der Finger u.oder Zehen; z.B. bei Elephantiasis, als
partieller Riesenwuchs.

 Suchindex zurück vorwärts 28967. Makrodentie, Makrodontie

übermäßige Größe der Zähne.

 Suchindex zurück vorwärts 28968. Makroenzephalie

(auch: Makrenzephalie)
- Megalenzephalie.

 Suchindex zurück vorwärts 28969. Makroenzyme

makromolekulare Komplexe verschiedener Enzyme im Serum, z.B. als M. der
Alpha-Amylase, der alkal. Phosphatase, der Creatinkinase, der
Lactatdehydrogenase. Die Komplexe entstehen meist durch Verbindung des
Enzyms mit Immunglobulinen, aber auch mit anderen Substanzen, so z.B. mit
Lipoproteinen. Die Aktivität der Enzyme bleibt erhalten, jedoch kann wegen
verzögerten Abbaus die Enzymaktivität im Plasma ansteigen. Bei der
Elektrophorese oder Chromatographie werden atypisch wandernde Banden mit
Enzymaktivität sichtbar; vgl. Multienzymkomplex.

 Suchindex zurück vorwärts 28970. Makrofilarie

geschlechtsreifer (= adulter) Wurm der Fam. Filariidae; Parasiten in
Gewebe, Blut- u. Lymphgefäßen.

 Suchindex zurück vorwärts 28971. Makrogamet

der relativ große weibliche Gamet, v.a. der Sporozoen, z.B. der
Malaria-Parasiten (entwickelt sich im Mückenmagen aus dem nach Platzen des
Erythrozyten frei werdenden Makrogametozyten; - Malariazyklus, dort
Abb.). -- s.a. Ookinet, Oozyste.

 Suchindex zurück vorwärts 28972. Makrogenitalismus, -genitosomie

abnorme Größe der äußeren u.oder inneren Geschlechtsorgane; z.B. bei
adrenogenitalem Syndrom, bei Akromegalie, - Martin*-Bell* Syndrom. --
s.a. Macrogenitosomia praecox.

 Suchindex zurück vorwärts 28973. Makroglia

großzellige Glia; als Astro- u. Oligodendroglia. -Astroglia

 Suchindex zurück vorwärts 28974. Makroglobulin

hochmolekulares (MG ung 1 000 000) Serumeiweiß der Globulin- bzw.
Euglobulinfraktion ( - Plasmaproteine, Tab.). Als 1) gamma-M. oder IgM ( -
Immunglobulin M) v.a. Globuline mit Sedimentationskonstante 19 S (z.T.
auch 29 S, 38 S; Spuren bis 150 S). Als 2) 2-M.
(2-Glykoprotein oder Schultze* Seromukoid) ein M. mit MG 725 000
u. S20 = 19.6, wirksam als Plasmin- u. Trypsininhibitor u. Hormone
bindend. -- s.a. Makroglobulinämie; vgl. MAA. -Plasmininhibitor

 Suchindex zurück vorwärts 28975. Makroglobulinämie

Vermehrung von Makroglobulinen im Serum, z.B. bei Leberzirrhose,
Nephrose.

 Suchindex zurück vorwärts 28976. Makroglobulinämie Waldenström*

als Sonderform der Retikulose eine Paraproteinämie mit Vermehrung
monotypischer (= monoklonaler) IgM-Makroglobuline infolge lymphozytoider
Proliferation im Knochenmark (bei zurückgedrängter Hämatopoese, - Abb.);
meist auch Vermehrung der Gewebsmastzellen. Symptome mäßige
Lymphknotenschwellungen, Milz- u. Lebervergrößerung, Hautinfiltrate,
hämorrhagische Diathese infolge Hemmung der Thrombozyten, extrem
beschleunigte BKS, positive Sia* Probe; häufig kombiniert mit Sjögren*
Syndrom u. Akrozyanose (infolge Mikrozirkulationsstörung); Verlauf
schleichend, kompliziert durch Infektneigung (Antikörpermangelsyndrom).
Heute zum lymphoplasmozytoiden Lymphom (Immunozytom) gerechnet, aber auch
bei anderen - Non-Hodgkin-Lymphomen als Symptom beobachtet. -- s.a.
M-Gradient, - Bing*-Neel* Syndrom. Abb. 3A

 Suchindex zurück vorwärts 28977. Makroglobulin-Aggregat

- MAA.

 Suchindex zurück vorwärts 28978. Makroglossie

Übergröße der Zunge. Angeboren (z.B. bei Lymph-, Hämangiom) oder
erworben; evtl. nur eine Zungenhälfte betreffend (Hemi-M.; z.B. bei
Neurofibromatosis v. Recklinghausen); evtl. muskulär-bindegewebig, z.B.
bei Myxödem, Mongolismus, Akromegalie; ferner bei Amyloidose, Hämophilie,
als Quincke* Ödem, Glossitis granulomatosa, Glykogenose.

 Suchindex zurück vorwärts 28979. Makrognathie

überdurchschnittlich große Oberkieferbasis; - Hypergnathie; vgl.
Prognathie.

 Suchindex zurück vorwärts 28980. Makrogyrie

abnorme Vergröberung der Hirnwindungen ( - Gyrus), z.B. bei
Megalenzephalie.

 Suchindex zurück vorwärts 28981. Makrohämaturie

mit bloßem Auge an der Harnfarbe erkennbare (= makroskopische) -
Hämaturie nach stärkerer Blutung in die Harnwege.

 Suchindex zurück vorwärts 28982. Makrohalluzination

- Gulliver-Halluzination.

 Suchindex zurück vorwärts 28983. Makrokaryose

abnorme Größe des Zellkerns, z.B. in der - Tumorzelle.

 Suchindex zurück vorwärts 28984. Makrokranie

- Makrozephalie.

 Suchindex zurück vorwärts 28985. Makrolid

Lacton aus einem 12- bis 18gliedrigen Ring mit glykosidisch gebundenem
Aminozucker; z.B. als Charakteristikum von Makrolidantibiotika .

 Suchindex zurück vorwärts 28986. Makrolith

der im Nierenkelchsystem aus dem Mikrolithen entstehende eigentliche
Harnstein.

 Suchindex zurück vorwärts 28987. Makromastie

- Hypermastie (2), Gigantomastie.

 Suchindex zurück vorwärts 28988. Makromelie

abnorme Größe einer oder mehrerer Gliedmaßen.

 Suchindex zurück vorwärts 28989. Makromolekül

(auch: Hochpolymer)
- Molekül aus 103 u. mehr Atomen; z.B. zahlreiche Naturstoffe. Größe
(im Kolloidbereich) u. Form (linear, verzweigt, vernetzt) bestimmen die
Löslichkeit u. Viskosität.

 Suchindex zurück vorwärts 28990. Makronesie

Übergröße der Langerhans* Inseln als pathologisches Substrat eines
Hyperinsulinismus; vgl. Polynesie.

 Suchindex zurück vorwärts 28991. Makronukleus

der polyploide Großkern der Ziliaten.

 Suchindex zurück vorwärts 28992. Makrophagen

die langlebigen, aus Blutmonozyten hervorgehenden, beweglichen Zellen
(Macrophagocytus nomadicus) des monozytären Systems, die zusammen mit
ortsständigen M. (= Gewebsmakrophagen; Macrophagocytus stabilis) das
mononukleäre Phagozytensystem bilden ( - retikulohistiozytäres System).
Sind reichlich ausgestattet mit Lysosomen; haften an Oberflächen mit
elektrischer Ladung (adhärente = A-Zellen), bilden Scheinfüßchen =
Pseudopodien; besitzen Fähigkeit zu - Phagozytose, Pinozytose,
Speicherung kleiner Fremdkörper u. von Zelltrümmern, zur Anregung =
Stimulierung der Proliferation u. Differenzierung von B-Lymphozyten zu
Plasmazellen (durch primär oder erst nach Verstoffwechslung [als Fragment]
an der Membran exponiertes Antigen; stimulieren auch T-Helferzellen zur
Ausschüttung von Mediatoren), zur Absonderung eines
Lymphozyten-aktivierenden Faktors (LAF = Interleukin 1); zur Beteiligung
an der Entzündungsreaktion (daher exsudative M.), zur
Interferon-Produktion, Komplement-Lyse, Thrombolyse, Fibrinolyse u.
Tumorzellen-Eliminierung (durch Aktivierung natürlicher Killerzellen;
sind -- umgekehrt -- beteiligt an Unterdrückung dieser Aktivität durch
Synthese u. Sekretion von Prostaglandin E2); wirken i.S. der Anregung des
Wachstums der Mesenchymzellen, Regulation der Fibroblastenfunktion u. der
zellvermittelten Überempfindlichkeitsreaktion Typ I. Als
Sekretionsprodukte sind u.a. bisher identifiziert Faktor B des
alternativen Weges des Komplementsystems, Elastase, Alpha-2-Makroglobulin,
Lysozym, Kollagenase, Plasminogenaktivator, Prostaglandine, Leukotrien C
(SRS-A), die Komponenten C2-C5, C1q des Komplementsystems. Ihre Membran
besitzt zahlreiche Rezeptoren, z.B. für das Fc-Fragment der Immunglobuline,
für Lactoferrin, Fibronectin, für Komplement-Faktoren, Endotoxine,
Lectine, MAF u. MIF. -- Als ortsständige M. gelten die Histiozyten,
Kupffer* Sternzellen, Osteoklasten, Mikrogliazellen, Alveolarmakrophagen,
Synovialis-Deckzellen.

 Suchindex zurück vorwärts 28993. Makrophagen-Aktivierungsfaktor (spezifischer) (MAF, SMAF)

die nach erfolgter Anregung des spezif. Immunsystems von aktivierten
T-Lymphozyten produzierte Substanz (Lymphokin), welche die
Funktionsbereitschaft der Makrophagen steigert (= Aktivität anregt). --
s.a. Lymphozyten; vgl. MIF, MEM-Test.

 Suchindex zurück vorwärts 28994. Makrophagen-Elektrophorese-Mobilitätstest

- MEM-Test.

 Suchindex zurück vorwärts 28995. Makrophagen-Migrationshemmtest

Reagenzglastest bei Allergieverdacht; Prinzip Makrophagen eines
sensibilisierten Organismus werden am Auswandern aus einer Glaskapillare
in ein umgebendes Medium gehindert, wenn letzteres -- entsprechendes --
Antigen enthält (sog. Riech*-Lewis* Phänomen). Dem gleichen Hemmeffekt
sind auch andere Zellen des RES unterworfen.

 Suchindex zurück vorwärts 28996. Makropodie

übermäßige Größe eines oder beider Füße, z.B. bei Akromegalie.

 Suchindex zurück vorwärts 28997. Makropotential

Fgb: neur
besonders hohes Summationspotential (Welle) im EEG.

 Suchindex zurück vorwärts 28998. Makropsie

Sehstörung ( - Metamorphopsie), bei der Gegenstände übergroß gesehen
werden; z.B. infolge Störung des Akkommodationsapparates, bei
Chorioretinitis. -- vgl. Gulliver-Halluzination.

 Suchindex zurück vorwärts 28999. makroskel

langbeinig.


SUCHINDEX für das Medizinisches Wörterbuch

 s 41337.
s 41338.
s. n. 43630.
s.a. 41342.
s.c. 41775.
s.q. 44399.
s.s.v. 44429.
sRNA, sRNS 44420.
sacciformis 41373.
sacer 41392.
sacralis 41398.
sagittal 41462.
sagittal Röntgenaufnahme 41463.
sagittalis 41465.
sakkadiert 41475.
sakral 41477.
sakralautonomes System 41479.
salinisch 41508.
salivalis, -varis 41512.
salivatorius 41514.
salopriv 41532.
salpetrige Säure 41536.
saltatorisch, saltatorius 41552.
saluretisch 41557.
salutatorius 41559.
sanabel, sanabilis 41609.
sanfte Geburt 41628.
sanguineus 41630.
sanguinisches Temperament 41631.
sanguinolent 41632.
saphenus 41645.
saprogen 41657.
saprophytär, -phytisch 41658.
sardonisches Lachen 41673.
sarko... 41676.
sarkomatös 41699.
sarkoplasmatisches Retikulum 41703.
sat. 41710.
saturatus (sat.) 41719.
sauer 41721.
sb 41770.
scaphoide(u)s 41788.
scapularis 41792.
schankrös 41871.
scharf 41875.
schizo... 42079.
schizoid 42082.
schizophren 42088.
schizophren Defekt 42089.
schizophren Demenz 42090.
schizophren Reaktion 42091.
schizophren Syndrom 42092.
schizophren Verödung 42093.
schizothym 42106.
schlackenarme Diät 42110.
schleimig 42163.
schleimig Degeneration 42164.
schleimig Mittel 42165.
schmal... 42213.
schnellend 42269.
schwarz 42496.
schwarz Haarknötchenkrankheit 42497.
schwarz Kern 42498.
schwarz Krankheit 42499.
schwarz Star 42500.
schwarz Tod 42501.
schweflige Säure 42517.
schweißhemmende Mittel 42533.
schweißtreibende Mittel 42536.
schwerer Wasserstoff 42552.
scintillans 42587.
scirrhosus 42588.
scler... 42589.
sclerosans, scleroticans 42592.
scoto... 42605.
scrotalis 42613.
scu-PA 42615.
sd 42618.
sebaceus 42623.
seborrhoicus, -rhoisch 42633.
seborrhoicus, -rhoisch Warze 42634.
sec 42638.
secundum artem s. artis leges (s. a., s. a. l.) 42662.
secundus 42663.
sedimentieren 42671.
segmentär, segmental 42694.
segmentär, segmental Innervation 42695.
sekretorisch 42789.
sekundär 42793.
selbstisch 42822.
selektiv 42834.
selektiv Angiographie 42835.
selektiv Färbung 42836.
selektiv Vagotomie 42837.
self-assembly 42842.
self-demand schedule 42843.
sellar(is) 42849.
semi... 42858.
semicircularis 42865.
semidirekt 42867.
semilateral(is) 42869.
semilunar(is) 42871.
seminalis 42876.
seminifer 42879.
semipermeabel 42883.
semipermeabel Membran 42884.
senil, senilis 42900.
senil, senilis Nanismus 42901.
senil, senilis Osteoporose 42902.
senil, senilis Psychose 42903.
sensibel, sensibilis 42922.
sensibel, sensibilis Phasen 42923.
sensitiv 42934.
sensorisch, sensorius 42939.
sensorisch, sensorius System 42940.
septisch 42954.
septisch Operation 42955.
septus 42986.
sero... 42999.
serofibrinös 43005.
serogen, serogenetisch 43006.
serologisch 43010.
seromuskuläre Naht 43014.
seronegativ 43015.
seropositiv 43019.
seropurulent 43020.
seroseröse Naht 43025.
serosus 43028.
serotinus 43030.
seroton(in)erge Neurone 43033.
serpens 43039.
serpentinus 43040.
serös 43003.
sesamoide(u)s 43087.
sesqui- 43090.
sesqui-, Sesquiterpene 43091.
sessil(is) 43092.
sex chromosome 43102.
sexogen 43107.
sexuell, sexual(is) 43124.
sexuell, sexual(is) Störung 43125.
sexuell, sexual(is) übertragbare Krankheiten 43126.
sezernieren 43130.
sezieren 43131.
sharp-slow-wave-complex 43147.
shedding 43150.
shin splits 43169.
si op(us) sit 43453.
siamesische Zwillinge 43212.
sibilans 43213.
siccatus 43219.
sideroachrestisch 43236.
sideropenisch 43240.
sideropenisch Dysphagie 43241.
siderophil 43243.
sideropriv 43246.
sig. 43274.
sig. n. prop. 43293.
sigmoide(u)s 43283.
signa (sig.) 43286.
signetur (sig.) 43290.
signifikant 43291.
silent ischemia 43306.
silent period 43307.
silikogen 43317.
simplex 43337.
simultan 43345.
sine 43355.
sine, sine confectione 43356.
single 43357.
single atrium
singulär, singularis 43360.
sinister 43362.
sinopulmonales Syndrom 43377.
sinuaortales System 43379.
sinuatrial(is), -aurikulär 43380.
sistieren 43461.
sive 43481.
skarlatiniform, skarlatinös 43501.
skelettfreie Aufnahme 43509.
skip-lesion 43523.
skotochromogen 43582.
slow-reacting substances (SRS) 43607.
small vessel disease 43614.
small-for-date baby 43613.
smear 43616.
soft lens 43647.
solar(is) 43659.
solidus 43667.
solitär, solitarius 43668.
solubilis 43675.
soluble 43677.
solutus (sol.) 43681.
solv. 43682.
solvatur
somatisch 43688.
somatisch Antigen 43689.
somatisch Nervensystem 43690.
somatogen 43692.
somatomotorisches System 43697.
somatosensorisches System 43700.
somatotopisch 43704.
somnolent 43719.
sonor 43741.
sozial 43759.
sozial Heilung 43760.
space sickness 43771.
sparsus 43842.
spasmisch
spasmogen 43847.
spasmolytisch 43851.
spasmophil 43852.
spasticus 43870.
spastisch 43873.
spastisch Schiefhals 43874.
spectans 43910.
spermaticus 43958.
spezifisch 43998.
spezifisch-dynamische Wirkung 43999.
sphaericus, sphärisch 44005.
sphaerocyticus 44006.
sphaeroid(es), -deus 44007.
sphenoidal(is) 44022.
spinal 44080.
spinal Halbseitensyndrom 44081.
spinal Heredoataxie 44082.
spinal Kinderlähmung 44083.
spinal progressive infantile Muskelatrophie 44084.
spinalis 44093.
spinalmotorische Systeme 44095.
spine-sign 44109.
spinobulbär 44120.
spinocellularis 44121.
spinosus 44122.
spinozelluläres Karzinom 44123.
spinozerebellar 44124.
spiralis 44132.
spirillizid 44139.
spiss(atus) 44182.
splanchnicus 44197.
splenial 44215.
splenicus 44216.
splenisch 44218.
splenogen 44223.
splenopathisch 44234.
splenoportal 44236.
splenorenale Anastomose 44238.
spodogen 44243.
spondylogen 44260.
spongiös 44280.
spontan 44288.
sporadisch 44300.
spotting 44330.
springende Mydriasis 44362.
spurius 44382.
spätinfantil 43785.
spätinfantil metachromatische Leukodystrophie 43786.
squamalis 44403.
squamosus 44405.
squamöses Karzinom 44404.
squarrosus 44409.
ss
stabil 44432.
stabil Osteosynthese 44433.
stabil Seitenlagerung 44434.
staphylogen 44531.
staticus 44570.
stationär 44572.
statisch 44573.
statisch Anfall 44574.
statisch Organ 44575.
statisch Reflex 44576.
statoacusticus 44578.
statokinetische Reflexe 44580.
steady state 44638.
stenopäische Brille 44718.
stenosierend 44725.
stenotherm 44726.
stenoxener Parasit 44728.
stercoralis 44747.
stereoskopisch 44763.
stereotaktische Hirnoperation 44764.
steril 44768.
sterkoral 44778.
sternal 44781.
sternocleidomastoideus 44792.
sternoklavikular 44794.
sthenisch 44828.
sthenisch Typus 44829.
stippled epiphysis 44903.
stochastisch 44921.
stomachal 44939.
stomatogen 44960.
streak(s) 45097.
striatus 45192.
stridorös, stridulös 45203.
string-sign 45205.
strionigral 45206.
striopallidär 45207.
striozerebellär 45208.
striär 45187.
striär Syndrom 45188.
striär System 45189.
strumigene Substanzen 45264.
strumipriv 45265.
stumm 45299.
stumm Hirnareale 45300.
stumm Sohle 45301.
stumme Ischämie 45302.
styloide(u)s 45320.
sub 45328.
sub partu 45330.
sub signo veneni (s.s.v.) 45329.
subacromialis 45331.
subacutus, -akut 45332.
subaqual 45334.
subarachnoidal 45335.
subarachnoidealis (PNA) 45337.
subareolär, -lar(is) 45340.
subaxillär 45341.
subcallosus 45343.
subchondral(is) 45344.
subchordal 45345.
subchronisch 45346.
subclavius 45349.
subcornealis 45350.
subcutaneus (s.c.) 45351.
subdental 45352.
subdiaphragmal, -maticus, -matisch 45354.
subdural, subduralis (PNA) 45355.
subfaszial 45357.
subfebril 45358.
subfrontal 45359.
subgingival 45360.
subglobal 45361.
subglottisch 45362.
subhepaticus, -hepatisch 45364.
subikterisch 45365.
subinguinal(is) 45367.
subjektiv 45369.
subkapital 45370.
subklinisch 45377.
subkonjunktival 45378.
subkortikal 45381.
subkortikal Anfall 45382.
subkutan 45385.
subletal 45389.
subliminal 45396.
sublimis 45397.
sublingual(is) 45398.
submandibular(is) 45404.
submarginal 45405.
submaxillar 45406.
submeningeal 45407.
submental(is) 45408.
submers 45409.
submikroskopisch 45412.
submucosus, -mukös 45414.
suboccipitalis 45415.
suboccipito-bregmaticus 45416.
subparietal(is) 45418.
subpatellar(is) 45419.
subperiostal 45421.
subperiostal Spananlagerung 45422.
subperitoneal 45423.
subphrenisch 45424.
subpleural(is) 45425.
subprimär 45426.
subpubisch 45427.
subrenal(is) 45428.
subseptus 45433.
subserös 45434.
subskapulär 45436.
subtalar(is) 45469.
subtemporal(is) 45470.
subtil(is) 45472.
subtotal 45474.
subtrochantär, -trochanter 45480.
subungual(is) 45482.
subvalvulär 45483.
subzelluläre Fraktionierung 45484.
succedaneus 45485.
sudorifer 45515.
sui generis 45530.
sulfuricus 45606.
suo nomine (s. n.) 45617.
super... 45619.
superficialis 45628.
superior 45634.
supine hypotensive syndrome 45644.
suppurativ 45655.
supra 45656.
supraapikaler Infarkt 45657.
supradiaphragmaticus 45658.
supradural 45660.
supraglotticus, -glottisch 45661.
suprakardial 45662.
supraklavikulär, -lar 45663.
supraklavikulär, -lar Anästhesie 45664.
suprakochleär 45665.
suprakondylär 45666.
suprakristal 45667.
supramalleolär 45668.
supranukleär 45669.
supraopticus 45670.
suprapiriform 45672.
suprapubisch 45673.
supraradikale Operation 45674.
suprarenal(is) 45675.
supraspinal(is) 45677.
supraspinalmotorisches System 45678.
supraspinatus 45679.
suprasymphysär 45680.
supraumbilikal 45681.
supravaginal 45682.
supravalvulär 45683.
supraventrikulär 45684.
supravital 45685.
supravital Reaktion 45686.
sural(is) 45689.
surdokardiales Syndrom 45694.
swinging heart 45736.
syllabaris 45748.
sym... 45751.
sympathetisch 45768.
sympathisch 45780.
symptomatisch 45806.
symptothermale Methode 45810.
syn... 45811.
synchron 45832.
syngen(etisch) 45872.
synkopal 45878.
synonym
synovial(is) 45893.
synthetisch 45910.
synthym 45911.
synthym Wahnformen 45912.
synton 45913.
synzytial 45919.
syphilogen 45940.
systematisch 45959.
systemisch 45964.
systolisch 45970.


Suchindex zurück vorwärts 29000. makroskopisch

mit unbewaffnetem Auge sichtbar (vgl. Makrohämaturie).

 Suchindex zurück vorwärts 29001. Makrosomie

- Großwuchs; s.a. Macrosomia, Hoch-, Riesenwuchs. -Hochwuchs

 Suchindex zurück vorwärts 29002. Makrostomie

übermäßige Breite der Mundspalte. -- s.a. Gesichtsspalte (horizontale).

 Suchindex zurück vorwärts 29003. Makrothrombozyt

Riesenthrombozyt; z.B. bei bestimmten Thrombozytopathien,
Blutreifungsstörungen (z.B. bei perniziöser Anämie).

 Suchindex zurück vorwärts 29004. Makrotie

Übergröße der -- normal geformten -- Ohrmuschel.

 Suchindex zurück vorwärts 29005. Makrozephalie

allseitig gleichmäßige Übergröße des (Hirn-)Schädels; v.a. bei
Megalenzephalie. Als relative M. die M. des Neugeborenen, Frühgeborenen.

 Suchindex zurück vorwärts 29006. Makrozyt

Erythrozyt mit Durchmesser 8 mym bei normaler Dicke. Vermehrtes
Auftreten (= Makrozytose), d.h. Rechtsverschiebung der Price - Jones*
Kurve, z.B. bei Lebererkrankungen, makrozytärer hämolyt. Anämie,
Vitamin-B12-, Folsäuremangel (z.B. bei perniziöser Anämie).
Sammelbegriff für Histio-, Monozyt, Makrophage.

 Suchindex zurück vorwärts 29007. Makrulie

chronische Verdickung (Hypertrophie) des Zahnfleisches.

 Suchindex zurück vorwärts 29008. Makula

kleiner Fleck; s.a. Macula, Effloreszenzen. -- Auch ophth Kurzform
für - Macula lutea.

 Suchindex zurück vorwärts 29009. Makuladegeneration

Entartungsveränderungen der für Giftwirkungen u. für trophische u.
sonstige Störungen bes. anfälligen - Macula lutea. -- Neuerdings auch als
Laser-Disco-Makula infolge Schädigung durch Laser-Einsatz in
Diskotheken. -- vgl. makulozerebral.

 Suchindex zurück vorwärts 29010. Makuladegeneration, familiäre juvenile

- Stargardt* Syndrom.

 Suchindex zurück vorwärts 29011. Makuladegeneration, senile

atrophische Makularetinitis infolge Sklerose der Lamina
choroidocapillaris der Netzhaut; mit Entartung v.a. der Zapfen u.
Schädigung auch des örtlichen Pigmentepithels, kleinen Blutungen,
Pigmentverschiebung (Aufhellungsherde u. größere Flecken), zentralem
Gesichtsfeldausfall u. Metamorphopsie.

 Suchindex zurück vorwärts 29012. Makuladegeneration, senile scheibenförmige

M. mit Exsudation u. Proliferation, evtl. auch zentraler Netzhautablösung,
Blutungen, Pigmentepithelwucherung ( - Abb.). Abb. 3A

 Suchindex zurück vorwärts 29013. Makulakolobom

Fgb: ophth
meist einseitiger Aderhautdefekt im Bereich der Macula lutea. Angeboren
(erblich) oder nach zentraler Choroiditis.

 Suchindex zurück vorwärts 29014. Makulaödem

Ödem (als umschriebene grauweiße Schwellung) der Netzhautmitte; z.B. bei
Kitahara* Syndrom, nach Contusio bulbi (= Berlin* Trübung).

 Suchindex zurück vorwärts 29015. Makulaorgan

die Macula sacculi u. M. utriculi als die rezeptiven Bereiche des
Gleichgewichtssinnes.

 Suchindex zurück vorwärts 29016. Makulareflex

sichelförmiger Lichtreflex im Bereich der Fovea centralis beim
Augenspiegeln.

 Suchindex zurück vorwärts 29017. Makulazyste

erbliche Zyste mit dottergelbem Inhalt (Eidotterzyste) in der Macula
lutea. Ihr Platzen führt zu örtlichem Netzhautuntergang.

 Suchindex zurück vorwärts 29018. makulös

(auch: maculosus, macularis)
mit Bildung von Flecken ( - Macula), fleck(förm)ig.

 Suchindex zurück vorwärts 29019. makulopapulös

fleckig u. mit Papelbildung; z.B. als m. Exanthem (bei Masern). Abb. 3A

 Suchindex zurück vorwärts 29020. Makulopathie

Fgb: ophth
- Makuladegeneration.

 Suchindex zurück vorwärts 29021. makulozerebrale Degeneration

gleichzeitige Entartungsprozesse in Netzhautmitte (Macula lutea) u.
Gehirn.

 Suchindex zurück vorwärts 29022. Mal

Muttermal, - Nävus.
(französ., span., portugies.) Übel, Krankheit.

 Suchindex zurück vorwärts 29023. Mal perforant

(französ.) - Malum perforans.

 Suchindex zurück vorwärts 29024. Mal del pinto

(span.) - Pinta.

 Suchindex zurück vorwärts 29025. Mala

(latein.) die Wange, - Bucca.

 Suchindex zurück vorwärts 29026. Malabsorption

ungenügende Aufnahme von Nahrungsbestandteilen aus dem Verdauungstrakt,
v.a. dem Dünndarm, u. zwar infolge Störung der Verdauung ( - Maldigestion)
oder -- i.e.S. -- der Resorption (z.B. infolge verkleinerter Darmfläche,
innerer Darmfistel, Darmwanderkrankung, biochemischer Anomalien,
Lymphabflußstörung); s.a. Malassimilation. Dadurch entstehende
Mangelzustände äußern sich in Untergewicht bzw. Gewichtsverlusten,
Anomalien des Stuhles (Durchfälle; auch als Steatorrhö), Haut-,
Schleimhautveränderungen, Anämie, Muskelschwund, meist auch als mehr oder
weniger typische Malabsorptionssyndrome. Häufigste Ursachen sind
angeborene Defekte des Biochemismus (vgl. Enzymopathie), v.a. auch
Transportstörungen; die Störungen betreffen Kohlenhydrate (z.B. bei
Amylasemangel; als Mono- u. Disaccharidintoleranz), Aminosäuren (bei
Hartnup-Syndrom, Cystinurie, Methionin-M.), wasserlösliche Vitamine (B12,
Thiamin, Folsäure, Nicotinsäure); ferner die M. bei Maldigestion der
Disaccharide, bei Synthesestörung der Chylomikronen (Abetalipoproteinämie),
bei Zottenschädigung ( - Zöliakie, Sprue, Enteritis regionalis, Whipple*
Krankheit), als Malabsorption von Fetten (u. damit auch der fettlöslichen
Vitamine), bei Leukämie, Dysbakterie (bei Blindsackbildungen, Striktur,
Fistel, Divertikulose), Gefäßschädigungen (Verschluß der A. mesenterica
superior, Enteropathia lymphangiectatica), hormonalen Störungen (z.B. bei
Addison* Krankheit, Diabetes), Befall durch Darmparasiten, als
Behandlungsfolge (Strahlenschaden, Dünndarmresektion, Magenresektion).

 Suchindex zurück vorwärts 29027. Malabsorptionssyndrome

Syndrome im Zusammenhang mit - Malabsorption.

 Suchindex zurück vorwärts 29028. Malachitgrün

ein Fuchsonimonium-Farbstoff; dient als Antiseptikum, histologischer
Farbstoff (für Kern-Vitalfärbung), Nährbodenzusatz (z.B. in der
TPE-Diagnostik zur Anreicherung von Typhus- u. Paratyphuserregern bei
gleichzeitiger Coli-Hemmung).

 Suchindex zurück vorwärts 29029. Malacia

Fgb: path
- Malazie.

 Suchindex zurück vorwärts 29030. Maladie

(französ.) Krankheit.

 Suchindex zurück vorwärts 29031. Maladie du greffe

Eintrübung des Transplantats bei Keratoplastik.

 Suchindex zurück vorwärts 29032. Maladie sans pouls

- Aortenbogensyndrom.

 Suchindex zurück vorwärts 29033. Maladie des tics convulsifs

- Tourette* Syndrom.

 Suchindex zurück vorwärts 29034. Malakopathie

- Epidermolysis bullosa.

 Suchindex zurück vorwärts 29035. Malakoplakie

chronische Harnwegsentzündung mit Bildung weißlich-grauer, plaqueartiger
Auflagerungen (vgl. Michaelis*-Gutmann*...); meist -- v.a. bei Frauen --
als M. der Harnblase; mit weichen flach-pilzförmigen, zentral eingedellten
Herden u. hämorrhagischem Hof.

 Suchindex zurück vorwärts 29036. malar

(auch: malaris)
die Wange (Mala) betreffend.

 Suchindex zurück vorwärts 29037. Malaria

(auch: Sumpffieber, Wechselfieber)
v.a. in wärmeren Ländern vorkommende Infektionskrankheit durch
verschiedene Arten der Gattung - Plasmodium, die von Anopheles-Arten
übertragen werden (s.a. Malariazyklus, Abb.). Symptome Fieberanfälle (mit
Schüttelfrost, Schweißausbruch), Milz- u. Lebervergrößerung (evtl.
Milzeinriß), Kreislaufkollaps, zunehmende Anämie sowie -- im Endemiegebiet
(mit ständ. Reinfektion) -- Ödeme, Aszites; evtl. -- bei M. tropica --
komatöse Zustände, Delir; ferner pathol-anat Nachweisbarkeit der
Parasiten in Blutkapillaren (v.a. in Leber, Knochenmark u. Milz),
flohstichartige Blutungen, Granulome um die Gefäße, dunkelrote bis
schokoladenfarbene weiche Milz, Blutfülle der Leber (evtl. Fibrose),
Herzödem, Myokarditis. Die Diagnose stützt sich v.a. auf den
Erregernachweis im Blutausstrich u. im dicken Tropfen sowie auf den
Immunfluoreszenztest, die KBR, indirekte Hämagglutination,
Agargel-Doppeldiffusion (Ouchterlony). -- Die M. tritt gelegentlich --
durch intrauterine Infektion -- als angeborene Krankheit auf.

 Suchindex zurück vorwärts 29038. Malaria cerebralis

s.u. Malaria tropica.

 Suchindex zurück vorwärts 29039. Malaria quartana

(auch: Malariae-Malaria, Febris quartana, Quartana)
M. durch - Plasmodium malariae; im allgemeinen mit Fieberanfall an jedem
4. Tag (evtl. aber mit 2täglichem oder tgl. Fieber = Quartana duplicata
bzw. triplicata; bei mehrfacher Infektion oder infolge verkürzter
Parasitenentwicklung). Hartnäckigste, aber seltenste Malariaform
(Infektionsherde Tropen, Italien, Balkan); führt gelegentlich zu
Glomerulonephritis (mit nephrotischem Syndrom).

 Suchindex zurück vorwärts 29040. Malaria tertiana

(auch: Vivax-Malaria, Dreitagefieber)
M. durch - Plasmodium vivax; in Tropen u. gemäßigten Klimazonen;
Inkubation ca. 2 Wochen (v.a. in Nordeuropa bis zu 6 Mon.); typisch mit
Fieberanfall an jedem 3. Tag (evtl. aber tägliches Fieber = doppelte
Tertiana; bei doppelter Infektion oder -- meist -- infolge verkürzter
Parasitenentwicklung); relativ gutartig, unter günstigen Umständen evtl.
von selbst erlöschend, aber Rezidivneigung.

 Suchindex zurück vorwärts 29041. Malaria tropica

(auch: Falciparum-Malaria, Febris (aestivo)autumnalis s. biliosa, Tropenfieber)
M. durch - Plasmodium falciparum; Inkubation ca. 8-12 Tage; das Fieber
ist unregelmäßig, evtl. als Kontinua (Entwicklung einer Erregergeneration
wie bei Tertiana in 48 Std., jedoch weniger gleichförmig, daher ständig
erhöhte Temperatur, v.a. bei 2 Populationen); schwerste Form der M., evtl.
nach wenigen Anfällen tödlich; im Ausstrich anfangs nur Ringformen, später
Geschlechtsformen (Halbmonde) der Erreger nachweisbar; Teilungsformen im
peripheren Blut nur bei schweren Fällen. -- Hat die geringste
Rezidivquote. Kommt vor in feucht-warmen Tropenzonen, aber auch in Italien
u. auf dem Balkan. In Endemiegebieten mit Superinfektion schwere chron.
Verläufe; gelegentlich auch als M. cerebralis (mit Hirnödem, Schwellung
der Hirnhäute u. -gefäße, Blutungen, akuten neurologischen Zeichen,
Bewußtseinsstörungen; rascher Exitus letalis). -- s.a.
Schwarzwasserfieber. -Quartana triplicata

 Suchindex zurück vorwärts 29042. Malariaanämie

hämolytische Anämie, u. zwar schubweise bei allen Malariaformen oder akut
mit Hämoglobinurie bei Chininbehandlung der M. tropica; s.a.
Schwarzwasserfieber. Evtl. chronisch u. mit Splenomegalie.

 Suchindex zurück vorwärts 29043. Malariae-Malaria

- Malaria quartana.

 Suchindex zurück vorwärts 29044. Malariamittel

Chemotherapeutika mit nur schizontozider (z.B. Chinin, Atebrin,
Chloroquin [Resochin], Proguanil [Paludrin]) oder nur gametozider Wirkung
(Pamaquin [Plasmochin], Primaquin, Pyrimethamin [Daraprim]; letzteres in
Kombination mit Sulfonamiden bei Chloroquin-resistenten Stämmen); optimale
Wirkung mit Kombinationen, z.B. Resochin-Primaquin (oder -Daraprim; bei
Chloroquin-resistenten Stämmen Chinin). Nach Suppressivbehandlung der
akuten Form (u. auch als Prophylaxe) spätere Radikalkur gegen Blut- u.
Gewebsschizonten u. Gameten notwendig.

 Suchindex zurück vorwärts 29045. Malariamücke

- Anopheles.

 Suchindex zurück vorwärts 29046. Malariaplasmodien

s.u. Plasmodium; s.a. Malariazyklus (Abb.).

 Suchindex zurück vorwärts 29047. Malariazyklus

Vermehrungsart der Malariaplasmodien, - Abb.

 Suchindex zurück vorwärts 29048. Malassezia

eine Pilz-Formgattung ohne sicher unterscheidbare Arten; bildet rundliche
u. fadenförmige Elemente in den verhornten Epidermisschichten.

 Suchindex zurück vorwärts 29049. Malassezia furfur

der -- noch nicht endgültig benannte (mit Pityrosporum orbicul. u. ovale
identische?) -- Erreger der Pityriasis versicolor (Malasseziasis); tritt
im Nativpräparat der Hautschuppen als kurze, etwas gebogene Pilzfäden u.
Sporenhaufen auf.

 Suchindex zurück vorwärts 29050. Malassezia mansoni

(auch: Cladosporium mansoni)
Erreger der Tinea nigra.

 Suchindex zurück vorwärts 29051. Malasseziasis

s.u. Malassezia furfur.

 Suchindex zurück vorwärts 29052. Malassimilation

Störung der Ausnutzung (vgl. Assimilation) der Nährstoffe als
Teilpathomechanismus der - Malabsorption. -- Auch Oberbegriff für
Maldigestion u. Malabsorption.

 Suchindex zurück vorwärts 29053. Malat

Salz der Äpfelsäure (engl. malic acid). -- s.a. Malat...

 Suchindex zurück vorwärts 29054. Malat-Aspartat-Shuttle

der Mechanismus des für die oxidative Phosphorylierung wichtigen
Wasserstoff-Transfers aus dem Zytoplasma in die Mitochondrien Transport
von Malat in das Mitochondrium, von Aspartat aus dem Mitochondrium, u.
zwar jeweils durch besondere Carrier-Systeme, die gleichzeitig
-Ketoglutarat in das Zytoplasma bzw. Glutamat in das Mitochondrium
transportieren. Wird durch Ammonium gestört, da aus diesem u. dem Glutamat
Glutamin gebildet wird u. dadurch das für den Shuttle notwendige Glutamat
im Zytoplasma vermindert wird.

 Suchindex zurück vorwärts 29055. Malatdehydrogenase (MDH)

Enzym, das -- reversibel -- im - Citratzyklus die Bildung von Oxalacetat
katalysiert.

 Suchindex zurück vorwärts 29056. Malatenzym

im Zytosol lokalisiertes Enzym, das -- reversibel -- eine dehydrierende
Decarboxylierung von Malat zu Pyruvat katalysiert. Das Zusammenspiel mit
- Malatdehydrogenase ergibt eine Wasserstoffübertragung von NADH auf
NADPeh+.

 Suchindex zurück vorwärts 29057. Malatesta* Syndrom

- Orbitaspitze-Syndrom.

 Suchindex zurück vorwärts 29058. Malazie

(auch: Malacia)
krankhafte Erweichung eines Gewebes oder Organs, z.B. - Osteo- (s.a.
Knochenatrophie), Chondromalazie. -Osteomalazie

 Suchindex zurück vorwärts 29059. Malbin* Zelle

s.u. Sternheimer*-M.*...

 Suchindex zurück vorwärts 29060. Maldescensus

gestörter Abstieg ( - Descensus).

 Suchindex zurück vorwärts 29061. Maldescensus testis

gestörter Hodenabstieg ( - Descensus testis). Der Hoden bleibt auf seiner
Abstiegsbahn retroperitoneal im Bauchbereich (Kryptorchismus), im
Leistenkanal (kanalikulärer M.) bzw. zwischen äußerem Leistenring u.
Eingang zum Hodensack (= Gleithoden) liegen. Auch eine anomale
Abstiegsroute ist möglich (= Hodenektopie), u. zwar in Richtung Damm,
Oberschenkel oder Penisschaft; ferner kommt nach normaler Passage des
Leistenkanals eine suprafasziale Verlagerung u. Festsetzung vor (= Testis
reflexus; wird vielfach dem - Kryptorchismus zugeordnet); s.a.
Pendelhoden. -- Lagekorrektur kann operativ erfolgen (bei Kryptorchismus
frühzeitig erforderlich; zuvor Versuch mit Hormontherapie
[Choriongonadotropin] zur Behebung der ursächlichen hormonalen
Dysregulation).

 Suchindex zurück vorwärts 29062. Maldigestion

ungenügende Verdauung (Aufschluß) des Darminhalts infolge Enzymmangels
(z.B. nach Magenresektion, bei Pankreasinsuffizienz, Leberkrankheiten bzw.
Gallemangel), aber auch bei Allergie; z.T. auch als Teilpathomechanismus
mancher - Malabsorptionssyndrome.

 Suchindex zurück vorwärts 29063. Maleinat

Salz der Maleinsäure.

 Suchindex zurück vorwärts 29064. Maleinsäure

(auch: Acidum maleinicum)

Fgb: biochem
HOOC-CH=CH-COOH; die cis-Form der mit Fumarsäure (= trans-Form)
isomeren, einfachsten ungesättigten Dicarbonsäure. -- Säurerest Maleoyl-;
Salze Male(in)ate (vgl. Malate).

 Suchindex zurück vorwärts 29065. Malformation

- Fehlbildung.

 Suchindex zurück vorwärts 29066. Malformation, arteriovenöse

- Angiodysplasie.

 Suchindex zurück vorwärts 29067. Malgaigne*

(Joseph Fr. M., 1806-1865, Chirurg, Paris)
vorderer u. hinterer Beckenringbruch, u. zwar Fraktur des oberen
Schambein- u. des unteren Sitzbeinastes sowie des Darmbeines, ein- oder
beidseitig; s.a. Duverney* Fraktur.

 Suchindex zurück vorwärts 29068. Malgaigne* Hernie

angeborener Leistenbruch mit Processus vaginalis peritonei als Bruchsack.

 Suchindex zurück vorwärts 29069. Maliasmus

Fgb: vet
Rotz, - Malleus (2).

 Suchindex zurück vorwärts 29070. maligne, malignus

bösartig; - Malignität.

 Suchindex zurück vorwärts 29071. maligne, malignus Diphtherie

- Diphtheria toxica.

 Suchindex zurück vorwärts 29072. maligne, malignus Exophthalmus

s.u. Exophthalmus.

 Suchindex zurück vorwärts 29073. maligne, malignus Lymphom

bösartiges - Lymphom.

 Suchindex zurück vorwärts 29074. maligne, malignus Ödem

- Gasödem.

 Suchindex zurück vorwärts 29075. maligne, malignus Tumor

(auch: Malignom)
bösartiges - Neoplasma.

 Suchindex zurück vorwärts 29076. Malignität

Bösartigkeit; die Neigung eines Krankheitsprozesses, fortzuschreiten,
zerstörend zu wirken u. zum Tode zu führen. Histologisch-zytologische
Charakteristika der M. von Geschwülsten (Malignomen) schnelles,
infiltratives u. destruktives Wachstum, Rezidive u. Fernmetastasen,
vermehrte u. pathologische Mitosen, Zell- u. Kernpolymorphie u.
-hyperchromasie, Verlust der normalen Kern-Zytoplasma-Relation (s.a.
Tumorzelle); Anaplasie. -- Klassifikation - Grading, Staging, Typing,
Tumorklassifikation.

 Suchindex zurück vorwärts 29077. Malignom

bösartige, d.h. Zeichen der - Malignität aufweisende Geschwulst ( -
Neoplasma).

 Suchindex zurück vorwärts 29078. Malioidosis

Fgb: vet
- Melioidose (Pseudorotz).

 Suchindex zurück vorwärts 29079. mallear(is)

den Hammer (Malleus) betreffend.

 Suchindex zurück vorwärts 29080. Malleoidosis

Fgb: vet
- Melioidose (Pseudorotz).

 Suchindex zurück vorwärts 29081. malleolär, malleolar(is)

den Fußknöchel ( - Malleolus) betreffend.

 Suchindex zurück vorwärts 29082. Malleolarfraktur

- Knöchelfraktur; s.a. Malleolengabelfraktur.

 Suchindex zurück vorwärts 29083. Malleolengabel

(auch: Knöchelgabel)
die vom Malleolus medialis u. lateralis sowie vom unteren Schienbeinende
gebildete Gelenkgabel für das obere Sprunggelenk.

 Suchindex zurück vorwärts 29084. Malleolengabelfraktur

bimalleolare - Knöchelfraktur mit Malleolengabelsprengung.

 Suchindex zurück vorwärts 29085. Malleolus

hammerförmiger Knochenvorsprung; als Handknöchel (Processus styloideus
radii u. ulnae) oder -- i.e.S. -- als Fußknöchel (= M. lateralis u.
medialis).

 Suchindex zurück vorwärts 29086. Malleolus lateralis

der Wadenbeinknöchel = Außenknöchel.

 Suchindex zurück vorwärts 29087. Malleolus medialis

der Schienbeinknöchel = Innenknöchel. -- s.a. Knöchel...; vgl. Fibula,
Tibia.

 Suchindex zurück vorwärts 29088. Malleomyces mallei

- Actinobacillus mallei. -- s.a. Pseudomonas.

 Suchindex zurück vorwärts 29089. Malleotomie

operative Durchtrennung (auch Teilresektion) des Hammers (Malleus) im
Rahmen der Tympanoplastik.

 Suchindex zurück vorwärts 29090. Mallet - Guy* Methode

(Pierre A. M. - G., geb. 1897, Chirurg, Lyon)
intraoperative - Cholangiomanometrie.

 Suchindex zurück vorwärts 29091. Malleus

PNA das mit dem Trommelfell fest, mit dem Amboß gelenkig verbundene
Gehörknöchelchen Hammer (mit Caput, Collum, Manubrium u. Processus).

Fgb: vet
Rotz; chronische, auf Menschen übertragbare Krankheit der Einhufer (Pferd,
Esel, Maultier) durch Actinobacillus mallei. Knötchenförmige u.
geschwürige Veränderungen an Haut u. Schleimhäuten (Nasenrotz) u. an
inneren Organen (z.B. Lungenrotz).

 Suchindex zurück vorwärts 29092. Malleus farciminosus

Hautrotz; zunächst Bildung einer graugelblichen Primärpustel
(geschwüriges Knötchen) am Infektionsort, dann lymphogene Generalisation
makulöses Exanthem mit Eiterpusteln u. geschwürigen Defekten,
Abszeßbildung in Muskeln u. inneren Organen.

 Suchindex zurück vorwärts 29093. Malleus humidus

Nasenrotz. -- vgl. Melioidosis.

 Suchindex zurück vorwärts 29094. Mallory* Körperchen

(Frank B. M., 1862-1941, Pathologe, Boston)
scholliges hyalines Gebilde im Zytoplasma hydropisch geschwollener
Leberzellen (meist in Kernnähe, - Abb.) bei floridem Schub eines
alkoholischen Leberschadens, aber auch bei Wilson* Krankheit u. primärer
biliärer Zirrhose. Abb. 3A

 Suchindex zurück vorwärts 29095. Mallory*-Weiss* Syndrom

(G. Kenneth M. u. Soma W.; 1929) längliche Schleimhauteinrisse des
unteren Speiseröhrenteiles (im gastroösophagealen Übergang; vgl. Kardia)
u. des Magens mit -- z.T. massiver -- Blutung, v.a. nach plötzlicher
Druckerhöhung im Magen, z.B. bei Erbrechen, Pressen, Husten; bei
Alkoholikern gehäuft (s.a. Boerhaave* Syndrom). Erfordert op. Versorgung
(nach Abklärung durch Gastroskopie).

 Suchindex zurück vorwärts 29096. Malnutrition

Fehl- bzw. - Mangelernährung.

 Suchindex zurück vorwärts 29097. Malonat

Salz der - Malonsäure.

 Suchindex zurück vorwärts 29098. Malonay* Bougie

Bougie mit filiformer Spitze für Speiseröhrenbougierung.

 Suchindex zurück vorwärts 29099. Malonsäure

(auch: Acidum malonicum)
eine gesättigte Dicarbonsäure, HOOC-CH2-COOH; hemmt -- als - Malonat --
im Citratzyklus die Succino-dehydrogenase (Block der Zellatmung); s.a.
Malonyl...

 Suchindex zurück vorwärts 29100. Malon(säure)ureid

- Barbitursäure.

 Suchindex zurück vorwärts 29101. Malonyl-

der Malonsäure-Rest -OC-CH2-COOH.

 Suchindex zurück vorwärts 29102. Malonyl-, Malonyl-CoA

als Thioester aus Acetyl-CoA gebildetes Zwischenprodukt der
Fettsäurebiosynthese (Kondensation von Acetylresten an die wachsende
Fettsäurenkette).

 Suchindex zurück vorwärts 29103. Malpighi*

(Marcello M., 1628-1694, ital. Anatom)
- Glomerulus renis.

 Suchindex zurück vorwärts 29104. Malpighi* Körper(chen)

Milzfollikel ( - Folliculi lymphatici lienales) als Element der weißen
Milzpulpa.
Nierenkörperchen ( - Corpuscula renalia); s.a. juxtaglomerulärer Apparat
(dort Abb.).

 Suchindex zurück vorwärts 29105. Malpighi* Schicht

- Stratum basale der Epidermis.

 Suchindex zurück vorwärts 29106. Malpighi* Wundernetz

- Rete mirabile.

 Suchindex zurück vorwärts 29107. Malpositio, -position

falsche Stellung, Fehlstellung; z.B. gyn die M. des Feten in der
Gebärmutter (jede Nicht-Schädellage; vgl. Positio), chir die M. eines
Knochenfragments nach Brucheinrichtung (= - Reposition).

 Suchindex zurück vorwärts 29108. Malpositio, -position, Malposition cardiotubeaigurositaire

die kardiofundale Fehlanlage = die hohe, stumpfwinklige Einmündung der
Speiseröhre in den Magen; führt zu Refluxösophagitis.

 Suchindex zurück vorwärts 29109. Malrotation

Lageanomalie des Darmtraktes infolge Störung (in Grad u. Richtung) der
fetalen - Darmdrehung; oft kombiniert mit gestörter Rotation der
Magen-Duodenal-Schleife u. sekundärer Verlagerung der mobilen Darmteile
unter Entwicklung eines - Volvulus. -- s.a. Abb. -- 2 Hauptformen die M.
I mit Drehungsstopp nach 180 (dadurch Duodenum hinter, Zäkum u. Aszendens
vor der Mesenterialwurzel, evtl. Caecum altum); die M. II mit umgekehrter
= inverser (im Uhrzeigersinn) 2., evtl. auch 3. Drehung der Darmanlage
(dadurch unteres Duodenum vor, Anfangsteil des Kolons hinter dem
Mesenterialgefäßstiel). -- Äußert sich in unklaren, wiederkehrenden
Bauchbeschwerden, evtl. aber als angeborene Duodenalstenose,
arteriomesenterialer Darmverschluß, Volvulus mit Mesenterialtorsion. --
vgl. Nonrotation.

 Suchindex zurück vorwärts 29110. MALT

Akronym (u. Kurzbez.) für -- engl. -- Mucous Membrane Associated Lymphoid
Tissue = Schleimhaut- = Mukosa-assoziiertes lymphoides Gewebe;
Schleimhautbereiche (einschl. Bindehaut), an denen -- als den
Haupteintrittspunkten der Antigene -- Lymphozyten sensibilisiert werden,
die dann in regionale Lymphknoten abwandern u. anschließend --
stimulierend -- in die ursprünglichen Bereiche zurückkehren (homing),
evtl. auch in andere Schleimhautbezirke abwandern. Dann erfolgt starke
IgA-Produktion.

 Suchindex zurück vorwärts 29111. Maltafieber

s.u. Mittelmeerfieber (1).

 Suchindex zurück vorwärts 29112. Maltase

Fgb: enzym
- -Glucosidase; eine Disaccharidase; s.a. Disaccharidintoleranz.

 Suchindex zurück vorwärts 29113. Maltose

(auch: Malzzucker)
aus d-Glucose aufgebautes - Disaccharid; optisch aktiv [] D + 111,
7 bis 130,4. Entsteht bei enzymatischem (durch - Amylasen) oder
säurehydrolytischem (im Magen-Darm) Stärkeabbau; ist durch Hefe vergärbar;
ergibt positive Reduktionsproben.

 Suchindex zurück vorwärts 29114. Malum

(latein.) Krankheit (= Morbus), Leiden (s.a. Mal).

 Suchindex zurück vorwärts 29115. Malum coxae juvenilis

Perthes* Krankheit.

 Suchindex zurück vorwärts 29116. Malum coxae senilis

- Koxarthrose.

 Suchindex zurück vorwärts 29117. Malum Potti

Pott* Buckel.

 Suchindex zurück vorwärts 29118. Malum perforans pedis

durch Störung der Gewebsernährung bedingtes, evtl. bis an u. in die
Knochen reichendes Fußsohlengeschwür (v.a. über dem Köpfchen des 1. u. 5.
Mittelfußknochens); z.B. bei Dysrhaphie, Syringomyelie, Tabes dorsalis.

 Suchindex zurück vorwärts 29119. Malzarbeiterlunge

(Riddle u. Mitarb., 1968) allergische Erkrankung der Lungenalveolen (=
Alveolitis) ähnlich der Farmerlunge als Reaktion auf Sporen der Pilze
Aspergillus fumigatus u. clavatus. Fieber (Malzfieber), Rhinitis, Asthma
bronchiale.

 Suchindex zurück vorwärts 29120. Malzzucker

- Maltose.

 Suchindex zurück vorwärts 29121. mamelonneaigu

(französ.) warzen-, zitzenförmig; z.B. - Eaigutat mamelonneaigu.

 Suchindex zurück vorwärts 29122. Mamilla

(auch: Mamille)
die Brustwarze ( - Papilla mammae); s.a. Mamille, Mamillar...,
Mamille(n)...

 Suchindex zurück vorwärts 29123. Mamilla accessoria

zusätzliche Mamille ( - Hyperthelie).

 Suchindex zurück vorwärts 29124. Mamilla circumvallata obtecta

- Hohlwarze.

 Suchindex zurück vorwärts 29125. Mamilla plana

Flachwarze.

 Suchindex zurück vorwärts 29126. Mamillarkörper

das - Corpus mamillare.

 Suchindex zurück vorwärts 29127. Mamille, blutende

Blutentleerung aus der Brustwarze, z.B. beim Stillakt durch zu kräftiges
Saugen; i.e.S. die - blutende Mamma.

 Suchindex zurück vorwärts 29128. Mamille, blutende, sezernierende

Allgemeinausdruck für den Austritt von Flüssigkeit aus der Mamille
außerhalb der - Laktationszeit; die Sekretion ist Symptom einer
hormonellen oder ortsständigen Brustdrüsenveränderung (z.B. Galaktorrhö,
Milchgangsektasie, -papillome oder -zysten, Karzinom; oder aber durch
mechanische Stimulation), die abklärungsbedürftig ist (Zytologie,
Prolactinbestimmung, Galaktographie, Mammographie); s.a. blutende Mamma.
Die gutartigen Ursachen überwiegen bei weitem, insbesondere wenn das
Sekret nicht blutig tingiert ist.

 Suchindex zurück vorwärts 29129. Mamillenplastik

operative Korrektur einer fehlgebildeten Brustwarze (s.u. Mamilla) bzw.
einer - Athelie.

 Suchindex zurück vorwärts 29130. Mamillitis

Entzündung der Brustwarze, meist mit Riß- = Rhagadenbildung.

 Suchindex zurück vorwärts 29131. Mamma (PNA)

i.e.S. -- als sekundäres Geschlechtsmerkmal -- die Brust der Frau,
bestehend aus Drüsenkörper ( - Glandula mammaria), Fettgewebe,
Bindegewebssepten u. Brustwarze ( - Mamilla; - Papilla mammae)
einschließlich Warzenhof (Areola). -- I.w.S. auch die -- rudimentäre --
Brust des Mannes (M. masculina).

 Suchindex zurück vorwärts 29132. Mamma aberrans

s.u. Mammae accessoriae.

 Suchindex zurück vorwärts 29133. Mamma, blutende

- blutende Mamma.

 Suchindex zurück vorwärts 29134. Mamma lactans

s.u. Laktation; vgl. Milchfluß.

 Suchindex zurück vorwärts 29135. Mamma masculina

(auch: M. virilis)
s.u. Mamma.

 Suchindex zurück vorwärts 29136. Mamma pendens s. pendulans

die Hängebrust; - Mastoptose.

 Suchindex zurück vorwärts 29137. Mamma, sezernierende

- Mamille, sezernierende.

 Suchindex zurück vorwärts 29138. Mammaabszeß

abszedierende Brustdrüsenentzündung, als abszedierende Mastitis
puerperalis infolge Galaktophoritis v.a. nach Verletzung der Brustwarze
beim Saugakt oder als Extremform einer - Mastitis nonpuerperalis.

 Suchindex zurück vorwärts 29139. Mammaamputation

(auch: Ablatio mammae)
operative Entfernung der weiblichen Brust, v.a. bei - Mammakarzinom;
palliativ als Ablatio simplex ( - Mastektomie), kurativ als modifizierte
radikale M. mit teilweisem Erhalt der Pektoralismuskulatur (M. pectoralis
major) bei Entfernung der Achsellymphknoten.

 Suchindex zurück vorwärts 29140. Mammaamputation, radikale

En-bloc-Entfernung des ganzen Brustdrüsenkörpers einschließlich Haut,
Fettgewebe, Brustbeinportion der Mm. pectorales samt Faszie sowie des
gesamten Fettgewebes der Achselhöhle u. der Unterschlüsselbeingrube; als
erweiterte radikale M. ergänzt durch Entfernung der Lymphbahnen-knoten
entlang der Arteria thoracica interna u. supraklavikulär; heute nicht mehr
üblich.

 Suchindex zurück vorwärts 29141. Mammaaplasie

- Amastie.

 Suchindex zurück vorwärts 29142. Mammaaugmentation

- Mammaplastik zur Brustvergrößerung.

 Suchindex zurück vorwärts 29143. Mammabiopsie

Fgb: gyn
Gewebeexzision aus der Brustdrüse zur histologischen Untersuchung;
grundsätzlich sollte sie einen krebsverdächtigen Herd großzügig umfassen,
um eine Streuung zu vermeiden (s.a. Biopsie, Feinnadelbiopsie,
Mammazytologie).

 Suchindex zurück vorwärts 29144. Mammadysplasie

von der WHO vorgeschlagene Bez. für die fibrozystische -
Mastopathie.

 Suchindex zurück vorwärts 29145. Mammae accessoriae s. aberrantes s. erraticae

im Bereich der embryonalen Milchleiste (die von der Achselhöhle bis zur
Leistengegend reicht) kleine, zusätzliche Brustdrüsen als harmlose
Variante; bei Einschießen der Milch evtl. Beschwerden.

 Suchindex zurück vorwärts 29146. Mammafibroadenom

s.u. Fibroadenom, Fibroadenomatose, Fibrom.

 Suchindex zurück vorwärts 29147. Mammahypertrophie, -plasie

abnorme Größe der weibl. Brust; - Hypermastie (2), Gigantomastie.

 Suchindex zurück vorwärts 29148. Mammakarzinom

(auch: Brustkrebs)
das -- meist vom oberen-äußeren Quadranten ( - Abb.) ausgehende -- -
Karzinom der Brustdrüse der Frau. Tritt v.a. im 5. u. 6. Ljz. auf, u. zwar
meist de novo u. ohne morphologische Vorstadien (Präkanzerosen), ist
jedoch häufig von atypischen Epithelproliferationen im übrigen Parenchym
(duktale u. lobuläre Hyperplasien) begleitet. Das voll entwickelte M.
meist als duktales ( - Abb.) bzw. duktuläres (d.h. im Gangsystem),
seltener als lobuläres M. (im Läppchen). Ist meist wenig differenziert
(solide oder drüsenbildend, szirrhös oder medullär, groß- oder
kleinzellig). Wächst als duktales Carcinoma in situ (intraduktales M.)
innerhalb des Gangsystems (jedoch mit Möglichkeit von
Lymphknotenmetastasen), als invasives duktales M., infiltriert als
invasives lobuläres M. die Umgebung. Besondere Formen sind Komedokarzinom
(meist intraduktal), kolloides (muzinöses, mukoides oder Gallertkarzinom),
apokrines Ca., medulläres M. mit lymphoidem Stroma, tubuläres M.,
adenoid-zystisches M. oder das Karzinom mit Metaplasien (u.a. seltene
Typen, evtl. auch Karzinosarkom). Das nicht-invasive lobuläre M.
(Carcinoma lobulare in situ, CLIS, lobuläre Neoplasie) wird meist als
Zufallsbefund entdeckt u. als erhöhtes Karzinomrisiko gewertet, jedoch
nicht mit einer Karzinom-Vorstufe gleichgesetzt. Symptome Knotenbildungen,
krankhafte Drüsenabsonderungen, Bruströtung u. -schwellung (evtl. nur
lokales Ödem), Ekzem u. Verziehung der Brustwarze ( - Abb.), evtl.
Mastitis, Abszeß, Geschwürsbildung, Apfelsinenschalenhaut, Metastasierung
in regionale Lymphknoten (Axilla, Pektoralisrand, Supraklavikulargrube) u.
in örtliche Lymphgefäße der Haut (evtl. Cancer en cuirasse); ist nur
selten schmerzhaft (v.a. in späteren Stadien). Eine Früherkennung des
Tumors (Knoten!) ist durch Selbstuntersuchung möglich. Das Betasten der
Brust ( - Abb.) sollte regelmäßig einige Tage nach der Menstruation
erfolgen. Die Palpation wird mit der kontralateralen Hand von seitlich zur
Mitte hin durchgeführt. Die Diagnose stützt sich auf Biopsie, Mammo-,
Galakto-, Thermographie. -- Stadieneinteilung s.u.
Columbia-Klassifikation. -- Tritt gelegentlich in okkulter Form auf,
d.h. mit Metastasen, aber ohne klinisch faßbaren Primärtumor (wobei den
Präkanzerosen diagnostische Bedeutung zukommt; so gilt auch das sog.
Minikarzinom [Carcinoma lobulare in situ] als Hochrisikobefund, wobei
die Biopsie u.U. bereits zu ausreichender Entfernung führen kann). -- Die
Therapie erfolgt operativ ( - Mammaamputation), evtl. mit Vor- u.
Nachbestrahlung; ferner mit additiver - Hormontherapie (hochdosierte
Gestagene) u.oder ablativer - Hormontherapie ( - Antiöstrogene,
Antiprogesteron, GnRH-Agonisten); ggf. (vor der 24. Schwangerschaftswoche)
auch Vornahme einer Interruptio.

 Suchindex zurück vorwärts 29149. Mammakarzinom, inflammatorisches

rasch wachsendes M., über dem die Haut wie bei einer Entzündung ödematös,
gerötet, induriert u. schmerzhaft ist ( - Abb.). Radikale
Operationsverfahren sind wegen der häufigen Lokalrezidive kontraindiziert.
Therapie evtl. einfache Mastektomie, Bestrahlung, Applikation von Hormonen
u. Zytostatika (s.o.).

 Suchindex zurück vorwärts 29150. Mammakarzinom des Mannes

seltenes, bevorzugt im 7. Ljz. auftretendes Karzinom der Brustdrüse des
Mannes; sitzt stets submamillär, breitet sich rasch aus u. metastasiert
frühzeitig. Kommt ausnahmsweise auch als Paget* Krebs vor. -Mammographie
-Galaktographie -Thermographie

 Suchindex zurück vorwärts 29151. Mammaplastik

Brustdrüsenplastik; i.e.S. Plastik der weiblichen Brust, z.B. bei
fehlender Brust (Amastie) als Mammaneoplastik; bei Kleinheit oder
Übergröße als Vergrößerungs- bzw. Verkleinerungsplastik (Mammaaugmentation
bzw. -reduktion); ferner als Brustwarzen- = Mamillenplastik.

 Suchindex zurück vorwärts 29152. Mammaprothese

- Epithese, die im Büstenhalter getragen wird, zur Wiederherstellung der
Körperkonturen nach Mastektomie; zur Erstversorgung aus Baumwolle, später
zur Dauerversorgung aus hautähnlichem Silikon.
Endoprothese zur Mammaaugmentationsplastik u. zum Wiederaufbau der Mamma
nach - Mastektomie; es handelt sich meist um schlaffe Silikonkapseln mit
Gelkern u. festen Hüllen oder um auffüllbare Modelle; die Implantation
kann retromammär (epipektoral) oder subpektoral (besonders nach
Mastektomie, bei der ein - Hautexpander gleich eingelegt werden kann, um
das Gewebe vorzudehnen) erfolgen. -- Nach weltweit millionenfacher
Implantation von Silikonendoprothesen wurden zahlreiche Komplikationen
registriert (v.a. die schmerzhafte u. verunstaltende Kapselfibrose,
Auslaufen des Kapselinhaltes, möglicherweise immunologische Erkrankungen),
so daß vermehrt wieder auf Verfahren zur plastischen Rekonstruktion der
Brust aus körpereigenem Gewebe zurückgegriffen wird ( - Lappenplastik).
Bei der subpektoralen Implantation einer Silikonprothese soll die
Komplikationsrate geringer sein als bei der epipektoralen Implantation.

 Suchindex zurück vorwärts 29153. Mammaptosis

- Mastoptose.

 Suchindex zurück vorwärts 29154. Mammapunktion

- Mammazytologie.

 Suchindex zurück vorwärts 29155. Mamma-Quadrantenresektion

- Lumpektomie.
großzügige - Mammabiopsie.

 Suchindex zurück vorwärts 29156. Mammareduktion(splastik)

verkleinernde Mammaplastik; meist nach Strömbeck* (Resektion einer oben
schlüssellochförmigen, unten U-förmigen Hautfigur, Resektion des unteren
Brustgewebes, Verpflanzung der gestielten Mamille nach oben, Verschluß der
Hautfigur mit einer perimamillären u. einer umgekehrt T-förmigen Naht);
auf einem ähnlichen Prinzip beruhen zahlreiche andere Methoden (z.B. die
von McKissock* u. von Pitanguy*), z.T. mit anderer Schnittführung. Bei
extrem großen Brüsten kommt gelegentlich die freie Mamillentransplantation
u. eine Modifikation der subkutanen Mastektomie nach Thorek* zur Anw. --
vgl. Lifting.

 Suchindex zurück vorwärts 29157. Mammari(k)a

- Arteria thoracica interna (= A. mammaria interna BNA). -- s.a.
Vineberg* Operation (= Mammarikaimplantation = mammarikokoronarer
Shunt).

 Suchindex zurück vorwärts 29158. Mammatumoren

als primäre Neoplasmen der weiblichen Brust das - Fibroadenoma peri- u.
intracanaliculare u. phylloides (s. gigantosum), das Adenoma tubulare (u.
mamillae), Papilloma intraductale sowie -- maligne -- das - Mammakarzinom,
das Karzinosarkom u. das Cystosarcoma phylloides.

 Suchindex zurück vorwärts 29159. Mammazytologie

Zellausstrichuntersuchung zur Erkennung eines - Mammakarzinoms oder
bestimmter gutartiger Gewebeveränderungen ( - Mastopathie, Fibroadenome,
Narben u.a.m.). Untersucht werden Mamillensekret ( - Mamille,
sezernierende), Abstrichmaterial (Mamille, Areola), durch -
Feinnadelpunktion aspirierte Zystenflüssigkeit oder Mammazellen.
Falsch-negative Befunde sind meist durch Nichterfassen von Zellmaterial
bzw. Vorbeistechen am richtigen Herd bedingt; nur ein positiver Befund
ist aussagefähig (s.a. Tripeldiagnostik der Mamma).

 Suchindex zurück vorwärts 29160. Mammographie

Fgb: röntg
Kontrastdarstellung der weibl. Brust (in 3 Ebenen); i.e.S. als Nativbild
unter bes. Weichteilbedingungen (Isodens-Technik) zur Tumorfrüherkennung.
-- Als ergänzende Untersuchung evtl. die Dukto- oder - Galaktographie,
die Mammovaskulographie (mit 131J-Serumalbumin), die
Ultraschall-Echographie. -Galaktographie -Duktographie

 Suchindex zurück vorwärts 29161. mammotrop

auf die Brustdrüse wirkend.

 Suchindex zurück vorwärts 29162. mammotrop Hormon

- Prolactin.

 Suchindex zurück vorwärts 29163. Manchester-Operation

(Fothergill) bei Scheiden-Gebärmutter-Vorfall (Descensus vaginae et
uteri) Amputation des Gebärmutterhalsteiles, kombiniert mit vorderer u.
hinterer Kolpoplastik u. Vernähung der seitlichen Parametrien vor dem
Halsteil. Nicht mehr üblich, jedoch bei derart operierten Patientinnen
klinisch noch relevant.

 Suchindex zurück vorwärts 29164. Mancini* Methode

quantitative Antigen-Bestimmung anhand der Größe des Immunpräzipitats bei
radialer - Immunodiffusion im -- die spezifischen Antikörper enthaltenden
-- Agar(ose)gel.

 Suchindex zurück vorwärts 29165. Mancinismus

Linkshändigkeit.

 Suchindex zurück vorwärts 29166. Mancke*-Sommer* Reaktion

(Rudolf M., geb. 1900, Internist, Leipzig, Rendsburg; J. Sommer)
- Serumlabilitätsprobe als abgestufte Takata*-Ara* Reaktion mit
quantitativer Auswertung der in Sublimatlösung erfolgenden Flockung.
-Flockungsreaktion

 Suchindex zurück vorwärts 29167. Mandel

Fgb: botan
- Amygdala (1).

Fgb: anat
- Tonsilla; s.a. Tonsillen..., Tonsillar...

 Suchindex zurück vorwärts 29168. Mandelat

Salz der - Mandelsäure.

 Suchindex zurück vorwärts 29169. Mandelentzündung

- Tonsillitis; s.a. Angina.

 Suchindex zurück vorwärts 29170. Mandelkern, -körper

- Corpus amygdaloideum.

 Suchindex zurück vorwärts 29171. Mandelsäure

(auch: Acidum amygdalicum s. mandelicum)
-Hydroxyphenylessigsäure; wirkt im angesäuerten Harn (durch
Methamin) bakteriostatisch; Ester wirken spasmolytisch.

 Suchindex zurück vorwärts 29172. Mandibula (PNA)

der Unterkiefer; ein beweglicher Gesichtsschädelknochen, bestehend 1) aus
dem horizontalen Körper (Corpus mandibulae; mit Canalis mandibulae für
Gefäße u. Nerven; mit Kinnvorsprung = Protuberantia vorn median am
Unterrand [ - Gnathion] u. mit dem die Zahnfächer tragenden Alveolarteil =
Pars alveolaris) u. 2) aus dem am Kieferwinkel = Angulus mandibulae
aufsteigenden Ast (= Ramus mandibulae; mit Kronenfortsatz = Processus
coronoideus als Muskelansatz u. mit Gelenkfortsatz = Processus condylaris
[samt Köpfchen]). -- s.a. Kiefer..., Unterkiefer...

 Suchindex zurück vorwärts 29173. Mandibularbogen

Arcus mandibularis, der 1. - Kiemenbogen.

 Suchindex zurück vorwärts 29174. Mandibulare

(auch: Meckel* Knorpel)

Fgb: embryol
der untere Teil des 1. Kiemenbogens; die erste, vorübergehende Anlage des
Unterkiefers.

 Suchindex zurück vorwärts 29175. mandibular(is)

die - Mandibula betreffend.

 Suchindex zurück vorwärts 29176. Mandrin

(französ.) Fülldraht von Kanülen (als Schutz gegen Verschmutzung,
Verstopfung) bzw. Führungsstab u. Spanninstrument für weiche Sonden,
Katheter u. Trachealtuben.

 Suchindex zurück vorwärts 29177. Mandschurisches Fieber

murines - Fleckfieber bzw. -- als Songo-Fieber -- ein hämorrhagisches
- Fieber in der Mandschurei.

 Suchindex zurück vorwärts 29178. Mangan (Mn)

Schwermetallelement mit Atomgew. 54,983, OZ 25; 1- bis 7wertig (meist 2-,
4- u. 7wertig); u.a. in Manganquellen (eisen- u. manganhaltige
Mineralquellen) enthalten. Essentielles Spurenelement (z.B. in Enzymen),
dessen Tagesbedarf (ca. 2-3 mg) durch Nahrung gedeckt wird (v.a. Früchte,
Spinat, Erd- u. Haselnüsse, Reis, Kleie). Der Normwert beträgt im Blut 0,
015 (v.a. an Erythrozyten gebunden), im Blutserum 0,004 mg100 ml. Es
aktiviert Enzyme, u.a. UDP-Galakto- u. UDP-Glucotransferase, bei der
Bildung von Kollagen u. Mucopolysaccharid-Eiweiß-Komplexen. Wird nach
Resorption im Verdauungstrakt v.a. von Mitochondrien aufgenommen.
Mangelzustände, bei Wiederkäuern beobachtet, führen zu Hypocholesterinämie,
Gewichtsverlust, verlängerter Prothrombinzeit, möglicherweise zu
Wachstumsstillstand, Osteoporose u. zu Funktionsstörungen der
Geschlechtsorgane. Von den 3 radioaktiven Isotopen (gamma-Strahler) werden
52Mn (HWZ 5,76 d) u. 54Mn (HWZ 297 d) nuklearmedizinisch genutzt.
Seine Salze sind z.T. technische Chemikalien (z.B. Manganum dioxidatum =
Mn[IV]-oxid = Braunstein), z.T. Therapeutika (Antianämika, Roboranzien).
-- Nachweis z.B. durch Neutronenaktivierungsanalyse
(Atomabsorptions-Spektrometrie). -- s.a. Mangan...; MAK 5 mg/m3.

 Suchindex zurück vorwärts 29179. Manganismus

chronische - Manganvergiftung.

 Suchindex zurück vorwärts 29180. Manganometrie

Maßanalyse oxidabler Substanzen anhand des Oxidationsvermögens von
Kaliumpermanganat (KMnO4). Am Endpunkt der Titration erfolgt Entfärbung
der violetten PermanganatMaßlösung.

 Suchindex zurück vorwärts 29181. Manganpneumonie

Pneumonie bei Manganarbeitern als akute Mn-Vergiftung durch Mn-Staub.
Verlauf wie bei Thomasschlackenpneumonie; hohe Sterblichkeit.
Entschädigungspflichtige Berufskrankheit.

 Suchindex zurück vorwärts 29182. Manganquelle

s.u. Mangan.

 Suchindex zurück vorwärts 29183. Manganum

s.u. Mangan.

 Suchindex zurück vorwärts 29184. Manganvergiftung

als akute M. die - Manganpneumonie.
chronische M. (= Manganismus, Manganose) Schäden am Zentralnervensystem
(Ganglienzelldegeneration in Putamen, Nucleus caudatus, Globus pallidus,
Thalamus), z.B. bei Elektroschweißern (arbeiten mit Mn-ummantelten
Elektroden), Arbeitern der Mn-verarbeitenden Industrie (Herstellung von
Trockenbatterien, Mn-Stahl u. -Legierungen), in der Braunsteingewinnung u.
-verarbeitung sowie in der Stahlindustrie durch Einatmen von Staub oder
Rauch. Symptome wie bei - Parkinsonismus (ferner -- typisch! --
Zitterschrift mit zunehmender Kleinschrift); entschädigungspflichtige
Berufskrankheit; Behandlung nur in Anfangsstadien erfolgreich.

 Suchindex zurück vorwärts 29185. Mangelanämie

- Anämie (bis Panmyelophthise) infolge Mangelernährung oder gestörter
Resorption der für die Blutbildung (Erythropoese u. Hb-Synthese)
notwendigen Faktoren, z.B. Eisen, verschiedene Vitamine (Vit. A, B12,
Folsäure), Proteine, Orotsäure. -- s.a. Schwangerschaftsanämie.

 Suchindex zurück vorwärts 29186. Mangeldurchblutung

- Durchblutungsstörung, Ischämie.

 Suchindex zurück vorwärts 29187. Mangelernährung

(auch: Malnutrition)
Ernährung mit negativer Energiebilanz infolge mangelhafter Nahrungszufuhr
(Exokarenz; z.B. Hunger, Unterernährung), gestörter Verdauungsleistung
(Enterokarenz, z.B. bei Gastroenteritis, Colitis; s.a. Maldigestion,
Malabsorption) oder infolge einer Verwertungsstörung (Endokarenz; z.B. bei
Hyperthyreose, Diabetes mellitus); i.e.S. die energetisch (kalorisch)
ausreichende, jedoch einseitige Ernährung mit unzureichendem Gehalt an
Eiweiß, Vitaminen u. Mineralien (v.a. Spurenelemente), die zur -
Mangelkrankheit führt; vgl. Unterernährung. -Karenz

 Suchindex zurück vorwärts 29188. Mangelgeburt

(auch: Mangelgeborenes)
nicht scharf definierter Zustand eines untergewichtig u.oder zu früh
geborenen Kindes mit Zeichen der pränatalen Dystrophie; z.B. bei Krankheit
der Mutter, Plazentainsuffizienz, Mehrlingsgeburt. Der Begriff deckt sich
weitgehend mit dem (engl.) small for date baby; s.a. Dysmaturität.

 Suchindex zurück vorwärts 29189. Mangelkrankheit

jede Krankheit infolge qualitativ oder quantitativ unzureichender
Ernährung ( - Mangelernährung); z.B. Vitaminmangelkrankheiten (meist als
Hypovitaminosen), Mangelanämie, Hungerdystrophie.

 Suchindex zurück vorwärts 29190. Mangelmutante

(auch: auxotrophe Mutante)
- Mutante, die wegen Ausfall eines Gen-spezifischen Enzyms ein
bestimmtes Substrat nicht verarbeiten oder ein bestimmtes
Stoffwechselprodukt nicht herstellen kann (das aber z.B. bakt durch
entsprechende Zusätze zum Nährmedium ersetzt werden kann). -- Ist evtl.
genet Ursache von Enzymopathien.

 Suchindex zurück vorwärts 29191. Mangofliege

- Chrysops silacea u. dimidiata.

 Suchindex zurück vorwärts 29192. Mangold*-Roth* Krankheit

- Aortenbogensyndrom.

 Suchindex zurück vorwärts 29193. Mania

- Manie.

 Suchindex zurück vorwärts 29194. maniacus

(latein.) manisch.

 Suchindex zurück vorwärts 29195. Manie

(auch: Mania)
(latein. mania = Besessenheit, Raserei, Wahnsinn)
affektive Psychosen, u. zwar v.a. als Teilerscheinung der -
manisch-depressiven Erkrankung. Symptome heitere Grundstimmung,
unbegründeter, strahlender Optimismus, Gehobensein aller Lebensgefühle,
Antriebsüberschuß, Enthemmung (evtl. auch Tobsucht), erhöhte
Triebhaftigkeit, Ideenflucht, Selbstüberschätzung, gesteigertes körperl.
Wohlbefinden. Manische Bilder, als maniforme Syndrome bezeichnet, treten
z.B. auf bei Schizophrenie, bei hirnorganischen Erkrankungen (z.B. bei
progressiver Paralyse), bei Drogenmißbrauch (z.B. bei Amphetamin-,
Cannabis-, LSD-Mißbrauch). -- Behandlung manischer Phasen erfolgt mit -
Neuroleptika; Prophylaxe mit - Lithium.

 Suchindex zurück vorwärts 29196. Manie, akute

heftige M. mit oft tödlichem Ausgang durch Erschöpfung.

 Suchindex zurück vorwärts 29197. Manie, gehemmte

M. mit Ideenflucht u. heiterer Stimmung bei gleichzeitiger
psychomotorischer Hemmung; evtl. -- reaktiv -- mit plötzlichen
Gewalttätigkeiten.

 Suchindex zurück vorwärts 29198. Manie, monopolare

s.u. manisch-depressiv.

 Suchindex zurück vorwärts 29199. Manie, symptomatische

maniformes Syndrom bei einer bestehenden körperlichen Erkrankung, z.B.
bei hohem Fieber, als Bell* Delirium; i.w.S. jede körperlich begründete
Psychose.

 Suchindex zurück vorwärts 29200. Manifestation

Fgb: path
Offenbar-, Erkennbarwerden einer Krankheit (im Gegensatz zur - Latenz).

Fgb: genet
Ausbildung von bestimmten morphologischen oder funktionellen
Erbeigenschaften als Auswirkung der Aktivität von Genen (Gen-M.); s.a.
Phän. -- vgl. Expressivität, Penetranz.

 Suchindex zurück vorwärts 29201. maniform

einer - Manie ähnlich (jedoch nicht eindeutig für eine Manie sprechend).
-- s.a. expansiv.

 Suchindex zurück vorwärts 29202. Maniker

an - Manie leidender Mensch.

 Suchindex zurück vorwärts 29203. Manipulation, genetische

gezielte Übertragung von DNS-Fragmenten, - Gentechnologie.

 Suchindex zurück vorwärts 29204. manisch

i.S. der - Manie erregt. -- vgl. Maniker.

 Suchindex zurück vorwärts 29205. manisch Syndrom

hirntraumatisches Psychosyndrom; mit Euphorie, Affekt- u. Triebenthemmung,
Uneinsichtigkeit, Witzelsucht. Ursache Schädigung der Basalganglien, des
Hirnstammes u. frontaler Teile des III. Ventrikels. -- vgl.
Orbitalhirnsyndrom.

 Suchindex zurück vorwärts 29206. manisch-depressive Erkrankung

(auch: Thymopathie, Zyklothymie, affektive Psychose, Zyklophrenie)
(E. Kraepelin 1896) endogene Psychose, bei der depressive u. manische
Phasen ( - Depression; Manie) aufeinanderfolgen. Unterschieden werden --
auch genetisch -- eine bipolare Form (im allg. bereits im 15.-20. Lj.
beginnend; meist mit Häufung der Phasen), monopolare Depression (kaum
vor dem 20. Lj.; länger dauernde freie Intervalle; Primärpersönlichkeit
mit Inkludenz, d.h. mit ausgeprägter Ordentlichkeit u. Gewissenhaftigkeit)
u. die monopolare Manie (selten; nach vielen Erkrankungsphasen häufiger
zu chronischer Manie führend). -Psychose, zyklische -Psychose, affektive
Behandlung der akuten Phase mit hochpotenten - Neuroleptika; in der
depressiven Phase mit - Antidepressiva; Prophylaxe Lithium-Dauertherapie.

 Suchindex zurück vorwärts 29207. Mann* Färbung

Darstellung von Chromatin, Nucleolus, Granula, Einschlußkörperchen etc.
durch 24stündige Färbung in 1%iger wäßr. Methylenblau- u. 1%iger
Eosin-Lösung.

 Suchindex zurück vorwärts 29208. Mann* Syndrom

(Ludwig M., 1866-1936, Neuropathologe, Breslau)
- postkommotionelles Syndrom mit einseitiger horizontaler Blickparese,
Rumpf- u. Gliedmaßenataxie, homolateraler Innenohrschwerhörigkeit oder
-taubheit, Hirndruck- u. vasomotorischen Störungen.
- Hemiplegie Typ Wernicke-Mann.

 Suchindex zurück vorwärts 29209. Mann* Zeichen

(John D. M., 1840-1912, Arzt, Manchester)
scheinbare Höhenabweichung eines Auges bei schilddrüsenbedingtem
Exophthalmus.
verminderter elektrischer Hautwiderstand (v.a. am Kopf) bei traumatischer
Neurose.

 Suchindex zurück vorwärts 29210. Mannane

pflanzliche Polysaccharide aus ß-1,4-glykosidisch verknüpften
d-Mannosemolekülen; Begleitstoffe der Cellulose.

 Suchindex zurück vorwärts 29211. Mannit

(auch: Mannitol)
süß schmeckender Hexitzucker (= C6H14O6; - Formel). Anw. als
Diabetikerzucker, Abführmittel, Gallemittel (i.S. der Cholekinese),
Diuretikum ( - Mannit-Diurese; geeignet zur Prüfung der glomerulären
Clearance [Werte um 10% niedriger als Inulin-Werte]), bakt als
Nährbodenzusatz, technisch u.a. als Weichmacher.

 Suchindex zurück vorwärts 29212. Mannit-Diurese

durch Infusion 10- bis 20%iger Lösung von - Mannit erzwungene osmotische
Diurese als Prophylaxe-Maßnahme bei akutem Nierenversagen. Bei bereits
bestehender OligurieAnurie erst nach befriedigendem - Mannit-Test.

 Suchindex zurück vorwärts 29213. Mannitol

- Mannit.

 Suchindex zurück vorwärts 29214. Mannit(ol)hexanitrat (WHO)

(auch: Nitromannit)
Vasodilatans (Koronartherapeutikum) aus der Gruppe der
Salpetersäureester.

 Suchindex zurück vorwärts 29215. Mannit-Test

Prüfung der Nierenfunktion bei akutem Nierenversagen; erfolgt durch i.v.
Injektion von 75 ml einer 20%igen Mannit-Lsg.; Diuresezunahme auf 40
mlStd. spricht für ein noch funktionelles Stadium der Niereninsuffizienz
(prophylaktische - Mannit-Diurese zulässig).

 Suchindex zurück vorwärts 29216. d-Mannosamin

Aminozucker der d-Mannose, deren Hydroxylgruppe an C2 durch eine
Aminogruppe ersetzt ist. Bestandteil der Neuraminsäuren.

 Suchindex zurück vorwärts 29217. Mannose

als d-M. eine natürliche Hexose (Aldohexose) = C6H12O6; s.a. Mannit
(Formel). Baustein zahlreicher pflanzlicher Polysaccharide ( - Mannane) u.
von Glykoproteinen. Ist durch Hefe vergärbar; dient als Nährbodenzusatz.
Abbau erfolgt -- nach Aktivierung durch Guanosindiphosphat -- über das
6-Phosphoderivat zu Glucose-6-Phosphat (s.a. Mannosidase...).

 Suchindex zurück vorwärts 29218. Mannosid

- Glykosid mit Mannose als Zuckerrest.

 Suchindex zurück vorwärts 29219. Mannosidasemangel-Syndrom, Mannosidosis

autosomal-rezessiv erbliche Störung des Glykoprotein-Abbaus infolge
Minderaktivität der - (u.oder ß-)Mannosidase (eine Hydrolase; ihr
Nachweis erfolgt in Leukozyten). Phasisch verlaufende Erkrankung mit
Wasserspeiergesicht, Kraniohyperostose, Dysostosen langer Röhrenknochen u.
Rippen (Verkrümmung, Verplumpung), Wirbelkörperfehlbildungen (mit Skoliose,
Gibbus), Oligophrenie, Atemwegsinfekten, Mannosidausscheidung im Harn
(Mannosidurie).

 Suchindex zurück vorwärts 29220. Manometer

Instrument zur Druckmessung in Gasen oder Flüssigkeiten (Manometrie).
Als Flüssigkeits-M. (ein mit Quecksilber, Wasser oder Alkohol gefülltes U-
oder Schrägrohr), Feder- bzw. Membran-M. (überträgt mechanisch
druckabhängige Formänderungen auf Zeiger) oder als Elektro-M.
(Formänderungen werden auf ein Galvanometer oder Drehspulinstrument
übertragen). Spezielle Registriermanometer z.B. für Cholangiomanometrie,
Hysterosalpingographie, Hydrotubation, Phlebomanometrie.

 Suchindex zurück vorwärts 29221. Manschette

aufblasbarer Weichteil-Kompressionsschlauch des Blutdruckapparats ( -
Blutdruckmessung).

Fgb: neur
manschettenförmiger Sensibilitätsausfall an einer Gliedmaße (spricht für
Hysterie oder Simulation).

Fgb: anästh
a) manschettenförmige Lokalanästhesie; b) manschettenförmiger,
aufblasbarer Abschluß eines Endotrachealtubus zur Abdichtung bei positiver
Druckbeatmung u. zur Verhütung von Aspiration.

 Suchindex zurück vorwärts 29222. Manschettentest

- Lowenberg* Probe.

 Suchindex zurück vorwärts 29223. Mansfeld*-Herxheimer* Effekt

(Geaiguza M., geb. 1882, Pathologe, Budapest, Preßburg; Karl H.)
Hypertrophie des Inselapparats nach Verschluß des Ausführungsganges der
Bauchspeicheldrüse, verbunden mit Atrophie des den Bauchspeichel bildenden
Parenchyms.

 Suchindex zurück vorwärts 29224. Manson* Färbung

(Sir Patrick M., 1844-1922, Bakteriologe, Hongkong, London)
Färbung mit stark verdünnter Borax-Borsäure-Methylenblau-Lösung; für
Bakterien u. Plasmodium vivax (blau in grünlichen Ery) u. zur Darstellung
der basophilen Tüpfelung der Erythrozyten.

 Suchindex zurück vorwärts 29225. Mansonella

s.u. Mansonelliasis.

 Suchindex zurück vorwärts 29226. Mansonelliasis

- Helminthiasis (in Süd- u. Mittelamerika) durch die von Mücken
übertragene Filarie Mansonella ozzardi (adulte Würmer im Fettgewebe der
Eingeweide; Mikrofilarien im peripheren Blut). Führt zu
Lymphknotenschwellungen, Exanthem, evtl. Fieber.

 Suchindex zurück vorwärts 29227. Mansonia

Stechmücken der Untergattung Mansonioides [Culicidae]. Überträger der
Filarie Brugia malayi sowie des Gelbfiebererregers. -Brugia malayi

 Suchindex zurück vorwärts 29228. Mantelatelektase

auf die äußeren, stärker kontraktilen Lungenabschnitte (Lungenmantel)
beschränkte - Atelektase; meist bei Pneumothorax.

 Suchindex zurück vorwärts 29229. Mantelfeld

aneinandergesetzte Stehfelder oder großes Bestrahlungsfeld zur partiellen
oder totalen Bestrahlung, z.B. des Lymphsystems; die zu schonenden Organe
innerhalb des Bestrahlungsgebietes werden durch individuelle oder
standardisierte Abschirmblöcke ausgeblendet.

 Suchindex zurück vorwärts 29230. Mantelfeld-Bestrahlung

s.u. TNI.

 Suchindex zurück vorwärts 29231. Mantelhirn

(auch: Hirnmantel)
Pallium, - Cortex cerebri.

 Suchindex zurück vorwärts 29232. Mantelkantensyndrom

die Symptomatik bei Schädigung der Mantelkante der Großhirnhemisphäre =
Margo superior cerebralis (die stumpfe Kante am Übergang der konvexen in
die mediale Fläche an der Fissura longitudinalis cerebralis), z.B. bei
Meningiom, Thrombose des Sinus sagittalis superior. Es kommt zu
spastischer (bei Schädigung der Area 4 zu atonischer) Lähmung, u. zwar
als Paraparese der Beine, Sensibilitätsstörung beider Beine, Blasenstörung
(Ischuria paradoxa) u. Stuhlinkontinenz (infolge Läsion des Gyrus
precentralis bzw. G. postcentralis bzw. Lobulus paracentralis).

 Suchindex zurück vorwärts 29233. Mantelkrone

Fgb: dent
- Jacketkrone.

 Suchindex zurück vorwärts 29234. Mantelpneumothorax

- Pneumothorax in Form eines flachen Luftmantels; ist perkutorisch u.
auskultatorisch oft stumm.

 Suchindex zurück vorwärts 29235. Manteltabletten

- Drageaigues.

 Suchindex zurück vorwärts 29236. Mantelzellen

(auch: Satellitenzellen)
eine einschichtig-flache Lage bildende Gliazellen, die die Ganglienzellen
in sensiblen Spinal- u. in Hirnnervenganglien umhüllen; in autonomen
Ganglien in geringerer Zahl vorhanden.

 Suchindex zurück vorwärts 29237. M-Antigen

Mukosus-Antigen schleimbildender Bakterien ( - M-Form); die Bindung an
spezifische Antikörper (Agglutinine) erfolgt unter Bildung fetziger
Agglutinate.
Membranprotein der Viren.
das Antigen M des MNSs-Systems.

 Suchindex zurück vorwärts 29238. M-Antikörper

bei 50-80% der Mononukleose-Kranken im Serum nachweisbarer heterophiler
AK, der durch Meerschweinchen-Nierenzellen bzw. Pferdeeiweiß nicht
gebunden wird (im Unterschied zum S- u. Forssman* Antikörper). -S-Antigen

 Suchindex zurück vorwärts 29239. Mantoux* Probe

s.u. Mendel*-Mantoux*.

 Suchindex zurück vorwärts 29240. Manualhilfe

geburtshilfliche Maßnahmen zur Leitung der Spontangeburt bei
Beckenendlage unter Umfassen der Fruchtwalze ohne tieferes Eingehen in die
Scheide; z.B. nach - Bracht, Veit-Smellie.

 Suchindex zurück vorwärts 29241. Manualtherapie

- Chirotherapie.

 Suchindex zurück vorwärts 29242. Manubrium

Fgb: anat
(latein. = Handhabe)

Manubrium mallei
der in das Trommelfell eingefügte Griff des Hammers ( - Malleus).

Manubrium sterni
der Schwertgriff des Brustbeines (dessen oberes Ende, oberhalb der
Synchondrosis manubriosternalis).

 Suchindex zurück vorwärts 29243. manuell

mit der Hand ( - Manus) bzw. mit beiden Händen (= bimanuell) ausgeführt;
s.a. Manual...

 Suchindex zurück vorwärts 29244. manuell Extraktion

s.u. Extraktion.

 Suchindex zurück vorwärts 29245. manuell Medizin

Diagnostik u. Therapie ( - Chirotherapie) funktioneller Störungen am
Bewegungsapparat mit Hilfe von Handgriffen.

 Suchindex zurück vorwärts 29246. Manus (PNA)

die Hand; mit Handteller u. Handrücken (Palma bzw. Dorsum manus);
unterteilt in Handwurzel (Carpus), Mittelhand (Metacarpus) u. Finger
(Digiti). Tast- u. Greifwerkzeug der Primaten (mit Opponensfunktion des
Daumens).

 Suchindex zurück vorwärts 29247. Manus valga

- Madelung* Deformität.

 Suchindex zurück vorwärts 29248. Manus vara

daumenwärts gerichtete Abweichung (Radialdeviation) der Hand, z.B. bei -
Radiusfraktur.
- Klumphand.

 Suchindex zurück vorwärts 29249. Manzanillavergiftung

allergisches Kontaktekzem durch Saft des tropischen Manzanillabaumes
(Hippomane mancinella). -- Ferner Erbrechen, Durchfall u. Dysurie nach
Genuß der Früchte.


SUCHINDEX für das Medizinisches Wörterbuch

 t 45985.
t-PA 47174.
t-Test 47889.
tRNS, tRNA 47722.
tabeticus, tabisch 46006.
tachy... 46020.
tachytrophes Gewebe 46032.
taktil, tactilis 46063.
talaris 46065.
tales (tal) 46068.
tap epilepsy 46103.
tapetoretinale Degeneration 46104.
tardivus, tardus 46113.
tarsal(is) 46119.
tarseus 46122.
tarso... 46124.
tauto... 46162.
tautomorph 46165.
tectorius 46207.
tegmental(is) 46227.
tele... 46251.
telolezithal 46272.
telozentrisch 46275.
temperatursensitive Mutanten 46284.
temperent 46287.
template-DNA 46288.
temporal 46292.
temporalis 46293.
temporo... 46298.
temporär 46291.
tend(in)ogen 46307.
tendineus 46305.
tendinosus, tendinös 46309.
teno... 46324.
tensus 46342.
tentoriell 46345.
tenuis 46350.
terato... 46359.
teratogen(etisch) 46362.
terebrans 46371.
teres 46372.
terminal(is) 46374.
terminale Strombahn 46376.
terminolateral 46382.
terminoterminal 46384.
tertian(us) 46402.
tertius 46403.
tertiär, tert. 46396.
test(i)..., testo... 46406.
testicularis 46412.
testikulär 46414.
tetaniform 46431.
tetanisch, tetanicus 46432.
tetanisierend 46433.
tetanoid 46434.
tetra... 46445.
tetragen 46458.
tetramer 46465.
tetrazyklisch 46481.
thalamicus 46495.
thanatognomonisch, thanatognostisch 46509.
thanatophorer Zwergwuchs 46512.
therapeutisch 46538.
therapeutisch Breite, th. Index 46539.
therm... 46543.
thermisch 46550.
thermo... 46551.
thermogen 46556.
thermolabil 46561.
thermostabil 46573.
thermotolerant 46577.
third space 46625.
thoracalis, thoracicus 46643.
thorakal 46646.
thorako... 46652.
threo... 46692.
thromb... 46696.
thrombembatische Potenz 46706.
thrombembolische Krankheit 46708.
thrombohämorrhagisches Syndrom 46723.
thrombotisch 46749.
thrombotisch-thrombozytopenische Purpura 46750.
thym... 46783.
thymicus 46787.
thymogen 46792.
thymopriv 46802.
thymusabhängige Areale 46808.
thyreo... 46821.
thyreogen 46825.
thyreoglossus 46827.
thyreohyoideus 46828.
thyreoide(u)s 46834.
thyreopriv(us) 46839.
thyreotoxisch 46845.
thyreotrop 46846.
tibial(is) 46863.
tibiofemoral 46870.
tierpathogen 46892.
tight junction 46898.
tilt-table 46903.
tingieren, tingibel 46925.
tip 46934.
tissue matching 46936.
tissue polypeptide antigen (TPA) 46937.
tissue typing 46938.
toko... 46983.
tomentosus 47011.
tonisch 47025.
tonisch-klonischer Anfall 47026.
tonische Phase 47027.
tonisieren 47028.
tonsillar(is), tonsillär 47045.
tonsurans 47055.
top(o)... 47066.
topisch 47065.
torisch 47076.
torpid 47079.
torquieren 47082.
torsade de pointes 47084.
tot 47105.
total 47106.
total nodale Bestrahlung 47117.
totale Irregularität 47112.
tox... 47141.
toxigen 47145.
toxiko... 47148.
toxisch 47159.
toxische Granulation 47160.
toxischer Schock 47161.
toxogen 47165.
toxophor 47171.
trabekulär 47200.
tracheal 47204.
trachealis 47209.
tragicus 47286.
trans... 47305.
transabdominal 47306.
transanal 47310.
transbronchial 47311.
transcholedochal 47312.
transdermal 47317.
transdermal therapeutisches System 47318.
transdiaphragmal 47319.
transduodenal 47322.
transfer-RNS (t-RNS, t-RNA) 47330.
transfrontal 47338.
transient 47346.
transitorisch 47350.
transitorisch Irresein 47351.
transitorisch ischämische Attacke 47352.
transkondylär 47355.
transkutan 47361.
translabyrinthär 47362.
transluminal 47371.
transmural 47377.
transnasal 47378.
transoral 47379.
transorbital 47380.
transplazentar 47393.
transrektal 47404.
transseptal 47405.
transsphenoidal 47408.
transthorakal 47410.
transtracheale Aspiration (TTA) 47411.
transurethral 47413.
transurethral Resektion (TUR) 47414.
transversus 47423.
transvesikal 47426.
transzellulär 47428.
transzellulär Raum 47429.
transzervikal 47430.
trapezius 47431.
traumatisch 47444.
trench foot 47460.
tri... 47495.
tri..., Tri 47496.
triangulär, triangularis 47507.
triaxial(is) 47513.
triceps 47523.
trich... 47524.
tricho-dento-ossäres Syndrom 47541.
tricho... 47537.
trichorhinophalangeales Syndrom 47576.
trichotom 47595.
tricipitalis 47604.
tricuspidalis 47605.
trifaszikulärer Block 47608.
trilobatus 47651.
trilocularis 47652.
trimalleoläre Fraktur 47654.
trimer 47656.
tripel... 47677.
triple 47689.
tris 47701.
triticeus 47712.
trivalvulär 47715.
trizyklisch 47720.
trochantericus 47727.
trochlearis 47734.
trochoideus 47737.
tropfige Entmischung 47798.
troph... 47800.
trophisch 47803.
trophotrop 47808.
tropisch 47812.
trypomastigote Form 47862.
tryptisch 47869.
trübe Schwellung 47820.
ts-Mutanten 47883.
tuberalis 47931.
tuberculosus 47951.
tuberkuloid 47974.
tuberkulös (tbk) 47973.
tuberosus 47991.
tuberös 47985.
tubo... 47993.
tubulovaskuläres Syndrom 48007.
tubulär, tubularis 47998.
tubulär, tubularis Azidose 47999.
tubulär, tubularis Rückresorption 48000.
tubulär, tubularis Syndrome 48001.
tubär, tubal(is), tubar, tubari(u)s 47900.
tumidus 48030.
tumorös 48049.
turbinalis, turbinatus 48080.
turcicus 48082.
tussigen, tussipar 48097.
twitch response 48108.
tympanal, tympanicus 48114.
typhl... 48130.
typhös 48135.
tyro... 48156.
tödliches Quartett 46978.


Suchindex zurück vorwärts 29250. Manzanillavirus

in Südamerika u. Trinidad ein ARBO-Virus der Simbu-Gruppe [Bunyaviridae].
Erreger einer fieberhaften Erkrankung (Kopf- u. Muskelschmerzen, evtl.
Schwindel, Übelkeit).

 Suchindex zurück vorwärts 29251. MAO

(engl.) maximal acid output; die maximale Sekretion von Magensäure nach
Stimulation, berechnet als Summe der Salzsäure- = HCl-Werte (mvallh) in
den ersten vier 15-Minuten-Portionen der fraktionierten Magenausheberung;
vgl. PAO. -Magensäure -Magenausheberung
Monoaminooxidase.

 Suchindex zurück vorwärts 29252. MAO-Hemmer

- Monoaminooxidase-Hemmer.

 Suchindex zurück vorwärts 29253. Mapleson* Klassifikation

Einteilung der halboffenen - Narkosesysteme. Typ A = - Magill* System;
die anderen davon unterschieden durch Reptilschlauch mit Atembeutel im
Nebenschluß zum Anschlußstück (mit Frischgaszuleitung u. Ventil [B]) bzw.
starrem Rohr statt Faltenschlauch (C) bzw. durch
Atembeutel-Ventil-Kombination ebenfalls im Nebenschluß, aber
Frischluftzuleitung am Maskeneinschlußstück (D) bzw. -- modifiziert -- vor
der genannten Kombination (= Bain* System). Als E-Typ das System mit Ayre*
T-Stück. -- vgl. Jackson*-Rees* ...

 Suchindex zurück vorwärts 29254. Mapping

(engl. = Kartographie)
landkartenartige Registrierung der Herzaktionsströme mittels besonderer
EKG-Ableitungen. Als endokardiales M. mittels transvenös oder nach
operativer Öffnung des Herzens ins Herz eingeführter Elektroden;
insbesondere zur Analyse tachykarder Herzrhythmusstörungen, z.B. bei -
WPW-Syndrom, u. vor Anw. antitachykarder Herzschrittmacher. Als
epikardiales M. durch Ableitung an zahlreichen Punkten der Herzoberfläche
(intraoperativ) zur genauen Lokalisation eines arrhythmogenen Fokus. Als
präkardiales M. durch Ableitung an zahlreichen Stellen der
Thoraxoberfläche (Brustwandableitungen; - Abb.); v.a. zur
Ausmaßbestimmung eines Myokardinfarkts.

 Suchindex zurück vorwärts 29255. Maquet*-Bandi* Operation

Ventralisation der Tuberositas tibiae ( - Abb.) bei Erkrankungen der
retropatellaren Gleitfläche.

 Suchindex zurück vorwärts 29256. marantisch

zu Kräfteverfall, Auszehrung führend; mit bzw. durch - Marasmus.

 Suchindex zurück vorwärts 29257. marantisch Thrombose

- Thrombose bei auszehrenden Krankheiten.

 Suchindex zurück vorwärts 29258. Marasmus

ein über Monate bis Jahre ablaufender Auszehrungs-, Entkräftungsprozeß;
vgl. Kachexie; Dystrophiesyndrom, alimentäres.

 Suchindex zurück vorwärts 29259. Marasmus senilis

der körperliche u. geistige Abbau im hohen Alter.

 Suchindex zurück vorwärts 29260. Marbet*-Winterstein* Test

- Prothrombin-Konsumptionstest als 2-Phasen-Test.

 Suchindex zurück vorwärts 29261. Marburg*

(Otto M., 1874-1948, Neurologe, Wien, New York)
Apinealismus; (angeborenes) Fehlen der Zirbeldrüse (Corpus pineale), mit
Symptomen des - Hypopinealismus u. des - Frankl - Hochwart*-Pellizzi*
Syndroms.

 Suchindex zurück vorwärts 29262. Marburg* Trias

Pyramidenbahnzeichen, aufgehobene Bauchhautreflexe u. temporale
Abblassung der Sehnervpapille als charakteristische Zeichen der -
Multiplen Sklerose.

 Suchindex zurück vorwärts 29263. Marburg-Virus

RNS-Virus der - Filoviridae. Das Virion (Filovirion) 790-970 nm lang,
80 nm breit; mit helikalem Nucleokapsid. Erreger der -
Marburg-Virus-Krankheit. -- Ältere Bez. Rhabdovirus simiae.

 Suchindex zurück vorwärts 29264. Marburg-Virus-Krankheit

(auch: Afrikanisches hämorrhagisches Fieber)
akute, fieberhafte Krankheit mit Blutungen, erstmals beobachtet 1967 in
MarburgLahn bei Tierpflegern u. Laborpersonal nach Kontakt mit Geweben
grüner Meerkatzen (Cercopithecus aethiops) sowie -- durch Übertragung von
Mensch zu Mensch -- beim Pflegepersonal der hospitalisierten Personen.
Erreger ist das - Marburg-Virus. Nach einer Inkubationszeit von 5-7 Tagen
treten hohes -- nach 9 Tg. abfallendes -- Fieber sowie Erbrechen,
Durchfall, Konjunktivitis, ein livides, makulopapulöses Ex- u. Enanthem
sowie Leuko- u. Thrombopenie, Blutungen, Muskelschmerzen, Zeichen der
Leber- u. Nierenschädigung auf, als Komplikationen Pneumonie,
Kreislaufversagen, Enzephalitis, Psychose. Lange Rekonvaleszenz (mit
Lethargie, Haarausfall). Letalität ca. 20%.

 Suchindex zurück vorwärts 29265. Marc Iselin*

s.u. Iselin*.

 Suchindex zurück vorwärts 29266. Marcescine, Marzeszine

Bakteriocine der Serratia marcescens.

 Suchindex zurück vorwärts 29267. Marchesani* Syndrom

(Oswald M., 1900-1952, Augenarzt, Hamburg)
eine rezessiv erbliche, mesodermale Dystrophie mit Fehlbildungen der
Augenlinse (Mikro-, Sphärophakie, später Ektopie u. sekundäres Glaukom),
Minderwuchs (kurze Gliedmaßen mit eingeschränkter Beweglichkeit,
gedrungener = brachymorpher Thorax), Brachyzephalie.

 Suchindex zurück vorwärts 29268. Marchiafava* Syndrom

(Ettore M., 1847-1935, Internist, Rom)

Marchiafava* Syndrom*-Bignami* Sy.
(Amico B.; 1903) Degeneration des Balkens (Corpus callosum) u. laminäre
Hirnrindensklerose bei chronischem Alkoholismus (exzessiver
Rotweinkonsum?). Klinisch eine unter schubartigen Verschlechterungen
auftretende Pseudoparalyse mit Zeichen der Aphasie, Agnosie, mit
Bewegungsunsicherheit, flüchtigen Lähmungen (Hemiparesen), Reflexanomalien,
generalisierten Anfällen; führt zu - Depravation u. Demenz; präfinal
verschiedene psychopatholog. Bilder u. Koma.
(auch: M.*-Micheli*(-Strübing*) Anämie)
eine chronische hämolytische Anämie mit nächtlicher Hämoglobinurie
(paroxysmale Hämoglobinurie), Gelbsuchtschüben, mäßiger
Milzvergrößerung. Komplikationen Thrombosen, aplastische Anämie; final
akute Leukose. -Anämie, hämolytische -- vgl. Säureresistenz (2).

 Suchindex zurück vorwärts 29269. Marcus Gunn*

Fgb: neur
s.u. Gunn.

 Suchindex zurück vorwärts 29270. Mardersteig* Phänomen

- Vakuumphänomen.

 Suchindex zurück vorwärts 29271. Marek* Virus

(auch: Virus polyneuritidis gallinarum)
ein onkogenes DNS-Virus der Herpes-Gruppe.

 Suchindex zurück vorwärts 29272. Marey* Reflex

Fgb: kard
reflektorische Steigerung der Herzfrequenz bei Blutdruckabfall (z.B. bei
arteriovenöser Fistel).

 Suchindex zurück vorwärts 29273. Marfan*

(Bernard J. A. M., 1858-1942, Internist, Hygieniker u. Pädiater, Paris)
(auch: Achard*-M.* Syndrom, Arachnodaktylie-Syndrom)
autosomal-dominant erbliche mesoektodermale Dysplasie mit dem Leitsymptom
Lang-Schmal- oder Spinnengliedrigkeit (Dolichostenomelie), d.h. mit
grazilen, überlangen Röhrenknochen (Hochwuchs) u. Überstreckbarkeit der
Gelenke sowie mit Vogelgesicht, Zahnstellungsanomalien, Unterentwicklung
des Unterhautgewebes u. der Muskulatur; fakultativ Herz-, Lungen- u.
Gefäßanomalien, Augenfehlbildungen (blaue Skleren, Iris- u.
Ziliarkörperunterentwicklung, Linsenfehlbildung mit Linsenschlottern,
Makro- u. Mikrokornea), Reflexabweichungen, endokrine Störungen.

 Suchindex zurück vorwärts 29274. Marfan* Zeichen

Epiphysenauftreibung am inneren Fußknöchel (Doppelknöchel), meist
kombiniert mit - Kraniotabes u. Rosenkranz; bei schwerer Rachitis.

 Suchindex zurück vorwärts 29275. Margaritom, Margaroid, Margeritom

(griech. margarites = Perle)
- Cholesteatom.

 Suchindex zurück vorwärts 29276. Margeritenform

Fgb: protozool
- Gänseblümchenform. -- vgl. Rosetten.

 Suchindex zurück vorwärts 29277. marginal(is)

(latein.) randbildend, randständig.

 Suchindex zurück vorwärts 29278. Marginalplasma

- Ektoplasma.

 Suchindex zurück vorwärts 29279. Marginalsinus

- Randsinus.

 Suchindex zurück vorwärts 29280. Margination

das Haftenbleiben (Adhärenz) der Leukozyten u. Thrombozyten an den
Venolenwänden als passives, strömungsdynamisch ausgelöstes Phänomen;
ermöglicht das aktive Emigrieren (amöboide Bewegungen) der Leukozyten in
das Interstitium im Rahmen der unspezif. Abwehrreaktion u. die Interaktion
der Thrombozyten mit dem Endothel.

 Suchindex zurück vorwärts 29281. marginatus

(latein.) umrandet, umwallt.

 Suchindex zurück vorwärts 29282. Margo

(latein.) Rand, Kante, (PNA) Organkante, -rand.

 Suchindex zurück vorwärts 29283. Margo anterior

vordere Kante eines Organs.

 Suchindex zurück vorwärts 29284. Margo ciliaris iridis

die mit dem Ziliarkörper verbundene Iriswurzel.

 Suchindex zurück vorwärts 29285. Margo dexter cordis

der scharfe Rand der rechten Herzkammer zwischen den Facies
sternocostalis u. diaphragmatica.

 Suchindex zurück vorwärts 29286. Margo incisalis

die Schneidekante der Schneide- u. Eckzähne. -inzisal

 Suchindex zurück vorwärts 29287. Margo inferior hepatis

der untere, scharfe Leberrand (zwischen der Zwerchfell- u.
Eingeweidefläche), klin der untere Leberrand.

 Suchindex zurück vorwärts 29288. Margo interosseus

die der Membrana interossea des Unterarmes bzw. Unterschenkels als Ansatz
dienende Kante der Elle bzw. Speiche sowie des Schien- bzw. Wadenbeines.

 Suchindex zurück vorwärts 29289. Margo lateralis

der seitl. Rand, z.B. des Oberarmknochens (M. lat. humeri; distal am
Schaft, in den lateralen Epikondylus auslaufend), der äußere Fußrand (M.
lat. pedis).

 Suchindex zurück vorwärts 29290. Margo liber

der freie Rand, z.B. des Eierstocks (= M. l. ovarii; konvex, zwischen
den Facies medialis u. lateralis).

 Suchindex zurück vorwärts 29291. Margo medialis

der mediale Rand, z.B. des Oberarmknochens (= M. m. humeri; distal in den
medialen Epikondylus auslaufend), der innere = mediale Fußrand (= M. m.
sive tibialis pedis).

 Suchindex zurück vorwärts 29292. Margo posterior

der hintere Rand, die hintere Kante; z.B. des Wadenbeines, des Hodens (=
M. p. testis; breit; dient als Ansatz für Mesorchium u. Nebenhoden).

 Suchindex zurück vorwärts 29293. Margo pupillaris iridis

der freie Irisrand (= Circumferentia minor) um die Pupille.

 Suchindex zurück vorwärts 29294. Margo superior

der obere Rand, die obere Kante; z.B. der Großhirnhemisphäre (= M. sup.
cerebri; s.a. Mantelkantensyndrom), der Felsenbeinpyramide (= M. sup.
partis petrosae = Pyramidenkante; mit Sinus petrosus superior).

 Suchindex zurück vorwärts 29295. Margueriten...

- Margeriten...

 Suchindex zurück vorwärts 29296. Marie* Syndrom

Pierre Marie* Syndrom
(Pierre M., 1853-1940, Neurologe, Paris)

Marie* Syndrom* Syndrom I
- Akromegalie.

Marie* Syndrom* Syndrom II,
(auch: Nonne*-M.* Syndrom)
eine zerebellare Heredoataxie, d.h. eine Kleinhirnerkrankung infolge
vorzeitiger Alterung angeboren minderwertiger Gewebe, begünstigt durch
chronischen Alkoholismus, schwere Infektions- u. chronische Krankheiten.
Um das 5. Ljz. treten Nystagmus, Ataxie, Asynergie, evtl. choreatische
Symptome u. Rigor auf, evtl. unter dem Bild eines Parkinson* Syndroms,
sowie Hirnnervenstörungen (Blicklähmung, Optikusatrophie,
Vestibularisstörungen).

Marie* Syndrom*-Bamberger* Syndrom,
(auch: Akropachie)
Haut-Knochenhaut-Verriesung, ausgelöst durch chronische
Lungenerkrankungen (u. Stoffwechselstörung) bei erblicher (?) Disposition
zu hyperdermato-periostaler Reaktion (evtl. aber auf Bildung von Toxinen
beruhend, die bei chronischer Entzündung oder Leberstauung gebildet
werden). Hyperplastische Periostitis, v.a. im Diaphysenbereich (Säulen-,
Spindelbein-Bildung), Trommelschlegelfinger u. Weichteilschwellungen an
den Gliedmaßenenden (Polsterhand; evtl. Gelenkbeteiligung),
neurovegetative Störungen, Dysproteinämie. -Periostitis, hyperplastische

Marie* Syndrom*-Leaiguri* Krankheit
- Arthritis mutilans.

Marie* Syndrom*-Strümpell* Krankheit
- v. Bechterew* Krankheit.

ab2
(Julien M., Kinderarzt, Paris)
seltene, im Säuglings- oder Kleinkindalter beginnende bösartige
dermatopulmonale Retikuloendotheliose mit Zellwucherung im
Papillarkörper der Haut, in Lymphknoten u. Lungen. Symptome
papulokrustöses Exanthem, zunehmende Atemnot mit Hustenanfällen, oft auch
Mediastinal- u. Hautemphysem, Spontanpneumothorax; Prognose schlecht.

Marie* Syndrom*-Seaigue* Syndrom
akuter hypersekretorischer Hydrozephalus des Säuglings bei
A-Hypervitaminose; entwickelt sich schubweise u. mit Bildung von
Fontanellenhernien, geht einher mit Nahrungsverweigerung, Erbrechen,
Prostration.

 Suchindex zurück vorwärts 29297. Marie*-Foix* Handgriff

(Pierre M.)
langsame passive Beugung der Zehen u. des Fußes; löst bei
Pyramidenbahnläsion einen Massenbeugereflex aus (M.*-F.* Reflex).

 Suchindex zurück vorwärts 29298. Marihuana

Fgb: tox
getrocknete Blätter, Blüten u. Stengel des Indischen Hanfs (Cannabis
sativa var. indica); Wirkungen s.u. Haschisch.

 Suchindex zurück vorwärts 29299. Marinescu*

(Georges M., Arzt, Bukarest)
virale Einschlüsse in der Substantia nigra bei Parkinson* Krankheit.

 Suchindex zurück vorwärts 29300. Marinescu* Zeichen

kalte, leichenfarbene, ödematöse Schwellung der Hand bei Syringomyelie.

 Suchindex zurück vorwärts 29301. Marinescu*-Sjögren* Syndrom

(Karl Torsten Sj.) autosomal-rezessiv erbliche Enzymopathie (Verminderung
von Serin, Phenylalanin, Glutamin) mit Oligophrenie, spinozerebellaren
Symptomen (Ataxie, Dysarthrie, Dysmetrie), Schichtstar, Minderwuchs.

 Suchindex zurück vorwärts 29302. Marion*

(Henri M., französ. Arzt)
Behebung einer Harnleiterabgangsstenose durch Längsspaltung der Engstelle
u. -- nach Resektion der überschüssigen Nierenbeckenwand -- Einlegen eines
Schienungsrohres, u. zwar ohne Nahtverschluß an der früheren Engstelle;
zusätzlich transrenale Nierenbeckendrainage (als Nephrostomie).

 Suchindex zurück vorwärts 29303. Marion* Syndrom

angeborene Blasenhalsstenose (Sphinkterfehlbildung, -sklerose, nervöse
Störung), meist bei Knaben; führt zu Harnwegsinfektionen, Poly- u.
Pollakisurie, Überlauf-, später Balkenblase, Hydroureter, Harnrückstau
(zystoureteropelviner - Reflux) mit Pelviektasie u. tubulärer
Niereninsuffizienz.

 Suchindex zurück vorwärts 29304. Mariske, Marisque sentinelle

nicht reponierbare, schlaffe Hautfalten am Anus, oft Restzustand nach
perianalen Thrombosen; können ein Analekzem unterhalten.

 Suchindex zurück vorwärts 29305. Marituba-Virus

ein ARBO-Virus C; in Äquatorialamerika Erreger einer Krankheit mit Fieber
u. Kopfschmerzen.

 Suchindex zurück vorwärts 29306. Mark

das zentrale, meist weichere Gewebe eines Organs; von der umgebenden
Rinde ( - Cortex) hinsichtlich Struktur u. Funktion unterschieden; z.B.
Nieren-, Knochen-, Rückenmark (Medulla renalis bzw. ossea bzw. spinalis).

 Suchindex zurück vorwärts 29307. Mark, verlängertes

- Medulla oblongata.

 Suchindex zurück vorwärts 29308. Markausstrich

Knochenmarkausstrich, - Hämatomyelogramm.

 Suchindex zurück vorwärts 29309. Markballen

Zerfallsprodukte der - Markscheide.

 Suchindex zurück vorwärts 29310. Markbasophilie

Vermehrung der basophilen Granulozyten (u. deren Vorstufen) im
Knochenmark, z.B. bei Polycythaemia vera. -- Auch deren Überwiegen im
Knochenmark bei Leukose u. perniziöser Anämie (hier als
Megaloblastenmark).

 Suchindex zurück vorwärts 29311. Marker

(engl.) - Markierungsgene, - Markersubstanzen; s.a. Markierung.

 Suchindex zurück vorwärts 29312. Markersubstanzen

Hormone, Enzyme, besondere Eiweißkörper (z.B. - Tumormarker, dort Tab.),
deren -- vermehrtes -- Vorkommen im Blut oder Gewebe einen
Krankheitszustand anzeigt; ferner als genet. M. z.B. das - EL-System
(s.a. Plasmalipoproteinpolymorphismus). -- Immuno- u. hämatologisch auch
von Interesse sind M. als charakteristische Moleküle der Zellmembran
(Oberflächenmarker) oder des Zellkerns; z.B. -- im Laufe der
Differenzierung auftretende -- M. der Lymphozyten ( - Tab.). -- s.a.
Tracer, Markierung.

 Suchindex zurück vorwärts 29313. Markfibrom

derbes, grauweißes Knötchen aus rudimentären Sammelrohren u. Bindegewebs-,
Muskelfasern in der Außenzone des Nierenmarks als angeborene Fehlbildung.

 Suchindex zurück vorwärts 29314. Markfibrose

- Fibrose des Markgewebes; i.e.S. die - Osteomyelofibrose.

 Suchindex zurück vorwärts 29315. markhaltige Nervenfaser

mit - Markscheide ausgestattete - Nervenfaser.

 Suchindex zurück vorwärts 29316. Markhemmung

Fgb: hämat
Knochenmarkhemmung; - Knochenmarkaplasie.

 Suchindex zurück vorwärts 29317. Markhöhle

- Cavitas medullaris.

 Suchindex zurück vorwärts 29318. Markhöhle, primäre

die bei Beginn der Verknöcherung (Ossifikation) der Röhrenknochen durch
einsprossende Blutgefäße u. undifferenzierte Bindegewebs- u. Riesenzellen
entstehende M.; enthält das primäre Knochenmark (Blutzellen, Chondro- u.
Osteoblasten, Mesenchymzellen zerfallender Knorpel).

 Suchindex zurück vorwärts 29319. Markhyperplasie

Vermehrung des Zellanteils des -- dadurch kräftig roten -- Knochenmarks
gegenüber dem (schwindenden) Fettanteil; z.B. bei verstärkter
Erythropoese.

 Suchindex zurück vorwärts 29320. Markierung

das Kenntlichmachen (Etikettierung) eines Substrats durch einen - Tracer
(Radionuclid oder andere Marker), z.B. zur Stoffwechselverfolgung, zur
Prüfung von Kreislaufgrößen.

 Suchindex zurück vorwärts 29321. Markierungsgene

(auch: Marker)
Gene (beim Menschen z.B. für die Bildung der Blutantigene), an deren
erkennbarer -- meist dominanter -- Wirkung (Marker-Eigenschaft) das
Vorhandensein anderer, mit ihnen gekoppelter -- meist rezessiver -- Gene
oder eines bestimmten Chromosoms festgestellt werden kann; s.a.
Virusmarker.

 Suchindex zurück vorwärts 29322. Markkegel

Fgb: anat
- Conus medullaris.

 Suchindex zurück vorwärts 29323. Marklager

Fgb: anat
- Corpus medullare cerebelli, - Centrum semiovale.

 Suchindex zurück vorwärts 29324. Marknagel

- Knochennagel als Kompressions-, Spreiz- oder Dreilamellennagel,
Gewindestift, Rush* Pin oder (i.e.S.) - Küntscher* Nagel für die
intramedulläre Frakturnagelung (Marknagelung; s.a. Osteosynthese).

 Suchindex zurück vorwärts 29325. Markphlegmone

Phlegmone von Markgewebe, z.B. der weißen Hirnsubstanz ( - Marklager)
oder -- i.e.S. -- als M. von Röhrenknochen; s.a. Osteomyelitis.

 Suchindex zurück vorwärts 29326. Markraum

- Markhöhle.

 Suchindex zurück vorwärts 29327. Markreifung

Reifung (Entwicklung) der - Markscheide.

 Suchindex zurück vorwärts 29328. Markscheide

(auch: Stratum myelini)

Fgb: histol
die während der Myelinisation ( - Myelogenese [2]) um die Axone der
Nervenzellen gebildete Isolierschicht (s.a. Myelin). Im peripheren
Nervensystem das Produkt der Mehrfacheinhüllung der Nervenfaser durch die
myelinreiche Zellmembranausstülpung der Schwann* Zellen (erfolgt unter
Ausbildung einer mesenteriumartig verbleibenden Verbindung mit der Sch.*
Zelle als Mesaxon); im ZNS gebildet von Oligodendrozyten als deren
myelinopoet. Fortsatz. -- Sie ist diskontinuierlich (= segmentiert),
wobei die Segmente (= Internodien) durch Einschnürungen getrennt sind (=
Ranvier* Schnürringe). Die so umhüllten Fasern werden als markhaltig =
-reich bezeichnet; s.a. Abb. -- Der unter Markballenbildung erfolgende
Untergang (Markscheidenzerfall = Myelinscheidenzerfall = -
Entmarkung) führt zu Funktionsverlust.

 Suchindex zurück vorwärts 29329. Markschwamm

- Carcinoma medullare.

 Suchindex zurück vorwärts 29330. Markschwammniere

angeborene, evtl. erbliche Nierenfehlbildung mit zahlreichen kleinsten
Zysten der Marksubstanz, die mit den Sammelrohren der Pyramiden in
Verbindung stehen. Die Symptome sind unspezifisch; z.B. kolikartige
Schmerzen, Hämaturie, Pyurie, evtl. sekundäre Pyelonephritis; häufig
asymptomatischer Verlauf; Prognose meist gut. -- Als infantile polyzyst.
Niere das Cacci*-Ricci* Syndrom.

 Suchindex zurück vorwärts 29331. Marksinus

die lymphozytenarmen Straßen im retikulären Bindegewebe des
Lymphknotenmarks, in denen die Lymphe zum Vas efferens abfließt.

 Suchindex zurück vorwärts 29332. Markstrahlung

Fgb: anat
die - Pars radiata der Niere.
- Radiatio.

 Suchindex zurück vorwärts 29333. Markzystenstein

Konkrement in Markzysten (im Nierenmark der Markschwammniere).

 Suchindex zurück vorwärts 29334. Marmorierung der Haut

- Cutis marmorata.

 Suchindex zurück vorwärts 29335. Marmorknochenkrankheit

(auch: Osteopetrose, Albers - Schönberg* Krankheit)
familiäre, klinisch meist um die Pubertät erkennbar werdende
seitensymmetrische Knochenbildungsstörung i.S. der Osteosklerose (mit
Kortikalisauftreibung u. Vermauerung der Markhöhlen); trotz regelrechten
Mineralgehalts besteht erhöhte Sprödigkeit der Knochen u. Neigung zu --
relativ rasch heilenden -- Frakturen. Die langen Röhrenknochen sind meist
verkürzt, ihre Epiphysen aufgetrieben; evtl. treten Druckatrophien u.
Ausfälle von Hirnnerven auf (v.a. Nervus opticus u. N.
vestibulocochlearis), evtl. auch Kiefernekrosen durch retinierte Zähne.
Blutbild u. -chemismus sind infolge extramedullärer Hämatopoese (großer
Milztumor) evtl. normal (in schweren, fortschreitenden Fällen aber evtl.
- Panmyelopathie).

 Suchindex zurück vorwärts 29336. Marmorwirbel

- Elfenbeinwirbel.

 Suchindex zurück vorwärts 29337. Marokkanisches Sommerfieber

- BoutonneuseFieber.

 Suchindex zurück vorwärts 29338. Maroteaux*-Lamy*

(Pierre M., französ. Kinderarzt, Paris; Maurice L., französ. KinderarztHumangenetiker, Paris)
der -- autosomal-rezessiv erbliche -- Typ VI der -
Mucopolysaccharidosen; Enzymdefekt betrifft die
N-Acetylgalactosamin-4-sulfatsulfatase = Arylsulfatase B; Symptome
Minderwuchs, Hüftdysplasie mit Veränderungen ähnlich wie bei
(Legg*-)Perthes* Krankheit, Hornhauttrübungen, Aortenstenose; Intelligenz
normal, später aber reduziert; Schwerstform mit Beteiligung der Meningen
(u. frühletal durch Hydrozephalus); im Harn Chondroitinsulfat B
nachweisbar; in Leukozyten Einschlüsse. -- s.a. Lamy*-Maroteaux*...

 Suchindex zurück vorwärts 29339. Maroteaux*-Lamy*-Malamut* Syndrom

- PNM-Syndrom.

 Suchindex zurück vorwärts 29340. Marriott*-Kekwick* Regel

Je 500 ml Blutverlust bewirken einen Blutdruckabfall um 10-20 mm
Quecksilbersäule. -Blutverlust

 Suchindex zurück vorwärts 29341. Marschalbuminurie

Eiweißausscheidung im Harn als regulatorische Albuminurie nach
körperlicher Anstrengung.

 Suchindex zurück vorwärts 29342. Marschfraktur

Ermüdungsbruch (Dauerfraktur) des 2., seltener auch 3. u. 4.
Mittelfußknochens (meist im distalen Drittel), u. zwar als Fissur oder als
kaum dislozierter Bruch; mit Looser* Umbauzone u. periostaler Reaktion,
evtl. mit heftigen Schmerzen u. örtlicher Geschwulst (Marschgeschwulst);
Überlastungsschaden z.B. nach langen Märschen, begünstigt durch schwere
Traglasten, ungeeignetes Schuhwerk (vgl. Deutschländer* Fraktur,
Streßfraktur).

 Suchindex zurück vorwärts 29343. Marschhämoglobinurie

Ausscheidung eines Hämoglobin- u.oder Myoglobin-haltigen Harns wenige
Stunden nach übermäßiger Marschbelastung; evtl. auch Albuminurie, jedoch
keine Hämaturie; u.U. flüchtige Leber- u. Milzschwellung,
Muskelverhärtungen. Ist bedingt durch intravasale Hämolyse der durch die
Fußbelastung mikrotraumatisierten Erythrozyten (wahrscheinlich bei
vorbestehender Minderung ihrer mechanischen Resistenz).

 Suchindex zurück vorwärts 29344. Marsh* Probe

ein klassischer Nachweis für - Arsen (anhand des Arsenspiegels nach
thermischer Arsenwasserstoffzersetzung).

 Suchindex zurück vorwärts 29345. Marshall* Falte

- Plica venae cavae sinistrae.

 Suchindex zurück vorwärts 29346. Marshall* Vene

- Vena obliqua atrii sinistri.

 Suchindex zurück vorwärts 29347. Marshall*-Marchetti*(-Krantz*) Operation

Fgb: gyn
extraperitoneale, abdominale Zystourethropexie zur Behebung der weibl.
Harninkontinenz; dabei wird der Blasenhals mit 2-4 resorbierbaren Nähten
an das Periost der Symphyse fixiert (bei der Modifikation von Burch wird
paravaginales Gewebe mobilisiert, um die Urethra zu halten). Indikationen
v.a. rezidivierende Streßharninkontinenz bei Zustand nach Hysterektomie;
auch als (kleiner) Zusatzeingriff, wenn eine Laparotomie aus anderen
Gründen indiziert ist.

 Suchindex zurück vorwärts 29348. Marsupialisation

Herausnähen der Ränder einer schlecht entfernbaren Zyste (z.B.
Bartholin-Zyste) an die Körperoberfläche, so daß nach Eröffnung eine
Tasche entsteht, die anschließend durch Drainage, Tamponade, Koagulation
u.oder Exkochleation weiterbehandelt wird. Analog die Bildung einer
inneren Fistel zum Verdauungstrakt bei Zysten innerer Organe (z.B.
Anastomosierung bei Pankreaszyste mit dem Magen = Marsupiogastrostomie)
mit dem Ziel der allmählichen Spontanobliteration.

 Suchindex zurück vorwärts 29349. Martensella microspora

- Microsporon audouinii.

 Suchindex zurück vorwärts 29350. Martin* Tropfkugel

(August M., 1847-1933, Frauenarzt, Berlin, Greifswald)
in das Schlauchsystem eines Tropfinfusionsgerätes einzuschaltende
spezielle Glaskugel zur Sichtkontrolle der -- durch Schraubenklemme
regulierbaren -- Fließgeschwindigkeit.

 Suchindex zurück vorwärts 29351. Martin*-Albright* Syndrom

(Eric M., Internist, Genf; Fuller A.)
durch periphere Parathormonresistenz bewirkter familiärer
Pseudohypoparathyreoidismus mit latenter oder manifester hypokalzämischer
Tetanie; ferner Kleinwuchs (mit - Mikromelie), Osteoporose,
Zahnschmelzmangel (zeitiger Zahnverfall), Oligophrenie, Hyperphosphatämie.

 Suchindex zurück vorwärts 29352. Martin*-Bell* Syndrom

X-chromosomal vererbte Makrogenitosomie mit Megaloorchie (= Makrotestes),
auffallend großen Ohrmuscheln u. geistiger Retardation
(Intelligenzdefekte); Sterilität. Es besteht Brüchigkeit des X-Chromosoms
in der Bande Xq27 (X fragile = Fragile-X-Chromosom), nachweisbar in unter
Folsäuremangel kultivierten Zellen.

 Suchindex zurück vorwärts 29353. Martin*(-Bosviel*) Syndrom

apoplektiforme - Gaumensegelblutung.

 Suchindex zurück vorwärts 29354. Martorell* Syndrom

(Fernando M., Angiologe, Barcelona)
- Ulcus (cruris) hypertonicum.
(auch: Peitschenschlag-Syndrom)
Peitschenschlag-Schmerz im Bein durch intramuskuläre Venenblutung
(unbekannter Genese), gefolgt von Hautblutungen (Ekchymosen) am
Unterschenkel, Zeichen der Thrombose (u.a. Homans* Zeichen) u.
Arteriospasmus.

Martorell* Syndrom*-Fabreaigu* Syndrom
Takayasu* Syndrom, - Aortenbogensyndrom.

 Suchindex zurück vorwärts 29355. mAs

Milliamperesekunde.

 Suchindex zurück vorwärts 29356. Maschal...

Wortteil Achselhöhle.

 Suchindex zurück vorwärts 29357. Maschentransplantat

- Meshgraft.

 Suchindex zurück vorwärts 29358. Maschinengeräusch

Fgb: kard
- Gibson* Geräusch.

 Suchindex zurück vorwärts 29359. masculinus

(latein.) männlich.

 Suchindex zurück vorwärts 29360. Maser

Fgb: physik
Microwave Amplification by Stimulated Emission of Radiation, -
Molekularverstärker.

 Suchindex zurück vorwärts 29361. Masern

(auch: Morbilli)
durch das - Masernvirus hervorgerufene exanthematische
Infektionskrankheit von hoher Kontagiosität; mit Häufigkeitsgipfel im
5.-7. Lj. (junge Säuglinge sind durch mütterliche Leihimmunität
geschützt); kommt in dichtbesiedelten Gebieten endemisch vor (3- bis
5jährliche Epidemiegipfel); hinterläßt lebenslange stabile Immunität.
Übertragung erfolgt v.a. durch Tröpfchen (auch auf Distanz, von Raum zu
Raum, als sog. fliegende Infektion), u. zwar meist im Prodromalstadium,
wobei Augenbindehaut u. Atemwege die Eintrittspforte sind. Nach einer
Inkubationszeit von 9-11 Tg. (bei Vorliegen passiver Antikörper länger)
kommt es zu Virämien (eine erste bis zum 3. Tag mit diskreten
Krankheitszeichen; die zweite vom 5. bis 7. Tag bis zum Exanthem);
klinisch entspricht dies einem 2- bis 4tägigen Prodromalstadium mit Fieber,
Atemwegskatarrh, Konjunktivitis, Kopfschmerzen, psychischen Veränderungen,
Koplik* Flecken u. beginnendem Enanthem, auf das -- nach kurzer
Entfieberung -- das 4- bis 5tägige Exanthemstadium ( - Masernexanthem) mit
2. Fieberschub, typischem Maserngesicht, Reizhusten, Milzschwellung u.
allgemeiner Lymphknotenschwellung, evtl. auch Durchfall folgt; am 7.-8.
Tag erfolgt lytische Entfieberung; das Blutbild zeigt eine Leukopenie mit
Neutrophilie u. Linksverschiebung, später Neutro- u. Eosinopenie; oft
besteht eine febrile Albuminurie; positive Diazoreaktion. Die klinische
Diagnose wird erhärtet durch Hämagglutinationshemmtest,
Neutralisationstest, KBR, ELISA-Test u. zytologisch (Masernriesenzellen,
Synzytialzellen in Sekreten etc.). Besondere Verlaufsformen sind möglich.
-- Die Prognose ist gut, jedoch sind Komplikationen (auch bakteriell u.
allergisch) möglich Bronchiolitis, Krupp, Pneumonie (meist bakterielle
Superinfektion), Appendizitis, Enzephalitis, Otitis media
(Mittelohreiterung in der 2. Wo.), Polyradikulitis, Pemphigoid (auch
unabhängig vom Exanthem); ferner besteht eine erhöhte Disposition zur
Erkrankung an Diphtherie (prognostisch ungünstig; ebenso die Kombination
mit Keuchhusten) u. Gefahr der Aktivierung einer Tuberkulose (es besteht
Tuberculin-Anergie). -- Prophylaxe erfolgt durch die ab 2. Lj. mögliche
Impfung mit Lebendvakzine; mit inaktivierter Vakzine nur bei Säuglingen
sinnvoll; passive Immunisierung mit gamma-Globulin (0,2 - 0,4 mlkg) ist
bis 5. Tag in 80% krankheitsverhütend.

 Suchindex zurück vorwärts 29362. Masern, abortive

mitigierte M.

 Suchindex zurück vorwärts 29363. Masern, hämorrhagische oder schwarze

klinisch bedeutungslose Variante mit Diapedeseblutung in die
Effloreszenzen u. verzögerter Exanthemrückbildung.

 Suchindex zurück vorwärts 29364. Masern, maligne

toxische M.

 Suchindex zurück vorwärts 29365. Masern, mitigierte

(auch: Morbilloid)
abortive Verlaufsform der M.; mit verlängerter Inkubation, niedriger
Temperatur, diskretem oder fehlendem Exanthem. Bei teilgeschützten
Personen, z.B. beim Säugling mit abnehmender Leihimmunität, bei Kindern
mit unvollständiger passiver Immunisierung; Ansteckungsfähigkeit u.
Komplikationen wie beim Vollbild.

 Suchindex zurück vorwärts 29366. Masern, schwarze

hämorrhagische M.

 Suchindex zurück vorwärts 29367. Masern, toxische

bösartige (= maligne), schnell zum Tode führende Verlaufsform der M.
(s.a. Masernenzephalitis); von Anfang an mit schweren
Allgemeinerscheinungen wie Somnolenz, Hyperpyrexie, Krämpfe,
Vasomotorenkollaps etc.; v.a. bei vorgeschädigten, auch
Cortison-behandelten Kindern. -- s.a. Fieberkurve (dort Abb.).

 Suchindex zurück vorwärts 29368. masernähnlich

- morbilliform.

 Suchindex zurück vorwärts 29369. Masernenzephalitis

- Enzephalitis als Masernkomplikation; meist am 3.-10. Tag nach
Exanthemausbruch (selten -- als Inkubationsenzephalitis -- früher; evtl.
aber später); auch mit meningealer Beteiligung. Letalität 10-40%; bei
20-40% Defektheilung (vegetative Spätfolgen, psychische Störungen bis zur
Demenz).
subakute sklerosierende Panenzephalitis (SSPE) oder Leukenzephalitis;
eine seltene Slow-Virus-Erkrankung mit Todesfolge (s.a. Masernvirus).

 Suchindex zurück vorwärts 29370. Masernexanthem

der auf Kapillarwandschädigung beruhende, für Masern charakteristische,
makulopapulöse (= fleckig, mit kleinen, knötchenförmigen Erhabenheiten um
die Haarfollikel), bräunlich- bis violettrote, evtl. hämorrhagische
Ausschlag ( - Exanthem) mit Neigung zu Zusammenfließen (Konfluenz). Setzt
mit dem 2. Fieberschub (4. Tag) ein u. breitet sich in ca. 2-4 Tagen vom
Kopf (zuerst hinter den Ohren) über den Stamm auf die Gliedmaßen aus
(Maximum am 6. Tag). Die Rückbildung erfolgt in gleicher Folge unter
Hinterlassung von Pigmentflecken u. mit kleieförmiger Schuppung.
-makulopapulös

 Suchindex zurück vorwärts 29371. Masernimpfstoff

Impfstoff zur Schutzimpfung gegen - Masern.
Lebendvakzine aus attenuierten aktiven Viren (z.B. aus dem Stamm
Edmonston entwickelt); Impfung s.c.; nur jenseits des Säuglingsalters;
Nebenreaktionen möglich.
Vakzine aus inaktivierten Viren; Auffrischimpfung zweckmäßig mit
Lebendvakzine.

 Suchindex zurück vorwärts 29372. Masernvirus

(auch: Morbilli-Virus)

Fgb: virol
(Anderson, Goldberger 1911) großes Paramyxovirus (100-150 nm) mit
lipidhaltiger Hülle; Erreger der - Masern. In Affennieren-, Hühnerembryo-
u. menschl. Amnionzellen züchtbar; bewirkt Riesenzellbildung u.
Hämagglutination. -- Antigen-Verwandtschaft mit Hundestaupevirus (früher
mit diesem u. Rinderpest-V. zu einer Gruppe zusammengefaßt). Eine Variante
ist evtl. Erreger der - Masernenzephalitis (2).

 Suchindex zurück vorwärts 29373. Maske

Kurzbez. für - Narkosemaske; vgl. Masque, Maskierung.

 Suchindex zurück vorwärts 29374. Maskengesicht

mimische Starre (Hypo- bis Amimie); z.B. bei Parkinsonismus,
Fazialislähmung, Grippeenzephalitis, Myopathien (Facies myopathica).
-Hypomimie -Amimie

 Suchindex zurück vorwärts 29375. Maskierung

Überlagerung -- u. dadurch evtl. Verborgenbleiben -- z.B. eines
Krankheitszeichens oder einer Krankheit (maskiert, larviert) bzw.
neur eines EEG-Wellenrhythmus durch einen anderen (ersterer kann erst
durch die Frequenzanalyse aufgedeckt werden). -- vgl. Kryptantigen;
Demaskierung.

 Suchindex zurück vorwärts 29376. Maskierung, akustische

- Vertäubung.

 Suchindex zurück vorwärts 29377. Maskierungsmittel

- Chelatbildner.

 Suchindex zurück vorwärts 29378. Maskulinisierung, -ismus

- Virilisierung, Virilismus.

 Suchindex zurück vorwärts 29379. Masochismus

(auch: Passivismus)
(v. Krafft - Ebing) nach dem Schriftsteller v. Sacher - Masoch (1835 bis
1895) benannte Variante des Sexualverhaltens, durch Erdulden körperlicher
Mißhandlung, Erniedrigung etc. (meist durch Personen des anderen
Geschlechts) zum Höhepunkt sexueller Erregung zu gelangen (Gegensatz -
Sadismus).

 Suchindex zurück vorwärts 29380. Masque biliaire

(französ.) - Chloasma des Augenbereichs bei Gallen-, Leberkrankheiten.

 Suchindex zurück vorwärts 29381. Massa

(latein.) - Masse; pharmaz Füllstoff oder Träger (z.B. M.
pilularum); anat substanzverstärkter Abschnitt, Portion.

 Suchindex zurück vorwärts 29382. Massa lateralis atlantis (PNA)

der massenverstärkte Seitenteil des - Atlas zwischen dessen vorderem u.
hinterem Wirbelbogen; ist Basis des Processus transversus, trägt oben u.
unten Gelenkteile der - Articulatio atlantooccipitalis bzw. -axialis.

 Suchindex zurück vorwärts 29383. Massachusetts-Virus

ECHO-Virus Typ 16; verursacht eine Meningitis mit makulopapulösem
Ausschlag ( - Boston-Exanthem).

 Suchindex zurück vorwärts 29384. Massage

- Physiotherapie durch Anw. bestimmter Handgriffe (als klassische M.
die - Streichung, Knetung, Reibung, Walkung, Klopfung, Vibration,
Klatschung, Schüttelung), u. zwar als Teil- oder als Ganzkörper-M., evtl.
nach Auftragen flüssiger oder salbenförm. Massagemittel (Vaseline,
Paraffinöl etc.); ferner die chines. Fingerdruck-M. (= Akupressur u. deren
japan. Abwandlung Shiatsu). -- Entfaltet über die mechanische
Beeinflussung der Haut u. hautnaher Weichteile (v.a. Muskulatur,
Bindegewebe, Periost) humorale Wirkungen (Freisetzung Histamin- u.
Acetylcholin-artiger vasoaktiver Stoffe; Gewebsflüssigkeitsverschiebung
mit Auswirkung auf das örtl. Ionenmilieu) u. neuroreflektorische
Fernwirkungen auf Gefäßsystem, innere Organe, Stoffwechsel etc. (z.B.
durch Axonreflexe; Reflexe mit Ursprung in Muskelspindeln bzw.
Dehnungsrezeptoren); Gesamteffekt Entmüdung, Verbesserung der Durchblutung,
v.a. der Muskulatur, Lockerung verspannter Muskeln einschl. -
Gelotripsie u. Schmerzlinderung. Als Sonderformen die Bindegewebs-,
Reflexzonen-, Saug-Druck-, Unterwasser(druckstrahl)-, Elektromassage (z.B.
als - Reizstromtherapie). -Reflexzonenmassage -Bindegewebsmassage

 Suchindex zurück vorwärts 29385. Maßanalyse

(auch: Titri-, Volumetrie)
quantitative chemische Analyse, indem der zu bestimmende gelöste Stoff
mit einer bekannten Reagens-Lsg. (Maßlösung, meist Normallösung) in
Gegenwart eines Indikators bis zum Endpunkt (Farbwechsel etc.) titriert
wird. Je nach Reaktion unterschieden z.B. als Azidi-, Alkali-, Jodo-,
Oxidimetrie u. als Fällungsanalyse. -Titrimetrie -Azidimetrie -Jodometrie
-Alkalimetrie -Oxidimetrie

 Suchindex zurück vorwärts 29386. Masse (m)

Fgb: physik
Grundeigenschaft jeder Materie u. Ursache der Eigenschaften Trägheit u.
Gewicht (träge bzw. schwere M.), die gemäß der allgemeinen
Relativitätstheorie gleich sind (Äquivalenzprinzip); vgl. Dichte. --
SI-Einheit ist das - Kilogramm; für atomare Massen gilt als Masseneinheit
(ME bzw. AME) 116 des Isotops 16O; als Einheit der chemischen
Atomgewichtsskala galt bis 1960 das Dalton, seither gilt die unified
mass (12. Teil der Masse von 12C = 1,6604-10-24 g). -12C

 Suchindex zurück vorwärts 29387. Maßeinheit

- Einheit, SI-Einheit (Tab.).

 Suchindex zurück vorwärts 29388. Massenanziehung

- Gravitation.

 Suchindex zurück vorwärts 29389. Massenbewegung

Fgb: neur
Kontraktion größerer Muskelgruppen als primitiver Reflex beim
Neugeborenen sowie -- krankhaft -- bei Hirngeschädigten (u.a. als durch
Schmerzreize ausgelöster [= nozizeptiver] Beugereflex beim Spastiker).

 Suchindex zurück vorwärts 29390. Massenblutung

massive Blutung aus einem eingerissenen Gefäß in einen umschriebenen
Bereich; i.e.S. als Hirnblutung, z.B. hypertonisch bedingt als Ursache
eines Schlaganfalls ( - Apoplexie); als paraventrikuläre M. eine solche
mit Haematocephalus internus; evtl. auch Ventrikelblutung mit
Ventrikeltamponade.

 Suchindex zurück vorwärts 29391. Masseneinheit (ME)

s.u. Masse.

 Suchindex zurück vorwärts 29392. Massenhysterie

durch seel. Einflußnahme bewirkter Erregungszustand eines großen
Kollektivs (Menschenansammlung); äußert sich z.B. in Massenschreien,
Zerstörungswut. -- vgl. Massenpsychose.

 Suchindex zurück vorwärts 29393. Massenligatur

Unterbindung ( - Ligatur) eines stark blutenden Gewebsbereiches bei nicht
möglicher oder nicht nötiger (nicht zweckmäßiger) Einzelversorgung der
Blutungsherde; evtl. als Umstechungsligatur.

 Suchindex zurück vorwärts 29394. Massenneurose

Neurose eines Kollektivs, charakterisiert durch ein überindividuelles,
gruppeneigenes Muster von Verdrängungen u. Symbolisierungen.

 Suchindex zurück vorwärts 29395. Massenpsychose

Auflösung des vernunft- u. willensmäßig gesteuerten Verhaltens größerer
Menschengruppen in Notlagen u. unter erhöhtem seelischem Druck; begünstigt
durch Instinktnähe, Ich-Schwäche u. erhöhte Beeinflußbarkeit der
Kollektivstruktur. -- vgl. Massenhysterie.

 Suchindex zurück vorwärts 29396. Massenreposition, -reduktion

Fehl- = Scheinreposition einer eingeklemmten Hernie außer dem
Bruchsackinhalt (v.a. Darmschlingen) u. dem Bruchsack wird auch der
einschnürende Bruchring unter Fortbestand der Einklemmung neben der
Bruchpforte unter die Bauchdecken zurückgedrängt.

 Suchindex zurück vorwärts 29397. Massentransfusion

(auch: Massivtransfusion)
Bluttransfusion, bei der die übertragene Menge 13 bis 12 des Blutvolumens
(Bv.) des Empfängers entspricht (bei 12 Bv. etwa 1,5 mlkg
KörpergewichtMin.). Größere Gefahr eines - Transfusionszwischenfalls
(v.a. Gerinnungsstörungen) bzw. der Hepatitisübertragung.

 Suchindex zurück vorwärts 29398. Massenverschiebung

Fgb: path
Verdrängung von Hirnteilen aus der Medianlinie zur Seite oder in andere
Schädelkompartimente (vgl. Hernie, tentorielle) bei Hirndruck, u.a. bei
epi- u. subduralem Hämatom.

 Suchindex zurück vorwärts 29399. Massenwirkungsgesetz

Gesetz, mit dem Bedingungen für die Einstellung chemischer Gleichgewichte
erfaßt werden; besagt, daß umkehrbare Reaktionen, abhängig von Temperatur
u. Druck, dann -- äußerlichen -- Stillstand erreichen (= dynamisches
Gleichgewicht), wenn der Quotient aus dem Produkt der Konzentrationen der
Reaktionsprodukte u. dem der Konzentrationen der Ausgangsstoffe einen
charakteristischen Zahlenwert (= Gleichgewichtskonstante; Symbol K)
erreicht, der dem Quotienten der Geschwindigkeitskonstanten (k) für die
Hin- (khin) u. die Rückreaktion (krück) entspricht. Lautet die
Reaktionsgleichung A1 + A2 + ... An - - B1 + B2 + ... Bn, so gilt
für das Gleichgewicht folgende Formel (eckige Klammern [ ] bedeuten die
Konzentration des betreffenden Stoffes)ab

 Suchindex zurück vorwärts 29400. Massenzahl (M)

Gesamtzahl der Nucleonen im Atomkern (= Summe der Protonen- u.
Neutronenzahl); bei Sauerstoff z.B. 16 (16O).

 Suchindex zurück vorwärts 29401. Masseter

- Musculus masseter (als Massetergruppe einschließlich des M.
pterygoideus medialis).

 Suchindex zurück vorwärts 29402. Masseterklonus, -reflex

- Unterkieferklonus, -reflex. -Unterkieferreflex

 Suchindex zurück vorwärts 29403. Maßhoff* Lymphadenitis

(Willy M., 1908-1975, Pathologe, Tübingen, Berlin)
- Lymphadenitis mesenterialis als - Yersiniose.

 Suchindex zurück vorwärts 29404. Massivtransfusion

- Massentransfusion.

 Suchindex zurück vorwärts 29405. Masson*

(C. L. Pierre M., 1880-1959, Pathologe, Montreal)
- Glomusorgan.

 Suchindex zurück vorwärts 29406. Masson*, Masson* Tumor

s.u. Glomustumor.

 Suchindex zurück vorwärts 29407. Mastadenitis

Brustdrüsenentzündung, - Mastitis.

 Suchindex zurück vorwärts 29408. Mastalgie

- Mastodynie.

 Suchindex zurück vorwärts 29409. Mastdarm

Intestinum rectum, - Rectum; s.a. Rekt(um)..., Prokt...

 Suchindex zurück vorwärts 29410. Mastdarmabszeß

Abszeß mit Ursprung in einer Morgagni* Krypte oder einer Proktodealdrüse
u. mit Eiterung oberhalb des Levatorbogens; s.a. Proktitis, Periproktitis
(dort Abb.).

 Suchindex zurück vorwärts 29411. Mastdarm-Blasen-Fistel

- Fistula rectovesicalis.

 Suchindex zurück vorwärts 29412. Mastdarmbruch

(auch: Hernia rectalis s. in recto)
von Peritoneum u. Mastdarmschleimhaut bedeckte, sich durch die
Mastdarmwand in die Mastdarmlichtung vorwölbende Hernia perinealis; s.a.
Rektozele.

 Suchindex zurück vorwärts 29413. Mastdarmentzündung

- Proktitis.

 Suchindex zurück vorwärts 29414. Mastdarmfistel

- Fistula rectalis, - Fistula recto...; s.a. Fistula anorectalis.

 Suchindex zurück vorwärts 29415. Mastdarmkrebs

- Rektumkarzinom.

 Suchindex zurück vorwärts 29416. Mastdarmreflex

s.u. Defäkation.

 Suchindex zurück vorwärts 29417. Mastdarmscheide

Ersatzscheide, gebildet aus einem beidendig aus der Darmkontinuität
ausgeschalteten Sigmateil; s.a. Scheide, künstliche.

 Suchindex zurück vorwärts 29418. Mastdarm-Scheiden-Fistel

- Fistula rectovaginalis.

 Suchindex zurück vorwärts 29419. Mastdarmspiegel, -spekulum

Spekulum zur Mastdarmuntersuchung; s.a. Rektoskop.

 Suchindex zurück vorwärts 29420. Mastdarmverschluß

- Atresia recti (bzw. ani). -Atresia recti

 Suchindex zurück vorwärts 29421. Mastdarmvorfall

- Rektumprolaps.

 Suchindex zurück vorwärts 29422. Mastektomie

operative Entfernung der weiblichen Brustdrüse ( - Mammaamputation) bei
malignen Mammatumoren; die radikale M. (Rotter-Halsted) unter Mitnahme des
großen u. kleinen Musculus pectoralis u. der Pektoralfaszie sowie mit
Ausräumung der Axilla(rlymphknoten) ist von den meisten Operateuren als
Standardeingriff zugunsten weniger verstümmelnder Verfahren verlassen
worden.

 Suchindex zurück vorwärts 29423. Mastektomie, modifizierte radikale (Patey u. Dyson)

totale M. mit axillärer Lymphonodektomie u. Entfernung des Pectoralis
minor; der Pectoralis major wird nur dann reseziert, wenn er befallen ist.

 Suchindex zurück vorwärts 29424. Mastektomie, segmentale

quadrantenüberschreitende Entfernung des Brustdrüsenkörpers (=
erweiterte - Quadrantenresektion).

 Suchindex zurück vorwärts 29425. Mastektomie, subkutane

Exstirpation des Brustdrüsenkörpers von 2 Schnitten her, meist submammär
unter Erhaltung der Mamille sowie der Brusthaut samt Subkutis; auch als
Quadrantenresektion; z.B. bei - Mastopathie.

 Suchindex zurück vorwärts 29426. Mastektomie, totale

M. unter Verzicht auf Entfernung der Pektoralfaszie u. auf Ausräumung der
axillären Lymphknoten (= Ablatio mammae).

 Suchindex zurück vorwärts 29427. Master* Test

(Arthur Mor. M., 1895-1973, Kardiologe, New York)
(auch: Zweistufentest)
Kreislaufbelastungsprobe, bei der 3 u. 10 Min. nach 1,5minütigem
Besteigen einer 2stufigen Treppe (Gesamthöhe ca. 46 cm) im Metronomtakt
Puls, Blutdruck u. EKG kontrolliert werden. Bei Herzgesunden außer
Tachykardie keine wesentliche Änderung.

 Suchindex zurück vorwärts 29428. Masters*-Allen* Syndrom

Folgen einer geburtstraumatischen Schädigung der Gebärmutterbänder (meist
Riß hinten im Ligamentum latum). Orthostatischer Schmerz in Hypogastrium
u. Becken, Dysmenorrhö, Dyspareunie, Pollakisurie, Rektumtenesmen,
allgemeine Schwäche; meist auch Retroversio u. schmerzhafte Beweglichkeit
des Uterus.

 Suchindex zurück vorwärts 29429. Masters*-Johnson* Behandlung

Behandlung funktioneller Sexualstörungen bei Paaren mit fester
Sexualpartnerschaft, wobei es sich beim Mann um die Behebung einer -
Ejaculatio praecox oder einer - Impotenz handelt, bei der Frau um
Anorgasmie, Vaginismus, Dyspareunie. -- Erfolgt stationär (ca. 2 Wochen),
u. zwar zugleich bei beiden Partnern durch einen -- jeweils
gleichgeschlechtlichen -- Therapeuten u. Cotherapeuten, u. sie umfaßt
außer den psychologischen Therapieschritten auch Sexualhandlungen, die --
intim -- nach exakten therapeutischen Anweisungen schrittweise gesteigert
werden bis zur Erzielung eines befriedigenden Sexualaktes (letzteres
entfällt, wenn im psycholog. Behandlungsteil anstelle des echten nur ein
Ersatzpartner an der Behandlung teilnimmt).

 Suchindex zurück vorwärts 29430. Master-Strang

bei DNS-Viren der als Synthesevorlage für die m-RNS dienende Plus- oder
Minusstrang.

 Suchindex zurück vorwärts 29431. masticatorius, mastikatorisch

(latein.) die Kaufunktion (= Mastikation) betreffend.

 Suchindex zurück vorwärts 29432. Mastigophora

(auch: Flagellata, Geißeltierchen)
eine Protozoenklasse, die Einzeller mit einer oder mehreren
Fortbewegungsgeißeln umfaßt. Unterklassen sind die Phyto- u. Zoomastigia
(M. mit bzw. ohne Chloroplasten, d.h. auto- bzw. heterotrophe M.).
Parasitäre Formen gehören v.a. den Ordnungen Protomonadina u.
Polymastigina an; - Trypanosomen, Leishmanien, Trichomonaden.

 Suchindex zurück vorwärts 29433. Mastitis

(auch: Mastadenitis)
Entzündung der weiblichen Brustdrüse; als einfache Stauungs- oder als
Schwangerschafts-M., meist aber als M. puerperalis.

 Suchindex zurück vorwärts 29434. Mastitis, interstitielle

s.u. M. puerperalis.

 Suchindex zurück vorwärts 29435. Mastitis lactantium

- M. puerperalis.

 Suchindex zurück vorwärts 29436. Mastitis neonatorum

Neugeborenenmastitis; meist am 4.-6. Tag im Anschluß an die bei beiden
Geschlechtern vorkommende physiologische Brustdrüsenschwellung; evtl.
abszedierend, häufig begünstigt durch Abdrücken der - Hexenmilch.

 Suchindex zurück vorwärts 29437. Mastitis nonpuerperalis

Fgb: gyn#
bakterielle oder abakterielle Entzündung des Brustdrüsenparenchyms
außerhalb der Laktationszeit; manchmal rezidivierend, bevorzugtes Alter
18-40 Jahre (50%). Neueren Berichten zufolge ist die M. n. nicht seltener
als die - M. puerperalis. Die Ursachen sind noch unklar, jedoch scheint
ein Zusammenhang mit Mastopathie, anovulatorischen Zyklen,
Lutealinsuffizienz u. Schilddrüsenstörungen zu bestehen; Entwicklung auf
dem Boden eines Karzinoms ist weniger häufig. In jedem Fall muß ein
Karzinom ausgeschlossen werden. Therapie - Prolactinhemmer, physikalische
Maßnahmen, bei Abszedierung Drainage; in zweiter Linie Antibiotika.

 Suchindex zurück vorwärts 29438. Mastitis, parenchymatöse

s.u. M. puerperalis.

 Suchindex zurück vorwärts 29439. Mastitis, periduktale

eine primär chronische M., meist 10-15 J. vor der Menopause, die akut
subareolär (unter dem Warzenhof) mit Leukozyten- u. Makrophageninfiltraten
um die Milchgänge beginnt (u. deren Lichtungen einbezieht); führt dann zu
periduktaler (interstitieller) schwieliger Bindegewebswucherung (knotige
Fibrose) mit Milchgangektasie; in den Ganglichtungen eingedickte
Fettsubstanzen u. weißlicher - Detritus wie in Komedonen (daher als
Komedomastitis bezeichnet).

 Suchindex zurück vorwärts 29440. Mastitis puerperalis

(auch: M. lactantium)
M. der stillenden Wöchnerin ( - Abb.); meist akut nach einer in den
Drüsengängen (= intrakanalikulär) aufsteigenden Infektion im Zusammenhang
mit Brustwarzenrhagaden oder Thelitis, d.h. als parenchymatöse M. (= M.
des Drüsengewebes) oder -- als interstitielle M. -- eine sich lymphogen
oder hämatogen, evtl. auch metastatisch im Bindegewebe ausbreitende M.
(z.B. bei Puerperalsepsis, Grippe, Angina); Erreger ist meist der
Staphylococcus aureus. Symptome Schüttelfrost, Fieber, Vergrößerung sowie
Derbheit, Druck- u. Spontanschmerz der Drüse, Lymphangitis, regionale
Lymphadenitis. Evtl. vereiternd (eitrige M.) u. zu prä-, intra- oder
retromammärer (= epifaszialer) -- häufig kommunizierender -- Abszeßbildung
führend (evtl. mit Bildung einer Milchfistel oder -zyste). Therapie
vorzugsweise Abstillen oder Senkung der Milchproduktion mit -
Prolactinhemmern; physikalische Maßnahmen (Umschläge); bei Abszedierung
Inzision, Drainage. Prophylaxe Brustwarzenpflege, Verhinderung von
Milchstauung (Milchabpumpen, evtl. mit Hilfe von Oxytocin-Spray).

 Suchindex zurück vorwärts 29441. Mastitis, tuberkulöse

durch Mycobacterium tuberculosis bedingte, hämato- oder lymphogene, meist
einseitige M.; als wenig schmerzhafter, mit der Haut verlöteter Knoten,
später evtl. fistelnd.

 Suchindex zurück vorwärts 29442. Mastix

harzartige Masse aus der Rinde des Mastixbaumes (Pistacia lentiscus).
Anw. -- in Chloroform, Benzol etc. gelöst -- früher als Klebemittel für
Pflaster u. Verbände (obsolet).

 Suchindex zurück vorwärts 29443. Mastodynie

(auch: Mastalgie)
Schmerzhaftigkeit der -- oft geschwollenen -- weiblichen Brust ohne
organische Veränderungen; beim - prämenstruellen Syndrom (zyklisch), bei
Gynäkomastie.

 Suchindex zurück vorwärts 29444. Mastoid

- Processus mastoideus.

 Suchindex zurück vorwärts 29445. Mastoidektomie

operative Ausräumung der Warzenfortsatzzellen, verbunden mit breiter
Eröffnung u. Kürettage des Antrum mastoideum. -- Inkorrekt auch
Antrotomie genannt.

 Suchindex zurück vorwärts 29446. mastoideus

(auch: mastoides)
(latein.) warzenförmig; z.B. - Processus mastoideus (= Warzenfortsatz).

 Suchindex zurück vorwärts 29447. Mastoidhämatom

Bluterguß im Warzenfortsatzbereich; v.a. bei Schädelbasisfraktur.

 Suchindex zurück vorwärts 29448. Mastoidismus

zu Beginn einer akuten Otitis media auftretende entzündliche
Mitbeteiligung der Schleimhaut der Warzenfortsatzzellen (vgl. Mastoiditis)
mit Schwellung u. Druckschmerz des Mastoids.

 Suchindex zurück vorwärts 29449. Mastoiditis

seröse bis eitrige Entzündung der Schleimhaut der pneumatischen Zellen
des Warzenfortsatzes ( - Abb.); mit umschriebener Knochenentzündung
(Ostitis mastoidea u. Periostitis). Meist bei (sub)akuter
Mittelohrentzündung oder als Exazerbation einer chronischen
Mittelohreiterung; häufig gefolgt von eitriger Knocheneinschmelzung
(Empyema mastoideum). Symptome (außer denen der Otitis media) örtliche
Schwellung u. Druckempfindlichkeit (Tragus schmerzfrei!), pulssynchroner
klopfender Schmerz im Ohr, einengende Senkung der hinteren Gehörgangswand,
Schalleitungsschwerhörigkeit. Komplikationen Subperiostalabszeß,
Sinusthrombose, Labyrinthitis, Meningitis, Senkungsabszeß (s.u. Bezold*),
Hirnabszeß, Fazialisparese.

 Suchindex zurück vorwärts 29450. Mastoiditis, okkulte

M. der Säuglinge (bei noch fehlender Pneumatisation des Mastoids; -
Cellulae mastoideae); meist im 3. Lebensmonat bei Dyspepsie oder Toxikose.
Verläuft schleichend u. ohne -- oder mit nur geringem -- Lokalbefund
(Rötung oder Vorwölbung des Trommelfells, Tragusschmerz); häufig nach
katarrhalischem Infekt des Nasen-Rachen-Raums.

 Suchindex zurück vorwärts 29451. Mastomenie

- blutende Mamma bzw. - Mamille.

 Suchindex zurück vorwärts 29452. Mastopathia, Mastopathie

ein vielfältiger Prozeß hormonabhängiger Umbauvorgänge der Brustdrüse,
die an die Präsenz ovarieller Steroide gekoppelt sind; häufigste gutartige
Brustdrüsenveränderung überhaupt.

 Suchindex zurück vorwärts 29453. Mastopathia, Mastopathie chronica cystica

(auch: Zystenmamma, Mammadysplasie)
Veränderungen der weibl. Brustdrüse i.S. der Involution bzw. Atrophie
(beginnend meist bereits im 3. Ljz.); Hyper- u. Metaplasie. Nach Art der
-- v.a. prämenstruell schmerzhaften -- gutartigen, hormonabhängigen, ein-
oder beidseitigen, herdförmigen oder diffusen Veränderungen unterschieden
als einfache M. (Stromavermehrung, Ausweitung der Drüsenlichtungen, Mikro-
u. Makrozysten als Retentionszysten mit dunkelbraun-grünlicher, evtl.
blutiger, fadenziehender Flüssigkeit mit dem Bild der Schrotkugelbrust,
Hyperplasie von Drüsenepithel u. Myoepithelien) u. als fibröse M.
(Vermehrung des intra- u. interlobulären Bindegewebes mit Sklerosierung u.
Hyalinisierung des Stromas [evtl. flächenhaft Kuchenbrust]).

 Suchindex zurück vorwärts 29454. Mastoplastik

- Mammaplastik.

 Suchindex zurück vorwärts 29455. Mastoptose

die -- meist beidseitige -- Hängebrust bei (Mamma pendulans), wobei
die Mamille unterhalb der Inframammarfalte liegt; infolge übermäßiger
Drüsenentwicklung (= hypertrophische M.) sowie bei Fettsucht
(Fetthängebrust), Lockerung der Pektoralisfaszie, Abmagerung u. im Alter
(= atrophische M.); ferner als schlaffe Mammae bei allgemeiner
Bindegewebsschwäche.

 Suchindex zurück vorwärts 29456. Mastotomie

Schnitteröffnung der Brustdrüse.

Fgb: otol
- Antrotomie.

 Suchindex zurück vorwärts 29457. Mastozyt

- Mastzelle (1).

 Suchindex zurück vorwärts 29458. mastozytäre Retikulose

bösartige systematisierte - Mastozytose mit Beteiligung der Haut, der
Schleimhäute, blutbildenden Organe, Eingeweide. Verursacht paroxysmalen -
Flush (bes. im Gesicht), Tachykardie, quälenden Juckreiz, Kopfschmerz,
Erbrechen, Durchfälle, Malabsorption, Ulcus pepticum, Spleno-Hepatomegalie,
Lymphknotenschwellungen, Histaminurie.

 Suchindex zurück vorwärts 29459. Mastozytom

geschwulstartige Wucherung atypischer Gewebsmastzellen; gutartig (als
solitärer Hauttumor) oder bei maligner - Mastozytose.

 Suchindex zurück vorwärts 29460. Mastozytose

übermäßige Vermehrung der Gewebsmastzellen, v.a. in der Haut (als
gutartiges - Mastozytom oder als Urticaria pigmentosa [= Nettleship*
Syndrom]) oder systematisiert als maligne M. (= Mastozytose-Syndrom =
mastozytäre Retikulose, - Abb.). Abb. 3A

 Suchindex zurück vorwärts 29461. Mast-Syndrom

nach einer nordamerikan. Familie Mast benannte erbliche Demenz (beginnt
Mitte des 2. Ljz. mit Verlust von Spontaneität u. Initiative), die langsam
fortschreitet, wobei Psycholabilität, Affektinkontinenz, Spastik mit
Pyramidenzeichen u. extrapyramidal-motorische Störungen auftreten.

 Suchindex zurück vorwärts 29462. Masturbation

Selbstbefriedigung ( - Onanie), i.e.S. die durch manuelle Reizung.

 Suchindex zurück vorwärts 29463. Mastzelle

2 Zelltypen, die reichlich Histamin u. andere Mediatoren der Entzündung
enthaltenbilden, welche sie bei der allergischen Reaktion Typ I ( -
Immunreaktion Typ I) nach erfolgter IgE-Bindung freisetzen, wodurch sie
klinische Symptome hervorrufen ( - Schema; s.a. Allergie, Atopie).

Gewebsmastzelle, Mastozyt
große, ovoide oder runde Zelle mit groben metachromatischen Granula (s.a.
Degranulation), die Lipide, Proteine, Heparin (Heparinozyt) enthält; führt
durch freigesetztes Lysophosphatidylcholin zu Bildung von
Arachidonsäuremetaboliten (Prostaglandin D2, Leukotriene, Hydroxy- u.
Monohydroxyeicosatetraensäure). Nachweisbar im lockeren kollagenen
Bindegewebe, zahlreich im Interstitium von Leber u. Schilddrüse sowie in
der Darm-, Gallenblasen- u. Gefäßwand.

Blutmastzelle
der basophile - Granulozyt.

 Suchindex zurück vorwärts 29464. Mastzellenaktivierungsfaktor

- MCBF.

 Suchindex zurück vorwärts 29465. Mastzellenleukämie

Basophilenleukämie (eine chron. myeloische - Leukämie).

 Suchindex zurück vorwärts 29466. Masugi* Nephritis

(193334) experimentelle, immunbedingte Nephritis bei Kaninchen durch
Injektion von Serum von Tieren (Ente, Albinoratte), das nach
vorausgegangener Immunisierung dieser Tiere Antikörper (AK) mit
Wirksamkeit gegen die Glomerulusbasalmembran des Versuchstieres enthält.
Die AK aktivieren nach Anlagerung an die Basalmembran das Komplementsystem
u. führen -- auch infolge Freisetzung lysosomaler Enzyme aus angesammelten
Leukozyten -- zu einer Glomerulonephritis (nephrotoxische Serumnephritis =
Anti-Glomerulusbasalmembran-Antikörper-Nephritis). Diese wird noch durch
körpereigene AK, die als Antiantikörper gegen die zugeführten AK gebildet
werden, verschlimmert. Das pathomorphologische u. klinische Bild
entspricht dem der abakteriellen Glomerulonephritis.

 Suchindex zurück vorwärts 29467. MATA

Fgb: immun, serol
membranassoziiertes Tumorantigen.

 Suchindex zurück vorwärts 29468. Matas*-Moszkowicz* Test

präop. Prüfung des Kollateralkreislaufs bei Aneurysma einer
Gliedmaßenarterie durch Abdrücken des zuführenden Aneurysmagefäßes u.
Lockern eines zuvor peripher davon angelegten Kompressionsverbandes;
schneller Übergang der kompressionsbedingten Ischämie in Hyperämie bzw.
venöse Stauung spricht für ausreichenden Kollateralkreislauf.

 Suchindex zurück vorwärts 29469. Match-Grad

Grad der Übereinstimmung im HLA-System zwischen Spender u. Empfänger.

 Suchindex zurück vorwärts 29470. Matching

(engl.) Anpassen; serol Tests bei der Suche nach einer günst.
Spender-Empfänger-Kombination bei Bluttransfusion oder
Organtransplantation; z.B. als - Kreuzprobe (cross match, cross
matching), als Histokompatibilitätstest.

 Suchindex zurück vorwärts 29471. maternal

die Mutter betreffend, mütterlich.

 Suchindex zurück vorwärts 29472. maternal deprivation

(engl.) Affektentzugssyndrom (s.u. Deprivationssyndrom; s.a.
Hospitalismus, psychischer).

 Suchindex zurück vorwärts 29473. Maternität

(auch: Maternitas)
Mutterschaft.

 Suchindex zurück vorwärts 29474. maternofetale Inkompatibilität

Blutgruppenunverträglichkeit zwischen mütterlichem Blut u. dem des Feten;
Ursache des - Morbus haemolyticus neonatorum.

 Suchindex zurück vorwärts 29475. Mathieu* Krankheit

(Albert M., 1855-1917, Internist, Paris)
- Leptospirosis icterohaemorrhagica.

 Suchindex zurück vorwärts 29476. Mating

(engl.) Paarung (u. Fortpflanzung).

 Suchindex zurück vorwärts 29477. Matratzennaht

eine Naht nach Art der Polsterer zur breiten Adaptation von Wundrändern,
wobei der Faden bds. quer oder parallel (= vertikale bzw. horizontale M.)
zum Wundspalt durch 4 Stichkanäle verläuft (Vierstichnaht); ausführbar
als Einzel-U-Naht oder als fortlaufende, evtl. durchschlungene Naht.

 Suchindex zurück vorwärts 29478. Matratzenphänomen

durch Bindegewebssepten des Unterhautfettgewebes bedingte netzähnliche
Einziehungen der Hautoberfläche, z.B. bei - Cellulitis, infiltrierender
Mammakarzinose.

 Suchindex zurück vorwärts 29479. Matricaria chamomilla s. officinalis

die echte, deutsche oder gemeine Kamille [Compositae]. Die
Blütenkörbchen (Flores chamomillae) enthalten entzündungshemmendes =
antiphlogistisches ätherisches Öl (s.a. Azulene, Chamazulen); die Anw.
erfolgt als Tee, Haut-, Wund-, Inhalationsmittel.

 Suchindex zurück vorwärts 29480. Matrix

Muttergewebe.

Fgb: histol
amorphe Grundsubstanz, in die eine Struktur eingelagert ist; z.B.
zytol das Grundzytoplasma (s.a. Zytoplasma) sowie das die DNS
umgebende (u. fixierende) Protein des Zellkerns; vgl. Matrixprotein;
ferner z.B. die Knochenmatrix.
- Stroma.
Keimschicht.
als extrazelluläre Matrix die - Glykokalix.

Fgb: genet
die endgültige, funktionsfäh. Form der RNS.

Fgb: gyn
(Hinselmann) Kolposkopie-Terminus für die sich atypisch darstellenden
Epithelformen als Mutterboden eines Karzinoms.

 Suchindex zurück vorwärts 29481. Matrix pili

die innere Schicht der Haarzwiebel.

 Suchindex zurück vorwärts 29482. Matrix unguis

Nagelmatrix; die bis in das Möndchen (Lunula) reichende Epidermis der
Nageltasche, die die Nagelplatte bildet.

 Suchindex zurück vorwärts 29483. Matrixprotein (M)

bei Rhabdo- u. Orthomyxoviren das außen die Proteine des Nucleokapsids
(d.h. den RNS-Nucleoprotein-Komplex = RNS-N-Komplex + large +
non-structural = NS-Protein) umgebende Protein.

 Suchindex zurück vorwärts 29484. Matrize

Fgb: genet
der DNS-Strang, dessen Nucleotidsequenz bei der Reduplikation die Sequenz
eines komplementären DNS-Stranges oder bei der Transkription die Sequenz
der m-RNS bestimmt (letztere ist als Matrizen-RNS Informationsträger für
die Eiweißsynthese).

 Suchindex zurück vorwärts 29485. Matrizentheorie

Fgb: immun
(Pauling) Bei der Bildung der Antikörper (AK) wird die Instruktion für
die Antigen-komplementäre AK-Struktur durch eine Art Prägung in die
Oberfläche des Globulinmoleküls übertragen, wobei die Antigenstruktur als
Matrize wirkt.

 Suchindex zurück vorwärts 29486. Matrizentheorie, indirekte

- Burnet*-Fenner* Theorie.

Fgb: genet
- Watson*-Crick* Modell.

 Suchindex zurück vorwärts 29487. Matson* Methoden

Drainagen bei - Hydrocephalus; z.B. Ventrikuloarachnoideostomie,
-subdurostomie, -ureterostomie u. Lumboureterostomie.

 Suchindex zurück vorwärts 29488. Maturatio, Maturation

Reifung, Zellreifung (z.B. in der Erythro-, Spermiogenese); virol
Zusammenbau des Virions in der Wirtszelle.

 Suchindex zurück vorwärts 29489. Maturationsarrest

Knochenmarkhemmung, - Knochenmarkaplasie.

 Suchindex zurück vorwärts 29490. Maturitas

Reife, Geschlechtsreife; anthrop reifes Alter (etwa 6. Ljz.).

 Suchindex zurück vorwärts 29491. Maturity-Onset-Diabetes (MOD)

(engl.) der erst in höherem Lebensalter (gemäß WHO nach dem 65. Lj.)
auftretende Diabetes mellitus (Altersdiabetes) des Typs II; als
Maturity-Onset-Diabetes of the Young (MODY) der Typ-II-Diabetes bei
Jugendlichen. -- Ihm steht als Juvenile-Onset-Diabetes of the Adult = JODA
der Typ-I-Diabetes bei Erwachsenen ( 40 J.) gegenüber.

 Suchindex zurück vorwärts 29492. maturus

(latein.) reif ( - Maturitas); z.B. Cataracta matura (reifer Altersstar,
d.h. mit vollständiger Linsentrübung).

 Suchindex zurück vorwärts 29493. Maulbeerform

- Gänseblümchenform (der Plasmodien; s.a. Malaria).

 Suchindex zurück vorwärts 29494. Maulbeerstadium

Fgb: embryol
- Morula.

 Suchindex zurück vorwärts 29495. Maulbeerzelle

Fgb: hämat
- Mott* Zelle.

 Suchindex zurück vorwärts 29496. Maulgrind

Ekthyma contagiosum.

 Suchindex zurück vorwärts 29497. Maul- u. Klauenseuche (MKS)

(auch: Febris aphthosa)
akute Infektionskrankheit der Klauentiere (selten auch des Menschen; bei
Melkern), hervorgerufen durch das MKS-Virus (ein - Picorna-Virus;
RNS-Virus mit 7 Serotypen [A, O, C, SAT 1, 2, 3, Asia 1; ca. 50 Subtypen];
20-25 nm; sehr widerstandsfähig). Übertragung erfolgt durch
Kontaktinfektion, u. zwar durch verseuchtes Futter u. Milch (auch Mensch
als Virusträger?). Nach der Inkubationszeit von 2-18 Tg. treten aphthöse
Exantheme an der Maulschleimhaut, Zwischenklauen- u. Euterhaut auf (beim
Menschen an Fingerspitzen u. in Interdigitalräumen) sowie Fieber,
Myokarditis. -- Diagnose-Bestätigung durch Neutralisationstest, KBR. --
Meldepflichtig!

 Suchindex zurück vorwärts 29498. Maurer* Kavernendrainage

(Gustav M., 1895-1956, Chirurg, Davos)
- Kavernostomie.

 Suchindex zurück vorwärts 29499. Maurer* Körnelung, Tüpfelung, Flecken

(Georg M., Tropenarzt, MedanSumatra)
grobe, unregelmäßige, rote Tüpfelung der von Plasmodium falciparum
befallenen Erythrozyten, z.B. nach Giemsa* Färbung.


SUCHINDEX für das Medizinisches Wörterbuch

 u. a. f. 48177.
ubi pus, ibi evacua 48178.
ubiquitär 48181.
ulcerosus 48251.
ule... 48291.
ulnar(is) 48302.
ultima ratio 48308.
ultra... 48309.
ultraharte Strahlen 48313.
ultrasteril 48334.
ultravisibel 48340.
umbilicalis 48351.
umbilicatus 48352.
umgekehrtes Y-Feld 48360.
umschlossen 48375.
unciformis 48391.
uncinatus 48393.
undifferenziert 48397.
undulans, undulierend 48400.
ungesättigt 48412.
ungualis 48414.
unguicularis 48417.
unguliformis 48421.
uni... 48422.
unifaszikulär 48423.
unilocularis 48424.
unipolar 48426.
univalent 48430.
unkovertebral 48436.
unpaar(ig) 48441.
unspezifisch 48444.
unspezifisch Entzündung 48445.
unspezifisch Immunität 48446.
unspezifisch Streß-Syndrom 48447.
untergehende Sonne 48461.
unwillkürlich 48493.
uretericus 48557.
ureteroureteraler Reflux 48591.
ureterovesikale Klappe 48594.
urethral(is) 48619.
urethro-okulo-artikuläres Syndrom 48631.
ureticus 48641.
urinalis, urinarius 48662.
urinös, urinosus 48665.
urogen 48685.
urogenital(is) 48686.
urophan 48705.
urämisch 48509.
urämisch Amaurose 48510.
ut aliquid fiat 48746.
uterin(us) 48751.
uteroplazentare Apoplexie (Couvelaire*) 48753.
uterovaginal 48754.
uterovesikal 48755.
uterozervikal 48756.
uterozervikal Sitz der Plazenta 48757.
utricularis 48794.


Suchindex zurück vorwärts 29500. Mauriac* Syndrom

(Pierre M., französ. Internist)
sekundäre diabetische Glykogenose bei schwer einstellbarem juvenilem
Diabetes mellitus; führt zu Hepatomegalie (durch Glykogeneinlagerung),
Bauchkoliken, Venektasien der Bauchwand, Wachstumsminderung, verspäteter
Geschlechtsreife, Stammfettsucht, Vollmondgesicht, Osteoporose; es
bestehen Acetonurie, Hypercholesterin-, Hyperlipämie. -Glykogenose,
diabetische

 Suchindex zurück vorwärts 29501. Maus

Fgb: path
freier - Gelenkkörper (Gelenkmaus), z.B. bei Osteochondrosis dissecans
(zurückbleibender Defekt sog. Mausbett).

 Suchindex zurück vorwärts 29502. Mauthner*

(Ludwig M., 1840-1894, österreich. Arzt)
besonders große Zellen im Metencephalon von Amphibien u. Fischen.
Interessant für experimentelle Neurophysiologie.

 Suchindex zurück vorwärts 29503. Mauthner* Zone

dem Septum pellucidum nahe, okzipital des Stirnhirns gelegene Region des
Mittel-Zwischenhirns, deren Schädigung Schlafsucht bzw. ein Korsakow*
Syndrom auslöst.

 Suchindex zurück vorwärts 29504. Maxilla (PNA)

der Oberkiefer (OK); paariger Knochen des Gesichtsschädels, der den Boden
der Augenhöhle, Boden u. Seitenwand der Nasenhöhle u. das Dach der
Mundhöhle (mit)bildet. Sein Körper (Corpus maxillae) enthält die
Kieferhöhle ( - Sinus maxillaris); seine Processus frontalis, zygomaticus
u. palatinus verbinden ihn mit dem Stirn-, Joch- u. Gaumenbein; der
Processus alveolaris trägt die Zähne der oberen Reihe. -- s.a.
Oberkiefer... -- Beim Menschen frühembryonal aus dem Maxillare u. Os
incisivum zusammengewachsen (Naht = Sutura incisiva; ihre Persistenz ist
Grundlage der - Kieferspalte).

 Suchindex zurück vorwärts 29505. maxillär, maxillaris

(latein.) zum Oberkiefer ( - Maxilla) gehörend bzw. ihn betreffend.

 Suchindex zurück vorwärts 29506. maxillofaziales Syndrom

kombinierte Gesichtsfehlbildung als Folge rezessiv erblicher Fehlbildung
des 1. Viszeralbogens (= 1. - Kiemenbogen); s.a. Dysostose. Merkmale
Schmalheit von Untergesicht u. Nase, antimongoloide Lidachse, Jochbein- u.
Oberkieferhypoplasie, offener Biß u. Progenie, relativ kleine Zunge,
Dyslalie. -- s.a. Dysostosis mandibulofacialis.

 Suchindex zurück vorwärts 29507. maximal

(auch: maximus)
höchstgradig; z.B. m. - Arbeitsplatzkonzentration, - max.
Immissionskonzentration. -- s.a. Maximal...

 Suchindex zurück vorwärts 29508. Maximaldosis

(auch: Dosis maxima)

Fgb: pharm
Höchstdosis eines Arzneimittels, deren Überschreitung bei Rezeptur mit
! kennzeichnungspflichtig ist (für - BTM s.u. Höchstmenge); im
Deutschen Arzneibuch (DAB) festgelegt.

Fgb: radiol
höchstzugelassene Strahlendosis; - Personendosis (dort Tab.).

 Suchindex zurück vorwärts 29509. maximale Immissionskonzentration (MIK)

erlaubte Höchstwerte an - Immissionen.

 Suchindex zurück vorwärts 29510. Maximalsekretion (des Magens)

Fgb: enterol
- PAO.

 Suchindex zurück vorwärts 29511. maximus

(latein.) größter, höchster; z.B. Dosis maxima ( - Maximaldosis), -
Musculus gluteus maximus.

 Suchindex zurück vorwärts 29512. Maxwell (M, Mx)

nach dem engl. Physiker James Clerk M. (1831-1879) benannte Einheit für
den magnetischen Flußab zm1 Mx = 1 Gauß-1 cm2 = 10-8 Volt-sec.

 Suchindex zurück vorwärts 29513. May* Bougie

(Ferdinand M., 1898-1978, Urologe, München)
über einen Ureterkatheter einzuführende Metallhohlsonde zur Aufdehnung
von Harnröhrenstrikturen.

 Suchindex zurück vorwärts 29514. May*-Grünwald*

(Richard M., 1863-1937, Internist; Ludwig G., geb. 1863, HNO-Arzt; bd. München)
Blutkörperchenfärbung mit eosinsaurem Methylenblau (gesättigte
methanolisierte Lösung des getrockneten Niederschlags von Eosin u.
Methylenblau in Aqua dest.). Erythrozyten hellrot, Kerne blau, eosinophile
Granula ziegelrot, basophile tiefblau, neutrophile hell- bis purpurrot,
Thrombozyten blaßblau.

 Suchindex zurück vorwärts 29515. May*-Grünwald*-Hegglin* Anomalie

Fgb: hämat
- Hegglin* Syndrom I.

 Suchindex zurück vorwärts 29516. Maydl*

(Karel M., 1853-1903, Chirurg, Wien, Prag)
retrograde - Hernie.

 Suchindex zurück vorwärts 29517. Maydl* Operation

bei Blasenekstrophie Ableitung des Urins in Rektum oder Sigmoid durch
entsprechende Verpflanzung des Blasentrigonums (samt Harnleitermündungen).

 Suchindex zurück vorwärts 29518. Mayer* Reflex

(Carl M., 1862-1932, Neurologe, Innsbruck)
(auch: Daumenmitbewegungsphänomen)
Opposition, Adduktion u. Streckung des Daumens bei maximaler passiver
Beugung des 2.-4. Fingers im Grundgelenk. Fehlen oder Abschwächung (v.a.
einseitig) spricht für Pyramidenbahnläsion, Steigerung für Erkrankung der
frontomotorischen Hirnregion.

 Suchindex zurück vorwärts 29519. Mayer* Spekulum

röhrenförmiges Scheidenspekulum aus Milchglas.

 Suchindex zurück vorwärts 29520. Mayer* Wellen

bei arterieller Hypotonie auftretende Schwankungen des Blutdrucks mit
einer Periodik um 30 Sekunden.

 Suchindex zurück vorwärts 29521. Mayer*-Rokitansky*-Küster* Syndrom

(Aug. F. J. K. M., 1787-1865, Anatom, Bonn; Carl Freiherr v. R.; Hermann K.)
(auch: M.R.K.-Syndrom)
Hemmungsfehlbildung der weiblichen Geschlechtsorgane infolge embryonalen
Stops der Weiterentwicklung u. Verschmelzung der Müller* Gänge. Es
bestehen ein solider Uterus bicornis u. Scheidenaplasie; die Eierstöcke
sind voll entwickelt u. funktionstüchtig (der Genitalzyklus ist zwar
regelrecht, aber es fehlt die Menstruationsblutung); meist mit
Nierenaplasie oder -dystopie, Leistenbruch etc. kombiniert.
-Rokitansky*-Küster* -Müller* Gang -Scheidenaplasie

 Suchindex zurück vorwärts 29522. Mayo* Operation

(William James u. Charles Horace M., 1861-1939 bzw. 1865-1939, amerikan. Chirurgen, RochesterMinn.)
modifizierte Billroth* Operation II als Gastroenterostomia antecolica
oralis partialis isoperistaltica.
Magenresektion als Schlauchresektion der kleinen Kurvatur mit
anschließendem Vorgehen gemäß Billroth I oder II.
Verschluß eines großen Nabelbruches durch transversale Doppelung der
vorderen Rektusscheide.
Krampfadernbeseitigung als extraluminäre distale Venenexhairese mittels
Ringstripper (nach vorheriger Unterbindung der Vena-saphena-magna-Äste).

 Suchindex zurück vorwärts 29523. Mayo* Tubus

(Charles H. M.) ein Oropharyngealtubus aus in Röhrenform angeordneten
Drahtstäben; mit Gummi-Zahnschutz. -Billroth* Operation I -Gastrostomia

 Suchindex zurück vorwärts 29524. Mayo - Robson*

(Sir Arthur W. M. - R., 1853-1933, Chirurg, Leeds)
Schmerzpunkt am Übergang mittleresunteres Drittel der Verbindungslinie
zwischen rechter Brustwarze u. Nabel; bei Cholezystitis.

 Suchindex zurück vorwärts 29525. Mayo - Robson* - R.* Zeichen

Druckschmerz am linken Kostovertebralwinkel bei akuter Pankreatitis.

 Suchindex zurück vorwärts 29526. Mazeration

(auch: Maceratio)

Fgb: path
Aufquellung bzw. Erweichung von Geweben durch längeren Kontakt mit
Flüssigkeiten; z.B. als M. des abgestorbenen Feten durch das Fruchtwasser,
als M. der Haut durch Schweiß; als künstliche M. die M. von Knochen zur
Darstellung des Kalkgerüstes (Herstellung eines Mazerationspräparats).

Fgb: pharmaz
die Extraktion von Drogen einleitende Durchfeuchtung mit der
Extraktionsflüssigkeit; i.w.S. der Kaltauszug der Droge.

 Suchindex zurück vorwärts 29527. Mazerationspräparat

s.u. Mazeration (1).

 Suchindex zurück vorwärts 29528. Mazzoni* Lamellenkörperchen

s.u. Golgi*-Mazzoni*.

 Suchindex zurück vorwärts 29529. Mb

Myoglobin.

 Suchindex zurück vorwärts 29530. mb

(auch: mbar)
Millibar.

 Suchindex zurück vorwärts 29531. MBA

- Chlormethin.
Abkürzung für Mittelwert des biologischen Alters.

 Suchindex zurück vorwärts 29532. M-Band

(auch: Mesophragma)
in der - Myofibrille der den Hensen* Streifen halbierende dunklere
Mittelstreifen.

 Suchindex zurück vorwärts 29533. MBC

(auch: MLK)
(engl.) minimum bactericidal concentration; die minimale bakterizide
Antibiotika-Konzentration (bei der Resistenzbestimmung ermittelt).

 Suchindex zurück vorwärts 29534. MBP

in eosinophilen Granulozyten enthaltenes basisches Protein (engl. Major
Basic Protein); inaktiviert den Anaphylaxie-Mediator SRS-A.

 Suchindex zurück vorwärts 29535. MBR

Müller* - Ballungsreaktion.

 Suchindex zurück vorwärts 29536. MBU

Fgb: labor
Mikroblutuntersuchung.

 Suchindex zurück vorwärts 29537. Mc...*

Teil schottischer Personennamen; s.a. Mac...*.

 Suchindex zurück vorwärts 29538. McArdle*(-Schmid*-Pearson*) Syndrom

(1951) eine autosomal-rezessiv erbliche - Glykogenose (mit Fehlen der
-Glucanphosphorylase, Myopathie infolge Glykogenanreicherung im
Skelettmuskel u. Unvermögen der Milchsäurebildung). Klinische Symptome
Schwäche, Steifheit, Krämpfe u. Schmerzen der Muskulatur; Myoglobinurie.

 Suchindex zurück vorwärts 29539. MCBF

(engl.) Mast Cell Burst Factor = Mastzellenaktivierungsfaktor; von den
Helfer-T-Lymphozyten (nach deren Anregung durch Makrophagen) gebildet.

 Suchindex zurück vorwärts 29540. McBurney* Punkt

(Charles M., 1845-1914, Chirurg, New York)
Mittelpunkt der Verbindungslinie zwischen Nabel u. Darmbeinschaufel
(vorne oben rechts, - Abb.) als Projektionsort des Appendixansatzes am
Zäkum u. als Druckschmerzpunkt bei - Appendizitis. Abb. 3A

 Suchindex zurück vorwärts 29541. McCallig*(-Heyerdale*) Test

(John J. M., geb. 1911, Chirurg, RochesterMinn.)
Test auf Insuffizienz des Venensystems des Beines, z.B. durch Aufstehen
nach Anlegen eines Tourniquets unterhalb der Leistenbeuge am blutleer
ausgestrichenen Bein (führt bei Insuffizienz der Venae perforantes
innerhalb 30 Sekunden zur Füllung der oberflächlichen Venen) bzw. durch
Laufen mit angelegtem elastischem Verband (führt bei Insuffizienz der
tiefen Venen zu Zunahme stauungsbedingter Beschwerden).

 Suchindex zurück vorwärts 29542. McCune* Syndrom

- Albright*-McCune*-Sternberg* Syndrom.

 Suchindex zurück vorwärts 29543. MCD

minimale - Dosis curativa.
(engl.) Abk. für minimal cerebral dysfunction (minimale zerebrale
Minderleistung).

 Suchindex zurück vorwärts 29544. McDermott* Operation

portokavale Anastomose durch Einpflanzen der Pfortaderstümpfe in die
Vorderwand der unteren Hohlvene.

 Suchindex zurück vorwärts 29545. McGinn*-White* Syndrom

flüchtige EKG-Veränderungen bei Lungenembolie bzw. Cor pulmonale acutum
P pulmonale, tiefes S1, ausgeprägtes QIII, ST-Senkung u.
entgegengesetzt-spitzes T in I u. II (ST-T in V1 u. V2 evtl.
monophasisch deformiert).

 Suchindex zurück vorwärts 29546. MCGN

mesangiocapilläre - Glomerulonephritis.

 Suchindex zurück vorwärts 29547. MCH

Fgb: hämat
(engl.) mean corpuscular haemoglobin; der mittlere absolute
Hämoglobingehalt des Einzelerythrozyten = HbE; - Färbekoeffizient.

 Suchindex zurück vorwärts 29548. MCHC

Fgb: hämat
(engl.) mean corpuscular haemoglobin concentration, der -
Sättigungsindex.

 Suchindex zurück vorwärts 29549. MC-Insuline

Monocomponent-Insuline.

 Suchindex zurück vorwärts 29550. McKinlay* Zellen

Fgb: hämat
- Downey* Zellen.

 Suchindex zurück vorwärts 29551. McKusick* Syndrom

- Holt*-Oram* Syndrom.
autosomal-rezessiv erbliche Knorpel-Haar-Hypoplasie mit Zwergwuchs; oft
kombiniert mit Malabsorption, Megakolon.

 Suchindex zurück vorwärts 29552. MCL

Medioclavicularlinie; s.u. Linea...

 Suchindex zurück vorwärts 29553. McLaughlin* Nagel

Dreikant-Schenkelhalsnagel mit Fixierschraube zur Befestigung in einer
zugehör. (Oberschenkel-)Schaftplatte.

 Suchindex zurück vorwärts 29554. MCLS

mucocutanes Lymphknotensyndrom, - Kawasaki* Syndrom.

 Suchindex zurück vorwärts 29555. McMaster* Krankheit

Apophyseonekrose der Sitzbeinhöcker.

 Suchindex zurück vorwärts 29556. MCMP

Methyl-cytidin-monophosphat.

 Suchindex zurück vorwärts 29557. McMurray* Zeichen

bei Hinterhornverletzung des äußeren bzw. inneren Kniegelenkmeniskus
durch Innen- oder Außenrotation des gebeugten Unterschenkels auslösbare
örtliche Schmerzen (bei Einklemmung auch hör- u. fühlbares Schnappen).

 Suchindex zurück vorwärts 29558. MCP-Test

(engl.) Mucin-Clot-Prevention-Test, - Antihyaluronidase-Test.

 Suchindex zurück vorwärts 29559. McQuarrie* Syndrom

ältere Bez. der infantilen idiopathischen - Hypoglykämie.

 Suchindex zurück vorwärts 29560. MCT

(engl.) medium-chain triglycerides; die -- genießbaren -- Triglyceride
von Fettsäuren mittlerer Kettenlänge (mit 8 u. 10 C); sie werden
ungespalten durch die Darmwand resorbiert u. können bei Malabsorption bis
zu 2 Drittel des Fettbedarfs decken. Bestandteil Stoffwechsel-adaptierter,
Nährstoff-definierter - Diäten u. Peptiddiäten (Modifikationen der
Elementardiäten).

 Suchindex zurück vorwärts 29561. MCTD

(engl.) mixed connective tissue disease; Mischkollagenose, - Sharp*
Syndrom.

 Suchindex zurück vorwärts 29562. MCV

Fgb: hämat
(engl.) mean corpuscular volume, - Erythrozytenvolumen (2).

 Suchindex zurück vorwärts 29563. Md

Fgb: chem
Mendelevium.

 Suchindex zurück vorwärts 29564. M.D.

medicinal doctor (anglo-amer. Äquivalent für Dr. med.).

 Suchindex zurück vorwärts 29565. MdE

Minderung der - Erwerbsfähigkeit.

 Suchindex zurück vorwärts 29566. MDF

(engl.) - myocardial depressant factor.

 Suchindex zurück vorwärts 29567. MDH

Malatdehydrogenase.
Milchsäuredehydrogenase, - Lactatdehydrogenase = LDH.

 Suchindex zurück vorwärts 29568. MDP

Fgb: röntg
- Magen-Darm-Passage.

 Suchindex zurück vorwärts 29569. MDS

- myelodysplastische Syndrome.

 Suchindex zurück vorwärts 29570. M.D.S.

Fgb: pharm
latein. Rezepturanweisung misce, da, signa! (Mische, gib ab u.
kennzeichne!).

 Suchindex zurück vorwärts 29571. ME, M.E.

Fgb: pharmaz
Mäuseeinheit.

Fgb: physik
- Mache* Einheit; - Masseneinheit.

 Suchindex zurück vorwärts 29572. MEA

(auch: MEN)
multiple endokrine - Adenomatose (Adenopathie); als Typ I (i.e.S.) das
- Wermer* Syndrom, als Typ II ohne Inselzelltumor (z.B. Sipple* Syndrom).

 Suchindex zurück vorwärts 29573. Meatantrotomie

Fgb: otol
operative Ausräumung des Warzenfortsatzes mit Belassen der sog. Brücke u.
der lateralen Attikuswand u. mit Dauereröffnung der Mastoidhöhle zum
Gehörgang hin bei chronisch-rezidivierender Otitis.

 Suchindex zurück vorwärts 29574. Meatoskop

Fgb: urol
- Urethroskop.

 Suchindex zurück vorwärts 29575. Meatotomie

Fgb: urol
operative, mit dem Meatom (= spezielles Skalpell) ausgeführte Erweiterung
der verengten äußeren Mündung der männlichen Harnröhre.

Fgb: otol
- Meatantrotomie.

 Suchindex zurück vorwärts 29576. Meat-Syndrom

(engl. meat = Fleisch) Hyperammonämie, Stupor, Hypalbuminämie
u. Fettleber nach Pfortaderligatur, v.a. in Kombination mit einer
portokavalen Anastomose.

 Suchindex zurück vorwärts 29577. Meatus (PNA)

Fgb: anat
(latein.) Gang.

Meatus (PNA) acusticus
der Gehörgang. Der äußere (= M. a. externus) von der Ohrmuschelhöhle bis
zum Trommelfell; ist im äußeren Drittel knorpelig, sonst knöchern, ca. 2,5
cm lang, 6 mm weit, S-förmig; ausgekleidet von Perichondrium bzw. Periost
u. äußerer Haut. -- Der innere (= M. a. internus) liegt im Felsenbein u.
reicht -- etwa 1 cm lang -- vom Porus acusticus internus bis zum Fundus
meatus; in ihm verlaufen Nervus facialis, N. vestibulocochlearis u. die
Blutgefäße des Labyrinths.

Meatus (PNA) nasalis
der Nasengang; der untere (= M. n. inferior) zwischen unterer
Nasenmuschel u. Nasenboden ist Mündungsort des Ductus nasolacrimalis; der
mittlere (= M. n. medius) zwischen mittlerer u. unterer Nasenmuschel ist
Mündungsort der Kiefer- u. Stirnhöhle u. der vorderen Siebbeinzellen;
-Kieferhöhle der obere (= M. n. superior) zwischen oberer u. mittlerer
Nasenmuschel ist Mündungsort der mittleren u. hinteren Siebbeinzellen.

 Suchindex zurück vorwärts 29578. Meatusstenose

Fgb: urol
Harnröhrenenge nahe der äußeren Mündung ( - Ostium urethrae); erworben
(z.B. nach Verletzung, Entzündung) oder angeboren (u. evtl. mit hinterer
Harnröhrenklappe kombiniert). Verursacht einen gedrehten oder gespaltenen
Harnstrahl, Nachträufeln, evtl. Harnrückstauung (u. Hydroureter,
Hydronephrose).

 Suchindex zurück vorwärts 29579. Mebendazol

ein Anthelminthikum mit Benzimidazolstruktur; wirkt z.B. gegen -
Echinokokkose.

 Suchindex zurück vorwärts 29580. Mechanokardiographie (MKG)

Registrierung von typ. Pulskurven (Karotis-, Femoralis- u. Jugularispuls)
u. der herzsynchronen Thoraxbewegungen (Apexkardiogramm; vgl.
Ventrikelsphygmogramm) sowie des Phonokardiogramms (dieses mit simultanem
EKG) zur Beurteilung der Hämodynamik des Herzens. -Karotispuls
-Femoralispuls

 Suchindex zurück vorwärts 29581. Mechanorezeptoren

sensible Endorgane (s.a. Corpuscula nervosa terminalia), die durch
mechanische Reize (Dehnung, evtl. auch Druck) adäquat, u. zwar tonisch
oder phasisch, erregt werden; z.B. Muskel- u. - Pressorezeptoren,
Rezeptoren im Ohrlabyrinth (in der Macula u. Cupula), Berührungsrezeptoren
der Haut ( - Hautrezeptoren). -Muskelrezeptoren -Makulaorgan

 Suchindex zurück vorwärts 29582. Meckel*

(Johann F. M. jun., 1781-1833, Anatom, Chirurg, Halle)
Divertikel als fortbestehender Rest des - Ductus omphaloentericus ( -
Abb.). Ist evtl. sehr lang; ist im Ileum vor der Bauhin* Klappe gelegen,
evtl. mit strangförmiger Verbindung zum Nabel; enthält häufig ektopisches
Magen- u. Pankreasgewebe (bei Divertikulitis Gefahr eines peptischen
Ulkus). -- Nachweis röntgenologisch oder durch Szintigraphie mit

des Magens aufweisen -- im Divertikel anreichert.

 Suchindex zurück vorwärts 29583. Meckel* Knorpel

Fgb: embryol
- Mandibulare. Abb. 3A

 Suchindex zurück vorwärts 29584. Meckel* Ganglion

(Johann Fr. M. sen., 1724-1774, Anatom, Berlin)
das - Ganglion pterygopalatinum bzw. -- als kleines M.* Ganglion -- das
- Ganglion submandibulare.

 Suchindex zurück vorwärts 29585. Meckerstimme

Fgb: pulmon
- Ägophonie.

 Suchindex zurück vorwärts 29586. Meconium

- Opium, Morphium.

Fgb: geburtsh
- Mekonium (2).

 Suchindex zurück vorwärts 29587. MED

Fgb: physiother
minimale Erythemdosis; die geringste UV-Dosis, die nach ca. 8 Std. ein
Hauterythem bewirkt. -- vgl. Hauterythemdosis.

Fgb: pharm
minimale effektive - Dosis.

 Suchindex zurück vorwärts 29588. Medawar* Effekt

(Sir Peter B. M., 1915-1985, Zoologe, Birmingham, London; 1960 Nobelpreis für Medizin)
erworbene - Immuntoleranz als Effekt einer fetal (vor Realisierung der
Immunkompetenz) durchgeführten Inokulation von Zellen des zukünftigen
Spenders, so daß bei späterer Transplantation keine oder nur eine schwache
Reaktion gegen die entsprechenden Transplantationsantigene erfolgt.

 Suchindex zurück vorwärts 29589. MedGV

Abk. für - Medizingeräteverordnung.

 Suchindex zurück vorwärts 29590. Media

Fgb: anat
Kurzbezeichnung der - Tunica media (der Gefäße) bzw. der Arteria cerebri
media bzw. A. meningea media.

 Suchindex zurück vorwärts 29591. medial

medialis,

Fgb: anat
näher zur Mittel- = Medianlinie bzw. -ebene hin gelegen; innere(r) (z.B.
- Lemniscus medialis; s.a. Medialis...). -- vgl. mesial.

Fgb: psych
ein Medium betreffend.

 Suchindex zurück vorwärts 29592. Medialisparese

Fgb: ophth
Lähmung des Musculus rectus internus (s. medialis) oculi; dadurch
Störung der - Konvergenz; einseitig meist als Symptom der inkompletten
Okulomotoriuslähmung.

 Suchindex zurück vorwärts 29593. Medialisparese, supranukleäre

durch Schädigung im Längsbündel bedingter Ausfall der assoziierten
Doppelfunktion des inneren geraden Muskels; - Ophthalmoplegia
internuclearis anterior.

 Suchindex zurück vorwärts 29594. median

(auch: medianus)

Fgb: anat
in der Mittellinie ( - Linea mediana) bzw. Medianebene ( -
Mediansagittalebene) gelegen.

 Suchindex zurück vorwärts 29595. Medianekrose

reaktionsloser Schwund der Muskulatur u. elastischen Lamellen in der
Tunica media großer Arterien; s.a. Gsell*-Erdheim* Syndrom.

 Suchindex zurück vorwärts 29596. Median(sagittal)ebene

die den Körper in etwa gleiche Hälften teilende Sagittalebene in der
Körperlängsachse.

 Suchindex zurück vorwärts 29597. Mediansyndrom

Symptome nach Aufprall von Stirn u.oder Hinterhaupt (z.B. als
Windschutzscheiben-, Peitschenhiebtrauma) u. der dadurch bedingten
Schädigung an Hirnstamm u. sensiblen Spinalnervenwurzeln des oberen
Halsmarks sowie der Stauchung u. Quetschung des 2. Spinalganglions (die
Zeichen treten evtl. erst nach Abklingen einer allfälligen Commotio
cerebri auf). Hinterkopfschmerzen, Geruchsstörungen (Anosmie bei
Bulbus-olfactorius-Läsion; Hyperosmie bei Thalamusschädigung, die auch zu
Hyperakusis u. Photophobie führt), Sexual- u. Schlafstörungen,
Gewichtsverlust (Hypothalamusschäden), evtl. Abduzenslähmung; oft Übergang
in ein - Zwischenhirnsyndrom. -Windschutzscheibentrauma

 Suchindex zurück vorwärts 29598. medianus

(latein.) mittlerer, - median.

 Suchindex zurück vorwärts 29599. Medianus

Kurzbez. des - Nervus medianus; s.a. Medianus...

 Suchindex zurück vorwärts 29600. Medianusblockade

Leitungsanästhesie des Nervus medianus.

 Suchindex zurück vorwärts 29601. Medianusgabel, -schlinge

die von den beiden Wurzeln (Medianuszinken) des - Nervus medianus
gebildete Nervengabel.

 Suchindex zurück vorwärts 29602. Medianus-Kompressionssyndrom

typisch als - Karpaltunnelsyndrom; ferner als Pronator-teresSyndrom u.
Nervus-interosseus-anterior-Syndrom (s.u. Medianuslähmung).

 Suchindex zurück vorwärts 29603. Medianuslähmung

Lähmung des Nervus medianus nach Schädigung des Nervs durch Druck,
Fraktur, Schnittverletzung ( - Abb.). Es bestehen sensible Ausfälle
(streckseitig über Mittel- u. Endglied des 2.-4. Fingers, beugeseitig am
1.-3. Finger u. an der radialen Hälfte des 4. Fingers, der Hohlhand u. des
Handgelenkes [fehlt bei peripherer Lähmung]; evtl. nachts verstärkt als
Brachialgia paraesthetica nocturna), trophische Störungen der Haut u.
Nägel (Geschwüre; Mees* Streifen) u. Kälteüberempfindlichkeit sowie -- von
der Schädigungshöhe abhängige -- Muskelausfälle; letztere betreffen die
Mm. opponens, flexor pollicis brevis, abductor poll. brev. u. lumbricales
I-III (führen zu Unmöglichkeit der Daumenabduktion u. -opposition) bei
unterer M. (nach Schädigung im Handgelenkbereich; s.a.
Karpaltunnelsyndrom), bei mittlerer u. oberer M. auch den Pronator teres
u. die radialen Hand- u. Fingerbeugemuskeln; manifestiert sich neben
entsprechenden Muskelatrophien (v.a. Daumenballenschwund) im sog.
Flaschenzeichen (Unfähigkeit des sicheren Umfassens eines Flaschenhalses)
u. im Symptom der Schwurhand, Predigerhand beim Faustschlußversuch (Hand
leicht nach ulnar abweichend; Daumen- u. -- der an der Spitze
verschmälerte -- Zeigefinger nicht gebeugt, Mittelfinger unvollständig
gebeugt); die fehlende Opponierbarkeit des überstreckten Daumens (Effekt
der vom N. radialis versorgten Extensoren) mit Daumenballenatrophie wird
als Affenhand bezeichnet. -- Als besondere Formen a) das sog.
Pronator(-teres)-Syndrom, ein Medianus-Kompressionssyndrom infolge
Druckschädigung des Nervs beim Durchtritt durch den Pronator teres (mit
Parästhesien im Versorgungsgebiet des Nervs im Hand- u. Fingerbereich,
krampfartigen Schmerzen, Druckempfindlichkeit des Pronator teres u. mehr
oder minder ausgeprägten Muskelausfällen wie bei mittlerer Lähmung);
ferner b) das Nervus-interosseus-anterior- = Kiloh*-Nevin* Syndrom infolge
isolierter Schädigung des N. interasseus ant.; führt zu Lähmung der Mm.
flexor pollicis longus, flexor digitorum profundus (radialer Strahl) u.
des Pronator quadratus (letzterer durch den intakten Pronator teres
verdeckt), jedoch ohne jegliche Sensibilitätsstörungen. -- Bei kompletter
M. (engl. all median hand) zusätzlich zu den beschriebenen
Muskelausfällen evtl. auch Beugung der Endglieder des 4. u. 5. Fingers
behindert bzw. ausgefallen. Abb. 3A

 Suchindex zurück vorwärts 29604. Mediasklerose

Sklerose der Tunica media, im Gegensatz zur Intimasklerose meist ohne
Lichtungseinengung (s.a. Arteriosklerose); v.a. bei arterieller Hypertonie,
Calciumstoffwechselstörungen, Diabetes mellitus, aber auch idiopathisch.
-- s.a. Mönckeberg* Sklerose.

 Suchindex zurück vorwärts 29605. mediastinal

das - Mediastinum betreffend.

 Suchindex zurück vorwärts 29606. Mediastinalabszeß

eitrige - Mediastinitis.

 Suchindex zurück vorwärts 29607. Mediastinalbiopsie

s.u. Mediastinoskopie, Lungenbiopsie.

 Suchindex zurück vorwärts 29608. Mediastinalemphysem

Luftansammlung im Mediastinalraum; meist nach Lungenalveolenriß durch
Husten, ferner nach Lungenparenchymverletzung (bei ärztlichen Eingriffen,
Explosionstrauma) sowie bei Luftröhren-, Speiseröhrenverletzung, bei
Pneumoperitoneum, nach Tonsillektomie; als künstliches ( -
Pneumomediastinum) für die Mediastinographie. -- Symptome retrosternale
oder präkordiale Schmerzen, Schluck- u. Sprachstörungen, Dyspnoe, -
Hautemphysem des Halses (evtl. auch des Kopfes [Froschgesicht] u. der
Arme), obere Einflußstauung durch extraperikardiale Herztamponade, Zyanose,
Tachykardie, evtl. auch Horner* Syndrom; röntg Verbreiterung u.
wabig-streifige Aufhellung des Mittelschattens. Bedarf dringend sofortiger
Behandlung (Notfall!).

 Suchindex zurück vorwärts 29609. Mediastinalflattern

s.u. Mediastinalpendeln.

 Suchindex zurück vorwärts 29610. Mediastinalhernie

umschriebene Mittelfellausbuchtung infolge Druckdifferenz im Brustkorb,
z.B. bei Pneumothorax, Spannungszyste, nach Pneumektomie.

Hernia pulmonalis mediastinea
Eindringen von Lungenteilen in das Mittelfell nach Verletzung der
mediastinalen Pleura. -Hernia mediastinea

 Suchindex zurück vorwärts 29611. mediastinalis

(latein.) zum Mediastinum gehörend, das Mediastinum betreffend.

 Suchindex zurück vorwärts 29612. Mediastinalpendeln

(auch: Holzknecht*-Jacobson* Phänomen)
durch Druckdifferenz zwischen den Brustkorbhälften bedingte,
atmungsabhängige, seitl. Mittelfellverschiebung, u. zwar bei Einatmung
(inspiratorisch) stets zur Seite des geringeren Drucks (bzw. eines
Narbenzuges), d.h. zur erkrankten = behinderten Lungenseite hin, z.B. bei
Bronchusstenose, Pneumothorax, Pleuraerguß. Nachweisbar oft erst im
Schnupf- u. Hustenversuch (wird dann als sog. Mediastinalschnellen oder
-flattern bezeichnet). -Schnupfversuch

 Suchindex zurück vorwärts 29613. Mediastinalraum

(auch: Mittelfellraum)
- Mediastinum.

 Suchindex zurück vorwärts 29614. Mediastinalschatten

Fgb: röntg
- Mittelschatten.

 Suchindex zurück vorwärts 29615. Mediastinalsyndrom

die Symptomatik bei Erkrankung des Mediastinums, z.B. bei -
Mediastinalemphysem.

 Suchindex zurück vorwärts 29616. Mediastinaltumor

geschwulstartige Vergrößerung (Pseudotumor) des Mediastinums, z.B.
durch Lymphome, eine mediastinale Struma, Echinokokkuszyste, bei
Sarkoidose. -- I.e.S. aber eine Geschwulst (echtes - Neoplasma) mit Lage
im Mediastinum, z.B. bei Lymphogranulomatose, Sarkom; meist als Tumor mit
charakteristischer Lokalisation vorn oben Geschwülste mit Ursprung in
Thymus oder Schilddrüse, Bindegewebstumoren u. Teratome, in der Mitte
teratoide Zysten, Bindegewebstumoren u. bösartige Ektoblastome, unten
Zysten; hinten oben v.a. Geschwülste mit Ursprung im Nervengewebe u. der
Luftröhre, in der Mitte (u. im mittleren Mediastinum) bronchogene Zysten,
hinten unten sonstige Vorderdarmzysten.

 Suchindex zurück vorwärts 29617. Mediastinitis

Entzündung des lockeren Bindegewebes im Mediastinum (evtl. eitrig, als
Mediastinalphlegmone oder -abszeß); als fortgeleitete Entzündung aus dem
Pleuraraum, von Leber oder Magen her u. bei Senkungsabszeß mit Ursprung in
Rachen oder Halswirbelsäule, oder aber bei KrankheitsprozeßSchädigung
eines Mediastinalorgans, z.B. bei Ösophagusperforation; selten lympho-
oder hämatogen.

 Suchindex zurück vorwärts 29618. Mediastinographie

Röntgenkontrastdarstellung des - Mediastinums; z.B. mittels eines
künstlichen - Pneumomediastinums.

 Suchindex zurück vorwärts 29619. Mediastinoperikarditis

Pericarditis externa mit Beteiligung des angrenzenden Mediastinums (s.a.
Accretio cordis) bzw. als eine von einer Mediastinitis ausgehende
Entzündung.

 Suchindex zurück vorwärts 29620. Mediastinoskop

röhrenförmiges, mit distaler Lichtquelle versehenes Endoskop für die
Mediastinoskopie.

 Suchindex zurück vorwärts 29621. Mediastinoskopie

(E. Carlens 1959) in Intubationsnarkose mit einem - Mediastinoskop
ausgeführte Betrachtung ( - Endoskopie) des Mediastinums im Paratracheal-
u. Peribronchialbereich zur -- allgemein durch Biopsie gestützten --
Klärung zentralthorakaler Krankheitsprozesse (z.B. Geschwülste,
Sarkoidose); ferner für Schrittmacherimplantation. Die
Instrumenteinführung erfolgt von einem retro- oder parasternalen oder
kollaren (ursprüngliche Methode) Hautschnitt aus, unter stumpfer
Präparierung eines prätrachealen (oder retroaortalen) Weichteiltunnels.
-Schrittmacherimplantation

 Suchindex zurück vorwärts 29622. Mediastinotomie

operative Eröffnung des Mediastinalraums ( - Mediastinum); u. zwar --
unter Vermeidung einer Pleuraeröffnung (extrapleurale M.) -- durch
Brustkorberöffnung neben dem Brustbein oder der Wirbelsäule (für den
Zugang zum vorderen bzw. hinteren Mediastinum) oder vom Hals aus (kollare
M.; Querschnitt im Jugulum u. Durchtrennung der vorderen u. mittleren
Halsfaszie); oder aber unter Pleuradurchtrennung (transpleurale M.;
seitliche Thorakotomie mit Spaltung der Pleura mediastinalis).

 Suchindex zurück vorwärts 29623. Mediastinum

(auch: Mittelfellraum)
(latein. = in der Mitte Stehendes)
der median u. paramedian im Brustkorbraum (Cavitas thoracis) zwischen
beiden Brustfellhöhlen (Cavitates pleurales) gelegene Raum (= Cavum
mediastinale), der -- von der Brustwirbelsäule u. dem Brustbein begrenzt
-- von der oberen Thoraxapertur bis zum Zwerchfell reicht u.
Brusteingeweide enthält. Als oberes M. (M. superius) der Raum oberhalb des
Herzens, als unteres M. (M. inferius) der das Herz beherbergende Teil;
letzteres unterschieden als vorderes, mittleres u. hinteres M. (zwischen
vorderer Brustwand u. Herzbeutel, bzw. der herzbeutelumschlossene Raum,
bzw. der Raum zwischen Herzbeutel u. Wirbelsäule).

 Suchindex zurück vorwärts 29624. Mediastinum testis

(auch: Corpus Highmori)
der hinten, von der Tunica albuginea aus, in das Hodeninnere
vorspringende Bindegewebswulst, in dem sich die Hodenkanälchen zum Rete
testis vereinigen.

 Suchindex zurück vorwärts 29625. Mediator(substanz)

chemischer Vermittler- oder Überträgerstoff des Nervensystems ( -
Transmitter, Neurotransmitter) bzw. eine Substanz, die als zellulärer M.
außerhalb von Synapsen gebildet wird, z.B. infolge einer -
Antigen-Antikörper-Reaktion oder einer Entzündung (als
Entzündungsmediator; vgl. Mastzellen), u. die dann entsprechende
Gewebsantworten auslöst; es handelt sich um Oligo- u. Polypeptide (z.B.
Enzyme, Lipide; z.B. als Prostaglandine, Thromboxan, PAF),
Glykosaminoglykane (z.B. Heparin), Amine (darunter Histamin, H-Substanzen,
Serotonin); ferner Sauerstoff-Radikale (z.B. das Sauerstoffderivat
H2O2); sie bewirken Bildung von Antigen-Antikörper-Mediator-Komplexen,
die zur Aktivierung der Komplementsystem-Kaskade befähigt sind.

 Suchindex zurück vorwärts 29626. Mediaverkalkung

Einlagerung von Kalksalzen in die Tunica media (= mittlere oder
Muskelschicht der Blutgefäße; i.e.S. der Arterien); - Atherosklerose.

 Suchindex zurück vorwärts 29627. Medicus

(latein.) Arzt.

 Suchindex zurück vorwärts 29628. Medikament

- Arzneimittel.

 Suchindex zurück vorwärts 29629. Medikation

Arzneimittelverordnung, -anwendung.

 Suchindex zurück vorwärts 29630. Medinawurm

- Dracunculus medinensis.

 Suchindex zurück vorwärts 29631. medio...

Wortteil Mitte, mittlerer, Media; s.a. meso...

 Suchindex zurück vorwärts 29632. Medioaxillarlinie

(auch: Linea axillaris media (s. medioaxillaris) PNA)
mittlere Axillarlinie; Linie durch die Mitte der Achselgrube.

 Suchindex zurück vorwärts 29633. Medioklavikularlinie

(auch: Linea medioclavicularis PNA)
vertikale, Medianlinien-parallele Linie durch die Schlüsselbeinmitte.

 Suchindex zurück vorwärts 29634. Mediorotationsfraktur

- Inversionsfraktur. -Inversion

 Suchindex zurück vorwärts 29635. Mediterran...

- Mittelmeer...

 Suchindex zurück vorwärts 29636. Medium

(latein.) Mittel, Mitte.

Fgb: mikrob
Nährboden, -lösung.

Fgb: physik
TrägerÜberträger physikalischer Zustände u. Wirkungen, z.B. Luft;
opt lichtdurchlässiges Mittel (seine charakteristische Lichtbrechung
wird durch seine optische Dichte bestimmt u. durch den Brechungsindex
angegeben).

Fgb: chem
Lösungsmittel; auch als pH, in dem eine Reaktion abläuft.

Fgb: psych
Mensch als Mittler spiritistischer Phänomene.

 Suchindex zurück vorwärts 29637. medius

(latein.) mittlerer; vgl. medianus.

 Suchindex zurück vorwärts 29638. Medizin

Heilkunde
die Wissenschaft vom gesunden u. kranken Menschen einschließlich der
Heilkunst als deren praktische Ausübung mit Schwerpunkt auf der
frühestmöglichen Erkennung der Ursachen u. Auswirkungen von
Gesundheitsstörungen sowie deren Behandlung (einschließlich -
Rehabilitation u. Vorbeugung [ - Prophylaxe, Präventivmedizin]).
- Arzneimittel.

 Suchindex zurück vorwärts 29639. Medizingeräteverordnung

die am 1. Januar 1986 in Kraft getretene Verordnung über die Sicherheit
medizinisch-technischer Geräte (MedGV); enthält u.a. wichtige
Vorschriften u. Regelungen zur regelmäßigen Durchführung
sicherheitstechnischer Kontrollen für die Betreiber
medizinisch-technischer Geräte der Gerätegruppe 1. Wer prüfpflichtige
Geräte vorsätzlich oder fahrlässig nicht oder nicht rechtzeitig prüfen
läßt, kann nach der MedGV bestraft werden.

 Suchindex zurück vorwärts 29640. Medizinsoziologie

Lehre von den Einflüssen gesellschaftlicher Faktoren auf Gesundheit u.
Krankheit; vgl. Sozialmedizin.

 Suchindex zurück vorwärts 29641. Medrogeston

Fgb: pharm
6,17-Dimethyl-4,6-pregnadien-3,20-dion; ein Gestagen; Hauptanw. bei
Beschwerden, die mit einer - Lutealinsuffizienz zusammenhängen können
(Menstruationsstörungen, - prämenstruelles Syndrom, Sterilität), zur
Menstruationsverschiebung; in höherer Dosierung als Adjuvans bei Mamma- u.
Endometrium-Karzinom.

 Suchindex zurück vorwärts 29642. Medroxyprogesteron(acetat), MPA

17-Hydroxy-6-methyl-progesteron-acetat; ein oral wirksames
Gestagen; Derivat des Hydroxyprogesterons; Anw. zur
Östrogenergänzungstherapie in den Wechseljahren; hochdosiert bei Mamma- u.
Endometrium-Karzinom sowie bei Hypernephrom. Obwohl MPA sich als
Dreimonatsspritze weltweit bewährt hat, ist es in der BRD u. in den USA
wegen des Verdachts, ausgerechnet die Krebsarten auszulösen, gegen die es
eingesetzt wurde, nicht mehr zugelassen; in der Schwangerschaft wegen
Gefahr der Virilisierung weiblicher Feten kontraindiziert.

 Suchindex zurück vorwärts 29643. Medulla

Fgb: anat
(latein.) Mark; der innere Anteil eines parenchymatösen Organs; auch
Kurzform für Knochen-, Rückenmark. -- s.a. Medullar...

 Suchindex zurück vorwärts 29644. Medulla glandulae suprarenalis

das Nebennierenmark (NNM); die von der Nebennierenrinde umschlossenen,
braunroten, zentralen Strukturen der Nebenniere; besteht aus Adrenalin- u.
-- weniger zahlreich -- Noradrenalin-bildenden Markzellen (Epiphrenocyti
bzw. Norepiphrenocyti; basophil, den ektodermalen Chromaffinoblasten der
Grenzstranganlage entstammend), Bindegewebe, Blutgefäßen (mit venösem
Plexus), großen, multipolaren sympath. Ganglienzellen u. Nervenfasern.

 Suchindex zurück vorwärts 29645. Medulla nodi lymphatici

der follikelfreie Anteil des Lymphknotens; besteht aus retikulärem
Bindegewebe, lymphatischen Zellsträngen u. - Marksinus.

 Suchindex zurück vorwärts 29646. Medulla oblongata (PNA)

(auch: Bulbus (medullae spinalis), Myelencephalon)
das verlängerte Mark; der kopfwärts an die Medulla spinalis
(Rückenmark) anschließende, in der hinteren Schädelgrube dem Clivus
aufliegende Teil des Zentralnervensystems, der mit dem Metencephalon ( -
Pons) das Rautenhirn bildet; reicht vom 1. Halsnervenpaar bis zum
Unterrand der Brücke. Enthält Hirnnervenkerne (ist Ursprungsort von
Hirnnerven), Teile der Formatio reticularis, auf- u. absteigende -
Projektionsbahnen ( - Fasciculus, - Tractus) von u. zur Großhirnrinde,
zum - Thalamus, zur Kleinhirnrinde, ferner Formatio-reticularis-Teile mit
entsprechenden Bahnen, Kerngebiete (z.B. der Olive; die Nuclei gracilis,
cuneatus, solitarius, vestibulares u. cochleares, dorsalis nervi vagi,
ambiguus, salivatorius caudalis), das Atem-, Kreislaufzentrum. An der
Oberfläche sind als besondere Gebilde die Pyramiden u. Oliven erkennbar.
-- Als der M. o. zugehörig gilt auch der - Pedunculus cerebellaris
caudalis.

 Suchindex zurück vorwärts 29647. Medulla ossea

- Knochenmark.

 Suchindex zurück vorwärts 29648. Medulla ovarii

(auch: Zona vascularis)
das Mark des Eierstocks.

 Suchindex zurück vorwärts 29649. Medulla renalis

das Nierenmark (vgl. Niere), bestehend aus den Pyramides renales
(dazwischen die zur Rinde gehörigen Columnae renales).

 Suchindex zurück vorwärts 29650. medullar, medullär, medullaris

markig (z.B. - Carcinoma medullare), eine - Medulla betreffend.

 Suchindex zurück vorwärts 29651. Medullaranästhesie, -analgesie

Empfindungs-, Schmerzausschaltung durch Verabfolgung eines
Lokalanästhetikums an Leitungselemente des Rückenmarks -
Spinalanästhesie.

 Suchindex zurück vorwärts 29652. Medullarepithel, -platte, -rinne

s.u. Neural...

 Suchindex zurück vorwärts 29653. Medullitis

- Myelitis.
- Osteomyelitis.

 Suchindex zurück vorwärts 29654. Medulloblast

- Neuroblast.

 Suchindex zurück vorwärts 29655. Medulloblastom(a)

bösartige, im Zelltyp uneinheitliche Geschwulst der hinteren Schädelgrube
( - Abb.), gebildet von Zellen neuroektodermaler oder -epithelialer
(Kleinhirnrinde bzw. Velum medullare) bzw. -- als Sarkom -- mesodermaler
Herkunft (auch embryonal-mesenchymalen Ursprungs [z.B. primitive Meninx]).
Tritt v.a. im Kindes- u. Jugendalter auf, wächst rasch, liegt meist im
Kleinhirn, greift oft frühzeitig über auf die Brücke u. Medulla oblongata
bzw. wächst in den IV. Ventrikel ein. -- Auch als Retino- u. Pineo- sowie
als Sympathoblastom (Nebenniere).

 Suchindex zurück vorwärts 29656. Medullographie

(auch: Osteomedullo-, -myelographie)
Röntgenkontrastdarstellung des venösen Systems des Markraumes langer
Röhrenknochen nach Injektion eines wasserlöslichen Kontrastmittels in den
darzustellenden Knochen; u.a. zum Nachweis entzündlicher oder tumoröser
Veränderungen u. bei Störungen der - Blutbildung. -Osteomyelographie
-Osteomedullographie

 Suchindex zurück vorwärts 29657. Medullose, funikuläre

funikuläre - Spinalerkrankung.

 Suchindex zurück vorwärts 29658. Medusenhaupt

Fgb: path
- Caput Medusae.

 Suchindex zurück vorwärts 29659. Meeh* Formel

(1879) Formel zur Berechnung der Körperoberfläche (für die
Grundumsatzbestimmung; k = Konstante, beim Säugling 10,3, bei Erwachsenen
12,3; Gewicht in Gramm).

 Suchindex zurück vorwärts 29660. Meerschweinchen-Einheit (MSE)

früher gebräuchliche biologische Standardisierungseinheit für Pharmaka u.
Hormone.

 Suchindex zurück vorwärts 29661. Meerzwiebel

Urginea maritima (s.u. Scilla).

 Suchindex zurück vorwärts 29662. Mees* Streifen

Nagelveränderungen als - Leukonychia striata.

 Suchindex zurück vorwärts 29663. Mefenaminsäure

Fgb: pharm
ein Anthranilsäurederivat mit antiphlogistisch-antirheumatischer Wirkung;
schwach wirksames Analgetikum.

 Suchindex zurück vorwärts 29664. Mefenorex

ein Phenyläthylamin-Derivat; Appetithemmer.

 Suchindex zurück vorwärts 29665. Mefloquin

ein Malariamittel; unterdrückt die Vermehrung der Plasmodien in den
Erythrozyten; wird auch zur Malariaprophylaxe angewandt.

 Suchindex zurück vorwärts 29666. Mefrusid

4-Chlor-N1-methyl-N1-(2-methyltetrahydrofurfuryl)-1,
3-benzoldisulfonamid; Saluretikum mit analoger Wirkung wie die Diuretika
der Benzothiadiazingruppe.

 Suchindex zurück vorwärts 29667. MEG

- Magnetoenzephalographie.

 Suchindex zurück vorwärts 29668. Mega (M)

Dezimal-Präfix für Maßeinheiten mit der Bedeutung 106fach.

 Suchindex zurück vorwärts 29669. mega...

Wortteil (übermäßig) groß, lang, weit; s.a. megal..., makro...

 Suchindex zurück vorwärts 29670. Megabulbus

Fgb: röntg
atonisch erweiterter Bulbus duodeni (am Stehenden oft mit Kuppelblase),
z.B. bei Gallenwegs-, Pankreaserkrankung u. als Teilerscheinung des
Megaduodenums.

 Suchindex zurück vorwärts 29671. Megacholedochus

- Choledochuszyste.

 Suchindex zurück vorwärts 29672. Megacolon (congenitum)

- Megakolon.

 Suchindex zurück vorwärts 29673. Megadolichocolon

- Megakolon mit zusätzlicher Überlänge des Dickdarms.

 Suchindex zurück vorwärts 29674. Megaduodenum

übermäßige, dauerhafte Lichtungsweite des Zwölffingerdarms (Duodenum);
angeboren, z.B. bei Fehlen intramuraler Ganglienzellen des Auerbach*
Plexus, oder als Folge bei Duodenalatresie, Ladd* Band; ferner als
sekundäre Ausweitung ( - Dilatation), z.B. bei Duodenalstenose.

 Suchindex zurück vorwärts 29675. Megakaryoblast

einkernige, granulafreie Knochenmarkzelle als Vorstufe des -
Megakaryozyten.

 Suchindex zurück vorwärts 29676. Megakaryozyt

(auch: Knochenmarkriesenzelle)

Fgb: hämat
die größte Knochenmarkzelle (0 35-160 mym); geht durch mehrfache
Kernteilung (ohne Plasmateilung) u. durch Plasmareifung
(Megakaryozytopoese) aus dem - Megakaryoblasten hervor; bildet durch
Plasmaabschnürungen die Thrombozyten. -- Reife Zellen kommen -- wie auch
ihre Kerne -- bei myeloproliferativem Syndrom gelegentlich im peripheren
Blut vor. -- s.a. Megakaryozyt...

 Suchindex zurück vorwärts 29677. Megakaryozytenleukämie, akute

als Riesenzellenleukämie eine Leukämieform mit Wucherung atypischer
Megakaryozyten. -- Auch als Mikromegakaryozytenleukämie (mit sehr kleinen
Megakaryozyten).

 Suchindex zurück vorwärts 29678. Megakaryozytopenie

Verminderung der Megakaryozyten im Knochenmark; vgl. Thrombozytopenie.

 Suchindex zurück vorwärts 29679. Megakaryozytose

vermehrtes Vorkommen von Megakaryozyten im Knochenmark, z.B. bei
myeloproliferativem Syndrom.

 Suchindex zurück vorwärts 29680. Megakolon

(auch: Megacolon)
angeborene (aganglionäres M.) oder erworbene, dauerhaft abnorme
Weitstellung des Dickdarms ( - Colon), u. zwar meist seines unteren
Bereiches, oberhalb einer angeborenen oder sekundären Dickdarmenge oder
als Begleitgeschehen einer Wandschädigung (= symptomatisches M.).

 Suchindex zurück vorwärts 29681. Megakolon, aganglionäres oder kongenitales

(auch: Megacolon congenitum, Hirschsprung* Krankheit)
M. auf der Grundlage eines aganglionären Segments des Dickdarms (Sigma,
Rektum), das -- als enges Segment imponierend -- nicht zu Peristaltik u.
zur Weiterbeförderung von Stuhl fähig ist, woraus eine Aufweitung u.
Hypertrophie vorgeschalteter Kolonabschnitte resultiert. In 90% bereits
beim Neugeborenen (bevorzugt ) bestehend; führt hierbei zu
Mekoniumverhaltung bis -ileus, galligem Erbrechen, bei späterer
Manifestation zu hartnäckiger Verstopfung, Bauchauftreibung mit sichtbarer
Peristaltik u. knetbaren Kotmassen, Fäulnisdyspepsie, Dystrophie. Der
Enddarm ist frei von Stuhl; es besteht Indikanurie. Die Diagnose wird
erhärtet durch Röntgendiagnostik (v.a. Kontrasteinlauf), Biopsie. --
Sonderformen primäre Weitstellung ohne ringförmige Stenose infolge Aplasie
des Plexus myentericus im gesamten Kolon (u. Ileum); -
Jiraaigusek*-Zuelzer*-Wilson* Syndrom. -Segment, aganglionäres
-Mekoniumileus

 Suchindex zurück vorwärts 29682. Megakolon, idiopathisches

(auch: Pseudo-Hirschsprung)
als sog. funktionelles oder atonisches M. eine erst beim Kleinkind --
oder später -- auftretende Stuhlverhaltung mit Auftreibung des Enddarms
bis kurz oberhalb des Afters ohne nachweisbare Aganglionose. Symptome
eingedickte Kotmassen in der Mastdarmampulle, Überlaufinkontinenz,
paradoxe Durchfälle, schmerzhafte Stuhlentleerung. Meist psychogen
bedingt; ferner bei Debilität, KretinismusMyxödem, Chagas* Krankheit (ist
hier bedingt durch Zugrundegehen von Ganglienzellen).

 Suchindex zurück vorwärts 29683. Megakolon, sekundäres

M. als Folge einer nicht durch Aganglionose bedingten Darmenge.

 Suchindex zurück vorwärts 29684. Megakolon, symptomatisches

M. als Begleitgeschehen anderer Krankheitsprozesse des Dickdarms; bei
Colitis ulcerosa als fulminantes toxisches M. (mit hohem Fieber,
Kreislaufschwäche; Perforationsgefahr).

 Suchindex zurück vorwärts 29685. Megakornea

- Megalokornea.

 Suchindex zurück vorwärts 29686. Megalenzephalie

(auch: Kephalonie, Enzephalomegalie)
übermäßige Größe u. Übergewicht des Gehirns (evtl. nur des Kleinhirns);
v.a. durch Rindenverbreiterung oder durch Störung des Feinbaus (z.B.
Gliahyperplasie); diffus oder nur halbseitig.

 Suchindex zurück vorwärts 29687. Megalerythema (epidemicum)

- Erythema infectiosum acutum.

 Suchindex zurück vorwärts 29688. Megaloblast

abnorme, besonders große (u. mit aufgelockertem Chromatin im noch
vorhandenen Zellkern), aus dem Promegaloblasten hervorgehende, bereits
Blutfarbstoff enthaltende Vorstufe des Megalozyten. Pathognomonisch für
Vitamin-B12- u. Folsäuremangel, charakteristisch für alle
megaloblastischen - Anämien. -- vgl. Gigantoblast. -Vitamin B12

 Suchindex zurück vorwärts 29689. Megaloblastose

Überwiegen von Megaloblasten im Knochenmark.
Auftreten von Megaloblasten im peripheren Blut.

 Suchindex zurück vorwärts 29690. Mega(lo)kornea

(auch: Cornea globosa)
Fehlbildung der Hornhaut des Auges mit Zunahme des 0 in allen Meridianen
auf = 13 mm, so daß ein Keratoglobus u. meist eine ausgeprägte
Kurzsichtigkeit resultieren. Bei angeborener Steigerung des
Augenbinnendrucks, seltener als partieller Riesenwuchs.

 Suchindex zurück vorwärts 29691. Megalomanie

- Größenwahn.

 Suchindex zurück vorwärts 29692. Megalophthalmus

Riesenwuchs des Auges (unter Beteiligung aller Strukturen). -- vgl.
Hydrophthalmus.

 Suchindex zurück vorwärts 29693. Megalopsie

- Makropsie.

 Suchindex zurück vorwärts 29694. Megalospermie

erhöhter Anteil an übergroßen Samenfäden im Ejakulat. -- Spermien mit
etwa doppeltgroßem Kopf gelten als Degenerationsform; noch größere Formen
werden auch als Gigantospermien bezeichnet.

 Suchindex zurück vorwärts 29695. Megalozephalie

- Makrozephalie.

 Suchindex zurück vorwärts 29696. Megalozyt

ein fast nur bei megaloblastischer Anämie im peripheren Blut auftretender,
besonders großer Erythrozyt (0 8 mym; Price - Jones* Kurve nach rechts
verschoben). -- vgl. Makrozyt.

 Suchindex zurück vorwärts 29697. Megaösophagus

hochgradige, dauerhafte Erweiterung der Speiseröhre (Ösophagus), evtl.
kombiniert mit Überlänge (= Dolichomegaösophagus), u. zwar infolge
örtlicher Engstellung i.S. der Achalasie (bei angeborener - Aperistalsis
oesophagi, aber auch bei Chagas* Krankheit [vgl. Megakolon]) oder -- als
sekundärer M. -- bei sonstigen Speiseröhrenengen; ferner
neurogen-reflektorisch oder toxisch (z.B. im Coma diabeticum, bei Urämie,
Morphinabusus).

 Suchindex zurück vorwärts 29698. Megapyelon

angeborene, dauerhafte, abnorme Weite des - Nierenbeckens (im Extrem als
parenchymlose Papierhydronephrose); als Folge örtlicher Fehlbildungen
(z.B. angeborene Nierenbecken-, Harnleiterabgangsenge) bzw. eines
Megaureters bzw. bei Megaureter-Megazystis-Syndrom.

 Suchindex zurück vorwärts 29699. Megasigma

abnorm erweitertes, sekundär wandverdicktes (hypertrophiertes) Colon
sigmoideum; meist Teilsymptom des angeborenen - Megakolons.

 Suchindex zurück vorwärts 29700. Megastoma entericum

- Lamblia intestinalis.

 Suchindex zurück vorwärts 29701. Megaureter

angeborene, dauerhafte, ein- oder beidseitige erhebliche Erweiterung (u.
Schlängelung), evtl. auch Verlängerung des Harnleiters infolge segmentaler
Funktionsstörung (neuromuskuläre Dyskinesie infolge Fehlbildung
[Muskulaturersatz durch Bindegewebe] mit Peristaltik-Stop = primär
obstruktiver M. [als Aganglionose?]); ferner bei Harnleiterstenosen.
Häufig verbunden mit vesiko-ureteralem Reflux, Hydronephrose u. sekundärem
Harntraktinfekt.

 Suchindex zurück vorwärts 29702. Megaureter-Megazystis-Syndrom

dauerhafte abnorme Lichtungserweiterung des Harnleiters (Megaureter) u.
der Harnblase (Megazystis); allgemein mit gleicher Ätiogenese wie bei
Megaureter, evtl. aber infolge Abflußbehinderung an Blasenausgang bzw.
hinterer Harnröhre. Symptome wie bei - Hydroureter, dazu große, atonische
Harnblase mit Ischuria paradoxa u. mit starren Harnleitermündungen. -- Die
Existenz dieses Syndroms wurde in den vergangenen Jahren in Frage gestellt
(Harrow 1967).

 Suchindex zurück vorwärts 29703. Megavolttherapie

Strahlentherapie im MeV-Energiebereich (sehr harte u. ultraharte
Photonen-, Elektronenstrahlung). -- vgl. Hochvolttherapie.

 Suchindex zurück vorwärts 29704. Megazystis

angeborene, hochgradige Erweiterung u. Hypotonie bis Atonie der Harnblase,
z.B. als Folge einer Harnröhrenstenose oder einer Innervationsstörung
(bei Myelomeningozele), oft als Teilsymptom des
Megaureter-Megazystis-Syndroms. Symptome spärliche Miktion, große
Restharnmenge.

 Suchindex zurück vorwärts 29705. MEHA-Syndrom

multiple endokrine hereditäre Adenomatose ( - Wermer* Syndrom).

 Suchindex zurück vorwärts 29706. Mehlabkochung

5%ige Abkochung von Stärke oder Vollkornmehl (in kaltem Wasser angerührt,
in kochendes eingebracht u. bis zur Verkleisterung gekocht) als Zusatz zur
Milch bei künstlicher Säuglingsernährung.

 Suchindex zurück vorwärts 29707. Mehlasthma

das z.B. als Bäcker-, Müllerasthma vorkommende exogen-allergische Asthma
bronchiale (evtl. mit Mehlschnupfen als Vorstufe). -- Als mögliche
Allergene bzw. Noxen gelten Mehlproteine, parasitäre Verunreinigungen,
chemische Beimengungen (Ammoniumpersulfat). Gilt ggf. als Berufskrankheit
(Nr. 4301 der Liste).

 Suchindex zurück vorwärts 29708. Mehlnährschaden

durch Eiweißmangel bedingte - Säuglingsdystrophie bei
Kohlenhydrat(KH)-Überernährung u. quantitativ u. qualitativ ungenügender
Eiweißzufuhr (EiweißKH-Verhältnis normal 14). Symptome pastöser Habitus
(Plusdystrophie), Ödemneigung, Dyspepsie (Mehldyspepsie), Hypoproteinämie,
Rachitis, Wachstumsverlangsamung etc.; s.a. Kwashiorkor.

 Suchindex zurück vorwärts 29709. Mehlregel

Als Säuglingsnahrung darf Mehl erst nach dem 2. Lebensmonat gegeben
werden, wobei die Tagesmenge 5 g mal Zahl der Lebensmonate nicht
überschreiten soll.

 Suchindex zurück vorwärts 29710. Mehlschnupfen

s.u. Mehlasthma.

 Suchindex zurück vorwärts 29711. Mehrfachfärbung

Fgb: histol, bakt
s.u. Simultan-, Sukzedanfärbung.

 Suchindex zurück vorwärts 29712. Mehrfachfraktur

gleichzeitige Fraktur an mehreren Stellen desselben Knochens; vgl.
Serienfraktur.

 Suchindex zurück vorwärts 29713. Mehrfachimpfstoff

(auch: Mehrfachvakzine)
- Kombinationsimpfstoff.

 Suchindex zurück vorwärts 29714. Mehrfachmalignom

Auftreten mehrerer bösartiger Tumoren in einem oder in mehreren Organen
eines Individuums, die untereinander abgrenzbar u. keine Rezidive oder
Metastasen sind.

 Suchindex zurück vorwärts 29715. Mehrfachresistenz

Resistenz eines Krankheitserregers gegen mehrere Antibiotika. Bei
Bakterien von einem Stamm auf den anderen übertragbar, - Resistenzfaktor.

 Suchindex zurück vorwärts 29716. Mehrfachsehen

- Polyopsie.

 Suchindex zurück vorwärts 29717. Mehrfachverletzung

(auch: Kombinationsverletzung, Polytrauma)
gleichzeitige Verletzung in verschiedenen Körperregionen, deren -- aus
dem Summationseffekt von Organ-Gewebe- u. Funktionsschäden resultierende
-- Schwere u. hohe Komplikationsrate den Patienten oft zum Problemfall
(bezüglich Transport, Behandlung; auch Klinikausstattung etc.) werden läßt,
v.a. bei - Schädel-Hirn-Trauma. Große Gefahr ist v.a. durch den meist
auftretenden schweren hypovolämischen Schock (u. die damit verbundene
Störung der Mikrozirkulation) mit respiratorischer Insuffizienz u. Anurie
(Schockniere) gegeben, in den ersten Tagen auch durch Fettembolien.
Klinische Klassifikation bei Schock Polytrauma 2. Grades, bei
lebensbedrohlicher Blutung Polytrauma 3. Grades -- s.a. Schwerverletzter.
-Multitrauma

 Suchindex zurück vorwärts 29718. Mehrgebärende

- Multipara.

 Suchindex zurück vorwärts 29719. Mehrling

einer von mehreren sich in einer Gebärmutter gleichzeitig entwickelnden
Keimlingen ( - Zwilling, Drilling etc.). -- Klinische Zeichen einer
Mehrlingsschwangerschaft sind Übergröße des Bauchumfanges, mehrere große
Teile (als harte Teile = Köpfe) u. auffallend viele kleine Kindsteile,
Herztöne an verschiedenen Stellen. Diagnosesicherung erfolgt durch -
Sonogramm.

 Suchindex zurück vorwärts 29720. Mehrschritt-Therapie (v. Ardenne*)

multifaktorielle Behandlung bösartiger Geschwülste durch - Hyperthermie
mit kontrollierter Hyperglykämie u. Azidose u. durch Chemotherapeutika
(Zytostatika) oder örtliche Strahlentherapie, eingesetzt in mehreren
Attacken neben- oder nacheinander; zusätzlich Zufuhr von Sauerstoff ( -
Sauerstoffeffekt), NAD u. Vitamin B1.

 Suchindex zurück vorwärts 29721. Meibom* Drüsen

(Heinrich M., 1638-1700, Arzt, Helmstedt)
- Glandulae tarsales (1). -- Davon ausgehend u.a. das M.*-Adenom (am
Lidrand; dem Chalazion ähnlich), die M.*-Akne ( - Canaliculitis tarsi),
die Meibomitis ( - Hordeolum internum).

 Suchindex zurück vorwärts 29722. Meige* Syndrom

s.u. Nonne*-Milroy*-Meige*.

 Suchindex zurück vorwärts 29723. Meigs*(-Cass*-Demons*) Syndrom

(Joe Vin. M., 1892-1963, Frauenarzt, Boston)
gutartiger Eierstocktumor (Fibrom; evtl. auch Brenner*, Krukenberg*
Tumor), kombiniert mit Aszites u. einseitigem Hydrothorax. -- vgl.
Pseudo-Meigs-Syndrom.

 Suchindex zurück vorwärts 29724. Meinicke* Klärungsreaktion

(Ernst M., 1878-1945, Serologe, Münster)
Test zum Nachweis auf Syphilis; unspezifische Flockungsreaktion; heute
nicht mehr üblich.

 Suchindex zurück vorwärts 29725. Meiose, Meiosis

(auch: Reduktions-, Reifeteilung, Cyclus meioticus)

Fgb: genet
die 2 aufeinanderfolgenden Teilungsschritte des - Meiozyten als
wesentlicher Vorgang der sexuellen Vermehrung, d.h. für die Bildung von
Keimzellen ( - Gameten) aus - Oogonien bzw. - Spermatogonien durch
Verminderung (Reduktion) der Chromosomen auf die haploide Anzahl,
verbunden mit dabei erfolgender Rekombination des Erbgutes (der
elterlichen Chromosomen [Chr.] bzw. Gene); ersteres erfolgt durch
Verteilung ganzer homologer Chromosomen auf die beiden Tochterzellen, die
Gen-Verteilung durch die zufallsmäß. Verteilung der homologen elterl. Chr.
auf die beiden Tochterzellen bzw. durch - Crossing-over. Die erste
Teilung (1. Reifeteilung = 1. meiotische Phase = M I = heterotype
Zellteilung), die Teilung der noch diploiden primären Oozyte bzw.
Spermatozyte, führt zur Bildung von 2 haploiden Zellkernanlagen, u. zwar
unter Teilung der in der vorausgegangenen - Interphase erfolgten
Verdoppelung der DNS-Masse (DNS-Replikation), die auf dadurch
doppelfädige Chr. verteilt ist (Symbol 46 XY bzw. 46 XX, 4n-DNS). In der
1., längsten u. wichtigsten Phase = Prophase treten die Chr. als dünne
Fäden in Erscheinung (Leptotän; - Abb., a) u. lagern sich dem homologen
Chromosom (Homologes) an (Synapsis), u. zwar erst locker im Zygotän
(b), danach enger u. unter Verkürzung u. Verdichtung (= Kondensation)
sowie Spaltung in die 2 Chromatiden bei Intaktbleiben des Zentromers
(Pachytän, c; das durch die Haftstelle, das Chiasma, verbundene Paar,
zwischen dessen Chromatiden ein - Crossing-over erfolgt, wird als
Bivalent bezeichnet, bzw. unter Bezug auf seine 4 Chromatiden als
Tetrade); es folgt weitere VerdichtungVerkürzung der Bivalente u. das
Auseinanderweichen (= Diakinese) ihrer Chr. unter vorübergehendem
Fortbestehen einer Verbindung ( - Chiasma) u. unter Auflösung des
Nucleolus u. der Kernmembran (e). In der 2. Phase (= Metaphase) erfolgt
die Anordnung der Bivalente in der Äquatorialebene (f) u. die Bildung des
- Spindelapparates, wonach sich die Homologen der Bivalente völlig trennen
u. zu den entgegengesetzten Polen der Zelle verlagert werden (Anaphase I;
g), u. zwar mütterliche u. väterliche wahllos, was -- über das
Crossing-over hinaus -- die Möglichkeit zu weiterer - Rekombination
bietet. Auf den Abschluß der polaren Verteilung (= Telophase; h) folgt als
Interkinese eine kurze Teilungsruhe entsprechend einer sehr kurzen --
ohne S- = Synthesephase ablaufenden -- Interphase, u. zwar mit leichter
Auflockerung der Chr. (i). Es folgt die 2. Reifeteilung (M II), welche
nach dem Modus der - Mitose (= homöotype Teilung) abläuft (k-m), u. zwar
als Teilung der Spermatozyten II bzw. der sekundären Oozyte (u. evtl. auch
des 1. Polkörperchens); die doppelfädigen 23 Chr. werden unter Teilung des
Zentromers in ihre komplett getrennten Chromatiden aufgespalten. Als
Deszendenten beider Teilungen resultieren demnach 4 Tochterzellen mit
einfachem = haploidem Chromosomensatz aus einfädigen Chromosomen (d.h. mit
1n-DNS); es sind dies 1 Eizelle u. 3 - Polkörperchen bzw. 4 -
Spermatiden (jeweils 2 mit je 1 X- bzw. Y-Chromosom).

 Suchindex zurück vorwärts 29726. Meiozyt

Zelle der Gonaden, in der die - Meiose abläuft, beim Menschen die
primäre Oozyte bzw. der - Spermatozyt.

 Suchindex zurück vorwärts 29727. Meißner*

(Georg M., 1829-1905, Anatom, Physiologe, Basel, Göttingen)
in den M.* Plexus eingeschaltete parasympathische Ganglienzellen, an
denen präganglionäre Vagusfasern synaptisch enden.

 Suchindex zurück vorwärts 29728. Meißner* Plexus

- Plexus submucosus.

 Suchindex zurück vorwärts 29729. Meißner* (Tast-)Körperchen

- Corpuscula tactus.

 Suchindex zurück vorwärts 29730. Mekonalgie

obsoleter Ausdruck für die allgemeinen, mit Schmerzen verknüpften
Beschwerden bei Morphinentzug. -- Szenenjargon turkey.

 Suchindex zurück vorwärts 29731. Mekonismus

Opiatvergiftung, s.u. Morphinvergiftung.

 Suchindex zurück vorwärts 29732. Mekonium

- Opium, - Mekonsäure.

Kindspech
der in der Fetalperiode im Darm gebildete, in Farbe u. Konsistenz dem
eingedickten Mohnsaft ähnliche Darminhalt des Neugeborenen. Besteht aus
abgeschilferten Darmepithelien, Fettsubstanzen, Schleim, Gallepigment,
Verdauungsfermenten u. beigemengten verschluckten, z.T. verklumpten,
verhornenden Plattenepithelien u. Lanugohaaren. Eine schwarzbraun-grüne,
zähklebrige Masse, die erstmals 12-24 Std. nach Geburt als
gelblich-schleimiger Pfropf entleert wird (vollständig bis zum 4. Tag). --
Kann dem Fruchtwasser beigemengt sein (z.B. bei Asphyxie; s.a.
Fruchtwasserembolie).

 Suchindex zurück vorwärts 29733. Mekoniumaspirationssyndrom (MAS)

Kindspechaspiration; lebensbedrohliche Komplikation beim Neugeborenen.
Therapie gründliche Absaugung, evtl. unter Spülung (Verdünnung) mit
physiologischer Kochsalzlösung.

 Suchindex zurück vorwärts 29734. Mekoniumileus

Darmverschluß beim Neugeborenen durch zäh-kittartiges Mekonium infolge
gestörter Darmschleimbildung u. Pankreasfermentmangels (bei
Mukoviszidose); ergibt ein typisches Röntgenbild.

 Suchindex zurück vorwärts 29735. Mekoniumperitonitis

aseptische Fremdkörper-Peritonitis infolge Mekoniumaustritts durch eine
vorgeburtliche oder perinatale Darmwandperforation, z.B. bei Darmatresie,
Mukoviszidose, Malrotation. -- Gelegentlich (vorgeburtlich) Spontanheilung
unter Verkalkung des Mekoniums.

 Suchindex zurück vorwärts 29736. Mekoniumpfropfsyndrom

Ileus-artige Symptomatik beim Neugeborenen bei verzögerter Entleerung des
eingedickten Mekoniums (infolge vorübergehenden Trypsinmangels).

 Suchindex zurück vorwärts 29737. Mekonsäure

Opiumsäure, C7H4O7; Hydroxypyrondicarbonsäure in Opium.

 Suchindex zurück vorwärts 29738. Mel

(latein.) Honig. -- Als M. crudum s. flavum natürlicher (Bienen-)Honig;
enthält Invert-, Rohrzucker, Eiweiß, organische Säuren, Spuren von Enzymen,
Vitaminen, Mineralien, Farbstoffen, Wachs. -- In Lösung, gereinigt (M.
depuratum), auch zur i.v. Anw.

Fgb: physik
phonometrische Einheit für das subjektiv empfundene Verhältnis zweier
Tonhöhen.

 Suchindex zurück vorwärts 29739. Melaena (vera)

(auch: Teerstuhl)
durch Blutbeimengungen aus dem Verdauungstrakt rötlich-schwarz verfärbter
Stuhl (s.a. Blutstuhl), evtl. -- nach 8stündigem Verweilen des Blutes
im Darm -- durch Sulfide, Proto- u. Deuteroporphyrine teerfarben. Tritt
z.B. bei Blutung aus Magen-, Darmgeschwüren, Blutgerinnungsstörungen
(Minuskoagulopathien) auf.

 Suchindex zurück vorwärts 29740. Melalgie

Gliederschmerzen.

 Suchindex zurück vorwärts 29741. Melanämie

Auftreten von - Melanin im Blut nach Erythrozytenzerfall (u.a. bei
Malaria). Ablagerung in inneren Organen möglich.

 Suchindex zurück vorwärts 29742. Melancholie

historischer Begriff (Hippokrates, Galen) für trübsinnige
Gemütsverfassung, schwermütige Verstimmung. Nach Kraepelin die Depression
des Rückbildungsalters; jetzt Synonym für endogene - Depression. --
Volkstümlich Bez. für jede traurige Stimmung.

 Suchindex zurück vorwärts 29743. Melanidrosis

Absonderung dunklen Schweißes, z.B. bei Arbeitern in der
Brenzcatechin-Herstellung.

 Suchindex zurück vorwärts 29744. Melanin

braunes bis schwarzes Pigment, das in Melanoblasten u. -zyten unter dem
Einfluß von Tyrosinase (u. bestimmter Hormone) aus - DOPA gebildet (in -
Melanosomen) u. von bestimmten Zellen in der Haut, Aderhaut, Substantia
nigra, Haaren etc. gespeichert wird. Bedingt die rassische u.
konstitutionelle Hautfarbe, Sonnenbräunung. -- s.a. Pigmentanomalien,
Melanogen, Ultraviolett.

 Suchindex zurück vorwärts 29745. Melaningranula

aus - Melanosomen hervorgehende, Melanin enthaltende Zellorganellen, die
aus den Melanozyten in Epidermiszellen übertragen werden.

 Suchindex zurück vorwärts 29746. Melaninurie

durch die Niere erfolgende Ausscheidung von - Melanogen, das sich beim
Stehen an der Luft zu Melanin umwandelt, v.a. bei malignem Melanom.

 Suchindex zurück vorwärts 29747. Melanoakanthom

sehr dunkel pigmentierte seborrhoische Warze ( - Alterswarze).

 Suchindex zurück vorwärts 29748. Melanoblast

(auch: Melanoblastocytus)
ektodermale (nach anderer Ansicht neuromesodermale) Zelle der
Ganglienleiste, die v.a. in das Bindegewebe der Kutis u. in die Ader- u.
Regenbogenhaut des Auges einwandert. Vorstufe des Melanozyten; bildet --
bei Kontakt mit Epidermiszellen -- - Melanin. -- s.a. Melanozyt, Melanom
(Schema).

 Suchindex zurück vorwärts 29749. Melanoblastensyndrom, neurokutanes

- Melanosis neurocutanea.


SUCHINDEX für das Medizinisches Wörterbuch

 v 48816.
v. Ardenne* Therapie 2649.
v. Baelz* Syndrom 3833.
v. Baer* Bläschen 3836.
v. Baeyer* 3840.
v. Baeyer* B.* Operation, v. B.*-Lorenz* Bifurkationsoperation 3841.
v. Baumgarten* 4216.
v. Beaigukeaigusy* Wirbeltheorie 4397.
v. Bechterew* 4263.
v. Bechterew* Krankheit 4264.
v. Bechterew* Reflex 4265.
v. Bechterew* Symptom 4266.
v. Bergmann* 4495.
v. Bergmann* Syndrom 4496.
v. Bernuth* Syndrom 4521.
v. Brunn* Epithelnester 5918.
v. Eiselsberg* 11773.
v. Eiselsberg* Eiselsberg* Phänomen 11774.
v. Euler*-Liljestrand* Mechanismus, Reflex 13788.
v. Graefe* 18024.
v. Graefe* Gleichgewichtsprüfung 18025.
v. Graefe* Methode 18023.
v. Graefe* Operation 18026.
v. Graefe* Reflex 18027.
v. Graefe* Syndrom 18028.
v. Graefe* Versuch 18029.
v. Graefe* Zeichen 18030.
v. Harnack* Regel 19133.
v. Helmholtz* 19549.
v. Helmholtz* Theorie 19550.
v. Herrenschwand* Heterochromie 19937.
v. Hippel*-Lindau*(-Czermak*) Syndrom 20365.
v. Hochenegg* 20581.
v. Hochstetter* Injektionstechnik 20593.
v. Holst* Prinzip 20737.
v. Hübl* Jodzahl 20931.
v. Hösslin* Prüfung 20685.
v. Kries* Nachbild 26005.
v. Kries* Zonentheorie 26006.
v. Lingelsheim* Agar 27704.
v. Meyenburg*-Altherr*-Uehlinger* Syndrom 30256.
v. Neel* Syndrom 32454.
v. Pettenkofer* Reaktion 36571.
v. Pfaundler*-Hurler* Syndrom 36592.
v. Recklinghausen* Apparat 39920.
v. Recklinghausen* Krankheit 39921.
v. Strümpell* 45234.
v. Strümpell* Tibialis-Zeichen 45235.
v. Waardenburg* Syndrom 50005.
v. Willebrand* 50395.
v. Willebrand* W.*-J.* Sy., erweitertes 50397.
v. Willebrand* W.*-Jürgens* Syndrom 50396.
v. Winckel* Handgriff 50417.
v_v 49998.
vacuolating virus 48834.
vacuus 48835.
vagal(is) 48837.
vaginal(is) 48849.
vagoton 48866.
vagotrop 48869.
vagovasaler Anfall 48870.
vakuolär 48884.
vakzinal 48892.
valgus 48903.
valvulär, valvularis 48932.
van Allen* Syndrom 1210.
van Bogaert* 5420.
van Bogaert* Syndrom 5421.
van Buchem* Syndrom 6007.
van Creveld*-v. Gierke* Krankheit 8588.
van Gieson* Färbung 17259.
van Neck*(-Odelberg*) Syndrom 32448.
van Slyke* Apparatur 43611.
van Slyke* Apparatur 48939.
van den Burgh* Diät 6114.
van der Hoeve* Syndrom 20686.
van der Waals* Kräfte 50004.
van't Hoff 48940.
vanishing lung 48938.
var. 48944.
variabilis 48945.
variant angina 48949.
varicosus 48961.
varikös 48964.
varikös Symptomenkomplex 48965.
varus 48988.
vascularis 49001.
vasculosus 49007.
vaskulobronchialer Reflex 49015.
vaskulär 49012.
vaso... 49017.
vasoactive intestinal (poly)peptide (VIP) 49018.
vasoaktiv 49019.
vasodepressorisch 49020.
vasogen 49024.
vasomotorisch 49035.
vasomotorisch Kopfschmerz 49036.
vasomotorisch Nerven 49037.
vasopressorisch 49040.
vasospastisches Syndrom 49042.
vasovagale Synkope 49044.
vegetativ 49062.
vegetativ Dystonie 49063.
vegetativ Gesamtumschaltung 49064.
vegetativ Nervensystem 49065.
velamentosus 49074.
venerisch, venereus 49192.
venosus 49204.
ventr(o)... 49253.
ventral(is) 49223.
ventricularis 49224.
ventrikulär 49246.
venös 49195.
venös Blut 49196.
venös Insuffizienz 49197.
venös System 49198.
verbal 49264.
vergrünende Streptokokken 49337.
vergällt 49329.
verlängertes Mark 49354.
vermicularis 49364.
vermiform(is) 49365.
verruciformis 49390.
verrucosus, verrukös 49393.
versicolor 49418.
versiv 49421.
versprengt 49426.
vertebragen 49445.
vertebral(is) 49446.
vertebrobasiläres Syndrom 49452.
verticalis 49464.
vertiginosus, vertiginös 49466.
vertikal, verticalis 49474.
verus 49480.
verwundbar 49490.
very low density lipoproteins (VLDL) 49491.
verzweigt(kettig) 49494.
vesicalis 49504.
vesicularis 49507.
vesiculosus 49509.
vesikal 49510.
vesiko... 49512.
vesikoureteraler Reflux 49517.
vesikular... 49521.
vesikulo... 49524.
vesikulär 49519.
vestibularis 49531.
vestibulär 49526.
vestibulär Nystagmus 49527.
vestibuläres Syndrom 49528.
via 49555.
vibrans 49560.
vicarius 49571.
vierwertig 49590.
vikariierend 49597.
villosus, villös 49603.
violent 49619.
viral 49625.
viril(is) 49638.
virogen 49644.
virtuell 49651.
viru... 49652.
virulent 49653.
virustatisch 49684.
vis(u)o... 49705.
vis(u)omotorische Koordination 49706.
visceral brain 49690.
visceralis 49691.
viscidus 49693.
visibel 49695.
viskös, viskos 49699.
visual, visuell 49704.
viszeral 49709.
viszero... 49716.
viszerokutaner Reflex 49717.
viszeroviszeraler Reflex 49721.
vital 49725.
vital Reaktion 49726.
vitalis 49732.
vitelliforme Makulazyste 49768.
vitellinus 49769.
vitreus 49776.
vivus 49781.
vocalis 49793.
voiceprint 49807.
vokal, Vokal... 49810.
volar(is) 49818.
volatil(is) 49819.
vollständig 49844.
von Bardeleben* Binde 4026.
von Gierke* Krankheit 17256.
von Wahl* 50066.
von Wahl* Zeichen 50067.
vorticosus 49945.
vorzeitig 49949.
vulgaris, vulgär 49971.
vulnerabel 49973.


Suchindex zurück vorwärts 29750. Melanoblastom

malignes - Melanom.

 Suchindex zurück vorwärts 29751. Melanoderma

- Melanodermie.

 Suchindex zurück vorwärts 29752. Melanoderma pediculosum

bräunlich-schwärzliche Hautflecken bei Läusebefall (Pediculosis).

 Suchindex zurück vorwärts 29753. Melanodermia, -dermie

fleckförmige oder flächenhafte dunkle Hautverfärbung (Pigmentierung,
evtl. im Wechsel mit Depigmentierung) durch innerliche oder äußerliche
(z.B. mechanische, chemische, aktinische) Einflüsse. -- s.a.
Melanodermitis, Melasma.

 Suchindex zurück vorwärts 29754. Melanodermia, -dermie reticularis calorica

M. durch Hitzeeinwirkung, als Cutis reticularis e calore (s.u. Cutis
marmorata). -- vgl. Melanoderma.

 Suchindex zurück vorwärts 29755. Melanodermitis

entzündlich bedingte Hyperpigmentierung der Haut; v.a. als M. toxica
(lichenoides bullosa), eine Kontaktdermatitis durch Schmieröl(derivate) u.
durch Kosmetika mit photodynamischen Substanzen; ferner die - Riehl*
Melanozytose.

 Suchindex zurück vorwärts 29756. Melanodontie

streifige oder fleckige, durch Beläge bedingte Schwarzfärbung der
Milchzähne, zahnfleischnah im Kronenbereich, verursacht durch
pigmentbildende Bakterien.

 Suchindex zurück vorwärts 29757. Melano-Erythrodermie

(auch: Alterserythrodermie)
ohne Vorkrankheit oder bei seborrhoischer oder ekzematischer
Erythrodermie auftretende Krankheit mit mahagoni-braunroter Hautverfärbung,
Kachexie u. Lymphknotenschwellungen (histol wie bei
lipomelanotischer Retikulose).

 Suchindex zurück vorwärts 29758. Melanogen

Vorstufe des Melanins, z.B. als 5,6-Dihydroxyindol; s.a. Melaninurie.

 Suchindex zurück vorwärts 29759. Melanogenese

die Biosynthese des - Melanins. Zunächst erfolgt Bildung von -
Melanosomen, aus denen dann Melaningranula hervorgehen.

 Suchindex zurück vorwärts 29760. Melanoglossie

- Lingua villosa nigra.

 Suchindex zurück vorwärts 29761. Melanokarzinom

malignes - Melanom mit in epithelialen Strängen angeordneten Zellen wie
bei Karzinomen.

 Suchindex zurück vorwärts 29762. Melanoliberin

(auch: Melanotropin-Releasing-Faktor oder -Hormon)
das - Releasing-Hormon für - Melanotropin.

 Suchindex zurück vorwärts 29763. Melanom(a)

zu den bösartigsten Geschwulstbildungen der HautSchleimhäute gehörender
Tumor, der von Melanomzellen ausgeht, die als eine maligne Variante des
melaninbildenden Zellsystems der Haut aufgefaßt werden können ( - Schema).
Das M. besitzt eine sehr starke u. oft recht frühzeitige Neigung zu
lymphogener oderu. hämatogener Metastasenbildung.

 Suchindex zurück vorwärts 29764. Melanom(a), amelanotisches (AMM)

malignes M. ohne makroskopisch erkennbare Pigmentbildung (aber mit
positiver DOPA-Reaktion im Exzisionsmaterial); z.B. an Fußsohlen.

 Suchindex zurück vorwärts 29765. Melanom(a), benignes juveniles

(auch: Spindelzellnävus)
Nävuszellnävus-artiges - Neoplasma v.a. bei Kleinkindern, u. zwar in
Form glasstecknadelkopf- bis bohnengroßer (evtl. größer), flacher,
gelblich-rötlicher bis graubrauner Infiltrate, v.a. im Gesicht.

 Suchindex zurück vorwärts 29766. Melanom(a), intraepidermales

s.u. Melanom, malignes.

 Suchindex zurück vorwärts 29767. Melanom(a), malignes

(auch: Melano(zyto)blastom, Nävokarzinom)
bösartiges Melanom; eine Geschwulst epidermogenen (neuroektodermalen)
Ursprungs ( - Schema); entsteht auf vorher unauffälliger Haut
(Meaigulanome d'embleaigue) oder auf dem Boden einer melanotischen
Präkanzerose (als -- buntscheckiges, hell- bis schwarzbraunes --
Lentigo-maligna-M. [LMM] auf einer - Lentigo maligna [= Melanosis
circumscripta praeblastomatosa s. praecancerosa Dubreuilh]; v.a. im
Gesicht u. an Unterschenkeln, bei älteren Frauen; als
Dubreuilh*-Hutchinson* Krankheit ein intraepidermales M. = M. in situ)
bzw. eines Nävuszellnävus. Tritt v.a. nach der Pubertät auf u. bei älteren
Personen, bevorzugt in lichtexponierten Hautpartien, aber auch an
Schleimhäuten, im Auge u. an den Hirnhäuten. Breitet sich frühzeitig
direkt aus sowie v.a. auf dem Lymph- oder Blutweg (letale Metastasierung).
-- Klinische Haupttypen (außer dem genannten Lentigo-maligna-Typ) das
akrolentiginöse M. (ähnlich dem LMM buntscheckig [evtl. grau bis weiß
gefleckt infolge Regression; rosa bis rötlich bei Entzündung]; an
Handflächen, Fußsohlen, peri- u. subungual [Nagel-M., - Abb. c]), das
oberflächlich spreitende M. (flach, mit zentrifugaler Ausbreitung, evtl.
mit scheinbaren Aussparungen; später auch knotig, - Abb. a) u. das primär
knotige oder noduläre M. (NM, - Abb. b; evtl. amelanotisch; als
D'embleaigue-Typ oder als Nävuszellnävus-Typ; halbkugelig-glatt oder
flächenhaft oder mehr verrukös; blauschwarz, evtl. durch Regression grau
oder rosa gescheckt). -- Klinische Kriterien (Bandmann) verletzliche
Oberfläche (Blutung, Erosion, Ulzeration, Krusten), Randerythem, Fehlen
deutlicher Follikel, dunkle Pigmentierung, Infiltration auch der Umgebung,
Randsatelliten, höckrig-warziges oder glatt-gespanntes Hautrelief. --
Therapie frühzeitige Totalexzision mit ausreichendem Sicherheitsabstand.
Bei fortgeschrittenen Stadien z.B. Lymphknotenexstirpation, Chemotherapie,
hypertherme Extremitätenperfusion. -- s.a. Melanokarzinom, -sarkom. Schema
1A Abb. 3A Abb. 3A a-c

 Suchindex zurück vorwärts 29768. Melanonychie

(auch: Melonychie)
dunkelbraune Verfärbung der Nagelplatte als Symptom der Sideropenie.

 Suchindex zurück vorwärts 29769. Melanophagen, -phoren

von der Neuralleiste abstammende Zellen im Bindegewebe der Haut
(perigenitale - Cutis), der Regenbogen- u. Aderhaut u. des Ziliarkörpers
des Auges sowie der Leptomeningen. Enthalten den Melanozyten entstammendes
Melanin. -- s.a. Chromatophor.

 Suchindex zurück vorwärts 29770. Melanophorenhormon

- Melanotropin.

 Suchindex zurück vorwärts 29771. Melanosarkom

malignes Melanom mit Ursprung in Zellen eines Naevus coeruleus (= Naevus
bleu).

 Suchindex zurück vorwärts 29772. Melanose, Melanosis

(auch: Melasma)
eine flächenhafte Dunkelfärbung (Hyperpigmentierung) der Haut oder
Schleimhaut durch vermehrte Ablagerung von - Melanin (im Gegensatz zu
abgegrenzten Pigmentvermehrungen; - Lentigo, - LEOPARD-Syndrom, -
Bloch*-Sulzberger* Syndrom, - Xeroderma pigmentosum). -- s.a. Melasma. --
Evtl. als toxische Hyperpigmentierung (z.B. Riehl* Melanose [toxische -
Melanodermitis; vgl. Poikilodermie], - Arsenmelanose).

 Suchindex zurück vorwärts 29773. Melanose, Melanosis bulbi

M. des Augapfels (Bindehaut u. Sklera) als monosymptomatische Form des
Ota* Nävus; evtl. mit Haut-M.

 Suchindex zurück vorwärts 29774. Melanose, Melanosis circumscripta praeblastomatosa

(auch: M. praecancerosa)
- Dubreuilh*-Hutchinson* Krankheit; vgl. Melanom (Lentigo-maligna-M.).

 Suchindex zurück vorwärts 29775. Melanose, Melanosis coli

(auch: Zottenmelanose)
M. des Dickdarms durch Ablagerung amorphen, eisenfreien, säurefesten
Melanins im Bindegewebe; z.B. bei chronischer Obstipation (Folge der
Laxanzien der Anthracengruppe?), Darm-Tbk.

 Suchindex zurück vorwärts 29776. Melanose, Melanosis diffusa congenita Bogaert*

(auch: Dyschromatosis universalis hereditaria)
eine angeborene diffuse neurokutane M. mit schmutzig-graubrauner, z.T.
scheckiger (Handflächen, Fußsohlen) Hyperpigmentierung; in großen
Hautfalten mit fleckförmigen Aufhellungen; ferner follikuläre
Hyperkeratosen; Leuk- u. Koilonychie, dünne Haare.

 Suchindex zurück vorwärts 29777. Melanose, Melanosis lenticularis generalisata Gottron*

- Pigmentatio maculosa eruptiva idiopathica.

 Suchindex zurück vorwärts 29778. Melanose, Melanosis naeviformis Becker*

(auch: Becker* Nävus)
in der Adoleszenz v.a. an Oberarm, Schulter auftretender, hell- bis
dunkelbraun pigmentierter behaarter epidermaler Nävus; vermehrte
Melanozytenaktivität, vermehrt subepidermal Melanophagen.

 Suchindex zurück vorwärts 29779. Melanose, Melanosis naeviformis Siemens*

(auch: Naevus pigmentosus tardus)
handgroße, grau- bis schwarzbraune Hautflecken (am Rand aufgelockert),
häufig mit örtlich vermehrtem Haarwuchs (Hypertrichose).

 Suchindex zurück vorwärts 29780. Melanose, Melanosis neurocutanea

(auch: neurokutanes Melanoblastensyndrom)
angeborene, flächenhafte, behaarte pigmentierte Nävi (z.B. im
Beckenbereich Badehosennävus) mit zahlreichen kleinen Nävuszellnävi;
gleichzeitig auch in ZNS u. Meningen, evtl. mit Hydrozephalus. Oft Bildung
eines malignen - Melanoms.

 Suchindex zurück vorwärts 29781. Melanose, Melanosis oculocutanea

- Ota* Syndrom.

 Suchindex zurück vorwärts 29782. Melanose, Melanosis perioralis et peribuccalis (Brocq*)

(auch: Erythrosis pigmentata faciei)
rötlich-bräunliche (bis grau-schwärzliche) exogene Hyperpigmentierung des
Mund-, z.T. auch Wangenbereichs infolge photodynamischer Substanzen in
Kosmetika.

 Suchindex zurück vorwärts 29783. Melanosomen

Tyrosinase-reiche, aus Vesikeln des Golgi*-Feldes entstehende, eine
umgebende Biomembran besitzende Zellorganellen im Melanozyten; aus ihnen
entwickeln sich die - Melaningranula.

 Suchindex zurück vorwärts 29784. Melanotropin

(auch: melanotropes Hormon, Melanozyten-stimulierendes Hormon)
im Hypophysenzwischenlappen gebildete Polypeptide, Teilsequenzen des -
Proopiomelanocortins. Bei Fischen u. Reptilien regulieren sie die
Hautpigmentierung durch vermehrte Melaninsynthese, Melanozytenexpansion u.
Pigmentdispersion. Gegenspieler ist das - Melatonin.

 Suchindex zurück vorwärts 29785. Melanozyt

mit Melanin beladener Melanoblast, der das als - Melaningranula
vorliegende Pigment an sonst pigmentlose Epithelzellen (Keratinozyten)
abgibt. Eine Wanderzelle ohne feste Bindung an gleichartige Zellen
(sofort nach der - Mitose erfolgt völlige Trennung = Segregation beider
Tochterzellen). -- Bildet mit den Melanin-aufnehmenden Epidermiszellen
eine funktionelle Einheit (Melanozyteneinheit); s.a. Melanom (Schema).

 Suchindex zurück vorwärts 29786. Melanozyto(blasto)m

unpräziser Oberbegriff für blauen - Nävus, Melanom, Melanosarkom,
Mongolenfleck (= dermales M.), Ota* Nävus (= okulokutanes M.); s.a.
Melanom (Schema).

 Suchindex zurück vorwärts 29787. Melanurie

- Melaninurie.

 Suchindex zurück vorwärts 29788. Melasikterus

(griech. melas = schwarz)
länger bestehender Verschlußikterus mit dunkel-schmutziggrüner Hautfarbe
(durch Bilirubinablagerung).

 Suchindex zurück vorwärts 29789. Melasma

(griech. = das Geschwärzte)
- Melanosis.
- Chloasma (= M. gravidarum).

Nigrities cutis
Hautpigmentierung durch anomal-schwarzes oder vermehrtes normales Pigment,
z.B. bei Pellagra, Ichthyosis.

 Suchindex zurück vorwärts 29790. Melatonin

ein der Epiphyse (Corpus pineale) entstammendes Gewebshormon (bei Tieren
wirksam als Gegenspieler des Melanotropins; bewirkt als
melanocyte-contracting principle Aufhellung der Hautfarbe). Die
physiologischen Wirkungen beim Menschen sind noch unbekannt (hemmender
Einfluß auf Gonaden?); Tagesrhythmik der Ausscheidung im Harn nachweisbar
(Höchstwerte nachts).

 Suchindex zurück vorwärts 29791. Meldepflicht

in der Bundesrepublik Deutschland die gesetzliche Pflicht zur Meldung
bestimmter Krankheiten, u. zwar Infektionskrankheiten ( - meldepflicht.
Krankheiten), Berufskrankheiten gemäß BKVO sowie (nur beschränkt)
Geschlechtskrankheiten; seit 1. Januar 1990 besteht auch eine Meldepflicht
für Vergiftungen.

 Suchindex zurück vorwärts 29792. meldepflichtige Krankheiten

die in der Bundesrepublik Deutschland gemäß Bundesseuchengesetz vom 18.
7. 1961 der Gesundheitsbehörde anzuzeigenden übertragbaren Krankheiten.

ab1
Zu melden ist der Krankheitsverdacht, die Erkrankung sowie der Tod an 1.
Botulismus; 2. Cholera; 3. Enteritis infectiosa a) Salmonellose, b) übrige
Formen einschließlich mikrobiell bedingter Lebensmittelvergiftung; 4.
Fleckfieber; 5. Lepra; 6. Milzbrand; 7. Ornithose; 8. Paratyphus A, B u.
C; 9. Pest; 10. Pocken; 11. Poliomyelitis; 12. Rückfallfieber; 13.
Shigellenruhr; 14. Tollwut; 15. Tularämie; 16. Typhus abdominalis; 17.
virusbedingtem hämorrhagischem Fieber.

ab2
Zu melden ist die Erkrankung sowie der Tod an 1. angeborener a)
Listeriose, b) Lues, c) Toxoplasmose, d) Zytomegalie sowie e)
Rötelnembryopathie; an 2. Brucellose; 3. Diphtherie; 4. Gelbfieber; 5.
Leptospirose a) Weil* Krankheit, b) übrige Formen; 6. Malaria; 7.
MeningitisEnzephalitis a) Meningokokken-Meningitis, b) andere bakterielle
Meningitiden; c) Virus-Meningoenzephalitis, d) übrige Formen; 8. Q-Fieber;
9. Rotz; 10. Trachom; 11. Trichinose; 12. Tuberkulose (aktive Form; a) der
Atmungsorgane, b) der übrigen Organe); 13. Virushepatitis (Hepatitis A,
Hepatitis B, nicht bestimmbare u. übrige Formen); 14. anaerober
Wundinfektion a) GasbrandGasödem, b) Tetanus.

ab3
Zu melden ist der Tod an 1. Influenza (Virusgrippe); 2. Keuchhusten; 3.
Masern; 4. Puerperalsepsis; 5. Scharlach.

ab4
Zu melden ist jeder Ausscheider von 1. Choleravibrionen; 2. Salmonellen
a) S. typhi, b) S. paratyphi A, B u. C, c) übrige; 3. Shigellen.

ab5
Zu melden ist die Verletzung eines Menschen durch ein tollwutkrankes oder
-verdächtiges Tier sowie die Berührung eines solchen Tieres oder
Tierkörpers. abZur Meldung sind verpflichtet 1) der behandelnde oder sonst
hinzugezogene Arzt bzw. -- Abs. 5 betreffend -- auch der Tierarzt; 2) jede
sonstige mit der Behandlung oder der Pflege des Betroffenen berufsmäßig
beschäftigte Person; 3) die zugezogene Hebamme; 4) auf Seeschiffen der
Kapitän; 5) die Leiter von Pflege-, Justizvollzugsanstalten, Lagern,
Sammelunterkünften u. ähnl. Einrichtungen.

 Suchindex zurück vorwärts 29793. -melie, -melus

Fgb: path
Suffix Gliedmaße(n).

 Suchindex zurück vorwärts 29794. Melioidose, Melioidosis

(auch: Malleoidose)
Pseudorotz; eine v.a. in Südostasien bei Nagern verbreitete infektiöse
Krankheit durch Malleomyces = - Pseudomonas pseudomallei. Selten -- durch
Lebensmittel, Kontakt -- auf den Menschen übertragen; sie äußert sich nach
Inkubationszeit von 3-14 Tg. sehr verschieden; die akute Form als
Septikämie mit Erbrechen, Durchfall, Abszessen führt in 3-4 Wo. oft zum
Tode (Pseudocholera); die chronische verläuft mit Eiterungen (Darm,
Leber, Milz, Lunge, Niere, Lymphknoten, Subkutis) u. vesikulopustulösem
Hautexanthem.

 Suchindex zurück vorwärts 29795. Melittin

ein Polypeptid als Haupttoxin (hämolytisches Prinzip) des Bienengiftes.

 Suchindex zurück vorwärts 29796. Meliturie

- Melliturie.

 Suchindex zurück vorwärts 29797. Melken

Fgb: physik
Jargonbezeichnung für die Eluation einer relativ kurzlebigen
Tochtersubstanz aus dem Isotopengenerator (als Kuh); z.B. 99Mo pfr

 Suchindex zurück vorwärts 29798. Melkergranulom (Gottron*)

Fremdkörpergranulom (evtl. als Panaritium) durch eingedrungenes Kuhhaar;
nach sekundärer Keimbesiedlung evtl. von Fisteleiterung gefolgt.

 Suchindex zurück vorwärts 29799. Melkerknoten

bei Umgang mit pockenkranken Rindern (aber auch anderen Tieren)
vorkommende Hauterkrankung (v.a. der Hände) durch das bovine
Paravaccinia-Virus, dessen Übertragung aber auch von Mensch zu Mensch
erfolgt; 5-7 Tg. nach Infektion treten blaurote Papeln (0 bis 2 cm) mit
erythematöser Zone u. zentraler Einziehung sowie Juckreiz auf; Abheilung
in 4-6 Wo. ohne Narbe; ggf. anzeigepflichtige Berufskrankheit.

 Suchindex zurück vorwärts 29800. Melkerlähmung

bei Melkern vorkommende Lähmung mit Schmerzen, Paresen u. Atrophien im
Innervationsbereich des Nervus medianus; ggf. entschädigungspflichtige
Berufskrankheit.

 Suchindex zurück vorwärts 29801. Melkerpanaritium

s.u. Melkergranulom.

 Suchindex zurück vorwärts 29802. Melkerschwielen

bis erbsgroße Schwielen an den Streckseiten der Daumenendglieder u. über
den Endgelenken als Berufsstigma, evtl. durch Granulom, Fistel etc.
kompliziert.

 Suchindex zurück vorwärts 29803. Melkersson*-Rosenthal* Syndrom

(Ernst G. M., 1898-1932, Arzt, Göteborg; Curt R., Arzt, Breslau)
(auch: Ganglion-geniculi-Syndrom)
idiopathische, familiäre, periphere Fazialislähmung, kombiniert mit
rezidivierender, später dauerhafter Lippenschwellung (Cheilitis
granulomatosa) u. Gesichtsschwellung (Tapirmaul), Lingua plicata (als L.
scrotalis), evtl. auch mit rheumatischen Symptomen; als Randsymptome
(evtl. zu Krankheitsbeginn) Parästhesien, Schluckkrisen, migräneartige
Kopfschmerzen, Hör- u. Sehstörungen (Hyperakusis bzw. Flimmerskotom).

 Suchindex zurück vorwärts 29804. Mellitämie

- Glykämie.

 Suchindex zurück vorwärts 29805. Melliturie

mit dem Harn erfolgende Ausscheidung von Zuckern (nach manchen Autoren
nur die von Nicht-Glucosen [= Glykurie; z.B. als Fructos-, Galaktos-,
Lactos-, Pentosurie], nach anderen einschl. der - Glucosurie).

 Suchindex zurück vorwärts 29806. mellitus

(latein.) honigsüß; med mit Hyperglykämie u. Glucosurie (z.B.
Diabetes mellitus).

 Suchindex zurück vorwärts 29807. Melomanie

(griech. melos = Lied)
krankhafter Drang zu ständigem Singen.

 Suchindex zurück vorwärts 29808. Melo(no)plastik

(griech. melon, -ontos = Apfel, Wange)
Wangenplastik.

 Suchindex zurück vorwärts 29809. Melorheostose

(auch: Leaiguri*(-Joanny*) Syndrom)
(griech. melos = Glied; rheein = fließen; osteon = Knochen)
Knochenerkrankung mit Verdichtungen (wie von herabfließendem Wachs)
i.S. der end- u. periostalen Osteosklerose, Gliederschmerzen, Trophödem,
Muskelatrophie, Weichteilverkalkungen.

 Suchindex zurück vorwärts 29810. Meloschisis

Wangenspalte, - Gesichtsspalte.

 Suchindex zurück vorwärts 29811. Melphalan

Fgb: pharm
das l-3-[4-(Bis-2-chlorethyl)-aminophenyl]-alanin; ein Chemotherapeutikum
der Gruppe - Alkylanzien.

 Suchindex zurück vorwärts 29812. -melus

Suffix Gliedmaße(n).

 Suchindex zurück vorwärts 29813. Membra (corporis) (PNA)

Gliedmaßen ( - Membrum).

 Suchindex zurück vorwärts 29814. Membran

Fgb: biol
Schicht (Haut, Häutchen) biologischer Strukturen mit abschließender,
begrenzender, trennender, in besonderen Fällen auch mit impulsleitender
(konduktiler), durchlässigkeitsdifferenter ( - semipermeabel),
durchlässigkeitssteuernder bzw. selektiv stoffvermittelnder, z.T. auch
stützender, stabilisierender, verbindender Funktion; z.B. als - Zell-,
Kern-, Zyto-, Synapsen-, Basal-, Einheits- oder Elementarmembran; s.a.
Biomembran. -- s.a. Membrana, Membran... -Zellmembran -Kernmembran
-Basalmembran -Elementarmembran -Synapsenmembran

Fgb: path
krankhaft entstandenes häutiges Gebilde.

 Suchindex zurück vorwärts 29815. Membran, elastische

M. aus eng verflochtenen elastischen Fasern, z.B. in der Arterienwand
(als Membrana elastica int. u. externa).

 Suchindex zurück vorwärts 29816. Membran, hyaline

Fgb: path
membranöses Gebilde aus Hyalin, z.B. bei Lungenödem, bei -
Membransyndrom; s.a. Pseudomembran.

 Suchindex zurück vorwärts 29817. Membran, undulierende

bei Flagellaten der Zytoplasmasaum zwischen Geißel u. Körper als Organ
zur Fortbewegung.

 Suchindex zurück vorwärts 29818. Membrana (PNA)

Fgb: anat
(latein.) - Membran, z.B. als Teil von Gelenken, Geweben; vgl. Lamina.

 Suchindex zurück vorwärts 29819. Membrana atlantooccipitalis anterior u. posterior

je eine vordere (= Ligamentum atlantooccipitale anterius) u. hintere
bindegewebige Membran zwischen Atlas u. Hinterhauptsbein.

 Suchindex zurück vorwärts 29820. Membrana basalis

- Basalmembran.

 Suchindex zurück vorwärts 29821. Membrana basilaris placentae

Fgb: embryol
die vom Epithel der Plazentarzotten u. vom Endothel der Zottenkapillaren
gebildete Trennschicht zwischen dem Blut des mütterlichen u. des fetalen
Kreislaufs. -- vgl. Lamina basilaris.

 Suchindex zurück vorwärts 29822. Membrana cellularis

die Zellmembran als - Elementarmembran; vgl. Plasmalemm.

 Suchindex zurück vorwärts 29823. Membrana fibrosa

(auch: Stratum fibrosum)
die Außenschicht der Gelenkkapsel; besteht aus gekreuzten kollagenen u.
-- spärlich -- elastischen Fasern.

 Suchindex zurück vorwärts 29824. Membrana gelatinosa

- Membrana tectoria.

 Suchindex zurück vorwärts 29825. Membrana interossea antebrachii bzw. cruris

die derbe fibröse Haut zwischen den Unterarmknochen (Radius u. Ulna) bzw.
zwischen den Unterschenkelknochen (Fibula u. Tibia).

 Suchindex zurück vorwärts 29826. Membrana nuclearis (externa u. interna)

die äußere u. innere - Kernmembran.

 Suchindex zurück vorwärts 29827. Membrana obturatoria

die das Foramen obturatum verschließende kollagenfaserige Membran; mit
Canalis obturatorius.

 Suchindex zurück vorwärts 29828. Membrana reticularis

im - Corti* Organ die von den Phalangen äußerer Phalangealzellen u.
Fortsätzen der äußeren Pfeilerzellen gebildete, von Sinneshaaren der
äußeren Hörzellen durchsetzte Membran.

 Suchindex zurück vorwärts 29829. Membrana statoconiorum

im Innenohr die Gallertschicht im Bereich der Maculae sacculi u.
utriculi; in sie sind die Statokonien u. die Fortsätze der Sinneszellen
eingeschlossen.

 Suchindex zurück vorwärts 29830. Membrana synovialis

(auch: Stratum synoviale)
die Innenhaut = Synovialhaut der Gelenkkapsel; besteht aus lockerem
Bindegewebe, fett- u. schleimproduzierenden Synovialzellen; s.a.
Synovialis...

 Suchindex zurück vorwärts 29831. Membrana tectoria

einseitig am Limbus der Lamina spiralis ossea des Innenohres befestigte,
über den Hörzellen frei schwebende (jedoch die längsten Sinneshaare
kontaktierende), zellfreie Gallertmembran (= M. gelatinosa).
eine M. der Articulatio atlanto-axialis mediana; zwischen
Axis-Dorsalfläche u. großem Hinterhauptsloch.

 Suchindex zurück vorwärts 29832. Membrana tympani

das den äußeren Gehörgang gegen die Paukenhöhle abschließende
kollagenfaserige, beidseits von Epithel überzogene Trommelfell (mit
straffem u. schlaffem Teil = Pars tensa bzw. P. flaccida). Überträgt als
Teil des - Schallleitungsapparats akustische Schwingungen auf die
Gehörknöchelchenkette. -- s.a. Trommelfell..., Myringo..., Umbo membranae
tympani.

 Suchindex zurück vorwärts 29833. Membrana vestibularis

(auch: Reissner* Membran)
- Paries vestibularis ductus cochlearis.

 Suchindex zurück vorwärts 29834. membranaceus

häutig.

 Suchindex zurück vorwärts 29835. membranassoziiert

einer Membran angelagert; z.B. m. - Antigen.

 Suchindex zurück vorwärts 29836. Membrandepolarisation

Fgb: physiol
- Depolarisation.

 Suchindex zurück vorwärts 29837. Membranfilter

sehr feinporiges Filter mit Membranen aus unverglastem Porzellan,
Kieselgur, Glas oder eingetrockneten kolloidalen Lösungen (z.B.
Cellulosederivate).

 Suchindex zurück vorwärts 29838. Membranfluidität

Grad der Beweglichkeit der im Innenteil der Lipid-Doppelschicht der
Zellmembranen gelegenen Fettsäuren-Seitenketten der Phospholipide; die
Ketten beginnen physiologisch bei Überschreiten der
Phasenübergangstemperatur (biologisch zwischen 17 u. 25 oC) zu schwingen
die Doppelschicht wird fluid, verliert die streng parallele (= rigide)
Anordnung ihrer Moleküle, wird dadurch aufgelockert; dies wird begünstigt
durch den Dipol-Charakter des Wassermoleküls, steht auch unter Einfluß von
Ionen (Natrium, Kalium, Calcium) u. Cholesterin, wahrscheinlich auch von
Membranproteinen.

 Suchindex zurück vorwärts 29839. Membranimpression

der vom Rezeptor aus erfolgende spezifische Informationsfluß von der
Zellmembran zum Genom als Voraussetzung der - Genexpression.

 Suchindex zurück vorwärts 29840. Membrankrankheit

Fgb: päd
- Membransyndrom der Frühgeborenen.

 Suchindex zurück vorwärts 29841. membranosus

(latein.)
häutig.
mit Membranbildung einhergehend.

 Suchindex zurück vorwärts 29842. Membranoxygenation, extrakorporale

die Arterialisierung (Sauerstoffbeladung) venösen Blutes über ein
außerhalb des Körpers gelegenes Membransystem, i.e.S. der zeitweise Ersatz
der in ihrer Funktion eingeschränkten Lunge durch eine Maschine. Das Gerät
ist geeignet, Patienten mit schweren Lungenschäden während des Zeitraums
am Leben zu erhalten, in dem der ansonsten unheilbare Lungenschaden
ausheilen kann. Hypoxie u. Hyperkapnie werden vermieden, die
Nebenwirkungen von hohen Beatmungsdrücken u. hoher O2-Konzentration bei
maschineller Beatmung fallen weg. Der eigentliche Gasaustausch geschieht
über ein sehr dünnes Lamellensystem aus Kunststoff. I.d.R. wird dabei das
heparinisierte venöse Blut aus einer großen Körpervene (z.B. V. femoralis)
ausgeleitet u. passiert unter Zwischenschaltung eines Pumpsystems die
Membranlunge. Das oxygenierte Blut fließt über einen Katheter in die
Aorta zurück. Variationen (veno-venöse, gemischte veno-venöse Perfusion
etc.) sind möglich. Indikation alle Formen der reversiblen
respiratorischen Insuffizienz (Pneumocystis-carinii-Pneumonie,
Aspirationspneumonie, ARDS, Lungenembolie etc.). Kontraindikationen
Blutungen, metastasierende maligne Tumoren, irreversible Lungenschäden,
schwere Organstörungen u. ausgeprägte neurologische Krankheitsbilder. Die
M. ist ein Verfahren, das heute nur in sehr wenigen Zentren durchgeführt
wird.

 Suchindex zurück vorwärts 29843. Membranoxygenator

- Filmoxygenator; s.a. Membranoxygenation, extrakorporale.

 Suchindex zurück vorwärts 29844. Membranpassage

Fgb: physiol
die Passage von Molekülen, Ionen durch die Zellmembran; - Diffusion, -
Pinozytose, - Phagozytose, - Transport (aktiver).

 Suchindex zurück vorwärts 29845. Membranpolarisation

s.u. Membranpotential.

 Suchindex zurück vorwärts 29846. Membranpotential

die Potentialunterschiede an biologischen oder an physikochemischen
Membranen; i.e.S. physiol das bioelektrische Potential an
Biomembranen als Resultat der Membranpolarisation, d.h. der asymmetrischen
Verteilung von Ladungsträgern beidseits der Membran erregbarer Strukturen
als Resultat der unterschiedlichen Durchlässigkeit (Permeabilität)
dieser Membranen für die verschiedenen Ionensorten einerseits sowie der
Unterschiede dieser Ionen bezüglich ihres Transportes ( -
Membrantransport) u. seiner Geschwindigkeit andererseits. Daraus ergibt
sich an Membranen erregbarer Strukturen im nicht-erregten Zustand das -
Ruhemembranpotential (wobei Elektronegativität des Zellinneren gegenüber
dem Extrazellularraum besteht). -- vgl. Depolarisation, Repolarisation,
Donnan* Gleichgewicht, Reizschwelle, Ionentheorie.

 Suchindex zurück vorwärts 29847. Membranrezeptor

besondere Molekülgruppierungen der - Zellmembran, bestehend aus
integrierten Proteinen, Lipiden u. einem Effektorprotein (Enzym). Sind auf
bestimmte Bereiche der Membran verteilt (Rezeptorareale =
Triggerareale) u. dienen der Aufnahme u. der Integration an die Zelle
gerichteter Signale u. der Realisierung des Signalauftrags. Die Signale
empfangen sie durch spezifische Bindung eines adäquaten Signalstoffes
(Rezeptorligand; der zur regulativen Beeinflussung der Zelle befähigte,
in die Zellumgebung gelangende Stoff); dadurch erfährt das bindende
Rezeptorprotein eine Änderung seiner Konformation, u. nachfolgend treten
intermolekulare Veränderungen innerhalb des angrenzenden Membranbereichs
auf mit Aktivierung u. deren Umsetzung in ein sekundäres Signal (Freigabe
eines Botenmoleküls; s.a. Messenger, Adenylatcyclase; ferner über den
Einstrom von Calciumionen bzw. das Phosphatidylinositolsystem). Die Zahl
der Rezeptoren richtet sich nach dem Angebot der Liganden (unterliegt
durch ein Feedback der Selbstregulation Ligandenmangel führt zu Vermehrung,
Überangebot zu Reduzierung [engl. = shift down]). Es gibt
Bindungsstellen z.B. für immunologische Faktoren (für Determinanten des
HLA-Systems, z.B. T-Zell-Antigenrezeptor; Komplement[komponenten];
Antigen-Antikörper-Komplexe [z.B. Fc-Rezeptor]), für neural wirksame
Liganden (Transmitter bzw. Neurotransmitter), für Histamin, für
Arzneimittel (z.B. Opiate u. psychoaktive Substanzen), für Faktoren mit
Wirkung auf die Zellproliferation u. -differenzierung ( - Hormone [dort
Schema], Wachstumsfaktoren, Serumfaktoren, Lipoproteine, Lymphokine,
Erythropoietin, Mitogene u. Antimitogene), für Erreger u. Erregerprodukte
(z.B. bakterielle Polysaccharide u. Toxine, Viren). -- s.a. Alpha-, Beta-,
H-, Opiatrezeptoren.

 Suchindex zurück vorwärts 29848. Membransyndrom der Früh- u. Neugeborenen

(auch: Atemnotsyndrom der Neugeborenen, Hyaline-Membran-Krankheit)
als charakteristische Krankheit der Risikokinder eine spätestens am 2.
Lebenstag auftretende, auf der Bildung hyaliner Membranen in den
Lungenalveolen basierende Entfaltungsstörung der Lunge bei Mangel an -
Surfactant-Faktor. Symptome graue Zyanose mit Tachypnoe, Apnoe-Anfälle,
Sklerödem-ähnliche Ödeme, fortschreitende Verschlechterung des
Allgemeinzustandes, metabolische Azidose u. Hyperkaliämie. Prognose in bis
zu 60% Tod durch Atemlähmung infolge azidotischer Enzymblockade; ist ab
dem 4. Tag günstiger. Pathogenetisch bedeutsam sind eine prä- u.
intrapartale - Asphyxie u. die Unreife.

 Suchindex zurück vorwärts 29849. Membrantheorie

Fgb: physiol
- Ionentheorie.

 Suchindex zurück vorwärts 29850. Membrantransport

der Stofftransport durch die - Zellmembran; erfolgt durch - Diffusion
u. erleichterte Diffusion, als Bläschentransport (s.a. Endozytose, -
Mikropinozytose, - Exozytose), als aktiver - Transport. -- vgl.
Ionenpumpe, - Carrier.

 Suchindex zurück vorwärts 29851. Membranwirkung, unspezifische

die unspezifische Arzneimittelwirkung an Zellmembranen; z.B. bei -
Betablockern die von deren Wirkung auf die sympath. Betarezeptoren
unabhängige lokalanästhetische u. membranstabilisierende Wirkung.

 Suchindex zurück vorwärts 29852. Membrum (PNA)

(latein.) Glied, Gliedmaße (= Extremität).

 Suchindex zurück vorwärts 29853. Membrum inferius

(auch: Extremitas inferior)
das Bein; bestehend aus Ober-, Unterschenkel, Knie u. Fuß ( - Femur,
Crus, Genu, Pes).

 Suchindex zurück vorwärts 29854. Membrum superius

(auch: Extremitas superior)
der Arm; bestehend aus Ober-, Unterarm, Ellbogen, Hand ( - Brachium,
Antebrachium, Cubitus, Manus).

 Suchindex zurück vorwärts 29855. Membrum virile

das männl. Glied, - Penis.

 Suchindex zurück vorwärts 29856. Memory-Zellen

Gedächtniszellen; das sind durch Proliferation jeweils einen eigenen
antigenspezif. Klon bildende Lymphozyten (B-, aber auch T-Lymphozyten),
deren Entwicklung aus determinierten Lymphozytenfrühstadien mit der
erstmaligen Anregung durch ein Antigen (AG) einsetzt, zugleich mit der
Differenzierung gleichartiger Vorstufen zu isotypischen Plasmazellen bzw.
zu Effektor- u. Regulator(= Suppressor- u. Helfer-)Zellen. Als
B-Lymphozyten gebildet wohl v.a. durch Einwirkung von Immunkomplexen (mit
IgG), langlebig, bei erneutem AG-Kontakt schnell zu Plasmazellen
ausdifferenzierend. -- Aus jedem erneuten Kontakt mit demselben AG
resultiert eine schnellere Immunreaktion = sog. secondary response ( -
Booster-Effekt, - Second-set-Reaktion).

 Suchindex zurück vorwärts 29857. MEM-Test

Makrophagen-Elektrophorese-Mobilitäts-Test; ein z.B. als indirekter
Krebsnachweis (wenig spezifisch) genutzter Test, basierend auf dem
Nachweis der Hemmung der elektrophoretischen Beweglichkeit der Makrophagen
durch einen Faktor, der in einer Gewebekultur von Lymphozyten des
Probanden z.B. bei Kontakt mit Tumorantigen gebildet wird.

 Suchindex zurück vorwärts 29858. MEN

(engl.) Abk. für multiple endocrine neoplasia = multiple endokrine
Adenomatose ( - MEA).

 Suchindex zurück vorwärts 29859. Menachinon

- Vitamin K2.

 Suchindex zurück vorwärts 29860. Menadiol

Vitamin K4 (Methylnaphthohydrochinon).

 Suchindex zurück vorwärts 29861. Menadion

ein künstlich synthetisiertes - Vitamin K (= 2-Methyl-1,
4-naphthochinon); von seiner Struktur sind alle Substanzen mit der
Aktivität der Phyllochinone, d.h. alle K-Vitamine, ableitbar. Die biol.
Wirkung ist geknüpft an die Methylgruppe oder Doppelringstruktur ( -
Formel).

 Suchindex zurück vorwärts 29862. Menarche

Zeitpunkt des Auftretens der ersten Menses; s.a. Menstruatio praecox u.
tarda. -Menstruatio tarda

 Suchindex zurück vorwärts 29863. Meaigunard*(-Shenton*-Makkas*) Linie

(Maxime Me., 1872-1929, Gerichtsmediziner, Paris; Edward W. H. Sh., 1872-1955, Radiologe, London; Matheus M., 1879-1965, Chirurg
im a.-p. Röntgenbild des Beckens die von der unteren Begrenzung des
horizontalen Schambeinastes u. des Schenkelhalses gebildete Linie, die
sich bei nichtdeformiertem Hüftgelenk, nicht aber bei - Hüftluxation
(dort Abb.), als ein etwa gleichmäßiger Bogen darstellt.

 Suchindex zurück vorwärts 29864. Mende* Syndrom

(Irmgard M., 1926) autosomal-dominant erbliches, weitgehend mit dem
Klein*-Waardenburg* Syndrom identisches Syndrom (als dessen Schwachform
?); partieller Albinismus, persistierende Lanugobehaarung, mongoloides
Gesicht, Taubstummheit.

 Suchindex zurück vorwärts 29865. Mendel* Gesetze, Lehre, Regeln

(Gregor Johann M., 1822-1884, Augustiner-Abt, Naturforscher, Brünn)
die 1865 von M. erkannten, 1900 von Correns, Tschermak u. De Vries
wiederentdeckten (u. formulierten) statistischen Gesetzmäßigkeiten des
Erbgangs autosomaler, nicht gekoppelter Gene.

Uniformitätsgesetz
Alle Individuen der 1. Filialgeneration (F1) aus der Kreuzung
reinerbiger Eltern (p; - Schema) sind unabhängig von der
Kreuzungsrichtung unter sich gleich.

Spaltungsgesetz
In der aus Selbst- oder Geschwisterbefruchtung der F1 entstandenen
F2-Generation wird die Faktorenkombination der F1 z.T. wieder
aufgespalten, so daß neben F1-gleichen heterozygoten auch wieder
elterngleiche homozygote Merkmalsträger in einem bestimmten
Zahlenverhältnis auftreten (121 bzw. 31).

Unabhängigkeits-, Rekombinationsgesetz
In der Nachkommenschaft von Eltern, die sich in mehr als 1 Merkmalspaar
unterscheiden, wird jedes Merkmals- bzw. Faktorenpaar unabhängig von den
anderen entsprechend dem Spaltungsgesetz verteilt, so daß alle theoretisch
möglichen Kombinationen in statistisch bestimmten Zahlenverhältnissen
auftreten. Schema 1A

 Suchindex zurück vorwärts 29866. Mendel* Reflex

s.u. Bechterew*-M.*.

 Suchindex zurück vorwärts 29867. Mendel*-Mantoux* Probe

(Felix Me., 1862-1925, Arzt, Essen; Charles Ma.)
abgestufte intrakutane Tuberculinprobe (mit 0,1 ml einer 1100 000- bis
110-Verdünnung) zur Frühdiagnostik der Tuberkulose anhand der auftretenden
örtlichen Rötung u. Schwellung sowie zur Bestimmung der Allergielage (vor
der BCG-Impfung; außer bei Neugeborenen bis 5. Wo. als obligate
Vorprobe) u. zur Kontrolle der - Konversion nach Impfung.

 Suchindex zurück vorwärts 29868. Mendelson* Syndrom

(Curtis L. M., Anästhesist, New York)
Schockzustand mit nachfolgender Atemnot (Dyspnoe bis Asphyxie) infolge -
Aspiration von Mageninhalt (z.B. im Koma, bei Narkose,
Schlafmittelintoxikation).

 Suchindex zurück vorwärts 29869. Mendes da Costa*-van der Valk* Syndrom

(Samuel M. da C., 1862-1943, Hautarzt, Amsterdam)
Dystrophia bullosa hereditaria (s.u. Epidermolysis bullosa, Gruppe 1 c).

 Suchindex zurück vorwärts 29870. Meaiguneaigutrier* Syndrom

(Pierre Eug. M., 1859-1935, Arzt, Paris)
- Gastropathia hypertrophica gigantea (Riesenfaltengastritis), i.e.S.
die mit Eiweißverlust (als exsudative Gastroenteropathie) u. mit
Eiweißmangelödemen.

 Suchindex zurück vorwärts 29871. Menghini* Nadel

(Giorgio M., ital. Arzt)
Hohlnadel (0 1,0-1,8 mm) zur Aspiration von Gewebe (v.a. Lebergewebe) bei
- Biopsie (als Feinnadel-B.). Die Entnahme erfolgt evtl. als M.*
Sekundenbiopsie, wobei die an der Injektionsspritze befestigte Nadel
unter gleichzeitiger Aspiration ins Organ gestoßen wird.

 Suchindex zurück vorwärts 29872. Menhidrosis

(auch: Menidrosis)
vermehrte Schweißabsonderung zur Zeit der Menstruation.

 Suchindex zurück vorwärts 29873. Meniegravere* Krankheit

(Prosper M., 1799-1862, Arzt, Paris)
(1861) eine meist einseitige, auf einem sog. endolymphatischen Hydrops
beruhende Krankheit mit meist akut anfallsweise auftretenden Symptomen
Drehschwindel, Ohrensausen u. Schallempfindungsschwerhörigkeit (mit
positivem - Recruitment; anfangs in Intervallen Gehörbesserung u.
Tinnitus-Rückbildung; später fluktuierende Tieftonschwerhörigkeit, zuletzt
pankochleärer Hörverlust); im Anfall auch Spontannystagmus (meist zur
kranken Seite) u. vegetative Störungen (Übelkeit, Erbrechen). -- Der
Hydrops ist Folge einer Rückresorptionsstörung der -- kaliumreichen --
Endolymphe, welche sich nach Einrissen der Reissner* Membran mit der
kaliumarmen Perilymphe vermischt u. im perilymphat. Raum die dort
verlaufenden afferenten Nervenfasern des VIII. Hirnnervs schädigt. --
Unter der Bezeichnung Vestibularissyndrom auch Sammelbegriff für alle
Erkrankungen mit Anfällen von Schwindel, Hörverlust u. Ohrensausen (= M.*
Trias). -- s.a. Tumarkin* Anfall. -Vestibularissyndrom

 Suchindex zurück vorwärts 29874. meningeales Syndrom

die bei Reizung der weichen Hirn- u. Rückenmarkshäute auftretende,
lokalisationsspezifische, aber nicht prozeßspezifische Symptomatik
(weitgehend der bei - Meningitis entsprechend).

 Suchindex zurück vorwärts 29875. Meningen

- Meninges.

 Suchindex zurück vorwärts 29876. Meningeom

- Meningiom.

 Suchindex zurück vorwärts 29877. Mening(e)osis leucaemica

- Meningoencephalomyelopathia leucaemica.

 Suchindex zurück vorwärts 29878. Meninges (PNA)

(auch: Meningen)
die aus Mesenchym der Umgebung des Neuralrohres hervorgehenden Hirn- u.
Rückenmarkshäute die - Dura mater = Pachymeninx u. die Leptomeninx (= -
Arachnoidea mater u. Pia mater). -- s.a. Meninx primitiva.

 Suchindex zurück vorwärts 29879. meningeus

(latein.) die Meningen betreffend; z.B. Arteria meningea (Meningea).

 Suchindex zurück vorwärts 29880. Meningiom(a)

intrakranielle (seltener im Wirbelsäulenbereich gelegene = intraspinale),
i.d.R. gutartige Geschwulst mit Ursprung in Deckzellnestern der
Arachnoidea. Meist als breitflächig der Dura anhaftendes Neoplasma, das
expansiv gegen das Hirn- bzw. Rückenmarkgewebe u. infiltrierend in das
mesodermale Gewebe wächst, - Abb. -- s.a. Keilbeinflügelmeningiom.

 Suchindex zurück vorwärts 29881. Meningiom(a) angiomatosum

M. von kapillärer Struktur; gutartig.

 Suchindex zurück vorwärts 29882. Meningiom(a) endotheliosum

(auch: Meningoendotheliom)
M. aus großen Zellen u. gefäßführendem Bindegewebe; mit sog.
Psammomkörnern.

 Suchindex zurück vorwärts 29883. Meningiom(a), malignes

sarkomatös entartetes M.; gefäßreich, in die Hirnsinus u. Schädelknochen
infiltrierend, rezidivierend. Abb. 3A

 Suchindex zurück vorwärts 29884. Meningismus

(auch: Meningose)
Pseudomeningitis; meningeales Syndrom bei nicht nachweisbaren Zeichen
einer - Meningitis; z.B. als Begleit-M. fieberhafter Erkrankungen.

 Suchindex zurück vorwärts 29885. Meningitis

Entzündung der Meningen = Hirn- u.oder Rückenmarkshäute (= - M.
cerebralis bzw. spinalis bzw. cerebrospinalis).

 Suchindex zurück vorwärts 29886. Meningitis, abakterielle

meist akute M. auf toxischer oder allergischer Grundlage sowie als
Strahlenschaden oder durch Fremdkörper, Pilze, Leptospiren, Zystizerken,
als sekundäre Karzinose, v.a. aber als - Virusmeningitis.

 Suchindex zurück vorwärts 29887. Meningitis, bakterielle

M. durch Bakterien ( - Abb.), z.B. Pneumo-, Staphylo-, Strepto-,
Meningokokken (letztere als - M. epidemica), Haemophilus, Listerien
(Übertragung durch Käse), Proteus, Salmonellen, Colibakterien (v.a. bei
Neugeborenen), Mycobacterium (s.a. M. tuberculosa). Meist eitrig (mit bis
10003 Zellen im Liquor) u. als Hauben-M.; entsteht durch Keimeinschleppung
auf dem Blutweg (= hämatogen; bei Sepsis) oder aus der Nachbarschaft (bei
Sinusitis, Mastoiditis) bzw. Verletzungsbereichen.

 Suchindex zurück vorwärts 29888. Meningitis cerebralis

Hirnhautentzündung. Als - Basal- oder als Konvexitäts- = -
Haubenmeningitis; i.e.S. die - Leptomeningitis (vgl. Pachymeningitis).
Symptome Kopf- u. Rückenschmerzen, Krämpfe, Nackensteife u. -beugeschmerz,
Opisthotonus, Fieber, Bewußtseinstrübung, positives Kernig*, Brudzinski*
u. Lasegravegue* Zeichen, Kahnbauch, Jagdhundstellung; im Liquor
Pleozytose u. Eiweißvermehrung; meist zugleich Enzephalitis ( -
Meningoenzephalitis) bzw. Myelitis ( - Meningomyelitis).

 Suchindex zurück vorwärts 29889. Meningitis cerebrospinalis

Entzündung der Hirn- u. Rückenmarkshäute.

 Suchindex zurück vorwärts 29890. Meningitis (cerebrospinalis) epidemica

die durch Tröpfcheninfektion übertragbare eitrige Meningokokken-M.
durch - Neisseria meningitidis ( - Abb.); nach der Inkubationszeit von
1-5 Tg. treten Krankheitsgefühl, evtl. Herpes simplex, Rumpfexanthem,
Erbrechen, heftigste Kopfschmerzen u. die einleitend ( - M. cerebralis)
beschriebenen M.-Symptome auf, gelegentlich das septische
Waterhouse*-Friderichsen* Syndrom; Verdachts-, Erkrankungs- u. Todesfälle
sind meldepflichtig.

 Suchindex zurück vorwärts 29891. Meningitis herpetica

M. durch das Herpes-simplex-Virus; außerordentlich gefährlich (letaler
Verlauf oder Dauerschäden möglich, bes. beim Säugling). Besonders
gefährlich die von infizierten Affen durch Biß übertragene M. durch
Herpes-B-Virus (führt allgemein zu tödlicher aszendierender Myelitis).

 Suchindex zurück vorwärts 29892. Meningitis lymphocytaria

s.u. Choriomeningitis; s.a. M. syphilitica.

 Suchindex zurück vorwärts 29893. Meningitis purulenta

eitrige M. (v.a. als bakterielle M.).

 Suchindex zurück vorwärts 29894. Meningitis serosa

ungeklärte abakterielle M. mit Lymphozytose u. starker Eiweißvermehrung
im Liquor; i.e.S. die Arachnitis adhaesiva cystica (als - Pseudotumor
cerebri).

 Suchindex zurück vorwärts 29895. Meningitis spinalis

Entzündung der Rückenmarkshäute; meist nur als - Arachnitis, aber auch
als M. cerebrospinalis.

 Suchindex zurück vorwärts 29896. Meningitis syphilitica

spezifische M. bei Syphilis; als frühluischer Meningealkatarrh im
Stadium II (flüchtig oder klinisch diskret; mit Lymphozytose bis 10003,
Eiweißvermehrung, Lueszacke); oder als gummöse M. im Tertiärstadium (v.a.
als Basalmeningitis, auf Gefäße u. Stützgewebe übergreifend).

 Suchindex zurück vorwärts 29897. Meningitis tuberculosa

M. durch Tuberkulosebakterien; meist hämatogen u. zerebrospinal; tritt
v.a. als - Basalmeningitis auf. Abb. 3A Abb. 3A a-c

 Suchindex zurück vorwärts 29898. Meningitiskurve

die v.a. bei Meningitis zu beobachtende sog. Rechtskurve der
Kolloidreaktion.

 Suchindex zurück vorwärts 29899. Meningococcus

- Neisseria meningitidis (= N. intracellularis).

 Suchindex zurück vorwärts 29900. Meningoencephalomyelopathia leucaemica

leukämische Infiltrate (evtl. auch Blutungen) im Zentralnervensystem u.
dessen Hüllen unter dem klinischen Bild einer Hirngeschwulst (Pseudotumor
cerebri), v.a. als örtliches Rezidiv nach Leukämie-Behandlung mit
Zytostatika. -Leukämie

 Suchindex zurück vorwärts 29901. Meningoenzephalitis

- Meningitis (meist - Leptomeningitis) mit - Enzephalitis (des
angrenzenden Hirngewebes); v.a. bei Virusinfektionen (hier z.T. biphasisch,
d.h. zunächst grippeähnlich u. danach mit den Symptomen der M.), aber
auch z.B. bei Listeriose, Leptospirose, Rickettsiose, Toxoplasmose,
Blastomykose sowie nach Pocken- u. Tollwut-Schutzimpfung; ferner als sog.
Entmarkungs-M. (allergisch?).

 Suchindex zurück vorwärts 29902. Meningoenzephalitis, eosinophile

M. bei Angiostrongyliasis.

 Suchindex zurück vorwärts 29903. Meningoenzephalomyelitis

Meningoenzephalitis mit Rückenmarkbeteiligung (s.a. Meningomyelitis).

 Suchindex zurück vorwärts 29904. Meningokokken

s.u. Neisseria.

 Suchindex zurück vorwärts 29905. Meningokokkenmeningitis

- Meningitis cerebrospinalis epidemica.

 Suchindex zurück vorwärts 29906. Meningokokkenmeningitis, fulminante

Waterhouse*-Friderichsen* Syndrom.

 Suchindex zurück vorwärts 29907. Meningomyelitis

- Meningitis spinalis mit Beteiligung des Rückenmarks, evtl. auch der
Spinalnervenwurzeln (= Meningomyeloradikulitis).

 Suchindex zurück vorwärts 29908. Meningomyelozele

hernienartige Vorwölbung eines Rückenmarkabschnitts einschließlich seiner
-- den Bruchsack bildenden -- Meningen durch einen Wirbelsäulendefekt
(Spina bifida, Rachischisis); evtl. mit zystenartiger Auftreibung des
Rückenmarkzentralkanals (= Meningomyelozystozele), gelegentlich auch mit
Aufklappung des Rückenmarks. Stets Gefahr der Ruptur der dünnen
Bedeckung (offene M.) sowie der Hydrozephalusbildung (Optikusatrophie,
Amaurose); Prophylaxe Liquordrainage.

 Suchindex zurück vorwärts 29909. Meningomyelozystozele

s.u. Meningomyelozele.

 Suchindex zurück vorwärts 29910. Meningoradikulitis

- Meningitis mit Entzündung benachbarter Spinalnervenwurzeln, evtl. auch
der Spinalnerven (= Meningoradikuloneuritis; idiopathisch als -
Guillain*-Barreaigu* Syndrom).

 Suchindex zurück vorwärts 29911. Meningo(r)rhagie

Blutung aus meningealen Gefäßen.

 Suchindex zurück vorwärts 29912. Meningose

- Meningismus.
nichtentzündliches Krankheitsgeschehen der Meningen; z.B. bei Leukämie
als Infiltrate, s.a. Meningeosis.

 Suchindex zurück vorwärts 29913. Meningozele

hernienartige Vorwölbung der Meningen durch einen Schädel- oder
Wirbelsäulendefekt; mit Bildung einer Pseudozyste (= Meningozystozele). --
vgl. Meningomyelozele.

 Suchindex zurück vorwärts 29914. Meninx

Hirn-, Rückenmarkshaut ( - Meninges).

 Suchindex zurück vorwärts 29915. Meninx primitiva

embryonale Primärform der Meningen aus undifferenziertem Mesoderm der
Schädel- u. Wirbelsäulenanlage. Die äußere Schicht entwickelt sich zur -
Dura mater, die innere -- unter Bildung zweier Blätter -- zur Arachnoidea
u. Pia mater (dazwischen entsteht ein weitmaschiges, von feinen Trabekeln
durchzogenes Hohlraumsystem, der Subarachnoidalraum = Cavitas
subarachnoidea; darin der - Liquor cerebrospinalis).

 Suchindex zurück vorwärts 29916. Meniscus

(latein. = kleiner Mond)
scheibenförmiges Gebilde, s.a. Meniskus.

 Suchindex zurück vorwärts 29917. Meniscus articularis

der bindegewebig-faserknorpelige, im Querschnitt keilförmige Gelenkring
als Gelenkzwischenscheibe zum Inkongruenzenausgleich; vgl. Discus
articularis.

 Suchindex zurück vorwärts 29918. Meniscus lateralis s. fibularis

der seitliche, mehr kreisförmige M. articularis des Kniegelenks; an der
Eminentia intercondylaris befestigt u. peripher mit der Kapsel verwachsen.

 Suchindex zurück vorwärts 29919. Meniscus medialis s. tibialis

der halbmondförm. innere M. articularis des Kniegelenks; vorn am Condylus
medialis, hinten in der Fossa intercondylaris tibiae befestigt, peripher
mit der Kapsel u. dem inneren Seitenband verwachsen; s.a. Meniskus...

 Suchindex zurück vorwärts 29920. Meniscus tactus

- Merkel* Tastscheibe.

 Suchindex zurück vorwärts 29921. Meniskektomie

operative Entfernung eines Meniscus articularis (i.e.S. eines
Kniegelenk-M.).

 Suchindex zurück vorwärts 29922. Meniskopathie

vorzeitige Degeneration eines Kniegelenkmeniskus; v.a. als
(Sport-)Verletzungsfolge sowie bei - Bergmannsknie.

 Suchindex zurück vorwärts 29923. Meniskozyt

Fgb: hämat
- Sichelzelle.

 Suchindex zurück vorwärts 29924. Meniskus

- Meniscus articularis.

Fgb: physik
obere Begrenzungsfläche einer Flüssigkeit im stehenden Rohr; vgl.
Kapillarität.
beidseits durchgebogenes - Brillenglas; als Minusglas (konvex-konkav)
oder als Plusglas (mit + bzw. - 6 dpt an der Außen- bzw. Innenfläche);
schwächer gebogen (1,25 dpt) als periskopisches Glas.

 Suchindex zurück vorwärts 29925. Meniskuseinklemmung

plötzliche Verlagerung eines geschädigten Meniskus(teils) in die
Belastungszone des Kniegelenks; mit Schmerz u. Bewegungssperre (meist
Streckhemmung); oft seröser Reizerguß. -- vgl. Musculus popliteus.

 Suchindex zurück vorwärts 29926. Meniskusriß, -verletzung

Riß eines Kniegelenkmeniskus bei dessen akuter Fehlbeanspruchung
(Oberschenkelrotation über dem fixierten Unterschenkel bei gebeugtem
Knie). Als Längsriß ( - Korbhenkelriß), zungenförmiger Einriß, Abriß von
Vorder- oder Hinterhorn, Querriß, evtl. mit Luxation des abgerissenen
Teiles in das Gelenk ( - Abb.). Symptome Druck- oder Funktionsschmerz am
entsprechenden Kniegelenkspalt, evtl. tastbare Vorwölbung, schmerzhafte
Streckhemmung (bei - Meniskuseinklemmung), Überstreckschmerz,
Beugebehinderung (Hinterhorn), Meniskusschrei (Oudard-Jean; tast- u.
fühlbares, oszillographisch objektivierbares Schnappgeräusch bei
Funktionsprüfung), Meniskuszeichen (nach Böhler*, Bragard*, McMurray*,
Merke*, Payr*, Turner*, Steinmann*, Caklin* u. röntg Carman*);
Abklärung erfolgt durch - Arthroskopie. Abb. 3A

 Suchindex zurück vorwärts 29927. Meniskuszyste

(auch: Meniskusganglion)
schleimig-zystischer Erweichungsherd (Myxofibrom? Entwicklungsstörung?)
in oder -- gestielt -- neben einem Kniegelenkmeniskus.

 Suchindex zurück vorwärts 29928. Menkes* Syndrom

(John H. M., Kinderarzt, Baltimore)
- Ahornsirupkrankheit.
Kraushaarsyndrom X-chromosomal erbliche Krankheit, die bei zu
Degeneration des ZNS führt (hierbei Schlängelung der Hirnarterien mit
Aufsplitterung der Membrana elastica interna); ferner Schlängelung u.
stählerne Verfärbung der Haare. -- Wahrscheinlich als Folge einer Störung
der Kupferresorption im Darm.

 Suchindex zurück vorwärts 29929. Mennell* Zeichen

(James B. M., geb. 1880, engl. Orthopäde)
Schmerzen im Iliosakralgelenk, ausgelöst -- in Rückenlage -- durch
senkrechten Druck auf beide Darmbeine bzw. durch Beinüberstreckung
(Hyperextension) im Hüftgelenk bei Lagerung auf der Gegenseite (nach
Gaenslen in Bauchlage). Hinweis auf Entzündung bzw. degenerativen Schaden
des Gelenks (u.a. bei Bechterew* Krankheit).

 Suchindex zurück vorwärts 29930. Menolyse

Ausschaltung der Menstruationsblutung; eine Form der - ablativen
Therapie des Mammakarzinoms, bei der durch Gabe von - Antigonadotropinen
die Aktivität der Ovarien reversibel ausgeschaltet wird. Die früheren
Verfahren, d.h. Entfernung der Ovarien (Kastration) oder Ausschaltung
ihrer Aktivität durch Röntgenbestrahlung (Radiomenolyse,
Röntgenkastration), sind obsolet. Die M. mit Antigonadotropinen kann auch
zur Therapie der - Endometriose eingesetzt werden.

 Suchindex zurück vorwärts 29931. Menopause

bei der Frau der Zeitpunkt der -- infolge Nachlassens der Ovarialfunktion
-- letzten - Menstruation (meist zwischen 47. u. 52. Lj.). Trennt die --
bereits zum - Klimakterium gehörende -- - Prämenopause von der -
Postmenopause. -- Auch Bez. für die Phase um die Menopause; s.a.
Menopausen...

 Suchindex zurück vorwärts 29932. Menopause, künstliche

vorzeitige M. durch - Menolyse, - Ovarektomie.

 Suchindex zurück vorwärts 29933. Menopausengonadotropin (HMG)

aus dem Harn von Frauen nach der Menopause gewonnenes - Gonadotropin;
die Wirkung entspricht weitgehend der des FSH.

 Suchindex zurück vorwärts 29934. Menopausensyndrom

s.u. Klimakterium.

 Suchindex zurück vorwärts 29935. Menorrhagie

verlängerte u. verstärkte Menstruationsblutung. -- vgl. Metrorrhagie.

 Suchindex zurück vorwärts 29936. Men(o)urie

zyklische menstruelle Hämaturie bei -- postoperativer oder sonst. --
krankhafter Verbindung zwischen Gebärmutter u. Harnblase; s.a. Youssef*
Syndrom.

 Suchindex zurück vorwärts 29937. Menses

- Menstruation.

 Suchindex zurück vorwärts 29938. menstrual(is)

(latein.) die - Menstruation betreffend.

 Suchindex zurück vorwärts 29939. Menstrualschweiß

- Menhidrosis.

 Suchindex zurück vorwärts 29940. Menstruatio, Menstruation

(auch: Monats-, Regelblutung, Menses, Periode)
die sich periodisch ca. alle 28 Tg. wiederholende, 3-5-7tägige Blutung
aus dem Endometrium der Gebärmutter infolge Abbaus u. Abstoßung der
Funktionalis im Rahmen des - Genitalzyklus (Abb.) der geschlechtsreifen,
nicht schwangeren Frau. Mechanismus durch steilen Abfall des Östrogen- u.
Progesteronspiegels im Blut verminderte örtl. Kapillardurchlässigkeit,
dann Gewebsschrumpfung u. mechanische Spiralarterienkompression, Ischämie,
Gewebszerfall, Abstoßung (= - Desquamation[skatarrh]; als letzte Phase
des - Menstruationszyklus). Die Abgänge enthalten 20-150 ml Wundblut
(ungerinnbar durch fibrinolytische Enzyme), Gewebstrümmer (vgl. Decidua),
Zervixschleim, Vaginalsekret. Während der M. bestehen evtl.
Unterleibsbeschwerden, Verstimmungen; auch erhöhte Gefahr einer örtl.
Infektion; vgl. Menstruationsstörungen, Zyklusstörungen. -- Kann durch
Gestagen-Östrogen-Verabfolgung verschoben, durch - Menolyse völlig
ausgeschaltet werden.

 Suchindex zurück vorwärts 29941. Menstruatio, Menstruation praecox

vorzeitig, vor dem 10. Lj. einsetzende - Menarche, z.B. bei
hormonbildender Geschwulst.

 Suchindex zurück vorwärts 29942. Menstruatio, Menstruation, retrograde

- Aberratio menstruorum .

 Suchindex zurück vorwärts 29943. Menstruatio, Menstruation tarda

Menarche nach dem 14. Lj.

 Suchindex zurück vorwärts 29944. Menstruationsregulierung

(auch: Karmann* Methode)
Absaugen des Endometriums mit einer dünnen Plastikkanüle innerhalb von
1-2 Wochen nach Ausbleiben der zu erwartenden Regelblutung mit dem Ziel,
eine evtl. vorhandene Schwangerschaft abzubrechen. Die Komplikationsrate
(3-4%) ist geringer als bei einem späteren Schwangerschaftsabbruch, jedoch
wurde der Eingriff bisher oft ohne Bestehen einer Schwangerschaft
durchgeführt. Durch die inzwischen gegebene Möglichkeit, eine
Schwangerschaft frühzeitig nachzuweisen ( - Schwangerschaftstest), sollte
es möglich sein, den Eingriff auf tatsächlich Schwangere zu beschränken.

 Suchindex zurück vorwärts 29945. Menstruationsstörungen

hormonal oder uterin bedingte Störungen der Menstruation; als - Oligo-,
Poly-, Hypo-, Hypermenorrhö, Zusatz-, Follikelpersistenzblutung (Art der
Dauerblutung); s.a. Dysmenorrhö.

 Suchindex zurück vorwärts 29946. Menstruationszyklus

die mit dem 1. Tag der Menstruation beginnenden, periodisch
wiederkehrenden Veränderungen an Eierstock u. Gebärmutterschleimhaut
(ovarieller bzw. endometrialer Zyklus) im Rahmen des - Genitalzyklus
(Schema). Die physiologische Dauer beträgt 21-31 (28) Tage. -- Erste
Phase ist die Follikelreifungs- bzw. Proliferationsphase (1.-12.14. Tag),
auf die nach Follikelsprung (12.-14. Tag) die Corpus-luteum- oder Luteal-
bzw. Sekretions- oder Transformationsphase folgt (13.14.-28. Tag), mit
abschließender Desquamationsphase (s.a. Menstruation). -- Bei
Follikelpersistenz wird der M. als follikulogen oder - anovulatorisch
bezeichnet.

 Suchindex zurück vorwärts 29947. menstruus

(latein.) monatlich, menstrual.

 Suchindex zurück vorwärts 29948. mensuell

die Menses betreffend.

 Suchindex zurück vorwärts 29949. Mentagra

- Bartflechte.

 Suchindex zurück vorwärts 29950. mental(is)

den Geist (latein. = mens, mentis) betreffend.
das Kinn (latein. = mentum) betreffend; z.B. Mentalpunkt als -
Nervendruckpunkt.

 Suchindex zurück vorwärts 29951. Mentha piperita

Pfefferminze [Labiatae]. Die Blätter (mit ätherischem Öl, Gerb- u.
Bitterstoffen) dienen in Form des Pfefferminztees als Magen-,
Gallemittel; s.a. Menthol.

 Suchindex zurück vorwärts 29952. Menthol

im Öl der Pfefferminzenblätter ( - Mentha) enthaltener Pfefferminzkampfer
(Hexahydrothymol = p-Menthan-3-ol); 4 Razemate bzw. 8 Stereoisomere,
darunter am wichtigsten (-)-M. Verdunstet bei Zimmertemperatur; dient in
Form von Alcohol mentholicus als kühlendes, leicht anästhesierendes
Einreibemittel, als Riech- u. Schnupfmittel; ferner Anw. in Mundwässern,
Kosmetika.

 Suchindex zurück vorwärts 29953. Mentum

(latein.) das Kinn.

 Suchindex zurück vorwärts 29954. Menurie

- Menourie.

 Suchindex zurück vorwärts 29955. Mepacrin

ein schizontozid wirksames Malariamittel; ein 9-Aminoacridinderivat
(AtebrinR).

 Suchindex zurück vorwärts 29956. Meperidin

- Pethidin.

 Suchindex zurück vorwärts 29957. Mepindolol

ein - Betarezeptorenblocker; Klasse-II-Antiarrhythmikum, s.a.
Antiarrhythmika.

 Suchindex zurück vorwärts 29958. Meprobamat

Methyl-propyl-propandiol-dicarbamat; Tranquilizer, Muskelrelaxans.

 Suchindex zurück vorwärts 29959. Mepyramin

Äthylendiaminderivat, N-(4-Methoxybenzyl)-N',
N'-dimethyl-N-(2-pyridyl)-ethylendiamin; ein Antihistaminikum
(H1-Rezeptorenblocker).

 Suchindex zurück vorwärts 29960. Merakranie

teilweise - Aplasie der Schädel- u. Gehirnanlage.

 Suchindex zurück vorwärts 29961. Meralgia paraesthetica

(auch: Bernhard*(-Roth*) Krankheit)
isolierte - Neuritis des Nervus cutaneus femoris lateralis
(Kompressionssyndrom, bedingt durch Druck unter dem Leistenband), äußert
sich in brennenden Schmerzen, Empfindungs-, evtl. auch trophischen
Störungen an der Oberschenkelaußenseite, Druckschmerz einwärts vom
vorderen oberen Darmbeinstachel. Ursachen infektiös-toxisch (z.B. bei
Alkoholismus, Syphilis) oder mechanisch (Druck- oder Zugeffekte im
Nervenverlauf, v.a. am Austrittsort aus dem Becken
[Inguinaltunnelsyndrom]); s.a. Ekzema neuriticum.

 Suchindex zurück vorwärts 29962. Mercaptan

(auch: Thioalkohol)
Gruppe Alkohol-analoger, übelriechender chemischer Verbindungen der
allgemeinen Formel R-SH (S = Schwefel als Ersatz für das Sauerstoffatom).

 Suchindex zurück vorwärts 29963. Mercaptopurin

6-Purin-thiol; Immunsuppressivum u. Zytostatikum (hemmt als
Purin-Antimetabolit die Nucleinsäurebiosynthese).

 Suchindex zurück vorwärts 29964. Mercier*

(Louis A. M., 1811-1882, Urologe, Paris)
durch kollagene Fasern u. glatte Muskulatur (der Waldeyer* Scheide der
Harnleitermündungen) bedingte Schleimhaut-Muskel-Falte zwischen den
Harnleiteröffnungen, evtl. mit Klappen-, Ventilmechanismus. -- s.a. Barre.

 Suchindex zurück vorwärts 29965. Mercier* Katheter

Harnblasenkatheter mit ca. 30-Abwinkelung des Spitzenteils (M.*
Krümmung) u. endnahem seitlichem Auge.

 Suchindex zurück vorwärts 29966. Mercur...

Wortteil Quecksilber; s.a. Merkur...

 Suchindex zurück vorwärts 29967. Mercuriosis

veralteter Ausdruck für chronische - Quecksilbervergiftung.

 Suchindex zurück vorwärts 29968. Mercuriosis lentis

die bei Quecksilbervergiftung auftretende, durch Einlagerung von
Hg-Verbindungen bedingte bräunl. Verfärbung der Linsenkapsel.

 Suchindex zurück vorwärts 29969. Merendino* Operation

eine Technik der Raffung der Mitralklappe (Anuloplastik).

 Suchindex zurück vorwärts 29970. Merendino*-Dillard* Operation

eine Speiseröhrenrekonstruktion durch Dünndarmzwischenschaltung (=
Jejunuminterposition).

 Suchindex zurück vorwärts 29971. Mer(h)idrosis

örtlich begrenzte Schweißbildung.

 Suchindex zurück vorwärts 29972. Meridian

s.u. Akupunktur.

 Suchindex zurück vorwärts 29973. Meristom (Hueck*)

(auch: Zytoblastom)
eine rein zelluläre bösartige Geschwulst (Malignom) ohne jede
Differenzierung der Zellen (Abgrenzung zwischen Karzinom u. Sarkom ist
nicht möglich).

 Suchindex zurück vorwärts 29974. Merkapt...

- Mercapt...

 Suchindex zurück vorwärts 29975. Merke* Zeichen

(Franz M., 1893-1975, Orthopäde, Basel)
am Stehenden (Fuß fixiert) durch Verdrehung im Kniegelenk auslösbarer
Schmerz an der Innen- bzw. Außenseite des Kniegelenkspalts bei Schäden des
entsprechenden Meniskus.

 Suchindex zurück vorwärts 29976. Merkel* (Tast-)Scheibe

(Friedr. S. M., 1845-1919, Anatom, Göttingen)
(auch: Meniscus tactus)
flächenhaft ausgebreitete Nervenendigungen im Stratum germinativum der
Epidermis der Toruli tactiles als -- langsam adaptierende --
Druckrezeptoren. -Tastscheiben

 Suchindex zurück vorwärts 29977. Merkfähigkeitsstörung

(auch: Merkschwäche)
Beeinträchtigung des - Neugedächtnisses (gestörte Engramm-Bildung u.
-Wiedergabe [Ekphorie]); v.a. bei organischer Hirnschädigung, beginnender
- Demenz, neurotischer Hemmung. -- Die Prüfung auf M. erfolgt durch
Nachsprechenlassen von Zahlenreihen, Silben, Wörtern nach einem bestimmten
Zeitintervall.

 Suchindex zurück vorwärts 29978. Merkuri-

(auch: Mercuri-)
Kennsilbe für chemische Verbindungen mit 2wertigem Quecksilber.

 Suchindex zurück vorwärts 29979. Merkurialismus

chronische - Quecksilbervergiftung, z.B. als Enzephalopathie.

 Suchindex zurück vorwärts 29980. Merkuro-

(auch: Mercuro-)
Kennsilbe für chemische Verbindungen mit 1wertigem Quecksilber; z.B.
Mercurochrom (s.u. Grob* Pinselung).

 Suchindex zurück vorwärts 29981. mero...

Präfix Teil (Körperteil), teilweise.

 Suchindex zurück vorwärts 29982. Merogonie

Weiterentwicklung einer experimentell entkernten Eizelle nach Besamung
mit einem -- artfremden -- Spermium.

 Suchindex zurück vorwärts 29983. Merokranie

angeborener teilweiser Schädeldefekt.

 Suchindex zurück vorwärts 29984. merokrine Drüse

s.u. Drüse.

 Suchindex zurück vorwärts 29985. Meromelie

angeborener Gliedmaßendefekt; vgl. Peromelie.

 Suchindex zurück vorwärts 29986. Merozele

- Hernia femoralis.

 Suchindex zurück vorwärts 29987. Merozoiten

Fgb: protozool
die einzelligen, einkernigen Stadien der vegetativen Vermehrung bei den
Telosporidia [Sporozoa]; z.B. die durch Zerfall reifer Schizonten
entstandenen M. der Malariaplasmodien (sie unterhalten durch Befall der
Leberparenchymzellen bzw. der Erythrozyten die exo- u. endoerythrozytären
Schizogonie-Zyklen; z.T. gehen aus ihnen auch - Gametozyten hervor).
Analog die M. bei Kokzidien (Isospora belli u. hominis).

 Suchindex zurück vorwärts 29988. Merritt* Syndrom

- Kasabach*-M.* Syndrom.

 Suchindex zurück vorwärts 29989. Merseburger Trias

s.u. Basedow* Krankheit.

 Suchindex zurück vorwärts 29990. Merskey* Test

s.u. Hämagglutinationshemmungsreaktion.

 Suchindex zurück vorwärts 29991. Meryzismus

- Rumination.

 Suchindex zurück vorwärts 29992. Merzbacher*-Pelizaeus* Syndrom

s.u. Pelizaeus*.

 Suchindex zurück vorwärts 29993. Mes...

s.a. Meso...

 Suchindex zurück vorwärts 29994. Mesalazin

5-Aminosalicylsäure; antiphlogistisch wirksame Substanz zur Therapie der
Colitis ulcerosa; beeinflußt die Prostaglandinbiosynthese; hemmt die
Leukotrienbildung. Nebenwirkungen Methämoglobin-Bildung,
Überempfindlichkeitsreaktionen (Salicylsäure!).

 Suchindex zurück vorwärts 29995. Mesangium

das die Kapillarschleifen im - Corpusculum renale stützende Bindegewebe.
-- s.a. Goormaghtigh* Zellhaufen.

 Suchindex zurück vorwärts 29996. Mesaortitis

Entzündung der Media der Aorta; v.a. bei - Aortensyphilis.

 Suchindex zurück vorwärts 29997. Mesarteriitis

- Arteriitis mit Entzündung vorwiegend der Media.

 Suchindex zurück vorwärts 29998. Mesaxon

bleibende Verbindung der - Markscheide mit ihrer Ursprungszelle.

 Suchindex zurück vorwärts 29999. Mescalin

(auch: Meskalin, Mezcalin)
3,4,5-Trimethoxy-phenyl-äthylamin. Aus dem Kaktus Lophophora williamsii
gewonnenes, in Mexiko in Form des Peyote (= Peyotl) als Droge genutztes
biogenes Amin, wirkt als - Halluzinogen (als solches stärker wirksam das
synthetische Derivat DOM = 2,5-Dimethoxy-4-methylamphetamin); s.a.
Mescalinrausch. -- Therapeutisch gelegentlich genutzt zur Unterstützung
einer Psychotherapie.


SUCHINDEX für das Medizinisches Wörterbuch

 wachsartige Degeneration 50011.
warmer Knoten 50131.
wasserklare Zellen 50167.
wasserstoffübertragende Enzyme 50191.
wasting disease 50197.
wave 50209.
wedging 50238.
weiß 50282.
weiß Haarknötchenkrankheit 50283.
weiß Infarkt 50284.
weiß Körper 50285.
weiß Linie 50286.
weiß Markkörper 50287.
weiß Pocken 50288.
weiß Pulpa 50289.
weiß Rückenmarksubstanz 50290.
whiplash syndrome 50356.
white 50360.
winging 50431.
wrapping 50570.
wuchernd 50582.
wuchernd Granulationen 50583.
wuchernd Kallus 50584.


Suchindex zurück vorwärts 30000. Mescalinrausch

toxische - Psychose durch Mescalin ( 0,1-0,2 g). Symptome gestörtes
Raum- u. Zeiterleben, Halluzinationen (v.a. optischer Art); ferner
(initiales) Erbrechen, Mydriasis, Hyperreflexie, Tremor, evtl. auch Schock,
Atemlähmung.

 Suchindex zurück vorwärts 30001. Mesektoderm

Mesoderm ektodermalen Ursprungs (Neuralleiste); liefert Mesenchym des
Kopfbereichs.

 Suchindex zurück vorwärts 30002. Mesencephalon (PNA)

(auch: Mittelhirn)
der mittlere, zwischen Brücke (= Pons) u. Zwischenhirn (= Diencephalon)
gelegene, den Aquaeductus mesencephali s. cerebri umgebende Teil des
Hirnstammes. Besteht aus 3 Etagen dorsal das Mittelhirndach (= Tectum) mit
der Vierhügelplatte (= Lamina tecti), basal -- beidseits -- der
Hirnschenkel (Pars ventralis s. anterior des jeweiligen Großhirnstiels [=
Pedunculus cerebri s. cerebralis], der Großhirnschenkel = Crus cerebri),
dazwischen -- vom dorsalen Ende der Substantia nigra bis in Aquädukthöhe
-- die Haube (= Tegmentum). Aus dem Dach des M. entspringt kaudal
beidseits der obere Kleinhirnstiel (Pedunculus cerebellaris rostralis s.
superior). Im M. liegen die Kerne des III. u. IV. Hirnnervs sowie der
Nucleus tractus mesencephalici nervi trigemini, der Nucl. ruber u. die
Substantia nigra (beide dem extrapyramidal-motorischen System zugehörig),
die Mittelhirnteile der Formatio reticularis, auf- u. absteigende
Leitungsbahnen (Pyramiden- u. zentrale Haubenbahn [Tractus tegmentalis
centralis], Lemniscus medialis u. lateralis sowie spinalis u. trigeminalis,
Fasciculus longitudinalis medialis u. dorsalis, Fibrae corticoreticulares
[von der Großhirnrinde zur Formatio reticularis], der mesenzephale Trakt
des Trigeminus sowie die Tractus rubro- u. tectospinalis u. die Fibrae
dentato-rubrales).

 Suchindex zurück vorwärts 30003. Mesenchym, Mesenchyma

das 1. nicht-epitheliale Gewebe des Keimes mit Ursprung größtenteils aus
dem - Mesoderm (im Kopfbereich aus Mesektoderm; Ausgangsmaterial für
Hirnhäute, Bindegewebe, Muskulatur u. Hartsubstanzen des Schädels [Neuro-
u. Viszerokranium]; ergänzt [?] durch -- dem - Entoderm der
Prächordalplatte entstammende -- Zellen). -- Besteht aus sternförmig
verzweigten, locker zu einem dreidimensionalen Gitter angeordneten Zellen
mit umgebender flüssigkeitsreicher amorpher Grundsubstanz (= ohne geformte
Anteile, also Bindegewebsfasern). Das Muttergewebe des Bindegewebes (mit
in der Interzellularsubstanz auftretenden Bindegewebsfasern zunächst als
embryonales B.) sowie der daraus sich entwickelnden Stützgewebe (Knorpel-,
Knochengewebe), des Fettgewebes, des Blutes (u. der Blut- u. Lymphgefäße).
-- Als extraembryonales M. das in den Fruchthüllen, als intraembryonales
M. in der Leibesfrucht entstehende Muttergewebe (vgl. Blastem) der oben
genannten Gewebe (vgl. Mesoderm).

 Suchindex zurück vorwärts 30004. Mesenchym(at)ose

Oberbegriff für erbliche Störungen des Bindegewebes (z.B. Marfan*,
Ehlers*-Danlos* Syndrom, Osteogenesis imperfecta) einschließlich der
Kollagenosen.

 Suchindex zurück vorwärts 30005. Mesenchymom

Geschwulst ( - Neoplasma) des Bindegewebes.

 Suchindex zurück vorwärts 30006. mesenterial

(auch: mesenterialis)
das - Mesenterium betreffend.

 Suchindex zurück vorwärts 30007. mesenterial Entzugssyndrom

das - Anzapfsyndrom der Arteria mesenterica inferior infolge
Verschlusses der Aortengabel oder der Arteria iliaca communis, so daß die
untere Gliedmaße über die A. mesenterica inf. versorgt -- u. dadurch dem
Dickdarm Blut entzogen -- wird; bei Beinarbeit kommt es zu Ischämie der
unteren Darmabschnitte, Unterbauchschmerzen, Claudicatio intermittens.

 Suchindex zurück vorwärts 30008. Mesenterialarteriensyndrom

- arteriomesenterialer Duodenalverschluß.

 Suchindex zurück vorwärts 30009. Mesenterialarterienverschluß

komplette Stenose der A. mesenterica oder eines ihrer Äste; wegen völlig
unterschiedlicher Klinik, Prognose u. Therapie wird zwischen akutem M. u.
chronischem M. unterschieden.

 Suchindex zurück vorwärts 30010. Mesenterialarterienverschluß, akuter

häufiger u. wegen des größeren Versorgungsgebiets bei ungünstigerer
Kollateralisation klinisch am bedeutsamsten der Verschluß der A.
mesenterica superior; der seltenere akute Verschluß der A. mesenterica
inferior bleibt häufig ohne klinische Folge. Ursache etwa gleich häufig
embolisch u. thrombotisch (letzteres meist bei zugrundeliegender -
Arteriosklerose, seltener bei - Arteriitiden oder fibromuskulärer -
Dysplasie). Führt zum fulminant verlaufenden - Mesenterialinfarkt.

 Suchindex zurück vorwärts 30011. Mesenterialarterienverschluß, chronischer

weit überwiegend arteriosklerotisch. Führt wegen der ausgezeichneten
Kollateralmöglichkeiten der Intestinalarterien bei langsam progredienten
Gefäßveränderungen meist erst zu Beschwerden im Sinne einer - Angina
abdominalis, wenn es an - Truncus coeliacus, - A. mesenterica superior
u. - A. mesenterica inferior gleichzeitig zu Stenosen oder Verschlüssen
gekommen ist.

 Suchindex zurück vorwärts 30012. Mesenterialgefäßverschluß

komplette Stenose eines oder mehrerer Mesenterialgefäße; beim akuten M.
mit - Mesenterialinfarkt finden sich nicht selten gleichzeitig ein -
Mesenterialarterienverschluß u. eine - Mesenterialvenenthrombose; oft
bleibt dabei dann unklar, welches der beiden Gefäße primär verschlossen
war u. welches erst sekundär thrombosierte. In diesen Fällen ist der nicht
präjudizierende Begriff M. angebracht (s.a. Angina abdominalis, -
mesenteriales Entzugssyndrom, - Mesenterialinfarkt).

 Suchindex zurück vorwärts 30013. Mesenterialinfarkt

Infarkt des Darmes u. des Gekröses bei akutem -
Mesenterialgefäßverschluß, etwa zwei- bis dreimal häufiger durch akuten -
Mesenterialarterienverschluß als durch - Mesenterialvenenthrombose; nicht
selten auch ohne nachweisbaren akuten Gefäßverschluß bei protrahierter
Hypozirkulation u.oder starker Exsikkose (nonocclusive disease). Akut
lebensbedrohliches Krankheitsbild mit charakteristischem Ablauf in 3
Phasen Initialstadium mit heftigem Abdominalschmerz, evtl. kleinen
hämorrhagischen Durchfällen, Schocksymptomen; objektiver abdomineller
Befund noch weitgehend normal, im krassen Gegensatz zum subjektiv als
stark beeinträchtigend u. lebensbedrohlich empfundenen Zustand. Etwa 6
Stunden später beginnt das Latenzstadium (Stadium des stillen
Intervalles) mit trügerischem Nachlassen des Schmerzes; abnehmende
Darmperistaltik, Abdomen klinisch sonst weiterhin unauffällig. Nach
weiteren 6 Stunden Übergang in das Stadium der irreparablen Darmnekrose
(Endstadium) mit paralytischem Ileus, Durchwanderungsperitonitis u.
schwerer Allgemeinintoxikation. Typisch u. perakut ist der Verlauf vor
allem bei Embolie; bei Arterienthrombose u. Venenthrombose sind auch
protrahierte Verläufe möglich. Revaskularisation nur sinnvoll im
Initialstadium; im Stadium der Darmnekrose bleibt nur noch die
Darmresektion.

 Suchindex zurück vorwärts 30014. Mesenteriallymphadenitis

- Lymphadenitis mesenterica acuta.

Mesenteriallymphknotentuberkulose
Tbc der Lymphknoten des Mesenteriums, meist als tuberkulöser
Primärkomplex oder aber bei manifester - Darm-Tbc, selten hämatogen;
führt zu Verkäsung, später zu Verkalkung, bei Perforation zu käsiger
Peritonitis, auch zu hämatogener Aussaat.

 Suchindex zurück vorwärts 30015. Mesenterialvenenthrombose

thrombotischer Verschluß der V. mesenterica superior; verursacht
hämorrhagischen - Mesenterialinfarkt. Bei der Mehrzahl der Patienten
vorhergehende Erkrankung im Quell- oder Abflußgebiet der Pfortader
(Entzündungen, Tumoren, Pfortaderhochdruck, Z.n. Laparotomie); oft tritt
die M. auch sekundär im Gefolge eines akuten -
Mesenterialarterienverschlusses auf.

 Suchindex zurück vorwärts 30016. mesentericus

(latein.) zum - Mesenterium gehörend.

 Suchindex zurück vorwärts 30017. Mesenterika

- Arteria mesenterica; s.a. mesenteriales Entzugssyndrom.

 Suchindex zurück vorwärts 30018. Mesenteriolum appendicis vermiformis (PNA)

die Mesoappendix als kleine Bauchfellfalte vom distalen Ileum zum
Wurmfortsatz.

 Suchindex zurück vorwärts 30019. Mesenterium (PNA)

das Dünndarmgekröse; von der Bauchwand ausgehende, in die Serosa des
Dünndarms übergehende Verdoppelung des Peritoneums, die Binde- u.
Fettgewebe, Lymphknoten, Gefäße u. Nerven einschließt u. -- als
Mesojejunum bzw. Mesoileum -- das frei beweglich in der Peritonealhöhle
liegende Jejunum u. Ileum an der hinteren Bauchwand aufhängt. Ist
embryonal Teil des gemeinsamen Aufhängebandes (= M. dorsale commune), das
an der hinteren Rumpfwand vom unteren Speiseröhren- bis zum Mastdarmende
reicht. Aus seinem ventralen Pendant gehen hervor das Mesopneumonium,
Mesoduodenum (bzw. Ligamentum hepatoduodenale) u. Teile des Mesogastriums.

 Suchindex zurück vorwärts 30020. Mesenterium ileocolicum commune

fortbestehende embryonale Form des M., z.B. bei - Malrotation oder
ausgebliebener Verwachsung mit der Bauchwand; es besteht Gefahr der
Strangulation, Invagination.

 Suchindex zurück vorwärts 30021. mesenzephal

(auch: mesencephalicus)
das Mittelhirn ( - Mesencephalon) betreffend.

 Suchindex zurück vorwärts 30022. mesenzephal Syndrom

mesodienzephales - Irritationssyndrom.

 Suchindex zurück vorwärts 30023. Mesenzephalitis

- Enzephalitis im Mittelhirn- = Mesencephalon-Bereich; führt u.a. zu
Augenmuskelstörungen, Tremor, Schlafsucht.

 Suchindex zurück vorwärts 30024. Mesenzephalotomie

op. Durchtrennung der afferenten = sensiblen Fernbahnen Lemniscus
medialis, spinalis u. trigeminalis, u. zwar am Ort ihres gemeinsamen
Verlaufes im Trigonum lemnisci des Mittelhirns ( - Mesencephalon). Die
vollständ. Durchtrennung führt zu kompletter sensibler Lähmung auf der
Gegenseite u. gleichzeitig zur Unterbrechung der von Hirnnervenkernen
ausgehenden Schmerzbahnen.

 Suchindex zurück vorwärts 30025. meshgraft

(auch: Mesh-Transplantat, Maschentransplantat)
(engl.) freies Hauttransplantat als dünner Spalthautlappen ( - Abb.), der
durch Kleinstmesser eines speziellen Dermatoms (Meshdermatom) mit
feinsten Schnitten versehen ist, so daß er wie ein Maschengitter
auseinandergezogen werden kann; ermöglicht Deckung eines relativ großen
Defektareals mit wenig Haut.

 Suchindex zurück vorwärts 30026. mesial

in Richtung Kiefer-, Zahnbogenmitte.

 Suchindex zurück vorwärts 30027. Mesialbiß(lage)

(auch: Mesiokklusion)
Vorbiß (als horizontale Okklusionsanomalie); z.B. bei der Progenie. Bei
hinten-oben liegendem Kiefergelenkköpfchen kommen die ersten Querfissuren
der unteren ersten Molaren mesial der mediobukkalen Höcker der oberen
ersten Molaren u. die Spitzen der unteren Eckzähne mesial von der Papille
zwischen seitlichem Schneidezahn u. Eckzahn des Oberkiefers zu liegen,
häufig verbunden mit verkehrter Überbißstufe im Frontzahnbereich. Das Maß
der Abweichung wird als Prämolarenbreite (Pb) angegeben. -- vgl.
Neutralbiß, Distalbiß.

 Suchindex zurück vorwärts 30028. Mesiodens, Mesiodont

überzähliger Frontzahn; einseitig oder beidseits-symmetrisch, meist als
Rudiment oder als Zapfenzahn.

 Suchindex zurück vorwärts 30029. Meskalin

- Mescalin.

 Suchindex zurück vorwärts 30030. Mesna

Natrium-2-mercaptoethansulfonat; ein Aerosol; Anw. bei
Bronchialobstruktion, Mukoviszidose, chronischer, asthmoider u.
Emphysembronchitis sowie bei Bronchiektasen.

 Suchindex zurück vorwärts 30031. meso-

Präfix mitten, dazwischen; chem Wortteil zur Kennzeichnung
organischer Verbindungen mit symmetrischer Molekülform u. kompensierten
Asymmetriezentren (d.h. optisch inaktiv meso-) bzw. -- bei Anthracen-,
Phenanthrenringen -- zur Kennzeichnung der 9,10-Stellung (ms-), bei
anorganischen Stoffen für intermediäre Hydratationsstufen.

 Suchindex zurück vorwärts 30032. Mesobilirubin

- Gallenfarbstoffe (dort Tab.) vom Bilidien-Typ.

 Suchindex zurück vorwärts 30033. Mesobilirubinogen

- Urobilinogen.

 Suchindex zurück vorwärts 30034. Mesoblast

(A. Brachet) - Mesoderm (v.a. dessen Frühstadien).

 Suchindex zurück vorwärts 30035. Mesocolon (PNA)

das Gefäße u. Nerven führende Gekröse des Grimmdarms, unterteilt in M.
ascendens u. descendens (beide mit dem Peritoneum parietale der hinteren
Bauchwand fest verwachsen) sowie in M. sigmoideum (= Mesosigma) u.
transversum, die als Bauchfellduplikaturen des Colon sigmoideum bzw.
transversum sehr beweglich oberhalb der Vasa iliaca externa bzw. entlang
dem unteren Pankreasrand an die hint. Bauchwand anheften.

 Suchindex zurück vorwärts 30036. Mesoderm, -derma (PNA)

das mittlere oder 3. Keimblatt; wird als intraembryonales M. durch
Einwanderung (Invagination) von Ektodermzellen in u. durch die
Primitivrinne u. durch weitere seitliche Ausbreitung dieser Zellen
zwischen Ekto- u. Entoderm gebildet; formiert sich beidseits der Chorda
dorsalis unter den Neuralfalten zu paarweise angeordneten, der segmentalen
Gliederung (= Metamerie) der Keimanlage entsprechenden Zellaggregaten ( -
Somiten; daraus erfolgt Bildung der Wirbelsäule u. Rippen mit zugehöriger
Muskulatur), bleibt aber seitlich -- als sog. Seitenplatten --
ungegliedert (letztere gehen seitlich des Keimschildes in das
extraembryonale M. über). Zwischen den Somiten u. den Seitenplatten liegt
das intermediäre M. (ist im kranialen Bereich gleich den Somiten
gegliedert in Nephrotome, kaudal unsegmentiert als nephrogener Strang
[Bildungsort von Harnorganen; zunächst Vor- u. Urniere]). Die
Seitenplatten verschmelzen unter Bildung eines Spaltes bzw. einer Höhle,
dem intraembryonalen Zölom (steht zunächst mit dem extraembryonalen Z. in
Verbindung); das innere Blatt der Zölom- = Leibeshöhlenwandung (=
viszerales M. = Splanchnopleura; vgl. Mesothel) umhüllt den primitiven,
aus dem embryonalen Darmrohr hervorgehenden Verdauungstrakt, das äußere (=
parietales M. = Somatopleura) ist Ausgangspunkt für die primitive
Körperwand, deren Epidermis allerdings vom - Ektoderm gebildet wird. --
Das extraembryonale M. entsteht am hinteren Pol der Keimscheibe aus einer
Verdickung des Ektoderms u. breitet sich -- die primäre Amnionhöhle u. den
primären Dottersack umhüllend -- unter dem - Trophoblasten aus; zwischen
letzterem u. dem primären Dottersack bildet sich ein Spalt, ausgefüllt mit
einem Zellnetzwerk entodermalen Ursprungs (= extraembryonales oder
entodermales Retikulum); innerhalb des unter dem Trophoblasten gelegenen
M. entwickelt sich eine Höhle (extraembryonales Zölom = Chorionhöhle),
welche schließlich die Keimanlage samt Amnionhöhle u. primärem Dottersack
umgibt; die Keimanlage bleibt nur an einer Stelle (Bereich des -
Haftstieles) mit dem Chorion in Verbindung; die große Höhle wandelt sich
unter Auflösung des primären Dottersackes in den sek. Dottersack um. --
Die Gliedmaßen werden durch Ausknospung des intraembryonalen M. gebildet.

 Suchindex zurück vorwärts 30037. mesodermal(is)

das - Mesoderm betreffend.

 Suchindex zurück vorwärts 30038. Mesoduodenum

das embryonale - Mesenterium des Duodenums. Nur das ventrale M. im
Bereich der Pars superior des Duodenums bleibt erhalten, u. zwar als
Ligamentum hepatoduodenale.

 Suchindex zurück vorwärts 30039. Mesogastrium

Mittelbauch (Regiones umbilicalis u. laterales).
das embryonale - Mesenterium des Magens; dessen hinterer Teil entwickelt
sich zum Omentum majus u. den Ligamenta gastrocolicum, gastrolienale,
phrenicolienale u. phrenicocolicum, der vordere, die Leber einschließende
Teil (= Mesohepaticum) zum Omentum minus sowie den Ligamenta falciforme
hepatis u. triangulare.

 Suchindex zurück vorwärts 30040. Mesoglia

- Hortega* Zellen.

 Suchindex zurück vorwärts 30041. Mesohepaticum

s.u. Mesogastrium.

 Suchindex zurück vorwärts 30042. Mesokardie

Dehnungs- bzw. Lageanomalie des Herzens, bei der die Herzspitze nach
vorne zum Sternum zeigt; oft mit komplexen Herzfehlern vergesellschaftet.

 Suchindex zurück vorwärts 30043. mesokaval

die Mesenterialgefäße u. die Vena cava betreffend.

 Suchindex zurück vorwärts 30044. mesokaval Anastomose

mesenteriko-kavale - Anastomose.

 Suchindex zurück vorwärts 30045. Mesokolon

- Mesocolon.

 Suchindex zurück vorwärts 30046. Mesomerie

(auch: quantenmechanische Resonanz)

Fgb: chem
Verschiebung von Bindungselektronen innerhalb einer organischen
Verbindung ohne Änderung der räumlichen Zuordnung der Atome
(Strukturformel bleibt unverändert, aber unterschiedliche
Elektronenkonfiguration).

 Suchindex zurück vorwärts 30047. Mesometrium

der untere Teil der Plica lata (Ligamentum latum uteri) mit Gefäßen u.
Nerven für die Gebärmutter; vgl. Mesosalpinx.
- Myometrium.

 Suchindex zurück vorwärts 30048. Meson

Fgb: physik
ein instabiles, sehr kurzlebiges - Elementarteilchen.

 Suchindex zurück vorwärts 30049. Mesonephroma ovarii

(auch: Grawitz* Tumor, Hypernephrom des Ovars)
seltene, von Resten des meso- u. metanephrogenen Gewebes (Wolff* Gang,
Gartner* Gang) abgeleitete, sehr bösartige Geschwulst des Eierstocks.
Histologisch manchmal ähnlich den Nierenkarzinomen (klarzellig,
hypernephroid).

 Suchindex zurück vorwärts 30050. Mesonephroma ovarii, gutartiges

Adenom des Wolff* Ganges.

 Suchindex zurück vorwärts 30051. Mesonephron

(auch: Mesonephros)
- Urniere.

 Suchindex zurück vorwärts 30052. Mesopharynx

der mittlere Schlundteil (Pars oralis des - Pharynx).

 Suchindex zurück vorwärts 30053. mesophil

mit optimalen Lebensbedingungen bei mittlerer Temperatur (z.B. bakt
bei 37 oC).

 Suchindex zurück vorwärts 30054. Mesophlebitis

- Phlebitis v.a. der mittleren Venenwandschicht.

 Suchindex zurück vorwärts 30055. Mesophragma

(auch: Linea M)

Fgb: histol
- M-Streifen.

 Suchindex zurück vorwärts 30056. Mesophryon

der Raum zwischen den Augenbrauen; vgl. Glabella.

 Suchindex zurück vorwärts 30057. Mesopneumonium

Fgb: embryol
der Teil des ventralen embryonalen Mesenteriums, der in die mesenchymale
Lungenanlage (Lungenknospe) übergeht.

 Suchindex zurück vorwärts 30058. Mesorchium (PNA)

embryonale Peritonealduplikatur, die zwischen Hoden u. Nebenhoden
ansetzt.

 Suchindex zurück vorwärts 30059. Mesosalpinx (PNA)

der kraniale Teil der Plica lata (Ligamentum latum uteri) als
Eileitergekröse.

 Suchindex zurück vorwärts 30060. Mesosigma

- Mesocolon sigmoideum.

 Suchindex zurück vorwärts 30061. mesosom

s.u. Konstitution.

 Suchindex zurück vorwärts 30062. Mesostenium (JNA)

das - Mesenterium (ausgenommen das Mesoduodenum).

 Suchindex zurück vorwärts 30063. Mesotendineum (PNA)

(auch: Mesotenon(ium))
das gekröseartige, z.T. gefäß- u. nervenführende Bindegewebe zwischen
Vagina fibrosa u. Vagina synovialis der Sehnenscheide (s.a. Vincula
tendinum).

 Suchindex zurück vorwärts 30064. Mesothel

das einschichtige mesenchymale Plattenepithel der serösen Häute; besteht
aus polygonalen Zellen mit glatter Oberfläche u. mit ins Bindegewebe
reichenden Zytoplasmafortsätzen; ist beteiligt an der Bildung seröser
Flüssigkeit.

 Suchindex zurück vorwärts 30065. Mesotheliom

(auch: Zölotheliom)
vom Mesothel ausgehende, gutartige (abdominal) oder bösartige (abdominal
oder pleural) Geschwulst; entweder umschrieben u. fibrös oder diffus u.
biphasisch (letzterer Typ v.a. pleural oder -- seltener -- perikardial).
Ätiologische Beziehung zu Asbest-Exposition.

 Suchindex zurück vorwärts 30066. Mesotheliom der Dura mater

- Meningiom.

 Suchindex zurück vorwärts 30067. mesotherm

Fgb: bakt
- mesophil.

 Suchindex zurück vorwärts 30068. mesotympanal

auf das - Mesotympanon bezüglich.

 Suchindex zurück vorwärts 30069. mesotympanal Otitis media

die sog. Schleimhautform der Otitis media mit zentralem
Trommelfelldefekt.

 Suchindex zurück vorwärts 30070. Mesotympanum

(auch: -tympanon)
dem Trommelfell angrenzender Mittelteil (Hauptraum) der Paukenhöhle
zwischen deren Recessus epi- u. hypotympanicus.

 Suchindex zurück vorwärts 30071. Mesovarium (PNA)

der als Gekröse u. Aufhängeband des Eierstocks dienende hintere Teil des
Ligamentum latum uteri (vgl. Mesosalpinx).

 Suchindex zurück vorwärts 30072. mesozephal

(auch: mesokephal)
mit mittellangem Kopf (= normokephal).

 Suchindex zurück vorwärts 30073. Meßendoprothese

Endoprothese mit eingebauter Apparatur zur Messung wichtiger Parameter
(z.B. als Hüftendoprothese).

 Suchindex zurück vorwärts 30074. Messenger

(engl. = Bote) Botenstoff; Informationsträger für definierte
Leistungen des Zellstoffwechsels; z.B. gelten Hormone endokriner Drüsen
als first messenger für eine von der Zelle zu erbringende
Stoffwechselleistung; diese wird angeregt durch Bindung an den spezif. -
Membranrezeptor u. unter Vermittlung eines Überträgerproteins
(Überträgereinheit) der Zellmembran, die ein Startsignal geben für die
ebenfalls Membran-gebundene Adenylatcyclase; diese katalysiert dann die
Bildung des Zweitboten = second messenger, d.h. zykl. -
Adenosinmonophosphat (dort Schema mit weiteren Wirkungen).

 Suchindex zurück vorwärts 30075. messenger-Ribonucleinsäure

(auch: Boten-RNS)
einsträngige, unverzweigte RNS-Ketten verschiedener Größe, die im
Zellkern an einem der beiden Stränge der DNS jedes Gens synthetisiert
werden als Basen-komplementäres Sequenzmuster von Ribonucleotiden (s.a.
Transkription). Diese Syntheseprodukte übertragen nach RNS-Processing
(s.a. Informosom) u. -- nach Überführung ins Zellplasma -- mit Hilfe der
Ribosomen u. der transfer-RNS die genetische Information
(Aminosäuresequenz) auf ein Protein ( - Translation), das entweder ein
endgültiges Genprodukt ist (vgl. Phän) oder aber als Enzym zu einer
genspezifischen Erbeigenschaft beiträgt. -- vgl.
Second-messenger(-System); - Adenosinmonophosphat (Schema).

 Suchindex zurück vorwärts 30076. Messerelektrode

die -- auswechselbare -- aktive Elektrode als Mittel zur
Gewebsdurchtrennung bei Galvano- oder Hochfrequenzkaustik (s.a.
Elektrotomie).

 Suchindex zurück vorwärts 30077. Meßfühler

für die Ableitung von Biosignalen geeignetes Registriergerät, im allgem.
als - Meßwandler.

 Suchindex zurück vorwärts 30078. Meßkammer

Fgb: radiol
- Ionisationskammer.

 Suchindex zurück vorwärts 30079. mess-RNS

- messenger-Ribonucleinsäure.

 Suchindex zurück vorwärts 30080. Meßwandler

Fgb: physiol
Meßfühler, in dem registrierte Biosignale zunächst in eine elektrische
Größe umgewandelt u. dadurch leicht einheitlich registrierbar werden.

 Suchindex zurück vorwärts 30081. Met

Fgb: biochem
Symbol für - Methionin.

 Suchindex zurück vorwärts 30082. met(a)-

Präfix inmitten, zwischen, nach (zeitlich; s.a. post-); chem
Bezeichnung der 1,3-Stellung von 2 Substituenten am Benzolring (Symbol
m-).

 Suchindex zurück vorwärts 30083. Meta-

s.a. Metha-.

 Suchindex zurück vorwärts 30084. Metabasis

Übergang; z.B. physiol der des intra- ins extrauterine Leben,
path der einer Krankheit in eine andere (i.w.S. einschl.
Metastasenbildung).

 Suchindex zurück vorwärts 30085. Metabiose

Existenzabhängigkeit eines Organismus von einem anderen, wobei aber nur
ein Partner begünstigt wird; vgl. Kommensalismus, Symbiose.

 Suchindex zurück vorwärts 30086. metabolic pool

(engl.) die Gesamtheit der exo- u. endogenen (zugeführten bzw. dem
Stoffwechsel entstammenden) Stoffe im Organismus, die je nach Bedarf zur
Biosynthese (bzw. Umbau) organischer Substanzen oder aber zur
Energiegewinnung (durch Abbau) verwendet werden.

 Suchindex zurück vorwärts 30087. Metabolicum

- Metabolit.

Fgb: pharm
Mittel gegen Stoffwechselstörung.

 Suchindex zurück vorwärts 30088. Metabolie

die -- hypothetische -- Umbildung eines Gewebes in ein genetisch fremdes
als Teilfaktor der Krebsentstehung ( - Karzinogenese; Onkogen); vgl.
Metaplasie.

 Suchindex zurück vorwärts 30089. metabolisch

veränderlich, den Stoffwechsel betreffend, stoffwechselbedingt.

 Suchindex zurück vorwärts 30090. Metabolisierung

- Verstoffwechslung, z.B. von Arzneistoffen (vgl. Pharmakokinetik).

 Suchindex zurück vorwärts 30091. Metabolismus

Veränderung, Umwandlung, - Metamorphose.
der - Stoffwechsel, i.e.S. die Stoffwechselvorgänge zwischen Anabolismus
(konstruktiver M.) u. Katabolismus (destruktiver M.).

 Suchindex zurück vorwärts 30092. Metabolit

jede im biologischen - Stoffwechsel auftretende niedrigmolekulare
Substanz (von den sog. Biopolymeren nur deren Vorstufen, Abbau- u.
Bildungsprodukte); unterschieden auch als Ana- u. Kataboliten (d.h. als
Anabolismus- u. Katabolismus-Produkt).

 Suchindex zurück vorwärts 30093. Metacarpus (PNA)

die Mittelhand (zwischen Handwurzel = Carpus u. Fingern). -- s.a. Ossa
metacarpalia.

 Suchindex zurück vorwärts 30094. Metachromasie

als Phänomen der Lichtmikroskopie das seitens der Zell- oder
Gewebsbestandteile erfolgende Annehmen eines Farbtones, der von dem der
benutzten Farblösung abweicht; z.B. bei Nucleinsäuren nach
Toluidinblau-Färbung Verschiebung ins Rötliche oder Grünliche (= positive
bzw. negative M.).

 Suchindex zurück vorwärts 30095. Metachromatin

ein basophiles Element im Chromatin des Zellkerns.

 Suchindex zurück vorwärts 30096. metachromatisch

i.S. der - Metachromasie anfärbbar, die M. betreffend.

 Suchindex zurück vorwärts 30097. metachromatisch Körperchen

- Babes*-Ernst* Körperchen.

 Suchindex zurück vorwärts 30098. Metästhesie

Fortdauer einer Sinneswahrnehmung über den Reiz hinaus; ophth das -
Nachbild.

 Suchindex zurück vorwärts 30099. Metagenesis

Fortpflanzungsmodus, bei dem Generationen mit sexueller u. asexueller
Fortpflanzung abwechseln.

 Suchindex zurück vorwärts 30100. Metagonimiasis

Darmbeschwerden (Durchfälle) bei starkem Befall durch den einige mm
langen Darmegel Metagonimus yokogawai [Trematoda; Heterophyidae], dessen
1. Zwischenwirt Schnecken u. dessen 2. Süßwasserfische sind; Infektion des
Endwirts erfolgt durch Verzehr roher Fische (Präpatentperiode 10-14 Tg.).

 Suchindex zurück vorwärts 30101. metahormonal

nicht durch ein Hormon selbst, sondern durch dessen Metaboliten oder
Sekundärsubstanzen verursacht.

 Suchindex zurück vorwärts 30102. Metakarpalfraktur

Bruch eines oder mehrerer Knochen der Mittelhand ( - Ossa metacarpalia);
häufig als Luxations-, Bennett* Fraktur, bei schwerer Quetschung als
Serienfraktur.

 Suchindex zurück vorwärts 30103. Metakinese

die Anaphase der Chromatiden in der - Mitose.
die gerichtete Bewegung der Chromosomen von der Prophasen- in die
Metaphasenlage.

 Suchindex zurück vorwärts 30104. Metalbumin

Fgb: biochem
- Pseudomuzin.

 Suchindex zurück vorwärts 30105. Metaldehyd

(CH3CHO)4; polymere Form des Acetaldehyds. Anw. als Hartspiritus u.
zur Schneckenbekämpfung (molluskizid); wirkt als Krampfgift.

 Suchindex zurück vorwärts 30106. Metalldampffieber

- Gießfieber.

 Suchindex zurück vorwärts 30107. Metallenzyme

Enzyme, die zur Wirkung Metalle benötigen, u. zwar als Bestandteil der
prosthetischen Gruppe (z.B. Kupfer in Katalase, Cytochrom a; ferner Zn, Mn,
Co) oder aber in Form freier Ionen als Aktivatoren.

 Suchindex zurück vorwärts 30108. Metallisation

Fgb: path
Metalleinsprengung in die Haut beim elektrischen Unfall.

 Suchindex zurück vorwärts 30109. Metallklang

Fgb: klin
über großen, luftgefüllten Hohlräumen (v.a. glattwand. Kaverne,
Pneumothorax; bei Meteorismus) hörbares Schallphänomen mit Dominanz sehr
hoher Obertöne (mehrere 1000 Hz) bei tiefem Grundton u. mit langsamem
Abklingen der Schallschwingungen.

 Suchindex zurück vorwärts 30110. Metallophobie

zwanghafte Furcht vor der Berührung von Metallgegenständen.

 Suchindex zurück vorwärts 30111. Metallosis

örtliche Gewebsveränderungen (z.B. Entzündung, evtl. proliferativ;
Nekrose) durch metallische Implantate (z.B. Gelenkprothese, Knochennagel),
u. zwar unmittelbar, z.B. durch Druck, oder -- nach - Korrosion --
mittelbar (d.h. durch chemische Umsetzung mit Körperflüssigkeit,
galvanische Beeinträchtigung der Zellvitalität, Imprägnierung mit
ionisierten Partikeln); ferner Wirkungen als Herd- = Fokalgeschehen. --
Unter M. pulmonum wurden früher entzündliche Veränderungen der Luftröhre,
Bronchien u. Lungen als Folge des Einatmens von Metallstäuben bzw.
-verbindungen bezeichnet (heute - Siderose bzw. Siderosilikose,
Hartmetallunge, Aluminose, Stannose etc.).

 Suchindex zurück vorwärts 30112. Metallproteine

Eiweißkörper, bestehend aus einem Proteinanteil u. Metall, z.B. in -
Metallenzymen.

 Suchindex zurück vorwärts 30113. Metalues

- Metasyphilis.

 Suchindex zurück vorwärts 30114. metamer

mit - Metamerie.

 Suchindex zurück vorwärts 30115. Metamerie

Fgb: chem
Isomerie bei Verbindungen gleicher Summenformel u. unterschiedlicher
Struktur (z.B. Aceton u. Allylalkohol = C3H6O).

Fgb: biol, anat
Gliederung eines Organismus in hintereinanderliegende Segmente
(Metamere) gleicher (z.B. helminth - Proglottide) oder ungleicher
Bauweise (z.B. Wirbel, Spinalnerven).

 Suchindex zurück vorwärts 30116. Metamizol

Noramidopyrinmethansulfonat, ein Pyrazolderivat mit starker analgetischer
Wirkung; Anw. v.a. bei kolikartigen Schmerzen; gefürchtete Nebenwirkung -
Agranulozytose.

 Suchindex zurück vorwärts 30117. Metamorphopsie

Sehstörung, bei der das Objekt in Form (= Dysmorphopsie), Farbe u.oder
Größe (Mikro-, Makropsie; evtl. Porropsie, Teleopsie) verändert oder
verzerrt wahrgenommen wird; v.a. bei Störungen der lichtbrechenden
Strukturen des Auges, bei Akkommodationsstörung, Choroiditis,
Netzhautablösung, Makuladegeneration.

 Suchindex zurück vorwärts 30118. Metamorphose

Umgestaltung, -formung.

Fgb: zool
Gestaltwandel; z.B. die M. der Larve zum adulten (= voll ausgereiften)
Wesen; bei Insekten als unvollständige oder vollständige (= Hemi- bzw.
Holometabolie; letztere mit Puppenstadium zwischen Larvenstadium u.
Imago); gesteuert von Metamorphosehormonen (z.B. Ekdyson).

Fgb: path
strukturelle Umgestaltung von Zellen u. Geweben als Prozeß i.S. der
Degeneration; i.e.S. als retrograde oder katabole M. (z.B. als trübe
Schwellung).

 Suchindex zurück vorwärts 30119. Metamorphose, visköse

der physiolog., durch die Gefäßwandproteine u. Thrombin bewirkte
Gestaltwandel der Thrombozytenoberfläche (Rund-, Sternform, Pseudopodien)
unter Abgabe gerinnungsaktiver Stoffe u. gegenseitiger Verklebung als
Pathomechanismus weißer Abscheidungsthromben.
der Stoffwechsel, - Metabolismus; als progressive (= Assimilation) oder
regressive M. (= - Dissimilation). -adult -Holometabolie -Hemimetabolie
-trübe Schwellung

 Suchindex zurück vorwärts 30120. Metamyelozyt

(auch: jugendlicher Granulozyt; Jugendlicher)
die Übergangsform zwischen rundkernigen Myelozyten u. dem reifen
stabkernigen Granulozyten als letzte (nicht mehr teilungsfähige) Stufe der
Reifungsreihe der Granulozyten (= Granulozytopoese) im Knochenmark. Abb.
3A

 Suchindex zurück vorwärts 30121. Metanephrine

Normetanephrin u. Melanephrin (= 3-Methyl-Noradrenalin bzw. -Adrenalin)
als physiologische Abbauprodukte der - Catecholamine Noradrenalin bzw.
Adrenalin durch Catecholamin-O-Methyltransferase (COMT). Weiterer Abbau
durch Monoaminooxidase (MAO) zu Vanillinmandelaldehyd u. -- durch
Oxidation -- zu Vanillinmandelsäure. -- Referenzbereich für
Gesamt-Metanephrine im 24-Stunden-Harn 212-1770 myg (methodenabhängig);
Nachweis quantitativ durch Pisano* Probe oder
(Flüssigkeitshochdruck-)Chromatographie; erhöhte Werte bei -
Phäochromozytom, - Ganglioneurom.

 Suchindex zurück vorwärts 30122. Metanephros

- Nachniere.

 Suchindex zurück vorwärts 30123. Metaphase

das mittlere, auf die - Prophase folgende Stadium der - Mitose u. der
- Meiose (Abb.) I u. II, in dem die Chromosomen maximal spiralisiert u. in
der Äquatorialplatte, in der Mitte zwischen beiden Polen des sich
bildenden - Spindelapparates, zu einer Sternform (Monaster) angeordnet
sind (Chromatiden bzw. Chromosomen noch nicht getrennt).

 Suchindex zurück vorwärts 30124. Metaphylaxe, Metaphylaxie

nachgehende Fürsorge; z.B. Maßnahmen zur Verhütung einer neuerlichen
Erkrankung bei -- hinsichtlich der Symptomatik -- erfolgreich
durchgeführter Therapie u. nicht möglicher Beseitigung des Grundleidens,
z.B. einer Harnsteindiathese oder eines sonst. unbeeinflußbaren
Stoffwechselleidens (erfolgt in diesem Falle durch entsprechende
Prophylaxe-Maßnahmen); s.a. Rehabilitation.

 Suchindex zurück vorwärts 30125. Metaphyse, Metaphysis

der spongiöse Abschnitt langer Röhrenknochen zwischen Dia- u. Epiphyse;
die auch als Epiphysenfuge bezeichnete Längenwachstumszone.

 Suchindex zurück vorwärts 30126. Metaplasie

Fgb: histol
v.a. durch chronische Reize, Ernährungs- oder Funktionsmangel ausgelöste
Umwandlung eines regelhaft reifen (= voll ausdifferenzierten) Gewebes in
ein embryologisch verwandtes, dessen Zellen evtl. infolge
andersgerichteter Differenzierung Formbesonderheiten aufweisen; z.B.
Bildung von Plattenepithel in den Bronchien, im Zervixkanal, die M. von
Muskel- oder Bindegewebszellen in knochenbildende (bei Myositis
ossificans), die M. bei Narbenbildung. Erfolgt als indirekte oder
regeneratorische M. mit zwischengeschalteter Entwicklung neuer Zellen aus
sog. Indifferenzzonen nach Untergang der differenzierten autochthonen
Zellen.

 Suchindex zurück vorwärts 30127. Metaplasie, anaplastische

- Anaplasie.

 Suchindex zurück vorwärts 30128. Metaplasie, myeloische

extramedulläre - Blutbildung.

 Suchindex zurück vorwärts 30129. Metaplasie, regeneratorische

indirekte M. (beschrieben in der Allgemeindefinition).

 Suchindex zurück vorwärts 30130. Metaplasma

histor. Bez. für die sich während der Zelldifferenzierung entwickelnden,
speziellen Funktionen dienenden Strukturen im Zytoplasma; z.B. Tono-, Myo-,
Neurofibrillen, Mikrofilamente u. -- daraus entstehend -- Mikrotubuli.
-Myofibrillen -Tonofibrillen

 Suchindex zurück vorwärts 30131. metaplastisch

mit - Metaplasie einhergehend.

 Suchindex zurück vorwärts 30132. metapneumonisch

nach einer - Pneumonie.

 Suchindex zurück vorwärts 30133. Metarteriole

der muskularisierte Anfangsteil eines thoroughfare channel
(Durchgangskanal) als die permanent durchströmte Strecke innerhalb der
- Endstrombahn.

 Suchindex zurück vorwärts 30134. Metaspermatide

- Spermatozyt II. Ordnung.

 Suchindex zurück vorwärts 30135. Metastase, Metastasis

Absiedelung. Ein sekundärer Krankheitsherd infolge Verschleppung
belebter oder unbelebter Materie (Tumorzellenverband, Mikroben,
infizierter Embolus, Parasiten, Pigment, Kalk etc.) von einem primären (u.
meist fortbestehenden) Krankheitsherd. I.e.S. die Geschwulst-M.
(Tochtergeschwulst); unterschieden nach örtlicher Beziehung zum
Primärneoplasma als lokale M. (Nahmetastase), als regionale M. (im Bereich
des regionalen Lymphsystems) u. als -- meist hämatogene -- Fernmetastase;
ferner unterschieden als spontane u. als mechanische M. ( -
Impfmetastase).

 Suchindex zurück vorwärts 30136. Metastase, Metastasis, duktogene

M. durch Materialverschleppung in einem Gangsystem; z.B. in Gallen-,
Harnwegen.

 Suchindex zurück vorwärts 30137. Metastase, Metastasis, hämatogene

M. durch -- orthograde, seltener paradoxe -- Materialverschleppung auf
dem Blutwege; v.a. als Fernmetastase von Malignomen; bei Einbruch von
Tumorpartikeln in den venösen Kreislaufschenkel meist als Lungenmetastase,
von der Hohlvene aus meist als Lebermetastase; bei arterieller Ausbreitung
Befall aller Organe möglich (Muskulatur u. Milz bleiben verschont), mit
10% Knochenbeteiligung.

 Suchindex zurück vorwärts 30138. Metastase, Metastasis, kanalikuläre

M. durch Materialverschleppung über ein Kanalsystem; als duktogene oder
als aerogene M. (in den Atemwegen).

 Suchindex zurück vorwärts 30139. Metastase, Metastasis, liquogene

M. in den Liquorraum; i.w.S. auch innerhalb der -- Flüssigkeit
enthaltenden -- Pleura-, Peritoneal-, Perikardhöhle; als -
Implantationsmetastase, - Abklatschmetastase.

 Suchindex zurück vorwärts 30140. Metastase, Metastasis, lymphogene

M. durch Materialverschleppung über die Lymphbahnen (bei deren Block
evtl. auch retrograd) in regionale oder entferntere Lymphknoten, evtl.
auch mit Überspringen von Stationen.

 Suchindex zurück vorwärts 30141. Metastase, Metastasis, orthograde

s.u. Metastase, hämatogene.

 Suchindex zurück vorwärts 30142. Metastase, Metastasis, osteoklastische

Knochenmetastase mit Knochengewebszerstörung (im Gegensatz zur
Knochenbildung anregenden osteoplastischen M., - Abb.).

 Suchindex zurück vorwärts 30143. Metastase, Metastasis, paradoxe

s.u. Metastase, hämatogene. Abb. 3A

 Suchindex zurück vorwärts 30144. Metastasierung

die Bildung von Metastasen; i.e.S. die M. bei bösartigen Geschwülsten,
mit den Hauptphasen Penetration (nach vorangegangener Invasion u.oder
Infiltration), Ablösung, Verschleppung (meist hämato- oder lymphogener
Transport) mit abschließender Arretierung (Embolisierung), Ansiedlung u.
Wachstum zur klinisch manifesten Tochtergeschwulst. Erfolgt bei
verschiedenen bösartigen Tumoren mit gewisser Gesetzmäßigkeit auf
bestimmten Wegen in bestimmte Körperregionen u. Organe (nach Walther
werden entsprechend dem Sitz des Primärtumors u. dem dadurch vorgegebenen
Weg im Blutkreislauf unterschieden ein - Kava-, Pfortader- oder Leber-,
Lungen- sowie ein Zisternentyp [über die Cisterna chyli]).

 Suchindex zurück vorwärts 30145. Metastasierung, paradoxe oder retrograde

M. entgegengesetzt zum Blut- oder Lymphstrom.

 Suchindex zurück vorwärts 30146. Metastasierungstyp

s.u. Metastasierung.

 Suchindex zurück vorwärts 30147. metastatisch

durch - Metastasierung entstanden.

 Suchindex zurück vorwärts 30148. Metastrongylus apri oder elongatus

parasitischer Fadenwurm [Strongyloidea] in Luftröhre u. Bronchien
verschiedener Säuger, selten auch des Menschen (durch an Obst u. Gemüse
haftende Larven übertragen); ist Überträger der Schweineinfluenza.

 Suchindex zurück vorwärts 30149. Metasyphilis

(auch: Metalues)
ältere Bez. für das IV. Stadium der - Syphilis (d.h. für - Tabes
dorsalis u. progressive - Paralyse); vgl. Neurosyphilis.

 Suchindex zurück vorwärts 30150. metatarsal

den Mittelfuß ( - Metatarsus) betreffend.

 Suchindex zurück vorwärts 30151. Metatarsalgie

Mittelfußschmerz, i.e.S. das - Morton* Syndrom.

 Suchindex zurück vorwärts 30152. Metatarsalia

- Ossa metatarsalia.

 Suchindex zurück vorwärts 30153. Metatarsus (PNA)

der zwischen Fußwurzel (Tarsus) u. Zehen gelegene Mittelfuß; s.a. Ossa
metatarsalia.

 Suchindex zurück vorwärts 30154. Metatarsus adductus (s. varus)

Pes adductus ( - Sichelfuß). Als M. add. primus elevatus eine
Fehlstellung des 1. Mittelfußknochens i.S. der Dorsalflexion u. Adduktion
bei Pes planovalgus u. Hallux rigidus.

 Suchindex zurück vorwärts 30155. Metathalamus (PNA)

das Corpus geniculatum laterale u. mediale als Anhängsel des Thalamus.

 Suchindex zurück vorwärts 30156. metatraumatisch

- posttraumatisch.

 Suchindex zurück vorwärts 30157. Metaxenie

(auch: Ektogonie)
der auf Wirtswechsel angewiesene Entwicklungszyklus mancher Parasiten.

 Suchindex zurück vorwärts 30158. Metazerkarie

(auch: Metacercaria)
Invasionslarve bestimmter Trematoden, entstanden durch Enzystierung der
Zerkarie auf Pflanzen (z.B. als M. der Fasciola) oder im 2. Zwischenwirt
(z.B. bei Opisthorchis); Aufnahme in den Verdauungstrakt führt zu Befall
mit adulten Würmern.

 Suchindex zurück vorwärts 30159. Metazoen

die höheren Tiere, die Mehr-, Vielzeller (im Gegensatz zu den Einzellern,
- Protozoen).

 Suchindex zurück vorwärts 30160. Metencephalon (PNA)

(auch: Metenzephalon)
das Hinterhirn; der vordere Teil des Rautenhirns ( - Rhombencephalon)
die Brücke (Pons) u. das Kleinhirn (Cerebellum).

 Suchindex zurück vorwärts 30161. Meteorismus

(auch: Blähsucht)
übermäßige Gasansammlung im Magen-Darm-Trakt (= M. intestinalis); evtl.
mit Auftreibung des Leibes u. Zwerchfellhochstand. Tritt auf bei
Aerophagie, überschießender Darmgasbildung, bei Obstipation, Dyspepsie,
Darmverschluß, Peritonitis, Herzinsuffizienz, Pfortaderhochdruck.

 Suchindex zurück vorwärts 30162. Meteorismus peritonealis

- Pneumoperitoneum.

 Suchindex zurück vorwärts 30163. Meteorobiologie

Wissenschaft von den Einflüssen der Wettervorgänge (i.e.S. der kurzfrist.
witterungsbedingten Schwankungen meteorologischer Wirkfaktoren) auf
Lebewesen.

 Suchindex zurück vorwärts 30164. Meteorolabilität

Wetterfühligkeit (s.u. Wetterwirkung).

 Suchindex zurück vorwärts 30165. meteoropathisches Syndrom

durch Wetterschwankungen ausgelöste, meist objektiv nur wenig faßbare
Befindensstörungen; im wesentlichen wohl auf zeitweiser Beeinträchtigung
vegetativer Regulationen durch biotrope - Wetterwirkung beruhend.

 Suchindex zurück vorwärts 30166. Meteorotropismus, -tropie

das Ansprechen auf biotrope - Wetterwirkung.

 Suchindex zurück vorwärts 30167. Meter (m, mtr.)

SI-Basiseinheit der Länge; definiert als das 1650763,73fache der
Wellenlänge der von Krypton-86-Atomen (86Kr) beim 5d52p10-Übergang
ausgesandten Strahlung im Vakuum.

 Suchindex zurück vorwärts 30168. Methadon

ein - Opioid. Gemisch aus links- u. rechtsdrehender Form, wovon nur die
linksdrehende ( - Levomethadon) analgetisch wirkt. -- Anw. als Analgetikum
u. zur Behandlung (M.behandlung) v.a. der Heroinsucht (langzeitig
[Dole*-Nyswander*]; Rückfall nach Behandlungsende als Nachteil!).

 Suchindex zurück vorwärts 30169. Methämoglobin (Met-Hb)

- Hämiglobin (= Ferrihämoglobin). -- s.a. Hämiglobincyanid.

 Suchindex zurück vorwärts 30170. Methämoglobinämie

(auch: Hämiglobinämie)
erhöhte Met-Hb-Konzentration in den roten Blutkörperchen; führt ab 1,5 g%
(= 10% Anteil am gesamten Hämoglobin) zu Zyanose (mit schiefergrauer
Tönung) u. kompensatorischer Polyglobulie, bei 40%igem Anteil zu Übelkeit,
Schwindel, Unruhe, Kopfschmerz, Beschleunigung der Herztätigkeit, Atemnot
(v.a. bei Belastung), Somnolenz, bei 70-80% zum Tode; Therapie
Toluidinblau-Lösung.

 Suchindex zurück vorwärts 30171. Methämoglobinämie, alimentäre

(auch: Comly* Syndrom)
die M. des Säuglings; eine toxische M. durch nitrathaltiges
Brunnenwasser (die Nitrate werden im Verdauungstrakt bakteriell zu
toxischen Nitriten umgesetzt).

 Suchindex zurück vorwärts 30172. Methämoglobinämie, enzymopathische oder hereditäre

(auch: Gibson* Syndrom)
M. infolge autosomal-rezessiv erblichen Defekts der NADH-abhängigen -
Methämoglobinreductase = Diaphorase (die das ständig im Organismus
gebildete Met-Hb zu Hb reduziert); geht z.T. einher mit Mikrozephalie,
Debilität, Reflexanomalien, psychomotorischen Störungen, seltener mit
Angiokardiopathien u. Augenveränderungen. -- Selten als dominant erblicher
Townes* Typ, bei dem weder Hb-M noch ein Reductase-Defekt nachweisbar ist.

 Suchindex zurück vorwärts 30173. Methämoglobinämie, hämoglobinopathische

(auch: Hörlein*-Weber* Syndrom)
autosomal-dominant erbliche (nur bei Heterozygoten nachgewiesene) M. bei
Hämoglobinanomalie Hb-M. Relativ günstige Prognose.

 Suchindex zurück vorwärts 30174. Methämoglobinämie, toxische

sekundäre M. durch sog. Met-Hb-Bildner wie Phenacetin, Sulfonamide,
Chinin, PAS, Nitrite (alimentäre M.), Stickoxide, Arsenwasserstoff,
aromatische Nitro- u. Aminoverbindungen (z.B. Anilin), Oxidationsmittel
(Chlorate, Bromate). Das Blut ist schokoladefarben; evtl. besteht Hämolyse,
Spleno-Hepatomegalie, Nierenschädigung (Folge der Methämoglobinurie).
Prognose bei schwerer Intoxikation ernst.

 Suchindex zurück vorwärts 30175. Methämoglobinreductase

Enzym mit der Fähigkeit, NADH-abhängig Methämoglobin zu reduzieren u.
dadurch das in kleinen Mengen physiologisch stets entstehende Met-Hb in
Erythrozyten niedrig zu halten.

 Suchindex zurück vorwärts 30176. Methämoglobinurie

Methämoglobinausscheidung mit dem -- dadurch braunen -- Harn; bei
Methämoglobinurie u. Hämoglobinurie (mit autooxidativer Met-Hb-Bildung).

 Suchindex zurück vorwärts 30177. Methamphetamin

Desoxyephedrin; ein - Weckamin (BTM), z.B. das PervitinR.

 Suchindex zurück vorwärts 30178. Methan

(auch: Grubengas, Sumpfgas)
der aliphatische Kohlenwasserstoff CH4; brennbar, betäubend bis
erstickend, im Luftgemisch explosibel. Bestandteil des Leuchtgases; wird
bakteriell gebildet im Darm u. in biolog. Faulstoffen.

 Suchindex zurück vorwärts 30179. Methanol

Methylalkohol, CH3OH; der einfachste aliphatische Alkohol; technisches
Lösungsmittel, Vergällungsmittel für - Äthanol, auch Kraftstoff für
Otto-Motoren. In geringen Mengen im Obstschnaps enthalten u. im
Tabakrauch; narkotisch wirkend, aber wesentlich toxischer als Äthanol.
Aufnahme über den Verdauungstrakt u. inhalativ (MAK 200 ml/m3) sowie
Resorption durch die Haut führen zu schwerer Vergiftung (Latenzzeit 9-40
Std.; DL ca. 30-100 g), wahrscheinlich durch das Abbauprodukt
Ameisensäure. Symptome Kopfschmerz, Schwindel, Atemnot, Erbrechen,
Koliken, Durchfall, epileptiforme Krämpfe (durch Blutungen in Nach- u.
Mittelhirn), ferner -- als Spätkomplikation -- Sehstörungen oder
Erblindung (Degeneration der Ganglienzellen der Netzhaut, Optikusatrophie;
schon nach wenigen ml möglich), Myokard-, Leber-,
Nierenparenchymdegeneration.

 Suchindex zurück vorwärts 30180. Methaqualon

ein hypnotisch-sedativ wirksames Chinazolinon-Derivat; wegen Suchtgefahr
nur mit BTM-Rezept erhältlich.

 Suchindex zurück vorwärts 30181. Methenamin

- Hexamethylentetramin.

 Suchindex zurück vorwärts 30182. Methin-

das Radikal HC3Bdg; z.B. Methinbrücken -CH= im Porphinkern.

 Suchindex zurück vorwärts 30183. Methionin (Met, M)

-Amino-gamma-methylthiobuttersäure; eine schwefelhaltige,
essentielle, proteinogene (aus Cystein u. aus Homoserin biosynthetisierte)
Aminosäure; Tagesbedarf 1-2 g; ist zu 80-90% durch Cystin ersetzbar.
Wichtig als Methylgruppen-Lieferant für die Biosynthese z.B. von Cholin,
Creatin, Adrenalin, Basen u. RNS u. DNS, Histidin (Transmethylierung
nach Bildung von S-Adenosylmethionin), als Sulfhydrylgruppen-Lieferant für
die Cystein-Bildung u. als lipotroper Faktor.

 Suchindex zurück vorwärts 30184. Methioninmalabsorptionssyndrom

eine autosomal-rezessiv erbliche Krankheit mit selektiver Störung der
Resorption von Methionin u. mit bakterieller
-Hydroxybuttersäure-Bildung u. -Resorption im Darm; enge Beziehung
zum Smith*-Strang* Syndrom u. zur Ahornsirupkrankheit. Symptome abnorme
Hellhaarigkeit u. -äugigkeit, Hyperpnoe-Anfälle, epileptiforme
Krampfanfälle, psychische Retardierung; Hyperaminoazidurie (u.a. Valin-,
Leucinausscheidung).

 Suchindex zurück vorwärts 30185. Metho...

s.a. Meto...

 Suchindex zurück vorwärts 30186. Methomanie

Methilepsie
Bewußtseinsveränderungen durch Mißbrauch von Alkohol u. Medikamenten.
süchtiges Verlangen nach rauscherzeugenden Getränken.

 Suchindex zurück vorwärts 30187. Methotrexat

Fgb: pharm
die 2-Desoxy-4-amino-10-methylfolsäure; ein Folsäure-Antagonist; hemmt
die Aktivität von Folsäurereductase u. damit die Bildung von
Tetrahydrofolsäure; Zytostatikum, Immunsuppressivum.

 Suchindex zurück vorwärts 30188. Methoxyfluran

Dichlor-difluor-äthylmethyläther; Inhalationsnarkotikum (nach
Narkoseeinleitung mit Sauerstoff-Lachgas-Gemisch); schwache, Curareähnl.
Wirkung; wird wegen seiner nephrotoxischen Nebenwirkungen nur noch selten
zur Narkose eingesetzt; s.a. MAC.

 Suchindex zurück vorwärts 30189. 3-Methoxy-4-hydroxy-mandelsäure (MHMS)

ein natürliches Abbauprodukt der endogenen Catecholamine; wird bei
Phäochromozytom u. Neuromalignomen vermehrt im Harn ausgeschieden.

 Suchindex zurück vorwärts 30190. 8-Methoxypsoralen

das Ammoidin; ein pflanzliches Furocumarin-Derivat, das die
Melaninbildung in UV-bestrahlter Haut verstärkt. Anw. derm z.B. bei
Psoriasis, - Photochemotherapie. -Psoralene

 Suchindex zurück vorwärts 30191. Methyl-

das einwertige Radikal -CH3 des Methans.

 Suchindex zurück vorwärts 30192. Methylalkohol

- Methanol.

 Suchindex zurück vorwärts 30193. 3-Methyladrenalin

s.u. Metanephrine.

 Suchindex zurück vorwärts 30194. Methylamin

s.u. Methylisocyanat.

 Suchindex zurück vorwärts 30195. Methylbromid

(auch: (Mono-)Brommethan)
CH3Br; farblose, in hoher Konzentration süßlich riechende Verbindung;
Anw. als Feuerlösch-, Schädlingsbekämpfungs-, Methylierungsmittel. Dämpfe
narkotisch toxisch; verursachen Reizerscheinungen der Bindehaut u.
Atemwege u. Vergiftung (Störungen im Kleinhirn-Labyrinth-System, Delirium,
Krämpfe, Koma, Hirn-, Lungenödem, Anurie, neurologische Dauerschäden; ggf.
entschädigungspflichtige Berufskrankheit). MAK 5 ml/m3 = ppm bzw. 20
mg/m3.

 Suchindex zurück vorwärts 30196. Methylchlorid

(auch: Chlormethan, -methyl)
CH3Cl; farbloses Gas; Inhalationsgift mit narkotischer Wirkung (früher
wie - Äthylchlorid angewendet, auch lokales Kälteanästhetikum; ferner als
Kühlmittel). Verursacht Schwindel u. Gleichgewichtsstörung, Doppeltsehen,
Akkommodations- u. Atemstörungen, epileptiforme Krämpfe, ZNS-, Leber-,
Nieren- u. Knochenmarkschäden. -Chlormethyl MAK 50 ml/m3 = ppm bzw. 105
mg/m3.

 Suchindex zurück vorwärts 30197. Methyl-Cobalamin

(auch: CH3-B12)
Vitamin-B12- = Cobalaminderivat, wirksam als Coenzym zur Übertragung
labiler Methylgruppen; vgl. Vitamin B12.

 Suchindex zurück vorwärts 30198. Methyldonator

durch Abgabe (bzw. Übertragung) von Methylgruppen biologisch aktive
Substanz, z.B. Cholin, - Methyl-Cobalamin; vgl. Methionin.

 Suchindex zurück vorwärts 30199. Methyldopa

l--Methyl-3,4-dihydroxyphenylalanin; Antihypertonikum; vgl. DOPA.

 Suchindex zurück vorwärts 30200. Methylen-

Fgb: chem
die Gruppierung -CH2-.

 Suchindex zurück vorwärts 30201. Methylenblau

(auch: Methylenum caeruleum)
Tetramethylthioninchlorid; ein Azur- = Thiazinfarbstoff ( - Formel);
färbt Wasser dunkelblau. Wird verwendet als eosinsaures M. in
May*-Grünwald* Lsg., als polychromes M. (nach Unna) z.B. in Giemsa*
Lösung.

 Suchindex zurück vorwärts 30202. Methylenblau, reduziertes

farbloses M. = Leuko-M.; kann als Redoxsystem in den intermediären
Stoffwechsel eingreifen; Anw. als Antidot bei Methämoglobinämie, ferner
als Diagnostikum (Desmoidprobe), Antiseptikum (obsolet),
bakteriologisch-mikroskopischer Farbstoff.

 Suchindex zurück vorwärts 30203. Methylenblau-Probe

eine Nierenfunktionsprobe (Achard*-Castaigne* Probe).
Nachweis einer Harnleiter- bzw. Blasen-Scheiden-Fistel anhand der
Ausscheidung blaugefärbten Urins nach Verabfolgung von Methylenblau in den
Verdauungstrakt bzw. nach Instillation in die Blase. -- Analog auch
Sichtbarmachung anderer Fistelgänge.

 Suchindex zurück vorwärts 30204. Methylenchlorid, Methylenum chloratum

(auch: Dichlormethan)
CH2Cl2; Kälte- u. Lösungsmittel; obsoletes Inhalationsanästhetikum.
Toxisch; Vergiftung äußert sich in Kopfschmerzen, Schwindel, Schläfrigkeit,
Parästhesien (ggf. entschädigungspflichtige Berufskrankheit). MAK 100
ml/m3 = ppm bzw. 360 mg/m3.

 Suchindex zurück vorwärts 30205. Methylergometrin

(auch: Methylergonovin)
N-(1-Hydroxymethyl-propyl)-lysergamid; halbsynthetisches Secale-Alkaloid;
Uterotonikum mit nur geringen Gefäßwirkungen; Anw. in der
Nachgeburtsperiode zur Förderung der Uteruskontraktion, dadurch
Beschleunigung der Plazentalösung u. Verringerung der - Lösungsblutung,
bei Blutung als Infusion fortgesetzt; im Wochenbett 2-3 Tage lang zur
Vorbeugung bzw. bei - Lochienstauung; nach Interruptio oder Kürettage bei
- Abort.

 Suchindex zurück vorwärts 30206. Methyl-kpd-glucose-Resorptionstest

Belastung mit der -- nicht metabolisierbaren -- Methylglucose (die als
Indikator für die Kohlenhydrat-Absorption bei Malabsorption genutzt wird).

 Suchindex zurück vorwärts 30207. Methylglycin, -glykokoll

- Sarkosin.

 Suchindex zurück vorwärts 30208. Methylgruppe

- Methyl-.

 Suchindex zurück vorwärts 30209. Methylguanid(in)oessigsäure

- Creatin.

 Suchindex zurück vorwärts 30210. Methylierung

Einbau der Methyl- = CH3-Gruppe in organische Verbindungen (endogene
Stoffe; auch Pharmaka) durch aktive Methylgruppen (des
S-Adenosyl-Methionins), katalysiert durch - Methyltransferasen; wichtige
Intermediärreaktion. Je nach Übertragung auf ein Stickstoff-, Sauerstoff-
oder Schwefel-Atom (z.B. auf Pyridin, Histamin; Catecholamine; Thiouracil)
bezeichnet als N-, O- oder S-M.

 Suchindex zurück vorwärts 30211. Methylisocyanat (MIC)

C2H3NO; farblose, stechend riechende Flüssigkeit mit niedrigem
Siedepunkt (37 oC); Zwischenprodukt bei der Herstellung von
Carbamat-Insektiziden aus Phosgen u. Methylamin. Reagiert mit Wasser,
Laugen (schnelle Zersetzung zu Methylamin u. N,N'-Dimethyl-Harnstoff;
Bildung eines hochexplosiven Gemisches, das -- schwerer als Luft --
bodenwärts sinkt). Stark ätzendes Haut- u. Schleimhautgift (im Extremfall
Nekrosen, Perforationen); bei Inhalation Reizzustände mit Krämpfen des
Kehlkopfs u. des Bronchialsystems, alveoläres Lungenödem,
Bronchopneumonien; ferner Langzeitschäden an Leber u. Niere. -- An der
Wirkung im Haut-Schleimhaut-Bereich ist das Methylamin mitbeteiligt.

 Suchindex zurück vorwärts 30212. Methylium

die organisch veresterte Methylgruppe.

 Suchindex zurück vorwärts 30213. Methylium bromatum

- Methylbromid.

 Suchindex zurück vorwärts 30214. Methylmalonazidurie

angeborene, autosomal-rezessiv erbliche (infolge Genmutation)
Enzymopathie mit verminderter Aktivität der Methylmalonyl-CoA-Isomerase
(Mutase) oder der Methylmalonyl-CoA-Racemase u. Abbaustörung der -
Methylmalonyl-CoA zu Succinyl-CoA. Außer M. besteht Ketonurie u.
intermittierende Hyperglycinämie. M. tritt ferner bei Mangel an Vitamin
B12 auf (dieses ist als prosthetische Gruppe wirksam in der
Isomerase-Aktivität u. bringt bei angeborener Methylmalonazidurie
Besserung).

 Suchindex zurück vorwärts 30215. Methylmalonyl-CoA, -Coenzym A

die bei der Gluconeogenese aus Propionsäure aus dem Propionyl-CoA
entstehende Verbindung, die durch Methylmalonyl-CoA-Racemase u. -Isomerase
(mit Vitamin B12 als Coferment) zu Succinyl-CoA umgesetzt wird. Mangel
an genannter Isomerase (bzw. an Vitamin B12) hat vermehrte Bildung von
Methylmalonylsäure zur Folge ( - Methylmalonazidurie).

 Suchindex zurück vorwärts 30216. Methylmorphin

- Codein.

 Suchindex zurück vorwärts 30217. 3-Methylnoradrenalin

s.u. Metanephrine.

 Suchindex zurück vorwärts 30218. Methylorange

(auch: Orange III)
ein saurer Azofarbstoff; Indikator (gelbrot bei pH 3,1-4,4).

 Suchindex zurück vorwärts 30219. Methylphenidat

ein zentral wirkendes - Sympathomimetikum; Anw. bei hyperkinetischen
Kindern; Betäubungsmittel!

 Suchindex zurück vorwärts 30220. Methylrot

Dimethylamino-azobenzol-carbonsäure; Indikator (rotgelb bei pH 4,4-6,2).
-- Verdünnte Lösung als Zusatz zur Bakterienkultur dient zur
Keimdifferenzierung bei Wasseruntersuchungen.

 Suchindex zurück vorwärts 30221. Methyl-Tetrahydrofolsäure

(auch: CH3-FH4)
Speicherform der aktivierten - Folsäure.

 Suchindex zurück vorwärts 30222. Methylthiouracil (MTU)

ein synthetisches Thyreostatikum.

 Suchindex zurück vorwärts 30223. Methyltransferasen

(auch: Transmethylasen)
Enzyme für die - Methylierung.

 Suchindex zurück vorwärts 30224. Methylviolett

Mischung von N-Tetra- u. N-Pentamethylparafuchsin; basischer Farbstoff,
Antiseptikum.

 Suchindex zurück vorwärts 30225. Methylviolett B

Gentianaviolett.

 Suchindex zurück vorwärts 30226. Methysergid

ein Serotonin-Antagonist; hemmt die Serotonin-bedingte
Peristaltiksteigerung (ohne Beeinflussung des Flush-Syndroms);
gelegentliche Nebenwirkungen Durchfälle, Erbrechen, Appetitmangel,
Nervosität, Schlaflosigkeit.

 Suchindex zurück vorwärts 30227. Metoclopramid

ein Benzamid-Derivat; Antiemetikum, Magen-Darm-Regulans; Anw. auch zur
Migränetherapie.

 Suchindex zurück vorwärts 30228. Metoclopramid-Test

Fgb: endokr
zur Diagnostik einer - Hyperprolactinämie aufgrund der durch
Metoclopramid bewirkten Freisetzung von - Prolactin. Durchführung
(tagsüber, unter streßfreien Bedingungen, bei Frauen in der Lutealphase)
1. Blutentnahme zur Bestimmung des basalen Prolactinspiegels, dann
Verabreichung von Metoclopramid (10 mg) über einen venösen Zugang; nach 25
Min. erneute Blutentnahme für die 2. Prolactinbestimmung. Normalbefund 1.
Wert bis 16 ngml, 2. Wert Anstieg auf 200 ngml; latente
Hyperprolactinämie 1. Wert bis 16 ngml, 2. Wert 200 ngml; manifeste
Hyperprolactinämie beide Werte erhöht.

 Suchindex zurück vorwärts 30229. metök

Fgb: parasitol
mit Wirtswechsel während der Entwicklung.

 Suchindex zurück vorwärts 30230. Metonymie

Sprachstörung, bei der einzelne Wörter durch klangähnliche ersetzt
werden.

 Suchindex zurück vorwärts 30231. metopicus

die Stirn (Vorderkopf) betreffend.

 Suchindex zurück vorwärts 30232. Metopion

Kreuzungspunkt der Horizontalen zwischen den beiden Stirnhöckern mit der
Median-Sagittal-Ebene als Stirnpunkt.

 Suchindex zurück vorwärts 30233. Metopitis granulomatosa

entzündliche Gewebsverdickung im Stirnbereich beim Melkersson*-Rosenthal*
Syndrom.

 Suchindex zurück vorwärts 30234. Metoprolol

ein - Betarezeptorenblocker (Klasse-II-Antiarrhythmikum); s.a.
Antiarrhythmika.

 Suchindex zurück vorwärts 30235. Metorchis

eine Gattung der - Trematoden [Opisthorchiidae].

 Suchindex zurück vorwärts 30236. metr...

Wortteil 1) Maß (griech. = metron) bzw. 2) Gebärmutter
(griech. = metra).

 Suchindex zurück vorwärts 30237. Metralgie

(auch: Metrodynie)
Schmerzen im Gebärmutterbereich.

 Suchindex zurück vorwärts 30238. Meaigutras* Katheter

(Henri M., 1918-1958, französ. Chirurg)
halbstarrer Gummikatheter für die gezielte (selektive) Bronchographie;
sie wird erleichtert durch die jeweils segmentgerechte -- zu
Einführungsbeginn durch Mandrinentfernung aufgehobene -- Krümmung des
röntgenpositiven Spitzenteils.

 Suchindex zurück vorwärts 30239. Metritis

Entzündung der Gebärmutter, i.e.S. als Myometritis. -- vgl. Endometritis.

 Suchindex zurück vorwärts 30240. Metritis dissecans

M. mit Gangräneszierung u. nachfolgender (Teil-)Abstoßung =
Sequestrierung des Myometriums.

 Suchindex zurück vorwärts 30241. Metritis puerperalis

M. mit Beteiligung aller Wandschichten bei Puerperalsepsis.

 Suchindex zurück vorwärts 30242. Metromania, Metromanie

Reimsucht.

 Suchindex zurück vorwärts 30243. Metronidazol

ein Nitroimidazol-Derivat; Antibiotikum mit breitem antibakteriellem
Spektrum; Anw. v.a. gegen Amöben u. Trichomonaden. Nebenwirkungen
Kopfschmerz, Schwindel, gastrointestinale Reizerscheinungen,
Alkoholunverträglichkeit; gilt als mutagene Substanz, im Tierversuch
kanzerogen.

 Suchindex zurück vorwärts 30244. Metropathie

Erkrankung der Gebärmutter; i.e.S. die mit Dauerblutung (= hämorrhagische
M.) bei Follikelpersistenz; s.a. Myom, diffuses.

 Suchindex zurück vorwärts 30245. Metropie

normale Brechkraft (= Refraktion) des Auges.

 Suchindex zurück vorwärts 30246. Metrorrhagie

außerhalb der Menstruation auftretende Gebärmutterblutung, i.e.S. als -
Dauerblutung.

 Suchindex zurück vorwärts 30247. Metyrapon

Methyl-bis-pyridylpropanon; ein kaliumsparendes Diuretikum durch
Hemmung der Synthese von Aldosteron.

 Suchindex zurück vorwärts 30248. Metz* Zählkammer

photographisch hergestellte Zählplatte (in der Blende des
Mikroskopokulars).

 Suchindex zurück vorwärts 30249. Metzger*-Fischgold* Linie

(Hermann F. u. Jean M., Radiologen, Paris)
- Bimastoidlinie.


SUCHINDEX für das Medizinisches Wörterbuch

 x 50676.
x-Achse 50678.
x-Welle 50772.
xanth... 50679.
xantho... 50688.
xeno... 50720.
xenogen(etisch) 50725.
xenogen(etisch) Antigen 50726.
xenogen(etisch) Transplantat 50727.
xer(o)... 50737.
xeroticus, xerotisch 50750.
xiphoide(u)s 50758.


Suchindex zurück vorwärts 30250. Meulengracht*

(Einar M., geb. 1887, Internist, Kopenhagen)
Icterus juvenilis intermittens beim - M.*-Gilbert* Syndrom.

 Suchindex zurück vorwärts 30251. Meulengracht*(-Gilbert*) Syndrom

die häufigste familiäre (autosomal-dominant erbliche), nicht-hämolytische
Hyperbilirubinämie infolge angeborener Störung des intrazellulären
Bilirubintransportes (u. vermutlich auch der Bilirubinkonjugation an
Glucuronsäure). Symptome Subikterus (Vermehrung nur des indirekten
Bilirubins), Schwächegefühl u. Übelkeit, Milzvergrößerung; osmotische
Erythrozytenresistenz, Urobilinogenkörper-Ausscheidung u. Leberhistologie
sind normal, ebenso die Leberfunktionsproben (bei schwerer
Hyperbilirubinämie evtl. pathologische Bromsulfaleinprobe). Prognose gut.

 Suchindex zurück vorwärts 30252. MeV

Megaelektronenvolt.

 Suchindex zurück vorwärts 30253. Mevalonsäure

3,5-Dihydroxy-3-methylvaleriansäure; entsteht bei der Reduktion des
3-Hydroxy-3-methylglutaryl-CoA während der Biosynthese der Sterole u.
Isoprenoide.

 Suchindex zurück vorwärts 30254. Mexikanisches Fleckfieber

Tabardillo-Fieber, epidemisches - Fleckfieber in Mittelamerika.

 Suchindex zurück vorwärts 30255. Mexiletin

ein Antiarrhythmikum vom Lidocaintyp (Klasse-IB-Antiarrhythmikum); hemmt
die Depolarisation u. Wiedererregbarkeit der Herzmuskelzelle. Dagegen wird
die Repolarisation beschleunigt. Anw. v.a. zur Therapie ventrikulärer
Extrasystolien u. ventrikulärer Tachykardien; s.a. Antiarrhythmika.

 Suchindex zurück vorwärts 30256. v. Meyenburg*-Altherr*-Uehlinger* Syndrom

systematisierte - Chondromalazie.

 Suchindex zurück vorwärts 30257. Meyer* Druckpunkte

Druckschmerzpunkte abwärts der Wade (v.a. medial der Tibiakante u.
entlang den Venenverläufen) bei tiefer Beinvenenthrombose ( -
Venenthrombose).

 Suchindex zurück vorwärts 30258. Meyer* Gesetz

(Georg Hermann v. M., 1815-1892, Anatom, Zürich)
Die Innenstruktur des Knochens (vgl. Trajektorien) deckt sich mit den
Linien des größten Drucks u. Zugs u. gewährleistet den größtmöglichen
Widerstand bei kleinstmöglicher Materialmenge. -Trajektorien

 Suchindex zurück vorwärts 30259. Meyer*-Weigert* Gesetz

(R. Meyer; Karl W., 1845-1904, Pathologe, Frankfurt)
Bei vollständiger Doppelbildung von Harnleiter u. Niere gehört die in der
Blase tiefer liegende Uretermündung zum oberen Nierenbecken (M.* 1907),
die höher liegende zum unteren (W.* 1878). -Ureter duplex

 Suchindex zurück vorwärts 30260. Meyer - Burgdorff* Operation

(Hermann M. - B., 1889-1960, Chirurg, Göttingen, Rostock, Lübeck)
Hypospadie-Korrektur durch Längsschnitt an der Penisunterseite mit
zirkulärer Umschneidung im Sulcus coronarius, Exstirpation der - Chorda
penis u. -- nach Lösung bd. Vorhautblätter -- Knopflochschnitt u. Durchzug
der Eichel nach dorsal.

 Suchindex zurück vorwärts 30261. Meyerhof* Zyklus

(Otto Fritz M., 1884-1951, dtsch. Physiologe, 1922 Nobelpreis für Medizin)
Embden*-Meyerhof*(-Parnas*) Zyklus, - Glykolyse.

 Suchindex zurück vorwärts 30262. Meynert*

(Theodor M., 1833-1892, Psychiater, Wien)
- Fasciculus retroflexus.

 Suchindex zurück vorwärts 30263. Meynert* Haubenkreuzung

- Decussatio tegmenti dorsalis.

 Suchindex zurück vorwärts 30264. Meynert* Schicht

die Pyramidenzellschicht der Großhirnrinde. -Pyramidenzellen

 Suchindex zurück vorwärts 30265. Meynet* Knötchen

(Paul Cl. H. M., 1831-1892, Arzt, Paris)
schmerzhafte Unterhaut- u. Gelenkkapselknötchen zu Beginn rheumatischer
Krankheiten (v.a. im Kindesalter).

 Suchindex zurück vorwärts 30266. Mezlocillin (WHO)

Benzylpenicillin-Derivat mit breitem Wirkspektrum.

 Suchindex zurück vorwärts 30267. M. f.

Rezepturanweisung Misce, fiat... (latein. = Mische, auf daß daraus ...
werde).

 Suchindex zurück vorwärts 30268. M-Faktor

Faktor (Antigen) im - MNSs-System.

 Suchindex zurück vorwärts 30269. M-Form

(M = mucosus = schleimig) v.a. bei Salmonellen, Klebsiellen u.
Pneumokokken vorkommende schleimtropfenartige Koloniewuchsform. Das
M-Antigen (N-freies Polysaccharid) dieser Erreger regt in geeigneten
Organismen die Bildung eines spezifischen Antikörpers an.

 Suchindex zurück vorwärts 30270. MG

Fgb: chem, physik
- Molekulargewicht.

 Suchindex zurück vorwärts 30271. Mg

Fgb: chem
Symbol für - Magnesium.

 Suchindex zurück vorwärts 30272. mg%

- Milligrammprozent.

 Suchindex zurück vorwärts 30273. M-Gradient

(M für Myelom) die hohe, spitze, schmalbasige Zacke im ß- bzw.
gamma-Bereich der Elektrophorese, hervorgerufen durch -- als Paraproteine
bezeichnete -- monoklonale Immunglobuline, wie sie bei Plasmozytom
(Myelom) u. bei anderen Paraproteinosen (z.B. Makroglobulinämie)
vorkommen.

 Suchindex zurück vorwärts 30274. MHC

(engl.) - Major Histocompatibility Complex; der Hauptkomplex im -
HLA-System des Menschen.

 Suchindex zurück vorwärts 30275. MHC-Restriktion

Beschränkung der Immunabwehr auf Zellen desselben Haplotyps des MHC.

 Suchindex zurück vorwärts 30276. MHK

Fgb: bakt
deutsches Synonym für - MIC (1).

 Suchindex zurück vorwärts 30277. MHMS

Fgb: biochem
3-Methoxy-4-hydroxy-mandelsäure, - Vanillinmandelsäure.

 Suchindex zurück vorwärts 30278. MHN, Mhn

- Morbus haemolyticus neonatorum.

 Suchindex zurück vorwärts 30279. MHS

s.u. HLA-System.

 Suchindex zurück vorwärts 30280. Mianserin

ein tetrazyklisches Antidepressivum vom Imipramin-Typ.

 Suchindex zurück vorwärts 30281. Miasma

historische Bez. (Hippokrates, Galen) belebter oder unbelebter
Krankheitsstoffe.

 Suchindex zurück vorwärts 30282. Mibelli* Krankheit

(Vittorio M., 1860-1910, Hautarzt, Parma)
- Porokeratosis M.*.
- Angiokeratoma Mibelli.

 Suchindex zurück vorwärts 30283. MIC

Fgb: bakt
(engl.) minimal inhibitory concentration, - minimale Hemmkonzentration.
Methylisocyanat.

 Suchindex zurück vorwärts 30284. Micella

- Mizelle.

 Suchindex zurück vorwärts 30285. Michaelis* Raute

(Gustav A. M., 1798-1848, Frauenarzt, Kiel)
bei der Frau als Lendenraute ein Rhombus, markiert oben durch den
Dornfortsatz des letzten Lendenwirbels, seitlich beidseits durch Grübchen
über dem hinteren oberen Darmbeinstachel, unten durch das obere Ende der
Gesäßfurche; Abflachung u. Asymmetrie weisen auf Beckenverformung hin.

 Suchindex zurück vorwärts 30286. Michaelis*-Gutmann* Körperchen

(Carl G.)
bei Malakoplakie der Harnblase in Epithelzellen oder frei in der
Schleimhaut vorkommende Glykoprotein-Mucopolysaccharid-Körperchen (Reste
phagozytierter Ery?); später oft verkalkend.

 Suchindex zurück vorwärts 30287. Michaelis*(-Menten*) Konstante

(Leonor M., 1875-1945, physiolog. Chemiker, Berlin, New York)
Begriff der Enzymkinetik für diejenige Substratkonzentration, bei der die
halbmaximale Reaktionsgeschwindigkeit erreicht ist (so daß 50% des Enzyms
als Enzym-Substrat-Komplex vorliegen), d.h. für die Dissoziationskonstante
dieses Komplexes. -- vgl. Lineweaver*...

 Suchindex zurück vorwärts 30288. Miconazol

ein Bis-dichlorphenyl-imidazol-Derivat; Antimykotikum.

 Suchindex zurück vorwärts 30289. micr(o)...

Wortteil klein; s.a. mikr(o)...

 Suchindex zurück vorwärts 30290. Microbodies

(engl.) runde oder ovale, fein gekörnte - Zytosomen (0 0,1-0,5 mym);
enthalten Peroxidasen (daher als Peroxisomen bezeichnet).

 Suchindex zurück vorwärts 30291. Micrococcaceae

Fgb: bakt
eine Familie grampositiver Kokken (s.a. Bakterienklassifikation, Tab.);
unbeweglich, sporenlos, mit ausgeprägter Eigenfarbe (weiß, gelb, orange,
rot); ubiquitär, u.a. als Epiphyten auf Haut u. Schleimhäuten. Gattungen
Micrococcus, Staphylococcus, Planococcus.

 Suchindex zurück vorwärts 30292. Micrococcus

Fgb: bakt
Gattung der - Micrococcaceae; in unregelmäßigen Haufen angeordnet, aerob,
z.T. pigmentiert (gelb, orange, rot); ubiquitäre Saprophyten (nie
pathogen); Typspezies M. luteus (Schroeter). -- Auch historischer
Gattungsname für andere kleine Kokken (Mikrokokken), z.B. für
Staphylococcus-, Gaffkya-, Neisseria-, Streptomyces-Arten.

 Suchindex zurück vorwärts 30293. Microfilaria

(auch: Mikrofilarie)
das im Blut oder im Unterhautbindegewebe des Endwirts lebende
Larvenstadium von Filarien. Bei manchen Arten mit erhaltener Eihülle als
Scheide; besitzt im Schwanzteil spezifisch angeordnete Kerne. Die
Übertragung erfolgt durch Arthropoden. Mikrofilarien treten -- z.T.
periodisch (abhängig von O2- bzw. CO2-Spannung) -- im peripheren Blut
auf. -- s.a. Abb.

 Suchindex zurück vorwärts 30294. Microfilaria diurna

Mikrofilarien mit Tagesperiodik, so z.B. die Larve der - Loa loa
(280-330 mym).

 Suchindex zurück vorwärts 30295. Microfilaria nocturna

Mikrofilarie mit Nachtperiodik, v.a. die M. von - Brugia malayi u.
Wuchereria bancrofti (240-300 bzw. 175-320 mym).

 Suchindex zurück vorwärts 30296. Microfilaria ozzardi

M. von Mansonella oz. (ca. 220 mym); ohne typische Periodik.

 Suchindex zurück vorwärts 30297. Microfilaria perstans

die ständig im peripheren Blut vorhandenen M. (165-220 mym) von
Acanthocheilonema.

 Suchindex zurück vorwärts 30298. microfold cells

(engl.) - M-Zellen.

 Suchindex zurück vorwärts 30299. Microlithiasis alveolaris pulmonum

(auch: Calcinosis pulmonum)
familiäre Krankheit mit Bildung kleinster (= miliarer) geschichteter
Calciumphosphat-Steinchen (mit Nekrosen als Kern) in Lungenalveolen u.
Bronchiolen. Ätiologie unbekannt.

 Suchindex zurück vorwärts 30300. Micromonospora

eine Gattung der Familie Micromonosporaceae der - Actinomycetes
[Actinomycetales]; bildet ein septiertes u. verzweigtes Dauermyzel (nur
selten u. atypisch ein Luftmyzel). Vermehrung erfolgt durch externe
asexuelle Sporen oder Konidien.

 Suchindex zurück vorwärts 30301. micro-pupil-lens

(engl.) opake Kornealschale mit kleiner zentraler Klarzone (mit Effekt
eines stenopäischen Loches); Anw. z.B. bei Fehlen der Augenlinse (=
Aphakie). -- vgl. Pupillarlinse.

 Suchindex zurück vorwärts 30302. Microsomia

(proportionierter) - Kleinwuchs.

 Suchindex zurück vorwärts 30303. Microspheres

Fgb: radiol
(engl.) - Mikrosphären.

 Suchindex zurück vorwärts 30304. Microsporum, -sporon

eine Pilzgattung mit spindelförmigen, multizellulären, rauhwandigen
Makrokonidien am Luftmyzel; Erreger der - Mikrosporie. -- s.a. Nannizzia,
Dermatophyten.

 Suchindex zurück vorwärts 30305. Microsporum, -sporon audouinii

anthropophil; Hyphen verzweigt u. septiert; Pigment olivgelb, später
weißlich; v.a. Chlamydosporen bildend; Erreger en- u. epidemischer
Mikrosporie (behaarter Kopf, Rumpf [Tinea corporis]).

 Suchindex zurück vorwärts 30306. Microsporum, -sporon canis

ein kosmopolitisches, zoophiles M. bei Mensch u. Tier, en- u. epidemisch;
bildet Aleuriosporen, Makrokonidien; gelb-oranges Pigment; befallene Haare
fluoreszieren im Licht der Wood* Lampe grün; Tinea-corporis-Erreger.

 Suchindex zurück vorwärts 30307. Microsporum, -sporon ferrugineum

anthropophil; septierte, bambusähnl. Hyphen; Chlamydosporen; Pigment
gelblich-rostbraun bis goldgelb. Befällt Haare, erregt Tinea corporis,
Onychomykosen, Myzetome.

 Suchindex zurück vorwärts 30308. Microsporum, -sporon furfur

- Malassezia fu.

 Suchindex zurück vorwärts 30309. Microsporum, -sporon gypseum

geophiles M. mit dünnwandigen Makrokonidien; Aleuriosporen; Kultur
sandfarben, mit gekörnter oder gipsart. Oberfläche. Der Erreger von
Gärtnerei-Mikrosporie (Dermatophytose der Hände, Füße), Kerion, Tinea
barbae u. inguinalis, Sycosis barbae, Onychomykose.

 Suchindex zurück vorwärts 30310. Microsporum, -sporon mansoni

- Cladosporium ma.

 Suchindex zurück vorwärts 30311. Microsporum, -sporon minutissimum

Nocardia min.

 Suchindex zurück vorwärts 30312. Microsporum, -sporon persicolor

zoophiles M.; Kolonien pfirsichfarben; reich verzweigtes septiertes Myzel
mit Aleuriosporen; Makrokonidien. Tinea-corporis-Erreger.

 Suchindex zurück vorwärts 30313. Microsporum, -sporon quinckeanum

- Trichophyton qui. -Pilze -Fungi

 Suchindex zurück vorwärts 30314. Microtatobiotes

obsolete Klasse der Bakterienklassifikation (mit Rickettsiales, Virales).

 Suchindex zurück vorwärts 30315. Mictio

- Miktion.

 Suchindex zurück vorwärts 30316. Mictio involuntaria

- Enuresis.

 Suchindex zurück vorwärts 30317. Midazolam

ein Benzodiazepin-Derivat von kurzer Wirkdauer; Anw. in der Anästhesie
zur Prämedikation, in höherer Dosierung zur Narkoseeinleitung.

 Suchindex zurück vorwärts 30318. Middeldorpf* Triangel

(Albrecht Th. v. M., 1824-1868, Chirurg, Breslau)
Dreieckskonstruktion aus gepolsterten Cramer* Schienen zur Ruhigstellung
des -- gebeugten -- Armes in Abduktion.

 Suchindex zurück vorwärts 30319. Midsystolic-click-Syndrom

(engl.) s.u. Mitralklappeninsuffizienz sowie Mitralsegelprolaps.

 Suchindex zurück vorwärts 30320. Miescher* Syndrom

(Guido M., 1887-1961, Hautarzt, Zürich)
eine erbliche Acanthosis nigricans mit z.B. Infantilismus, Hypertrichose,
Cutis gyrata, Zahndeformitäten etc. u. Diabetes mellitus.
- Cheilitis granulomatosa.

Miescher* Syndrom*-Burckhardt* Sy.
ein kutaneo-ossales Syndrom (gynäkotrop; rezessiv erblich?) mit
angeborener follikulärer fleckig-streifiger Atrophodermie an Rumpf u.
Gliedmaßen, Pseudopelade, Symptomen des Conradi*-Hünermann* Sy., evtl.
auch mit Katarakt, geistiger Retardierung.
die Granulomatosis disciformis (blasse Erytheme bis Plaques mit
tuberkuloid-granulomatöser Reaktion) als Sonderform der Necrobiosis
lipoidica.

 Suchindex zurück vorwärts 30321. Miesmuschelvergiftung

- Mytilismus.

 Suchindex zurück vorwärts 30322. MIF

- Migrationsinhibitionsfaktor.
MSH-Inhibiting-Faktor.

 Suchindex zurück vorwärts 30323. MIFC-Methode

Wurmeier-Nachweis im Zentrifugat der mit Merthiolat, Jod (engl. = iodine;
als Lugol* Lösung), Formol sowie mit Glycerin behandelten u. durch Gaze
passierten, mit Äther geschüttelten u. zentrifugierten (= konzentrierten
[engl. = concentrated]) Stuhlprobe.

 Suchindex zurück vorwärts 30324. Mifepriston (RU 486)

Fgb: gyn
stark wirksames - Antigestagen, das nach oraler Einnahme mit sehr hoher
Affinität an die Progesteron- u. Glucocorticoid-Rezeptoren bindet. Wirksam
zur - Kontragestion (durch Verhinderung der Implantation der Blastozyste),
jedoch in der BRD noch nicht zugelassen (Einnahme von 600 mg einen Tag
vor der zu erwartenden Regel; die nächste Follikelreifung ist oft
verzögert, so daß die Verwendung als Einmonatspille problematisch ist).
-- Bis zur 7. Schwangerschaftswoche ist die Induktion eines - Aborts mit
25-100 mgd an 4 aufeinanderfolgenden Tagen in 90% der Fälle möglich (oft
als - Abortus completus, jedoch gelegentlich mit starken Blutungen). Die
Anw. für andere Indikationsbereiche bedarf der weiteren klinischen
Prüfung.

 Suchindex zurück vorwärts 30325. Migräne

anfallsweise, funktionelle (vasomotorisch bzw. angioneurotisch bedingte?),
sich periodisch wiederholende, meist halbseitige (= Hemicrania)
Kopfschmerzen, u. zwar ohne begleitende neurolog. Funktionsstörungen als
einfache M. oder aber -- als klassische M. -- mit begleitenden
kurzdauernden neurologischen Funktionsstörungen, z.B. visuellen
(Flimmerskotom, Gesichtsfeldeinschränkungen), sensorischen, motorischen u.
Sprachstörungen sowie mit vegetativen Reiz- u. Ausfallserscheinungen,
sämtlich evtl. von Übelkeit u. Brechreiz begleitet; ferner -- als
Migraine accompagneaigue -- mit die eigentliche Kopfschmerz-Symptomatik
überdauernden neurologischen Störungen (Par- u. Anästhesien, Paresen,
aphasische Störungen). -- Gelegentlich aber nur einzelne der erwähnten
Symptome als sog. Migräneäquivalent. -- In der Pathogenese scheinen
biogene Amine (z.B. Serotonin) u. die Thrombozytenfunktion eine Rolle zu
spielen.

 Suchindex zurück vorwärts 30326. Migräne, digestive

in der Verdauungsphase beginnende M. mit bitterem Geschmack,
Appetitverlust, Geruchsempfindlichkeit.

 Suchindex zurück vorwärts 30327. Migräne, Migraine ophtalmique

plötzliche hemianopische Sehstörung (oft zunächst zentraler
Gesichtsfeldausfall mit -- peripherwärts fortschreitendem --
Flimmerskotom), gefolgt von halbseitigen Kopfschmerzen, häufig auch
Übelkeit; verursacht durch Gefäßstörungen der Sehrinde; oft unter
Wettereinfluß.

 Suchindex zurück vorwärts 30328. Migräne, ophthalmoplegische

M., in deren Verlauf Augenmuskellähmungen (Doppelbilder) auftreten;
vielfach bei basalem Aneurysma am Circulus arteriosus Willisii,
raumfordernder oder entzündl. hirnbasaler Erkrankung.

 Suchindex zurück vorwärts 30329. Migräne, Migraine rouge

Cluster-Kopfschmerz, - Horton* Syndrom.

 Suchindex zurück vorwärts 30330. Migräne, zervikale

- Bärtschi - Rochaix* Syndrom; s.a. Barreaigu*-Lieaiguou* Syndrom.

 Suchindex zurück vorwärts 30331. migrans

(latein.) wandernd (z.B. - Larva m.), mit wechselnder Lokalisation.

 Suchindex zurück vorwärts 30332. Migratio

Wanderung (z.B. der Leukozyten durch die Gefäßwand), spontaner
Ortswechsel.

 Suchindex zurück vorwärts 30333. Migration

die Wanderung (latein. migrare = wandern) von Neuronen aus der
ventrikulären oder subventrikulären Schicht zum Cortex des Gehirns während
der Embryonalentwicklung (3.-5. Monat); bei Störungen der M. kommt es zu
Fehlbildungen des Gehirns (Kranioschisis, Lissenzephalie, Makrogyrie u.
Mikropolygyrie).

 Suchindex zurück vorwärts 30334. Migrationshemmtest

s.u. Leukozytenmigrationshemmung, Makrophagen-M.

 Suchindex zurück vorwärts 30335. Migrationsinhibitionsfaktor (MIF)

ein Lymphokin aktivierter T-Lymphozyten, das die Beweglichkeit der
Makrophagen hemmt (Makrophagenwanderungs-Hemmfaktor) u. somit deren
Ansammlung im Bereich des Antigen-Antikörper-Geschehens bzw. am Kontaktort
der T-Lymphozyten mit einem Antigen oder Mitogen garantiert. Nachweisbar
durch Elektrophorese-Mobilitätstest.

 Suchindex zurück vorwärts 30336. MIH

(engl.) Melanotropin-Release Inhibiting Hormone (= Melanostatin).

 Suchindex zurück vorwärts 30337. MIK

maximale Immissionskonzentration; die für bestimmte Stoffe gesetzlich
festgelegte maximal zulässige Abgabe in bodennahe Luftschichten.

 Suchindex zurück vorwärts 30338. Mikity*-Wilson* Syndrom

s.u. Wilson*.

 Suchindex zurück vorwärts 30339. Mikrenzephalie

Kleinheit des Gehirns; angeboren bei gestörter Embryogenese; ferner nach
perinatalem Hirnschaden; vgl. Mikrozephalie.

 Suchindex zurück vorwärts 30340. mikro...

Wortteil klein (i.e.S. kleiner als der Bereich, in dem 97,5% der
vergleichbaren Population liegen); nicht mit bloßem Auge erkennbar; mit
nur kleinen Substratmengen ausgeführt (z.B. Mikrotest); physik
Maßeinheit-Präfix (Symbol my) mit der Bedeutung des 10-6fachen (= 1
Millionstel).

 Suchindex zurück vorwärts 30341. mikroaerophile Mikroorganismen

Mikroben mit optimalem Wachstum bei reduziertem Sauerstoff- u. vermehrtem
Kohlendioxid-Angebot.

 Suchindex zurück vorwärts 30342. Mikroangiopathie

lichtungseinengende oder -verlegende (stenosierende bzw. obliterierende)
Veränderungen kleiner u. kleinster Arterien.

 Suchindex zurück vorwärts 30343. Mikroangiopathie, diabetische

M. bei Zuckerkrankheit, s.u. Angiopathie.

 Suchindex zurück vorwärts 30344. Mikroangiopathie, thrombotische

- Moschcowitz* Syndrom. -- Ferner als hämorrhagisch-urämisches Syndrom
bei Kindern (Symptome Subikterus, Anämie mit Thrombozytopenie, Durchfälle,
Protein-, Hämaturie, Hypertonie, evtl. Koma) oder im höheren Lebensalter
(u. dann mit Veränderungen wie bei Gasser* Syndrom).

 Suchindex zurück vorwärts 30345. Mikroautoradiographie

s.u. Mikroradiographie.

 Suchindex zurück vorwärts 30346. Mikroben

- Mikroorganismen.

 Suchindex zurück vorwärts 30347. Mikrobid

gruppierte papulöse bis pustulös-hämorrhagische Hautreaktionen als
hyperergische Fernreaktion einer bakteriell-mykotischen Infektion; s.a.
Id-Typ.

 Suchindex zurück vorwärts 30348. Mikrobiologie

Lehre der Mikroorganismen, s.u. Bakterio-, Viro-, Myko- bzw.
Protozoologie.

 Suchindex zurück vorwärts 30349. mikrobizid

Mikroben abtötend.

 Suchindex zurück vorwärts 30350. Mikroblast

Fgb: hämat
abnorm kleiner Erythroblast.

 Suchindex zurück vorwärts 30351. Mikroblutanalyse, -untersuchung (MBU, Fetalblutanalyse)

Fgb: geburtsh
apparative Untersuchung kleinster Blutproben, z.B. einer unter der Geburt
unter Amnioskopie-Einsatz mittels Kapillare entnommenen minimalen
Blutmenge (Mikroblutprobe) aus der Haut des vorangehenden Teils
(Kopfschwarte, Steiß) bei drohender intrauteriner - Asphyxie.

 Suchindex zurück vorwärts 30352. Mikrocandela

Untereinheit der - Candela als ophth photometrische =
lichttechnische Größe, z.B. als Pupillenstrahlstärke.

 Suchindex zurück vorwärts 30353. Mikrocheilie

Kleinheit der Lippen als Hemmungsfehlbildung.

 Suchindex zurück vorwärts 30354. Mikrochirurgie

mikromanipulative Operationsverfahren unter Verwendung spezieller
optischer Hilfsmittel (Lupenbrille, Operationsmikroskop; vgl.
Mikromanipulator), spezieller Instrumente u. atraumatischen Nahtmaterials.

 Suchindex zurück vorwärts 30355. Mikrodaktylie

Kleinheit der Finger oder Zehen als Hemmungsfehlbildung.

 Suchindex zurück vorwärts 30356. Mikrodontie

abnorme Kleinheit der Zähne.

 Suchindex zurück vorwärts 30357. Mikroelektrophorese

(Antweiler) für Flüssigkeitsmengen um 0,1 ml modifizierte freie -
Elektrophorese.

 Suchindex zurück vorwärts 30358. Mikroembolisation

- Embolie durch kleinste (Gewebe-)Teilchen.
als Variante der Infiltrationsmethode die Strahlentherapie durch
Einbringen kleinster Partikel (z.B. Kohle mit 198Au) als Emboli in die
Endstrombahn des entsprechenden Organs.

 Suchindex zurück vorwärts 30359. Mikroerythroblast

- Mikroblast.

 Suchindex zurück vorwärts 30360. Mikrofibrillen

nur elektronenmikroskopisch erkennbare, 40-60 nm dicke, quergestreifte
Einheiten der Kollagenfibrille.

 Suchindex zurück vorwärts 30361. Mikrofilamente

in der Zytologie noch gebräuchl. Bez. für Actinfilamente ( - Actin),
i.e.S. für die nicht Myosin-assoziierten des Zellskeletts.

 Suchindex zurück vorwärts 30362. Mikrofilarie

- Microfilaria.

 Suchindex zurück vorwärts 30363. Mikrogamet

bei Protozoen der kleinere u. begeißelte Gamet, z.B. bei -
Malariaplasmodien (geht im Magen hervor aus Mikrogametozyten, die
ihrerseits aus - Merozoiten entstehen; - Malariazyklus); dringt bei
Befruchtung in den Makrogameten ein.

 Suchindex zurück vorwärts 30364. Mikrogenie

(auch: Brachy-, Opisthogenie)
überdurchschnittlich kleine Unterkieferbasis mit entsprechend kleinem
zurückstehendem Kinn; angeboren (als Hypoplasie; - Vogelgesicht; vgl.
Dysostose) oder erworben, z.B. nach (Zahnkeim-)Osteomyelitis.

 Suchindex zurück vorwärts 30365. Mikroglia

die von - Hortega* Zellen gebildete kleinzellige - Glia.

 Suchindex zurück vorwärts 30366. Mikroglobuline

Globuline niedrigen Molekulargewichts; z.B. als 1) Beta2-M. ein Protein
von 11 500 Dalton, das mit Klasse-I-MHC-Glykoproteinen (= HLA-A,B,
C-Molekülen) auf der Zelloberfläche -- nicht kovalent -- gebunden ist; als
2) historischer Begriff für Globuline mit MG 40 000.

 Suchindex zurück vorwärts 30367. Mikroglossie

Kleinheit (i.e.S. Hypoplasie) der Zunge; angeboren z.B. beim - Robin*
Syndrom.

 Suchindex zurück vorwärts 30368. Mikrognathie

Kleinheit des Oberkiefers; angeboren (als Hypoplasie; einschließlich des
Alveolarfortsatzes) z.B. beim - Robin* Syndrom; aber auch sekundär z.B.
nach Lippen-Gaumen-Spalten-Operation.

 Suchindex zurück vorwärts 30369. Mikrographie

Kleinheit der Schrift (evtl. zum Zeilenende hin); bei Parkinsonismus,
nach Apoplexie.

 Suchindex zurück vorwärts 30370. Mikrogyrie

abnorme Schmalheit u. Kleinheit der Großhirnwindungen ( - Gyrus); führt
zu Demenz. -- vgl. Mikropoly-, Ulegyrie.

 Suchindex zurück vorwärts 30371. Mikrohämaturie

(auch: Erythr(ozyt)urie)
geringgradige (= mikroskopische) - Hämaturie; v.a. bei
Harnwegsentzündung, Stein-, Prostataleiden; mit gleichzeit. Pyurie typisch
für Tbk u. Neoplasma der Harnwege.

 Suchindex zurück vorwärts 30372. Mikroinfarkt

der abgegrenzte, nicht-transmurale Myokardinfarkt; als intramuraler (=
rudimentärer) Vorderwandinfarkt, als subendokardialer =
Innenschichtinfarkt, als subepikardialer Infarkt.

 Suchindex zurück vorwärts 30373. Mikrokalix

besonders kleiner Nierenkelch; als Nierenkelchvariante.

 Suchindex zurück vorwärts 30374. Mikrokalk

Fgb: gyn
- Mikroverkalkungen.

 Suchindex zurück vorwärts 30375. Mikrokarzinom

Fgb: gyn
präklinisches (nur histologisch erfaßbares) Stadium des Zervixkarzinoms
mit beginnendem Tiefenwachstum; z.B. (Mestwerdt) als Carcinoma in situ
mit beginnender Stromainvasion (frühes invasives Karzinom) mit feinen
Zapfen in das Stroma vorwachsendes Ca. mit einer Tiefenausdehnung 5 (3)
mm; symptomlos, nur kolposkopisch faßbar.

 Suchindex zurück vorwärts 30376. Mikroklima

das Kleinst- oder Ortsklima in Bodennähe.

Fgb: arbeitsmed
das Kleiderklima.
das Klima im Inkubator.

 Suchindex zurück vorwärts 30377. Mikrokokken

- Micrococcaceae, Micrococcus.

 Suchindex zurück vorwärts 30378. Mikrokolon

ein - Colon mit enger Lichtung; z.B. jenseits einer angeborenen
Darmstenose oder als aganglionäres M. bei - Megacolon congenitum.

 Suchindex zurück vorwärts 30379. Mikrokorie

ständige anomale Kleinheit der Pupille. -- vgl. Miosis.

 Suchindex zurück vorwärts 30380. Mikrokranie

Kleinheit des Hirnschädels.

 Suchindex zurück vorwärts 30381. Mikrokultur

spezielles, auch für die mikroskopische u. photographische Darstellung
einzelner Mikroorganismen geeignetes Kulturverfahren; z.B. Deckglas-,
Objektträger-, Hängender-Tropfen- oder Gelatine-Film-Kultur.

 Suchindex zurück vorwärts 30382. Mikrolaryngoskopie

(Kleinsasser 1962) direkte - Laryngoskopie zur mikroskopischen
Diagnostik u. mikrochirurgischen Behandlung von Kehlkopferkrankungen; aus
- Stützautoskopie u. - Schwebelaryngoskopie weiterentwickelte heut.
Standardmethode.

 Suchindex zurück vorwärts 30383. Mikroliter (myl)

11000 Milliliter.

 Suchindex zurück vorwärts 30384. Mikrolith

Harnsteinvorstufe in Harnkanälchen u. Bowman* Kapsel, entstanden aus
Mikrosphärolithen unter Verbrauch der Schutzkolloide; meist als Folge
einer Hyperkalzämie (z.B. beim Burnett* Syndrom). -- s.a. Mikrolithiasis.

 Suchindex zurück vorwärts 30385. Mikrolithiasis

Vorkommen kleinster Inkrustationen in Organen, z.B. in den
Lungenalveolen.

 Suchindex zurück vorwärts 30386. Mikro-Lymphozytotoxizitätstest

- Terasaki* Test.

 Suchindex zurück vorwärts 30387. Mikromanie

alte Bez. für Kleinheitswahn, in der Regel im Rahmen eines depressiven
Syndroms; typisch mit Selbstbezichtigungen, aber auch mit Vorstellungen
körperlicher Unterentwicklung.

 Suchindex zurück vorwärts 30388. Mikromanipulator

mit feinsten Instrumenten ausgestattetes Mikroskopzusatzgerät für
mechanische Eingriffe am Untersuchungspräparat bei sehr starker
Vergrößerung (z.B. Anstechen des -- lebenden -- Zellleibs u. -kerns).

 Suchindex zurück vorwärts 30389. Mikromanometer

s.u. Tip-Manometer.

 Suchindex zurück vorwärts 30390. Mikromegakaryozytenleukämie

s.u. Megakaryozytenleukämie.

 Suchindex zurück vorwärts 30391. mikromel

mit kleinen Gliedmaßen ( - Mikromelie).

 Suchindex zurück vorwärts 30392. Mikromelie

abnorme Kleinheit von Gliedmaßen.

 Suchindex zurück vorwärts 30393. Mikromelie, Mikromelia rhizomelica

Kürze ( - Brachymelie) rumpfnaher Gliedmaßenabschnitte; beim
Lamy*-Maroteaux* Syndrom.

 Suchindex zurück vorwärts 30394. Mikrometer

die Längeneinheit 10-6 m (= 11000 mm).
Instrument zur exakten Bestimmung kleinster Längen, z.B. als
Mikrometerokular am Mikroskop.

 Suchindex zurück vorwärts 30395. Mikromyelie

abnorme Kleinheit (Unterentwicklung) des Rückenmarks.

 Suchindex zurück vorwärts 30396. Mikromyeloblast

abnorm kleiner Myeloblast (etwa wie ein Lymphozyt, aber mit retikulärer
Kernstruktur u. sehr schmalem Zytoplasmasaum).

 Suchindex zurück vorwärts 30397. Mikromyelozyt

- Pseudo-Pelger*-Zelle.

 Suchindex zurück vorwärts 30398. Mikron

- Mikrometer (1).
Teilchen in kolloiddispersen Systemen; als Ultra- u. Submikron.

 Suchindex zurück vorwärts 30399. Mikronukleus

der generative Kleinkern der Ziliaten während der Kernteilung u.
Konjugation.

 Suchindex zurück vorwärts 30400. Mikroorganismen

die mit bloßem Auge nicht sichtbaren tierischen u. pflanzlichen
Kleinlebewesen; - Protozoen bzw. - Mikrophyten.

 Suchindex zurück vorwärts 30401. Mikroparaproteinose

- L-Ketten-Krankheit.

 Suchindex zurück vorwärts 30402. Mikrophagen

die nur zur - Phagozytose kleiner Teilchen (v.a. Bakterien) befähigten
mobilen - Phagozyten neutro- u. eosinophile Leukozyten.

 Suchindex zurück vorwärts 30403. Mikrophakie

abnorme Kleinheit der Augenlinse, z.B. beim Marfan*, Marchesani* Syndrom.

 Suchindex zurück vorwärts 30404. Mikrophonpotentiale

von den Sinneszellen des Innenohrs ableitbare, von den äußeren Haarzellen
ausgehende Potentialschwankungen als Folge der radiären Auslenkung der
Basilarmembran. Breiten sich elektronisch aus (Kochlearisströme;
Frequenz bis 1600 Hz, der des zugeleiteten Tones entsprechend); sind
Bindeglied zwischen dem Reiz u. der Erregung von Gehörafferenzen
(Reizfolgestrom).

 Suchindex zurück vorwärts 30405. Mikrophthalmie

abnorme Kleinheit (evtl. nur rudimentäre Ausbildung) der Augäpfel
(Mikrophthalmus); meist erblich u. oft mit anderen Hemmungsfehlbildungen
kombiniert.

 Suchindex zurück vorwärts 30406. Mikrophyten

Kleinlebewesen pflanzlicher Art Bakterien (u. Viren), Pilze, Algen,
Strahlenpilze.

 Suchindex zurück vorwärts 30407. Mikropille

Fgb: gyn
populäre Bezeichung für einen einphasigen - Ovulationshemmer, der 50
myg (meist 20-30 myg) Ethinylestradiol enthält, im Gegensatz zu den
(älteren) Präparaten mit 50 myg. -- vgl. Minipille.

 Suchindex zurück vorwärts 30408. Mikropinozytose

die - Pinozytose submikroskopischer Teilchen.

 Suchindex zurück vorwärts 30409. Mikropolyadenie

(auch: Mikropolylymphadenopathie)
Auftreten zahlreicher, bis bohnengroßer, derber Lymphknoten, z.B. bei
Sarkoidose, Neoplasien des lymphatischen Systems, Tbk, angeborener
Syphilis.

 Suchindex zurück vorwärts 30410. Mikropolygyrie

- Mikrogyrie mit zahlenmäßiger Zunahme der fehlgebildeten Gyri des
Gehirns.

 Suchindex zurück vorwärts 30411. Mikropsie

(auch: Mikropie)
- Metamorphopsie, bei der alle Gegenstände unbewußt kleiner, evtl.
entfernter (Mikroteleopsie) wahrgenommen werden; z.B. bei Retinitis, im
epileptischen Anfall.

 Suchindex zurück vorwärts 30412. Mikropunktion

(auch: Kapillarpunktion)
Punktion mittels dünner Kanüle, z.B. bei - Mikroblutanalyse oder
urol als suprapubischer Blasenstich zur Harnblasenentlastung bei
Harnretention (u. Unmöglichkeit des Katheterismus), aber auch zur sterilen
Entnahme von Harn.

 Suchindex zurück vorwärts 30413. Mikroradiographie

röntgenologische Darstellung feiner Strukturen, z.B. eines
Gewebeschnittes (= Historadiographie; mit nachfolgender mikroskopischer
Auswertung; auch als - Autoradiographie [= Mikroautoradiographie], d.h.
als semiquantitative Radioaktivitätsbestimmung durch Auszählen der
geschwärzten Körner des Films).

 Suchindex zurück vorwärts 30414. Mikrorch(id)ie

abnorme Kleinheit des Hodens; als hormonell bedingte primäre Hypoplasie
(z.B. bei Hypogenitalismus, Kryptorchismus) oder als sekundäre Atrophie
(z.B. nach Orchitis, Hodentorsion, Strahlen-, Rückenmarkschädigung,
Grenzstrangresektion).

 Suchindex zurück vorwärts 30415. Mikroskop

s.u. Licht-, Elektronenmikroskop; s.a. Laser...

 Suchindex zurück vorwärts 30416. mikroskopisch

nicht mit dem bloßen Auge, sondern nur bei Betrachtung durch das
Mikroskop (= Mikroskopie) sichtbar; das Mikroskop betreffend.

 Suchindex zurück vorwärts 30417. mikrosmatisch

mit relativ gering ausgebildetem Geruchssinn (z.B. der Mensch mit seiner
relativ geringen Zahl an Riechzellen).

 Suchindex zurück vorwärts 30418. mikrosomal

von - Mikrosomen stammend, M. betreffend.

 Suchindex zurück vorwärts 30419. Mikrosomen

bei der - Zellfraktionierung entstehende, aus membranbegrenzten, meist
kugeligen Hohlräumen bestehende Zellbestandteile.

 Suchindex zurück vorwärts 30420. Mikrosomie

proportionierter - Kleinwuchs.

 Suchindex zurück vorwärts 30421. Mikrospektrophotometrie

Kombination von Mikroskopie u. Spektrometrie (an Absorptionsspektren),
z.B. zum Nachweis kleinster Substratmengen in Zellen (= Zytophotometrie).

 Suchindex zurück vorwärts 30422. Mikrospermie

abnorme Kleinheit (u. Schmalheit) der Spermien; physiologisch z.B. nach
wiederholter Ejakulation, pathologisch (Kopfformabweichungen) bei
endokrinen Störungen, Nebenhodenerkrankung.

 Suchindex zurück vorwärts 30423. Mikrosphären

kurzlebige - Radionuclide, gebunden an Kügelchen (20-40 mym 0).

 Suchindex zurück vorwärts 30424. Mikrosphärolith

geschichtetes Gebilde aus Kleinstkristallen; Vorstufe des - Mikrolithen.

 Suchindex zurück vorwärts 30425. Mikrosporid

- Id-Reaktion bei Mikrosporie.

 Suchindex zurück vorwärts 30426. Mikrosporie

allgemein nur bis zur Pubertät vorkommende oberflächliche -
Dermatomykose durch Microsporum audouinii, M. canis oder M. gypseum. Am
behaarten Kopf (= Tinea = Microsporia capitis; evtl. als Kerion Celsi) mit
meist kreisrunder entzündlicher Reaktion (aber auch ohne), weiß
umscheideten, wie mit Mehl bestäubten Haarstümpfen, evtl. mit
oberflächlicher Schuppung; am Körper (= Tinea corporis) erythematosquamöse
Herde (wie bei Pityriasis rosea; beim Kind mehr vesikulopustulös, mit
Krüstchen; selten mit Skutula u. Mikrosporid). -- s.a. Mikrosporose.

 Suchindex zurück vorwärts 30427. Mikrosporie, tiefe

s.u. Trichophytia.

 Suchindex zurück vorwärts 30428. Mikrosporon

- Microsporum.

 Suchindex zurück vorwärts 30429. Mikrosporose

Allgemeinerkrankung infolge Eindringens von Pilzelementen oder
-stoffwechselprodukten in die Lymph- u. Blutbahn bei - Mikrosporie.
- Mikrosporie.

 Suchindex zurück vorwärts 30430. Mikrosporose, Microsporia barbae

Tinea barbae dermatophytica.

 Suchindex zurück vorwärts 30431. Mikrostomie

abnorme Kleinheit des Mundes.

 Suchindex zurück vorwärts 30432. Mikroteleopsie

s.u. Mikropsie.

 Suchindex zurück vorwärts 30433. Mikrothelie

abnorme Kleinheit der Brustwarzen.

 Suchindex zurück vorwärts 30434. Mikrothrombus

- Thrombus in der Endstrombahn des Kreislaufsystems; z.B. bei
Schocklunge; evtl. wandständig (parietaler M.) u. nicht
lichtungsverschließend (im Anfangsstadium der Arteriosklerose).

 Suchindex zurück vorwärts 30435. Mikrotie

abnorme Kleinheit der -- fehlgebildeten -- Ohrmuschel; evtl. nur Rudiment
oder völlig undifferenziert (evtl. auch Aurikularanhänge,
Gehörgangsatresie).

 Suchindex zurück vorwärts 30436. Mikrotom

Schneidegerät für die Anfertigung dünner mikroskopischer Schnitte; als
Schlitten-, Rotations-, Gefrier-M.

 Suchindex zurück vorwärts 30437. Mikrotrabekel

Fgb: zytol
elektronenmikroskopisch darstellbare, ein dreidimensionales Netz bildende
Proteinstränge innerhalb des Zytoplasmas (dessen proteinreiche
Polymerphase). Bestandteile des Zellskeletts.

 Suchindex zurück vorwärts 30438. Mikrotransfusion

über die Plazenta erfolgender Übertritt roter Blutkörperchen des Kindes
in den mütterlichen Kreislauf (= fetomaternale Transfusion); s.a. Morbus
haemolyticus neonatorum, Rhesus-Inkompatibilität. -Transfusion

 Suchindex zurück vorwärts 30439. Mikrotrauma

sehr geringfügige Verletzung, i.e.S. als M. des Skelettsystems (führt bei
vielfacher Wiederholung zu Dauerschäden, z.B. zu Osteochondropathien,
Marschfraktur, aseptischen Epiphysennekrosen).

 Suchindex zurück vorwärts 30440. Mikrotubuli

elektronenmikroskopisch erkennbares Röhrensystem als Teil des -
Zellskeletts; gebildet aus dem löslichen globulären Protein Tubulin,
dessen Moleküle durch -- GTP-abhängige -- Selbstaggregation zu
Protofilamenten verknüpft werden, von denen sich jeweils 13 zu einem
Mikroröhrchen vereinigen. Wichtiger Faktor für die Zellform sowie -- bei
Orientierung Zellkernnähe zu Plasmamembran -- den Informationstransport
von der Zelloberfläche zum Kern; bilden den - Spindelapparat, sind an
Bewegungsapparaten der Zelle beteiligt (Zilien, Flagellen) sowie am
intrazellulären Transport in Nervenzellen (axoplasmatischer Transport).
-- s.a. Abb.

 Suchindex zurück vorwärts 30441. Mikroventrikulie

durch erbliche Entwicklungsstörung bedingte Kleinheit der Hirnventrikel.
Symptome periodische vegetative u. Affektstörungen (z.B. Dipsomanie bzw.
Erregungszustände, Aggressivität).

 Suchindex zurück vorwärts 30442. Mikroverkalkungen, gruppierte

Fgb: gyn, röntg
krebsverdächtiger - Mammographiebefund, der mit Nestern von extrem
kleinen (150-400 mym, Lupe!), oft unregelmäßig geformten Kalkschatten
einhergeht; histologische Klärung unbedingt erforderlich.

 Suchindex zurück vorwärts 30443. Mikrovilli

(auch: Kleinzotten)
fingerförmige, meist unverzweigte Ausstülpungen (100-800 nm; 50-100 nm
dick) der Plasmaoberfläche am Resorptionspol bestimmter Epithelzellen,
z.B. der Enterozyten der Darmwand, in Nierentubuli, Plexus choroidei;
bilden den sog. - Bürstensaum dieser Epithelien (vgl. Tuftzellen); sind
von einer Filamentschicht (= fuzzy coat = Glykokalix) bedeckt; besitzen
Verdauungsenzyme, aktive Transportaktivitäten ( - Carrier),
Energiekonvertanten u. -- innen -- Längs- u. Querfilamente, deren erstere
in das - Endnetz der Zellen einstrahlen. Durch Vergrößerung der
Zelloberfläche verbessern sie die Resorption. -- s.a. Abb. (b) bei
Mikrotubuli.

 Suchindex zurück vorwärts 30444. Mikrowellen

elektromagnetische Wellen im Dezi-, Zenti- u. Millimeterbereich.

 Suchindex zurück vorwärts 30445. Mikrowellentherapie, -diathermie

medizinische Anw. hochfrequenter Zentimeterwellen (meist 12,25 cm = 2450
MHz), die im Strahlungsfeld eine nur relativ geringe Tiefenwirkung
erzielen (HWD bei ca. 2,5 cm); Anw. bei oberflächlichen Prozessen.

 Suchindex zurück vorwärts 30446. Mikrozentrum

- Zytozentrum, - Zentrosom.

 Suchindex zurück vorwärts 30447. Mikrozephalie

abnorme Kleinheit des Kopfes infolge primärer Fehlentwicklung des Gehirns
(Mikrenzephalie; vgl. Mikrokranie) u. vorzeitigen Schlusses der
Schädelnähte; Stirn fliehend, Nase relativ stark entwickelt.

 Suchindex zurück vorwärts 30448. Mikrozirkulation

die Blutbewegung in der - Endstrombahn. Bestimmende Faktoren die
funktionelle Organisation dieses Bereiches ( - Hämodynamik),
Strömungseigenschaften (vgl. Fluidität), Lichtungsweitenveränderungen
(unter Berücksichtigung geometrischer Faktoren gemäß dem Poiseuille*
Gesetz), der arteriolovenöse Druckgradient als treibende Kraft, der
transmurale Druck sowie die Permeabilität u. Stoffaustauschmechanismen.
Die Perfusion wird aktiv modifiziert durch die glatten Muskeln der
Arteriolen (welche ihrerseits durch örtliche metabol., nervöse u.
hormonelle Mechanismen sowie Ionen beeinflußt werden) i.S. der Anpassung
des treibenden Druckgradienten u. des transmuralen Drucks an die örtl.
Bedürfnisse. -- Hier tritt auch ein Teil des Plasmawassers (evtl. auch
Teile der Plasmaproteine) durch die Kapillarendothelien in das
Interstitium aus, um es -- nach Perfusion bzw. Diffusion -- am venolären
Endstrombahnende u. durch Lymphkapillaren wieder zu verlassen. Die
Bewegung der Erythrozyten erfolgt hier unter Einfluß der Plasmaströmung
passiv u. unter elastischer Verformung (Panzerkettenrotation der
Membran); die weniger flexiblen kernhaltigen Blutzellen (Lympho- u.
Leukozyten) können dagegen die örtl. Blutströmung verlangsamen;
mitgeführte Thrombozyten bewirken -- wenn nicht aggregierend -- keine
nennenswerte Strömungsbehinderung. -- Funktionelle Beschleunigung der M.
äußert sich in Hyperämie. Störungen der M. ergeben sich bei ausgeprägter
Blutdruckminderung (z.B. bei Schock), bei Endstrombahneinengung bis
-verlegung (z.B. arterielle Verschlußkrankheit, Mikroembolien [auch bei
Thrombozytose, DIC]), venösem Rückstau (Thrombose), vermehrter
Blutviskosität (z.B. bei Hämokonzentration). -- Auch Bez. für die
Endstrombahn selbst.

 Suchindex zurück vorwärts 30449. mikrozystisch

- kleinzystisch.

 Suchindex zurück vorwärts 30450. Mikrozyt

Erythrozyt mit 0 7 mym.

 Suchindex zurück vorwärts 30451. Mikrozytose

vermehrtes Vorkommen von Mikrozyten im peripheren Blut, z.B. bei Eisen-
u. Eiweißmangel-, Blei-, Kugelzellenanämie, Thalassaemia minima.

 Suchindex zurück vorwärts 30452. Miktion

die natürliche Harnentleerung aus der Blase, v.a. als Funktion des -
Detrusor vesicae (dessen Dehnung die M. reflektorisch in Gang setzt; vgl.
Blasenzentrum, - Musculus sphincter urethrae). Der Miktionsdruck beträgt
normal 60-70 mmHg. -- vgl. Blasenautonomie, -automatie; s.a. Mictio,
Uroflowmetrie.

 Suchindex zurück vorwärts 30453. Miktion, imperative

der durch reflektorische Erhöhung der Muskelspannung der Harnblase
bedingte Harnzwang, dem sofort nachgegeben werden muß u. der so stark
sein kann, daß eine relative Harninkontinenz vorgetäuscht wird; z.B. bei
Reizblase, spastischer Blase (bei akuter Zystitis, Prostatitis etc.),
funktioneller Schrumpfblase.

 Suchindex zurück vorwärts 30454. Miktionsstörung

Störung der Harnblasenentleerung ( - Miktion). Als Harnstrahlveränderung,
Blasenautomatie, -autonomie, Incontinentia urinae, aber auch als Pollakis-,
Nykturie; evtl. schmerzhaft ( - Strangurie, Dysurie).

 Suchindex zurück vorwärts 30455. Miktionsurogramm

Fgb: röntg
- Urethrozystographie während des Wasserlassens.

 Suchindex zurück vorwärts 30456. Mikulicz*

(Johann Freiherr von M. - Radecki, 1850-1905, Chirurg, Breslau)
Peritonealklemme; mittellang, mit leicht gebogenen, 12-gezähnten, quer
gestreiften Branchen.
Spornquetsche zur Durchtrennung der Trennwand einer axialen Fistel.

 Suchindex zurück vorwärts 30457. Mikulicz* Krankheit

Ostitis fibrosa localisata
im Jugendalter auftretende solitäre, einkammerige Zyste in Epiphysennähe
in Röhrenknochen.
symmetrische Schwellung von Tränen- u. Mundspeicheldrüsen (Versiegen des
Tränenflusses, Trockenheit des Mundes) als Begleiterscheinung z.B. bei
Neoplasma, Sialose; vgl. Sjögren* Syndrom.

Mikulicz* Krankheit* Aphthen
chronisch rezidivierende - Aphthen.

 Suchindex zurück vorwärts 30458. Mikulicz* Magenresektion

modifizierte Billroth-II-Operation (Gastrojejunostomia anterior oralis
partialis inferior isoperistaltica); vgl. Heinecke*-M.*.

 Suchindex zurück vorwärts 30459. Mikulicz* Naht

einstülpende dreischichtige Naht (faßt SchleimhautSerosa an einer,
SerosaSchleimhaut an der anderen Lefze) bei (Magen-)Darmanastomosierung.

 Suchindex zurück vorwärts 30460. Mikulicz* Tampon

locker mit Mullstreifen gefüllter Gazebeutel zur Tamponade größerer u.
tieferer Wundhöhlen; dient der Sekretaufsaugung u. dem Offenhalten des
Wundbettes für eine Sekundärheilung.

 Suchindex zurück vorwärts 30461. Milben

- Acarida; z.B. Demodex folliculorum (Haarbalg-M.), Dermanyssus-Arten
(Vektoren = Überträger von Infektionserregern, z.B. der Rickettsien),
Glyciphagus domesticus (Haus-M.; auf Lebensmittelresten), Pyemotes
(Kugelbauch-M.; auf Getreideprodukten), Sarcoptes (Räudemilben; Sa.
scabici als Krätze-M., - Skabies), Trombicula (Ernte-M.).

 Suchindex zurück vorwärts 30462. Milbendermatitis

Acarodermatitis, - Skabies.

 Suchindex zurück vorwärts 30463. Milbengang

linearer Kanal, den die Krätzemilbe zur Eiablage in die Haut gräbt.
Typisch bei Krätze ( - Skabies).

 Suchindex zurück vorwärts 30464. Milch

(auch: Lac)
die gelblich-weißliche, durch emulgiertes Fett u. kolloidales Eiweiß
undurchsichtige Absonderung der Milchdrüse ( - Glandula mammaria)
weiblicher Säuger; vgl. Kolostrum. -- I.e.S. die Kuhmilch. -- Enthält
83-87% Wasser, Milchfett (als Trinkmilch mindestens 3%), Eiweiße (Casein
ca. 3%, Lactalbumin u. -globulin 0,5 bzw. 0,1%), Milchzucker (4-6%), Salze,
Zitronensäure, Phosphatide (Lecithin, Kephalin, Sterine, Provitamin D),
Enzyme (bakteriell hinzutretende zersetzen Milch), Vitamine (A, ß-Carotin,
E, B1, B2, B12, C, D) u. -- als Frauenmilch -- für den Säugling
wichtige Immunstoffe. -- s.a. Lact..., Lakt..., Galakto... Muß laut
gesetzlicher Vorschrift als Vollmilch -- u. zwar auch nach jeglicher
Behandlung -- mindestens 3,5% natürliches Fett, als entrahmte oder
Magermilch weniger oder kein Milchfett ( - Milchkügelchen), jedoch stets
alle übrigen natürlichen Nährstoffe enthalten.

 Suchindex zurück vorwärts 30465. Milch, adaptierte

Kuhmilchpräparate, die in ihrer Zusammensetzung der Frauenmilch
angenähert = adaptiert sind Eiweißgehalt höchstens 1,9 g100 ml unter
besonderer Reduzierung von Casein u. Anreicherung von Molkeproteinen;
Veränderung des Milchfettes durch Zusatz von Pflanzenfett (Mais- u.
Weizenkeimöl) mit hohem Anteil an ungesättigten Fettsäuren; als einziges
Kohlenhydrat Lactose; Salzgehalt 0,4 g100 ml. -- Als teiladaptiert werden
Milchpräparate bezeichnet, die mehr Eiweiß u. auch andere Kohlenhydrate
enthalten; vgl. Tab.

 Suchindex zurück vorwärts 30466. Milch, humanisierte

adaptierte - Milch.

 Suchindex zurück vorwärts 30467. Milch-Alkali-Syndrom

- Burnett* Syndrom.

 Suchindex zurück vorwärts 30468. Milchbrustgang

- Ductus thoracicus.

 Suchindex zurück vorwärts 30469. Milchdiät

nur oder vorwiegend aus Milch(produkten) bestehende Heil- bzw. Schonkost;
z.B. zur Galaktotherapie bei Zöliakie (v.a. Butter- u. Eiweißmilch),
Magengeschwür.

 Suchindex zurück vorwärts 30470. Milchdrüse

Fgb: gyn
- Glandula mammaria.

 Suchindex zurück vorwärts 30471. Milchdrüsenentzündung

- Mastitis.

 Suchindex zurück vorwärts 30472. Milcheinschuß

Fgb: geburtsh
populäre Bezeichnung für den Beginn der aktiven Milchsekretion durch das
mammäre Alveolarepithel am 2.-4. Tag post partum; geht meist mit
erheblicher, oft schmerzhafter Brustanschwellung (alveoläre Milchfüllung,
Kapillarerweiterung, Ödem, Lymphostase) einher. Zur Linderung der
Beschwerden haben sich frühzeitiges Anlegen des Neugeborenen, ggf.
Abpumpen der Milch, Oxytocin-Nasenspray kurz vor dem Stillen, kühlende
Umschläge u. beruhigende Aufklärung der Frau bewährt.

 Suchindex zurück vorwärts 30473. Milchepidemie

durch infizierte (Salmonellen, Brucellen, Shigellen etc. enthaltende)
Trinkmilch hervorgerufene Epidemie mit schlagartigem Anstieg der
Seuchenkurve; z.B. die alimentär bedingte Angina.

 Suchindex zurück vorwärts 30474. Milchfieber

(auch: Galaktopyra, Laktationsfieber)
im Wochenbett bei Einschießen der Milch auftretende
Körpertemperatursteigerung infolge anfänglicher Abflußstauung (meist
spontane Remission).
- Trockenmilchfieber.

 Suchindex zurück vorwärts 30475. Milchfistel

bei Mastitis puerperalis durch Gewebseinschmelzung entstandene F., aus
der sich Milch entleert.

 Suchindex zurück vorwärts 30476. Milchflecken

milchig-trübe, aus Lympho- u. Histiozyten bestehende kapillarreiche
Zellhaufen im großen Netz (Omentum majus) als Organisationsform des
aktiven Mesenchyms. Im 4.-5. Fetalmonat als primäre (=
retikuloendotheliale) M., die sich in Fettorgane umwandeln, dann aber auch
wieder in sekundäre zurückverwandeln können.

 Suchindex zurück vorwärts 30477. Milchfluß

(auch: Galaktorrhö)
spontane Milchabsonderung aus der Mamma während der Stillpausen als
physiologisches Geschehen bei besonders ergiebiger Brust.

 Suchindex zurück vorwärts 30478. Milchfluß, pathologischer

Milchabsonderung außerhalb der Still- = Laktationsperiode, z.B. bei der
- Hyperprolactinämie.

 Suchindex zurück vorwärts 30479. Milchgänge

- Ductus lactiferi.

 Suchindex zurück vorwärts 30480. Milchgärung

in Milch der enzymatische Abbau von Milchzucker zu Milchsäure durch
Lactobacillus lactis, helveticus, casei etc. -- Ferner die oft neben
dieser Milchsäuregärung ablaufende alkoholische Gärung (z.B. bei
Kefir-Herstellung).

 Suchindex zurück vorwärts 30481. Milchgangektasie

Erweiterung der Milchgänge bei periduktaler - Mastitis (aber auch bei
Mammakarzinom).

 Suchindex zurück vorwärts 30482. Milchgangkarzinom

- Mammakarzinom mit vorwiegender Ausbreitung in den erweiterten
Milchgängen; als - Komedokarzinom; oder ausdifferenziert als papilläres
bzw. cribriformes Ca.

 Suchindex zurück vorwärts 30483. Milchgangpapillom

das meist gutart., v.a. in der Menopause auftretende Papillom der
Milchgänge infolge gesteigerter Proliferationstendenz bei Mastopathie.
Klinisch evtl. als - blutende Mamma.

 Suchindex zurück vorwärts 30484. Milchgebiß

das aus der 1. - Dentition resultierende Gebiß (20 Milchzähne, -
Dentes decidui); s.a. Gebißformel. Das gesunde M. ist wichtig für die
Ernährung sowie Kiefer- u. Gesichtsentwicklung u. als Platzhalter für
bleibende Zähne (daher ist die Verhütung von Milchgebißkaries durch
Prophylaxe u. Füllung kleinster Defekte wichtig).

 Suchindex zurück vorwärts 30485. Milchgerinnung

die Ausfällung des Caseins zu unlöslichem Paracasein durch Labgerinnung.
Ferner die durch Milchsäuerung (chemisch oder natürlich) herbeigeführte
Ausfällung von Säurecasein, das sich nach längerem Stehen vom Serum
(Molke) absetzt.

 Suchindex zurück vorwärts 30486. milchkaffeefarben

s.u. Cafeaigu-au-lait...

 Suchindex zurück vorwärts 30487. Milchkonservierung

Haltbarmachen von Milch durch Homogenisieren (Pressen durch Siebe zur
Feinstverteilung des Milchfettes im Milchserum), durch Pasteurisieren,
Eindicken oder durch Trockenverfahren (Herstellung von Milchpulver durch
Eindampfen).

 Suchindex zurück vorwärts 30488. Milchkügelchen

das im Milchplasma emulgierte, Buttersäure enthaltende Fett (zu ca. 30%
im Rahm; s.a. Butyro...) in Form kugeliger Gebilde, die aus einem
Fettkern u. einer Hülle aus hydratisiertem Eiweiß (mit Großteil der
Enzyme) sowie einer beide Teile verbindenden Phospholipidschicht (Lecithin,
Cholesterin u.a.) bestehen.

 Suchindex zurück vorwärts 30489. Milchleiste

Fgb: embryol
bei beiden Geschlechtern eine sich beidseits ventrolateral von der Brust-
bis zur Leistengegend erstreckende Epidermisleiste, aus deren
Brustabschnitt beim Menschen Milchhügel (als Vorstufen der Milchdrüse)
hervorgehen. Bei unvollständiger Rückbildung des Restes (normal im 3.
Mon.) entstehen - Mammae accessoriae.

 Suchindex zurück vorwärts 30490. Milchmangel

Fgb: gyn
- Hypogalaktie.

 Suchindex zurück vorwärts 30491. Milch(mengen)regel

Fgb: päd
- Budin* Regel.

 Suchindex zurück vorwärts 30492. Milchmischung

für die künstl. Säuglingsernährung erforderliche Verdünnung der eiweiß-
u. mineralreichen Kuhmilch mit einer Abkochung von 2% Schleim oder Mehl
(als 2. Kohlenhydrat) bei Zugabe von 5% Koch- oder Nährzucker (zum
Ausgleich des niedrigen KH-Gehalts). -- s.a. Halbmilch, Zweidrittelmilch,
Säuremilch, adaptierte - Milch.

 Suchindex zurück vorwärts 30493. Milchnährschaden

- Säuglingsdystrophie bei einseitiger -- u. übermäßiger --
Kuhmilchernährung, d.h. durch Kohlenhydratmangel u. Eiweißüberangebot.
Führt zu Stillstand der Gewichtszunahme, Verstopfung, Kalkseifenstühlen,
Muskelhypertonie, evtl. Anämie u. Rachitis, großer Infektionsanfälligkeit.

 Suchindex zurück vorwärts 30494. Milchpocken

- Alastrim.

 Suchindex zurück vorwärts 30495. Milchprobe

Untersuchung von Kuhmilch auf a) Fremdbestandteile, b) bakterielle
Verunreinigung (Zahl u. Art der Milchkeime [Gußplattenkultur; Prüfung
der Reductase-Aktivität Milch mit normaler Keimzahl, d.h. 500 000ml,
bleibt nach Methylenblau-Zusatz ca. 4 h blau; spezielle Suche auf TPE,
Staphylo-, Streptokokken]), c) erfolgte Erhitzung (erkennbar anhand
fehlender Reductase-Aktivität), d) Säuregehalt. -- Auch Prüfung auf
Frauenmilchverfälschung.

 Suchindex zurück vorwärts 30496. Milchsäure

- Acidum lacticum; s.a. Lactat...

 Suchindex zurück vorwärts 30497. Milchsäureazidose

- Lactatazidose.

 Suchindex zurück vorwärts 30498. Milchsäurebakterien

- Lactobacillaceae, -bacillus.

 Suchindex zurück vorwärts 30499. Milchschimmel

Geotrichum candidum.


SUCHINDEX für das Medizinisches Wörterbuch

 y 50795.
y-Achse 50798.
yellow 50808.
yellow fever 50809.
yellow-nail syndrome 50810.
ypsiloniformis 50830.


Suchindex zurück vorwärts 30500. Milchschorf

(auch: Crusta lactea)
die frühestens im 2. Trimenon erfolgende Erstmanifestation des endogenen
- Säuglingsekzems als kleinschuppige Rötung der Wangen mit nachfolgender
Ekzematisierung, evtl. auch Impetiginisierung, u. mit Ausbreitung auf Hals,
behaarten Kopf.

 Suchindex zurück vorwärts 30501. Milchserum

- Molke.

 Suchindex zurück vorwärts 30502. Milchstau(ung)

(auch: Galaktostase)
Verhaltung der produzierten Milch im Drüsen- u. Gangsystem der weiblichen
Brust infolge Abflußbehinderung oder unzureichender Entleerung. Gefahr der
Mastitis u. Zystenbildung. -- s.a. Milchfieber.

 Suchindex zurück vorwärts 30503. milchtreibendes Mittel

Fgb: pharm
- Galaktagogum.

 Suchindex zurück vorwärts 30504. Milchverdünnung

- Milchmischung.

 Suchindex zurück vorwärts 30505. Milchwert (MW)

der Kohlenhydrat-Wert (in gl) von Milch; bei Trinkmilch ca. 200.

 Suchindex zurück vorwärts 30506. Milchzähne

- Dentes decidui, Milchgebiß.

 Suchindex zurück vorwärts 30507. Milchzahl

Fgb: päd
s.u. Budin* Regel.

 Suchindex zurück vorwärts 30508. Milchzucker

- Lactose.

 Suchindex zurück vorwärts 30509. Milchzyste

(auch: Galaktozele)
Zyste der weiblichen Brustdrüse infolge Milchstaus. -- Bei
fibrös-zystischer Mastopathie mit pastösem Inhalt (Käsezyste).

 Suchindex zurück vorwärts 30510. Miles* Operation

(William E. M., 1869-1947, Chirurg, London)
eine Methode der abdominosakralen Rektumexstirpation (vgl. Quenu*
Operation).

 Suchindex zurück vorwärts 30511. Miles* Test

Fgb: ophth
A-B-C-Test zur Bestg. der Dominanz eines Auges anhand des stereoskop.
Vergleichs von Größe u. Helligkeit zweier Testflächen.

 Suchindex zurück vorwärts 30512. miliar

(auch: miliaris)
von der Größe eines Hirsekorns (latein. = milium).

 Suchindex zurück vorwärts 30513. miliar Angiomatose

s.u. Voerner*-Steiner*.

 Suchindex zurück vorwärts 30514. miliar Tuberkulose

- Miliartuberkulose.

 Suchindex zurück vorwärts 30515. Miliaria

(auch: Sudamina, Hitzepickel, Schweißfriesel)
infolge starken Schwitzens von den Schweißdrüsen ausgehender
Hautausschlag als hirsekorngroße, juckende Papeln oder als
verhaltungsbedingte, bald eintrocknende Bläschen mit milchigem oder klarem
Inhalt (= M. alba bzw. cristallina) bzw. eitrig (= M. pustulosa); z.B. bei
Fieber.

 Suchindex zurück vorwärts 30516. Miliaria rubra

(auch: Lichen tropicus, roter Hund)
v.a. in den Tropen am Stamm auftretende M. (i.e.S.), u. zwar Bläschen mit
rotem Hof u. evtl. -- v.a. im Gesicht -- pustulös (= Impetigo miliaris)
sowie mit tiefroten, punktförm. Knötchen; evtl. -- nach wiederholtem
Auftreten -- als M. profunda (blasse, nicht-juckende Papeln).

 Suchindex zurück vorwärts 30517. Miliaris discreta

abortive Form der miliaren Lungentuberkulose.

 Suchindex zurück vorwärts 30518. Miliarkarzinose

Tumormetastasierung mit zahlreichen Kleinstherden.

 Suchindex zurück vorwärts 30519. Miliarlupoid

disseminierte, kleinknotige - Besnier*-Boeck*-Schaumann* Krankheit der
Haut.

 Suchindex zurück vorwärts 30520. Miliartuberkel

der hirsekorngroße - Tuberkel bei der - Miliartuberkulose.

 Suchindex zurück vorwärts 30521. Miliartuberkulose

generalisierte - Tuberkulose mit Bildung vieler Miliartuberkel infolge
Erregeraussaat auf dem Blut- u.oder Lymphwege; u. zwar bei ungünstiger
Reaktionslage, v.a. subprimär (unmittelbar nach Primärkomplex-Bildung)
oder tertiär-präfinal (im Stadium der Organtuberkulose; evtl. durch
Streuung aus einem reaktivierten Primärkomplex). Klinisch je nach
bevorzugtem Organbefall unterschieden z.B. als meningeale (= tuberkulöse
Meningitis) oder pleuropulmonale M. (Lungen-Brustfell-Befall; mit Atemnot,
Husten u. Zyanose, röntg kleinstherdigen Schatten). Der Verlauf ist
akut, subakut oder chronisch, mit schwerem Krankheitsbild (ohne
tuberkulostatische Behandlung tödlich).

 Suchindex zurück vorwärts 30522. Miliartuberkulose, typhoide

akute M. mit hohem Fieber, - Somnolenz, Milzvergrößerung.

 Suchindex zurück vorwärts 30523. Milien

s.u. Milium.

 Suchindex zurück vorwärts 30524. Milieu

Milieu, äußeres
Gesamtheit der auf ein Lebewesen einwirkenden Umweltfaktoren, z.B.
Familie, Sozialschicht, Kultur (bei ungünstigen Faktoren Gefahr von
Milieuschädigung [Ichstörung]).

Milieu, genotypisches
die aus dem Genom durch wechselseitige Beeinflussung der Gene
resultierenden genetischen Bedingungen; z.B. Beeinflussung, Penetranz,
Expressivität etc. von Genen.

Milieu, inneres
die innerhalb des Organismus (in Blut, Zellgewebsflüssigkeit) wirksamen
Faktoren; französ. M. interne.

 Suchindex zurück vorwärts 30525. Milieutherapie

freundliche Gestaltung der Umgebung von psychisch abnormen oder kranken
Personen mit dem Ziel positiver Beeinflussung (Vermeidung von
Hospitalismusschäden in psychiatrischen Anstalten; zur psychosozialen
Aktivierung).

 Suchindex zurück vorwärts 30526. Milium

(auch: Hautgrieß, Akne miliaris)
bis stecknadelkopfgroße, gelblich-weiße, mit Hornperlen gefüllte
subepitheliale, nicht-entzündliche Hautzyste (als Erweiterung eines
Haarfollikels oder Schweißdrüsenausführungsganges) im Gesicht (v.a.
Nasenbereich) der Neugeborenen; spontan heilend. -- Ferner als sekundäre,
narbenbedingte Retentionszyste (nach Brandblase, Pemphigus).

 Suchindex zurück vorwärts 30527. Milium neonatorum

Talgretentionszyste bei Neugeborenen, v.a. an Kopf u. Brust; spontane
Rückbildung.

 Suchindex zurück vorwärts 30528. Milkman* Syndrom

(Louis A. M., 1895-1951, amerikan. Röntgenologe)
Knochenerkrankung mit Auftreten von Looser* Umbauzonen, verbunden mit
rheumatoiden Schmerzen, Spontan- u. Dauerfrakturen (Ermüdungsbrüche).
Idiopathisch sowie bei Mineralstoffwechselstörungen oder systemischen
Skeletterkrankungen (z.B. Rachitis, alkalische Osteodystrophia fibrosa v.
Recklinghausen). -- Die Serumphosphatase ist häufig vermehrt.

 Suchindex zurück vorwärts 30529. Millard*-Gubler* Syndrom

(Auguste Mi., 1830-1915; Adolphe M. Gu., 1821-1897, Ärzte, Paris)
(auch: Brücken-Mittelhirn-Syndrom, Hemiplegia alternans inferior)
bei Schädigung des - Pons auftretende schlaffe periphere Lähmung des
herdseitigen Nervus facialis (evtl. auch N. abducens) u. spastische
Lähmung der herdgegenseitigen Gliedmaßen.

 Suchindex zurück vorwärts 30530. Miller*-Abbott* Sonde

(Thomas G. M., geb. 1886, Internist, Philadelphia; William O. A.)
aus Weichgummi gefertigte, röntgenfähige, dünne, graduierte,
doppelläufige Ballonsonde (ca. 3 m, Kindermodell 2,3 m lang) mit
Metallansatz; dient zum Absaugen des bei mechanischem Ileus vor der
Darmstenose angestauten Darminhalts, ferner -- als Ileusprophylaxe nach
Darmresektion -- zur Dauerdrainage des Darms sowie zur Sondenernährung
unter Umgehung von Magen u. Duodenum.

 Suchindex zurück vorwärts 30531. Miller*-Kurzrok* Test

Fgb: gyn
s.u. Kurzrok*.

 Suchindex zurück vorwärts 30532. Milli-

Präfix (für Maßeinheiten) mit der Bedeutung des 10-3fachen (= 11000).

 Suchindex zurück vorwärts 30533. Milliäquivalent (mval)

s.u. Äquivalentgewicht.

 Suchindex zurück vorwärts 30534. Milliamperesekundenprodukt (mAsec)

Produkt aus Röhrenstrom u. Belichtungszeit als Maßzahl für die Belichtung
von Röntgenaufnahmen.

 Suchindex zurück vorwärts 30535. Milligrammprozent (mg%)

Konzentrationsangabe für gelöste Stoffe in mg, bezogen auf 100 ml
Flüssigkeit; besser ausgedrückt mgdl. Ersetzt durch die neue Basiseinheit
- Mol.

 Suchindex zurück vorwärts 30536. Millimikron (mmy)

Nanometer (= 10-6 mm).

 Suchindex zurück vorwärts 30537. Millin* Operation

(Terence J. M., irischer Urologe)
retropubische, extravesikale Prostatektomie als Adenom-Enukleation.

 Suchindex zurück vorwärts 30538. Millival (mval)

s.u. Äquivalentgewicht.

 Suchindex zurück vorwärts 30539. Millon* Probe

Eiweißnachweis durch Farbreaktion zwischen Tyrosin u. M.* Reagens
(Quecksilber u. kalte rauchende Salpetersäure aa, dazu 2 Tl. Wasser);
ziegelrote Färbung (bis Fällung) beim Kochen.

 Suchindex zurück vorwärts 30540. Mills* Syndrom

(Charles K. M., 1854-1931)
(auch: Hemiplegia ascendens progressiva)
im Fuß beginnende u. allmählich aufsteigende spastische Halbseitenlähmung
(später evtl. beidseitig) infolge Atrophie der zentralen u. präzentralen
Hirnwindungen.

 Suchindex zurück vorwärts 30541. Milrinon

ein Bipyridin-Derivat; positiv inotrope Substanz.

 Suchindex zurück vorwärts 30542. Milroy* Krankheit

s.u. Nonne*-Milroy*.

 Suchindex zurück vorwärts 30543. Miltenberger-Serie

s.u. MNSs-System.

 Suchindex zurück vorwärts 30544. Milwaukee-Korsett

Fgb: orthop
(Blount) ein Extensions(quengel)korsett mit verstellbarer Kinn- u.
Hinterhauptstütze als Mahnbandage (in Kombination mit Krankengymnastik)
bei Wirbelsäulenverkrümmung.

 Suchindex zurück vorwärts 30545. Milz

(auch: Splen, Lien)
das unpaare, dem - RES zugehörige, größte lymphoretikuläre Organ
(bohnenförmig, ca. 12 mal 7 mal 4 cm; 200 g), das -- von einer Kapsel
(Tunica fibrosa lienis) u. Bauchfell umgeben u. durch Bänder an
Nachbarorganen fixiert -- tief im linken Hypochondrium in der Bauchhöhle
liegt (etwa parallel zur 10. Rippe). Besteht aus einem
kollagenbindegewebigen Gerüst (Balken = Milztrabekel = Trabeculae
splenicae in Fortsetzung der Kapsel) u. aus der dieses ausfüllenden
schwammig-weichen - Milzpulpa. Ist in den Kreislauf eingeschaltet als
Blutspeicher, Lymphozyten- u. Antikörper-Bildungsstätte, Aussonderungsort
nicht mehr intakter Blutzellen. -- s.a. Milz..., Splen(o)...

 Suchindex zurück vorwärts 30546. Milz, akzessorische

- Lien accessorius.

 Suchindex zurück vorwärts 30547. Milzagenesie

- Alienie, s.a. Ivemark* Syndrom.

 Suchindex zurück vorwärts 30548. Milzarterie

- Arteria lienalis; s.a. Milzkreislauf.

 Suchindex zurück vorwärts 30549. Milzbrand

(auch: Anthrax)
vom Tier (v.a. Rind, Schaf, Schwein, Pferd) auf den Menschen übertragbare,
meldepflichtige Infektionskrankheit, hervorgerufen durch den
Milzbrandbazillus ( - Bacillus anthracis). Manifestiert sich nach 1- bis
3tägiger Inkubationszeit als an den Ort des Erregereintritts gebundene
Krankheit, d.h. als - Hautmilzbrand (sog. Milzbrandkarbunkel; die beim
Menschen häufigste Form) oder aber als Lungenmilzbrand, - Darmmilzbrand,
evtl. als septisches Krankheitsbild (Milzbrandsepsis = Anthrax malignus;
mit Erbrechen, Durchfällen, Koliken, Herzmuskelschaden, Milztumor,
septischem Fieber; Prognose infaust). Die Diagnose stützt sich auf den
Erregernachweis, Ascoli* Reaktion.

 Suchindex zurück vorwärts 30550. Milzentzündung

- Splenitis.

 Suchindex zurück vorwärts 30551. Milzexstirpation

- Splenektomie.

 Suchindex zurück vorwärts 30552. Milzfollikel

(auch: -körperchen)
s.u. Milzpulpa, weiße.

 Suchindex zurück vorwärts 30553. Milzinfarkt

ein meist keilförmiger anäm. - Infarkt ( - Abb.) durch v.a.
Embolie-bedingten Verschluß (z.B. bei rheumatischer Endokarditis) der
Milzarterie oder eines ihrer Äste. Seltener als hämorrhagische
Infarzierung, z.B. bei Pfortaderstau; auch bei Splenomegalie (durch chron.
myeloische Leukämie).

 Suchindex zurück vorwärts 30554. Milzkreislauf

der am Milzhilus beginnende Blutkreislauf über die - Arteria lienalis u.
ihre Verzweigungen (Balken-, Pulpa-, Zentral-, Pinselarterien), deren
Hülsenkapillaren schließlich in die - Milzsinus, z.T. auch frei in die
Maschenräume der roten Pulpa münden; Abfluß erfolgt über Pulpa- u.
Balkenvenen in die Vena lienalis. Der Blutdruck entspricht etwa dem in der
Pfortader. Die gesamte Blutmenge passiert in 24 Std. über 500mal das
Organ.

 Suchindex zurück vorwärts 30555. Milzpulpa

das Milzmark; das in den Maschen des bindegewebigen Gerüstes der Milz
befindliche Gewebe als Parenchym der - Milz (Abb.).

 Suchindex zurück vorwärts 30556. Milzpulpa, rote

der vorwiegend aus retikulärem Bindegewebe, freien Retikulumzellen
(Lympho- u. Histiozyten), kleinen zartwandigen Blutgefäßen sowie
extravaskulären Erythrozyten bestehende Teil des Milzparenchyms; Ort der
Phagozytose roter Blutkörperchen (Blutmauserung), im Blut befindlicher
Zelltrümmer, Krankheitserreger u. Fremdstoffe.

 Suchindex zurück vorwärts 30557. Milzpulpa, weiße

der vorwiegend aus lymphatischem Gewebe, den Lymphfollikeln ( - Folliculi
lymphatici lienales) u. dem periarteriolären Lymphozytensaum bestehende
Teil der Milz; Bildungsstätte für Lymphozyten (vgl. Keimzentrum) u.
Antikörper.

 Suchindex zurück vorwärts 30558. Milzpunktion

perkutaner oder unter laparoskopischer Sicht durchgeführter Einstich in
die Milz; als Biopsieeingriff u. zur Injektion von Röntgenkontrastmittel
bei Splenoportographie.

 Suchindex zurück vorwärts 30559. Milzruptur

Milzriß durch gegen den Bauch gerichtete stumpfe Gewalteinwirkung (auch
als Geburtstrauma). Die klinische Diagnose wird erhärtet z.B. durch
Computertomographie, Sonographie, Peritoneallavage bzw. Arteriographie der
Milzschlagader. -- Bei kleinen Rissen evtl. Gewebekleber erfolgreich;
große zwingen zu Splenektomie (evtl. kombiniert mit retroperitonealer
Reimplantation von Milzgewebestückchen).

 Suchindex zurück vorwärts 30560. Milzruptur, einzeitige

gleichzeitiger Einriß der Milzkapsel u. des von ihr umschlossenen
Gewebes.

 Suchindex zurück vorwärts 30561. Milzruptur, zweizeitige

Einriß im Bereich der Milzpulpa mit daraus resultierendem subkapsulärem
Hämatom, unter dessen zunehmender Druckwirkung die Kapsel einreißt;
klinisch besteht ein freies Intervall zwischen Trauma u. der -- auch bei
einzeitiger M. erfolgenden -- akuten intraabdominalen Blutung.

 Suchindex zurück vorwärts 30562. Milzsinus

die auf die arteriellen Milzkapillaren folgenden weiten, venösen
Kapillaren. Besitzen ein lückenhaft-poröses, für intakte Erythrozyten aus
dem extravasalen Raum der roten Pulpa durchlässiges Endothel aus
spindelförmigen, zu Phagozytose befähigten Retikulumzellen (Uferzellen)
u. dazu querliegenden Reticulinfasern. Ihre kontraktilen Wände können den
Blutstrom nach Bedarf beschleunigen, verlangsamen oder sperren.

 Suchindex zurück vorwärts 30563. Milztransposition

partielle bis totale op. Verlagerung der Milz aus dem Bauchraum in die
Bauchwand (Bengmark) oder transdiaphragmal in den Brustkorb zur
Stimulierung neuer portosystemischer Kollateralen bei Pfortaderhochdruck.

 Suchindex zurück vorwärts 30564. Milztumor

Milzvergrößerung, - Splenomegalie.
Geschwulst ( - Neoplasma) der Milz; gutartig Hämangiom, Lymphangiom,
Fibrom, Lipom sowie -- als tumorförmige Hyperplasie -- das Pulpom;
bösartig Lympho-, Retikulo- oder -- selten -- Angiosarkom (oft im Rahmen
einer Systemerkrankung wie Retikulose, Leukämie, Lymphogranulomatose);
auch Tumormetastasen.

 Suchindex zurück vorwärts 30565. Milzvenenthrombose

Thrombose der Vena lienalis durch örtliche oder fortgeleitete Entzündung
(v.a. bei Thrombophlebitis bzw. bei Nabel-, Puerperalinfektion,
Appendizitis), bei Allgemeininfektion oder idiopathisch (Fibroadenie).
Führt zu ständiger oder zu intermittierender Abflußstörung im
Milzvenen-Pfortader-Gebiet, klinisch zu Opitz* Symptomenkomplex (Spleno-
bzw. Splenohepatomegalie, Fieber, Haut- u. Schleimhautblutungen v.a. im
Magen-Darm-Trakt), später zu Pfortaderhochdruck. -- Gleiche Symptomatik
bei Milzvenenstenose, z.B. durch Tumor.

 Suchindex zurück vorwärts 30566. Mimeae

Gruppe aerober, gramlabiler bis -negativer Bakterien, die in Ausstrichen
oft Neisserien (sog. Pseudogonokokken) oder Meningokokken ähnlich, jedoch
Oxidase-negativ u. extrazellulär gelegen sind, u. deren Pathogenität nicht
völlig klar ist; ihre Arten Mima u. Herella ordnet Bergey dem -
Acinetobacter zu.

 Suchindex zurück vorwärts 30567. Mimik

die durch die -- vom Nervus facialis versorgte -- mimische Muskulatur
geformten Gesichtsbewegungen als Ausdruck seelischen Erlebens. -- vgl.
mimisch, Mitbewegung.

 Suchindex zurück vorwärts 30568. Mimikri, molekulares

teilweise Gemeinsamkeit der molekularen Struktur eines Fremdantigens mit
einer bestimmten körpereigenen Eiweißstruktur.

 Suchindex zurück vorwärts 30569. mimisch

die - Mimik des Gesichtes betreffend.

 Suchindex zurück vorwärts 30570. mimisch Gesichtskrampf

- Spasmus facialis.

 Suchindex zurück vorwärts 30571. mimisch Gesichtslähmung

- Fazialislähmung.

 Suchindex zurück vorwärts 30572. mimisch Starre

- Amimie.

 Suchindex zurück vorwärts 30573. Minamata-Krankheit

im Gebiet der gleichnam. südjapan. Stadt (Insel Kyushu) beobachtete
degenerative Nervenkrankheit bei Fischern (wahrscheinl.) infolge
chronischer Vergiftung durch Quecksilberalkylverbindungen (der
Vinylchlorid-Produktion) durch Genuß kontaminierter Meerestiere. Symptome
Schlaflosigkeit, Ataxie, Tremor, Dysarthrie, Ertaubung, fortschreitende
Gesichtsfeldeinschränkung, generalisierte Krampfanfälle.

 Suchindex zurück vorwärts 30574. Minderwuchs

primäres oder sekundäres Zurückbleiben des Längenwachstums gegenüber dem
Altersdurchschnitt u. mit resultierendem - Klein- oder Zwergwuchs. Als
alimentärer M. bei qualitativquantitativ unzureichender Nahrung
(hypokalorisch; protein-, Vitamin-D-arm) u. -- als intestinaler M. -- bei
MaldigestionMalresorption (z.B. bei Zöliakie, zystischer Pankreasfibrose,
Darmfehlbildungen); ferner als dyschondraler u. dysostotischer M. (als
primordialer M. bei Chondrodystrophie, Dysostosen), als endokriner M. (bei
Erkrankungen der hormonbildenden Drüsen, u. zwar als adrenaler,
hypophysärer, hypothyreotischer, hypogonadaler M.; ferner bei Pubertas
praecox u. -- neuroendokrin -- bei gestörter Hirnentwicklung durch
Enzephalopathie = dyszerebraler M.), als genetisch bedingter M. (bei
Chromosomenanomalien), als hypoxischer M. (bei Herzfehlern, Anämie), als
konstitutioneller M. (bei Konstitutionsanomalien; oft familiär; zumeist
als primordialer M.), als kyemopathischer M. (infolge Erkrankung in utero,
- Kyematopathie), als metabolischer M. (bei Stoffwechselleiden; z.B. --
renal -- bei Tubulopathien; bei Lipidosen, Enzymopathien, Rachitis), als
primordialer M. (bereits bei Geburt bestehend u. durch konstitutionelle
Faktoren bedingt); als proportionierter M. mit erhaltenen
Körperproportionen (im Gegensatz zum disproportionierten, z.B.
dyschondralen, mikromelen [ - Mikromelie], dysostotischen). -Kleinwuchs --
Als psychosozialer M. bei sehr ungünstigen familiärenhäuslichen Umständen
(u. zwar trotz ausreichender Ernährung).

 Suchindex zurück vorwärts 30575. Mineral

Oberbegriff für einen festen, chemisch u. physikalisch einheitlichen
Bestandteil der Erdkruste. -- s.a. Mineral..., Elektrolyt...

 Suchindex zurück vorwärts 30576. Mineralhaushalt

- Mineralstoffwechsel.

 Suchindex zurück vorwärts 30577. Mineralisation

Fgb: biol
Abbau organischer Stoffe zu anorganischen = mineralischen; v.a. durch
Mikroorganismen.
Einbau (Thesaurierung) von Mineralstoffen in Körpergewebe, physiol
v.a. in Knochengewebe, Zähne; vgl. path Konkrement.

 Suchindex zurück vorwärts 30578. Mineralocortico(stero)ide

(auch: Halosteroide)
Steroidhormone der Nebennierenrinde als Regulatoren für den
Elektrolytstoffwechsel; v.a. das - Aldosteron; s.a. Corticosteroide (dort
Abb.).

 Suchindex zurück vorwärts 30579. Mineralstoffwechsel

Aufnahme, Ein- u. Umbau (s.a. Mineralisation) sowie Ausscheidung der
anorganischen Stoffe, von denen mehrere über die gemeinsame
osmoregulatorische Funktion (s.a. Wasser-Elektrolyt-Haushalt) hinaus auch
lebensnotwendig = essentiell sind, so z.B. Eisen, Jod; der benötigte
Mindestbedarf an (essentiellen) anorganischen Elektrolyten ist bei
gemischter, kalorisch ausreichender Kost im allgemeinen gewährleistet;
täglicher Durchschnittsbedarf - Tab.

 Suchindex zurück vorwärts 30580. Mineralwasser

einer Mineralquelle entstammendes Wasser, z.B. als - Heilwasser. Seine
Charakterisierung erfolgt allgemein anhand der Ionen mit 20 mval% der
Gesamtkonzentration. -- Ferner durch Mineralzusatz (Jod, Brom, Schwefel)
aufbereitetes künstliches M.

 Suchindex zurück vorwärts 30581. Mingazzini* Abweichversuch

- Arm-Abweichversuch.

 Suchindex zurück vorwärts 30582. Miniaturbecken

allgemein verengtes - Becken.

 Suchindex zurück vorwärts 30583. Minigene

durch Introns getrennte, umlagerungsfähige Genabschnitte, möglicherweise
als Teile von im Genom nur in geringer Zahl vorhandenen Genen (z.B. für
die Kodierung der variablen Region der - Immunglobuline; freie
Rekombination der M. könnte Bildung einer großen Zahl verschiedener
Antikörper ermöglichen).

 Suchindex zurück vorwärts 30584. minimal-changes nephritis

(engl.) - glomeruläre Minimalveränderungen.

 Suchindex zurück vorwärts 30585. minimale Hemmkonzentration (MHK, MIC)

die kleinste Konzentration (mygml) eines antimikrobiellen Wirkstoffes
(z.B. - Antibiotikum), die die Keimvermehrung im Kulturansatz noch
verhindert.

 Suchindex zurück vorwärts 30586. Minimalhirnschaden

s.u. Syndrom des Minimalhirnschadens.

 Suchindex zurück vorwärts 30587. Minimalluft

die in der Lunge nach Entweichen auch der Kollapsluft verbleibende -
Residualluft.

 Suchindex zurück vorwärts 30588. Minimalspülung

Fgb: otol
Kobrak* Schwachreizprüfung (s.u. kalorische Prüfung).

 Suchindex zurück vorwärts 30589. Minimum

(latein.) Mindestquantum.

 Suchindex zurück vorwärts 30590. Minimum perceptibile

Fgb: ophth
der schwächste, noch zu einer Helligkeitsempfindung führende Lichtreiz;
abhängig von Adaptationszustand, Aufmerksamkeit, Dauer der Lichteinwirkung
u. Größe der Leuchtfläche.

 Suchindex zurück vorwärts 30591. Minimum separabile

das Auflösungsvermögen der Netzhaut; - Grenzwinkel. Analoge Verwendung
der Begriffe auch in anderen Sinnesbereichen.

 Suchindex zurück vorwärts 30592. minimus

(latein.) kleinster.

 Suchindex zurück vorwärts 30593. Minipille

orales Kontrazeptivum mit alleiniger, niedrigdosierter
Gestagenkomponente; verhindert den Eisprung nicht, ist also kein -
Ovulationshemmer i.e.S.

 Suchindex zurück vorwärts 30594. Minipumpe

Kleinstpumpe; als Feedback-gesteuerte elektronische Pumpe z.B. Teil des
sog. künstlichen Pankreas. -Pankreas, künstliches

 Suchindex zurück vorwärts 30595. Minkowski*(-Chauffard*-Gänsslen*) Anämie

(Oskar M., 1858-1931, dtsch. Internist)
- Kugelzellenanämie.

 Suchindex zurück vorwärts 30596. minor, -us

(latein.) kleinere(r), -es, geringere(r), -es.

 Suchindex zurück vorwärts 30597. Minor* Test

(Victor M., Neurologe, Moskau)
Prüfung auf Schweißsekretionsstörung durch gleichmäßiges Aufpinseln einer
Jod-Glycerin- (oder -Rizinus-)Alkohol-Lösung u. Bepudern mit Stärke (oder
Chinizarin) u. anschließendes Schwitzenlassen (angeregt durch AspirinR,
Lindenblütentee). Bei normaler Schweißdrüsenfunktion treten kleine,
blauschwarze Pünktchen (auf weißem Grund) auf, die sich vergrößern u.
konfluieren; vgl. Minor-Probe.

 Suchindex zurück vorwärts 30598. minor epileptic status

(engl.) bei Epilepsie ein plötzlich einsetzender, Stunden bis Tage
anhaltender Zustand mit psychischen (Bewußtseinstrübung, Verlangsamung) u.
motorischen Störungen (Ataxie, verwaschene Sprache, Myoklonie); ist durch
EEG vom Petit-mal-Status unterscheidbar.

 Suchindex zurück vorwärts 30599. Minorhämoglobin

eine normale oder abnorme Hämoglobin-Komponente (z.B. HbA2, HbA2'), die
nur einen geringen Prozentsatz des Gesamt-Hb ausmacht.

 Suchindex zurück vorwärts 30600. Minor-Probe, -Test

Fgb: serol
Teil der - Kreuzprobe zur Bestimmung von im Spenderserum wirksamen
Antikörpern gegen Empfänger-Antigene.

 Suchindex zurück vorwärts 30601. Minoxidil

ein Piperidino-pyrimidin-diamin-Derivat; Vasodilatator mit direktem
Angriff an der glatten Muskulatur; Antihypertensivum.

 Suchindex zurück vorwärts 30602. Minusdekompensation

Fgb: kard
Kreislaufinsuffizienz mit Verminderung der zirkulierenden Blutmenge
(durch Versacken in Splanchnikusgebiet, Milz, Leber etc.); v.a. bei
Kollaps.

 Suchindex zurück vorwärts 30603. Minusglas

Fgb: ophth
- Konkavlinse.

 Suchindex zurück vorwärts 30604. Minuskoagulopathie

- Koagulopathie durch MangelVerlust an Gerinnungsfaktoren ( -
Blutgerinnung), z.B. als Verbrauchskoagulopathie. -- vgl.
Pluskoagulopathie.

 Suchindex zurück vorwärts 30605. Minusvariante

Dissoziationsform von Bakterien mit Verlust bestimmter serologischer oder
biochemischer Qualitäten.

 Suchindex zurück vorwärts 30606. Minute-Chromosom

- Philadelphia-Chromosom. -- vgl. minutes.

 Suchindex zurück vorwärts 30607. Minutenvolumen

- Herzminutenvolumen.

 Suchindex zurück vorwärts 30608. Minutenvolumenhochdruck

arterielle - Hypertonie durch erhöhtes Herzminutenvolumen (z.B. bei
Hyperthyreose). -- vgl. Widerstandshochdruck.

 Suchindex zurück vorwärts 30609. minutes (M)

Fgb: genet
(engl.) sehr kleine Chromosomen- bzw. Chromatidfragmente; s.a.
Minute-Chromosom.

 Suchindex zurück vorwärts 30610. Mio

Abkürzung für Million.

 Suchindex zurück vorwärts 30611. mio-

Wortteil kleiner, weniger; s.a. meio...

 Suchindex zurück vorwärts 30612. Miosis

die -- zeitweise -- Engstellung der Pupille (0 1,5 mm; vgl. Mikrokorie)
durch Kontraktion des Musculus sphincter pupillae oder infolge Lähmung des
Musculus dilatator pupillae; physiologisch als Licht- u.
Konvergenzreaktion; ferner ophth als Effekt von Parasympathomimetika
( - Miotika).

 Suchindex zurück vorwärts 30613. Miosis spastica

krankhafte M. durch zentrale parasympathische Impulse (über Fasern im
Nervus oculomotorius); auch Effekt von - Miotika.

 Suchindex zurück vorwärts 30614. Miosis paralytica s. spinalis

M. bei Lähmung des Halssympathikus ( - Centrum ciliospinale; Fasern im
Trigeminus), z.B. bei Tabes dorsalis, progressiver Paralyse; einseitig -
Horner* Symptomenkomplex.

 Suchindex zurück vorwärts 30615. Miotica, -tika

pupillenverengende (= - Miosis bewirkende) Mittel; Anw. v.a. bei -
Glaukom (begrenzt auf M. mit parasympathomimet. Wirkung, z.B. Pilocarpin,
Neo- u. Physostigmin [ersteres mit Langzeitwirkung], Demecarium).

 Suchindex zurück vorwärts 30616. Miracidium, -zidium

mit Wimperepithel versehenes 1. Larvenstadium der Trematoden, das je nach
Zwischenwirt (aquatische bzw. terrestrische Mollusken) im Wasser oder erst
im Darm des 1. Wirtes aus dem Wurmei schlüpft. Wandelt sich nach Abwerfen
des Wimperepithels im Zwischenwirt zur Sporozyste um. -- Lupenuntersuchung
auf schlüpfende Mirazidien (nach Einbringen der Probe in Leitungswasser u.
leichter Erwärmung; starke Beleuchtung) z.B. als Schistosomen-Nachweis.

 Suchindex zurück vorwärts 30617. Mirizzi* Syndrom

(Pablo L. M., 1893-1964, Chirurg, Buenos Aires)
isolierte Stenose des Ductus hepaticus communis (entzündlich oder -- v.a.
-- durch Zystikusstein) mit Cholezystitis als Leitsymptom sowie
Gallenblasendystonie, Gallerückstau, rezidivierender Cholangitis (evtl.
mit Leberzirrhose).

 Suchindex zurück vorwärts 30618. Misanthropie

Menschenhaß, -scheu.

 Suchindex zurück vorwärts 30619. misce (M.; m.)

Fgb: pharm
lateinische Rezepturanweisung mische!; s.a. M.f., M.D.S.

 Suchindex zurück vorwärts 30620. mischbildhafte Psychose

s.u. Mischzustände...

 Suchindex zurück vorwärts 30621. Mischblutzyanose

- Mischzyanose.

 Suchindex zurück vorwärts 30622. mischerbig

heterozygot.

 Suchindex zurück vorwärts 30623. Mischgeschwulst

- Mischtumor.

 Suchindex zurück vorwärts 30624. Mischinfektion

gleichzeitige Infektion mit mehreren Erregerarten.

 Suchindex zurück vorwärts 30625. Mischinsulin

Kombinationsinsulin; Insulin, das teils als Kristallsuspension, teils in
Form von Lösung oder als amorphe Partikel vorliegt.

 Suchindex zurück vorwärts 30626. Mischkollagenose

- Sharp* Syndrom.

 Suchindex zurück vorwärts 30627. Mischkonkrement

aus verschiedenen Stoffen zusammengesetztes Konkrement (z.B.
Cholesterin-Pigment-Kalkstein).

 Suchindex zurück vorwärts 30628. Mischplasma

Fgb: zytol
- Mixoplasma.
von mehreren Spendern stammendes (gepooltes) Blutplasma; für
Transfusionszwecke verboten (Gefahr der Serumhepatitis).

 Suchindex zurück vorwärts 30629. Mischpsychose

obsolete Bez. für eine aus Symptomen verschiedener psychischer
Krankheiten gemischte Symptomatik.
Psychose mit sukzedan oder simultan auftretenden Symptomen der
Schizophrenie u. manisch-depressiver Erkrankungen. -- vgl.
Mischzustände...

 Suchindex zurück vorwärts 30630. Misch-Scan

der Compound Scan der - Ultraschall-Diagnostik.

 Suchindex zurück vorwärts 30631. Mischstaubsilikose

modifizierte Silikose; eine durch quarzhaltige Mischstäube verursachte
Pneumokoniose, wobei die Quarzkomponente (SiO2) für Entstehung,
Entwicklungszeit u. Schweregrad maßgeblich ist; z.B. im Kohlen- u.
Erzbergbau, Tunnelbau im Urgestein, in Porzellan-, Graphitindustrie.

 Suchindex zurück vorwärts 30632. Mischtumor

eine echte Geschwulst ( - Neoplasma) oder eine Hyper- bzw. Metaplasie,
bestehend aus mehreren unterschiedlichen Gewebsanteilen, die von
unterschiedlicher - Dignität sein können. Als Kollisionstumor
(Vermischungsgeschwulst) durch Ineinanderwachsen primär unterschiedlicher
Tumoren, als Kombinationstumor aus Geweben einer einzigen Organanlage.

 Suchindex zurück vorwärts 30633. Mischtumor, dysontogenetischer

embryonales - Teratom.

 Suchindex zurück vorwärts 30634. Mischzellagglutination

(Coombs u. Bedford 1956) Nachweis von Blutgruppensubstanzen durch
Agglutination verschiedener Zellen (Erythro-, Thrombozyten, Organzellen),
die das gleiche Antigen (AG) besitzen (Antigengemeinschaft), durch den
gleichen multivalenten Antikörper (AK). Die Probandenzellen werden mit
einem definierten AK inkubiert u. anschließend gewaschen; das nachfolgende
Zusetzen AG-homologer Testerythrozyten (bekannter Blutgruppe) führt bei
Blutgruppenidentität zu Brückenbildung zu den AK-besetzten Zellen der
Probe u. damit zu Mischagglutinaten.

 Suchindex zurück vorwärts 30635. Mischzustände, manisch-depressive

Zustände mit Mischung der Symptome der Manie u. der Depression; u. zwar
als agitierte Depression, gereizte (= zornige) Manie u. als manischer
Stupor. Sämtlich mit simultan-kontradiktorischer u. schnell wechselnder
Antriebs-Stimmungslage. -- Nach Bürger-Prinz mischbildhafte Psychose. --
vgl. Mischpsychose (2). -Stupor, manischer -Depression, agitierte
-Psychose, mischbildhafte

 Suchindex zurück vorwärts 30636. Mischzyanose

Zyanose infolge Zustroms venösen Blutes in das arterielle System unter
Umgehung der Lungenkapillaren (z.B. bei Rechts-links-Shunt innerhalb des
Herzens [z.B. Fallot* Tetralogie] oder zwischen großen Gefäßen [z.B. bei
offenem Ductus arteriosus nach Shuntumkehr u. bei arteriovenöser
Lungenfistel]), v.a. aber bei Durchblutung minderbelüfteter
Lungen(alveolar)abschnitte (d.h. bei intrapulmonaler Verteilungsstörung).

 Suchindex zurück vorwärts 30637. Miserere

(latein. = erbarme dich)
- Koterbrechen.

 Suchindex zurück vorwärts 30638. mismatch

(engl.) fehlende Übereinstimmung im HLA-System zwischen Spender u.
Empfänger (eines Transplantates) bei der Kreuzprobe (cross-match);
bedeutet - Histoinkompatibilität.

 Suchindex zurück vorwärts 30639. miso...

Präfix verhaßt, verfeindet.

 Suchindex zurück vorwärts 30640. Misoprostol

ein Prostaglandin-Analog; bewirkt Hemmung der Salzsäuresekretion,
aktiviert Bicarbonat- u. Schleimproduktion. Anw. v.a. zur Prophylaxe u.
Behandlung von medikamentös bedingten Magen-Darm-Ulzera, z.B. während
Applikation von Antirheumatika, Acetylsalicylsäure.

 Suchindex zurück vorwärts 30641. Mißbildung

- Fehlbildung.

 Suchindex zurück vorwärts 30642. Mißbrauch

(auch: Abusus)
pathologische Anwendung einer Droge (z.B. Alkohol, Medikamente, Nikotin);
die Grenzen zur - Abhängigkeit sind fließend.

 Suchindex zurück vorwärts 30643. missed abortion

Fgb: geburtsh
(engl.) verhaltener - Abort.

 Suchindex zurück vorwärts 30644. missed labour

Fgb: geburtsh
(engl.) unausgiebig-frustrane oder völlig fehlende Wehentätigkeit bei
abgestorbener Frucht in den letzten Schwangerschaftsmonaten (verhaltene
Frühgeburt).

 Suchindex zurück vorwärts 30645. Mißempfindung

- Dys-, Parästhesie. -Dysästhesie

 Suchindex zurück vorwärts 30646. Mißhandlung

- Kindesmißhandlung.

 Suchindex zurück vorwärts 30647. Mistel

- Viscum album.

 Suchindex zurück vorwärts 30648. MIT

- Monojodtyrosin.

 Suchindex zurück vorwärts 30649. Mitagglutination

- Gruppenagglutination.

 Suchindex zurück vorwärts 30650. Mitbewegung

(auch: Synkinese)
zusätzliche unwillkürl. Bewegung bei bestimmten Bewegungsakten;
physiologisch z.B. als Armschwingen beim Gehen, als Auf- u.
Auswärtsbewegung der Augäpfel beim Lidschluß, als Mienenspiel beim
Sprechen (gestört durch Erkrankung des EPS u. Kleinhirns); krankhafte
Synkinesien bei Erkrankungen der Pyramidenbahn, des EPS.

 Suchindex zurück vorwärts 30651. Mitchell*

(Silas Weir M., 1829-1914, Neurologe, Philadelphia)
dystrophisch veränderte Haut bei Kausalgie.

 Suchindex zurück vorwärts 30652. Mitchell* Krankheit, Syndrom

- Akromelalgie (s.a. Erythromelalgie).

 Suchindex zurück vorwärts 30653. Mitchell* Paralyse

(1876) v.a. bei Schlafwandlern während des Einschlafens u. Aufwachens
vorkommender schlaffer Lähmungszustand (Unmöglichkeit, die Gliedmaßen zu
bewegen, zu sprechen, die Augen zu öffnen etc.).

 Suchindex zurück vorwärts 30654. Mitella

(auch: Armtragetuch)
als Schlinge zu tragende (im Nacken verknotet) breite Binde (= M.
quadrangularis s. magna) oder Dreiecktuch (= M. triangularis) zur breiten
Unterstützung u. Ruhigstellung des gebeugten -- dem Rumpf anliegenden --
Unterarmes. -- Bei langzeitiger Anw. Gefahr der Versteifung im
Ellbogengelenk.

 Suchindex zurück vorwärts 30655. Mitesser

Fgb: derm
- Komedo.

 Suchindex zurück vorwärts 30656. mitigatus, mitigiert

abgeschwächt.

 Suchindex zurück vorwärts 30657. Mitinnervation

über Nerven vermittelte Koppelung eines Prozesses mit einem anderen, z.B.
als M. der Atmung bei Arbeit.

 Suchindex zurück vorwärts 30658. mitis

(latein.) mild.

 Suchindex zurück vorwärts 30659. mitizid

Milben (engl. = mite) tötend.

 Suchindex zurück vorwärts 30660. Mitochondrion, Mitochondrium

(auch: Chondriosom)
stäbchenförmiges (Chondriokont) bis kugeliges - Organell der Zellen (
- Abb.; s.a. Sarkosom), das zahlreich im Zelleib der Eukaryoten vorkommt
als Kraftwerk der Zelle für Umwandlung von Substraten in energiereiches
ATP. Besteht aus feingranulärem Grundplasma (Matrix) u. 2
Elementarmembranen; von der inneren, eng der äußeren anliegenden Membran
springen Falten u.oder Röhrchen, selten gestielte Bläschen in die Matrix
vor (Crista-, Tubulus- bzw. Sacculus-Typ). Die Matrix enthält außer DNS u.
RNS Ribosomen (ähnlich den Bakterien-R.) u. -- wie auch die innere Membran
-- zu Einheiten geordnete Multienzymsysteme für Dissimilationsprozesse (in
der Matrix für den Citratzyklus u. oxidativen Fettsäureabbau; in der
inneren Membran für Atmungskette [ - Cytochrome] an ATP-Bildung beteiligte
Enzyme; die aerob erfolgende Energiegewinnung erfordert ständige
Sauerstoffzufuhr; wird gewährleistet durch das zwischen Einatmungsluft u.
Mitochondrien bestehende Sauerstoff-Druckgefälle u. den resultierenden
kaskadenart. O2-Fluß zu den Zellorganellen [Gefälle bei niedrigem
Sauerstoffpartialdruck der Alveolarluft in mittleren bis großen Höhenlagen
reduziert; Ausgleich durch - Bohr* Effekt]). -- Die Mitochondrien sind
halbautonom bilden einige ihrer Bauproteine, sind zu identischer
Vermehrung = Reduplikation befähigt. -- Ihre Schwellung (Abrundung,
diffuse Aufhellung der Matrix, Verkürzung u. Fragmentierung der Cristae)
ist die erste pathologische Veränderung bei Störungen des
Zellstoffwechsels.

 Suchindex zurück vorwärts 30661. mitodepressiv

bei Zellteilung ( - Mitose) den Eintritt aus der Inter- in die Prophase
verzögernd oder hemmend; s.a. Mitosegifte.

 Suchindex zurück vorwärts 30662. mitogen, mitogenetisch

Mitosen erzeugend.
bei der Mitose entstehend.

 Suchindex zurück vorwärts 30663. Mitogene

Substanzen, die Mitosen u. damit die Proliferation von Zellen anregen
(v.a. T- u. B-Lymphozyten; zugleich Anregung der Transformation aus
Stammzellen). Die Proliferation wird durch Messung der hierbei
synthetisierten DNS quantifiziert (Einsatz radioaktiv markierter
DNS-Bausteine [z.B. Tritium-Thymidin = 3H-TdR]). -- Als pflanzliche M. (=
Phyto-M.) z.B. Phytohämagglutinin (PHA), Concanavalin A (ConA),
Pokeweed-Mitogen (PWM) u. bakterielle Lipopolysaccharide (LPS). --
Gleicher Effekt auch durch Lectine.

 Suchindex zurück vorwärts 30664. Mitomycin

immunsuppressives u. zytostatisches Antibiotikum, gewonnen aus
Streptomyces caespitosus; erfolgreich bei manchen lymphat. Leukämien (s.u.
l-Asparagin).

 Suchindex zurück vorwärts 30665. Mitose

(auch: Mitosis cellularis, Karyokinese)
die indirekte Kernteilung im Dienste der Wachstums- u.
Zellerneuerungsprozesse. Verläuft -- wie die - Meiose -- in mehreren
Phasen, deren Gesamtheit als mitotischer Zellzyklus bezeichnet wird. Ist
charakterisiert durch 2 Vorgänge 1) autonome Teilung der bezügl. der
DNS-Masse bereits in der Interphase des vorausgegangenen Zellzyklus
verdoppelten - Chromatiden; 2) Verteilung der in der Prometaphase
erkennbar werdenden, durch Längsteilung der verdoppelten Chromatiden
entstehenden Tochterchromosomen durch den sich entwickelnden -
Spindelapparat auf die beiden neu entstehenden Zellkerne. -- In der 1.
Phase (Prophase) Sichtbarwerden von Chromosomen unter dem Bilde eines
Knäuels (Spirem), Verdoppelung des - Zentriols, Verlagerung der nunmehr
2 Zentriole auf entgegengesetzte Zellpole, beginnende Bildung des -
Spindelapparates, später -- in der Prometaphase -- Sichtbarwerden
längsgeteilter Chromosomen u. Verschmelzung des Zell- u. Zellkernplasmas
(Mixoplasma-Bildung). In der Metaphase Anordnung der Chromosomen im
Zelläquator (Äquatorialplatte) durch die chromosomalen Zugfasern des
Spindelapparates unter Bildung einer sternförmigen Figur = Monaster. In
der Anaphase Längsteilung der in der Masse verdoppelten Zentromere der
Chromosomen mit endgültiger Trennung der verdoppelten Chromatiden als
Tochterchromosomen, die anschließend in Richtung der entgegengesetzten
Zellpole verlagert werden unter Bildung zweier sternförmiger Figuren
(Diaster); in der Telophase Entspiralisierung der Chromosomen der beiden
doppelten Chromosomensätze, Neubildung der Zellkernmembran mit
Sichtbarwerden des zugehörigen Nucleolus, gefolgt von der Zellteilung
(Zytokinese) nach gleichmäßiger Verteilung der - Zellorganellen auf die
beidseits des Äquators gelegene Zellmasse erfolgt Einschnürung des
Zellkörpers in Richtung des zentral (im Äquator) gelegenen -- passageren
-- Spindelapparat-Restes u. Trennung der Zellen, die nachfolgend die typ.
Interphase-Form annehmen. -- Anomalien z.B. - (Pseudo-)Amitose, -
Endomitose, Merokinese (= multipolare M.), Stathmokinese, Nichttrennen,
non-congression.

 Suchindex zurück vorwärts 30666. Mitose, apolare

M. ohne Spindelbildung (Chromosomen sind im polyploiden Restitutionskern
eingeschlossen).

 Suchindex zurück vorwärts 30667. Mitose, monozentrische oder unipolare

Mitoseanomalie mit Bildung nur eines Asters.

 Suchindex zurück vorwärts 30668. Mitosegift

chemisches Agens, das durch Einwirkung auf den Ruhekern (G1, S oder G2
der Interphase) oder auf die Mitose (oder Meiose) schädliche bis letale,
meist irreversible Veränderungen der Chromosomen (z.B. Aberrationen,
Pyknose, lokale Spiralisationsfehler) oder Störung des Spindelapparates
oder der Plasmateilung (Bildung mehrkerniger Tochterzellen) bewirkt;
dementsprechend unterschieden als Chromosomen- (= radiomimetische M.),
Spindel- (= C-mitotische M.) u. Teilungsgifte. -- s.a. Mitosehemmer.

 Suchindex zurück vorwärts 30669. Mitosehemmer

- Mitosegifte, die die Zellteilung in einer bestimmten Phase (meist G2)
temporär blockieren; z.B. Alkaloide aus Colchicum u. Vinca.

 Suchindex zurück vorwärts 30670. Mitoseindex

- Zellteilungsindex (spezifiziert als Mitosestadienindex). -- Inkorrekt
auch als - Mitoserate bezeichnet.

 Suchindex zurück vorwärts 30671. Mitoserate

- Zellvermehrungsrate, Zellteilungsrate.

 Suchindex zurück vorwärts 30672. Mitosespindel

(auch: Fusus mitoticus)
der - Spindelapparat der Mitose.

 Suchindex zurück vorwärts 30673. mitostatisch

den Mitoseablauf (nach der Prophase) in irgendeiner Phase unterbrechend.

 Suchindex zurück vorwärts 30674. Mitoxanthron

ein Anthrachinon-Derivat; ein den Anthracyclinen entsprechendes
zytostatisch wirksames Antibiotikum.

 Suchindex zurück vorwärts 30675. Mitra (Hippocratis)

mittels zweiköpfiger Binde (zwei Binden aneinandergenäht) angelegter
Kopfverband in Form einer Haube, gebildet aus vom Scheitel her nach beiden
Seiten auseinanderstrebenden sagittalen Touren, die jeweils vorn u. hinten
durch eine horizontale Tour gehalten werden.

 Suchindex zurück vorwärts 30676. mitral

- mitralis.

 Suchindex zurück vorwärts 30677. Mitralanulusverkalkung

Kalzifikation des Anulus fibrosus der Mitralklappe, evtl. mit
Stenose-Symptomatik; eine Komplikation bei Dauerdialysepatienten.

 Suchindex zurück vorwärts 30678. Mitralherz

das Herz bei Mitralklappenfehlern; s.a. Mitralkonfiguration.

 Suchindex zurück vorwärts 30679. Mitral(is)...

Wortteil Mitralklappe(nfehler).

 Suchindex zurück vorwärts 30680. mitralis

(auch: mitral)
(latein.) zweizipflig-haubenförmig (einer Bischofsmitra ähnlich); z.B.
kard Valva mitralis, - Mitralklappe.

 Suchindex zurück vorwärts 30681. Mitralklappe

(auch: Valva mitralis)
- Valva atrioventricularis sinistra.

 Suchindex zurück vorwärts 30682. Mitralklappenanomalie, Typ Ebstein

angeborene Mitralklappenfehlbildung mit Verlagerung des dorsalen Segels
in Richtung Herzventrikel; oft besteht eine Mitralklappeninsuffizienz.

 Suchindex zurück vorwärts 30683. Mitral(klappen)atresie

angeborenes Fehlen der Mitralklappe; das Lungenvenenblut tritt meist
durch ein offenes Foramen ovale oder einen Ostium-secundum-Defekt in den
rechten Vorhof über; evtl. auch Kombination mit anderen Fehlbildungen
(z.B. Ventrikelseptumdefekt, Transposition der großen Arterien, Truncus
arteriosus communis).

 Suchindex zurück vorwärts 30684. Mitralklappendilatation

die Aufdehnung einer stenosierten Mitralklappe mittels Ballonkatheter;
s.a. Ballonvalvuloplastie.

 Suchindex zurück vorwärts 30685. Mitral(klappen)fehler

- Mitralvitium.

 Suchindex zurück vorwärts 30686. Mitral(klappen)insuffizienz

Schlußunfähigkeit der Mitralklappe infolge Überdehnung des Klappenringes
( - Anulus fibrosus), v.a. aber infolge Schädigung (Schrumpfung,
Zerstörung) oder Fehlbildung der Segelklappen bzw. der zugehörigen
Papillarmuskeln. Als erworbene M. v.a. nach rheumatischer Karditis,
bakterieller Endokarditis, nach Hinterwandinfarkt, bei koronarer
Herzkrankheit, Mitralklappenprolapssyndrom (Midsystolic-click-Syndrom),
Fibroelastosis endocardica, myxomatöser Klappendegeneration (Barlow*
Syndrom = - floppy valve), Marfan* Syndrom u. nach Papillarmuskelabriß;
angeboren z.B. bei Spalt des aortalen Segels bei Ostium-primum-Defekt, bei
persistierendem Atrioventrikularkanal, bei Endokardkissendefekt, sekundär
bei Vitien mit großem Shuntvolumen, bei ektopischem Papillarmuskel.
Symptome Palpitationen, Extrasystolen (später absolute Arrhythmie mit
Vorhofflimmern), Dyspnoe, Links(herz)versagen (mit Lungenödem, Hämoptysen),
evtl. beidseitiges Versagen; der Spitzenstoß ist nach unten-außen
verlagert, verbreitert u. hebend = hyperdynamisch (durch exzentrische
Linkshypertrophie); der 1. Herzton (HT) ist leise, evtl. aber akzentuiert,
der 2. HT evtl. gespalten; bei linksventrikulärer Volumenbelastung tritt
evtl. ein 3. HT auf; ferner -- als Leitsymptom -- ein mittel- bis
hochfrequentes systolisches Geräusch (als Holosystolikum; - Herzfehler,
Abb.); EKG P sinistroatriale, Linkshypertrophie; Röntgenbild Erweiterung
des linken Vorhofs, z.T. extreme Dilatation des linken Ventrikels,
Lungenstauung, evtl. Zeichen der pulmonalen Hypertonie; Echokardiographie
beschleunigte frühdiastolische Rückwärtsbewegung des anterioren Segels;
Herzkatheterismus ausgeprägte v-Welle der Druckkurve des li. Vorhofs
(höher als a-Welle) u. gleichsinnige Veränderung des
Pulmonalkapillardruckes. Die Abschätzung des Regurgitationsvolumens ist
z.B. aus Röntgendaten (Ventrikelangiographie) u. der
Indikatorverdünnungsmethode möglich. Korrektur erfolgt v.a. durch
Herzklappenprothese.

 Suchindex zurück vorwärts 30687. Mitralklappenprolapssyndrom

- Mitralsegelprolaps.

 Suchindex zurück vorwärts 30688. Mitral(klappen)stenose

Enge der Mitralklappenlichtung, z.B. durch Verdickung (evtl. auch
Verkalkung) der Klappensegel, Verlötung der Kommissuren, Verkürzung u.
Verklebung der Chordae tendineae. Angeboren (u. evtl. mit anderen
angeborenen Herzfehlern kombiniert) oder erworben, u. zwar v.a. infolge
rheumatischer Karditis oder bakterieller Endokarditis. Symptome (v.a. bei
auf die Hälfte reduziertem Lichtungsbereich) Leistungsminderung,
Belastungsdyspnoe, -husten, nächtliche Dyspnoe-Paroxysmen u. Orthopnoe,
Lungenödem, Hämoptysen, Neigung zu Bronchitis u. systemarteriellen
Embolien, Belastungsschwindel, Facies mitralis (Lippenzyanose u.
Wangenlividität), periphere Zyanose, kühle Gliedmaßen, kleiner, evtl.
(frühzeitig) unregelmäßiger u. inadäquater Puls, paukender 1. Herzton,
präsystolisches Crescendogeräusch, Mitralöffnungston, diastolisches
Decrescendo; EKG P mitrale, oft aber totale Irregularität (Vorhofflimmern),
Rechtshypertrophie, P cardiale; Röntgenbild großer linker Vorhof, Zeichen
der Lungenstauung (mit Kerley* Linien), kleiner linker Ventrikel.
Echokardiographie Verlangsamung der frühdiastolischen Vorwärtsbewegung des
anterioren Klappensegels; Herzkatheterismus Erhöhung des mittleren
Vorhofdruckes links (s.a. Druckgradient) u. des mittleren
Pulmonalkapillardruckes, im Vergleich zur v-Welle erhöhte a-Welle. --
Später evtl. pulmonale Hypertonie u. Rechtsherzinsuffizienz. --
Korrekturmöglichkeiten - Ballonvalvuloplastie, Kommissurotomie,
Implantation einer Herzklappenprothese.

 Suchindex zurück vorwärts 30689. Mitralkonfiguration

die für Mitralklappenfehler typische Veränderung der - Herzsilhouette
Vergrößerung des Schattens des linken Vorhofs bei überwiegender
Mitralklappenstenose (mit Dorsalverlagerung der Speiseröhre) u.
Erweiterung des Pulmonalarterienbogens (infolge Stauung im kleinen
Kreislauf; evtl. mit Kerley* B-Linien im Untergeschoß), Zeichen der
Hypertrophie u. Dilatation des rechten Ventrikels; dadurch verstrichene
Herztaille mit vorspringendem Pulmonal- u. Vorhofbogen (v.a. bei Stenose
stehende Eiform).

 Suchindex zurück vorwärts 30690. Mitralöffnungsfläche

(auch: MÖF)
die aus hämodynamischen oder dopplersonographischen Daten errechnete oder
im zweidimensionalen Echokardiogramm planimetrisch bestimmte diastolische
Öffnungsfläche der Mitralklappe; normal zwischen 4 u. 6 cm2 beim
Erwachsenen.

 Suchindex zurück vorwärts 30691. Mitralöffnungston (MÖT)

Fgb: kard
frühdiastolischer, meist scharfer, hochfrequenter (Wachtelschlag; mit
Klappenverkalkung zunehmend dumpfer u. leiser) Extraton bei Mitralstenose
(P. m. über Herzspitze). Der Abstand zum Aortenton (sog.
Mitralöffnungszeit) wird mit zunehmendem Schweregrad kürzer (hängt vom
Vorhofdruck ab; Mittelwert 0,07 sec).

 Suchindex zurück vorwärts 30692. Mitral-P

s.u. P mitrale.

 Suchindex zurück vorwärts 30693. Mitralsegelprolaps

(auch: Mitralklappenprolapssyndrom, Papillardysfunktion, Click-Syndrom, Barlow* Syndrom, Syndrom des wogenden Mitralsegels, Flop
primäre oder sekundäre (d.h. bei angeborener Texturstörung i.S.
myxomatöser Degeneration [z.B. bei Marfan* Syndrom] oder z.B. bei
Myokarditis, koronarbedingter Papillarmuskelischämie) Funktionsabweichung
der Mitralklappe als holosystolische (Hängemattenphänomen) oder
plötzliche mesosystol. Dorsalbewegung der Herzklappe (= Prolaps in
Richtung Vorhof), einhergehend mit typischem, echokardiographisch
nachweisbarem mittsystolischem - Click (übriger Auskultationsbefund
variabel). Meist symptomlos, evtl. aber Herzstiche, Palpitationen,
Pulsunregelmäßigkeiten; bei ausgeprägter Form mit Mitralinsuffizienz
einhergehend, Endokarditisneigung, auch plötzl. Herztod. -- s.a. floppy
valve.

 Suchindex zurück vorwärts 30694. Mitralvitium

Mitralklappenfehler; - Mitralklappeninsuffizienz, -stenose.

 Suchindex zurück vorwärts 30695. Mitralvitium, kombiniertes

Herzklappenfehler mit Verengung u. Schlußunfähigkeit der Mitralklappe.

 Suchindex zurück vorwärts 30696. Mitralzellen

pyramidenartige Nervenzellen des Bulbus olfactorius; die Dendriten sind
als Riechpinsel an den Glomerula olfactoria beteiligt, die Neuriten
sammeln sich als markhaltige Fasern im Tractus olfactorius (2. Neuron der
Riechbahn).

 Suchindex zurück vorwärts 30697. Mitsuda*(-Hayashi*) Reaktion

- Lepromin-Reaktion.

 Suchindex zurück vorwärts 30698. Mittel...

s.a. Zentral...

 Suchindex zurück vorwärts 30699. Mittelbauch

(auch: Mesogastrium)
der Bauchabschnitt zwischen Epi- u. Hypogastrium; die Regiones
umbilicalis u. lateralis dextra u. sinistra.

 Suchindex zurück vorwärts 30700. Mittelblutung

(auch: Intermenstrualblutung)
gelegentlich in der Mitte des Menstruationszyklus -- in Zusammenhang mit
der Ovulation -- eintretende uterine Blutung.

 Suchindex zurück vorwärts 30701. Mitteldruck, arterieller (Pm)

der Durchschnitt aller während der Pulsdauer auftretenden
Arteriendruckwerte (Integral aus PulsdruckkurvePulsdauer).

 Suchindex zurück vorwärts 30702. Mittelfach

der Mittelhandhohlraum zwischen Daumen- u. Kleinfingerballen, begrenzt
von der Palmaraponeurose bzw. von Mittelhandknochen u.
Zwischenknochenfaszie nebst -muskeln; enthält die Sehnen der langen
Fingerbeuger, die Mm. lumbricales, Fingergefäße u. -nerven.

 Suchindex zurück vorwärts 30703. Mittelfeld

Fgb: röntg
das mittlere - Lungenfeld.

 Suchindex zurück vorwärts 30704. Mittelfell

- Mediastinum.

 Suchindex zurück vorwärts 30705. Mittelfuß

- Metatarsus.

 Suchindex zurück vorwärts 30706. Mittelfußgeschwulst

- Deutschländer* Fraktur.

 Suchindex zurück vorwärts 30707. Mittelgesichtsfraktur

Sammelbegriff für Oberkieferbrüche verschiedenen Typs ( - Le Fort* Linien,
Abb.).

 Suchindex zurück vorwärts 30708. Mittelgesichtsfraktur, laterale

M. als -- evtl. nur einseitiger -- Jochbein-, Jochbogen-,
Augenhöhlenbruch.

 Suchindex zurück vorwärts 30709. Mittelgesichtsfraktur, zentrale

M. des Typs Le Fort I u. II. -- Ferner vollständiger Abriß des
Mittelgesichts von der Schädelbasis (= Le Fort III). -- s.a. Gueaigurin*
Fraktur.

 Suchindex zurück vorwärts 30710. Mittelhand

- Metacarpus. -- vgl. Mittelfach.

 Suchindex zurück vorwärts 30711. Mittelhirn

- Mesencephalon.

 Suchindex zurück vorwärts 30712. Mittelhirnschaden

Symptomatik bei Mittelhirnverletzung bzw. supratentorieller Raumforderung
(z.B. bei Hirnödem, tentorieller Hernie); äußert sich in erhöhtem
Muskeltonus (im Extremfall Streckkrampf aller Gliedmaßen), Unruhe, evtl.
Divergenz der Augäpfel, Pupillenanomalien (im Schwerstfall Mittel- bis
Weitstellung, Erlöschen des Lichtreflexes), Schwäche bis Erlöschen des
Kornealreflexes, kephalookularem Reflex (= Puppenkopfphänomen; bei
Schwerstschaden evtl. nur noch einseitig oder dissoziiert), Deaiguviation
conjugueaigue zur Spülungsseite bei Eiswasserspülung.

 Suchindex zurück vorwärts 30713. Mittelhirnsyndrom

Symptomatik bei Hirneinklemmung im Tentoriumschlitz; -
Mittelhirnschaden.

 Suchindex zurück vorwärts 30714. Mittellagetyp

Fgb: kard
Normaltyp im EKG (s.u. Positionstypen).

 Suchindex zurück vorwärts 30715. Mittellappenresektion

Fgb: urol
s.u. Prostataresektion.

 Suchindex zurück vorwärts 30716. Mittellappensyndrom

(auch: Graham*-Burford*-Meyer* Syndrom)
fast stets eine Obstruktionsatelektase des Mittellappens durch Verschluß
eines oder beider Mittellappenbronchien, bedingt durch Entzündung (z.B.
Tuberkulose), benigne oder maligne Tumoren. Klinik Husten, pfeifendes
Atmen, rezidivierende Pneumonien. Endoskopischer Nachweis der Verschluß-
oder Einengungsursache möglich. -- vgl. Lingulasyndrom.

 Suchindex zurück vorwärts 30717. Mittelliniensyndrom, zerebellares

s.u. Kleinhirn-Syndrom.

 Suchindex zurück vorwärts 30718. Mittelmeeranämie

- Thalassämie.

 Suchindex zurück vorwärts 30719. Mittelmeerfieber

- Brucellosis, i.e.S. das v.a. durch Milch erkrankter Tiere übertragene
Maltafieber des Menschen durch Brucella melitensis. Nach Inkubationszeit
von 8-21 Tg. treten unspezifische Prodromalerscheinungen u. eine 2- bis
3wöchige - Febris undulans auf mit Hepato-Splenomegalie, Neuralgien,
Arthritiden, evtl. Orchitis, Epididymitis, Pneumonie; auch typhöse Bilder.

Mittelmeerfieber, familiäres
- Siegal*-Cattan*-Mamou* Krankheit.

 Suchindex zurück vorwärts 30720. Mittelmeer(-Zecken)fleckfieber

- BoutonneuseFieber.

 Suchindex zurück vorwärts 30721. Mittelmeerleishmaniase

- Kinderleishmaniase; s.a. Kala-Azar.

 Suchindex zurück vorwärts 30722. Mittelohr

- Auris media.

 Suchindex zurück vorwärts 30723. Mittelohrchirurgie, rekonstruktive

Mikrochirurgie zur funktionellen u. anatomischen Wiederherstellung von
Strukturen des Mittelohres; - Tympanoplastik.

 Suchindex zurück vorwärts 30724. Mittelohrentzündung

- Otitis media.

 Suchindex zurück vorwärts 30725. Mittelohrschwerhörigkeit

- Schalleitungsschwerhörigkeit.

 Suchindex zurück vorwärts 30726. Mittelohrsklerose

- Otosklerose.

 Suchindex zurück vorwärts 30727. Mittelschatten

Fgb: röntg
die gemeinsame Schattenfigur der Mediastinalorgane (Herz,
Pulmonalarterienstamm u. zugehörige Begleitvenen, Aorta; i.w.S.
einschließlich Speiseröhre, Trachea, Sternum, Wirbelsäule).

 Suchindex zurück vorwärts 30728. Mittelschmerz

Fgb: gyn
- Intermenstrualschmerz.

 Suchindex zurück vorwärts 30729. Mittelschnitt

Fgb: chir
medianer - Bauchdeckenschnitt.

 Suchindex zurück vorwärts 30730. Mittelstrahlurin

eine im mittleren Abschnitt der Harnentleerung ( - Miktion) nach
besonders sorgfältiger Reinigung der Eichel bzw. des weibl. Genitales (u.
unter Labienspreizung) steril aufgefangene Harnportion als bakt
Untersuchungsmaterial für eine diagnostische Kultur.

 Suchindex zurück vorwärts 30731. Mittelstück

der mitochondrienreiche Teil des - Spermiums zwischen Hals- u.
Schwanzteil.
Teil des Nephrons, bestehend aus der Pars recta (setzt das
Überleitungsstück der Henle* Schleife fort) u. Pars contorta; geht im
Verbindungsstück in das Sammelrohr über. -- s.a. Tubulus (Tab.). -- Das
Epithel besitzt einzelne Mikrovilli (aber ohne Saumbildung).

Fgb: serol
die Komponente C'1 des - Komplement(system)s.

 Suchindex zurück vorwärts 30732. mixed connective tissue disease

(engl.) Mischkollagenose, das - Sharp* Syndrom.

 Suchindex zurück vorwärts 30733. mixed lymphocyte culture (MLC)

(engl.) gemischte - Lymphozytenkultur.

 Suchindex zurück vorwärts 30734. Mixoplasma

Fgb: zytol
das während der Prophase der Mitose, nach Zerfall der Kernmembran in
Vesikel entstehende, zentral gelegene Kern-Zell-Mischplasma.

 Suchindex zurück vorwärts 30735. Mixoskopie

(auch: Skoptolagnie)
sexuelle Erregung u. Befriedigung durch Beobachten des Geschlechtsaktes
anderer; vgl. Skop(t)ophilie.

 Suchindex zurück vorwärts 30736. Mixt.

Fgb: pharm
- Mixtura.

 Suchindex zurück vorwärts 30737. Mixtura (Mixt.)

durch Mischen u.oder Lösen mehrerer Bestandteile erhaltenes Arzneimittel
(s.a. Elixier).

 Suchindex zurück vorwärts 30738. Mixtura agitanda

Schüttelmixtur ( - Lotio).

 Suchindex zurück vorwärts 30739. Miyagawanellosen

Sammelbegriff für Krankheiten durch Miyagawanellen z.B. Lymphopathia
venerea, Katzenkratzkrankheit, Psittakose-Ornithose (u. andere
einschlägige atyp. Pneumonien), Trachom, okulogenitale Chlamydozoonose,
Reiter* Krankheit.

 Suchindex zurück vorwärts 30740. Mizelle

Bezeichnung für kleine (etwa Kolloidteilchen-große) Bereiche in einer
kolloidalen Lösung, die sich durch besondere Beschaffenheit
(Kristallstruktur; als Molekülverband etc.) von der Umgebung abheben; s.a.
Lipid-Mizelle.

 Suchindex zurück vorwärts 30741. Mizuo* Phänomen

beim Oguchi* Syndrom (angeborene Nachtblindheit) das Wiederauftreten der
normalen roten Farbe des -- grauweißlich verfärbten -- Augenhintergrundes
nach mehrstündigem Aufenthalt im Dunkeln (mit verzögerter Adaptation).

 Suchindex zurück vorwärts 30742. mJ

Milli-Joule (= 10-3 Joule).

 Suchindex zurück vorwärts 30743. MJT

Monojodtyrosin.

 Suchindex zurück vorwärts 30744. MKG

- Mechanokardiographie.
Magnetokardiographie.

 Suchindex zurück vorwärts 30745. M-Kolonie

Fgb: bakt
Kolonieform von visköser (mukoider) Konsistenz bei Bakterien, die eine
Kapsel oder kapselähnliche Bestandteile produzieren.

 Suchindex zurück vorwärts 30746. MKR

- Meinicke* Klärungsreaktion.

 Suchindex zurück vorwärts 30747. MKS-Virus

das der Gattung Aphthovirus zugehör. Virus als Erreger der - Maul- u.
Klauen-Seuche.

 Suchindex zurück vorwärts 30748. MLC

(engl.) mixed lymphocyte culture ( - gemischte Lymphozytenkultur).

 Suchindex zurück vorwärts 30749. M-Linie

Mittellinie des - Sarkomers.


SUCHINDEX für das Medizinisches Wörterbuch

 zAMP 50929.
zellulipetal 51042.
zellulär 51037.
zellulär Immunität 51038.
zellvermittelte Immunität 51048.
zentr... 51072.
zentral 51073.
zentral Höhlengrau 51074.
zentral Venendruck (ZVD) 51075.
zentralnervös 51086.
zentrenzephales System 51095.
zentrifugal 51096.
zentrifugal Nerven 51097.
zentripetal 51102.
zentripetal Nerven 51103.
zentroblastisch-zentrozytisches Lymphom 51105.
zephal(o)... 51120.
zerebellar 51128.
zerebellar Ektopie 51129.
zerebellar Symptome 51130.
zerebral 51133.
zerebral Ischämie 51134.
zerebro... 51140.
zerebro..... 51141.
zerebrospinal 51145.
zerebrovaskulär 51146.
zerebrovaskulär Insuffizienz 51147.
zerfahrene Stühle 51149.
zervikal 51172.
zervikal Hand-Arm-Typ 51173.
zervikal Plattenepitheldysplasie 51174.
zerviko-dermo-reno-genitale Dysplasie 51186.
zibo... 51222.
zikatriziell 51242.
ziliar 51243.
ziliar Injektion 51244.
zirkadianer Rhythmus 51290.
zirkulär 51293.
zirkulär Psychose 51294.
zirkumskript 51300.
zirrhotisch 51307.
zirrhös 51302.
zirzinär 51309.
zonal(is) 51368.
zuführend 51460.
zuführend Darmschlinge 51461.
zur Verth* Schema 49463.
zwanghaft 51510.
zwei... 51529.
zweibasig 51530.
zweieiig 51532.
zweiter 51546.
zweizeitig 51549.
zwischenmolekulare Kräfte 51604.
zyanotisch 51632.
zygomaticus 51635.
zygomatisch 51636.
zygomatisch Falte 51637.
zykl(o)... 51650.
zyklisch 51646.
zyklisch Irresein 51647.
zykloid 51655.
zyklothym 51667.
zyklusgerechte Hormonbehandlung 51682.
zymisch 51694.
zymogen 51696.
zymotisch 51703.
zyst... 51705.
zystisch 51734.
zysto... 51760.
zystoid 51765.
zytoalbuminäre Dissoziation 51788.
zytochemische Verfahren 51792.
zytogenetisch 51798.
zytogenetisch Geschlechtsdetermination 51799.
zytohormonale Funktionsdiagnostik 51801.
zytopathisch, zytopathogen 51812.
zytopathisch, zytopathogen Effekt (CPE) 51813.
zytopathisch, zytopathogen Stoffe 51814.
zytophil 51819.
zytophil Antikörper 51820.
zytoplasmatisch 51823.
zytotoxisch 51833.
zytotoxisch Faktor 51834.
zytotoxisch Zellen 51835.
zytotrop 51838.
zäkal 50853.
zökal
zön... 51344.
zönozytisch 51347.
zönästhetische Halluzination 51346.


Suchindex zurück vorwärts 30750. MLK

minimale Letalkonzentration, - MBC.

 Suchindex zurück vorwärts 30751. MLR

Mikro-Liquorreaktion.
(engl.) mixed lymphocyte reaction (= gemischte - Lymphozytenkultur).

 Suchindex zurück vorwärts 30752. MM

- Muttermund.

 Suchindex zurück vorwärts 30753. Mm.

Musculi (Mehrzahl von - Musculus).

 Suchindex zurück vorwärts 30754. MMG

Magnetomyographie bzw. -gramm.

 Suchindex zurück vorwärts 30755. MML

(auch: MMoL)
myelomonozytäre - Leukämie.

 Suchindex zurück vorwärts 30756. MMN-Syndrom

autosomal-dominant erbliche familiäre Krankheit mit multiplen
Mukosaneuromen (oder Neurofibromen) in Kombination mit endokriner
Polyadenomatose (v.a. mit Schilddrüsentumoren i.S. des medullären
Karzinoms, seltener mit Phäochromozytom oder Nebenschilddrüsenadenomen).

 Suchindex zurück vorwärts 30757. M-mode

(engl.) Ultraschalldiagnostik-Verfahren mit Motion-Modulation
(Time-motion-Betrieb).

 Suchindex zurück vorwärts 30758. MMS

das Monozyten-Makrophagen-System = das retikulohistiozytäre System ohne
seine retikulären Zellen u. Fibrozyten; auch als MPS bezeichnet (= -
mononukleäres Phagozytensystem).

 Suchindex zurück vorwärts 30759. MM-Virus

ein Stamm des - Cardiovirus.

 Suchindex zurück vorwärts 30760. Mn

Mangan.

 Suchindex zurück vorwärts 30761. MN

Fgb: serol
s.u. MNSs-System.

 Suchindex zurück vorwärts 30762. Mnemasthenie

Gedächtnisschwäche.

 Suchindex zurück vorwärts 30763. Mneme

(griech.) Gedächtnis; die Fähigkeit organischer Substanzen der lebenden
Zelle, Engramme (= Gedächtnisspuren) zu bewahren u. zu reproduzieren; auch
Grundlage der Vererbung (Informationstheorie der modernen Genetik
Mnemismus).

 Suchindex zurück vorwärts 30764. mnemisch, mnestisch

das Gedächtnis betreffend.

 Suchindex zurück vorwärts 30765. mnemisch, mnestisch-assoziative Störungen

- Aphasie, Ataxie, Agnosie etc. infolge Verlustes der
Erinnerungsvorstellungen.

 Suchindex zurück vorwärts 30766. MNSAR

mittlere normalisierte systolische Auswurfrate; - MNSER.

 Suchindex zurück vorwärts 30767. MNSER

(engl.) mean normalized systolic ejection rate; ist definiert als das
Verhältnis von linksventrikulärer Auswurffraktion (LVEF) zur
linksventrikulären Austreibungszeit (LVET).

 Suchindex zurück vorwärts 30768. MNS-Syndrom

Müdigkeit(bzw. Erschöpfung)-Nervosität-Schlaflosigkeit als
Zivilisationskrankheit aller Lebensalter, v.a. aber als Trias der
beginnenden Hirnsklerose.

 Suchindex zurück vorwärts 30769. MNSs-System

ein vom AB0-System genetisch, serologisch u. biochemisch unabhängiges
komplexes Blutgruppensystem mit den -- nur am Erythrozyten nachweisbaren
(membrangebundenen) -- Faktoren M, N sowie S u. s, wobei erstere mit
letzteren fest gekoppelt sein können. Nachweisbar durch Seren mit Anti-M,
-N, -S. Gruppensubstanzen an Galaktose gebundene Neuraminsäure. Die
kodierenden Gene befinden sich im Chromosom 4. Es kommen Varianten vor

Ns) sind zahlreiche Satellitengruppen gebunden, u. zwar v.a. der

Hunter-Henshaw-Serie (mit Antigen Hu bzw. He). Das System ist für
Transfusionszwischenfälle u. Neugeborenenerythroblastose ohne Bedeutung,
aber forensisch wichtig, z.B. für Vaterschaftsausschluß.

 Suchindex zurück vorwärts 30770. Mo

Fgb: chem
- Molybdän.

 Suchindex zurück vorwärts 30771. Mo

Abkürzung für Morphin.

 Suchindex zurück vorwärts 30772. Moberg* Test

(Erik M., geb. 1905, Chirurg, Göteborg)
- Ninhydrintest.

 Suchindex zurück vorwärts 30773. mobilis

(latein.) beweglich, v.a. path abnorm beweglich, z.B. Ren mobilis
(Wanderniere).

 Suchindex zurück vorwärts 30774. Mobilisationstherapie

Anw. dehnender Grifftechniken zur Gelenkmobilisierung (einschließlich der
Wirbelsäule) bei Krankheiten des Bewegungsapparates, v.a. bei
schmerzhaften Bewegungseinschränkungen ( - manuelle Medizin). -- I.w.S.
auch die Sitz-, Geh- u. Bewegungsübungen (Krankengymnastik) zur Anregung
des Kreislaufs; als Thrombose-, Embolie-, Pneumonieprophylaxe bei
Bettlägerigen.

 Suchindex zurück vorwärts 30775. Mobilisierung

das aktive u. passive (z.B. durch Brisement, Quengeln, translatorisches
Gleiten i.S. des - joint play) Wiederbeweglichmachen eines Gelenkes
nach Ruhigstellung.
allg. krankengymnastische Maßnahmen mit dem Ziel der Wiedererlangung der
Gehfähigkeit bettlägeriger Patienten.

 Suchindex zurück vorwärts 30776. Mobilität

Beweglichkeit; i.e.S. die aktive Beweglichkeit in einem Körpergelenk
(vgl. Motilität; s.a. Neutral-Null-Methode).

 Suchindex zurück vorwärts 30777. Mobin*-Uddin* Schirmfilter

ein - Kavafilter zur Prophylaxe der Lungenembolie; nach kaudal
gerichteter Miniaturschirmfilter mit sechs flachen Stahlspeichen; wird
perkutan in die V. cava vorgeschoben; wegen der hohen Komplikationsrate
(Kavaverschluß) heute nicht mehr gebräuchlich.

 Suchindex zurück vorwärts 30778. Mobitz* Typ

(auch: M.* Block)
Unterscheidung des AV-Blockes II. Grades in 2 Typen nach Mobitz; Typ 1
ist identisch mit - Wenckebach* Periode. -- Der seltenere Typ 2 beruht
auf pathologischer Verlängerung der absoluten Refraktärzeit des
AV-Knotens; bei regelmäßigem oder unregelmäßigem Ausfall von
Kammersystolen bleibt hier die PQ-Zeit der übergeleiteten Herzaktion im
Gegensatz zum Typ 1 immer konstant. -- vgl. dropped beat.

 Suchindex zurück vorwärts 30779. MOD

(engl.) - Maturity-Onset-Diabetes.

 Suchindex zurück vorwärts 30780. Modalität

- Empfindungsmodalität.

 Suchindex zurück vorwärts 30781. Moderatorband

Trabecula septomarginalis; Muskelbalken zwischen dem Septum
interventriculare u. freier rechtsventrikulärer Wand. Das M. ist die Basis
des Musculus papillaris anterior.

 Suchindex zurück vorwärts 30782. Modifikationen

Fgb: genet
die von einem Genotyp unter verschiedenen inneren oder äußeren
Entwicklungsbedingungen (z.B. während der Ontogenese) erzeugten
Phänotypen; s.a. Variation. Sexuell nicht vererbbar. -- vgl.
Dauermodifikation.

 Suchindex zurück vorwärts 30783. Modifikationsgene

(auch: Modifikatoren)
Gene, die die phänotypische Wirkung eines Hauptgens quantitativ verändern,
mit ihm aber nicht allel sind.

 Suchindex zurück vorwärts 30784. Modiolus (PNA)

die Schneckenspindel; die knöcherne Achse der Ohrschnecke. Bildet die
Innenwand des Canalis spiralis cochleae; enthält einen spiraligen Kanal
(für Ganglion spirale cochleae Akustikusfasern).

 Suchindex zurück vorwärts 30785. Modul

Fgb: kybern
Baugruppe für die elektronische Kontrolle eines geschlossenen Systems
bzw. 1 oder mehrerer Funktionen desselben; registriert kontinuierlich u.
errechnet (durch Computer) die Arbeitswerte; z.B. das
Cardiac-Output-ModulR (für Berechnung der Herzminutenvolumina bei Anw. der
Thermodilutionsmethode), Ventilator-ModulR (Element eines
Beatmungsmonitors; registriert kontinuierlich Druck- oder
Strömungsverläufe, errechnet Druckwerte).

 Suchindex zurück vorwärts 30786. Modulation

Fgb: physiol
durch Reize bzw. Signale bedingte, leicht reversible Änderung eines
Funktionsablaufes (vgl. Motoneuron) bzw. histol des
Funktionszustandes einer Zelle (hierbei allgemein auf der gleichen Ebene
der Differenzierung).

 Suchindex zurück vorwärts 30787. MODY

s.u. Maturity-Onset-Diabetes.

 Suchindex zurück vorwärts 30788. Moebius*

(Paul J. M., 1853-1907, Neurologe, Leipzig)
angeborene oder frühmanifeste motorische Ausfälle v.a. im Bereich der
Hirnnerven III, VI u. VII (seltener V, XI, XII) infolge Agenesie bzw.
Atrophie der Ganglienzellen der Hirnnervenkerne (infantiler
Kernschwund); am häufigsten als beidseitige Abduzens- u. Fazialislähmung.
-Abduzenslähmung
periodische Okulomotoriuslähmung mit Neuralgien.

 Suchindex zurück vorwärts 30789. Moebius* Zeichen

Konvergenzschwäche bei Basedow-Exophthalmus. Beim Blickwechsel von der
Decke auf die Nasenspitze konvergiert das eine Auge voll, das andere nur
sehr kurz oder gar nicht (weicht seitlich ab).

 Suchindex zurück vorwärts 30790. Moeller*-Barlow* Krankheit

(Julius O. L. M., 1819-1887, Chirurg, Königsberg; Sir Thomas B.)
(auch: rachitischer Säuglingsskorbut)
Vitamin-C-Mangelsyndrom beim älteren Säugling u. Kleinkind. Symptome
weinerliche Stimmung, Appetitlosigkeit, subfebrile Temperatur,
Infektanfälligkeit, Blutungsneigung (insbes. Zahnfleischblutungen),
Schwellung u. Schmerzhaftigkeit der Gliedmaßen (bes. des Oberschenkels; -
Hampelmann-Phänomen, Schmerzlähmung) durch gelenknahe subperiostale
Blutergüsse (die oft verkalken), Verknöcherungsstörungen des Skeletts
(d.h. der enchondralen Ossifikation; führt zu Rosenkranz-Bildung,
Osteoporose der Röhrenknochen, Trümmerfeldzonen); evtl.
Megaloblastenanämie. Häufig mit Vitamin-D-Mangel kombiniert.
-Säuglingsskorbut, rachitischer

 Suchindex zurück vorwärts 30791. Moeller*-Barlow*-Hunter* Glossitis

Entzündung der Zungenschleimhaut bei schwerer, v.a. bei perniziöser
Anämie; führt zu Atrophie ( - Lingua glabra); geht einher mit
Zungenbrennen u. -parästhesien.

 Suchindex zurück vorwärts 30792. Mönckeberg* Sklerose

(Johann G. M., 1877-1925, Pathologe, Bonn)
spangenförmige Verkalkung (z.T. Verknöcherung) der Tunica media der
Gliedmaßenschlagadern (zu Gänsegurgelarterien) auf dem Boden einer
fettigen Degeneration. Von der Arteriosklerose unabhängig; vielfach bei
männlichen Diabetikern. Abb. 3A

 Suchindex zurück vorwärts 30793. MÖT

- Mitralöffnungston.

 Suchindex zurück vorwärts 30794. Möwenschrei(geräusch)

Fgb: kard
- Sea-gull-Geräusch.

 Suchindex zurück vorwärts 30795. MOF

(engl.) Abk. für multiple organ failure (= - Multiorganversagen).

 Suchindex zurück vorwärts 30796. Mofette

Kohlendioxid fördernde (trockene) Gasquelle vulkanischen Ursprungs. Für
Balneotherapie (u.a. Herz-Kreislauf-Beschwerden) genutzt.

 Suchindex zurück vorwärts 30797. mogi...

Wortteil erschwert, schmerzhaft.

 Suchindex zurück vorwärts 30798. Mogigraphie

- Schreibkrampf.

 Suchindex zurück vorwärts 30799. Mogilalie

- Dyslalie.

 Suchindex zurück vorwärts 30800. Mogiphonie

spastische - Dysphonie.

 Suchindex zurück vorwärts 30801. Mohnvergiftung

Vergiftung durch übermäßigen Genuß von Mohnsamen ( - Papaver), z.B. in
Mohntorte; äußert sich in Benommenheit, Darm-, evtl. Atemlähmung.

 Suchindex zurück vorwärts 30802. Mohrenheim* Grube

(Joseph Jak. v. M., 1759-1799, Chirurg, Wien, St. Petersburg)
- Trigonum deltoideopectorale.

 Suchindex zurück vorwärts 30803. Mohs* Härteskala

(Friedrich M., 1773-1839, Mineraloge, Wien)
nach Ritzhärte geordnete Reihe von Mineralien (jedes vermag die
vorangehenden zu ritzen) 1 = Talk, 2 = Gips, 3 = Kalkspat, 4 = Flußspat, 5
= Apatit, 6 = Feldspat, 7 = Quarz, 8 = Topas, 9 = Korund, 10 = Diamant.

 Suchindex zurück vorwärts 30804. MOK

maximale - Organkonzentration von Fremdstoffen, Stoffwechselprodukten.
-- vgl. kritisches Organ.

 Suchindex zurück vorwärts 30805. Mol

Basiseinheit der Stoffmenge im SI-System; definiert als die Menge, welche
aus ebenso vielen Elementareinheiten (Teilchen) besteht, wie Atome in 0,
012 kg des Nuclids 12C enthalten sind; 1 Mol = 6,022169 - 1023 Stück.

 Suchindex zurück vorwärts 30806. Mola (uterina)

(auch: Mole)

Fgb: gyn
entwicklungsgestörtes Ei ( - Abortivei); unterschieden als - Embryonal-,
Wind-, Blut-, Fleisch-, Blasen-, Stein-, Trauben-, Breus* Mole.

 Suchindex zurück vorwärts 30807. Mola (uterina) bothryoides

Traubenmole.

 Suchindex zurück vorwärts 30808. Mola (uterina) carnosa

Fleischmole.

 Suchindex zurück vorwärts 30809. Mola (uterina) hydatidosa

(auch: M. vesicularis)
Blasenmole (ist als M. maligna destruierend).

 Suchindex zurück vorwärts 30810. Mola (uterina) sanguinolenta

Blutmole.

 Suchindex zurück vorwärts 30811. molal

- Molalität betreffend. -- vgl. molar.

 Suchindex zurück vorwärts 30812. Molalität

in Mol definierte Konzentration eines gelösten Stoffes pro kg
Lösungsmittel.

 Suchindex zurück vorwärts 30813. molar (mol., m, M)

Fgb: chem
die - Molarität betreffend; ersetzt durch Moll (SI-Einheit); vgl. molal.

Fgb: anat
die Mahlzähne = Molaren ( - Dentes molares) betreffend.

 Suchindex zurück vorwärts 30814. Molarität

in Mol definierte Konzentration eines gelösten Stoffes pro Liter Lösung.

 Suchindex zurück vorwärts 30815. Mole

Fgb: gyn
entwicklungsgestörtes Ei, - Mola.

 Suchindex zurück vorwärts 30816. Molekül

aus 2 oder mehr Atomen bestehendes, durch chemische Bindungskräfte in
einem abgesättigten, elektrisch neutralen Zustand zusammengehaltenes
Gebilde definierter stöchiometrischer Zusammensetzung. Die kleinste
Stoffeinheit, die in der Regel in allen Aggregatzuständen unverändert
bleibt; s.a. Molekular..., Makromolekül.

 Suchindex zurück vorwärts 30817. Molekularbiologie

Lehre von der molekularen Struktur u. Funktion der Nucleinsäuren
(Information, Reduplikation bzw. Replikation etc. Molekulargenetik) u. der
Eiweißkörper, v.a. der Enzyme; umfaßt ferner die Struktur u. Vermehrung
der Viren, die molekularen Vorgänge bei biologischer Katalyse, bei
Stofftransport, Nervenfunktion u. Strahlenwirkung ( - Treffertheorie)
sowie alle Lebenserscheinungen, die auf die Wechselwirkung von Atomen u.
Molekülen zurückzuführen sind.

 Suchindex zurück vorwärts 30818. Molekulargenetik

s.u. Molekularbiologie.

 Suchindex zurück vorwärts 30819. Molekulargewicht (MG)

(auch: Molekularmasse, molare Masse)
die Summe der Atomgewichte aller ein Molekül bildenden Atome; d.h. die
Masse eines Moleküls (bei Isotopengemischen eines mittleren Moleküls),
bezogen auf das Kohlenstoff-Isotop 12C (= 12; Angabe in Dalton [D]).

 Suchindex zurück vorwärts 30820. Molekularkrankheiten

erbliche Krankheiten infolge von Mutationen, welche bestimmte normale
biochemische Syntheseketten unterbrechen oder fehlsteuern; s.a.
Enzymopathie.

 Suchindex zurück vorwärts 30821. Molekularmasse

neuere Bezeichnung für - Molekulargewicht.

 Suchindex zurück vorwärts 30822. Molekularverstärker

der sog. - Maser, dessen Energie von der induzierten Emission
elektromagnetischer Strahlungsenergie durch quantenmechanische Systeme
(z.B. Moleküle, Atome, Ionen) geliefert wird.

 Suchindex zurück vorwärts 30823. Molenschwangerschaft

Schwangerschaft mit Bildung einer Mole; s.a. Abortivei.

 Suchindex zurück vorwärts 30824. Molimina

Beschwerden im Zusammenhang mit einer Krise oder Blutung (z.B. M.
menstrualia).

 Suchindex zurück vorwärts 30825. Molitor

Fgb: entomol
Tenebrio molitor (Mehlkäfer); dient als Testobjekt für Insektizide.

Fgb: virol
alter Gattungsname für Viren v.a. der Papova-Gruppe.

 Suchindex zurück vorwärts 30826. Molke

das nach Casein- u. Fettabscheidung verbleibende Milchserum; enthält
Milchzucker, Proteine (Lactalbumine, Lactoglobulin), mütterliche
Antikörper, Mineralsalze, Vitamine etc., als Fett-M. (Sirte) bis 1%
Fett.

 Suchindex zurück vorwärts 30827. Molkereigrippe

- Leptospirosis pomona.

 Suchindex zurück vorwärts 30828. Moll* Drüsen

(Jakob A. M., 1832-1914, Augenarzt, Utrecht)
- Glandulae ciliares.

 Suchindex zurück vorwärts 30829. Mollaret* Antigen

(Pierre M., französ. Kinderarzt, Paris)
Antigen, hergestellt aus Lymphknoteneiter an Katzenkratzkrankheit
erkrankter Personen; Diagnostikum für diese Krankheit (d.h. für den
M.*-Debreaigu* Hauttest).

 Suchindex zurück vorwärts 30830. mollis

(latein.) weich.

 Suchindex zurück vorwärts 30831. Molluscum

Fgb: zool
Molluske = Weichtier (z.B. Schnecken).

Fgb: derm
weicher Hauttumor.

 Suchindex zurück vorwärts 30832. Molluscum contagiosum Bateman*, M. epitheliale

(auch: M. varioliforme, Dellwarze)
wenig kontagiöse, durch ein Paravaccinia-Virus bedingte Hautkrankheit,
v.a. bei Kindern (oft im Schwimmbad übertragen). Nach Inkubationszeit von
17 Tg. bis 20 Mon. treten an Fußsohlen, Handtellern, Gesicht, Hals u.
Geschlechtsteilen einzelne oder zahlreiche perlartig-mattglänzende,
milchweiße bis rötliche, etwa reiskorngroße, weiche Knötchen mit zentraler
Eindellung auf (Dellwarzen, - Abb.); Druck führt zu Entleerung
rahmartig-teigiger Massen (veränderte Epidermiszellen mit
intrazytoplasmatischen Einschlüssen, den sog. Henderson*-Paterson*
Körperchen).

 Suchindex zurück vorwärts 30833. Molluscum pseudocarcinomatosum s. sebaceum

- Keratoakanthom.

 Suchindex zurück vorwärts 30834. Molluscum simplex

nichtinfektiöses M. als warzenförmiges, evtl. gestieltes Gebilde aus
lockerem Bindegewebe an den Lidern u. am Hals älterer Menschen.

 Suchindex zurück vorwärts 30835. molluskizid

Weichtiere tötend.

 Suchindex zurück vorwärts 30836. Moloney*-Underwood* Test

Intrakutantest mit verdünntem Diphtherie-Formoltoxoid ( -
Diphtherieimpfstoff) zur Prüfung auf Überempfindlichkeit vor
Di-Schutzimpfung; bei Überempfindlichkeit tritt Papelbildung (0 12 mm)
innerhalb 12-24 h auf.

 Suchindex zurück vorwärts 30837. Molsidomin

N-Ethoxycarbonyl-3-morpholino-sydnonimin; eine koronaraktive Substanz mit
ähnlicher Wirkung wie organische Nitrate; sein Metabolit, aus dem
Sydnonimin (fünfgliedriger Heterozyklus mit einem O- u. zwei N-Atomen)
gebildetes N-Nitrosamin, aktiviert Guanylatcyclase; Effekt Erweiterung
v.a. extramuraler Koronarienabschnitte u. der peripheren Gefäße
(Blutdrucksenkung).

 Suchindex zurück vorwärts 30838. Molybdän (Mo)

Fgb: chem
2- bis 6wertiges Schwermetall-Element mit Atomgewicht 95,94 u. OZ 42;
schwer schmelzbar, gut legierbar, mit Mohs* Härte 5,5. Biologisches
Spurenelement (z.B. in Xanthinoxidase). Dient u.a. als härtender
Stahlzusatz, elektrotechnisches Material, in Form seiner -- ähnlich wie
Blei giftigen -- Salze (= Molybdate) für histologische Färbung; MAK 5
mg/m3 (lösliche Verbindungen).

 Suchindex zurück vorwärts 30839. Molybdat

s.u. Molybdän.

 Suchindex zurück vorwärts 30840. Momburg* Blutleere

(Friedrich A. M., 1870-1939, Chirurg, Bielefeld)
Notfall-Blutstillung in der unteren Körperhälfte durch Kompression der
Aorta mit einem zwischen Nabel u. Rippenbogen doppelt um den Leib
geschlungenen fingerdicken Schlauch.

 Suchindex zurück vorwärts 30841. Monakow*

(Constantin v. M., 1853-1930, Neurologe, Zürich)
- Tractus rubrospinalis.

 Suchindex zurück vorwärts 30842. Monakow* Kreuzung

die ventrale Haubenkreuzung (Decussatio tegmenti ventralis).

 Suchindex zurück vorwärts 30843. Monakow* Reflex

Heben des äußeren Fußrandes nach leichtem örtlichem Bestreichen;
Pyramidenbahnzeichen beim spastischen Symptomenkomplex.

 Suchindex zurück vorwärts 30844. Monaldi* Saugdrainage

(Vincenzo M., geb. 1899, Pulmologe, Rom)
Dauersaugdrainage einer pleuranahen tuberkulösen Lungenkaverne nach deren
transthorakaler Punktion (nur bei obliteriertem Pleuraspalt).
Drainage eines Pneumothorax im 2. Interkostalraum in der
Medioklavikularlinie.

 Suchindex zurück vorwärts 30845. Monarthritis

auf ein einziges Gelenk beschränkte = mon(o)artikuläre
Gelenkentzündung; z.B. als gonorrhoische oder -- seltener -- rheumat. -
Arthritis.

 Suchindex zurück vorwärts 30846. Monaster

die in der Metaphase der - Mitose in der Äquatorialplatte von den
verdoppelten, aber noch nicht getrennten Tochterchromosomen im -
Spindelapparat gebildete Sternfigur.

 Suchindex zurück vorwärts 30847. Monatsblutung

- Menstruation.

 Suchindex zurück vorwärts 30848. monaurales Hören

nur mit einem Ohr (= monotisch) erfolgendes Hören; geht einher mit
Teilverlust des Richtungshörens.

 Suchindex zurück vorwärts 30849. Mond...

s.a. Lunar...

 Suchindex zurück vorwärts 30850. Mondbein

- Os lunatum; s.a. Lunatum...

 Suchindex zurück vorwärts 30851. Mondgesicht

Fgb: path
rundliche Gesichtsform mit roten, evtl. bläulich-roten aufgedunsenen
Wangen (Gesichtsplethora), Karpfenmund, Schrägstellung der Augen u.
Doppelkinn beim Cushing* Syndrom I. -- Ähnlich auch bei Pulmonalstenose.

 Suchindex zurück vorwärts 30852. Mondor* Krankheit

(Henri M., 1885-1962, Chirurg, Paris)
subakute, obliterierende, indurative - Phlebitis (hyperergische
Vaskulitis) der Venae thoracoepigastricae (nebst Ästen). Führt zu Bildung
tastbarer, schmerzhafter Stränge in der vorderen Brustwand.

 Suchindex zurück vorwärts 30853. Mondsüchtigkeit

Fgb: psych
- Lunatismus bzw. Lunambulismus.

 Suchindex zurück vorwärts 30854. Monelfilterung

Fgb: radiol

Monelmetall (Naturlegierung mit 65-70% Ni, 25-30% Cu, ferner Fe, Si, Mn, C,
P, S), um die weichen Strahlungsanteile stärker zu nutzen (in 1 cm
Abstand noch 80-90% ß-Strahlung); v.a. für intrauterine Strahlentherapie
gutartiger Blutungen (kurze Bestrahlungszeit, geringe Ovarbelastung).

 Suchindex zurück vorwärts 30855. Monge* Krankheit

(Carlos M., geb. 1884, Pathologe, Lima)
chronische - Höhenkrankheit (Anden).

 Suchindex zurück vorwärts 30856. Mongolenfalte

s.u. Epikantus.

 Suchindex zurück vorwärts 30857. Mongolenfleck

umgangssprachl. für bis handtellergroßen - Naevus caeruleus in der
Kreuz-Steiß-Gesäß-Gegend (selten andernorts). Meist angeboren u. sich bald
zurückbildend.

 Suchindex zurück vorwärts 30858. Mongolenlücke

umgangssprachl. für Erweiterung im hinteren Abschnitt der Pfeilnaht (als
3. Fontanelle) beim Down* Syndrom.

 Suchindex zurück vorwärts 30859. Mongolismus (trisomaler)

veralteter Begriff für - Down* Syndrom; sollte nicht mehr verwendet
werden.

 Suchindex zurück vorwärts 30860. mongoloid

mit Merkmalen ähnlich den Rassemerkmalen der Mongoliden.

 Suchindex zurück vorwärts 30861. Mongoloidbecken

Veränderungen des knöchernen Beckens bei Down* Syndrom bilateral
erweiterte Darmbeine mit flachem Acetabulum-Winkel u. verkleinertem
Iliumwinkel; im 1. Lj. nach distal sich verjüngendes Ischium.

 Suchindex zurück vorwärts 30862. Monhistie

isolierte krankhafte Wucherung einer bestimmten Gewebsart, z.B. des
Blut(gefäß)systems.

 Suchindex zurück vorwärts 30863. Monilethrix (Crocker*)

(auch: Monilitrichie, -trichose)
Haarveränderungen als - Pili moniliformes.

 Suchindex zurück vorwärts 30864. Moniliasis

(auch: Moniliose)
Candida-Mykose, - Candidosis.

 Suchindex zurück vorwärts 30865. Moniliformis moniliformis

(auch: Echino- s. Gigantorhynchus mo. s. cestodiformis)
ein als Darmparasit vorkommender kosmopolitischer Kratzwurm
[Acanthocephala] der Nager, selten des Menschen (s.a. Akanthozephaliasis).

 Suchindex zurück vorwärts 30866. Monitor

(latein. = Mahner, Warner)
Sichtgerät als Teil einer Röntgen-Fernsehkette.
automatisch arbeitendes, meist mit akustischer u.oder optischer
Warnanlage, evtl. mit automatisch eingreifenden Funktionseinheiten (für
Stop, Korrekturen) ausgestattetes Kontroll- u. Warnsystem, dessen
Funktionssignale ständig auf einem Bildschirm (M. i.e.S.) dargestellt
werden. Anw. med als Strahlenwarngerät (z.B. zur Überwachung der
Dosisleistung an Therapieanlagen; als Spür- u. Warngerät in
strahlengefährdeten Räumen), v.a. aber als optisch-akustisches
Signalsystem für die laufende Überwachung vitaler Funktionen wie
Pulsfrequenz, Blutdruck, EKG, Beatmungsdruck, Temperatur ( -
Dauerthermometer) während der Narkose oder Intensivbehandlung. -- Die
Systeme sind evtl. mit dokumentierenden Datenspeichern ausgestattet. --
s.a. Modul; Langzeit-EKG.

 Suchindex zurück vorwärts 30867. Monitoring

die kontinuierliche, elektronische Überwachung von Risikopatienten;
i.e.S. die fortlaufende, evtl. trendorientierte Aufzeichnung der Meßgrößen
biologischer Funktionen, wobei Herztätigkeit u. Atmung die zentrale Rolle
spielen. Daneben können -- je nach Krankheitsbild -- zusätzlich andere
Funktionen (z.B. Temperaturregulation, Hirndruck) einbezogen werden. Das
M. geschieht über Meßfühler, Elektroden etc. am Patienten, die
entsprechende Impulse an ein Meßgerät (EKG, Druckmesser, Thermometer etc.)
abgeben. Die Geräte sind heute meist mit einem Bildschirm versehen, d.h.
die Funktionen können sofort visuell erfaßt werden. Bei Über- oder
Unterschreiten einstellbarer Grenzwerte, z.B. kritischer Blutdruck- oder
O2-Konzentrationswerte , ertönt ein Warnsignalton. Die gemessenen Werte
können über einen beliebigen Zeitraum gespeichert u. zur diagnostischen
Auswertung wiedergegeben werden.

 Suchindex zurück vorwärts 30868. mono-

Wortteil einzeln, allein, auf eine Seite beschränkt (= unilateral).

 Suchindex zurück vorwärts 30869. Mono

Kurzform für - Monozyt.

 Suchindex zurück vorwärts 30870. Monoäthanol

- Colamin.

 Suchindex zurück vorwärts 30871. Monoamine

organische chemische Verbindungen mit einer Amin(o)-Gruppe. -- Auch
Trivialbezeichnung für Adrenalin- u. Histaminderivate.

 Suchindex zurück vorwärts 30872. Monoamin(o)oxidase (MAO)

(auch: Adrenalinoxidase, Tyraminase)
Enzym (in Mitochondrien), das Monoamine mit H2O u. O2 zu entsprechenden
Aldehyden, Ammoniak (NH3) u. Wasserstoffperoxid (H2O2) desaminiert.
Nachfolgend enzymatische Oxidation u. Reduktion des Aldehyds (durch
Aldehyddehydrogenasen bzw. -reductasen) u. Diffusion der Metaboliten ins
Blut. -- MAO-A baut vorwiegend Noradrenalin (vgl. Metanephrine) u.
Serotonin, MAO-B Phenyläthyl- u. Benzylamin ab.

 Suchindex zurück vorwärts 30873. Monoaminooxidase-Hemmer

(auch: MAO-Hemmer)
Substanzen, die den Abbau der Catecholamine u. Tryptamingruppe aufheben,
so daß ggf. durch Aminanreicherung therapeutisch erwünschte zentrale
antidepressive Wirkungen ausgelöst werden (Anw. z.B. als
Psychopharmaka).

 Suchindex zurück vorwärts 30874. mon(o)artikulär

nur ein Gelenk betreffend; vgl. Monarthritis.

 Suchindex zurück vorwärts 30875. Monoatrium

Herz mit nur einem (gemeinsamen) Vorhof, - Cor triloculare
biventriculare.

 Suchindex zurück vorwärts 30876. Monoblast

hypothetische Stammzelle der monozytären Reihe; - Monozyt.

 Suchindex zurück vorwärts 30877. Monoblockresektion

Fgb: chir
- En-bloc-Resektion.

 Suchindex zurück vorwärts 30878. monobrachial

(auch: telozentrisch)
Adjektiv zur Bez. von Chromosomen mit endständigem Zentromer.

 Suchindex zurück vorwärts 30879. Monobrachie

angeborene Einarmigkeit.

 Suchindex zurück vorwärts 30880. Monocarbonsäuren

- Carbonsäuren mit einer einzigen Carboxylgruppe; s.a. Fettsäuren.

 Suchindex zurück vorwärts 30881. Monochemotherapie

Behandlung mit einem einzigen Chemotherapeutikum.

 Suchindex zurück vorwärts 30882. Monochloressigsäure

in 3 Modifikationen (, ß, gamma) vorkommender
Essigsäureabkömmling; stechend riechende Kristalle; Anw. als Ätzmittel für
Warzen, Hühneraugen.

 Suchindex zurück vorwärts 30883. Monochorditis vasomotorica

temporäre Rötung, Schwellung u. Vibrationsminderung nur eines Stimmbandes
aus unklarer Ursache (vegetativ-dystone, allergische, hormonale oder
sonstige Vasomotorenirritation?).

 Suchindex zurück vorwärts 30884. Monochoriate

Zwillinge mit nur einem gemeinsamen Chorion, d.h. mit Monochorie.

 Suchindex zurück vorwärts 30885. Monochromasie

(auch: Monochromatopsie)
die totale Farbenblindheit (vgl. Achromatopsie), bei der die Empfindung
von 2 oder 3 Grundfarben fehlt u. alle Farben des Spektrums nur als
verschiedene Grautöne empfunden werden. -- vgl. monochromatisch.

 Suchindex zurück vorwärts 30886. monochrom(atisch)

einfarbig; nur einen sehr schmalen Wellenbereich des Lichtspektrums
umfassend.

 Suchindex zurück vorwärts 30887. monochrom(atisch) Strahlung

s.u. Strahlung.

 Suchindex zurück vorwärts 30888. Monochromator

mit verstellbaren Spaltblenden ausgestattetes Prismenspektroskop zur
Erzeugung streng monochromatischen Lichtes.

 Suchindex zurück vorwärts 30889. monocistronisch

nur eine Polypeptidkette kodierend (vgl. Cistron); z.B. die mRNS der
Eukaryonten (im Gegensatz zur polycistronischen, mehrere Ketten
kodierenden der Prokaryonten).

 Suchindex zurück vorwärts 30890. Monoculus

Fgb: ophth
Schutzverband für ein Auge.

 Suchindex zurück vorwärts 30891. Monod* Modell

(Jacques L. M., 1910-1976, Naturwissenschaftler, Paris, 1965 Nobelpreis für Medizin für die Entdeckung eines die anderen Gene st

Fgb: genet
- Jacob*-M.* Modell.

 Suchindex zurück vorwärts 30892. Monodiplopie

monokulare - Diplopie.

 Suchindex zurück vorwärts 30893. monoenergetische Strahlung

monochromatische - Strahlung.

 Suchindex zurück vorwärts 30894. monofil

einfädig, nicht geflochten (s.u. Naht).

 Suchindex zurück vorwärts 30895. monogen

Fgb: genet
durch ein Gen- oder ein Allelenpaar kontrolliert.

 Suchindex zurück vorwärts 30896. Monogenie

die Entstehung nur männlicher oder nur weiblicher Nachkommen.

 Suchindex zurück vorwärts 30897. monogenomatisch

mit einem einzigen Chromosomensatz (als Genom) ausgestattet.

 Suchindex zurück vorwärts 30898. Monoglycerid

an nur einer alkoholischen Gruppe mit Fettsäure verestertes Glycerin.

 Suchindex zurück vorwärts 30899. Monogonie

ungeschlechtliche Fortpflanzung = Agamogonie, - Agamogenie.

 Suchindex zurück vorwärts 30900. monohybrid

Adjektiv zur Bezeichnung von Bastarden, deren Genotyp heterozygot ist für
zwei verschiedene Allele desselben Gens, oder für Kreuzungen, in denen
sich die Eltern nur in einem Allelenpaar unterscheiden.

 Suchindex zurück vorwärts 30901. 3-Monojodtyrosin (MIT, MJT)

jodiertes Tyrosin; Biosynthese-Vorstufe der Schilddrüsenhormone.

 Suchindex zurück vorwärts 30902. Monokelhämatom

einseitiges - Brillenhämatom ( - Abb.). Abb. 3A

 Suchindex zurück vorwärts 30903. Monokine

verschiedene unspezifische, teilweise aber auch spezifische
Lymphozyten-aktivierende Makrophagenfaktoren sowie einige
Wachstumsfaktoren; s.a. Interleukin 1, Lymphokine, Immunsystem (dort
Schema).

 Suchindex zurück vorwärts 30904. monoklonal

bezogen auf einen einzigen Zellklon; einem einzigen Klon entstammend; von
einem Zellklon produziert (z.B. monokl. - Antikörper).

 Suchindex zurück vorwärts 30905. Monokrotie

Eingipfeligkeit der Pulskurve pro Herzaktion (als Normalbefund).

 Suchindex zurück vorwärts 30906. monokular

nur 1 Auge betreffend, einäugig, bei einäugigem Sehen; z.B. die
monokulare - Diplopie.

 Suchindex zurück vorwärts 30907. Monokultur

Fgb: bakt, mykol
- Reinkultur.

 Suchindex zurück vorwärts 30908. Monolayer

(engl.) Einfachschicht, -lage; z.B. als M. polarer - Lipide der Bio-,
Zellmembran.

 Suchindex zurück vorwärts 30909. Monolayer-Rasen

die Einschichtkultur, z.B. als Zellkultur.

 Suchindex zurück vorwärts 30910. Monolymphozytose

- Mononucleosis infectiosa.

 Suchindex zurück vorwärts 30911. Monomakrophage, -phagozyt

ältere Bez. für - Monozyt bzw. - Makrophage.

 Suchindex zurück vorwärts 30912. Monomanie

(auch: Einzelwahn)
obsoleter Begriff für Krankheiten mit nur in einem Punkt krankhaft
veränderter Psyche; z.B. Klepto-, Pyro-, Poriomanie (gelten heute als
Symptome größerer psychopathol. Einheiten, z.B. endogener Psychosen,
depressiver Reaktionen). -Kleptomanie -Pyromanie

 Suchindex zurück vorwärts 30913. Monomere

Fgb: chem
Stoffe, deren Moleküle nur in Form einfacher, getrennter Einheiten
vorliegen, z.B. als Fibrinmonomer (nach Abspaltung der Fibrinopeptide aus
Fibrinogen; legt sich über Bildung von Fibrinketten zum unlöslichen
Fibrinnetz zusammen). -- vgl. Polymer.

 Suchindex zurück vorwärts 30914. Monomorphie

Eingestaltigkeit, Konstanz der Gestalt.

 Suchindex zurück vorwärts 30915. Monomphalus

Fgb: path
Doppelfehlbildung (meist 2 Autositen), die am Nabel vereinigt ist u. nur
eine Nabelschnur besitzt.

 Suchindex zurück vorwärts 30916. Mononarkose

Narkose durch Einsatz eines einzigen Narkosemittels.

 Suchindex zurück vorwärts 30917. Mononeuritis

Entzündung eines einzelnen Nervs.

 Suchindex zurück vorwärts 30918. Mononeuritis multiplex

gleichzeitige oder in rascher Folge auftretende Neuritis mehrerer
einzelner Nerven oder Plexusanteile in asymmetrischer Verteilung; v.a. bei
Periarteriitis nodosa, Diabetes mellitus, nach Seruminjektion.

 Suchindex zurück vorwärts 30919. Mononucleosis infectiosa

(auch: Pfeiffer* Drüsen-, Studentenfieber, Monozytenangina)
akute, fieberhafte Systemerkrankung des lymphatischen Gewebes durch das
Epstein*-Barr* Virus (seltener durch das Zytomegalie-Virus) mit
systemhafter reaktiver Hyperplasie des - RES. Symptome (nach
Inkubationszeit von 8-21 Tg.) atypisches Fieber, allgemeine oder regionale
-- v.a. zervikale, okzipitale -- Lymphknotenschwellung (= glanduläre Form),
Milz- u. Lebervergrößerung, Leukozytose mit massenhaft lymphomonozytoiden
Zellen (Pf.*-Drüsenfieberzellen = atypische T-Lymphozyten; - Abb.; s.a.
Downey* Zellen); beginnt häufig mit Angina ( - Monozytenangina), evtl. mit
Exanthem; ferner meningeale, kardiale u. hepatische Verlaufsformen. In ca.
75% ist ab 4.-10. Tg. die - Paul*-Bunnell* Reaktion positiv. Die
Krankheit befällt v.a. Jugendliche u. Kinder. Ansteckung erfolgt v.a.
durch Tröpfcheninfektion (das Virus vermehrt sich in B-Lymphozyten des
Oropharynx). Komplikationen sind selten, jedoch besteht Rezidivneigung. --
Beweisend für die M. i. ist -- unter Einschluß des IgM-Titers -- der
Nachweis von Antikörpern gegen das Epstein*-Barr* Virus.

 Suchindex zurück vorwärts 30920. Mononucleotid

der Grundbaustein der Polynucleotide (Nucleinsäuren); allgemeine Struktur
N-haltige Base (Purin- oder Pyrimidin-Base) - Pentose - Phosphorsäure.

 Suchindex zurück vorwärts 30921. mononukleär

nur 1 Hirnnervenkern betreffend.
einkernig, einfachkernig (im Gegensatz zu gelappt- oder segmentkernig),
Lymphozyten oder Monozyten bzw. Makrophagen u. das - RES betreffend.

 Suchindex zurück vorwärts 30922. mononukleär, mononukleär-phagozytierendes System

(auch: mononukleäres Phagozytensystem)
im Dienste der Abwehr stehendes Zellsystem; - Tab.; s.a. MMS. Schema 1A

 Suchindex zurück vorwärts 30923. Mononukleose

Zunahme der mononukleären Leukozyten im peripheren Blut.
- Mononucleosis infectiosa.

 Suchindex zurück vorwärts 30924. Monoparese; -paralyse

teilweise bzw. vollständige Lähmung nur einer Gliedmaße (= Monoplegie)
oder eines Gliedabschnittes.

 Suchindex zurück vorwärts 30925. monophasisch

in 1 Phase (d.h. ohne Wechsel oder Gegenregulation) ablaufend.

 Suchindex zurück vorwärts 30926. monophasisch Aktionspotential

Fgb: physiol
Aktionspotential als Ausschlag in nur eine Richtung bei monopolarer
Ableitung mit einer differenten Elektrode am Nerv u. einer indifferenten
Elektrode.

 Suchindex zurück vorwärts 30927. monophasisch Zyklus

Fgb: gyn
- anovulatorischer Zyklus.

 Suchindex zurück vorwärts 30928. Monophobie

krankhafte Furcht vor dem Alleinsein.

 Suchindex zurück vorwärts 30929. Monophthalmie, Monopie

Einäugigkeit; als einseitige, angeborene - Anophthalmie oder aber als -
Zyklopie.

 Suchindex zurück vorwärts 30930. Monoplegie

s.u. Monoparese.

 Suchindex zurück vorwärts 30931. monoploid

- haploid.

 Suchindex zurück vorwärts 30932. monopodale Symmelie

sirenoide Fehlbildung mit Ausbildung nur eines Fußes.

 Suchindex zurück vorwärts 30933. monopolar

- unipolar.

 Suchindex zurück vorwärts 30934. Monorch(id)ie

Vorliegen nur eines Hodens im Hodensack (= einseitige - Anorchidie) bei
einseitiger Hodenaplasie, i.w.S. bei einseitigem Kryptorchismus.

 Suchindex zurück vorwärts 30935. Monosaccharide

(auch: Monosen)
einfache, hydrolytisch nicht weiter aufspaltbare Zucker der allgemeinen
Formel [CH2O]n; s.a. Kohlenhydrate. Unterschieden als - Aldosen u. -
Ketosen (mit Aldehyd- bzw. Ketogruppe), nach der Zahl der Kohlenstoffatome
als Di- bis Nonosen (letztere mit 9 C-Atomen). -- Unverträglichkeit der M.
(= Monosaccharidintoleranz) s.u. Galaktose-, Fructose-,
Disaccharidintoleranz.

 Suchindex zurück vorwärts 30936. Monosomie

Fehlen eines Chromosoms im diploiden Chromosomensatz des Genoms; beim
Menschen z.B. bei Vorliegen von nur 45 Chromosomen (z.B. 45,X0 bzw. 45,X
statt 46,XX bzw. 46,XY).

Monosomus

Fgb: path
Doppelfehlbildung mit nur einem Körperstamm.

 Suchindex zurück vorwärts 30937. monospezifisch

Fgb: immun
durch Immunisierung mit einem einzigen Antigen gewonnen (z.B. m.
Antiserum).
nur mit einem bestimmten Antigen bzw. einer antigenetischen Determinante
reagierend; solche m. Antikörper ergeben bei - Ouchterlony* Technik eine
einzige Präzipitationslinie. -- vgl. Antikörper, monoklonale.

 Suchindex zurück vorwärts 30938. Monosporiose

- Mykose durch Monosporum apiosperm(i)um = Pseudoallescheria boydii =
Petriellidum boydii (das imperfekte Stadium von - Allescheria boydii).
Als Maduramykose, - Lungenpetriellidosis.

 Suchindex zurück vorwärts 30939. monostotisch

Fgb: path
auf einen Knochen beschränkt.

 Suchindex zurück vorwärts 30940. monosymptomatisch

nur ein Symptom aufweisend, nur mit einem der typischen Symptome.

 Suchindex zurück vorwärts 30941. monosynaptischer Reflex

- Reflex, dessen Bahn über nur eine - Synapse läuft; - Eigenreflex
(der Skelettmuskulatur).

 Suchindex zurück vorwärts 30942. Monotherapie

Therapie mit einem einzigen Wirkstoff (im Gegensatz zur
Kombinationstherapie).

 Suchindex zurück vorwärts 30943. monotrich

mit nur einer Geißel.

 Suchindex zurück vorwärts 30944. monovalent

Fgb: chem
mit nur einer Valenz.

 Suchindex zurück vorwärts 30945. monovalent Antikörper

inkompletter - Antikörper.

 Suchindex zurück vorwärts 30946. Monoventrikulie

- Cor triloculare biatriatum.

 Suchindex zurück vorwärts 30947. monozentrisches Chromosom

das normale, nur ein Zentromer besitzende Chromosom.

 Suchindex zurück vorwärts 30948. monozygot

eineiig, sich aus einer einzigen Eizelle herleitend (u. daher genetisch
identisch); z.B. monozygote Zwillinge.

 Suchindex zurück vorwärts 30949. Monozyt

die aus dem Promonozyten hervorgehende, größte weiße Blutzelle (0 10-24
mym) mit großem, meist gelapptem u. unregelmäßig geformtem Kern (mit
lockerem Chromatingerüst). Ist reich an Fermenten (v.a. unspezif.
Esterasen) u. befähigt zu Migration u. Phagozytose (s.a. Makrophagen).
Ihre Blutverweildauer beträgt 32 Std. bis 5 Tg. -- Die Zahl im peripheren
Blut (des Erwachsenen) beträgt 80-590myl; s.a. Differentialblutbild. --
s.a. monozyt...

 Suchindex zurück vorwärts 30950. monozytär

auf Monozyten bezüglich; mit - Monozytose einhergehend.

 Suchindex zurück vorwärts 30951. monozytär Abwehrphase

s.u. Monozytose.

 Suchindex zurück vorwärts 30952. monozytär (Phagozyten-)System

das - retikulohistiozytäre System.

 Suchindex zurück vorwärts 30953. Monozytenangina

lymphoidzellige, mit Monozytose einhergehende Angina (evtl. mit
diphtheroiden Belägen, Nekrosen); meist als Initialphase der infektiösen
Mononukleose.

 Suchindex zurück vorwärts 30954. Monozytenleukämie

akute Leukämie mit Ausschwemmung monozytenähnlicher, meist stark
Esterase-positiver Zellen; oft mit erheblicher Gingivahyperplasie;
ausgeprägte Therapieresistenz. -- Der früher von diesem Typ Schilling
unterschiedene Typ Naegeli ist eine myelomonozytäre Leukämie. -- Als
chronische Form die leukämische - Retikuloendotheliose. -- s.a. Leukämie,
akute (Typ M4 u. M5 der FAB-Klassifikation), myelodysplastische
Syndrome.

 Suchindex zurück vorwärts 30955. Monozytopenie

Monozytenverminderung.

 Suchindex zurück vorwärts 30956. Monozytose

Vermehrung der Monozyten im peripheren Blut über 550myl; v.a. in der
monozytären Abwehr- oder Überwindungsphase eines Infektes (ist in der
biologischen Leukozytenkurve erfaßbar [wie umgekehrt auch die ihr
vorangehende anfängliche Monozytopenie]).

 Suchindex zurück vorwärts 30957. Monro*

(Alexander M. [sec.], 1733-1817, Anatom, Edinburgh)
- Foramen interventriculare; s.a. Monroi-.

 Suchindex zurück vorwärts 30958. Monro* Punkt

s.u. M.*-Richter*...

 Suchindex zurück vorwärts 30959. Monro*(-Richter*) Linie

Verbindungslinie zwischen Nabel u. vorderem oberem Darmbeinstachel; in
ihrem 3. äußeren Viertel liegt der M.* Punkt für die Bauchpunktion. --
s.a. Appendizitis-Schmerzpunkte.

 Suchindex zurück vorwärts 30960. Monro(i)-Block

Liquorblockade im Monro* Foramen, z.B. durch eine Monroi-Zyste (als
Ependymzyste infolge Ventrikelabschnürung oder infolge Fehlbildung im
Vierhügel- oder Brückenwinkelgebiet, meist aber als Kolloidzyste
[Paraphysenzyste]).

 Suchindex zurück vorwärts 30961. Mons pubis (PNA)

(auch: M. veneris)
der vor u. oberhalb der Symphyse der Frau gelegene, durch ein
Unterhautfettpolster bedingte Schamhügel; ist postpubertal mit lockerer
Schambehaarung bedeckt.

 Suchindex zurück vorwärts 30962. Monteggia*

(Giovanni Batt. M., 1762-1815, ital. Chirurg)
Bruch der Elle im oberen Drittel u. Verrenkung des Radiusköpfchens zur
Beuge-, seltener zur Streckseite.

 Suchindex zurück vorwärts 30963. Monteggia* Hüftluxation

Luxatio coxae iliaca (s.u. Hüftluxation).

 Suchindex zurück vorwärts 30964. Montgomery* Drüsen

- Glandulae areolares.

 Suchindex zurück vorwärts 30965. Montgomery* Tubus

- T-Tubus.

 Suchindex zurück vorwärts 30966. Moorbad, -packung

Voll- oder Teilbad bzw. Packung unter Verwendung des - Peloids Torf
als Brei, Extrakt, Suspension. Das Mittel, ein kohlenstoffreiches Gemenge
unter Luftabschluß zersetzter Pflanzen, enthält Cellulose, Lignin, Pektin,
Harz, östrogene Stoffe, Gerbsäuren, Bitumen, Huminsäuren, Schwefelsäure,
Kalk, Silicate; seine Wirkung wird gedeutet durch die Summation
thermophysikalischer (v.a. hohe Wärmehaltung), chemischer u. mechanischer
Faktoren auf der Basis von Sorptionseffekten, Ionenaustausch u. hormonaler
Beeinflussung. Anw. v.a. bei chronischen gynäkologischen u. bei
Bindegewebskrankheiten.

 Suchindex zurück vorwärts 30967. Moore* Fraktur

(Edward M. M., 1814-1902, amerikan. Chirurg)
distale - Radiusfraktur mit gleichzeitiger Luxation des Köpfchens nach
distal.

 Suchindex zurück vorwärts 30968. Moore* Prothese

(Austin T. M., geb. 1899, Chirurg, ColumbiaSouth Carolina)
Hüftkopf-Endoprothese mit durchbrochenem Prothesenstiel (wird -- Haftung
herbeiführend -- vom Knochen durchwachsen).

 Suchindex zurück vorwärts 30969. Moore* Schema

Phasen-Charakteristik der Verbrennungskrankheit; I Verbrennungsödem (3-4
Tg.); II großflächige Wunde (1-3 Wo.); III Übergang von kataboler in
anabole Stoffwechsellage (3-4 Wo.); IV Normalisierung u. Rehabilitation
(Dauer evtl. monatelang).

 Suchindex zurück vorwärts 30970. Moosfasern

zur Kleinhirnrinde ( - Cortex cerebelli) leitende afferente Nervenfasern
für Impulse aus Rückenmark, verlängertem Mark, Brückenkernen u. -- über
Kollateralen -- Pyramidenbahn; an ihren Enden in der Körnerschicht
rosettenförmig verzweigt u. mit Dendriten der Golgi* u. zahlreicher
Körnerzellen über axodendritische Synapsen verbunden (Synapsen
haufenförmig von Glia umhüllt [Glomeruli cerebellares]); Impulse enden an
Purkinje* Zellen (z.T. über inhibitor. Zellen Korb-, Sternzellen).

 Suchindex zurück vorwärts 30971. MOPP

Therapieschema bei Lymphogranulomatose; mit Mustargenhydrochlorid (=
Stickstofflost), Oncovin (= Vincristin), Procarbazin (= Natulan),
Prednison. -- Später anstelle von Stickstofflost Cyclophosphamid (COPP).

 Suchindex zurück vorwärts 30972. Morado-Krankheit

- Onchozerkose in Mexiko.

 Suchindex zurück vorwärts 30973. Moraxella

Gattung der Bakterienfamilie Neisseriaceae; kurze, kokkoide gramnegative,
sporenlose, unbewegliche (im Fimbrienstadium aber bewegliche) Stäbchen;
aerob, benötigen für Wachstum Blut-, Serum- oder Aszitesflüssigkeit; geben
positive Oxidasereaktion.

 Suchindex zurück vorwärts 30974. Moraxella lacunata

(auch: Morax*-Axenfeld* Diplobazillus)
M.-Art, u. zwar meist zu zweien hintereinander gelagert, aber auch in
kurzen Ketten; Erreger der Diplobazillenkonjunktivitis ( - Abb.).

 Suchindex zurück vorwärts 30975. Moraxella liquefaciens

(auch: M. duplex)
Erreger der ulzerösen Keratokonjunktivitis u. gewisser Meningitisformen.

 Suchindex zurück vorwärts 30976. morbid

krank(haft), kränklich.

 Suchindex zurück vorwärts 30977. Morbidität

Erkrankungsrate;
die in einem bestimmten Zeitraum registrierte Zahl der Krankheitsfälle
einer definierten Krankheit, bezogen auf die Bevölkerungszahl.
die Epidemiologie einer Krankheit.

 Suchindex zurück vorwärts 30978. Morbilli

- Masern.

 Suchindex zurück vorwärts 30979. Morbilli bullosi

Masernpemphigoid.

 Suchindex zurück vorwärts 30980. morbilliformes Exanthem

masernähnlicher Ausschlag, z.B. Arzneimittel-E. nach Acetylsalicylsäure.

 Suchindex zurück vorwärts 30981. Morbilloid

mitigierte - Masern.

 Suchindex zurück vorwärts 30982. morbiphor

krankheitsübertragend.

 Suchindex zurück vorwärts 30983. Morbus

(latein.) - Krankheit. -- Einschlägige Eponyme z.B. unter Addison*,
Barlow*, Basedow* Krankheit etc.

 Suchindex zurück vorwärts 30984. Morbus attonitus

- Katalepsie.

 Suchindex zurück vorwärts 30985. Morbus caducus

- Epilepsie.

 Suchindex zurück vorwärts 30986. Morbus caeruleus, M. coeruleus

Blausucht; Sammelbegriff für angeborene Herzfehler mit allgemeiner,
unter Belastung zunehmender - Zyanose (blue baby) als Ausdruck eines
venös-arteriellen Kurzschlusses ( - Rechts-links-Shunt), z.B. Fallot*
Tetralogie, Transposition der großen Arterien, Truncus arteriosus communis,
Ebstein* Anomalie. Weitere Symptome Trommelschlegelfinger u. -zehen,
Uhrglasnägel, Hockstellung, verzögerte körperliche Entwicklung, Synkopen
durch zerebrale Hypoxämie, kompensatorische Polyglobulie, Hb-Vermehrung.

 Suchindex zurück vorwärts 30987. Morbus haemolyticus neonatorum

(auch: hämolytische Fetose)
fetale Erythroblastose mit beschleunigtem Abbau roter Blutkörperchen
durch mütterliche Isoantikörper infolge Blutgruppenunverträglichkeit (v.a.
bei Rh- oder AB0-Inkompatibilität) zwischen Mutter u. Kind, d.h. bei
Rh-Kindern rh-negativer Mütter bzw. bei A- oder B-Kindern von Müttern mit
Blutgruppe 0. Grundlage sind Immunprozesse als Folge der Sensibilisierung
der Mutter durch Erythrozyten des Feten, gefolgt von Übertritt
inkompletter Antikörper (AK; u. zwar IgG) auf den Fetus, wobei AK des Rh-
u. Kell-Systems nur mit fetalen Ery, Anti-AB auch mit extraerythrozytären
A- u. B-Rezeptoren reagieren (leichterer Verlauf); die Antikörper wirken
als Opsonine oder Hämolysine (v.a. bei Rh- bzw. AB0-Erythroblastose).
Rh-Fälle treten allgemein nur bei der 2. oder weiteren Schwangerschaft,
AB0-Fälle evtl. schon bei der 1. auf. Hauptsymptome Anämie, Gelbsucht ( -
Icterus gravis), Hydrops universalis (v.a. bei Rh-Erythroblastose), ferner
Milz- u. Lebervergrößerung, Retikulozytose, Erythroblastämie, Leukozytose,
evtl. Thrombozytopenie, Hypoproteinämie, extramedulläre Erythropoese,
abnorme Eisenablagerungen. Die Diagnose ist vor der Geburt möglich durch
Nachweis mütterlicher irregulärer IgG-AK (ab 22. Wo.), durch indirekten
Coombs* Test, wiederholte spektrophotometrische Fruchtwasseruntersuchung,
nach der Geburt durch Nachweis Ery-gebundener Rh-AK durch direkten Coombs*
Test u. von IgG durch AB-Gammatest u. durch Bestimmung der -- erniedrigten
-- Acetylcholinesterase in Ery des Neugeborenen. Der Zustand bedarf in
Anbetracht der Gefahr der - Bilirubinenzephalopathie bzw. -- pränatal --
des Abortes bzw. der Totgeburt der Austauschtransfusion (bei positivem
Coombs* Test), evtl. einer pränatalen fetalen Transfusion; s.a.
Blaulichtbestrahlung. -- Nach einer 1. Rh-inkompatiblen Schwangerschaft
ist Vorbeugung möglich durch Verabfolgung von Anti-D-Gammaglobulin an die
Schwangere unter Kontrolle der fetalen Ery im mütterlichen Blut. -- s.a.
M. haemorrhagicus...

 Suchindex zurück vorwärts 30988. Morbus haemorrhagicus neonatorum

Blutgerinnungsstörung der Neugeborenen als Anpassungsstörung unter dem
Einfluß aller mit der Geburt zusammenhängenden Faktoren (Geburtstrauma,
Sauerstoffmangel, Leberinsuffizienz etc.). Manifestiert sich nach
unauffälligem Intervall (24-36 Std.) in Verminderung von Prothrombin,
Fibrinogen u. der Faktoren VII, IX u. X sowie Thrombozytopenie, die
Blutungsneigung zur Folge haben Haut-Schleimhautblutungen, Kephalhämatom,
Melaena (mit oder ohne Hämatinerbrechen), evtl. Nabel-, Vaginal-, Hirn-,
Lungen-, Leber-, NNR-Blutung. Besonders disponiert sind z.B. Frühgeborene,
Neugeborene bei Blutgruppeninkompatibilität, Eklampsie.

 Suchindex zurück vorwärts 30989. Morbus maculosus haemorrhagicus Werlhof*

essentielle - Thrombozytopenie.

 Suchindex zurück vorwärts 30990. Morbus sacer

- Epilepsie.

 Suchindex zurück vorwärts 30991. Morcellement

operative Zerstückelung eines in toto schwer entfernbaren Gebildes
(Organ, Tumor).

 Suchindex zurück vorwärts 30992. Morel* Ohr

Ohrmuschel mit vergrößertem oberem Abschnitt als Degenerationsmerkmal.

 Suchindex zurück vorwärts 30993. Moreno* Operation

Ersatzmagenbildung durch Interposition einer zu einem Beutel (Pouch)
vereinigten Jejunumschlinge.

 Suchindex zurück vorwärts 30994. Morestin*-Souligoux* Drainage

peritoneale Spüldrainage bei akuter Peritonitis. -Dränage -Peritonitis

 Suchindex zurück vorwärts 30995. Morgagni*

(Giovanni Batt. M., 1682-1771, Anatom, Padua)
(auch: M.* Hydatide)
- Appendix testis.

 Suchindex zurück vorwärts 30996. Morgagni* Grube

- Fossa navicularis urethrae.

 Suchindex zurück vorwärts 30997. Morgagni* Hernie

Zwerchfellhernie im Trigonum sternocostale (M.* Foramen).

 Suchindex zurück vorwärts 30998. Morgagni* Krankheit

- Adams*-Stokes* Syndrom. -- s.a. M.* Syndrom.

 Suchindex zurück vorwärts 30999. Morgagni* Krypten

- Sinus anales.


Suchindex zurück vorwärts 31000. Morgagni* Papillen

- Columnae anales.

 Suchindex zurück vorwärts 31001. Morgagni* Syndrom

Morgagni* Syndrom*-Morel*-Stewart* Sy.
- Hyperostosis cranialis interna; s.a. M.* Trias.
Fallot* Trilogie.

 Suchindex zurück vorwärts 31002. Morgagni* Tasche

- Ventriculus laryngis.

 Suchindex zurück vorwärts 31003. Morgagni* Trias

Hyperostosis frontalis interna, Adipositas u. Virilismus (Hirsutismus)
als Kardinalsymptome der Hyperostosis cranialis interna.

 Suchindex zurück vorwärts 31004. Morgan* Vererbungstheorie

(Thomas Hunt M., 1866-1945, Biologe, PasadenaCal.; 1933 Nobelpreis für Medizin)
erweiterte Mendel* Lehre mit präzisiertem Gen-Begriff u. Einbeziehung von
Koppelung u. Austausch (lineare Anordnung, bestimmte Reihenfolge u.
Abstand der Gene in den Koppelungsgruppen etc.).

 Suchindex zurück vorwärts 31005. Moria

Witzelsucht mit expansiv-jovialem Verhalten; v.a. bei umschriebener
Stirnhirnschädigung.

 Suchindex zurück vorwärts 31006. moribund

sterbenskrank, sterbend.

 Suchindex zurück vorwärts 31007. Morioplastik

rekonstruktive Form- oder Funktionsplastik nach Teilverlust.

 Suchindex zurück vorwärts 31008. Moritz* Probe

(Friedrich M., 1861-1938, Internist, Köln)
Unterscheidung des Exsudats vom Transsudat anhand einer deutlichen
Trübung des ersteren nach Zusetzen von 1-2 Tropfen 5%iger Essigsäure; vgl.
Rivalta* Probe.

 Suchindex zurück vorwärts 31009. morning-after pill

(engl.) - Pille danach.

 Suchindex zurück vorwärts 31010. Moro*

(Ernst M., 1874-1971, Kinderarzt, Heidelberg)
(auch: M.* Milch)
Butter-Mehl-Brei als Mastnahrung bei Säuglingsdystrophie; besteht aus
Vollmilch, Weizenmehl, Butter u. Zucker (100+7+5+5). Als
Butter-Mehl-Breinahrung (M.-Kleinschmidt) mit Kohlenhydrat u. Fett (als
Einbrenne) angereichert.
mit Fleischbrühe hergestellter Karottenbrei; bei Säuglingsenteritis. --
Mit gleicher Indikation M.* Karottensuppe u. Karotten-Schleim-Diät.

 Suchindex zurück vorwärts 31011. Moro* Probe

- Tuberculinreaktion beim Kleinkind durch Einreiben von Tuberculinsalbe
in ein pfennigstückgroßes, mit Äther entfettetes Hautareal (meist über dem
Sternum); als positive Reaktion (nach ca. 48 Std.) treten beim
Tbk-Infizierten u. Tbk-Schutzgeimpften rote, lichenoide, ca.
stecknadelkopfgroße Papeln oder bläschenförmige Effloreszenzen auf.

 Suchindex zurück vorwärts 31012. Moro* Reaktion, Reflex

(auch: Umklammerungsreaktion)
durch Erschütterung der Unterlage oder Zurückfallenlassen des leicht
angehobenen Oberkörpers (head drop), d.h. durch Vestibularisreizung
ausgelöste Aktionssequenz Abduktion der gestreckten Arme mit
Fingerspreizen u. Öffnen des Mundes, gefolgt von Armadduktion u. -beugung
mit Faustschluß, Mundschluß u. Rückkehr in die Ausgangslage; begleitet von
Weinen. Ein physiologischer Schreckreflex des Neugeborenen u. jungen
Säuglings (mit Ursprung in Halsmuskulatur-Rezeptoren?). Fehlen, Asymmetrie
oder Überdauern ins 2. Halbjahr deuten auf Zerebralschaden hin.

 Suchindex zurück vorwärts 31013. Morphaea

umschriebene - Sklerodermie. Als M. nigra mit -- follikulärer --
Pigmentierung in Form bis zu Melanodermie-artiger Herde.

Morphaea leprosa
Morphaea-ähnliche fleckige Herde der tuberkuloiden Lepra, oft entfärbt (=
M. alba) u. empfindungslos = anästhetisch.

 Suchindex zurück vorwärts 31014. Morphe

(griech.) Form, Gestalt, Aussehen; derm - Effloreszenz.

 Suchindex zurück vorwärts 31015. Morphin, Morphi(n)um (Mo.)

wichtigstes Alkaloid des - Opiums; in Form der Salze ( - Morphinum) als
stark wirkendes Analgetikum (ein suchterzeugendes - Betäubungsmittel;
s.a. Morphinismus); als Ersatzmittel dienen ähnlich wirkende, z.T. von Mo.
abgeleitete Mittel (Morphinagonisten, Morphinomimetika), z.B. die
Narkoanalgetika Levamethadon, Pethidin (die meisten ebenfalls BTM).

 Suchindex zurück vorwärts 31016. Morphinantagonisten

dem Morphin u. anderen Opioiden entgegenwirkende Derivate des Morphinans
(= vom Morphin-Ringsystem abgeleitete tetrazyklische Verbindung). Die M.
werden v.a. in der Toxikologie u. Anästhesiologie eingesetzt, z.B. als
Levallorphan u. Naloxon; letzteres hat zunehmend bei der Antagonisierung
von Narkoseüberhängen nach Neuroleptanalgesien an Bedeutung gewonnen. Als
partielle M. durch teilweise morphinantagonistische Wirkung können in
höherer Dosierung auch - Morphinagonisten selbst, z.B. Pentazocin,
fungieren. Das Wirkungsprinzip der M. besteht in einer kompetitiven
Verdrängung der Morphinagonisten an den Rezeptoren; vgl. Endorphine.

 Suchindex zurück vorwärts 31017. Morphinismus, Morphinomanie

süchtiges Verlangen nach Morphin (oder analogen Betäubungsmitteln).
Prototyp einer Sucht die sich nach mehrfacher Einnahme entwickelnde
Toleranz (Gewöhnung) macht die Einnahme immer höherer Dosen erforderlich,
um die gleiche euphorisierende Wirkung zu erzielen. Morphin führt zunächst
(etwa 12 h) zu Anregung u. Leistungssteigerung, dann zu Willensschwäche,
Verflachung des Vorstellungsverlaufes; längerer Mißbrauch (chronische -
Morphinvergiftung) führt zu allgemeinem körperlichen u. geistigen Verfall,
Appetitlosigkeit, Gewichtsabnahme, Darmstörungen (meist Obstipation),
Miosis, Potenzschwäche. -- M. ist begrenzt meldepflichtig (in Zusammenhang
mit Straftaten, Vork. bei Ärzten). Entziehungskur erfolgt in geschlossener
Anstalt; anschließend mehrmonatige Entwöhnungsbehandlung in qualifizierter
Facheinrichtung. Auftretende Entzugserscheinungen (Unruhe, Erregung,
Erbrechen, Durchfälle, Schlaflosigkeit, Depressionen) können durch
Schlaftherapie u. medikamentöse Behandlung mit Clonidin gemildert werden;
die Rückfallquote ist relativ groß.

 Suchindex zurück vorwärts 31018. Morphinomimetica, -tika

Ersatzmittel für - Morphin. -- vgl. Methadon.

 Suchindex zurück vorwärts 31019. Morphinrezeptor

- Opiatrezeptor.

 Suchindex zurück vorwärts 31020. Morphinum

- Morphin.

 Suchindex zurück vorwärts 31021. Morphinum hydrochloricum

weißes, lichtempfindl. (Gelbfärbung) Pulver; wichtigstes, oral, rektal,
parenteral anwendbares Morphinsalz. Die Einzeldosis beträgt für Erwachsene
10 bis maximal 30 mg, die maximale Tagesdosis 0,1 g.

 Suchindex zurück vorwärts 31022. Morphinum methylatum

- Codeinum.

 Suchindex zurück vorwärts 31023. Morphinvergiftung

akute Morphinvergiftung
Vergiftung durch größere Morphindosen (0,05-0,2 g; DL50 bei ca. 0,3 g).
Symptome anfangs Miosis, später Mydriasis bei schwerer Atemdepression,
Erbrechen, Kopfschmerzen, Gesichtsrötung, Somnolenz, Harn- u.
Stuhlverhaltung, unregelmäßige u. flache Atmung; später Zyanose,
Kreislaufkollaps, Koma, evtl. Tod durch Atemlähmung.

chronische Morphinvergiftung
- Morphinismus.

 Suchindex zurück vorwärts 31024. Morphium

alter Ausdruck für - Morphin.

 Suchindex zurück vorwärts 31025. Morphoea

Morphaea.

 Suchindex zurück vorwärts 31026. Morphogenese

Fgb: embryol
Gestaltentwicklung der Organe; vgl. Fetogenese.

 Suchindex zurück vorwärts 31027. Morphognosie

Formerkennen durch den Tastsinn; vgl. Stereognosie.

 Suchindex zurück vorwärts 31028. Morphologie

Lehre von Bau u. Gestalt (Morphe) der Lebewesen u. ihrer Organe.

 Suchindex zurück vorwärts 31029. morphologisch

gestaltlich; die - Morphologie betreffend.

 Suchindex zurück vorwärts 31030. Morphopsie

komplexe optische Halluzination (meist farbig) mit - Makro- oder
Mikropsie; bei Schädigung des Hinterhauptlappens.

 Suchindex zurück vorwärts 31031. Morquio* Syndrom

(Louis M., 1867-1935, Kinderarzt, Montevideo)
(auch: spondyloepiphysäre Dysplasie)
rezessiv erbliche - Mucopolysaccharidose Typ IV (A u. B) mit
enchondraler - Dysostose; der Enzymdefekt betrifft die
N-Acetyl-galaktosamin-6-sulfatase bzw. die ß-Galaktosidase (bewirkt
Abbaustörung von Keratansulfat; mit Keratansulfaturie). Störung der
Entwicklung der Epi- u. Metaphysen der Knochen, die zu disproportioniertem
Zwerg- oder Minderwuchs führt; es bestehen Wirbelsäulenanomalien (flache
Wirbelkörper, kurzer Rumpf, Hypoplasie des Dens axis, Kyphose,
Kyphoskoliose), Brustkorbdeformität (Pectus carinatum), Hyperelastizität
der Gelenke, Hornhauttrübungen, Zahnschmelzunterentwicklung, Hörstörungen;
Intelligenz (u. Geschlechtsreifung) meist normal. Der Typ B mit schwächer
ausgeprägter Symptomatik. -- Sondertypen benannt nach - Hässler, -
Bartenwerfer (mongoloide Züge) u. - Catel-Hempel (mimikloses
Schnauzengesicht); ferner das - Silfverskiöld* Syndrom.

 Suchindex zurück vorwärts 31032. Morris* Punkt

- Appendizitis-Schmerzpunkt ca. 4 cm seitlich u. unterhalb des Nabels
(auf der Verbindungslinie zum rechten oberen Darmbeinstachel).

 Suchindex zurück vorwärts 31033. Morris* Syndrom

testikuläre - Feminisierung.

 Suchindex zurück vorwärts 31034. Mors

(latein.) der Tod.

 Suchindex zurück vorwärts 31035. Mors putativa

Scheintod.

 Suchindex zurück vorwärts 31036. Mors subita

plötzlicher Tod, z.B. Sekundenherztod. -- Als M. s. infantum der
unerwartete, plötzliche Tod (scheinbar) völlig gesunder Säuglinge u.
Kleinkinder, häufig während des Schlafes als Krippentod (crib death);
außer als Folge -- unerkannter -- Krankheiten (z.B. Infekte,
Herzfehlbildungen, Toxikosen) als sog. Ekzemtod sowie als echter
Reflextod (wobei Unreife des ZNS mit nächtlichem Auftreten verlängerter
Atemstillstandsphasen als wesentlich vermutet wird); diskutiert wird
ferner der Zusammenhang mit Status thymolymphaticus, Versagen der
Nebennierenrinde bei vielfältigem Streß.

 Suchindex zurück vorwärts 31037. morsitans

(latein.) beißend, stechend; - Glossina m.

 Suchindex zurück vorwärts 31038. Morsus

(latein.) Biß(wunde).

 Suchindex zurück vorwärts 31039. Mortalität

- Sterblichkeit; statist Sterbeziffer die Verminderung der
Bevölkerungszahl durch Tod (vgl. Letalität), i.e.S. (Sterberate) die
Prozentzahl der Todesfälle in einem bestimmten Zeitraum, bezogen auf die
Gesamtbevölkerung oder auf Bevölkerungsteile (z.B. Säuglingsmortalität;
s.a. perinatal...).

 Suchindex zurück vorwärts 31040. Mortensen* Syndrom

eine essentielle hämorrhagische Thrombozythämie; mit hämorrhagischer
Diathese, Splenomegalie, Thrombosen, Polyglobulie, Leukozytose u. -- v.a.
-- hochgradiger Thrombozytose. Manifestation nach dem 50. Lj.; u.U.
Ausgang in akute Myeloblastenleukämie. -- s.a. myeloproliferative
Syndrome.

 Suchindex zurück vorwärts 31041. Morton* Augenspiegel

elektrischer Handaugenspiegel mit Anordnung von Plus- u. Minusgläsern in
einer drehbaren Scheibe. -Augenspiegel

 Suchindex zurück vorwärts 31042. Morton* Neuralgie, Syndrom

(Thomas G. M., 1835-1903, Chirurg, Philadelphia)
anfallsweise einseitige Schmerzen in den distalen Mittelfußknochen (IV,
seltener III oder II) mit Ausstrahlung in beide Nachbarzehen; auch durch
Druck an der Fußsohle auslösbar. Beruht auf Reizung der Plantarnerven bei
Senk-Spreizfuß (NervNerven meist spindelförmig aufgetrieben infolge
ischämischer Fibrose nach primärer Gefäßdegeneration).

 Suchindex zurück vorwärts 31043. Morula

(latein. = kleine Maulbeere)
bei vielzelligen Tieren der durch totale - Furchung der befruchteten
Eizelle entstandene Zellkomplex mit höckeriger Oberfläche.

 Suchindex zurück vorwärts 31044. Morula vesicularis

- Blastula, - Blastozyste.

 Suchindex zurück vorwärts 31045. Morula(r)zelle

Maulbeerzelle, - Mott* Zelle.

 Suchindex zurück vorwärts 31046. Morvan* Syndrom

(Augustin M. M., 1819-1897, französ. Arzt)

Morvan* Syndrom* Chorea
schleichend beginnende Sonderform der Myoklonie; mit Muskelschwäche,
-schmerzen, -krämpfen, fibrillären Zuckungen, überlagert von Ängstlichkeit,
Depression u. vegetativen Störungen. Wahrscheinlich toxischer Spätschaden
nach z.B. Puerperalfieber, Goldtherapie, Hypothalamuserkrankung?

Morvan* Syndrom* Gangrän
verstümmelnde Form der Syringomyelie (?); mit Malum perforans,
schmerzlosen Panaritien, Knochenbrüchigkeit, evtl. Abstoßung einzelner
Finger(glieder).

 Suchindex zurück vorwärts 31047. Mosaik

Fgb: biol

Mosaik, genetisches,
(auch: Variegation)
Organismus mit Zellen (bzw. Gewebssektoren) verschiedenen Genotyps, die
aus einem einzigen Karyotyp hervorgegangen sind (vgl. Chimäre), u. zwar
infolge somatischer (die Körperzellen betreffender) Mutationen der Gene
oder der Chromosomen (chromosomales M.) während der Entwicklung der
Gewebe. Häufigste Ursache mitotische Non-Disjunction, mitotische
Elimination; soweit sie Sexchromosomen betreffen, führen sie zu Zwittertum,
z.B. als X0XY-M. bei echten Hermaphroditen.

Mosaik, phänotypisches
die Ausbildung eines alternativen (erst , dann ) Phänotyps infolge
Änderung der inneren oder äußeren Bedingungen, z.B. bei bestimmten
Hermaphroditismus-Typen.

 Suchindex zurück vorwärts 31048. Moschatin

Eledoisin; gefäßerweiterndes, Hypotonie auslösendes Krakengift.

 Suchindex zurück vorwärts 31049. Moschcowitz*(-Singer*-Symmers*) Syndrom

(Eli M., 1879-1964, Arzt, New York)
(auch: thrombotische Mikroangiopathie)
akut einsetzende thrombotischthrombozytopenische Purpura mit
hämolytischer Anämie, Fragmentozyten im peripheren Blut, flüchtigen
neurologischen u. psychischen Störungen (v.a. Benommenheit, Hemiplegie,
Aphasie, Krämpfe), Fieber, Niereninsuffizienz. Es treten hyaline Thromben
in Arteriolen aller Organe u. eosinophile Massen zwischen Intima u. Media
der Blutgefäße auf.

 Suchindex zurück vorwärts 31050. Mosetig* Batist

(Albert Ritter von M. - Moorhof, 1838-1907, Chirurg, Wien)
wasserdichter Verbandstoff aus feinem Baumwollgewebe mit
Zellwollbeimischung, bds. überzogen mit vulkanisiertem Kautschuk.

 Suchindex zurück vorwärts 31051. Moskito

Bezeichnung für Stechmücken [Diptera], v.a. der Gattung Culicidae.

 Suchindex zurück vorwärts 31052. Moskitoklemme

Fgb: chir
Klemme mit punktuell fassendem Maulteil; s.a. Halsted* Klemme.

 Suchindex zurück vorwärts 31053. Mosse* Syndrom

(Max M., geb. 1873, Internist, Berlin)
Polycythaemia rubra vera mit Milztumor, Urobilinikterus u. Leberzirrhose.
-- s.a. myeloproliferative Syndrome.

 Suchindex zurück vorwärts 31054. Moszkowicz*

(Ludwig M., geb. 1873, Chirurg, Wien)
eine trotz Abklemmung der Hauptarterie einsetzende reaktive Hyperämie an
einer für mindesten 2 Min. blutleer gemachten Gliedmaße nach Lösen der
Blutleere als Beweis für ausreichenden Kollateralkreislauf.

 Suchindex zurück vorwärts 31055. Moszkowicz* Operation

Verödung von Krampfadern ( - Varikose) des Beines durch Injektion eines
Verödungsmittels in die Vene nach deren hoch am Oberschenkel erfolgter,
mit Teilresektion kombinierter Unterbindung. -- vgl. Moschcowitz*.

 Suchindex zurück vorwärts 31056. Motilin

von spezifischen, in der Dünndarmschleimhaut gelegenen endokrinen Zellen
gebildetes Hormon, das u.a. die Motilität des Magens u. Dünndarms
steigert.

 Suchindex zurück vorwärts 31057. Motilität

das Bewegungsvermögen; i.e.S. die unwillkürlichen Bewegungsvorgänge, je
nach Organ bezeichnet z.B. als Magen-, Darm-M.; i.w.S. aber auch die
Beweglichkeit als Leistung der Skelettmuskulatur (s.a. Motorik;
Neutral-Null-Methode).

 Suchindex zurück vorwärts 31058. Motilitätspsychosen, autonome

von Wernicke geprägter, umstrittener Begriff. Nach Kleist Randpsychosen
der manisch-depressiven Krankheit mit Störung des Bewegungsantriebes (v.a.
der Reaktivbewegungen; s.u. hyper- u. akinetisch) u. starker Neigung zu
Periodizität (die Hyperkinese u. motorische Erregung evtl. einer Katatonie
gleichend, evtl. in Stupor umschlagend).

 Suchindex zurück vorwärts 31059. Motivation

Fgb: psych
Beweggründe des Handelns; das Gesamt der seelisch-dynamischen Faktoren,
die das augenblickliche Verhalten bestimmen.

 Suchindex zurück vorwärts 31060. Motologie

Diplomstudiengang, der Sport- u. Bewegungspädagogen eine umfassende
Kenntnis der menschlichen Motorik u. deren Anw. in Erziehung u. Therapie
ermöglichen soll.

 Suchindex zurück vorwärts 31061. Motoneuron

letztes Neuron in der efferenten Innervation der Skelettmuskulatur;
bestehend aus einer im Vorderhorn des Rückenmarks (bzw. in Gehirnkernen)
gelegenen Ganglienzelle u. dem Neuriten, der die Nervenzellen innerviert.
Die Neuriten der spinalen Motoneurone (Mn.) gehen an Muskelfasern die der
-- größeren -- -Mn. an extrafusale = Skelettmuskelfasern, an denen
sie unter Bildung motorischer Endplatten (= neuromuskuläre Synapsen) enden,
die der -- kleineren -- gamma-Mn. an intrafusale, d.h. in -
Muskelspindeln gelegene; sämtliche Nervenfaser-Typen stehen unter dem
Einfluß vieler Zonen des Zentralnervensystems u. bilden damit die
gemeinsame Endstrecke der motorischen Leitungsbahn. Die -Mn.
geben ferner Kollateralen ab an rückläufig zu Motoneuronen leitende,
hemmend-modulierend in die Bewegungsabläufe eingreifende - Renshaw*
Zellen. Die Zellkörper (= Perikaryen) der -Mn. erhalten über
Synapsen 1) sämtliche erregenden u. hemmenden Impulse des zentralen
Nervensystems (höhere motorische Hirnzentren), welche über motorische
Leitungsbahnen ( - Pyramidenbahn; EPS-Bahnen) direkt oder -- über
Zwischenneurone -- indirekt an sie herangeleitet werden, aber auch 2)
Signale, die aus der Peripherie stammen, v.a. -- im Zusammenhang mit
Dehnungsreflexen -- aus den von gamma-Mn. innervierten Muskelspindeln
(Konvergenz der Erregungen). Die motorischen Impulse haben bei
Übertragung eine Erregung des Erfolgsorgans Muskel zur Folge (s.a.
motorische Einheit) es kommt zur Kontraktion der Muskelfasern des
Skelettmuskels. Diese Kontraktion ist eng gekoppelt an die Funktion der
gamma-Mn., deren Neuriten (gamma1- u. gamma2-Nervenfasern) an die in der
Muskelspindel gelegenen Fasern verlaufen, die als Empfindlichkeitsregler
ebenfalls von zentral her zur Kontraktion angeregt werden; dadurch werden
(wie dies auch bei ihren passiven Längenänderungen der Fall ist, d.h. bei
spontaner Anpassung Längen-Spannungs-Änderung der extrafusalen Fasern)
sensible Rezeptoren der Muskelspindel erregt, u. der entsprechende Impuls
wird -- z.T. über den Eigenapparat des Rückenmarks -- an -Mn.
geleitet, wo er -- gleichsam als Servomechanismus -- impulsbahnend
wirkend am Kontraktionsgeschehen teilnimmt. -- Das. M., dessen Neuriten
ein Element des gemischten peripheren Nervs bilden, hat auch trophische
Funktionen für die Muskeln Schädigung der -Mn. führt zu spinaler -
Muskelatrophie, Störung der aus der Spindel kommenden Impulsleitung zu
Ataxie.

 Suchindex zurück vorwärts 31062. Motorik

die von der Hirnrinde (= kortikal) über das pyramidal-motorische System
gesteuerten u. über das extrapyramidal-motorische System modulierten
aktiven Bewegungsvorgänge des willkürlichen Systems; s.a. Willkürmotorik
(vgl. Statomotorik). Die Vorgänge stets in enger Verknüpfung mit der
Sensibilität u. Sensorik (Sensomotorik). -- vgl. Motilität. -- I.w.S.
auch Bez. für die einschlägigen motorischen Systeme selbst.

 Suchindex zurück vorwärts 31063. motorisch

Fgb: physiol
der Bewegung dienend; die Motorik betreffend.

 Suchindex zurück vorwärts 31064. motorisch Aphasie

s.u. Aphasie.

 Suchindex zurück vorwärts 31065. motorisch Bahn

Leitungsbahn (Tractus), gebildet von absteigend leitenden (= efferenten)
Neuriten motorischer Nervenzellen der Großhirnrinde (motorischer -
Kortex), die als 1. Neuron in der - Pyramidenbahn zu den - Motoneuronen
(Mn.) verlaufen; wird fortgesetzt durch die Neuriten der Mn., die in rein
motorischen oder -- zusammen mit sensiblen afferenten Fasern -- in
gemischten peripheren Nerven ihre Zielorgane (Muskeln) erreichen. Wird
ergänzt durch Bahnen aus Kleinhirn(kernen) u. weitere extrapyramidale
Bahnen, ferner -- die Hirnnerven betreffend -- durch Fibrae
corticonucleares, die in der zentralen Pyramidenbahn zu den Kernen der
motor. Hirnnerven verlaufen, wo die Impulsleitung zu den motor. Endplatten
u. Zielmuskeln von Neuriten der entsprechenden Zellen übernommen wird.

 Suchindex zurück vorwärts 31066. motorisch Einheit

Funktionseinheit aus - Motoneuron u. den von ihm innervierten
Muskelfasern.

 Suchindex zurück vorwärts 31067. motorisch Endplatte

- Endplatte.

 Suchindex zurück vorwärts 31068. motorisch Rinde

die mit motorischen Nervenzellen ausgestatteten Bereiche der
Großhirnrinde, i.e.S. der beidseitige Gyrus precentralis (Area 4; primär
motor. Rindenfeld) u. die umgebenden Areae 5-8 als Supplementärfelder.
Ursprungsbereich des 1. Neurons der motor. Bahn (Fibrae corticospinales u.
-nucleares); s.a. Homunculus (dort Abb.).

 Suchindex zurück vorwärts 31069. motorisch Unruhe

übermäßige Spontanbewegungen beim psychisch Kranken; s.a.
psychomotorische - Erregung.

 Suchindex zurück vorwärts 31070. motorisch Vorderhornzelle

spinales - Motoneuron.

 Suchindex zurück vorwärts 31071. motorisch Wurzel

- Radix ventralis der Spinalnerven; s.a. Radix motoria des Nervus
trigeminus.

 Suchindex zurück vorwärts 31072. motorius

(latein.) motorisch.

 Suchindex zurück vorwärts 31073. Mott* Zelle

(Sir Frederik W. M., 1853-1926, Internist, London)
(auch: Morular-, Maulbeerzelle)
bei Plasmozytom vorkommende Plasmazelle mit Vakuolen, die den größten
Teil des Zytoplasmas ausfüllen u. amorphe Proteine enthalten. -- s.a.
Traubenzelle.

 Suchindex zurück vorwärts 31074. Mottenfraß

fleckförmige syphilitische Alopezie.
fleckiger Knochensubstanzabbau, z.B. bei
Osteomyelosklerose-fibrose-Mischformen.

Mottenfraßnekrose

Fgb: path
- Piecemeal-Nekrose (der Leberzelle).

 Suchindex zurück vorwärts 31075. Mouches volantes

(französ.) das Mückensehen als entoptische Erscheinung (z.B. bei
Glaskörpertrübung).

 Suchindex zurück vorwärts 31076. Mouchet* Syndrom

(Albert M., 1869-1963, französ. Chirurg)
aseptische Epiphysennekrose der Talusrolle.

Mouchet* Syndrom*-Köhler* Syndrom
- Preiser* Krankheit.

 Suchindex zurück vorwärts 31077. Moulage

(französ. = Abguß)
anat aus Wachs, Kunststoff etc. hergestelltes Modell eines Organs,
Körperteiles; radiol aus Stentsmasse etc. gefertigte, Strahler (z.B.
Radiumzellen) tragende Auflage, die -- in Größe u. Form dem Krankheitsherd
entsprechend -- für die Kurzdistanztherapie auf der Körperoberfläche
angebracht wird.

 Suchindex zurück vorwärts 31078. Mounier - Kuhn* Syndrom

- sinopulmonales Syndrom.

 Suchindex zurück vorwärts 31079. Moutard - Martin* Zeichen

das gekreuzte - Lasegravegue* Phänomen.

 Suchindex zurück vorwärts 31080. moutons

- Ekchymosen als Frühsymptom der Druckfallkrankheit.

 Suchindex zurück vorwärts 31081. Moxa, Moxibustion

(japan. mogusa = Brennkranz)
der - Akupunktur entsprechende Methode der ostasiatischen Medizin;
Setzen ca. pfenniggroßer Brennstellen (meist Abbrennen kleiner Kegel aus
getrocknetem Beifuß) in bestimmten, etwa den Akupunkturstellen
entsprechenden Hautarealen.

 Suchindex zurück vorwärts 31082. Moxonidin

ein zentral wirksames Antihypertonikum; Blutdrucksenkung durch
Erniedrigung des peripheren Widerstands sowohl unter Belastung als auch in
Ruhe. Herzminutenvolumen u. Organperfusion bleiben unverändert.

 Suchindex zurück vorwärts 31083. Mozambique-Geschwür

Ulcus phagedaenicum tropicum in Ostafrika.

 Suchindex zurück vorwärts 31084. Mozolewski* Shunt

Interarytenoid-Ösophagealfistel zur Stimmrehabilitation nach subtotaler
- Laryngektomie.

 Suchindex zurück vorwärts 31085. M-Phase

die Mitosephase ( - Mitose) des Zellzyklus.

 Suchindex zurück vorwärts 31086. MPI-Glomerulonephritis

minimal proliferierende interkapilläre - Glomerulonephritis (mit
nephrotischem Syndrom).

 Suchindex zurück vorwärts 31087. MPPG

Abk. für Magnesium-Pyridoxal-5'-Phosphat-Glutaminat; ein - Lipidsenker.
Anw. zur Therapie primärer u. sekundärer Hyperlipoproteinämien.

 Suchindex zurück vorwärts 31088. M-Protein

Makroglobulin Waldenström; s.a. M-Gradient.
Protein in A-Streptokokken (als Resistenzfaktor gegen Phagozytose).
ein typenspezifischer Eiweißkörper der Pneumokokken.

 Suchindex zurück vorwärts 31089. MPS

- myeloproliferative Syndrome.
mononukleäres Phagozytensystem; - MMS.
Mucopolysaccharide.

 Suchindex zurück vorwärts 31090. M-Rezeptoren

- Muscarin-Rezeptoren.
weniger übl. Bez. für durch Serotonin (= 5-Hydroxytryptamin = 5-HTA)
stimulierbare, durch Morphin (aber auch Cocain u. Atropin) blockierbare
Membranrezeptoren des Nervengewebes des Verdauungstraktes; ebenfalls durch
5-HTA erregbar sind D-Rezeptoren der glatten Muskulatur des
Verdauungstraktes, diese hemmbar durch Phenoxybenzamin (erkannt bei
Studien mit DibenzylinR), LSD, Methysergid. Über beide Arten fördert
Serotonin die Motilität des Duodenums u. Jejunums.

 Suchindex zurück vorwärts 31091. MRF, MRH

MSH-Releasing-Faktor bzw. -Hormon.

 Suchindex zurück vorwärts 31092. MRI

(engl.) Magnetic Resonance Imaging ( - Kernspinresonanztomographie).

 Suchindex zurück vorwärts 31093. MRIH

- MIF.

 Suchindex zurück vorwärts 31094. M.R.K.-Syndrom

- Mayer*-Rokitansky*-Küster* Syndrom.

 Suchindex zurück vorwärts 31095. mRNA, mRNS

(engl.) messenger-RNA bzw. - messenger-Ribonucleinsäure.

 Suchindex zurück vorwärts 31096. MR-Tomographie, MRT

- Kernspinresonanztomographie.

 Suchindex zurück vorwärts 31097. MS

Fgb: neur
Multiple Sklerose.
- Mitralstenose.

 Suchindex zurück vorwärts 31098. MSF

(engl.) macrophage-slowing factor, - Migrationsinhibitionsfaktor.

 Suchindex zurück vorwärts 31099. MSH

Melanozyten-stimulierendes Hormon ( - Melanotropin).

 Suchindex zurück vorwärts 31100. MSH, MSH-RF

Releasing-Faktor des MSH, - Melanoliberin. -- vgl. MIF (= MRIH).

 Suchindex zurück vorwärts 31101. M-Streifen

(auch: Mesophragma)
die dünne, anisotrope Mittelscheibe, die den Hensen* Streifen der
quergestreiften Myofibrille halbiert.

 Suchindex zurück vorwärts 31102. MS-1-, MS-2-Virus

- Hepatitisvirus A bzw. B.

 Suchindex zurück vorwärts 31103. MTA

medizinisch-technische Assistentin.

 Suchindex zurück vorwärts 31104. MTD

mittlere Tagesdosis.

 Suchindex zurück vorwärts 31105. M.T.D.

(latein.) mitte tales doses... (verteile auf ... gleiche Dosen!).

 Suchindex zurück vorwärts 31106. MTS

(engl.) mouse thyroid stimulator, - long-acting thyroid stimulator.

 Suchindex zurück vorwärts 31107. MTU

Methylthiouracil.

 Suchindex zurück vorwärts 31108. MU

Milliunit (= Millieinheit, z.B. als Enzymeinheit).

 Suchindex zurück vorwärts 31109. Muc.

- Mucilago.

 Suchindex zurück vorwärts 31110. Muci...

s.a. Muzi...

 Suchindex zurück vorwärts 31111. Mucigogum

die Schleimabsonderung anregendes Mittel.

 Suchindex zurück vorwärts 31112. Mucilaginosum, Mucilago (Muc.)

Arzneimittel aus pflanzlichen Schleimdrogen oder aus synthetischen
Schleimstoffen; wirkt einhüllend, reizmindernd, erweichend, mild
laxierend.

 Suchindex zurück vorwärts 31113. Mucin

Schleimstoff; s.u. Glyko-, Mucoproteine, Mucopolysaccharide.

 Suchindex zurück vorwärts 31114. muciparus

Fgb: anat
schleimbildend.

 Suchindex zurück vorwärts 31115. Muco...

s.a. Muko...

 Suchindex zurück vorwärts 31116. Mucoid

- Mukoid.

 Suchindex zurück vorwärts 31117. Mucolipidose

Sammelbegriff für erbliche Speicherkrankheiten mit Ablagerung von
Mucopolysacchariden u. Glykolipiden in den Eingeweiden. Als M. I (=
Lipomucopolysaccharidose) eine M. mit Gargoylismus,
Entwicklungsverzögerung, fortschreitenden Schäden peripherer Nerven,
Krampfanfällen. Als M. II u. III das - Leroy* Syndrom bzw. eine ihm
ähnliche Krankheit (aber mit späterer Manifestation u. besserer Prognose).
-- Ferner die - Fucosidose, Gangliosidose, Mannosidose u. infantile
Sulfatidose (Typ Austin).

 Suchindex zurück vorwärts 31118. Mucolytica

s.u. Expektoranzien.

 Suchindex zurück vorwärts 31119. Mucopolysaccharase

- Hyaluronidase.

 Suchindex zurück vorwärts 31120. Mucopolysaccharide (MPS)

in der Grundsubstanz des Bindegewebes vorkommende Substanzen, u. zwar als
- Proteoglykane (= zentrales Protein [als core] u. kovalent daran
geknüpfte Glucosaminoglykane) oder als freie MPS (Heparin, Hyaluron-,
Chondroitinschwefelsäure [Ch.sulfat], Dermatan-, Keratansulfat). Die
monomeren Bausteine bilden -- evtl. sulfatierte -- Disaccharide aus einem
acetylierten Aminozucker (z.B. Glucosamin, Galaktosamin) u. aus Uronsäure
(Glucuron-, Iduronsäure) bzw. Glucose (Keratansulfat). -- MPS kommen außer
im Stütz- u. Bindegewebe (z.B. Keratansulfat) vor in Gerinnungs-,
Blutgruppen- u. Immunsubstanzen. Ihre Biosynthese (aus
Uridin-diphosphat-Monosacchariden) im endoplasmatischen Retikulum wird
durch Androgene u. Wachstumshormon gesteigert, durch Glucocorticoide
gehemmt. Der histochemische Nachweis erfolgt mit Alzianblau-PAS. --
Störungen ihres Abbaus führen zu - Mucopolysaccharidosen.

 Suchindex zurück vorwärts 31121. Mucopolysaccharidosen

(auch: Mukopolysaccharidosen)
angeborene lysosomale Speicherkrankheiten (Thesaurismosen) mit
Veränderungen des Skelettsystems, des ZNS, viszeraler Organe, der Haut u.
des Endokards; beruhen auf einer Störung des enzymat. Abbaus der sauren
Mucopolysaccharide durch die Lysosomen, in welchen sie abgelagert werden
(im ZNS zusätzlich Gangliosidablagerung). Gespeichert werden 4 Typen von
Mucopolysacchariden (je nach Krankheitstyp mit unterschiedlichem
Verteilungsmuster; Speicherung einzeln oder kombiniert). Als Typ I-H das
- v. Pfaundler*-Hurler* Syndrom (= Hurler* Krankheit), Typ I-S die -
Ullrich*-Scheie* Krankheit, Typ I-HS die - Hurler*-Scheie* Variante. --
Als Typ II das - Hunter* Syndrom (früher Typ V), als Typ III das -
Sanfilippo* Syndrom (mit den Typen A-D), als Typ IV das - Morquio*
Syndrom (als Typ IV a = Galaktosamin-6-sulfatase-Mangel; als Typ IV b =
Betagalaktosidasemangel), als Typ V das - Maroteaux*-Lamy* Syndrom; als
Typ VII eine autosomal-rezessiv erbl. Enzymopathie mit Mangel an
ß-Glucuronidase; klinische Zeichen Skelettfehlbildungen mit mäßiger
Dysmorphie, Hornhauttrübungen, evtl. auch eingeschränkte Intelligenz.

 Suchindex zurück vorwärts 31122. Mucopolysaccharidurie

Ausscheidung von - Mucopolysacchariden im Harn; bei
Mucopolysaccharidosen, symptomatisch bei Arachnodaktylie, Kollagenosen
(v.a. Erythematodes visceralis).

 Suchindex zurück vorwärts 31123. Mucoproteine

eine Untergruppe der Glykoproteine (s.a. Mucopolysaccharide,
Proteoglykane).

 Suchindex zurück vorwärts 31124. Mucor

ein Kopfschimmel der Familie Mucoraceae [Mucorales]; auf organischen
Stoffen saprophytär lebende Zygomyzeten; fakultative Parasiten des
Menschen - Mukormykose.

 Suchindex zurück vorwärts 31125. Mucosa

- Tunica mucosa (= Schleimhaut); s.a. Mukosa...

 Suchindex zurück vorwärts 31126. mucosus

(latein.) schleimig; bakt s.u. M-Form.

 Suchindex zurück vorwärts 31127. Mucosulfatidose

Enzymopathie als Kombination von Sulfatidlipidose (mit Mangel an
Sulfatase) u. Mucopolysaccharidstörung. Führt zu diffuser Demyelinisation
u. zu Sulfatidablagerung (u.a. zu metachromatischer - Leukodystrophie bis
zu vollständiger Dezerebrierung); s.a. Austin*, Scholz*...

 Suchindex zurück vorwärts 31128. Mucoviscidosis

- Mukoviszidose.

 Suchindex zurück vorwärts 31129. Mucus

(latein.) - Schleim.

 Suchindex zurück vorwärts 31130. Mücken

- Nematocera.

 Suchindex zurück vorwärts 31131. Mückensehen

- Mouches volantes.

 Suchindex zurück vorwärts 31132. Mühlradgeräusch

(auch: bruit de moulin)
ein pulssynchrones Herzgeräusch bei Hämato- oder Pyopneumoperikard u. bei
venöser Luftembolie; am Liegenden meist deutlicher, bei massiver
Luftembolie ohne Stethoskop hörbar.

 Suchindex zurück vorwärts 31133. Mueller* Armlösung

(Arthur M., 1863-1926, Frauenarzt, München)

Fgb: geburtsh
s.u. Armlösung.

 Suchindex zurück vorwärts 31134. Müller*

(Johannes M., 1801-1858, Anatom, Physiologe, Berlin)
kräftiges Anspannen der Einatmungsmuskulatur bei geschlossenen oberen
Atemwegen nach maximaler Ausatmung; bewirkt Absinken des intrathorakalen
Druckes (negativer Valsalva* Versuch) mit Erweiterung des Herzens u.
vermehrtem venösem Rückfluß. Anw. u.a. zur Verdeutlichung eines
Trikuspidaleinströmungsgeräusches bei Rechtsherzinsuffizienz, als
Zwerchfellfunktionsprobe.

 Suchindex zurück vorwärts 31135. Müller* Gang

- Ductus paramesonephricus.

 Suchindex zurück vorwärts 31136. Müller* Gesetz (der spezifischen Reizbarkeit)

Ein einzelner Sinn kann nur Empfindungen der zugehörigen Modalität
vermitteln, gleichgültig ob bei adäquater oder inadäquater Reizung.

 Suchindex zurück vorwärts 31137. Mueller* Muskel

(Heinrich M., 1820-1864, Anatom, Würzburg)
zirkuläre innere Fasern des Ziliarmuskels (= Fibrae circulares m.
ciliaris); diese sind mit den Fibrae meridionales gegenseitig
durchflochten (= M.*-Brücke* Muskel).

 Suchindex zurück vorwärts 31138. Mueller* Stützfasern

Fortsätze der die Netzhaut durchsetzenden glykogenreichen
Neuroglia-Zellen (= M.* Stützzellen [Gliocytus radialis]; mit Perikaryen
in der inneren Körnerschicht), die als Radiärfasern die angrenzenden
Nerven- u. Sinneszellen (deren Innenglieder) umfassen. Ihre Kerne liegen
in der inneren Körnerschicht; ihre Enden bilden die Membrana limitans
(externa u. interna) = Stratum l. externum u. internum. Außer
Stützfunktion auch Stoffwechselfunktionen.

 Suchindex zurück vorwärts 31139. Müller* Syndrom

(Walter M., geb. 1888, Chirurg, Königsberg)
(auch: M.*-Weiss* Krankheit)
Kahnbeinmalazie = aseptische Epiphysennekrose des Os naviculare pedis. --
Unterschied zur Köhler* Krankheit spätes Manifestationsalter,
Doppelseitigkeit (oft zeitlich nacheinander u. verschieden stark).

 Suchindex zurück vorwärts 31140. Müllerasthma

- Mehlasthma; diskutiert wird Auslösung durch Getreidegrannen.

 Suchindex zurück vorwärts 31141. Müllerkrätze

als Pseudokrätze Einsprengungen kleinster Eisenpartikel in der
Unterarmhaut, herrührend von dem zum Schärfen der Mühlsteine gebrauchten
Hammer.

 Suchindex zurück vorwärts 31142. Münchhausen-Syndrom

neurotische Fehlhaltung, bei der Beschwerden u. Krankheiten vorgetäuscht,
evtl. auch durch Selbstschädigung erzeugt werden, z.B. um einen
Krankenhausaufenthalt, eine Operation zu erreichen.

 Suchindex zurück vorwärts 31143. Münchmeyer* Syndrom

eine autosomal-dominant erbliche, kaudalwärts fortschreitende
ossifizierende Myositis (mit Verkalkung der Muskulatur u. des
Bindegewebes).

 Suchindex zurück vorwärts 31144. münzenförmig

- nummularis.

 Suchindex zurück vorwärts 31145. Münzenklirren

(auch: bruit d'airain)
scheppernder Perkussionsschall über Lungenkavernen.

 Suchindex zurück vorwärts 31146. Münzenzählen

Fgb: neur
- Pillendrehen (als Tremor).

 Suchindex zurück vorwärts 31147. Mützenverband

Fgb: chir
- Capitium.

 Suchindex zurück vorwärts 31148. M. u. f.

Fgb: pharm
Misce ut fiat (Mische, um daraus ... herzustellen).

 Suchindex zurück vorwärts 31149. Muffplastik

v.a. für Hautdefekte am Handrücken geeignete Brückenlappenplastik (meist
mit Bauchhaut), wobei die Gliedmaße wie in einen Muff unter den Lappen
geführt wird.

 Suchindex zurück vorwärts 31150. MUGA

(engl.) multiple gated data acquisition, die quantitative
Sequenzszintigraphie (s.u. Ventrikelszintigraphie).

 Suchindex zurück vorwärts 31151. MUK

maximale - Unfallkonzentration.

 Suchindex zurück vorwärts 31152. Muko...

Wortteil Schleim(gehalt, -haut); s.a. Muc(o)..., Muz..., Myx(o)...

 Suchindex zurück vorwärts 31153. Mukoepidermoidtumor

von den Zellen der Ausführungsgänge ausgehender Parotistumor
uneinheitlicher Dignität; z.T. maligne Verlaufsformen beobachtet.

 Suchindex zurück vorwärts 31154. mukös

schleimig, schleimbildend (teilsynonym mit muzinös, myxomatös, mukoid).

 Suchindex zurück vorwärts 31155. Mukographie

Autoradiographie der Magenschleimhaut.

 Suchindex zurück vorwärts 31156. mukoid

schleimähnlich, einen muzinähnlichen Stoff bildend.

 Suchindex zurück vorwärts 31157. mukoid Degeneration

s.u. Degeneration.

 Suchindex zurück vorwärts 31158. mukoid Drüsen

Drüsen im Magen u. Zwölffingerdarm, die einen -- im Gegensatz zum Muzin
-- phosphorfreien, in Salzsäure unlöslichen, in kalter Essigsäure
gerinnenden Schleim bilden.

 Suchindex zurück vorwärts 31159. Mukoid

Fgb: path
- Klestadt* Zyste.

Mucoid
schleimbildende Kohlenhydrat-Eiweiß-Komplexverbindungen (= Mucoproteine;
enthalten Mucopolysaccharide, Hexosamin); z.B. in Speichel, Magensaft,
Urin, Synovialflüssigkeit, Knorpel, Sehnen.

 Suchindex zurück vorwärts 31160. Mukoitinschwefelsäure

in Muzinen vorkommendes Mucopolysaccharid (vermutlich Komplexe aus
Hyaluronsäure, Chondroitinsulfat u. Proteoglykan); obsoleter Begriff.

 Suchindex zurück vorwärts 31161. Mukoklase

Schleimhautverschorfung durch Elektrokoagulation.

 Suchindex zurück vorwärts 31162. mukokutan

Haut u. Schleimhaut betreffend.

 Suchindex zurück vorwärts 31163. Mukolipidose

- Mucolipidose.

 Suchindex zurück vorwärts 31164. Mukolyse

Verflüssigung von Schleim, z.B. durch Mukolytika (s.u. Expektoranzien).

 Suchindex zurück vorwärts 31165. Mukoperiost

Fgb: otol
die Einheit aus der Mukosa (mit extrem dünner Submukosa) u. dem Periost
des Mittelohres. Bei chron. Otitis media stark verändert (prismatisches
statt kub. Epithel, Drüsenhyperplasie, Submukosaödem, Gefäßsprossungen).

 Suchindex zurück vorwärts 31166. Mukopoly...

Fgb: biochem
s.u. Mucopoly...

 Suchindex zurück vorwärts 31167. mukopurulent

schleimig-eitrig.

 Suchindex zurück vorwärts 31168. Mukormykose

akute - Mykose durch fakultativ pathogene - Mucor-Arten (u.a. Rhizopus,
Absidia). Meist opportunistisch (z.B. bei Diabetes mellitus, Leukämie),
mit Sitz z.B. in der Nase (Rhinophykomykose; in Lungen, Darm, Gehirn
metastasierend), an der Eichel (Mukor-Balanitis), in der Haut
(Paronychie), im Herz; evtl. -- als Sepsis -- mit Granulom- u.
Abszeßbildungen.

 Suchindex zurück vorwärts 31169. Mukorrhö

krankhaft vermehrte Ausscheidung von Schleim.

 Suchindex zurück vorwärts 31170. Mukosa

Tunica mucosa, - Schleimhaut.

 Suchindex zurück vorwärts 31171. Mukosablock (der Eisenresorption)

s.u. Apoferritin. -- vgl. Darmschranke.

 Suchindex zurück vorwärts 31172. Mukosaprolaps

falsches Divertikel durch Schleimhautvordringen durch die Organwandung.

 Suchindex zurück vorwärts 31173. Mukositis

Schleimhautentzündung.

 Suchindex zurück vorwärts 31174. Mukostase

Rückstau von Schleim; z.B. von Bronchialschleim infolge krankhafter
Schleimviskosität, Versagens der Flimmerepithelfunktion, eines
Abflußhindernisses.

 Suchindex zurück vorwärts 31175. Mukosus-Form

Fgb: bakt
- M-Form.

 Suchindex zurück vorwärts 31176. Mukosusotitis

akute Otitis media durch - Streptococcus pneumoniae; mit schleichendem,
symptomarmem Verlauf u. nur geringer Trommelfellreizung; fast stets mit
latenter Mastoiditis.

 Suchindex zurück vorwärts 31177. Mukotomie

bei chronischer Rhinitis hypertrophicans Abtragung der verdickten
Schleimhaut der Nasenmuscheln.

 Suchindex zurück vorwärts 31178. Mukotympanum

Kurzform für Seromukotympanum (= chronische seromuköse - Otitis media).

 Suchindex zurück vorwärts 31179. Muk(o)urie

Schleimabgang aus der Harnröhre.

 Suchindex zurück vorwärts 31180. Mukoviszidose

(auch: zystische (Pankreas-)Fibrose)
autosomal-rezessiv erbliche allgemeine Störung der Ausscheidung von
Drüsenabsonderungen (Exokrinopathie) mit fortschreitenden
zystisch-fibrotischen Veränderungen v.a. an der Bauchspeicheldrüse u. den
Bronchien. Ursache ist das Versagen eines intrazellulären Enzymmechanismus
mit resultierender Zähflüssigkeit der Sekrete u. sekundären Veränderungen
der Drüsen. Symptome beim Neugeborenen Mekoniumileus; bei der intestinalen
Form Malabsorption, Rektumprolaps, Leberzirrhose; bei der pulmonalen Form
asthmoide Bronchitis, Pertussoid, Atelektasen mit Pneumonie,
Bronchiektasen u. -- schließlich -- respiratorische Insuffizienz, ferner
Sinusitiden. -- Es bestehen Natrium- u. Chlorionenvermehrung im Schweiß
auf das 2-5fache (Nachweis durch - Shwachman* Test,
Pilocarpin-Iontophorese), Hypofermentie (Mangel an Lipase, Trypsin,
Amylase, Carboxypeptidase), Erniedrigung der Bicarbonat-Werte. Behandlung
durch Ferment-, NaCl- u. Vitamin-Substitution, hochkalorische,
eiweißreiche, fettarme Diät (ggf. Antibiotika, Aerosole, Drainagelagerung,
Bronchialtoilette) erreicht Lebensverlängerung.

 Suchindex zurück vorwärts 31181. Mukozele

(auch: Schleimzyste)
durch Abflußbehinderung bedingte Ansammlung von Schleim in vorgebildeten
Hohlorganen (= Retentionszyste); z.B. im Wurmfortsatz (bei
entzündlich-narbiger Stenose [= Appendicitis myxoglobulosa], durch
Kotstein, Abknickung etc.; Gefahr von Pseudomyxoma peritonei u.
Gallertkarzinom), in Nasennebenhöhlen u. Tränensack (= Dakryozele).

 Suchindex zurück vorwärts 31182. Mukozyt

schleimbildende Zelle.

 Suchindex zurück vorwärts 31183. Muldenplastik

Hüftarthroplastik (bei Koxarthrose) durch fräsende Neuformung der
Hüftgelenkpfanne (mit Anpassung auch des Hüftkopfes) u. Einpflanzen einer
muldenförm. Hüftpfannen-Endoprothese (z.B. Vitalliummulde = Cup).

 Suchindex zurück vorwärts 31184. Mull

- Verbandmull.

 Suchindex zurück vorwärts 31185. multangulus

(latein.) vieleckig.

 Suchindex zurück vorwärts 31186. multi-

Wortteil viel, mehrfach; s.a. pluri-, poly-, hyper-.

 Suchindex zurück vorwärts 31187. multicellularis

(latein.) vielzellig.

 Suchindex zurück vorwärts 31188. Multiceps

Gattung mittelgroßer Bandwürmer [Taeniidae] der Hunde, Füchse;
Entwicklung der Finne (Coenurus) erfolgt in Säugetieren, selten im
Menschen.

 Suchindex zurück vorwärts 31189. Multiceps multiceps

(auch: Taenia s. Polycephalus mult., Quesenbandwurm)
40-100 cm lange Multiceps-Art mit 4wöchiger Präpatentperiode; die Finne
(bei Wiederkäuern [Haustieren], selten beim Menschen) verursacht -
Coenurosis.

 Suchindex zurück vorwärts 31190. multicore disease

(engl.) - Zentralfibrillenmyopathie.

 Suchindex zurück vorwärts 31191. Multienzymkomplex

heteropolymeres Protein aus assoziierten Enzymen (Enzymaggregat), das
mehrstufige Folgereaktionen katalysiert, z.B. der
Pyruvatdehydrogenasekomplex.

 Suchindex zurück vorwärts 31192. multifaktoriell

durch eine Vielzahl von Faktoren bedingt; z.B. genet
multifaktorieller Erbgang.

 Suchindex zurück vorwärts 31193. Multifidusdreieck-Syndrom

Neuralgie-artige Schmerzen zwischen der Lendenwirbelsäule u. dem oberen
hinteren Darmbeinstachel (d.h. im Bereich der -- insgesamt einen
gefiedert-gespaltenen Aspekt bietenden -- - Musculi multifidi des
LWS-Bereiches), ausstrahlend in Gesäß u. Oberschenkel; beruht auf einem
Reizzustand der Wirbelgelenke L2`k5, Fehlhaltung u.
Nervenwurzelirritation.

 Suchindex zurück vorwärts 31194. multiglandulär

- pluriglandulär.

 Suchindex zurück vorwärts 31195. Multigravida

(auch: Plurigravida)
die zum wiederholten Male Schwangere; vgl. Multipara.

 Suchindex zurück vorwärts 31196. Multiimager

(auch: Multiformatkamera)
(engl.) elektronenoptisches u. mechano-opt. System zur Belichtung eines
Röntgenfilms mit mehreren Einzelbildern (unterschiedliche Bildformate [=
Anzahl der BilderFilm] sind möglich). Anwendungsgebiete z.B.
Computertomographie, MRT, Nuklearmedizin, Bestrahlungsplanung.

 Suchindex zurück vorwärts 31197. multilobularis, -lobulär

(latein.) viel-, mehrlappig.

 Suchindex zurück vorwärts 31198. multilocularis

(auch: plurilocularis)
an vielen Stellen bestehend; vielkammerig.

 Suchindex zurück vorwärts 31199. Multimorbidität

das gleichzeit. Bestehen mehrerer Krankheiten bei einer Person; -
Polypathie.

 Suchindex zurück vorwärts 31200. multinuclearis, -nukleär

vielkernig.

 Suchindex zurück vorwärts 31201. Multiorganversagen

gleichzeitiges Versagen bzw. schwere Funktionseinschränkung verschiedener
lebenswichtiger Organe (Niere, Leber, Lunge); tritt meist im Rahmen eines
protrahierten - Schocks als Folge der Minderperfusion auf.

 Suchindex zurück vorwärts 31202. Multipara

(auch: Pluripara)
die Mehrgebärende, d.h. eine Frau, die bereits mindestens 2
Schwangerschaften ausgetragen hat.

 Suchindex zurück vorwärts 31203. multipartial

mehrteilig, aus mehreren Komponenten bestehend; z.B. m. (= multivalenter)
- Impfstoff.

 Suchindex zurück vorwärts 31204. multipel

(auch: multiplex)
vielfach, vielfältig.

 Suchindex zurück vorwärts 31205. multipel Allelie

Fgb: genet
mehrfache Allelie ( - Allel).

 Suchindex zurück vorwärts 31206. multipel Osteomatose

multiple kartilaginäre - Exostosen.

 Suchindex zurück vorwärts 31207. Multiple Sklerose

(auch: Polysklerose, Charcot* Krankheit, Encephalomyelitis disseminata)
relativ häufige Entmarkungskrankheit des Zentralnervensystems
(herdförmiger, regellos verteilter Markscheidenzerfall, perivaskuläre
Infiltrate, gliöse Proliferation u. Narben), mit Manifestation vorwiegend
im 20.-50. Lj. Die Ätiologie ist möglicherweise vielfältig; angenommen
wird u.a. eine wahrscheinlich im Kindesalter eintretende latente sog.
Slow-Virus-Infektion, die erst nach Jahren klinisch faßbare
Ausfallserscheinungen hervorruft durch die aus ihr resultierende
Autoaggressionskrankheit, ausgelöst durch Präsentation des basischen
Markscheidenproteins des ZNS durch Astrozyten an T-Lymphozyten, die --
aktiviert -- die Astrozyten u. danach die Markscheiden zerstören; gestützt
wird die autoimmunologische bzw. immunologische Genese durch die
Nachweisbarkeit dieses Proteins sowie durch den Nachweis von Antikörpern
gegen Hirnlipide u. von glio- bzw. myelinotoxischen Antikörpern des Typs
19S u. 7S der Immunglobuline, die selektiv Markscheiden angreifen.
Symptome (nicht spezifisch!) pseudoneurasthenisches oder -rheumatisches
Prodromalstadium; Hirnnervenausfälle (retrobulbäre Neuritis,
Augenmuskellähmung, skandierende Sprache), spastische Lähmungen,
Kleinhirnsymptome, Sensibilitäts-, Blasen- u. Mastdarmstörungen; Euphorie,
später Demenz (s.a. Charcot*, Marburg* Trias); im Liquor meist leichte
Pleozytose u. albuminokolloidale Dissoziation mit pathologischem
LiquorSerum-Immunquotienten. Die Diagnose wird entscheidend mitbestimmt
durch akustisch u. visuell - evozierte Potentiale, CT u. NMR. Verlauf
schubweise mit Remissionen oder chronisch-progredient.

 Suchindex zurück vorwärts 31208. Multiplet(t)

aus mehreren Komponenten bestehendes Gebilde; physiol
Mehrfach-Aktionspotential (Potentialgruppe; als Du-, Tri-, Quadriplet =
Doppel-, Drei-, Vierfachentladung usw.).

 Suchindex zurück vorwärts 31209. multiplex

(latein.) zahlreich, - multipel.

 Suchindex zurück vorwärts 31210. Multiplex-Typ der Polyneuritis

- Polyneuritis mit asymmetrischer, wahllos anmutender Lokalisation.
Symptome schlaffe Lähmungen, verminderte Reflexaktivität, Störung der
Oberflächen- u. Tiefensensibilität, vegetative Störungen; z.B. bei
Diabetes mellitus. -- vgl. Mononeuritis multiplex.

 Suchindex zurück vorwärts 31211. Multiplier

(engl.) - Sekundärelektronenvervielfacher.

 Suchindex zurück vorwärts 31212. multipolar

mehrpolig; mit vielen Fortsätzen.

 Suchindex zurück vorwärts 31213. Multipunktur

Impftechnik (v.a. gegen Pocken, Tbk), bei der gleichzeitig an mehreren
Hautstellen Impfstoff eingebracht wird, z.B. mittels eines dornenbewehrten
Plastikringes (oder Metallscheibe). Als Tuberculinprobe mittels Stempel
mit 42-mm-Zacken (= Disk-Tine-Test) mit Alttuberculin (mit gereinigtem
Tuberculin als Tubergen-Test).

 Suchindex zurück vorwärts 31214. multivalent

(auch: polyvalent)
mit mehreren Valenzen; z.B. multivalenter - Impfstoff.

 Suchindex zurück vorwärts 31215. multivalvulär

mit vielen Klappen; mehrere Herzklappen betreffend (z.B. als Herzfehler).

 Suchindex zurück vorwärts 31216. multivesikulär

viele Bläschen enthaltend, z.B. zytol m. Körperchen (als
Zelleinschlußkörper), parasitol m. - Echinococcus.

 Suchindex zurück vorwärts 31217. Mumifikation, Mumifizierung

trockene Gangrän.
Austrocknung u. Schrumpfung des in utero abgestorbenen Fetus.

 Suchindex zurück vorwärts 31218. Mumps

(auch: Parotitis epidemica, Salivitis epidemica)
akute Infektionskrankheit durch das gleichnamige RNS-Virus der
Paramyxo-Gruppe. Eine nichteitrige Entzündung der Speicheldrüse(n) u. --
gleichzeitig, später oder allein -- der Bauchspeicheldrüse, der Hoden ( -
Mumps-Orchitis) bzw. Eierstöcke, des ZNS ( - Mumps-Meningoenzephalitis).
Infektion erfolgt nur durch direkten Kontakt (z.B. ist Speichel 2-4 Tg.
vor bis 5-7 Tg. nach Krankheitsmanifestation infektiös). Nach der
Inkubationszeit (18-21 [12-35] Tage) treten als uncharakteristische
Prodromi Kopf-, Hals-, Ohren-, Nackenschmerzen u. subfebrile Temperatur
auf, danach eine einseitige, nach 1-3 Tg. beidseitige, 3- bis 7tägige
Schwellung der Ohrspeicheldrüse (Parotis), in ca. 75% der Fälle auch der
anderen Speicheldrüsen (Submandibularis, Sublingualis); eine umgebende,
teigige, schmerzhafte Schwellung (Kollateralödem) führt zu Abstehen des
Ohres, Behinderung seitlicher Kopfbewegungen u. des Kauens, zu
Ohrenschmerzen; die Drüsenausführungsgänge sind gerötet; ferner Mattigkeit,
Appetitlosigkeit, Erbrechen; relative Lympho- u. Monozytose. Gelegentlich
auch Schwellung von Tränendrüsen, Schilddrüse, Thymus; bei Mädchen in der
Pubertät auch Mastitis, Ovariitis, Bartholinitis; sehr selten
Endomyokarditis, Nephritis, Gelenkbeschwerden, Exantheme. Die Diagnose
wird erhärtet durch KBR, Hämagglutinationshemmtest, ELISA, Virusnachweis
in Speichel, Liquor, Harn, Rachenabstrich. Die Prognose ist günstig. Nach
Heilung besteht lebenslange Immunität. Prophylaxe ist möglich durch
Schutzimpfung mit abgeschwächter Lebendvakzine (z.B. Jeryl-Lynn-Stamm) ab
2. Lj.; ungefährlich; langanhaltender Schutz.

 Suchindex zurück vorwärts 31219. Mumps-Meningitis

bei ca. 13 der Mumps-Erkrankungen vorkommende - Meningitis (zugleich mit
oder nach der Drüsenschwellung). Bei 40-50% der Fälle mit Eiweiß- u.
Zellvermehrung (Pleozytose) im Liquor cerebrospin.; meist nur geringe
Nackensteife. -- vgl. Mumps-Meningoenzephalitis.

 Suchindex zurück vorwärts 31220. Mumps-Meningoenzephalitis

Meningoenzephalitis als Mumps-Komplikation. Evtl. nur als reine
Enzephalitis (Hirnnervenausfälle, v.a. II u. IV, seltener V u. VII;
Innenohrschaden, evtl. bleibende Taubheit) oder reine Meningitis ( -
Mumps-Meningitis).

 Suchindex zurück vorwärts 31221. Mumps-Orchitis

fieberhafte - Orchitis als Mumpsfolge (bei Adoleszenten); evtl. auch mit
Entzündung der Nebenhoden, Samenstränge, Prostata. Gefahr der
Hodenatrophie u. -- bei beidseitigem Befall -- der Azoospermie. Prophylaxe
Gaben von Mumps-Hyperimmunglobulin (Effekt fraglich).

 Suchindex zurück vorwärts 31222. Mund

- Os; s.a. Cavitas, Vestibulum; Oro..., Chil..., Cheil...

 Suchindex zurück vorwärts 31223. Mundamöbe

- Entamoeba gingivalis.

 Suchindex zurück vorwärts 31224. Mundatmung

Atmung durch den offenen Mund; meist bei behinderter Nasenatmung (z.B.
Rachenmandelhyperplasie), bei Bißanomalie (v.a. Prognathie), Debilität
(z.B. bei Kretinismus); ferner habituell. Folgen nächtliche
Erstickungsanfälle, Schnarchen, Rhinolalia clausa, Geruchsstörung
(respiratorische Anosmie), Luftwegskatarrhe, evtl. Spitzgaumen.

 Suchindex zurück vorwärts 31225. Mundboden

(auch: Mundhöhlenboden)
der untere Abschluß der Mundhöhle = die Weichteile zwischen
Unterkieferkörper u. Zungenbein (von oben nach unten) Mundschleimhaut u.
beidseitige Unterzungendrüse, Zungenbeinmuskeln (von oben nach unten
Musculus genioglossus, geniohyoideus, mylohyoideus [quer ausgespannt;
bedeckt die beidseitige Unterkieferdrüse], digastricus).

 Suchindex zurück vorwärts 31226. Mundbodenatmung

inspiratorische Kinnbewegung mit Öffnen des Mundes als Vorläufer der
Schnappatmung (z.B. bei Säuglingsasphyxie). -Asphyxie

 Suchindex zurück vorwärts 31227. Mundbodenphlegmone

im Mundboden ablaufende - Phlegmone; i.e.S. die tiefe Halsphlegmone ( -
Angina Ludovici) mit Ursprung z.B. in Zahnkaries, geschwüriger -
Stomatitis, örtlichem Lymphknotenabszeß. Brettharte, schmerzhafte
Infiltration, Schluckschmerzen, Mundsperre, Sprachbehinderung, septische
Allgemeinsymptome. -- Gefahr der eitrigen Einschmelzung mit Mediastinitis,
Meningitis; evtl. para- u. retropharyngealer Abszeß.

 Suchindex zurück vorwärts 31228. Mundbodenzyste

Dermoidzyste aus versprengten Epithelzellen der physiologischen
Gesichtsspalte.
- Ranula.

 Suchindex zurück vorwärts 31229. Mundentzündung

- Stomatitis.

 Suchindex zurück vorwärts 31230. Mundfäule

aphthöse u. infektiöse Mundhöhlenerkrankung; v.a. als - Stomatitis
herpetica, - Aphthoid Pospischill-Feyrter.

 Suchindex zurück vorwärts 31231. Mundflora

die physiologische - Bakterienflora der Mund- u. Rachenhöhle.
Normalerweise eine Mischflora in biologischem Gleichgewicht; bei
bestimmten Krankheiten erfolgt aber Vermehrung bzw. Dominieren bestimmter
Mikroorganismen (z.B. Streptokokken, fusiforme Stäbchen, Spirillen,
Spirochäten).

 Suchindex zurück vorwärts 31232. Mundgeruch

- Foetor ex ore.

 Suchindex zurück vorwärts 31233. Mundhöhle

- Cavitas oris propria (i.w.S. einschließlich Vestibulum oris).

 Suchindex zurück vorwärts 31234. Mundhöhle, primäre

Fgb: embryol
der vordere Teil der Kopfdarmhöhle; nach Fortfall der Rachenmembran
entstanden durch Zusammenschluß von Mundbucht u. Kiemendarm.

 Suchindex zurück vorwärts 31235. Mund(-Kinn)dreieck, blasses

(auch: Filatow* Zeichen)
zirkumorale Blässe bei diffuser Wangenröte als Scharlachsymptom.

 Suchindex zurück vorwärts 31236. Mundphänomen

- Schnutenphänomen.

 Suchindex zurück vorwärts 31237. Mundsoor

- Candidosis (= Candida-Mykose) an Mund- u. Zungenschleimhaut.

 Suchindex zurück vorwärts 31238. Mundsperre

Fgb: path
- Kiefersperre.

 Suchindex zurück vorwärts 31239. Mundsperrer

Schraubhebel- oder Zangeninstrument zum passiven Offenhalten des Mundes
(z.B. bei Operationen im Mundhöhlen-, Rachenbereich, während einer
Narkose) oder zum gewaltsamen Öffnen (z.B. bei Kieferklemme).

 Suchindex zurück vorwärts 31240. Mundspirochäte

die -- wahrscheinlich apathogene -- Borrelia buccalis.

 Suchindex zurück vorwärts 31241. Mundtrockenheit

- Xerostomie; s.a. Hyposalivation, Aptyalismus.

 Suchindex zurück vorwärts 31242. Mundwinkelfurchen

- Parrot* Furchen. -- vgl. Angulus infectiosus (= Mundwinkelrhagaden).

 Suchindex zurück vorwärts 31243. Mund-zu-Mund-Beatmung

bei Unmöglichkeit einer endotrachealen Intubation die respiratorische -
Reanimation durch Atemspende von Mund zu Mund ( - Abb.), evtl. unter
Zwischenschaltung eines Mund- bzw. Zungengrundtubus ( - Guedel* bzw.
Safar* Tubus). Die Nase wird durch Klemme oder Fingerdruck verschlossen.
-- vgl. Mund-zu-Nase... Abb. 3A

 Suchindex zurück vorwärts 31244. Mund-zu-Nase-Beatmung

Atemspende (vgl. Mund-zu-Mund...) durch Lufteinblasung durch die Nase ( -
Abb.). Kopf des Kranken überstreckt, die linke Hand des Helfers liegt an
der Stirn-Haar-Grenze, die rechte unter dem Unterkiefer (schließt den
Mund); rhythmisches Lufteinblasen mit angemessenem Einblasdruck (an
Thoraxbewegungen kontrollierbar). Abb. 3A

 Suchindex zurück vorwärts 31245. Munro* Mikroabszeß

Granulozytenansammlung in oder unter der Hornschicht der Haut im Bereich
frischer Effloreszenzen der Psoriasis (ähnlich auch z.B. bei
seborrhoischer Dermatitis).

 Suchindex zurück vorwärts 31246. Munro* Punkt

(John C. M., 1858-1910, Chirurg, Boston)
Mitte der Verbindungslinie zwischen Nabel u. vorderem oberem
Darmbeinstachel; typische Einstichstelle für Bauchpunktion.

 Suchindex zurück vorwärts 31247. Mupirocin

Pseudomonassäure; ein von Pseudomonas fluorescens gebildetes
Antibiotikum; wirkt bakteriostatisch gegen Staphylokokken u.
Streptokokken.

 Suchindex zurück vorwärts 31248. mural(is)

(latein.) die Wand eines Hohlorgans betreffend, auch i.S. von -
intramural.

 Suchindex zurück vorwärts 31249. Murami(ni)dase

Fgb: enzym
ein - Lysozym der Paneth* Zellen des Dünndarms.


Suchindex zurück vorwärts 31250. Muraminsäure

ein von Glucosamin abgeleiteter Aminozucker. Als N-acetylierte M.
Bestandteil der Mucopolysaccharid-Peptid-Komplexe in der Zellwand
grampositiver Erreger.

 Suchindex zurück vorwärts 31251. Murein

ein Polysaccharid-Peptid-Komplex der inneren Schicht der Zellwand von
Bakterien. Bei grampositiven Erregern aus N-Acetylglucosamin- u.
N-Acetylmuraminsäure-Monomeren u. Peptid bestehend. Die glykosidischen
Bindungen zwischen den Zuckermonomeren werden durch - Lysozym gespalten.

 Suchindex zurück vorwärts 31252. Murexid

purpursaures Ammonium (aus der Murex-Schnecke), in wäßrigen Alkalien
violett-purpurn löslich (Reagens auf Calcium, Indikator). Entsteht ferner
beim qualitativen Nachweis von Harnsäure u. -salzen (Murexidprobe wird
nach Eindampfen der Probe mit wenig konzentrierter Salpetersäure u.
Befeuchten des Rückstandes mit wäßriger Ammoniak-Lsg. purpurfarben
sichtbar; durch KOH Farbwechsel nach Blau).

 Suchindex zurück vorwärts 31253. murin

die Maus bzw. Ratte [Murinae] betreffend.

 Suchindex zurück vorwärts 31254. murin Fleckfieber

s.u. Fleckfieber.

 Suchindex zurück vorwärts 31255. (Murk) Jansen*

s.u. Jansen*.

 Suchindex zurück vorwärts 31256. Murphy* Zeichen

(John B. M., 1857-1916, Chirurg, Chicago)
in Rückenlage durch tiefe Palpation (mit bd. Daumen) des unteren
Leberrandes bei tiefer Einatmung ausgelöster örtlicher Tiefenschmerz
(Gallenblasengegend) mit Apnoe.
Schonatmung bei akuter - Cholezystitis.

 Suchindex zurück vorwärts 31257. Murray* Syndrom

erbliche Zahnfleisch- = Gingivafibromatose mit generalisierten, multiplen
hyalinen Fibromen (am Kopf als - Turbantumor).

 Suchindex zurück vorwärts 31258. Murray-Valley-Enzephalitis

(auch: Australische X-Enzephalitis)
durch das gleichnamige ARBO-Virus B (ein Flavivirus) bedingte
Meningoenzephalitis; oft letal. Überträger Culex-Arten.

 Suchindex zurück vorwärts 31259. Mus

Fgb: zool
Maus (latein. mus, muris); vgl. murin.

 Suchindex zurück vorwärts 31260. Mus rattus

die Hausratte.

Mus articularis

Fgb: path
Gelenkmaus = freier - Gelenkkörper.

 Suchindex zurück vorwärts 31261. Musca

(latein.) Fliege [Diptera].

 Suchindex zurück vorwärts 31262. Musca autumnalis

Fliege, deren Larven Erreger intestinaler Myiasis sind.

 Suchindex zurück vorwärts 31263. Musca domestica

Haus-, Stubenfliege; Lästling, Krankheitskeimverschlepper (Ruhr, Typhus
abdom., Trachom, Konjunktivitis etc.). Larven in faulendem organischem
Material, evtl. vorübergehend in Wunden u. im Darmtrakt von Mensch u.
Säugetieren.

 Suchindex zurück vorwärts 31264. Muscarin

(auch: Muskarin)
giftige quartäre Ammoniumbase verschiedener Pilze (Inocybe, Clytocybe,
Entoloma lividum, Amanita muscaria [= Fliegenpilz]). Ein
Parasympathomimetikum von toxikologischer u. neurophysiologischer
Bedeutung, dessen -- durch Atropin aufhebbares -- Wirkungsbild (negativ
chrono- u. inotrope Wirkung am Herzen, Miosis, periphere Vasodilatation,
Engstellung der Bronchien, Tonus- u. Peristaltiksteigerung an Magen u.
Darm, Speichel- u. Tränenfluß) als Muscarintyp der Pilzvergiftung
bezeichnet wird, u. das mit Hitzegefühl, Schweißausbruch, Erbrechen,
Zyanose, Mikropsie, Benommenheit, Bradykardie, evtl. Kreislaufkollaps,
Lungenödem einhergeht. -- vgl. Phosphorsäureester, organische.

 Suchindex zurück vorwärts 31265. muscarinartige Wirkung

Bez. für die Wirkung von - Acetylcholin (oder Stoffen mit ähnlicher
Wirkung) an den parasympathischen Nervenendigungen im Gegensatz zur
Wirkung des Acetylcholins an den vegetativen Ganglien der neuromuskulären
Endplatte.

 Suchindex zurück vorwärts 31266. Muscarinismus

Vergiftung durch - Muscarin (u. Muscaridin).

 Suchindex zurück vorwärts 31267. Muscarin-Rezeptoren

(auch: m-Cholinozeptoren)
an Auge, Herz, Bronchial- u. Darmmuskulatur - Membranrezeptoren für
Impulse postganglionärer cholinerger parasympathischer Nervenfasern; die
Impulsübertragung an entsprechenden Synapsen durch das muscarinartig auf
das Erfolgsorgan wirkende Acetylcholin ist hemmbar durch
Parasympatholytika (m-Cholinozeptorenblocker).

 Suchindex zurück vorwärts 31268. Muschelgift

(auch: Mytilotoxin)
noch unbekannter Giftstoff in Austern, Mies- u. anderen Muscheln
[Muscheltiere; Klasse Bivalvia der Weichtiere]. Vergiftungsbild (z.T.
allergisch) Störungen des Magen-Darm-Traktes, Lähmungen (ähnlich wie durch
Aconitin); s.a. Mytilismus (= Muschelvergiftung).

 Suchindex zurück vorwärts 31269. Muschelresektion

Teilentfernung einer Nasenmuschel ( - Concha); - Konchotomie.

 Suchindex zurück vorwärts 31270. MuSchG

Fgb: geburtsh
- Abk. für Mutterschutzgesetz.

 Suchindex zurück vorwärts 31271. Muscimol

ein halluzinogener Hauptwirkstoff des Fliegenpilzes (Amanita muscaria).

 Suchindex zurück vorwärts 31272. muscularis

(latein.) aus Muskelgewebe bestehend, muskulär; z.B. - Tunica muscularis
(= Muskularis), Lamina muscularis mucosae.

 Suchindex zurück vorwärts 31273. Musculi

Muskeln; s.u. Musculus.

 Suchindex zurück vorwärts 31274. Musculus (PNA)

(latein. = Mäuschen)
- Muskel. -- Im nachfolgenden Text U = Ursprung, A = Ansatz,
F = Funktion, I = Innervation; Mm. = Musculi (Muskeln).

 Suchindex zurück vorwärts 31275. Musculus abdominis

- Bauchmuskeln.

 Suchindex zurück vorwärts 31276. Musculus abductor

Muskel, der - Abduktion bewirkt (evtl. einschl. Seithebung über die
Horizontale).

 Suchindex zurück vorwärts 31277. Musculus abd. hallucis

U Fersenbeinhöcker (medial), Plantaraponeurose, Retinaculum der
Beuger; A Grundglied der 1. Zehe (medial) u. dortiges Sesambein;
I Nervus plantaris med.; F Großzehenabduktion, Stützung des
Fußlängsgewölbes.

 Suchindex zurück vorwärts 31278. Musculus abd. pollicis brevis

ein Daumenballenmuskel. U Kahnbein, Retinaculum flexorum; A
Grundglied u. laterales Sesambein; I Nervus medianus; F
Daumenabduktion u. -beugung.

 Suchindex zurück vorwärts 31279. Musculus abd. pollicis longus

U Dorsalfläche der Membrana interossea, Speiche u. Elle; A
Basis des ersten Mittelhandknochens (s.a. Retinaculum extensorum); I
Nervus radialis; F Daumenabspreizung u. -dorsalflexion im
Grundgelenk.

 Suchindex zurück vorwärts 31280. Musculus adductor

heranziehender = adduzierender Muskel; s.a. Adduktoren..., - Adduktion.

 Suchindex zurück vorwärts 31281. Musculus add. brevis

U unterer Schambeinast; A innere Lippe der Linea aspera des
Femurs; I Ramus anterior nervi obturatorii; F Beinadduktion,
-beugung u. -außenrotation im Hüftgelenk.

 Suchindex zurück vorwärts 31282. Musculus add. hallucis

ein zweiköpfiger M.; U 2.-4. Mittelfußknochen, seitlich am Os
cuneiforme u. Os cuboideum bzw. Grundgelenkkapseln II-IV; A
Grundglied der Großzehe bzw. seitliches Sesambein; I Nervus plantaris
lat.; F Großzehenadduktion, Stützung des Fußgewölbes.

 Suchindex zurück vorwärts 31283. Musculus add. longus

U oberer Schambeinast, symphysennah; A mediale Lippe der Linea
aspera des Femurs; I Ramus anterior nervi obturatorii; F
Beinadduktion u. -beugung im Hüftgelenk.

 Suchindex zurück vorwärts 31284. Musculus add. magnus

U unterer Scham- u. Sitzbeinast, Sitzbeinhöcker; A mediale
Lippe der Linea aspera, medialer Femurepikondylus; I Ramus posterior
nervi obturatorii; F Beinadduktion u. -streckung im Hüftgelenk; ist
-- wie alle Adduktoren -- überwiegend ein Außenrotator. -- Als selbständ.
oberster Abschnitt der M. add. minimus; s.a. Abb.

 Suchindex zurück vorwärts 31285. Musculus add. pollicis

der -- zweiköpfige -- Daumenanzieher; U Os capitatum, Bänder des
Sulcus carpi bzw. 3. Mittelhandknochen; A Daumengrundglied u. ulnares
Sesambein; I Ramus profundus nervi ulnaris; F Daumenadduktion u.
-opposition, Grundgliedbeugung.

 Suchindex zurück vorwärts 31286. Musculus anconeus

M. als Fortsetzung des med. Trizepskopfes; U lateraler
Humerusepikondylus, Ellbogengelenkkapsel; A Olekranon, hintere
Ellenfläche; I Nervus radialis; F Streckung des Unterarmes,
Spannen der Ellbogengelenkkapsel.

 Suchindex zurück vorwärts 31287. Musculus arrector pili

kleiner glatter Hautmuskel; U Papillarkörper, an der Neigeseite des
Haares; A Talgdrüsen umgreifend am Haarbalg; I vegetativ; F
Aufrichten der Haare unter höckerartigem Anheben der Haut (Gänsehaut);
wahrscheinlich auch Entleerung der Talgdrüsen. Fehlt an Wimpern,
Augenbrauen u. Haaren von Nase, Ohr u. Bart.

 Suchindex zurück vorwärts 31288. Musculus aryepiglotticus

U Spitze des Aryknorpels; A seitlicher Rand des Kehldeckels;
I Nervus laryngeus inferior; F Engstellen des Kehlkopfeinganges.

 Suchindex zurück vorwärts 31289. Musculus arytenoideus obliquus u. transversus

U Muskelfortsatz bzw. Dorsalfläche des Stellknorpels; A an
gleicher Stelle des Aryknorpels der Gegenseite; I Nervus laryngeus
inferior; F Engstellen der Stimmritze.

 Suchindex zurück vorwärts 31290. Musculus biceps brachii

2köpfiger Oberarm-M.; U Schulterblatt, u. zwar Caput longum an
Tuberculum supraglenoidale (Verlauf durch Schultergelenk), Caput breve an
Processus coracoideus; A Tuberositas radii u. -- über Aponeurosis m.
bicipitis br. (= Lacertus fibrosus) -- auch Elle; I Nervus
musculocutaneus; F Unterarmbeugung u. -supination im Ellbogengelenk,
Nachvornführen des Armes im Schultergelenk (= Anteversion) u. Abduktion im
Schultergelenk durch beide Köpfe, durch den kurzen auch Innenrotation.

 Suchindex zurück vorwärts 31291. Musculus biceps femoris

2köpfiger Oberschenkel-M.; U Caput longum am Tuber ossis ischii,
Caput breve am Mittelteil der seitlichen Lippe der Linea aspera des
Femurs; A Wadenbeinkopf u. Unterschenkelfaszie; I Nervus
tibialis bzw. N. peroneus; F langer Kopf Beinstreckung u. -adduktion
im Hüftgelenk, bd. Köpfe Beugung u. Außenrotation im Kniegelenk.

 Suchindex zurück vorwärts 31292. Musculus brachialis

U distale Vorderfläche des Humerus, Septa intermuscularia,
Ellbogengelenkkapsel; A Tuberositas ulnae; I Nervus
musculocutaneus; F Beugung des Vorderarms, Spannen der
Ellbogengelenkkapsel.

 Suchindex zurück vorwärts 31293. Musculus brachioradialis

U äußerer Humerusrand, Septum intermusculare laterale; A
Processus styloideus radii; I Nervus radialis; F Beugung,
Pronation u. Supination des Vorderarmes.

 Suchindex zurück vorwärts 31294. Musculus buccinator

ein Wangenmuskel in Fortsetzung des M. orbicularis oris; U
bindegewebiger Streifen in der Wange = Raphe pterygomandibularis (in Höhe
der Molaren beider Kiefer); A Knotenpunkt des M. orbicularis oris am
Mundwinkel, Haut des Mundwinkels; I Nervus facialis; F
Seitwärtsziehen der Mundwinkel, Pressen der Lippen u. Wangen an die Zähne,
Versteifung der Wange beim Saugen, Drängen der Speisen zwischen die Zähne.

 Suchindex zurück vorwärts 31295. Musculus, Musculi bulbi

die quergestreiften äußeren - Augenmuskeln (s.u. M. rectus bzw.
obliquus).

 Suchindex zurück vorwärts 31296. Musculus bulbospongiosus

(auch: M. bulbocavernosus)
Schwellkörper-Muskel der männlichen Harnröhre bzw. des Scheidenvorhofes.
-- U Dammzentrum u. Raphe des Corpus bulbospongiosum; A an
Fascia diaphragmatis urogenitalis inferior, Penisrücken; F
Kompression der hinteren Harnröhre, Austreiben der Samenflüssigkeit. --
ein plattes Muskelband beidseits der Scheide; setzt sich in den M.
sphincter ani externus fort (mit diesem eine Achtertour im Beckenboden
bildend) u. bezieht Fasern auch vom M. transversus perinei profundus;
F Umschnürung der Scheide (M. constrictor cunni), Stützung des
Beckenbodens, Kompression u. Entleerung der Bartholin* Drüsen bei
Beischlaf. I Nervi perineales, N. pudendus (bei u. ).

 Suchindex zurück vorwärts 31297. Musculus chondroglossus

U kleines Zungenbeinhorn; A Zunge; I Nervus hypoglossus;
F Abwärts- u. Rückwärtsziehen der Zunge.

 Suchindex zurück vorwärts 31298. Musculus ciliaris

im Querschnitt dreieckiger Muskel des Ziliarkörpers aus sich zu einem
Netzwerk durchflechtenden 3 Fasergruppen. U korneosklerales
Trabekelwerk (= Ligamentum pectinatum) u. Descemet* Membran; A mit
meridionalen Fasern als Brücke* Muskel am vorderen Ende der Aderhaut
(Orbiculus ciliaris), mit radiären u. zirkulären als Mueller* Muskel an
Basis der Ziliarfortsätze; I parasympathische Fasern des Ganglion
ciliare samt begleitenden sympathischen; F Nachvornziehen der
Aderhaut, dadurch Erschlaffung der Zonula ciliaris u. Wölbung der Linse (
- Akkommodation).

 Suchindex zurück vorwärts 31299. Musculus coccygeus

M. an der Innenfläche des Ligamentum sacrospinale; U Spina
ischiadica; A Seitenwand von Kreuz- u. Steißbein; I Plexus
pudendus; F Fixation des Steißbeines.

 Suchindex zurück vorwärts 31300. Musculus, Musculi colli

die Halsmuskeln; - Platysma u. die Mm. sternocleidomastoideus, supra- u.
infrahyoideus, scaleni, longus colli, longus capitis u. rectus capitis
anterior.

 Suchindex zurück vorwärts 31301. Musculus compressor recti

nicht-nomenklatorische, funktionsbezogene Bez. für die Mm. sphincter ani
ext. u. puborectalis.

 Suchindex zurück vorwärts 31302. Musculus constrictor

Schnürmuskel

 Suchindex zurück vorwärts 31303. Musculus c. cunni

s.u. M. bulbocavernosus.

 Suchindex zurück vorwärts 31304. Musculus c. pharyngis

unterer, mittlerer u. oberer Schnürmuskel in der Tunica muscularis des
Schlundes = M. c. ph. inferior bzw. medius bzw. superior; U Linea
obliqua des Schildknorpels u. Ringknorpel bzw. Zungenbein bzw. Processus
pterygoideus, Raphe pterygomandibularis, Linea mylohyoidea u. M.
transversus linguae; A (aller 3) Raphe pharyngis; I Rami
pharyngei nervi vagi u. nervi glossopharyngei; F Schlundschnürung,
-senkung u. -hebung (u. Beteiligung an Nasenabschluß durch Passavant*
Wulst).

 Suchindex zurück vorwärts 31305. Musculus coracobrachialis

U Processus coracoideus; A Vorderfläche des Humerus distal der
Crista tuberculi minoris; I Nervus musculocutaneus; F hebendes
Nachvornziehen (Anteversion) u. geringe Adduktion u. Innenrotation des
Armes.

 Suchindex zurück vorwärts 31306. Musculus corrugator supercilii

(auch: M. c. glabellae)
U Nasenteil des Stirnbeines; A Haut über der Augenbrauenmitte;
I Nervus facialis; F gegenseitiges Annähern der Augenbrauen,
Runzeln der Nasenwurzel- u. Stirnhaut.

 Suchindex zurück vorwärts 31307. Musculus cremaster

vom queren u. schrägen inneren - Bauchmuskel abzweigende Faserbündel mit
A am Samenstrang u. Hoden; I Nervus genitofemoralis; F
Hochziehen des Hodens ( - Kremasterreflex).

 Suchindex zurück vorwärts 31308. Musculus cricoarytenoideus lateralis u. posterior

U Ringknorpel seitlich oben bzw. Außenfläche der Knorpelplatte;
A Muskelfortsatz des Stellknorpels; I Nervus laryngeus inferior;
F Verengung bzw. Erweiterung der Stimmritze; s.a. Postikus...

 Suchindex zurück vorwärts 31309. Musculus cricothyr(e)oideus

U Ringknorpelbogen (vorn als -- steile -- Pars recta, hinten schräg
als Pars obliqua); A Schildknorpelplatte unten; I Ramus externus
nervi laryngei superioris; F Fixieren u. Nachvornkippen des
Schildknorpels = Spannen des Stimmbandes; s.a. Antikus...

 Suchindex zurück vorwärts 31310. Musculus deltoideus

U Schlüsselbein, Schulterhöhe, Schulterblattgräte; A
Tuberositas deltoidea des Humerus; I Nervus axillaris; F
Abduktion u. -- vord. u. hint. Drittel -- Adduktion (sämtliche Teile aber
Abduktion über die Horizontale), Vor- u. Rückführung, Außen- u.
Innenrotation des Armes.

 Suchindex zurück vorwärts 31311. Musculus depressor anguli oris

(auch: M. triangularis)
U Tuberculum mentale, Unterkieferbasis; A Muskelknoten u. Haut
des Mundwinkels; I Nervus facialis; F Abwärtsziehen von
Mundwinkel u. Oberlippe.

 Suchindex zurück vorwärts 31312. Musculus depressor labii inferioris

U Tuberculum mentale, Unterkieferbasis; mit Bündeln des Platysmas
zusammenhängend; A Haut der Unterlippe; I Nervus facialis;
F Seit- u. Abwärtsziehen der Unterlippe.

 Suchindex zurück vorwärts 31313. Musculus depressor supercilii

Fasern des Augenhöhlenteiles des M. orbicularis oculi mit A medial
in Augenbrauenhaut; I Nervus facialis; F Median- u.
Abwärtsziehen der Augenbraue.

 Suchindex zurück vorwärts 31314. Musculus detrusor vesicae

- Detrusor.

 Suchindex zurück vorwärts 31315. Musculus digastricus

U medial am Warzenfortsatz; A Fossa digastrica mandibulae;
durch Zwischensehne zweibäuchig (Venter anterior u. post.; über ein
Halfter dieser Sehne mit dem kleinen Zungenbeinhorn verbunden); I
Nervus mylohyoideus bzw. (hint. Bauch) N. facialis; F
Unterkiefersenkung, Zungenbein- u. Kehlkopfhebung.

 Suchindex zurück vorwärts 31316. Musculus dilatator pupillae

radiäre Züge glatter Muskelzellen in der Regenbogenhaut; I
Sympathikusäste (von Centrum ciliospinaleGanglion cervicothoracicum s.
stellatum u. durch das Ganglion ciliare); F Pupillenerweiterung.

 Suchindex zurück vorwärts 31317. Musculus dorsi

die Rückenmuskeln; oberflächlich -- als spinohumoraler Muskel (von
Wirbelsäule [WS] an Oberarm) -- der M. latissimus dorsi, ferner als
spinokostale Gruppe (von WS an Rippen) die Mm. serratus posterior sup. u.
inf., als spinoskapulare (von WS an Schulterblatt u. Schlüsselbein) die
Mm. trapezius, rhomboideus major u. minor, levator scapulae; in der Tiefe
die - autochthone Rückenmuskulatur; ferner die Mm. intertransversarii
laterales lumborum u. transversus nuchae.

 Suchindex zurück vorwärts 31318. Musculus epicranius

Kopfhaubenmuskel; die Galea aponeurotica mit den Mm. occipitofrontalis u.
temporoparietalis; I Nervus facialis; F Bewegung der
Kopfschwarte.

 Suchindex zurück vorwärts 31319. Musculus erector spinae

Summe aller - autochthonen Rückenmuskeln; in anderer Definition der
laterale Trakt (Mm. longissimus u. iliocostalis) der genannten Muskulatur.
U Kreuzbein, Beckenkamm, Dorn- u. Querfortsätze der LWS,
Querfortsätze der BWS u. HWS, Dornfortsätze der oberen BWS u. unteren HWS,
die Rippenwinkel; A Processus costales u. accessorii der LWS,
Querfortsätze der BWS u. HWS (außer HW I), Rippenwinkel, Processus
mastoideus; I Rami dorsales der Spinalnerven C1-L5; F
Streckung u. seitliche Neigung der Wirbelsäule.

 Suchindex zurück vorwärts 31320. Musculus extensor

Strecker, Streckmuskel. Als Unterarmmuskeln mit einigen Ausnahmen am
Epicondylus lat. des Humerus entspringend. -- s.a. Retinaculum extensorum.

 Suchindex zurück vorwärts 31321. Musculus e. carpi radialis brevis u. longus

U Epicondylus lateralis humeri, Ligamentum anulare radii, Fascia
antebrachii bzw. distal-laterale Humeruskante, Septum intermusculare
laterale; A dorsale Basis des 2. bzw. Mittelhandknochens; I
Ramus profundus nervi radialis; F Streckung (Dorsalflexion) im
Handgelenk; langer M. auch Beugung im Ellbogengelenk u. Radialabduktion
der Hand (Synergie mit M. flexor c. rad.); Supination des gestreckten u.
Pronation des gebeugten Vorderarmes.

 Suchindex zurück vorwärts 31322. Musculus e. carpi ulnaris

U das Caput humerale am Epicondylus lateralis humeri, das Caput
ulnare an Ligamentum collaterale radiale, Fascia antebrachii u.
Ellenrückseite; A Basis des 5. Mittelhandknochens; I Ramus
profundus nervi radialis; F Dorsalflexion u. Ulnarabduktion der Hand.

 Suchindex zurück vorwärts 31323. Musculus e. digiti minimi

U Epicondylus lateralis humeri, Fascia antebrachii; A
Dorsalaponeurose des 5. Fingers; I Ramus profundus nervi radialis;
F Strecken des 5. Fingers (v.a. im Grundgelenk); beteiligt an
Dorsalflexion u. Ulnarabduktion der Hand.

 Suchindex zurück vorwärts 31324. Musculus e. digitorum brevis

der Kleinzehenstrecker; U hintere u. äußere Fläche des Fersenbeines
vorn (3 Bäuche); A Dorsalaponeurosen der 2.-4. Zehe; I Nervus
peroneus profundus; F Zehenstrecken u. -lateralabduktion.

 Suchindex zurück vorwärts 31325. Musculus e. digitorum longus

der lange Zehenstrecker; U Condylus lateralis tibiae, Wadenbein,
Membrana interossea, Fascia cruris; A Dorsalaponeurose der 2.-5.
Zehe; I Nervus peroneus profundus; F Dorsalflexion des Fußes u.
der 2.-5. Zehe, Abduktion u. Pronation des Fußes.

 Suchindex zurück vorwärts 31326. Musculus e. digitorum

der lange -- gemeinsame -- Fingerstrecker (= M. e. d. communis), dessen
durch das - Retinaculum extens. an den Streckseiten des 2.-4. Fingers
verlaufenden 4 Sehnen durch verbindende Bindegewebsstränge (Connexus
intertendinei) unabhängige Streckbewegungen einzelner Finger einschränken.
U Epicondylus lat. humeri, Fascia antebrachii; A
Dorsalaponeurose bzw. Endphalangen des 2.-5. Fingers; I Ramus
profundus nervi radialis; F Strecken der Finger, Dorsalflexion der
Hand.

 Suchindex zurück vorwärts 31327. Musculus e. hallucis brevis

U Unterfläche des Fersenbeines vorn; A Dorsalaponeurose der 1.
Zehe; I Nervus peroneus profundus; F Großzehenstreckung u.
-abduktion im Grundgelenk.

 Suchindex zurück vorwärts 31328. Musculus e. hallucis longus

U Wadenbeinmitte, Membrana interossea, Fascia cruris; A
Aponeurose bzw. Endphalanx der 1. Zehe; I Nervus peroneus profundus;
F Strecken der Großzehe in bd. Gelenken, Dorsalextension im oberen
Sprunggelenk (Fußspitzenhebung), geringe Fußpronation (u. -abduktion); bei
Hallux valgus ist die Sehne seitlich verrutscht (verstärkt die Valgität).

 Suchindex zurück vorwärts 31329. Musculus e. indicis

Zeigefingerstrecker; U Ellenrückseite distal; Membrana interossea;
A Dorsalaponeurose des 2. Fingers; I Ramus profundus nervi
radialis; F Strecken des Zeigefingers u. Handstreckung
(Dorsalflexion).

 Suchindex zurück vorwärts 31330. Musculus e. pollicis brevis u. longus

U Rückseite der Speiche bzw. Elle (Longus) bzw. -- darunter -- der
Speiche, Membrana interossea; A Basis des Grund- bzw. Endgliedes
(Dorsalaponeurose); I Ramus profundus nervi radialis; F Strecken
des Daumens (Brevis nur im Grundgelenk) u. im Handgelenk (Longus) u.
Abduktion im prox. Handgelenk (Brevis).

 Suchindex zurück vorwärts 31331. Musculus fibularis

- Musculus peroneus.

 Suchindex zurück vorwärts 31332. Musculus flexor

Beugemuskel.

 Suchindex zurück vorwärts 31333. Musculus f. carpi radialis

U Epicondylus medialis humeri, Fascia antebrachii; A Basis des
2. Mittelhandknochens; I Nervus medianus; F Beugung u.
Radialabduktion im Handgelenk, Pronation des Vorderarmes (aus hochgrad.
Pronation).

 Suchindex zurück vorwärts 31334. Musculus f. carpi ulnaris

U das Caput humerale an Epicondylus medialis humeri u. Fascia
antebrachii, das C. ulnare an Olecranon u. Margo posterior ulnae; A
Erbsenbein, Ligamenta pisohamatum u. -metacarpeum; I Nervus ulnaris;
F Beugung u. Ulnarabduktion der Hand.

 Suchindex zurück vorwärts 31335. Musculus f. digitorum brevis

kurzer Zehenbeuger; U Fersenbeinhöcker (medial), Plantaraponeurose;
A Mittelgliedbasis der 2.-5. Zehe (4 geschlitzte Sehnen; M.
perforatus); I Nervus plantaris med.; F Beugen der
Mittelglieder II-V, Stützung (Spannen) des Fußlängsgewölbes.

 Suchindex zurück vorwärts 31336. Musculus f. digitorum longus

langer Zehenstrecker; U hintere Schienbeinfläche; A
Endgliedbasen der 2.-5. Zehe plantar (durch Sehnenschlitze des M. f. d.
brevis); I Nervus tibialis; F Beugung in allen Zehengelenken
(Anpressen an den Boden beim Gehen), Supination u. Plantarflexion des
Fußes.

 Suchindex zurück vorwärts 31337. Musculus f. digitorum profundus

tiefer Fingerbeuger; U Vorderfläche der Elle, Membrana interossea
(ulnarer bzw. radialer Teil); A Endgliedbasen (volar) der 2.-5.
Finger (durch Sehnenschlitze des M. f. d. superfic.); I N. medianus
u. ulnaris (für radialen bzw. ulnaren Teil); F Beugen der Endglieder
II-V u. der Hand.

 Suchindex zurück vorwärts 31338. Musculus f. digitorum superficialis

oberflächlicher Fingerbeuger; U Caput humeroulnare an Epicondylus
medialis humeri, Processus coronoideus ulnae, radialer Kopf an
Speichenvorderfläche; A Mittelglieder der 2.-5. Finger (die Sehnen
geschlitzt [M. perforatus]); I Nervus medianus, evtl. auch N.
ulnaris; F Beugen der Mittelglieder II-V der Hand u. des Vorderarmes.

 Suchindex zurück vorwärts 31339. Musculus f. hallucis brevis

U mediales Keilbein des Fußes, Ligamentum calcaneocuboideum
plantare; A bd. Sesambeine u. Großzehengrundglied (an den Seiten);
I Nervus plantaris medialis; F Großzehenbeugung, Stützung des
Fußlängsgewölbes.

 Suchindex zurück vorwärts 31340. Musculus f. hallucis longus

U Rückseite des Wadenbeines, Membrana interossea; A Endglied
der Großzehe (auch Verbindung zu langem Beuger der 2.3. Zehe); I
Nervus tibialis; F Großzehenbeugung, Beugung u. Adduktion des Fußes.

 Suchindex zurück vorwärts 31341. Musculus f. pollicis brevis

U Caput superficiale an Retinaculum flexorum, C. profundum an Ossa
trapezium, trapezoideum u. capitatum; A äußeres Sesambein u.
Daumengrundglied; I Nervus medianus u. Ramus profundus nervi ulnaris
(für oberflächlichen bzw. tiefen Muskelteil); F Beugen u. Adduktion
des Daumens.

 Suchindex zurück vorwärts 31342. Musculus f. pollicis longus

U Mitte Radiusvorderfläche, Membrana interossea, evtl. Epicondylus
medialis humeri; A palmare Daumenendgliedbasis; I Nervus
medianus; F Beugung in bd. Daumengelenken u. im Handgelenk; auch
Daumenadduktion u. -- gering -- Radialabduktion der Hand.

 Suchindex zurück vorwärts 31343. Musculus gastrocnemius

Zwillingswadenmuskel; U Epicondylus medialis u. lateralis des
Femurs (für den medialen bzw. seitlichen Muskelkopf); A
Fersenbeinhöcker (mit Achillessehne); I Nervus tibialis; F Fuß-
u. Unterschenkelbeugung (in ob. SprunggelenkKniegelenk); Supination des
Fußes.

 Suchindex zurück vorwärts 31344. Musculus gemellus inferior u. superior

2 Oberschenkelmuskeln als Paar; U Sitzbeinhöcker bzw. -stachel;
A (gemeinsam) Sehne des M. obtur. int.; I Plexus sacralis;
F Außenrotation u. -- geringfüg. -- Ad- u. Abduktion des Beines.

 Suchindex zurück vorwärts 31345. Musculus genioglossus

U Unterkiefer (Spina mentalis); A fächerförmig in gesamter
Zunge; I Nervus hypoglossus; F Herausstrecken der Zunge.

 Suchindex zurück vorwärts 31346. Musculus geniohyoideus

ein Mundbodenmuskel; U Unterkiefer (Spina mentalis); A
Zungenbeinkörper; I Nervus hypoglossus; F Zungenbeinverlagerung
nach ventral u. kranial, Unterkieferverziehung nach kaudal.

 Suchindex zurück vorwärts 31347. Musculus gluteus

(auch: Glutäus, Gluteus)
Gesäßmuskel.

 Suchindex zurück vorwärts 31348. Musculus gl. maximus

U Außenfläche der Darmbeinschaufel (hinter der Linea glutea
posterior), Seitenrand des Kreuz-Steißbeines, Ligamentum sacrotuberale;
A Fascia lata, Tuberositas glutea, Septum intermusculare laterale;
I Nervus gluteus inferior; F Strecken, Ad- u. Abduktion,
Außenrotation des Beines; Hemmung der Beckenvorwärtskippung, Aufrichten
des Oberkörpers beim Aufstehen u. Treppensteigen.

 Suchindex zurück vorwärts 31349. Musculus gl. medius

U Darmbeinschaufel (zwischen vord. u. hint. Linea glutea; Labium
externum); A Trochanter major; I u. F wie M. gl. minimus.

 Suchindex zurück vorwärts 31350. Musculus gl. minimus

U Beckenschaufel, zwischen Linea glutea anterior u. inf.; A
Trochanter major; I Nervus gl. superior; F Abduktion
(Abspreizen), Innen- u. Außenrotation, Beugung u. Streckung des Beines.

 Suchindex zurück vorwärts 31351. Musculus gracilis

U unterer Sitzbeinast (Symphyse); A Schienbeinkopf (Tuberositas
tibiae [über - Pes anserinus]); I Nervus obturatorius (Ramus ant.);
F Adduktion, Beugen u. Strecken des Ober-, Beugen u. Innenrotation
des Unterschenkels.

 Suchindex zurück vorwärts 31352. Musculus hyoglossus

U Zungenbeinkörper, großes Zungenbeinhorn; A Seitenrand der
Zunge (ist mit dem M. styloglossus verflochten); I Nervus
hypoglossus; F Rückwärts- u. Abwärtsziehen der Zunge.

 Suchindex zurück vorwärts 31353. Musculus iliacus

U Fossa iliaca; A Trochanter minor; I Nervus femoralis,
Äste des Plexus lumbalis; F s.u. M. iliopsoas.

 Suchindex zurück vorwärts 31354. Musculus iliococcygeus

Teilmuskel des M. levator (im Beckenboden, -diaphragma); U Arcus
tendineus des Levators; A Steißbein, Ligamentum anococcygeum; I
Plexus sacralis; evtl. N. pudendus; F Verschließen des
Beckenausganges ( - Diaphragma pelvis).

 Suchindex zurück vorwärts 31355. Musculus iliocostalis

seitlicher Teil des M. erector spinae (im sakrospinalen Teil der -
autochthonen Rückenmuskulatur; zervikal bis lumbal); U Angulus der
1.-6. bzw. 7.-12. Rippe bzw. Kreuzbein, Beckenkamm u. Dornfortsätze
unterer Lendenwirbel; A Querfortsätze C4`k6 bzw. Angulus der 1.-7.
Rippe u. Querfortsatz 7. HW bzw. Angulus 5.-12. Rippe; I Rami
dorsales der Spinalnerven C3`k8 bzw. Th1`k12 bzw. L1`k2; F
Rückwärts-, Seitwärtsbiegen des entsprechenden WS-Abschnittes.

 Suchindex zurück vorwärts 31356. Musculus iliopsoas

die sich vereinigenden Mm. iliacus u. psoas major; mit gemeinsamem
Ansatzort u. etwa gleicher Funktion der bd. Teile Beugen sowie
Außenrotation des Beines, Aufrichten des Beckens in Rückenlage bei
gestreckten Beinen.

 Suchindex zurück vorwärts 31357. Musculus infrahyoidei

die Unterzungenbeinmuskeln; der M. sternothyroideus, sterno-, thyro-,
omohyoideus.

 Suchindex zurück vorwärts 31358. Musculus infraspinatus

U Schulterblatt (Fossa infraspinata); A Schultergelenkkapsel,
Tuberculum majus (Mittelfacette); I Nervus suprascapularis; F
Außenrotation des Armes.

 Suchindex zurück vorwärts 31359. Musculus intercartilaginei

der parasternale Teil der Mm. intercostales interni.

 Suchindex zurück vorwärts 31360. Musculus intercostales

die Zwischenrippenmuskeln; die äußeren (= Mm. i. externi), jeweils --
zwischen Rippentuberkulum u. -knorpel -- vom unteren Rippenrand schräg
ventral-kaudalwärts zum Oberrand der benachbarten Rippe ziehend (mediale
Fortsetzung Membrana intercostalis externa), von den Interkostalnerven
I-XI versorgt, verspannen die Rippen u. heben sie (zur Einatmung =
Inspiration); die inneren (Mm. i. interni), jeweils -- in Fortsetzung
einer Membrana intercostalis interna -- zwischen Angulus u.
brustbeinseitigem Rippenende -- vom unteren Rippenrand schräg
dorsal-kaudal zum oberen Rand der benachbarten Rippe ziehend u. von den
Interkostalnerven I-XI versorgt, verspannen die Rippen u. senken sie (zur
Ausatmung = Exspiration); s.a. Mm. intercartilaginei. -- Hinter letzteren
liegen in der vorderen Brustkorbhälfte die -- wie die Interni nerval
versorgten u. wirksamen -- Mm. i. intimi. -- vgl. Mm. intertransversarii
(2), Mm. levatores costarum...

 Suchindex zurück vorwärts 31361. Musculus interossei

zwischen den Mittelfuß- bzw. Mittelhandknochen gelegene Muskeln.

 Suchindex zurück vorwärts 31362. Musculus i. dorsales

4 Muskeln handrückenwärts in Mittelhandzwischenräumen; U zweiköpfig
an Metakarpalia; A Dorsalaponeurose des 2.-4. Fingers (an 2., 3.
radial-, an 3., 4. ulnarseitig); I tiefer Ast des Nervus ulnaris;
F Abspreizung des 2. u. 4., Radial- u. Ulnarabduktion des 3., Beugung
des 2. u. 3. Fingers im Grundgelenk bei gleichzeitiger Streckung in den
übrigen Gelenken.
4 Muskeln fußrückenwärts in Mittelfußzwischenräumen; U zweiköpfig an
Metatarsalia; A Dorsalaponeurose der 2.-4. Zehe (medial an 2., lat.
an 2.-4.); I tiefer Ast des N. plantaris lateralis; F Spreizen
der 2.-4. Zehe (2. tibial-, 4. fibularwärts, 3. in bd. Richtungen),
Beugung der 2.-4. Zehe im Grundgelenk bei gleichzeitiger Streckung in den
übrigen Gelenken.

 Suchindex zurück vorwärts 31363. Musculus i. palmares

3 Muskeln handflächenwärts in Mittelhandzwischenräumen; U einköpfig
an Metakarpalia II (ulnar), IV u. V (radial); A Dorsalaponeurose des
2., 4. u. 5. Fingers; I tiefer Ast des N. ulnaris; F Heranführen
(Adduktion) des 2., 4. u. 5. Fingers zum 3. hin, Beugung in den
Grundgelenken mit Streckung in den Zwischengelenken.

 Suchindex zurück vorwärts 31364. Musculus i. plantares

3 Muskeln fußsohlenwärts in den Mittelfußzwischenräumen; U einköpfig
an Metatarsalia III-V, Lig. plantare longum; A Dorsalaponeurose u.
Grundphalangen der 3.-5. Zehe; I tiefer Ast des N. plantaris
lateralis; F Medialadduktion der 3.-5. Zehe zur 2. hin, Beugung in
den Grundgelenken, bei Streckung in den Zwischengelenken der Zehen.

 Suchindex zurück vorwärts 31365. Musculus interspinales

paarige - autochthone Rückenmuskeln (Interspinalsystem) zwischen den
endständig gespaltenen Dornfortsätzen der Halswirbel bzw. unpaare Muskeln
zwischen den Dornfortsätzen der Brust- bzw. Lendenwirbel; I Rami
dorsales der Spinalnerven C3`k8 bzw. der entsprechenden Dorsalsegmente
bzw. der Segmente L1`k5; F Strecken des jeweiligen WS-Abschnittes.

 Suchindex zurück vorwärts 31366. Musculus intertransversarii

3 paarige autochthone Rückenmuskeln (intertransversales System) der
Wirbelsäule zwischen den vorderen bzw. hinteren Höckern der
Halswirbelquerfortsätze, zwischen Querfortsätzen der BW (inkonstant) u.
zwischen den Processus mamillares u. accessorii der LWS (= Mm. i.
anteriores bzw. post. cervicis, Mm. i. thoracis, Mm. i. mediales
lumborum); I dorsale Spinalnervenäste; F WS-Seitwärtsneigung.

MMusculus intertransversarii i. laterales lumborum
rudimentäre Interkostalmuskeln seitlich der gleichnam. medialen; zwischen
Proc. costarii der LWS; I ventrale Spinalnervenäste; F leichte
Seitwärtsneigung der LWS.

 Suchindex zurück vorwärts 31367. Musculus ischiocavernosus

beim Mann Muskelbündel um die Wurzel des Corpus cavernosum; U
Sitzbeinast; A Tunica albuginea des Gliedschenkels des
Schwellkörpers; F Spannen der Tunica albuginea, Kompression der Vena
dorsalis penis = Hemmung des venösen Blutabflusses aus dem
Gliedschwellkörper; bei der Frau schwache Bündel vom Sitzbeinast zum
Kitzlerrücken; F Aufrichtung der Klitoris; I (bei , ) Nervus
pudendus.

 Suchindex zurück vorwärts 31368. Musculus latissimus dorsi

U Dornfortsatz 7.-12. Brust- u. 1.-5. Lendenwirbel, Kreuzbein,
Darmbeinkamm (Labium ext.), 10.-12. Rippe (unter dem Schulterblattwinkel);
als oberfl. Blatt der Fascia thoracodorsalis; A Oberarmknochen
(Crista tuberculi minoris); I Nervus thoracodorsalis; F
Abwärtsziehen des senkrecht erhobenen, Rückwärtsziehen u. Adduktion des
hängenden Armes; Innenrotation. -- Evtl. Verbindung mit M. pectoralis
major (der Langer* Achselbogen).

 Suchindex zurück vorwärts 31369. Musculus levator

Hebemuskel.

 Suchindex zurück vorwärts 31370. Musculus l. anguli oris

U Oberkiefer (Fossa canina); A Muskelknoten des M. orbicularis
oris; I Nervus facialis; F Mundwinkelhebung.

 Suchindex zurück vorwärts 31371. Musculus l. ani

trichterförmiger, aus den Mm. pubococcygeus, iliococcygeus, puborectalis
u. () pubovaginalis bzw. () levator prostatae bestehender M. als Teil
des - Diaphragma pelvis; U Innenfläche des oberen Schambeinastes,
Fascia obturatoria; A After u. Ligamentum anococcygeum; I Plexus
sacralis; F Verschluß des Beckenausganges (Beckenboden); s.a.
Levator...

 Suchindex zurück vorwärts 31372. Musculus levatores costarum breves u. longi

sakrospinale - autochthone Rückenmuskeln als zusätzl. Rippenheber.
U Querfortsatz 7. Hals- bis 11. Brustwirbel; A nächstfolgende
oder zweitnächste Rippe; I ventrale Spinalnervenäste; F auch
WS-Strecker, -Seitwärtsneiger.

 Suchindex zurück vorwärts 31373. Musculus l. labii superioris alaeque nasi

U unterer Augenhöhlenrand, Oberkiefer-Stirn-Fortsatz; A M.
orbicularis oris; I Nervus facialis; F Oberlippen-,
Nasenflügelanhebung.

 Suchindex zurück vorwärts 31374. Musculus l. palpebrae superioris

U Anulus tendineus des Canalis opticus der Augenhöhle; A
Oberlid (Tarsus) u. M. orbicularis oculi; I Nervus oculomotorius;
F Heben des Oberlides.

 Suchindex zurück vorwärts 31375. Musculus l. prostatae

an der Prostatafaszie ansetzender kürzerer Teil des M. pubococcygeus.

 Suchindex zurück vorwärts 31376. Musculus l. scapulae

U Querfortsätze (hinten) des 1.-4. Halswirbels; A oberer
Schulterblattwinkel u. Teile des med. Schulterblattrandes; I Nervus
dorsalis scapulae; F Heben u. geringes Vorwärtsziehen des
Schulterblattes.

 Suchindex zurück vorwärts 31377. Musculus l. veli palatini

U untere Felsenbeinfläche seitlich des Karotiskanals,
Ohrtubenknorpel; A Gaumenaponeurose; I Rami pharyngei des Nervus
vagus; F Heben des Gaumensegels, Erweitern der Schlundenge, Öffnen
der Ohrtrompete.

 Suchindex zurück vorwärts 31378. Musculus linguae

die quergestreiften Zungenmuskeln Mm. genio-, hyo-, chondro-,
styloglossus, longitudinalis superior u. inferior, transversus, verticalis
linguae.

 Suchindex zurück vorwärts 31379. Musculus longissimus

der mediale Teil des M. erector spinae. -- M. l. capitis U
Querfortsätze 2. u. 3. Brustwirbel; Quer- u. Gelenkfortsätze 3.-7.
Halswirbel; A Processus mastoideus; I Dorsaläste der
Spinalnerven C3`k8; F Strecken der Halswirbelsäule, gleichseitiges
Drehen des Kopfes. -- M. l. cervicis U Querfortsätze (hintere
Tuberkula) des 1.-6. Brustwirbels; A Querfortsätze des 2.-7.
Halswirbels; I dorsale Äste der Spinalnerven C3`k8; F
Strecken u. gleichseitiges Beugen der Halswirbelsäule -- M. l. thoracis
U Kreuzbein, Beckenkamm, Dorn- u. Mamillarfortsätze (1, 2) der LWS,
Querfortsätze des 7.-12. BW; A Processus accessorii u. costarii der
Querfortsätze, Lendenwirbel, Rippenwinkel; I Rami dorsales der
Spinalnerven Th1`k12; F Strecken u. gleichseitiges Beugen der
Lendenwirbelsäule.

 Suchindex zurück vorwärts 31380. Musculus longus

langer Muskel.

 Suchindex zurück vorwärts 31381. Musculus l. capitis

langer Kopfmuskel (vor der WS); U Querfortsätze des 3.-6.
Halswirbels; A Hinterhauptbasis; I Plexus cervicalis
(Ventraläste); F Vor- u. Seitbeugen von Kopf u. Halswirbelsäule.

 Suchindex zurück vorwärts 31382. Musculus l. colli

langer Halsmuskel; U untere Hals- u. obere Brustwirbelkörper,
vorderer Querfortsatzhöcker der oberen HWK; A Halswirbelkörper u.
(untere) -querfortsätze, vord. Atlastuberkulum; I Plexus cervicalis
u. brachialis (Ventraläste); F Vor- u. Seitbeugen der Halswirbelsäule
(beidseitiger bzw. einseit. Effekt).

 Suchindex zurück vorwärts 31383. Musculus lumbricales

spulwurmförmige Muskeln.
4 Mittelhandmuskeln; U Sehnen des M. flexor digitorum profundus;
A Dorsalaponeurose des 2.-5. Fingers; I Nervus medianus bzw. 3.
u. 4. Strahl tiefer Ast des N. ulnaris; F Beugen des 2.-5. Fingers im
Grundgelenk bei gleichzeitiger Streckung in den übrigen Gelenken.
4 Muskeln des Mittelfußes; U Sehnen des M. flexor digitorum longus;
A Dorsalaponeurose der Zehen; I Nervus plantaris med. bzw. 3. u.
4. Strahl N. pl. lateralis; F Beugen der Zehen im Grundgelenk bei
gleichzeitiger Streckung in den übrigen Gelenken; Medialabduktion 2.-5.
Zehe.

 Suchindex zurück vorwärts 31384. Musculus masseter

ein gefiederter Kaumuskel; U oberflächlicher Teil an Jochbein u.
Jochfortsatz des Schläfenbeines, tiefer Teil nur an Jochfortsatz (seine
Faszie unter der Parotis, dann hinter Kieferwinkelunterrand in die Tiefe
[zur F. des med. M. pterygoideus]); A Außenfläche des Kieferwinkels
u. Tuberositas masseterica bzw. Außenfläche des aufsteigenden
Unterkieferastes; I Nervus massetericus (aus 3. Trigeminusast);
F Mundschluß (Heben des UK); Vorschieben des UK beim Kauakt durch
oberflächlichen Teil.

 Suchindex zurück vorwärts 31385. Musculus multifidi

autochthone Rückenmuskeln des transversospinalen Systems, 2-3(4) Wirbel
überspringend; U Kreuzbeinhinterfläche, Processus mamillares der
Lenden-, Querfortsätze der Brust-, untere Gelenkfortsätze der Halswirbel
(4-7); A Dornfortsätze (außer 1. HW); I dorsale Äste der
Spinalnerven C3-S1; F Strecken u. Drehen (zur Gegenseite) der
Wirbelsäule.

 Suchindex zurück vorwärts 31386. Musculus mylohyoideus

ein suprahyoidealer Mundbodenmuskel; U Unterkiefer (Linea
mylohyoidea); A Muskelraphe des Mundbodens, Zungenbeinkörper; I
Nervus mylohyoideus (des 3. Trigeminusastes); F Kranialverlagerung
des Zungenbeines beim Schlucken; Unterkieferkaudalverlagerung
(Mundöffnung).

 Suchindex zurück vorwärts 31387. Musculus obliquus

schräger Muskel.

 Suchindex zurück vorwärts 31388. Musculus obl. capitis inferior u. superior

unterer u. oberer schräger Kopfmuskel (als autochthone Rückenmuskeln);
U Dornfortsatz des 2. HW bzw. Querfortsatz des Atlas; A
Querfortsatz Atlas bzw. Hinterhaupt (Linea nuchae inferior); I Nervus
suboccipitalis; F gegenseitige Drehung bzw. gleichseit. Neigung des
Kopfes.

 Suchindex zurück vorwärts 31389. Musculus obl. externus abdominis

äußerer schräger Bauchmuskel; U Außenfläche der 5.-12. Rippe
(alternierend mit U der Mm. serratus ant. u. latiss. dorsi [= Linea
serrata]); A vorderes Blatt der Rektusscheide, Leistenband,
Beckenkamm (Labium externum); I Interkostalnerven V-XII; F
Vorbeugen des Rumpfes bzw. Rumpfdrehen zur Gegenseite (bei
beid-einseitiger Aktivität); in Rückenlage Aufrichten des Oberkörpers bzw.
Beckenannäherung an Brustkorb; Beteiligung an Bauchpresse.

 Suchindex zurück vorwärts 31390. Musculus obl. inferior

unterer schräger - Augenmuskel; U seitlich des Tränennasenkanals;
A Sklera hinter dem Augenäquator; I Nervus oculomotorius; F
Drehung des vorderen Augapfelpoles nach außen-oben; Blickhebung.

 Suchindex zurück vorwärts 31391. Musculus obl. internus abdominis

innerer schräger Bauchmuskel; U Fascia thoracolumbalis (tiefes
Blatt), Linea intermedia des Darmbeinkammes, Leistenband (seitlich);
A 10.-12. Rippe, vord. u. hint. Blatt der Rektusscheide (unterhalb
der Linea arcuata nur vorderes); I untere Interkostalnerven
(Spinalnervenäste aus Th8</SUB>12 [L1; evtl. L2]), Nervi
iliohypogastricus, -inguinalis, genitofemoralis; F wie Obliquus
externus, jedoch Rumpfdrehung zur gleichen Seite bei einseitiger
Aktivität.

 Suchindex zurück vorwärts 31392. Musculus obl. superior

oberer schräger - Augenmuskel; U Sehnenring (Anulus tendineus) am
Augenhöhlenende des Sehnervkanals; A Sklera hinter dem Augenäquator
(dahin rechtwinklig abbiegend nach hakenförmigem Verlauf durch die
Trochlea); I Nervus trochlearis; F Drehung des vorderen
Augenpols nach unten-innen; Blicksenkung.

 Suchindex zurück vorwärts 31393. Musculus obturator

(hüftloch)verschließender Muskel (als Hüftmuskel).

 Suchindex zurück vorwärts 31394. Musculus o. externus

U äußerer Rand des Hüftloches (Foramen obturatum), Außenfläche der
Membrana obturatoria; A Fossa trochanterica des Femurs; I Nervus
obturatorius; F Außenrotation, Adduktion u. geringe Flexion des
Beines.

 Suchindex zurück vorwärts 31395. Musculus o. internus

U Innenrand des Foramen obturatum, Innenfläche der Membrana
obturatoria; A Fossa trochanterica; I Plexus sacralis (N. obt.
internus); F Außenrotation des Beines.

 Suchindex zurück vorwärts 31396. Musculus occipitofrontalis

Teil des M. epicranius; sein vorderer = frontaler Bauch zieht von der
Galea aponeurotica zu den Augenbrauen, wird innerviert vom N. facialis,
verschiebt die Kopfhaut, runzelt die Stirn u. hebt die Augenbrauen; sein
hinterer = okzipitaler Teil geht von der Linea nuchae suprema zur Galea,
wird innerviert vom okzipitalen Ast des hinteren N. auricularis, bewirkt
Rückziehen der Galea, Glätten der Stirn.

 Suchindex zurück vorwärts 31397. Musculus omohyoideus

ein Unterzungenbeinmuskel mit Zwischensehne; der untere Bauch entspringt
am Schulterblatt (Ligamentum transv. scapulae u. Umgebung) u. endet an der
Zwischensehne, wo der obere, zum Zungenbeinkörper ziehende Bauch beginnt;
I Ansa cervicalis; F Spannen des mittleren Blattes der
Halsfaszie; Mitwirkung bei Atmung (Atemhilfsmuskel) u. Kauakt.

 Suchindex zurück vorwärts 31398. Musculus opponens

entgegenstellender Muskel.

 Suchindex zurück vorwärts 31399. Musculus o. digiti minimi

ein Kleinfingerballenmuskel; U Hamulus ossis hamati, Retinaculum
flexorum; A 5. Mittelhandknochen; I tiefer Ast des N. ulnaris;
F Opposition des Kleinfingers. -- vgl. Hypothenar.
ein inkonstanter Fußsohlenmuskel; U Ligamentum plantare longum;
A 5. Mittelfußknochen; I Nervus plantaris lat.; F
Kleinzehenzug in Richtung Fußsohle, Längsgewölbespanner.

 Suchindex zurück vorwärts 31400. Musculus o. pollicis

ein Daumenballenmuskel; U Os trapezium, Retinaculum flexorum; A
1. Mittelhandknochen; I Nervus medianus; F Daumenopposition u.
-adduktion.

 Suchindex zurück vorwärts 31401. Musculus orbicularis

Ringmuskel.

 Suchindex zurück vorwärts 31402. Musculus o. oculi

die Augenhöhle umkreisender, mit seinem um die Lidspalte gelegenen Teil
zum Tränensack u. Tränenkanälchen bzw. in die Lider (M. tensor tarsi)
einstrahlender Muskel; U Lig. palpebrale med., Crista lacrimalis
anterior bzw. posterior; I Nervus facialis; F Lidschluß,
Zusammenkneifen der Lider, Median- u. Kaudalverziehen der Augenbraue,
Erweiterung des Tränensackes.

 Suchindex zurück vorwärts 31403. Musculus o. oris

Ringmuskel des Mundes; liegt zwischen Unterhaut u. Schleimhaut der Lippen,
zieht vom Muskelknoten (Muskelfaserkreuzungen) des einen Mundwinkels zu
dem des anderen, hat Ursprünge auch an Alveolarfortsätzen; I Nervus
facialis; F Schließen u. Spitzen des Mundes.

 Suchindex zurück vorwärts 31404. Musculus orbitalis

glatter, in der Knochenhaut (Periorbita) der Augenhöhle fixierter Muskel
in der Fissura orbitalis inferior; I vegetative (sympathische) Fasern
des Ganglion pterygopalatinum. Rudiment der Phylogenese.

 Suchindex zurück vorwärts 31405. Musculus palatoglossus

Gaumen-Zungen-Muskel (des vorderen Gaumenbogens); vor der
Gaumenmandelnische; U weicher Gaumen (Gaumenaponeurose); A
Seitenrand der Zungenwurzel; I Rachenäste des N. glossopharyngeus;
F Senken des weichen Gaumens, Heben des Zungengrundes, Verengung der
Schlundenge (Isthmus faucium).

 Suchindex zurück vorwärts 31406. Musculus palatopharyngeus

Muskel im hinteren Gaumenbogen; U Gaumenaponeurose, Hamulus
pterygoideus, Ohrtrompetenknorpel; A untere Schlundwand,
Schildknorpel (hintere Platte, oberes Horn); I Rachenäste des N.
glossopharyngeus; F Senken des weichen Gaumens, Heben des Schlundes,
Verengung des Isthmus faucium.

 Suchindex zurück vorwärts 31407. Musculus palmaris

Hohlhandmuskel.

 Suchindex zurück vorwärts 31408. Musculus p. brevis

U ellenseitiger Rand der Palmaraponeurose; A Haut der ulnaren
Handkante; I oberflächlicher Ast des N. ulnaris; F Spannen der
Palmaraponeurose (samt Haut).

 Suchindex zurück vorwärts 31409. Musculus p. longus

U Epicondylus medialis humeri, Fascia antebrachii; A
Palmaraponeurose; I Nervus medianus; F Spannen der
Palmaraponeurose, Beugen der Hand im Grundgelenk. -- Variabel, inkonstant.

 Suchindex zurück vorwärts 31410. Musculus papillares

von der Herzwand in die Kammerlichtungen ragende kegelförmige Muskeln,
die mit Chordae tendineae in den Segeln der Herzklappen enden u. deren
Zurückschlagen in die Vorhöfe verhindern; im rechten Ventrikel 3 (vorn,
hinten u. septal; für Segel der Trikuspidalklappe); im li. Ventrikel 2
(vorn u. hinten; für die Mitralklappe); I Schenkel des His* Bündels.

 Suchindex zurück vorwärts 31411. Musculus pectinati

kammartige Muskeln; in Richtung Herzohr vorspringende Leisten der
Muskulatur des li. Vorhofes als Trabeculae carneae.

 Suchindex zurück vorwärts 31412. Musculus pectineus

U Schambeinkamm (Pecten ossis pubis); A Linea pectinea femoris;
I vorderer Ast des N. obturatorius; N. femoralis; F
Beinadduktion, -flexion u. -außenrotation.

 Suchindex zurück vorwärts 31413. Musculus pectoralis

Brustmuskel.

 Suchindex zurück vorwärts 31414. Musculus p. major

großer Br.; U Schlüsselbein (medial), Brustbein u. 2.-5.
Rippenknorpel, vorderes Blatt der Rektusscheide (Bauchteil des Muskels);
A Oberarm (Crista tuberculi majoris); I Nervi thoracici
anteriores; F Armadduktion, -innenrotation u. -anteversion;
inspiratorischer Atemhilfsmuskel (bei Armaufstützen).

 Suchindex zurück vorwärts 31415. Musculus p. minor

kleiner Br.; U (2.)3.-5. Rippe; A Schulterblatt (Processus
coracoideus); I wie großer Brustmuskel; F Senken des
Schultergürtels; Atemhilfsmuskel (wie der große).

 Suchindex zurück vorwärts 31416. Musculus perinei

Dammuskeln; die Mm. bulbospongiosus, ischiocavernosus, transversus
perinei superficialis u. profundus, sphincter urethrae u. urethrovaginalis,
compressor urethrae; darüber -- als Diaphragma pelvis -- die Mm. levator
ani, coccygeus, sphincter ani externus.

 Suchindex zurück vorwärts 31417. Musculus peroneus

(auch: M. fibularis)
Wadenbeinmuskel.

 Suchindex zurück vorwärts 31418. Musculus per. brevis

U untere 23 der Fibula, Intermuskularseptum (vorn u. hinten); A
Tuberositas des 5. Mittelfußknochens (Sehne hinter dem Außenknöchel);
I Nervus peroneus superficialis; F Abduktion, Pronation u.
Plantarbeugung sowie Eversion des Fußes.

 Suchindex zurück vorwärts 31419. Musculus per. longus

U Kopfteil u. obere 23 der Fibula, Intermuskularseptum (vorn u.
hinten), U'schenkelfaszie; A Os cuneiforme mediale, Tuberositas des
1. Mittelfußknochens (Sehne hinter Außenknöchel); I wie der Brevis;
F Abduktion, Pronation, Plantarflexion des Fußes; Stützung des
Fußgewölbes.

 Suchindex zurück vorwärts 31420. Musculus per. tertius

Teil (seitl. Abspaltung) des M. extensor digitorum longus; A
Metatarsale V; I Nervus peroneus profundus; F Abduktion u.
Pronation des Fußes.

 Suchindex zurück vorwärts 31421. Musculus piriformis

birnenförmiger Muskel (ein innerer Hüftmuskel); U
Kreuzbeininnenfläche; A (nach Passieren des Foramen ischiadicum
majus) Spitze des Trochanter major; I Plexus sacralis; F
Abduktion u. Außenrotation des Beines; s.a. Piriformis.

 Suchindex zurück vorwärts 31422. Musculus plantaris

inkonstanter Kniegelenk-M. unter seitlichem Gastroknemiuskopf; U
Epicondylus lateralis femoris, Kniegelenkkapsel; A Medialseite
Fersenbeinhöcker (mit Achillessehne); I Nervus tibialis; F
Unterschenkelbeugung, Plantarflexion (u. Supination) des Fußes.

 Suchindex zurück vorwärts 31423. Musculus popliteus

Kniekehlenmuskel; U Epicondylus lateralis femoris, Kniegelenkkapsel,
Außenmeniskus-Hinterhorn; A obere-hintere Schienbeinfläche; I
Nervus tibialis; F Unterschenkelbeugung u. -innenrotation. Verhindert
bei mittlerer Beugestellung Meniskuseinklemmung.

 Suchindex zurück vorwärts 31424. Musculus pronator

Pronationsmuskel.

 Suchindex zurück vorwärts 31425. Musculus p. quadratus

U distale vordere Speichenfläche; A distale vordere
Ellenfläche; I Nervus interosseus anterior; F Pronation der
Hand.

 Suchindex zurück vorwärts 31426. Musculus p. teres

U (zweiteilig) Epicondylus medialis humeri, Processus coronoideus
ulnae; A Außenfläche der Speiche (Radius); I Nervus medianus;
F Pronation der Hand, Vorderarmbeugung.

 Suchindex zurück vorwärts 31427. Musculus psoas

Lendenmuskel.

 Suchindex zurück vorwärts 31428. Musculus ps. major

U Körper u. Querfortsätze 12. Brust-, 1.-4. Lendenwirbel
(einschließlich Bandscheiben); A Oberschenkel (Trochanter minor);
I Plexus lumbalis, N. femoralis; F s.u. M. iliopsoas.

 Suchindex zurück vorwärts 31429. Musculus ps. minor

ein inkonstanter innerer Hüftmuskel mit U am 12. Brust- u. 1.
Lendenwirbelkörper; A Fascia iliaca; I Muskeläste des Plexus
lumbalis; F Spannen der Fascia iliaca, LWS-Beugung zur Seite.

 Suchindex zurück vorwärts 31430. Musculus pterygoideus

Flügelmuskel; 2 vom Processus pterygoideus des Keilbeines entspringende
Kaumuskeln.

Musculus pterygoideus pt. lateralis
U seitl. Lamelle des Flügelfortsatzes, Tuber maxillae, Planum
infratemporale alae magnae; A Processus condylaris des U'kiefers,
Fovea pterygoidea, Kiefergelenk (Discus articularis mandibulae); I
Nervus pterygoideus lateralis; F Vorziehen des Discus u. Vor- bzw.
Seitziehen des U'kiefers (bei beid- bzw. einseitiger Aktivität).

Musculus pterygoideus pt. medialis
U Flügelgaumengrube; A Unterkiefer (Kieferwinkelinnenfläche);
I Nervus pterygoideus medialis; F Heben des U'kiefers
(Kieferschluß).

 Suchindex zurück vorwärts 31431. Musculus pubococcygeus

Teil des Musculus levator ani vom Scham- zum Steißbein, teilw. auch zum
Mastdarm, zwischen dem rechts- u. linksseitigen Teil des - Levatortores.

 Suchindex zurück vorwärts 31432. Musculus puboprostaticus

glatte Muskulatur im gleichnam. Prostata-Band. Analog M. pubovagin. der
Frau.

 Suchindex zurück vorwärts 31433. Musculus puborectalis

Teil des M. levator ani seitlich des M. pubococcygeus, vom Schambein
schlingenförmig um die Flexura perinealis des Mastdarms; dahinter mit dem
M. der Gegenseite vereinigt (in Raphe anococcygea).

 Suchindex zurück vorwärts 31434. Musculus pubovaginalis

Teil des M. pubococcygeus; F Verengung der Scheide.

 Suchindex zurück vorwärts 31435. Musculus pubovesicalis

glatte Muskelfasern vom unteren Symphysenrand zum Blasenhals; im
gleichnam. Ligament.

 Suchindex zurück vorwärts 31436. Musculus pyramidalis

kleiner Bauchmuskel in einer Doppelung der vorderen Rektusscheide; U
oberer Schambeinast, Symphyse; A Linea alba; I 12.
Interkostalnerv; F Spannen der Linea alba.

 Suchindex zurück vorwärts 31437. Musculus quadratus

viereckiger Muskel.

 Suchindex zurück vorwärts 31438. Musculus qu. femoris

U Sitzbein (Tuber ischii); A Oberschenkel (Crista
intertrochanterica femoris); I Spinalnervenäste L4-S1; F
Außenrotation u. Adduktion des Beines.

 Suchindex zurück vorwärts 31439. Musculus qu. lumborum

U innere Lippe des Beckenkammes; A 1.-5. LW-Querfortsatz, 12.
Rippe; I Plexus lumbalis, N. subcostalis; F Senkung der Rippen,
Seitneigung der Lendenwirbelsäule.

 Suchindex zurück vorwärts 31440. Musculus qu. plantae

U untere mediale Fersenbeinfläche; A Sehne des M. flexor
digitorum longus; I Nervus plantaris lat.; F Führung der Sehne
des langen Zehenbeugers; Stütze des Fußlängsgewölbes.

 Suchindex zurück vorwärts 31441. Musculus quadriceps femoris

vierköpfiger Oberschenkelmuskel (der - M. rectus femoris u. die Mm.
vasti lat., intermedius u. medialis); A Kniescheibenoberrand (mit
Kraftübertragung über das Lig. patellae auf das Schienbein [Tuberositas
tibiae]); F Unterschenkelstreckung; M. rectus auch Beugen des
Oberschenkels.

 Suchindex zurück vorwärts 31442. Musculus rectouterinus

glatter Muskel im Parametrium, in der Plica rectouterina; vom
Gebärmutterhals am Mastdarm vorbei zum Kreuzbein.

 Suchindex zurück vorwärts 31443. Musculus rectus

gerader Muskel

 Suchindex zurück vorwärts 31444. Musculus r. abdominis

U Knorpelvorderseite der 5.-7. Rippe, Schwertfortsatz, Ligamenta
costoxiphoidea; A oberer Schambeinrand, zwischen Symphyse u.
Tuberculum pubicum; I 6. (7.) bis 12. Interkostalnerv (L1); F
Senken des Brustkorbs, Vorneigen des Rumpfes (WS-Beugung), Heben des
vorderen Beckenrandes bei fixiertem O'körper, Bauchwandverspannung; vgl.
Intersectiones.

 Suchindex zurück vorwärts 31445. Musculus r. capitis

gerader Kopfmuskel; als M. r. c. anterior (zwischen 1. Halswirbel u.
Hinterhauptbasis; für Vor-, Seitneigung des Kopfes), M. r. c. lateralis
(zwischen Atlas-Querfortsatz u. Processus jugularis des Okziputs; für
Seitneigung des Kopfes), M. r. c. posterior major u. minor (zwischen
Axis-Dornfortsatz bzw. hinterem Atlas-Tuberculum u. der Linea nuchae
inferior des Okziputs); für die gleichseitige Kopfdrehung (durch Major).

 Suchindex zurück vorwärts 31446. Musculus r. femoris

Teil des - M. quadriceps; U vorderer unterer Darmbeinstachel,
oberer Hüftpfannenrand; A Patella, Tuberositas tibiae (s.a.
Ligamentum patellae); I Nervus femoralis; F Beugen des Ober-,
Strecken des Unterschenkels.

 Suchindex zurück vorwärts 31447. Musculus r. oculi

gerader Augenmuskel; u. zwar je 1 unterer, äußerer, innerer u. oberer,
die sämtlich jeweils am Anulus tendineus communis (= Sehnenring am Canalis
opticus) u. an Knochen der Augenhöhle entspringen u. an der Sklera des
Augapfels, vor dessen Äquator, ansetzen; I Nervus oculomotorius bzw.
-- der äußere -- Nervus abducens;

Musculus r. oculi r. inferior
der untere M.; A unterer Sklerabereich, ca. 6 mm vom Hornhautrand;
F Senkung u. Adduktion des Augapfels;

Musculus r. oculi r. lateralis
der äußere M.; U außer am Anulus 2 Ursprünge am kleinen
Keilbeinflügel; A seitliche Sklera, ca. 5,5 mm vom Hornhautrand;
F Auswärtswendung (= Abduktion) des Augapfels; s.a. Strabismus
convergens, Esophorie;

Musculus r. oculi r. medialis
der innere M.; A wie der seitliche, aber an der Medialseite; F
Einwärtswendung (Adduktion) des Augapfels; bei Schwäche Strabismus
divergens; s.a. Exophorie;

Musculus r. oculi r. superior
oberer M., unter dem M. levator palpebrae; A ca. 7-8 mm vom
Hornhautrand oben; F Aufwärtswendung des Augapfels unter leichter
Medialbewegung.

 Suchindex zurück vorwärts 31448. Musculus retractor uvulae

Teil des - Detrusors; F Trigonum vesicae nach dorsal-oben ziehend
u. damit die Uvula vesicae aus der Harnröhrenmündung.

 Suchindex zurück vorwärts 31449. Musculus rhomboideus major u. minor

Rhomboidmuskel; U Dornfortsätze des 1.-4. Brust- bzw. 6. u. 7.
Halswirbels; A Schulterblattrand unter- bzw. oberhalb der Gräte;
I Nervus dorsalis scapulae; F Heben u. Nachhintenziehen des
Schultergürtels, Rückführen des Schlüsselbeines, Rückwärtsschwenken des
unteren Schulterblattwinkels; Festhalten des Schulterblattes am Rumpf.

 Suchindex zurück vorwärts 31450. Musculus risorius

Lachmuskel; U Masseterfaszie, Wangenhaut; A Muskelknoten am
Mundwinkel; I Nervus facialis; F Seitwärts- u. Kranialbewegung
des Mundwinkels, Einziehen des Wangengrübchens. -- vgl. M. zygomaticus.

 Suchindex zurück vorwärts 31451. Musculus rotatores

Drehmuskeln der transversospinalen autochthonen Rückenmuskulatur tief in
der Rinne zwischen Querfortsätzen (U) u. Dornfortsätzen (A am
nächsthöheren) der ganzen Wirbelsäule (am stärksten an der BWS); I
dorsale Äste der Spinalnerven; F Drehung (u. Streckung) des
jeweiligen WS-Abschnitts.

 Suchindex zurück vorwärts 31452. Musculus salpingopharyngeus

Ohrtrompeten-Schlund-Muskel; U Ohrtrompetenknorpel; A (nach
Verlauf im Ohrtrompetenwulst) innere Längsmuskulatur der Rachenseitenwand;
I Rachenäste des N. vagus; F Schlundheber.

 Suchindex zurück vorwärts 31453. Musculus sartorius

Schneidermuskel; U vorderer oberer Darmbeinstachel; A
kniegelenknah am Schienbein einwärts der Tuberositas (über - Pes
anserinus); I Nervus femoralis; F Beugung, Abduktion,
Außenrotation des Ober-, Beugung u. Innenrotation des Unterschenkels.

 Suchindex zurück vorwärts 31454. Musculus scalenus

3 an Halswirbeln entspringende Rippenheber der tiefen Halsmuskulatur;
F (komplex) Brustkorbanhebung (als auxil. - Atemmuskeln),
Pleurakuppelspannung, Seitneigen der HWS.

 Suchindex zurück vorwärts 31455. Musculus scal. anterior

U (4 Zacken) Tuberculum anterius des 3.-6. HW; A gleichnamiges
Tuberculum der 1. Rippe; I Plexus brachialis; s.a. Skalenuslücke.

 Suchindex zurück vorwärts 31456. Musculus scal. medius

U (6 Zacken) Querfortsatz des 2.-7. HW; A 1. Rippe; I
Plexus cervicalis u. brachialis.

 Suchindex zurück vorwärts 31457. Musculus scal. minimus

inkonstanter Muskel; U 6. u. 7. HW; A 1. Rippe, Pleurakuppel;
I Plexus brachialis.

 Suchindex zurück vorwärts 31458. Musculus scal. posterior

U (mit 2-3 Zacken) Querfortsatz des 5.-7. HW; A 2. Rippe;
I Plexus brachialis.

 Suchindex zurück vorwärts 31459. Musculus semimembranosus

U Sitzbeinhöcker; A Condylus medialis tibiae, Ligamentum
popliteum obliquum, Faszie des M. popliteus (s.a. Pes anserinus); I
Nervus tibialis; F Strecken, Adduktion u. Innenrotation des Ober-,
Beugen u. Innenrotation des Unterschenkels.

 Suchindex zurück vorwärts 31460. Musculus semispinalis

3 dem transversospinalen System der - autochthonen Rückenmuskulatur
zugehörige Muskeln (M. s. capitis, cervicis u. thoracis); U
Querfortsätze 3. Hals- bis 6. Brustwirbel bzw. 1.-6. bzw. 6.-12.
Brustwirbel; A Hinterhaupt zwischen oberer u. unterer Linea nuchae
bzw. (wirbelüberspringend) Dornfortsätze des 2.-7. Halswirbels bzw. der
unteren u. der oberen Brustwirbel; I dorsale Spinalnervenäste; F
M. s. capitis Streckung der HWS u. Rückneigen des Kopfes bzw. Kopfdrehung
zur Gegen- u. Kopfneigung zur gleichen Seite (bei doppelseitigereinseit.
Aktivität); M. s. cervicis u. thoracis Wirbelsäulenstreckung bzw. -drehung
zur Gegenseite (bei doppelseitigereinseit. Aktivität).

 Suchindex zurück vorwärts 31461. Musculus semitendinosus

halbsehniger Muskel; U Sitzbeinhöcker (Tuber ischii); A Tibia
medial der Tuberositas, im Pes anserinus; I Nervus tibialis; F
Strecken, Adduktion u. Innenrotation des Ober-, Beugen u. Innenrotation
des Unterschenkels.

 Suchindex zurück vorwärts 31462. Musculus serratus

Sägemuskel.

 Suchindex zurück vorwärts 31463. Musculus serr. anterior

U (9-10 Zacken) 1.-8. (9.) Rippe; A Schulterblatt (Innenkante,
obererunterer Winkel); I Nervus thoracicus longus; F Fixieren,
Drehen, Vorziehen des Schulterblattes; Atemhilfsmuskel.

 Suchindex zurück vorwärts 31464. Musculus serr. posterior inferior

U Dornfortsatz des 11.-12. Brust- u. 1.-2. Lendenwirbels; Fascia
thoracolumb.; A 9.-12. Rippe (Unterrand); I 9.-12.
Interkostalnerv (Ventraläste); F Seit- u. Rückziehen der 4 untersten
Rippen (Inspiration) gegen den Einwärtszug des Zwerchfells.

 Suchindex zurück vorwärts 31465. Musculus serr. post. superior

U Dornfortsatz des 6.-7. Hals- u. 1.-2. Brustwirbels; A 2.
(3.)-5. Rippe; I 1.-4. Interkostalnerv (Ventraläste); F Heben
des Brustkorbs (Inspiration).

 Suchindex zurück vorwärts 31466. Musculus soleus

Schollenmuskel; Teil des M. triceps surae; U Wadenbeinkopf, -hals,
oberes Schienbeindrittel (hier 2 Ursprünge, den Arcus tendineus musculi
solei bildend); A Fersenbeinhöcker ( - Achillessehne); I Nervus
tibialis; F Heben der Ferse, Plantarbeugung u. Supination des Fußes.

 Suchindex zurück vorwärts 31467. Musculus sphincter

Schließmuskel; s.a. Sphinkter...

 Suchindex zurück vorwärts 31468. Musculus sph. ampullae hepatopancreaticae

(auch: Sphincter ampullae; Sph. Oddii)
glatter Schließmuskel (Ring-, Schrägfasern) am Durchtritt des Ductus
choledochus u. pancreaticus major durch die Wand des Zwölffingerdarmes ( -
Papilla duodeni); mit besonderen Fasern für den - Ductus pancreaticus.

 Suchindex zurück vorwärts 31469. Musculus sph. ani

Afterschließmuskel.

Musculus sph. ani sph. ani externus
außen dem M. levator ani aufliegender M.; seine tiefe, schleimwandnahe
Schicht bewirkt -- zusammen mit dem M. puborectalis -- Kompression des
Rektums, seine oberflächliche eine Abklemmung des Analkanals, sein als
Schlinge ausgebildeter, vom Ligamentum anococcygeum in das Dammzentrum
ausstrahlender Teil eine seitl. Abklemmung der Afteröffnung (vgl.
Kontinenzorgan); oberflächlichste Lagen -- bindegewebig u. glattmuskulär
durchsetzt -- strahlen in die Haut der Aftergegend ein.

Musculus sph. ani sph. ani internus
der glattmuskuläre, verdickte, in die oberflächliche Schicht des äußeren
Schließmuskels einstrahlende Endabschnitt der inneren
Mastdarm-Ringmuskulatur, innerviert vom N. pudendus. -- Beide Muskeln
gemeinsam bewirken den willkürlichen bzw. unwillkürlichen Afterschluß
(Stuhlkontinenz), u. zwar im Zusammenspiel mit Rezeptoren der Darmwand
u. unter Kontrolle der Defäkationszentren.

 Suchindex zurück vorwärts 31470. Musculus sph. pupillae

glatter Ringmuskel im vorderen Pupillarrand der Regenbogenhaut; I
parasympathische Fasern des N. oculomotorius der Nn. ciliares breves;
F Pupillenverengung (in Antagonismus zum sympathisch innervierten M.
dilatator pupillae).

 Suchindex zurück vorwärts 31471. Musculus sph. pyloricus

glatter Schließmuskel des Magenausganges ( - Pylorus).

 Suchindex zurück vorwärts 31472. Musculus sph. urethrae

(auch: Sphincter urethrae externus)
quergestreifter Schließmuskel (Rhabdosphinkter) der Harnröhre (=
Faserzüge des M. transversus perinei profundus ringförmig um die Pars
membranacea urethrae); I Nervus pudendus. -- Seine Tonusminderung
(zugleich mit Tonuszunahme des - Detrusors) ermöglicht - Miktion.

 Suchindex zurück vorwärts 31473. Musculus sph. vesicae internus

im Blasenausgang gelegene Muskelschlinge als Teil des - Detrusors;
weicht bei der Harnentleerung seitlich aus, gleichzeitig mit Entspannung
des M. sph. urethrae. -- Das Bestehen dieses Blasenausgangschließmuskels
wird z.T. negiert.

 Suchindex zurück vorwärts 31474. Musculus spinalis

2- bis 3teiliger Dornfortsatzmuskel; interspinaler Teil der tiefen
autochthonen Rückenmuskulatur, von Dornfortsatz zu Dornfortsatz (mehrere
Wirbel überspringend), evtl. auch an das Hinterhauptbein; I
Dorsaläste der Spinalnerven C2-Th10; F Strecken, Rückbeugen u.
Seitneigen der WS; evtl. (Kopfteil) Kopfdrehung u. -neigung zur selben
Seite oder -rückwärtsneigung (bei einseitiger bzw. doppelseit. Aktivität).

 Suchindex zurück vorwärts 31475. Musculus splenius

beidseits als Teil des spinotransversalen Systems der - autochthonen
Rückenmuskeln je ein Kopf- u. Halsmuskel (M. spl. capitis u. cervicis);
U Dornfortsatz 3. Hals- bis 3. Brustwirbel3.-6. Brustwirbel; A
Hinterhaupt, seitlicher Teil der oberen Linea nuchae bis Processus
mastoideusQuerfortsatz (Tuberculum post.) 1.-3. Halswirbel; I
Dorsaläste der zugehör. Spinalnerven. F Rückneigen des Kopfes u.
Dorsalextension der HWS bzw. Kopfdrehung u. Kopf-HWS-Neigung zur gleichen
Seite (bei doppel- bzw. einseitiger Aktivität des Kopfmuskels);
HWS-Drehung zur gleichen Seite oder HWS-Dorsalextension (einseit. oder
beidseit. nach Aktivität).

 Suchindex zurück vorwärts 31476. Musculus stapedius

der Steigbügelmuskel der Gehörkette; U Eminentia pyramidalis der
Paukenhöhle; A Steigbügel- = Stapeshals; I Nervus facialis;
F Spannen des Ligamentum anulare, Verkanten der Steigbügelplatte
(Schwingungsabschwächung).

 Suchindex zurück vorwärts 31477. Musculus sternocleidomastoideus

der Kopfnicker; U Brustbein (Manubrium sterni), mediale Klavikula;
A Processus mastoideus, Nacken (Linea nuchae sup.); I Nervus
accessorius, Plexus cervicalis; F Vorschieben des gesenkten Kopfes
unter Heben des Kinns (Hinterhaupt nackenwärts gezogen) bei beidseit. Zug;
gleichseitige HWS-Beugung mit Kopf-Gesichtsdrehung zur Gegenseite. --
Ferner Heben des Schlüsselbeines u. Brustkorbs (Atemhilfsmuskel).

 Suchindex zurück vorwärts 31478. Musculus sternohyoideus

U Brustbein (Manubrium), Sternoklavikulargelenk, Schlüsselbein;
A Zungenbeinkörper; I zervikale Spinalnerven (der Ansa
cervicalis); F Herabziehen des Zungenbeines, Mitanheben des
Brustkorbs (Atemhilfsmuskel).

 Suchindex zurück vorwärts 31479. Musculus sternothyroideus

U Rückfläche des Brustbeines, 1. Rippe; A Linea obliqua des
Schildknorpels; I Ramus descendens nervi hypoglossi; F
Einandernähern von Zungenbein u. Schilddrüse, Kopfsenkung.

 Suchindex zurück vorwärts 31480. Musculus styloglossus

U Processus styloideus des Schläfenbeines, Lig. stylomandibulare;
A Seitenrand der Zunge; I Nervus hypoglossus; F Seitwärts-
bzw. -- bei beidseitiger Aktivität -- Nachhintenziehen der Zunge mit
Abwärtsziehen der Zungenspitze (Speisentransport aus Mundhöhle in
Speiseröhre [Synergie mit beidseit. M. hyoglossus]).

 Suchindex zurück vorwärts 31481. Musculus stylohyoideus

U Processus styloideus des Schläfenbeines; A (2 Bündel -- die
Zwischensehne des M. digastricus umfassend) großes Zungenbeinhorn; I
Nervus facialis; F Rückwärts- u. Aufwärtsziehen des Zungenbeines.

 Suchindex zurück vorwärts 31482. Musculus stylopharyngeus

U Processus styloideus des Schläfenbeines; A Schlundwand
zwischen oberem u. mittlerem M. constrictor pharyngis, Schildknorpel;
I N. glossopharyngeus; F Heben u. Weiten des Schlundes.

 Suchindex zurück vorwärts 31483. Musculus subcostales

U u. A Innenflächen der hinteren Rippenenden, jeweils 1-2
Rippen überspringend (Verlauf wie Mm. intercostales interni); I
Interkostalnerven; F Senken der Rippen.

 Suchindex zurück vorwärts 31484. Musculus subscapularis

U Unterfläche des Schulterblattes; A Oberarmknochen (Tuberculum
minus u. dessen Crista), Schultergelenkkapsel; I Nervus
subscapularis; F Innenrotation u. Adduktion des Armes, Spannen der
Gelenkkapsel.

 Suchindex zurück vorwärts 31485. Musculus supinator

U lateraler Epicondylus humeri, Ligamentum collat. radiale, Lig.
anulare radii, Crista musculi supinatoris der Elle; A Speiche, dorsal
der Tuberositas; I Nervus radialis (tiefer Ast); F Supination
des Vorderarmes.

 Suchindex zurück vorwärts 31486. Musculus supraspinatus

U Fossa supraspinata des Schulterblattes; A
Schultergelenkkapsel, Oberarmknochen (Tuberculum majus); I Nervus
suprascapularis; F Armabduktion (u. -außenrotation).

 Suchindex zurück vorwärts 31487. Musculus tarsalis

(auch: Mueller* Muskel)
je 1 Muskel in Unter- u. Oberlid; U Fornix conjunctivae bzw. -- oben
-- Sehnenende des M. levator palpebrae; A unterer bzw. oberer Rand
des sog. Lidknorpels ( - Tarsus); I Sympathikus; F Herabziehen
bzw. Heben des Lides (Erweitern der Lidspalte; Antagonist des M.
orbicularis oculi).

 Suchindex zurück vorwärts 31488. Musculus temporalis

Schläfenmuskel; ein Kaumuskel; U Schläfenbein (Fossa u. Fascia
temporalis); A Unterkieferkronenfortsatz; I Nervi temporales
profundi (des 3. Trigeminusastes); F Heben u. Rückführen des
Unterkiefers, Gegeneinanderpressen der Zahnbögen (s.a. M. pterygoideus).

 Suchindex zurück vorwärts 31489. Musculus temporoparietalis

Teil des M. epicranius von der Ohrmuschelbasis zur Galea aponeurotica;
I Nervus facialis; F Hochziehen der Ohrmuschel, Spannen der
Galea.

 Suchindex zurück vorwärts 31490. Musculus tensor

Spannmuskel.

 Suchindex zurück vorwärts 31491. Musculus t. fasciae latae

U vorderer oberer Darmbeinstachel; A Tractus iliotibialis;
I Nervus gluteus superior, F Spannen der Fascia lata (ihres
Tractus iliotibialis [Kniegelenkfixierung im Stehen]), Oberschenkelbeugung,
-abduktion u. -außenrotation.

 Suchindex zurück vorwärts 31492. Musculus t. tympani

U Knorpel der Ohrtrompete, Innenwand seines Semicanalis (des Canalis
musculotubarius); A Basis des Hammergriffs; I Nervus tensoris
tympani (des 3. Trigeminusastes); F Medialzug des Hammergriffs,
Spannen des Trommelfells.

 Suchindex zurück vorwärts 31493. Musculus t. veli palatini

U Keilbein, Tuba auditiva; A (rechtwinklig um Hamulus
pterygoideus) Aponeurose des weichen Gaumens; I Nervus tensoris veli
p. (des 3. Trigeminusastes); F Spannen des weichen Gaumens,
Offenhalten der Ohrtrompete.

 Suchindex zurück vorwärts 31494. Musculus teres

runder Muskel.

Musculus teres t. major
U Schulterblatt (unterer Winkel u. Außenrand); A Humerus
(Crista tuberculi min.); I Nervus thoracodors. oder
N.-subscapularis-Ast; F Adduktion u. Innenrotation, Retroversion des
Armes.

Musculus teres t. minor
U Schulterblatt (Fossa infraspinata; Außenrand); A Humerus
(Tuberculum majus [untere Facette]), Schultergelenkkapsel; I Nervus
axillaris; F Außenrotation u. Adduktion des Armes;
Gelenkkapselspannung.

 Suchindex zurück vorwärts 31495. Musculus thyroarytenoideus

U Schildknorpel (vordere Innenfläche); A Stellknorpel
(Processus muscularis u. lateralis); I Nervus laryngeus inferior;
F Stimmritzenverengung.

 Suchindex zurück vorwärts 31496. Musculus thyroepiglotticus

U Schildknorpelinnenfläche; A Epiglottis-Seitenrand; I
Nervus laryngeus inferior; F Herunterziehen des Kehldeckels.

 Suchindex zurück vorwärts 31497. Musculus thyrohyoideus

U Schildknorpel (Linea obliqua); A Körper u. kleines Horn des
Zungenbeines; I Ansa cervicalis (profunda); F
Schildknorpelhebung, Zungenbeinsenkung.

 Suchindex zurück vorwärts 31498. Musculus tibialis

Schienbeinmuskel.

Musculus tibialis tib. anterior
Muskel der Unterschenkel-Extensorengruppe; U Schienbein (vord.
Seitenfläche bis Condylus lateralis), Membrana interossea, Faszie des
Unterschenkels; A 1. Mittelfußknochen, mediales Keilbein; I
Nervus peroneus profundus; F Dorsalflexion u. Supination sowie
Inversion des Fußes.

Musculus tibialis tib. posterior
U Schienbeinhinter- u. Wadenbeininnenfläche, Membrana interossea;
A Kahnbein (Tuberositas), 1.-3. Keilbein, 2.-4. Mittelfußknochen;
I Nervus tibialis; F Plantarflexion, Supination u. Adduktion des
Fußes, Spannen der Fußgewölbe.

 Suchindex zurück vorwärts 31499. Musculus trachealis

glatte Fasern im membranösen Wandteil der Luftröhre zwischen den freien
Enden der Knorpelspangen.


Suchindex zurück vorwärts 31500. Musculus transversospinalis

autochthone Rückenmuskeln zwischen Quer- u. Dornfortsätzen ab dem 2.
Halswirbel bis zum Kreuzbein; besser bezeichnet als transversospinales
System mit den Anteilen Mm. semispinalis, multifidi u. rotatores.

 Suchindex zurück vorwärts 31501. Musculus transversus

querer Muskel.

 Suchindex zurück vorwärts 31502. Musculus tr. abdominis

querer Bauchmuskel; U 7.-12. Rippe (Innenfläche), Fascia
thoracolumbalis (tiefes Blatt), Beckenkamm (Labium internum), seitlicher
Leistenbandteil; A Rektusscheide (bis Linea arcuata hinteres,
darunter vorderes Blatt), Linea alba; I 7.-12. Interkostalnerv,
Nervus iliohypogastricus, ilioinguinalis u. genitofemoralis; F
Einziehung der Bauch- u. unteren Brustkorbwand; beteiligt an Bauchpresse.
-- vgl. M. cremaster.

 Suchindex zurück vorwärts 31503. Musculus tr. linguae

querer Zungenmuskel (Eigenmuskel zwischen deren Scheidewand u.
Seitenrändern; verflochten mit den longitudinalen Muskeln); I Nervus
hypoglossus; F Querwölbung u. Verlängerung der Zunge;
Zungenverformung beim Kauen, Sprechen etc.

 Suchindex zurück vorwärts 31504. Musculus tr. perinei

querer Dammuskel;

Musculus tr. perinei tr. per. profundus
zwischen bd. Schambeinen (im Schambogen) als Grundlage des - Diaphragma
urogenitale; eingehüllt von der derben Fascia urogenitalis superior u.
inferior;

Musculus tr. perinei tr. per. superficialis
am Hinterrand des ersteren, vom Sitzbeinhöcker zum Dammzentrum sowie zu
den Mm. sphincter ani externus u. bulbocavernosus; schwach ausgeprägt;
hautwärts bedeckt von der Fascia perinei superfic.; I Nervus
pudendus.

 Suchindex zurück vorwärts 31505. Musculus tr. thoracis

querer Brustkorbmuskel; U Innenfläche des Brustbeinkörpers u.
Schwertfortsatzes; A 2.-6. Rippenknorpel; I 2.-6.
Interkostalnerv; F Senken der Rippen (Ausatmung),
Brustkorbverspannung.

 Suchindex zurück vorwärts 31506. Musculus trapezius

Kapuzenmuskel; U Hinterhauptbein (Linea nuchae superior, äußere
Protuberanz), sämtliche Hals-, Brustwirbeldornfortsätze; A
Schulterblatt (Gräte, Akromion [gegenüber dem Deltamuskel]), äußeres
Schlüsselbeindrittel; I Nervus accessorius, Plexus cervicalis
(Ventraläste), F Heben, Senken, Medianwärtsziehen u. Drehen des
Schulterblattes; Kopfdrehung zur Gegenseite.

 Suchindex zurück vorwärts 31507. Musculus triceps

dreiköpfiger Muskel.

 Suchindex zurück vorwärts 31508. Musculus tric. brachii

dreiköpfiger Oberarmmuskel; U Schulterblatt (Tuberculum
infraglenoidale) bzw. Humerushinterfläche unterhalb der Radialisnervrinne
u. mediales Septum intermusculare bzw. Humerus oberhalb der Radialisrinne
u. seitliches Muskelseptum (jeweils für langen, medialen bzw. lateralen
Muskelkopf); A Olecranon; I Nervus radialis; F Strecken des
Vorderarmes; durch langen Kopf auch Adduktion u. Retroversion des Armes.

 Suchindex zurück vorwärts 31509. Musculus tric. surae

dreiköpfiger Wadenmuskel, gebildet vom zweiköpfigen - M. gastrocnemius
u. dem - M. soleus (bilden gemeinsam die Achillessehne); I Nervus
tibialis; F Unterschenkelbeugung; Plantarbeugung u. Supination des
Fußes.

 Suchindex zurück vorwärts 31510. Musculus uvulae

Zäpfchenmuskel; U Gaumenaponeurose, Spina nasalis; A Spitze der
Uvula palatina; I Rachenäste des Nervus vagus; F Verziehen nach
oben-hinten u. Verkürzen des Zäpfchens.

 Suchindex zurück vorwärts 31511. Musculus vastus

3 Anteile des M. quadriceps, u. zwar als M. v. intermedius, lateralis u.
medialis; U Femurvorderfläche bzw. Trochanter major u. seitliche
Lippe der Linea aspera bzw. Linea intertrochanterica u. mediale Lippe der
L. aspera; A (als Quadrizepssehne bzw. Patellarband) Kniescheibe bzw.
Tuberositas des Schienbeines; I Nervus femoralis; F Strecken des
Unterschenkels.

 Suchindex zurück vorwärts 31512. Musculus vocalis

Stimmuskel; U Innenfläche des Schildknorpels; A Processus
vocalis u. weitere Stellknorpelbereiche; I Nervus laryngeus inferior;
F Stimmlippenspannung (ohne Verkürzung; dadurch Änderung der
Eigenschwingung), Stimmritzenverschluß.

 Suchindex zurück vorwärts 31513. Musculus zygomaticus

Jochbeinmuskel (je 1 großer u. kleiner); U Wangenfläche des
Jochbeines; A Haut des Mundwinkels bzw. der Nasen-Lippen-Falte;
I N. facialis; F Seit- u. Aufwärtsziehen des Mundwinkels (als
eigentlicher Lachmuskel) bzw. Seit- u. Aufwärtsziehen der Oberlippe.

 Suchindex zurück vorwärts 31514. Muskarin

- Muscarin.

 Suchindex zurück vorwärts 31515. Muskatnußleber

chronisch-indurierte Stauungsleber, die im Schnittbild eingesunkene,
dunkelrote zentrale u. etwas erhabene, gelbliche periphere Läppchenanteile
zeigt.

 Suchindex zurück vorwärts 31516. Muskel

(auch: Musculus)
spindel- bis plattenförmiges, von einer bindegewebigen Hülle
(Muskelfaszie) umgebenes Organ, bestehend aus - Muskelgewebe; als
quergestreifter M. ( - Skelettmuskel) bestehend aus zu Bündeln geordneten
- Muskelfasern u. im Dienste der - Statomotorik stehend, wobei sich die
Funktion aus dem spezif. Ursprung (Origo), Verlauf u. Ansatz
(Insertio; vgl. Sehne) ergibt; wird von Muskelästen der Blutgefäße,
neural von peripheren Ästen der Spinal- bzw. Hirnnerven versorgt (s.u.
Musculus). Als glatter M. bestehend aus von - Muskelzellen gebildetem
Gewebe; wird als Eingeweidemuskel von sympathischen u. parasympathischen
Nervenfasern versorgt (z.B. als - Plexus myentericus, submucosus); vgl.
Motilität. -- Die histolog. Unterscheidung glatt u. quergestreift
(s.a. Myokard) wird ergänzt -- auf die Innervation bezogen -- durch die
Gliederung in unwillkürliche u. willkürliche Muskulatur (vgl.
Willkürmotorik). -- s.a. Muskel..., Myo...

 Suchindex zurück vorwärts 31517. Muskelaktionspotential

die bei Erregung einer Muskelfaser auftretende typische
Potentialänderung. Das M. wird durch Innervation an der motorischen
Endplatte ausgelöst, wird über die Membran der Muskelzelle elektrisch
fortgeleitet u. löst über Prozesse der - elektromechanischen Kopplung die
Kontraktion der Muskelzelle aus; ist im - Elektromyogramm (EMG) als
Entladung motorischer Einheiten ableitbar.

 Suchindex zurück vorwärts 31518. Muskelatonie

- Myatonie.

 Suchindex zurück vorwärts 31519. Muskelatrophie

(auch: Myatrophie)
Verminderung der Skelettmuskelmasse. Als einfache M. (Verschmälerung der
Fasern, Schwinden der kontraktilen Substanz) oder als -- numerische --
Atrophie (Abnahme der Faserzahl); tritt auf bei Kachexie, als
Hungeratrophie, im Alter (braune Atrophie), als Inaktivitätsatrophie
sowie als myo- u. neurogene M.

 Suchindex zurück vorwärts 31520. Muskelatrophie, idiopathische

ein Typ der neurogenen M.

 Suchindex zurück vorwärts 31521. Muskelatrophie, infantile

infantile Formen der spinalen M., s.u. M., neurogene.

 Suchindex zurück vorwärts 31522. Muskelatrophie, myogene oder myopathische

eine im allgemeinen erbliche u. fortschreitende M. als Folge einer
angeborenen Muskelstoffwechselstörung mit systemischer Verarmung an
Enzymen (Creatinphosphokinase, Transaminasen, Aldolase); s.a. Dystrophia
musculorum progressiva, Myatonie, Myopathie. -- I.w.S. auch sekundäre
Formen, z.B. bei Myositis, Blutungsübeln (Skorbut, Hämophilie), nach
Verletzung, Verbrennung. -- Ferner pseudohypertrophische Formen (z.B. als
Duchenne*-Friedreich* Krankheit).

 Suchindex zurück vorwärts 31523. Muskelatrophie, neurale u. neuralgische

s.u. M., neurogene.

 Suchindex zurück vorwärts 31524. Muskelatrophie, neurogene oder neuropathische

sekundäre M. infolge Ausfalls, Untergangs der zugehörigen Nerven (s.u.
Musculus; vgl. Denervierung) durch Schädigung des II. motorischen Neurons
(s.a. Motoneuron), z.B. als symptomatische M. bei Poliomyelitis, Syphilis,
Hämatomyelie, toxischer oder stoffwechselbedingter Polyneuropathie; oder
aber als M. im Zusammenhang mit einer idiopathischen Nervenkrankheit, u.
zwar meist erblich u. fortschreitend, z.B. die spinalen Muskelatrophien
Typ - Vulpian-Bernhardt u. - Duchenne-Aran als Erwachsenenform u. die
Typen - Kugelberg-Welander u. - Werdnig-Hoffmann als infantile Form
sowie außerhalb dieser Altersklassen der Typ Brossard-Stark-Kaeser
(skapulo-peroneale Form mit Beginn im 20.-40. Lj. am Unterschenkel u.
die kleinen Fußmuskeln, Unterarm- u. Handmuskeln verschonend;
autosomal-dominant erblich die gutartige Beckengürtelform [Typ -
Becker-Kiener]; ein lumbosakraler Unter- u. Oberschenkel-Typ, von
Wadenmuskulatur auf Bauch u. Rücken übergreifend); ferner die M. bei
Syringomyelie, myatropher Lateralsklerose, progressiver Bulbärparalyse;
als neurale M. (d.h. bei neuroradikulärer - Heredodegeneration oder bei
degenerativer Neuropathie) das Charcot*-Marie* (Tooth) u. das
Gombault*-Mallet* Syndrom (= Typ - Deaigujerine-Sottas), die Friedreich*
Ataxie (letztere -- wie auch das Roussy*-Levy* sowie das Gerstmann*
[Heredoataxie] u. Richard*-Rundle* Sy. -- als spinozerebellare M.). Als
sog. idiopathische Typen das Duchenne*-Leyden*, Erb*-Landouzy*,
Curschmann*(-Batten*-Steinert*) = Deaiguleaiguage* Syndrom. Als
neuralgische M. die bei Plexus-brachialis-Erkrankung unbekannter Ursache
(als Armplexusneuritis, Radikulitis aufgefaßt; Dauer Monate bis
Jahre). Die spastische Spinalparalyse (Erb*-Charcot* Sy.), myatrophe
Lateralsklerose (Charcot* Sy.) u. progressive Bulbärparalyse (Duchenne*
Sy.) als zerebrospinale M. -- vgl. Muskeldystrophie.

 Suchindex zurück vorwärts 31525. Muskelatrophie, numerische

s.u. Muskelatrophie (allgemein).

 Suchindex zurück vorwärts 31526. Muskelatrophie, spinale

s.u. M., neurogene.

 Suchindex zurück vorwärts 31527. Muskelbiopsie

- Biopsie des Muskelgewebes (einschließlich seiner Nerven- u.
Gefäßanteile).

 Suchindex zurück vorwärts 31528. Muskelbrücken

die angiographisch sichtbare systolische Kompression der epikardialen
Koronararterien bzw. ihrer Nebenäste infolge intramyokardialen
Gefäßverlaufs.

 Suchindex zurück vorwärts 31529. Muskelbündel

im Skelettmuskel die neben- u. hintereinander liegenden, jeweils vom
Perimysium umgebenen - Muskelfasern.

 Suchindex zurück vorwärts 31530. Muskeldefekt, angeborener

angeborene Hypo- oder Aplasie (Hemmungsfehlbildung) der Muskulatur; evtl.
generalisiert (als Krabbe* Syndrom).

 Suchindex zurück vorwärts 31531. Muskeldehnungsreflex

reflektorische, durch Längendehnung ausgelöste Kontraktion eines Muskels.
Reflexbogen wird gebildet von primären Muskelspindelrezeptoren u. den
monosynaptisch angeschlossenen -Motoneuronen. Ist ein Glied eines
längenstabilisierenden Regelkreises für die aufrechte Haltung u.
Feinabstimmung der Willkürmotorik.

 Suchindex zurück vorwärts 31532. Muskeldehnungsreflex, dynamischer

M. als reaktive Längenanpassung auf eine plötzliche unwillkürl.
Muskeldehnung (z.B. infolge Gewichtsbelastung); beginnt mit kräftiger u.
schneller Kontraktion der gedehnten extrafusalen Muskelfasern bei
gleichzeitiger Aktivierung intrafusaler (= in den Muskelspindeln
gelegener), welche die erwünschte Länge annehmen u. damit die der
Dehnungssituation angemessene reflektorische Längenanpassung unterstützen.
Wird gefolgt vom statischen M.

 Suchindex zurück vorwärts 31533. Muskeldehnungsreflex, statischer

der den dynam. M. überdauernde M., der zu angemessener erhöhter ton.
Kontraktion der extrafusalen Muskelfasern führt zur Bewältigung einer
Dehnungssituation; wird gesteuert durch den Servomechanismus der
Muskelspindeln. Für fein abgestufte Bewegungen (z.B. Fingerbewegungen)
verläuft die entsprechende Leitungsbahn über die Hirnrinde.

 Suchindex zurück vorwärts 31534. Muskeldystrophie

Sammelbegriff für nicht-neurogene Muskelschwunderkrankungen, -
Dystrophia musculorum progressiva. -- vgl. Muskelatrophie; s.a.
Achor*-Smith* Syndrom, Myatonia congenita.

 Suchindex zurück vorwärts 31535. Muskeleiweiß

die im Sarkoplasma enthaltenen Proteine; die unlösliche = kontraktile
Fraktion befindet sich in den - Myofibrillen u. enthält Myosin, Actin,
Tropomyosin, Troponin, - u. ß-Actinin.

 Suchindex zurück vorwärts 31536. Muskelendplatte

motorische - Endplatte.

 Suchindex zurück vorwärts 31537. Muskelenergietechnik

(Mitchell sen.) in den USA Anfang der 60er Jahre entwickelte
physiotherapeut. Technik, wobei Muskeln u. Gelenk gleichzeitig behandelt
werden.

 Suchindex zurück vorwärts 31538. Muskelentzündung

- Myositis.

 Suchindex zurück vorwärts 31539. Muskelerkrankungen, progressive

- Dystrophia musculorum; ferner die fortschreitenden Formen der -
Muskelatrophie u. Myopathien ( - Schema).

 Suchindex zurück vorwärts 31540. Muskelermüdung

bei willkürlicher Muskelarbeit eintretende Abnahme von Hubraumhöhe bzw.
Spannungsentwicklung im Muskel (unter isotonischen bzw. isometrischen
Bedingungen), u. zwar proportional zur Höhe der Reizstärke u. -frequenz.
Mit zentraler u. peripherer Komponente (Ermüdung der motorischen Zentren
bzw. erschwerte neuromuskuläre Übertragung [z.B. bei Myasthenia gravis]
bzw. mangelhafte Restitution der Energieträger); vgl. Muskelkater.

 Suchindex zurück vorwärts 31541. Muskelerschlaffung

(auch: Muskelrelaxation)
das im Anschluß an die Muskelkontraktion erfolgende Nachlassen der
Muskelverkürzung bis hin zur Ruhelänge, d.h. Auseinandergleiten der
Myofilamente durch Inaktivierung der Myosin-ATPase bei -- nach Ende der -
Depolarisation -- absinkender Calcium-Konzentration im Myoplasma. Die M.
kann nur erfolgen, wenn ATP verfügbar ist, sonst kommt es zu -
Muskelstarre.

 Suchindex zurück vorwärts 31542. Muskelfaser

das kontraktile, zylindrische (bis 20 cm lange u. 10-100 mym dicke)
Grundelement des quergestreiften Skelettmuskels. Ein zahlreiche Zellkerne
enthaltendes Reihenplasmodium mit schlauchartiger Bindegewebshülle ( -
Sarkolemm, Endomysium); enthält im Sarkoplasma außer Glykogen u.
Fetttröpfchen zahlreiche Mitochondrien sowie zahlreiche dichtgepackte,
parallele - Myofibrillen. Nach funktionellen Gesichtspunkten (u.
Enzymausstattung) werden unterschieden sog. rote u. weiße Muskelfasern;
erstere -- reicher an Myoglobin -- als dauerleistungsfähige Tonusfasern,
letztere als Zuckungsfasern; ferner werden unterschieden intrafusale M.
(myofibrillenarm bis -frei, tonisch) bzw. extrafusale M. (sog. schnelle
M. außerhalb der Muskelspindel). Sind im Skelettmuskel zu Bündeln
zusammengefaßt; werden -- wie auch die intrafusalen -- von - Motoneuronen
aus innerviert; physiol s.u. Muskelkontraktion; vgl. motorische -
Endplatte, - Muskelzelle.

 Suchindex zurück vorwärts 31543. Muskelfibrillieren

das Auftreten von Fibrillationspotentialen am Skelettmuskel. -- vgl.
faszikuläre Zuckungen (Muskelflimmern), - Fibrillation.

 Suchindex zurück vorwärts 31544. Muskelgewebe

(auch: Textus muscularis)
hochspezialisiertes Gewebe, in dem in Form von ATP gespeicherte chemische
Energie unter Wärmeentwicklung in mechanische Arbeit (Spannung u.oder
Kontraktion) umgesetzt wird. Träger dieser Aktivität sind die kontraktilen
Proteine im Plasma der - Muskelzelle bzw. -faser.

 Suchindex zurück vorwärts 31545. Muskelgewebe, glattes

M. aus - Muskelzellen; mit langsamer Kontraktion u. Erschlaffung, v.a.
zur Entwicklung u. Erhaltung der Muskelspannung in Hohlorganen
(Verdauungs-, Harntrakt; Gefäßsystem, Drüsenausführungsgänge), Haut,
Augen.

 Suchindex zurück vorwärts 31546. Muskelgewebe, quergestreiftes

das aus quergestreiften - Muskelfasern bestehende Gewebe der
Skelettmuskulatur sowie das aus quergestreiften Herzmuskelzellen
bestehende M. des Myokards.

 Suchindex zurück vorwärts 31547. Muskelgruppe

funktionell gleich arbeitende Muskeln, z.B. als Extensoren-,
Flexorengruppe.

 Suchindex zurück vorwärts 31548. Muskelhämoglobin

- Myoglobin.

 Suchindex zurück vorwärts 31549. Muskelhärte

- Myogelose; s.a. Muskelhartspann.

 Suchindex zurück vorwärts 31550. Muskelhartspann

reflektorischer Dauertetanus eines quergestreiften Muskels (wie Myogelose,
jedoch den ganzen Muskelbauch betreffend).

 Suchindex zurück vorwärts 31551. Muskelhernie

(auch: Muskelbruch)
als echte Hernia muscularis der Durchtritt von Teilen eines
Skelettmuskels durch einen Defekt der Muskelfaszie; klinisch als
Vorwölbung, die bei Kontraktion deutlich kleiner wird.

 Suchindex zurück vorwärts 31552. Muskelhernie, falsche

Vorwölbung eines Muskels im Bereich eines geschwächten Faszienabschnitts;
sog. Myozele; von der Kontraktion weitgehend unabhängig, bei Bewegung
leicht krepitierend. -- I.w.S. auch ein Muskelriß mit hernienähnlichem
Kontraktionswulst.

 Suchindex zurück vorwärts 31553. Muskelhypertonie

Zunahme des Muskeltonus aufgrund gesteigerter spinaler Reflexe; s.a.
Rigidität; vgl. Spasmus, Stiff-man...

 Suchindex zurück vorwärts 31554. Muskelhypertrophie

Dickenzunahme der - Muskelfaser durch Zunahme des Sarkoplasmas oder der
Myofibrillen. Physiologisch bei übermäßiger Dauerbeanspruchung
(Arbeitshypertrophie), pathologisch z.B. als angeborene M. mit Myotonie
(u. zwar auf Muskelgruppen u. Zunge beschränkt oder -- - de Lange*
Syndrom -- generalisiert).

 Suchindex zurück vorwärts 31555. Muskelhypotonie

angeborene oder erworbene -- auf erhöhtem Membranpotential der
Muskelzelle beruhende -- Verminderung des Muskeltonus. Bei Erkrankungen
des Nervensystems, z.B. des Kleinhirns (z.B. Louis - Bar* Syndrom), der
Hinterstränge (z.B. Dana* Syndrom), der Vorderhörner ( - Myatonia
congenita Oppenheim) oder der peripheren Nerven (z.B. bei Ischiassyndrom),
bei Mesenchymschwäche (Stiller* Syndrom), endokrin, bei Elektrolyt- oder
Stoffwechselstörung.

 Suchindex zurück vorwärts 31556. Muskelinnervation

die nervöse Versorgung des Muskels ( - Musculus).

 Suchindex zurück vorwärts 31557. Muskelkater

vorübergehende schmerzhafte Muskelermüdung (evtl. mit Krampfneigung) als
Folge einer Anreicherung von Stoffwechselprodukten nach Überbeanspruchung.

 Suchindex zurück vorwärts 31558. Muskelkontraktion

durch direkte oder indirekte Reizung des Muskels ausgelöste, unter
ATP-Verbrauch erfolgende Verkürzung des Muskels (mit nachfolgender
Relaxation = - Muskelerschlaffung). Je nach den Bedingungen von Längen-
u. Spannungsänderungen werden folgende Kontraktionsformen unterschieden a)
isometrische M. (reine Spannungs- bzw. Kraftzunahme ohne Verkürzung), b)
isotonische M. (reine Verkürzung bei konstanter Spannung), c) auxobare M.
(mit Verkürzung gleichzeitig zunehmende Spannung), d) Anschlagszuckung
oder -kontraktion (zunächst isotonische Verkürzung bis zu einem Anschlag,
der keine weitere Verkürzung mehr zuläßt, dann Spannungszunahme), e)
Unterstützungszuckung oder -kontraktion (zunächst Spannungszunahme, bis
die Kraft zum Anheben der Last ausreicht, dann Verkürzung). Die M. erfolgt
dadurch, daß die Actinfilamente direkt mit den Köpfen der -
Myosinfilamente Kontakt finden (vgl. Actomyosin) u. teleskopartig zwischen
letztere geschoben werden (unter Verkürzung der I-Bande der Sarkomere;
s.a. Myofibrille); erfolgt in der quergestreiften Muskelfaser rel.
schnell; in der glatten Muskelzelle beruht die -- etwas langsamere --
Kontraktion auf einem ähnl. Prinzip, auch wenn hier Myosin- u.
Actinfilamente weniger streng geometrisch geordnet sind. -- Am
quergestreiften Herzmuskel entspricht die Kontraktion der - Systole, die
Relaxation der - Diastole. -- Die M. setzt nach dem durch -
Depolarisation der Zellmembran erfolgenden Einstrom der Calcium-Ionen u.
deren Bindung an Troponin ein (vgl. Calciumantagonisten). -- Aus der
Überlagerung (Superposition) rhythmisch aufeinanderfolgender
Einzelzuckungen resultiert eine Dauerverkürzung (= tetanische M.;
Entladungen der motorischen Einheiten erfolgen asynchron). Abb. 3A

 Suchindex zurück vorwärts 31559. Muskelkontraktur

s.u. Kontraktur.

 Suchindex zurück vorwärts 31560. Muskelkontraktur, ischämische

- Volkmann* Kontraktur.

 Suchindex zurück vorwärts 31561. Muskelkrampf

- Spasmus; i.e.S. die anfallartige, schmerzhafte, tonische oder
klonische teilweise Muskelkontraktion, z.B. bei Ischämie, Übermüdung. --
s.a. Crampus-Syndrom.

 Suchindex zurück vorwärts 31562. Muskellähmung

Funktionsausfall eines Muskels ( - Parese, Paralyse), i.e.S. als Folge
eines krankhaften Muskelgeschehens (d.h. als myogene M. im Gegensatz zur
nerval bedingten = neurogenen).

 Suchindex zurück vorwärts 31563. Muskelplasma

- Sarkoplasma.

 Suchindex zurück vorwärts 31564. Muskelpumpe

Fgb: physiol
die an der Muskelfasermembran wirksame - Ionenpumpe.

Fgb: angiol
als Muskel-Venen-Pumpe die Förderung des Rückstroms des Venenblutes in
den unteren Gliedmaßen durch die Muskeltätigkeit (peripheres Herz); vgl.
Varikose (dort Abb.).

 Suchindex zurück vorwärts 31565. Muskelreflex

Eigen- oder Fremdreflex, dessen Antwort in einer Muskelkontraktion
besteht.

 Suchindex zurück vorwärts 31566. Muskelreizpunkte

definierte Hautstellen, an denen durch elektrische Reizung ein -
Muskelaktionspotential (u. - Muskelkontraktion) eines bestimmten Muskels
auslösbar ist. -- vgl. Nervenreizpunkte.

 Suchindex zurück vorwärts 31567. Muskelrelaxanzien

Neuromyopharmaka, die eine Muskelentspannung herbeiführen. Als periphere
M. 1) Substanzen als Blocker der n-Cholinozeptoren motorischer Endplatten
(verhindern die physiologisch durch Acetylcholin, toxisch z.B. durch
Nicotin bewirkte - Depolarisation der postsynaptischen Membran), z.B.
d-Tubocurarin, Dimethyltubocurarin, Pancuronium, Alcuronium u. Vecuronium
(Curare-Gruppe), Gallamin; sämtlich als nicht-depolarisierende M. oder
stabilisierende M. (= n. Acetylcholin-Antagonisten; Antidot Neo-,
Pyridostigmin [Cholinesterasehemmer]). 2) Substanzen mit --
langanhaltender -- Endplatten-Depolarisation (Hemmung der polysynaptischen
Reflexe) u. daraus resultierender Unmöglichkeit von Erregungsübertragung
durch Acetylcholin depolarisierende M. (d. Acetylcholin-ähnliche
Agonisten), z.B. Suxamethonium, Hexacarbacholin. -- Beide Gruppen für
Anw. in der Anästhesie (bewirken auch in oberflächlicheren Narkosestadien
genügende Muskelerschlaffung [Relaxationsnarkose]), als Prämedikation
vor bestimmten Elektrotherapie-Maßnahmen sowie als krampfhemmendes Mittel
bei Strychninvergiftung, Tetanus. -- s.a. Curare, myotrope -
Spasmolytika.

 Suchindex zurück vorwärts 31568. Muskelrelaxanzien, zentrale

Substanzen, welche den Muskeltonus zentralnervös dämpfen, z.B.
Benzodiazepin-Derivate, Chlordiazepoxid, Diazepam.

 Suchindex zurück vorwärts 31569. Muskelrelaxation

- Muskelerschlaffung; physiologisch oder therapeutisch durch -
Muskelrelaxanzien.

 Suchindex zurück vorwärts 31570. Muskelrezeptoren

Mechanorezeptoren der Muskulatur - Muskel- u. - Sehnenspindeln.

 Suchindex zurück vorwärts 31571. Muskelrheumatismus

schmerzhafte, funktionsbeeinträchtigende rheumatische Zustände der
Muskulatur; z.B. als - Myositis, Fibrositis, Muskelhartspann, Myogelose,
Myopathien; häufig als sekundäre Erkrankung bei Infektions- u.
Gefäßkrankheiten, endokrinen Störungen, Erkrankungen des Stützapparates.

 Suchindex zurück vorwärts 31572. Muskelriß, -ruptur

Einriß bis Zerreißung eines Skelettmuskels, oft am Übergang zur Sehne.
Folge direkter Gewalteinwirkung oder aber nach plötzlicher u.oder
übermäßiger Muskelkontraktion; z.B. als Sportverletzung, bei Tetanus,
durch Elektroschock. Symptome plötzlicher Schmerz, Kraftlosigkeit, bei
totalem Riß evtl. grabenförm. Eindellung mit Hämatom.

 Suchindex zurück vorwärts 31573. Muskelschicht

- Tunica muscularis.

 Suchindex zurück vorwärts 31574. Muskelschwiele

Narbe als Folge eines Muskelrisses oder Muskelgewebeuntergangs; auch als
Herzmuskelschwiele.

 Suchindex zurück vorwärts 31575. Muskelschwund

- Muskelatrophie.

 Suchindex zurück vorwärts 31576. Muskelspindel

(auch: Fusus neuromuscularis)
Dehnungsrezeptor im Skelettmuskel, der für den Muskelsinn (Bewegungs- u.
Lagesinn) u. für die Regulation der Motorik von Bedeutung ist; enthält in
einer spindelförmigen bindegewebigen Hülle einige plasmareiche u.
fibrillenarme - Muskelfasern (intrafusale Fasern), deren Mitte als
Längenrezeptor wirkt u. deren Pole kontraktil sind. Dehnung der Spindel
führt zu gesteigerter Impulsentladung, die über die von der Rezeptorregion
ausgehenden schnellen afferenten Nervenfasern (s.u. Fasergruppen, dort
Tab.) zum Rückenmark geleitet u. dort monosynaptisch auf die
-Motoneurone übertragen werden, was zur Kontraktion der
extrafusalen Muskelfasern desselben Muskels führt; dies ist der -
Reflexbogen des Muskeldehnungsreflexes (z.B. des Patellarsehnenreflexes).
Die motorische Innervation der Spindel erfolgt von gamma-Motoneuronen über
langsame Agamma-Nervenfasern; die so ausgelöste Kontraktion der
intrafusalen Muskelfasern löst auch bei gleicher Gesamtlänge des Muskels
eine Dehnung der rezeptorischen Mitte aus u. somit eine ähnliche
Aktivierung der Spindel wie eine Dehnung.

 Suchindex zurück vorwärts 31577. Muskelstarre

Zustand des Muskels, der sich bei unzureichender Energieversorgung
(Mangel an ATP) einstellt die bei Kontraktion auftretende Verbindung des
Myosinkopfes mit den Actinfilamenten kann sich, wenn ATP fehlt, nicht mehr
lösen, der Muskel wird starr, er kann nicht erschlaffen u. sich auch nicht
mehr weiter kontrahieren; s.a. Totenstarre, Rigidität, Rigor.

 Suchindex zurück vorwärts 31578. Muskelstoffwechsel

die für die - Muskelkontraktion notwendigen biochemischen Reaktionen;
anaerob die Umwandlung des vorhandenen ATP -- bei entsprechender Calcium-
u. Magnesium-Konzentration -- durch Hydrolyse (Myosin wirkt hierbei als
Adenosintriphosphatase) in ADP u. Creatinphosphat; ferner die Reaktion
zwischen Creatin u. Phosphat-Ionen (Bildung von Creatinphosphorsäure als
schnell zu mobilisierende Reserve) u. die anaerobe Glykolyse
(Milchsäurebildung; regt die Durchblutung an, steigert damit das Angebot
an KH u. freien Fettsäuren als Energieträger); aerob die nur bei
ausreichender Sauerstoffversorgung mögliche Glykogenverbrennung. --
Bereits während des Energieverbrauchs erfolgt Neubildung von ATP u. ADP.
Schema 1A

 Suchindex zurück vorwärts 31579. Muskeltonus

der Spannungszustand des Muskels; besteht aus einer passiven,
viskös-elastischen Komponente in Abhängigkeit vom Dehnungsgrad, u. aus
einer aktiven, durch die Kontraktion bedingten Komponente (= kontraktiler
M.). Der aktive Tonus läßt sich beim Skelettmuskel durch Messung der
elektrischen Erregung mittels - Elektromyographie bestimmen. Glatte
Muskulatur besitzt häufig einen spontanen Tonus.

 Suchindex zurück vorwärts 31580. Muskeltrichinen

Larven von Trichinella spiralis, die sich nach ihrer Wanderung in
besonders gut durchbluteter Muskulatur (z.B. Zwerchfell,
Zwischenrippenmuskeln) einkapseln u. zur Degeneration von Muskelfasern
führen.

 Suchindex zurück vorwärts 31581. Muskelverhärtung

- Muskelhartspann, Myogelose.

 Suchindex zurück vorwärts 31582. Muskelverknöcherung

- Myositis ossificans.

 Suchindex zurück vorwärts 31583. Muskelwogen

- Myokymie.

 Suchindex zurück vorwärts 31584. Muskelzelle

das kontraktile Grundelement der Herz- u. der glatten Muskulatur (=
Myocytus nonstriatus); in letzterer spindelförmig, im graviden Uterus
fädig; der Zellkern ist mittelständig. Enthält im Sarkoplasma
Zellorganellen (Diplosom, Golgi* Apparat, Mitochondrien), evtl. Lipofuscin
u. Glykogen, sowie als kontraktile Elemente ungebündelte - Myofibrillen.
Mehrere Zellen sind parallel als Bündel von Bindegewebe umhüllt, dessen
kollagene Fasern mit den Zellen verbunden sind. Die M. des Skelettmuskels
wird dagegen meist als - Muskelfaser bezeichnet.

 Suchindex zurück vorwärts 31585. Muskelzerfallssyndrom

- Crush-Syndrom.

 Suchindex zurück vorwärts 31586. Muskelzittern

- Tremor; s.a. Kältezittern.
Registrierartefakte im EKG, die durch mangelnde Ruhigstellung während der
EKG-Aufzeichnung zustande kommen; z.B. durch Kältereize; besonders
deutlich bei Parkinson* Krankheit.

 Suchindex zurück vorwärts 31587. Muskens* Syndrom

besondere Form einer familiären progressiven Myoklonus-Epilepsie.

 Suchindex zurück vorwärts 31588. muskulär

die Muskulatur betreffend; z.B. m. Dystrophie ( - Dystrophia musculorum),
m. Insuffizienz ( - Myokardinsuffizienz).

 Suchindex zurück vorwärts 31589. Muskularis

- Tunica muscularis.

 Suchindex zurück vorwärts 31590. Muskulatur

Muskulatur, somatische
die aus den metameren Myotomen der Somiten der Leibeswand hervorgegangene
Skelettmuskulatur; wird von Spinalnerven versorgt ( - Musculus). Ihre
Durchblutung wird reguliert durch örtliche Stoffwechselprodukte sowie
durch noradrenerge Impulse (metabolische Vasodilatation bzw. neurogene
noradrenerge Vasokonstriktion; wird ergänzt durch sympathisch-cholinerge
u. durch histaminerge Vasodilatation), aus denen ein Basaltonus der Gefäße
resultiert, der durch myogene Autoregulation moduliert wird.

Muskulatur, viszerale
die aus dem nicht segmentierten Mesoderm der Splanchnopleura
hervorgegangenen Eingeweidemuskeln; im Kopfdarmbereich quergestreift u.
von Hirnnerven versorgt, unterhalb davon glatt u. vegetativ innerviert;
die Augenmuskeln gehen gesondert aus den serial angelegten Kopfhöhlen
(paarige Prämandibular-, Mandibular- u. Hyalhöhle) hervor.

 Suchindex zurück vorwärts 31591. (de) Musset-Zeichen

(Delpeuch, nach Beobachtung beim französ. Dichter Alfred de M.)
pulssynchrones Kopfnicken als Zeichen der schweren Aorteninsuffizienz.

 Suchindex zurück vorwärts 31592. mussitans, mussitierend

(latein.) murmelnd; z.B. muss. - Delirium.

 Suchindex zurück vorwärts 31593. Mustard* Operation

Korrektur der Transposition der großen Gefäße durch Umkehr der venösen
Zuflüsse auf Vorhofebene (nach Senning; Barnard). Nach vorangestelltem -
Banding der Pulmonalarterie die Totalexzision des Vorhofseptums vom re.
Vorhof aus u. Umleitung der Lungenvenen nach re. sowie der Hohlvenen nach
li. durch Einpflanzung eines Perikard- oder Kunststoffimplantats in den
Vorhof; zusätzlich wird der re. Vorhof durch einen Kunststoff-Patch
erweitert. -- Ein zusätzlicher Ventrikelseptumdefekt wird in typischer
Weise verschlossen, eine valvuläre Pulmonalstenose durch Kommissurotomie
beseitigt, eine infundibuläre Pulmonalstenose durch Rastelli* Operation
behoben.

 Suchindex zurück vorwärts 31594. Mutabilität

Fgb: genet
Vorkommen, Häufigkeit u. Ausmaß der Mutationstypen bei einem Organismus.

 Suchindex zurück vorwärts 31595. Mutagen

Faktor, der in direkter Reaktion mit genetischen Strukturen (oder deren
Verteilungsapparat) oder indirekt durch zellinterne Reaktionsprodukte
Mutationen auslöst (mutagen wirkt); z.B. - Mutator-Gen, fremdes
extranukleäres Erbgut, ionisierende Strahlen, Stoffwechselprodukte von
Parasiten.

 Suchindex zurück vorwärts 31596. Mutan

ein Glucosepolymer, das von Streptococcus mutans durch dessen
Glucosyltransferasen aus Saccharose gebildet u. in Form von Plaques an den
Zähnen abgelagert wird (bedeutsam für die - Zahnkaries).

 Suchindex zurück vorwärts 31597. Mutante

Zelle oder Individuum, diedas infolge Mutation von der Stammform oder
einem Standardtyp abweicht. Als M. eines Gens ein - Allel.
s.u. Fibrinolytika.

 Suchindex zurück vorwärts 31598. Mutarotation

Fgb: chem
in frischer Lösung eines isomeren Stoffes die Inkonstanz des anfänglichen
optischen Drehungswertes (z.B. bei -Glucose +109,6) bis zum
Erreichen eines endgültigen Gleichgewichts (52,3) mit dem sich bildenden
anderen Isomer (ß-Glucose; +20,5).

 Suchindex zurück vorwärts 31599. Mutation

(auch: Allogonie, Idation)

Fgb: genet
(de Vries 1901) jede nicht auf Mischung u. Umkombination von Chromosomen
(oder deren Teilen) oder auf verwandten extranukleären Vorgängen beruhende
sprunghafte qualitative oder quantitative Änderung der Struktur u. Wirkung
eines oder mehrerer Erbfaktoren (vgl. Mutante; s.a. Mutagen); i.e.S. nur,
soweit der veränderte Zustand identisch reduplizierbar u. über Mitosen
vererbbar ist; i.w.S. auch die genet. Änderung durch - Transduktion oder
- Transformation; -- s.a. Genmutation, Genommutation, Chromosomenmutation.
-- Eine spontane Reparatur der M. ist möglich durch Repairmechanismus;
s.a. mutual reactivation.

 Suchindex zurück vorwärts 31600. Mutation, genetische

M. infolge Schädigung des genetischen - Codes der Keimzellen.

 Suchindex zurück vorwärts 31601. Mutation, somatische

M. durch Störung der DNS der Körperzellen.
- Stimmbruch.

 Suchindex zurück vorwärts 31602. Mutationseinheit

Fgb: genet
- Muton.

 Suchindex zurück vorwärts 31603. Mutationsrate

Fgb: genet
Zahl der -- spontanen oder induzierten -- - Mutationen (auch der
extranukleären), die sich in einer Zell-Stichprobe während einer
bestimmten Zeitspanne ereignen.

 Suchindex zurück vorwärts 31604. Mutationstheorie, somatische

Theorie zur Erklärung der Antikörperdiversität. Demnach wird ein
Anfangs-Immunglobulin-Gen (Va), das für den variablen Teil eines -
Immunglobulins kodiert, während der Entwicklung der Lymphozyten-Stammzelle
durch Mutation verändert (zu V1 ... Vn), u. es entsteht -- jeweils in
einem Lymphozyten -- ein bestimmtes, nur für eine einzige
Antikörper-Spezifität kodierendes Gen.

 Suchindex zurück vorwärts 31605. Mutator-Gen

- Gen, das die Mutationsrate bestimmter nicht-alleler Gene steigert.

 Suchindex zurück vorwärts 31606. mutieren

sich im Erbgefüge ändern.
Stimmbruch durchmachen.

 Suchindex zurück vorwärts 31607. mutilans, mutilierend

(latein.) zu Verstümmelung (Mutilation) führend.

 Suchindex zurück vorwärts 31608. Mutilation

Verstümmelung.

 Suchindex zurück vorwärts 31609. Mutismus

beharrliches Schweigen (Stummheit) bei intaktem Sprechorgan u.
erhaltenem Sprachvermögen, z.B. bei depressivem Syndrom, Stupor, Fehlen
motorischer Impulse wie z.B. bei Demenz.

 Suchindex zurück vorwärts 31610. Mutismus, akinetischer

(auch: Coma vigile)
M. infolge allgemeiner Hemmung der motorischen Funktionen einschließlich
Mimik, Gestik, Sprache; Sprechen wie auch Bewegungen erfolgen nicht
spontan, nach Aufforderung nur verzögert u. langsam; ferner Störung des
Schlaf-Wach-Rhythmus. Schmerzreize erhöhen die Vigilanz u. ermöglichen
begrenzte Kontaktaufnahme. Das Bewußtsein ist voll erhalten, evtl. besteht
Amnesie. Vorkommend z.B. nach Stirnhirnverletzung, bei Psychosen, Tumor
oder Hämangiom nahe dem III. Hirnventrikel oder im Mesencephalon,
Arteria-basilaris-Thrombose, Enzephalitis.

 Suchindex zurück vorwärts 31611. Mutismus, neurotischer

(auch: hysterischer, psychogener oder thymogener M.)
M. als Symptom konfliktbedingter seel. Zustände; z.B. bei Konversions- u.
Schockneurose, Hospitalismus; analog auch zu Beginn der Sprachentwicklung.

 Suchindex zurück vorwärts 31612. Mutisurditas

- Taubstummheit.

 Suchindex zurück vorwärts 31613. Mutitas

- Stummheit; s.a. Alalie, Mutismus.

 Suchindex zurück vorwärts 31614. Muton

Fgb: genet
kleinster Strukturbereich (site, z.B. Nucleotid) innerhalb eines Gens
bzw. Cistrons, dessen Änderung sich als - Genmutation manifestieren kann.

 Suchindex zurück vorwärts 31615. Mutterband

Fgb: anat
Gebärmutterband.

 Suchindex zurück vorwärts 31616. Mutterband, breites

Ligamentum latum uteri.

 Suchindex zurück vorwärts 31617. Mutterband, rundes

Ligamentum teres (uteri), Ligamentum rotundum.

 Suchindex zurück vorwärts 31618. Muttergeschwulst

- Primärtumor.

 Suchindex zurück vorwärts 31619. Mutterkorn

- Secale cornutum.

 Suchindex zurück vorwärts 31620. Mutterkornalkaloide

(auch: Claviceps-, Ergotalkaloide)
v.a. in Sklerotien von Claviceps-Arten ( - Secale cornutum) vorkommende
Alkaloide mit dem -- tetrazyklischen -- Grundgerüst des Ergolins;
unterschieden als -- medizinisch interessante -- Clavin-Alkaloide u. als
Abkömmlinge der linksdrehenden Lysergsäure (wegen des strukturprägenden
Indolringes = Indolalkaloide; als natürliche u. als hydrierte
Peptidalkaloide).

 Suchindex zurück vorwärts 31621. Mutterkuchen

Fgb: anat
- Placenta.

 Suchindex zurück vorwärts 31622. Muttermal

- Nävus (i.e.S. Naevus flammeus u. Pigmentnävus).

 Suchindex zurück vorwärts 31623. Muttermilch

- Frauenmilch (der eigenen Mutter).

 Suchindex zurück vorwärts 31624. Muttermilchfaktor

Pregnan-3,20ß-diol; verlängert möglicherweise durch Hemmung der
Bilirubinkonjugation den Neugeborenenikterus.

 Suchindex zurück vorwärts 31625. Muttermund (MM)

das - Ostium uteri u. der - Isthmus uteri als äußerer bzw. innerer MM.
Der äußere wird geburtshilflich vom After oder der Scheide aus
kontrolliert u. beurteilt hinsichtlich Beschaffenheit (dick-dünnsaumig,
nachgiebigrigid) u. Größe (geschlossen bzw. für 1 Finger durchgängig bis
-- kurz vor Durchtritt des kindlichen Kopfes -- auf 10 cm erweitert bzw.
verstrichen).

 Suchindex zurück vorwärts 31626. Muttermundrigidität

Starrheit des Muttermundes bei älteren Erstgebärenden u. infolge
entzündlich-narbiger Veränderungen; wirkt als Geburtshindernis.

 Suchindex zurück vorwärts 31627. Muttermundspasmus

Muttermundverkrampfung; bewirkt verzögerte Eröffnungsperiode.

 Suchindex zurück vorwärts 31628. Mutterring

Fgb: gyn
- Ringpessar.

 Suchindex zurück vorwärts 31629. Mutterschutzgesetz

Gesetz (Fassung vom 18. 4. 1968) zum Schutz der erwerbstätigen werdenden
Mutter; bestimmt u.a. Kündigungssperre vom Schwangerschaftsbeginn bis 4
Mon. nach Entbindung, Sicherstellung der wirtschaftlichen Versorgung,
Beschäftigungseinschränkungen, Beschäftigungsverbot ab 6 Wo. vor bis 8 Wo.
(bei Früh- oder Mehrlingsgeburten 12 Wo.) nach der Niederkunft; zusätzlich
bis 36monatiger Urlaub (1992) für den Erziehenden.

 Suchindex zurück vorwärts 31630. mutual reactivation

Fgb: genet
(engl.) die nach Mischinfektion der Wirtszelle mit 2 wegen einer an
verschiedenen Loci bestehenden - Mutation nicht reproduktionsfähigen
Virus-Genotypen erfolgende Wiederherstellung vollständiger Genome durch
Rekombination (oder gegenseit. Replikationshilfe?); führt zum Auftreten
aktiver Viren.

 Suchindex zurück vorwärts 31631. Mutualismus

Zusammenleben zweier Organismen zu gegenseitigem Nutzen; vgl. Symbiose,
Kommensalismus.

 Suchindex zurück vorwärts 31632. mutuell

wechselseitig, gegenseitig.

 Suchindex zurück vorwärts 31633. mutus

(latein.) stumm ( - Mutitas, Mutisurditas).

 Suchindex zurück vorwärts 31634. Muz...

Wortteil Schleim; s.a. Muc..., Muk...

 Suchindex zurück vorwärts 31635. Muzin

(auch: Mucin)
Schleimstoff, s.u. Glyko-, Mucoproteine, Mucopolysaccharide.

 Suchindex zurück vorwärts 31636. Muzinase

- Hyaluronidase.

 Suchindex zurück vorwärts 31637. Muzinkystom

- Cystadenoma pseudomucinosum.

 Suchindex zurück vorwärts 31638. muzinös

schleimig (= mukös);
Muzin betreffend.

 Suchindex zurück vorwärts 31639. Muzinose

durch primäre Anreicherung von Schleimhautsubstanzen in Bindegewebszellen
charakterisiertes Krankheitsbild; i.e.S. das symmetrische prätibiale
Myxödem bei Hyperthyreose u. verschiedene Myxodermien bei Euthyreose.

 Suchindex zurück vorwärts 31640. Muzinurie

Ausscheidung von Schleimstoffen (als Nubekula) im Harn.

 Suchindex zurück vorwärts 31641. Muzolimin

ein Schleifendiuretikum von langer Wirkungsdauer; ein
Pyrazolinon-Derivat; wegen erheblicher Nebenwirkungen vom Markt genommen.

 Suchindex zurück vorwärts 31642. mV

Millivolt.

 Suchindex zurück vorwärts 31643. mval

Millival.

 Suchindex zurück vorwärts 31644. MVE

- Murray-Valley-Enzephalitis.

 Suchindex zurück vorwärts 31645. MV-Stamm

das Poliomyelitisvirus Typ I (Brunhilde), mit charakterist.
AG-Verwandtschaft zum Typ II.

 Suchindex zurück vorwärts 31646. Mx

Fgb: physik
- Maxwell.

 Suchindex zurück vorwärts 31647. Myästhesie

Muskelsinn, Muskelsensibilität; s.a. Muskelspindel.

 Suchindex zurück vorwärts 31648. Myalgie, Myago

örtlicher oder diffuser Muskelschmerz; z.B. bei Entzündung ( - Myositis),
Verletzung, Parasitenbefall ( - Trichinose); s.a. Muskelkater. I.e.S. das
myalgische Syndrom infolge sekundär-reflektorischer Muskelspasmen, z.B.
als Torticollis rheumaticus, Myalgia capitis als oberes - Zervikalsyndrom,
- Lumbago; s.a. Muskelrheumatismus, -hartspann.

 Suchindex zurück vorwärts 31649. Myalgie, Myago, epidemische

- Bornholmer Krankheit.

 Suchindex zurück vorwärts 31650. Myasis

- Myiasis.

 Suchindex zurück vorwärts 31651. Myastasie

- amyostatisches Syndrom.

 Suchindex zurück vorwärts 31652. Myasthenia, Myasthenie

krankhafte Muskelschwäche oder -ermüdbarkeit.

 Suchindex zurück vorwärts 31653. Myasthenia, Myasthenie gravis s. pseudoparalytica

als Myasthenie i.e.S. eine Krankheit der quergestreiften Muskulatur mit
Störung der cholinergen Reizübertragung an den neuromuskulären Synapsen =
motorischen Endplatten. Nach allg. Ansicht eine Autoimmunkrankheit mit
Bildung von Antikörpern (AK) gegen Acetylcholinrezeptoren (=
Cholinozeptoren) vom Nicotintyp; diese - Membranrezeptoren werden durch
die AK kompetitiv blockiert (Curare-artige Wirkung) oder zerstört;
zugleich besteht erhöhte Cholinesterase-Aktivität; ein Zusammenhang mit
Thymushyper- bzw. -dysplasie (in 70% der Fälle) oder Thymomen (in 10%) ist
offenbar gegeben. Symptome langsam an Intensität zunehmende
Ermüdungslähmung mit charakteristischer Folge (Augenlid-, äußere Augen-,
Schlund-, Kehlkopf-, Gesichts-, Gliedmaßen-, Atem-, Rumpf- u.
Halsmuskeln). Der Tod erfolgt durch interkurrente Erkrankung oder durch
Atemlähmung (bei myasthenischer - Krise); die Diagnose stützt sich auf
Prostigmin-, Tensilon-Test, Elektromyographie, histol auf in Muskeln
nachweisbare Anhäufung von Lymphoidzellen, v.a. aber auf den Nachweis der
AK. -- Gelegentlich kombiniert mit Genital- u. Skelettfehlbildungen. -- Im
Laufe der Therapie (mit Mestinon, Immunsuppressiva) evtl. Entwicklung
einer cholinergischen Krise.

 Suchindex zurück vorwärts 31654. Myasthenia, Myasthenie laryngis

bei Überanstrengung, Nervosität, Myopathie, Anämie etc. auftretende
funktionelle Stimmschwäche (Stimme tonlos, belegt, leicht ermüdbar), wobei
v.a. die Mm. thyroarytenoideus internus u. vocalis betroffen sind
(laryngoskopisch Internusparese).

 Suchindex zurück vorwärts 31655. Myasthenia, Myasthenie, symptomatische

Myopathie mit Myasthenie-Symptomatik, z.B. bei Polymyositis, progress.
Muskeldystrophie, Lateralsklerose.

 Suchindex zurück vorwärts 31656. Myatonia, Myatonie

verringerter bis fehlender - Muskeltonus. I.w.S. auch die Erkrankungen
mit Muskeltonusminderung als Leitsymptom.

 Suchindex zurück vorwärts 31657. Myatonia, Myatonie congenita Oppenheim*(-Tobler*)

von der progressiven spinalen Muskelatrophie Typ - Werdnig-Hoffmann
nicht sicher abgrenzbare Krankheit mit Minderung des Muskeltonus (bereits
intrauterine Bewegungsarmut), die am Neugeborenen als Zeichen der
Muskelhypotonie durch Hampelmanngliedmaßen charakterisiert ist; ferner
Areflexie bei erhaltener Sensibilität u. ohne Entartungsreaktion. Zeigt
keine Progression, evtl. sogar Rückbildung. -- Mit gleicher Symptomatik
die erworbene M. Minor*-Oppenheim* (Hämatomyelia centralis).

 Suchindex zurück vorwärts 31658. Myatonia, Myatonie congenita Prader*-Willi*

genetisch bedingte M. mit hochgradiger Muskelhypotonie, Stimm- u.
Trinkschwäche, extremer Bewegungsarmut u. Hyporeflexie als Hauptsymptom
des - Prader*-Willi* Syndroms.

 Suchindex zurück vorwärts 31659. Myatrophie

- Muskelatrophie; s.a. Amyotrophie.

 Suchindex zurück vorwärts 31660. Myc...

Wortteil Pilz; s.a. Myk..., Myz...

 Suchindex zurück vorwärts 31661. Mycelium

- Myzel.

 Suchindex zurück vorwärts 31662. Mycetes

Fgb: botan
Pilze ( - Fungi).

 Suchindex zurück vorwärts 31663. Mycetoma

- Myzetom; z.B. als Madurafuß (M. pedis).

 Suchindex zurück vorwärts 31664. Mycobacterium

Gattung der Familie Mycobacteriaceae [Actinomycetales]; aerobe,
alkoholsäurefeste, grampositive, unbewegliche, asporogene Stäbchen ohne
Konidien. Sind z.T. artspezifische Tuberkulose-Erreger; ferner als sog.
atypische Mykobakterien Erreger anderer Krankheiten u. ebenfalls säurefest,
von Tbk-Erregern jedoch unterschieden u.a. durch Pigmentbildung
(photochromogene bilden bei ausreichendem Licht, skotochromogene auch bei
Dunkelheit gelboranges Pigment, andere ein lohfarbenes u. die 4. Gruppe
kein Pigment); s.a. Mykobakteriose.

 Suchindex zurück vorwärts 31665. Mycobacterium avium

der sog. Typus gallinaceus des M.; Tuberkulose-Erreger bei Vögeln; im
allgemeinen für Menschen apathogen.

 Suchindex zurück vorwärts 31666. Mycobacterium bovis

der sog. Typus bovinus des M.; ist kürzer u. plumper als das M.
tuberculosis; Tuberkulose-Erreger beim Rind (auf Mensch u. Haustiere
übertragbar). Im Experiment hochpathogen für Kaninchen u. Meerschweinchen;
ein abgeschwächter Stamm dient als - BCG-Stamm.

 Suchindex zurück vorwärts 31667. Mycobacterium chelonei

atypisches M., gefunden an vom Schwein gewonnenen Bioprothesen der
Herzklappen.

 Suchindex zurück vorwärts 31668. Mycobacterium fortuitum

atypisches M.; gefunden bei Lungen-, Augenerkrankungen.

 Suchindex zurück vorwärts 31669. Mycobacterium intracellulare

der Battey-Bazillus; ein atypisches M.; Erreger von Lungenkrankheiten,
Lymphadenitis.

 Suchindex zurück vorwärts 31670. Mycobacterium leprae

ein weder auf Tieren noch auf Nährböden zu kultivierendes M.; Erreger der
Lepra (in Krankheitsherden der L. lepromatosa massenhaft nachzuweisen).

 Suchindex zurück vorwärts 31671. Mycobacterium lepraemurium

Erreger der Rattenlepra (mit lepraähnlichen Veränderungen in
Lymphknoten u. Haut); nicht auf Nährböden züchtbar.

 Suchindex zurück vorwärts 31672. Mycobacterium paratuberculosis

der Johne* Bazillus; atypisches M.; Erreger chronischer Enteritis bei
Rindern (M. enteritidis).

 Suchindex zurück vorwärts 31673. Mycobacterium phlei

atypisches M.; bei Lungen- u. Augeninfektionen gefunden.

 Suchindex zurück vorwärts 31674. Mycobacterium smegmatis

atypisches M. in Talgdrüsensekreten; bei Harnuntersuchungen mit M.
tuberculosis verwechselbar.

 Suchindex zurück vorwärts 31675. Mycobacterium tuberculosis

(Koch 1882) der sog. Typus humanus des M.; leicht gebogene Stäbchen (4,0
mal 0,3-0,5 mym); sehr langsam auf Spezialnährböden mit Serum oder Eigelb
wachsend (Kolonien pigmentiert, blaßgelb bis orange). Der
Tuberkulose-Erreger bei Mensch, Affe, Hund ( - Abb.); experimentell
hochpathogen für Meerschweinchen, nicht für Kaninchen oder Geflügel.

 Suchindex zurück vorwärts 31676. Mycoplasma

s.u. Mykoplasmen.

 Suchindex zurück vorwärts 31677. Mycosis

Erkrankung durch Pilze, - Mykose.

Mycosis fungoides
v.a. in der 2. Lebenshälfte auftretende chronisch-entzündliche
Granulomatose mit Wucherung retikulohistiozytärer Elemente; wird als
malignes T-Zell-Lymphom klassifiziert ( - Non-Hodgkin-Lymphome). Beginnt
allgemein mit unspezifischen, erythematös-polymorphen, später knotig
wuchernden Herden (mykoside Tumoren, - Abb., z.T.
tomatenförmig-erweichend; histol Para- u. Orthokeratose,
unregelmäßige Akanthose, polymorphzellige Infiltration mit zunehmendem
Überwiegen lymphohistiozytärer Elemente einschließlich Riesenzellen; im
Stratum spinosum Pautrier* Mikroabszesse); dann Übergreifen auf
Lymphknoten u. innere Organe. Verläuft trotz Behandlung mit Strahlen u.
Zytostatika tödlich. -- Atypische Sonderformen M. d'embleaigue (ohne
prämykotisch-infiltratives Stadium; mit mykosiden Tumoren beginnend, oft
als Retikulosarkomatose Gottron), M. f. Hallopeau*-Besnier*
(erythrodermischer Beginn mit ausgesparten nappes claires oder Übergang
in Erythrodermie). Abb. 3A

 Suchindex zurück vorwärts 31678. Mycota

Pilze, - Fungi.

 Suchindex zurück vorwärts 31679. Mydriasis

Weitstellung der Pupille ( 5 mm); physiologisch bei Dunkeladaptation u.
Blick in die Weite; krankhaft u. anhaltend bei Sympathikusreizung (= M.
spastica; bedingt durch Dauerkontraktion des Musculus dilatator; verbunden
mit leichtem Exophthalmus u. Lidspaltenerweiterung; als spinale M. bei
Reizung des Centrum ciliospinale) oder bei Parasympathikuslähmung (= M.
paralytica; durch Erschlaffen des M. sphincter, z.B. bei Botulismus, nach
Atropin, Scopolamin).

 Suchindex zurück vorwärts 31680. Mydriasis alternans

M. mit wechselseitiger (springender) Pupillenerweiterung bei Störung
des Zentralnervensystems ( - Hippus).

 Suchindex zurück vorwärts 31681. Mydriaticum

(auch: Mydriatikum)
pupillenerweiternde Substanz, z.B. Atropin, Homatropin.

 Suchindex zurück vorwärts 31682. Myektomie

operative (Teil-)Entfernung eines Muskels, i.e.S. als Augenmuskeleingriff
bei Schiel-Operation.

 Suchindex zurück vorwärts 31683. myel...

Wortteil Mark (Rücken-, Knochenmark, Markscheide); s.a. myelo...

 Suchindex zurück vorwärts 31684. Myelencephalon (PNA)

- Medulla oblongata.

 Suchindex zurück vorwärts 31685. Myel(h)ämie

myeloische - Leukämie.
Vorkommen von Myelozyten (u. anderen Knochenmarkzellen) im peripheren
Blut.

 Suchindex zurück vorwärts 31686. Myelin

komplexes Gemisch aus Lipoiden (Phospholipide, Cholesterin u.
Cerebroside), das zusammen mit Neurokeratin wesentlicher Bestandteil der
- Markscheide (Nervenmark) ist.

 Suchindex zurück vorwärts 31687. myelinarm

markscheidenarm (= markarm); z.B. die B-Fasern ( - Fasergruppe [der
Nervenfasern]).

 Suchindex zurück vorwärts 31688. Myelindegeneration

Mark(scheiden)schädigung der Nerven bei der Waller* Degeneration. -- s.a.
Myelinolyse.
granulär-fettige (myelinartige) Degeneration, z.B. giftgeschädigter
Leberzellen.

 Suchindex zurück vorwärts 31689. myelinfrei

markscheidenfrei; die C-Fasern ( - Fasergruppe).

 Suchindex zurück vorwärts 31690. Myelinisation, Myelinogenese

- Myelogenese (2).

 Suchindex zurück vorwärts 31691. Myelinolyse

Markscheidenzerfall, - Entmarkung; s.a. Myelinopathie.

 Suchindex zurück vorwärts 31692. Myelinolyse, zentrale pontine

zu schlaffen Lähmungen, Asphyxie, Hemiplegien u. langsam zum Tode
führende - Entmarkung zentraler Bereiche der Brücke ( - Pons)
Unterbrechung der Markscheiden, u. zwar weitgehend symmetrisch, v.a. der
Hirnnervenkerne V, VI u. VII; z.B. bei Alkoholismus, Unterernährung.

 Suchindex zurück vorwärts 31693. Myelinopathie Grinker*

der intervalläre Typ der Kohlenmonoxidvergiftung, bei dem nach Abklingen
der akuten Phase u. symptomfreiem Intervall psychische Symptome (v.a. als
Korsakow* Syndrom) auftreten als Folge fleckförmiger Myelinolyse der
Marklager des Großhirns.

 Suchindex zurück vorwärts 31694. Myelinosis

- Myelindegeneration, Myelinolyse.

 Suchindex zurück vorwärts 31695. myelinreich

markscheidenreich, markhaltig; z.B. die A-Fasern ( - Fasergruppe,
Schema).

 Suchindex zurück vorwärts 31696. Myelinscheide

- Markscheide.

 Suchindex zurück vorwärts 31697. Myelitis

Entzündung des Knochenmarks, - Osteomyelitis.
als Myelitis i.e.S. ein stets mit gleichen oder sehr ähnlichen
entzündlichen Gewebsreaktionen einhergehender Rückenmarksprozeß,
unterschieden als akute disseminierte M. (meist als - Encephalomyelitis),
als Herd- oder metastatische M. (z.B. bei bakterieller Endokarditis), als
parainfektiöse M. (v.a. bei Virosen; oft als - Encephalomyelitis) u. als
- Meningomyelitis. Symptome allgemeine Entzündungszeichen u. -- in
Abhängigkeit von Lokalisation u. Ausmaß des Geschehens -- Schmerzen,
Paresen, Empfindungs- = Sensibilitätsstörungen, Querschnittssyndrom, auch
Pseudotumor spinalis; Liquor häufig mit Zell-, Eiweißvermehrung. --
Verlauf oft rasch tödlich, v.a. bei kranialer Ausbreitung.

 Suchindex zurück vorwärts 31698. Myelitis apoplectiformis

(Hayem) plötzlich einsetzende Querschnittsmyelitis.

 Suchindex zurück vorwärts 31699. Myelitis funicularis

funikuläre - Spinalerkrankung.

 Suchindex zurück vorwärts 31700. Myelitis japonica

- Neuropathie, subakute myelooptische.

 Suchindex zurück vorwärts 31701. Myelitis necroticans

- Foix*-Alajouanine* Syndrom.

 Suchindex zurück vorwärts 31702. Myelitis syphilitica

akute M. im 3. Syphilisstadium.

 Suchindex zurück vorwärts 31703. Myelitis transversa

- Querschnittsmyelitis.

 Suchindex zurück vorwärts 31704. myelo...

Wortteil Mark (Marksubstanz); auch hämat granulozytäre Reihe.

 Suchindex zurück vorwärts 31705. Myeloblast

die jüngste Knochenmarkzelle der Granulozytopoese (0 12-20 mym); mit
schmalem, dunkelblauem Zytoplasma, großem, rundem, feinretikulärem Kern u.
einem bis mehreren Nucleolen. -- s.a. Myeloblasten...

 Suchindex zurück vorwärts 31706. Myeloblastenkrise

- Myeloblastenschub.

 Suchindex zurück vorwärts 31707. Myeloblastenleukämie

akute - Leukämie (dort Tab.) mit Myeloblastenwucherung. Die Zellen z.T.
mit PAS-positiven Granula, positiver Peroxidase-Reaktion, Auer* Stäbchen.

 Suchindex zurück vorwärts 31708. Myeloblastenschub (terminaler)

(auch: Blastenkrise, CML-BC)
Leukozytose mit Vorherrschen von (Para-)Myeloblasten in Blut u.
Knochenmark (myeloblastisches KM) bei Übergang einer chronischen
myeloischen Leukämie in das akute Stadium.

 Suchindex zurück vorwärts 31709. Myeloblastom

aus Myeloblasten bestehendes Neoplasma (bei myelogener Leukämie; oder als
Chlorom). Evtl. generalisiert als Myeloblastomatose.

 Suchindex zurück vorwärts 31710. Myeloblastose

- Myeloblastenschub, Myeloblastenleukämie.
Ansammlung von Myeloblasten im Gewebe.

 Suchindex zurück vorwärts 31711. Myelodelese

verletzungsbedingte Rückenmarkschädigung mit nachfolgender Höhlenbildung
u. Syringomyelie-Symptomatik.

 Suchindex zurück vorwärts 31712. Myelodysplasie

Rückenmarkfehlbildung, - Dysrhaphie-Syndrom. I.w.S. auch dessen
leichtere Form bei - Spina bifida occulta. -- vgl. myelodysplastische
Syndrome.

 Suchindex zurück vorwärts 31713. myelodysplastische Syndrome (MDS)

präleukämische Stadien der akuten myeloischen - Leukämien, s.u.
Präleukämie. -- Ferner sekundäre Veränderungen gleicher Art z.B. nach
Strahlentherapie, nach Anw. von - Zytostatika, Chloramphenicol,
Tuberculostatica, aber auch nach Blei-, Benzolexposition. Disponieren --
ebenso wie auch reine Aplasien des erythropoetischen Systems, Anämien oder
Panzytopenien bei vollem (= hyperplastischem) Knochenmark, chron.
Erythrämie (= chron. Erythroleukämie), idiopath. Neutropenie oder
Monozytose, chron. myeloproliferative Erkrankungen, paroxysmale nächtliche
Hämoglobinurie, Down* u. Fanconi* Syndrom, angeborene u. erworbene
Immundefekte -- zur Entwicklung einer akuten Leukämie. -- vgl.
myeloproliferative Syndrome.

 Suchindex zurück vorwärts 31714. Myeloencephalitis

- Encephalomyelitis.

 Suchindex zurück vorwärts 31715. Myelofibrose

- Osteomyelofibrose.

 Suchindex zurück vorwärts 31716. myelogen

im (Knochen-)Mark entstanden.

 Suchindex zurück vorwärts 31717. Myelogenese

Entwicklung des Rückenmarks.

Myelinisation
die Markscheidenbildung (Markreifung) der -- bis dahin nicht voll
funktionsfähigen -- markhaltigen Fasern des Zentralnervensystems u.
peripherer Nerven durch rotierendes Wachstum der Oligodendroglia- bzw.
Schwann* Zellen um die nackten Axone (Bildung eines Plasmalemmwickels);
beginnt im 3. Embryonalmonat, endet (Pyramidenbahn) im 4. Lj.

 Suchindex zurück vorwärts 31718. Myelogramm

Fgb: hämat
- Hämatomyelogramm.

Fgb: röntg
s.u. Myelographie.

 Suchindex zurück vorwärts 31719. Myelographie

Röntgenkontrastdarstellung des Wirbelkanals (u. seines Inhalts) nach
vorangehendem, über Subokzipital- oder Lumbalpunktion erfolgendem
Einbringen eines positiven oder negativen Röntgenkontrastmittels in den
epi- oder subduralen oder subarachnoidalen Raum; dient dem Nachweis
raumfordernder Prozesse (z.B. Tumor, Senkungsabszeß,
Bandscheibenveränderungen) u. entzündlicher Verwachsungen; vgl.
Pneumomyelographie.
intramedulläre - Phlebographie.

 Suchindex zurück vorwärts 31720. myeloid

knochenmarkähnlich, markartig; das Knochenmark betreffend.

 Suchindex zurück vorwärts 31721. myeloisch

knochenmarkähnlich (= myeloid).
die -- normalerweise im Knochenmark erfolgende -- - Granulopoese
betreffend.

 Suchindex zurück vorwärts 31722. myeloisch Leukämie

s.u. Leukämie.

 Suchindex zurück vorwärts 31723. myeloisch Reaktion

- leukämoide Reaktion.

 Suchindex zurück vorwärts 31724. Myelokathexis

das (erblich bedingte ?) Zurückgehaltenwerden u. Absterben reifer
Granulozyten im Knochenmark (bei normaler Granulopoese); klinisch
Granulozytopenie (u. Folgen).

 Suchindex zurück vorwärts 31725. Myelom

plasmazelluläre Geschwulst (Neoplasma), i.e.S. das - Plasmozytom.

 Suchindex zurück vorwärts 31726. Myelom

(auch: Myeloendotheliom)
- Ewing* Sarkom.

 Suchindex zurück vorwärts 31727. Myelomalazie

Rückenmarkerweichung durch - Ischämie, z.B. bei örtlicher Geschwulst,
Gefäßverschluß, Druckfallkrankheit; führt meist zu mehr oder weniger
vollständiger Querschnittslähmung.

 Suchindex zurück vorwärts 31728. Myelomalazie, angiodysgenetische

- Foix*-Alajouanine* Syndrom.

 Suchindex zurück vorwärts 31729. Myelomatose

- Plasmozytom.

 Suchindex zurück vorwärts 31730. Myelomeningitis

- Meningomyelitis.

 Suchindex zurück vorwärts 31731. Myelomeningozele

- Meningomyelozele.

 Suchindex zurück vorwärts 31732. Myelon

Mark, i.e.S. das - Rückenmark.

 Suchindex zurück vorwärts 31733. Myelooptikoneuropathie, subakute (SMON)

s.u. Neuropathie.

 Suchindex zurück vorwärts 31734. Myeloosteofibrose, -sklerose

- Osteomyelofibrose.

 Suchindex zurück vorwärts 31735. Myelopathia, -pathie

Rücken- bzw. Knochenmarkerkrankung.

 Suchindex zurück vorwärts 31736. Myelopathia, -pathie erythroblastica involutiva

bei Thymusneoplasma auftretende aregenerative Erythrozytopenie (Anämie,
hämolytische Krisen) mit Hämosiderose, Hämochromatose, Agammaglobulinämie;
evtl. auch Myasthenia gravis.

 Suchindex zurück vorwärts 31737. Myelopathia, -pathie, paraneoplastische

M. des Zentralnervensystems (graue u. weiße Substanz) als
paraneoplastische Erkrankung.

 Suchindex zurück vorwärts 31738. myeloproliferative Syndrome (MPS)

(Dameshek) chronische Krankheiten mit progredient-gesteigerter
Blutzellbildung; als akute chronische myeloische Leukämie, Polycythaemia
vera, essentielle Thrombozythämie, Osteomyelofibrose (= Myelofibrose), das
di Guglielmo* Syndrom, die megakaryozytäre - Myelose (sämtlich mit
Zwischenformen u. fließenden Übergängen; Myelofibrose z.B. bei all diesen
Krankheiten möglich); i.w.S. auch die Megakaryozyten- u. Erythroleukämie,
akute Erythrämie, idiopathische myeloische Metaplasie der Milz.

 Suchindex zurück vorwärts 31739. Myeloschisis

angeborene mediane Spaltbildung des Rückenmarks.

 Suchindex zurück vorwärts 31740. Myelose

degenerativer Rückenmarkprozeß, z.B. funikuläre M. (s.u.
Spinalerkrankung).
Erkrankung des myeloischen Gewebes; z.B. (chronische) myeloische -
Leukämie, reaktive Knochenmarkhyperplasie (Steigerung = Wucherung der
Erythro-, Granulo- u.oder Thrombozytopoese, - myeloproliferative
Syndrome).

 Suchindex zurück vorwärts 31741. Myelose, megakaryozytäre

die essentielle Thrombozythämie; den - myeloproliferativen Syndromen
zugeordnete Krankheit. Es besteht eine Megakaryozytenproliferation ähnlich
wie bei der chron. megakaryozytär-granulopoetischen Leukämie (diese im
Gegensatz zur rein granulopoet. myeloischen L.).

 Suchindex zurück vorwärts 31742. Myelosklerose

s.u. Osteomyelofibrose.

 Suchindex zurück vorwärts 31743. Myeloszintigraphie

- Szintigraphie der Liquorräume des Rückenmarks; das diagnostische Ziel
entspricht dem der - Myelographie. Angefertigt werden sich überlappende
Einzelaufnahmen der Wirbelsäule nach lumbaler Injektion eines geeigneten
Radionuclids. Gibt -- wie auch die evtl. im Anschluß durchzuführende
zerebrale - Liquorszintigraphie -- Auskunft über die Morphologie des
Liquorraums sowie über Liquordynamik; heute durch Computertomographie
ersetzt.

 Suchindex zurück vorwärts 31744. Myelotomie

operativer Einschnitt in das Rückenmark (Durchtrennung bestimmter
Strukturen).
operative Eröffnung der Markhöhle; v.a. als - Beckenkammpunktion
(Crista-Punktion) für die Knochenmarkbiopsie.

 Suchindex zurück vorwärts 31745. Myelozele

krankhafte Rückenmarkausstülpung durch einen Dysrhaphie-bedingten Defekt
des knöchernen Wirbelkanals; vgl. Meningomyelozele.

 Suchindex zurück vorwärts 31746. Myelozyt

Fgb: hämat
Knochenmarkzelle (0 12-18 mym) mit hellgrau-rotem, neutrophil
granuliertem, breitem Zytoplasmasaum u. relativ dichtem u. grob
strukturiertem, rundem oder ovalem bis bohnenförmigem Kern; letzte
teilungsfähige Zelle der Granulopoese. Als baso-, eosino- oder
neutrophiler M. die unreife Vorstufe des entsprechenden segmentkernigen -
Granulozyten. Abb. 3A

 Suchindex zurück vorwärts 31747. myentericus

die Tunica muscularis des Darmes betreffend; z.B. - Plexus myentericus.

 Suchindex zurück vorwärts 31748. (de) Myer* Syndrom

(William de M., Neurologe, Indianapolis)
eine kraniometaphysäre - Dysplasie mit Cranium bifidum, d.h. mit
Spaltbildung des Mittelgesichts u. extremer Seitenverlagerung der Augen;
evtl. mit Kiefer-, Nasenspalte (Doggennase), z.T. mit Hirnfehlbildung
(z.B. Balkenmangel).

 Suchindex zurück vorwärts 31749. Myiasis

Parasitismus von Fliegenlarven (Maden) bei Wirbeltier u. Mensch; i.e.S.
das dadurch verursachte Krankheitsbild, z.B. als Dermato-M. (s.u. creeping
myiasis, Larva migrans), Wund-M., Darm-M. (z.B. durch
Sarcophaga-haemorrhoidalis-Larven; sind lebensfähig in Darmgasen,
verursachen Magen-Darm-Beschwerden, evtl. Durchfälle).


Suchindex zurück vorwärts 31750. Myitis

- Myositis.

 Suchindex zurück vorwärts 31751. My-Ketten-Krankheit

(auch: my-Ketten-Krankheit)

Fgb: hämat
- Franklin* Krankheit.

 Suchindex zurück vorwärts 31752. Mykid

hyperergische - Id-Reaktion der Haut bei Pilzbefall ( -
Dermatophyten); als Papeln, Dyshidrosis.

 Suchindex zurück vorwärts 31753. Myko...

Wortteil Pilz; s.a. Myc(o)...

 Suchindex zurück vorwärts 31754. Mykobakterien

- Mycobacterium.

 Suchindex zurück vorwärts 31755. Mykobakteriosen

durch Mycobacterium-Arten (mit Ausnahme der Tuberkuloseerreger)
hervorgerufene Krankheiten, z.B. das Buruli-Ulkus (durch Mycobact.
ulcerans), - Battey-Krankheit (durch M. intracellulare).

 Suchindex zurück vorwärts 31756. Mykologie

Pilzkunde; med die Lehre von den Mykosen.

 Suchindex zurück vorwärts 31757. Mykoplasmen

Fgb: bakt
Arten der Gattung Mycoplasma [Mycoplasmataceae; Ordnung Mycoplasmatales],
die in der mikrobiologischen Klassifizierung zwischen Bakterien u. Viren
stehen; besitzen keine Zellwand, passieren bakteriendichte Filter; sind
auf zellfreien (unbelebten) Nährböden mit Serum- oder Asziteszusatz
kultivierbar; sind sehr pleomorph (ähneln L-Formen der Bakterien),
unbeweglich, sporenlos, gramnegativ; bilden Kolonien in Spiegelei-Form,
glatt oder rauh. -- Das Mycoplasma pneumoniae (Eaton* agent) ist Erreger
einer -- durch Tröpfcheninfektion übertragbaren -- primär-atypischen
Pneumonie (schleichender Beginn; hohes Fieber, starke Kopfschmerzen,
trockener Husten; Neutropenie, Monozytose; Rezidivneigung; Diagnose
Antikörpernachweis durch KBR, Kälteagglutination, Immunfluoreszenz,
metabolic inhibition test = MIT [ermöglicht Abgrenzung gegen Mycoplasma
salivarium u. hominis; letzteres ist Erreger urogenitaler Infektionen]).

 Suchindex zurück vorwärts 31758. Mykose

(auch: Mycosis)
durch Pilze verursachte Krankheit; u. zwar als endogene M. durch --
ursprünglich saprophytäre (opportunistische) -- Pilze des
Verdauungstraktes, v.a. als sekundäre M. in der Folge anderer Erkrankungen,
so nach Verabfolgung von Antibiotika, Immunsuppressiva, Corticoiden; als
exogene M. durch primär pathogene Pilze, z.B. als Blasto-, Kokzidioido-,
Chromomykose, Histoplasmose, Nokardiose, Sporotrichose. Kann örtlich
begrenzt oder generalisiert sein, evtl. bestimmte Gewebe, Systeme
bevorzugt befallen (= systemische M.). -- vgl. Dermatomykose; Mycosis
fungoides.

 Suchindex zurück vorwärts 31759. Mykose, systemische

bevorzugt bestimmte Organe befallende Mykose; z.B. Dermato-, Pneumo-,
Enteromykosen. Als tiefe Mykosen z.B. Chromo-, Madura-, Keloid-Blasto-,
Phyko-, Blasto-, Kokzidioidomykose u. Südamerikan. Blastomykose; ferner
phäomykotische Zyste (solitär subkutan; v.a. in den Tropen; Erreger
Phialophora gougerotii u. andere Ph.-Species), Rhinosporidiose,
Sporotrichose, Adiaspiromykose (= Haplomykose; eine Pneumomykose durch
Emmonsia-Arten), Cladosporiosis, Histoplasmose.

 Suchindex zurück vorwärts 31760. Mykostaticum

alte Bez. für - Fungistatikum.

 Suchindex zurück vorwärts 31761. Mykotisation

Auslösung endogener - Mykose.

 Suchindex zurück vorwärts 31762. mykotisch

durch Pilze, i.w.S. auch durch Bakterien (Spaltpilze) hervorgerufen;
Mykose betreffend.

 Suchindex zurück vorwärts 31763. Mykotoxikose

durch Pilzgifte ( - Mykotoxine) bedingtes Krankheitsbild; -
Pilzvergiftung. -- vgl. Ergotismus.

 Suchindex zurück vorwärts 31764. Mykotoxine

von Pilzen gebildete giftige Stoffe (z.T. als Pilz-Stoffwechselprodukte).
Rufen - Mykotoxikosen hervor; sind z.T. - Karzinogene (z.B. -
Aflatoxine).

 Suchindex zurück vorwärts 31765. Mylohyoideus

- Musculus mylohyoideus.

 Suchindex zurück vorwärts 31766. Myloptosis

Herabsinken des Unterkiefers.

 Suchindex zurück vorwärts 31767. myo...

Wortteil Muskel(gewebe).

 Suchindex zurück vorwärts 31768. Myoblast

(auch: Sarkoblast)
langgestreckte, einkernige Zelle des embryonalen Myotoms; wird durch
amitotische Teilungen zur kernreichen - Muskelfaser.

 Suchindex zurück vorwärts 31769. Myoblastenmyom

(auch: Abrikossoff* Tumor)
gutartige (selten bösartig werdende) Geschwulst der quergestreiften
Muskulatur (v.a. der Zunge u. Haut), die aus reichlich Lipoproteidkörner
enthaltenden, primitiven, Myoblasten-ähnlichen Zellen besteht ( - Abb.).
Häufig wohl als neurogener Speichertumor (granuläres Neuroblastom Feyrter
= Granularzelltumor). -- vgl. Myoepitheliom. Abb. 3A

 Suchindex zurück vorwärts 31770. Myocard...

- Myokard...

 Suchindex zurück vorwärts 31771. myocardial depressant factor (MDF)

(engl.) ein bei Schock im Blut nachweisbares Peptid (aus Glycin,
Glutaminsäure, Serin; evtl. auch ein Aminozucker) mit Wirkung auf Herz u.
Kreislauf mindert die Papillarmuskelspannung, wirkt negativ inotrop,
mindert die Herzauswurfleistung u. führt zu Blutdruckabfall mit
Minderdurchblutung der Organe (v.a. im Splanchnikus-Bereich), zu
Vermehrung vasokonstriktorischer Substanzen (Angiotensin II u.
Vasopressin) u. des Thromboxan A2 u. zu Bildung von
Thrombozyten-Aggregaten; es resultieren Ischämie, Hypoxie u. Azidose (mit
Lysosomenzerstörung, Trypsin-Aktivierung). Die Wirkung wird durch
Converting-Enzym-Inhibitoren, durch Angiotensinrezeptorenblocker,
Corticoide gehemmt. -Converting-Enzyme Inhibitoren

 Suchindex zurück vorwärts 31772. Myochorditis

Stimmuskelentzündung.

 Suchindex zurück vorwärts 31773. Myochrom

- Myoglobin.

 Suchindex zurück vorwärts 31774. Myoclonia

- Myoklonie.

 Suchindex zurück vorwärts 31775. Myoclonia fibrillaris multiplex

- Morvan* Chorea.

 Suchindex zurück vorwärts 31776. Myodegeneratio(n)

Muskeldegeneration.

 Suchindex zurück vorwärts 31777. Myodegeneratio(n) cordis

Herzmuskeldegeneration; bei entsprechenden EKG-Hinweisen als
diffus-sklerotische Myokardalteration bezeichnet.

 Suchindex zurück vorwärts 31778. Myodynie

Muskelschmerz; - Myalgie.

 Suchindex zurück vorwärts 31779. Myodysplasia, -dysplasie

dysplastische - Myopathie.

 Suchindex zurück vorwärts 31780. Myodysplasia, -dysplasie fibrosa

- Arthrogryposis multiplex.

 Suchindex zurück vorwärts 31781. myodystonisch

durch gestörten - Muskeltonus.

 Suchindex zurück vorwärts 31782. myodystonisch Reaktion

Bestehenbleiben eines erhöhten Muskeltonus nach faradisch ausgelöster
Muskelkontraktion; z.B. bei Myxödem, Parkinsonismus.

 Suchindex zurück vorwärts 31783. Myodystrophie

- Muskeldystrophie.

 Suchindex zurück vorwärts 31784. Myoepitheliom(a)

myoepithelialer Schweißdrüsentumor; besteht aus Sekretzellen u. aus
Myoepithelzellen (Korbzellen, an Endstückepithelien ektodermaler Drüsen).

 Suchindex zurück vorwärts 31785. Myofibrille

Untereinheit der quergestreiften - Muskelfaser, lichtmikroskopisch
erkennbares, 1 mym starkes zylindrisches Gebilde, das aus dicht
zusammengelagerten - Myofilamenten besteht u. von sarkoplasmatischem
Retikulum umgeben ist. Durch das regelmäßige Muster in der
Filamentanordnung kommt die typische Querstreifung zustande der Abschnitt,
der die dicken Myosinfilamente enthält, ist stark doppelbrechend, also
stark optisch anisotrop u. heißt deshalb A-Band ( - Abb.); der Abschnitt,
der nur dünne Actinfilamente enthält, ist weniger anisotrop u. heißt
deshalb I-Band (von isotrop). Die Actinfilamente werden durch die
Strukturen der Z-Scheibe in ihrer Lage gehalten. Der Bereich einer
Fibrille zwischen zwei Z-Scheiben heißt Sarkomer. In der Mitte des
A-Bandes ist -- je nach Dehnungsgrad -- eine hellere H-Zone, in der sich
nur Myosinfilamente befinden; s.a. Muskelkontraktion, Myosin.

 Suchindex zurück vorwärts 31786. Myofibrom

- Fibromyom.

 Suchindex zurück vorwärts 31787. Myofibrosis

Ersatz von Muskel- durch Bindegewebe ( - Muskelschwiele).

 Suchindex zurück vorwärts 31788. Myofibrosis cordis

- Kardiosklerose.

 Suchindex zurück vorwärts 31789. Myofilamente

elektronenmikroskopisch erkennbare längsparallele fädige Gebilde; beim
Skelettmuskel unterscheidet man dicke, vorwiegend aus - Myosin bestehende
Filamente (Myosinfilamente, s.a. Myofibrille, dort Abb.) u. dünne,
vorwiegend aus - Actin bestehende Filamente (Actinfilamente). Letztere
enthalten auch die Regulatorproteine - Troponin u. - Tropomyosin.

 Suchindex zurück vorwärts 31790. Myogelose

spindelig-knotige, druckschmerzhafte, auch in Narkose nicht schwindende
Muskelverhärtung infolge kolloidchemischer Veränderungen oder
Spannungszunahme ( - Muskeltonus) einzelner Fasern; v.a. nach längerer
Fehlbeanspruchung, bei Muskelrheumatismus; vgl. Muskelhartspann.

 Suchindex zurück vorwärts 31791. myogen

von der Muskulatur ausgehend.

 Suchindex zurück vorwärts 31792. Myoglobin

(auch: Muskelhämoglobin, Myochrom)
der dem - Hämoglobin ähnliche Eiweißkörper des Muskels ein einziges, an
Häm gebundenes kettenförm. Polypeptid mit 0,338% Eisengehalt. Dient der
Muskelversorgung mit Sauerstoff, den es reversibel u. mit ca. 6fach
höherer Affinität als Hb bindet. Geht im Unterschied zum Hb keine Bindung
mit Haptoglobin ein; ergibt keine Rotfärbung des Serums. Sein
Oxidationsprodukt ist das Metmyo- oder Myoglobin. -Metmyoglobin

 Suchindex zurück vorwärts 31793. Myoglobinämie

Einschwemmung gelösten Myoglobins aus geschädigter quergestreifter
Muskulatur in die Blutbahn; als Streß-Myoglobinämie nach Überanstrengung
der Muskulatur. -- s.a. Myoglobinurie.

 Suchindex zurück vorwärts 31794. Myoglobinurie

Myoglobinausscheidung im Harn bei Myoglobinämie, z.B. nach -
Crush-Syndrom, Myokardinfarkt (Nachweis sehr sensitiv), ferner z.B. nach
Karate.

 Suchindex zurück vorwärts 31795. Myoglobinurie, idiopathische paroxysmale oder primäre

aus unklarer Ursache auftretende (kryptogenetische) familiäre M. mit --
meist nach ungewohnter Muskelarbeit auftretenden -- mehrstündigen Anfällen
von Fieber, Muskelschwellungen u. -schmerzen, Scheinlähmungen
(Pseudoparalyse), nach 1-3 Std. gefolgt von Ausscheidung von
Myoglobinabkömmlingen (Oxy- u. Metmyoglobin) im -- dadurch rotbraunen --
Harn; zugleich CPK-Zunahme im Blut, evtl. auch Protein-, Leukozyt-,
Mikrohämat- u. Zylindrurie; kann zu akutem Nierenversagen führen.

 Suchindex zurück vorwärts 31796. Myoglobinurie, paralytische

- Haffkrankheit.

 Suchindex zurück vorwärts 31797. Myogramm

das graphische Ergebnis der Mechano- bzw. Elektromyographie.

 Suchindex zurück vorwärts 31798. Myohämatin

- Myoglobin.

 Suchindex zurück vorwärts 31799. Myohyperplasia corporis uteri

Metropathia uteri (haemorrhagica); diffuses - Myom.

 Suchindex zurück vorwärts 31800. myoid(es)

muskel(zellen)ähnlich.

 Suchindex zurück vorwärts 31801. Myokard

(auch: Myocardium)
der Herzmuskel; die mittlere, zwischen Endo- u. Epikard gelegene
Herzwandschicht. Ein raumgitterartiger, von gefäßführendem (Koronarien)
Bindegewebe durchzogener Hohlmuskel, der -- das spezifische Muskelgewebe
(= Erregungsleitungssystem) ausgenommen -- die Arbeitsmuskulatur
darstellt; im Vorhofbereich schwach u. zweischichtig, im Kammerbereich
kräftiger u. dreischichtig (außen u. innen spiralig, dazwischen
kreisförmig angeordnet; die Innenschicht in die Papillarmuskeln u.
Trabeculae carneae einstrahlend); die -- quergestreiften -- Muskelzellen
sind netzig verflochten, einkernig.

 Suchindex zurück vorwärts 31802. Myokardbiopsie

intravitale Entnahme von Herzmuskelproben; erfolgt heute mittels
perkutan-transvenöser (von der V. femoralis oder V. jugularis) oder
retrograd-transarterieller Technik unter Verwendung flexibler
Biopsiezangen (Bioptome). Routineverfahren v.a. bei Patienten nach
Herztransplantation zur Erkennung einer Organabstoßungsreaktion.

 Suchindex zurück vorwärts 31803. Myokardfibrose

begrenzte bis ausgedehnte - Fibrose des Herzmuskels, z.B. nach
Myokarditis, - Myokardinfarkt; s.a. Kardiosklerose, Endomyokardfibrose,
Fibroelastosis.

 Suchindex zurück vorwärts 31804. Myokardinfarkt

(auch: Herz(muskel)infarkt)
durch Koronarinsuffizienz (v.a. infolge - Koronarsklerose), d.h. durch
rasche, kritische Ausmaße erreichende Einengung eines Koronararterienastes
bedingtes territoriales Mangel-Versorgungsgebiet des Myokards mit mehr
oder weniger ausgedehntem Gewebsuntergang ( - Abb. 1 u. 2, -
Myokardnekrose) eines ganzen Wandabschnittes (= transmuraler M., mehr als
halbe Wanddicke) oder nur begrenzter Wandbereiche (= subendokardialer,
rudimentärer oder Teilschichtinfarkt). Je nach Lokalisation unterschieden
als antero- u. posterolateraler apikaler (Herzspitzenbereiche),
inferolateraler (seitliche spitzennahe Herzbereiche), diaphragmaler =
inferiorer (zwerchfellseitig), anteroseptaler (vordere Septumbereiche hoch
oder in Spitzennähe, d.h. supraapikal), subepikardialer u.
subendokardialer M. (s.a. Abb. 3); s.a. Vorder- u. Hinterwand-, Seiten-,
Septuminfarkt, Innen- u. Außenschichtschaden. Oft mit uncharakteristischen
vorangehenden = prämonitorischen Beschwerden (z.B. Schwächegefühl,
Herzschmerzen) einsetzend, auf die meist akut eine schwere Angina pectoris
folgt, sowie Atemnot, Todesangst, Übelkeit, Schweißausbruch, Erbrechen,
Stuhlabgang, häufig auch Herzrhythmusstörungen, evtl. Synkope (u.U.
Asystolie; Sekundenherztod), Zeichen der Herzinsuffizienz, kardiogener
Schock, später Beschleunigung der Blutsenkung, Leukozytose, Hyperglykämie,
Anstieg der Serumenzyme. Bei der Enzymdiagnostik typisch neben dem Anstieg
der SGOT, der LDH u. der Alpha-HBDH ist eine Erhöhung der CK
(Creatin-Kinase = Creatin-N-Phosphortransferase) u. insbesondere des
Isoenzyms CK-MB (Herzmuskeltyp der CK) zu verzeichnen, wobei der kardiale
Ursprung der Schädigung in der Regel durch die Bestimmung der CK u. der
CK-MB erfolgt ( - Abb. 4). Weiterhin finden sich Myoglobinämie u. -urie u.
charakteristische EKG-Veränderungen ( - Abb. 3 u. 5; das Zwischenstadium =
Intermediärstadium oft nur von kurzer Dauer, evtl. mit fast normaler
ST-Strecke; überhaupt können die EKG-Zeichen ebenso wie die klinischen nur
sehr schwach ausgeprägt sein bis fehlen = stummer Infarkt),
szintigraphische Veränderungen ( - Myokardszintigraphie). Nachfolgend --
als M.komplikation -- evtl. arterielle Embolie (durch intrakardiale
Thromben), Herzwandaneurysmen, - Myokardruptur, Rhythmusstörungen,
Pumpversagen (bei Überanstrengung des intakt gebliebenen Myokards [=
Restmyokard] zum Ausgleich des bewegungslosen [= akinetischen]
geschädigten Bereichs, der evtl. als Buckel vorgewölbt wird, v.a. bei
transmuralem M.), Mitralinsuffizienz, Perikarditis; aber auch akuter
Koronartod (wobei die Nekrose noch gar nicht erkennbar ist). Oft ausgelöst
durch körperliche Belastung, Streß (vgl. Prinzmetal* Angina),
Blutdruckabfall. Die Prognose ist u.a. wesentlich abhängig von
Lokalisation, Ausmaß, Behandlungsbeginn, Folgegeschehnissen. Sterblichkeit
20-40%; trotz Frührehabilitation besteht starke Rezidivneigung.

 Suchindex zurück vorwärts 31805. Myokardinfarkt, drohender

- Angina pectoris gravis (Präinfarkt).

 Suchindex zurück vorwärts 31806. Myokardinfarkt, stummer

ohne subjektive Beschwerden oder ohne EKG-Veränderungen bzw. ohne
Veränderungen des Enzymmusters verlaufender, d.h. klinisch bzw.
elektrokardiographisch bzw. enzymatisch stummer Myokardinfarkt; bei
späterer EKG-Untersuchung werden in der Regel pathologische Q-Zacken
(Dauer 0,04 Sek. u. mehr) oder R-Zacken-Verluste festgestellt. Abb. 2A
Abb. 2A Abb. 2A Abb. 3A Abb. 3A

 Suchindex zurück vorwärts 31807. Myokardinfarkt-Spätsyndrom

- Dressler* Myokarditis.

 Suchindex zurück vorwärts 31808. Myokardinsuffizienz

Kontraktionsschwäche des Herzmuskels; - Herzinsuffizienz.

 Suchindex zurück vorwärts 31809. Myokard(i)opathie

- Kardiomyopathie.

 Suchindex zurück vorwärts 31810. Myokardiopexie

indirekte - Myokardrevaskularisation durch breitflächiges Aufsteppen
eines blutreichen herzfremden Gewebes auf die Herzaußenwand nach
vorheriger Skarifizierung oder chemischer Epikardreizung
(Deepikardialisation); z.B. nach - Beck*, Lezius*.

 Suchindex zurück vorwärts 31811. Myokardischämie

Verminderung oder vollständige Unterbrechung der Durchblutung eines
Herzmuskelbezirks; tritt auf im Rahmen eines Angina-pectoris-Anfalls oder
eines Myokardinfarkts bei atherosklerotischer Stenosierung eines
Koronarastes; möglich auch als Folge eines Vasospasmus von Koronargefäßen
( - Prinzmetal* Angina); s.a. Angina pectoris, Myokardinfarkt, silent
ischemia.

 Suchindex zurück vorwärts 31812. Myokarditis

(auch: Myocarditis)
Entzündung des Herzmuskels; unterschieden wird eine akute oder chronische,
parenchymatöse oder interstitielle Entzündung (serös bis eitrig); als
entzündliche Mitreaktion bei Stoffwechsel- ( - Urämie),
Skelettmuskelerkrankungen ( - Myopathie), als Catecholamin-Effekt, als
metastatisches, septisches, pyämisches, Infekt- oder
Arzneimittel-allergisches Geschehen; oder aber eigenständig, z.B. bei -
Kollagenosen, durch Einwirkung von Erregern bzw. Parasiten (z.B.
Diphtheriebazillen, Syphilisspirochäten, Tuberkulosebakterien; Viren;
Trypanosomen; Helminthen), bei Sarkoidose; als - Fiedler* M. (=
idiopathische M.). -- Symptome Unruhe, Brustenge, zyanotische Blässe,
Hypotonie, kleiner Puls, Herzrhythmusstörungen (ventrikuläre Extrasystolie
u. [Sinus-]Tachy-, seltener Bradykardie, Kammerflimmern, -flattern,
AV-Block), Herzdilatation, Herzinsuffizienz. Oft auch kombiniert mit Endo-
u.oder Perikarditis (letztere als Perimyokarditis).

 Suchindex zurück vorwärts 31813. Myokarditis, postinfarktionelle

- Dressler* M.

 Suchindex zurück vorwärts 31814. Myokarditis, postvakzinale

Impf-Myokarditis.

 Suchindex zurück vorwärts 31815. Myokardkontraktilität

Kontraktionsfähigkeit des Herzmuskels. Ist reduziert bei Störung der
Calciumeinlagerung in das bzw. der Calciumfreisetzung aus dem
sarkoplasmatischen Retikulum, bei vergrößertem räumlichem Abstand zwischen
Retikulum u. Myofilamenten (im Falle der Herzhypertrophie), krankhaften
Veränderungen der kontraktilen Eiweißkörper (bei Myokarditis,
Myokardinfarkt). Wird pharm positiv beeinflußt durch Catecholamine,
Sympathomimetika, Herzglykoside, Glucagon u. Aldosteronantagonisten,
negativ beeinflußt durch Vagotonika, Betablocker, Barbiturate, Halothan,
Antiarrhythmika, Calciumantagonisten.

 Suchindex zurück vorwärts 31816. Myokardnekrose

umschriebene Herzmuskelnekrose, z.B. nach Verletzung, Myokarditis,
Myokardinfarkt. Gefolgt von Leukozyteneinwanderung u. bindegewebiger
Organisation (Herzmuskelschwiele).

 Suchindex zurück vorwärts 31817. Myokardose

(Riesmann) primär nichtentzündliche Veränderung des Herzmuskels bei
allgemeinen Stoffwechsel-, auch Elektrolytstoffwechselstörungen, i.e.S.
bei Dysproteinämie; im weitesten Sinne jede degenerative
Myokardalteration; vgl. Kardiomyopathie. Vorkommend u.a. als Koma-Folge,
bei Hungerdystrophie, Hypovitaminosen, bösartigen Neoplasmen, Addison*
Krankheit, nach Vergiftungen (Alkohol, Narkotika etc.). Klinisch als
energetisch-dynamische - Herzinsuffizienz.

 Suchindex zurück vorwärts 31818. Myokardrevaskularisation

operative Verbesserung der Blutversorgung des Herzmuskels bei
Koronarinsuffizienz; v.a. Eingriffe der - Koronarchirurgie; ferner z.B.
Myokardiopexie, Drosselung des Sinus coronarius (Gross), -
Mammarikaligatur.

 Suchindex zurück vorwärts 31819. Myokardruptur

Herzmuskelriß; v.a. als Komplikation bei - Myokardinfarkt; als
Wandeinriß oder als Papillarmuskelabriß.

 Suchindex zurück vorwärts 31820. Myokardschaden

Schäden der Myokardzellen bzw. Störungen ihres Zellstoffwechsels mit
resultierender Funktionsminderung.

 Suchindex zurück vorwärts 31821. Myokardszintigraphie

Herzszintigraphie zur Beurteilung von Herzmuskeldurchblutung u.
Ventrikelfunktion
selektive koronare Perfusionsszintigraphie,
- Isotopenangiographie; u. zwar als Xenon-133-Clearance-Technik,
Erfassung der Ventrikelmasse zur Infarkt-Darstellung mit markiertem
Technetium (3b) oder Thallium (3a).
Thallium-201-Szintigraphie; zur Beurteilung der Herzmuskel- bzw.
Koronariendurchblutung u. zum -- lokalisatorischen u. quantifizierenden --
Nachweis von Myokardischämien, -infarkten, -narben. Das i.v. verabfolgte
Radionuclid Thallium-201 (als Chlorid) gelangt innerhalb kurzer Zeit in
hohem Prozentsatz über die Kaliumpumpe aus dem Koronarblut in die
Myokardzellen (wird von diesen extrahiert), wobei aber Ischämie-Bereiche
in der ersten Verteilungsphase (Frühszintigramm) von der Speicherung
ausgenommen sind; die Speicherdefekte sind auch bei der
Kontrolluntersuchung (Spätszintigramm, nach 2-4 h) nachweisbar im Falle
einer frischen Nekrose (z.B. Myokardinfarkt) oder alter Narben, nicht
jedoch bei nur vorübergehend aufgetretener Ischämie (in Bereichen
reversibler Ischämie erfolgt nach Abklingen der Durchblutungsnot

Redistribution], gefolgt von verzögerter Ausscheidung; daher -- als
Belastungsuntersuchung [mit Ergometrie] -- auch geeignet für die
Diagnostik der koronaren Herzkrankheit [KHK]).

das in nekrotischem Myokardgewebe angereichert wird, eine
Positiv-Kontrastierung des Myokardinfarktbereiches herbeigeführt
(allerdings nur bei erhaltener Restdurchblutung des Infarktbereiches);
durch Szintigraphie in mehreren Projektionen ist auch das Ausmaß der
Nekrose erkennbar; optimaler Untersuchungszeitpunkt 2.-3. Tag nach dem
Infarktgeschehen. -- vgl. Ventrikelszintigraphie.

 Suchindex zurück vorwärts 31822. Myokinase

- Adenylatkinase.

 Suchindex zurück vorwärts 31823. Myoklonie

- Myoklonus (2). -- s.a. Myoclonia.

 Suchindex zurück vorwärts 31824. Myoklonie, familiäre essentielle

epileptischer - Myoklonus (Myoklonusepilepsie).

 Suchindex zurück vorwärts 31825. myoklonisch-astatischer Anfall

kurzer, generalisierter epileptischer Anfall mit Myoklonus u.
Atonie-bedingtem -- evtl. sakkadiertem -- Zusammensinken.

 Suchindex zurück vorwärts 31826. Myoklonus

- Klonus.

Myoklonie
unwillkürliche, blitzartige, arrhythmische Einzelzuckung von Muskeln,
Muskelgruppen oder von Muskelteilen (= parzellärer M.), evtl. eines großen
Körperbereiches (massiver M.). Physiologisch beim Einschlafen oder
Erwachen; krankhaft v.a. bei Vergiftungen, nach Geburtstrauma oder
frühkindlichem Hirnschaden, im Früh- u. Spätstadium der Enzephalitis u.
Multiplen Sklerose; s.a. Paramyoclonus.

 Suchindex zurück vorwärts 31827. Myoklonus, epileptischer

M. -- mit typischem EEG -- bei Epilepsie. Als massiver M. beidseitig
(kurzer u. generalisierter Anfall), wahrscheinlich infolge Entladung im
Hirnstamm; als parzellärer M. disseminiert, asynchron u. asymmetrisch
(z.B. bei - Unverricht*-Lundborg* Syndrom) oder nur umschrieben
halbseitig. -- s.a. Epilepsie, myoklonische (= Myoklonusepilepsie).

 Suchindex zurück vorwärts 31828. Myokulator

Orthoptik-Gerät mit bewegtem Prüfbild.

 Suchindex zurück vorwärts 31829. Myokymie

schmerzloses, meist kurzdauerndes oberflächl. Muskelwogen; z.B. nach
Ermüdung, Streß. -- s.a. Morvan* Chorea (= Myokymie-Syndrom).

 Suchindex zurück vorwärts 31830. Myolemm(a)

- Sarkolemm.

 Suchindex zurück vorwärts 31831. Myologie

Lehre von den Muskeln u. ihren Hilfsorganen (Schleimbeutel,
Sehnenscheiden), i.w.S. einschließlich der Muskelerkrankungen.

 Suchindex zurück vorwärts 31832. Myolyse

Muskelfaser-Verschmälerung als 1. Stadium einer Muskelatrophie.
Muskeldegeneration, -nekrose, -zermalmung ( - Crush-Syndrom); s.a.
Myomalazie.

 Suchindex zurück vorwärts 31833. Myom

(auch: Myoma)
gutartige Geschwulst ( - Neoplasma) aus glatten - Muskelzellen (= M.
laevicellulare, - Leiomyom) oder quergestreiften Muskelfasern (= M.
striocellulare, - Rhabdomyom). -- Allgemein auch Kurzbezeichnung für -
Uterusmyom.

 Suchindex zurück vorwärts 31834. Myom, mesonephrisches

- Endometriose.

 Suchindex zurück vorwärts 31835. Myom praevium

submuköses oder intramurales, evtl. auch intraligamentäres M., das
während der Schwangerschaft in das untere Uterinsegment oder in den
Zervixkanal hineinragt (Geburtshindernis).

 Suchindex zurück vorwärts 31836. Myom, diffuses

(auch: Myosis; metropathischer Uterus; Myohyperplasia corporis uteri)
gleichmäßige Vermehrung der Gebärmuttermuskulatur (= Myometrium) samt
Bindegewebe, meist zugleich auch der Schleimhaut (= Endometrium); mit
Blutungsstörungen, u. zwar - Metrorrhagien (daher auch als Metropathia
haemorrhagica bezeichnet).

 Suchindex zurück vorwärts 31837. Myomalazie

entzündliche oder degenerative Erweichung von Muskelgewebe, z.B.
infolge direkter Schädigung ( - Myolyse [2]), Ischämie (z.B. als
Myomalacia cordis nach Myokardinfarkt). -- I.w.S. die postmortale
Muskelerweichung.

 Suchindex zurück vorwärts 31838. Myomatose

gleichzeitiges Vorliegen mehrerer (zahlreicher) Myome; -
Uterusmyomatose.

 Suchindex zurück vorwärts 31839. myomatosus

(latein.) mit Myomen behaftet.

 Suchindex zurück vorwärts 31840. Myomektomie

operative Myomentfernung.

 Suchindex zurück vorwärts 31841. Myomer

segmentaler Anteil der Anlage der Skelettmuskulatur; vgl. Mesenchym,
Myotom.

 Suchindex zurück vorwärts 31842. Myometritis

Myometriumentzündung als - Metritis i.e.S.

 Suchindex zurück vorwärts 31843. Myometrium (PNA)

die von glatter, spiralig angeordneter Muskulatur gebildete kräftige
Mittelschicht der Gebärmutter- = Uteruswand (zwischen Endo- u.
Perimetrium).

 Suchindex zurück vorwärts 31844. Myon

Bündel paralleler - Muskelfasern, deren Enden sich zu einem Sehnenstrang
vereinen; kleinste Funktionseinheit des Muskels.

 Suchindex zurück vorwärts 31845. Myonephropexie

- Nephropexie, v.a. der Wanderniere, an die dem Nierenlager angrenzende
Muskulatur (evtl. mit zusätzlicher Aufhängung an der 12. Rippe oder in
einer Hängematte aus dem Musculus psoas minor).

 Suchindex zurück vorwärts 31846. myop

kurzsichtig; - Myopie.

 Suchindex zurück vorwärts 31847. Myoparalyse, -parese

vollständige bzw. unvollständige - Muskellähmung.

 Suchindex zurück vorwärts 31848. Myopathia, -pathie

entzündliche ( - Myositis) oder degenerative (Skelett-)Muskelerkrankung;
i.e.S. die primären, heredodegenerativen Krankheiten i.S. der myogenen -
Muskelatrophie (d.h. infolge Störung des Muskelchemismus oder der
neurovegetativen Regulation ohne sichere Veränderungen am Nervensystem),
z.B. die - Dystrophia musculorum progressiva.

 Suchindex zurück vorwärts 31849. Myopathia, -pathie distalis hereditaria

M. mit langsam fortschreitender Muskelatrophie, rumpffern beginnend als
juvenile Form (Biemond) im 5.-10. Lj. an Händen u. Füßen, als Tarda-Form
(Welander) ab dem 5. Ljz. an Unterarmen u. -schenkeln.

 Suchindex zurück vorwärts 31850. Myopathia, -pathie, dysplastische

- Krabbe* Syndrom, Cornelia de - Lange* Syndrom.

 Suchindex zurück vorwärts 31851. Myopathia, -pathie, hypothyreotische

M. bei Hypothyreose, als Debreaigu*-Semelaigne* Syndrom.

 Suchindex zurück vorwärts 31852. Myopathia, -pathie, klimakterische

M. in der Menopause; fortschreitend an Becken- u. Schultergürtelmuskeln
auftretende Muskelatrophie; mit allmählichem Erlöschen der örtlichen
Reflexe, aber ohne Sensibilitätsstörungen.

 Suchindex zurück vorwärts 31853. Myopathia, -pathie, myotonische

Curschmann*-Steinert* Syndrom; vgl. Myotonia congenita.

 Suchindex zurück vorwärts 31854. Myopathia, -pathie, okuläre

dominant erbliche Dystrophia musculorum Erb; mit langsam fortschreit.
Lähmung äußerer Augenmuskeln.

 Suchindex zurück vorwärts 31855. Myopathia, -pathie osteoplastica

Myositis ossificans.

 Suchindex zurück vorwärts 31856. Myopathia, -pathie, pleokoniale

Muskellähmungen (normokaliämische Myoplegie mit Atrophie) infolge Störung
des Muskelenergiehaushaltes; typisch mit starker Vermehrung der z.T.
vergrößerten Mitochondrien.

 Suchindex zurück vorwärts 31857. Myopathia, -pathie, thyreotoxische

M. bei - Thyreotoxikose; klinisch akut oder chronisch, kann eine
Pseudobulbärparalyse imitieren; evtl. periodische Lähmungen, Myasthenia
gravis.

 Suchindex zurück vorwärts 31858. Myopie, Myopiose

Kurzsichtigkeit. Beugungs- = Refraktionsanomalie, bei der sich parallel
einfallende Lichtstrahlen wegen Überlänge des Augapfels ( - Achsenmyopie)
oder wegen zu starker Brechkraft der Medien ( - Brechungsmyopie) bereits
vor der Netzhaut schneiden (auf dieser entstehen statt scharfer Bildpunkte
Zerstreuungskreise; nur nahe Gegenstände werden scharf gesehen).
Unterschieden als gut- u. als bösartige M. (letztere mit Glaskörper- u.
Netzhautveränderungen). Korrektur erfolgt durch Konkav- = Minusgläser; -
Abb. -- s.a. Ametropie.

 Suchindex zurück vorwärts 31859. Myoplasma

- Sarkoplasma (i.w.S. nur dessen kontraktile Elemente - Myofibrillen).

 Suchindex zurück vorwärts 31860. myoplastisch

plastisch-operativ unter Nutzung eines Muskel(teil)s.

 Suchindex zurück vorwärts 31861. Myoplegia, -plegie

- Muskellähmung.

 Suchindex zurück vorwärts 31862. Myoplegia, -plegie periodica

eine familiäre paroxysmale - Lähmung, z.B. als Westphal* Syndrom.

 Suchindex zurück vorwärts 31863. Myo(r)rhythmie

unwillkürliche -- emotional deutlich verstärkte -- Serien rhythmischer
Zuckungen (50-190Min.) von Muskelgruppen infolge abnormer Aktivität der
spinalen - Motoneurone bzw. Hirnnervenkerne; in Schlaf, Narkose u.
Lokalanästhesie fortbestehend, durch Willkürbewegung hemmbar, bei
automatischer Bewegung verstärkt; u.a. als Lidzucken, Singultus. Häufig
u.a. bei Parkinsonismus.

 Suchindex zurück vorwärts 31864. Myosarkom

- Sarkom der glatten oder der quergestreiften Muskulatur (Leio- bzw.
Rhabdomyosarkom).

 Suchindex zurück vorwärts 31865. Myosiderin

bei Myoglobinzerfall frei werdendes Eisen; als Pigment speicherbar
(Myosiderose).

 Suchindex zurück vorwärts 31866. Myosin

stabförmiger Eiweißkörper (Enzym) der Muskelfaser; besteht aus
Untereinheiten, in einer (H-Meromyosin) ist die ATPase-Aktivität
lokalisiert (die durch Keh+, Ca2eh+ u. NH4eh+ aktiviert, durch Mg2eh+
gehemmt wird); 2 lange, umeinander gewundene Polypeptidketten bilden an
einem Ende 2 Kopfteile (= Myosinköpfe [je 2 kurze Polypeptidketten]), die
sich bei der - Muskelkontraktion (dort Abb.) in der Folge der
Positionsänderung des Tropomyosins den - Actinfilamenten anlagern
(Querbrückenschlag mit Actomyosinformation) u. -- durch Rotation der
Myosinköpfe -- Entwicklung einer zur Mitte des Sarkomers gerichteten Kraft,
wodurch es zu einer Verschiebung (Ineinandergleiten) der Filamente u.
damit zur Verkürzung des Sarkomers kommt; nachfolgend -- nach Anbindung
eines ATP-Moleküls -- Ablösung des Köpfchens u. dessen Rückrotation in die
Ausgangsposition; zyklische Wiederholung des Vorganges, solange
Actinbindungsstellen freigegeben sind u. ATP vorhanden ist. Die
nachfolgende Relaxation erfolgt bei Abnahme des Caeh2eh+-Spiegels durch
Caeh2eh+-Rückkehr in das sarkoplasmat. Retikulum u. Caeh2eh+-Lösung vom
Troponin unter Wiederherstellung der primär vorhandenen Blockierung der
Interaktion von Actin u. Myosin, Sistieren der Querbrückenbildung. --
Durch Trypsin wird M. in ein leichtes u. ein schweres Meromyosin
gespalten; durch Papain ist der Myosinkopf abspaltbar. Die aus M.
bestehenden Myofilamente (Myosinfilamente) der A-Bande der - Myofibrille
(Abb.) stehen mit seitlichen Fortsätzen mit Actinfilamenten in Verbindung
u. gleiten bei der - Muskelkontraktion (Abb.) in die Zwischenräume der
letzteren (Huxley* Filament-Gleittheorie). -- s.a. Calmodulin.

 Suchindex zurück vorwärts 31867. Myosis

Fgb: gyn
- Myom, diffuses.

 Suchindex zurück vorwärts 31868. Myositis

Entzündung des gefäßführenden interstitiellen Bindegewebes im
(Skelett-)Muskel mit Sekundärbeteiligung der - Muskelfasern (mäßige
Kernwucherung, regressive Umwandlung bis zur Nekrose, Ersatz durch
Narbengewebe).

 Suchindex zurück vorwärts 31869. Myositis epidemica

- Bornholmer Krankheit.

 Suchindex zurück vorwärts 31870. Myositis fibrosa

chronische interstitielle M. mit Bildung derbfibröser Schwielen,
Perimysiumverdickung, Muskelfaseruntergang; evtl. auch Narbenkontrakturen;
im Musculus sternocleidomastoideus bei Schiefhals.

 Suchindex zurück vorwärts 31871. Myositis myoglobinurica

(auch: Günther* Syndrom)
akute (infektiös-toxische ?) fieberhafte Polymyositis mit
Gliederschmerzen, Durchfällen, flächenhaften Erythemen; meist tödlich.

 Suchindex zurück vorwärts 31872. Myositis ossificans

M. mit örtlicher heterotoper Kalkeinlagerung bzw. Knochenbildung;
spontan oder nach örtlicher Verletzung (auch Mikrotrauma); typisch z.B.
als Reitknochen; ferner in Op.-Narben u. als - Paraosteoarthropathie
Deaigujerine (= M. oss. neurotica).

 Suchindex zurück vorwärts 31873. Myositis oss. progressiva multiplex

(auch: Fibrositis oss., Münchmeyer* Syndrom)
dominant erbliche M. mit meist schon im frühen Kindesalter auftretenden
schmerzhaften Muskelschwellungen, Fieber; apikokaudal fortschreitend.

 Suchindex zurück vorwärts 31874. Myositis purulenta

eitrige M. (Phlegmone, Abszesse); evtl. mit Muskelzerfall u.
Sequesterbildung; z.B. nach offener Verletzung, bei Osteomyelitis.
Sonderformen - Holzphlegmone, Gasödemkrankheit, Pyomyositis tropica.

 Suchindex zurück vorwärts 31875. Myositis rheumatica

M. bei Muskelrheumatismus; mit Ödem, wachsartiger Degeneration, Aschoff*
Knötchen, Narben.

 Suchindex zurück vorwärts 31876. Myositis trichinosa

M. bei Trichinose; mit interstitiellem Ödem, körnigem Zerfall der
kontraktilen Substanz, hyaliner Degeneration; später Wucherung der
Sarkolemmkerne, Bildung ovaler Rundzellherde.

 Suchindex zurück vorwärts 31877. Myositis tropica

tropische - Pyomyositis.

 Suchindex zurück vorwärts 31878. Myositis typhosa

M. beinach Bauchtyphus; schmerzhaft, mit wachsartiger Degeneration,
Homogenisierung u. Brüchigkeit der Muskelfasern.

 Suchindex zurück vorwärts 31879. Myosklerose

bindegewebiger Umbau des Muskelgewebes.

 Suchindex zurück vorwärts 31880. myospastische Reaktion

Muskelwogen u. Kontraktionsnachdauer nach faradischer, u. normale bzw. --
bei Nervenschädigung -- leicht verlangsamte Kathodenschließungszuckung
nach galvanischer Reizung als typische Muskelreaktion z.B. bei
Crampus-Syndrom, im Regenerationsstadium der Nervenschädigung.

 Suchindex zurück vorwärts 31881. Myostatik

das für die Körperhaltung notwendige unwillkürliche Zusammenwirken der
Skelettmuskulatur (einschließlich der Innervationsbereitschaft für
Willkürbewegungen); wird geregelt vom myostatischen System (=
extrapyramidal-motorisches System). -- s.a. Statomotorik.

 Suchindex zurück vorwärts 31882. Myotenotomie

- Tenotomie am Muskel-SehnenÜbergang.

 Suchindex zurück vorwärts 31883. Myotexie

Verflüssigung von Muskelfasern u. -fibrillen als 2. Stadium einer
Muskelatrophie.

 Suchindex zurück vorwärts 31884. Myotom

der dorsomediale, unter dem - Dermatom gelegene Teil des embryonalen Ur-
= Körpersegments (der metamere - Somit) als Zellplatte aus vereinigten
freien Somitenenden; daraus geht die vom segment-zugehörigen Spinalnerv
versorgte Skelettmuskulatur hervor (in der Tiefe als autochthone
Rückenmuskulatur).

 Suchindex zurück vorwärts 31885. Myotomie

operative Muskeldurchtrennung.

 Suchindex zurück vorwärts 31886. Myotomie, intraokuläre

M. des Ziliarmuskels bei Glaukom.

 Suchindex zurück vorwärts 31887. Myotonia, Myotonie

vermehrte Muskelspannung willkürlich innervierter Skelettmuskeln infolge
veränderten Kontraktionsablaufs (verlangsamte Erschlaffung; - myotonische
Reaktion).

 Suchindex zurück vorwärts 31888. Myotonia, Myotonie congenita hypertrophica

- Thomsen* Syndrom.

 Suchindex zurück vorwärts 31889. Myotonia, Myotonie dystrophica

Curschmann*-Batten*-Steinert* Syndrom.

 Suchindex zurück vorwärts 31890. Myotonia, Myotonie neonatorum

de Lange* Syndrom; s.a. Paramyotonia congenita, Talma* Syndrom.

 Suchindex zurück vorwärts 31891. myoton(isch)e Reaktion

die für - Myotonie charakteristische Erb* Reaktion des Skelettmuskels
Dellen- oder Wulstbildung bei Beklopfen (tonische Kontraktion mit
verzögerter Erschlaffung), starke Kontraktionsnachdauer bei faradischer
Reizung, wellenart. Kontraktionen (Erb* Wellen) nach prompter
Kathodenschließungszuckung bei direkter galvanischer Reizung.

myoton(isch)e Reaktion Pupillenreaktion
abnorme Fortdauer einer bei Konvergenzreaktion eingetretenen
Pupillenverengung; vgl. Pupillotonie.

 Suchindex zurück vorwärts 31892. myotrop

mit Affinität zu bzw. Wirkung auf Muskelgewebe; z.B. myotrope -
Spasmolytika.

 Suchindex zurück vorwärts 31893. Myozele

- Muskelhernie (falsche).

 Suchindex zurück vorwärts 31894. Myring...

Wortteil Trommelfell.

 Suchindex zurück vorwärts 31895. Myringektomie

operative Trommelfellentfernung (bei - Tympanoplastik).

 Suchindex zurück vorwärts 31896. Myringitis

Trommelfellentzündung.

 Suchindex zurück vorwärts 31897. Myringomykose

(Schimmel-)Pilzerkrankung des Trommelfells.

 Suchindex zurück vorwärts 31898. Myringoplastik

plastisch-operativer Trommelfellersatz.

 Suchindex zurück vorwärts 31899. Myringoskopie

Trommelfellbetrachtung.

 Suchindex zurück vorwärts 31900. Myringotomie

Trommelfellschnitt, - Parazentese.

 Suchindex zurück vorwärts 31901. Myrinx

Fgb: otol
Trommelfell, - Membrana tympani.

 Suchindex zurück vorwärts 31902. Myristicin

ein in Muskatnuß u. dem Samen von Petersilie vorkommender Wirkstoff;
hemmt Monoxidasen u. besitzt psychotrope Wirkungen.

 Suchindex zurück vorwärts 31903. Myrmezismus

Ameisenlaufen als - Parästhesie.

 Suchindex zurück vorwärts 31904. Myrtenblattsonde

Sonde mit myrtenblattförmiger Griffplatte.

 Suchindex zurück vorwärts 31905. Mysophobie

krankhafte Beschmutzungsfurcht, evtl. mit Bakteriophobie; z.B. bei
Zwangsneurose.

 Suchindex zurück vorwärts 31906. Mytilismus, Mytilotoxismus

Vergiftung durch Mies- oder Pfahlmuscheln (Mytulis edulis), seltener
durch Austern (Ostrea edulis). 3 Formen paralytisch (durch neurotoxische
Gifte, z.B. das nicht eindeutig charakterisierte - Muschelgift
[Mytilotoxin] oder das -- aus Dinoflagellaten im Plankton stammende u.
in Muscheln angereicherte -- Saxitoxin; Symptome Halsenge, Kribbelgefühl,
Lähmungen, Ataxie, Sprachstörungen, Mydriasis, Hypothermie; evtl.
tödlich); gastrointestinal (Magen-Darm-Störungen; durch Fäulnisprodukte
nicht mehr frischer Muscheln ?); allergisch (mit Hauterscheinungen; meist
harmlos).

 Suchindex zurück vorwärts 31907. myx...

Wortteil Schleim (griech. = myxa).

 Suchindex zurück vorwärts 31908. Myxadenitis

Schleimdrüsenentzündung.

 Suchindex zurück vorwärts 31909. Myxadenitis labialis

- Cheilitis glandularis, Baelz* Syndrom.

 Suchindex zurück vorwärts 31910. Myxadenom(a)

Adenom mit Schleimdrüsenstrukturen; vgl. Myxom.
Mischgeschwulst aus Schleim- u. Drüsengewebe.

 Suchindex zurück vorwärts 31911. Myxoblastom

- Myxom.

 Suchindex zurück vorwärts 31912. Myxochondrom

- Chondromyxom.

 Suchindex zurück vorwärts 31913. Myxodermia, -dermie

primäre Anreicherung schleimartiger Substanzen in der (Leder-)Haut, z.B.
-- diffus -- bei - Myxödem; s.a. Muzinose.

 Suchindex zurück vorwärts 31914. Myxodermia, -dermie hyperthyreotica

umschriebene, plattenartige oder knotige M. bei Hyperthyreose.

 Suchindex zurück vorwärts 31915. Myxödem, Myxoedema

primäre Anreicherung schleimartiger Substanzen (proteingebundene
Polysaccharide; saure Mucopolysaccharide vom Typ Hyaluron- u.
Chondroitinschwefelsäure) in der Leder- u. Unterhaut; umschrieben als
Myxodermie. -- vgl. Sklerödem.

 Suchindex zurück vorwärts 31916. Myxödem, Myxoedema circumscriptum pretibiale symmetricum

M. als kissenartige, gelblich-rosarote Anschwellungen an den
Unterschenkelstreckseiten bei Hyperthyreose; - E.M.O.-Syndrom.

 Suchindex zurück vorwärts 31917. Myxödem, Myxoedema congenitale

angeborenes M., - Kretinismus.

 Suchindex zurück vorwärts 31918. Myxödem, Myxoedema diffusum

als Myxödem i.e.S. das M. bei Hypothyreose trockene, rauhe, wachsartige,
blaß-fahle, leicht eindrückbare (die Delle aber nicht bewahrende) Haut im
Gesicht (Unterlider) u. an Gliedmaßen (Handrücken), meist kombiniert mit
trockenen brüchigen Nägeln u. schütterem Haar.

 Suchindex zurück vorwärts 31919. Myxödem, Myxoedema postoperativum

M. nach (sub)totaler op. Schilddrüsenentfernung bzw. nach Radioresektion.

 Suchindex zurück vorwärts 31920. Myxödem, Myxoedema tuberosum

M. in Form lichenoider bis knötchenförmiger, aggregierter, hautfarbener
bis rosaroter Muzineinlagerungen, v.a. in Mundnähe, im Nacken, an
Kniescheibe, Ellbogen; fließende Übergänge zu - Lichen myxoedematosus.

 Suchindex zurück vorwärts 31921. Myxödemanämie

Anämie bei Hypothyreose mit Myxödem; normochrom, selten hypochrom (ohne
Eisenmangel) bzw. hyperchrom (Myxödemperniziosa; Ursache ungeklärt
[Autoantikörper gegen Schilddrüsengewebe u. gegen Parietalzellen der
Magenschleimhaut. -- vgl. Intrinsic-Faktor]).

 Suchindex zurück vorwärts 31922. Myxödemkoma, -krise

Endzustand extremer Ausprägung einer schweren, meist lange bestehenden
Hypothyreose jeder Genese. Symptome diffuses Myxödem, extrem niedrige
Körpertemperatur, kaum hörbare Herztöne, Pulsverlangsamung,
Blutdruckerniedrigung, flache Atmung, Bewußtlosigkeit, Hyperkapnie.
Auslösung erfolgt z.B. durch Infektion, Trauma, medikamentös verursachte
Atemdepression, Mangeldurchblutung des Gehirns.

 Suchindex zurück vorwärts 31923. Myxolipom

- Lipomyxom.

 Suchindex zurück vorwärts 31924. Myxom(a)

gutartige, meist gefäßreiche, mesenchymale, knollige, fungöse oder
polypöse Geschwulst (Neoplasma) vom Typ des embryonalen Schleimgewebes ( -
Wharton* Sulze; enthält zwischen den Zellen gallertige, muzinhaltige
Grundsubstanz); z.B. in der Unterhaut der Nabelgegend, im Mesenterium
(vgl. Pseudomyxoma), in peripheren Nerven (Myxoneurom), Mamma (als
Myxadenom).

 Suchindex zurück vorwärts 31925. Myxom(a) fibrosum

- Fibromyxom.

 Suchindex zurück vorwärts 31926. Myxom(a) sarcomatosum

- Myxosarkom.

 Suchindex zurück vorwärts 31927. myxomatös

(auch: myxomatosus)
schleimig, schleimbildend, schleimähnlich (= myxomatodes), myxomartig.

 Suchindex zurück vorwärts 31928. Myxomatosis

Vorkommen zahlreicher - Myxome (z.B. die Kaninchen-M. durch Myxomviren).

 Suchindex zurück vorwärts 31929. Myxomviren

zur Gattung Leporipoxvirus der Poxviridae gehörige Viren der Nagetiere.
-- vgl. Myxoviren.

 Suchindex zurück vorwärts 31930. Myxomyzeten

(auch: Myxomykota)
die echten Schleimpilze; sind in der somatischen Phase protozoenartig,
in der reproduktiven pflanzenartig.

 Suchindex zurück vorwärts 31931. Myxorrhö

Schleimfluß, z.B. bei Colica mucosa.

 Suchindex zurück vorwärts 31932. Myxosarkom

(auch: Myxoma sarcomatosum)
gefäßreiche, bösartige Geschwulst, vom - Myxom unterschieden v.a. durch
Zellreichtum u. unregelmäßige Schleimbildung; erst spät oder nicht
metastasierend.

 Suchindex zurück vorwärts 31933. Myxoviren

- Orthomyxoviren (v.a. - Influenzavirus); vgl. Paramyxoviridae.

 Suchindex zurück vorwärts 31934. Myxozyt

Schleimzelle ( - Becherzelle).

 Suchindex zurück vorwärts 31935. Myzel

Geflecht aus septierten oder nichtseptierten Pilzfäden ( - Hyphen); evtl.
als Dauermyzel (= Sklerotien). -- Bei diphasischen Pilzen (z.B.
Blastomyces dermatitidis) wechseln Myzel- u. Hefephase (vgl. Pseudomyzel)
ab.

 Suchindex zurück vorwärts 31936. Myzeten

Pilze, - Fungi.

 Suchindex zurück vorwärts 31937. Myzet(h)ämie

Vorkommen von Pilzen im Blut; führt u.U. zur Pilzsepsis.

 Suchindex zurück vorwärts 31938. Myzetismus

Pilzvergiftung (durch Genuß des ganzen Pilzes).

 Suchindex zurück vorwärts 31939. Myzetom

(auch: Mycetoma)
endemisch in den Tropen vorkommende Granulationsgeschwulst (Pseudotumor)
durch meist über Hautverletzungen (bei Barfußgehen) eingedrungene Pilze
oder Strahlenpilze (Aktinomyzeten), z.B. durch Madurella, Allescheria,
Candida bzw. Nocardia, Streptomyces (vgl. Mykose); die Myzeten-bedingten
allgemein bezeichnet als Maduramykose (sie enthalten Erregerkolonien bzw.
Drusen, die durch meist zahlreiche Fistelgänge entleert werden; meist als
Madurafuß, seltener an Knie, Rücken, Hand, Dickdarm; u. mit Zerstörung der
betroffenen Körperteile).

 Suchindex zurück vorwärts 31940. M-Zellen

(auch: microfold cells)
über den Peyer* Plaques vorhandene Zellen mit apikalen Zellfalten u.
niedrigen Mikrovilli; umschließen Lymphozyten, sind vermutlich für die
Resorption antigener u. immunogener Substanzen spezialisiert.

 Suchindex zurück vorwärts 31941. N

Kurzzeichen für anat Nervus (N.); (bio)chem Stickstoff
(Nitrogenium), Asparagin, Normallösung; physik Newton, Neutron,
Avogadro* Zahl; serol Antigen N ( - MNSs-System); pharm zur
Angabe therapiegerechter Packungsgrößen von Fertigarzneimitteln (N1 bis
N3).

 Suchindex zurück vorwärts 31942. n

Kurzzeichen für anat nervi = n. (Plural u. Genitiv von nervus),
physik (absol.) Brechungsindex, Nano- (= 10-9), Stoffmenge (Einheit
Mol), mathem Gesamtzahl (numerus), chem Normallösung, genet
haploider bzw. (2 n) diploider Chromosomensatz (beim Menschen n = 23).

 Suchindex zurück vorwärts 31943. Na

Symbol für chem - Natrium.

 Suchindex zurück vorwärts 31944. Nabel

(auch: Bauchnabel)
physiolog. Bauchnarbe am Ort des Nabelschnuransatzes; subkutan der durch
eine Narbenplatte ausgefüllte Nabelring, darüber eine Hauteinziehung mit
in der Tiefe gelegenem Nabelschnurrest (als Papille). Anomalien Amnion- u.
Fleischnabel ( - Hautnabel 2); s.a. Omphalo..., Umbilik...

 Suchindex zurück vorwärts 31945. Nabel, blauer

- Cullen*(-Hellendall*) Zeichen.

 Suchindex zurück vorwärts 31946. Nabel, nässender

- Blennorrhoea umbilici, Fistula omphaloenterica.

 Suchindex zurück vorwärts 31947. Nabeladenom

Fgb: path
- Adenoma umbilicale.

 Suchindex zurück vorwärts 31948. Nabelarterie

- Arteria umbilicalis.

 Suchindex zurück vorwärts 31949. Nabelbinde

Fgb: geburtsh
s.u. Nabelpflege.

 Suchindex zurück vorwärts 31950. Nabelblennorrhö

- Blennorrhoea umbilici.

 Suchindex zurück vorwärts 31951. Nabelblutung

meist nur geringe Blutung am -- noch nicht epithelialisierten --
Nabelgrund nach Abfall des Nabelschnurrestes; vgl. Nabelschnurblutung.

 Suchindex zurück vorwärts 31952. Nabelbruch

angeborener (z.B. bei Nichtverschluß des Nabelringes; kleiner N. beim
Neugeborenen physiologisch u. ohne Krankheitswert) oder erworbener
Bauchwandbruch mit dem erweiterten sekundären Nabelring als Bruchpforte.
Therapie Kompression mit wasserdichtem Nabelpflaster; evtl. Sklerotherapie
oder operativ (z.B. n. Spitzy*, Lexer*, Mayo*); u.U. mit Nabelexzision. --
vgl. Nabelschnurbruch.

 Suchindex zurück vorwärts 31953. Nabelbruch, physiologischer

Fgb: embryol
- Nabelschleife.

 Suchindex zurück vorwärts 31954. Nabeldiphtherie

Di. beim Neugeb.; harte, trockene, düsterrote Infiltration; meist ohne
Membranbildung.

 Suchindex zurück vorwärts 31955. Nabelentzündung

(auch: Omphalitis)

Fgb: päd
infektiöse Entzündung der Nabelwunde bzw. des Nabels mit Schwellung u.
Borkenbildung; als eitrige N. ( - Blennorrhoea umbilici, s.a. Empyomphalus
= Nabelempyem) evtl. mit phlegmonöser Ausbreitung.

 Suchindex zurück vorwärts 31956. Nabelfistel

- Fistula umbilicalis.

 Suchindex zurück vorwärts 31957. Nabelgefäße

- Nabelschnurgefäße.

 Suchindex zurück vorwärts 31958. Nabelgranulom

blaurote, bis erbsgroße, oft gestielte Granulationsgeschwulst in der
Nabelwunde des Neugeborenen infolge Epithelisationsstörung.

 Suchindex zurück vorwärts 31959. Nabelhernie

- Nabelbruch.

 Suchindex zurück vorwärts 31960. Nabelkolik

in die Nabelgegend projizierte rezidivierende Darm-Spasmen ohne faßbare
organische Ursache beim -- meist psycholabilen -- Kind.

 Suchindex zurück vorwärts 31961. Nabelpapille

Nabel.

 Suchindex zurück vorwärts 31962. Nabelpflege

zur Infektionsprophylaxe nach Abnabelung (u. erstem Bad) Betupfen des
Nabelschnurrestes mit 70%ig. Alkohol oder Jodtinktur, Einpudern mit
bakterizidem Puder, Einhüllen in sterilen Mull, Abdecken mit -- steriler,
luftdurchläss., elast., breiter -- Nabelbinde (tgl. Wechsel u. Pudern über
8-11 Tg.; Baden u. Waschen der Nabelgegend erst nach vollständ.
Epithelisierung).

 Suchindex zurück vorwärts 31963. Nabelprolaps

Eingeweidevorfall durch den Nabelring (= Ektopia viscerum umbilicalis),
z.B. als - Nabelschnurbruch.
inkorrekte Bezeichnung für hypertrophierten - Hautnabel.

 Suchindex zurück vorwärts 31964. Nabelring

- Anulus umbilicalis; s.a. Nabel.

 Suchindex zurück vorwärts 31965. Nabelschleife

Fgb: embryol
die ab ca. 5. Wo. sagittal die Bauchhöhle durchziehende primäre
Darmschleife (am Scheitel der Ductus omphaloentericus), deren vorderer
Abschnitt infolge starken Längenwachstums nach der 1. Phase der -
Darmdrehung (um 90) vorübergehend aus der Bauchhöhle ins Nabelstrangzölom
verlagert wird (physiolog. Nabelbruch).

 Suchindex zurück vorwärts 31966. Nabelschnur

der aus der Verklebung des Haft- (mit Allantois u. Nabelschnurgefäßen) u.
des Dottersackstiels (mit Ductus u. Vasa omphalomesenterica) entstandene,
meist spiralig gewundene, von der Amnionscheide umschlossene Strang
zwischen Bauchwand der Leibesfrucht u. amnialer Seite der Plazenta; dient
der Verbindung von - Interplazentarkreislauf u. fetalem - Kreislauf;
wird postpartal durchtrennt ( - Abnabelung); s.a. Nabelschnur...

 Suchindex zurück vorwärts 31967. Nabelschnurblutung

Bl. aus dem Nabelschnurrest des Neugeborenen; bei Gerinnungsstörung,
abnormen Druckverhältnissen in den Nabelschnurgefäßen (z.B. bei
Herzfehler) oder bei Nabelinfektion; ferner nach mangelhafter Abnabelung;
vgl. Nabelblutung.

 Suchindex zurück vorwärts 31968. Nabelschnurbruch

(auch: Omphalozele)
Verschlußstörung der vorderen Bauchwand mit abnormer Weite des --
persistierenden primären -- Nabelrings u. Herniation weniger Darmschlingen
in die Nabelschnur (= einfacher = kleiner N. = hernia into the cord) oder
aber mit angeborener umbilikaler Eventration zahlreicher Schlingen, evtl.
auch der Oberbaucheingeweide (= Omphalozele i.e.S.). Der Bruchsack besteht
aus Peritoneum, Wharton* Sulze, Amnion mit Nabelschnurgefäßen, beim
kleinen N. auch aus basaler Hautmanschette. Komplikationen
Durchwanderungsperitonitis, mechan. Ileus, Bruchsackruptur. Therapie
Reposition u. Abtragung des -- zuvor torquierten -- Bruchsackes,
Bruchpfortenverschluß; bei großer Omphalozele evtl. zuerst konservativ
(desinfizierende Pinselung; Bandagierung) mit späterer Rückverlagerung u.
Lückenverschluß. -- vgl. Nabelschleife; s.a. Paromphalozele.

 Suchindex zurück vorwärts 31969. Nabelschnurextraktion

- Nabelschnurzug.

 Suchindex zurück vorwärts 31970. Nabel(schnur)gefäße

(auch: Vasa umbilicalia)
die beiden in der Nabelschnur verlaufenden Nabelarterien (mit venösem
Blut) u. die unpaare Nabelvene (mit arterialisiertem Blut); s.a. Kreislauf,
fetaler.

 Suchindex zurück vorwärts 31971. Nabelschnurgeräusch

mit den kindl. Herztönen synchrones, zischend-sausendes Geräusch als
Auskultationsphänomen über dem Bauch der Schwangeren bei erschwerter
Blutströmung in der Nabelschnur; im allg. ohne Bedeutung.

 Suchindex zurück vorwärts 31972. Nabelschnurknoten

echter N. nach Durchschlüpfen des Kindes durch eine Schlinge der langen
Nabelschnur; kann sich unter der Geburt zuziehen ( -
Nabelschnurkompression).
falscher N. als lokalisierte Verdickung der Wharton* Sulze.

 Suchindex zurück vorwärts 31973. Nabelschnurkompression

Fgb: geburtsh
Druckstenosierung der Nabelschnurgefäße durch den vorangehenden Schädel
(u. das mütterl. Becken) bei Nabelschnurvorfall; seltener durch -
Nabelschnurknoten (1); höchste Lebensgefahr für das Kind (sofortige
Geburtsbeendigung angezeigt).

 Suchindex zurück vorwärts 31974. Nabelschnurumschlingung

ein- oder mehrfache intrauterine Umschlingung (bis Abschnürung) eines
kindl. Körperteiles (v.a. Hals, Arme, Beine) durch die -- meist zu lange
-- Nabelschnur oder Hydramnion. Symptome Schlechterwerden der kindl. -
Herztöne während der Wehen. Kann zu Fruchttod führen.

 Suchindex zurück vorwärts 31975. Nabelschnurvorfall

Fgb: geburtsh
dem Blasensprung unmittelbar folgendes Vorfallen einer oder mehrerer
Nabelschnurschlingen vor den im Geburtskanal vorangehenden Kindsteil (bei
Schädellage mit Gefahr der - Nabelschnurkompression); z.B. bei mangelndem
Abschluß des unteren Uterinsegments (Quer-, Beckenendlage, enges Becken
etc.), langer Nabelschnur, tiefem Sitz der Plazenta, Hydramnion.

 Suchindex zurück vorwärts 31976. Nabelschnurvorliegen

Fgb: geburtsh
Plazierung (u. Tastbarkeit) von Nabelschnurschlingen vor oder neben dem
vorangehenden Kindsteil bei stehender Fruchtblase als Vorstufe des -- bei
Blasensprung eintretenden -- - Nabelschnurvorfalls.

 Suchindex zurück vorwärts 31977. Nabelschnurzeichen

Fgb: geburtsh
- Ahlfeld* Zeichen, Küstner* Handgriff.

 Suchindex zurück vorwärts 31978. Nabelschnurzug

Fgb: geburtsh
Plazentaextraktion durch Zug an der Nabelschnur; stets bei gleichzeit.
medikamentöser Leitung der Nachgeburt (mindert die damit verbundene Gefahr
des Nabelschnurabrisses).

 Suchindex zurück vorwärts 31979. Nabelsepsis

s.u. Neugeborenensepsis.

 Suchindex zurück vorwärts 31980. Nabelstrang

- Nabelschnur.

 Suchindex zurück vorwärts 31981. Nabelvene

- Vena umbilicalis. -- Ist post partum für diagnostische (Blutentnahme)
u. therapeut. Zwecke katheterisierbar, letzteres v.a. zur Azidosepufferung,
parenteralen Ernährung sowie zur Austauschtransfusion (Nabelvenenmethode;
bis zum 10. Tag p.p. nach der Diamond* oder Pinkus* Methode [Katheterismus
vom Nabel aus bzw. nach extraperitonealer Venenfreilegung]; mit
wechselweiser Blutein- u. -ausfuhr im geschlossenen System von je 10-20 ml,
insges. ca. das 3fache des kindl. Blutvolumens).

 Suchindex zurück vorwärts 31982. Nabelverband

s.u. Nabelpflege.

 Suchindex zurück vorwärts 31983. Naboth* Eier

(Martin N., Chirurg, 1675-1721, Leipzig)

Fgb: gyn
ursprünglich für Eizellen gehaltene, meist multiple, oft gestielte
Retentionszysten in der Cervix uteri (durch epithelialen Verschluß der
Ausführungsgänge der Zervixdrüsen).

 Suchindex zurück vorwärts 31984. Nachamputation

nachträgliche Kürzung eines Amputationsstumpfes, z.B. als
Korrekturplastik (für die prothet. Versorgung), zur Sicherstellung der
Stumpfheilung oder zur Funktionsverbesserung.

 Suchindex zurück vorwärts 31985. Nachbestrahlung

Fgb: radiol
nach op. Behandlung bösartiger Tumoren durchgeführte örtl. -
Strahlentherapie (evtl. einschließlich regionaler Lymphknoten).

 Suchindex zurück vorwärts 31986. Nachbild(er)

Fgb: ophth
nach Aufhören eines opt. Reizes oder nach Schließen der Augen
verbleibende (bei Choroiditis u. Papillenerkrankung verlängert) subjektive
Licht- oder Bildwahrnehmung infolge Horizontalverschaltung der Retina u.
Trägheit der photochem. Prozesse; unterschieden als positives oder
homochromat. N. (Farbe u. Helligkeitsverteilung wie beim Primärbild; s.a.
Hering*, Hess* N.) u. als neg. oder komplementäres N. (in Gegenfarbe u.
umgekehrter Helligkeit; als 1. das - Purkinje* N.); ferner als -
Bewegungsnachbild u. der - Bidwell* Schatten. Aufeinanderfolgen mehrerer
(sek., tertiärer etc.) N. möglich. -- Durch artifizielle Diplopie
hervorgerufene N. (im allg. das 1. pos. = Hering* N.) dienen zur Prüfung
der korrespondierenden Netzhautpunkte (Nachbildversuch).

 Suchindex zurück vorwärts 31987. Nachblutung

nach sachgerechter Versorgung einer Wunde (einschl. primärer
Blutstillung) erneut auftretende örtl. Blutung; als frühe N. nach wenigen
Stunden oder Tagen (z.B. nach Thrombus-, Gefäßligatur-Lösung, bei
Blutdruckanstieg, Koagulopathie), als späte nach 10-20 Tg. (z.B. durch
Entzündung, Fremdkörper, Gefäßarrosion). -- geburtsh - Nachgeburts-,
gyn Spätblutung (s.u. Zyklusstörungen).

 Suchindex zurück vorwärts 31988. Nachdepolarisation

s.u. Nachpotential.

 Suchindex zurück vorwärts 31989. Nachgeburt

die -- nach der Geburt der Leibesfrucht ausgestoßene -- Plazenta nebst
Eihäuten u. Nabelschnur.

 Suchindex zurück vorwärts 31990. Nachgeburtsblutung

physiologische Blutung (200 bis 300, max. 500 ml) in der
Nachgeburtsperiode (von der Geburt des Kindes bis zum vollständ. Abgang
der Plazenta [normal 1-2 Stdn.]) durch Ablaufen des retroplazentaren
Hämatoms (durch Zerreißen uteroplazentarer Gefäße bei der Plazentalösung).
Überdauert als pathologische N. die Nachgeburtsperiode u.oder übersteigt
den normalen Blutverlust (z.B. bei Plazentarest, Uterusatonie); setzt als
späte N. nach vorübergehendem Sistieren erneut ein (bei Entzündung der
Geburtswege).

 Suchindex zurück vorwärts 31991. Nachgeburtsverhaltung

- Plazentaretention.

 Suchindex zurück vorwärts 31992. Nachgeburtswehen

rhythmische Kontraktionen (alle 2-3 Min.) der Uterusmuskulatur nach der
Geburt des Kindes; bewirken Lösung u. Austreibung der Plazenta; vgl.
Nachwehen.

 Suchindex zurück vorwärts 31993. Nachgreifen

Fgb: neur
- Magnetreaktion (1).

 Suchindex zurück vorwärts 31994. Nachhirn

Myelencephalon ( - Medulla oblongata).

 Suchindex zurück vorwärts 31995. Nachhyperpolarisation

dem Spitzenwert eines Aktionspotentials folgende Phase (bis zu 100 msec)
der - Hyperpolarisation, das positive Nachpotential.

 Suchindex zurück vorwärts 31996. Nachladetechnik

Fgb: radiol
Technik für die intrakavitäre u. interstitielle Strahlentherapie (z.B.
mit 192Ir oder 137Cs-Quellen), bei der zunächst der leere Applikator
in das Zielvolumen gebracht u. erst dann (nach Lagekontrolle) -- meist
ferngesteuert -- beschickt wird; v.a. zur Kurzzeittherapie von Kollum-,
Korpus-, Oberflächen-, Weichteiltumoren u.a. Geschwülsten. Optimierung
durch computergestützte Bestrahlungsplanung.

 Suchindex zurück vorwärts 31997. Nachlast

Fgb: kard
- Afterload.

 Suchindex zurück vorwärts 31998. Nachleuchten

Fgb: röntg
geringe Phosphoreszenz von Leuchtschirmen u. Verstärkerfolien bis 5 Sek.
nach Ende der Exposition.

 Suchindex zurück vorwärts 31999. Nachniere

(auch: Metanephros)

Fgb: embryol
die aus metanephrogenem Gewebe u. der Harnleiterknospe (für Sammelrohre,
Nierenbecken, Harnleiter) hervorgehende bleibende Niere.


Suchindex zurück vorwärts 32000. Nachpotential

beim Erregungsablauf die dem Spitzenpotential folgende Komponente des
Aktionspotentials; als negatives (Nachdepolarisation) u. als pos. N. ( -
Nachhyperpolarisation).

 Suchindex zurück vorwärts 32001. Nachschlaf

Schlafphase nach großem epileptischem Anfall oder akuter zerebraler
Störung oder nach Narkose bzw. nach Anw. narkotisch oder hypnotisch
wirkender Arzneistoffe (infolge verzögerter Elimination).

 Suchindex zurück vorwärts 32002. Nachstar

- Cataracta secundaria.

 Suchindex zurück vorwärts 32003. Nachstardiszision

(Brailey) hintere transsklerale Durchtrennung einer Nachstarplatte mit
in die Vorderkammer eingeführtem Instrument.

 Suchindex zurück vorwärts 32004. Nachtangst

- Pavor nocturnus.

 Suchindex zurück vorwärts 32005. Nachtasten

Fgb: neur
- Magnetreaktion (1).

Fgb: geburtsh
bei Verdacht auf Unvollständigkeit der Plazenta angezeigte Austastung der
Gebärmutterhöhle (1. Hand intrauterin, 2. außen gegen Fundus uteri) in
Narkose.

 Suchindex zurück vorwärts 32006. Nachtblindheit

- Hemeralopie.

 Suchindex zurück vorwärts 32007. Nachtepilepsie

- Epilepsia nocturna.

 Suchindex zurück vorwärts 32008. Nachtklinik

Fgb: psychiatr
Krankenhaus, in dem Kranke, die tagsüber einer Beschäftigung außerhalb
der Klinik nachgehen, übernachten.

 Suchindex zurück vorwärts 32009. Nachtmyopie

(auch: Dämmerungsmyopie)
mit abnehmender Leuchtdichte einsetzende Kurzsichtigkeit (beim
Normalsichtigen 2 dptr) infolge vermehrter sphär. Aberration (weite
Pupille) u. Fernpunktverschiebung zum Auge hin (bewirkt zusammen mit -
Nachtpresbyopie Verringerung der Akkommodationsbreite).

 Suchindex zurück vorwärts 32010. Nachtpresbyopie

bei Nacht auftretende Verschiebung des Nahpunktes vom Auge weg; vgl.
Nachtmyopie.

 Suchindex zurück vorwärts 32011. Nachträufeln

Harnträufeln nach Abschluß der eigentl. Miktion; bei mechanischem
Entleerungshindernis (z.B. Prostataadenom), aber auch bei nervaler oder
muskulärer Störung; s.a. Harninkontinenz, Ischuria paradoxa.

 Suchindex zurück vorwärts 32012. Nachtschiene

Fgb: orthop
nur während der Nachtruhe anzulegende - Schiene bei Haltungs- u.
Stellungsanomalien der Gliedmaßen (z.B. bei Lähmungen, nach Operationen).

 Suchindex zurück vorwärts 32013. Nachtschweiß

nächtlich-frühmorgendliche Schweißsekretion, v.a. bei fortgeschrittener
Lungentuberkulose, Neurasthenie.

 Suchindex zurück vorwärts 32014. Nachtsehen

Dämmerungssehen.

 Suchindex zurück vorwärts 32015. Nachtsichtigkeit

- Nyktalopie.

 Suchindex zurück vorwärts 32016. Nachtwandeln

- Somnambulismus.

 Suchindex zurück vorwärts 32017. Nachwehen

wenige Stunden post partum spontan einsetzende, 2-3 Tage andauernde, v.a.
bei Mehrgebärenden oft sehr schmerzhafte, beim Stillakt verstärkte
(Stillwehen) Wehentätigkeit zur Involution des Uterus; vgl.
Nachgeburtswehen.

 Suchindex zurück vorwärts 32018. Nacken

(auch: Nucha)
der rückwärtige (dorsale) Abschnitt des Halses einschl. angrenzender
Kopfpartie; s.a. Regio colli posterior.

 Suchindex zurück vorwärts 32019. Nackenband

Fgb: anat
Ligamentum nuchae.

 Suchindex zurück vorwärts 32020. Nackenkeloid

- Aknekeloid.

 Suchindex zurück vorwärts 32021. Nackenmigräne

- Zervikal-, Bärtschi - Rochaix*, Barreaigu-Lieaiguou* Syndrom.
-Zervikalsyndrom

 Suchindex zurück vorwärts 32022. Nackenstarre, -steife

Fgb: neur
tonischer Krampf der Nackenmuskulatur mit Geradhaltung bis Deflexion des
Kopfes (Kissenbohren), Widerstand u. Schmerz beim Vorbeugen, evtl. auch
Opisthotonus als typ. Symptom meningealer Reizung (bei Meningitis, Tumor
der hinteren Schädelgrube). -- Gelegentlich vorgetäuscht bei
amyostatischem Syndrom, Myalgien, bei HWS-Prozessen.

 Suchindex zurück vorwärts 32023. Nackenstich

Fgb: neur
- Subokzipitalpunktion.

 Suchindex zurück vorwärts 32024. Nackenzeichen

Fgb: neur

Nackenwurzelsymptom
(Wawersik) durch aktives oder pass. Vorbeugen des Kopfes auslösbares, dem
Lhermitte* Zeichen entsprechendes Reizphänomen der Hinterstränge mit
Mißempfindungen (Elektrisieren) vom Nacken bis in den Rücken u. --
besonders untere -- Gliedmaßen bei chronischer Entzündung der --
zervikalen -- Rückenmarkhäute, Multipler Sklerose, Syringomyelie (nicht
pathognomonisch!).

Nackenphänomen
s.u. Brudzinski* Zeichen.

tonischer Nackenreflex
- Halsstellreflex.

 Suchindex zurück vorwärts 32025. NaCl...

Fgb: chem
- Kochsalz...

 Suchindex zurück vorwärts 32026. NAD, NADeh+

- Nicotinamid-adenin-dinucleotid.

 Suchindex zurück vorwärts 32027. Nadel

Fgb: chir
mit Fädel- oder Sprungöhr versehenes Instrument für Nahtverschluß;
unterschieden nach Querschnittsprofil als scharfe (dreikantig für Faszie,
Haut etc.) u. runde = drehrunde N. (v.a. für Magen-Darm), ferner als
gerade (für fortlaufende Naht mit der Hand) u. gebogene N. (halbkreis-,
angelhakenförmig; halbgebogen, d.h. nur im Spitzenbereich; alle für
Nadelhalter), als atraumat. N. (öhrlos, mit schon fest in das Nadelende
eingeführtem Faden; v.a. für Gefäß-, Sehnen-, Nervennaht), gestielte N.
(Reverdin, Payr; auch Septum-, Tonsillen-N.), N. mit Trokarspitze (Mayo,
Schauta) u.a.m. -- Auch Kurzbez. für nadelähnl. Schneideinstrumente
(Nadelmesser), z.B. Diszisions-, Fremdkörper-, Parazentese-N.

 Suchindex zurück vorwärts 32028. Nadelbiopsie

Biopsie mit Gewebsgewinnung (Stich, evtl. Aspiration) mittels spez.
Hohlnadel (Biopsienadel; z.B. n. Menghini, Hausser, Vim-Silverman).
Komplikationen Blutung, Infektion, Luftembolie, Stichkanalmetastasierung.
Neuerdings v.a. als Feinnadelbiopsie (z.B. der Lunge; der Prostata [nach
Franzeaigun]).

 Suchindex zurück vorwärts 32029. Nadelhalter

Fgb: chir
Halte- u. Führungsinstrument (meist Zangenform) für die Nadel bei der
chir. Naht; vielfält. Modelle, z.B. nach Deus-Beck, Gillies, Hagedorn,
Hegar, Langenbeck, Mathieu.

 Suchindex zurück vorwärts 32030. Nadelphänomen

Fgb: chir
- Exner* Reflex.

 Suchindex zurück vorwärts 32031. Nadelstichempfindung

Fgb: neur
s.u. Akanthästhesie, Akrognosie.

 Suchindex zurück vorwärts 32032. Nadelstichtherapie

- Akupunktur.

 Suchindex zurück vorwärts 32033. NADH, NADH(+ Heh+)

reduzierte Form des - Nicotinamid-adenin-dinucleotids.

 Suchindex zurück vorwärts 32034. Nadi(-Reagenz)

Gemisch aus alkalifreier alkohol. -Naphthol- u.
Dimethyl-p-phenylendiamin-Lsg. für die Gewebsoxidasereaktion
(Nadi-Reaktion) u. zum Nachweis (Cytochrom-)Oxidase-positiver Bakterien.

 Suchindex zurück vorwärts 32035. Nadler*-Wolfer*-Elliot* Syndrom

(1929) paroxysmale Hypoglykämie (mit affektiven u. Bewußtseinsstörungen,
epilepti- u. apoplektiformen Zuständen, Blutdruckanstieg etc.) als -
paraneoplastisches Syndrom bei Hepato(blasto)m.

 Suchindex zurück vorwärts 32036. NADP, NADPeh+

- Nicotinamid-adenin-dinucleotid-phosphat.

 Suchindex zurück vorwärts 32037. NADPH(+ Heh+)

reduzierte Form des - NADPeh+.

 Suchindex zurück vorwärts 32038. Nägel

s.u. Nagel, Onycho..., Knochennagel.

 Suchindex zurück vorwärts 32039. Nägelbeißen

- Onychophagie.

 Suchindex zurück vorwärts 32040. Naegele*

(Franz Karl N., 1778-1851, Gynäkologe, Heidelberg)
schrägverengtes Becken infolge einseitiger Ileosakralgelenkankylose
(entzündlich oder bei einseitiger Kreuzbeinflügelaplasie).

 Suchindex zurück vorwärts 32041. Naegele* Obliquität

s.u. Asynklitismus.

 Suchindex zurück vorwärts 32042. Naegele* Perforatorium

Schereninstrument (lange, kräft. Branchen, nach außen gerichtete
Schneiden) für Kephalotomie.

 Suchindex zurück vorwärts 32043. Naegele* Regel

Faustregel zur Errechnung des Geburtstermins, indem vom Datum des 1.
Tages der letzten Menses 3 Mon. ab- u. 7 Tage hinzugezählt werden (bei
Abweichung vom 28-Tage-Zyklus entsprechende Plus- bzw. Minus-Korrektur).

 Suchindex zurück vorwärts 32044. Naegele* Zange

Geburtszange mit Kopf- u. Beckenkrümmung, gefensterten Blättern (mit
abgerundeten Spitzen), Brünninghausen* Schloß (links) u. Busch* Haken
seitlich an bd. Griffen.

 Suchindex zurück vorwärts 32045. Naegeli* Syndrom

Naegeli* Syndrom*-Bloch*-Jadassohn* Sy.
(Oskar N., 1885-1959, Dermatologe, Bern)
- Bloch*-Sulzberger* Syndrom (i.e.S. dessen dominant-erbl. Form).
(Otto N., 1871-1938, schweizer. Hämatologe)
dominant-erbliche Thrombozytopathie, mit gestörter
Thrombozytenaggregation, verlängerter Blutungs- bei normaler
Gerinnungszeit, herabgesetzter max. Thrombuselastizität.

 Suchindex zurück vorwärts 32046. Naegeli* Typ

s.u. Monozytenleukämie.

 Suchindex zurück vorwärts 32047. Naegleria

Gattung freilebender (Binnenwässer-)Limaxamöben. Als humanpathogene Arten
N. fowleri u. N. gruberi, neben Hartmanella die wichtigsten Erreger der
prim. Amöben-Meningoenzephalitis (Symptome ähnlich wie bei bakterieller);
Infektion erfolgt beim Frei- u. Hallenbaden über die Nasenschleimhaut
(über die Riechnervfasern).

 Suchindex zurück vorwärts 32048. Nähapparat

(auch: Klammernahtgerät)

Fgb: chir
Apparat für maschinelles Nähen unter asept. Bedingungen, v.a. bei
Resektion u. Anastomosierung von Hohlorganen; Prinzip zwei an- bzw.
ineinander passende Branchen, deren eine mit U-förmigen Metallklammern
beschickt ist, werden aneinandergedrückt (Ringschluß der Klammern).

 Suchindex zurück vorwärts 32049. Nährboden

(auch: Nährmedium)

Fgb: bakt
steriles Substrat zur Züchtung von Mikroorganismen ( - Bakterien-,
Pilznährboden);-Bakteriennährboden flüssig als Nährbouillon bzw. -lösung
(Fleischextrakt bzw. -wasser mit NaCl- u. Peptonzusatz; auch als
Hefewasser), halbfest oder fest als Nähragar (Nährbouillon mit 1,5-3%
Agar-Agar; Grundsubstanz zahlreicher Spezialnährböden) oder Nährgelatine
(mit 12% Gelatine; für Nachweis von Gelatinase-Bildung durch
Mikroorganismen). -- Anw. in Flasche (sterilisierbar, verschied. Formen;
z.B. Glas-, Roux*-Flasche, Erlenmeyer* Kolben) oder Petri* Schale. -- vgl.
Nährlösung.

 Suchindex zurück vorwärts 32050. Nährlösung

Fgb: bakt
flüssiger - Nährboden.
Nährstoffquelle für isolierte Organe, Gewebe oder Zellen ( - Gewebe-,
Zellkultur),-Gewebekultur um diese längere Zeit lebend u. leistungsfähig
zu halten; z.B. Locke*, Ringer*, Tyrode* Lsg.
Infusionslsg. (meist gebrauchsfertig) für die parenterale Ernährung, z.B.
Zucker-Lsg. (Glucose, Lävulose, Sorbit), Fettemulsionen,
Aminosäuren-Gemische.

 Suchindex zurück vorwärts 32051. Nährmedium

Fgb: bakt
- Nährboden.

 Suchindex zurück vorwärts 32052. Nährschaden

Fgb: päd
Gedeih- bzw. Ansatzstörung beim Säugling u. Kleinkind als Folge
fehlerhafter, insbes. einseitiger Ernährung (z.B. Mehl-,
Milchnährschaden). -- s.a. Mangelernährung, Dystrophie-Syndrom,
alimentäres.

 Suchindex zurück vorwärts 32053. Nährstoffe

die für die - Ernährung erforderl. Nahrungsbestandteile, d. s.
Kalorienträger (Kohlenhydrate, Fette u. Eiweiß einschl. der essentiellen
Amino- u. Fettsäuren), Schutzstoffe (= akzessor. N. = Ergänzungsstoffe;
v.a. Vitamine), Salze u. Wasser. Ihre Art (einschl. Aufschließ- u.
Nutzbarkeit) u. Menge bestimmen den Nährwert (quantitativ anzugeben in
Kalorien oder -- als SI-Einheit -- besser in Joule) eines Lebensmittels
als Bau- u. Betriebsstofflieferant; s.a. Tab.

 Suchindex zurück vorwärts 32054. Nährzucker

halbaufgeschlossenes, schwer vergärbares, nichtsüßendes
Dextrin-Maltose-Gemisch als Zusatz zur Heilnahrung, z.B. bei
Säuglingsenteritis.

 Suchindex zurück vorwärts 32055. Nähseide

Seide als chirurgisches Nahtmaterial.

 Suchindex zurück vorwärts 32056. Näseln

- Rhinolalie.

 Suchindex zurück vorwärts 32057. nässend

- madescens, madidans; s.a. Exsudation.

 Suchindex zurück vorwärts 32058. Naevi

Fgb: derm
Mehrzahl von - Naevus.

 Suchindex zurück vorwärts 32059. Nävobasaliomatose

das autosomal-dominant erbliche, sich nach dem 10. Lj. manifestierende -
Gorlin*-Goltz* Syndrom mit multiplen, zunächst nävusart. Basaliomen der
Haut (v.a. Gesicht u. Rumpf), die später kanzerisieren.

 Suchindex zurück vorwärts 32060. naevocellularis

Fgb: derm
(latein.) aus Nävuszellen bestehend.

 Suchindex zurück vorwärts 32061. naevoid(alis)

(latein.) Nävus-ähnlich.

 Suchindex zurück vorwärts 32062. Nävokarzinom

malignes - Melanom.
- Nävobasaliomatose.

 Suchindex zurück vorwärts 32063. Nävoxanthoendotheliom

Fgb: derm
juveniles - Xanthogranulom.

 Suchindex zurück vorwärts 32064. Nävus, Naevus

i.e.S. jede auf embryonaler Entwicklungsstörung (einschl. Phakomatose)
beruhende, meist nicht-erbliche, angeborene oder später auftretende,
scharf umschriebene, flächenhafte oder tumorförm. Haut- oder
Schleimhautfehlbildung von im allg. konstanter Form; grob unterschieden
als

organoider Nävus, Naevus
mit ungleichmäß., hyper- oder hypoplast. (Plus- bzw. Minus-N.),
epithelialer u. kutaner Mischung normaler Gewebebestandteile (oder deren
Organellen);
- Nävuszellnävus;
andere gutart. Wucherungen der Haut, z.B. Häm-, Lymphangiom.

 Suchindex zurück vorwärts 32065. Nävus, Naevus, Naevus achromians

- Ito* Syndrom.

 Suchindex zurück vorwärts 32066. Nävus, Naevus achromicus, N. albus, N. depigmentosus

heller, glattbegrenzter Fleck infolge umschrieb. Melaninbildungsstörung,
ohne Atrophie; sog. partieller Albinismus.

 Suchindex zurück vorwärts 32067. Nävus, Naevus anaemicus

heller Fleck mit meist gezacktem Umriß u. Pigmentpünktchen.

 Suchindex zurück vorwärts 32068. Nävus, Naevus araneus, N. arachnoides, N. stellatus

(auch: Gefäßspinne, Spiderangiom, Eppinger* Sternchen)
v.a. im Gesicht auftretende, bis stecknadelkopfgroße, leicht erhabene,
rote Papel mit feinen strahlenförmigen Gefäßreisern; histol. Ektasien
dysplastischer oder sek. veränderter Hautarteriolen bzw. -kapillaren; den
multipel auch am übr. Körper auftretenden - Lebersternchen gleichend;
nach Elektrokoagulation häufig rezidivierend.

 Suchindex zurück vorwärts 32069. Nävus, Naevus atrophicus

angeborener örtl. Mangel an elast. Gewebe im behaarten Bereich als plane,
wachsart.-glatte oder zart granitart. Alopezie; Vorläufer des N. sebaceus.

 Suchindex zurück vorwärts 32070. Nävus, Naevus, blauer, N. caeruleus Jadassohn*-Tiegraveche*

angeborener, bis linsengroßer, leicht erhabener, dunkelblauer Fleck durch
Ansammlung DOPA-pos. Melanophoren in der Kutis (s. Abb.); v.a. an Hand- u.
Fußrücken. Das maligne - Melanom hat meist eine kürzere Anamnese u.
Wachstumszeichen.

 Suchindex zurück vorwärts 32071. Nävus, Naevus cerebriformis

in den ersten Lebensj. beginnende, ständig sich ausdehnende Abart des
papillomatösen Nävuszellnävus am behaarten Kopf; dichtstehende,
unregelmäß., durch Furchen getrennte Erhebungen.

 Suchindex zurück vorwärts 32072. Nävus, Naevus comedonicus

gruppiert oder streifenförmig angeordnete Hornzysten mit schwärzl.
Köpfchen; nach Auspressen grubenart. Atrophie.

 Suchindex zurück vorwärts 32073. Nävus, Naevus, epidermaler

scharf abgegrenzte, papillomatöse Bildungen; weicher e. N. - N.,
papillomatöser; harter e. N. - N. verrucosus.

 Suchindex zurück vorwärts 32074. Nävus, Naevus flammeus

(auch: Feuermal, Gefäßmal, Weinfleck)
angeborener, meist kapillärer Blutgefäß-N.; plan, hellrot-violett, meist
zackig begrenzt, fleckförmig (s. Abb.). -- Häufig als gutartiger - N.
Unna*. Ferner bei - Sturge*-Weber*(-Krabbe*-Dimitri*), Hippel*-Lindau*,
Klippel*-Trenaunay* Syndrom.

 Suchindex zurück vorwärts 32075. Nävus, Naevus fusco-coeruleus

- Ota* Nävus.

 Suchindex zurück vorwärts 32076. Nävus, Naevus lenticularis

- Lentigo simplex, Lentigines.

 Suchindex zurück vorwärts 32077. Nävus, Naevus lipomatosus cutaneus superficialis

(Hoffmann-Zurhelle) angeborene, elast., gruppierte oder konfluierende,
bis erbsgroße gelbl.-rötl. Knötchen an Gesäß, Oberschenkeln,
Lumbosakralregion; histol. Fettzellprolaps ins Korium.

 Suchindex zurück vorwärts 32078. Nävus, Naevus, maligner

- Nävokarzinom.

 Suchindex zurück vorwärts 32079. Nävus, Naevus multiplex

- Pringle*-Bourneville* Syndrom.

 Suchindex zurück vorwärts 32080. Nävus, Naevus naevocellularis

- Nävuszellnävus bzw. N. pigmentosus.

 Suchindex zurück vorwärts 32081. Nävus, Naevus, organoider

s.u. Nävus.

 Suchindex zurück vorwärts 32082. Nävus, Naevus, papillomatöser, weicher

epidermaler N., erinnert klinisch an den N. pigmentosus papillomatosus.

 Suchindex zurück vorwärts 32083. Nävus, Naevus pigmentosus

pigmentierter Nävuszellnävus, i.e.S. der - N. spilus. Ferner als N. p.
papillomatosus (ein größerer, meist weicher, brombeerartig-höckr.
Nävuszellnävus, v.a. am Rumpf), als N. p. pilosus (breitflächig behaart
der Tierfell-, Schwimm- oder Reithosen-N.; als N. p. disseminatus
Almkvist* die generalisierte - Lentiginose); als N. p. systematicus das
- Bloch*-Sulzberger* Syndrom; als N. p. tardus die - Melanosis
naeviformis.

 Suchindex zurück vorwärts 32084. Nävus, Naevus pilosus

(auch: Haarnävus)
umschriebene, evtl. systematisierte Hypertrichose auf glatter,
pigmentierter Haut; auch als Nävuszellnävus N. pigmentosus pilosus; s.a.
Melanosis neurocutanea.

 Suchindex zurück vorwärts 32085. Nävus, Naevus sebaceus

(auch: Talgdrüsennävus Jadassohn*)
angeborene oder frühzeitig auftret. weiche, bräunl.-gelbl. Erhabenheit
mit feingefurchter Oberfläche in talgdrüsenreichen Regionen (s. Abb.); oft
auf der behaarten Kopfhaut, evtl. in linearer oder systemischer Anordnung.
Basaliomentwicklung bei etwa 30%. -- Ferner als N. seb. senilis
(altersbedingte Talgdrüsenhyperplasie) u. als N. seb. angiofibromatosus
(das - Pringle*-Bourneville* Syndrom).

 Suchindex zurück vorwärts 32086. Nävus, Naevus spilus

(auch: Pigmentnävus)
gleichmäßig hellbraune, fleckförmige, lichtunabhängige, rein epitheliale
Haut- u. Mundschleimhaut-Hyperpigmentierung; oft mit Epheliden
untermischt; z.B. bei Peutz*-Jeghers*-Syndrom, Lentiginosis
centrofacialis.

 Suchindex zurück vorwärts 32087. Nävus, Naevus syringocystadenomatosus papilliferus

angeborene, gruppiert oder einzeln stehende weißl. Hidradenome mit
verhorntem warzenart. Scheitel u. zentraler Fistel, meist am behaarten
Kopf.

 Suchindex zurück vorwärts 32088. Nävus, Naevus systematicus

harter N. (Akanthose u. Hyperkeratose) mit linearer Anordnung in
präformierten Linien- bzw. Feldersystemen der Haut, z.B. Voigt*
Grenzlinien, Dermatomgrenzen, Grenzlinien der Haarstromgebiete, Haarwirbel
etc.

 Suchindex zurück vorwärts 32089. Nävus, Naevus teleangiectaticus

Blutgefäßnävus; Variante des N. flammeus; dichtes Netz aus
Teleangiektasien; v.a. im Gesicht.

 Suchindex zurück vorwärts 32090. Nävus, Naevus Unna*, N. occipitalis

(auch: Bossard* Fleck)
angeborener blasser N. flammeus an der Nacken-Haargrenze (Storchenbiß)
oder über der Nasenwurzel; oft mit Spontanrückbildung in den ersten Mon.
oder Lebensj.

 Suchindex zurück vorwärts 32091. Nävus, Naevus verrucosus

harter epidermaler N. mit Akanthose u.oder Hyperkeratose.

 Suchindex zurück vorwärts 32092. Nävus, Naevus v. striatus

- N. systematicus. Abb. 3A Abb. 3A Abb. 3A

 Suchindex zurück vorwärts 32093. Nävuszellen

gutartige, Cholinesterase-aktive Abkömmlinge der Neuralleiste in der Haut,
die den - Nävuszellnävus bilden; entweder epitheloid (A, in alveolären
Nestern oder in oberer Kutis) oder klein, rundl. bis spindelförm. (B, in
verschiedenart. Formationen der mittl. Kutis) oder gestreckt-spindelförmig
mit neuroiden Strukturen (C, in der Tiefe). A u. B sind zur
Melaninsynthese befähigt.

 Suchindex zurück vorwärts 32094. Nävuszell(en)nävus

gutartige Hautgeschwulst (Hamartom) mit Anreicherung von - Nävuszellen
an der Epidermis-Kutis-Grenze ( - Junktionsnävus) oder in der Kutis (=
dermaler = korialer N.) oder in Epidermis u. Kutis (= intermediärer N. =
- Compound-Nävus), u. zwar am ganzen Körper vereinzelt oder multipel.
Scharf begrenzt rundlich (flach-halbkugelig, gestielt oder breitbasig
aufsitzend, s. Abb.), mit glatter, höckeriger oder warziger Oberfläche,
ohne oder mit Hyperpigmentierung oder -trichose (bis zu neurokutaner
Melanosis Touraine* bzw. Tierfellnävus); evtl. mit umgebender ringförm.
Depigmentierung (Halo-N.). Als Junktionsnävus, seltener als dermaler N.,
mit Gefahr maligner Entartung zu Melanom. Abb. 3A

 Suchindex zurück vorwärts 32095. Nävuszellnävussyndrom, hereditäres, dysplastisches, BK-mole-Syndrom

erbliches familiäres Syndrom mit multiplen, besonders dysplastischen
Nävuszellnävi (molens), auf denen sich gehäuft ein malignes Melanom
entwickelt.

 Suchindex zurück vorwärts 32096. Nafarelin

s.u. GnRH-Agonisten.

 Suchindex zurück vorwärts 32097. Naffziger*

(Howard Christian N., 1884-1956, Chirurg, San Francisco)
Kompression des Plexus brachialis (evtl. auch der A. subclavia) im
Bereich der vorderen Skalenuslücke (vord. Skalenussyndrom) durch
rudimentäre Halsrippe (oder entsprechenden fibrösen Strang) oder abnorm
breiten letzten Halswirbel-Querfortsatz. Symptome (durch best. Kopfwendung
auslösbar) Brachialgie, Plexuslähmung (v.a. untere),
Durchblutungsstörung der Hand.

 Suchindex zurück vorwärts 32098. Naffziger* Test

Kompression der Halsvenen zur Untersuchung bei Wurzelschmerzen
(Steigerung oder Auslösung nur bei intraduraler Ursache, z.B. Tumor, nicht
aber bei extraduraler).

 Suchindex zurück vorwärts 32099. Nagana

von Glossina morsitans übertragene afrikan. Zoonose (Tsetse-Krankheit;
v.a. Pferde, Rinder) durch Trypanosoma brucei.

 Suchindex zurück vorwärts 32100. Nagel*

(Willibald N., 1870-1911, Physiologe, Rostock)

Fgb: ophth
Kasten mit 2 Sehöffnungen zur beidäug. - Adaptometrie unter abgestufter
Beleuchtung.

 Suchindex zurück vorwärts 32101. Nagel* Anomaloskop

s.u. Anomaloskop.

 Suchindex zurück vorwärts 32102. Nagel* Farbtäfelchen

in - Verwechslungsfarben gehaltene Täfelchen zur Prüfung des
Farbensinnes.

 Suchindex zurück vorwärts 32103. Nagel

(auch: Unguis)
quergewölbte, eine längsgerichtete Linienstruktur aufweisende (durch
Koriumleisten der Matrix Cristae matricis) Hornplatte aus Keratohyalin;
mit proximaler heller Lunula. Liegt fest dem epithelialen, nur aus Stratum
basale u. spinosum bestehenden Nagelbett auf, an dem unterschieden werden
vorn das Hyponychium als untere Einfassung der Nagelplatte, hinten -- im
Bereich von Lunula u. Sinus (= Nageltasche; nimmt die Nagelwurzel auf) --
die Nagelmatrix als Regenerations- u. Verhornungsareal. Die Nagelplatte
wird seitlich u. hinten randständig bedeckt vom Nagelwall (= Vallum
unguis), der sich hinten als Nagelfalz = Sulcus matricis unter den Wall in
die Tiefe senkt; im proximalen Lunulaabschnitt wird sie bedeckt von der
Nagelhaut (= Perionyx), dem Rest des embryonalen Eponychiums
(Nagelhäutchen, als obere Nageleinfassung); ihre embryonale Bildung
beginnt im sog. Nagelfeld als zunächst weiches Gebilde, das dann durch
Verhornung der sich übereinanderschiebenden Zellen der Matrix hart u.
durch Hornmassen des Nagelbettes verstärkt wird. -- s.a. eingewachsener N.,
Uhrglas-N., Onych...

Fgb: chir
- Knochennagel.

 Suchindex zurück vorwärts 32104. Nagelatrophie

- Onychatrophie.

 Suchindex zurück vorwärts 32105. Nagelarthrodese

Fgb: orthop
intraartikuläre Verriegelungsarthrodese, ausgeführt mit einem oder
mehreren Knochennägeln (oder Bohrdrähten).

 Suchindex zurück vorwärts 32106. Nagelband (Mees*)

- Leukonychia striata.

 Suchindex zurück vorwärts 32107. Nagelbett

s.u. Nagel (1).

 Suchindex zurück vorwärts 32108. Nagelbettentzündung

- Onychie.

 Suchindex zurück vorwärts 32109. Nagelbrüchigkeit

- Onychoklasie.

 Suchindex zurück vorwärts 32110. Nagelextension

Fgb: chir
s.u. Extension.

 Suchindex zurück vorwärts 32111. Nagelextraktion

Fgb: derm
op. Entfernung eines kranken Finger- oder Zehennagels unter Schonung der
Nagelmatrix; meist in Lokalanästhesie Unterminierung mit dem Lanzettmesser,
evtl. mediane Spaltung der Platte, Herausdrehen bd. Hälften mittels
Kornzange; vgl. Nagelkeilexzision. -- Auch einfache Ablösung nach
Erweichen mit Thioglykolat oder Harnstoff.

Fgb: chir
Entfernung eines Knochennagels.

 Suchindex zurück vorwärts 32112. Nagelfalz

s.u. Nagel (1).

 Suchindex zurück vorwärts 32113. Nagelfalzentzündung

- Paronychie.

 Suchindex zurück vorwärts 32114. Nagelfixation

Fgb: chir
- Osteosynthese unter Verwendung eines oder mehrerer Knochennägel; -
Frakturnagelung.

 Suchindex zurück vorwärts 32115. Nagelfurche

Fgb: derm
- Beau*-Reil* Furche.

 Suchindex zurück vorwärts 32116. Nagelgleiten

Fgb: chir
spontane Lageänderung eines Knochennagels (Schenkelhals-, Marknagel) in
seinem Bett (in situ) infolge reaktiver Osteolyse (Drucknekrose), bei
unzureichender Nagelgröße etc.

 Suchindex zurück vorwärts 32117. Nagelhaut

- Perionyx.

 Suchindex zurück vorwärts 32118. Nagelhäutchen

- Eponychium.

 Suchindex zurück vorwärts 32119. Nagelinzision

- Nageltrepanation.

 Suchindex zurück vorwärts 32120. Nagel(keil)exzision

Fgb: chir
seitliche, streifenförm. bis halbseitige Entfernung eines Finger- oder
Zehennagels (z.B. bei Paronychie, eingewachsenem Nagel) durch
Längsspaltung, Herausdrehen mittels Kornzange (wie bei - Nagelextraktion)
u. anschließende Keilexzision des Nagelbettabschnitts bis auf den Knochen
(Emmet* Operation).

 Suchindex zurück vorwärts 32121. Nagelmatrix

s.u. Nagel (1).

 Suchindex zurück vorwärts 32122. Nagelmykose

- Onychomykose.

 Suchindex zurück vorwärts 32123. Nagelosteomyelitis

Fgb: chir
- Osteomyelitis im Bereich eines Knochennagels; evtl. nur als blande
Fremdkörperreaktion.

 Suchindex zurück vorwärts 32124. Nagelpanaritium

- Onychie, Paronychie, Panaritium subunguale.

 Suchindex zurück vorwärts 32125. Nagel-Patella(mangel)-Syndrom

die Hypo- oder Aplasie der Finger- u. Zehennägel u. der Kniescheibe als
Teilerscheinung des Turner*-Kieser* Syndroms.

 Suchindex zurück vorwärts 32126. Nagelplatte

Fgb: derm
s.u. Nagel (1).

 Suchindex zurück vorwärts 32127. Nagelpuls

Fgb: klin
Kapillarpuls im Bereich des Nagelbetts, sichtbar bei leichtem Druck auf
den freien Nagelrand.

 Suchindex zurück vorwärts 32128. Nagelspalte

- Onychoschisis.

 Suchindex zurück vorwärts 32129. Nagelspaltung

Fgb: chir
- Nageltrepanation.

 Suchindex zurück vorwärts 32130. Nageltasche

- Sinus unguis; s.a. Nagel (1).

 Suchindex zurück vorwärts 32131. Nageltrepanation

lochförmige Finger- bzw. Zehennagelinzision zur Druckentlastung u.
Drainage bei subungualem Hämatom oder Panaritium.

 Suchindex zurück vorwärts 32132. Nageltrichophytie

- Onychomykose durch Trichophyton-Arten.

 Suchindex zurück vorwärts 32133. Nagelung

Fgb: chir
- Osteosynthese durch Knochennagel.

 Suchindex zurück vorwärts 32134. Nagelverdickung

Fgb: derm
- Pachyonychie.

 Suchindex zurück vorwärts 32135. Nagelverdünnung

Abplattung oder Eindellung (= Plat- bzw. Koilonychie) der erweichten
Nagelplatte, z.B. bei gastrointestinaler Störung, übermäß. Schweißbildung,
nach Kontaktschädigung.

 Suchindex zurück vorwärts 32136. Nagelwall

s.u. Nagel (1).

 Suchindex zurück vorwärts 32137. Nagelwallentzündung

- Paronychie.

 Suchindex zurück vorwärts 32138. Nagelwurzel

- Radix unguis; s.a. Nagel (1).

 Suchindex zurück vorwärts 32139. Nageotte*

(Jean N., 1866-1948, Anatom, Paris)
der präganglionäre Abschnitt der hinteren Spinalnervenwurzel (N.*
Nervenwurzel) im Bereich des gemeinsamen Verlaufs mit der Radix ventralis
(haben eine gemeinsame Durahülle).

 Suchindex zurück vorwärts 32140. Nageotte*-Babinski* Syndrom

Fgb: neur
s.u. Babinski*.

 Suchindex zurück vorwärts 32141. Nager*-de Reynier* Syndrom

(auch: Dysostosis mandibularis)
unregelmäßig-dominant erbl. Fehlentwicklung des 1. Kiemenbogens, mit
antimongoloider Lidachse, Hypoplasie des Unterkiefer-Astes, Aplasie des
Kiefergelenks, Ohrmuscheldysplasie; evtl. nur halbseitig.

 Suchindex zurück vorwärts 32142. Nagerpest

- Tularämie.

 Suchindex zurück vorwärts 32143. Nahaufnahme

Fgb: röntg
- Kontaktaufnahme.

 Suchindex zurück vorwärts 32144. Nahbestrahlung

kaum noch angewandte Technik der Kleinraumbestrahlung mit dem Chaoul*
oder van der Plaats* Nahbestrahlungsgerät; s.a. Kontaktbestrahlung.

 Suchindex zurück vorwärts 32145. Nahbrille

Brille zur Korrektur einer Hyper- bzw. Presbyopie.

 Suchindex zurück vorwärts 32146. Nah(lappen)plastik

Lappenplastik unter Verwendung eines gestielten
Kutis-Subkutis-Transplantats aus der Nachbarschaft des zu deckenden
Wundareals (als Rotations-, Verschiebe-, Kriech-, Visierlappen).

 Suchindex zurück vorwärts 32147. Nahpunkt

(auch: Punctum proximum)

Nahpunkt der Akkommodation
der geringste Abstand vor dem Auge, in dem ein Gegenstand bei maximaler
Nah-Akkommodation gerade noch scharf gesehen werden kann; wird mit
zunehmendem Alter wegen nachlassender Akkommodationsfähigkeit ( - Tab.)
größer; s.a. Alterssichtigkeit.

Nahpunkt der Konvergenz
Kreuzungspunkt der Foveolarstrahlen bei max. Konvergenz.

Nahpunkt der Fusion
die geringste Entfernung, bei der binokulares Einfachsehen erzielt werden
kann.

 Suchindex zurück vorwärts 32148. Nahrung...

s.u. Ernährung..., Kalorien...; s.a. Nähr..., Säuglingsernährung.

 Suchindex zurück vorwärts 32149. Nahrungskette

Folge von Organismen (z.B. Pflanzen pfr Tiere pfr Mensch), durch deren
Ernährung z.B. Schadstoffe (Quecksilber, DDTR etc.) angereichert u.
weitergegeben werden.

 Suchindex zurück vorwärts 32150. Nahrungsmittelallergie

- Allergie, die durch Bestandteile (v.a. Eiweiß) von Lebensmitteln ( -
Tab.) als - Allergen hervorgerufen wird u. sich durch gastrointestinale
Beschwerden (z.B. - Enteritis allergica) u.oder andere allerg. Symptome
(v.a. Haut, Atemorgane) sowie migräneartige Kopfschmerzen äußern kann. --
Abzugrenzen von Pseudoallergie-Reaktionen, die durch Mastzellen-aktive
Stoffe (z.B. in Hummer, Erdbeeren), Nahrungsmittelzusätze oder hohen
Histamingehalt (z.B. in Fisch, Käse) hervorgerufen werden können.

 Suchindex zurück vorwärts 32151. Nahrungsmittelvergiftung

- Lebensmittelvergiftung.

 Suchindex zurück vorwärts 32152. Nahschußzeichen

Fgb: forens
charakterist. Haut-Weichteilveränderungen bei absolutem u. rel. Nahschuß
(d.h. Waffe aufgesetzt bzw. 15-25 cm entfernt); bei ersterem am Einschuß
strahlenförmige Platzwunde, evtl. Stanzfigur u. taschenart. Schmauchhöhle
(aber Hautoberfläche frei), Pulverrückstand nur im Schußkanal; bei
letzterem Pulvereinsprengung in der Haut, Metallteile u. Brandspuren in
der Umgebung.

 Suchindex zurück vorwärts 32153. Nahsehen

das Sehen im Arbeitsabstand von 30-40 cm; i.e.S. die Einstellung des
Auges auf den Nahpunkt mit max. Akkommodation u. Konvergenz.

 Suchindex zurück vorwärts 32154. Naht

Fgb: anat
- Sutura.

Fgb: chir
Vereinigung von Geweben oder Organteilen mit chir. - Nadel u.
Nahtmaterial (Zwirn, Seiden-, Kunstfaserfäden, Draht, resorbierbares u.
nichtresorbierbares sowie monofiles [nichtgeflochtenes] oder geflochtenes
Nahtmaterial; s.a. Knoten), i.w.S. auch mit Klammern ( - Wundklammer, s.a.
Nähapparat), Pflaster, Wundkleber etc. (unblutige N.); bei - Wundnaht
zeitlich unterschieden als primäre N. (unmittelbar oder bald nach dem
Trauma); als primär verzögerte N. (mit Knüpfen der Fäden erst 12 Std. nach
typ. Wundversorgung) u. als sekundäre N. (bei infizierter u. dehiszenter
Wunde erst nach erfolgter Reinigung u. Granulationsbildung; s.a.
Dringlichkeit, aufgeschobene). Spezielle Techniken - Intrakutan-, Knopf-,
Flaschenzug-, Etagen-, Tabaksbeutel-, Situations-, Rückstich-,
Matratzen-N. -Intrakutannaht -Knopfnaht -Flaschenzugnaht -Etagennaht
-Tabaksbeutelnaht -Situationsnaht -Rückstichnaht -Matratzennaht

 Suchindex zurück vorwärts 32155. Naht, adaptive

lockeres, zugarmes Aneinanderheften der Schichten bzw. Ränder.

 Suchindex zurück vorwärts 32156. Naht, atraumatische

läsionsarme N. mit atraumat. - Nadel.

 Suchindex zurück vorwärts 32157. Naht, evertierende

N. mit Ausstülpung beider Schnittflächen; z.B. bei Gefäßnaht.

 Suchindex zurück vorwärts 32158. Naht, gesicherte

N. mit zugentlastender, einer Nahtdehiszenz entgegenwirkender Sicherung
durch Fadenführung über Gummischlauch oder zusätzl. Fasziendoppelung, als
Plättchen-Bäuschchen-N.

 Suchindex zurück vorwärts 32159. Naht, invertierende

N. mit Wundrandeinstülpung, z.B. - Lembert*, Schmieden* N.

 Suchindex zurück vorwärts 32160. Naht, seroseröse

direkte Vereinigung der Serosaanteile, z.B. - Lembert* N.

 Suchindex zurück vorwärts 32161. Nahtdehiszenz

Auseinanderweichen nahtvereinigter Wundränder infolge Aufgehens der Naht;
v.a. bei Wundheilungsstörung, Wundinfektion, Blutansammlung (bei
Antikoagulanzien-Medikation), ungenügender Ruhigstellung; vgl.
Nahtinsuffizienz.

 Suchindex zurück vorwärts 32162. Nahtgranulom

Fremdkörpergranulom um Reste von -- v.a. nichtresorbierbarem --
Nahtmaterial.

 Suchindex zurück vorwärts 32163. Nahtinsuffizienz

zu Fistelbildung führende postop. Undichtigkeit einer Anastomosen-,
Hohlorgannaht.

 Suchindex zurück vorwärts 32164. Nahtmaschine

- Nähapparat.

 Suchindex zurück vorwärts 32165. Nahtmaterial

Fgb: chir
s.u. Naht.

 Suchindex zurück vorwärts 32166. Nahtsprengung

Fgb: path
Auseinanderweichen der Schädelknochen an der -- noch nicht verknöcherten
-- Sutur infolge intrakranieller Druckerhöhung (Hydrozephalus,
Durchschuß).

Fgb: chir
- Nahtdehiszenz.

 Suchindex zurück vorwärts 32167. Nahtsynostose; Nahtverknöcherung

Fgb: anat
knöcherner Verschluß der Schädelnähte; bei normal im 3. Ljz., bei
später beginnend; oft inkomplett (Abschluß variabel, z.B. bei Pfeil-,
Kranz- u. Lambdanaht erst im 3.-5. Ljz.).

 Suchindex zurück vorwärts 32168. Nahtsynostose; Nahtverknöcherung, prämature

(auch: vorzeitige N.)
- Kraniostenose.

 Suchindex zurück vorwärts 32169. Najjar* Syndrom

- Crigler* Sy.

 Suchindex zurück vorwärts 32170. Naeh+-Keh+-ATP-ase

s.u. Natriumpumpe.

 Suchindex zurück vorwärts 32171. Nakayama*

(Komei N., Chirurg, ChibaJapan)
(1962) apparative (Tantalringe; Flanschvernietung), evertierende,
termino-terminale Anastomosennaht kleiner Gefäße, z.B. beim Cimino* Shunt.

 Suchindex zurück vorwärts 32172. Nakayama* Methode

(1955) Ersatzmagenbildung durch Interposition eines U-förmig gefalteten
Jejunumsegments, wobei der kürzere li. Schenkel termino-lateral in den re.
Passageschenkel eingepflanzt wird.

 Suchindex zurück vorwärts 32173. Nalanane

Trypanosomiasis in Ostafrika.

 Suchindex zurück vorwärts 32174. Nalbuphin

starkes Analgetikum; wirkt als Opioidantagonist; Anw. als Schmerzmittel
bei mittelstarken bis starken Schmerzen, als Opioidantagonist bei
postoperativer Atemdepression nach Applikation fentanylähnlicher
Substanzen.

 Suchindex zurück vorwärts 32175. Nalidixinsäure

Fgb: pharm
1-Äthyl-7-methyl-1,8-naphthiridin-4-on-3-carbonsäure; Chemotherapeutikum
(gegen gramnegative Bakterien); ein Gyrasehemmer aus der Gruppe der
4-Chinoline.

 Suchindex zurück vorwärts 32176. Nalorphin (WHO)

(auch: N-Allylnormorphin)
Antagonist des Morphins u. morphinähnl. Wirkstoffe (auch Codein); hebt
v.a. Atemdepression auf; wirkt als partieller - Morphinantagonist, d.h.,
N. hat auch eigene agonistische (z.B. atemlähmende) Wirkung; ruft bei
Euphomanie typ. Entzugserscheinungen hervor.

 Suchindex zurück vorwärts 32177. Naloxon (WHO)

ein reiner - Morphinantagonist.

 Suchindex zurück vorwärts 32178. NANA

N-Acetyl-Neuraminsäure (engl. Säure = acid); s.u. Sialinsäure.

 Suchindex zurück vorwärts 32179. NANB

- Virushepatitis-Non-A-Non-B.

 Suchindex zurück vorwärts 32180. Nanacatl

(auch: Amanita muscaria var. mexicana)
Muscarin, Muscimol u. Ibotensäure enthaltender Fliegenpilz [Agaricaceae],
dient als Rauschmittel (in größeren Dosen toxisch).

 Suchindex zurück vorwärts 32181. Nanismus

- Zwergwuchs.

 Suchindex zurück vorwärts 32182. Naniviren

- Picorna-Viren.

 Suchindex zurück vorwärts 32183. Nannizzia

Fgb: mykol
Gattungsname für perfekte Stadien von Microsporum-Arten.

 Suchindex zurück vorwärts 32184. Nano...

Wortteil Zwerg.

Fgb: physik
Einheiten-Präfix i.S. von 10-9 (Kurzzeichen n).

 Suchindex zurück vorwärts 32185. Nanomelie

- Mikromelie.

 Suchindex zurück vorwärts 32186. Nanosomie

- Zwergwuchs.

 Suchindex zurück vorwärts 32187. NAP

- Nervenaustrittspunkt.

 Suchindex zurück vorwärts 32188. Napfkucheniris

(auch: Iris bombans s. bombata)
Protrusion der Regenbogenhaut infolge Sekundärglaukoms nach Iritis (mit
Seclusio pupillae u. Verschluß des Kammerwinkels).

 Suchindex zurück vorwärts 32189. Naphthalin(um)

(auch: Naftalin)
C10H8 ( - Formel), vork. in Erdöl u. Steinkohlenteer. Ausgangsstoff
für zahlreiche Derivate (Naphthaline). toxik (MAK 50 mg/m3 = 10
ppm) Aufnahme perkutan (evtl. Ekzeme), inhalativ (lokal reizend) oder
peroral (hämolytisch mit Anämie, Heinz* Innenkörpern, Hämoglobinurie,
evtl. Ikterus, Leberschädigung, Katarakt, Hornhauttrübung). Tödliche Dosis
beim Kind 2 g, beim Erwachsenen 3-6 g.

 Suchindex zurück vorwärts 32190. ß-Naphthalinsulfonsäure

Reagens auf Eiweiß (z.B. Riegler* Reagens als 5%ige wäßr. Lsg.) u.
Alkaloide.

 Suchindex zurück vorwärts 32191. Naphthochinon

Chinon des Naphthalins (in 3 Formen).

 Suchindex zurück vorwärts 32192. Naphthole

Hydroxyderivate des Naphthalins (u. seiner Derivate) mit 1-2 OH-Gruppen.
-Naphthol (1-Hydroxynaphthalin) verwendet als Antoxidans, Reagens
(z.B. M-Nadi-Oxidase-Reaktion zum histochem. Oxidase-Nachweis in
Leukozyten); ß-N. (Iso-N., Naphthalol; 2-Hydroxynaphthalin) äußerlich bei
Hautkrankheiten (Psoriasis, Ekzem; wegen guter Resorbierbarkeit können
systemisch-toxische Wirkungen mit Nierenschädigung verursacht werden), als
Reagens auf Nitrite u. Aldehyde.

 Suchindex zurück vorwärts 32193. Naphthyl-

der einwertige Naphthalin-Rest C10H7-.

 Suchindex zurück vorwärts 32194. ß-Naphthylamin

(auch: Aminonaphthalin)
hautresorbierbares Kanzerogen (wirkt v.a. an Harnblase, Niere, Pankreas).

 Suchindex zurück vorwärts 32195. Napkin-Psoriasis

(engl. = Windel)
mit psoriasiformen oder fett. Schuppenkrusten bedeckte, z.T. nässende
Hautfaltenerytheme (evtl. superinfiziert) des Säuglings als Sonderform des
seborrhoischen Ekzems.

 Suchindex zurück vorwärts 32196. Naproxen

(+)-6-Methoxy--methyl-2-naphthalinessigsäure; Antirheumatikum,
Analgetikum.

 Suchindex zurück vorwärts 32197. Na-Pumpe

- Natriumpumpe.

 Suchindex zurück vorwärts 32198. Narath*

(Albert N., 1864-1924, Chirurg, Heidelberg)
atyp., retrovaskuläre Femoralhernie mit Bruchsack in der Lacuna vasorum.

 Suchindex zurück vorwärts 32199. Narath* Operation

Omentopexie am s.c. Bauchwandfettgewebe zur Schaffung eines
Kollateralkreislaufs bei Pfortaderobliteration (u. -hypertonie).

 Suchindex zurück vorwärts 32200. Narbe

Fgb: path
- Cicatrix; s.a. Wundheilung, Narben...

 Suchindex zurück vorwärts 32201. Narbenaneurysma

echtes oder falsches A. im Bereich einer Gefäß- oder Herzwandnarbe (z.B.
nach Infarkt).

 Suchindex zurück vorwärts 32202. Narbenbruch

v.a. Bauchwandhernie im Bereich einer (noch) nachgiebigen (Op.-)Narbe,
bewirkt durch Husten, Schluckauf, Meteorismus, körperl. Anstrengung etc.
Therapie Exzision, Hernioplastik mit Rekonstruktion der Wandschichten,
u.U. Verstärkung durch Faszienduplikatur, Aufsteppen autoplastischen oder
heteroplast. Materials.

 Suchindex zurück vorwärts 32203. Narbenbulbus

Fgb: röntg
durch narb. Abheilung eines oder mehrerer Ulzera deformierter Bulbus
duodeni; z.B. Sanduhr-, Schmetterlings-, Kleeblattform.

 Suchindex zurück vorwärts 32204. Narbenektropium

Fgb: ophth
s.u. Ektropium.

 Suchindex zurück vorwärts 32205. Narbenemphysem

- Lungenemphysem in der Nachbarschaft indurativ-schrumpfender Prozesse;
s.a. Wabenlunge.

 Suchindex zurück vorwärts 32206. Narbenentropium

Fgb: ophth
- Entropium cicatriceum.

 Suchindex zurück vorwärts 32207. Narbenepilepsie

auf -- postapoplekt. -- Hirnnarben zurückgeführte Rinden- oder
psychomotor. Anfälle.

 Suchindex zurück vorwärts 32208. Narbenfistel

äußere F. im Bereich einer -- postop. -- Narbe (meist infolge
tiefliegenden Fremdkörpers, z.B. als Fadenfistel).

 Suchindex zurück vorwärts 32209. Narbenhernie

- Narbenbruch.

 Suchindex zurück vorwärts 32210. Narbenkarzinom

bösartige Geschwulst im Bereich einer Narbe, v.a. bei mit Komplikationen
heilenden oder einer Dauerirritation ausgesetzten Wunden (mit
nachfolgender Metaplasie des Narbengewebes).

 Suchindex zurück vorwärts 32211. Narbenkarzinom der Lunge

ein meist in tuberkulösen Narben entstehendes kleines Bronchialkarzinom,
v.a. im Oberlappen; oft mit ausgedehnter generalisierter Metastasierung.

 Suchindex zurück vorwärts 32212. Narbenkeloid

(auch: falsches K., Alibert* K.)
über das eigentl. Wund- bzw. Narbengebiet hinausgreifende derbe, platten-,
wulst- oder höckerförm., blaßrosa- bis alabasterfarbene
Bindegewebswucherungen mit glatter Oberfläche.

 Suchindex zurück vorwärts 32213. Narbenleber

(Kalk) postnekrot. - Leberzirrhose.

 Suchindex zurück vorwärts 32214. Narbenniere

- Schrumpfniere auf entzündlicher oder traumat. Basis oder nach
wiederholten partiellen Infarkten.

 Suchindex zurück vorwärts 32215. Narbenplastik

op. Narbenkorrektur aus kosmet. oder funktionellen Gründen (z.B. bei
Hypertrophie, Narbenbruch, Kontraktur). Bei Hautnarbe z.B. Exzision u.,
falls nötig, Defektdeckung durch freie oder gestielte Hautlappen, auch als
Z-Plastik.

 Suchindex zurück vorwärts 32216. Narcotin

- Noscapin.

 Suchindex zurück vorwärts 32217. Nares (PNA)

die vom Nasenflügel u. -septum begrenzten Nasenlöcher.

 Suchindex zurück vorwärts 32218. Narko...

Wortteil Lähmung, Narkose, Narkotikum.

 Suchindex zurück vorwärts 32219. Narkoanalgetika

Ersatzmittel für - Morphin.

 Suchindex zurück vorwärts 32220. Narkobiose

allgem. Absinken der Zellaktivitäten.

 Suchindex zurück vorwärts 32221. Narkohypnose

- Narkotherapie i.S. einer Suggestionsbehandlung als psychotherap.
Hilfsmethode.

 Suchindex zurück vorwärts 32222. Narkolepsie

(Willis 1672, Geaigulineau 1881) in Kindheit oder Pubertät beginnende
genuine (idiopath.), seltener symptomat. Krankh. (z.B. bei oder nach
Enzephalitis, Hirntrauma, -tumor, ventrikelnaher Encephalomyelitis
disseminata) mit anfallsweisem, unüberwindl. Schlafzwang am Tage (1-30
Min.), affektivem Tonusverlust der Muskulatur, - Wachanfällen u. kurzen,
lebhaften hypnagogen Halluzinationen; elektrophysiologisch normales oder
desynchronisiertes Schlafbild.

 Suchindex zurück vorwärts 32223. Narkomanie

Drogenabhängigkeit vom Barbiturattyp.

 Suchindex zurück vorwärts 32224. Narkose

(auch: Allgemeinanästhesie)
temporäre, reversible Funktionshemmung des zentralen Nervensystems (an
höheren, phylogenetisch jüngeren Hirnteilen zuerst einsetzend) zur
Herbeiführung einer Bewußt- u. Schmerzlosigkeit für op. Eingriffe;
verbunden mit Ausschaltung der willkürlichen, graduell (je nach Tiefe)
auch der reflektor. Muskeltätigkeit, Abnahme des Muskeltonus, Dämpfung von
Atmung u. Kreislauf ( - Narkosephasen); Tiefe feststellbar anhand
charakterist. Symptome ( - Narkosestadien). Unterschieden nach
Applikationsart als - Inhalations- (= pulmonale N.), Injektions-,
Infusionsnarkose,-Inhalationsnarkose -Injektionsnarkose -Infusionsnarkose
nach der N.-Technik als Apparat- (s.u. Narkoseapparat, Narkosesystem),
Masken- (s.u. Narkosemaske), Tropf-, - Intubations-N., nach dem
Narkotikum als Halothan-, Lachgas-, Isofluran-, Enfluran-, Ketamin-,
Neurolept-, Barbiturat-, Kombinations-N.; s.a. Narkose...

 Suchindex zurück vorwärts 32225. Narkoseapparat

Aggregat zur Durchführung einer - Narkose, bestehend aus
Frischgaszuleitung (O2 u. N2O, aus Gasflaschen oder zentraler
Versorgungsanlage), - Flowmeter, Verdampfer, CO2-Absorber, Überdruck-,
Ein- u. Ausatem-, Druckreduzier-, Regulierventil (für Kindernarkose spez.
Modelle n. Digby Leigh, Stephen-Slater, Kuhn), Finimeter, Atembeutel bzw.
Beatmungseinheit (elektrisch oder pneumatisch betrieben, für automat.
Beatmung u. Narkotikumzufuhr), Verbindungsschläuchen einschl.
Kopplungsgliedern (Konnektoren); s.a. Narkosesystem.

 Suchindex zurück vorwärts 32226. Narkosebreite

Spanne zwischen der zur Vollnarkose nötigen u. der zum Tode führenden
Dosis eines Narkotikums; abhängig von Anflutungszeit, Konzentration u.
Elimination (Abbau, Ausscheidung, Entgiftung). Trotz individueller
Unterschiede im allg. bei Äther groß, bei Chloräthyl, Halothan u.
Chloroform gering.

 Suchindex zurück vorwärts 32227. Narkosegas

das Gemisch aus Luft oder Sauerstoff (als Vehikel = Träger) u. narkotisch
oder analgetisch wirkenden Gasen oder Dämpfen; i.e.S. das gasförm. -
Inhalationsnarkotikum.

 Suchindex zurück vorwärts 32228. Narkose-Hyperthermie-Syndrom

- Hyperpyrexie, maligne.

 Suchindex zurück vorwärts 32229. Narkosekeil

- Beißblock.

 Suchindex zurück vorwärts 32230. Narkoselähmung

mechan. Parese peripherer motor. Nerven bei unsachgemäßer Lagerung des
Narkotisierten.
die Narkotika-bedingte Relaxierung.

 Suchindex zurück vorwärts 32231. Narkosemaske

Atemmaske für - Inhalationsnarkose; für Tropfnarkose z.B. nach -
Schimmelbusch, für Apparatnarkose als Gummi-, Kunststoffmaske mit elast.
Abdichtungsrand u. eingearbeitetem Anschlußstück.

 Suchindex zurück vorwärts 32232. Narkosephasen

die -- durch entsprechende - Narkosestadien charakterisierte -- Abfolge
während der Narkose, abhängig von der wirksamen Konzentration des
Narkotikums im zentralen Nervensystem, die ihrerseits von der Verteilung
auf die wäßrige u. fette Phase der Körpergewebe, deren Speichervermögen u.
von Abbau- u. Eliminationsprozessen beeinflußt wird.
(auch: Anflutungsphase)
die N. bis zum Erreichen der kritischen Konz. u. damit der Vollnarkose (
- Narkosestadium III1 n. Guedel).

statische Narkosephasen,
(auch: Unterhaltungsphase)
die N. mit gleichmäß. Konz. im ZNS (Zu- u. Abfluß weitgehend konstant).
(auch: Abflutungsphase)
die nach Unterschreiten der vollwirksamen Konz. durch Überwiegen des
Abströmens in die wäßr. u. -- langsamer -- in die fette Phase der
Körpergewebe (mit Erwachen) bis zum völligen Abbau bzw. Elimination (mit
Nachschlaf; = primäre bzw. sekundäre bzw. tertiäre Abflutungsphase).

 Suchindex zurück vorwärts 32233. Narkoserisiko

das der Narkose anhaftende, vom Allgemeinzustand (AZ) des Pat. sowie Art
u. Umfang der Operation beeinflußte Risiko. Gruppen gemäß American Society
of Anesthesiologists I) keine oder nur lokalisierte organ. Erkrankung,
ohne Störung des AZ; II) leichte bis mäßige Störung des AZ; III) schwere
Störung des AZ (z.B. Herzinsuffizienz, schweres Emphysem); IV) schwerste,
bereits lebensbedrohliche Störung des AZ (z.B. Herzdekompensation, Ileus);
V, VI) dringender Notfall, sonst aber Gruppe I bzw. III oder IV; VII)
bereits vor Op. moribund.

 Suchindex zurück vorwärts 32234. Narkosestadien

die von der jeweil. - Narkosephase abhängigen, anhand typ.
Narkosezeichen (Abb.!) beurteilbaren Stadien der Narkosetiefe; z.B. n.
Guedel I) analget. Stadium (Erhöhung der Schmerzschwelle u.
Bewußtseinstrübung; für kleine Kurzeingriffe geeignet); II)
Exzitations-St. (Bewußtseinsverlust; Steigerung der allg. nervösen
Erregbarkeit); III) Toleranz-St. (chir. Narkose, mit 4 Unterstadien, von
denen III4 bereits zu IV überleitet); IV) Asphyxie-St. (Gefahr von
Herzstillstand).

 Suchindex zurück vorwärts 32235. Narkosesystem

die die Strömungsrichtung u. Trennung von Inspirations- u.
Exspirationsluft regulierende Ventilkombination des Narkoseapparates.

geschlossenes Narkosesystem
das mit dem Pat. über Endotrachealkatheter verbundene Kreissystem, wobei
die gesamte Exspirationsluft nach CO2-Absorption u. quant. Ersatz des
verbrauchten O2 u. Narkotikums rückgeatmet wird (Rückatmungs-Narkose).

halbgeschlossenes Narkosesystem
ein Kreissystem mit -- das Atemminutenvolumen des Pat. übersteigender --
Frischgaszufuhr u. Rückatmung nur eines Teiles der Exspirationsluft,
während das überschüss., mit Exspirationsluft vermischte Narkosegas über
ein Abgasventil entweicht.

halboffenes Narkosesystem
mit Kombination von Narkosegasreservoir u. Nichtrückatmungsventil, so daß
Inspiration nur aus dem Reservoir, Exspiration in die freie Atmosphäre
erfolgt (Nichtrückatmungs-N.).

offenes Narkosesystem
N., bei dem die atmosphär. Luft Vehikel des Inhalationsnarkotikums ist.
-- s.a. Intubationsnarkose.

 Suchindex zurück vorwärts 32236. Narkosetubus

- Endotracheal-, Guedel*, Mayo* Tubus; s.a. Intubationsnarkose.

 Suchindex zurück vorwärts 32237. Narkosezeichen

s.u. Narkosestadien (Abb.).

 Suchindex zurück vorwärts 32238. Narkosezwischenfall

während der Narkose eintretende u. durch sie bedingte Komplikation;
Hauptursachen unerkannte oder nicht genügend berücksichtigte präop.
Erkrankungen u. Störungen (s.a. Narkoserisiko), fehlerhafte Narkotika- u.
Relaxanzien-Anw. (Überdosierung), apparative Mängel.

 Suchindex zurück vorwärts 32239. Narkotherapie

alle Psychotherapie-Formen unter Drogenmedikation (i.e.S. Barbiturate)
zur Erleichterung von Exploration u. Suggestion im -- durch langsame i.v.
Injektion erzielten -- Dämmerschlaf (beseitigt bewußte u. unbewußte
Hemmungen).
- Schlaftherapie.

 Suchindex zurück vorwärts 32240. Narkotikum

kurz-, mittel- oder langwirkendes Mittel, das eine - Narkose hervorruft,
bei wohldosierter Anw. die Funktion lebenswichtiger Zentren (Atem-,
Kreislaufzentrum) aber nicht wesentlich beeinträchtigt; Einzelstoffe s.u.
Inhalationsnarkotika, Kurznarkose.
- Betäubungsmittel.

 Suchindex zurück vorwärts 32241. Narkotin, Narkosin

Fgb: pharm
- Noscapinum.

 Suchindex zurück vorwärts 32242. Narkotismus

psychischer Zustand unter Schlafmitteleinwirkung (i.e.S. einer mit
Verhaltensstörung).

 Suchindex zurück vorwärts 32243. Narziß(is)mus

(nach der mythol. Gestalt des in sein Spiegelbild verliebten Narcissus geprägter Begriff)
Selbstliebe ohne oder mit sexueller Selbsterregung.
(S. Freud) Egozentrik des Kindes als normales Durchgangsstadium während
der oralen u. analen Phase, wobei zwischen Ich u. Objekt noch kein
Unterschied gemacht u. die ganze Libido dem Ich zugewendet wird (=
primärer N.; im Ggs. zum sekundären N. = Introjektion, bei dem die Libido
den Objekten wieder entzogen u. dem Ich zugeordnet wird).

 Suchindex zurück vorwärts 32244. Nasale

- Os nasale.
Nasenlaut.

 Suchindex zurück vorwärts 32245. nasal(is)

zur Nase gehörend, nasenseitig, die Riechfunktion betreffend (s.a.
Nasal...). Nasenlaut.

 Suchindex zurück vorwärts 32246. Nasalität

nasaler Beiklang der Sprache (Mitresonanz von oberem Rachen u.
Nasenhöhle); s.a. Rhinolalie.

 Suchindex zurück vorwärts 32247. Na-Salz

Fgb: chem
Natriumsalz; s.u. Natrium.

 Suchindex zurück vorwärts 32248. nascens

(latein.) entstehend, freiwerdend; s.a. Status nascendi.

 Suchindex zurück vorwärts 32249. Nase

das aus der embryonalen Nasenkapsel hervorgehende, der - Nasenatmung u.
dem - Geruchssinn dienende Organ.

äußere Nase,
(auch: Nasus externus)
der im mittl. Gesicht vorspringende knorpelig-knöcherne ( - Nasenskelett),
hautbedeckte Teil mit mimischen Muskeln (M. nasalis mit Pars transversa
u. alaris als Compressor bzw. Dilatator naris; M. depressor septi; M.
levator labii sup. alaeque nasi).

innere Nase,
(auch: Cavitas nasi)
die durch das - Septum nasi zweigeteilte u. durch die Muscheln (Conchae)
bds. in Gänge (Meatus) unterteilte Nasenhöhle; größtenteils von
Schleimhaut ausgekleidet (Regio respiratoria u. olfactoria), deren Drüsen
(Gll. nasales; endoepitheliale Becherzellen der Regio olfactoria; ferner
vestibuläre Gll. sudoriferae) das - Nasensekret produzieren. Der an den
Choanen in den Nasenrachen mündenden Haupthöhle vorgeschaltet ist der an
den Nasenlöchern (Nares) mit dem Naseneingang (Introitus vestibuli)
beginnende Nasenvorhof (Vestibulum nasi; mit Nasenhaaren = Vibrissae), der
an der Nasenschwelle (Limen nasi) endet, seitlich begrenzt von den
Nasenflügeln (Alae nasi); s.a. Naso..., Rhino..., Nasen..., Nasus.


Suchindex zurück vorwärts 32250. Nase, künstliche

- Nasenepithese.
- Wärme-Feuchtigkeitsaustauscher.

 Suchindex zurück vorwärts 32251. Nase-Beatmung

s.u. Mund-zu-Nase-Beatmung.

 Suchindex zurück vorwärts 32252. Nasenatmung

die physiolog. Atmung des Menschen (beim Erwachsenen bei körperl.
Belastung auch Mundatmung), bei der die Atemluft durch die Nase eingeatmet
u. dort erwärmt, angefeuchtet, gereinigt u. geruchskontrolliert wird.

 Suchindex zurück vorwärts 32253. Nasenbein

- Os nasale.

 Suchindex zurück vorwärts 32254. Nasenbeinfraktur

meist quere (evtl. mit Längs- u. Schrägbruch kombiniert) Fraktur des
Nasengerüstes; bei Fragmentdislokation mit Deformität i.S. der Sattel-,
Breit- u. Schiefnase. Therapie ggf. Reposition der Bruchstücke, evtl. mit
Fixierung durch Tampons u. äußere Gipsschiene; s.a. Nasenfraktur.

 Suchindex zurück vorwärts 32255. Nasenblasversuch

Ausatemversuch durch die zugehaltene Nase zur Prüfung auf eine krankhafte
Mund-Kieferhöhlen-Verbindung. Unzuverlässig, da auch bei Verlegung der
Verbindung durch Polypen etc. negativ.
Prüfung der Nasendurchgängigkeit -- v.a. beim Kleinkind -- durch nasales
Anblasenlassen eines kalten Metallspiegels (bei einseitig behinderter
Nasenatmung ungleichseitiges Beschlagen).

 Suchindex zurück vorwärts 32256. Nasenbluten

- Epistaxis.

 Suchindex zurück vorwärts 32257. Nasenepithese

Nasenersatz aus Kunststoff; selbstklebend oder an Brillengestell fixiert.

 Suchindex zurück vorwärts 32258. Nasenfistel

meist blind im Nasenrücken endende mediane Fistelgänge als angeborene
Fehlbildung (Verlagerung, Einschluß ektodermaler Keime im Pränasalraum).

 Suchindex zurück vorwärts 32259. Nasenflügelatmen

atmungssynchrone Bewegungen der Nasenflügel (meist auch Tachypnoe) als
Zeichen der Dyspnoe bei Säuglingen, bei Neugeborenenbronchitis, Pneumonie,
in Erregung.

 Suchindex zurück vorwärts 32260. Nasenfraktur

offene oder geschlossene Fraktur des Nasengerüstes; meist als -
Nasenbeinfraktur, evtl. mit Beteiligung der Nasalfortsätze von Stirnbein
u. Oberkiefer, des Tränen- u. Siebbeines (= Nasenwurzelfraktur; s.a. Le
Fort* Fraktur) u. der -- evtl. nur luxierten -- Knorpel. Symptome
Formveränderung, Nasenbluten (Schleimhautriß), Sugillationen, Brillen-
bzw. Monokel-, Septumhämatom, erschwerte bis aufgehobene Nasenatmung;
evtl. Meningitis (Schädelbasisbeteiligung), Hirnabszeß, Anosmie, Liquorrhö,
Emphysem, Pneumatozele.

 Suchindex zurück vorwärts 32261. Nasenfremdkörper

in die Nase praktizierter (bei Säugling, Kleinkind; z.B. Perle, Erbse)
oder traumatisch bzw. akzidentell dorthin gelangter Fremdkörper (u.a.
Insekten, Erbrochenes, Askariden). Symptome nach beschwerdefreiem
Intervall einseit. Schnupfen, stinkendes Exsudat, Kopfschmerzen; bei
längerer Verweildauer Nasensteinbildung.

 Suchindex zurück vorwärts 32262. Nasenfurunkel

von Follikulitis oder Talgdrüsenentzündung ausgehender F., meist an
Nasenspitze oder -flügel u. zur Oberlippe hin. Gefahr der aufsteigenden
Thrombophlebitis (über V. facialis bzw. V. angularis), Kavernosusthrombose,
Meningitis.

 Suchindex zurück vorwärts 32263. Nasenhöhle

- Cavitas nasi; s.a. Nase.

 Suchindex zurück vorwärts 32264. Nasenkarzinom

s.u. Nasentumoren.

 Suchindex zurück vorwärts 32265. Nasenkatarrh

- Rhinitis catarrhalis.

 Suchindex zurück vorwärts 32266. Nasenknorpel

- Cartilagines nasi.

 Suchindex zurück vorwärts 32267. Nasenlaute

nasal artikulierte Sprachlaute m, n, ng.

 Suchindex zurück vorwärts 32268. Nasen-Lidfalte

- Plica palpebronasalis.

 Suchindex zurück vorwärts 32269. Nasen-Lippenfalte

- Nasolabialfalte.

 Suchindex zurück vorwärts 32270. Nasenlöcher

- Nares.

 Suchindex zurück vorwärts 32271. Nasennebenhöhlen

- Sinus paranasales.

 Suchindex zurück vorwärts 32272. Nasennebenhöhlenentzündung

- Sinusitis.

 Suchindex zurück vorwärts 32273. Nasennervensyndrom

- Charlin* Syndrom.

 Suchindex zurück vorwärts 32274. Nasenplastik

- Rhinoplastik.

 Suchindex zurück vorwärts 32275. Nasenpolyp

meist im mittleren oder oberen Nasengang an mittl. Muschel, gestielt oder
breit aufsitzendes Fibrom (ödematös, fibrös, glandulär oder zystisch).
Symptome behinderte Nasenatmung, respirator. Anosmie, Hypersekretion
(wäßrig, schleimig-eitrig), Kopfschmerzen; evtl. eitrige Sinusitis. --
s.a. Choanalpolyp.

 Suchindex zurück vorwärts 32276. Nasenrachen

- Pars nasalis pharyngis.

 Suchindex zurück vorwärts 32277. Nasenrachen...

s.a. Rachen..., Pharyng...

 Suchindex zurück vorwärts 32278. Nasenrachenentzündung

- Angina retronasalis.

 Suchindex zurück vorwärts 32279. Nasenrachenfibrom

(auch: Schädelbasisfibrom)
knoll. oder glatt-derbes Angiofibrom mit Urspr. an der Fibrocartilago
sphenopalatina oder -- häufiger -- basialis; im Pubertätsalter manifest,
mit expansivem Wachstum; Symptome Blutung (evtl. unstillbar), Verlegung
des Nasenrachens (mit Otitis media, Schwerhörigkeit, Schluck-,
Atemstörungen), Bulbusverdrängung, Wangenauftreibung, Neuralgien; evtl.
Aspirationspneumonie, Meningitis. -- Ferner ein juveniles N. bei im
10.-20. Lj., mit Rezidivneigung, aber auch Spontanrückbildung.

 Suchindex zurück vorwärts 32280. Nasenreflex

- Orbicularis-oculi-Reflex.

 Suchindex zurück vorwärts 32281. Nasenreflexneurose

Vasoneurose bei nichtallerg. oder allerg. Rhinopathie.

 Suchindex zurück vorwärts 32282. Nasenröte

Fgb: derm
Talgdrüsenhypertrophie mit flächenhaftem, weinrotem Hauterythem u.
Teleangiektasien bei Rosacea.

 Suchindex zurück vorwärts 32283. Nasenschleimhautatrophie

Verminderung der Drüsen, Umwandlung des Flimmer- in Plattenepithel u.
Zellarmut der Tunica propria der Membrana mucosa nasi (= Nasenschleimhaut)
als Folge einer chron. Rhinitis; ferner die umschriebene septale N. (evtl.
mit Ulkus- u. Defektbildung), berufsbedingt durch Chromate, Zement etc.

 Suchindex zurück vorwärts 32284. Nasenschleimhautentzündung

- Rhinitis.

 Suchindex zurück vorwärts 32285. Nasenschleuder

Fgb: chir
- Funda nasi.

 Suchindex zurück vorwärts 32286. Nasensekret

Absonderung (bis zu 97% Wasser, ferner Salze, Muzin) der Schleimhaut der
Nase (u. Nebenhöhlen); leicht sauer bis neutral, eine zusammenhängende
Schicht bildend. Durch Flimmerbewegung fast nur in Richtung Pharynx bzw.
NNH-Ostien bewegt.

 Suchindex zurück vorwärts 32287. Nasenskelett

das dem Gesichtsschädel zugehörige knöcherne Nasengerüst (Nasus osseus)
zwischen Apertura piriformis u. Choanen, an dem beteiligt sind Nasen-,
Siebbein, Oberkiefer, untere Nasenmuschel, Gaumen-, Pflugschar- u.
Tränenbein; vorn ergänzt durch das knorpelige N. (Nasus cartilagineus; -
Cartilagines nasi). Bildet am Übergang StirnNasenrücken (Sutura
nasofrontalis) die schmale, mehr oder weniger eingezogene Nasenwurzel
(Radix nasi).

 Suchindex zurück vorwärts 32288. Nasensonde

durch die Nase einzuführende Magen-Darmsonde (3-10 Charr) für
Sondenernährung, Darmdialyse, als Verweilsonde zur Dauerabsaugung (Ileus),
je nach Material (Spezialsiliconsonden) auch Langzeitanwendung möglich.

 Suchindex zurück vorwärts 32289. Nasenspalte

angeborene Spalte im Nasenbereich, als laterale N. auf den Nasenflügel
beschränkt, als mediane N. die sog. Doggennase, die sehr breite Diastase
bei De Myer* Syndrom, die Diastematorrhinie der vorderen Septumanteile.

 Suchindex zurück vorwärts 32290. Nasenspekulum, Nasenspiegel

(auch: Rhinoskop)
Instrument zum Spreizen der Nasenflügel u. Zurückhalten der Nasenhaare
für die vordere u. mittl. - Rhinoskopie; verschied. Größen, im allg. mit
in geschlossenem Zustand einen Trichter bildenden Branchen; z.B. nach
Cholewa, Boecker; selbsthaltende Modelle n. Voltolini, Duplay, Fränkel.

 Suchindex zurück vorwärts 32291. Nasensprache

- Rhinolalie, -phonie. -Rhinophonie

 Suchindex zurück vorwärts 32292. Nasenstein

(auch: Rhinolith)
Konkrement im Cavum nasi, meist inkrustierter Fremdkörper.

 Suchindex zurück vorwärts 32293. Nasentamponade

Stillung einer heftigen Nasenblutung durch Einführung des Tampons
(doppelter Gazestreifen), entweder von vorn unter Sichtkontrolle
(Spekulum) mit kniegebogener Pinzette bis Mitte der unteren Muschel; oder
von hinten mittels nasal eingeführten u. via Nasenrachen aus dem Mund
herausgeführten Nelaton* Katheters (mit an der Spitze fixiertem Tampon)
oder als - Belloc(q)* Tamponade.

 Suchindex zurück vorwärts 32294. Nasentumoren

Neoplasmen von Nasenweichteilen u. -skelett; gutartig als
Nasen(rachen)fibrom, Lipom, Osteom (vestibulär oder in den
Nasennebenhöhlen), Angiom, Hautmyom, Papillom (z.B. Cornu cutaneum),
Adenom, Dermoidzyste, Mucoid (= Vorhofzyste); bösartig als Basaliom,
Lupus-, Plattenepithel-Ca. (intensiv infiltrativ, mit fötiden u.
hämorrhag. Absonderungen, Neuralgien, intrakraniellen Komplikationen),
Sarkom (z.B. geschwürig zerfallender Polyp, ferner Melano-, Chondro-,
Lymphosarkom).

 Suchindex zurück vorwärts 32295. Nasenwall

Fgb: anat
- Agger nasi.

 Suchindex zurück vorwärts 32296. Nasenwurm

- Linguatula serrata.

 Suchindex zurück vorwärts 32297. Nasenwurzel

s.u. Nasenskelett; s.a. Nasenfraktur.

 Suchindex zurück vorwärts 32298. Nasenzyste

ein- oder beidseitig am Nasenboden oder an der Innenseite des knorpel.
Nasenflügels gelegene Zyste, entweder als Retentionszyste oder als
Fehlbildung (z.B. Gesichtsspalten-, Naseneingangs-, Nasopalatinalzyste).

 Suchindex zurück vorwärts 32299. Nasmyth* Membran

Fgb: dent
- Cuticula dentalis.

 Suchindex zurück vorwärts 32300. naso...

Wortteil Nase; s.a. Rhino..., Nasen...

 Suchindex zurück vorwärts 32301. Nasolabialfalte

von den Mm. risorius u. zygomaticus (u. buccinator) aufgeworfene
Weichteilfalte vom Außenrand des Nasenflügels zum Mundwinkel.

 Suchindex zurück vorwärts 32302. Nasopalatinalzyste

in der Mitte des harten Gaumens (hinter den Schneidezähnen) gelegene
Zyste als Rudiment des Ductus nasopalatinus = incisivus (Rest des
Jacobson* Organs).

 Suchindex zurück vorwärts 32303. Nasopalpebralreflex

durch Schlag auf die Nasenwurzel ausgelöster - Orbicularis-oculi-Reflex.

 Suchindex zurück vorwärts 32304. nasopharyngeal

den Nasenrachen betreffend.

 Suchindex zurück vorwärts 32305. Nasopharyngealkatheter

bei mechan. Mundsperre (Kieferfraktur, Masseterkrampf, postnarkotisch)
durch die Nase in den Rachen (vor die Stimmritze) einzuführender Gummi-
oder Plastiktubus. Brechreiz geringer als bei Oropharyngealkatheter, aber
fehlender Schutz gegen Aspiration; s.a. Wendl* Tubus.

 Suchindex zurück vorwärts 32306. Nasopharyngitis

(auch: Epipharyngitis)
- Angina retronasalis.
- Rhinopharyngitis.

 Suchindex zurück vorwärts 32307. Nasopharynx

- Pars nasalis pharyngis.

 Suchindex zurück vorwärts 32308. Nasorrhysis

- Epistaxis.

 Suchindex zurück vorwärts 32309. Nasoziliarneuralgie

- Charlin* Syndrom.

 Suchindex zurück vorwärts 32310. Naßkeime

Fgb: bakt
- Pfützenkeime.

 Suchindex zurück vorwärts 32311. Nasus (PNA)

- Nase.

 Suchindex zurück vorwärts 32312. Nasus cartilagineus

s.u. Nasenskelett.

 Suchindex zurück vorwärts 32313. Nasus externus

die äußere - Nase.

 Suchindex zurück vorwärts 32314. Nasus incurvus

- Sattelnase.

 Suchindex zurück vorwärts 32315. Nasus osseus

s.u. Nasenskelett.

 Suchindex zurück vorwärts 32316. naszierend

Fgb: chem
- nascens.

 Suchindex zurück vorwärts 32317. natal(is)

die Geburt betreffend.

 Suchindex zurück vorwärts 32318. Natalität

Geburtenhäufigkeit ( - Geborenenziffer).

 Suchindex zurück vorwärts 32319. Nates

(auch: Clunes)
die von den Mm. glutei u. Fettgewebe gebildeten Gesäßbacken bds. der
Crena ani.
die bd. oberen Zweihügel der Lamina tecti.

 Suchindex zurück vorwärts 32320. natiform(is)

(latein.) den Gesäßbacken ( - Nates) ähnlich; z.B. Caput natiforme
(Natizephalie).

 Suchindex zurück vorwärts 32321. Natis

die Gesäßbacke ( - Nates).

 Suchindex zurück vorwärts 32322. nativ

angeboren, natürlich, unverändert, nicht denaturiert. -- s.a. Nativ...

 Suchindex zurück vorwärts 32323. Nativaufnahme

Fgb: röntg
- Leeraufnahme.

 Suchindex zurück vorwärts 32324. Nativblut

zusatzloses u. unverdünntes arterielles oder venöses Blut.

 Suchindex zurück vorwärts 32325. Nativgalle

- A-Galle.

 Suchindex zurück vorwärts 32326. Nativpräparat

unbehandelt zur Untersuchung gelangendes biolog. Material; z.B.
ungefärbter u. unfixierter Blutausstrich, Frischpräparat.

 Suchindex zurück vorwärts 32327. NATO-Lage(rung)

auch vom alleinstehenden Helfer herbeizuführende stabile -
Seitenlagerung des Bewußtlosen zur Aspirationsprophylaxe.

 Suchindex zurück vorwärts 32328. Natr(i)ämie

- Hypernatriämie.

 Suchindex zurück vorwärts 32329. Natrium (Na)

Leichtmetall-Element (Alkalimetall) mit Atomgew. 22,9898 u. OZ 11;
einwertig; gegenüber Sauerstoff u. Wasser sehr reaktiv (Aufbewahrung unter
Petroleum). Wichtiges Bioelement (ca. 0,15% des Körpergewichts), z.B. für
Membranpotential, Transportprozesse; s.a. Kochsalz. Spiegel im Vollblut 79,
3-91,0 mvall (ent mmoll) = 182,3-209,2 mg100 ml, im Blutplasma u. -serum
134,7-154,7 mvall (ent mmoll) = 310-356 mg100 ml (vermindert bei schwerem
Erbrechen, Diarrhö, Gastrointestinalfistel, Addison* Syndrom,
Verbrennungen, Pneumonie, Quecksilbervergiftung etc.; vermehrt bei
Exsikkose, Transmineralisation, Salzverlustsyndrom, s.a. Hypernatriämie);
s.a. Natrium... -- Nachweis durch Flammenphotometrie (589 nm; intensiv
gelb) oder durch Fällung als gelbes Na-Mg-uranylacetat, weißes
Na-hexahydroxo-antimonat (V) u. Na-wismutsulfat. -- Sein radioaktives
Isotop 24Na (ß- mit 0,54, gamma mit 1,37 u. 2,76 MeV; Halbwertzeit 15
h; krit. Organ gesamter Körper) ist Diagnostikum (Kreislaufmessung) u.
Therapeutikum (Ganzbestrahlung, z.B. bei Polyglobulie).

 Suchindex zurück vorwärts 32330. Natrium aceticum

(auch: Natriumacetat)
CH3COONa; Na-Salze der Essigsäure.

 Suchindex zurück vorwärts 32331. Natrium benzoicum

(auch: Natriumbenzoat)
C6H5COONa; Sekretolytikum, Desinfizienz, Konservierungsmittel.

 Suchindex zurück vorwärts 32332. Natrium bicarbonicum

(auch: Natriumbi- oder -hydrogencarbonat, doppeltkohlensaures Na, Natron)
NaHCO3; entwickelt bei saurem pH CO2-Gas; Anw. als Antazidum,
Adstringens, als i.v. Infusion bei Azidose, in biol. Lsgn. als
Pufferzusatz, in Back- u. Brausepulvern.

 Suchindex zurück vorwärts 32333. Natrium biphosphoricum

(auch: primäres Natriumphosphat)
NaH2PO4-2 H2O; Tonikum, Harnsäuerungsmittel, in Backpulvern, zur
Wasserenthärtung.

 Suchindex zurück vorwärts 32334. Natrium bisulfurosum

(auch: Natriumbisulfit)
NaHSO3; Bleich- u. Oxidationsmittel, Stabilisator u. Lösungsvermittler.

 Suchindex zurück vorwärts 32335. Natrium bitartaricum

Adstringens, Reagens auf Kaliumsalze.

 Suchindex zurück vorwärts 32336. Natrium bor(ac)icum

- Borax.

 Suchindex zurück vorwärts 32337. Natrium bromatum

(auch: Natriumbromid)
NaBr; mildes Hypnotikum, Sedativum.

 Suchindex zurück vorwärts 32338. Natrium carbonicum

(auch: Natriumcarbonat, kohlensaures Na)
als Na2CO3-10 H2O kristallin, mit alkal. Reaktion; als N. c. siccatum
= Na2CO3-H2O pharmazeut. Chemikalie; als N. c. anhydricum s.
calcinatum s. crudum siccatum wasserfrei = kalzinierte Soda.

 Suchindex zurück vorwärts 32339. Natrium chloratum

(auch: Natriumchlorid, Kochsalz)
NaCl; vork. als Steinsalz, in salin. Wässern, in Meerwasser; Anw. als
physiol. - Kochsalz-Lsg., als -- lebensnotwendige(!) -- Speisewürze.

 Suchindex zurück vorwärts 32340. Natrium citricum

(auch: Natriumcitrat)
in 3,8%ig. Lsg. gerinnungshemmender Zusatz zu Blutproben.

 Suchindex zurück vorwärts 32341. Natrium fluoratum

(auch: Natriumfluorid)
NaF; Kariesprophylaktikum, Desinfektions- u. Konservierungsmittel,
Insektizid.

 Suchindex zurück vorwärts 32342. Natrium glutaminicum

(auch: Natriumglutamat)
Hydrolyseprodukt aus pflanzl. Proteinen; Anw. bei Azotämie, als Tonikum,
Speisewürze (s.a. Chinarestaurant-Syndrom).

 Suchindex zurück vorwärts 32343. Natrium hydroxydatum

(auch: Ätznatron)
NaOH; stark alkalisches - Ätzmittel; s.a. Natronlauge.

 Suchindex zurück vorwärts 32344. Natrium hypochlorosum

NaClO; Anw. in Dakin* Lsg. = Liquor Natrii hypochlorosi als Desinfiziens.

 Suchindex zurück vorwärts 32345. Natrium nitroprussicum

(auch: Nitroprussid-Natrium)
Na2Fe[CN]5NO-H2O; rubinrote Kristalle, in Lsg. als Reagens auf Aceton
( - Legal* Probe), Aldehyde, H2S etc.; pharm erschlafft die
Gefäßmuskulatur; blutdrucksenkendes Mittel.

 Suchindex zurück vorwärts 32346. Natrium nitrosum

(auch: Natriumnitrit)
NaNO2; orales Vasodilatans.

 Suchindex zurück vorwärts 32347. Natrium phenylaethylbarbituricum

das - Barbiturat Phenobarbital.

 Suchindex zurück vorwärts 32348. Natrium phosphoricum

(auch: sekundäres Natriumphosphat)
Na2HPO4-12 H2O; Choleretikum, Tonikum, salin. Laxans, Reagens auf Mg,
Li, Pb, Harnsäure; als Dihydrat für Puffergemische; als N. ph. tribasicum
zur Wasserenthärtung.

 Suchindex zurück vorwärts 32349. Natrium salicylicum

(auch: Natriumsalicylat)
C6H4[OH]COONa; Analgetikum, Antipyretikum, Antiphlogistikum,
Konservierungsmittel.

 Suchindex zurück vorwärts 32350. Natrium sulfosalicylicum

(auch: Natriumsulfosalicylat)
Reagens auf Eiweiß im Harn.

 Suchindex zurück vorwärts 32351. Natrium sulfuratum

(auch: Natriumsulfid)
Na2S-9 H2O; H2S-Geruch; Anw. als Enthaarungsmittel, Reagens auf
Schwermetall-Ionen.

 Suchindex zurück vorwärts 32352. Natrium sulfuricum

(auch: Natriumsulfat)
das sog. Glaubersalz Na2SO4-10 H2O; natürl. Vork. in Mineralquellen;
salin. Laxans mit ED 10-30 g.

 Suchindex zurück vorwärts 32353. Natrium sulfurosum

(auch: Natriumsulfit)
Na2SO3; Antiseptikum, Bleich- u. Konservierungsmittel.

 Suchindex zurück vorwärts 32354. Natrium thiosulfuricum

(auch: Natriumthiosulfat)
Na2S2O3-5 H2O; als 10%ige Lsg. i.v. Antidot bei Vergiftung durch
Cyanid, CO2, As, Pb, Hg etc., Antiallergikum; Salben-, Puder-,
Badezusatz.

 Suchindex zurück vorwärts 32355. natriumarme Diät

kochsalzarme Diät.

 Suchindex zurück vorwärts 32356. Natriumazid

NaN3; Anw. als keimhemmender Zusatz zu Lösungen.

 Suchindex zurück vorwärts 32357. Natriumchlorid

- Natrium chloratum.

 Suchindex zurück vorwärts 32358. Natrium-Clearance

Fgb: nephrol
der im Endharn erscheinende Anteil des glomerulär filtrierten Na, normal
0,5-1% (stark abhängig von Änderung des Glomerulumfiltrats).

 Suchindex zurück vorwärts 32359. Natriumcyclamat

(auch: Natriumcyclohexylaminosulfonat)
ein Süßstoff, Zuckerersatzmittel.

 Suchindex zurück vorwärts 32360. Natriumefflux

s.u. Natriumpumpe.

 Suchindex zurück vorwärts 32361. Natriumhydrogencarbonat

- Natrium bicarbonicum.

 Suchindex zurück vorwärts 32362. Natriumhydrogencarbonatwässer

alkalische Wässer (Thermen) mit Gesamtmineralisation 1 gkg, wobei unter
den Kationen Naeh+, unter den Anionen Hydrogencarbonat überwiegt.

 Suchindex zurück vorwärts 32363. Natrium-Kalium-Pumpe

Fgb: physiol
Natriumpumpe.

 Suchindex zurück vorwärts 32364. Natrium-Kalium-Quotient

Quotient aus den Harnwerten von Na u. K; normal 1,5 (1,0-2,0), verringert
(durch Na-Retention) bei Ödem, Na-armer Kost, Corticoid-Therapie,
vergrößert bei Tubulusschaden, Addison* Krankheit, Diarrhö (einschließlich
Abführmittelabusus).

 Suchindex zurück vorwärts 32365. Natrium-Load

(engl.) Natriumbeladung; die in den Harn abfiltrierte Natriummenge. Die
Differenz zwischen N.-L. u. Natriumrückresorption macht die effektive
Natriumausscheidung aus.

 Suchindex zurück vorwärts 32366. Natriummangel

Hyponatriämie, s.u. Salzmangelsyndrom, Kochsalzexsikkose, Salzverlust...

 Suchindex zurück vorwärts 32367. Natriumpumpe

durch die Naeh+-Keh+-ATPase bewirkter aktiver (energieverbrauchender),
gegen einen hohen elektrochem. Gradienten erfolgender Transport von --
v.a. während eines - Aktionspotentials in die Zelle eingeströmten --
Naeh+-Ionen vom Zellinneren durch die Membran in die Umgebungsflüssigkeit
(Natriumefflux) bei gleichzeitigem Transport von Keh+ in das Zellinnere (
- Abb.); -- s.a. Ionentheorie der Erregung, Wasser-Elektrolyt-Haushalt.

 Suchindex zurück vorwärts 32368. Natriumretention

Na-Zurückhaltung im Organismus, entweder durch vermehrte tubuläre
Rückresorption (bei Hyperaldosteronismus) oder durch vermindertes
Glomerulusfiltrat (bei Glomerulonephritis, Herzinsuffizienz); evtl. mit
Bildung sichtbarer Ödeme.

 Suchindex zurück vorwärts 32369. Natriumrückresorption

s.u. Tubulusfunktionen; s.a. Gegenstromsystem.

 Suchindex zurück vorwärts 32370. Natrium-Salze

s.u. Natrium.

 Suchindex zurück vorwärts 32371. Natriumtransport

s.u. Natriumpumpe.

 Suchindex zurück vorwärts 32372. Natriumurat

Na-Salz der - Harnsäure; als Hemi- u. Mononatriumurat in -
Harnkonkrementen (Ziegelmehlsediment bzw. Wetzsteinform-Kristalle); ferner
in Gichttophi.

 Suchindex zurück vorwärts 32373. Natriumverlust

- Salzverlust..., Salzmangel...

 Suchindex zurück vorwärts 32374. Natriumzyklamat

- Natriumcyclamat.

 Suchindex zurück vorwärts 32375. Natriuretikum

Fgb: pharm
s.u. Diuretika.

 Suchindex zurück vorwärts 32376. natriuretisches Hormon, atriales

s.u. atrial.

 Suchindex zurück vorwärts 32377. Natriurie

verstärkte bis überschießende (Natriurese) renale Ausscheidung von Na;
v.a. bei Salzverlustnephritis u. Debreaigu*-Fibiger* Syndrom, ferner bei
Rückbildung von Ödemen, bei chron. Niereninsuffizienz, geringgradig bei
nephrogenem Diabetes insipidus, Amyloidose, Hypokali- u. Hyperkalziämie,
Pyelonephritis; vgl. Natriuretikum.

 Suchindex zurück vorwärts 32378. Natron

(auch: doppeltkohlensaures N.)
- Natrium bicarbonicum.
(auch: kaustisches N.)
- Natrium hydroxydatum.

 Suchindex zurück vorwärts 32379. Natronkalk

Mischung von Calcium- (70-95%) u. Natriumhydroxid; feinkörnig als
Absorbens für CO2 ( - Atemkalk).

 Suchindex zurück vorwärts 32380. Natronlauge

stark alkalische wäßrige Lösung von Natrium hydroxydatum (NaOH).

 Suchindex zurück vorwärts 32381. Naturheilkunde

von Ärzten u. Nichtärzten betriebene Heilkunde unter prophylaktischer u.
therapeut. Nutzung natürlicher Reize kaltes u. warmes Wasser, Heilquellen,
Luft, Bewegung, Gymnastik, Massagen, Diät, Regelung der Lebensweise nach
natürlichen Gesichtspunkten.

 Suchindex zurück vorwärts 32382. Naturpräparat

frisches oder schonend gewonnenes -- v.a. pflanzl. -- Arzneipräparat.

 Suchindex zurück vorwärts 32383. Naunyn*

(Bernhard N., 1839-1925, Internist, Bern, Königsberg, Straßburg)
Druckschmerzhaftigkeit im re. Hypochondrium (bei tiefer Palpation unter
maximaler Inspiration) als Hinweis auf Cholezystitis.

 Suchindex zurück vorwärts 32384. Naunyn* Zentrum

- Lesezentrum.

 Suchindex zurück vorwärts 32385. Nausea

Übelkeit, Brechreiz.

 Suchindex zurück vorwärts 32386. Nausea epidemica

epidem. - Erbrechen.

 Suchindex zurück vorwärts 32387. Nausea marina

- Seekrankheit.

 Suchindex zurück vorwärts 32388. Nauta* Schleife

extramurale - limbische Fasern.

 Suchindex zurück vorwärts 32389. navicularis

(latein.) kahnförmig.

 Suchindex zurück vorwärts 32390. Naviculare, Navikulare

Kurzform für - Os naviculare u. Os scaphoideum (= Os nav. manus).

 Suchindex zurück vorwärts 32391. Navikular(e)fraktur

Fraktur des Os scaphoideum durch Sturz auf die überstreckte Hand (s.a.
Handwurzel...); meist intraartikulär, ohne wesentl. Dislokation, evtl.
aber als Navikulare-Kapitatum-Fraktur (mit Rotation des proximalen
Kapitatumfragments um 180).
Fr. des Os naviculare (durch Sturz auf den plantarflektierten Fuß); als
Fissur, Verrenkungsbruch oder Abriß des Kahnbeinfortsatzes.

 Suchindex zurück vorwärts 32392. Navikularzellen

ab 8. Schwangerschaftswoche typische basophile, länglich-rundl. Zellen in
der mittleren Scheidenepithelschicht; sog. Schwangerschaftszellen.

 Suchindex zurück vorwärts 32393. NBT-Test

- Nitroblautetrazoliumtest.

 Suchindex zurück vorwärts 32394. Nd

Fgb: chem
- Neodym.

 Suchindex zurück vorwärts 32395. NDV

Newcastle-Disease-Virus (Erreger der atyp. - Geflügelpest).

 Suchindex zurück vorwärts 32396. Ne

Fgb: chem
- Neon.

 Suchindex zurück vorwärts 32397. ne rep.

Fgb: pharm
ne repetatur als Anweisung, das Rezept nicht zu erneuern.

 Suchindex zurück vorwärts 32398. Neandertaler

s.u. Homo sapiens.

 Suchindex zurück vorwärts 32399. Nearthrose

Gelenkneubildung; außer als - Pseudarthrose bei Gelenkkopfverlagerung
(z.B. Sekundärpfannenbildung bei angeborener Hüftluxation), bei path.
Kontakt sonst nicht artikulierender Knochen (z.B. Osteoarthrosis
interspin. Baastrup) oder artifiziell (z.B. v. Baeyer*-Lorenz*
Bifurkation).

 Suchindex zurück vorwärts 32400. Nebel

Stoffsystem mit Gas (Luft) als Verteilungsmedium u. Wasser als Partikeln.

 Suchindex zurück vorwärts 32401. Nebel, therapeutischer

- Aerosol; die in 1 l Aerosol enthaltene Medikamentmenge (in ml) wird
als Nebeldichte, die vom Gerät pro Min. gelieferte -- dem Atemvolumen
angepaßte -- Druckluftmenge als Nebelmenge, die zur Resorption einer best.
Wirkstoffmenge notwend. Zahl von Atemzügen als Nebeldosis bezeichnet.

 Suchindex zurück vorwärts 32402. Nebelflecken

(auch: Nebula frontalis)

Fgb: röntg
- Hyperostosis cranialis int.

Fgb: ophth
- Nubecula.

 Suchindex zurück vorwärts 32403. Nebelkammer

Fgb: physik
(Wilson) Kammer zum Sichtbarmachen der Bahnen radioakt. Teilchen durch
Nebelspuren (durch entlang der Teilchenbahn erzeugte, in der übersättigten
Dampfatmosphäre als Kondensationskerne wirkenden Ionen).

 Suchindex zurück vorwärts 32404. Nebelsehen

(auch: Nephelopsia)
verschwommenes Sehen infolge krankheitsbedingter Trübung der brechenden
Medien des Auges (v.a. bei Glaukom).

 Suchindex zurück vorwärts 32405. Nebelzelt

Fgb: päd
über das Bett zu stülpendes Plastikzelt für - Aerosoltherapie.

 Suchindex zurück vorwärts 32406. Nebenblase

unpräziser Begr. für Harnblasendivertikel, Blasenwandhernie, Uhrglasblase,
Vesica bipartita, bi- u. multilocularis.

 Suchindex zurück vorwärts 32407. Nebeneierstock

- Epoophoron; vgl. Paroophoron.

 Suchindex zurück vorwärts 32408. Nebengefäß

Kollateralgefäß, - Kollaterale; auch akzessor. Gefäß (z.B. - Polgefäß);
vgl. Bypass.

 Suchindex zurück vorwärts 32409. Nebengeräusch

Fgb: kard
- Geräusch, extrakardiales.

Fgb: pulmon
- Rasselgeräusch.

 Suchindex zurück vorwärts 32410. Nebenhoden

- Epididymis.

 Suchindex zurück vorwärts 32411. Nebenhodenentzündung

- Epididymitis.

 Suchindex zurück vorwärts 32412. Nebenhodenexstirpation

- Epididymektomie.

 Suchindex zurück vorwärts 32413. Nebenhodengang

- Ductus epididymis.

 Suchindex zurück vorwärts 32414. Nebenhodenplastik

plastisch-operative Korrektur der Samenwege bei Samenwegsstenose im
Nebenhodenbereich (Cauda- bzw. Testis-Caput-Übergang).

 Suchindex zurück vorwärts 32415. Nebenhodenretentionszyste

- Spermatozele.

 Suchindex zurück vorwärts 32416. Nebenhöhlen (der Nase)

- Sinus paranasales.

 Suchindex zurück vorwärts 32417. Nebenhöhlenentzündung

- Sinusitis.

 Suchindex zurück vorwärts 32418. Nebenkropf

- Struma aberrans.

 Suchindex zurück vorwärts 32419. Nebenlunge

akzessorisches Lungengewebe mit eigenem Bronchus u. eigener Arterie
(Aortenast); meist li. paravertebral zwischen Zwerchfell u. Unterlappen;
im allg. atelektatisch, mit zystisch erweiterten u. sekretgefüllten
Bronchien; bei Zwerchfelldefekt evtl. als Bauchlunge.

 Suchindex zurück vorwärts 32420. Nebenmilz

- Lien accessorius.

 Suchindex zurück vorwärts 32421. Nebenniere (NN)

- Glandula suprarenalis; s.a. Nebennierenmark, -rinde, Adren...
-Nebennierenrinde

 Suchindex zurück vorwärts 32422. Nebennierenapoplexie

hämorrhagische Infarzierung der NN, meist im Rahmen einer Sepsis ( -
Waterhouse*-Friderichsen* Syndrom), bei hämorrhag. Diathese (z.B.
hypoxisch geschädigter Säuglinge) bzw. unter Antikoagulanzien-Medikation.

 Suchindex zurück vorwärts 32423. Nebennierenentzündung

- Adrenalitis.

 Suchindex zurück vorwärts 32424. Nebennierenexstirpation

- Adrenalektomie.

 Suchindex zurück vorwärts 32425. Nebenniereninsuffizienz

- Nebennierenrindeninsuffizienz, Addison* Krankheit.

 Suchindex zurück vorwärts 32426. Nebennierenmark (NNM)

- Medulla glandulae suprarenalis. -- Bildet (wie das Zuckerkandl* Organ
u. freie Paraganglien) in den chromaffinen Zellen aus l-Tyrosin die
Hormone - Adrenalin u. Noradrenalin. -- Funktionsdiagnostik erfolgt
anhand der Urin- u. Plasmawerte dieser Catecholamine oder durch
Provokationstest (aus definiertem Histamin-Tyramin-Reiz etc. resultieren
physiologisch Blutdruckanstieg u. verstärkte Catecholaminausscheidung),
bei Dauerhochdruck durch Lysistest (-Rezeptorenblocker bewirken
kurzfristigen Blutdruckabfall).

 Suchindex zurück vorwärts 32427. Nebennierenmark-Syndrom, hyperhormonales

- Phäochromozytom.

 Suchindex zurück vorwärts 32428. Nebennierenrinde (NNR)

- Cortex glandulae suprarenalis. -- Bildet -- v.a. aus Cholesterin --
die NNR-Hormone ( - Corticosteroide, dort Schema); nach ihrer physiolog.
Wirkung unterschieden als - Gluco- u. Mineralocorticoide sowie androgene
Hormone; s.a. Schema. Schema 1A

 Suchindex zurück vorwärts 32429. Nebennierenrindenadenom, -adenomatose

solitäre oder multiple Adenombildung in der -- sekundär atrophischen --
NNR (s. Abb.); je nach betroffenem Gewebe bzw. Hormonproduktion als
Aldosteronom (= Conn* Syndrom = prim. - Aldosteronismus) bzw. mit den
Symptomen des - Cushing* Syndroms (durch Cortisol). Abb. 3A

 Suchindex zurück vorwärts 32430. Nebennierenrindenatrophie

sekund. Schwund des Nebennierenrindengewebes infolge ACTH-Ausfalls bei
hypophysärer Erkrankung oder nach Corticoidtherapie (s.a. Slocumb*
Syndrom). -- Symptome der - Nebennierenrindeninsuffizienz.

 Suchindex zurück vorwärts 32431. Nebennierenrindenhormone

s.u. Nebennierenrinde.

 Suchindex zurück vorwärts 32432. Nebennierenrindenhyperplasie

Überentwicklung einer oder aller 3 NNR-Zonen, meist als Folge
gesteigerter hypophysärer ACTH-Stimulierung, bei ACTH-produzierendem
Hypophysentumor ( - Cushing* Syndrom), ektopischer ACTH-Produktion ( -
paraneoplastisches Syndrom), angeborener Störung der Cortisol-Biosynthese
( - adrenogenitales Syndrom), unter ACTH-Medikation.

 Suchindex zurück vorwärts 32433. Nebennierenrindeninsuffizienz

vermind. Produktion von NNR-Hormonen u. resultierende Krankheitsbilder
(evtl. als partielle N.); als primäre N. infolge direkter NN-Läsion (z.B.
Tuberkulose, Tumor, NN-Apoplexie, Autoimmunprozeß, Blutung; nach -
Adrenalektomie) meist total ( - Addison* Krankh.); als sekundäre N.
infolge Ausfalls der ACTH-Produktion (bei
Hypophysenvorderlappeninsuffizienz), nach langdauernder
Glucocorticoid-Verabfolgung ( - Slocumb* Syndrom); s.a.
Nebennierenrindenatrophie. -- Als akute N. (Addison-Krise) eine stets
lebensbedrohl. Verschlechterung der chronischen N., oft ausgelöst durch
Infekt, Trauma. -- Therapie Substitution von Gluco- u.
Mineralocorticoiden.

 Suchindex zurück vorwärts 32434. Nebennierenszintigraphie

v.a. zur präop. Diagnostik von Nebennieren(rinden)adenomen bei älteren
Patienten (hohe Sterblichkeit) genutzte Szintigraphie-Methode mit
radioaktiv markiertem Cholesterin (131J oder 75Se).

 Suchindex zurück vorwärts 32435. Nebennierentuberkulose

meist als beidseitige, verkäsende Tbk, v.a. der NN-Rinde (s.a.
Nebennierenrindeninsuffizienz).

 Suchindex zurück vorwärts 32436. Nebennierentumor

NNM-Tumor
Neoplasma der adrenosympathischen chromaffinen Zellen des NN-Marks
unterschiedlichen Differenzierungsgrades der Sympathogonien -
Phäochromozytom, - Sympathoblastom, - Ganglioneurom (maligne; stets
hormoninaktiv).
- Nebennierenrindenadenom.

NNR-Karzinom
drüsig-epitheliales Ca. (s. Abb.); paraaortal, mediastinal u. in Lungen
metastasierend; höherdifferenzierte Formen evtl. endokrin aktiv mit von
Hormonart u. -menge abhängigen Symptomen, z.B. als adrenogenitales,
Cushing*, Conn* Syndrom, adrenale Feminisierung (oder Mischformen).

NN-Sarkom
- Sympathoblastom. Abb. 3A

 Suchindex zurück vorwärts 32437. Nebenpankreas

Heterotopie exokriner Pankreasanteile im Magen-Darm-Trakt (z.B. als
Ursache der meisten pylorusnahen Divertikel), selten auch in der
Nabelgegend.

 Suchindex zurück vorwärts 32438. Nebenplazenta

- Placenta succenturiata.

 Suchindex zurück vorwärts 32439. Nebenpocken

Papelbildung in der Umgebung der Impfstelle als Komplikation der
Pockenschutzimpfung; durch lympho- oder hämatogene Virusaussaat bedingt.

 Suchindex zurück vorwärts 32440. Nebenschilddrüse

- Glandula parathyreoidea; s.a. Epithelkörperchen..., Parathormon.

 Suchindex zurück vorwärts 32441. Nebenschilddrüsenszintigraphie

bei Verdacht auf Epithelkörperchenadenom angewendete Szintigraphie mit
75Se-l-Methionin; die Schilddrüse wird gleichzeitig mit

 Suchindex zurück vorwärts 32442. Nebenschluß

- Shunt; s.a. Bypass.

 Suchindex zurück vorwärts 32443. Nebenwirkung

jeder nicht erwünschte Effekt einer Maßnahme oder eines Arzneimittels ( -
Tab.); bekannt u. voraussehbar, oder aber unerwartet. -- Lehre von den
Nebenwirkungen Pharmakosologie.

 Suchindex zurück vorwärts 32444. Nebenwirt

Wirt, in dem die mögl. Entwicklung eines monoxenen Parasiten infolge
Fehlens optimaler Anpassung erschwert (u. beschränkt) ist. -- Auch
inkorrekt für - Zwischenwirt.

 Suchindex zurück vorwärts 32445. Nebenzellen

niedrige, helle, schleimbildende Epithelzellen in den Magenfundus- u.
-korpusdrüsen; s.a. Magenschleimhaut (dort Abb.).

neurogene Nebenzellen
Zellen in sympath. Ganglien; zwischen den Ganglienzellen, u. diese als
Hüllenplasmodium umgebend.

 Suchindex zurück vorwärts 32446. Nebula frontalis

- Hyperostosis cranialis interna.

 Suchindex zurück vorwärts 32447. Necator

(auch: Hakenwurm)
Gattung blutsaugender Dünndarmparasiten [Ancylostomatidae, Nematodes] bei
Säugetieren; beim Menschen v.a. der 8-11 bzw. () 10-13 mm lange
Todeswurm N. americanus s. africanus s. argentinus (verursacht -
Ancylostomiasis = Necatoriasis); s.a. Wurmeier.

 Suchindex zurück vorwärts 32448. van Neck*(-Odelberg*) Syndrom

(1924) aseptische Epiphyseonekrose der Schambein-Sitzbeinsynchondrose,
v.a. bei adipösen Knaben.

 Suchindex zurück vorwärts 32449. neck dissection

(engl.) - Halsdissektion.

 Suchindex zurück vorwärts 32450. Necrobiosis

(auch: Nekrobiose)
der Übergang der Zelle vom Leben zum Tod als intermediäres Stadium der
Nekrose, mit irreversiblen Kern- u. Protoplasmaveränderungen.
auf N. (1) beruhende Krankheitsbilder der Haut.

 Suchindex zurück vorwärts 32451. Necrobiosis lipoidica (diabeticorum)

(auch: Oppenheim*-Urbach* Krankheit ( - Abb.))
symmetrische, bis handtellergroße, (braun-)rote, evtl. gesprenkelte,
flach eingesunkene, evtl. ulzeröse Hautatrophie (s. Abb.) mit großbogiger
violetter Begrenzung an den Streckseiten der Unterschenkel (seltener Hände
u. Oberschenkel), oft kombiniert mit (Prä-)Diabetes mellitus; histol
Endangiitis, Kollagennekrose (mittl. Korium), Lipoidspeicherung,
lymphohistiozytärer Randwall, Epitheloid- u. Fremdkörperriesenzellen. --
s.a. Miescher* Syndrom (4).

 Suchindex zurück vorwärts 32452. Necrosis

Fgb: path
- Nekrose.

 Suchindex zurück vorwärts 32453. necroticans

(latein.) nekrotisierend.

 Suchindex zurück vorwärts 32454. v. Neel* Syndrom

- Bing*-Neel* Syndrom.

 Suchindex zurück vorwärts 32455. Neel*-Rusk* Syndrom

familiäre Polydaktylie des Fußes (Doppelung u. Exostosen am Metatarsale
II) mit Verkürzung des Metatarsale V, Hallux valgus, Superduktion der
2.-4. Zehe; zusätzlich evtl. auch Kamptodaktylie des 5. Fingers.

 Suchindex zurück vorwärts 32456. Neenzephalon

das stammesgeschichtlich jüngere, dem Paläenzephalon eingegliederte
Neuhirn Linsen- u. Schweifkern, Großhirnhemisphären u. -schenkel, Balken,
Brücke, Pyramiden, Kleinhirnhemisphären u. -stiele u. die zugehör.
Bahnen.

 Suchindex zurück vorwärts 32457. negativ

ergebnislos, nicht positiv, unter der Nullinie; opt mit umgekehrtem
bzw. komplementärem Helligkeits- oder Farbwert (s.a. Nachbild);
physik dem pos. elektr. Pol entgegengesetzt, z.B. neg. Ion (= Anion).

 Suchindex zurück vorwärts 32458. Negativismus

Fgb: psych
Verweigerung der adäquaten Antwort auf einen Außenreiz, d.h. fehlende
Reaktion (= innerer oder passiver N.) oder sogar gegenteiliges Handeln (=
akt. N.); als katatones Symptom der Schizophrenie.

 Suchindex zurück vorwärts 32459. Negativ(kontrast)färbung

Fgb: histol
in der Lichtmikroskopie das Anfärben des Untergrundes (z.B. mit saurem
Farbstoff, Tusche), während die darzustellenden Strukturen farblos
bleiben. -- In der Elektronenmikroskopie die Darstellung feinster
Strukturen (z.B. Oberflächen der Viren) durch Einhüllen in eine
elektronenundurchlässige Substanz (z.B. Phosphorwolframsäure).

 Suchindex zurück vorwärts 32460. Negativlinse

Fgb: opt
- Konkavlinse.

 Suchindex zurück vorwärts 32461. Negativliste

seit 1983 in der BRD gültiges Verzeichnis von Arzneimitteln, deren
Verordnung auf Kosten gesetzlicher Krankenkassen nicht gestattet ist.

 Suchindex zurück vorwärts 32462. Negelein* Ester

s.u. Phosphoglyceratkinase.

 Suchindex zurück vorwärts 32463. Negishi-Virus

(1948) in Tokio isoliertes ARBO-Virus B; von Zecken übertragener Erreger
einer biphas. (Meningo-)Enzephalitis.

 Suchindex zurück vorwärts 32464. Neglect(-Syndrom)

(engl. = Vernachlässigung)
z.B. nach Hirninfarkt auftretende Aufmerksamkeitsstörung (betroffen sind
v.a. visuelle, evtl. andere sensorische u. motorische Funktionen); meist
als halbseitige (Hemineglect) parietale Störung, bei der Dinge in der
gegenseitigen (kontralateralen) Raumhälfte nicht beachtet werden; häufig
verbunden mit homonymer - Hemianopsie u. - Anosognosien. Oft überdeckt
durch begleitende Aphasie.

 Suchindex zurück vorwärts 32465. Negri* Körperchen

(Adelchi N., 1876-1912, Pathologe, Batavia)
für das Spätstadium der Tollwut charakteristische (bei Hunden in 90%, bei
Menschen in 30%) zytoplasmatische Einschlüsse im ZNS, sphärisch oder ovoid
(0 1-27 mym), mit basophilen Granula u. Lipoiden; färbbar nach van Gieson,
Lentz, Sellers etc.

 Suchindex zurück vorwärts 32466. Negro*

(Camillo N., 1861-1927, Neurologe, Turin)
(1921) Druck auf den Oberschenkel bei dorsal flektiertem Fuß (Hacken auf
dem Boden) als Kunstgriff zur Erleichterung der PSR-Auslösung.

 Suchindex zurück vorwärts 32467. Negro* Zahnradphänomen

- Zahnradphänomen.

 Suchindex zurück vorwärts 32468. Nehb* Dreieck

(1938) bipolare Brustwandableitung des EKG im sog. kleinen Herzdreieck (
- Abb.); besonders geeignet zur Darstellung von Vorder- u.
Hinterwandinfarkt (in Abltg. A bzw. D) u. von Vorhoferregungen.

 Suchindex zurück vorwärts 32469. Neisser*

(Albert L. S. N., 1855-1916, Dermatologe, Breslau)

Fgb: bakt
- Neisseria.

 Suchindex zurück vorwärts 32470. Neisser*

(Max N., 1869-1938, Bakteriologe, FrankfurtM.)
I) Methylenblau in absol. Alkohol, Eisessig u. Aqua dest., II)
Kristallviolett in absol. Alkohol u. Aqua dest., III) Chrysoidin (oder
Bismarckbraun oder Safranin) in heißem Aqua dest.; die bd. ersten vor
Gebrauch 21 gemischt = Lsg. A, die 3. = Lsg. B (zum Vor- bzw.
Nachfärben); zur Darstg. der N.* Polkörperchen (= Babes*-Ernst* Körperchen
des Corynebact. diphtheriae) dunkelviolett (durch Lsg. A), Bakterienkörper
braun (durch Lsg. B, die auch Kristallviolett fest an Polkörperchen
bindet).

 Suchindex zurück vorwärts 32471. Neisser* Versuch

ein In-vivo-Nachweis (Meerschweinchen) der Toxinbildung von Corynebact.
diphtheriae durch subkutane Injektion einer die zu testenden Erreger
enthaltenden Bouillon.

 Suchindex zurück vorwärts 32472. Neisseria

Fgb: bakt
nach Albert L. S. Neisser benannte Gattung der Fam. Neisseriaceae;
gramneg., aerobe oder fakultativ anaerobe, ca. 1 mym große Diplokokken;
meist nur auf angereicherten Nährböden (z.B. - Kochblutagar) bei 5% CO2
gut wachsend, z.T. hämolysierend.

 Suchindex zurück vorwärts 32473. Neisseria catarrhalis

(auch: Branhamella c.)
Mund-Luftwege-Saprophyt; gelegentlich Erreger von Mundinfektionen, Angina,
Meningitis.

 Suchindex zurück vorwärts 32474. Neisseria flavescens

goldgelbes Pigment bildender Saprophyt des Nasen-Rachen-Raumes;
gelegentlich Erreger von Meningitis.

 Suchindex zurück vorwärts 32475. Neisseria gonorrhoeae

unbewegliche, nierenförmige, oft in Tetraden vork. Katalase- u.
Oxidase-pos., nur menschenpathogene Erreger der - Gonorrhö, in
Eiterzellen nachweisbar; anzüchtbar sofort nach Entnahme der Probe; sonst
ist ein spez. Transportmedium (z.B. nach Stuart) notwendig; s.a.
Gonokokken...

 Suchindex zurück vorwärts 32476. Neisseria meningitidis

(auch: Meningokokkus (s. Abb.))
nur menschenpathogener Endotoxin-Bildner; mit -- entsprechend den
Kapsel-Polysacchariden -- verschiedenen serolog. Typen A (v.a. in
Südamerika), B (Europa), C (Nordamerika), D, W, X, Y, Z; Erreger der
Meningitis cerebrospinalis epidemica; s.a. Meningokokken... -- Gegen A, C
sowie A, C, W 135 u. Y Impfstoffe (bivalent bzw. tetravalent) verfügbar;
Impfschutz aber nur kurzzeitig, v.a. für Postexpositionsprophylaxe
(zusammen mit Antibiotika).

 Suchindex zurück vorwärts 32477. Neisseria perflava, N. sicca, N. subflava

Saprophyten des Nasen-Rachenraumes. Abb. 3A

 Suchindex zurück vorwärts 32478. nekro...

s.a. necro...

 Suchindex zurück vorwärts 32479. Nekrobiose

- Necrobiosis.

 Suchindex zurück vorwärts 32480. Nekrologie

Lehre (einschl. Statistik) von den Todesursachen.

 Suchindex zurück vorwärts 32481. Nekrolyse

Fgb: path
- Einschmelzung.

 Suchindex zurück vorwärts 32482. Nekrolyse, epidermale, toxische

- Epidermolysis acuta toxica.

 Suchindex zurück vorwärts 32483. Nekrophanerose

Fgb: path
das Sichtbarwerden der Veränderungen bei umschrieb. Gewebstod (z.B. bei
Myokardinfarkt nach ca. 4 Std.).

 Suchindex zurück vorwärts 32484. Nekrophilie

Fgb: psych
(Krafft - Ebing) Wunsch, an einer (weibl.) Leiche den Koitus zu
vollziehen, als seltene sexuelle Perversion.

 Suchindex zurück vorwärts 32485. Nekrop(s)ie

- Leichenschau, Obduktion.

 Suchindex zurück vorwärts 32486. Nekrose

(auch: Necrosis)
lokaler Gewebstod in einem lebenden Organismus (s. Abb.) als schwerste
Folge einer örtl. Stoffwechselstörung, z.B. infolge Sauerstoffmangel (s.u.
Anoxie, dort Schema), chemischer (einschl. bakterieller Gifte), physikal.
(Wärme, Kälte, Strahleneinwirkung) oder traumat. Ursache; unterschieden
als - Koagulations- u. - Kolliquationsnekrose; s.a. Gangrän,
Mumifikation, Degeneration, Necrobiosis, Verkäsung.

 Suchindex zurück vorwärts 32487. Nekroskopie

- Leichenschau, Obduktion.

 Suchindex zurück vorwärts 32488. nekrotisierend

(auch: necroticans)
in - Nekrose übergehend, Nekrose verursachend.

 Suchindex zurück vorwärts 32489. nekrotisch

in - Nekrose übergegangen, abgestorben.

 Suchindex zurück vorwärts 32490. Nekrotomie

Fgb: chir
- Sequesterotomie.

 Suchindex zurück vorwärts 32491. Nekro(zoo)spermie

Abgestorbensein (= irreversible Unbeweglichkeit u. Eosin-Färbbarkeit)
aller Spermien im Ejakulat; bei akuter Prostatitis, Spermatozystitis;
Zeichen der Impotentia generandi.

 Suchindex zurück vorwärts 32492. Neaigulaton*

(Auguste N., 1807-1873, Chirurg, Paris)
einfacher oder doppelläuf., gerader Weichgummikatheter (verschied.
Stärken) mit vielfält. Zahl u. Stellung der Augen im Spitzenteil.

 Suchindex zurück vorwärts 32493. Neaigulaton* Linie

- Roser*-Neaigulaton* Linie.

 Suchindex zurück vorwärts 32494. Nelson* Syndrom

- Thompson*-N.*-Grobelny* Syndrom.
- Nelson* Tumor.

 Suchindex zurück vorwärts 32495. Nelson* Tumor

ACTH-produzierendes R-Zellen-Adenom des Hypophysenvorderlappens, das
bei 7% der Patienten nach - Adrenalektomie auftritt.

 Suchindex zurück vorwärts 32496. Nelson*(-Mayer*) Test

(Robert Armstrong N., geb. 1922, amerikan. Serologe; Manfred Martin M.)
(auch: Treponema-pallidum-Immobilisationstest)
Diagnostik der latenten u. der Spätsyphilis (frühestens 6-8 Wo. nach
Infektion) anhand der Immobilisierung (mind. 40%) lebender Treponemen
(Nichols* Stamm) durch die spezif. Antikörper im Probandenserum
(Inkubierung unter Zusatz von Meerschweinchen-Komplement in
CO2-N2-Atmosphäre). Bei neg. Test Ausschluß einer noch bestehenden
Erkrankung; Kreuzreaktion bei Frambösie u. Pinta.

 Suchindex zurück vorwärts 32497. Nemalin(e)-Myopathie

(Shy u. M. 1963) seltene, erbl.(?), nicht fortschreitende, allg.
Muskelschwäche bes. der oberen Extremitäten; histol. knäuel- u.
stäbchenförm. (engl. nemaline) Veränderungen der Muskelfibrille (mit
axialer Periodizität von 145 A).

 Suchindex zurück vorwärts 32498. Nemathelminthes

der Stamm Faden-, Rund-, Schlauchwürmer; ungegliederte wurmförmige
Tiere mit primitiver Leibeshöhle (Pseudozöl); parasit. Formen Nematodes,
Nematomorpha, Acanthocephala.

 Suchindex zurück vorwärts 32499. Nematocera

die Unterordnung Mücken der Diptera; mit langen, fadenförmigen Fühlern
(Antennen). Med. wichtig (Krankheitsüberträger) sind u.a. die Gattungen
Aedes, Anopheles, Culex ([Culicidae]-Stechmücken), Mansonia, Simulium u.
verschiedene Gnitzen (Ceratopogon, Culicoides, Phlebotomus).


Suchindex zurück vorwärts 32500. Nematoden, Nematodes

die Klasse Fadenwürmer; frei oder parasitisch lebende Nemathelminthes
mit Zellkonstanz (Eutelie). Humanmedizinisch wichtige Familien
Ancylostomatidae, Oxyuridae, Ascarididae, Dracunculidae, Filariidae,
Trichuridae, Strongyloididae. -- s.a. Wurmeier (dort Abb.).

 Suchindex zurück vorwärts 32501. Nematodiasis, -tosis

Befall mit Nematoden.

 Suchindex zurück vorwärts 32502. Nematomorpha

s.u. Nemathelminthes.

 Suchindex zurück vorwärts 32503. Nemec* Therapie

Elektrotherapie mit gekreuzter Applikation mittelfrequenter Wechselströme
(4000 u. 3900 Hz), die im Gewebe biologisch aktive Niederfrequenzreize
(1-100 Hz) entstehen lassen (als Interferenzen).

 Suchindex zurück vorwärts 32504. neo...

Wortteil neu.

 Suchindex zurück vorwärts 32505. Neoarsphenaminum

(auch: NeosalvarsanR)
Diamino-dihydroxy-arsenobenzol-N-methansulfinsaures Na (mit 18,5-19,5%
As; Pulver); klassisches (aber obsoletes) Syphilis-Mittel.

 Suchindex zurück vorwärts 32506. Neoarteriogenese

durch eine alloplast. Gefäßprothese angeregte Bildung eines neuen
Gefäßrohres.

 Suchindex zurück vorwärts 32507. Neocerebellum

die phylogenetisch relativ jungen, aus dem Corpus cerebelli
hervorgegangenen Kleinhirnhemisphären u. die Nuclei dentati.

 Suchindex zurück vorwärts 32508. Neocortex

der phylogenetisch jüngste, am stärksten differenzierte Teil der
Großhirnrinde (v.a. Neopalliumbereich); Schichten - Tab.

 Suchindex zurück vorwärts 32509. Neodym(ium) (Nd)

seltenes 3wert. Element der Lanthaniden-Gruppe mit Atomgew. 144,24 u. OZ

(138-151Nd).

 Suchindex zurück vorwärts 32510. Neodym-YAG

mit Neodym-Ionen versehene Yttrium-Aluminium-Granat-Kristalle als aktives
Material für - Laser.

 Suchindex zurück vorwärts 32511. neofaradischer Strom

Serienimpulse mit einer Frequenz um 50sec bei Impulsdauer von ca. 1 msec
u. Pausendauer von ca. 20 msec; v.a. zu diagnostischen u. therapeut.
Auslösungen tetanischer Zuckungen.

 Suchindex zurück vorwärts 32512. Neofreudismus

Sammelbezeichnung für alle neueren Abwandlungen der Freudschen
Psychoanalyse, wie sie z.B. von V. E. Frankl, K. Horney, S. Sullivan, E.
Fromm, A. Kardiner, H. Schultz-Hencke, Th. French, S. Rado, J. Pearce, S.
Newton u. W. E. Schachtel vertreten werden.
im engeren Sinne die analytische Psychotherapie von H. Schultz-Hencke. In
deren Mittelpunkt steht das Antriebserleben, das unterteilt wird in
intentionales, kaptatives (orales), retentives (anales),
aggressiv-geltungsstrebiges, urethrales u. liebendes (sexuelles)
Antriebserleben.

 Suchindex zurück vorwärts 32513. Neogenese

Neubildung, Regeneration, Neoplasie.

 Suchindex zurück vorwärts 32514. Neoglossie

- Neolalie.

 Suchindex zurück vorwärts 32515. Neoimplantation

op. Verpflanzung eines Organs an eine andere Stelle des bisherigen
Einmündungsorgans; meist als - Neostomie.

 Suchindex zurück vorwärts 32516. Neoinsertion

Sehnenansatz-Verpflanzung.

 Suchindex zurück vorwärts 32517. Neokortex

Fgb: anat
- Neocortex.

 Suchindex zurück vorwärts 32518. Neolalie

häufiger Gebrauch von Neologismen beim Sprechen.

 Suchindex zurück vorwärts 32519. Neologismus

Wortneubildung, i.w.S. auch die ungewöhnliche sprachl. Verwendung eines
Wortes; kommt normal z.B. im Traum vor, path häufig bei
Schizophrenie.

 Suchindex zurück vorwärts 32520. neomorph

neugeformt.

 Suchindex zurück vorwärts 32521. Neomycin

Antibiotikakomplex (A, B, C) aus Streptomyces fradiae (1949) u. Str.
albogriseolis (1954); wirksam v.a. gegen grampos. Bakterien. -- N.-B (=
Framycetin) wird lokal oder oral (keine Resorption) angewendet; parenteral
kontraindiziert (oto- u. nephrotoxisch).

 Suchindex zurück vorwärts 32522. Neon (Ne)

Isotope (19Ne, 23Ne; ß-Strahler).

 Suchindex zurück vorwärts 32523. neonatal

die Zeit nach der Geburt (= - Neugeborenenperiode) betreffend. -- s.a.
Neugeborenen...

 Suchindex zurück vorwärts 32524. Neonatologie

Lehre von der Physiologie u. Pathologie der Neugeborenenperiode.

 Suchindex zurück vorwärts 32525. Neopallium

der phylogenetisch jüngere Teil des Hirnmantels (außer der Riechrinde);
s.a. Neocortex.

 Suchindex zurück vorwärts 32526. Neoplasie

Neubildung von Körpergeweben (z.B. Regeneration); i.w.S. auch das -
Neoplasma.

 Suchindex zurück vorwärts 32527. Neoplasie, lobuläre

neuere Bez. für - CLIS.

 Suchindex zurück vorwärts 32528. Neoplasie, multiple endokrine

- Adenopathie, multiple endokrine.

 Suchindex zurück vorwärts 32529. Neoplasma

(auch: Blastom)
Neubildung von Körpergeweben i.S. des dysregulierten, enthemmten,
autonomen Überschußwachstums (s.a. Tumor..., Karzinogenese). Einteilung
nach Dignität (benignes bzw. malignes N.), Muttergewebe, Zelltyp, Organ,
evtl. Form; - Tab.

 Suchindex zurück vorwärts 32530. Neoplasma, benignes

gutartiges N. (s.a. Benignität); Wachstum im allg. langsam, v.a. expansiv,
verdrängend; geringe, meist nur mechan. Rückwirkung auf den
Allgemeinzustand, keine Metastasierung; selten rezidivierend.

 Suchindex zurück vorwärts 32531. Neoplasma, malignes

(auch: Malignom)
bösartiges N. (s.a. Malignität) mit weitgehender Unreife (Atypie,
Anaplasie) der Zellen; Wachstum meist rasch, völlig autonom, infiltrierend,
invasiv u. zerstörend; erhebl. Rückwirkung auf den Allgemeinzustand
(Anämie, Kachexie); nach Einbrechen in Blut- u. Lymphbahnen oder in
Hohlorgane - Metastasierung.

 Suchindex zurück vorwärts 32532. Neoplasma, semimalignes

weitgehend ausgereiftes epitheliales oder bindegeweb. N. mit
infiltrierendem Wachstum, aber fast nie metastasierend (z.B. Basaliom,
Bronchialadenom, Karzinoid, Zylindrom, Epulis).

 Suchindex zurück vorwärts 32533. Neopterin

Stoffwechselprodukt des Nucleinsäurestoffwechsels (Guanosinabbau); wird
ausschließlich von den Zellen des mononukleären phagozytären Systems (MPS)
gebildet; außerordentlich empfindlicher Marker für die
Makrophagenaktivierung; erhöht bei allen Aktivierungen des Immunsystems
einschließlich Entzündungen, Infektionen, rheumatischen Systemerkrankungen
u. Organabstoßungen nach Transplantation.

 Suchindex zurück vorwärts 32534. Neoretinin

s.u. Rhodopsin.

 Suchindex zurück vorwärts 32535. Neorickettsia

Gattung der - Rickettsiales.

 Suchindex zurück vorwärts 32536. NeosalvarsanR

- Neoarsphenaminum.

 Suchindex zurück vorwärts 32537. Neostigmin (WHO)

Dimethylcarbaminoyl-hydroxyphenyl-trimethylammoniumbase; ein
Cholinesterasehemmer; hemmt an cholinergen Synapsen den Abbau des
Transmitters Acetylcholin u. verstärkt somit u.a. die
Parasympathikus-Wirkungen (indirektes Parasympathomimetikum). Anw.
(Bromid, Methylsulfat, z.B. ProstigminR) bei Glaukom (drucksenkend), als
Curare-Antidot.

 Suchindex zurück vorwärts 32538. Neostomie

Fgb: chir
- Neoimplantation zur Schaffung einer neuen offenen Verbindung zwischen
2 Hohlorganen (z.B. - Ureterozysto-N.) bzw. zwischen Organ u.
Körperoberfläche (= äußere Fistel).

 Suchindex zurück vorwärts 32539. neostriäres Syndrom

choreatisches Syndrom infolge Erkrankung des - Neostriatums; s.a.
Striatum-Syndrom.

 Suchindex zurück vorwärts 32540. Neostriatum

der phylogenetisch jüngere Teil des Corpus striatum Nucleus caudatus u.
Putamen.

 Suchindex zurück vorwärts 32541. Neothalamus

der phylogenetisch jüngere, dorsale Teil des - Thalamus, den die Tractus
spinothalamicus u. opticus u. die Lemnisci lat. u. med. ohne Umschaltung
im Mittelhirn erreichen.

 Suchindex zurück vorwärts 32542. Neovagina

Fgb: gyn
künstliche - Scheide; s.a. Gynatresie.

 Suchindex zurück vorwärts 32543. Neo-Vitamin-A

(auch: Neoretinin)
s.u. Rhodopsin.

 Suchindex zurück vorwärts 32544. Neozerebellum

- Neocerebellum.

 Suchindex zurück vorwärts 32545. neozerebellares Syndrom

s.u. Kleinhirnsyndrom.

 Suchindex zurück vorwärts 32546. Neozyten

Erythrozytenpopulation mit einem Durchschnittsalter von 30 Tagen u.
10facher Anreicherung der - Retikulozyten; Blutderivat, das bei chronisch
zu transfundierenden Patienten seltener verabreicht werden muß (längere
durchschnittliche Erythrozytenüberlebenszeit).

 Suchindex zurück vorwärts 32547. Nephela, Nephelium

Fgb: ophth
- Nubekula (3).

 Suchindex zurück vorwärts 32548. Nephelometrie

quantitatives analyt. Verfahren anhand der Trübung von Flüssigkeiten
(feine Niederschläge) oder Gasen (z.B. Rauch), gemessen mittels
Nephelometer als Streulicht in bestimmtem Winkel zum Primärstrahl (=
Tyndallometrie); bei der Laser-N. wird der direkte Strahl ausgeschaltet u.
das nach vorn gestreute Licht durch Linsen auf einer Photodiode gesammelt.
-- Besonders geeignet für Plasmaproteinbestimmungen in spezifischen
Immunseren (wobei das Licht an den -- in einem bestimmten Verhältnis
zwischen Antigen u. Antikörper [vgl. Präzipitationshemmung] --
entstehenden Immunkomplexen gestreut wird).

 Suchindex zurück vorwärts 32549. Nephelopsia

(auch: Nephelopsie)

Fgb: ophth
- Nebelsehen.

 Suchindex zurück vorwärts 32550. Nephralgie

Nierenschmerz; kolikartig u. ausstrahlend (infolge Hyperperistaltik von
Kelchmuskulatur oder oberstem Harnleiter) bei Konkrement u. akutem
Rückstau; oder konstant u. auf die Flankengegend beschränkt (infolge
Nierenschwellung oder Kapseldehnung), z.B. bei entzündlichem Prozeß,
chron. Abflußstörung.

 Suchindex zurück vorwärts 32551. Nephrektasie

Ausweitung des Nierenhohlsystems mit beginnendem Parenchymschwund; n.
Voelcker 2. Stadium der Hydronephrose; s.a. Pyelektasie, Sackniere.

 Suchindex zurück vorwärts 32552. Nephrektomie

op. Entfernung der Niere (nur bei ausreichender Funktion der
verbleibenden!) meist nach retroperitonealer Freilegung durch -
Flankenschnitt (oft mit Resektion der 12. Rippe), Auslösung aus der
Fettkapsel, Durchtrennung von Gefäßen u. Harnleiter, abschließend Dränage
des Nierenlagers. Zahlreiche Varianten z.B. intra- oder subkapsuläre N.
bei ausgedehnter perinephrit. Verschwartung u. Schwierigkeit der
Hilusfreilegung (mit hilusnaher Kapselinzision u. -abschiebung u.
Nierenstielfreilegung zwecks Abklemmung oder zumindest Umstechung); als
laterale oder paraperitoneale N. ( - Nephroureterektomie) nach
Paramedianschnitt zwischen Nabel u. Symphyse u. stumpfem Abschieben des
Peritoneums; transthorakale oder -pleurale N. nach Thorakotomie (Resektion
der 10. Rippe) u. Zwerchfellinzision (parallel zum Hautschnitt), mit
getrennter Nierenlager- u. Pleuradränage; transperitoneale N. nach querem
Flanken- oder (para)medianem transrektalem bzw. Rippenbogenrandschnitt,
mit retroperitonealer Exstirpation (nicht bei schwerer Infektion!).

 Suchindex zurück vorwärts 32553. Nephremphraxis

Embolie von Nierengefäßen, - Niereninfarkt.

 Suchindex zurück vorwärts 32554. Nephritis

parenchymatöse, überwiegend am Gefäßapparat ( - Glomerulonephritis) oder
am intertubulären Bindegewebe (= interstitielle N.) ablaufende akute oder
chron. Entzündung der Niere; i.w.S. auch die - Pyelonephritis; s.a.
Nephropathie.

 Suchindex zurück vorwärts 32555. Nephritis albuminurica

- nephrotisches Syndrom.

 Suchindex zurück vorwärts 32556. Nephritis, antiGBM

s.u. Glomerulonephritis.

 Suchindex zurück vorwärts 32557. Nephritis apostematosa

eitrige Form der interstitiellen N.; auch als abszedierende hämatogene
Pyelonephritis, mit miliaren, später auch größeren Abszessen u. Karbunkeln,
auch perinephritisch.

 Suchindex zurück vorwärts 32558. Nephritis arteriosclerotica

Glomerulonephritis mit Nierengefäßsklerose; keilförm. Narben,
hyalinisierte Glomeruli; s.a. Nephrosklerose.

 Suchindex zurück vorwärts 32559. Nephritis capsularis

- Perinephritis.

 Suchindex zurück vorwärts 32560. Nephritis caseosa

verkäsende - Nierentuberkulose.

 Suchindex zurück vorwärts 32561. Nephritis focalis

- Herdnephritis.

 Suchindex zurück vorwärts 32562. Nephritis gravidarum

- Schwangerschaftsnephropathie.

 Suchindex zurück vorwärts 32563. Nephritis, hämatogene metastatische

- Herdnephritis, hämatogene - Pyelonephritis.

 Suchindex zurück vorwärts 32564. Nephritis, hereditäre

- Alport* Syndrom.

 Suchindex zurück vorwärts 32565. Nephritis, indurative

- Nephrosklerose.

 Suchindex zurück vorwärts 32566. Nephritis, interstitielle

akute Nephritis, interstitielle N.
lympho- bzw. plasmazelluläre Infiltration v.a. an der
Nierenrinden-Markgrenze; perivaskulär, herdförmig, ohne direkte
Parenchymzerstörung; mit Schwellung u. blaß-braun-gelbl. Verfärbung. --
Ursachen a) bakterielle Infekte, z.B. durch Staphylokokken, Streptokokken
(v.a. Scharlach), Leptospiren. -- b) als Begleitreaktion einer Glomerulo-
oder Pyelonephritis. -- c) als allergische Reaktion, v.a. gegen
Medikamente, z.B. Penicillin.

chroNephritis, interstitielle i. N.
lympho- bzw. plasmazelluläre Infiltration u. diffuse Verbreiterung des
Interstitiums v.a. im Nierenmarkbereich; z.T. verursacht durch ständigen
Gebrauch von Schmerzmitteln (Phenacetinniere).

 Suchindex zurück vorwärts 32567. Nephritis mit Lungenpurpura

- Goodpasture* Syndrom.

 Suchindex zurück vorwärts 32568. Nephritis, lupoide

Immunkomplex-Glomerulonephritis bei Lupus erythematodes; Niere evtl. als
einz. Organ befallen.

 Suchindex zurück vorwärts 32569. Nephritis, radiogene

- Strahlennephropathie.

 Suchindex zurück vorwärts 32570. Nephritis saturnina

- Bleischrumpfniere.

 Suchindex zurück vorwärts 32571. Nephritis, sklerosierende

Glomerulo- oder Pyelo-N. mit Narbenbildung im Parenchym bzw.
Sklerosierung der Glomeruli; s.a. Nephrosklerose.

 Suchindex zurück vorwärts 32572. Nephritis tuberculosa

s.u. Nierentuberkulose.

 Suchindex zurück vorwärts 32573. nephritisches Syndrom

die Symptome bei akuter - Glomerulonephritis Makrohämaturie, Ödeme,
Hypertonie (= Volhard* Trias); vgl. nephrotisches Syndrom.

 Suchindex zurück vorwärts 32574. Nephroangiosklerose

- Nephrosklerose.

 Suchindex zurück vorwärts 32575. Nephroblastom

unreifzell. Mischgeschwulst der Niere, i.e.S. der - Wilms* Tumor (als
differenzierte Form).

 Suchindex zurück vorwärts 32576. nephrogen

von der Niere ausgehend, durch die Nieren(funktion) entstanden (s.a.
renal).

 Suchindex zurück vorwärts 32577. Nephrogramm

s.u. Nephrographie.

 Suchindex zurück vorwärts 32578. Nephrographie

Fgb: röntg
Darstellung des aktiven Nierenparenchyms durch schnelle
Kontrastmittelinjektion (3-5 Sek.) u. sofortige Aufnahmen (bis 20 Sek.).
-- Ähnliche Bilder (Nephrogramm) auch in der Parenchymphase von
Aortorenographie u. Ausscheidungsurographie (v.a. bei Abflußstauung); s.a.
Radioisotopennephrographie, Nierenszintigraphie.

 Suchindex zurück vorwärts 32579. Nephrokalzinose

diffuse Ausfällung u. multiple Einlagerung von Kalksalzen in
Niereninterstitium (s. Abb.) u. Tubuluslumina u. -epithelien, mit
nachfolg. Fibrose u. Harnabflußhemmung (u. chron. Pyelonephritis); als
typisches Röntgenbild punkt- bis stippchenförmige Schatten in Mark u.
Papillenbereich, evtl. zu Keilform fortschreitend; auch echte Steinbildung
im Becken-Kelchsystem. Verlauf oft symptomenarm; später Einschränkung der
Nierenfunktion (hypochloräm. Azidose); evtl. auch Kalkeinlagerungen in
Gelenke, Pseudofrakturen, Zwergwuchs. Als primäre N. bei Störung der
renalen Calcium-Ausscheidung oder mangelnder Harnsäuerung, als sekundäre
N. bei Vorschädigung der Ablagerungsgewebe, ferner metastatisch bei
Hyperkalziämie u. -urie, v.a. bei Hyperparathyreoidismus, Boeck*
Sarkoidose, Vitamin-D-Überdosierung, renaler Rachitis, Alkalose ( -
Burnett* Syndrom), renaler tubulärer Azidose, Oxalose, Plasmozytom,
dystrophisch bei Tubulusschäden, Nephropathien. Abb. 3A

 Suchindex zurück vorwärts 32580. Nephrokapsulotomie

Inzision der Nierenkapsel, z.B. bei Nephrotomie, zur -
Nierendekapsulation.

 Suchindex zurück vorwärts 32581. Nephrolithiasis

(auch: Nierensteinleiden)
Konkrementbildung in der Niere; solitär (u.a. als Korallen-,
Hirschgeweih-, Ausguß-, Ventilstein) oder multipel; im ableitenden
Hohlsystem als Kelch- oder Beckenstein (Calciumoxalat-, Calciumphosphat-
u. Magnesiumammoniumphosphat-, seltener Urat-Cystinstein, s.a. Abb.) oder
aber -- bei - Nephrokalzinose -- intrarenal (Parenchymstein); s.a.
Harnkonkrement; Urolithiasis. -- Klinisch unterschieden als aseptische
(Parenchymatrophie durch Rückstauung) u. infizierte Steinniere (mit
Begleitpyelonephritis; evtl. kalkulöse Pyonephrose u. Urämie), bei bds.
Befall als maligne N. (v.a. mit Phosphatsteinen). Symptome Koliken,
ausstrahlende Schmerzen, Dys- bis Anurie; als Leitsymptom Mikro- oder
Makrohämaturie; ferner Proteinurie, evtl. Zylindr-, Pyurie. Diagnose v.a.
röntgenolog. (Leeraufnahme, Ausscheidungsurogramm, retrograde Pyelographie,
Pyeloskopie). Therapie medikamentös-diätetisch (abhängig von Steinart),
Chemolitholyse, (Nephro-)Pyelolithotomie, Nierenlithotripsie. Abb. 3A

 Suchindex zurück vorwärts 32582. Nephrolithotomie

op. Nierensteinentfernung durch Inzision des Nierenparenchyms von der
Konvexität her (bei nicht tastbarem Stein erst nach Nadelsondierung u.
Markierung) u. nachfolgende Extraktion; abschließend Schienenkatheter, bei
eitr. Entzündung transrenale Drainage. -- Bei nur durch Austasten des
Hohlsystems genügend fixierbaren Kelchsteinen mit gleichzeit.
Schnitteröffnung des Nierenbeckens (= Nephropyelolithotomie); vgl.
Nierenlithotripter, Stoßwellen...

 Suchindex zurück vorwärts 32583. Nephrologie

Lehre von Bau u. Funktion der Niere sowie von den Nierenkrankheiten u.
deren Auswirkungen. Praktische Ausübung durch Nephrologen bzw. -- v.a.
operativ -- durch Urologen.

 Suchindex zurück vorwärts 32584. Nephrolyse

(auch: Nephroliberation)
op. Auslösung der Niere aus dem Nierenlager (insbes. durch Lösen von
Adhäsionen; als - Nierendekapsulation).
chemisch-toxische Schädigung der Niere.

 Suchindex zurück vorwärts 32585. Nephrom

- Nephroblastom.

 Suchindex zurück vorwärts 32586. Nephron(um)

die morphol.-funktionelle Niereneinheit aus - Glomerulus, Bowman* Kapsel
u. Harnkanälchen ( - Tubulus renalis; dort Abb.).

 Suchindex zurück vorwärts 32587. Nephronophthise, familiäre juvenile

autosomal rezessives Erbleiden, eine Aufbrauchkrankheit des tubulären
Systems der Niere, beginnend frühestens in der Pubertät mit Polyurie u.
Nykturie. Führt in wenigen Jahren zu Niereninsuffizienz u.
Dialysebedürftigkeit. Im tubulären System, also Nierenmark, bilden sich
zuweilen kleine Zysten. In manchen Fällen kombiniert mit tapetoretinaler
Degeneration.

 Suchindex zurück vorwärts 32588. Nephroomentopexie

- Nephropexie unter Bildung einer Hängematte aus dem Omentum majus.

 Suchindex zurück vorwärts 32589. Nephropathia, Nephropathie

Oberbegriff für die Erkrankungen der Niere; v.a. gebräuchlich für nicht
(sicher) entzündliche -- z.B. toxische, erbliche u. als Begleitkrankheit
auftretende -- Nierenschädigungen. -- Unterschieden nach Lokalisation
(z.B. Glomerulo- bzw. Tubulopathie), nach schädigender Ursache (z.B.
Äthylenglykol-, Antibiotika-, Cephalosporin-, Analgetika-, Phenacetin-N.
[s.u. Nephritis, interstitielle]), Grundkrankheit (z.B. N. diabetica,
Gicht-N., Hyperkalzämie-N., - kaliopenische N.) oder path.-anat.
Veränderungen (z.B. Amyloidose-N.).

 Suchindex zurück vorwärts 32590. Nephropathia, Nephropathie actinica

- Strahlennephropathie.

 Suchindex zurück vorwärts 32591. Nephropathia, Nephropathie diabetica

N. bei Diabetes mellitus als Spätkomplikation Pyelonephritis,
Glomerulosklerose ( - Kimmelstiel*-Wilson* Syndrom), Arterio- u.
Arteriolosklerose.

 Suchindex zurück vorwärts 32592. Nephropathia, Nephropathie, endemische

(auch: Balkannephritis)
v.a. den tubulären Apparat betreffende, chronisch-fortschreitende N.,
wahrscheinlich durch Coxsackie-Viren; Symptome Hämaturie u. Anämie; keine
Ödeme u. Hypertonie; im Pyramidenbereich Tubulusatrophie u. interstitielle
Fibrose; häufig Neoplasmen der ableitenden Harnwege, evtl.
Leberparenchymschaden.

 Suchindex zurück vorwärts 32593. Nephropathia, Nephropathie, epidemische

(Myhrman-Zetterholm) durch Nager übertragene virogene Anthropozoonose(?),
v.a. in den skandinav. Ländern. Symptome akuter Beginn mit Fieber,
Kreuzschmerzen, Protein-, evtl. Hämaturie, Rest-N-Erhöhung; nach ca. 8
Tagen Poly- u. Hyposthenurie.

 Suchindex zurück vorwärts 32594. Nephropathia, Nephropathie, erbliche

z.B. N.-Taubheitssyndrom, fam. - Hyperprolinämie, Siegal*-Cattan*-Mamou*
Syndrom, Zystennieren, Markschwammniere, Nephronophthise; als proximale
Tubulopathien z.B. - Cystinurie, Hartnup-Syndrom, Glycinurie,
Abderhalden*-Fanconi* Sy., renale - Glucosurie, Vitamin-D-resistente -
Rachitis; als distale Tubulopathien z.B. renale tubuläre - Azidose u.
renaler - Diabetes insipidus, idiopathische hereditäre - Urolithiasis,
kongenit. - Megaureter, kongenit. unilat. - Nierenagenesie, fam. -
Nephropathie-Syndrom.

 Suchindex zurück vorwärts 32595. Nephropathia, Nephropathie gravidarum

die - Schwangerschaftsnephropathie.

 Suchindex zurück vorwärts 32596. Nephropathia, Nephropathie, hypertonische

- Nephrosklerose.

 Suchindex zurück vorwärts 32597. Nephropathia, Nephropathie, salzverlierende

renales - Salzverlustsyndrom.

 Suchindex zurück vorwärts 32598. Nephropathia, Nephropathie saturnina

- Bleischrumpfniere.

 Suchindex zurück vorwärts 32599. Nephropathie-Syndrom, familiäres

interstitielle Fibrose mit degenerativ-deformierenden Veränderungen an
Glomerulusepithel u. Gefäßmuskelschicht; meist geringe Albuminurie,
herabgesetzte Creatinin-Clearance, Hypergammaglobulinämie u. vermehrte
Schlängelung der Netzhautarterien.

 Suchindex zurück vorwärts 32600. Nephropathie-Taubheitssyndrom

(auch: hereditäre Nephritis)
- Alport* Syndrom.

 Suchindex zurück vorwärts 32601. Nephropexie

op. Fixation der Niere (an der Thoraxwand in Höhe 11.-12. Rippe) bei
Nephroptose, nach Nierenluxation, bei Nierenbeckenplastik, nach
Polresektion etc.; z.B. durch Muskelaufsteppen, Parenchymnähte
(Thomson-Walker), Aufhängung an Kapselzipfeln nach Dekapsulation
(Albarran-Marion), mittels Hängematte aus Fascia lata (Kirschner;
Strode-Jentzer), M. psoas minor (Rivoir) oder Catgutstreifen (Lowsley).

 Suchindex zurück vorwärts 32602. Nephrophthisis

- Nierentuberkulose.

 Suchindex zurück vorwärts 32603. Nephroptose

(auch: Ren mobilis)
abnorme Beweglichkeit der -- mit langem Gefäßstiel versehenen -- Niere in
kaudaler Richtung, v.a. bei allgemeiner Enteroptose. Symptome
Verschieblichkeit, evtl. Oberbauch- oder Lendenschmerzen.

 Suchindex zurück vorwärts 32604. Nephropyelolithotomie

s.u. Nephrolithotomie.

 Suchindex zurück vorwärts 32605. Nephro(r)rhagie

- Nierenruptur, Nierenblutung.

 Suchindex zurück vorwärts 32606. Nephro(r)rhaphie

adaptierende Nierenparenchymnaht.
- Nephropexie.

 Suchindex zurück vorwärts 32607. Nephros

(griech.) Niere.

 Suchindex zurück vorwärts 32608. Nephrose, Nephrosis

(Fr. v. Müller) ursprüngl. Bez. für Nierenparenchymkrankheiten rein
degenerativer oder nicht sicher entzündl. Natur (s.a. Nephropathie);
ersetzt durch die pathogenetisch zutreffende Bez. -- Ferner klin.
Bezeichnung für das - nephrotische Syndrom.

 Suchindex zurück vorwärts 32609. Nephrose, Nephrosis, hämoglobinurische

- Chromoproteinniere.

 Suchindex zurück vorwärts 32610. Nephrose, Nephrosis, (lipoidale) genuine

(auch: Lipoidnephrose)
häufig gebrauchte klin. Bez. für - glomeruläre Minimalveränderungen.

 Suchindex zurück vorwärts 32611. Nephrose, Nephrosis

(engl.) - Tubulusnephrose.

 Suchindex zurück vorwärts 32612. Nephrose, Nephrosis, osmotische

Nierenschwellung nach Infusion hochkonzentrierter Zucker-Lsg.
(Zuckerspeicherniere), ferner von Dextran, Periston, Gelatine etc.
infolge deren tubulärer Rückresorption mit anschließendem Wassernachstrom;
trübe Schwellung der vergrößerten Nieren, Hauptstücke feinvakuolig,
Epithelien geschwollen; meist ohne wesentl. Funktionsstörung.

 Suchindex zurück vorwärts 32613. Nephrose, Nephrosis, urikämische

- Gichtniere.

 Suchindex zurück vorwärts 32614. Nephrose-Anämie

Anämie bei nephrotischem Syndrom; durch Hypoproteinämie,
Transferrinmangel.

 Suchindex zurück vorwärts 32615. Nephrose-Syndrom, kongenitales

bei Neugeborenen auftretende (bes. häufig in Finnland) Albumin- u.
Aminoazidurie mit hoher Infektionsbereitschaft, Resistenz gegen
Corticosteroide, Übergang in chron. Niereninsuffizienz; typische
mikrozystische Degeneration, diffuse mesangiale Sklerose oder
proliferative Glomerulonephritis.

 Suchindex zurück vorwärts 32616. Nephrosklerose

(Volhard, Fahr) Arteriolonekrosen u. zwiebelschalenförmige
Intimaproliferationen an mittleren u. kleinen Rindenarterien als an der
Niere nachweisbares anatom. Korrelat der malignen Hypertonie (die aber
auch auf ausgeprägter Arterio-Arteriolosklerose beruhen kann = benigne
N.). Auch sek. N. (als Hypertoniefolge nach Ovulationshemmer-Medikation)
beobachtet.

 Suchindex zurück vorwärts 32617. Nephrosklerose, diabetische

- Kimmelstiel*-Wilson* Syndrom.

 Suchindex zurück vorwärts 32618. Nephrosklerose, juvenile maligne

angeborene, meist einseitige, segmentäre, aglomeruläre Nierenhypoplasie
mit arterieller Hypertonie (= Ask - Upmark* Syndrom).

 Suchindex zurück vorwärts 32619. Nephrostomie

Fgb: chir
Anlegen einer äußeren Nierenfistel (nach Freilegung u. Inzision, evtl.
Punktion), meist am unteren Pol; v.a. bei Harnstauung, infizierter
Hydronephrose (vor op. Korrektur), nach Steinentfernung oder
Harnleiterresektion. Harnableitung über N.-Katheter (für langfristige oder
ständige Nierenfistel T-Rohr oder Ballonkatheter, für kurzfrist. Drainage
Gummirohr mit eingeschnittenen Augen); bei Ureterenge zusätzlich
Schienenkatheter.

 Suchindex zurück vorwärts 32620. nephrotisches Syndrom

(auch: Nephrose)
klin. Symptomenkomplex mit Proteinurie (selektiv oder unselektiv), Hypo-
u. Dysproteinämie (in der Eiweißelektrophorese v.a. Verminderung des
Albumins; erhöhter Anteil der 2- u. ß-Fraktion; - Abb.),
Hyperlipidämie, beschleunigte Blutkörperchensenkungsgeschwindigkeit, evtl.
Ödembildung; Folge veränderter Durchlässigkeit der glomerulären
Basalmembran (s.a. Abb.) sowohl bei entzündl. als auch bei degenerat.
Nierenerkrankungen (z.B. - Glomerulonephritis, -sklerose, nach -
Nierenvenenthrombose). -Glomerulosklerose Abb. 3A

 Suchindex zurück vorwärts 32621. Nephrotom

Fgb: embryol
s.u. Vorniere.

 Suchindex zurück vorwärts 32622. Nephrotomie

Fgb: chir
Nierenparenchymschnitt zur Entfernung von Konkrementen ( -
Nephrolithotomie), zur transrenalen Fistelung ( - Nephrostomie), für
Biopsie. Als große N. die totale Nierenspaltung durch sog.
Sektionsschnitt; nur bei zwingender Indikation.

 Suchindex zurück vorwärts 32623. Nephrotomographie

- Urotomographie.

 Suchindex zurück vorwärts 32624. Nephrotoxin

Fgb: serol
bakterielles oder nichtbakterielles Antigen, das zur Bildung
nephrotroper Antikörper- bzw. Immunkomplexe führt; s.a.
Glomerulonephritis.

nephrotoxische Substanz

Fgb: pharm
- Nierengift.

 Suchindex zurück vorwärts 32625. nephrotrop

mit besonderer Affinität zur Niere.

 Suchindex zurück vorwärts 32626. Nephroureterektomie

trans- oder retroperitoneale op. Entfernung von Niere (evtl.
intrakapsulär) u. Harnleiter (bis auf kurzen Stumpf); z.B. bei
Nierentuberkulose (evtl. zweizeitig, mit lumbaler Nephrolyse u.
hochinguinaler Isolierung des distalen Ureters), Megaureter,
Nierenbeckenpapillomatose (meist kombiniert mit Blasenwandresektion).

 Suchindex zurück vorwärts 32627. Nephrozele

perirenale - Hydronephrose.

 Suchindex zurück vorwärts 32628. Nephrozirrhose

- Schrumpfniere.

 Suchindex zurück vorwärts 32629. Nephrozystose

- Markschwammniere.

 Suchindex zurück vorwärts 32630. Nephrozystographie

Darstellung von - Nierenzysten nach deren Punktion u. Injektion eines
Röntgenkontrastmittels.

 Suchindex zurück vorwärts 32631. Neptunsgürtel

Fgb: therap
Leibwickel mit ca. 3 m langer u. 40 cm breiter Binde, deren 1. Meter mit
kaltem Wasser getränkt ist.

 Suchindex zurück vorwärts 32632. Neri*

(Vincenzo N., geb. 1882, Neurologe, Bologna)
als Hinweise auf organisch bedingtes Ischias-Syndrom.
Ischialgie bei forciertem Neigen des Kopfes;
Spontanflexion im Kniegelenk der erkrankten Seite bei Vorwärtsneigen des
Rumpfes.

 Suchindex zurück vorwärts 32633. Neri*-Barreaigu* Syndrom

- Barreaigu*-Lieaiguou* Syndrom.

 Suchindex zurück vorwärts 32634. Nerium

Fgb: botan
Gattung der Apocynaceae.

 Suchindex zurück vorwärts 32635. Nerium odorum

wohlriechender Oleander; in Wurzel u. Rinde Glykoside, z.B.
Neriodorin.

 Suchindex zurück vorwärts 32636. Nerium oleander

Oleander, Rosenlorbeer; in Blätter digitalisähnliche Herzglykoside,
z.B. Oleandrin, Digitalin, Nerrifolin, Flavonolglykoside (Rutin etc.).

 Suchindex zurück vorwärts 32637. Nernst* Gleichung

quantitative Beziehung zwischen Gleichgewichtspotential E u.
Konzentrationsverhältnis C1C2 eines Ions (z.B. innen u. außen). ab ab(R
= allg. Gaskonstante, T = absol. Temp., F = Faraday* Konstante, z =
Wertigkeit des Ions.)

 Suchindex zurück vorwärts 32638. Nerv

aus Bündeln von - Nervenfasern u. Bindegewebe ( - Endo-, Peri-,
Epineurium) -Endoneurium -Perineurium bestehender strangartiger
Erregungsleiter; als motorischer N. für Efferenzen vom ZNS zu Muskeln,
Gefäßen u. Drüsen, als sensibler bzw. sensor. N. für Afferenzen von der
Körperoberfläche u. -tiefe bzw. von Sinnesorganen zum ZNS; meist als
gemischter N. (d.h. motor., sensible u. vegetat. Fasern führender
peripherer N., i.e.S. der Spinalnerv; s.a. Hirnnerv); nach spezieller
Funktion bezeichnet z.B. als vasomotorischer (Gefäßnerven), vasodepressor.
( - Depressor), sekretor. N., - Pilomotoren etc.; s.a. Nervus, Neuri...,
Neuro...

 Suchindex zurück vorwärts 32639. nerval

einen Nerv bzw. das Nervensystem (u. dessen Tätigkeit) betreffend; vgl.
nervös.

 Suchindex zurück vorwärts 32640. Nervenanastomosierung

primäre (im Rahmen der Wundversorgung) oder sek. Wiedervereinigung zweier
Nervenstümpfe (optimal interfaszikulär [unter Operationsmikroskop]), wobei
der die Heilung störenden Bindegewebswucherung durch Resektion des
Epineuriums entgegengewirkt wird; s.a. Nervenpfropfung, -transplantation.
-Nerventransplantation

 Suchindex zurück vorwärts 32641. Nervenarzt

Arzt für Neurologie u. Psychiatrie.

 Suchindex zurück vorwärts 32642. Nervenaustrittspunkt (NAP)

definierter Bezirk, in dem ein peripherer Nerv eine Körperhöhle (z.B.
Schädelhöhle) verläßt; als - Nervendruckpunkt von diagnostischem
Interesse.

 Suchindex zurück vorwärts 32643. Nervenbahn

Fgb: anat
s.u. Tractus, Fibrae, Radiatio.

 Suchindex zurück vorwärts 32644. Nervenblock(ade)

Unterbrechung der Erregungsleitung längs einer Nervenfaser oder an einer
Stelle des Neurons (Zellkörper, Axonursprung, Verzweigung, Synapse);
physiologisch in der Refraktärphase, bei Überlastung (überfrequente
Entladung); artifiziell-therapeutisch ( - Blockade) z.B. durch Anw. von
Kälte, Druck ( - Nervenquetschung), Pharmaka, elektrische Polarisation.

 Suchindex zurück vorwärts 32645. Nervencutter

Gerät für die glatte Nervendurchtrennung (Stumpfanfrischung).

 Suchindex zurück vorwärts 32646. Nervendegeneration

- Nervenfaserdegeneration.

 Suchindex zurück vorwärts 32647. Nervendehnungsreflex

- Nervendruckreaktion, - Kehrer* Zeichen (= sensibler N.).

 Suchindex zurück vorwärts 32648. Nervendrucklähmung

- Drucklähmung.

 Suchindex zurück vorwärts 32649. Nervendruckpunkte

die Valleix* Punkte der Nervenstämme, die infolge herabgesetzter
Reizschwelle (z.B. bei Neuritis, Neuralgie) auf Druckreiz mit Schmerz
reagieren; z.B. am Trigeminus für V1 der - Supraorbitalpunkt, für V2
der Infraorbital- (an Fossa canina) u. Dentalpunkt (am
Oberkiefer-Zahnfleisch), für V3 der Mental-, Aurikulotemporal- u.
Temporal- sowie bd. Dentalpunkte (am Unterkiefer-Zahnfleisch), für den N.
ulnaris an der Kondylenrinne des Ellenbogens, für den N. ischiadicus der
Lumbal-, Iliosakral-, Gluteal-, Popliteal-, Peroneal-, Malleolar- u.
Metatarsalpunkt.

 Suchindex zurück vorwärts 32650. Nervendruckreaktion

bei Hirndruck als sensible Nervendehnungsreflexe durch Fingerdruck auf
die Trigeminusäste auslösbare, meist langsame Kontraktion der
Gesichtsmuskulatur mit Kopfdrehung u. evtl. Schulterhebung; s.a. Kehrer*
Zeichen.

 Suchindex zurück vorwärts 32651. Nervendurchtrennung

Fgb: chir
- Neurotomie.

 Suchindex zurück vorwärts 32652. Nerveneinheit

- Neuron.

 Suchindex zurück vorwärts 32653. Nervenendapparat

unpräzise Bez. für freie - Nervenendigungen u. Nervenendkörperchen ( -
Corpuscula nervosa) afferenter Fasern in Haut, Muskeln u. Gelenken, aber
auch für die motor. - Endplatte u. freie Endigung afferenter Fasern im
Muskel.

 Suchindex zurück vorwärts 32654. Nervenendigung

Endaufzweigung einer Nervenzelle; funktionell u. morphologisch
unterschieden
axonale präsynapt. Endigung (Ort der Transmitterfreisetzung);
rezeptive Endigung einer primären Afferenz, an der ein Rezeptorpotential
gebildet wird als komplexe Rezeptoren z.B. die Corpuscula nervosa
terminalia, als freie (d.h. ohne Hüllplasmodien u. Bindegewebskapsel) z.B.
die Endbäumchen (Terminationes nervorum liberae PNA) in Epidermis,
Schleimhäuten, Dura, Drüsenepithelien, Periost, Perichondrium, Zahnpulpa,
Bindegewebe.

 Suchindex zurück vorwärts 32655. Nervenentzündung

- Neuritis.

 Suchindex zurück vorwärts 32656. Nervenextraktion

- Neurexhairese.

 Suchindex zurück vorwärts 32657. Nervenfaser

der Neurit ( - Axon) einer Nervenzelle im peripheren Nerv; mit durch
Ranvier* Schnürringe segmentierter Schwann* Scheide. Unterschieden als
afferente ( - Afferenz) u. efferente N. ( - Efferenz), als weiße (mit
markhalt. Schwann* Scheide) u. graue N. (des viszeralen Nervensystems; in
marklose Schwann* Zelle eingestülpt), als adrenerge u. cholinerge N. (mit
[Nor-]Adrenalin bzw. Acetylcholin als Transmitter). Ihre Erregung im allg.
als Aktionspotential, unterschwellig bei elektrischer Reizung auch als
lokale Antwort; Gliederung nach Leitungsgeschwindigkeit s.u. Fasergruppe
(Tab.).

 Suchindex zurück vorwärts 32658. Nervenfaserdegeneration

regressive Vorgänge an Markscheide u. Achsenzylinder (axonale
Degeneration); v.a. Quellung des Myelins mit Auftreibung u. Zerfall, an
der peripheren Faser auch mukoide Degeneration; einzelne Formen s.u.
Degeneration.

 Suchindex zurück vorwärts 32659. Nervenfaserdegeneration, neuronale

durch Störung des Zellmetabolismus bedingte N.; beginnt mit fleckförm.
Entmarkung in den Endaufzweigungen des Achsenzylinders; v.a. bei
B-Avitaminose, As-, Th-, Au-, INH-, Sulfonilamid-, Hydrazin-,
Nitrobenzol-Vergiftung etc.

 Suchindex zurück vorwärts 32660. Nervenfibrille

- Neurofibrille.

 Suchindex zurück vorwärts 32661. Nervenfortsatz

- Axon, Dendrit.

 Suchindex zurück vorwärts 32662. Nervengeflecht

s.u. Plexus.

 Suchindex zurück vorwärts 32663. Nervengewebe

das aus dem äußeren Keimblatt hervorgehende, aus Nervenzellen u.
Neuroglia bestehende Gewebe des Nervensystems.

 Suchindex zurück vorwärts 32664. Nervengift

auf Nervengewebe toxisch wirkende Substanz (z.T. mit selektiver
Affinität); mit narkotischem (z.B. CO, Alkohol, Narkotika, Hypnotika),
spast. (Krampfgift; z.B. Alkaloide, Alkylphosphate etc.) oder
zerstörendem Effekt (v.a. bakterielle Ektotoxine; verursachen fettige
Degeneration der Myelinhülle u. der weißen Substanz des ZNS).

 Suchindex zurück vorwärts 32665. Nervenheilkunde

- Neurologie.

 Suchindex zurück vorwärts 32666. Nervenhüllen

Fgb: anat
- Epi-, Peri-, Endoneurium, Neurolemm.

 Suchindex zurück vorwärts 32667. Nervenimpuls

- Aktionspotential der Nervenfaser.

 Suchindex zurück vorwärts 32668. Nervenkern

- Nucleus (des Zentralnervensystems).

 Suchindex zurück vorwärts 32669. Nervenknoten

Fgb: anat
- Ganglion.

 Suchindex zurück vorwärts 32670. Nervenkommotion

(auch: Neuropraxis)
Erschütterung als leichtester Grad der - Nervenquetschung.

 Suchindex zurück vorwärts 32671. Nervenkrise

Fgb: neur
krisenhafte Nervenschmerzen, z.B. - Oktavuskrise.

Fgb: psych
umgangssprachliche Bez. für stärkere seel. Reaktion auf ein als belastend
empfundenes Erlebnis oder in einer kritischen Lebensphase.

 Suchindex zurück vorwärts 32672. Nervenlähmung

neurogene - Lähmung.

 Suchindex zurück vorwärts 32673. Nervenleitung

- Erregungsleitung; - Fasergruppen.

 Suchindex zurück vorwärts 32674. Nervenluxation

traumatische, spontane (z.B. N. ulnaris) oder op. Verlagerung
(Dislozierung) eines peripheren Nervs.

 Suchindex zurück vorwärts 32675. Nervenmark

- Myelin.

 Suchindex zurück vorwärts 32676. Nervennaht

Fgb: chir
spannungslose Vereinigung der gut präparierten Enden eines durchtrennten
Nervs durch peri- oder paraneurale Nähte oder als interfaszikuläre N.
(Adaptation der kongruenten Faszikelmuster); s.a. Nerventransplantation,
-pfropfung.

 Suchindex zurück vorwärts 32677. Nervenpfropfung

Nervenplastik in Form der Endzu-Seit-Anastomosierung (in physiologischer
Impulsrichtung) eines gesunden mit einem gelähmten Nerv oder aber einem
Muskelbündel.

 Suchindex zurück vorwärts 32678. Nervenplastik

Fgb: chir
Wiederherstellung der Funktion eines Nervs durch - Nervenpfropfung oder
- Nerventransplantation.

 Suchindex zurück vorwärts 32679. Nervenpunkte

- Nervendruckpunkte, -reizpunkte. -Nervenreizpunkte

 Suchindex zurück vorwärts 32680. Nervenquetschung

umschriebene Kompression eines Nervs mit Funktionsausfall; je nach Grad
der organ. Schädigung als Neurotmesis (partielle bis totale
Kontinuitätstrennung von Markscheide u. Axon), Axonotmesis (Erhalt der
Nervenscheidenkontinuität, aber Unterbrechung des Axons) u. Neuropraxie (
- Nervenkommotion).

 Suchindex zurück vorwärts 32681. Nervenquetschung, therapeutische

(auch: Neurotripsie)
op. N. für eine -- meist -- permanente Leitungsunterbrechung (z.B.
Phrenikusquetschung).

 Suchindex zurück vorwärts 32682. Nervenregeneration

Heilungsvorgang am durchtrennten Nerv; bereits am 3. Tage im proximalen
Stumpf einsetzende Bildung der - Büngner* Bänder als Schiene für die
einsprossenden (u. sich evtl. aufzweigenden = Hyperneurotisation)
Achsenzylinder; später Markscheidenbildung.

 Suchindex zurück vorwärts 32683. Nervenreizpunkte

für die elektr. Erregbarkeitsprüfung peripherer Nerven geeignete
Hautpunkte (mit oberflächennahem u. möglichst isoliertem Nervenverlauf);
s.a. Muskelreizpunkte, Gesichtsneuralgie.

 Suchindex zurück vorwärts 32684. Nervenresektion

op. Entfernung eines Nervenabschnitts, z.B. zur gezielten Ruhigstellung
eines Organs (z.B. als Phrenikusresektion), zur Unterbrechung
sympathischer Bahnen (z.B. - Grenzstrangresektion), bei Spastik (Stoffel*
Op.), zur Schmerzausschaltung (z.B. Cotte* Op.).

 Suchindex zurück vorwärts 32685. Nervenscheide

- Endo-, Peri-, Epineurium, Neurolemm. -Endoneurium -Perineurium

 Suchindex zurück vorwärts 32686. Nervenschmerz

- Neuralgie.

 Suchindex zurück vorwärts 32687. Nervenschwäche

- Neurasthenie.

 Suchindex zurück vorwärts 32688. Nervenstamm

Hauptabschnitt eines Nervs bis zu seiner peripheren Aufteilung in Äste.

 Suchindex zurück vorwärts 32689. Nervenstatus

der neurolog. Untersuchungsbefund (Motorik, Sensibilität, Koordination).

 Suchindex zurück vorwärts 32690. Nervenstimulation

Reizung peripherer Nerven mittels elektrischer Impulse. Die N. wird v.a.
zur Therapie postoperativer u. chronischer Schmerzen angewandt, meist als
transkutane Nervenstimulation (TNS) mit Gummielektroden, die -- variierbar
-- über dem Schmerzareal angebracht werden können.

 Suchindex zurück vorwärts 32691. Nervensystem

(auch: Systema nervosum)
die Einheit der nervösen Strukturen; unterteilt morphologisch in
zentrales (ZNS Gehirn u. Rückenmark) u. peripheres N. (Hirn- u.
Spinalnerven), funktionell in - animales (= somatisches, oikotropes) u.
- vegetatives (= autonomes, automat., idiotropes, unwillkürl. viszerales)
N., dieses wiederum in sympathisches u. parasympath. N. ( - Pars
sympathica bzw. parasympathica; ergo- u. trophotropes System; s.a. Abb.);
ferner in - pyramidal- u. extrapyramidalmotorisches System. -Pars
parasympathica -pyramidalmotorisches System -- Als zerebrospinales N. Hirn
u. Rückenmark einschließlich ihrer Nerven; als willkürliches N. der Teil
des animalen N., der die intendierten Funktionen trägt.

 Suchindex zurück vorwärts 32692. Nerventransplantation

ein- oder zweizeitige Verpflanzung eines Nervenabschnitts, insbes. zur
Überbrückung eines traumat. Defekts. Optimal durch Zwischenschaltung
(Interposition) von autologem Nervengewebe (meist des N. suralis) als
freies oder als Kabel-Transplantat (mit mehreren Nervenfasersträngen;
evtl. mit interfaszikulärer Naht), wobei die Adaptation vollkommen
spannungsfrei erfolgen muß. -- s.a. Neurotisation.

 Suchindex zurück vorwärts 32693. Nerventumoren

vom Nervengewebe ausgehende - Neoplasmen; a) am vegetativen Nervensystem
als Neuroblastoma sympathicum, Ganglioneurom, Paragangliom
(Phäochromozytom, Chromaffinom), Glomus-caroticum-Tumor; b) am peripheren
als Amputationsneurom, Neurofibrom, Neurinom (Neurilemmom, Schwannom),
malignes Schwannom; c) am zentralen als - Hirn-, Rückenmarkstumoren.
-Hirntumoren

 Suchindex zurück vorwärts 32694. Nervenverletzung

offene oder gedeckte Verletzung eines peripheren oder eines Hirnnervs,
z.B. als Nervenerschütterung, -quetschung, -luxation, partielle bis totale
Durchtrennung (Axono- bzw. Neurotmesis); ferner als iatrogene N. (z.B.
Injektionsschaden, Kompression durch Verband). Mit Ausnahme der
Nervenerschütterung (u.U. auch -luxation) gefolgt von degenerativen
Veränderungen u. Ausfällen (evtl. unter dem Bild einer
Zweiphasen-Symptomatik); bei ungenügender Regeneration mit Dauerschaden.
Diagnostik klin. Funktionsprüfung, EMG, Elektroneurographie.

 Suchindex zurück vorwärts 32695. Nervenwachstumsfaktor (NGF)

(Levi-Montalcini) embryonaler Induktionsstoff (Protein) mit Fördereffekt
auf Nervenwachstum u. -regeneration.

 Suchindex zurück vorwärts 32696. Nervenwurzel

die am ZNS ein- u. austretenden Nervenfasern u. Faserbündel, i.e.S. die
Spinal(nerven)wurzel (s.u. Radix; s.a. Radikul(o)..., Wurzel...).

 Suchindex zurück vorwärts 32697. Nervenzelle

(auch: Neurozyt, Neurocytus, Neuronum)
hochdifferenzierte, zu Empfang, Verarbeitung u. Weiterleitung nervöser
Erregungen befähigte Zelle in ZNS, Ganglien (als Ganglienzelle) u.
Sinnesorganen; das strukturelle Grundelement des Nervensystems (dessen
morphologische, troph. u. funktionelle Einheit). Besteht aus einem
Zellkörper (= Corpus neuroni); dessen den Zellkern umgebende Zytoplasma,
das Perikaryon, ist mit Neurofibrillen, Nissl* Substanz u. Fortsätzen
(Neurit = Axon [zellulifugal leitend; im Axonhügel = Colliculus axonis des
Perikaryon entspringend]; 1 oder mehrere Dendriten [zellkörperwärts =
zellulipetal leitend]); s.a. Neuron. Ihre Zellmembran (mit
funktionsdifferentem Aufbau Rezeptor, axonaler konduktiler Abschnitt,
Dendrit, Synapse) reagiert auf entsprechende Reize mit unterschiedlichen
Permeabilitätsänderungen; s.a. Erregungsleitung, Membran-,
Aktionspotential. -- Unterschieden als adendritische N. (= unipolare N.),
apolare N. (fortsatzlos; embryonal der Neuroblast, ferner in Neoplasmen),
bipolare N. (sensible bzw. sensor. N. mit je 1 polaren Dendriten u.
Neuriten; z.B. Körnerzellen der Retina = Bipolare, als Mitralzellen),
multipolare N. (mit mehreren Dendriten u. 1 -- langen oder kurzen --
Neuriten; z.B. motor. Zelle des animalen u. autonomen NS), polyneurit. N.
(mit mehreren Neuriten; v.a. im vegetat. System, als Cajal* Zelle der
Großhirnrinde), pseudounipolare N. (in sensiblen Kopf- u.
Rückenmarksganglien; mit scheinbar nur 1, sich aber unmittelbar nach
Verlassen der Zelle in Dendriten u. Neurit aufspaltenden Fortsatz),
unipolare N. (die ursprünglichen 2 Fortsätze scheinbar zu einem
verschmolzen; dann Aufzweigung zu 1 Neuriten u. 1 Fortsatz mit
Dendriten-Funktion; als Stäbchen- u. Zapfen-, Riechzelle); ferner
neurosekretorische N. (Neurosekret absondernd; z.B. im Hypothalamus) u.
Neuromelanozyten. -- Nach der Lage im Nervensystem unterschieden als
präganglionäre u. postganglionäre N. sowie als Zwischen- = Interneuron. --
s.a. amakrine Zelle, Horizontalzelle, Bipolare; Golgi*, Purkinje* Zelle,
Motoneuron, Haar-, Pyramiden-, Korbzelle.

 Suchindex zurück vorwärts 32698. Nervenzentrum

abgegrenztes Gebiet der grauen Substanz des Zentralnervensystems (s.a.
Hirnrindenkarte) zur Aufnahme, Verarbeitung u. Auswertung sowie Aussendung
nervaler Erregungen zur Regulation von Funktionen u. Reaktionen des
Organismus, z.B. - Atem-, Kreislauf-, Schlaf-, Defäkationszentrum,
Centrum ciliospinale.

 Suchindex zurück vorwärts 32699. Nervenzucken

- Tic.

 Suchindex zurück vorwärts 32700. Nervenzusammenbruch

umgangssprachliche Bez. für akute, heftige psychische (sich mit einer
Vielzahl psychiatr. Tatbestände deckende) Symptome als Folgezustand
intensiver Emotionen; s.a. Nervenkrise.

 Suchindex zurück vorwärts 32701. Nervi

Mehrzahl von - Nervus.

 Suchindex zurück vorwärts 32702. nervös

nervosus
- nerval.
durch Überlastung des Nervensystems bedingt, übererregt, nervenschwach,
s.a. Nervosität; z.B. n. Erschöpfung (neurovegetat. - Dystonie), n.
Kreislaufschwäche (das - Da Costa* Syndrom).

 Suchindex zurück vorwärts 32703. Nervon

Fgb: biochem
Cerebrosid (Sphingolipid) mit Nervonsäure (Selacholeinsäure; ungesätt.
C24-Fettsäure) als Fettsäureanteil.

 Suchindex zurück vorwärts 32704. Nervosität, Nervosismus

Zustand mit reizbarer Überempfindlichkeit, Überaktivität, Hast, Unruhe,
gesteigerter Ermüdbarkeit, evtl. mit die Wirklichkeitsvorstellungen
überwuchernder Phantasie. -- In der alten Psychiatrie Synonym für -
Neurasthenie, - Neuropathie.

 Suchindex zurück vorwärts 32705. nervosus

(latein.) reich an - nervalen Elementen.

 Suchindex zurück vorwärts 32706. Nervus (PNA)

- Nerv (Mehrzahl Nervi, Abk. Nn.); besteht aus Fasern von -
Nervenzellen u. umgebenden Hüllen (s. Abb.).

 Suchindex zurück vorwärts 32707. Nervus abducens

der VI. Hirnnerv; entspringt paramedian am kaudalen Brückenende im
Nucleus nervi abducentis; zieht zum Clivus, über Felsenbeinspitze in den
Sinus cavernosus u. durch die Fissura orbitalis superior in die
Augenhöhle; versorgt den Musculus rectus lateralis; s.a. Abduzenslähmung.

 Suchindex zurück vorwärts 32708. Nervus accelerantes

die Herzschlagfolge beschleunigende - Herznerven; s.a. N. cardiacus.

 Suchindex zurück vorwärts 32709. Nervus accessorius

der (motor.) XI. Hirnnerv; kraniale (= vagale) Wurzeln aus Nucleus
ambiguus, spinale aus der diesen bis C6 fortsetzenden Zellsäule = Nucl.
n. accessorii. Austritt im Sulcus lateralis post.; zieht nach
Wurzelvereinigung ins Foramen jugulare, danach als Ramus internus zum N.
vagus u. als R. externus an Mm. sternocleidomastoideus u. trapezius; s.a.
Akzessorius...

 Suchindex zurück vorwärts 32710. Nervus acusticus

der N. vestibulocochlearis (i.e.S. -- als Hörnerv -- dessen N.
cochlearis).

 Suchindex zurück vorwärts 32711. Nervus alveolaris inferior

stärkster Nerv des N. mandibularis (V3) zwischen den Mm. pterygoidei im
Canalis mandibulae (zuvor Abgang des N. mylohyoideus); innerviert alle
Unterkiefer-Zähne u. deren Zahnfleisch, entsendet den N. mentalis.

 Suchindex zurück vorwärts 32712. Nervus alveolares superiores

zu Oberkiefer-Zähnen u. zugehörigem Zahnfleisch abgehende Ästchen des N.
maxillaris.

 Suchindex zurück vorwärts 32713. Nervus auricularis magnus

stärkster sensibler Ast des Plexus cervicalis (C3); für Ohrmuschelhaut,
retroaurikuläre Kopfhaut sowie für die Haut im Parotis-Masseterbereich.

 Suchindex zurück vorwärts 32714. Nervus auricularis posterior

am Foramen stylomastoideum nach hinten abgehender Ast des N. facialis;
Äste zu Ohrmuschelmuskeln u. Mm. digastricus (hinterer Bauch) u.
stylohyoideus; Anastomose zum N. glossopharyngeus.

 Suchindex zurück vorwärts 32715. Nervus auriculotemporalis

sensibler Ast des N. mandibularis (V3), durch die Parotisloge zur
Ohr-Schläfen-Gegend aufsteigend; Äste für Gehörgang, Trommelfell, vordere
Ohrmuschelteile; parasympath. Fasern vom Ggl. oticum für die Parotis; s.a.
aurikulotemporales Syndrom.

 Suchindex zurück vorwärts 32716. Nervus axillaris

aus dem Fasciculus posterior des Plexus brachialis (C4`k6); durch die
laterale Achsellücke zur hinteren Schultergegend; für Mm. deltoideus,
teres minor, Haut über Deltoideus u. an proxim. Oberarmstreckseite.

 Suchindex zurück vorwärts 32717. Nervus buccalis

aus dem N. mandibularis zum Mundwinkel; für die Wangenschleimhaut.

 Suchindex zurück vorwärts 32718. Nervus cardiacus

Herznerv(en); als Nn. cardiaci cervicales Äste von Halsganglien des
Grenzstrangs zum Plexus cardiacus; als Nn. c. thoracici Äste von
Brustganglien, mit efferenten, die Herztätigkeit beschleunigenden u. mit
afferenten, schmerzleitenden Fasern.

 Suchindex zurück vorwärts 32719. Nervus cavernosi clitoridis

aus dem sympath. Plexus uterovaginalis; für Corpora cavernosa.

 Suchindex zurück vorwärts 32720. Nervus cavernosi penis

aus dem Plexus cavernosus penis; für die Penisschwellkörper.

 Suchindex zurück vorwärts 32721. Nervus cervicales

die 8 Spinalnervenpaare des Halsmarks; 1. zwischen Os occipitale u. Atlas,
2.-8. durch die Foramina intervertebralia der HWS austretend; Aufteilung
in Rami dorsales u. ventrales; 1. dorsaler Ast (= N. suboccipit.)
motorisch, alle übrigen auch sensibel; ventr. Äste bilden den Plexus
cervicalis u. Pl. brachialis.

 Suchindex zurück vorwärts 32722. Nervus ciliares

zu den Augen führende Nerven; als Nn. c. breves (aus Ziliarganglion; für
Mm. sphincter pupillae u. ciliaris), als Nn. c. longi (sympathisch aus
Karotisplexus; u. sensibel aus dem N. nasociliaris).

 Suchindex zurück vorwärts 32723. Nervus clunium

die Gesäßhaut sensibel versorgende Nerven.

 Suchindex zurück vorwärts 32724. Nervus cochlearis

s.u. Nervus vestibulocochlearis.

 Suchindex zurück vorwärts 32725. Nervus craniales

die 12 Kopf- bzw. - Hirnnerven.

 Suchindex zurück vorwärts 32726. Nervus cutaneus

sensibler Haut- u. Unterhautnerv; vgl. Ramus cut.; z.B. als N. c.
antebrachii lateralis (Ast des N. musculocutaneus), medialis (aus dem
Fasciculus medialis) u. posterior (aus dem N. radialis) den Unterarm
versorgend; als N. c. brachii lateralis (inferior aus dem N. radialis;
superior aus N. axillaris), medialis (aus dem Fasciculus med.), posterior
(aus N. radialis) den Oberarm versorgend; als N. c. femoralis lateralis u.
posterior den Oberschenkel versorgend (ersterer evtl. von
Kompressionssyndrom betroffen, - Meralgia paraesthetica); als N. c. surae
lateralis (aus N. peroneus communis) den Unterschenkel versorgend.

 Suchindex zurück vorwärts 32727. Nervus digitales

Finger- bzw. Zehennerven.

 Suchindex zurück vorwärts 32728. Nervus-digitalis-plantaris-Kompressionssyndrom

- Morton* Syndrom.

 Suchindex zurück vorwärts 32729. Nervus dorsalis clitoridis () bzw. N. d. penis ()

Endast des N. pudendus zur Klitoris bzw. zum Penisrücken.

 Suchindex zurück vorwärts 32730. Nervus dorsalis scapulae

Muskelast des Plexus brachialis (C4, C5) für Mm. rhomboideus major u.
minor, z.T. auch M. levator scapulae.

 Suchindex zurück vorwärts 32731. Nervus encephalici

Nervi craniales, - Hirnnerven.

 Suchindex zurück vorwärts 32732. Nervus erigentes

- Nervi splanchnici pelvini.

 Suchindex zurück vorwärts 32733. Nervus ethmoidales

Äste des N. nasociliaris durch die Siebbeinzellen zur Nasen-, Keilbein-,
Siebbeinzellen-Schleimhaut; s.a. Charlin* Syndrom.

 Suchindex zurück vorwärts 32734. Nervus facialis, N. intermediofacialis

der VII. Hirnnerv (motor. Ast des 2. Kiemenbogens; mit nichtmotor. Fasern
des N. intermedius (s.a. Abb.). Motorischer Ursprungskern in der Formatio
reticularis (Rautengrubenboden); Ursprungsfasern umziehen den
Abduzens-Kern (inneres Fazialisknie); Austritt im
Kleinhirn-Brückenwinkel (zusammen mit dem N. intermedius), beim Porus
acusticus int. Eintritt in den inneren Gehörgang (= Meatus acust. int.),
u. -- allein -- weiter im Felsenbein (Canalis n. fac.); 3 Verlaufsstrecken
1. bis Ggl. geniculi, 2. fast rechtwinklig okzipitalwärts gerichteter
Bogenteil (= äußeres Fazialisknie = Geniculum), 3. unter seitl.
Bogengang, dann über u. um Paukenhöhle (Kontakt zum Sinus sigmoideus) zur
Schädelbasis, dann aus Foramen stylomastoideum (Abgabe des N. auricul.
post.) u. in die Ohrspeicheldrüse (Bildung des - Plexus parotideus, mit
Ästen für Kopfmuskeln u. Hals [Platysma]); als intrakranielle Äste N.
stapedius u. Kommunikation zum Plexus tympanicus. -- s.a. Fazialis...

 Suchindex zurück vorwärts 32735. Nervus femoralis

aus 3 (4) sich im M. iliopsoas vereinigenden Wurzeln des Plexus lumbalis
(L1`k3`k4); durch die Lacuna musculorum zum Oberschenkel; Muskeläste
für Mm. iliacus, psoas (Teilversorgung), quadriceps femoris, sartorius u.
pectineus; Hautäste für Vorderseite der Ober- u. Innenseite des
Unterschenkels. -- s.a. Femoralis...

 Suchindex zurück vorwärts 32736. Nervus fibularis

- Nervus peroneus; s.a. Fibularis...

 Suchindex zurück vorwärts 32737. Nervus frontalis

stärkster Ast des N. ophthalmicus (V1); Aufteilung in Nn. supraorbit. u.
supratrochlearis für Stirn- u. Oberlid- bzw. auch Nasenwurzelhaut.

 Suchindex zurück vorwärts 32738. Nervus genitofemoralis

sensibel-motor. Ast des Plexus lumbalis (L1, L2); durch den u. dann auf
dem M. psoas major ins Becken, wo er sich in sensiblen Ramus femoralis u.
sensibel-motor. R. genitalis aufteilt. -- Teilweise Versorgung des inneren
schrägen u. des queren Bauchmuskels.

 Suchindex zurück vorwärts 32739. Nervus glossopharyngeus

der IX. Hirnnerv (mit sensiblen, sensorischen, parasympath. u. motor.
Anteilen; Kerne Nucl. tractus spinalis n. trigemini bzw. Nucl. tractus
solitarii bzw. Nucl. salivatorius inf. bzw. Nucl. ambiguus [ob. Teil]).
Austritt im Sulcus lateralis post. der Medulla oblongata seitlich der
Olive; Durchtritt im vorderen Teil des Foramen jugulare u. Verlauf zw. Mm.
stylopharyngeus u. -styloglossus. Endäste Plexus tympanicus (mit R.
tubarius, Nn. caroticotympanici, R. communic. c. ramo auricul. n. vagi,
Rr. sinus carotici, pharyngei, m. stylopharyngei, tonsillares, linguales)
sowie -- über Ggl. oticum -- N. petrosus minor u. die Rami communicans cum
ramo meningeo, c. cum nervo auriculotemporali u. c. cum chorda tympani. --
s.a. Glossopharyngeus...

 Suchindex zurück vorwärts 32740. Nervus gluteus inferior

sensibel-motor. aus Plexus sacralis (L5, S1`k2), aus dem kleinen
Becken durch Foramen infrapiriforme; Äste zum M. gluteus max.; sensible
Äste für Hüftgelenkkapsel. Bei Lähmung Streckschwäche im Hüftgelenk; s.a.
Gluteus..., Gluteal...

 Suchindex zurück vorwärts 32741. Nervus gluteus superior

motor. Ast des Plexus sacralis (L4`k5, S1); aus dem kleinen Becken
durchs Foramen suprapiriforme zwischen den -- von ihm versorgten -- Mm.
glutei med. u. min. zum M. tensor fasciae latae. Bei Lähmung Watschelgang,
pos. Trendelenburg* Zeichen.

 Suchindex zurück vorwärts 32742. Nervus hypogastricus (dexter et sinister)

Nerv, der die autonomen Plexus hypogastricus sup. u. inf. verbindet;
i.e.S. die stärksten Äste des ersteren.

 Suchindex zurück vorwärts 32743. Nervus hypoglossus

der 12. (motor.) Hirnnerv; Ursprungskern (Nucleus nervi hypoglossi) im
zentralen Grau der Medulla oblongata; Austritt mit 10-15 Wurzeln im Sulcus
lateralis anterior zwischen Olive u. Pyramide; aus dem Schädel durch den
Canalis hypoglossi (Zweige an Dura u. Sinus occip.); Verlauf unterhalb der
Schädelbasis im Bogen vor den Karotiden u. zwischen Mm. mylohyoideus u.
hyoglossus zur Zungenmuskulatur. Bei Lähmung Glossoplegie (u. Atrophie)
mit Sprach- u. Schluckstörung; bei einseit. Ausfall Abweichen der Zunge im
Mund zur gesunden, beim Herausstrecken zur gelähmten Seite.

 Suchindex zurück vorwärts 32744. Nervus iliohypogastricus

motor.-sensibler Ast des Plexus lumbalis (Th12, L1); durch den M.
psoas u. zwischen Mm. transversus u. obliqui der Bauchdecke (Muskeläste an
sie abgebend); Hautinnervation in seitl. Hüft- bzw. Schamgegend.

 Suchindex zurück vorwärts 32745. Nervus ilio-inguinalis

motor.-sensibler Ast des Plexus lumbalis (L1); durch die Mm. psoas u.
transversus abdominis, dann durch Leistenkanal u. Anulus inguinalis
superficialis; endet als sensible Nn. scrotales bzw. labiales anteriores.

 Suchindex zurück vorwärts 32746. Nervus-i.-Kompressionssyndrom

Engpaßsyndrom mit Reiz- u. Lähmungszeichen seitens des N. ilioinguin.
infolge Druckschädigung an der Austrittsstelle aus dem Leistenkanal.

 Suchindex zurück vorwärts 32747. Nervus infraorbitalis

Haupt- u. Endast des N. maxillaris (V2); aus der Fossa pterygopalatina
durch die Fissura orbit. inf. in die Augenhöhle, im Sulcus u. Canalis
infraorbit. u. durch Foramen infraorbitale (Trigeminusdruckpunkt) zum
Gesicht seitlich der Nase; als Äste die Nn. alveol. sup.

 Suchindex zurück vorwärts 32748. Nervus intercostales

die in den Interkostalräumen verlaufenden Rami ventr. der Nn. thoracici;
Verlauf unterhalb der Rippen, zunächst im Sulcus costae. Je ein seitl. u.
vorderer Hautast für -- z.T. überlappende -- segmental-gürtelförm.
sensible Versorgung der Rumpfwand (Thorax-Bauch-Bereich), Muskulatur (Mm.
intercostales u. subcostales, transversus thoracis; innerer schräger u.
querer Bauchmuskel); sensible Äste (vom 4. Nerv) zur Brust als Rami
mammarii laterales bzw. med.

 Suchindex zurück vorwärts 32749. Nervus intercostobrachialis

seitlicher Hautast des 2. Interkostalnervs für den medialen Oberarm.


Suchindex zurück vorwärts 32750. Nervus intermediofacialis

- N. facialis.

 Suchindex zurück vorwärts 32751. Nervus intermedius

Hirnnerv mit sekretorischen Fasern für Drüsen des Gesichtsbereichs u.
Geschmacksfasern für den vorderen Teil der Zunge; verläßt den Hirnstamm
neben dem - N. facialis (dort Abb.), von dem er sich an dessen innerem
Knie trennt; dort sein Ganglion geniculi gelegen (Ursprung seiner
sensorischen, zum Nucl. tractus solitarii leitenden Fasern); seine
parasympathischen, sekretor. Fasern N. petrosus major, Chorda tympani;
s.a. Ganglion pterygopalatinum.

 Suchindex zurück vorwärts 32752. Nervus ischiadicus

der Ischiasnerv, motor.-sensibler Ast des Plexus sacralis (L4-S3);
aus dem Becken durch das Foramen infrapiriforme, zwischen Trochanter major
u. Tuber ossis ischii abwärts (auf M. adductor magnus) zur Kniekehle, dort
Teilung in N. tibialis u. N. peroneus communis; für Mm. semitendinosus,
semimembranosus u. biceps femoris, alle Muskeln u. Haut des Unterschenkels
u. Fußes (außer Saphenus-Bereich). Bei Lähmung des Stammes
Außenrotationshemmung, Stelzbein u. Symptom der - Fibularis- u.
Tibialislähmung; s.a. Ischiadikus..., Ischias...

 Suchindex zurück vorwärts 32753. Nervus lacrimalis

sensibler Ast des N. ophthalmicus (V1); nach Vereinigung mit
parasympath. Rami communic. cum n. zygomatico (aus V2; parasympathische
sekretor. Fasern zu Tränendrüse) Verlauf zum äußeren Augenwinkel (Haut,
Schleimhaut; sensible Versorgung).

 Suchindex zurück vorwärts 32754. Nervus laryngealis recurrens

motor.-sensibler Ast des Vagus; umschlingt re. die A. subclavia, li. den
Aortenbogen; steigt in der Rinne zwischen Luft- u. Speiseröhre rückläufig
auf; gibt Rr. cardiaci inf., tracheales u. oesophagei ab, endet als N. l.
inferior (für alle Kehlkopfmuskeln außer M. cricothyroideus; subglott.
Schleimhaut); s.a. Rekurrenslähmung.

 Suchindex zurück vorwärts 32755. Nervus l. superior

medial der A. carotis interna kehlkopfwärts verlaufender Ast des N.
vagus; teilt sich in Höhe des großen Zungenbeinhorns auf u. versorgt
sensibel (Ramus internus) den oberen Kehlkopfbereich u. motor. (R.
externus) den M. cricothyroideus.

 Suchindex zurück vorwärts 32756. Nervus lingualis

sensibler Ast des N. mandibularis (V3); vom Foramen ovale durch Fossa
infratemp. zur Zunge (Verbindung mit N. facialis; Anlagerung der - Chorda
tympani; sekretorische Fasern für Munddrüsen; ferner Geschmacksfasern);
sensibel für Schleimhaut von Schlundenge, Gaumenmandeln, Mundboden,
Zahnfleisch u. vordere 23 der Zunge.

 Suchindex zurück vorwärts 32757. Nervus lumbales = lumbares

die 5 Spinalnervenpaare des Lendenmarks; dorsale Äste für tiefe
autochthone Rückenmuskeln, laterale für Haut der Lenden- u. oberen
Gesäßgegend (Nn. clunium sup.); ventrale für Plexus lumbalis.

 Suchindex zurück vorwärts 32758. Nervus mandibularis

der vom Ggl. semilunare abgehende 3. u. stärkste Trigeminusast (V3) mit
sensiblen u. motorischen Fasern; erstere als Radix sensoria (sog. Portio
major) dem Ganglion entstammend; ihnen angeschlossen die letzteren (=
Radix motoria; sog. Portio minor); nach Durchtritt durch Foramen ovale
sternförmige Aufzweigung in rein sensible, rein motor. u. gemischte Äste;
erstere für Dura mater, Haut von Kinn, Unterlippe u. untere Wange,
Schleimhaut von Wange, Mundhöhlenboden u. vordere 23 der Zunge, für Zähne
u. Unterkiefer-Zahnfleisch (s.a. Nn. lingualis, alveolaris inf.,
auriculotemporalis), die motorischen (als Nn. massetericus, temporales
profundi, pterygoideus lat. u. medialis) für alle Kaumuskeln sowie Mm.
tensor tympani, t. veli palatini, mylohyoideus, digastricus (Venter ant.).

 Suchindex zurück vorwärts 32759. Nervus maxillaris

der 2., rein sensible Trigeminusast (V2), vom Ggl. semilunare durchs
Foramen rotundum in die Fossa pterygopalatina; für Dura mater, Haut von
Unterlid, äuß. Augenwinkel, vord. Schläfe, oberer Wange, Nasenflügel u.
Oberlippe, Schleimhaut von Nase, Keilbeinhöhle u. Oberkiefer. In der Fossa
ist ihm das Ganglion pterygopalatinum angelagert; diesem entstammen die
sekretorischen Fasern für Drüsen (der Zunge u. Wange; Tränendrüse). --
s.a. Nervus infraorbit., alveolares sup., zygomaticus.

 Suchindex zurück vorwärts 32760. Nervus medianus

motor.-sensibler N. des Plexus brachialis, mit Urspr. (Medianusgabel)
aus Fasciculus med. (C5-C7) u. lat. (C8, Th1); in Begleitung der A.
brach., dann unter der Bizepsaponeurose in die tiefe Vorderarmschicht;
motorisch für Unterarmbeuger (Ausnahme Mm. flexor carpi uln., M. fl.
digit. profundus [ulnarer Teil]), Pronatoren, Mm. abductor pollicis brevis,
opponens, flexor pollicis brevis (oberfl. Kopf) u. radiale Mm.
lumbricales; sensibel (palmar) für Haut von Handwurzel u. Hohlhand, 1.-3.
u. Radialseite 4. Finger. -- s.a. Medianuslähmung.

 Suchindex zurück vorwärts 32761. Nervus mentalis

sensibler Endast des N. alveolaris inf. an die Haut von Kinn u.
Unterlippe.

 Suchindex zurück vorwärts 32762. Nervus musculocutaneus

motor.-sensibler N. aus dem Fasciculus lateralis des Plexus brachialis
(C5`k6[7]); durch den M. coracobrachialis u. zwischen Mm. biceps u.
brachialis (alle 3 innervierend) distalwärts; endend als N. cutaneus
antebrachii lateralis.

 Suchindex zurück vorwärts 32763. Nervus nasociliaris

sensibler Ast des N. ophthalmicus, durch die Augenhöhle zur medialen
Augapfelseite; für Schleimhaut der Nasen-, Siebbein- u. Keilbeinhöhle, für
inneren Augenwinkel u. -- als N. infratrochlearis (der Endast) -- für
Unterlidschleimhaut; weitere Fasern als N. ciliares longi (nach Passieren
des Ganglion ciliare) für die Augapfelsensibilität.

 Suchindex zurück vorwärts 32764. Nervus nasopalatini

der sensible Ast des N. maxillaris, durch den Canalis incisivus zur
Schleimhaut von Nasenseptum u. Gaumen.

 Suchindex zurück vorwärts 32765. Nervus obturatorius

unterster motor.-sensibler Nerv des Plexus lumbalis (L1`k2`k4);
unter dem M. psoas major u. durch Canalis obturatorius; für Mm. obturator
ext., pectineus u. adductores, Hüftgelenk, Haut der Oberschenkelinnenseite
(bis Kniegegend). Bei Lähmung Ausfall der Adduktoren (unsicherer Gang,
Unfähigkeit von Schenkelschluß u. Übereinanderschlagen der Beine).

 Suchindex zurück vorwärts 32766. Nervus obt. internus

Ast des Plexus sacralis für M. obturator internus.

 Suchindex zurück vorwärts 32767. Nervus occipitalis major

sensibler Hinterhauptsnerv (dorsaler Ast aus C2); für kleine
Nackenmuskeln, Hinterhaupthaut.

 Suchindex zurück vorwärts 32768. Nervus o. minor

sensibler Hinterhauptsnerv (aus dem Plexus cervicalis).

 Suchindex zurück vorwärts 32769. Nervus octavus

- N. vestibulocochlearis.

 Suchindex zurück vorwärts 32770. Nervus oculomotorius

der III. (motor.) Hirnnerv; Ursprungskern = Nucleus n. oculomotorii im
Mittelhirn (in Höhe der oberen Zweihügel, ventral der Substantia grisea
centr.); nach Austritt durch die Fossa interpeduncul. rostralwärts lateral
des Processus clinoideus post., dann durch die Dura, in die obere Wand des
Sinus cavernosus u. durch die mediale Fissura orbit. sup. in die
Augenhöhle; dort oberer Ast für Mm. rectus superior u. levator palpebrae
sup., unterer für Mm. rectus med. u. inf., obliquus inf.; von seinem
unteren Ast Fasern (aus dem parasympathischen Edinger*-Westphal* Kern =
Nucleus accessorius nervi oculomotorii) zum - Ganglion ciliare. -- s.a.
Okulomotorius...

 Suchindex zurück vorwärts 32771. Nervus olfactorii (PNA)

(auch: Fila olfactoria)
etwa 20 kleine Bündel markloser Riechzellen-Neuriten (Geruchsfasern);
dringen durch die Lamina cribrosa des Siebbeines in den Bulbus olfactorius
ein u. gehen in den Glomeruli olfactorii synapt. Verbindungen mit
Dendriten der Mitralzellen ein; 1. Neuron der - Riechbahn.

 Suchindex zurück vorwärts 32772. Nervus ophthalmicus

1. (sensibler) Trigeminusast (V1) aus dem Ggl. semilunare; nach Verlauf
seitl. des Sinus cavernosus vor der Fissura orbitalis sup. Aufteilung in
die 3 in die Orbita eintretenden Endäste N. lacrim., N. front., N.
nasocil.; versorgt Dura der vord. Schädelgrube, mittlere u. äuß.
Augapfelhaut, Schleimhäute von oberer-vord. Nasen-, Stirn- u.
Keilbeinhöhle u. Siebbeinzellen, Haut an Stirn u. Nasenrücken (bis Spitze),
Haut u. Schleimhaut von Oberlid u. inn. Augenwinkel.

 Suchindex zurück vorwärts 32773. Nervus opticus (PNA)

(auch: Fasciculus opt.)
der Sehnerv als II. (sensor.) Hirnnerv; beginnt an der Lamina cribrosa
der Sklera, ist ca. 4,5 cm lang (davon etwa 1 cm in der vorderen
Schädelgrube); besteht aus Neuriten der Ganglienzellen der inneren Schicht
der Netzhaut (haben sich im Discus = Papilla nervi optici
zusammengeschlossen; sind ab der Lamina markhaltig); ist von Arachnoidea
u. Pia umhüllt (aber keine Verbindung zum Subarachnoidalraum der
Hirnhäute); verläuft zentral in der Augenhöhle nach hinten u. durch den
Canalis opticus (des kleinen Keilbeinflügels) in die Schädelhöhle u. endet
im - Chiasma opticum. -- s.a. Optikus...

 Suchindex zurück vorwärts 32774. Nervus palatini

Gaumennerven (aus dem N. maxillaris); mehrere kleine u. 1 großer. Für
Schleimhaut von Gaumen, Gaumenbögen, -tonsillen, -zäpfchen; angeschlossen
parasympathische Fasern für Gaumendrüsen.

 Suchindex zurück vorwärts 32775. Nervus pelvicus

Nervus pelvici splanchnici.

 Suchindex zurück vorwärts 32776. Nervus perineales

motor.-sensible Äste des N. pudendus; in der Fossa ischiorectalis zum
Damm u. Anus.

 Suchindex zurück vorwärts 32777. Nervus peron(a)eus, N. fibularis

als N. p. communis motor.-sensibler Ast des N. ischiadicus (aus L4-S2)
im unteren Oberschenkel; kniekehlenwärts u. ums Collum fibulae (hier
ungeschützt direkt unter der Haut, s.a. Fibularislähmung) nach vorn, unter
dem M. peron. longus sich in Nn. p. superficialis u. profundus aufteilend;
versorgt direkt Femurbizeps (Caput breve) u. Kniegelenk, gibt den N.
cutaneus surae lat. ab; der überwiegend motor. N. p. profundus zieht unter
dem M. extensor digitorum longus in die Tiefe des Streckerfaches u.
gelangt am oberen Sprunggelenk auf den Fußrücken (Innervation der
Extensoren); der N. p. superficialis (mit Ästen für Mm. peron. longus u.
brevis) verzweigt sich am Fußrücken in Hautäste.

 Suchindex zurück vorwärts 32778. Nervus-p.-Kompressionssyndrom

Engpaßsyndrom des Wadennervs infolge Druckwirkung im Bereich des
Wadenbeinkopfes.

 Suchindex zurück vorwärts 32779. Nervus petrosus major

am Ggl. geniculi aus dem N. facialis austretender Ast des parasympath. -
N. intermedius; parasympath. Fasern von Nucl. saliv. superior = rostralis
zum Ganglion pterygopalat. (von dort -- im N. auriculotemp. -- dann
postganglionäre Fasern für Gaumen-, Nasenschleimhaut, Tränendrüse. Nach
Passieren des Foramen lacerum mit N. p. vereinigt).

 Suchindex zurück vorwärts 32780. Nervus petrosus minor

Fortsetzung des Plexus tympanicus (aus - Nervus tymp.); an der vorderen
Felsenbeinfläche, durch das Foramen lacerum zum Ggl. oticum;
parasympathische Fasern vom Nucleus saliv. caudalis zum Ganglion oticum
(von dort über N. auriculotemp. Impulse an Gaumendrüsen, für
Ohrspeicheldrüse, Wangen- u. Lippendrüsen).

 Suchindex zurück vorwärts 32781. Nervus petrosus profundus

von sympath. Fasern des Plexus caroticus gebildeter Nerv zum Ganglion
pterygopalat.

 Suchindex zurück vorwärts 32782. Nervus phrenicus

motor.-sensibler Ast des Plexus cervicalis (C4; Zuschuß aus C3 oder
C5), auf dem M. scalenus anterior kaudal-medianwärts (rechter seitlich
der V. brachioceph. u. cava sup.; linker überkreuzt Vena subclavia,
Venenwinkel u. Vagus) über die Pleurakuppel ins vordere Mediastinum,
zwischen Herzbeutel u. Pleura (vor der Lungenwurzel) zum Zwerchfell;
versorgt letzteres, sensibel auch Herzbeutel u. Pleura mediastinalis; s.a.
Phrenikus...

 Suchindex zurück vorwärts 32783. Nervus plantaris

Fußsohlennerv; als N. p. lateralis u. N. p. medialis motor.-sensible
Endäste des N. tibialis für die seitl. bzw. mediale Fußsohle.

 Suchindex zurück vorwärts 32784. Nervus praesacralis

oberer, singulärer Teil des Plexus hypogastricus.

 Suchindex zurück vorwärts 32785. Nervus pudendus

Ast des Plexus sacralis (S2`k4) durch das Foramen infrapiriforme, um
die Spina ischiadica u. durch das For. ischiadicum minus in die seitl.
Wand der Fossa ischiorect. u. den Alcock* Kanal (Canalis pudendalis); als
Endäste Nn. rectales inf., perineales, dorsalis penis bzw. clitoridis;
s.a. Pudendus...

 Suchindex zurück vorwärts 32786. Nervus radialis (PNA)

motor.-sensibler Nerv aus dem Fasciculus posterior des Plexus brachialis
(C5-Th1); aus der Achsel kommend spiralförmig im Sulcus bicipitalis med.
u. spiralförmig auf der Dorsalseite des Oberarmes lateral- u. distalwärts
unter dem langen Trizepskopf bis zum Epicondylus lat. humeri; für die
Streckmuskeln des Ober- u. Unterarmes (Mm. triceps brachii, anconeus,
articularis cubiti bzw. brachioradialis, extensor carpi rad. longus u.
brevis, pollicis longus u. brevis, indicis, ferner Mm. abductor pollicis
longus, supinator); sensible Nn. cutanei brachii u. antebrachii. -- s.a.
Radialislähmung.

 Suchindex zurück vorwärts 32787. Nervus-r.-Kompressionssyndrom

Reiz-, Lähmungszeichen seitens des N. radialis bei Kompression z.B. des
tiefen Astes im Bereich seiner Supinator-Passage; Behinderung der
Fingerstreckung.

 Suchindex zurück vorwärts 32788. Nervus rectales inferiores

motor.-sensible Ästchen des N. pudendus (im Alcock* Kanal u. durch Fascia
obturatoria u. Fossa ischiorect.) für Haut der Aftergegend u. Sphincter
ani externus.

 Suchindex zurück vorwärts 32789. Nervus recurrens

- N. laryngeus recurrens.

 Suchindex zurück vorwärts 32790. Nervus sacrales

die 5 Spinalnervenpaare des Sakralmarks; Rami dors. durch die Foramina
sacr. dors. bzw. (der unterste) durch den Hiatus sacr. zum kaudalen
Abschnitt des M. multifidus u. an Haut von Gesäß-, Kreuz- u.
Steißbeingegend; Rr. ventr. durch die Foramina sacr. pelvina, bilden den
Plexus sacralis.

 Suchindex zurück vorwärts 32791. Nervus saphenus

stärkster Hautast des N. femoralis, lateral neben der A. femoralis im
Canalis adductorius, unter dem Sartorius auf die mediale Knieseite zur V.
saphena magna; für Haut der med. Knie- u. Unterschenkelfläche einschl.
Fußrand.

 Suchindex zurück vorwärts 32792. Nervus spinales

die in den Rückenmarksegmenten wurzelnden 31 Spinalnervenpaare 8 im Hals-
(= Nn. cervicales), 12 im Brust- (= Nn. thoracici), je 5 im Lenden- u.
Sakral- (= Nn. lumbales bzw. sacrales), 1 im Steißabschnitt (= N.
coccygeus); kurze Nerven, bestehend aus Fasern der motorischen Radix
ventralis u. der sensiblen Radix dorsalis, die ab dem Ggl. spinale zum
gemischten peripheren Nerv vereinigt sind; nach Hervortreten aus dem
Foramen intervertebr. Abgabe des rückläuf. Ramus meningeus, Abgabe bzw.
Aufnahme des jeweil. Ramus communic. zum Grenzstrang, dann Aufteilung in
je 1 R. dorsalis u. ventralis; alle dorsalen Äste u. die ventralen der Nn.
thoracici bleiben segmental, die übrigen bilden die Plexus cervicalis,
brachialis, lumbalis u. sacralis (mit Haut- u. Muskelnerven). -- s.a. Abb.

 Suchindex zurück vorwärts 32793. Nervus splanchnici

aus afferenten u. -- v.a. im Anfangsteil -- efferenten (präganglionär),
parasympathischen u. sympath. Fasern bestehende autonome Eingeweidenerven
als Reflexbahnen zwischen Rückenmark u. inneren Organen (mit Umschaltung
in prävertebralen u. intramuralen Ganglien). N. splanchnicus imus aus
letztem thorakalem Grenzstrang-Ggl. zum Plexus renalis; die -- v.a.
sympath. -- Nn. spl. lumbales bilden oberhalb des Pl. mesenter. inf. ein
Geflecht u. gehen an den Pl. hypogastricus sup.; der sympath. N. spl.
major (aus 5.[6.]-9.[-10.] thorakalen Grenzstrangganglion; intermediär mit
Ggl. splanchnicum) zieht durch das Zwerchfell (neben Vena azygos bzw.
hemiazygos) an die Ggll. coeliaca u. mesentericum sup.; seine afferenten
Fasern schmerzleitend. Der sympath. N. spl. minor (9.-11. thorak.
Grenzstrang-Ggl.) an die Ggll. coeliaca u. mesent. sup.; die parasympath.
Nn. spl. pelvici aus ventralem Ast des (2.)3. u. 4. Sakralnervs, zum N.
hypogastricus bzw. Pl. hypogastricus inf., ziehen -- z.T. direkt -- an
Blase u. Genitalorgane (als Erektionsnerven); die sympath. Nn. spl.
sacrales (2.-4. Ggl.) ziehen zum Pl. hypogastricus inferior.

 Suchindex zurück vorwärts 32794. Nervus stapedius

Zweig des Fazialisstammes im Canalis nervi facialis (3. Abschnitt); durch
die Kanalwand zum quergestreiften, nur reflektorisch erregbaren M.
stapedius.

 Suchindex zurück vorwärts 32795. Nervus statoacusticus (JNA)

- N. vestibulocochlearis.

 Suchindex zurück vorwärts 32796. Nervus subclavius

kurzer motor. Ast der Pars supraclavicularis des Plexus brachialis (C5);
hinter der Klavikula zum M. subclavius.

 Suchindex zurück vorwärts 32797. Nervus subcostalis

ventraler motor.-sensibler Ast des 12. thorakalen Spinalnervs unterhalb
der 12. Rippe.

 Suchindex zurück vorwärts 32798. Nervus sublingualis

sensibler u. parasympath.-sekretor. Ast des N. lingualis (z.B. für
Unterzungendrüse).

 Suchindex zurück vorwärts 32799. Nervus suboccipitalis

motor. Ast des 1. zervik. Spinalnervs für die Muskeln der Kopfgelenke.

 Suchindex zurück vorwärts 32800. Nervus subscapularis

2-3 Äste der Pars supraclavicul. des Plexus brachialis (C5) für die Mm.
subscapul. u. teres major.

 Suchindex zurück vorwärts 32801. Nervus supraclaviculares

sensible Äste des Plexus cervicalis (C4) zur seitlichen Halsregion;
ferner zur oberen Brust- u. vord. Schulterregion.

 Suchindex zurück vorwärts 32802. Nervus supraorbitalis

sensibler Ast des N. frontalis (V1); durch Incisura bzw. Foramen
supraorbit. zu Oberlid (auch Bindehaut) u. Stirn.

 Suchindex zurück vorwärts 32803. Nervus suprascapularis

motor. Ast der Pars supraclavic. des Plexus brachialis (C4`k6);
parallel der Hinterfläche der Klavikula u. durch die Incisura scapulae in
die Fossa supraspinata u. infraspinata; für Mm. supra- u. infraspinatus.

 Suchindex zurück vorwärts 32804. Nervus-s.-Kompressionssyndrom

Reiz-, Lähmungszeichen des N. suprascap. bei Druckschädigung; z.B. bei
Lastenträgern.

 Suchindex zurück vorwärts 32805. Nervus supratrochlearis

sensibler Ast des N. frontalis (V1); für Haut von Oberlid, Nasenwurzel,
Stirn, inn. Augenwinkel.

 Suchindex zurück vorwärts 32806. Nervus suralis

hervorgehend aus der Vereinigung von Hautästen des N. peroneus comm. u.
N. tibialis; um den Außenknöchel zum seitl. Fußrand.

 Suchindex zurück vorwärts 32807. Nervus sympathicus

- Pars sympathica (systematis nervosi autonomici); meist als Plexus,
seltener als Nerven ( - N. splanchnicus); s.a. Nervensystem.

 Suchindex zurück vorwärts 32808. Nervus thoracici

die 12 Spinalnervenpaare des Brustmarks; Rami dors. für tiefe autochthone
Rückenmuskeln u. Rückenhaut; segmental bleibende Rr. ventr. (= Nn.
intercostales) für Brust- (außer Mm. pector. major u. minor, latissimus
dorsi, serratus ant., rhomboidei) u. Bauchmuskeln, Brust- u. Bauchhaut.

 Suchindex zurück vorwärts 32809. Nervus thoracicus longus

aus Ästen der Pars supraclavicul. der Plexus brachialis (C5`k7); durch
den M. scalenus med. in der hint. Axillarlinie zum M. serratus anterior.

 Suchindex zurück vorwärts 32810. Nervus thoracodorsalis

Nerv der Pars supraclavic. des Plexus brachialis; für Mm. latissimus
dorsi u. teres major.

 Suchindex zurück vorwärts 32811. Nervus tibialis

motor.-sensibler Gabelungsast des N. ischiadicus (L4-S3); senkrecht
durch Kniekehle, unter dem Arcus tendineus des M. soleus u. unter dem
Retinaculum mm. flexorum u. medialen Knöchel; sensibel für
Unterschenkelinnenseite ( - N. suralis) u. Fußsohle, motor. für Mm. biceps
femoris (Caput longum), semimembranosus, semitendinosus, popliteus,
triceps surae, plantaris, flexores digitorum u. hallucis longus, tib.
post. sowie alle Sohlenmuskeln. -- s.a. Tibialis...

 Suchindex zurück vorwärts 32812. Nervus-t.-Kompressionssyndrom

Reiz- u. Lähmungserscheinungen seitens des N. tibialis ( -
Tibialislähmung) bei Druckeinwirkung auf den Nerv im Bereich des
Innenknöchels (unter Lig. laciniatum) oder im Tarsaltunnel.

 Suchindex zurück vorwärts 32813. Nervus transversus colli

aus dem Plexus cervicalis (C3); über den M. sternocleidomastoideus; Äste
durch das Platysma für den seitl. Hals (U'kieferrand bis Jochgrube);
gemeinsame Nervenscheide mit Halsast des N. facialis (sog. Ansa cervic.
superficialis).

 Suchindex zurück vorwärts 32814. Nervus trigeminus

der V. Hirnnerv (1. Kiemenbogennerv), der am seitl. Rand der Brücke
hervortritt mit 2 Wurzeln; die sensorische (= Radix sensoria [= Portio
major]) tritt in eine unter dem Kleinhirnzelt gelegene
Dura-Arachnoidea-Tasche (= Cavum trigeminale), wo sie sich zum Ganglion
trigeminale verbreitert unter Eindellung der Schläfenbeinpyramide (teilt
sich danach in 3 Endäste Nn. ophthalmicus, maxillaris u. mandibularis [V1,
V2, V3]); die motorische (= Radix motoria [= Portio minor]) vereinigt
sich nach Unterkreuzung des Ganglions mit ersterer. Im Ganglion liegen die
Perikaryen der Zellen der R. sensoria, deren afferente Neuriten zu den 2
Trigeminuskernen verlaufen Nucleus sensorius principalis u. Nucl. tractus
spinalis nervi trigemini (für Aufnahme sensibler Reize aus dem Gesicht,
der Binde- u. Hornhaut des Auges, Nasenhöhlen- u. Mundhöhlenschleimhaut,
Zähnen; angeschlossen sind viszeroafferente Fasern aus Muskelspindeln der
Kaumuskeln). Die motor. Wurzel enthält viszeroefferente Fasern aus
Nervenzellen des Nucleus motorius n. trigemini für Kau- u.
Mundbodenmuskulatur u. M. tensor tympani. -- s.a. Abb.; - Sölder* Linien,
- Trigeminus.

 Suchindex zurück vorwärts 32815. Nervus trochlearis

der (motor.) IV. Hirnnerv; tritt als einziger Kopfnerv dorsal aus dem
Hirnstamm aus (kaudal der Vierhügel), zieht seitl.-vorn durch die Dura am
vord. Tentorium-Ursprung u. in der lateralen Wand des Sinus cavernosus u.
durch die Fissura orbit. sup. in die Augenhöhle zum M. obliquus sup.
oculi; bei Lähmung ( - Trochlearislähmung) Diplopie, leichter Strabismus
con- u. divergens.

 Suchindex zurück vorwärts 32816. Nervus tympanicus

der ab Ggl. inferius selbständ. parasympathische u. sensible Teil des N.
glossopharyngeus. Verläuft durch Canaliculus tympanicus in die Paukenhöhle,
wo er sich -- vereint mit sympathischen Fasern der Nn. carotico tympanici
-- als Plexus tympanicus verzweigt; seine dem unteren Speichelkern
(Nucleus salivatorius inferior) entstammenden viszeroafferenten
präganglionären parasympathischen Fasern gehen aus dem Plexus als N.
petrosus minor an das Ganglion oticum, dort Umschaltung auf
postganglionäre Fasern im N. auriculotemporalis zur Parotis; die sensiblen
versorgen die Paukenhöhle.

 Suchindex zurück vorwärts 32817. Nervus ulnaris

motor.-sensibler N. aus dem Fasciculus med. des Plexus brach.; medial von
A. brach. u. N. medianus im Sulcus bicipit. med. in Richtung Epicondylus
med. humeri u. auf die Streck- (Sulcus n. uln.), dann Beugeseite des
Unterarmes, zwischen Mm. flexor carpi uln. (Leitmuskel) u. digitorum prof.,
zus. mit Vasa ulnaria zum Handgelenk; dort Äste für Mm. flexor carpi uln.
u. digitorum prof., lumbricales III u. IV, adductor pollicis, flexor
pollicis brevis, interossei u. die Mm. des Kleinfingerballens; sensibel
für uln. Handseite. -- s.a. Ulnaris...

 Suchindex zurück vorwärts 32818. Nervus-u.-Kompressionssyndrom

Reiz-Lähmungserscheinungen ( - Ulnarislähmung) bei Druck auf den Nerv im
Ellbogenbereich oder in der Guyon* Loge.

 Suchindex zurück vorwärts 32819. Nervus vagus

der X. Hirnnerv (4. Kiemenbogennerv); mit viszerosensiblen u. -motor.
End- bzw. Ursprungskernen Nucleus tractus spinalis nervi trigemini (für
sensible Reize aus äußerem Gehörgang), Nucl. tractus solitarii (Reize aus
Rachen-Geschmacksknospen; Schleimhaut der Brust- u. Oberbauchorgane),
Nucl. dorsalis nervi vagi (viszeroefferent an Brust-, Oberbauchorgane u.
Darm [bis Cannon*-Böhm* Punkt des Querdarms]), Nucl. ambiguus
(viszeroefferent für Kehlkopfmuskeln, teilw. auch Schlundmuskeln); die
Kerne im Boden der Rautengrube; die Wurzelbündel dorsal der Olive im
Sulcus lat. post. der Medulla oblongata austretend, dann durch vord. Teil
des Foramen jugulare (dort als Ganglion superius u. inf. = Ggl. jugulare
bzw. nodosum; mit Perikaryen der sensiblen Anteile); weiterer Verlauf
zwischen A. carotis interna u. V. jugularis interna in das hintere
Mediastinum (der li. Nerv vor Aortenbogen u. Hauptbronchus zur ventralen
Speiseröhrenseite; der re. über Arteria subclavia, dextra u. zwischen Vena
brachiocephal. u. Truncus brachiocephal. hinter den re. Hauptbronchus;
beide bilden den Plexus oesophageus); weiter durch das Zwerchfell (Hiatus
oesophageus); der vordere (= li.) Vagusstamm an Magenvorderfläche (vgl.
Vagotomie) u. Ganglion coeliacum, der hintere = re. an Magenhinterwand u.
re. Ggl. coeliacum. Diesem größten Eingeweidenerv entstammen die Nn.
auricularis, lingualis, laryngeus sup. u. lar. recurrens (s.a.
Rekurrens...) u. zahlreiche Äste. -- s.a. Vagus..., Vago...

 Suchindex zurück vorwärts 32820. Nervus vestibulocochlearis

der VIII. Hirnnerv (N. octavus), gebildet von den Nervenfasern (Axonen)
bipolarer Zellen von 2 Ganglien, die zunächst eigene Nervenwurzeln (Radix
cochlearis u. R. vestibularis) bilden. Der Hör- u. der Gleichgewichtsnerv
= Nervus cochlearis u. N. vestibularis vereinigen sich in der Tiefe des
Meatus acusticus internus u. treten makroskopisch als ein einziger Nerv
gemeinsam in den Hirnstamm ein, wo ihre Fasern an ihre getrennt im
Rautenhirn gelegenen Endkerne heranführen.

Nervus vestibulocochlearis cochlearis
der eigentl. Hörnerv; Axone = Neuriten bipolarer Zellen des Ganglion
cochleare (= Ggl. spirale cochleae) leiten -- dem 1. Neuron der - Hörbahn
zugehörig -- akustische Impulse, welche über Dendriten von sekundären
Sinneszellen des Corti* Organs stammen, unter teilweiser Überkreuzung zur
Gegenseite an die beidseitigen Kochleariskerne (Nucleus cochlearis
ventralis u. dorsalis; dort Impuls-Umschaltung auf die zentrale
Kochlearisbahn Fasern des ventralen Kernes umkreisen -- eine 8-Figur
bildend -- den Trapezkörper = - Corpus trapezoideum [besteht aus 2
Kernmassen] samt Nucleus olivaris rostralis); die Fasern des dorsalen
Kochleariskernes kreuzen als Striae acusticae zur Gegenseite, vereinigen
sich mit den erstgenannten zum Lemniscus lateralis, dessen Fasern im
Colliculus caudalis, zum Teil erst im Corpus geniculatum mediale u. --
über die Radiatio optica -- in der Hörrinde enden; es bestehen Anschlüsse
an die Hirnnerven V, VI u. VII u. -- über die Formatio reticularis bzw.
den - Fasciculus longitudinalis medialis -- an Motoneuronen des
Rückenmarks.

Nervus vestibulocochlearis vestibularis
dem Gleichgewichtssinn dienender Teil des 8. Hirnnervs, besteht aus -- zu
den Vestibulariskernen ( - Nucleus vestibularis superior, medialis,
lateralis u. inferior) führenden -- Fasern bipolarer Nervenzellen des -
Ganglion vestibulare; leiten die von Dendriten dieser Ganglienzellen
kommenden Impulse, welche diese von den -- sekundären -- Sinneszellen des
Gleichgewichtsorgans (in der Crista ampullaris u. der Macula sacculi u.
utriculi) übernommen haben; verlaufen -- teils gekreuzt, teils ungekreuzt
-- auf- u. absteigend; von den Vestibulariskernen besteht über
doppelläufige (zentripetale u. -fugale) Bahnen Verbindung zum Kleinhirn,
zur Formatio reticularis der Medulla oblongata u. -- über den -
Fasciculus longitudinalis medialis -- zu den Augenmuskelkernen (Einfluß
auf Augenbewegungen; vgl. Nystagmus), zum Nucleus ruber (für
Labyrinth-Stellreflexe) u. zu den - Motoneuronen des Rückenmarks.

 Suchindex zurück vorwärts 32821. Nervus zygomaticus

in der Fossa pterygopalatina abgehender Ast des N. maxillaris (V2);
durch die Fissura orbit. inf. in die Augenhöhle u. an deren seitl. Wand
zum Foramen zygomaticotemp.; Äste für Haut der vord. Schläfe u. seitl.
Stirn bzw. für Jochbeingegend u. lat. Augenwinkel; parasympath. Fasern aus
dem Ggl. pterygopalat. für die Tränendrüse.

 Suchindex zurück vorwärts 32822. Nesidiom, Nesidioblastom

- Inselzelladenom.

 Suchindex zurück vorwärts 32823. Nesselausschlag, Nesselfieber, Nesselsucht

Fgb: derm
(fieberhafte) - Urticaria.

 Suchindex zurück vorwärts 32824. Netherton* Syndrom

erbliche Enzymopathie mit Haarfehlbildung (nodöse Invagination =
Bambushaar) infolge kurzdauernder Störung der normalen Keratinisation;
evtl. kombiniert mit Ichthyosis linearis circumflexa ( - Rille*-Comel*
Syndrom).

 Suchindex zurück vorwärts 32825. Netilmicin

Aminoglykosid-Antibiotikum; Derivat des Sisomycins.

 Suchindex zurück vorwärts 32826. Nettleship* Krankheit

Fgb: derm
- Urticaria pigmentosa.

 Suchindex zurück vorwärts 32827. Nettleship* Punkte

disseminierte weiße Netzhautherdchen bei Nyktalopie.

 Suchindex zurück vorwärts 32828. Nettoventilation

die effektive (= alveoläre) - Ventilation.

 Suchindex zurück vorwärts 32829. Netz

Fgb: anat
netzförm. Zell- oder Fasergebilde (z.B. Gitterfasernetz), netzartige
Bauchfellduplikatur ( - Omentum).

 Suchindex zurück vorwärts 32830. Netzapparat

Fgb: zytol
- Golgi* Apparat.

 Suchindex zurück vorwärts 32831. Netzbruch

- Hernia omentalis.

 Suchindex zurück vorwärts 32832. Netzeinklemmung

(auch: Incarceratio omentalis)
spontane Einklemmung von Bauchnetzteilen in Bruchring oder -kanal; hat
zunehmende venöse, später auch arterielle Stauung zur Folge, evtl. Nekrose
(Netzgangrän). Symptome heftige Schmerzen, schwer- oder irreponible
Bruchgeschwulst. Bei negativem Repositionsversuch Operation erforderlich.

 Suchindex zurück vorwärts 32833. netzförmig

- reticularis, retikulär.

 Suchindex zurück vorwärts 32834. Netzgangrän

s.u. Netzeinklemmung.

 Suchindex zurück vorwärts 32835. Netzhaut

- Retina; s.a. Retin(o)...

 Suchindex zurück vorwärts 32836. Netzhautablösung

- Ablatio retinae.

 Suchindex zurück vorwärts 32837. Netzhautangiomatose

- v. Hippel*-Lindau* Syndrom.

 Suchindex zurück vorwärts 32838. Netzhautarterie

- Arteria centralis.

 Suchindex zurück vorwärts 32839. Netzhautbild

das durch die opt. Medien des Auges auf der Retina entworfene -- reelle
u. verkehrte -- Bild.
das ophthalmoskop. Bild des Augenfundus.

 Suchindex zurück vorwärts 32840. Netzhautdegeneration

s.u. Retinopathie; s.a. Makuladegeneration.

 Suchindex zurück vorwärts 32841. Netzhautentzündung

- Retinitis.

 Suchindex zurück vorwärts 32842. Netzhauterschütterung

s.u. Berlin* Trübung.

 Suchindex zurück vorwärts 32843. Netzhautinfarkt

akute -- partielle oder totale -- Nekrose der Retina bei -
Zentralarterienverschluß.

 Suchindex zurück vorwärts 32844. Netzhautkolobom

angeborener Retinadefekt, entweder nur als - Conus inferior oder
(maximal, mit Uveakolobom) den gesamten unteren u. temporalen Abschnitt
betreffend.

 Suchindex zurück vorwärts 32845. Netzhautpunkte

als disparate N. die nichtkorrespondierenden Netzhautstellen, deren
Teilbilder zentralnervös nicht fusioniert werden (Doppelbilder!); als
identische = korrespondierende N. (Deckstellen) die in bd. Augen
einander entsprechenden N. (jeweils temporal mit nasal u. umgekehrt),
deren Teilbilder beim binokularen Einfachsehen zentralnervös fusioniert
werden.

 Suchindex zurück vorwärts 32846. Netzhautreflexe

Lichtreflexe bei der Ophthalmoskopie entlang den großen Gefäßen, auf der
Makula.

 Suchindex zurück vorwärts 32847. Netzhautriß

auf Degeneration (meist vaskulärer Genese) beruhender Einriß der Retina
(oft ausgelöst z.B. durch Erschütterung des Kopfes, rasche Blickbewegung,
starkes Reiben des Auges etc., s.a. Abb.). Gefahr der - Ablatio retinae
durch austretende Glaskörperflüssigkeit. Abb. 3A

 Suchindex zurück vorwärts 32848. Netzhautthrombose

- Zentralvenenthrombose.

 Suchindex zurück vorwärts 32849. Netzkörperchen

Fgb: histol
- Golgi* Apparat.

 Suchindex zurück vorwärts 32850. Netzmittel

(auch: Benetzungsmittel)

Fgb: chem
Substanzen, die in Lsg. die Oberflächenspannung von Wasser u.a.
Flüssigkeiten herabsetzen (dadurch bessere Benetzung u. Durchdringung des
behandelten Materials); neben natürlichen (Saponine) v.a. synthetische N.
(z.B. Alkylsulfonate, Invertseifen).

 Suchindex zurück vorwärts 32851. Netzpforte

- Foramen epiploicum.

 Suchindex zurück vorwärts 32852. Netzplastik

(auch: Epiploplastik)
- Plastik unter Verwendung des Omentum majus; z.B. Aufsteppen zur
Anastomosensicherung, als lebender Tampon zur Blutstillung
parenchymatöser Organe, zur primären Deckung ausgedehnter Hautdefekte;
i.e.S. die - Omentopexie.

 Suchindex zurück vorwärts 32853. Netztorsion

(auch: Omentovolvulus)
Torsion des Omentum majus (v.a. bei Netzbruch; als Adhäsionsfolge; selten
frei); bewirkt Stauung u. Infarzierung; Symptome peritoneale
Reizerscheinungen, Ileus.

 Suchindex zurück vorwärts 32854. Neu...

s.a. Neo...

 Suchindex zurück vorwärts 32855. Neubauer* Zählkammer

Z. mit dem Bürker* Netz ähnlicher Einteilung u. nochmal. Unterteilung des
zentralen der insgesamt 9 Felder (Doppelkammer).

 Suchindex zurück vorwärts 32856. Neubildung

- Neoplasma, Geschwulst, Regenerat, Regeneration.

 Suchindex zurück vorwärts 32857. Neufeld* Nagel

rinnenförmiger Schenkelhalsnagel mit Schaftplatte (mit
Schraubenbohrungen); veraltet.

 Suchindex zurück vorwärts 32858. Neugeborenenakne

gruppiert stehende, papulopustulös umgewandelte Komedonen auf Stirn,
Nasenrücken u. Wangen beim Säugling (durch mütterliche Androgene u.
Gestagene).

 Suchindex zurück vorwärts 32859. Neugeborenenanämie

Hämoglobinwerte 16 (bis 48 h) bzw. 14,5 (bis 7 Tage) bzw. 10 gdl (ab 8
Tage nach der Geburt); Ursachen geburtshilfliche Blutungen (z.B.
vorzeitige Plazentalösung, - fetomaternale Transfusion, Einriß eines
Allantois-Gefäßes), - Morbus haemolyticus u. haemorrhagicus neonatorum;
ferner angeborene u. erworbene (z.B. toxisch bzw. bei -
Neugeborenensepsis) Anämieformen bzw. Gerinnungsstörungen.

 Suchindex zurück vorwärts 32860. Neugeborenenanurie

die physiologische - Anurie am 1. Lebenstag.

 Suchindex zurück vorwärts 32861. Neugeborenenasphyxie

- Asphyxia neonatorum.

 Suchindex zurück vorwärts 32862. Neugeborenenblennorrhö

s.u. Einschlußkörperchenkonjunktivitis, Gonoblennorrhö.

 Suchindex zurück vorwärts 32863. Neugeborenendiabetes

- Säuglingshyperglykämie, transitorische.

 Suchindex zurück vorwärts 32864. Neugeborenenerythem

- Erythema neonatorum.

 Suchindex zurück vorwärts 32865. Neugeborenenerythroblastose

- Morbus haemolyticus neonatorum.

 Suchindex zurück vorwärts 32866. Neugeborenenglucosurie

- Säuglingshyperglykämie, transitorische.

 Suchindex zurück vorwärts 32867. Neugeborenenhyperbilirubinämie

s.u. Icterus neonatorum simplex.

 Suchindex zurück vorwärts 32868. Neugeborenenhypoglykämie

hypoglykäm. Zustände als häufige Anpassungsstörung, bes. bei
Frühgeborenen, Kindern mit zerebralen Symptomen (15-35%) oder von diabet.
Müttern (s.a. Fetopathia diabetica), bei pränataler Dystrophie.

 Suchindex zurück vorwärts 32869. Neugeborenenikterus

- Icterus neonatorum.

 Suchindex zurück vorwärts 32870. Neugeborenenindex

z.B. - Apgar* Index (APGAR-Index).

 Suchindex zurück vorwärts 32871. Neugeborenenkrämpfe, amorphe

uncharakteristische epileptische Anfälle des Neugeborenen; evtl. nur
passagerer Atemstillstand oder Blauwerden.

 Suchindex zurück vorwärts 32872. Neugeborenenlisteriose

Fetopathie (intrauterine Infektion) durch Listeria monocytogenes; häufig
manifestiert als Meningitis oder Granulomatosis infantiseptica (miliare
Granulome in inn. Organen oder Haut); im ersten Mekonium Erreger in
Reinkultur nachweisbar.

 Suchindex zurück vorwärts 32873. Neugeborenenperiode

(auch: Neonatalperiode)
die Zeitspanne vom ersten Atemzug bis 28. Lebenstag; vgl. Säuglingsalter.

 Suchindex zurück vorwärts 32874. Neugeborenenreflexe

s.u. Säuglingsalter.

 Suchindex zurück vorwärts 32875. Neugeborenensepsis

septische Infektion des Neonaten (meist in 1.-2. Wo. oder später) z.B.
mit Streptokokken (serol. Gruppe B oder A), E. coli, Pseudomonas,
Haemophilus, Proteus oder Listeria; meist über die Nabelwunde, oft durch
Venenkatheter oder Trachealtubus, auch nach Pyodermie (evtl. als
Phlegmone), über die Darmschleimhaut. Symptome Nahrungsverweigerung,
Erbrechen, Ikterus, Thrombozytopenie, Blutungen, Exantheme, evtl. Fieber
u. Milzschwellung; entzündl. Blutbild, Anämie. Verlauf fulminant tödlich
oder mit metastatischer Meningitis, Osteomyelitis, abszedierender
Pneumonie, Peritonitis etc.

 Suchindex zurück vorwärts 32876. Neugeborenensterblichkeit

Mortalität der Lebendgeborenen in den ersten 4 Wo.; i.e.S. die early
neonatal mortality der 1. Wo. mit 50% der ges. -
Säuglingssterblichkeit. Todesursachen Frühgeburt, Geburtsfolgen,
Fehlbildungen, mütterl. Krankheiten etc.

 Suchindex zurück vorwärts 32877. Neugeborenensyndrom

Neugeborenensyndrom, kardiopulmonales
Anpassungsstörung mit Manifestation im Respirations- u. Kreislaufsystem;
Zyanose, Dyspnoe, Kardio- u. Hepatomegalie, Lungenverschattungen, evtl.
zerebrale Symptome.
- Atemnotsyndrom des Neugeborenen.

 Suchindex zurück vorwärts 32878. Neugeborenentetanie, -spasmophilie

tetaniforme Krämpfe in den ersten 3 Lebenstagen infolge gutartiger
transitor. Hypokalzämie; auch als Nebenschilddrüseninsuffizienz bei
mütterl. Hyperparathyreoidismus bzw. bei Parathyroidea-Blutungen, -aplasie,
Schädigung der Calciumstoffwechsel-Zentren; ferner bei Hyperphosphatämie
infolge Kuhmilchfütterung (u. physiologischer Niereninsuffizienz).

 Suchindex zurück vorwärts 32879. Neugeborenenthrombozytopenie

passagere (2 bis 3 Mon.) Thrombozytopenie des Neonaten infolge
pathologischen Blutplättchenabbaus durch - Thrombozytenantikörper der
Mutter.

 Suchindex zurück vorwärts 32880. Neugeborenes

(auch: Neonat)
Kind von der vollendeten Lebendgeburt bis zum 28. Lebenstag; vgl.
Säugling.

 Suchindex zurück vorwärts 32881. Neugeborenes, unreifes

- Frühgeborenes.

 Suchindex zurück vorwärts 32882. Neugedächtnis

(auch: Immediatgedächtnis)
Fähigkeit zur Speicherung unmittelbar zuvor aufgenommener Sinneseindrücke
oder intrapsych. Wahrnehmungen. Bei hirnorgan. Schädigung u.
Abbauprozessen stärker gestört als das Altgedächtnis ( -
Langzeitgedächtnis).

 Suchindex zurück vorwärts 32883. Neuhauser* Anomalie

angeborene Fehlbildung bei Fallot* Tetralogie mit rechtsseitigem
Aortenbogen u. li.seit. Ligamentum arteriosum (das zus. mit der Pulmonalis
einen Ring um Trachea u. Ösophagus bildet).

 Suchindex zurück vorwärts 32884. Neumann* Krankheit

- Pemphigus vegetans.
(auch: Aphthosis magna)
unter Fieber auftretende - Aphthen an Mundschleimhaut u. Genitale.

 Suchindex zurück vorwärts 32885. Neumann* Netzmanschette

(1909) Omentum-majus-Plastik zur chirurgischen Versorgung großer
Magenperforationen, wobei die Perforationsstelle über einen scheidenförmig
in die Bauchhaut eingenähten Netzanteil zur Magenfistel wird. Die
Ernährung erfolgt über eine in die N. eingelegte Sonde.

 Suchindex zurück vorwärts 32886. Neumann* Syndrom

- Epulis congenita.

 Suchindex zurück vorwärts 32887. Neumutation

erstmaliges Auftreten einer - Mutation.

 Suchindex zurück vorwärts 32888. Neunerregel (Wallace*)

klinische Faustregel für die prozentuale Ausdehnung einer Verbrennung
beim Erwachsenen Kopf 9%, Arme je 9%, Rumpf vorne u. hinten je 18%, Beine
je 18%, Anal-Genital-Region 1% (bei Kindern - Abb.).

 Suchindex zurück vorwärts 32889. neural

einen Nerv bzw. das Nervensystem oder dessen Funktion betreffend.

 Suchindex zurück vorwärts 32890. Neuralgia, Neuralgie

attackenweise auftretende helle Schmerzen im Ausbreitungsgebiet eines
sensiblen oder gemischten Nervs, i.e.S. ohne Sensibilitätsstörung u. ohne
nachweisbare Ursache (Neuralgia sui generis); fließende Übergänge zur -
Neuritis. -- Auch inkorrekte Bez. für organisch begründbare Schmerzen im
Ausbreitungsgebiet eines Nervs infolge Hypoxämie, mechan., tox. oder
infektiöser Schädigung (= symptomat. N.), z.B. Ischiadikus-N. ( -
Ischiassyndrom), Interkostal-N.

 Suchindex zurück vorwärts 32891. Neuralgia, Neuralgie, atypische

Gesichtsschmerzen infolge Störung im autonomen Nervengeflecht (Nervus
petrosus superf. major; Ggl. petrosum), begleitet von lang anhaltenden,
ein- oder beidseitigen vegetat. Reizerscheinungen wie Tränenfluß, Rötung
von Haut u. Konjunktiven u.a.; s.a. Horton*, Sluder*, Charlin* Syndrom.

 Suchindex zurück vorwärts 32892. Neuralgia, Neuralgie brachialis

- Zervikobrachialsyndrom, Brachialgie.

 Suchindex zurück vorwärts 32893. Neuralgia, Neuralgie (cervico)occipitalis

- Okzipitalsyndrom.

 Suchindex zurück vorwärts 32894. Neuralgia, Neuralgie diaphragmatica

- Phrenikodynie.

 Suchindex zurück vorwärts 32895. Neuralgia, Neuralgie geniculata

(auch: Genikulatum-, Intermedius-, Hunt* N., Tic douloureux des N. facialis)
anfallsweise oder kontinuierl. brennende Schmerzen präaurikulär, im
äußeren Gehörgang, tief im Gaumendach, im Oberkiefer u. Mastoid, evtl.
kombiniert mit Tränen- u. Speichelfluß u. abnormen Geschmacksempfindungen;
z.B. bei Zoster oticus, Melkersson*-Rosenthal* Syndrom.

 Suchindex zurück vorwärts 32896. Neuralgia, Neuralgie glossopharyngealis

- Sicard* Sy.

 Suchindex zurück vorwärts 32897. Neuralgia, Neuralgie mammalis

- Cooper* Sy.

 Suchindex zurück vorwärts 32898. Neuralgia, Neuralgie (naso)ciliaris

- Charlin* Sy.

 Suchindex zurück vorwärts 32899. Neuralgia, Neuralgie, periodische migräneartige

- Horton* Sy.

 Suchindex zurück vorwärts 32900. Neuralgia, Neuralgie spermatica

(auch: Samenstrang-N.)
kolikartige, zum Damm ausstrahlende Samenstrang- u. Hodenschmerzen.

 Suchindex zurück vorwärts 32901. Neuralgia, Neuralgie sphenopalatina

- Sluder* Sy.

 Suchindex zurück vorwärts 32902. Neuralgia, Neuralgie trigeminalis

- Trigeminus-N.

 Suchindex zurück vorwärts 32903. neuralgiform

Neuralgie-artig.

 Suchindex zurück vorwärts 32904. neuralgisch

mit Nervenschmerzen verbunden, in Form einer - Neuralgie.

 Suchindex zurück vorwärts 32905. Neuralgismus

- Psychalgie.

 Suchindex zurück vorwärts 32906. Neuralleiste

Fgb: embryol
an der Nahtstelle zwischen Hautektoderm u. Neuralplatte (dors.-mediane
Ektodermverdickung; erste Anlage des zentralen Nervensystems) entstehende,
lateral auswandernde Zellmasse als Vorstufe der sensiblen Ganglien der
Hirn- u. Rückenmarksnerven, der sympathischen Grenzstrangganglien u. des
Adrenalorgans; Ursprungsorgan der Pigmentzellen (Nävo-, Melanoblasten) u.
der Lemnoblasten.

 Suchindex zurück vorwärts 32907. Neuralrinne

Fgb: embryol
durch seitliche Aufwulstung der Neuralplatte entstehende dorsal-mediane
Rinne, die sich durch mediane Vereinigung der Neuralwülste zum
Neuralrohr schließt (mit für kurze Zeit offenbleibendem Neuroporus
anterior bzw. post.), das kaudal- u. kranialwärts wächst u. dessen
kaudaler schmalerer Teil zum Rückenmark, dessen kranialer breiter zum
Gehirn wird; s.a. Neuroepithel.

 Suchindex zurück vorwärts 32908. Neuralrohrdefekt

Fgb: embryol
Sammelbegriff für Hemmungsfehlbildungen des Zentralnervensystems ( -
Anenzephalie, Spina bifida, Meningomyelozele), die durch mangelhaften
Verschluß des Neuralrohrs (s.u. Neuralplatte) in der 4. Embryonalwoche
entstehen. Offene N. haben keine Hautabdeckung u. fallen durch erhöhte -
-Fetoproteinspiegel im Fruchtwasser u. im Plasma der Mutter auf
(Untersuchung in der Schwangerschaft bei entsprechender Familienanamnese);
sonographisch ist ein Anenzephalus vor der 20. Woche fast immer gut, eine
Spina bifida oder Meningomyelozele in der 15.-20. Woche (je nach
Ausprägung) weniger sicher zu erkennen (1.
Routine-Ultraschalluntersuchung).

 Suchindex zurück vorwärts 32909. Neuralsegment

Rückenmarksabschnitt mit zugehörigem hinterem u. vord. Wurzel- u.
Spinalnervenpaar.

 Suchindex zurück vorwärts 32910. Neuraltherapie

(Huneke 1925) Methode, die durch gezielte -- i.c., i.m., i.v., i.a.,
periartikuläre, perineurale etc. -- Injektion von Lokalanästhetika im
Störfeld wieder normale physikal. Bedingungen herstellen
(Entblockierung) u. den Heilungstendenzen u. weiterer Therapie den Weg
freimachen will; i.w.S. auch die - Segmenttherapie.

 Suchindex zurück vorwärts 32911. Neuralwulst

Fgb: embryol
s.u. Neuralrinne.

 Suchindex zurück vorwärts 32912. Neuraminidase

z.B. in pathogenen Bakterien u. Viren vorhandenes Enzym, das
Neuraminsäure-Reste abspaltet (entfernt damit die negative
Oberflächenladung von Zellmembranen); setzt u.U. verborgene
Kryptantigene von Zellen frei u. kann so Ursache für eine N.-induzierte
hämolytische Anämie sein; s.a. Hübener*-Friedenreich*-Thomsen* Phänomen.

 Suchindex zurück vorwärts 32913. Neuraminsäure

Aminozucker aus Mannosamin u. Brenztraubensäure; in acylierter Form ( -
Acyl...; als Sialinsäure = Acetyl-N.) Bestandteil zahlreicher Naturstoffe
(Mucine, saure Glykoproteide, Ganglioside) u. Zellmembranen (verursacht
deren negative Oberflächenladung).

 Suchindex zurück vorwärts 32914. Neurapraxie

vorübergehende Funktionsstörung des Nervs infolge - Nervenkommotion.

 Suchindex zurück vorwärts 32915. Neurasthenia, Neurasthenie

durch Überarbeitung oder andere äußere Einflüsse (Infektion, Intoxikation,
Streß etc.) bedingte Schwäche oder Erschöpfung der Funktion des -- an
sich gesunden -- Nervensystems; s.a. Neurasthenie-Syndrom. --
Umgangssprachlich Sammelbegriff für organisch nicht recht faßbare
Beschwerden; nach Freud eine der 3 Aktualneurosen auf der Grundlage
mangelhafter Triebabfuhr.

 Suchindex zurück vorwärts 32916. Neurasthenia, Neurasthenie sexualis

sexuelles Versagen (Erektionsschwäche, Ejaculatio praecox) infolge
Neurasthenie.

 Suchindex zurück vorwärts 32917. Neurasthenie-Syndrom

organ. Hirnleistungsschwäche, manifestiert als Symptomenkomplex i.S. der
erworbenen Nervosität bzw. als Initialstadium eines organ. Nervenleidens;
rasche Ermüdbarkeit, körperl. Schwäche, Kopf- u. Gliederschmerzen,
vegetative Übererregbarkeit, Affektlabilität, Merk- u.
Konzentrationsschwäche, Reizbarkeit, Stimmungsschwankungen,
Schlafstörungen.

 Suchindex zurück vorwärts 32918. Neuraxon

Neurit, - Axon.

 Suchindex zurück vorwärts 32919. Neurektomie

Teilresektion eines Nervs, z.B. Cotte*, Frazier*-Spiller*, Stoffel* Op.

 Suchindex zurück vorwärts 32920. Neurektomie, intravasale

- Neuroendarteriektomie.

 Suchindex zurück vorwärts 32921. Neurektomie, pelvine

(Oppolzer) die schonende autonome Denervation des Dickdarms bei
therapieresistenter Colitis ulcerosa extraperitoneale Resektion des 2.-4.
lumbalen Grenzstrangganglions, Resektion des Plexus hypogastricus,
Infiltration der Aortenadventitia mit Phenol-Lsg.

 Suchindex zurück vorwärts 32922. Neurektomie, präsakrale

sympathische - Denervierung der Beckenorgane u. des äußeren Genitale
durch Teilentfernung des Plexus hypogastricus superior.

 Suchindex zurück vorwärts 32923. Neurexhärese, Neurexhairese

operative Teilentfernung eines -- freigelegten -- peripheren Nervs durch
langsames Drehen der ihn fassenden Klemme (Aufspulen) bis zum beidseitigen
Zerreißen (vgl. Neurektomie); v.a. als Neuralgie-Therapie oder zur
Ausschaltung des Erfolgsorgans (z.B. als - Phrenikusexhärese).

 Suchindex zurück vorwärts 32924. Neurilemm

- Neurolemm.

 Suchindex zurück vorwärts 32925. Neurilem(m)om, Neurinom

gutartiges, von Kapsel umgebenes Neoplasma eines peripheren, sympath.
oder Hirnnervs (N. acusticus), abgeleitet von Zellen der Schwann* Scheide
(Schwannom, s. Abb.); histologisch Fibrillenbündel, in Palisadenstellung
angeordnete Kerne u. regressive Veränderungen. Abb. 3A Abb. 3A

 Suchindex zurück vorwärts 32926. Neurit

- Axon.

 Suchindex zurück vorwärts 32927. Neuritis

die entzündl., i.w.S. auch degenerative, tox. oder posttraumat.
Erkrankung eines peripheren oder Hirnnervs. Symptome schlaffe Lähmung
(evtl. Muskelatrophie, Entartungsreaktion), sensible Reiz- u.
Ausfallserscheinungen, vegetat. Störungen, entzündliche
Liquorveränderungen. Histologisch unterschieden (aber nicht immer exakt zu
trennen) als interstitielle N. (mit Vorherrschen exsudativer u.
proliferativer Veränderungen des Epi-, Peri- u. Endoneuriums [Faserödem,
wabenartige Markscheidenauflockerung, zellige Infiltration, sekundäre
Hüllgewebeproliferation]; Prototyp eines infektiös-entzündl. Prozesses der
Nervenstämme) u. als parenchymatöse N. (mit diskontinuierlichem
Markscheidenabbau einzelner Segmente, evtl. Axonzerfall u. absteigender
Degeneration; v.a. toxisch); ferner als idiopathische, traumat., tox.
(s.a. Neuropathie), infektiöse, dystroph., neuroallerg. u. ischämische N.
(bei Arteriosklerose, Endangiitis etc.); s.a. Mono- u. Polyneuritis.
-Mononeuritis

 Suchindex zurück vorwärts 32928. Neuritis acustica toxica

Hörnervschädigung, z.B. bei Syphilis, Typhus, Scharlach, Diphtherie,
Masern, durch Alkohol, Tabak, Blei bzw. durch Chinin, Salicyl,
Streptomycin.

 Suchindex zurück vorwärts 32929. Neuritis, apoplektiforme

Monoplegie der oberen Gliedmaßen infolge Blutung in den Plexus
brachialis.

 Suchindex zurück vorwärts 32930. Neuritis ascendens

- Guillain*-Barreaigu* Syndrom, Landry* Paralyse.

 Suchindex zurück vorwärts 32931. Neuritis bulbi sympathica

sympathische - Ophthalmie.

 Suchindex zurück vorwärts 32932. Neuritis diabetica

- Polyneuropathia diabetica.

 Suchindex zurück vorwärts 32933. Neuritis facialis

- Fazialisneuritis.

 Suchindex zurück vorwärts 32934. Neuritis hypertrophicans

N. mit tumorartiger Wucherung des perineuralen Gewebes u. sekundärer
Zerstörung von Myelinhüllen u. Achsenzylinder.

 Suchindex zurück vorwärts 32935. Neuritis migrans

- Wartenberg* Sy. II.

 Suchindex zurück vorwärts 32936. Neuritis multiplex

- Multiplex-Typ der Polyneuritis.
- Mononeuritis multiplex.

 Suchindex zurück vorwärts 32937. Neuritis optica

- Optikusneuritis.

 Suchindex zurück vorwärts 32938. Neuritis o. intraocularis

- Neuropapillitis optica.

 Suchindex zurück vorwärts 32939. Neuritis o. macularis

zentrale Neuroretinitis mit leichter Papillitis u. zentrozökalem Skotom.

 Suchindex zurück vorwärts 32940. Neuritis o. retrobulbaris

- Retrobulbärneuritis.

 Suchindex zurück vorwärts 32941. Neuritis periaxialis

(auch: Neurilemmitis)
N. mit überwiegender Nervenscheidenbeteiligung.

 Suchindex zurück vorwärts 32942. neuritisch

durch - Neuritis bedingt, mit N.-Symptomen.

 Suchindex zurück vorwärts 32943. Neuro-AIDS

die AIDS-Encephalopathie, in seltenen Fällen als isolierte Symptomatik
bei - AIDS.

 Suchindex zurück vorwärts 32944. Neuroblast

aus der Neuroepithelzelle hervorgehende primitive Nervenzelle.

 Suchindex zurück vorwärts 32945. Neuroblastom

- Medullo-, Sympatho-, Neurofibro-, Retinoblastom. -Medulloblastom
-Sympathoblastom -Neurofibroblastom

 Suchindex zurück vorwärts 32946. Neurochemie

die Biochemie des Nervensystems.

 Suchindex zurück vorwärts 32947. Neurochirurgie

mit den op. Eingriffen am zentralen u. peripheren Nervensystem befaßtes
Teilgebiet der Chirurgie.

 Suchindex zurück vorwärts 32948. Neurocranium

der Hirnschädel, i.w.S. einschließlich der Knochenkapseln für Auge, Nase,
Ohr.

 Suchindex zurück vorwärts 32949. Neurocytoma

Fgb: path
- Sympathoblastom.

 Suchindex zurück vorwärts 32950. Neurodermatose (Tommasoli*)

Hautveränderungen bei Störungen des Nervensystems, z.B. weißer
Dermographismus, Prurigo; vgl. Neurodermie, -dermitis.

 Suchindex zurück vorwärts 32951. Neurodermie

Veränderungen der Haut u. ihrer Anhänge im Bereich einer
Nervenschädigung; z.B. trophisches Ödem, Hyperkeratose, Hautatrophie,
Glossy skin, Wucheratrophie des Fettgewebes, trophische Geschwüre, Haar-,
Nagelveränderungen, zonale Hyperhidrose.

 Suchindex zurück vorwärts 32952. Neurodermitis

ursprünglich Sammelbegriff für stark juckende Dermatosen (Pruritus,
Prurigo), bei denen eine Beteiligung des Nervensystems vermutet wurde;
heute als N. constitutionalis auf - Ekzema atopicum (s.a. Atopie)
beschränkt, das bei Säuglingen als - Milchschorf, später v.a. an
Ellenbeugen, Kniekehlen, Hals u. Kopfhaut auftritt (stark juckende,
gerötete, verdickte, lichenifizierte Herde; Kratzspuren); - Abb. Als
Sonderformen prurigoforme (knotenartige) u. nummuläre (scheibenförmige)
Hautveränderungen. Dezente Formen z.B. - Dermatitis sicca. Bei N. gehäuft
vorkommende weitere Hautkrankheiten Sebostase, Ichthyosis vulgaris,
Vitiligo, Alopecia areata. Therapie pflegende Externa (teer- oder
harnstoffhaltige Präparate; im Schub ggf. Corticosteroide); intern
Antihistaminika; UV-, Klimatherapie; Diät entsprechend festgestellten
Nahrungsmittelunverträglichkeiten; evtl. autogenes Training, weitere
psychotherapeutische Verfahren (da z.B. unter psychischer Belastung
deutliche Verschlechterung möglich ist).

 Suchindex zurück vorwärts 32953. neuroektodermal

Nervensystem u. weitere ektodermale Gewebe (insbes. Haut) betreffend;
s.a. neurokutane Syndrome.

 Suchindex zurück vorwärts 32954. Neuroendarteriektomie

- Endarteriektomie mit Exstirpation der Nerven u. autonomen Ganglien der
Arterienwand (als - Sympathektomie bei krankhafter Vasokonstriktion).

 Suchindex zurück vorwärts 32955. neuroendokrin

Nervensystem u. Endokrinium betreffend.
das - Neuroendokrinium betreffend.

 Suchindex zurück vorwärts 32956. Neuroendokrinium

alle an der Produktion, Speicherung u. Ausschüttung von - Neurohormonen
beteiligten Elemente Hypophysen-Zwischenhirn-System, APUD-Zellen,
Nervenendigungen u. Synapsen; s.a. Helle-Zellen-System.

 Suchindex zurück vorwärts 32957. Neuroepithel

Neuroepithelium
das dicke, mehrschicht. Epithel der Neuralplatte bzw. des Neuralrohres.
Die N.-Zelle wird später zu Neuro- u. Glioblasten u. Ependymzellen
differenziert.
das N. der Maculae utriculi u. sacculi schmale Stützzellen u.
dickbauchige Sinneszellen (Gleichgewichtszellen mit langen
Sinnesfortsätzen u. Statolithenmembran).
das Stratum neuroepitheliale (Stäbchen- u. Zapfenschicht) der - Retina.

 Suchindex zurück vorwärts 32958. Neuroepitheliom

von Neuroepithel ausgehendes Neoplasma; histologisch mit Rosetten,
Pseudorosetten, Strahlenkronen; z.B. - Ependymom, Retinoblastom.

 Suchindex zurück vorwärts 32959. Neurofibrae

die Nervenfasern ( - Neurit); s.a. Fibrae.

 Suchindex zurück vorwärts 32960. Neurofibrae associationes

- Assoziationsfasern.

 Suchindex zurück vorwärts 32961. Neurofibrae commissurales

- Kommissurenfasern.

 Suchindex zurück vorwärts 32962. Neurofibrae projectiones

- Projektionsfasern.

 Suchindex zurück vorwärts 32963. Neurofibrillen

Fgb: histol
das Zytoplasma der Nervenzellen durchziehende, sich im Zelleib
überkreuzende, in den Fortsätzen parallel verlaufende Fäserchen;
elektronenmikroskopisch aus Neurofilamenten u. -tubuli bestehend.

 Suchindex zurück vorwärts 32964. Neuro(fibro)blastom, angeborenes

bösartige Geschwulst des sympath. Nervensystems; Symptome tastbarer
Bauchtumor, Diarrhö, Lymphknoten-, später Skelettmetastasen; erhöhte
Ausscheidung von Vanillinmandelsäure.

 Suchindex zurück vorwärts 32965. Neurofibrom

mäßig zellreiches, gutartiges Neoplasma aus Schwann* Zellen u. Elementen
des endo- u. perineuralen Bindegewebes.

 Suchindex zurück vorwärts 32966. Neurofibromatose (v. Recklinghausen*)

(1882) unregelmäßig-dominant erbliche Krankheit mit multiplem Auftreten
knotiger, weicher, mit dem Finger wie durch ein Loch eindrückbarer
(Klingelknopfphänomen) Neurofibrome des zentralen (einschl. Meningen),
peripheren u. vegetativen Nervensystems. Pigmentnävi (Milchkaffeeflecken
= - Caf-au-lait-Flecken), knötchenförmigen Läsionen der Iris (Lisch*
Knoten), Skelettveränderungen (Osteodysplasie Kortikalisdefekte,
wandsklerosierte Zysten, Malazie, Skelettdeformitäten, Spontanfrakturen,
evtl. Pseudarthrosen); eine Phakomatose. Abb. 3A

 Suchindex zurück vorwärts 32967. Neurofibrosarkom

von Schwann* Zellen ausgehendes Malignom des peripheren Nervs.

 Suchindex zurück vorwärts 32968. Neurofilamente

Fgb: histol
längliche, dünne Strukturen im Neuroplasma.

 Suchindex zurück vorwärts 32969. neurogen

in Nerven(zellen) entstehend, mit dem Nervensystem zusammenhängend.

 Suchindex zurück vorwärts 32970. Neuroglia

- Glia.

 Suchindex zurück vorwärts 32971. Neuroglioblastom

- Medulloblastom.

 Suchindex zurück vorwärts 32972. Neurogliom(a)

Nervenzellen enthaltendes Gliom.
Neoplasma aus Neuroglia.

 Suchindex zurück vorwärts 32973. Neurohormone

die im Hypothalamus gebildeten - inhibiting- u. releasing-Faktoren sowie
Oxytocin u. Vasopressin.
i.w.S. alle in - APUD-Zellen gebildeten - Gewebshormone (d.h. auch die
- Intestinalhormone); s.a. Helle-Zellen-System (dort Tab.).
die - Transmitter.
(auch: Neuropeptide)
i.w.S. die - opioiden Peptide (z.B. - Endorphine).

 Suchindex zurück vorwärts 32974. Neurohypophyse

- Hypophysenhinterlappen.

 Suchindex zurück vorwärts 32975. Neurokeratin

Fgb: histol
das lipidfreie, lockere Proteingerüst der Markscheide.

 Suchindex zurück vorwärts 32976. Neurokranium

Fgb: anat
- Neurocranium.

 Suchindex zurück vorwärts 32977. neurokrin

- neuroendokrin.

 Suchindex zurück vorwärts 32978. Neurokrinium

- Neuroendokrinium.

 Suchindex zurück vorwärts 32979. neurokutane Syndrome

(auch: Phakomatosen)
die angeborenen Dysplasien der Haut u. des zentralen Nervensystems
einschließlich ektodermaler Augenteile Bourneville*, Pringle*,
Bonnet*-Dechaume*, v. Hippel*-Lindau*, Leschke*, Louis - Bar*, de
Sanctis*-Cacchione*, Sturge*-Weber*(-Krabbe*-Dimitri*) Syndrom,
Neurofibromatose (v. Recklinghausen), i.w.S. auch Albright*, van Bogaert*,
Brooke*, Ehlers*-Danlos*, Godfried*-Prick*, Gorlin*-Goltz*,
Groenblad*-Strandberg*, Klippel*-Trenaunay*, Mafucci*, Osler*,
Peutz*-Jeghers* u. Dysrhaphie-Syndrom.

 Suchindex zurück vorwärts 32980. Neurolabyrinthitis

- Neuronitis vestibularis.

 Suchindex zurück vorwärts 32981. Neurolemm

lichtmikroskopisch die zytoplasmatische äußere Schicht der Axonscheide;
auch Bez. für die aus einzelnen, in sich begrenzten Zellen ( - Ranvier*
Schnürring) bestehende gliöse Hülle der Nervenfaser; s.a. Neurolemm...,
Markscheide.

 Suchindex zurück vorwärts 32982. Neurolemmitis

- Neuritis periaxialis.

 Suchindex zurück vorwärts 32983. Neurolem(m)om

- Neurinom.

 Suchindex zurück vorwärts 32984. Neurolemmzelle

- Schwann* Zelle.

 Suchindex zurück vorwärts 32985. Neurolepsis

Herabsetzung des psych. Spannungsgrades durch - Neuroleptika.

 Suchindex zurück vorwärts 32986. Neuroleptanalgesie

allg. Anästhesie (Sedierung, psych. Indifferenz u. Analgesie) durch
kombinierte i.v. Injektion (bzw. Infusion) eines starken Neuroleptikums u.
eines Analgetikums (meist Fentanyl); wegen der atemdepressiven Wirkung des
Analgetikums immer unter kontrollierter (maschineller) Beatmung.

 Suchindex zurück vorwärts 32987. Neuroleptica, -tika

(auch: Neuroplegica)

Fgb: pharm
psychotrope Substanzen mit antipsychotischer, sedierender u.
psychomotorischer Wirkung, die aufgrund vielfältig möglicher
Nebenwirkungen nicht kritiklos verwendet werden sollten. N. werden vor
allem bei akuten psychotischen Krankheitsbildern, Schizophrenien u. bei
der Neuroleptanalgesie eingesetzt; sie wirken wahrscheinlich über eine
Blockade prä- u. postsynaptischer Dopaminrezeptoren. Unterschieden (nach
chemischer Struktur u. pharmakologischen Eigenschaften) werden
trizyklische N. (Phenothiazine u. Phenothiazin-Analoge), Butyrophenone u.
Diphenylbutylpiperidine sowie N. vom Sulpirid-Typ. Aufgrund ihrer
neuroleptischen Wirkung (neuroleptische Potenz) werden die N. in schwach,
mittelstark, stark u. sehr stark wirkende Verbindungen unterteilt, die
Bezugssubstanz ist Chlorpromazin (neurolept. Potenz = 1). Nebenwirkungen
u.a. extrapyramidal-motorische (u.U. lebensbedrohlich malignes
neuroleptisches Syndrom mit Rigor, Stupor, Bewußtseins- u.
Kreislaufstörungen, hohem Fieber), vegetative, hormonelle u. psychische
Störungen sowie allergische Reaktionen.

 Suchindex zurück vorwärts 32988. Neurologie

Fachgebiet der Humanmedizin Diagnostik, nichtop. Therapie, Prävention,
Rehabilitation u. Begutachtung von Erkrankungen des zentralen, peripheren
u. vegetativen Nervensystems u. der Muskulatur (Myopathien, Myositiden).

 Suchindex zurück vorwärts 32989. Neurolues

- Neurosyphilis.

 Suchindex zurück vorwärts 32990. Neurolyse

induzierte (z.B. Alkoholinjektion) oder krankheitsbedingte Auflösung
von Nervensubstanz; s.a. Neuronolyse.
op. Lösung von Verwachsungen (Adhäsiolyse) um einen Nerv (= äußere N. =
Exoneurolyse) bzw. Isolierung intakter Nervenfaserbündel aus einer
endoneuralen Narbe (= inn. N. = Endoneurolyse).
- Neurolepsis.

 Suchindex zurück vorwärts 32991. Neurom(a)

gutartiges Neoplasma aus Nervenzellen u. -fasern, i.e.S. das -
Ganglioneurom (= echtes N.; im Ggs. zum N. spurium ( - Neurinom) u. dem -
Amputationsneurom.

 Suchindex zurück vorwärts 32992. Neurom(a), granuläres

- Myoblastenmyom.

 Suchindex zurück vorwärts 32993. neuromuskulär

Nerven u. Muskeln (i.e.S. deren Zusammenspiel) betreffend.

 Suchindex zurück vorwärts 32994. neuromuskulär Blockade

partielle oder totale Unterbrechung der n. Erregungsübertragung an der
motorischen - Endplatte durch a) Curare (u. ähnliche, meist synthet.
Stoffe; besetzen als Membranstabilisatoren kompetitiv postsynaptisch
Acetylcholinrezeptoren u. hemmen Ausbildung von Endplattenpotentialen); b)
Succinylcholin-ähnliche Stoffe (aktivieren als Membrandepolarisatoren
protrahiert die Acetylcholinrezeptoren u. machen die Endplatte für
Acetylcholin unerregbar; s.a. Muskelrelaxanzien).

 Suchindex zurück vorwärts 32995. Neuromyelitis optica (Erb*-Devic*)

(1894) akute, disseminierte Rückenmarksaffektion (Erweichungsherde an
Markscheiden u. im Zentralkanal; auch als Querschnittserweichung mit
entsprechenden Symptomen, anfangs evtl. dissoziierter Empfindungsstörung)
in Kombination mit Optikusneuritis; stets Erblindung.

 Suchindex zurück vorwärts 32996. Neuromyositis

- Dermatomyositis.

 Suchindex zurück vorwärts 32997. Neuromyotonie

das plötzlich u. schubweise auftretende Syndrom kontinuierlicher
Muskelfaseraktivität, mit neurogener, durch Curare, nicht aber durch
Leitungsblock behebbarer diffuser Dauerverspannung der Muskulatur; dadurch
Bewegungseinschränkung.

 Suchindex zurück vorwärts 32998. Neuron

(auch: Neuronum)
die - Nervenzelle (= Neurocytus); im Zentralnervensystem (ZNS) als
Element komplizierter Verschaltungen (Neuronenkette). Unterschieden z.B.
als zentralwärts leitendes = afferentes N. ( - Afferenz) u. peripherwärts
leitendes = efferentes N. ( - Efferenz), als interkaläres N. ( -
Interneuron), periphermotor. N. (die Vorderhornzelle des Rückenmarks =
Motoneuron), postganglionäres u. präganglionäres N. (im ZNS gelegenes N.
des vegetat. Systems); als sensibles N. (der Erregungszuleitung von
spezialisierten Sinneszellen oder sensiblen = rezeptiven Endaufzweigungen
her dienend; s.a. Afferenz), zentral-motor. N. (als corticospinales oder
extrapyramidales N. die Efferenz höhergelegener ZNS-Abschnitte für
Motoneurone [direkt bzw. über Interneurone]). -- Weitere Attribute
gleichlautend mit denen der - Nervenzelle.

 Suchindex zurück vorwärts 32999. Neuronenkette

Einheit hintereinandergeschalteter - Neuronen einer Leitungsbahn ( -
Tractus); evtl. mit Verbindung zu funktionell zugeordneten
Leitungssystemen.


Suchindex zurück vorwärts 33000. Neuronitis

Entzündung eines - Neurons; i.e.S. das - Guillain*-Barreaigu* Syndrom.

 Suchindex zurück vorwärts 33001. Neuronitis vestibularis

(auch: Neurolabyrinthitis)
bei chron. Entzündung im Kopfbereich (Zähne, Nasennebenhöhlen, Tonsillen)
oder epidemisch vorkommende isolierte Entzündung des Nervus vestibularis
mit akutem Schwindel (seitenbetont, lageabhängig) u. Nystagmus, Erbrechen,
Unter- oder Unerregbarkeit des Labyrinths ohne Hörstörungen; Dauer Tage
bis Wochen.

 Suchindex zurück vorwärts 33002. Neuronolyse

Degeneration u. Auflösung von Nervenzellen (mit Chromatolyse); die
Auflösung meist durch - Neurophagie.

 Suchindex zurück vorwärts 33003. Neuropapillitis optica

(auch: Papillitis)
Entzündung der Papilla n. optici; Papille verwaschen u. hyperämisch
geschwollen, zunehmend, grau-rötlich verfärbt, radiär gestreift
(Nervenfaserzeichnung); meist mit Nervenstammbeteiligung. Symptome akute,
hochgrad. Sehstörung (großes Zentralskotom), Gefahr der Papillenatrophie.

 Suchindex zurück vorwärts 33004. Neuropathie

(auch: Nervenleiden)

Fgb: neur
Nervenschädigung; i.e.S. die degenerativen, toxischen, metabolischen,
ischämischen etc. Formen; s.u. Neuritis, Polyneuropathie.

Fgb: psych
histor. Oberbegriff für reizbare Schwäche, Nervosität, Neurasthenie,
Neurose.

 Suchindex zurück vorwärts 33005. Neuropathie, subakute myelooptische (SMON)

(auch: Myelitis japonica)
die 1952 in Japan beobachtete Erkrankung (tox. Nebenwirkung v.a.
halogenierter Oxychinoline; evtl. im Zusammenhang mit weiteren Faktoren)
mit Unterleibsschmerzen, Durchfällen, Parästhesien, sensor. Störungen in
den Füßen, später Retrobulbärneuritis u. Beteiligung von Rückenmark u.
peripheren Nerven, Atrophie der Magen-Darmschleimhaut mit verstreuten
Blutungen u. Zellinfiltration in Ileum u. Zäkum.

 Suchindex zurück vorwärts 33006. neuropathisch

infolge bzw. bei - Neuropathie.

 Suchindex zurück vorwärts 33007. Neuropathologie

Lehre von den Nervenkrankheiten als Teilgebiet der Pathologie.

 Suchindex zurück vorwärts 33008. Neuropeptide

- opioide Peptide (z.B. - Endorphine), i.w.S. - Neurohormone.

 Suchindex zurück vorwärts 33009. Neurophagie

intravitale Zerstörung absterbender Nervenzellen durch phagozytierende
Leukozyten u. Mikroglia.

 Suchindex zurück vorwärts 33010. Neuropharmakologie

mit der Wirkweise chemisch definierter Verbindungen auf das zentrale u.
periphere Nervensystem u. neurosekretorisch beeinflußte Gewebe befaßtes
Teilgebiet der Pharmakologie.

 Suchindex zurück vorwärts 33011. Neurophysine

Trägerproteine von - Oxytocin u. - Vasopressin.

 Suchindex zurück vorwärts 33012. Neurophysiologie

mit den Funktionsweisen des Nervensystems befaßtes Teilgebiet der
Physiologie.

 Suchindex zurück vorwärts 33013. Neuropil(us)

Nervenfilz; das zwischen den Hirnnervenzellen gelegene Geflecht der
Nervenzell-, Gliazellfortsätze.

 Suchindex zurück vorwärts 33014. Neuroplasma

Zytoplasma der Nervenzelle; s.a. Axoplasma.

 Suchindex zurück vorwärts 33015. Neuroplastik

Fgb: chir
- Nervenplastik.

 Suchindex zurück vorwärts 33016. Neuroplegica, -plegika

- Neuroleptica.

 Suchindex zurück vorwärts 33017. Neuroporus

Fgb: embryol
Öffnung des vorderen u. hint. Neuralrohrendes zur Amnionhöhle.

 Suchindex zurück vorwärts 33018. Neuropraxis

- Nervenkommotion.

 Suchindex zurück vorwärts 33019. Neuropsychologie

mit Zusammenhängen zwischen psych. Phänomenen u. nervöser Struktur
befaßtes Teilgebiet der Neurologie.

 Suchindex zurück vorwärts 33020. Neuroradiologie

Teilgebiet der Radiologie für die neurologische Diagnostik u. Therapie.
Hirn- u. Myeloszintigraphie, (Emissions-)Computertomographie,
Kernspinresonanztomographie, Angiographie, Pneumoenzephalo-, Myelographie.

 Suchindex zurück vorwärts 33021. neuroradiologisches Basalgangliensyndrom

(Huber) im Pneumenzephalogramm sich als Erweiterung des 3. Ventrikels
darstellende Atrophie der Basalganglien.

 Suchindex zurück vorwärts 33022. Neuroretinitis

gleichzeit. - Retinitis u. - Neuropapillitis; z.B. bei Retinopathia
renalis (N. albuminurica).

 Suchindex zurück vorwärts 33023. Neuro(r)rhaphie

- Nervennaht.

 Suchindex zurück vorwärts 33024. Neurose

ursprünglich (W. Cullen 1777) jede Erkrankung des Nervensystems ohne
nachweisbare Ursache; im 19. Jh. Bez. für Organstörungen ohne
Strukturläsion (etwa i.S. der psychosomat. Krankheit, z.B. Herz-N.,
Hysterie, Hypochondrie); seit S. Freud Bez. für psychisch bedingte
Gesundheitsstörung, deren Symptome unmittelbare Folge u.oder symbol.
Ausdruck eines unbewußten, in der Kindheitsentwicklung verwurzelten seel.
Konfliktes sind (u. aus einem Kompromiß zwischen Triebwünschen u. einer
ihre Realisierung verhindernden Abwehr resultieren). -- In der Regel von
der - Psychose eindeutig abgrenzbar. Grenzform - Borderline-Psychose. --
Klin. Formen Angst-, Zwangs- u. Konversionsneurose; s.a. Aktual-,
Charakterneurose. Behandlung außer der klassischen psychoanalytischen
Psychotherapie zunehmend auch Gesprächspsychotherapie u.
Verhaltenstherapie.

 Suchindex zurück vorwärts 33025. Neurosekretion

Produktion von - Neurohormonen (= Neurosekreten).

 Suchindex zurück vorwärts 33026. Neurosis

- Neurose.

 Suchindex zurück vorwärts 33027. Neurospora

der Brotschimmel [Ascomycetes]; wegen zahlreicher Defektmutanten
Testobjekt für Vererbungsversuche u. zum Studium des
Aminosäurenstoffwechsels als genetisch gesteuerte Reaktionsketten.

 Suchindex zurück vorwärts 33028. Neurosyphilis

die - Syphilis des Nervensystems mit spezif. mesodermalen (meningealen,
vaskulären) oder -- v.a. bei - Spätsyphilis -- parenchymatösen
Veränderungen (s.a. Lues cerebri, Rückenmarkssyphilis); im Stadium II
meningeale Reizung bis zur Meningitis syphilitica; im Stadium III
meningeale (Kopfschmerzen, Hirndruckzeichen, Hirnnervenstörungen wie
Optikusatrophie u. Oktavusläsion, d.h. Erblindung, Ertaubung, Paresen,
Krämpfe), vaskuläre (meist akute Hemiplegie, Hirnstammsymptome) oder
gummöse Veränderungen (raumfordernd); im Liquor Zell- u. Eiweißvermehrung,
WaR u. Nebenreaktionen positiv.

 Suchindex zurück vorwärts 33029. Neurotensin

in N-Zellen (= APUD-Z.) des Dünndarms gebildetes Intestinalhormon, das
auch im Gehirn nachgewiesen wurde (hemmt die Säuresekretion des Magens,
stimuliert die Darmkontraktion u. Glucagonfreisetzung).

 Suchindex zurück vorwärts 33030. Neurotisation

Fgb: path
(Vanlair) - Nervenregeneration.

Fgb: chir
Wiederherstellung der Innervation gelähmter Muskeln durch -
Nervenpfropfung oder durch Transplantation eines gesunden Nachbarmuskels
(= muskuläre N., z.B. nach Lexer-Rosenthal).

 Suchindex zurück vorwärts 33031. Neurotmesis

(Seddon) - Nervenquetschung mit Strukturdurchtrennung.

 Suchindex zurück vorwärts 33032. Neurotomie

op. Durchtrennung eines Nervs; zur Schmerzausschaltung (z.B.
retroganglionäre N. nach - Frazier*-Spiller*), Behebung neurogener
Muskelkontraktur, als Neurotomia opticociliaris am erblindeten Auge zur
Prophylaxe einer sympath. Ophthalmie. -- Auch synonym mit - Neurektomie.

 Suchindex zurück vorwärts 33033. Neurotonie

therapeutische Nervendehnung (z.B. bei Ischialgie).

 Suchindex zurück vorwärts 33034. neurotonische Reaktion

(Remak) patholog. protrahierte tetanische Muskelzuckung nach
Nervenstammreizung, z.B. bei Myotonia congenita, Syringomyelie; s.a.
myoton. Reaktion.

 Suchindex zurück vorwärts 33035. Neurotoxikose

Schädigung des Nervensystems durch exo- oder endogene Gifte; s.a.
Encephaloenteritis acuta.

 Suchindex zurück vorwärts 33036. Neurotoxin

- Nervengift.

 Suchindex zurück vorwärts 33037. Neurotoxizität

Gifteffekt v.a. am Nervengewebe.

 Suchindex zurück vorwärts 33038. Neurotransmitter

- Transmitter (Überträgerstoffe, die an Nervenendigungen freigesetzt
werden).

 Suchindex zurück vorwärts 33039. Neurotripsie

operative - Nervenquetschung.

 Suchindex zurück vorwärts 33040. neurotrop

auf Nerven wirkend, mit bes. Affinität zu Nervengewebe ( - Neurotropie).

 Suchindex zurück vorwärts 33041. Neurotrophie

Ernährung des Nervengewebes.
der nervale Einfluß auf den Gewebsstoffwechsel.

 Suchindex zurück vorwärts 33042. Neurotropie

bes. Affinität zum bzw. Ausrichtung auf das Nervengewebe als Eigenschaft
von (neurotropen) Mikroorganismen, Substanzen, Pharmaka.

 Suchindex zurück vorwärts 33043. Neurotubuli

elektronenmikroskopisch erkennbare feinste Röhrchen im - Neuroplasma
parallel zu den Zellausläufern.

 Suchindex zurück vorwärts 33044. Neurouveoparotitis

- Heerfordt*-Mylius* Krankheit.

 Suchindex zurück vorwärts 33045. Neurovakzine

aus tierischem Nervensystem (meist Kaninchen) nach darin erfolgter
Virusvermehrung gewonnener Impfstoff, z.B. Tollwut-Vakzine n. Hempt.

 Suchindex zurück vorwärts 33046. neurovaskulär

Nerven- u. Gefäßsystem betreffend.

 Suchindex zurück vorwärts 33047. neurovegetativ

das vegetative Nervensystem betreffend.

 Suchindex zurück vorwärts 33048. neuroviszeral

Nervensystem u. Eingeweide betreffend.

 Suchindex zurück vorwärts 33049. neuroviszeral Lipidose

- Landing* Syndrom.

 Suchindex zurück vorwärts 33050. neurozirkulatorisch

Nervensystem u. Kreislauf betreffend.

 Suchindex zurück vorwärts 33051. Neurozyt, -cytus

- Nervenzelle.

 Suchindex zurück vorwärts 33052. Neurozytom

Fgb: path
- Ganglioneurom.

 Suchindex zurück vorwärts 33053. neutral

Fgb: chem
(latein. neuter = keiner von beiden)
ausgeglichen, indifferent, d.h. als Lösung weder basisch noch sauer
reagierend (d.h. mit gleicher Heh+- u. OH--Konzentration; pH 7).

 Suchindex zurück vorwärts 33054. Neutralbiß(lage)

(auch: Regelbiß)
Lage der Kieferbasen, bei der (von der Seite gesehen) die Oberkieferbasis
geringfügig vor der Unterkieferbasis zu liegen kommt (bei entspannter
Mundöffner- u. Schließermuskulatur). Das Kiefergelenkköpfchen ruht an dem
am weitesten hinten u. oben gelegenen Scharnierachsenpunkt (terminal
hinge axis).

 Suchindex zurück vorwärts 33055. Neutralfett

mit Fettsäuren vollständig verestertes (d.h. abgesättigtes, neutrales)
Glycerid; s.a. Triglyceride (dort Schema).

 Suchindex zurück vorwärts 33056. Neutralisationstest

Fgb: serol
Test, basierend auf der Fähigkeit neutralisierender Antikörper (AK) zur
In-vitro-Bindung (Neutralisierung) mikrobieller oder tierischer Antigene
(AG; Gifte, Viren u. Rickettsien), so daß bei nachfolgender Belastung
eines empfängl. Systems (Versuchstier, Gewebekultur) mit dem
Antigen-Antikörper-Gemisch der toxische bzw. zytopath. Effekt ausbleibt;
mit abgestuften Serummengen bei konstanter AG-Dosis zur Wertbemessung
antitoxischer u. Virus-neutralisierender Immunseren, mit bekanntem AG zur
Diagnostik von Krankheiten, mit bekanntem Immunserum zur Identifizierung
von Erregern.

 Suchindex zurück vorwärts 33057. Neutralisationswärme

Fgb: chem
die bei Neutralisation einer Base u. Säure freiwerdende Wärme; bei
starken Säuren u. Basen 13,7 kcal = 57,3-103 Joule.

 Suchindex zurück vorwärts 33058. Neutral-Null-Methode

(auch: Nulldurchgangsmethode)

Fgb: orthop
Bestimmung u. Dokumentation des mögl. Ausmaßes (in Winkelgraden) von
Gelenkbewegungen in den Normalebenen unter Bezugnahme auf eine definierte
0-Stellung (anatom. Normalstellung aufrecht, Arme hängend, Daumen nach
vorne, Füße geschlossen parallel, Blick nach vorne); s.a. Abb. (gem. DGOT
[Deutsche Gesellschaft für Orthopädie u. Traumatologie] 1971).

 Suchindex zurück vorwärts 33059. Neutralokklusion

der Zahnkontakt bei - Neutralbißlage; nach Angle kommt dabei die erste
Querfissur des unteren ersten Molaren unter dem mesiobukkalen Höcker des
oberen ersten Molaren zu liegen.

 Suchindex zurück vorwärts 33060. Neutralrot

basischer Azurfarbstoff; Anw. als Indikator, für (Supra-)Vitalfärbung
granulärer Zelleinschlüsse u. zum Nachweis von Verunreinigung in
Frauenmilch.

 Suchindex zurück vorwärts 33061. Neutraltemperatur

- Indifferenztemperatur.

 Suchindex zurück vorwärts 33062. Neutralwirbel

s.u. Skoliosimetrie (dort Abb.).

 Suchindex zurück vorwärts 33063. Neutrino

Fgb: physik
Elementarteilchen mit Ladung 0, Spin 12 u. sehr schwacher Wechselwirkung.

 Suchindex zurück vorwärts 33064. Neutron

Elementarteilchen mit Ladung 0, Spin 12 u. Ruhemasse 1,675-10-24 g.
Setzt mit Protonen den Atomkern zusammen (Anzahl beider = Kernladungs- =
Ordnungszahl); als freies (durch Kernreaktion vom Atomkern losgelöstes)
N. mit definierter kinet. Energie instabil (Zerfall in je 1 Proton,
Elektron [ß-Emission] u. Antineutrino). Nach kinet. Energie unterschieden
als subthermische, therm. u. mittelschnelle sowie als schnelle u.
relativist. = energiereiche (10 keV-20 MeV bzw. 20 MeV) Neutronen.

 Suchindex zurück vorwärts 33065. Neutronenaktivierungsanalyse

Nachweis von Spurenelementen durch Umwandlung der Atome (mittels
Neutronenfluß im Reaktor) in ein instabiles -- an seinem Zerfall
nachweisbares -- Isotop.

 Suchindex zurück vorwärts 33066. Neutronenstrahlung

Korpuskularstrahlung aus schnellen (fast Lichtgeschwindigkeit), durch
Kernreaktion erzeugten - Neutronen. Besitzt wegen fehlender Ladung ein
sehr hohes, von der Energie nur wenig abhäng. Durchdringungsvermögen; kann
nicht durch elektr. Felder nachbeschleunigt werden; erzeugt in Wasser u.
im lebenden Organismus Rückstoßprotonen, woraus eine hohe - RBW
resultiert; auch als therapeutische Strahlung genutzt.

 Suchindex zurück vorwärts 33067. Neutronenzahl

Zahl der Neutronen im Atomkern.

 Suchindex zurück vorwärts 33068. Neutropenie

Fgb: hämat
Verminderung der neutrophilen - Granulozyten auf 1500 pro myl (ent 1,5
Gl) Blut (extrem als - Agranulozytose); Einteilung u. mögliche Ursachen
- Tab.

 Suchindex zurück vorwärts 33069. neutrophil

Fgb: histol
sich mit neutralen oder gleichzeitig mit sauren u. bas. Farbstoffen
anfärbend.

Fgb: hämat
- Neutrophile betreffend.

 Suchindex zurück vorwärts 33070. Neutrophile

neutrophile - Granulozyten.

 Suchindex zurück vorwärts 33071. Neutrophilen...

s.a. Granulozyto..., Leukozyto...

 Suchindex zurück vorwärts 33072. Neutrophilenphosphatase

- Leukozytenphosphatase.

 Suchindex zurück vorwärts 33073. Neutrophilie

s.u. neutrophil.
Vermehrung der neutrophilen - Granulozyten im Blut; s.a. Granulozytose,
Leukozytose, Linksverschiebung.

 Suchindex zurück vorwärts 33074. Neutrozytopenie

- Neutropenie.

 Suchindex zurück vorwärts 33075. Neutrozytose

- Neutrophilie (2).

 Suchindex zurück vorwärts 33076. Newcastle disease, N.-Konjunktivitis, N.-Virus

(engl.) s.u. Geflügelpest, atypische.

 Suchindex zurück vorwärts 33077. Newton

nach Sir Isaak N. benannte SI-Einheit der Kraft (die der Masse 1 kg die
Beschleunigung 1 msec2 erteilt) 1 N = 1 mkgsec2 = 105 cmgsec2 = 105
dyn = 0,101 9716 kp.

 Suchindex zurück vorwärts 33078. Newton*

(Sir Isaak N., 1643-1727, engl. Physiker)
chromat. - Aberration.

 Suchindex zurück vorwärts 33079. Newton* Flüssigkeit

eine Fl. (z.B. Wasser, nicht jedoch Blut), bei der
Fließgeschwindigkeit(sgradient) u. Schubspannung proportional sind; s.a.
Viskosität.

 Suchindex zurück vorwärts 33080. Newton* Ringe

kreisförmige Interferenzerscheinung in reflektiertem Licht bei Anpressen
einer konvexen Linse gegen eine ebene oder schwächer konkave Glasfläche;
bei weißem Licht als farb. Ringe je nach Dicke der eingeschlossenen
Luftschicht (z.B. in Dias).

 Suchindex zurück vorwärts 33081. Nexus

(latein.) Verbindung, Zusammenhalt, Band; i.e.S. zytol - gap
junction.

 Suchindex zurück vorwärts 33082. Nezelof*(-Allibone*) Syndrom

(auch: Immundefekt vom N.*-Typ)
(1964) seltene erbliche Thymushypoplasie (Fehlen der Hassal* Körperchen);
dadurch mangelt es an reifen T-Lymphozyten, bei normalen Stammzellen (im
Gegensatz zur Schweizer Agammaglobulinämie normale bzw. gering erniedrigte
Serumimmunglobulinwerte u. Plasmazellen); Neigung zu Candida-Mykosen.

 Suchindex zurück vorwärts 33083. N-Faktor

Fgb: serol
s.u. MNSs-System.

 Suchindex zurück vorwärts 33084. NFS

nichtveresterte Fettsäuren.

 Suchindex zurück vorwärts 33085. ng

Nanogramm = 10-9 g.

 Suchindex zurück vorwärts 33086. NGF

(engl.) nerve growth factor; - Nervenwachstumsfaktor.

 Suchindex zurück vorwärts 33087. NHL

- Non-Hodgkin-Lymphom.

 Suchindex zurück vorwärts 33088. Ni

Fgb: chem
- Nickel.

 Suchindex zurück vorwärts 33089. Niacin

- Nicotinsäure.

 Suchindex zurück vorwärts 33090. Nichols* Anastomose

A. zweier starker Sehnenstümpfe durch Einnähen des dünneren distalen in
eine keilförmige Exzision des dickeren proximalen; modifizierte
Dychno*-Bunnell* Naht.

 Suchindex zurück vorwärts 33091. Nichols* Stamm

(Henry James N., 1877-1927, amerikan. Bakteriologe)
1913 aus dem Liquor eines Syphilitikers isolierter, seitdem in Kaninchen
weitergezüchteter Treponema-pallidum-Stamm für den TPI-Test.

 Suchindex zurück vorwärts 33092. Nicholson* Methode

Wirbelsäulenstabilisierung durch Spananlagerung an die Dornfortsätze.

 Suchindex zurück vorwärts 33093. Nicht...

s.a. Non...

 Suchindex zurück vorwärts 33094. Nichtausscheider

Fgb: serol
s.u. Ausscheider-Nichtausscheider-System.

 Suchindex zurück vorwärts 33095. Nichtrückatmungsventil

Fgb: anästh
Kombination zweier Ventile, deren eines inspiratorisch den Weg vom
Gasreservoir zu den Atemwegen freigibt, während das andere exspiratorisch
die Atemluft in die freie Atmosphäre leitet; für halboffene -
Narkosesysteme; z.B. - Digby Leigh* Ventil.

 Suchindex zurück vorwärts 33096. Nichtsekretor

Fgb: serol
s.u. Ausscheider-Nichtausscheider-System.

 Suchindex zurück vorwärts 33097. Nickanfall

- Blitz-Nick-Salaam-Krämpfe.

 Suchindex zurück vorwärts 33098. Nickel

(auch: Nicolum)
glänzendes metallisches Element mit Atomgew. 58,71, OZ 28; 2-, seltener
1-, 3-, 4wertig; F. 1453 oC. Vork. im menschl. Körper ca. 0,001%. Anw.
u.a. in Legierungen, als Katalysator. Durch Ni-Verbindungen u. -salze v.a.
berufl. Vergiftungen u. Schäden, z.B. -- kontaktbedingt bei Galvaniseuren
-- die Nickeldermatitis (Ekzem an den Händen); die Nickelallergie (häufig;
z.B. durch Ni-haltigen Schmuck); die akut einsetzende
Nickelcarbonyl-Pneumonie (durch Einatmen oder Hautresorption von
Nickelcarbonyl [C4NiO4]; TRK 0,1 ml/m3 = ppm bzw. 0,7 mg/m3) mit
Stirnkopfschmerzen, Schwindel, Übelkeit, Erbrechen, später
Beklemmungsgefühl, Husten, Dyspnoe, Lungenödem, gastrointestinalen
Symptomen, evtl. Krämpfen, Atemlähmung (Therapie Dimercaptol = BAL,
Antitussiva, Spasmolytika); der Nickelkrebs (undifferenziertes oder
Plattenepithel-Ca. im Bergbau, Hüttenwesen, bei Schleif- u.
Poliermaterial-, Emaille-Herstellung, Fett-, Ölhydrierung).

 Suchindex zurück vorwärts 33099. Nickerson* Medium

(1953) Selektivnährboden (pH 6,8) für Candida-Isolierung u. -Kultur
(runde, glatte, pechschwarze Kolonien).

 Suchindex zurück vorwärts 33100. nicking

Fgb: genet
(engl.) enzymatisches Einschneiden (Bruch) des DNS-Stranges beim -
Crossing-over.

 Suchindex zurück vorwärts 33101. Nickkrämpfe

- Blitz-Nick-Salaam-Krämpfe.

 Suchindex zurück vorwärts 33102. Nicktremor

- Ja-Tremor.

 Suchindex zurück vorwärts 33103. Nicol* Prisma

(William N., 1768-1851, engl. Physiker)
2 rechteckige, gegen die opt. Achsen geschnittene, an ihren
Hypotenusenflächen verkittete Kalkspatprismen zur Erzeugung polarisierten
Lichtes.

 Suchindex zurück vorwärts 33104. Nicoladoni*

(Carl N., 1847-1902, Chirurg, Innsbruck, Graz)
(1875) Pulsverlangsamung (bradykardes Phänomen) u. Blutdruckanstieg als
Reaktion auf elast. Kompression eines arteriellen Rankenaneurysmas an der
Extremität.

 Suchindex zurück vorwärts 33105. Nicolas*-Durand*-Favre* Krankheit

(Joseph N.; Joseph D.; Maurice F.)
- Lymphopathia venerea.

 Suchindex zurück vorwärts 33106. Nicolau* Syndrom

Fgb: derm
(1925) - Embolia cutis medicamentosa.

 Suchindex zurück vorwärts 33107. Nicotin

(auch: Nikotin)
C10H14N2 (s.a. Nicotinsäure, dort Formel), Alkaloid im Tabakblatt
(Nicotiana); starkes Gift ( - Nicotinvergiftung); wirkt bei medizin. Anw.
(Derivate) zunächst erregend, dann lähmend auf vegetative Ganglien; setzt
-- da hirnaffin -- Serotonin u. Catecholamine frei. Anw. auch zur
Schädlingsbekämpfung; MAK 0,07 ml/m3 = ppm bzw. 0,5 mg/m3.

 Suchindex zurück vorwärts 33108. Nicotinamid (WHO)

Amid der - Nicotinsäure; s.a. Vitamin PP; bei Mangel - Jolliffe*
Syndrom.

 Suchindex zurück vorwärts 33109. Nicotinamid-adenin-dinucleotid (NADeh+)

(auch: Coenzym I, Cohydrase I, Cozymase, Diphosphopyridinnucleotid)
(v. Euler u. M. 1931) ein Dinucleotid, in dem Nicotinamid u. Adenin
jeweils über Ribose an Pyrophosphorsäure gebunden vorliegen ( - Formel).
Vork. in allen Zellen; ebenso wie das einen 3. Phosphorsäure-Rest
enthaltende NADP als Coenzym unentbehrlich für Funktion der
Oxidoreductasen, insbes. der H-übertragenden Enzyme der Gärung, Glykolyse
etc., wobei der Reaktion der Wechsel zwischen oxidierter (= Grundzustand;
NADeh+) u. reduzierter Form (NADH + Heh+; Formeln) zugrunde liegt.

 Suchindex zurück vorwärts 33110. Nicotinamid-adenin-dinucleotid-phosphat (NADP)

(auch: Coenzym II, Codehydr(ogen)ase II, Phosphocozymase)
das Triphosphopyridinnucleotid (TPN), - Formel u. Tab.

 Suchindex zurück vorwärts 33111. Nicotinamid-mononucleotid (NMNeh+)

Nucleotid aus Nicotinamid, Ribose u. Phosphorsäure; Ausgangssubstanz für
die Biosynthese von NADeh+ (NMNeh+ + ATP pfr NADeh+ + Pyrophosphat) u.
indirekt von NADPeh+ (NADeh+ + ATP pfr NADPeh+ + ADP).

 Suchindex zurück vorwärts 33112. Nicotinamid-Phosphoribosyl-Transferase

NMN-pyrophosphorylase; Nicotinamid freisetzendes Enzym.

 Suchindex zurück vorwärts 33113. Nicotinat

Salz der - Nicotinsäure.

 Suchindex zurück vorwärts 33114. Nicotinentwöhnung

s.u. Nicotinvergiftung.

 Suchindex zurück vorwärts 33115. Nicotinoyl-

das Nicotinsäureradikal C5H4NCO.

 Suchindex zurück vorwärts 33116. Nicotinsäure

(auch: Acidum nicotinicum, Niacin)
Pyridin-3-carbonsäure ( - Formel); ebenso wie ihr Amid vitaminwirksam
(als Antipellagra-Vitamin; s.a. Vitamin PP); Mangel an N. führt zu
Enzephalopathie ( - Jolliffe* Syndrom); pharm Anw. von Derivaten als
Lipidsenker, gefäßerweiternde Stoffe sowie (äußerlich) zur
Hyperämisierung.

 Suchindex zurück vorwärts 33117. Nicotinsäureamid

- Nicotinamid.

 Suchindex zurück vorwärts 33118. Nicotin-Test

bei Diabetes insipidus (mit negativem Carter*-Robbins* Test) i.v.
Injektion von Nicotinsalicylat (bei Nichtraucher 0,5-1 mg; Raucher bis 3
mg); dadurch bewirkte Diureseverminderung um ca. 80% bei Anstieg des
spezifischen Gewichts des Harns beweist funktionelle Trennung von
Osmorezeptoren u. ADH-Sekretion.

 Suchindex zurück vorwärts 33119. Nicotinvergiftung

(auch: Nicoti(a)nismus)
Intoxikationsbild nach pulmonaler, perkutaner (schnell) oder intestinaler
(langsam) Resorption von - Nicotin. Akut durch mehrere mg (50-60 mg
tödlich!) mit Blässe, Schwindel, Kopfschmerzen, Schweißausbruch,
Speichelfluß, Koliken, Diarrhö, Brady-, später Tachykardie, Miosis oder
Mydriasis, Herzmuskelstörungen, Hyper-, danach Hypotonie, Sehstörung,
Herz-Kreislauf-Versagen, Delirien, tonisch-klonische Krämpfe, Koma. --
Therapie Erbrechen, Magenspülung mit 0,2%ig. Kaliumpermanganat-Lösung,
Gaben von Na-Sulfat oder Kohle, künstliche Beatmung, Plasmaexpander,
Diurese-Forcierung, Sedativa, Spasmolytika; bei Krämpfen Diazepam oder
Muskelrelaxanzien. Bei chronischer N. neurasthenische Erscheinungen,
Sehschwäche, Durchblutungsstörungen (Beine, Herz), chronischer
Luftwegskatarrh, Magen-Darmstörungen. -- Nicotinentwöhnung des chron.
Rauchers (bei ca. 40% psychische Abhängigkeit!) meist ohne
Entzugserscheinungen möglich; am besten durch Suggestion, Psychotherapie,
Entwöhnungsmilieu u. medikamentöse Unterstützung (z.B. Verekelungsmittel),
auch durch Ohr-Akupunktur.

 Suchindex zurück vorwärts 33120. Nic(ti)tatio

Blinzeln, i.e.S. der Blepharoklonus (= Blepharospasmus nictitans).

 Suchindex zurück vorwärts 33121. Nidation

Fgb: embryol
Einnistung (Implantation) des nidationsreifen Keimes (meist spätes
Morulastadium oder Blastozyste) in die hormonal (Progesteron) vorbereitete
Uteruswand (in prägravider = Sekretionsphase), die sich bald mit dem
Trophoblasten verbindet; beim Menschen unter Eindringen ins Uterusstroma
(interstitielle N., nach zunächst breitfläch. Anlagerung ans Endometrium,
unter Mitwirkung proteolyt. Enzyme), u. zwar meist an der
Uterushinterwand; s.a. Gonadotropine (dort Hormonschema).

 Suchindex zurück vorwärts 33122. Nidationshemmer

Fgb: gyn
Mittel, die das Angehen einer Schwangerschaft durch Störung der -
Nidation des befruchteten Eies verhindern. Dazu zählen das -
Intrauterinpessar u. die Postkoitalpille (Pille danach; s.u.
Interzeption). Gelten nicht als - Abortivum, da sie vor der Implantation
wirken.

 Suchindex zurück vorwärts 33123. NIDD

(engl.) non insulin dependent diabetes; - Diabetes mellitus Typ II.

 Suchindex zurück vorwärts 33124. Nidus

(latein.) Nest; path s.u. Osteoid-Osteom.

 Suchindex zurück vorwärts 33125. Nieden* Leseprobe

- Sehprobentafel (für Nahsehen) mit Texten verschiedener Schriftgröße.

 Suchindex zurück vorwärts 33126. Niederdruck-Cuff

s.u. Cuff.

 Suchindex zurück vorwärts 33127. Niederdrucksystem

Fgb: physiol
funktioneller Sammelbegriff (in Gegenüberstellung zum - Hochdrucksystem)
für die Kreislaufabschnitte niedrigen Drucks (0-15 mmHg ent 0-2 kPa) u.
großer Kapazität (ca. 85% des Blutvolumens), - Abb.

 Suchindex zurück vorwärts 33128. Niederecker* Operation

bei Hallux valgus Abtragen der Exostose, Metatarsalköpfchenglättung,
subkapitale trapezförm. Osteotomie, Rückverlagerung der Sesambeine.

 Suchindex zurück vorwärts 33129. Niederfrequenz

die für das menschl. Ohr wahrnehmbaren Tonfrequenzen zwischen 16 u. 20
000 Hz.

 Suchindex zurück vorwärts 33130. Niederschlag

Fgb: chem
- Präzipitat, Fällung(s)...

radioaktiver Niederschlag
- Fallout.

 Suchindex zurück vorwärts 33131. Niederspannungselektrokardiogramm

EKG mit max. Gesamtausschlag (in Extremitäten- u. Brustwand-Ableitungen)
von 0,5-0,75 bzw. 0,65-0,8 mV; basiert auf primär niedriger
Spannungsproduktion, abnormer Lage des Herzens oder Gewebsveränderungen
zwischen Herz u. Abgriffstelle (v.a. Perikarderguß). Unterschieden als
absolutes, relatives (herznahe Abltgn. normal bis überhöht) u. paradoxes
N. (Extremitäten-Abltgn. normal).

 Suchindex zurück vorwärts 33132. Niederspannungsunfall

- elektrischer Unfall bei Spannungen 1000 V.

 Suchindex zurück vorwärts 33133. Niedervoltage

Fgb: kard
- Niederspannungselektrokardiogramm.

 Suchindex zurück vorwärts 33134. Niednagel

(auch: Neidnagel)

Fgb: derm
Einriß am -- zu weit vorgewachsenen u. deswegen ausgerissenen --
Nageloberhäutchen.

 Suchindex zurück vorwärts 33135. Niehans* Zell(ular)therapie

(Paul N., 1882-1971, schweizer. Arzt, Vevey)
Injektionsimplantation (xenogener) fetaler oder juveniler Zell- oder
Gewebssuspensionen in physiologischer Lösung; wegen schwerwiegender
Nebenwirkungen (anaphylaktische Reaktionen) auf Betreiben des
Bundesgesundheitsamtes zeitweise verboten.

 Suchindex zurück vorwärts 33136. Nielsen* Beatmung

(Holger N., 1866-1955, Arzt, Kopenhagen)
manuelle Reanimation in Bauchlage durch Abduzieren der Oberarme (für
Inspiration) u. nachfolgend Druck auf hintere-seitl. Thoraxpartien
(Unterstützung der Exspiration).

 Suchindex zurück vorwärts 33137. Nielsen* Syndrom

(Hermann N., Kliniker, Kopenhagen)
- Ullrich*-N.* Syndrom.

 Suchindex zurück vorwärts 33138. Niemandsland

Fgb: chir
s.u. Bunnell*.

 Suchindex zurück vorwärts 33139. Niemann*-Pick* Krankheit

(Albert N., 1880-1921, Kinderarzt, Berlin; Ludwig P.)
(auch: Sphingomyelinose)
Gruppe autosomal-rezessiv erblicher - Sphingolipidosen mit Speicherung
von Sphingomyelin in Körpergeweben, im retikulohistiozytären System (v.a.
Leber, Milz, Lymphknoten, Knochenmark) unter Bildung der N.*-P.* Zellen
(20-60 mym, blaß, Cholesterin, Neutralfett u. v.a. Sphingomyelin
enthaltend; nach Alkoholbehandlung als Schaum- oder Wabenzellen). --
Unterschieden nach klin. Verlauf u. biochemischen Befunden
(Sphingomyelinase-Defekt)

klassische Niemann*-Pick* Krankheit*-P.* Krankheit
bereits beim Säugling auftretend, mit raschem Verlauf u. starker
Beteiligung des Nervensystems; Symptome Hepatosplenomegalie, evtl. Aszites,
generalisierte Lymphknotenschwellungen, fortschreitende Abmagerung,
Erbrechen, profuse Schweiße (Dehydratation); Haut wachsglänzend,
bräunl.-gelb; Muskelhypotonie mit Schwinden der Eigenreflexe, Hör- u.
Sehstörungen (bis Erblindung); bei ca. 5% am Augenhintergrund kirschroter
Fleck;
im Kindesalter auftretend, mit langsamem Verlauf; Symptome v.a.
Hepatosplenomegalie, evtl. miliares Lungenbild (interstitielle
Speicherung);
mit langsamem Verlauf, stärkerer neurol. Symptomatik u. allmählichem
geistigem Verfall. -- Ferner Typ D (vermutlich keine Sphingolipidose) u.
Typ E (evtl. milde Spätform von B oder C).

 Suchindex zurück vorwärts 33140. Niere

(auch: Ren, Nephros)
das paarige, retroperitoneal im - Nierenlager gelegene, vorwiegend
exkretor. Organ (ca. 150 g), das im Dienste der Konstanthaltung von
Volumen u. Zusammensetzung der extrazellulären Flüssigkeit aus dem in den
Glomeruli gebildeten Primärharn unter erhebl. Konzentrationsarbeit einen
-- bedarfsweise modifizierten -- Endharn ausscheidet (s.a.
Tubulusfunktionen, dort Abb.). -- Die - Harnbereitung wird gesteuert a)
von der Blutdurchströmung der Glomeruli (normal ca. 1000 l pro Tag), b)
nervös vom Vasomotorenzentrum (Boden des 4. Ventrikels; Reizung vermehrte
Durchblutung u. Drucksteigerung in Glomeruli) über Plexus renalis
(parasympathisch Nervus vagus; sympathisch N. splanchnicus), letztlich
drosselnd fungierende ring- oder sichelförm. Wandpolster (epitheloide
Zellen) in den Arteriolae afferentes (angeregt von Histamin, Tyramin,
Acetylcholin). Ist durch inkretor. Funktion (Bildung von Erythropoietin u.
Renin im juxtaglomerulären Apparat) an Erythropoese u. Blutdruckregulation
beteiligt. -- anat s.a. Ren; path s.a. Nephr..., Nephro...

 Suchindex zurück vorwärts 33141. Niere, akzessorische

kleine, zusätzl. Niere, separat u. mit eigenen akzessor. Blutgefäßen
oder aber mit der Hauptniere verschmolzen; zeigt erhöhte Neigung zu
Infektionen, Steinbildung, Hydronephrose; vgl. Doppelniere.

 Suchindex zurück vorwärts 33142. Niere, künstliche

s.u. Hämodialyse.

 Suchindex zurück vorwärts 33143. Niere, polyzystische

Erwachsenenform der - Zystenniere.

 Suchindex zurück vorwärts 33144. Niere, stumme

Fgb: röntg
fehlende Darstellung des Nierenhohlsystems bei Ausscheidungsurographie;
Vork. bei A- oder Hypoplasie (mit zyst. Degeneration), Pyo- u.
Hydronephrose, Nierenarterienveränderungen, hochsitzender
Harnleiterstenose (Stein, Tumor, Entzündung, - Nierentuberkulose).

 Suchindex zurück vorwärts 33145. Nierenabszeß

meist multiple Abszeßbildung in Mark oder Rinde als bes. Form der
aszendierenden - Pyelonephritis oder als embol.-eitr. Herdglomerulitis
(sept. Niereninfarkt bei Bakteriämie). Symptome starke
Klopfempfindlichkeit, remittierendes Fieber, Schüttelfröste, erhöhte BSG,
Leukozytose; bei Verbindung mit ableitenden Harnwegen Pyurie; evtl.
Übergreifen auf die Nierenkapsel (perinephrit. Abszeß).

 Suchindex zurück vorwärts 33146. Nierenadenom

gutart., epithelialer Tumor des Nierenparenchyms (basophil, azidophil
oder hellzellig); v.a. in der Rinde der arteriolosklerot. Niere u. im
fortgeschrittenen Alter.

 Suchindex zurück vorwärts 33147. Nierenadenomyosarkom

- Wilms* Tumor.

 Suchindex zurück vorwärts 33148. Nierenagenesie

aus Anlagestörung der Ureterknospe, des Nierenblastems oder der
Nierengefäße resultierendes Fehlen der Niere; vgl. Nierenaplasie.

 Suchindex zurück vorwärts 33149. Nierenamyloidose

vorwiegend glomeruläre Amyloidablagerung; v.a. sekundär (bei eitr.
Prozessen, Neoplasien etc.); mit Proteinurie, nephrot. Syndrom u. --
terminal -- Niereninsuffizienz.

 Suchindex zurück vorwärts 33150. Nierenangiographie

Fgb: röntg
Darstellung der Nierengefäße nach Einbringen eines Kontrastmittels in die
Aorta abdomin. (lumbale oder retrograde Aortographie) oder -- besser --
selektiv mit Spezialkatheter in die A. renalis; v.a. bei Verdacht auf
Fehlbildungen, Tumor, stumme Niere.

 Suchindex zurück vorwärts 33151. Nierenantikörper

s.u. Glomerulonephritis.

 Suchindex zurück vorwärts 33152. Nierenaplasie

meist einseit. Hemmungsfehlbildung der -- im allg. an typ. Stelle
liegenden -- Niere (klein, fehlgestaltet, kompakt oder mit Zystenbildung);
stets mit Fehlbildung des Ureters, evtl. auch des Genitale kombiniert; die
beidseit. Ausprägung bedeutet Lebensunfähigkeit.

 Suchindex zurück vorwärts 33153. Nierenarterie

- Arteria renalis.

 Suchindex zurück vorwärts 33154. Nierenarterienhyperplasie, fibromuskuläre

(Leadbetter, Burkland 1938) Dysplasie einer oder beider
Nierenhauptarterien (meist dist. 23), mit typischem schnurartigem
Arteriogramm.

 Suchindex zurück vorwärts 33155. Nierenarterienstenose

Einengung einer Nierenhauptarterie infolge fibromuskulärer Dysplasie,
Arteriosklerose, Abknickung bei falschem Abgang etc.; Symptome häufig
Stenosegeräusche in Nabel- oder Lendengegend (ca. 25%), arterielle
Hypertonie (durch gefäßchirurg. Eingriff oft günstig zu beeinflussen
[präoperativ schwer abschätzbar]).

 Suchindex zurück vorwärts 33156. Nierenballottement

bei bimanueller Palpation durch kleine Stöße der hinteren Hand bewirktes
Hin- u. Herrollen der Niere; zur besseren Lage-, Umriß-, Größen-,
Konsistenz-Bestimmung.

 Suchindex zurück vorwärts 33157. Nierenbecken

(auch: Pelvis renalis)
der aus der Vereinigung der Nierenkelche hervorgehende, innerhalb der
Parenchymgrenzen gelegene oder -- am Hilus -- weitgehend freie (= intra-
bzw. extrarenale), trichterförm. bis rundl. (ampulläre), evtl.
verzweigte, sich ureterwärts -- hinter den Nierengefäßen -- verjüngende
Teil des Nierenhohlsystems. Sammelorgan für den -- aus den Sammelrohren
austretenden -- Endharn (Fassungsvermögen 3-6 ml, bei Rückstauung bis 50
ml); s.a. Pyelo..., Nierenbecken...

 Suchindex zurück vorwärts 33158. Nierenbeckenausgußstein

das Nierenbecken mehr oder weniger ausfüllendes - Harnkonkrement; s.u.
Nephrolithiasis.

 Suchindex zurück vorwärts 33159. Nierenbeckenentzündung

- Pyelitis.

 Suchindex zurück vorwärts 33160. Nierenbeckenerweiterung

- Pyelektasie, Hydronephrose.

 Suchindex zurück vorwärts 33161. Nierenbeckenfistel

als äußere Fistel v.a. traumatisch, durch Tumorpenetration entstanden
sowie die op. Drainagefistel (temporäre oder permanente Katheterfistel bei
Nephro- bzw. Pyelostomie, Harnleiterplastik, als
Ureteropyelonephrostomie).

 Suchindex zurück vorwärts 33162. Nierenbecken-Harnleiteranastomose

- Ureteropyelostomie, Ureteropyelonephrostomie.

 Suchindex zurück vorwärts 33163. Nierenbeckenluxation

die Ausstülpung bei - Pyelektasie, evtl. mit Überschnappen über ein
Vas aberrans; meist ausgelöst durch abrupte ungeschickte Bewegung. Symptom
plötzl., starker Dauerschmerz (Dehnung u. Stenosierung des Gefäßes).

 Suchindex zurück vorwärts 33164. Nierenbeckenpapillom

gutartiger (aber rezidivfreudiger) Tumor mit fibrovaskulärem Stroma u.
Urothelbedeckung, selten solitär; als Papillomatose meist auf Kelche u.
Harnleiter übergreifend.

 Suchindex zurück vorwärts 33165. Nierenbeckenplastik

op. Korrektur des erweiterten oder formveränderten Pyelons, u. zwar als
Formkorrektur mit (z.B. Deuticke, Hryntschak, Bischoff, Young) oder ohne
Beckenresektion (Foley, Trendelenburg), durch Harnleiterumpflanzung
(Ureteropyeloneostomie; Israel, Küss, Küster, Krogius, Morris, Patch,
Walter, Wildbolz u.a.), durch seitl.
Nierenbecken-Harnleiteranastomosierung (Albarran, v. Lichtenberg u.a.)
oder -- bei Harnleiterenge -- durch Längsinzision mit querer Vernähung
(Fenger u.a.).

 Suchindex zurück vorwärts 33166. Nierenbeckenstein

s.u. Nephrolithiasis.

 Suchindex zurück vorwärts 33167. Nierenbiopsie

Röntgen-kontrollierte Blindpunktion oder offene (intraop.) Probeexzision
von Nierenparenchym (Gewebszylinder, Aspirat bzw. Exzisat); erstere
kontraindiziert bei Einzelniere, bei hämorrhagischer Diathese, Neoplasma,
Hydro-, Pyonephrose.

 Suchindex zurück vorwärts 33168. Nierenblutung

(auch: Nephrorrhagie)
renale Mikro- oder Makrohämaturie (Urin rot, rotbraun oder
fleischwasserfarben); massiv z.B. bei Nierenruptur, -tumor, -infarkt,
geringer bei akuter Glomerulo- u. Pyelonephritis, Nephrolithiasis,
hämorrhagischer Diathese, als vasofunktionelle Hämaturie. Lokalisierung
durch Dreigläserprobe (Blut in allen Portionen, v.a. in der letzten),
Zystoskopie, Ureterkatheterung.

 Suchindex zurück vorwärts 33169. Nierendegeneration, polyzystische

s.u. Zystenniere.

 Suchindex zurück vorwärts 33170. Nierendekapsulation

op. Lösung u. Entfernung der konvexseitig gespaltenen Nierenkapsel samt
ihrem Ansatz am Hilus (s.a. Nierendenervierung); v.a. bei Nierenischämie,
vasoreflektorischer Anurie; auch Zusatzeingriff bei Nephropexie.

 Suchindex zurück vorwärts 33171. Nierendenervierung

op. Ausschaltung der Nierennerven zur Durchblutungsverbesserung bei
Anurie, Nephritis, funktionellen u. spast. Veränderungen; als
periarterielle Sympathektomie des Nierenstiels (Papin; auch zus. mit
Nierendekapsulation totale N.), Splanchnikusdurchtrennung (Pende 1924),
Exstirpation des Ggl. aorticorenale (Fontaine 1934); heute von
historischer Bedeutung.

 Suchindex zurück vorwärts 33172. Nierendiabetes

- Diabetes renalis.

 Suchindex zurück vorwärts 33173. Nierendiät

ursprünglich nur kochsalz- u. eiweißarme Diätformen; heute auch solche
zum Ausgleich großer Eiweißverluste oder zur Vermeidung eines für die
insuffiziente Niere übermäß. N-Angebotes. Prinzipiell NaCl-Entzug nur bei
unbeeinflußbarem Hypertonus oder hochgrad. Ödem, kompensierende NaCl- u.
K-Gaben bei salzverlierender Nephritis, Flüssigkeitsreduktion bei Oligurie
(Ausscheidung plus 500 ml), reichl. Flüssigkeitsangebot (bis 3 lTag) bei
Hypo- u. Isosthenurie.

 Suchindex zurück vorwärts 33174. Nierendysplasie

s.u. Nierenfehlbildung.

 Suchindex zurück vorwärts 33175. Nierendystopie

angeborene gefäßfixierte Lageanomalie (vgl. Nephroptose) der -- oft
dysplast. (klein, deformiert, evtl. gelappt) -- Niere infolge Persistenz
frühfetaler Gefäßversorgung; meist als lumbosakrale, sakroiliakale N. ( -
Beckenniere).

 Suchindex zurück vorwärts 33176. Nierenechinokokkose

Hydatidenzyste (teils verkalkt) im Nierenparenchym; evtl. in
Retroperitonealraum, Bauchhöhle oder Nierenbecken durchbrechend
(Hydatiden-Nachweis); Symptome Verdrängungserscheinungen (an Nierenstiel
u. Ureterabgang); Druckatrophie (Parenchym), im Röntgenbild Kalkschatten,
Flüssigkeitsspiegel.

 Suchindex zurück vorwärts 33177. Nierenembolie

s.u. Niereninfarkt.

 Suchindex zurück vorwärts 33178. Nierenentzündung

- Nephritis, Glomerulo-, Pyelonephritis. -Glomerulonephritis

 Suchindex zurück vorwärts 33179. Nierenexstirpation

- Nephrektomie.

 Suchindex zurück vorwärts 33180. Nierenfehlbildung

Fehlbildung ( - Dysplasie) der Niere, z.B. als Persistenz der fetalen
bzw. kindl. Nierenlappung, Anlagenverschmelzung, fehlende Vereinigung von
Tubuli u. Glomerula etc.; ferner als - Verschmelzungs-, Doppel-, Kuchen-,
Klumpen-, Hufeisenniere, Nierenhyper-, -hypo- bzw. -aplasie; s.a. Niere,
akzessorische. -Verschmelzungsniere -Doppelniere -Kuchenniere
-Klumpenniere -Nierenhyperplasie -Nierenhypoplasie -Nierenaplasie

 Suchindex zurück vorwärts 33181. Nierenfistel

- Nierenbeckenfistel, Nephrostomie.

 Suchindex zurück vorwärts 33182. Nierenfunktionsprüfung

Prüfung der quant. u. qualitativen exkretor. Leistung, v.a. des
Verdünnungs- u. Konzentrationsvermögens ( - Volhard* Versuch,
Phenolrot-Clearance, Chromozystoskopie, Ausscheidungsurographie), ferner
des Glomerulusfiltrats, einzelner tubulärer Leistungen (z.B.
Glucoseresorption, Phosphatrückresorption) u. der Organdurchblutung ( -
Clearance; Inulin-, Creatinin-Clearance für die glomeruläre -
Filtrationsrate, PAH-Clearance für effektiven renalen Plasmafluß).

 Suchindex zurück vorwärts 33183. Nierengicht

s.u. Gicht, viszerale.

 Suchindex zurück vorwärts 33184. Nierengifte

endo- u. exogene Stoffe mit nephrotoxischem = nierentox. Effekt (akutes
Nierenversagen, interstitielle Nephritis, Tubulusnekrose, nephrot.
Syndrom); insbes. Schwermetalle, Chromate, Arsen, Antimon, organ.
Lösemittel, bestimmte Antibiotika, Steroide, Phenylbutazon,
Röntgenkontrastmittel.

 Suchindex zurück vorwärts 33185. Nierengrieß

- Harngrieß.

 Suchindex zurück vorwärts 33186. Nierenhilus

- Hilum renale.

 Suchindex zurück vorwärts 33187. Nierenhüllen

außer dem umgebenden retroperitonealen Fett die - Capsula fibrosa,
Fascia renis, Capsula adiposa.

 Suchindex zurück vorwärts 33188. Nierenhyperplasie

angeborene Riesenniere (bis zu zweifacher Größe u. Gewicht), meist als
Doppelniere mit Doppelureter.

 Suchindex zurück vorwärts 33189. Nierenhypoplasie

angeborene, u.U. nur bohnen- oder pflaumengroße Miniaturniere
(Hemmungsfehlbildung); entweder als hypoplast. u. meist funktionslose
Zystenniere (oft mit anderen Fehlbildungen kombin.) oder -- i.e.S. -- mit
regelrechtem Aufbau, aber vermind. Zahl der Renculi u. Pyramiden (Kelche
eng aneinanderstehend, deformiert); bei Einseitigkeit zunächst klinisch
stumm, jedoch Gefahr von Pyelonephritis, zyst. Entartung, -
Nephrosklerose, Hochdruck; bei Doppelseitigkeit Urämie. Die gesunde 2.
Niere ist im allg. hyperplastisch. -- Auch inkorrekte Bez. für -
Schrumpfniere.

 Suchindex zurück vorwärts 33190. Niereninfarkt

durch venösen bzw. arteriellen Verschluß bedingter hämorrhag. ( -
Nierenvenenthrombose) oder -- i.e.S. -- anäm. Infarkt (keilförmig, mit
Basis zur Kapsel); embolisch bei Aorten-, Mitralvitium, Endokarditis,
Herzwandthrombose; thrombotisch bei stumpfem Bauchtrauma, Arteriosklerose,
Periarteriitis. Symptome akutes Abdomen, Hämaturie, Oligo- oder Anurie
(reflektorisch auch der anderen Niere); bei kleinem Ausmaß Heilung als
Infarktniere, bei extrem großem evtl. totale Nekrose.

 Suchindex zurück vorwärts 33191. Niereninfarkt, septischer

- Nierenabszeß, Nephritis apostematosa.

 Suchindex zurück vorwärts 33192. Niereninsuffizienz

(auch: renale Insuffizienz)
Einschränkung des Glomerulusfiltrats mit Zunahme harnpflichtiger
Substanzen im Serum, akut als - Nierenversagen, chronisch (irreversibel)
bei primärer Nephropathie mit fortschreitendem Parenchymuntergang, aber
auch bei chron. Harnwegsobstruktion u. bestimmten Systemkrankheiten;
kompensiert (ohne schwere urämische Symptomatik) oder dekompensiert. Als
Frühsymptom häufig Nykturie (infolge Isosthenurie); später kardiovaskuläre,
gastrointestinale u. neurol. Symptome, Urämie; - Tab. Schema 1A

 Suchindex zurück vorwärts 33193. Nierenkapsel

- Capsula fibrosa u. adiposa renis.

 Suchindex zurück vorwärts 33194. Nierenkarbunkel

hämatogen-metastatische, multiple, kleine konfluierende Rindenabszesse,
v.a. durch Staphylokokken; evtl. übergehend in eitrige Perinephritis oder
paranephritischen Abszeß. Symptome initial Schüttelfröste, dann
remittierendes Fieber, Leukozytose; meist örtl. Druckschmerz.

 Suchindex zurück vorwärts 33195. Nierenkarzinom

malignes Neoplasma des Nierenparenchyms; am häufigsten hellzellig
(klarzellig, hypernephroid), seltener granularzellig (eosinophil, basophil,
chromophob) oder spindelzelligpolymorphzellig.

 Suchindex zurück vorwärts 33196. Nierenkelche

- Calices renales; s.a. Kelch...

 Suchindex zurück vorwärts 33197. Nierenkörperchen

- Corpuscula renalia.

 Suchindex zurück vorwärts 33198. Nierenkolik

kolikartige Schmerzen in der Nierengegend, hervorgerufen durch
Harnrückstauung, Nierenbecken-, -kelch-, evtl. auch Kapseldehnung,
Hypermotilität u. Spasmen, Zirkulationsstörung, akute Nierenschwellung;
mit Ausstrahlung, v.a. in die Blasengegend, u. Ileuserscheinungen
(reflektor. Darmlähmung); v.a. bei Urolithiasis, ferner bei Niereninfarkt,
-tuberkulose, -venenthrombose, Papillitis necroticans,
Nierenbeckenluxation, Hydronephrose, Pyelitis, Megaureter.

 Suchindex zurück vorwärts 33199. Nierenkompressorium

Fgb: röntg
Gurt- oder Ballonkompressorium zur Verzögerung der Nierenbeckenentleerung
bei der Ausscheidungsurographie.

 Suchindex zurück vorwärts 33200. Nierenkrise

anfallsweise Störung der Nierenfunktion bei Tabes dorsalis, Ren mobilis
etc.

 Suchindex zurück vorwärts 33201. Nierenlager, Nierenloge

der retroperitoneale, paravertebral-subphrenische Raum (etwa vom 12. BWK
bis 3.4. LWK) als anatom. Bett der Niere (samt Hüllen); Hilus etwa in Höhe
L1, oberer Nierenpol rel. näher zur Medianlinie, re. Niere meist tiefer
als li. Rechts seitlich von Leber u. Duodenum, li. von Milz, Magenfundus
u. Pankreas begrenzt.

 Suchindex zurück vorwärts 33202. Nierenlappen

- Lobus renalis.

 Suchindex zurück vorwärts 33203. Nierenleeraufnahme

Fgb: röntg
a.-p. Abdomenleeraufnahme im Liegen zur Darstg. schattengebender
Veränderungen im Bereich der Harnwege (z.B. Größen- u. Formabweichung der
Niere, Verkalkung, Konkremente); meist mit anschließ. Urographie.

 Suchindex zurück vorwärts 33204. Nierenlithotripter

Gerät zur intrakorporalen Harnsteinzertrümmerung durch - Stoßwellen (bei
- Nephrolithiasis).

 Suchindex zurück vorwärts 33205. Nierenmark

- Medulla renalis; s.a. Mark...

 Suchindex zurück vorwärts 33206. Nierennekrose

s.u. Niereninfarkt, Papillen-, Nierenrindennekrose; auch als akute
Nekrose proximaler Tubuli nach Intoxikation. -Papillennekrose

 Suchindex zurück vorwärts 33207. Nierenödem

interstitielle renale Flüssigkeitsansammlung in der Niere, z.B. bei
interstitieller - Nephritis, akuter Glomerulonephritis, akutem
Nierenversagen; vgl. Ödem, renales.

 Suchindex zurück vorwärts 33208. Nieren-Pankreas-Transplantation

Simultantransplantation von Niere u. Pankreas. Operative Therapie des
Diabetes mellitus Typ I mit terminaler Niereninsuffizienz bei diabetischer
Nephropathie. Komplikationen sind -- wie bei allen Organtransplantationen
-- Abstoßungsreaktionen, Thrombosen der transplantierten Organe u.
Infektionen; letztere gehäuft als Folge der obligaten Immunsuppression;
s.a. Nierentransplantation, Pankreastransplantation.

 Suchindex zurück vorwärts 33209. Nierenpapille

- Papilla renalis; s.a. Papillen...

 Suchindex zurück vorwärts 33210. Nierenplasmastrom

(auch: renaler Plasmafluß)
die die Niere pro Minute durchströmende Blutplasmamenge (in ml),
errechnet aus der PAH-Clearance; normal 600 mlMin.

 Suchindex zurück vorwärts 33211. Nierenpolresektion

keilförmige Exzision des krankhaft veränderten oberen oder unteren
Nierenpols unter temporärer Drosselung des Nierenstiels u. nach
umschriebener Dekapsulation u. Gefäßunterbindung; abschließend
Nephropexie. -- Analog auch Teilresektion (des mittleren Drittels u. -
Heminephrektomie).

 Suchindex zurück vorwärts 33212. Nierenptose

- Nephroptose.

 Suchindex zurück vorwärts 33213. Nierenpyramiden

- Pyramides renales.

 Suchindex zurück vorwärts 33214. Nierenquengelung

op. Lageänderung der Niere mittels angeschlungenen Catgutbandes.

 Suchindex zurück vorwärts 33215. Nierenresektion

s.u. Nierenpolresektion; vgl. Nephrektomie.

 Suchindex zurück vorwärts 33216. Nierenrinde

- Cortex renalis.

 Suchindex zurück vorwärts 33217. Nierenrindennekrose

(auch: Juhel - Renoy* Syndrom)
v.a. nach Endotoxinschock (mit intravasaler Gerinnung), bei
retroplazentarem Hämatom in der späten Schwangerschaft, bei
Mikroangiopathien u. Purpura vorkommende ausgedehnte Nekrosen der
Nierenrinde (infolge Thrombosierung der Aa. interlobulares u. Vasa
afferentia); führt zu akutem Nierenversagen u. -- oft letaler -- Urämie
(intermittierende Hämodialyse oft lebensrettend).

 Suchindex zurück vorwärts 33218. Nierenruptur

Zerreißung der Niere; als offene N. mit Verletzung der fibrösen Kapsel
nach penetrierender Verletzung; geschlossene N. nach direkter oder indir.
(Fall auf die Füße, Verschüttung, Tragen schwerer Lasten) Nierenkontusion,
selten spontan (bei vorgeschädigtem Organ; ausgelöst durch erhöhte
Bauchmuskelanspannung). Symptome Schock, örtliche Auftreibung (Hämatom),
Hämaturie (bei Nierenabriß evtl. fehlend), heftiger Schmerz, evtl.
Harnabgang aus der Wunde; Diagnostik - Sonographie bzw. - Pyelographie.

 Suchindex zurück vorwärts 33219. Nierensand

kleine u. kleinste Nierensteinpartikeln.

 Suchindex zurück vorwärts 33220. Nierensarkom

v.a. Lipo-, Leiomyo-, Fibrosarkom u. Hämangioperizytom, ausgehend von
Nierenkapsel, -stroma, -becken meist Befall der ganzen Niere; hämatogene
Lungen-, Skelettmetastasen.

 Suchindex zurück vorwärts 33221. Nierenschale

nierenförm. Schale z.B. zum Ablegen gebrauchter Instrumente.

 Suchindex zurück vorwärts 33222. Nierenschrumpfung, -schwund

- Schrumpfniere, Nephrosklerose.

 Suchindex zurück vorwärts 33223. Nierenschwelle

die max. Rückresorptionskapazität der Niere für eine bestimmte
nierengängige Substanz; ausgedrückt als diejenige Plasmakonzentration der
Substanz, mit deren Überschreiten sie im Endharn nachweisbar wird.

 Suchindex zurück vorwärts 33224. Nierensenkung

- Nephroptose.

 Suchindex zurück vorwärts 33225. Nierenstarre

ungenügende Konzentrations- u. Verdünnungsfähigkeit der Niere; -
Isosthenurie.

 Suchindex zurück vorwärts 33226. Nierensteinleiden

- Nephrolithiasis. -- s.a. Nierenlithotripter.

 Suchindex zurück vorwärts 33227. Nierenstiel

Fgb: anat
die am Hilum renale ein- bzw. austretenden Leitungsbahnen; urol die
Gesamtheit der der Niere zugehör. Gefäße.

 Suchindex zurück vorwärts 33228. Nierensyndrom, extrarenales

(Nonnenbruch 1942) nicht renal bedingte sekundäre Nierenfunktionsstörung
bei intaktem Parenchym; mit Azotämie, die über hormonal gesteuerte
Oligurie u. über tubuläre Schädigung zustande kommt; s.a. hepatorenales u.
Salzmangelsyndrom, Nierenversagen.

 Suchindex zurück vorwärts 33229. Nierenszintigraphie

funktionstüchtigen Nierenparenchym (statische N.) oder als -
Sequenzszintigraphie (mit 131J-Hippuran) zur gleichzeitigen Erfassung
des zeitlichen Ablaufs (Parenchymphaseintrarenaler Transport) von
Nierenerkrankungen; als Perfusionsszintigraphie eine durch Bolus-Injektion
modifizierte Phasen-Sz. -- vgl. Radioisotopennephrographie.

 Suchindex zurück vorwärts 33230. Nierentransplantation

(Ullmann, Carrell 1902; Voronoy 1936) Übertragung einer Spenderniere bei
terminaler Niereninsuffizienz bzw. Verlust beider Nieren. Beste
Erfolgsaussichten als syngenetische Transplantation; bei allogenetischer
müssen Hauptblutgruppen u. Leukozytenantigene ( -
Histokompatibilitätsantigene; s.a. HLA-System) übereinstimmen.
Einpflanzung retroperitoneal in die zur Spenderseite kontralaterale Fossa
iliaca (günst. Lage für Anastomosierung mit A. u. V. iliaca;
Zirkulationsunterbrechung max. 20-40 Min.) u. Ureterozystoneostomie;
anschließend Immunosuppression, Infektionsprophylaxe.

 Suchindex zurück vorwärts 33231. Nierentrauma

Nierenverletzung, z.B. als Folge einer penetrierenden Verletzung; meist
als stumpfes Trauma (Kontusion; Ruptur [evtl. ohne Kapselriß = Lazeration;
mit Hohlraumbildung]; Zertrümmerung; Gefäßstielabriß).

 Suchindex zurück vorwärts 33232. Nierentuberkulose

fast stets hämatogene (bei Miliar- oder Lungen-Tbk), beidseitige Tbk der
Niere (s.a. Urotuberkulose) im Initialstadium oft jahrelang asymptomatisch
(kleine, evtl. narbig ausheilende oder sich abkapselnde Rindenherde); im
2. Stadium (ca. 80%, durch Deszension ins Nierenmark) -- als sog.
chirurgische N. -- käsig-kavernös (mit Nierenkavernen oder Pyonephrose;
später Schrumpfung, Sack-, - Kittniere) oder disseminiert-knotig
(Konglomerattuberkel, v.a. in der Rinde, ohne Einschmelzungs- oder
Durchbruchstendenz, d.h. meist gutart. Verlauf), fibrös-indurativ
(schrumpfende Herde, Bindegewebswucherung tbk. Schrumpfniere); ferner
als tbk. Nephritis. Symptome (im allg. erst im ulzerös-kavernösen
Stadium) Erythrurie, Pyurie, Tuberkulobazillurie, Meteorismus, evtl.
Koliken. Diagnose Bazillennachweis (evtl. Tierversuch), Urographie.
Therapie Tuberculostatica, evtl. Op. (Kavernotomie, Teilresektion,
Nephrektomie).

 Suchindex zurück vorwärts 33233. Nierentubulus

s.u. Tubulus renalis.

 Suchindex zurück vorwärts 33234. Nierentumoren

gutartige, mesenchymale Nierentumoren
Fibrome, multiple Hamartome (bei tuberöser Hirnsklerose), Leiomyome,
Lipome, Hämangiome, Lymphangiome, Chondrome u. Mischgeschwülste;

bösartige mesenchymale Nierentumoren
- Nierensarkome;

gutartige epitheliale Nierentumoren
Adenome u. echte gutartige - Hypernephrome (sehr selten);
- Nierenkarzinome; i.e.S. das hypernephroide Karzinom (s.u.
Hypernephrom);
das Nephroblastom, i.e.S. der - Wilms* Tumor;

Nierenmetastasen
v.a. bei Bronchialkarzinom, Leukämie, Sarkomatose.

 Suchindex zurück vorwärts 33235. Nierenvenenthrombose

primäre (z.B. nach Trauma, Op.; beim Säugling infolge - Dehydratation)
oder sekundäre (Glomerulonephritis, Nephrosklerose) Thrombosierung der V.
renalis u.oder ihrer Äste, mit nachfolgendem hämorrhag. Niereninfarkt;
ein- oder beidseitig; akut mit interstitiellem Ödem, chron. mit
Fibrosierung. Symptome Dauerschmerz mit Koliken, schmerzhafter
Nieren-Tumor, Fieber, Leukozytose, Hämat- u. Albuminurie, evtl.
Drosselungshochdruck; bei chronischer Form nephrotisches Syndrom.

 Suchindex zurück vorwärts 33236. Nierenversagen

- Niereninsuffizienz; i.e.S. das -- unabhängig von einem renalen
Grundleiden kurzfristig entstehende -- akute N. infolge plötzlicher
Herabsetzung der renalen Ausscheidungsfunktion (Olig- bis Anurie, mit
Anstieg der harnpflicht. Substanzen), im allg. reversibel, evtl. zu akuter
Urämie fortschreitend; s.a. Thurau* Hypothese. -- Häufigste Urs.
zirkulator. Störung i.S. der - Schockniere, v.a. durch Hypovolämie
(Blutverlust, Trauma, Op., Sepsis, allerg. oder anaphylakt. Reaktion,
Lungenembolie, Kreislaufstillstand, Vergiftung) u. intravasale Hämolyse
(toxisch, immun-reaktiv, infektiös etc.).

 Suchindex zurück vorwärts 33237. Nierenwassersucht

renales - Ödem; vgl. Nierenödem.

 Suchindex zurück vorwärts 33238. Nierenwurm

- Dioctophyma renale.

 Suchindex zurück vorwärts 33239. Nierenzellkultur

Gewebekulturzellen von tierischen Nieren (meist von Affen) zur
Viruszüchtung.

 Suchindex zurück vorwärts 33240. Nierenzyste

solitäre oder multiple Zystenbildung im Nierengewebe; erblich-degenerativ,
d.h. als infantile oder -- evtl. lange stumme -- Erwachsenenform der -
Zystenniere (s.a. Markschwammniere) oder erworben durch Abschnürung
einzelner Tubuli bei Nephrosklerose, Pyelonephritis, Nierentuberkulose,
Schrumpfniere etc., auch als Zustand nach Kapselblutung (perirenale -
Hydronephrose).

 Suchindex zurück vorwärts 33241. Niesen

Schutzreflex auf chemische, therm., mechan. Reizung der Nasenschleimhaut;
explosionsartiges Ausstoßen der Atemluft durch die Nase bei simultanem
reflektor. Mundschluß, eingeleitet durch tiefe Inspiration unter Abschluß
des Nasenrachens. Erfolgt unter Beteiligung der Hirnnerven V, VII u. X u.
der Atemmuskulatur.

 Suchindex zurück vorwärts 33242. Nieskrampf

(auch: Ptarmus)
krampfhafter Niesanfall von längerer Dauer, mit meist wäßriger Sekretion
(z.B. bei Rhinopathia vasomotorica).

 Suchindex zurück vorwärts 33243. Nievergelt* Syndrom

(Kurt N., Orthopäde, Zürich)
(1944) dominant-erbl. (androtrope), systemhafte Dysplasien des
Extremitätenskeletts radioulnare Synostose, (Sub-)Luxation von Ulna oder
Radius, Genu valgum, atyp. Klumpfuß, Großzehendeformierung.

 Suchindex zurück vorwärts 33244. Nifedipin

ein - Calciumantagonist; Antihypertensivum.

 Suchindex zurück vorwärts 33245. Nifurtimox

ein Anti-Trypanosomenmittel; Anw. v.a. bei Chagas-Krankheit.

 Suchindex zurück vorwärts 33246. niger

(latein.) schwarz.

 Suchindex zurück vorwärts 33247. Nigrities

(latein.) Schwarzfärbung.

 Suchindex zurück vorwärts 33248. Nigrities cutis

- Melasma (3).

 Suchindex zurück vorwärts 33249. Nigrities linguae

- Lingua villosa nigra.


Suchindex zurück vorwärts 33250. nihil, nil

(latein.) nichts, in keiner Hinsicht; s.a. primum nil nocere.

 Suchindex zurück vorwärts 33251. Nikolski*

(Piotr Wasiljewitsch N., 1858-1940, russ. Hautarzt)
Abstreich- bzw. Abwischbarkeit der obersten Epidermislagen durch seitl.
Druck als Zeichen einer Akantholyse, z.B. bei Pemphigus vulgaris, Lyell*
Syndrom.

 Suchindex zurück vorwärts 33252. Nikolski* Phänomen II

bei Druck auf eine Blase bei Pemphigus vulgaris wandert der Blaseninhalt
seitlich innerhalb der Epidermis weiter.

 Suchindex zurück vorwärts 33253. Nikotin...

- Nicotin...

 Suchindex zurück vorwärts 33254. Niktation

Fgb: ophth
- Nictitatio.

 Suchindex zurück vorwärts 33255. Nikto...

- Nykto...

 Suchindex zurück vorwärts 33256. nil nocere

Nicht schaden; - primum nil nocere.

 Suchindex zurück vorwärts 33257. Nilbeule

- Hautleishmaniase in Nordostafrika.

 Suchindex zurück vorwärts 33258. Nilblau

Oxazin-Farbstoff, als ätherische Lösung grün fluoreszierend.

 Suchindex zurück vorwärts 33259. Nilblau-Färbung

F. zur Trennung neutraler Lipide (Triglyceride, Cholesterinester,
Steroide; rosa) von sauren (Fettsäuren, Chromolipide, Phospholipide;
blau). -- Mit N.-Sulfat v.a. zur Darstellung von Heinz* Innenkörpern.

 Suchindex zurück vorwärts 33260. Niludipin

ein - Calciumantagonist; Anw. bei Koronarinsuffizienz.

 Suchindex zurück vorwärts 33261. nimius

(latein.) sehr groß, zu groß.

 Suchindex zurück vorwärts 33262. Nimodipin

ein Dihydropyridin-Derivat; s.u. Calciumantagonisten; Anw. zur Prophylaxe
u. Therapie ischämisch bedingter Ausfallserscheinungen nach
Subarachnoidalblutung.

 Suchindex zurück vorwärts 33263. Ninhydrin

Triketohydrindenhydrat; in wäßriger Lösung ein Reagens auf NH2-Gruppen,
v.a. von Aminosäuren (Blaufärbung, CO2-Entwicklung); Anw. für qualitative
u. quant. Analyse (Papierchromatographie, Gasvolumetrie, Spektrographie),
im Ninhydrintest (Moberg 1958) zum Nachweis von Sensibilitätsstörungen der
oberen Extremität anhand des Fehlens der Schweißsekretion, die an
Fingerabdrücken auf Filtrierpapier mit N.-Lösung nachgewiesen wird.

 Suchindex zurück vorwärts 33264. Niphablepsis

Schneeblindheit ( - Conjunctivitis nivalis).

 Suchindex zurück vorwärts 33265. Niridazol

ein Anthelminthikum mit besonderer Wirksamkeit gegen Saug- u. Fadenwürmer,
Amöben u. bestimmte anaerobe Bakterien; wirkt außerdem
entzündungshemmend.

 Suchindex zurück vorwärts 33266. Nirvanol-Krankheit

- Epidermolysis acuta toxica nach längerer Anw. von
5-Äthyl-5-phenylhydantoin.

 Suchindex zurück vorwärts 33267. Nische

Fgb: röntg
- En-face-, Profilnische (des Magens).

 Suchindex zurück vorwärts 33268. Nischenzellen

(auch: Clara* Zellen, Pneumozyten)
zilienfreie, in Nischen des Lungenkapillarnetzes gelegene
Alveolarepithelzellen mit Fähigkeit zu - Phagozytose (u.a. von
Hämosiderin Herzfehlerzelle). Sie sondern ein Wasser-Eiweiß-Sekret ab
(mit Glucosaminglykanen u. Cholesterin), das -- ähnlich dem
Bronchialschleim -- das Bronchiolenepithel schützend bedeckt (s.a.
Surfactant factor). -- Die Zellen gelten als Stammzellen zumindest einiger
Subtypen des sog. bronchioloalveolären Karzinoms.

 Suchindex zurück vorwärts 33269. Nisse

das Ei der Läuse (Anoplura) u. der Haar- u. Federlinge (Mallophaga); mit
Chitingehäuse (bei fehlendem Deckel Larve ausgeschlüpft), das mittels
Kittsubstanz an Haaren, Kleidern bzw. Federn haftet; s.a. Pediculosis
capitis.

 Suchindex zurück vorwärts 33270. Nissel* Röhrchen

graduiertes konisches Röhrchen für die Urinzentrifuge.

 Suchindex zurück vorwärts 33271. Nissen* Methode

(Rudolf N., geb. 1896, Chirurg, Berlin, New York, Basel)
atypischer Duodenalstumpf-Verschluß bei tiefsitzendem, penetrierendem,
kallösem Ulkus; Vereinigung von Vorder- u. Hinterwand u. mehrfache
Vernähung der Vorderwand mit dem Ulkusrand u. der Pankreaskapsel.
bei Ösophagusvarizen Umstechung periösophagealer Venenstränge ohne
Ösophagotomie.

 Suchindex zurück vorwärts 33272. Nissl*

(Franz N., 1860-1919, Psychiater, Heidelberg)

Fgb: histol
Darstellung von N.* Schollen (blau) durch Färben mit Methylenblau oder
Toluidinblau.

 Suchindex zurück vorwärts 33273. Nissl* Schollen

die sog. Tigroidsubstanz als fein- bis grobscholliger, basophiler u.
metachromat., aus Ergastoplasma zusammengesetzter Bestandteil fast aller
Nervenzellen (N.*-Zellen), u. zwar im Neuroplasma u. in zentralen
Dendritenbereichen; ist in geschädigten Zellen aufgelöst (Tigrolyse, -
Chromatolyse).

 Suchindex zurück vorwärts 33274. Nitabuch* Streifen

Fibrin(oid)streifen in der Decidua basalis der Plazenta, der die Linie
der postpartalen Ablösung von der Uterusschleimhaut markiert.

 Suchindex zurück vorwärts 33275. Nita-Viren

DNS-Virus-Gruppe (engl. nuclear inclusions type A; 0 150-200 nm) mit
intranukleären Einschlüssen, z.B. Herpes-Virus.

 Suchindex zurück vorwärts 33276. nitidus

(latein.) glänzend.

 Suchindex zurück vorwärts 33277. Nitratbouillon

Fgb: bakt
flüssiger Nährboden mit Kaliumnitrat zum Nachweis erfolgender Reduktion
zu Nitrit.

 Suchindex zurück vorwärts 33278. Nitrate

Fgb: chem
Salze der Salpetersäure (HNO3).
Ester der Salpetersäure; z.B. - Glyceryltrinitrat.
(auch: Nitroverbindungen, Nitrite, Nitrokörper)

Fgb: pharm
Sammelbezeichnung für herzwirksame (v.a. bei Angina pectoris)
Verbindungen der Gruppen Nitrate (Ester) u. Nitrite (Ester u. Salze);
bekanntester Vertreter das sog. Nitroglycerin ( - Glyceryltrinitrat).

 Suchindex zurück vorwärts 33279. Nitratkopfschmerz

bei Therapie mit - Nitraten (2) gelegentlich auftretende bohrende
Kopfschmerzen (Vasodilatation?).

 Suchindex zurück vorwärts 33280. Nitratreductase

s.u. Nitritprobe.

 Suchindex zurück vorwärts 33281. Nitratvergiftung

s.u. Nitritvergiftung.

 Suchindex zurück vorwärts 33282. Nitrazepam

ein Benzodiazepin-Derivat mit langer Halbwertzeit; Anw. als Sedativum u.
Hypnotikum.

 Suchindex zurück vorwärts 33283. Nitrendipin

ein Dihydropyridin-Derivat; - Calciumantagonist mit ausgeprägt
vasodilatierender Wirkung; Anw. als Antihypertonikum.

 Suchindex zurück vorwärts 33284. Nitride

Fgb: chem
Stickstoff-Metall-Verbindungen (v.a. mit Mg, Al, Li); zersetzen sich mit
H2O zu NH3 u. Metallhydroxid.

 Suchindex zurück vorwärts 33285. Nitrifikation

Umwandlung von Ammoniak in Nitrit u. Nitrat.

 Suchindex zurück vorwärts 33286. Nitrile

organische Blausäureverbindungen der allg. Formel R-C3BdgN (vgl.
Isonitrile); toxisch; hydrolysieren im allg. zu NH3 + Carbonsäuren,
selten zu HCN.

 Suchindex zurück vorwärts 33287. Nitrite

Fgb: chem
Salze bzw. b) Ester der salpetrigen Säure (HNO2); s.a.
N-Nitrosoverbindungen.

Fgb: pharm
s.u. Nitrate (2).

 Suchindex zurück vorwärts 33288. Nitritprobe

Fgb: bakt
Test zum Nachweis von Bakterien, die Nitratreductase enthalten (v.a.
Enterobacteriaceae), anhand der Nitratreduktion zu Nitrit, nachgewiesen
mit Griess*-Ilosvay* Reagens.

 Suchindex zurück vorwärts 33289. Nitritvergiftung

Intoxikation durch Nitrite (z.B. in gepökeltem Fleisch) oder - Nitrate
(s.a. Methämoglobinämie) Hypotonie, Hautrötung, später Zyanose,
Tachykardie, Übelkeit, Erbrechen, Erregung, später Bewußtlosigkeit,
Kollaps (Gefäßwirkung!); Therapie Horizontallagerung u. Beinhochlagerung
(Autotransfusion), Plasmaersatz, Reduktionsmittel (z.B. Toluidinblau,
Ascorbinsäure), Sedieren, Maßnahmen gegen Azidose; vgl. Nitrovergiftung.

 Suchindex zurück vorwärts 33290. Nitro-

Fgb: chem
Kennsilbe für die Nitrogruppe -NO2 (als Merkmal aller -
Nitroverbindungen).

 Suchindex zurück vorwärts 33291. Nitrobenzol

(auch: Mirbanöl)
falsches Bittermandelöl; u.a. Lösungsmittel, Reagens; stark toxisch
(perkutan, inhalativ; s.u. Nitrovergiftung); MAK 1 ml/m3 = ppm bzw. 5
mg/m3.

 Suchindex zurück vorwärts 33292. Nitroblau(tetrazolium) (NBT)

blaßgelbliche Substanz, die unter Wasserstoff- = H2-Aufnahme blaues,
unlösl. Diformazan bildet; Reagens auf reduzierende Verbindungen (z.B. für
histochem. Bestg. von Dehydrogenasen; s.a. Nitroblautetrazoliumtest).

 Suchindex zurück vorwärts 33293. Nitroblautetrazoliumtest (NBT-Test)

Anw. von - Nitroblautetrazolium zum Nachweis ungestörter enzymatischer
Aktivität der Granulozyten; negativ bei progressiver septischer -
Granulomatose.

 Suchindex zurück vorwärts 33294. Nitrocellulose

- Colloxylinum.

 Suchindex zurück vorwärts 33295. Nitrofurane

5-Nitrofuran-Derivate (z.B. Nitrofural = Nitrofurazon, Nitrofurantoin)
mit antibakterieller Wirkung (gegen grampositive u. -neg. Keime). --
Mögliche Nebenwirkungen u.a. Übelkeit, Polyneuritis sowie ein pulmonales
immunreaktives Syndrom (Nitrofurantoinlunge akut, nach 1-3 Wo., mit
Fieber, Dyspnoe, Eosinophilie, multiplen Infiltraten; chronisch, nach
Monaten, mit Dyspnoe, Dysproteinämie [gamma-Typ], interstitieller
Pneumonie, Lungenfibrose).

 Suchindex zurück vorwärts 33296. Nitrogenium

- Stickstoff.

 Suchindex zurück vorwärts 33297. Nitroglycerin

weitverbreitete, jedoch falsche Bez. für - Glyceryltrinitrat.

 Suchindex zurück vorwärts 33298. nitro-positiv

das Abklingen subjektiver (z.B. retrosternaler Druck) u. objektiver (z.B.
ST-Senkung) Zeichen einer akuten Myokardischämie nach Gabe von
Nitroglycerin oder eines anderen Nitropräparats innerhalb weniger Minuten;
differentialdiagnostisch bedeutsam für die Unterscheidung zwischen
Angina-pectoris-Anfall u. Myokardinfarkt.

 Suchindex zurück vorwärts 33299. Nitroprussidnatrium

- Natrium nitroprussicum.

 Suchindex zurück vorwärts 33300. Nitrosamine

NO-haltige organ. Verbindungen aus sekundären Aminen u. HNO2; z.T. -
Karzinogene; s.a. N-Nitroso...

 Suchindex zurück vorwärts 33301. nitrose Gase

bei Umsetzung von Salpetersäure (HNO3) u. Nitraten (auch beim Schweißen
u. bei Verbrennungsvorgängen) gebildete N-Oxide, v.a. NO (Stickoxid),
N2O4 (-tetroxid), NO2 (-dioxid; darf als Emission
genehmigungsbedürftiger Anlagen 0,5 gm3 Abgas nicht überschreiten);
wirken stark toxisch auf Atemwege; nach bis 2tägiger Latenz Glottisödem,
Kopfschmerzen, Übelkeit, Dyspnoe, Zyanose, Lungenödem, Schock.

 Suchindex zurück vorwärts 33302. Nitroso-, Nitrosyl-

die Nitrosogruppe (= -NO); s.a. N-Nitrosoverbindungen.

 Suchindex zurück vorwärts 33303. Nitrostigmin

Fgb: toxik
- ParathionR.

 Suchindex zurück vorwärts 33304. Nitroverbindungen

-NO2 (Nitrogruppe) enthaltende organ. Verbindungen; auch falsche Bez.
für organ. Salpetersäureester (z.B. Nitroglycerin).

 Suchindex zurück vorwärts 33305. Nitrovergiftung

Gesundheitsschäden durch Umgang mit sog. Nitrofarben, -lacken,
-verdünnungen (schädlich sind die Lösungsmittel).
Intoxikation (Methämoglobinbildung) durch - Nitroverbindungen, insbes.
Nitroderivate von Phenol, Kresol, Naphthalin, Benzol u. entsprech.
Amino-Derivate.

 Suchindex zurück vorwärts 33306. Niveau-Agarkultur

Fgb: bakt
Reagenzglas-Kultur von Mykobakterien; Mycobacterium tuberculosis
(O2-abhängig) wächst in der oberflächl. aeroben Zone, Typus bovinus in
tieferen Schichten.

 Suchindex zurück vorwärts 33307. NK-Zellen

natürliche - Killerzellen.

 Suchindex zurück vorwärts 33308. NLG

Fgb: physiol
Nervenleitungsgeschwindigkeit.

 Suchindex zurück vorwärts 33309. Nll.

- Nodi lymphatici.

 Suchindex zurück vorwärts 33310. N-Lost

Stickstoff-Lost ( - Chlormethinum).

 Suchindex zurück vorwärts 33311. NMM

das noduläre (knotige) maligne Melanom.

 Suchindex zurück vorwärts 33312. NMN

- Nicotinamid-mononucleotid.

 Suchindex zurück vorwärts 33313. NMR

(engl.) nuclear magnetic resonance ( - Kernspinresonanz).

 Suchindex zurück vorwärts 33314. NMR-Imaging

(engl.)
die - Kernspintomographie (als bildgebendes Verfahren).
für klinische Zwecke geplante Tumordiagnostik durch Einsatz monoklonaler,
an paramagnetische Teilchen (z.B. metallionenhaltige Chelate) gebundener
Antikörper u. der NMR.

 Suchindex zurück vorwärts 33315. NN

Fgb: anat
- Nebenniere.

 Suchindex zurück vorwärts 33316. Nn.

Fgb: anat
Nervi (Mehrzahl von - Nervus).

 Suchindex zurück vorwärts 33317. NNH

Nasennebenhöhlen ( - Sinus paranasales).

 Suchindex zurück vorwärts 33318. N-Nitrosoverbindungen

Verbindungen mit der Nitrosogruppe an einem Stickstoffatom (ON-N=), das
sind Nitrosamine (z.B. Dimethylnitrosamin, - Formel), Nitrosamide u.
Nitrosoharnstoffe; darunter viele - Karzinogene; kommen in geringen
Mengen z.B. in Nahrungsmitteln vor (v.a. in Nitrit-konservierten u. danach
erhitzten Fleischwaren), können aber auch im Magen aus sekundären u.
tertiären Aminen u. Nitrit gebildet werden (letzteres kann auch aus Nitrat
durch Wirkung der Nitratreductase von Bakterien entstehen). ab

 Suchindex zurück vorwärts 33319. NNM

- Nebennierenmark.

 Suchindex zurück vorwärts 33320. NNN-Medium

(auch: Novy*-Nicolle*-MacNeal* Agar)
(190408) spez. Blutagar für Züchtung (Schrägkultur) von Leishmanien;
Lsg. von Agar u. NaCl (bzw. Meersalz) in Aqua dest., nach Autoklavieren u.
Abkühlen 21 mit defibriniertem sterilem Kaninchenblut gemischt; vor
Beimpfung Zusatz von physiol. NaCl- oder Locke* Lsg.

 Suchindex zurück vorwärts 33321. NNR, Nnr

- Nebennierenrinde.

 Suchindex zurück vorwärts 33322. No

Kurzzeichen für Nobelium.

 Suchindex zurück vorwärts 33323. NO

- Stickoxid.

 Suchindex zurück vorwärts 33324. NO, -NO

die Nitrosogruppe.

 Suchindex zurück vorwärts 33325. NO, NO2

- Stickstoffdioxid.

 Suchindex zurück vorwärts 33326. NO, -NO2

s.u. Nitroverbindungen.

 Suchindex zurück vorwärts 33327. NO, N2O

- Lachgas.

 Suchindex zurück vorwärts 33328. Noack* Syndrom

s.u. Akrozephalosyndaktylie.

 Suchindex zurück vorwärts 33329. Noble* Operation

(Thomas Benjamin N., amerikan. Chirurg)
(1937) Darmplikatur bei rezidivierendem Adhäsionsileus; der gesamte
Dünndarm wird quer zur Mesenterialwurzel in Schlingen gelegt u.
aneinandergeheftet. -- Bereits 1933 von Wichmann* als Peritonisatio
intestini tenuis angegeben; modif. nach Deucher, Child-Poth.

 Suchindex zurück vorwärts 33330. Noble* Zeichen

(George Henry N., 1860-1932, Gynäkologe, AtlantaN.Y.)
Abflachung bis Aufhebung des seitl. Scheidengewölbes durch den
vergrößerten Uterus als Schwangerschaftszeichen (aber auch bei anderen
raumfordernden Prozessen im kleinen Becken).

 Suchindex zurück vorwärts 33331. Nocard* Bazillus

(Edmund I. E. N., 1850-1903, Tierarzt, Paris)
- Nocardia.

 Suchindex zurück vorwärts 33332. Nocardia

Fgb: bakt
Gattung der Actinomycetaceae; aerob, grampositiv, gelegentlich säurefest,
z.T. begeißelt u. beweglich, weder Endosporen noch Konidien bildend;
bildet ein evtl. in stäbchenförmige u. kokkoide Elemente zerfallendes
Luftmyzel. -- Einige Arten bilden Antibiotika (z.B. Nocardianin, Nocardin,
Nocardirubin); andere sind tier- u. menschenpathogen ( - Nokardiose,
Pseudomyzetom [s.u. Myzetom]). Erreger der Nocardiose, einer zur
Generalisation neigenden Infektionskrankheit.

 Suchindex zurück vorwärts 33333. Nocardia asteroides

Erreger der abszedierenden pulmonalen u. zerebralen Form der -
Nokardiose; im Sputum gelbl. Drusen.

 Suchindex zurück vorwärts 33334. Nocardia brasiliensis

Erreger von Myzetomen mit weißen bis gelblichen weichen Drusen (trop.
Amerika, Südafrika).

 Suchindex zurück vorwärts 33335. Nocardiosis

- Nokardiose.

 Suchindex zurück vorwärts 33336. Noci...

- Nozi...

 Suchindex zurück vorwärts 33337. Nockemann* Syndrom

(1961) mit Innenohrschwerhörigkeit kombin. - Keratosis palmoplantaris.

 Suchindex zurück vorwärts 33338. NOCM

Abk. für nicht-obstruktive Kardiomyopathie (engl. non obstructive
cardiomyopathy).

 Suchindex zurück vorwärts 33339. noctu

Fgb: pharm
latein. Rezepturhinweis nachts.

 Suchindex zurück vorwärts 33340. nocturnus

(latein.) nächtlich.

 Suchindex zurück vorwärts 33341. nodal

einen Knoten, i.e.S. (kard) den - Atrioventrikularknoten
betreffend.

 Suchindex zurück vorwärts 33342. Nodi (Ndd.)

Fgb: anat
die Knoten (Mehrzahl von - Nodus).

 Suchindex zurück vorwärts 33343. Nodi lymphatici (Nll)

die von einer bindegewebigen Kapsel umschlossenen etwa bohnengroßen
Lymphknoten (LK) am Zusammenfluß von Lymphgefäßen; dienen als wesentl.
Teil des Systema lymphaticum v.a. der Abfilterung von Fremd- u.
Giftstoffen u. der Infektabwehr (auch i.S. der Antikörperbildung; s.a.
thymusabhängige Areale). Unterteilt in follikelreiche Rinde (s.a.
Folliculi lymphatici) u. follikelfreies Mark; die durch die Vasa
afferentia von der Kapsel her eintretende Lymphe durchströmt in Rand-,
Intermediär- u. Marksinus das retikuläre Bindegewebe u. tritt, mit
Lymphozyten angereichert, am Hilus durch ein oder mehrere Vasa efferentia
wieder aus ( - Abb.).

 Suchindex zurück vorwärts 33344. Nodi l. axillares

im Fettkörper der Achselhöhle gelegene LK, deren Abflüsse den Truncus
subclavius bilden, je eine apikale, zentrale, laterale, pektorale u.
subskapulare Gruppe als regionale LK für Mamma, Arm, Brust- u. Bauchwand,
Rücken.

 Suchindex zurück vorwärts 33345. Nodi l. bronchopulmonales

LK unmittelbar am Hilus für Lunge u. Bronchien, Abfluß insbes. über
Truncus bronchomediastinalis.

 Suchindex zurück vorwärts 33346. Nodi l. cervicales profundi

LK entlang der Jugularis interna; Gruppen für Tonsille u. Zunge.

 Suchindex zurück vorwärts 33347. Nodi l. cerv. superficiales

LK entlang der Jugularis ext.; Abfluß über N. l. c. profundi; für Hals-,
Parotis-Oberfläche.

 Suchindex zurück vorwärts 33348. Nodi l. coeliaci

LK am Truncus coeliacus u. Ästen; für Leber, Gallenblase, Magen, Milz,
Duodenum, Pankreas.

 Suchindex zurück vorwärts 33349. Nodi l. colici

im Bereich des Mesokolons gelegene LK.

 Suchindex zurück vorwärts 33350. Nodi l. gastrici

an der kleinen Kurvatur des Magens gelegene LK.

 Suchindex zurück vorwärts 33351. Nodi l. gastro-omentales

LK entlang den Gefäßen entlang der großen Magenkurvatur; für die große
Kurvatur.

 Suchindex zurück vorwärts 33352. Nodi l. hepatici

LK an der A. hepatica; für untere Leber, Gallenblase, Magen, Duodenum,
Pankreas.

 Suchindex zurück vorwärts 33353. Nodi l. ileocolici

LK für distales Ileum, Zäkum, Appendix, dist. Aszendens; Abfluß
mesenterial.

 Suchindex zurück vorwärts 33354. Nodi l. iliaci communes

LK für Beckenorgane; Abfluß lumbal.

 Suchindex zurück vorwärts 33355. Nodi l. inguinales

größere oberflächl. LK-Gruppe für Haut unterhalb des Nabels, äuß.
Genitale, Anus, Urethra; Abfluß iliakal u. über tiefe Gruppe; diese --
entlang der V. femoralis -- für tiefe Lymphgefäße des Beines, mit Abfluß
über N. l. iliaci ext.

 Suchindex zurück vorwärts 33356. Nodi l. lumbales

LK entlang Aorta abdominalis u. V. cava inferior; für Bein, Becken,
Urogenitalsystem, Bauchwand; Abfluß Trunci lumbales.

 Suchindex zurück vorwärts 33357. Nodi l. mediastinales

Mediastinal-LK; vord. Gruppe an Vv. brachiocephal., Thymus u. Aortenbogen,
für Thymus, Perikard, re. Herz, mit Abfluß über Ductus thoracicus, re.
über Duct. lymphaticus dexter; hintere Gruppe auf Zwerchfelloberfläche am
Hiatus oesophageus u. Foramen venae cavae, für Centrum tendineum u. unt.
Speiseröhre, mit Abfluß über Duct. thorac.

 Suchindex zurück vorwärts 33358. Nodi l. mesenterici

Mesenterial-LK; obere Gruppe für Dünn- u. Dickdarm bis zur li.
Kolonflexur, untere für li. Transversum-Drittel, Deszendens, Sigmoid u.
oberes Rektum.

 Suchindex zurück vorwärts 33359. Nodi l. occipitales

LK für die Kopfschwarte; Abfluß tief zervikal.

 Suchindex zurück vorwärts 33360. Nodi l. parotidei

LK auf u. in der Parotis, für die Drüse u. Wange bis zur Kopfschwarte.

 Suchindex zurück vorwärts 33361. Nodi l. pulmonales

LK entlang den größeren Bronchien, für die Lunge.

 Suchindex zurück vorwärts 33362. Nodi l. retroauriculares

LK auf der Ansatzsehne des Sternocleidomastoideus, für Kopfschwarte u.
hintere Ohrmuschel.

 Suchindex zurück vorwärts 33363. Nodi l. retropharyngeales

LK im Nasenrachen-Bindegewebe, für Tuba auditiva, Rachenwand, Nase.

 Suchindex zurück vorwärts 33364. Nodi l. submandibulares

LK an Unterkiefer u. Submandibularisrand, für Gesicht u. Zunge.

 Suchindex zurück vorwärts 33365. Nodi l. submentales

LK im Digastrikusbereich, für Kinn u. Unterlippe.

 Suchindex zurück vorwärts 33366. Nodi l. tracheobronchiales

LK im Bereich der Luftröhre; obere Gruppe zwischen unterer Trachea u.
Bronchien, untere an der Bifurkation; für Lunge u. Bronchien.

 Suchindex zurück vorwärts 33367. Nodoc

(auch: Anticodon)

Fgb: genet
Kunstwort (Umkehrung von codon) für das -- für eine bestimmte t-RNS
spezifische -- Basentriplett, mit dem dieses bei der Translation an ein
komplementäres Triplett der m-RNS angelagert wird; s.a. Codon.

 Suchindex zurück vorwärts 33368. Nodositas

Knoten(bildung).

 Suchindex zurück vorwärts 33369. Nodositas crinium

- Trichorrhexis nodosa.

 Suchindex zurück vorwärts 33370. nodosus

knotig, mit Knotenbildung einhergehend.

 Suchindex zurück vorwärts 33371. nodulär, nodularis

knötchenförmig.

 Suchindex zurück vorwärts 33372. Nodulus

(latein.) kleiner Knoten, - Knötchen (Mehrzahl Noduli, nachfolgend =
Nnd.).

 Suchindex zurück vorwärts 33373. Nodulus atrioventricularis

- Atrioventrikularknoten.

 Suchindex zurück vorwärts 33374. Nodulus corneae

Hornhautknötchen beim - Groenouw* Syndrom.

 Suchindex zurück vorwärts 33375. Nodulus cutaneus

- Fibroma simplex.

 Suchindex zurück vorwärts 33376. Nodulus lymphaceus, Nd. lymphaticus

- Folliculus lymphaticus.

 Suchindex zurück vorwärts 33377. Nodulus rheumaticus

- Rheumaknötchen.

 Suchindex zurück vorwärts 33378. Nodulus valvularum semilunarium (PNA)

je ein bindegeweb. Arantius* Knötchen in der Mitte des freien
Segelrandes an Aorten- u. Pulmonalisklappe zur zentralen Abdichtung des
Ostiums bei Klappenschluß.

 Suchindex zurück vorwärts 33379. Nodulus vermis (PNA)

der mit dem Flocculus durch die Pedunculi verbundene mediale Höcker des
Kleinhirnwurmes.

 Suchindex zurück vorwärts 33380. Nodulus vocalis

Fgb: laryng
Stimmbandknötchen; meist symmetr. Fibrome oder Retentionszysten infolge
Überanstrengung beim Sprechen oder Singen, beim Kleinkind als
Schreiknötchen.

 Suchindex zurück vorwärts 33381. Nodus (Nd.)

(latein.) Knoten, anat, path knotenförm. Gebilde (s.a. Nodulus,
derm Tuber).

 Suchindex zurück vorwärts 33382. Nodus arthriticus

- Gichtknoten.

 Suchindex zurück vorwärts 33383. Nodus atrioventricularis

- Atrioventrikularknoten.

 Suchindex zurück vorwärts 33384. Nodus caroticus

- Glomus caroticum.

 Suchindex zurück vorwärts 33385. Nodus cerebri

- Pons.

 Suchindex zurück vorwärts 33386. Nodus cordis

- Trigonum fibrosum.

 Suchindex zurück vorwärts 33387. Nodus lymphaticus (PNA)

(auch: Lymphknoten, Lymphoglandula)
(auch: Lymphonodus)
s.u. Nodi lymphatici.

 Suchindex zurück vorwärts 33388. Nokardiose

v.a. durch Nocardia asteroides (seltener durch N. brasiliensis oder N.
otitidis-caviarum) verursachte, der - Aktinomykose ähnliche Krankheit
(eine Pseudomykose) bei Mensch u. Tier, vorwiegend an Lunge u. zentralem
Nervensystem, mit Generalisierungstendenz. -- Ferner Myzetombildung (nach
Trauma) durch Nocardia-Spezies.

 Suchindex zurück vorwärts 33389. Noktambulismus

- Somnambulismus.

 Suchindex zurück vorwärts 33390. Noma

(auch: Cancer aquaticus, Wasserkrebs, Wangenbrand)
(Baron 1816) ulzeromembranöse, nekrotisierende oder gangränöse Entzündung
der Mundschleimhaut (grün-schwärzl. Verfärbung) u. Wangen, wahrscheinlich
als Folge fusospirillärer Symbiose; eine früher relativ häufige
Komplikation bei Infektionskrankheiten, Unterernährung, Kachexie u. als
Hospitalbrand; in Entwicklungsländern noch heute, v.a. bei hungernden u.
vernachlässigten Kindern.

 Suchindex zurück vorwärts 33391. Nomenklatur

wissenschaftl. (systematisierende) Namengebung u. -zusammenstellung
innerhalb eines naturwissenschaftl. Fachgebietes; s.a. Nomina.

 Suchindex zurück vorwärts 33392. Nomifensin

Antidepressivum; seit 1986 wegen Nebenwirkungen in der BRD vom Markt
genommen.

 Suchindex zurück vorwärts 33393. Nomina anatomica (NA)

anatomische Nomenklatur (BNA Basel, 1895; JNA Jena, 1935); als
aktuelle die - Pariser N. a. (PNA 1955) in deren letzter Fassung
(Mexico City 1980).

 Suchindex zurück vorwärts 33394. Nominalaphasie

- Aphasie, amnestische.

 Suchindex zurück vorwärts 33395. nom(o)...

Wortteil Regel, regelrecht, gesetzmäßig. -- s.a. norm(o)...

 Suchindex zurück vorwärts 33396. Nomogramm

Fgb: statist
graphische Darstellung der funktionellen Beziehungen zwischen mehreren --
durch eine Gleichung [z.B. z = f (x, y)] verknüpften -- Variablen in einem
System gerad- oder krummliniger Funktionsskalen, wobei zusammengehörige
Werte auf einer Geraden liegen, so daß bei Kenntnis der Werte zweier
Variablen die 3. durch Anlegen eines Lineals bestimmt werden kann.

 Suchindex zurück vorwärts 33397. nomothetisch

Fgb: psych
auf allgemeingültige Gesetzmäßigkeiten zurückführend.

 Suchindex zurück vorwärts 33398. nomotop

am regelrechten Ort, z.B. (kard) im prim. Reizbildungszentrum
(Sinusknoten) ausgelöst.

 Suchindex zurück vorwärts 33399. Nona

Encephalitis-lethargica-Epidemie 188990 in Italien (nona = 9).

 Suchindex zurück vorwärts 33400. Non-A-Non-B-Typ

s.u. Virushepatitis.

 Suchindex zurück vorwärts 33401. Nonapeptid

Peptid aus 9 Aminosäuren.

 Suchindex zurück vorwärts 33402. non-congression

Fgb: genet
(engl.) das Sich-nicht-Einordnen einzelner Chromosomen oder
konjugierter Chromosomenpaare in die Äquatorialplatte während der Mitose
u. Meiose II bzw. während der Meiose I; je nach Lage gefolgt von
nachträgl. Einbeziehung in einen der Tochterkerne oder Bildung eines --
später resorbierten -- Kleinkernes.

 Suchindex zurück vorwärts 33403. non-disjunction

(auch: Nichttrennen)

Fgb: genet
(engl.) Ausbleiben der Trennung 1) eines Chromosomenpaares während der -
Meiose, wobei Ei- bzw. Samenzellen mit einem überzähligen u. einem
fehlenden Chromosom entstehen; häufigste Ursache einer - Trisomie
(numerische Chromosomenaberration); bzw. 2) der Schwesterchromatiden eines
Chromosoms bei einer mitotischen Zellteilung; Folge Entstehung von
Körperzellen mit verschiedenen Chromosomensätzen (Mosaik), d.h. beim
Menschen mit 46, 47 u. 45 Chromosomen.

 Suchindex zurück vorwärts 33404. Non-Hodgkin-Lymphome

Fgb: path
die malignen - Lymphome mit Ausnahme der Lymphogranulomatose (Hodgkin*
Krankheit), - Tab.

 Suchindex zurück vorwärts 33405. Noniussehschärfe

(auch: Breitenwahrnehmung)
die durch eine Testfigur mit Nonius-artigen Strichen anhand der noch
erkannten Minimalverschiebung bestimmte sog. verbesserte - Sehschärfe
(= Auflösungsvermögen) des menschl. Auges mit Sehschärfenwinkel von 5-10''
(sonst entspr. der anatom. Zapfenanordnung nur 20'').

 Suchindex zurück vorwärts 33406. non-loop-anastomosis

(engl.) s.u. Hacker* Operation.

 Suchindex zurück vorwärts 33407. Nonne*

(Max N., 1861-1959, Neurologe, Hamburg)
- Naffziger* Syndrom.
- Kleinhirnsyndrom.

Nonne*-Froin* Sy.,
(auch: Kompressions-, Lokulations-, spinales Blocksyndrom)
charakteristische Liquorveränderungen (v.a. Albuminvermehrung, Froin*
Symptom, Druckkonstanz beim Queckenstedt* Versuch, Xanthochromie)
unterhalb eines - Liquorblockade-Bereichs (meist Tumor) im Rückenmark.

Nonne*-Milroy*-Meige* Sy.
familiäres, chron., schmerzloses (elephantiast.) Lymphödem der unteren,
seltener auch der oberen Extremitäten mit Minderwuchs, Akromikrie,
Adipositas (Reithosentyp), Hypogenitalismus, Retardierung; Neigung zu
troph. Ulzera u. Sekundärinfektionen.

Nonne*-Marie* Heredoataxie
(Pierre) - Marie* Syndrom.

 Suchindex zurück vorwärts 33408. Nonne*-Apelt*(-Schumm*) Reaktion

orientierender Globulin-Nachweis im Liquor; nach Halbsättigung mit
heißgesättigter, frisch filtrierter Ammonsulfat-Lsg. (je 0,5 ml;
Überschichtung) tritt bei Eiweißvermehrung ringförmige Opaleszenz (+),
Gesamttrübung (++) oder Niederschlag (+++) auf.

 Suchindex zurück vorwärts 33409. Nonnenbruch* Syndrom

extrarenales - Nierensyndrom.

 Suchindex zurück vorwärts 33410. Nonnensausen

Fgb: kard
dumpfes, Brummkreisel-ähnl. Strömungsgeräusch über der Jugularvene, v.a.
bei Anämie.

 Suchindex zurück vorwärts 33411. Nonoxinol-9

Fgb: gyn
Nonylphenoxypolyethoxyethanol, eine oberflächenaktive spermizide u.
bakterizide Verbindung, die in vielen vaginalen - Kontrazeptiva enthalten
ist.

 Suchindex zurück vorwärts 33412. Non-REM

Fgb: psych
(engl.) - NREM.

 Suchindex zurück vorwärts 33413. non rep(etatur)

Fgb: pharm
latein. Rezeptanweisung nicht zu wiederholen.

 Suchindex zurück vorwärts 33414. Non-responder

(engl.) immun, pharmak Individuum, bei dem auf Zufuhr eines
bestimmten Antigens oder Medikamentes keine entsprechende Immunreaktion
bzw. pharmakologischer Effekt erfolgt.

 Suchindex zurück vorwärts 33415. Nonrotation

das Ausbleiben der physiologisch in bestimmten Phasen auftretenden
Drehung eines Körperteils oder Organs (z.B. Darm) während seiner
Embryonalentwicklung; s.a. Malrotation.

 Suchindex zurück vorwärts 33416. Nonsekretor

Fgb: serol
s.u. Ausscheider-Nichtausscheider-System.

 Suchindex zurück vorwärts 33417. non-self

Fgb: immun
(engl.) körperfremd (= nicht-selbst); s.a. Immuntoleranz,
Immunreaktion.

 Suchindex zurück vorwärts 33418. Nonsense

(engl.) Unsinn; z.B. N.-codon, N.-mutation (s.u. Codon).

 Suchindex zurück vorwärts 33419. Nonverbaltest

sprachfreier (Intelligenz-)Test.

 Suchindex zurück vorwärts 33420. noogen

(sprich no-o-...) verstandes-, vernunftbedingt.

 Suchindex zurück vorwärts 33421. Noogenetik

wissenschaftl. Disziplin, die die Beseitigung der negativen Auswirkungen
des techn. Fortschritts auf die Biosphäre anstrebt.

 Suchindex zurück vorwärts 33422. Noon* Einheit

(Leonhard N., 1878-1913, Arzt, London)
(1911) Standard für Pollenextrakte; 1 g Pollen = 1 Mio. Einheiten
(Noons).

 Suchindex zurück vorwärts 33423. Noonan* Syndrom

(Jacqueline N., Kardiologin, Iowa)
(1963) Krankheit mit Symptomen des - Ullrich*-Turner* Syndroms, jedoch
ohne nachweisbare Chromosomenanomalie (sog. Pseudo-Ullrich-Turner) u.
auch bei auftretend.

 Suchindex zurück vorwärts 33424. Noopsyche

(E. Stransky 1904; sprich no-o-...) die verstandesmäßige,
intellektuelle Seite der menschl. Psyche, die den Gegenpol zur Thymopsyche
(Gemütsseite) bildet; topographisch heute v.a. der linken Hirnhemisphäre
zugeordnet.

 Suchindex zurück vorwärts 33425. Nootropica

Arzneimittel, denen eine günstige Beeinflussung auf die Hirnfunktionen
zugeschrieben wird (Aktivierung, Vigilanz-Anhebung).

 Suchindex zurück vorwärts 33426. Nor-

Fgb: chem
Vorsilbe zur Kennzeichnung normaler, d.h. unverzweigter Ketten (z.B.
Norleucin) sowie der um Ringglieder oder Seitenketten verminderten
Derivate von Stammverbindungen (z.B. Norsteroide A-Ring aus 5 statt 6 C;
Noradrenalin 1 CH3-Gruppe weniger als Adrenalin).

 Suchindex zurück vorwärts 33427. NOR

Fgb: biochem
- Noradrenalin.

Fgb: genet
- Nucleolus-Organisator.

 Suchindex zurück vorwärts 33428. Noradrenalin, Norepinephrin

(auch: Arterenol, Levarterenolum)
(HO)2C6H3-CH(OH)-CH2NH2; Hormon des Nebennierenmarks (wie das -
Adrenalin); ein Catecholamin, wirksam als - Transmitter des Sympathikus,
Vasokonstriktor (im Gegensatz zu Adrenalin pulsverlangsamend u. die
Koronardurchströmung steigernd); ß-Sympathomimetikum, dessen Wirkung durch
MAO-Hemmer beeinflußbar ist; Anw. therap bei hypotensiver
Kreislaufschwäche; analyt Bestimmung biologisch durch
Blutdruckmessung (Katze, Ratte), an Rattenuterus, Kaninchenohr,
Intestinalmuskeln u. mit chem. Methoden; diagnost s.u. Catecholamine,
Adrenalin.

 Suchindex zurück vorwärts 33429. noradrenerg

mittels Noradrenalin (oder durch entsprechende Stoffe, die wie dieses
wirksam sind) wirkend; s.a. adrenerg.

 Suchindex zurück vorwärts 33430. No-reflow-Phänomen

irreversible Stase im Bereich der Mikrozirkulation bei Unterbrechung der
Blutzufuhr über eine kritische Zeitdauer hinaus.

 Suchindex zurück vorwärts 33431. Norethisteron

- Äthinyl-nortestosteron.

 Suchindex zurück vorwärts 33432. Norfloxacin

ein - Gyrase-Hemmstoff; Chinolon-Antibiotikum; wirksam gegen
grampositive u. gramnegative aerobe Keime; Anw. bei Infektionen der
ableitenden Harnwege.

 Suchindex zurück vorwärts 33433. Norgestrel

ein synthetisches Gestagen-Derivat, das sich vom 19-Nor-Testosteron
ableitet; Kontrazeptivum .

 Suchindex zurück vorwärts 33434. Norleucin

-Amino-n-Capronsäure; eine natürl. Aminosäure.

 Suchindex zurück vorwärts 33435. Norm

in einer möglichst repräsentativen (der Gesamtbevölkerung entsprechenden)
Stichprobe für eine bestimmte Kenngröße (z.B. Körperlänge) statistisch
ermittelter (Referenz-)Bereich, innerhalb dessen Normgrenzen (s.a.
Normalwerte) sich die Mehrzahl der Meßwerte befindet (häufig als
95%-Bereich definiert u. mit nichtparametrischen Methoden ermittelt; bei
-- oft unbegründeter -- Annahme einer - Normalverteilung auch als
Mittelwert u. doppelte Standardabweichung angegeben). -- Meßwerte
innerhalb der Normgrenzen werden als Normvarianten, außerhalb dieser als
Normabweichungen bezeichnet; der gesamte Spielraum der
Abweichungsmöglichkeiten ist die Spannweite bzw. biol die Variations-
oder Schwankungsbreite (z.B. als Differenz zwischen größtem u. kleinstem
Wert).
durch Beschluß eines Gremiums definierte Vorschrift (z.B. DIN-Norm).

soziale Norm
in einer Bevölkerung(sgruppe) entstandenes, philosophisch, emotionell
oder durch Erfahrungen begründetes u. durch Kommunikation verbreitetes
System von Wertebegriffen u. Regeln, an dem Individuen (z.B. betreffs
ihres Verhaltens, Aussehens, ihrer Fähigkeiten) gemessen, danach als
normal oder anomal bezeichnet u. evtl. -- räumlich oder psychisch --
ausgesondert werden (Randgruppen, Außenseiter).
(auch: Individualnorm)
von der Norm (3) geprägte, der eigenen Vorstellung u. Situation angepaßte,
für dieses Individuum charakteristische Verhaltensweise.

 Suchindex zurück vorwärts 33436. Normalantikörper

(auch: natürliche AK)
ohne nachweisbar vorangegangene Sensibilisierung im Normalserum
vorhandene Substanz mit AK-Verhalten; z.B. die regulären
Blutgruppen(iso)antikörper (Anti A, Anti B); vgl. Isoantikörper,
irreguläre.

 Suchindex zurück vorwärts 33437. Norm(al)bereich

s.u. Normalwerte; s.a. Norm (1).

 Suchindex zurück vorwärts 33438. Normalbiß(lage)

Fgb: dent
- Neutralbiß.

 Suchindex zurück vorwärts 33439. Normalität

Fgb: chem
in der Maßanalyse Bez. für die Konzentration einer Normallösung (n-
oder 1 n- oder N-Lösung; - Äquivalentgewicht).

 Suchindex zurück vorwärts 33440. Normalpotential

Fgb: chem
s.u. Redoxpotential, -skala.

 Suchindex zurück vorwärts 33441. Normalserum

meist durch Mischen (gepooltes N.) von Blutserum vieler gesunder
Blutspender gewonnenes Referenzpräparat zur Qualitätskontrolle von
Laborbestimmungen, hat den durchschnittl. Gehalt der normalen Komponenten.

 Suchindex zurück vorwärts 33442. Normalsichtigkeit

- Emmetropie.

 Suchindex zurück vorwärts 33443. Normalstellung

Fgb: orthop
Nullhaltung der - Neutral-Null-Methode.

 Suchindex zurück vorwärts 33444. Normaltyp

(auch: Mittellage-, Indifferenztyp)
im - EKG der häufigste - Positionstyp (dort Abb.) der elektr. Herzachse
beim Erwachsenen QRS in Ableitung I-III überwiegend positiv (größte
Amplitude in II; in I größere als in III), in aVL klein-positiv oder
biphasisch, in aVF positiv.

 Suchindex zurück vorwärts 33445. Normalverteilung (Gauss*-Laplace*)

Fgb: statist
stetige Wahrscheinlichkeitsverteilung, definiert durch die Funktion ab
ab(mit dem Mittelwert my u. der Standardabweichung sigma als Parameter);
ergibt sich immer dann, wenn eine Zufallsvariable der Wirkung zahlreicher
Variationsfaktoren ausgesetzt ist u. die Abweichungen durch diese Faktoren
voneinander unabhängig u. von derselben Größenordnung sind. Graphische
Darstellung als sog. Glockenkurve (vgl. logarithmische Darstellung).

 Suchindex zurück vorwärts 33446. Norm(al)werte

(auch: Referenzwerte)
Richtgrößen zur einfachen Beurteilung von Meßgrößen (z.B.
Laborbestimmungen); meist angegeben als Grenzwerte, innerhalb derer sich
die Meßwerte einer Kenngröße von 95% einer möglichst repräsentativen
(Alter, Geschlecht etc.) Bevölkerungsgruppe -- ohne Erkrankungen, die
diese Kenngröße beeinflussen könnten -- befinden (Normal- oder
Referenzbereich); s.a. Norm (1).

 Suchindex zurück vorwärts 33447. Norman*-Wood* Syndrom

(1941) eine - Gangliosidose mit hochgradiger Mikrozephalie u.
Hirnfehlbildungen sowie extrazellulären Cholesterindepots.

 Suchindex zurück vorwärts 33448. Normazidität

normaler Säurewert einer Lösung, z.B. des Magensaftes ( - Azidität).

 Suchindex zurück vorwärts 33449. Normdosis (ND)

Fgb: pharm
(Haffner, Schultz 1937) die mittl. oder durchschnittl. Dosis als
Richtgröße für individuelle Dosisbemessung; in Tabellen fixiert.

 Suchindex zurück vorwärts 33450. No(r)mergie

die regelrechte, d.h. nicht-allerg. Reaktion(sbereitschaft) des
Organismus auf einen Reiz (eine Infektion, erstmaligen Allergenkontakt
etc.); vgl. All-, Hyper-, Hypergie. -Allergie -Hyperergie -Hypergie

 Suchindex zurück vorwärts 33451. Normetanephrin

s.u. Metanephrin.

 Suchindex zurück vorwärts 33452. Normethadon (WHO)

Methadon-Derivat; Analgetikum, Antitussivum; BTM.

 Suchindex zurück vorwärts 33453. normo...

Wortteil normal, der - Norm entsprechend; s.a. nomo..., ortho...

 Suchindex zurück vorwärts 33454. Normoblast

reifste, kernhalt. Zelle der - Erythropoese (dort Schema), aus der durch
Kernausstoßung der Erythrozyt entsteht.

 Suchindex zurück vorwärts 33455. Normoblastenpolyploidie

Fgb: hämat
- Wolff*-van Hofe* Anomalie.

 Suchindex zurück vorwärts 33456. Normochromie

Fgb: hämat
normales färber. Verhalten der Erythrozyten als Ausdruck ihres normalen
Hämoglobingehaltes; s.a. Färbeindex, Färbekoeffizient.

 Suchindex zurück vorwärts 33457. normodrom

Fgb: physiol
mit normaler Geschwindigkeit erregungsleitend; vgl. orthodrom.

 Suchindex zurück vorwärts 33458. Normomorphospermie

Vorhandensein von mind. 80% normal geformter - Spermien im Ejakulat.

 Suchindex zurück vorwärts 33459. Normophorie

Fgb: ophth
das natürliche, unerhebliche, nicht korrekturbedürftige Ungleichgewicht
zwischen den äußeren Augenmuskeln der beiden Seiten.

 Suchindex zurück vorwärts 33460. Normospermie

- Normozoospermie.

 Suchindex zurück vorwärts 33461. Normosthenurie

Fähigkeit der Niere zur Harnkonzentration auf ein normales spezifisches
Gewicht (1012-1025); nachzuweisen im - Volhard* Konzentrationsversuch.

 Suchindex zurück vorwärts 33462. no(r)motop

am regelrechten Ort.

 Suchindex zurück vorwärts 33463. Normovolämie

normales Gesamtblutvolumen.

 Suchindex zurück vorwärts 33464. Normozephalie

(auch: Orthozephalie)

Fgb: anthrop
Normalgröße, -form, -proportionen u. -knochenbau des Kopfes.

 Suchindex zurück vorwärts 33465. Normo(zoo)spermie

Fgb: androl
Vorhandensein von 20(40)-120 Mill. Spermienml Ejakulat; davon mindestens
70% (60-80%) lebhaft beweglich (= Normokinospermie); s.a.
Normomorphospermie, Spermatogramm.

 Suchindex zurück vorwärts 33466. Normozyt

regelrecht entwickelte Zelle; hämat der Erythrozyt.

 Suchindex zurück vorwärts 33467. Norpseudoephedrin

ein zentral wirkendes - Sympathomimetikum; Anw. als Appetitzügler; kann
zur Sucht führen u. psychische Veränderungen (z.B. Halluzinationen)
hervorrufen.

 Suchindex zurück vorwärts 33468. Norrie*(-Warburg*) Syndrom

(Gordon N., dän. Ophthalmologe; M. Warburg)
(1927 bzw. 1961) X-chromosomal-rezessiv erbliches Leiden mit beidseitigem
- Pseudogliom der Retina u. langsam fortschreitender Taubheit.

 Suchindex zurück vorwärts 33469. Norum* Krankheit

angeborener - LCAT-Mangel.

 Suchindex zurück vorwärts 33470. Norvalin

-Aminovaleriansäure; eine natürl. - Aminosäure.

 Suchindex zurück vorwärts 33471. Norwalk-Agens

nach einer USA-Ortschaft benanntes, ca. 28 nm großes Virus; Erreger
epidemisch gehäufter, kurzdauernder Gastroenteritiden v.a. bei
Erwachsenen.

 Suchindex zurück vorwärts 33472. Noscapin

im Opium vorkommendes, antitussiv wirkendes Alkaloid ohne analgetische,
atemhemmende oder suchterzeugende Wirkung.

 Suchindex zurück vorwärts 33473. noso...

Wortteil krank, Krankheit.

 Suchindex zurück vorwärts 33474. Nos(o)agnosie

Fgb: neur
- Anosognosie.

 Suchindex zurück vorwärts 33475. Nosode

Fgb: hom
aus krankhaften Körperprodukten hergestellte u. in höheren - Potenzen
zur Therapie der gleichen Krankheit angewandte Arznei (z.B.
Tonsillenexprimat).

 Suchindex zurück vorwärts 33476. Nosogenie

- Pathogenese.

 Suchindex zurück vorwärts 33477. Nosographie

s.u. Nosologie.

 Suchindex zurück vorwärts 33478. nosokomial

mit Bezug zum Krankenhaus.

 Suchindex zurück vorwärts 33479. Nosokomialinfektion, -schaden

s.u. Hospitalismus.

 Suchindex zurück vorwärts 33480. Nosologie

systematische Beschreibung (Nosographie) u. Lehre von den Krankheiten;
Teilgebiet der Pathologie.

 Suchindex zurück vorwärts 33481. Nosophobie

Krankheitsfurcht.

 Suchindex zurück vorwärts 33482. Nosopsyllus fasciatus

der nord. Rattenfloh [Aphaniptera], kosmopolitischer Nagetierparasit;
potentieller Überträger von Pest u. murinem Fleckfieber.

 Suchindex zurück vorwärts 33483. nostras

(latein.) einheimisch, inländisch, endemisch.

 Suchindex zurück vorwärts 33484. Notarztwagen (NAW)

Rettungswagen mit Mindest- oder aber ergänzter Ausrüstung u. ständig
bereitstehender Besatzung (Notarzt, 2 Rettungssanitäter).

 Suchindex zurück vorwärts 33485. Notfall (ärztlicher)

Elementargefährdung; im Rettungswesen definiert als schwere Verletzung,
akuter lebensbedrohlicher Erkrankungszustand oder Vergiftung, häufig mit
Störung der vitalen Funktionen. Ohne sofortige Hilfeleistung sind
erhebliche gesundheitliche Schäden oder der Tod des Patienten zu
befürchten.
Behandlungsfall im Rahmen des ärztl. Bereitschaftsdienstes ( -
Notfalldienst) bei Nichterreichbarkeit des Hausarztes etc.
in der Sozialversicherung jede wegen Gefahr für Leib oder Leben dringend
benötigte ärztl. Hilfe, die von einem Kassenarzt nicht rechtzeitig gewährt
werden kann; rechtfertigt gem. 368 RVO die Inanspruchnahme eines
Nicht-Kassenarztes.

 Suchindex zurück vorwärts 33486. Notfallchirurgie

bei Lebensgefahr vorzunehmende chirurgische Sofortmaßnahmen zur Erhaltung,
Wiederherstellung vitaler Funktionen; z.B. Tracheotomie.

 Suchindex zurück vorwärts 33487. Not(fall)dienst, ärztlicher

ärztlicher Bereitschaftsdienst (meist interdisziplinär, im allg. von

Erstversorgung außerhalb der Sprechstunde.

 Suchindex zurück vorwärts 33488. Notfallendoskopie

die - Endoskopie bei Verdacht auf lebensbedrohliche Blutung v.a. im
Magen-Darm-Trakt; zur Lokalisation der Blutungsquelle, evtl. zur schnellen
Blutstillung z.B. durch Laserkoagulation oder Unterspritzung mit
blutungsstillenden Mitteln oder Wandsklerosierung bzw. zur
Indikationsstellung einer (Not-)Operation.

 Suchindex zurück vorwärts 33489. Notfallsfunktion, -reaktion

s.u. Cannon*.

 Suchindex zurück vorwärts 33490. Notfallstation

- Intensivstation.

 Suchindex zurück vorwärts 33491. Notfalltherapie

Sofortmaßnahmen zur Sicherung vitaler Funktionen (z.B. künstliche
Beatmung, Schock-Therapie); s.a. Notfall.

 Suchindex zurück vorwärts 33492. Nothilfe

die bei Unglücksfällen, gemeiner Not oder Not von jedermann zu leistende
Hilfe (soweit erforderlich u. nach den Umständen zumutbar, d.h. ohne
erhebliche Eigengefahr u. ohne Verletzung anderer wicht. Pflichten).
Unterlassung ist gem. 330c StGB strafbar.

 Suchindex zurück vorwärts 33493. Nothnagel* Syndrom

(Karl Wilh. H. N., 1841-1905, Arzt, Jena, Wien)
(auch: oberes Nucleus-ruber-Syndrom)

Fgb: neur
Symptomenkomplex bei Schädigung des roten Kerns gleichseitige
Okulomotoriuslähmung (inkonstant), gegenseit. Hemiparese (Tonusminderung),
Haltungs- u. Intentionstremor, Hemiathetose u. -chorea, skandierende
Sprache.

 Suchindex zurück vorwärts 33494. Notochordom

- Chordom.

 Suchindex zurück vorwärts 33495. Notosit

Fgb: parasitol
- Hauptwirt.

 Suchindex zurück vorwärts 33496. No-touch-Technik

Fgb: chir
Vorgehen bei der Entfernung maligner, v.a. kolorektaler Tumoren, das
jegliche Manipulation verbietet, solange eine hämato-, lymphogene oder
intraluminale Aussaat möglich ist; d.h. z.B., daß der lymphovaskuläre
Stiel zunächst unterbunden werden muß.

 Suchindex zurück vorwärts 33497. Nottracheotomie

s.u. Koniotomie.

 Suchindex zurück vorwärts 33498. Notzucht

(auch: Vergewaltigung)
durch Gewalt erzwungener oder bei Willens- bzw. Bewußtlosigkeit
durchgeführter Geschlechtsverkehr.

 Suchindex zurück vorwärts 33499. Novobiocin

(1955) Antibiotikum aus Streptomyces spheroides, niveus, griseus u.
griseoflavus; in vivo wirksam v.a. gegen Staphylokokken (häufig
Resistenzsteigerung).


Suchindex zurück vorwärts 33500. NovocainR, Novokain

- Procainum.

 Suchindex zurück vorwärts 33501. Novy* Bazillus

- Clostridium novyi.

 Suchindex zurück vorwärts 33502. Novy*-McNeal*-Nicolle* Agar

- NNN-Medium.

 Suchindex zurück vorwärts 33503. Noxe

Schädlichkeit, Krankheitsursache.

 Suchindex zurück vorwärts 33504. Noxe, teratogene

s.u. Embryopathie.

 Suchindex zurück vorwärts 33505. Nozi(re)zeptor

durch schädliche Einwirkungen (Noxen) spezifisch erregbarer - Rezeptor
(Gruppe III u. IV der Flexorreflex-Afferenzen). Soweit Zustandekommen
einer (Schmerz-)Empfindung herbeiführend, mit Schmerzrezeptor identisch.
Weiterleitung z.B. über Adelta-Fasern (gute Lokalisation), C-Fasern
(ungenaue Lokalisation; brennender fortbestehender Schmerz).

 Suchindex zurück vorwärts 33506. nozizeptiv

Schaden erleidend; auf Schädlichkeiten (Noxen) ansprechend (s.a.
Nozirezeptor).

 Suchindex zurück vorwärts 33507. nozizeptiv Reflex

- Fluchtreflex.

 Suchindex zurück vorwärts 33508. Np

Fgb: chem
Kurzzeichen für Neptunium.

 Suchindex zurück vorwärts 33509. NPN

(engl.) non-protein nitrogen ( - Reststickstoff).

 Suchindex zurück vorwärts 33510. NPY

(engl.) neuropeptide tyrosine (Symbol Y); ein im Herzen -- in peptidergen
Zellen des Knotenbereichs des Reizleitungssystems u. im Koronarbereich --
nachgewiesenes Peptid, mit Affinität zu Zellen dieser Bereiche.

 Suchindex zurück vorwärts 33511. NREM-Schlaf

Schlafphase ohne rasche Augenbewegungen (engl. non-rapid eye
movements); im EEG langsame Wellen oder sog. Schlafspindeln; vgl.
REM-Phase.

 Suchindex zurück vorwärts 33512. NR-Ventil

- Nicht-Rückatmungsventil.

 Suchindex zurück vorwärts 33513. NSAID

(engl.) die non-steroidal-antiinflammatorydrugs; die nichtsteroidalen -
Antirheumatika.

 Suchindex zurück vorwärts 33514. NSAR

nicht-steroidale - Antirheumatika.

 Suchindex zurück vorwärts 33515. NSD

Fgb: radiol
(engl.) nominal standard dose (Ellis); eine fiktive Einzeldosis (N = 1),
deren Zahlenwert sich aus der rückwärtigen Verlängerung der Geraden der --
doppelt logarithmisch dargestellten -- Beziehung zwischen Toleranzdosis u.
Fraktionierungszahl ergibt.

 Suchindex zurück vorwärts 33516. NSILA

(engl. = non-suppressible insulin-like activity) im Fettgewebe
insulinähnlich wirkende Substanz mit Antiinsulin-Effekt im Muskelgewebe,
die sich nicht durch Insulin-Antikörper unterdrücken läßt; biochemisch
verwandt mit - Somatomedin.

 Suchindex zurück vorwärts 33517. Nt

Fgb: chem
Niton (= Radon).

 Suchindex zurück vorwärts 33518. Ntaya-Virus

in Uganda aus Mücken isoliertes ARBO-Virus B.

 Suchindex zurück vorwärts 33519. N-terminal

Fgb: biochem
am Aminoende einer Peptidkette; s.a. Eiweißstruktur.

 Suchindex zurück vorwärts 33520. Nubecula, Nub(ek)ula

(latein. Wölkchen)

Fgb: urol
wolkige Trübung der unteren Portion eines stehenden Harns durch Phosphata,
Mucine u. Harnwegsepithelien (v.a. als Folge reversibler
Auskristallisation der Schutzkolloide durch Abkühlung, Belichtung, Kontakt
mit anderen Grenzflächen).

Fgb: derm
- Leukonychie.
(auch: Nephelion)
feinnarbige Hornhauttrübung.

 Suchindex zurück vorwärts 33521. Nuboer* Operation

Hepatikojejunostomie mit Einführung einer Jejunum-Mukosamanschette in den
Ductus hepaticus.

 Suchindex zurück vorwärts 33522. Nuces

Fgb: botan
Nüsse (Mehrzahl von - Nux).

 Suchindex zurück vorwärts 33523. Nucha (PNA)

der - Nacken.

 Suchindex zurück vorwärts 33524. nuchal(is)

den Nacken betreffend.

 Suchindex zurück vorwärts 33525. Nuck* Divertikel, Kanal

(Anton N., 1650-1692, Anatom, Leiden)
bei mit dem runden Mutterband im Leistenkanal verbundenes kleines
Bauchfelldivertikel (Rest des Proc. vagin. peritonei; gelegentlich
Bruchsack einer N.*-Hernie oder als N.* Zyste ausgebildet ( - Hydrocele
feminae).

 Suchindex zurück vorwärts 33526. nucl(e)...

Wortteil Kern; s.a. nukl...

 Suchindex zurück vorwärts 33527. nuclearis

einen Kern ( - Nucleus) betreffend; vgl. nuklear.

 Suchindex zurück vorwärts 33528. nuclear magnetic resonance (NMR)

(engl.) - Kernspinresonanz(spektroskopie).

 Suchindex zurück vorwärts 33529. Nuclease

- Nucleinsäuren spaltendes Enzym; unterschieden z.B. als - Endonuclease
u. - Exonuclease; s.a. Desoxyribo- u. Ribonuclease.

 Suchindex zurück vorwärts 33530. Nuclei

s.u. Nucleus.

 Suchindex zurück vorwärts 33531. Nuclein

mit spezifischen Chromosomenfarbstoffen nicht färbbare Anteile des
Zellkerninnern (Achromatin, Kernsaft).
(F. Miescher) - Nucleoprotein.

 Suchindex zurück vorwärts 33532. Nucleinbasen

Sammelbez. für Purin- (Adenin, Guanin) u. Pyrimidinbasen (Thymin, Uracil,
Cytosin) als basische Bausteine der - Nucleinsäuren. Ältere Bez. Alloxur-,
Xanthinbasen.

 Suchindex zurück vorwärts 33533. Nucleinsäure

hochmolekulares Polynucleotid aus durch Phosphorsäure-Pentose-Veresterung
miteinander verknüpften Einheiten ( - Formeln); unterschieden als - Ribo-
u. - Desoxyribonucleinsäuren (RNS, DNS [RNA, DNA]; Ribose bzw.
Desoxyribose enthaltend); durch Phosphorsäure-Reste sauer, gegenüber
histolog. Farbstoffen basophil; mit basischen Proteinen verbunden als -
Nucleoproteid. Vork. in jeder lebenden Zelle (Kern, Ribosomen, Zytoplasma,
Mitochondrien); Träger der Erbanlagen ( - Code, genet.) u.
Schlüsselsubstanzen der - Eiweißbiosynthese. -- Als infektiöse N. der
DNS- bzw. RNS-Viren mit der Fähigkeit, in Zellen einzudringen u.
vorhandene Enzymsysteme für die Replikation zu benutzen (Synthese
viruseigener Nucleoproteine). -- Aufbau u. Abbau enzymatisch gesteuert;
letzterer -- nach Abspaltung der Proteinkomponente -- durch Aufspaltung in
Mononucleotide ( - Nucleotid), Dephosphorylierung zu - Nucleosiden u.
Aufspaltung in die spezif. Pentose u. in die entsprechende Base.
Basensynthese unter Mitwirkung von aktiver Ameisensäure; Nucleotidsynthese
unter Einwirkung von Nucleotid-Coenzymen (für deren Aufbau Vitamine
erforderlich sind).

 Suchindex zurück vorwärts 33534. Nucleocapsid

s.u. Virion.

 Suchindex zurück vorwärts 33535. Nucleohiston

ein Komplex aus Nucleinsäuren u. Histonen.

 Suchindex zurück vorwärts 33536. Nucleoid

(auch: Karyoid)
das nicht membranös vom Plasma abgegrenzte Kernäquivalent der
Prokaryoten; enthält eine Chromosom-homologe DNS-Struktur (Lineom) sowie
RNS u. Protein; imponiert elektronenmikroskop. als Kernvakuole.

 Suchindex zurück vorwärts 33537. Nucleolarchromosom

s.u. Nucleolarkonstriktion.

 Suchindex zurück vorwärts 33538. Nucleolarkonstriktion

sekundäre Einschnürung der sog. Nucleolar- oder SAT-Chromosomen, die
nicht das Zentromer, sondern den - Nucleolus-Organisator enthält
(SAT-Region; sine acido thymonucleinico); s.a. Nucleolonema.

 Suchindex zurück vorwärts 33539. Nucleo(lo)nema

den Nucleolus durchziehende oder ihm anliegende fibrilläre, DNS-haltige
Struktur, die den Nucleolus-Organisator darstellt oder enthält.

 Suchindex zurück vorwärts 33540. Nucleolus

(auch: Kernkörperchen)
scharf begrenzter, homogener, RNS u. basische Proteine enthaltender Raum
im Zellkern; bildet sich solitär oder multipel in der späten Telophase an
Nucleolarchromosomen, wächst in der Interphase, löst sich zwischen Pro- u.
Metaphase auf oder ab. Bildungs- u. prim. Sammelraum für m-RNS, r-RNS u.
Ribosomen.

 Suchindex zurück vorwärts 33541. Nucleolus-Organisator (NOR)

Feulgen-positive, 1 bis wenige Chromomeren enthaltende Strukturzone im
Nucleolonema, an der sich Nucleolarsubstanzen zum Nucleolus kondensieren.

 Suchindex zurück vorwärts 33542. Nucleon

Fgb: physik, chem
s.u. Atom.

 Suchindex zurück vorwärts 33543. Nucleoplasma

- Karyoplasma.

 Suchindex zurück vorwärts 33544. Nucleoproteid, Nucleoprotein

in den Zellkernen vork. Verbindungen aus Eiweiß u. Nucleinsäuren.

 Suchindex zurück vorwärts 33545. Nucleosid

aus Pentose u. - Nucleinbase bestehender Baustein der - Nucleotide
(d.h. Mononucleotid ohne Phosphorsäure-Rest); z.B. Adenosin, Guanosin,
Uridin, Cytidin, Thymidin. Entsteht bei alkal. Hydrolyse der Nucleotide.
-- Beteiligte Enzyme Nucleosidase (spaltet N. in Nucleinbase u. Pentose),
N.-deoxyribosyl-transferase (tauscht Nucleinbasen aus), N.-diphosphatase
(spaltet aus N.-diphosphaten Phosphorsäure ab), N.-diphosphat- u.
-monophosphatkinase (bilden als Transferasen Tri- bzw. Diphosphate),
N.-ribosyl-transferase (tauscht Nucleinbasen aus).

 Suchindex zurück vorwärts 33546. Nucleosom

funktionelle Untereinheit des - Chromosoms, bestehend aus
Histon-Scheibchen (Kugeln), um die Desoxyribonucleinsäure gewickelt ist;
s.a. Superschraube (Abb.).

 Suchindex zurück vorwärts 33547. Nucleotid

aus Nucleinbase, Pentose u. Phosphorsäure bestehender Grundbaustein der
- Nucleinsäuren.

 Suchindex zurück vorwärts 33548. Nucleotid, zyklisches

s.u. Adenosinmonophosphat u. Guanosinmonophosphat, zyklisches.

 Suchindex zurück vorwärts 33549. Nucleotidase

2 Phosphat-abspaltende Hydrolasen.

 Suchindex zurück vorwärts 33550. Nucleotidsequenz

s.u. Gen, Eiweißbiosynthese, genetischer - Code.

 Suchindex zurück vorwärts 33551. Nucleotidylcyclasen

Enzyme, die die Bildung von zyklischen Phosphorsäureestern aus
Nucleotidyltriphosphaten katalysieren (P-O-lyase), z.B. die
Adenylatcyclase.

 Suchindex zurück vorwärts 33552. Nucleus

(latein. = Kern); nachfolgend Nucl. (bzw. -- Mehrzahl --
Nuclei).
- Zellkern.
zentraler Organteil (z.B. Nucl. lentis oder Nucl. pulposus).
Ganglienzellen-Ansammlung als Ursprungs- oder Endkern bzw. als Schaltkern
von - Hirnnerven (s.u. Nervus accessorius etc.), Nervenbahnen,
Bahnsystemen, Hirnstrukturen ( - Thalamus, Hypothalamus).

 Suchindex zurück vorwärts 33553. Nucleus accessorius

- Nucl. nervi accessorii.
Nebenkern (z.B. Nucl. olivaris access.); vgl. Nucl. principalis.

 Suchindex zurück vorwärts 33554. Nucleus ambiguus

unter der Olive der Medulla oblongata gelegener bifunktioneller
(motorischer u. parasympathisch motor.) Ursprungskern der Hirnnerven IX u.
X, dessen Fasern seitlich der unteren Olive austreten; Fortsetzung als
Nucl. nervi accessorii.

 Suchindex zurück vorwärts 33555. Nucleus amygdalae

Mandelkern, - Corpus amygdaloideum.

 Suchindex zurück vorwärts 33556. Nucleus anteromedialis

neue Bez. des - Nucl. dorsalis.

 Suchindex zurück vorwärts 33557. Nucleus basalis

ein - Basalganglion.

 Suchindex zurück vorwärts 33558. Nucleus caudalis centralis

(auch: Perlia* Kern)
unpaarer Teilkern des Okulomotorius, wahrscheinlich beteiligt an der
Konvergenzsteuerung der Augen.

 Suchindex zurück vorwärts 33559. Nucleus caudatus

der den Thalamus vorn u. seitl. umfassende, an der Wand des 3. Ventrikels
beteiligte Schweifkern (mit Caput, Corpus, Cauda) als wesentlicher
vorderer Teil des Corpus striatum; empfängt sensible Impulse vom Thalamus,
leitet sie zum Globus pallidus.

 Suchindex zurück vorwärts 33560. Nucleus cochlearis anterior, Nucl. c. posterior

die 2 Endkerne der Pars cochl. des VIII. Hirnnervs übereinander im Boden
der Rautengrube, dem Pedunculus cerebellaris caudalis (= inferior)
anliegend. -- s.a. Nervus vestibulocochlearis.

 Suchindex zurück vorwärts 33561. Nucleus, Nuclei corporis mamillaris

1 kleinzell. medialer u. 1 großzelliger seitl. Kern als graue Substanz
des Mamillarkörpers; Sammel-, Umschalt- u. Integrationszentrum vegetativer
Bahnen.

 Suchindex zurück vorwärts 33562. Nucleus corporis trapezoidei (anteriorposterior)

Kerne des Trapezkörpers ( - Corpus trapezoideum; vgl. Nervus
vestibulocochlearis) des Mesencephalon (Tegmentum).

 Suchindex zurück vorwärts 33563. Nucleus cuneatus

(auch: Burdach* Kern)
im Querschnitt keilförmiger, sensibler Hinterstrangkern oberhalb der
Pyramidenkreuzung, an dem die Fasern des Fascic. cuneatus enden;
Ausgangspunkt eines Teiles des Tractus bulbothalamicus sowie zum gleich-
u. gegenseit. Kleinhirn gehender Bahnen (Fibrae arcuatae int. bzw. ext.,
im Pedunculus cerebell. inf.).

 Suchindex zurück vorwärts 33564. Nucleus dentatus

konzentrisch geschichteter, gelblichgrauer, im Querschnitt gezähnter
Kleinhirnkern zentral im Marklager; mit paläo- u. neozerebellarem Teil
(eisenarm bzw. eisenreich); s.a. Nyssen*-van Bogaert* Syndrom.

 Suchindex zurück vorwärts 33565. Nucleus dorsalis

der Nucl. anteromedialis; die perlschnurartige Stilling*-Clarke* Säule
medial an der Basis der Hintersäule des Rückenmarks (Th1-L3), bestehend
aus dendritenreichen Zellen.

 Suchindex zurück vorwärts 33566. Nucleus dors. nervi vagi

(auch: Nucl. vagalis dorsalis)
vegetativer u. sensibler Endkern aufsteigender Fasern des Nervus vagus u.
seiner zum Nucl. tractus solitarii absteigenden Geschmacksfasern; der
medial davor liegende Anteil ist Ursprungskern parasympathischer Fasern
für die inneren Organe. -- Kranialer Pol evtl. bezeichnet als Nucl. dors.
n. glossopharyngei.

 Suchindex zurück vorwärts 33567. Nucleus emboliformis

keulenförmiger Kleinhirnkern vor dem Hilum des Nucl. dentatus.

 Suchindex zurück vorwärts 33568. Nucleus facialis

Nucl. nervi facialis.

 Suchindex zurück vorwärts 33569. Nucleus fastigii

paramedianer, ependymnaher Kern im Dachgiebel des 4. Ventrikels
(Vermis-Marklager); ältester Kleinhirnkern, Endpunkt von Leitungsbahnen
aus der Kleinhirnrinde.

 Suchindex zurück vorwärts 33570. Nucleus globosus

(auch: Kugelkern)
Kleinhirnkern (mit 2-3 kugel. Abschnitten) seitlich des Nucl. fastigii.

 Suchindex zurück vorwärts 33571. Nucleus gracilis

schlanker sensibler Hinterstrangkern nahe u. oberhalb der
Pyramidenkreuzung (medial des Nucl. cuneatus); Endpunkt der Fasern des
Fascic. gracilis (Impulse aus der unt. Körperhälfte), weiterleitend über
Fibrae arcuatae zum gegenseitigen Thalamus (im Tractus bulbothalamicus;
s.a. Lemniscus medialis) u. gleichseitigem Kleinhirn.

 Suchindex zurück vorwärts 33572. Nucleus habenulares

je 1 medialer u. lateraler Kern im Trigonum habenulae; für afferente
Fasern aus der Stria medullaris thalami (im Tractus hippocampo- u.
olfactothalamicus; Verbindung zwischen dem limb. System u. Mittelhirn).

 Suchindex zurück vorwärts 33573. Nucleus interstitialis Cajal*

im Mittelhirn (Tegmentum) gelegener Kern für die Aufnahme vestibulärer
Impulse u. deren Fortleitung an Augenmuskelkerne u. Rückenmark (Kontrolle
der Augen- u. Kopfbewegungen).

 Suchindex zurück vorwärts 33574. Nucleus lentiformis

der -- medial an die innere Kapsel grenzende -- Linsenkern, mit
dienzephalem u. telenzephalem Anteil (= Globus pallidus bzw. Putamen);
eines der - Basalganglien, Teil des Striatum.

 Suchindex zurück vorwärts 33575. Nucleus lentis

der Kernbereich der - Augenlinse.

 Suchindex zurück vorwärts 33576. Nucleus medialis centralis

der Stammhirnanteil des Thalamus, durch afferente Bahnen mit
Kleinhirnkernen, Fascic. longitudin. med. u. Medulla oblong. verbunden u.
in das Striatum projizierend.

 Suchindex zurück vorwärts 33577. Nucleus med. thalami

der innere Burdach* Kern des Thalamus; empfängt afferente Bahnen aus
Basalkernkomplex, äußerem Pallidum, Mandelkern, ventralen Thalamuskernen
u. Hypothalamus; Ausgangspunkt von Projektionsbahnen zu vorderen, hint. u.
seitl. Rindenarealen (die orbitofrontalen werden bei der - Leukotomie
durchtrennt).

 Suchindex zurück vorwärts 33578. Nucleus mesencephalicus nervi trigeminalis

- Nucl. tractus mesencephalici nervi trigemini.

 Suchindex zurück vorwärts 33579. Nucleus motorius nervi trigeminalis

der motor. Kern des V. Hirnnervs, medial des sensiblen Hauptkerns,
dorsolat. der Brückenhaube; mit efferenten Bahnen zu den Kaumuskeln,
Mundbodenmuskulatur, M. tensor tympani.

 Suchindex zurück vorwärts 33580. Nucleus, Nucleus nervi abducentis

Ursprungskern des VI. Hirnnervs im rostralen Rautenhirn unter dem
Colliculus facialis der Rautengrube, vom inneren Fazialisknie umschlungen.

 Suchindex zurück vorwärts 33581. Nucleus n. accessorii

(auch: Nucl. accessorius)
auf den Nucl. ambiguus folgender Ursprungskern des XI. Hirnnervs zwischen
unterer Olive u. dem 4. Zervikalsegment; für Mm. trapezius u.
sternocleidomastoideus.

 Suchindex zurück vorwärts 33582. Nucleus n. facialis

(auch: Nucl. facialis)
motor. Ursprungskern des VII. Hirnnervs ventral u. lateral vom
Abduzenskern, seitlich in der Formatio reticularis (kaudal des motor.
Trigeminuskerns, rostral des Nucl. ambiguus; für mimische Gesichtsmuskeln,
Teil der Zungenbeinmuskeln, M. stapedius.

 Suchindex zurück vorwärts 33583. Nucleus n. glossopharyngei

Sammelbez. für die Nuclei ambiguus, salivatorius caudalis, tractus
solitarii u. dorsalis n. gl., als End- bzw. Ursprungskerne des IX.
Hirnnervs.

 Suchindex zurück vorwärts 33584. Nucleus n. hypoglossi

Ursprungskern des XII. Hirnnervs unter dem Boden der Rautengrube u.
ventral des Zentralkanals; für Zungenmuskulatur.

 Suchindex zurück vorwärts 33585. Nucleus n. oculomotorii

(auch: Nucl. oculomotorius)
Ursprungskern des III. Hirnnervs in Höhe der vorderen Zweihügel, basal
vom Aquädukt; für die äußeren Augenmuskeln. Ferner der Nucl. oculomotorius
accessorius (= autonomicus; - Edinger*-Westphal* Kern) für die inneren
Augenmuskeln.

 Suchindex zurück vorwärts 33586. Nucleus n. trochlearis

(auch: Nucl. trochlearis)
Ursprungskern des IV. Hirnnervs im medialen Längsbündel des zentralen
Höhlengrau (Höhe der Colliculi inf.).

 Suchindex zurück vorwärts 33587. Nucleus n. vagi

Sammelbez. für die Nuclei dorsalis n. vagi, ambiguus u. tractus
solitarii.

 Suchindex zurück vorwärts 33588. Nucleus niger (JNA)

- Substantia nigra.

 Suchindex zurück vorwärts 33589. Nucleus oculomotorius accessorius

s.u. Nucl. nervi oculomotorii.

 Suchindex zurück vorwärts 33590. Nucleus olivaris

Kern bzw. Kerne der - Oliva; als Nucl. oliv. inferior der Olivenkern der
Medulla oblongata; mit medialem u. lat. Nebenkern (= Nucl. oliv.
accessorius medialis et lateralis); ferner der Nucl. oliv. superioris in
der Brücke; Fasern ziehen nach medianer Kreuzung u. Durchtritt durch die
gegenseitige Olive im Pedunculus cerebell. inf. zum Kleinhirn.

 Suchindex zurück vorwärts 33591. Nucleus originis (JNA)

motor. u. parasympath.-motor. Ursprungskern eines Hirnnervs (Nucl.
nervi...).

 Suchindex zurück vorwärts 33592. Nucleus paraventricularis

Kern im Hypothalamus (an der Wand der 3. Hirnkammer), in dem das -
Oxytocin gebildet u. in Nervenbahnen zum Hypophysenhinterlappen
transportiert wird.

 Suchindex zurück vorwärts 33593. Nucleus pontis

mehrere Brückenkerne als Verbindung zwischen Groß- u.
Kleinhirnhemisphären.

 Suchindex zurück vorwärts 33594. Nucleus pontinus nervi trigeminalis

(auch: Nucl. sensorius principalis n. trigemini)
der sensible Hauptkern des V. Hirnnervs in der Brückenhaube unter dem
Rautengrubenboden.

 Suchindex zurück vorwärts 33595. Nucleus praetectalis

mesodienzephale Kerngruppe vor dem Tectum, zwischen Habenulae u.
Colliculus inferior; vermittelt Impulse aus dem Tractus opticus zum
vegetativen Okulomotoriuskern.

 Suchindex zurück vorwärts 33596. Nucleus principalis

Hauptkern (eines Hirnnervs). -- Als Nucl. sensorius pr. nervi trigemini
der Nucl. pontinus n. trig.

 Suchindex zurück vorwärts 33597. Nucleus pulposus

der zentrale, vom Anulus fibrosus umgebene Gallertkern der Bandscheibe (
- Discus intervertebralis); s.a. Bandscheibenprolaps (= N.-p.-Prolaps).

 Suchindex zurück vorwärts 33598. Nucleus, Nuclei reticulares

Teilkerne der Formatio reticul.; je 1 lateraler u. paramedianer in der
Oblongata, ins Kleinhirn projizierend; ferner die Nuclei tegmenti, der
Nuclei ret. thalami (zwischen Lamina medull. des Thalamus u. der Capsula
int.; in die afferenten Bahnen eingeschalteter Modulationskern).

 Suchindex zurück vorwärts 33599. Nucleus ruber

rötlichgelber Kern des extrapyramidalmotorischen Systems rostral im
Tegmentum, ventral des Aquädukts, durch Markkapsel gegen die umgebende
Formatio reticularis abgesetzt; mit Bahnen zu Hirnrinde, Thalamus u. --
über den Tractus rubrospinalis u. die mehrgliedr. rubroretikulospinale
Bahn -- Vorderhornzellen des Rückenmarks; leitet Impulse vom Nucl.
dentatus an Vorderhornzellen u. Olive; s.a. Nothnagel*, Benedikt*, Claude*
Syndrom (= oberes bzw. unteres Nucl.-r.-Syndrom).

 Suchindex zurück vorwärts 33600. Nucleus salivarius inferior

der rhombenzephale Ursprungskern präganglionärer parasympath. Fasern des
Nervus glossopharyngeus für Ohrspeichel- u. Wangen- (Ganglion oticum),
Zungen- u. Pharynxdrüsen.

 Suchindex zurück vorwärts 33601. Nucleus salivarius superior

der pontine Ursprungsort der parasympath. Nervenfasern des VII. Hirnnervs
(präganglionäre Fasern der Ganglia pterygopalatinum u. submandibulare).

 Suchindex zurück vorwärts 33602. Nucleus sensorius principalis

Nucl. pontinus nervi trigemini.

 Suchindex zurück vorwärts 33603. Nucleus spinalis s. inferior nervi trigeminalis

sensibler Trigeminuskern, bis C2 im verlängerten Mark reichend.

 Suchindex zurück vorwärts 33604. Nucleus solitarius

der Oblongata-Kern des - Tractus solitarius.

 Suchindex zurück vorwärts 33605. Nucleus subthalamicus

das -- bikonvexe -- Corpus Luysi unterhalb des Thalamus (zur Substantia
nigra hin), rostral dem Pallidum nahe, kaudal an den Nucl. niger
anschließend; mit seitlichem, großzell. Anteil zum
extrapyramidalmotorischen System, mit kleinzell. medialem Anteil zum
vegetativen System gehörend; Verbindungen zu Pallidum u. Putamen; bei
Läsion (v.a. Blutung) sog. Corpus-Luysi-Syndrom im Wachzustand Hemichorea
mit Hemiballismus, Dysphagie, Dysarthrie u. leichter Hemihyperhidrose.

 Suchindex zurück vorwärts 33606. Nucleus supraopticus

dem zentralen Höhlengrau zugehöriges Hypothalamus-Kerngebiet unmittelbar
hinter Tractus opticus u. Chiasma opticum; durch neurosekretor. Fasern
(Tractus supraopticohypophys.) mit dem Hypophysenhinterlappen verbunden.

 Suchindex zurück vorwärts 33607. Nucleus, Nuclei tegmenti

die mit den Nuclei interstitialis u. ruber als Haubenkerngruppe
bezeichneten Kerne der Formatio reticularis der Haube, die mit dem Nucl.
praetectalis den sog. motor. Haubenkern bilden; in zahlreiche Reglerkreise
eingeschaltetes Koordinationsgebiet.

 Suchindex zurück vorwärts 33608. Nucleus tractus mesencephalici nervi trigeminalis

(auch: Nucl. mesencephalicus trigeminalis)
propriozeptiver Trigeminuskern des Mittelhirns (Tegmentum) für Impulse
aus Muskelspindeln der Kaumuskeln.

 Suchindex zurück vorwärts 33609. Nucleus tractus solitarii

von Rautengrubenmitte bis in Höhe Pyramidenkreuzung absteigender Endkern
für die afferenten sensorischen Bahnen der Hirnnerven VII, IX u. X
(Geschmacksfasern).

 Suchindex zurück vorwärts 33610. Nucleus tractus spinalis

- Nucl. spinalis s. inferior nervi trigemini. -- vgl. Nucl. tractus
mesencephalici.

 Suchindex zurück vorwärts 33611. Nucleus, Nuclei tuberales

kleinzellige Kerne in der medianen Erhebung des Tuber cinereum;
Bildungsort der inhibiting u. releasing Hormone.

 Suchindex zurück vorwärts 33612. Nucleus vagalis dorsalis

Nucl. dors. nervi vagi.

 Suchindex zurück vorwärts 33613. Nucleus, Nuclei vestibulares

4 Endkerne der Pars vestibularis des VIII. Hirnnervs medial des
Pedunculus cerebell. inf. in der Area vestibul. der Rautengrube; als Nucl.
vestibularis superior (Bechterew), v. medialis (Schwalbe), v. inferior
(Roller) u. v. lateralis (Deiters* Kern; ein Koordinationskern, der v.a.
Kollateralfasern aufnimmt). -- s.a. Nervus vestibulocochlearis.

 Suchindex zurück vorwärts 33614. Nuclid

Fgb: physik
durch Protonen- u. Neutronenzahl, d.h. durch Massen-, Ordnungszahl u.
Bindungsenergie charakterisierte Atom(kern)art; s.a. Radionuclid, Isotop.

 Suchindex zurück vorwärts 33615. nudus

(latein.) nackt.

 Suchindex zurück vorwärts 33616. nüchtern

ohne -- morgendl. -- Nahrungsaufnahme; s.a. Hunger...
nicht unter -- klinisch manifestem -- Alkoholeinfluß stehend.

 Suchindex zurück vorwärts 33617. Nüchternblutzucker

s.u. Nüchternwert.

 Suchindex zurück vorwärts 33618. Nüchternschmerz

- Hungerschmerz (2).

 Suchindex zurück vorwärts 33619. Nüchternsekretion

das ohne Nahrungsaufnahme oder sonstige Stimulation produzierte
Verdauungssekret, i.e.S. der Magensaft, der, normalerweise salzsäurefrei,
für die Sekretionsanalyse verworfen wird, aber geeignet ist für
Untersuchung auf Erreger, Galle (bei Reflux), Blut, Speisereste etc.

 Suchindex zurück vorwärts 33620. Nüchternwert

der vor Stimulierung durch Nahrungsaufnahme, d.h. morgens im nüchternen
Zustand des Patienten ermittelte Wert einer biolog. Substanz; z.B. der --
bei Diabetes mellitus meist erhöhte -- Nüchternblutzucker.

 Suchindex zurück vorwärts 33621. Nuhn*

(Anton N., 1814-1889, Anatom, Heidelberg)
Retinacula u. Ligamentum patellae.

 Suchindex zurück vorwärts 33622. Nuhn* Zyste

submuköse Retentionszyste der Glandula lingualis anterior (N.* Drüse).

 Suchindex zurück vorwärts 33623. nukl...

Wortteil Kern; s.a. nucl..., Kern...

 Suchindex zurück vorwärts 33624. nukleär

einen Zell- oder ZNS-Kern ( - Nucleus) betreffend; vgl. nuklear.

 Suchindex zurück vorwärts 33625. nuklear

den Atomkern (u. seine Phänomene) betreffend.
- nukleär.

 Suchindex zurück vorwärts 33626. Nuklearmedizin

diagnostische (Funktions-, Stoffwechsel-, Lokalisationsdiagnostik) u.
therapeut. Anw. (interstitiell, intrakavitär) offener radioaktiver
Substanzen (Radioisotope oder damit markierte biolog. Stoffe,
Radiopharmaka etc.). -- s.a. Radio..., Isotopen...

 Suchindex zurück vorwärts 33627. Nukleation

Fgb: histol
Eiskristallbildung bei raschem Einfrieren von Geweben.

 Suchindex zurück vorwärts 33628. Nuklein...; Nukleo...

s.a Nuclein...; Nucleo...

 Suchindex zurück vorwärts 33629. Nukleographie

- Diskographie.

 Suchindex zurück vorwärts 33630. Nukleo(lo)nema

- Nucleolonema.

 Suchindex zurück vorwärts 33631. Nukleolus

- Nucleolus.

 Suchindex zurück vorwärts 33632. Nukleolyse

- Chemonukleolyse.

 Suchindex zurück vorwärts 33633. Nukleon

Fgb: physik, chem
s.u. Atom.

 Suchindex zurück vorwärts 33634. nukleophil

mit Zellkernfarbstoffen anfärbbar (daher z.T. synonym mit basophil,
Feulgen-positiv).

 Suchindex zurück vorwärts 33635. Nukleotomie

op. Entfernung eines Bandscheibenvorfalls (i.e.S. des Nucleus pulposus).
N., perkutane N., die über eine perkutan in die Bandscheibe eingeführte
Faßzange mit Saugvorrichtung unter endoskopischer Sicht vorgenommen wird;
mikrochirurgisches, wenig invasives Verfahren; Anw. v.a. bei lumbalem
Diskusprolaps ohne Sequesterbildung.

 Suchindex zurück vorwärts 33636. Nukleus

- Nucleus.

 Suchindex zurück vorwärts 33637. Nukleusverlust

Kernverlust, - Karyolyse.

 Suchindex zurück vorwärts 33638. Nuklid

Fgb: physik, chem
- Nuclid.

 Suchindex zurück vorwärts 33639. Nulldiät

totales Fasten (unter Elektrolyt- u. Vitaminsubstitution u.
Flüssigkeitszufuhr) bei Übergewicht u. zum Stoffwechselausgleich.

 Suchindex zurück vorwärts 33640. Nulldurchgangsmethode

Neutral-Null-Methode.

 Suchindex zurück vorwärts 33641. Nulleffekt, Nullpegel

Fgb: nuklearmed
- Background.

 Suchindex zurück vorwärts 33642. Nullipara

Frau, die noch kein Kind geboren hat.

 Suchindex zurück vorwärts 33643. Null-Karzinom (0-Ca.)

auf die Schleimhaut begrenzte Zellatypien, - Carcinoma in situ.

 Suchindex zurück vorwärts 33644. Null-Linien-EEG

(auch: isoelektrisches EEG)
Elektroenzephalogramm ohne jegliche elektr. Aktivität ( - Hirntod).

 Suchindex zurück vorwärts 33645. Null-Lymphozyten

- Null-Zellen.

 Suchindex zurück vorwärts 33646. Nullpunkt

Fgb: physik
der Ausgangspunkt jeder Meßskala; als absoluter N. die bei Sistieren
jeder Molekular- u. Atombewegung zu erwartende Temperatur von -273,16 oC
(= 0 Kelvin).

 Suchindex zurück vorwärts 33647. Null-Zellen

Fgb: hämat
Begriff für Lymphozyten, die früher mit immunologischen Methoden
(Rosettentest, Oberflächen-Immunglobulin-Nachweis) weder als T- noch als
B-Lymphozyten einzuordnen waren; meist sind es NK- bzw. K-Zellen (s.u.
Killerzellen).

 Suchindex zurück vorwärts 33648. Nulsen*-Spitz* Operation

Fgb: neurochir
(1952) beim frühkindl. Hydrozephalus Ventrikulojugulostomie unter
Einpflanzung eines Holter* Kugelventils.

 Suchindex zurück vorwärts 33649. numerisch

zahlenmäßig, die Anzahl betreffend; z.B. die n. - Chromosomenmutation.

 Suchindex zurück vorwärts 33650. Numerus

(latein.) Zahl.

 Suchindex zurück vorwärts 33651. nummulär, nummularis

münzenförmig.

 Suchindex zurück vorwärts 33652. Nunn* Körperchen

fettig degenerierte Epithelzellen in Ovarialzysten.

 Suchindex zurück vorwärts 33653. Nuß

Fgb: pharmaz
- Nux.

 Suchindex zurück vorwärts 33654. Nussbaum* Klemme

(Johann Nepomuk Ritter v. N., 1829-1890, Chirurg, München)
weiche, federnde, atraumat. Magen- bzw. Darmklemme mit 2. Schluß am
Branchenende.

 Suchindex zurück vorwärts 33655. Nußgelenk

Fgb: anat
- Articulatio cotylica.

 Suchindex zurück vorwärts 33656. Nußknackerfraktur

umgangsprachl. für isolierte Würfelbeinfraktur durch indirektes Trauma
(Zerknacken zwischen Fersenbein u. den Metatarsalbasen IV u. V).

 Suchindex zurück vorwärts 33657. Nußknacker-Ösophagus

primäre Motilitätsstörung der Speiseröhre (s.a. Ösophagospasmus,
-achalasie) mit anginösem retrosternalem Schmerz u. - Dysphagie; bei der
- Ösophagusdruckmessung treten verlangsamte Kontraktionswellen hoher
Amplitude im unteren Speiseröhrendrittel auf.

 Suchindex zurück vorwärts 33658. nutans

(latein.) nickend, schwankend.

 Suchindex zurück vorwärts 33659. nutricius

(latein.) ernährend (z.B. Arteria nutricia).

 Suchindex zurück vorwärts 33660. nutricius, nutriens

nährend.

 Suchindex zurück vorwärts 33661. nutricius, Nutrientia

Nährstoffe.

 Suchindex zurück vorwärts 33662. nutricius, Nutrimentum

Nahrung.

 Suchindex zurück vorwärts 33663. nutricius, Nutritio

Ernährung.

 Suchindex zurück vorwärts 33664. nutricius, nutritionell

ernährungsbedingt.

 Suchindex zurück vorwärts 33665. nutritiv

Nahrung bzw. Ernährung (auch i.S. der Blutversorgung) betreffend.

 Suchindex zurück vorwärts 33666. Nutsche

Fgb: chem
Filtriergerät zum Absaugen von Niederschlägen aus Flüssigkeiten.

 Suchindex zurück vorwärts 33667. Nutzstrahlenbereich

Fgb: radiol
(DIN 6814) der für diagnostische bzw. therapeut. Nutzung vorgesehene (auf
das jeweils nötige Maß einzuengende) kegel- oder pyramidenförmige
Strahlenbereich (einschließlich des Halbschattens).

 Suchindex zurück vorwärts 33668. Nutzzeit

Fgb: neurophys
bei elektr. Reizung von Nerven die zur Auslösung einer überschwell.
Erregung notwend. Mindestdauer des Fließens eines Reizstroms.

 Suchindex zurück vorwärts 33669. Nux, Nuces

(latein.) die Nuß bzw. Nüsse als pflanzl. Droge (Semen); z.B. N.
Arecae (Betelnuß), N. vomica (Semen Strychni; Strychnos nux vomica).

ein seltenes Antigen des - MNSs-Systems.

 Suchindex zurück vorwärts 33671. Nygaard*-Brown* Syndrom

(auch: essentielle Thrombophilie)
(1937) arterielle Verschlußkrankheit mit verkürzter Blutungs- u.
Gerinnungszeit; Symptome - Claudicatio intermittens, später evtl. auch
Thrombosierung von Bauch- u. Beckengefäßen (Kollaps, Hämaturie).

 Suchindex zurück vorwärts 33672. NYHA-Klassen

s.u. Herzinsuffizienz.

 Suchindex zurück vorwärts 33673. nykt(o)...

Wortteil Nacht, nächtlich.

 Suchindex zurück vorwärts 33674. Nyktalgie

nachts (bes. heftig) empfundene Schmerzen.

 Suchindex zurück vorwärts 33675. Nykt(er)alopie

(auch: Tagblindheit)
mit Lichtscheu, Lidschlagsteigerung, Lidkrampf einhergehende starke
Herabsetzung des Sehvermögens bei hellem Licht; als angeborene u. erbl.
Adaptationsstörung bei Achromatopsie u. bei Albinismus; als Begleitsymptom
bei vielen Bindehaut- u. Hornhauterkrankungen, bei Optikusneuritis; vgl.
Hemeralopie.

 Suchindex zurück vorwärts 33676. Nyktometer

Prüfgerät für Netzhautschwellenwert des dunkeladaptierten Auges; z.B.
Comberg* Adaptometer.

 Suchindex zurück vorwärts 33677. Nyktoskop

(Hensius 1948) Gerät zur Sehschärfenbestimmung bei Nacht- u.
Dämmerungssehen.

 Suchindex zurück vorwärts 33678. Nykturie

verstärkte Harnproduktion (u. Pollakisurie) während der Nacht; v.a. bei
Diabetes, (latenter) Herzinsuffizienz, Schrumpfniere.

 Suchindex zurück vorwärts 33679. Nylander* Probe

(Claes Wilhelm Gabriel N., 1835-1907, Chemiker, Lund)
Nachweis reduzierender Zucker, indem basisches Wismutnitrat zu metall. Bi
bzw. Bi(I)-oxid reduziert wird unter Bildung eines gelbbraunen bis
schwarzen Niederschlags (bei 0,1% erst nach längerem Kochen).

 Suchindex zurück vorwärts 33680. Nymphomanie

ältere Bez. für gesteigerten heterosexuellen Geschlechtstrieb bei .

 Suchindex zurück vorwärts 33681. Nyssen*-van Bogaert* Syndrom

(Reneaigu N., Ludo van B. 1934) seltene Heredoataxie
(autosomal-rezessiv?) infolge bds. Dentatus-Optikus-Kochlearis-Atrophie;
ab Kleinkindalter Muskelhypo- bis -atonie, später Rigor, Spastik,
Augenmuskellähmung, Amaurose, Taubheit, Demenz.

 Suchindex zurück vorwärts 33682. Nysso(r)rhynchus

Anopheles-Untergattung; wichtiger Malaria-Überträger in Mittel- u.
Südamerika.

 Suchindex zurück vorwärts 33683. Nystagmographie

Registrierung der Augenbewegungen zur Bestimmung eines Nystagmus; meist
elektrisch ( - Elektronystagmogramm).

 Suchindex zurück vorwärts 33684. Nystagmus

unwillkürliche, rhythmische Bewegungen eines Organs; i.e.S. das
Augenzittern mit langsamer Bewegung in der einen u. schneller
nachfolgender in der entgegengesetzten Richtung (nach der der N. benannt
wird!) oder aber in Form gleichmäßig-pendelnder Bewegungen (undulierender
N.). Unterschieden als fein-, mittel- u. grobschlägig, als lebhaft u.
träge, als horizontaler, vertikaler, diagonaler u. rotator. N.; s.a.
Pendel- (= oszillator. N.), Dreh-, Spontan-, Lagenystagmus (im Unterschied
zum Lagerungs- = Lagewechsel-N.!). Physiologisch der optokinet., der
Einstellungs-, Ermüdungs- u. Endstellungs-N.; pathol. v.a. als
vestibulärer N. u. der N. bei Schwachsichtigkeit, längerem Aufenthalt im
Dunkeln (okularer oder opt. N.). -Pendelnystagmus -Drehnystagmus
-Spontannystagmus

 Suchindex zurück vorwärts 33685. Nystagmus, blickparetischer

N. infolge Schwächung bestimmter Augenmuskeln, z.B. bei Multipler
Sklerose.

 Suchindex zurück vorwärts 33686. Nystagmus, bulbärer

akut einsetzender N. bei bulbärer Störung; ist bei linksseit. Läsion im
Uhrzeigersinn, bei rechtsseit. entgegengesetzt rotierend.

 Suchindex zurück vorwärts 33687. Nystagmus, diagonaler

schräge Ausschläge als Kombination von Horizontal- u. Vertikal-N.;
spontan bei Mittelhirnläsion.

 Suchindex zurück vorwärts 33688. Nystagmus, dissoziierter

N. mit ungleichen Schwingungsbahnen bd. Augen.

 Suchindex zurück vorwärts 33689. Nystagmus, divergierender

Lage-N. mit schnellen Bewegungen zur jeweils aufliegenden Kopfseite.

 Suchindex zurück vorwärts 33690. Nystagmus, kalorischer

N. durch Endolymphströmung nach Einspritzen warmen oder kalten Wassers
(40-45 bzw. 14-20 oC) in den Gehörgang; bei intaktem Labyrinth mit raschen
Ausschlägen zur homo- bzw. kontralateralen Seite; s.a. kalorische Prüfung.

 Suchindex zurück vorwärts 33691. Nystagmus, konvergierender

s.u. Lagenystagmus; vgl. N., divergierender.

 Suchindex zurück vorwärts 33692. Nystagmus, okularer, N. optischer

von Sehschärfe abhängiger N.; undulierend oder flatternd, mit
ruckartigen Bewegungen abwechselnd.

 Suchindex zurück vorwärts 33693. Nystagmus, optokinetischer

physiologischer N. bei Fixieren eines Objektes im bewegten Gesichtsfeld,
z.B. der Eisenbahn-N.

 Suchindex zurück vorwärts 33694. Nystagmus, (per)rotatorischer

- Drehnystagmus.

 Suchindex zurück vorwärts 33695. Nystagmus retractorius

ruckartiges Zurücktreten der Augäpfel bei Prozessen am 4. Ventrikel.

 Suchindex zurück vorwärts 33696. Nystagmus, vestibulärer

N., basierend auf der Verbindung zwischen Vestibulariskernen u.
Augenmuskeln; mit langsamer 1. = labyrinthärer u. schneller, ruckart. 2. =
zentraler Phase; physiologisch als Drehnystagmus u. als kalorischer N.;
pathologisch bei akuter, einseitiger Labyrinth- oder Vestibularisstörung
als richtungsbestimmter N. mit 3 Schweregraden I nur bei Blick in Richtung
der raschen Phase, II bei Blick geradeaus, III bei Blick in Richtung
langsame Phase; innerhalb von 4. Wo. zentrale Kompensation.

 Suchindex zurück vorwärts 33697. Nystagmus, zerebellärer

- Kleinhirnnystagmus.

 Suchindex zurück vorwärts 33698. Nystagmus-Brille

s.u. Frenzel*, Bartels*.

 Suchindex zurück vorwärts 33699. Nystagmusmyoklonie (Lenoble*-Aubineau*)

seltene, fam. Kombination von Nystagmus mit schneller Myoklonie.

 Suchindex zurück vorwärts 33700. nystaktisch

- Nystagmus betreffend.

 Suchindex zurück vorwärts 33701. Nystatin

Antibiotikum aus Streptomyces noursei; fungistatisch wirksam; Anw. nur an
Haut u. Schleimhäuten (einschl. Darm, keine Resorption). Wegen
systemischer Toxizität keine parenterale Anw.

 Suchindex zurück vorwärts 33702. Nysten* Regel

Fgb: forens
s.u. Totenstarre.

 Suchindex zurück vorwärts 33703. O

Kurzzeichen für chem Sauerstoff (Oxygenium); ophth Oculus.

 Suchindex zurück vorwärts 33704. o

Fgb: chem
ortho...; gyn originär.

 Suchindex zurück vorwärts 33705. OMEGA, omega

griech. Buchstabe - Omega, Symbol für - Ohm.

 Suchindex zurück vorwärts 33706. O2, O3

Fgb: chem
molekularer Sauerstoff bzw. Ozon.

 Suchindex zurück vorwärts 33707. OAE

Ohr-Augen-Ebene (= Deutsche Horizontale).

 Suchindex zurück vorwärts 33708. O-Agglutination

s.u. O-Antigen.

 Suchindex zurück vorwärts 33709. O-Antigen

(auch: somatisches Antigen)
aus dem Polysaccharid-Anteil von - Lipopolysacchariden bestehender
Anteil der Zellwand von Mikroorganismen; bedeutsam für die -
Bakterienagglutination (sog. O-Agglutination), z.B. zur Typisierung von
Salmonella-Arten.

 Suchindex zurück vorwärts 33710. OAS

oberflächenaktive Substanz ( - LAS).

 Suchindex zurück vorwärts 33711. Oatcell-Karzinom

(engl.) - Haferzellkarzinom.

 Suchindex zurück vorwärts 33712. o. B.

ohne (pathol.) Befund.

 Suchindex zurück vorwärts 33713. Obdormitio

(latein.) Einschlafen der Glieder.

 Suchindex zurück vorwärts 33714. Obduktion

(auch: Autopsie, Nekropsie, Sektion)
Leicheneröffnung zur Feststellung der Todesursache. Im allg. nach
Zustimmung der Angehörigen; oder aber -- als forensische Sektion --
aufgrund gerichtlicher Anordnung, dann gem. 87 StPO im Beisein des
Richters.

 Suchindex zurück vorwärts 33715. Obduration

Fgb: path
- Induration.

 Suchindex zurück vorwärts 33716. Obduzent

der eine - Obduktion Ausführende.

 Suchindex zurück vorwärts 33717. obduzieren

Fgb: forens
eine - Obduktion vornehmen.

 Suchindex zurück vorwärts 33718. O-Bein

- Genu varum.

 Suchindex zurück vorwärts 33719. Obelion

Fgb: anthrop
Kreuzungspunkt der Sutura sagittalis mit der Verbindungslinie bd.
Foramina parietalia.

 Suchindex zurück vorwärts 33720. Oberarm

(auch: Brachium)
der proximale Abschnitt der oberen Extremität, durch das Schulter- bzw.
Ellbogengelenk mit dem Schultergürtel bzw. Vorderarm verbunden; s.a.
Humerus...

 Suchindex zurück vorwärts 33721. Oberarmfraktur

- Humerusfraktur.

 Suchindex zurück vorwärts 33722. Oberbauch

Bauch oberhalb des Nabels. -- vgl. Epigastrium.

 Suchindex zurück vorwärts 33723. Oberbauchsyndrom

auf die Erkrankung von Magen, Duodenum, Pankreas, Leber u.oder
Gallenblase hinweisende Symptomatik, z.B. Übelkeit, Erbrechen, örtl.
Druckschmerz, Abwehrspannung etc.

 Suchindex zurück vorwärts 33724. Oberfeld

Fgb: röntg
s.u. Lungenfeld.

 Suchindex zurück vorwärts 33725. Oberflächen...

Fgb: chem
s.u. Grenzflächen...; s.a. Oberflächenspannung.

 Suchindex zurück vorwärts 33726. Oberflächenanästhesie

lokale Schmerzausschaltung an der Haut oder einer zugängl.
Organoberfläche (Auge, Respirations-, Verdauungstrakt, Harnröhre) durch
Auftupfen, -tropfen oder -sprühen eines geeigneten Lokalanästhetikums
(Oberflächenanästhetikum); i.w.S. auch die - Kälteanästhesie.

 Suchindex zurück vorwärts 33727. Oberflächenantigen

die generell an der Oberfläche normaler Körperzellen nachweisbaren
speziesspezifischen, individualspez. u. gewebsspez. Antigene; an
Tumorzellen ergänzt durch tumorspez. oder tumorassoziierte
membrangebundene Komponenten (z.B. onkofetale Antigene, tumorspezifische
Transplantationsantigene), nachweisbar z.B. durch monoklonale Antikörper.

Fgb: bakt
das an der Oberfläche bestimmter Bakterien lokalisierte K-Antigen.

 Suchindex zurück vorwärts 33728. Oberflächendosis (OD)

Fgb: radiol
Dosis einer Röntgenstrahlung an der Oberfläche der Strahleneintrittsseite
(= Einfalls- + Streuzusatzdosis).

 Suchindex zurück vorwärts 33729. Oberflächenfaktor

- Faktor XII (der Blutgerinnung).

 Suchindex zurück vorwärts 33730. Oberflächengastritis

s.u. Gastritis.

 Suchindex zurück vorwärts 33731. Oberflächenkarzinom

- Carcinoma in situ.

 Suchindex zurück vorwärts 33732. Oberflächenkultur

Mikroorganismenzüchtung auf der Oberfläche eines festen, halbfesten oder
flüss. Nährmediums.

 Suchindex zurück vorwärts 33733. Oberflächenladung

s.u. Zellmembran, Zellelektrophorese.

 Suchindex zurück vorwärts 33734. Oberflächenmarker

Eigenschaften der Oberflächen z.B. von Leukämiezellen, aufgrund derer die
Klassifizierung erfolgen kann; s.a. Markersubstanz, Oberflächenantigen.

 Suchindex zurück vorwärts 33735. Oberflächenmikroskopie

- Auflichtmikroskopie.

 Suchindex zurück vorwärts 33736. Oberflächenpapillom

das Ovar pelzartig überziehende, fibroepitheliale Wucherung
(durchgebrochenes Cystadenoma papilliferum oder primäres
Oberflächenwachstum); häufig Bauchfellmetastasen.

 Suchindex zurück vorwärts 33737. Oberflächenschmerz

in der Haut empfundener Schmerz (im Ggs. zum Tiefenschmerz).

 Suchindex zurück vorwärts 33738. Oberflächensensibilität

s.u. Berührungssinn, Wärmesinn.

 Suchindex zurück vorwärts 33739. Oberflächenspannung

an - Grenzflächen flüssiger Phasen wirksame Kraft mit Tendenz zur
Verkleinerung der Oberfläche durch gegenseitige Anziehung der Moleküle,
definiert als die in der Oberfläche senkrecht zur Längeneinheit wirkende
Kraft. Die O. hat Bedeutung z.B. in der Physiologie des Alveolarepithels,
das eine Flüssigkeitsschicht enthält, deren O. geringer ist als die des
Wassers, wodurch die Atemarbeit vermindert u. ein Kollaps der Alveolen
verhindert wird; s.a. Surfactant-Faktor.

 Suchindex zurück vorwärts 33740. Oberflächentherapie

Fgb: radiol
Strahlenther. für Prozesse bis max. 1 cm unter der Körperoberfläche;
ausgeführt v.a. mit Grenz- u. weichen Röntgenstrahlen, Radium u.a.
gamma-Strahlern, schnellen Elektronen.

 Suchindex zurück vorwärts 33741. Obergeschoß

s.u. Lungenfeld.

 Suchindex zurück vorwärts 33742. Oberhäutchen

Fgb: histol
- Cuticula.

 Suchindex zurück vorwärts 33743. Oberhaut

Fgb: histol
- Epidermis.

 Suchindex zurück vorwärts 33744. Oberkiefer

- Maxilla; s.a. Kiefer...

 Suchindex zurück vorwärts 33745. Oberkieferempyem

eitrige - Sinusitis (maxillaris).

 Suchindex zurück vorwärts 33746. Oberkieferfraktur

- Kieferfraktur; s.a. Mittelgesichtsfraktur.

 Suchindex zurück vorwärts 33747. Oberkieferhöhle

- Sinus maxillaris; s.a. Kieferhöhlen...

 Suchindex zurück vorwärts 33748. Oberkieferhypoplasie

Hypoplasie der Maxilla ( - Mikrognathie).

 Suchindex zurück vorwärts 33749. Oberkiefer-Nasen-Spalte

schräge - Gesichtsspalte.


Suchindex zurück vorwärts 33750. Oberkieferwulst

Fgb: embryol
paariger Weichteilwulst seitlich der Mundöffnung (zwischen Stirn- u.
Unterkieferwulst) als Anlage für Wangen- u. Oberlippenhaut (seitlich von
Filtrum u. Nase).

 Suchindex zurück vorwärts 33751. Oberkieferzyste

s.u. Kieferzyste.

 Suchindex zurück vorwärts 33752. Oberkopf

Fgb: geburtsh
- Sinciput.

 Suchindex zurück vorwärts 33753. Oberlappen

(auch: Lobus superior pulmonis)
s.u. Segmenta bronchopulmonalia (dort Abb.).

 Suchindex zurück vorwärts 33754. Oberlappenbronchus-Syndrom

rezidivierende rechtsseitige Oberlappenpneumonie infolge
Bronchusfehlbildung (Spaltung oder Duplikation, Transposition auf Trachea,
separiertes oder überzähl. Segment, tracheale Nebenlunge); im
pneumoniefreien Intervall evtl. Dyspnoe.

 Suchindex zurück vorwärts 33755. Oberlid

(auch: Palpebra superior)
s.u. Lid.

 Suchindex zurück vorwärts 33756. Oberlippe

(auch: Labium superius)
s.u. Cheil..., Lippen...

 Suchindex zurück vorwärts 33757. Oberlippenspalte

- Lippenspalte.

 Suchindex zurück vorwärts 33758. Oberschenkel

der proximale Abschnitt der unteren Extremität, mit Becken u.
Unterschenkel durch Hüft- bzw. Kniegelenk verbunden; s.a. Schenkel...

 Suchindex zurück vorwärts 33759. Oberschenkelamputation

- Amputation des Beines oberhalb des Kniegelenks ( - Abb.), heute bei
entsprechenden Durchblutungsverhältnissen ersetzt durch die -
Kniegelenkexartikulation mit endbelastbarem Stumpf.

 Suchindex zurück vorwärts 33760. Oberschenkelarterie

- Arteria femoralis.

 Suchindex zurück vorwärts 33761. Oberschenkelbruch

Fractura femoris, unterschieden als Kopfkalotten- u. Epiphysenablösung,
Schenkelhals-, Trochanter-, Kondylenfraktur sowie als Schaftbruch (im
oberen, mittl. oder unteren Drittel einschl. der suprakondylären Fraktur);
als Sonderformen die Schußbrüche. Symptome je nach Ort u. Dislokation;
s.a. Frakturbehandlung, Schenkelhalsfraktur.

 Suchindex zurück vorwärts 33762. Oberschenkelhals

- Collum femoris; s.a. Schenkelhals...

 Suchindex zurück vorwärts 33763. Oberschenkelknochen

- Femur.

 Suchindex zurück vorwärts 33764. Oberschenkelkopf

- Caput femoris; s.a. Hüftkopf...

 Suchindex zurück vorwärts 33765. Oberschenkelluxation

- Hüftluxation.

 Suchindex zurück vorwärts 33766. Oberschenkelnerv

- Nervus femoralis; s.a. Femoralis...

 Suchindex zurück vorwärts 33767. Oberschenkelprothese

Kunstbein als funktioneller u. kosmet. Ersatz nach Oberschenkelamputation
oder bei Peromelie. Als einfachstes Modell das Stelzbein; moderne Typen
mehrgliedrig; Kniegelenk mit Achse in oder dicht hinter dem Schwerelot
(einachsig, wandernde Achse, Bremsknie, Reibungsgelenk) zur Gangsicherheit
u. Stabilität im Stand; Unterschenkelteil mit einachs. Knöchelgelenk
hinter dem Schwerelot (hinterer Anschlag, Sperrung der Dorsalflexion);
Fußteil ohne oder mit Zehengelenk.

 Suchindex zurück vorwärts 33768. Oberschenkelverrenkung

- Hüftluxation.

 Suchindex zurück vorwärts 33769. Oberst* Anästhesie

(Maximilian O., 1849-1925)
Leitungsanästhesie für operative Eingriffe an Finger u. Zehen.

 Suchindex zurück vorwärts 33770. Obertöne

im Klanggemisch die Töne, die frequenzmäßig das ganzzahlige Vielfache der
Schwingungszahl des Grundtones darstellen; sie bestimmen die Klangfarbe.

 Suchindex zurück vorwärts 33771. Oberwurm

Fgb: anat
- Vermis superior.

 Suchindex zurück vorwärts 33772. Obesitas, Obesität

- Adipositas, Lipomatose.

 Suchindex zurück vorwärts 33773. Obex (PNA)

schmale Querverbindung (Riegel) am unteren Dachende des 4. Ventrikels;
oberer Abschluß des Sulcus medialis medullae oblongatae.

 Suchindex zurück vorwärts 33774. Obidoximchlorid

Pyridinium-Derivat mit Cholin-esterase-reaktivierender Wirkung; Antidot
bei Vergiftungen mit phosphororganischen Schädlingsbekämpfungsmitteln.

 Suchindex zurück vorwärts 33775. Objekt

Fgb: psych
(S. Freud) Person oder Gegenstand, durch den ein Trieb befriedigt werden
kann; evtl. ständig wechselnd u. mit Körperteilen identisch.

 Suchindex zurück vorwärts 33776. Objektagnosie

(auch: Objektblindheit)
Unfähigkeit, Gegenstände zu erkennen; s.a. Agnosie.

 Suchindex zurück vorwärts 33777. Objektapraxie

- Apraxie mit Mißlingen nur transitiver (d.h. mit Gegenständen
ausgeführter) Handlungen.

 Suchindex zurück vorwärts 33778. Objektbesetzung

Fgb: psych
Begriff der Psychoanalyse für die Libido-Ausrichtung auf Dinge u.
Personen.

 Suchindex zurück vorwärts 33779. Objektiv

Fgb: opt
das auf der Objektseite liegende Linsensystem eines opt. Gerätes
(Mikroskop etc.); entwirft ein vergrößertes reelles Bild des Gegenstandes;
vgl. Okular.

 Suchindex zurück vorwärts 33780. Objektlibido

Anteil der Libido, der sich einem oder mehreren Objekten der äußeren Welt
zuwendet. Gewöhnlich als Gegenbegriff zur Ichlibido gebraucht.

 Suchindex zurück vorwärts 33781. Objektnetzmikrometer

Feinmeßokular mit netzförmig-quadrat. Intervallteilung.

 Suchindex zurück vorwärts 33782. Objektträger

planparallele Glasplatte zum Auflegen oder Ausstreichen des mikroskopisch
zu untersuchenden Objekts bzw. zum Aufbringen der Reaktionsteilnehmer für
O.-Tests.

 Suchindex zurück vorwärts 33783. Objektträger-Agglutination

Schnelltest, bei dem das spezifisch agglutinierende Antiserum mit dem zu
untersuchenden Antigen zur Reaktion gebracht wird, z.B. für
Salmonellen-Typendiagnostik, AB0- u. Rh-Blutgruppen-Bestimmung (meist
Milchglasträger mit Hohlschliff).

 Suchindex zurück vorwärts 33784. Objektträger-Kultur

Mikrokultur auf einem nährbodenbedeckten Objektträger.

 Suchindex zurück vorwärts 33785. Objektverlust

Begriff der Psychoanalyse für das Schwinden einer obj. Libidobesetzung;
v.a. bei Regression (Neurose, Psychose).

 Suchindex zurück vorwärts 33786. obl.

- obliquus.

 Suchindex zurück vorwärts 33787. Oblativität

Fgb: psych
(R. Laforgue) Unfähigkeit zur Lösung der Mutterbindung.

 Suchindex zurück vorwärts 33788. obligat(orisch)

unerläßlich, unbedingt.

 Suchindex zurück vorwärts 33789. Obliquität

Fgb: geburtsh
s.u. Asynklitismus.

 Suchindex zurück vorwärts 33790. obliquus (obl.)

(latein.) schräg, schief, seitwärts.

 Suchindex zurück vorwärts 33791. Obliquusreflex

- Geigel* Reflex.

 Suchindex zurück vorwärts 33792. obliterans, obliterierend

(latein.) verschließend, zur - Obliteration führend.

 Suchindex zurück vorwärts 33793. Obliteratio(n)

Lichtungsverschluß eines Körperhohlraumes (Hohlorgan, seröse Höhle);
angeboren durch Entwicklungsstörung (= Atresie), erworben durch entzündl.
Prozeß (Pleuritis, Perikarditis [= O. pericardii = - Concretio
pericardii], Endangiitis), Neoplasma, Thrombus sowie operativ (z.B.
Endoaneurysmorrhaphie, Varizenverödung).

 Suchindex zurück vorwärts 33794. Obliterationssyndrom

- Aortenbogen-Syndrom.

 Suchindex zurück vorwärts 33795. Oblongata

Kurzform für - Medulla oblongata.

 Suchindex zurück vorwärts 33796. Oblongata(-Gefäß)-Syndrom

Symptomatik bei umschriebener Erkrankung der Medulla oblongata (meist
durch Ischämie im vertebro-basilären System); als retrooliväres (=
dorsolaterales) Syndrom mit gleichseitigen Kleinhirnbahn-Symptomen, -
Horner* Komplex u. gegenseitigen Paresen oder Sensibilitätsstörungen,
evtl. als - Babinski*-Nageotte* oder als - Wallenberg*-Foix* Syndrom;
als paramedianes (= mittl.) Syndrom mit alternierenden Ausfällen
(gleichseitig infranukleäre Zungen- u. gegenseitig Extremitätenlähmung),
je nach Herdausdehnung auch als Jackson*, Schmidt*, Tapia* Syndrom.

 Suchindex zurück vorwärts 33797. oblongatus

(latein.) verlängert.

 Suchindex zurück vorwärts 33798. obsolet

(latein.) veraltet, nicht mehr gebräuchlich.

 Suchindex zurück vorwärts 33799. Obstetrik

Geburtshilfe.

 Suchindex zurück vorwärts 33800. Obstetrix

(latein.) Hebamme.

 Suchindex zurück vorwärts 33801. Obstipation

(auch: Constipatio alvi, Darmträgheit)
die -- meist chron. -- Stuhlverstopfung infolge verlängerten Verweilens
der Fäzes im Dickdarm (= Kolonstase), mit seltener u. verminderter, meist
schwieriger Entleerung eines verhärteten Stuhles. Symptom zahlreicher
funktioneller (spastisch oder aton.) u. organischer Störungen mechanischer
(entzündliche Stenose, Divertikulitis, Afteraffektion, Rektumprolaps,
Neoplasma), neuropathischer (zentrale oder periphere
Innervationsstörung; s.a. Dyschezie) oder endokriner Genese (Myxödem,
Sheehan* Syndrom); ferner postdiarrhöisch, nach längerer Medikation von
Opiaten, Codein, Phenothiazin, nach Laxanzien-Abusus; s.a. Abb.

 Suchindex zurück vorwärts 33802. Obstipations-Prolaps-Syndrom

s.u. Rektumprolaps.

 Suchindex zurück vorwärts 33803. obstipus

(latein.) schief.

 Suchindex zurück vorwärts 33804. Obstructio

- Obstruktion.

 Suchindex zurück vorwärts 33805. Obstructio alvi

Enddarmverlegung durch eingedickte Kotmassen.

 Suchindex zurück vorwärts 33806. Obstructio canaliculi lacrimalis

angeborener oder erworbener Verschluß des Tränenkanals, meist als
Entzündungsfolge.

 Suchindex zurück vorwärts 33807. Obstructio herniae

Kotstauung in intrahernialem Darmabschnitt.

 Suchindex zurück vorwärts 33808. Obstruktion

(latein.) totaler Verschluß eines Hohlorgans (auch Gang, Gefäß etc.),
insbes. seines Zu- oder Ausganges, durch Verlegung, Verstopfung, i.w.S.
auch durch Kompression; s.a. Obstructio; vgl. Obturation, Okklusion.

 Suchindex zurück vorwärts 33809. Obstruktionsatelektase

- Resorptionsatelektase.

 Suchindex zurück vorwärts 33810. Obstruktionsemphysem

vesikuläres, später bullöses - Lungenemphysem peripher einer
Bronchusstenose.

 Suchindex zurück vorwärts 33811. Obstruktionshydrozephalus

- Hydrocephalus internus occlusus.

 Suchindex zurück vorwärts 33812. Obstruktionsikterus

- Verschlußikterus.

 Suchindex zurück vorwärts 33813. Obstruktionsileus

s.u. Ileus, mechanischer (2).

 Suchindex zurück vorwärts 33814. obstruktiv

verschließend ( - Obstruktion...).

 Suchindex zurück vorwärts 33815. obstruktiv Atemwegserkrankungen

- Ventilationsstörung.

 Suchindex zurück vorwärts 33816. obturans

(latein.) verstopfend ( - Obturation).

 Suchindex zurück vorwärts 33817. Obturatio(n)

Lichtungsverschluß eines Hohlorgans bzw. Gefäßes durch Verstopfung; s.a.
Obstruktion, Okklusion.

 Suchindex zurück vorwärts 33818. Obturationsileus

s.u. Ileus, mechanischer (2).

 Suchindex zurück vorwärts 33819. Obturator

Fgb: dent
prothetischer Behelf (Kunststoff, Metall) zur Ausfüllung eines
Oberkiefer-Gaumendefektes (Verschlußprothese), d.h. zum
funktionssichernden Abschluß der Mund- gegen die Nasenhöhle (auch zum
sprachverbessernden Muskeltraining).
Verschlußteil eines röhrenförm. Endoskops (z.B. des Rektoskops).

Fgb: anat
- Musculus obturatorius.

 Suchindex zurück vorwärts 33820. obturatorius

(latein.) verstopfend, verschließend (z.B. Membrana obturatoria); s.a.
Obturatorius...

 Suchindex zurück vorwärts 33821. Obturatoriusblockade

Leitungsanästhesie des Nervus obturatorius suprapubisch seitlich des
Tuberculum pubicum zur Ausschaltung der durch thermische Reizung
auftretenden Adduktorenspastik bei transurethraler Prostatektomie.

 Suchindex zurück vorwärts 33822. Obturatoriushernie

- Hernia obturatoria.

 Suchindex zurück vorwärts 33823. Obturatoriuslähmung

Funktionsausfall des Nervus obturatorius; Symptome Abschwächung von
Oberschenkeladduktion u. -rotation, Hypästhesie u. -algesie eines etwa
handflächengroßen Bezirks an Oberschenkelinnenseite.

 Suchindex zurück vorwärts 33824. Obturatortasche

der seitl. Teil der Excavatio vesicouterina mit dem Eingang des Canalis
obturatorius.

 Suchindex zurück vorwärts 33825. obturatus

(latein.) verstopft, verschlossen.

 Suchindex zurück vorwärts 33826. Obtusion

(Porot) Herabsetzung der geistig-seel. Aufnahme- bzw. Reaktionsfähigkeit.

 Suchindex zurück vorwärts 33827. obtusus

(latein.) stumpf.

 Suchindex zurück vorwärts 33828. occipitalis, occ(ip)...

(latein.) das Hinterhaupt ( - Occiput) betreffend; s.a. Okzipital...

 Suchindex zurück vorwärts 33829. Occiput (PNA)

das Hinterhaupt, mit dem Os occipitale als Skelett; s.a. Okzipital...

 Suchindex zurück vorwärts 33830. Occlusio

(latein.) Einschließung, Verschluß; s.a. Okklusion(s...).

 Suchindex zurück vorwärts 33831. occlusus

(latein.) verschlossen.

 Suchindex zurück vorwärts 33832. occultus

(latein.) geheim, verborgen.

 Suchindex zurück vorwärts 33833. Ochratoxin A

hepatotoxisches Mykotoxin in Aspergillus ochraceus (auf feuchtem
Getreide).

 Suchindex zurück vorwärts 33834. ochre

Fgb: genet
s.u. Terminatorcodon.

 Suchindex zurück vorwärts 33835. Ochronosis

(Virchow, Boström) blauschwärzl. Verfärbung von Bindegewebe u. Knorpel
durch Einlagerung eines ockerfarbenen Pigments; angeboren (= endogene
O.) bei - Alkaptonurie, erworben durch langen u. übermäß.
Atebrin-Gebrauch.

 Suchindex zurück vorwärts 33836. Ochropyra

- Gelbfieber.

 Suchindex zurück vorwärts 33837. Ochsengalle

- Fel Tauri.

 Suchindex zurück vorwärts 33838. Ochsner*-Owens* Klassifikation

(Alton Och. u. Neal Ow. 1934) die Standardverfahren der
Ösophagusersatzplastik I) Dermato-Ösophagoplastik (Verwendung nur der
Haut), II) Jejuno-Ösophagoplastik (nur Dünndarm), III)
Jejuno-Dermato-Ösophagoplastik (Verw. von Dünndarm u. Haut), IV)
Kolo-Dermato-Ösophagoplastik (Dickdarm u. Haut), V) Gastro-Ösophagoplastik
(mit Schlauchbildung oder Verw. des ganzen Magens); heute ergänzt durch
freie mikrovaskuläre Dünndarmtransplantate.

 Suchindex zurück vorwärts 33839. Ocker(staub)lunge

Mischstaubsilikose in der Erdfarbenindustrie; im Röntgenbild sehr zarte,
netzartige oder feinfleck. Marmorierung.

 Suchindex zurück vorwärts 33840. Ocimum basilicum

Fgb: botan
Basilikum [Labiatae]; Gewürz; Anw. des Krautes (äther. Öl, Gerbstoff)
als Carminativum, Galaktagogum u. bei Entzündungen des Urogenitaltraktes.

 Suchindex zurück vorwärts 33841. O'Connor* Syndrom

aseptische - Epiphysennekrose der Olekranonapophyse.

 Suchindex zurück vorwärts 33842. Ocrase

Protease aus Aspergillusarten; experimentell als - Fibrinolytikum
untersucht worden.

 Suchindex zurück vorwärts 33843. Octana

(auch: Febris octana)
Fieber jeden 8. Tag, mit 6 Tg. Pause.

 Suchindex zurück vorwärts 33844. octavus

(latein.) der achte; auch Kurzform für Nervus oct. (= N.
vestibulocochlearis; s.a. Oktavus...).

 Suchindex zurück vorwärts 33845. ocularis

(latein.) das Auge betreffend.

 Suchindex zurück vorwärts 33846. Oculentum

(auch: Unguentum ophthalmicum)

Fgb: pharm
Augensalbe.

 Suchindex zurück vorwärts 33847. Oculi

(latein.) die Augen.

 Suchindex zurück vorwärts 33848. oculo...

Wortteil Auge; s.a. okulo...

 Suchindex zurück vorwärts 33849. Oculoguttae

Augentropfen (Collyria).

 Suchindex zurück vorwärts 33850. oculomotorius

(latein.) das Auge bewegend; Oculomotorius Kurzform für - Nervus
oculomotorius (s.a. Okulomotorius...).

 Suchindex zurück vorwärts 33851. Oculus (PNA)

das - Auge.

 Suchindex zurück vorwärts 33852. Ocytocin

- Oxytocin.

 Suchindex zurück vorwärts 33853. ODA

On-demand-Analgesie, meist computergesteuerte (z.B. intravenöse, bzw.
peridurale) Analgetikaapplikation, die vom Patienten innerhalb bestimmter
Dosisgrenzen u. Zeitabstände selbst abgerufen bzw. nach Bedarf geändert
werden kann.

 Suchindex zurück vorwärts 33854. Oddi* Muskel, Sphinkter

(Ruggero O., 1864-1913, Chirurg, Bologna)
- Musculus sphincter ampullae.

 Suchindex zurück vorwärts 33855. ODG

- Ophthalmodynamographie.

 Suchindex zurück vorwärts 33856. odont...

Wortteil Zahn; s.a. dent...

 Suchindex zurück vorwärts 33857. Odontagra, Odontalgie

Zahnschmerz.

 Suchindex zurück vorwärts 33858. Odontiatrie

Zahnheilkunde.

 Suchindex zurück vorwärts 33859. Odontinoid

- Dentikel.

 Suchindex zurück vorwärts 33860. Odontitis

Fgb: dent
Oberbegriff für - Pulpitis, Parodontitis, Periodontitis, Parulis.

 Suchindex zurück vorwärts 33861. Odontium

Oberbegriff für Schmelz, Dentin u. Pulpa.

 Suchindex zurück vorwärts 33862. Odontoblasten

(auch: Dentinoblasten, Odontoblasti)
hochprismatische Bindegewebszellen der Zahnpapille, die die
Interzellularsubstanz u. das Prädentin (die unverkalkte Dentinvorstufe)
des Dentins produzieren.

 Suchindex zurück vorwärts 33863. odontogen

(auch: dentogen)
von den Zähnen ausgehend.

 Suchindex zurück vorwärts 33864. Odontogenese

die - Zahnentwicklung.

 Suchindex zurück vorwärts 33865. Odontoklasie

Abbau von Zahnhartsubstanz durch Osteoklasten (Odontoklasten).

 Suchindex zurück vorwärts 33866. Odontologie

Zahn(heil)kunde.

 Suchindex zurück vorwärts 33867. Odontom

Neoplasma aus zahnbildenden Geweben, mit epithelialer u. mesenchymaler
Komponente.

 Suchindex zurück vorwärts 33868. Odonton

Sammelbez. für Odontium u. Parodontium.

 Suchindex zurück vorwärts 33869. Odontopathie

Zahnerkrankung, -fehlbildung.

 Suchindex zurück vorwärts 33870. Odontoplastik

plastisch-chirurg. Eingriff am Gebiß, z.B. Im- u. Replantation,
Zahn(keim)transplantation.

 Suchindex zurück vorwärts 33871. Odor

(latein.) Geruch.

 Suchindex zurück vorwärts 33872. Odorimetrie

quantitative Prüfung des Geruchssinnes mit dem - Olfaktometer.

 Suchindex zurück vorwärts 33873. Ödem, Oedema

(auch: Gewebswassersucht)
umschriebene oder diffuse, meist schmerzlose, massive Ansammlung aus dem
Gefäßsystem ausgetretener seröser, nicht gerinnender Flüssigkeit in den
Gewebsspalten von Haut ( - Anasarka) oder Schleimhaut, aber auch in
Nervengewebe, im Interstitium parenchymatöser Organe, in Hohlräumen oder
Hohlorganen (= Hydrops, Erguß); ferner interzellulär u. interfibrillär
(z.B. bei Elephantiasis); s.a. Ödemkrankheit. Als akutes Transsudat im
allg. eiweißarm (später meist eiweißreicher). -- Ursachen a) erhöhter
Gefäßdruck; z.B. bei Herzinsuffizienz oder Abflußhindernis (Stauungsödem;
s.a. Lymphödem). -- b) geringer Eiweißgehalt -- u. damit verminderter
onkotischer Druck -- des Blutes (bei renalem Ö. u. - Hungerödem). -- c)
erhöhte Durchlässigkeit der Gefäßwand (z.B. infolge - Entzündung oder
durch Gifte u. Reizstoffe). -- Als wichtigste Organformen das -
Lungenödem, - Hirnödem.

 Suchindex zurück vorwärts 33874. Ödem, Oedema, allergisches

Lokalreaktion als Folge der - Immunreaktion, ausgelöst durch Mediatoren
der - Entzündung.

 Suchindex zurück vorwärts 33875. Ödem, Oedema, angioneurotisches

s.u. Quincke* Ödem.

 Suchindex zurück vorwärts 33876. Ödem, Oedema cerebrale

- Hirnödem.

 Suchindex zurück vorwärts 33877. Ödem, Oedema, endokrines

- Myxödem.

 Suchindex zurück vorwärts 33878. Ödem, Oedema glottidis

- Glottisödem, s.a. Kehlkopfödem.

 Suchindex zurück vorwärts 33879. Ödem, Oedema, hepatogenes

Ö. bei Leberzirrhose; v.a. durch portale Stauung u. Absinken des
onkotischen Drucks infolge ungenügender Albuminsynthese; meist zuvor
Aszitesbildung.

 Suchindex zurück vorwärts 33880. Ödem, Oedema, hereditäres angioneurotisches; Ö., idiopathisches

s.u. Quincke* Ödem.

 Suchindex zurück vorwärts 33881. Ödem, Oedema, hereditäres chronisches

das - Nonne*-Milroy*-Meige* Syndrom.

 Suchindex zurück vorwärts 33882. Ödem, Oedema indurativum

syphilitischer Primäraffekt v.a. bei Frauen (Labien) in Form einer
kugeligen Verhärtung.

 Suchindex zurück vorwärts 33883. Ödem, Oedema, kardiales

Ö. bei - Herzinsuffizienz; bei - Rechtsherzinsuffizienz v.a. in unteren
Körperpartien (prätibiales Ö., Knöchel-Ö.); bei - Linksherzinsuffizienz
als - Lungenödem.

 Suchindex zurück vorwärts 33884. Ödem, Oedema laryngis

Kehlkopfödem.

 Suchindex zurück vorwärts 33885. Ödem, Oedema, malignes

- Gasödem.

 Suchindex zurück vorwärts 33886. Ödem, Oedema, renales

bei Nierenerkrankungen (s.u. nephritisches u. nephrotisches Syndrom,
Glomerulonephritis) auftretendes Ö. infolge starker Eiweißverluste
(Proteinurie) u. daher verminderten onkotischen Drucks u.oder Verminderung
des Glomerulumfiltrats mit Kochsalz- u. Wasserretention; zunächst latentes,
dann generalisiertes Ö., meist im Gesicht beginnend, v.a. morgens an den
Lidern.

 Suchindex zurück vorwärts 33887. Ödem, Oedema retinae

- Retinaödem.

 Suchindex zurück vorwärts 33888. Ödem, Oedema scleroticum

- Sklerödem.
(auch: Ödemsklerose)
irreversible Gewebsverhärtung durch reakt. Bindegewebshyperplasie u.
Schrumpfungsprozesse bei chron. Ö., z.B. im Spätstadium der Elephantiasis,
als Stauungsinduration innerer Organe.

 Suchindex zurück vorwärts 33889. Ödem, Oedema, traumatisches

akute bis chron. Weichteilschwellung infolge mechan.-zirkulatorischer
Schädigung u. Lymphstauung; auch postoperativ.

 Suchindex zurück vorwärts 33890. Ödem, Oedema, varikotisches

Ö., das im Rahmen des - varikösen Symptomenkomplexes auftritt. Schema 1A

 Suchindex zurück vorwärts 33891. ödematös

in Form eines Ödems.

 Suchindex zurück vorwärts 33892. Ödematose

- Ödemkrankheit.

 Suchindex zurück vorwärts 33893. Ödembazillen

- Gasödemerreger.

 Suchindex zurück vorwärts 33894. Ödemkrankheit

chron. generalisierter Hydrationszustand der interstitiellen Gewebe
(diffuses - Ödem).

 Suchindex zurück vorwärts 33895. Ödemkrankheit, zerebrale

- Canavan* Syndrom.

 Suchindex zurück vorwärts 33896. Ödemnekrose

(H. Jacob 1940) band- u. knotenförmige Schwellung mit körnigem Zerfall
des Marklagers als Spätfolge des Hirnödems (z.B. um einen Kontusionsherd);
später Sklerose, Schrumpfung (evtl. Ventrikelerweiterung).

 Suchindex zurück vorwärts 33897. Ödem-Proteinurie-Hypertonie-Syndrom

(auch: EPH-Gestose)

Fgb: gyn
- eklamptischer Symptomenkomplex.

 Suchindex zurück vorwärts 33898. Ödempsychose

(C. Faust) akute symptomat. Psychose in Zusammenhang mit einem diffusen,
nichtentzündl. Hirnödem (nach Kontusion, Insolation, Strangulation etc.).

 Suchindex zurück vorwärts 33899. Ödipus-Komplex

(S. Freud 1910; bezogen auf den Ödipus der griech. Sage, der unwissend
den Vater tötete u. die Mutter ehelichte) in der frühen genitalen Phase
(3.-4. Lj.) auftretende Geschlechtsgefühle u. Inzestwünsche gegenüber dem
gegengeschl. Elternteil bei gleichzeitigen Haß- u. Eifersuchtsgefühlen
gegen den gleichgeschlechtlichen (= positive Form), aber auch umgekehrt (=
neg. Form) oder vermischt. Normalerweise wird die ödipale Situation durch
Verdrängung der Wünsche u. der damit zusammenhängenden
(Kastrations-)Ängste beendigt (Latenzperiode); erfährt aber evtl. in der
Pubertät eine Wiederbelebung; bei unzureichender Bewältigung u.U. auch
Neurosenbildung. -- vgl. Elektra-Komplex (= weiblicher Ö.-K.).

 Suchindex zurück vorwärts 33900. Ödman*(-Ledin*) Katheter

(1959) flexibler, röntgenpositiver Kunststoffkatheter (über Seldinger*
Einführungssonde) für perkutane selektive Angiographie u.
Herzkatheterismus.

 Suchindex zurück vorwärts 33901. Öffnung

Fgb: anat
- Apertura, Ostium.

 Suchindex zurück vorwärts 33902. Öhrsonde

starre oder biegsame, drehrunde Knopfsonde (11-25 cm) mit endständigem
Öhr zum atraumat. Durchfädeln von Fäden, Drähten etc.

 Suchindex zurück vorwärts 33903. Ökologie

(Haeckel 1866) Gebiet der Biologie, befaßt mit den wechselseit.
Beziehungen zwischen Organismen u. deren natürlicher Umwelt. -- Die
menschl. Ö. (von der Ausbreitung u. Verteilung menschlicher
Gesellschaften) als Zweig der Soziologie.

 Suchindex zurück vorwärts 33904. ökologisches System

räumlich begrenztes Milieu, das durch wechselseitige Beziehung seiner
Organismen (Kreislauf von Energiestoffen etc.) deren Leben ermöglicht. Als
künstliches System das closed ecological system z.B. in bemannten
Raumschiffen, Unterwasserstationen.

 Suchindex zurück vorwärts 33905. Öl

(auch: Oleum)
flüssige, sich fettig anfühlende organ. Verbindungen, im allg. brennbar,
leichter als Wasser, lösl. in Äther, Benzin etc., unlöslich in Wasser;
unterschieden als pflanzliche, tierische u. mineral. Öle. Nach chem.
Zusammensetzung u. Eigenschaften bezeichnet als fette Öle (Gemische aus
Fettsäuretriglyceriden, Cholesterin, ungesättigten Fettsäuren; niedriger
Schmelzpunkt), ätherische oder flüchtige Öle (Olea aetherea), gehärtete
oder hydrierte, synthetische, trocknende u. nichttrocknende Öle (an der
Luft verharzend wie Leinöl bzw. unverändert flüssig bleibend wie
Olivenöl); s.a. Oleum.

 Suchindex zurück vorwärts 33906. Ölakne

Schmutzimbibierung u. Follikelkeratosen der Haut mit papulo-pustulöser
Umwandlung durch chron. Kontakt mit Mineralölen bzw. öldurchtränkter
Kleidung; s.a. Akne.

 Suchindex zurück vorwärts 33907. Ölembolie

- Fettembolie (v.a. Lunge, Großhirn, Niere) nach versehentlich
intravasaler Injektion öliger Substanzen.

 Suchindex zurück vorwärts 33908. Ölfleckphänomen

subunguale Hyperkeratosen bei - Psoriasis.

 Suchindex zurück vorwärts 33909. Ölgranulom

- Oleom.
- Lipogranulom.

 Suchindex zurück vorwärts 33910. Ölimmersion

Fgb: opt
s.u. Lichtmikroskop.

 Suchindex zurück vorwärts 33911. Ölpneumonie

- Fettpneumonie.

 Suchindex zurück vorwärts 33912. Ölprobe

Gabe von ca. 20 ml körperwarmem Olivenöl durch eine Duodenalsonde zur
Provokation einer Gallenblasenkontraktion (Gewinnung von B-Galle).

 Suchindex zurück vorwärts 33913. Ölrot O

Fgb: histol
dem Sudan IV ähnlicher Diazofarbstoff für Fette.

 Suchindex zurück vorwärts 33914. Ölsäure

(auch: Acidum oleinicum, Elainsäure)
9-Octadecensäure; einfach ungesättigte, farblose organ. Monocarbonsäure
(C18); isomer mit Elaidinsäure.

 Suchindex zurück vorwärts 33915. Ölstein

(auch: Oleolith)

Fgb: urol
weiches, kugel. Gebilde mit glänzender Oberfläche als Stuhlkonkrement
nach Ölkur.
Harnblasenstein mit ölig-seifiger, von Harnsalzen u. Fibrin durchsetzter
Matrix nach wiederholter therapeut. Installation öliger Substanzen.

 Suchindex zurück vorwärts 33916. Ölstuhl

Fgb: enterol
- Fettstuhl.

 Suchindex zurück vorwärts 33917. Öltumor

- Oleom.

 Suchindex zurück vorwärts 33918. Ölzyste

mit Fetttröpfchen angefülltes zystisches Lipom (nach Verflüssigung des
Fettes oder trophisch bedingter zyst. Degeneration).
- Injektionsgranulom.

 Suchindex zurück vorwärts 33919. OEMG

- Okuloelektromyogramm.

 Suchindex zurück vorwärts 33920. Oenanthotoxin

starkes Krampfgift von Oenanthe crocata (Safrandolde).

 Suchindex zurück vorwärts 33921. örtliche Betäubung

- Lokalanästhesie.

 Suchindex zurück vorwärts 33922. ösophageal

die Speiseröhre betreffend; s.a. Ösophagus..., Ösophago...

 Suchindex zurück vorwärts 33923. Ösophagektomie

(Torek 1913) totale oder subtotale op. Entfernung der Speiseröhre (v.a.
bei Malignom im oberen u. mittl. Drittel). Meist mit Ösophago- u.
Gastrostomie (als Ernährungsfistel) bzw. Ösophagusplastik.

 Suchindex zurück vorwärts 33924. oesophageus, oesophagicus

(latein.) die Speiseröhre betreffend.

 Suchindex zurück vorwärts 33925. Ösophagismus

- Ösophagospasmus.

 Suchindex zurück vorwärts 33926. Ösophagitis, Oesophagitis

umschriebene oder diffuse Entzündung der Speiseröhre; häufig ausgelöst
durch chemische (Reflux-Ö., Verätzung), thermische oder mechan. Reize u.
bakteriell superinfiziert. Als akute infektiöse Ö. entweder aus dem
Rachenraum fortgeleitet oder Begleit-Ö. bei Typhus, Scharlach, Diphtherie
etc. oder als Soor-Ö.

 Suchindex zurück vorwärts 33927. Ösophagitis, Oesophagitis dissecans, Oe. exfoliativa

Ö. mit Abhebung größerer Schleimhautfetzen.

 Suchindex zurück vorwärts 33928. Ösophagitis, Oesophagitis follicularis, Oe. cystica

Ö. mit Bildung kleiner, submuköser Retentionszysten; v.a. bei chron.
Reizung.

 Suchindex zurück vorwärts 33929. Ösophagitis, Oesophagitis peptica

die - Refluxösophagitis.

 Suchindex zurück vorwärts 33930. Ösophago...

s.a. Ösophagus...

 Suchindex zurück vorwärts 33931. Ösophagoantrostomie

meist indirekte (z.B. durch retrosternale Jejunuminterposition [Roux]
erfolgende) Anastomosierung des Speiseröhrenstumpfes mit dem Restmagen
nach proximaler (antrumerhaltender) Magenresektion. -- vgl.
Ösophagogastrostomie.

 Suchindex zurück vorwärts 33932. Ösophagodermatogastrostomie

mehrzeitige, rekonstruktive, totale - Ösophagusplastik unter Verwendung
eines hierfür gebildeten Hautschlauches mit innenliegender Epidermis.

 Suchindex zurück vorwärts 33933. Ösophagoduodenostomie

terminoterminale Anastomosierung von Ösophagus- u. Duodenalstumpf nach
Gastrektomie; als direkte Anastomose nur bei elongiertem Ösophagus u. nach
Mobilisierung des Duodenums möglich, häufiger indirekt mit Jejunum- oder
Koloninterposition; s.a. Ersatzmagen.

 Suchindex zurück vorwärts 33934. Ösophagodynie

Speiseröhrenschmerz.
- Dysphagie.

 Suchindex zurück vorwärts 33935. Ösophagoenterostomie

direkte oder indir. Anastomosierung der Speiseröhre mit einem Dünn- oder
Dickdarmabschnitt; nach Gastrektomie oder als palliative oder präliminare
Umgehungsanastomose.

 Suchindex zurück vorwärts 33936. ösophagofundaler Winkel

der - His* Winkel.

 Suchindex zurück vorwärts 33937. Ösophagofundopexie

Fixation des Magenfundus am terminalen Ösophagus zur Wiederherstellung
des - His* Winkels (zur Beseitigung oder Prophylaxe eines
gastroösophagealen Refluxes).

 Suchindex zurück vorwärts 33938. Ösophagogastrektomie

Variante der erweiterten totalen Magenresektion unter Mitentfernung des
Ösophagus.

 Suchindex zurück vorwärts 33939. Ösophagogastrostomie

direkte oder indir. (z.B. Jejunum-, Koloninterposition) Anastomosierung
von Speiseröhre u. Magen, z.B. nach Ösophagusresektion, Fund-,
Kardiektomie, bei Refluxösophagitis; i.e.S. die sub- oder epidiaphragmale
Ö. als Erweiterungsplastik bei Kardiospamus (Heyrovsky, Groendahl u.a.).

 Suchindex zurück vorwärts 33940. Ösophagographie

Röntgendarstellung der Speiseröhre (Schleimhaut- u. Füllungsbilder) nach
Schlucken von Kontrastmittel.

 Suchindex zurück vorwärts 33941. Ösophagoileokoloplastik

die Bordeaux-Methode der totalen Ösophagusplastik durch
isoperistaltische Interposition des Ileokolons zwischen zervikalem
Ösophagusstumpf u. Magen bzw. oberem Dünndarm.

 Suchindex zurück vorwärts 33942. Ösophagojejunogastrostomie

indirekte Anastomosierung von Speiseröhre u. Magen durch iso- oder
anisoperistaltische Interposition eines Jejunumsegments. -- vgl.
Ösophagojejunoplastik.

 Suchindex zurück vorwärts 33943. Ösophagojejunoplastik

totale oder partielle Ösophagusplastik durch Interposition eines uni-
(Herzen, Yudin u.a.) oder bilateral (Roux) ausgeschalteten proximalen
Jejunumsegments zwischen Speiseröhrenstumpf u. Magenvorderwand. -- vgl.
Ösophagoantrostomie.

 Suchindex zurück vorwärts 33944. Ösophagojejunostomie

Anastomosierung von Speiseröhre(nstumpf) u. einem ein- oder beidseitig
ausgeschalteten proximalen Jejunumsegment (als Umgehungsanastomose). Als
Ösophagojejunoplicatio ( - Abb.) eine Antirefluxplastik.

 Suchindex zurück vorwärts 33945. ösophagokardiofundal

Speiseröhre u. Kardia samt Magenfundus betreffend; s.a.
Ösophagokardioplastik.

 Suchindex zurück vorwärts 33946. Ösophagokardioplastik

Form- u.oder Funktionsplastik der ösophagokardiofundalen Übergangszone (=
terminale Speiseröhre + Pars cardiaca des Magens; s.a. Kardiamechanismus),
z.B. als - Kardiaplastik, Fundoplicatio, Gastropexie,
Ösophagogastrostomie.

 Suchindex zurück vorwärts 33947. Ösophagokardiomyotomie, extramuköse

schleimhautverschonender Speiseröhren-Kardiaschnitt; - Kardiomyotomie.

 Suchindex zurück vorwärts 33948. Ösophagokologastrostomie

indirekte Anastomosierung von Speiseröhre(nstumpf) u. Magen durch
Interposition eines beidseitig ausgeschalteten Kolonsegments; s.a.
Ösophago(ileo)koloplastik.

 Suchindex zurück vorwärts 33949. Ösophagokoloplastik

(Vulliet 1911, v. Hacker 1914) Ösophagusplastik durch Interposition eines
beidseitig ausgeschalteten Kolonsegments zwischen beide Ösophagusstümpfe
oder aber zw. Ösophagusstumpf u. Magenvorderwand (Kelling) bzw.
Duodenalstumpf oder hohe Jejunumschlinge; auch als palliative
Umgehungsanastomose.

 Suchindex zurück vorwärts 33950. Ösophagomalazie

in die Tiefe fortschreitende Erweichung der -- insbes. terminalen --
Speiseröhre; v.a. durch agonalen oder postmortalen Reflux sauren
Mageninhalts.

 Suchindex zurück vorwärts 33951. Ösophagoösophagostomie

v.a. bei kurzer Ösophagusatresie indizierte direkte Anastomosierung
beider Ösophagusstümpfe.

 Suchindex zurück vorwärts 33952. Ösophagopathia

krankhafte Veränderung der Speiseröhre.

 Suchindex zurück vorwärts 33953. Ösophagoskop

(v. Mikulicz-Leiter 1887) Endoskop (starres Rohr mit Beleuchtung; oder
v.a. als flexibles Instrument mit Fiberglasoptik) für die -
Ösophagoskopie; mit zahlreichem Zubehör (Faßzangen, Sonden, Thermokauter,
Absaugvorrichtung etc.); z.B. n. Brünings, Killian, Starck (ovaler
Querschnitt).

 Suchindex zurück vorwärts 33954. Ösophagoskopie

Endoskopie der Speiseröhre mit flexiblen Fiberglas-Endoskopen oder dem
starren - Ösophagoskop (letzteres wird fast nur noch zur
Fremdkörperentfernung in Allgemeinnarkosen angewandt); meist als direkte
(orale) Ö. unter Sedierung oder Schleimhautanästhesie am Sitzenden oder
Liegenden (Einführung blind oder unter Sicht mit Röhrenspatel, z.B. n.
Killian-Brünings); selten indirekt, d.h. kollar oder retrograd durch ein
Ösophago- bzw. Gastrostoma (Ehrlich 1898). Kontraindiziert v.a. bei
Ösophagusaneurysma sowie -varizen, schwerer respirator. oder
Herzinsuffizienz.

 Suchindex zurück vorwärts 33955. Ösophagospasmus

Speiseröhrenkrampf, meist als diffuser ösophagealer Spasmus mit akuter
Schluckstörung ( - Dysphagie), retrosternalem u.oder epigastr. Schmerz
sowie Bradykardie bzw. Arrhythmie (evtl. schwierig von koronarer
Herzkrankheit zu unterscheiden); kann in - Ösophagusachalasie übergehen;
s.a. Nußknacker-Ösophagus.

 Suchindex zurück vorwärts 33956. Oesophagostomiasis

s.u. Oesophagostomum.

 Suchindex zurück vorwärts 33957. Ösophagostomie

meist temporäre (u. präliminare) Ausleitung des zervikalen
Ösophagusstumpfes zur Körperoberfläche (mit ringförmiger
Schleimhautfixierung an Hautwundrändern).

 Suchindex zurück vorwärts 33958. Oesophagostomum

Gattung Knötchenwürmer [Strongylidae, Nematodes]; bis zu 2,5 cm lange
Darmparasiten der Säuger, selten des Menschen (Oesophagostomiasis;
Symptome Dysenterie, evtl. blutige Stühle, Gefahr der Zystenperforation
mit Peritonitis). Humanpathogene Arten Oe. apiostomum (West-, Ostafrika,
Südostasien), Oe. bifurcum s. brumpti (Westafrika), Oe. stephanostomum s.
dentigerum (Brasilien).

 Suchindex zurück vorwärts 33959. Oesophagotomia, Ösophagotomie

op. Eröffnung der Speiseröhre.

 Suchindex zurück vorwärts 33960. Oesophagotomia, Ösophagotomie externa

Ö. durch Längsinzision, meist rechts-transpleural, evtl. links-zervikal;
anschließend Nahtverschluß; z.B. zur Fremdkörperentfernung,
Varizenumstechung.

 Suchindex zurück vorwärts 33961. Oesophagotomia, Ösophagotomie interna

endoskopische Ö. mit spez. Schneidinstrument; zur Membran-,
Strikturdurchtrennung, Spaltung von Mediastinalabszessen,
Schwellendurchtrennung bei Ösophagusdivertikel.

 Suchindex zurück vorwärts 33962. Ösophagotrachealfistel

komplette innere Fistel zwischen Speise- u. Luftröhre; nach perforativen
Prozessen, Tumoren, penetrierendem Trauma, Verätzung; angeboren im
Zusammenhang mit - Ösophagusatresie. Symptome Dysphagie, Regurgitieren,
Erbrechen, Hustenparoxysmen, Zyanose, Aspirationspneumonie, evtl. akute u.
tödliche Bronchusblockade.

 Suchindex zurück vorwärts 33963. Oesophagus (PNA)

die Speiseröhre als -- ca. 30 cm langer -- Abschnitt des
Verdauungstraktes zwischen - Ösophagusmund (etwa Höhe C6) u. Pars
cardiaca des Magens (etwa in Höhe 10. Brustwirbel); Hohlorgan mit Mukosa,
Muscularis mucosae, Submukosa, Muskularis u. Adventitia; unterteilt in
Pars cervicalis, thoracalis u. abdominalis. Ist an 3 Stellen physiologisch
verengt, - Ösophagusengen.

 Suchindex zurück vorwärts 33964. Ösophagus...

s.a. Ösophago...

 Suchindex zurück vorwärts 33965. Ösophagusableitung

EKG-Abltg. über unipolare Wilson* Elektroden (Schaltung wie bei
Brustwand-Abltgn.) in der Speiseröhre (28-40 cm hinter den Frontzähnen).
In Voe34 und Voe36 v.a. Potentiale der Vorhöfe
(Ösophagusatriogramm), in Voe38 u. Voe40 v.a. der Hinterwand u.
Spitze. Bei frischem Infarkt kontraindiziert.

 Suchindex zurück vorwärts 33966. Ösophagusachalasie

Öffnungshemmung ( - Achalasie) der terminalen Speiseröhre; s.a.
Kardiaachalasie. Als extreme Entwicklung - Aperistalsis u. Megaösophagus.

 Suchindex zurück vorwärts 33967. Ösophagusatresie

angeborene Hemmungsfehlbildung i.S. völliger Undurchgängigkeit der
Speiseröhre; selten total, als strangförmige oder Membranatresie; meist
nur kurze Defektatresie des oberen thorakalen Abschnitts, oft kombiniert
mit einfacher oder doppelter Ösophagotrachealfistel in Höhe der
Bifurkation oder knapp oberhalb (s.a. Vogt* Typen, dort Abb.); wichtiges
Erstsymptom tracheoösophageales Rasseln. Solche Kinder müssen bis zur
Operation aufrecht gehalten werden wegen der Gefahr der Aspiration von
Magensaft.

 Suchindex zurück vorwärts 33968. Ösophagusatriogramm (EAG)

s.u. Ösophagusableitung.

 Suchindex zurück vorwärts 33969. Ösophagus-Ballonsonde

Ballonsonde für die Anw. in der Speiseröhre; z.B. bei blutenden
Ösophagusvarizen als - Blakemore*-Sengstaken* Sonde.

 Suchindex zurück vorwärts 33970. Ösophagusblutung

innere u.oder äuß. Blutung (evtl. Hämatemesis) der Speiseröhre; nach
Verletzung, Schleimhautarrosion, Perforation (Trauma, Krankheitsprozeß)
oder Ruptur (Mallory*-Weiss* Syndrom etc.), bei hämorrhag. Diathese,
Ösophagusvarizen.

 Suchindex zurück vorwärts 33971. Ösophaguschalasie

Erschlaffung der Speiseröhre; i.e.S. die - Kardiainsuffizienz.

 Suchindex zurück vorwärts 33972. Ösophagusdilatation

s.u. Kardiaachalasie, Megaösophagus, Aperistalsis.

 Suchindex zurück vorwärts 33973. Ösophagusdivertikel

- Pulsions-, Traktionsdivertikel; s.a. Baaigursony* Pseudodivertikel. -
Pulsionsdivertikel

 Suchindex zurück vorwärts 33974. Ösophagusdruckmessung

Messen des Drucks in der Speiseröhre mit volumenkonstant perfundiertem
Katheter; v.a. für die Diagnostik von Motilität u. Kardiaschlußmechanismus
bei Ösophaguserkrankungen, z.B. - Hiatusinsuffizienz, Ösophagospasmus,
Achalasie sowie bei Ösophagusmitbeteiligung im Rahmen von Kollagenosen u.
diabetischer Polyneuropathie; auch zur Beurteilung der mechan.
Eigenschaften der Lunge.

 Suchindex zurück vorwärts 33975. Ösophagusdystonie

- Megaösophagus.

 Suchindex zurück vorwärts 33976. Ösophagusektasie

totale oder segmentäre (spindel-, zylinder-, u.U. korkenzieherförmige),
gleichmäßig-diffuse Quer- u.oder Längsausweitung der Speiseröhre infolge
prästenot. Stauung, meist aber als - Megaösophagus. -- Im terminalen
Abschnitt umschrieben als sog. Vormagen (meist flaschenförmig).

 Suchindex zurück vorwärts 33977. Ösophagus-EKG

Fgb: kard
- Ösophagusableitung.

 Suchindex zurück vorwärts 33978. Ösophagusenge, physiologische

als 1. oder obere der - Ösophagusmund; als 2. (oder Aortenenge)
die etwa in Speisenröhrenmitte durch Aorta u. Trachea bzw. li.
Hauptbronchus bedingte; als 3. oder untere (oder Zwerchfellenge) der
sog. Sphincter cardiae (s.u. Kardiamechanismus).

 Suchindex zurück vorwärts 33979. Ösophagusersatzplastik

s.u. Ösophagusplastik.

 Suchindex zurück vorwärts 33980. Ösophagusfistel

Fgb: path
- Ösophagotrachealfistel.

Fgb: chir
Oesophagostoma (nach - Ösophagostomie).

 Suchindex zurück vorwärts 33981. Ösophagushernie

s.u. Hiatushernie.

 Suchindex zurück vorwärts 33982. Ösophaguskarzinom

nicht-verhornendes oder verhornendes Pflasterzell-Ca. (s. Abb.), im
Kardiabereich als Adeno-Ca.; meist primär, selten sek. (v.a. vom Magen).
Klinik schnelle intramurale Längsausdehnung, Penetration in Nachbarorgane
u. lymphogene Metastasierung; als Leitsymptom Dysphagie (jedoch erst bei
Befall von 50% der Zirkumferenz). Behandlung Ösophagektomie u. -plastik
oder palliativ (Tubage [ z.B. mit Celestin* Rohr]; Ernährungsfistel).

 Suchindex zurück vorwärts 33983. Ösophagusmanometrie

- Ösophagusdruckmessung.

 Suchindex zurück vorwärts 33984. Ösophagusmund

die 1. physiol. Ösophagusenge am Eingang, etwa in Höhe des 6.
Halswirbels; ein chondromuskulärer Sphinkter, gebildet von
Ringknorpelplatte u. Musculus constrictor pharyngis inferior.

 Suchindex zurück vorwärts 33985. Ösophagusperforation

Durchbruch der Speiseröhrenwand.

 Suchindex zurück vorwärts 33986. Ösophagusplastik

konstruktive, rekonstruktive oder reparative Funktionsplastik der
Speiseröhre unter Verw. eines auto- oder (seltener) alloplastischen Trans-
oder Implantats; auch möglich als mikrochirurgische freie
Darmtransplantation; s.a. Ochsner*-Owen* Klassifikation. -- Ersatzplastik
z.B. durch retrosternale Jejunuminterposition (Roux), subkutane
Koloninterposition (Kelling), transpleuralen Hochzug des Magens
(Kirschner); s.a. Ösophagodermatogastrostomie. -- Evtl. kombiniert als
distaler Speiseröhren- u. Magenersatz, z.B. durch Jejunuminterposition
(Longmire, Roux; letztere mit Y-förmig ausgeschalteter Jejunumschlinge).

 Suchindex zurück vorwärts 33987. Ösophagusreflux

Zurückfließen von Mageninhalt in die Speiseröhre bei -
Kardiainsuffizienz; s.a. Refluxösophagitis.

 Suchindex zurück vorwärts 33988. Ösophagusriß, spontaner

- Boerhaave* Syndrom.

 Suchindex zurück vorwärts 33989. Ösophagusruptur

Dehnungs- oder Berstungsriß der Speiseröhre; traumatisch oder spontan als
Längsriß im unteren thorakalen Abschnitt (z.B. bei chron. Trinkern nach
umfangreicher Mahlzeit; s.a. Boerhaave* Syndrom). Symptome Schock,
heftiger Retrosternalschmerz, zunehmender Pleuraerguß.

 Suchindex zurück vorwärts 33990. Ösophagusspasmus

- Ösophagospasmus.

 Suchindex zurück vorwärts 33991. Ösophagussphinkter

muskuläre Strukturen im Bereich des oberen u. unteren Ösophagusanteils,
die durch Kontraktion bzw. Erschlaffung den Schluckvorgang mitregulieren.

 Suchindex zurück vorwärts 33992. Ösophagusstenose

ring- oder röhrenförmige Einengung der Speiseröhre als angeborene
Hemmungsfehlbildung, nach Verätzung ( - Ösophagusstriktur), bei bösart.
Wandprozeß, bei Obturation (Fremdkörper, Parasiten etc.) oder Kompression
(v.a. Aortenaneurysma, Struma, Mediastinaltumor, Zwerchfellhernie etc.).
Leitsymptom Dysphagie.

 Suchindex zurück vorwärts 33993. Ösophagusstimme

Ersatzstimme des (geschulten) Kehlkopflosen, der durch Luftausstoßen
Schleimhautfalten in Höhe des Ösophagusmundes (Hypopharynxstimme) in
Schwingungen versetzt.

 Suchindex zurück vorwärts 33994. Ösophagusstriktur

oberflächliche (häutige) oder tiefe (kallöse) röhren- oder
(halb)ringförmige Schnürenge der Speiseröhre (v.a. an einer physiol. Enge)
infolge narbiger Schrumpfung nach Verätzung (meist unteres Drittel),
Anastomosierung, bei Refluxösophagitis. Therapie Bougierung oder Operation
(Resektion u. Reanastomosierung; oder Längsöffnung u. quere Naht).

 Suchindex zurück vorwärts 33995. Ösophagustubage

- Pertubation der Speiseröhre.

 Suchindex zurück vorwärts 33996. Ösophagusvarizen

durch regionale Stauung hervorgerufene Varikose submuköser, peri- u.
paraösophagealer Venen (auch an Kardia), v.a. bei Leberzirrhose mit
portaler Hypertension u. Kollateralkreislauf über Venae gastricae
sinistrae u. breves. Blutungsgefahr (s.a. Abb.). Diagnose
Röntgenuntersuchung (Breipassage am Liegenden, Splenoportographie),
Ösophagoskopie, Therapie Im Notfall Kompression mit Ballonsonde (z.B. nach
Blakemore*-Sengstaken*), endoskopische Verödung, Laserkoagulation,
intravasale Sklerosierungsverfahren, offene Durchstechung (Boerema, Crile),
Dissektion (Walker; quere Muskularis-schonende Durchtrennung des
Mukosa-Submukosa-Zylinders u. Reanastomosierung), subkardiale
Querdurchtrennung des Magens mit Reanastomosierung (Tanner),
Dissektionsligatur (Vossschulte); ferner porto- oder mesenterikokavale
oder splenorenale Anastomose.

 Suchindex zurück vorwärts 33997. Ösophagusverätzung

- Säure- oder Laugenverätzung (häufig durch Brezellauge in Bäckereien)
der Speiseröhre (mit Koagulations- bzw. Kolliquationsnekrosen) als Unfall
oder Suizidversuch; bevorzugt an Längsfalten (reflektor. Spasmus) u.
physiol. Engen (ringförmig). Komplikationen Ösophagusstriktur, Ösophagus-,
Mediastinalphlegmone, Fistel, Pleuraempyem, Aortenruptur, Narben-Ca.

 Suchindex zurück vorwärts 33998. Östradiol

(auch: Estradiol)
1,3,5(10)-Östratrien-3,17ß-diol, natürliches - Östrogen in
Schwangerenharn, Eifollikel, Gelbkörper, auch in Keimdrüsen.

 Suchindex zurück vorwärts 33999. Östran

das Steroidgerüst der Östrogene.


Suchindex zurück vorwärts 34000. Östriol

(auch: Estriol)
1,3,5(10)-Östratrien-3,16,17ß-triol, natürliches - Östrogen, das aus
Östradiol bzw. Dihydroepiandrosteron gebildet wird; relativ schwache
östrogene Wirksamkeit (keine nennenswerte Endometriumproliferation). In
der Schwangerschaft ein Parameter für die Funktion der - fetoplazentaren
Einheit. Anw. im Klimakterium zur Behebung von Östrogenausfallssymptomen;
gute Verträglichkeit.

 Suchindex zurück vorwärts 34001. Östrogene, östrogene Hormone

(auch: Follikelhormone)
bei v.a. im Graaf* Follikel u. Corpus luteum, während der
Schwangerschaft auch in der Plazenta gebildete Steroidhormone (bei in
geringen Mengen in Hoden u. Nebennierenrinde), deren Konzentration im
Verlauf des - Genitalzyklus (dort Schema) im Zusammenhang mit den -
Gonadotropinen (dort Schema) schwankt. Im Blut werden Östrogene v.a. an
Proteine gebunden transportiert u. am Wirkungsort (v.a.
Geschlechtsmerkmale, s.a. Geschlechtsentwicklung) von -
Östrogenrezeptoren übernommen u. durch das Zytoplasma zum Zellkern
gebracht, wo sie die Eiweißbiosynthese beeinflussen. Die Ausscheidung
erfolgt v.a. durch die Niere nach Konjugation mit - Glucuronsäure (in
geringerer Menge auch Schwefelsäure). Wichtigste natürliche Ö. Östron,
Östradiol-17ß u. Östriol; s.a. Geschlechtshormone (dort Formel),
Östrogene...

 Suchindex zurück vorwärts 34002. Östrogene, östrogene Hormone, konjugierte

Kombinationen von sulfatierten Estern natürlicher Ö., die (meist) aus dem
Harn schwangerer Stuten gewonnen oder auch synthetisch hergestellt werden
können; variable anteilige Zusammensetzung, hauptsächlich Na-Östrosulfat
50-85% u. Na-Equilinsulfat 20-35%. Verwendung zur Substitutionstherapie im
Klimakterium.

 Suchindex zurück vorwärts 34003. Östrogenentzugsblutung

Fgb: gyn
- Abbruchblutung.

 Suchindex zurück vorwärts 34004. Östrogenrezeptoren

die - Hormonrezeptoren für - Östrogene, deren Nachweis z.B. für die
Therapie bei Mammakarzinom bedeutsam ist; sind nur geringe Mengen
vorhanden, ist nicht mit der Wirksamkeit einer endokrinen Behandlung zu
rechnen.

 Suchindex zurück vorwärts 34005. Östrogensturz

Fgb: geburtsh
rapider Abfall der Östriolspiegel (in 2 Tagen um 50%) im mütterlichen
Plasma als Hinweis auf akute Fruchtgefährdung (im letzten
Schwangerschaftsdrittel); bedingt durch uteroplazentare Perfusionsstörung
(mit Sauerstoffmangel, Anhäufung saurer Stoffwechselprodukte), dadurch
reduzierte Produktion von fetalen adrenalen Östrogenvorläufern bzw. von
Östriol u. -- in der Plazenta -- Verminderung der Aromatisierung zu
Östrogen u. der 17ß-Steroid-Oxidoreduzierung (s.a. fetoplazentare
Einheit); als Parameter der Plazentafunktion weniger wichtig als die -
Kardiotokographie u. - Ultraschalldiagnostik.

 Suchindex zurück vorwärts 34006. Östrogen-Test

Abklärung einer - Amenorrhö nach neg. - Progesteron-Test durch Nachweis
stimulierbaren Endometriums anhand einer Abbruchblutung nach oraler Gabe
von Äthinylöstradiol oder nach i.m. Injektion der Depot-Form (Gefahr einer
Fruchtschädigung bei vorliegender Schwangerschaft!); bei positivem Test
weitere Klärung durch Gonadotropin-Belastung.

 Suchindex zurück vorwärts 34007. Östron

(auch: Estron)
(auch: Folliculin)
3-Hydroxy1,3,5(10)-östratrien-17-on, ein natürliches - Östrogen.

 Suchindex zurück vorwärts 34008. OFD-Syndrom

oral-fazial-digitales Syndrom ( - Papillon - Leaiguage*-Psaume* Syndrom).

 Suchindex zurück vorwärts 34009. Off-Elemente

Fgb: physiol
die die Beendigung eines Reizes mit vorübergehend gesteigerten
Entladungen (Off-Effekt) beantwortenden nervösen Elemente (im Ggs. zu
den On-Elementen, die zu Beginn u. während der Reizung eine Änderung des
Erregungsniveaus aufweisen); i.e.S. die insbes. am Rande des rezeptiven
Feldes gelegenen, den Zapfen zugehörigen retinalen Elemente, die auf
Dunkelreize reagieren.

 Suchindex zurück vorwärts 34010. offen

Fgb: mediz
ohne Hautabdeckung, nicht geschlossen (latein. apertus), mit Verbindung
zur Außenluft, nicht in geschlossener Anstalt; z.B. derm offenes Bein
(= Ulcus cruris), psych o. Fürsorge (= - Außenfürsorge), anästh
o. - Narkosesystem, pulmon o. Tuberkulose (mit ständiger
Erregerausscheidung; fakultativ offen mit Verdacht auf mögliche
Ausscheidung von Tbk-Bazillen bei kavernenverdächtigem Röntgenbild).

 Suchindex zurück vorwärts 34011. Offenbarungspflicht

die O., als gesetzlich angeordnete Aufhebung der ärztlichen
Schweigepflicht, ist bei folgenden Sachverhalten gegeben Klärung der
Leistungspflicht u. Abrechnung durch die Sozialversicherung, zur
Verhinderung von Verbrechen ( 138 u. 139 StGB), als unterstützende
Maßnahme der Seuchenbekämpfung i.S. einer gesundheitspolizeilichen
Hilfeleistung; ferner ist eine O. vorgesehen im Berufskrankheitengesetz u.
dem Personenstandsgesetz; s.a. Meldepflicht.

 Suchindex zurück vorwärts 34012. offizinell

die in Arzneibüchern festgelegten Arzneimittel betreffend.

 Suchindex zurück vorwärts 34013. O-Form

Fgb: bakt
Wachstumsform geißelloser Mikroorganismen (ohne Hauch) auf festen
Nährböden; vgl. H-Form.

 Suchindex zurück vorwärts 34014. O-Formenwechsel

Fgb: bakt
Änderung der O-Antigene von Enterobakterien, insbes. Salmonellen; vgl.
O-H-Formenwechsel.

 Suchindex zurück vorwärts 34015. Ogilvie* Syndrom

(Sir Heneage O., Chirurg, London)
(1948) Pseudo-Obstruktionsileus (v.a. älterer Männer) infolge Ausfalls
der vegetativen Darmversorgung bei Karzinommetastasen (Netz, sympathische
Ganglien); Symptome Meteorismus, Obstipation, Koliken, Inanition.

 Suchindex zurück vorwärts 34016. Ogino* Regel

(Kynsaku O., 1882-1975, japan. Gynäkologe)
die in die - Knaus*-Ogino* Methode eingegangene Regel, daß die optimale
Konzeption 8 Tage andauert (5 Tg. um den Ovulationstermin u. die 3
vorhergehenden).

 Suchindex zurück vorwärts 34017. ogival

spitzbogig.

 Suchindex zurück vorwärts 34018. Ogna-Syndrom

ein Sondertyp der - Epidermolysis bullosa simplex.

 Suchindex zurück vorwärts 34019. Ogston* Operation

talonavikulare Keilarthrodese zur Plattfußkorrektur.

 Suchindex zurück vorwärts 34020. OGTT

oraler Glucose-Toleranztest.

 Suchindex zurück vorwärts 34021. Oguchi* Krankheit

(Chuta O., 1875-1945, Augenarzt, Japan)
eine angeborene Form der - Hemeralopie.

 Suchindex zurück vorwärts 34022. Ohara* Krankheit

(Hachiro O., 1882-1943, japan. Arzt)
- Tularämie.

 Suchindex zurück vorwärts 34023. OHCS

- Hydroxycorticosteroide.

 Suchindex zurück vorwärts 34024. O-H-Formenwechsel

Fgb: bakt
bei Salmonellen Wechsel von der geißellosen O- zur geißeltragenden H-Form
(häufiger der - H-O-Formenwechsel).

 Suchindex zurück vorwärts 34025. Ohlsson* Syndrom

erbliche Taubheitsform mit fortschreitender Innenohrschwerhörigkeit,
frühkindlicher Myopie u. Nephropathie.

 Suchindex zurück vorwärts 34026. Ohm, OMEGA

nach Georg Simon Ohm benannte SI-Einheit des elektr. Widerstandes; 1
OMEGA = der Widerstand, durch den bei Spannung 1 Volt in einem
fadenförmigen metall. Leiter ein Strom von 1 Ampere fließt.

 Suchindex zurück vorwärts 34027. Ohm* Gesetz

(Georg Simon O., 1789-1854, Physiker, München, Nürnberg)
Die Intensität eines elektr. Stromes ist gleich dem Quotienten aus der
Spannungsdifferenz an den Enden des durchflossenen Leiters u. dessen
Widerstand I = UR.

 Suchindex zurück vorwärts 34028. Ohnmacht

- Synkope

 Suchindex zurück vorwärts 34029. Ohr

Fgb: anat
- Auris; s.a. Ohr(en)..., Aurikular..., Ot(o)..., Innenohr..., Gehör...,
Labyrinth..., Vestibular... -- vgl. Herzohr.

 Suchindex zurück vorwärts 34030. Ohrakupunktur

(auch: Auriculo-Medizin)
Verfahren der - Akupunktur, bei dem die Ohrmuschel als Reflexzone des
ganzen Körpers herangezogen wird. Die Akupunkturpunkte ( - Abb.) für die
einzelnen Organe bzw. Körperabschnitte werden dabei auf das Ohr als Modell
eines auf dem Kopf stehenden Feten projiziert.

 Suchindex zurück vorwärts 34031. Ohrblock

Verlegung der Tuba auditiva u. dadurch fehlender Druckausgleich im
Mittelohr bei Einwirkung von Überdruck (z.B. beim Tauchen).

 Suchindex zurück vorwärts 34032. Ohrblutmonozytose

Monozytose im Kapillarblut des Ohrläppchens (u. auch andernorts; v.a. im
1. Blutstropfen) als Folge einer vorübergehenden Stase nach dem Einstich;
durch vorheriges Reiben vermeidbar.

 Suchindex zurück vorwärts 34033. Ohrblutung

Blutung aus einem oder bd. äußeren Gehörgängen, z.B. bei Grippeotitis
(hämorrhag. Blase), nach Schädeltrauma (Basisfraktur); vgl. Othämatom.

 Suchindex zurück vorwärts 34034. Ohren, abstehende

s.u. Ohrmuschel.

 Suchindex zurück vorwärts 34035. Ohr(en)entzündung

- Otitis.

 Suchindex zurück vorwärts 34036. Ohr(en)fluß

seröse oder eitrige (= Otopyorrhö), geruchlose oder fötide Absonderung
aus dem äußeren Gehörgang, v.a. bei Otitis externa u. media; s.a.
Liquorrhö, - Ohrblutung.

 Suchindex zurück vorwärts 34037. Ohr(en)sausen

- Tinnitus aurium.

 Suchindex zurück vorwärts 34038. Ohr(en)schmalz

- Zerumen.

 Suchindex zurück vorwärts 34039. Ohr(en)schwindel

Schwindel infolge Affektion eines oder bd. Ohren (Zeruminalpfropf,
Fremdkörper); i.e.S. der labyrinthäre - Schwindel.

 Suchindex zurück vorwärts 34040. Ohr(en)spekulum

trichterförmiger Tubus für den äußeren Gehörgang (Ohrtrichter; ca. 4 cm
lang, lichte Weite 2,5-11 mm).

 Suchindex zurück vorwärts 34041. Ohr(en)spiegel

- Ohrenspekulum, - Otoskop.

 Suchindex zurück vorwärts 34042. Ohrfistel

durch Verschmelzungsdefekt der Aurikularhöcker bedingte angeborene, feine
Fistel in der Ohrmuschelumgebung (vor dem Tragus, selten im Halsbereich),
blind endend oder ins Mittelohr reichend.

 Suchindex zurück vorwärts 34043. Ohrfurunkel

s.u. Otitis externa.

 Suchindex zurück vorwärts 34044. Ohrgeräusche

- Tinnitus aurium.

 Suchindex zurück vorwärts 34045. Ohrhaare

- Tragi.

 Suchindex zurück vorwärts 34046. Ohrknötchen, schmerzhafte

- Chondrodermatitis nodularis.

 Suchindex zurück vorwärts 34047. Ohrknorpel

- Cartilago auricularis.

 Suchindex zurück vorwärts 34048. Ohrkrempe

- Helix.

 Suchindex zurück vorwärts 34049. Ohrlabyrinth

- Labyrinthus.

 Suchindex zurück vorwärts 34050. Ohrläppchen

(auch: Lobulus auriculae)
die fettreiche Hautfalte am unteren Ende der Ohrmuschel. Kann fehlen,
angewachsen oder gespalten sein (= Ohrkolobom).

 Suchindex zurück vorwärts 34051. Ohrluftdusche

- Politzer* Luftdusche.

 Suchindex zurück vorwärts 34052. Ohrlupe

- Otoskop.

 Suchindex zurück vorwärts 34053. Ohrmuschel

- Auricula (i.e.S. die - Concha auriculae).

 Suchindex zurück vorwärts 34054. Ohrmuschel, abstehende

(auch: Apostasis otum)
ein angeborener, meist beidseitiger Form- u. Stellungsfehler (meist
infolge Fehlens des Anthelixwulstes) mit Koncha-Skapha-Winkel von ca. 90.
Aus psych. Gründen notwendige Korrektur möglichst vor der Einschulung.

 Suchindex zurück vorwärts 34055. Ohrneuralgie

- Hunt* Neuralgie; i.w.S. jeder spontane Ohrschmerz ohne nachweisbaren
entzündl. Prozeß (z.B. durch alte Narben).

 Suchindex zurück vorwärts 34056. Ohrpinzette

meist kniegebogene Pinzette für Eingriffe am äußeren Gehörgang.

 Suchindex zurück vorwärts 34057. Ohrplastik

(auch: Otoplastik)
Ersatz- oder Korrekturplastik der Ohrmuschel durch Kunststoff-Epithese
oder autoplast. Ersatz (Verschiebe-, bei größerem Defekt gestielte
Lappenplastik, evtl. mit freien Rippenknorpeltransplantaten).

 Suchindex zurück vorwärts 34058. Ohrschnecke

Fgb: anat
- Cochlea.

 Suchindex zurück vorwärts 34059. Ohrschwindel

labyrinthärer - Schwindel.-Schwindel, labyrinthärer

 Suchindex zurück vorwärts 34060. Ohrspeicheldrüse

- Glandula parotis.

 Suchindex zurück vorwärts 34061. Ohrspiegelung

- Otoskopie.

 Suchindex zurück vorwärts 34062. Ohr-Tränenreflex

Tränenfluß bei Trommelfell- oder Gehörgangsreizung; s.a. Kisch* Reflex.

 Suchindex zurück vorwärts 34063. Ohrtrompete

Fgb: anat
- Tuba auditiva; s.a. Tuben...

 Suchindex zurück vorwärts 34064. O-Hüfte

- Coxa vara.

 Suchindex zurück vorwärts 34065. Oidien

zylindrische, abgerundete Arthrosporen.

 Suchindex zurück vorwärts 34066. Oidiomykose, Oidiose

Mykose durch Oidium-Arten; i.e.S. die Candidamykose.

 Suchindex zurück vorwärts 34067. Oidium

alter Gattungsname für hefeartig wachsende Pilze; z.B. O. albicans (= -
Candida a.).

 Suchindex zurück vorwärts 34068. O-Immunserum

Antiserum gegen O-Antigene.

 Suchindex zurück vorwärts 34069. OK

Fgb: anat
Oberkiefer.

 Suchindex zurück vorwärts 34070. okk...

s.a. occ...

 Suchindex zurück vorwärts 34071. Okkasionskrampf

Fgb: neur
- Gelegenheitskrampf.

 Suchindex zurück vorwärts 34072. Okkluder

Fgb: ophth
- Schielkapsel (z.B. n. Jameson).

 Suchindex zurück vorwärts 34073. okklusal

Fgb: dent
kauflächenwärts.

 Suchindex zurück vorwärts 34074. Okklusion

Ein-, Umschließung; s.a. Verschluß...

Fgb: path
Verschluß eines Hohlorganlumens, i.e.S. durch Einengung von der Wandung
her (vgl. Obstruktion, Obturation).

Fgb: neurophys
Reduktion von Erregungsprozessen aufgrund der Überlappung von
Entladungszonen.

Fgb: dent
der Zahnreihenschluß, i.e.S. die Stellung der unteren zur oberen
Zahnreihe beim Schlußbiß; s.a. Okklusionsstörungen.

 Suchindex zurück vorwärts 34075. Okklusionsbrille

orthoptische Brille mit einem Dunkelglas zum Ausschluß des betreffenden
Auges vom Sehakt; auch als Kapselbrille, d.h. mit völligem Lichtabschluß
i.S. der - Okklusionstherapie.

 Suchindex zurück vorwärts 34076. Okklusionshydrozephalus

- Hydrocephalus internus occlusus.

 Suchindex zurück vorwärts 34077. Okklusionsikterus

- Verschlußikterus, i.e.S. der bei mechanischem Hindernis in extrahepat.
Gallenwegen.

 Suchindex zurück vorwärts 34078. Okklusionsileus

mechan. - Ileus durch Darmverschluß, ohne Drosselung der
Mesenterialgefäße.

 Suchindex zurück vorwärts 34079. Okklusionskapsel

Fgb: ophth
- Schielkapsel.

 Suchindex zurück vorwärts 34080. Okklusionskatheter

das Organlumen völlig verlegender Ballonkatheter; z.B. -
Bronchusblocker.

 Suchindex zurück vorwärts 34081. Okklusionsstörungen

anomaler Zusammenbiß der Zähne; z.B. durch Falschstand einzelner Zähne,
Distal-, Kreuz-, Lateralbiß, progene Verzahnung (Mesialbiß), zu hohe
Füllungen.

 Suchindex zurück vorwärts 34082. Okklusionstherapie

Schielbehandlung durch zeitweiliges Abdecken des besseren Auges (mit -
Schielkapsel, Okklusionsbrille), um die Fixation durch das sehschwache
Auge zu erzwingen; s.a. Okklusivverband.

 Suchindex zurück vorwärts 34083. Okklusiv...

Wortteil Verschluß (s.a. Okklusions...).

 Suchindex zurück vorwärts 34084. Okklusivpessar

Fgb: gyn
- Portiokappe.

 Suchindex zurück vorwärts 34085. Okklusivverband

Fgb: chir
dicht abschließender Verband als Schutz vor Schädlichkeiten u. vor
Zugriff (evtl. mit Gips- oder Stärkebinden).

Fgb: derm
Kunststoff-Folienverband, der dem besseren Eindringen von Medikamenten
dient.

Fgb: ophth
abdeckender Augenverband, einseitig v.a. für die - Okklusionstherapie,
beidseitig z.B. als Dunkelbelastung bei Glaukomdiagnostik.

 Suchindex zurück vorwärts 34086. Okklusor

- Schielkapsel; s.a. Okklusionstherapie.

 Suchindex zurück vorwärts 34087. okkult

(auch: occultus)
verborgen (s.a. latent); z.B. o. - Blut.

 Suchindex zurück vorwärts 34088. OKT

firmeneigene Bezeichnung für monoklonale Antikörper zum Nachweis von
Oberflächenstrukturen von - Lymphozyten, z.B. als T-Zellen-Marker (OKT-4
für Helferzellen, OKT-8 für Suppressorzellen u. zytotoxische T-Zellen);
s.a. Markersubstanz (dort Tab.).

 Suchindex zurück vorwärts 34089. Oktana

- Octana.

 Suchindex zurück vorwärts 34090. Oktavus

Kurzform für N. octavus (= VIII. Hirnnerv), - Nervus
vestibulocochlearis.

 Suchindex zurück vorwärts 34091. Oktavuskrise

- Meniegravere* Krankheit.

vertebragene Oktavuskrise
- Lermoyez* Anfall.

 Suchindex zurück vorwärts 34092. okulär, okular

das Auge betreffend, mit Hilfe des Auges bzw. Gesichtssinnes.

 Suchindex zurück vorwärts 34093. Okular

bei optischen Geräten das dem Auge zugewandte System bzw. Einzellinse.

 Suchindex zurück vorwärts 34094. Okularmikrometer

feine Strichplatte im Mikroskopokular, die der Größenbestimmung am Objekt
dient.

 Suchindex zurück vorwärts 34095. Okularzählfenster

in das Mikroskopokular eingelegte Glasplatte mit Rasterteilung für die
Zählung geformter Elemente (z.B. Zellen) in Flüssigkeiten.

 Suchindex zurück vorwärts 34096. Okulierschnitt (Stoffel*)

Fgb: neurochir
bei Nervenpfropfung T-förmige Inzision des gelähmten Nervs zur
Einpflanzung eines gesunden Pfröpflings.

 Suchindex zurück vorwärts 34097. okulo...

Wortteil Auge(n); s.a. ophthalmo...

 Suchindex zurück vorwärts 34098. okuloakustische zerebrale Degeneration

- Norrie*-Warburg* Syndrom.

 Suchindex zurück vorwärts 34099. okuloaurikuläres Syndrom (Goldenhar*)

(1952) Aurikularanhänge, epibulbäres Lipodermoid (bzw. subkonjunktivales
Lipom), halbseitige Gesichtshyperplasie u. quere Gesichtsspalte, evtl.
auch Makrostomie u. Stellungsfehler der Zähne (als angeborene
Fehlbildung).

 Suchindex zurück vorwärts 34100. okulodentale Syndrome

Sy. mit ektodermalen Fehlbildungen vorwiegend im Augen- u. Zahnbereich.

 Suchindex zurück vorwärts 34101. okulodentodigitales Syndrom

(auch: Gillespie*, Meyer - Schwickerath*-Weyers* Sy.)
(1957) ektodermale Dysplasie mit Mikrophthalmus, Pseudohypertelorismus,
Zahnschmelzdysplasie, Hypotrichose, Kampto- u. Syndaktylie.

 Suchindex zurück vorwärts 34102. Okuloelektromyographie (OEMG)

- Elektromyographie der äußeren Augenmuskeln.

 Suchindex zurück vorwärts 34103. Okulographie

- Elektrookulographie.

 Suchindex zurück vorwärts 34104. okulokardialer Reflex

vagusbedingte Herzfrequenzminderung auf Trigeminusreizung am Auge.

 Suchindex zurück vorwärts 34105. okulokardialer Reflex R., paradoxer

Cantelli* Zeichen (2).

 Suchindex zurück vorwärts 34106. okulokutane Syndrome

Erkrankungen mit akuter Binde- u. Schleimhautentzündung u. Hautexanthemen
verschiedener Lokalisation.

 Suchindex zurück vorwärts 34107. okulomotorisch

das Auge bewegend, die Beweglichkeit des Auges betreffend.

 Suchindex zurück vorwärts 34108. okulomotorisch Apraxie

- Cogan* Syndrom.

 Suchindex zurück vorwärts 34109. Okulomotorius

- Nervus oculomotorius.

 Suchindex zurück vorwärts 34110. Okulomotoriuslähmung, -parese

als komplette oder totale O. (= Paralysis oculomotoria; Form der
Ophthalmoplegia totalis) mit Ausfall aller inneren u. äuß. Augenmuskeln
(s. Abb.) Ptose, Bulbusabweichung nach unten-außen, schrägstehende
Doppelbilder bei Blick nach oben u. zur Gegenseite, Mydriasis, Aufhebung
von Pupillenreaktion u. Akkommodation; v.a. bei Aneurysma, Tumor,
Botulismus, basaler Meningitis, Läsion des Okulomotoriuskernes. Als
partielle Lähmung die Ophthalmoplegia interna bzw. externa (mit Ausfall
nur der betreffenden inneren bzw. äuß. Augenmuskeln). Abb. 3A

 Suchindex zurück vorwärts 34111. okulonasales Syndrom

- Charlin* Syndrom.

 Suchindex zurück vorwärts 34112. okulo-oto-kutanes Syndrom

- Vogt*-Koyanagi* Syndrom.

 Suchindex zurück vorwärts 34113. okulopharyngeale Muskeldystrophie

Fgb: neur
- Taylor* Syndrom.

 Suchindex zurück vorwärts 34114. okulopharyngealer Reflex

durch Bindehautreizung ausgelöste Schluckbewegungen.

 Suchindex zurück vorwärts 34115. okulopupillärer Reflex

durch Hornhaut- u. Bindehautreizung (auch Schmerzreize der Lidhaut)
ausgelöste leichte Mydriasis mit anschließ. langdauernder Miosis.

 Suchindex zurück vorwärts 34116. okulopupilläres Syndrom

- Horner* Komplex.
- Petit* Syndrom.

 Suchindex zurück vorwärts 34117. okulosaliväres Syndrom

Oberbegriff für gleichzeitige Alteration der Tränen- u. Speicheldrüsen.

 Suchindex zurück vorwärts 34118. okulovaskulärer Reflex

- Dagnini* Reflex.

 Suchindex zurück vorwärts 34119. okulovertebrales Syndrom

(Weyers-Thier 1958) frühembryonale Entwicklungsstörung mit Augen- u.
Wirbelsäulen-Fehlbildungen einseitige Mikro- bis Anophthalmie,
Gesichtsasymmetrie (Stirnbein, insbes. Orbitadach), Keil-, Halswirbel-,
Rippenanomalien.

 Suchindex zurück vorwärts 34120. okulozerebrale Syndrome

komplexe Fehlbildungen im Hirn- u. Augenbereich.

 Suchindex zurück vorwärts 34121. okulozerebrorenales Syndrom

Sy. mit Beteiligung von Augen, Gehirn u. Nieren; v.a. das - Lowe*
Syndrom u. das Denys*-Corbeel* Syndrom.

 Suchindex zurück vorwärts 34122. okzipital

das Hinterhaupt bzw. das Hinterhauptbein betreffend, am oder zum
Hinterkopf gelegen; - Occiput.

 Suchindex zurück vorwärts 34123. okzipital Dysplasie

knöcherne Fehlentwicklungen der obersten Halswirbelsäule u. angrenzenden
Schädelbasis.

 Suchindex zurück vorwärts 34124. Okzipitalfeld

Fgb: anat
- Area parastriata.

 Suchindex zurück vorwärts 34125. Okzipitalhirn

- Lobus occipitalis.

 Suchindex zurück vorwärts 34126. Okzipitalis

- Nervus occipitalis (major bzw. minor).

 Suchindex zurück vorwärts 34127. Okzipitalisation

- Atlasassimilation.

 Suchindex zurück vorwärts 34128. Okzipitalis-Block

Blockade des N. occipitalis major u.oder des N. occipitalis minor mit
einem Lokalanästhetikum. Anw. im Rahmen der Schmerztherapie, z.B. bei
chronischem Kopfschmerz.

 Suchindex zurück vorwärts 34129. Okzipital(is)neuralgie

s.u. Okzipitalsyndrom.

 Suchindex zurück vorwärts 34130. Okzipital(is)punkt

Fasziendurchtrittspunkt des Nervus occipitalis major (zwischen bd.
obersten Halswirbeln u. Warzenfortsatz).

 Suchindex zurück vorwärts 34131. Okzipitallappen

Fgb: neur
- Lobus occipitalis.

 Suchindex zurück vorwärts 34132. Okzipitallappensyndrom

Ausfalls- (v.a. Hemianopsie) u. Reizsymptome (Photopsien, Photome) bei
Erkrankung, Schädigung des Okzipitalhirns.

 Suchindex zurück vorwärts 34133. Okzipitalpunktion

- Subokzipitalpunktion.

 Suchindex zurück vorwärts 34134. Okzipitalsyndrom

Wurzelirritation (Spondylose, -arthrose) des 2. u. 3. Zervikalsegments;
dumpfe neuralgiforme Hinterhauptschmerzen; evtl. Übelkeit, Schwindel,
Ohrensausen; Okzipitalispunkt druckschmerzhaft.

 Suchindex zurück vorwärts 34135. okzipito...

Wortteil Hinterhaupt; z.B. geburtsh o.-anteriore bzw.
o.-posteriore Lage = vordere bzw. hintere - Hinterhauptslage.

 Suchindex zurück vorwärts 34136. Okziput

das Hinterhaupt ( - Occiput).

 Suchindex zurück vorwärts 34137. Ol.

Fgb: pharm
- Oleum.

 Suchindex zurück vorwärts 34138. Oldfield* Krankheit

(1954) dominant erbliche Kombination von Dickdarmpolyposis u. multiplen
Atheromen.

 Suchindex zurück vorwärts 34139. Olea

Öle ( - Oleum).

 Suchindex zurück vorwärts 34140. Oleandomycin (WHO)

Makrolid-Antibiotikum aus Streptomyces antibioticus.

 Suchindex zurück vorwärts 34141. Oleandrin

Herzglykosid aus Nerium oleander.

 Suchindex zurück vorwärts 34142. Oleat, Oleinat

Salz der Ölsäure.

 Suchindex zurück vorwärts 34143. Olecranon (PNA)

das mit der - Trochlea humeri artikulierende schraubenschlüsselförm.
Ende (Hakenfortsatz) der Elle, dessen Spitze bei gestrecktem Arm in der
Fossa olecrani liegt. Ansatz der Sehne des M. triceps brachii. -- s.a.
Olekranon...

 Suchindex zurück vorwärts 34144. Olefine

ungesättigte - Kohlenwasserstoffe.

 Suchindex zurück vorwärts 34145. Olein

Glycerinester der Ölsäure.

 Suchindex zurück vorwärts 34146. Olekranonfraktur

Form der Ellenbogenfraktur (Flexions-, Hyperextensions- oder aber
Abrißfraktur durch Trizepszug beim Werfen); meist Querbruch in der Mitte.

 Suchindex zurück vorwärts 34147. Olekranonsporn

Verknöcherung im Sehnenansatz des Musculus triceps brachii.

 Suchindex zurück vorwärts 34148. Oleogranulom

- Oleom.
- Lipogranulom.
in einer Dermoidzyste (z.B. Ovar) das die Innenwand bildende
Granulationsgewebe, das Cholesterinkristalle u. Ölzysten enthält.

 Suchindex zurück vorwärts 34149. Oleom, Oleosklerom

knotenförmiges Fremdkörpergranulom als spätmanifeste Reaktion auf
injizierte schwer resorbierbare ölige Substanzen.

 Suchindex zurück vorwärts 34150. Oleum

(latein.) - Öl (in der Technik auch Bez. für rauchende konz. H2SO4);
pharm therapeut. oder diätet. genutztes Öl.

 Suchindex zurück vorwärts 34151. Oleum aethereum

ätherisches Öl, flüchtiges Gemisch pflanzl. Herkunft.

 Suchindex zurück vorwärts 34152. Oleum Amygdalarum amararum

Bittermandelöl.

 Suchindex zurück vorwärts 34153. Oleum Anisi

äther. Öl der Anisfrüchte; Expektorans, Magen- u. Gallemittel.

 Suchindex zurück vorwärts 34154. Oleum Arachi(di)s

Erdnußöl; enthält Glyceride der Öl-, Linol- u. Palmitinsäure.

 Suchindex zurück vorwärts 34155. Oleum Cacao

Kakaobutter(fett); spröde Masse, u.a. für Suppositorien u. Salben.

 Suchindex zurück vorwärts 34156. Oleum camphoratum

(auch: Kampferöl)
Olivenöl mit 10% Kampfer; obsolet.

 Suchindex zurück vorwärts 34157. Oleum Carvi

Kümmelöl; ein Carminativum.

 Suchindex zurück vorwärts 34158. Oleum Castoris

s.u. Ricinus.

 Suchindex zurück vorwärts 34159. Oleum Chamomillae

Kamillenblütenöl; Azulen-haltig; Wundheilmittel, Spasmolytikum,
Carminativum, Cholagonum.

 Suchindex zurück vorwärts 34160. Oleum Chenopodii anthelminthici

Askaridol-haltiges obsoletes Wurmmittel.

 Suchindex zurück vorwärts 34161. Oleum Crotonis

- Crotonöl.

 Suchindex zurück vorwärts 34162. Oleum Eucalypti

s.u. Eucalyptus globulus.

 Suchindex zurück vorwärts 34163. Oleum Foeniculi

Fenchelöl; Carminativum, Geschmackskorrigens, Einreibemittel,
Insektifugum, Aromastoff.

 Suchindex zurück vorwärts 34164. Oleum Jecoris Aselli

Dorschlebertran; u.a. aus der Leber von Gadus morrhua; mit Glyceriden
ungesättigter u. gesättigter Fettsäuren, nach DAB mit mind. 850 IEg Vit. A,
85 IEg Vit. D Stärkungs- u. Wundheilmittel.

 Suchindex zurück vorwärts 34165. Oleum J. Hippoglossi

Heilbuttleberöl; nach DAB mit je 3000-5000 IE Vitamin A u. 600 IE Vit.
D3g.

 Suchindex zurück vorwärts 34166. Oleum Lauri

Lorbeerbutter; Einreibung, Insektifugum.

 Suchindex zurück vorwärts 34167. Oleum Lavandulae

Lavendelöl; Sedativum, Einreibemittel.

 Suchindex zurück vorwärts 34168. Oleum (Ligni) Cedri

Zedernholzöl; Mikroskopie-Immersionsöl.

 Suchindex zurück vorwärts 34169. Oleum Lini

Leinsamenöl; in Salben, Brandliniment, als Speiseöl.

 Suchindex zurück vorwärts 34170. Oleum medicatum

arzneiliches Öl, durch Extraktion von Drogen etc. mit Öl oder
Einbringen von Wirkstoffen in Öl hergestellte ölig-flüss.
Arzneizubereitung.

 Suchindex zurück vorwärts 34171. Oleum Menthae piperitae

Pfefferminzöl; Choleretikum, Nervinum, Einreibemittel.

 Suchindex zurück vorwärts 34172. Oleum olivae

Olivenöl.

 Suchindex zurück vorwärts 34173. Oleum Papaveris

Mohnöl.

 Suchindex zurück vorwärts 34174. Oleum Petroselini

Petersilienöl; enthält u.a. Apiol; Diuretikum, Emmenagogum, Aromastoff.

 Suchindex zurück vorwärts 34175. Oleum Pini

ätherisches Öl aus Nadeln u. Zweigspitzen von Abies- u. Pinus-Arten;
Inhalations-, Einreibe-, Desinfektionsmittel.

 Suchindex zurück vorwärts 34176. Oleum Ricini

s.u. Ricinus.

 Suchindex zurück vorwärts 34177. Oleum Sesami

Sesamöl; u.a. galen. Rohstoff.

 Suchindex zurück vorwärts 34178. Oleum Sojae

Sojabohnenöl; fett, mit 80% ungesätt. Fettsäuren.

 Suchindex zurück vorwärts 34179. Oleum Terebinthinae

Terpentinöl (s.u. Terebinthina).

 Suchindex zurück vorwärts 34180. Oleum Valerianae

Baldrianöl; ätherisch, aus der Wurzel von Valeriana-Arten; Sedativum.

 Suchindex zurück vorwärts 34181. Oleum Vaselini

Vaselinöl; galen. Rohstoff.

 Suchindex zurück vorwärts 34182. Oleum vitrioli

Schwefelsäure.

 Suchindex zurück vorwärts 34183. Oleum Zinci

Zinköl; Hautmittel aus Zinkoxid u. Oliven- oder Erdnußöl.

 Suchindex zurück vorwärts 34184. olfactorius

(latein.) der Geruchsempfindung dienend; s.a. Olfakt..., Geruch...,
Riech...

 Suchindex zurück vorwärts 34185. Olfactus

(latein.) der Geruchssinn.

 Suchindex zurück vorwärts 34186. olfaktiv

Geruch(sreize) betreffend; s.a. osmo...

 Suchindex zurück vorwärts 34187. olfaktogenitales Syndrom

- Kallmann* Sy.

 Suchindex zurück vorwärts 34188. Olfaktometrie

quantitative - Riechprüfung (mit dem Olfaktometer).

 Suchindex zurück vorwärts 34189. Olfaktometrie, objektive

O. durch Ableitung der olfaktorisch - evozierten Potentiale.

 Suchindex zurück vorwärts 34190. olfaktorisch

den Geruchssinn betreffend; z.B. die o. Agnosie ( - Geruchsagnosie); s.a.
Geruch..., Riech....

 Suchindex zurück vorwärts 34191. Olfaktorium

Fgb: pharm
Riechmittel.

 Suchindex zurück vorwärts 34192. Olfaktorius

Kurzform für - Nervus olfactorius.

 Suchindex zurück vorwärts 34193. Olhagen*-Liljestrand* Syndrom

(Börje O. u. Ake L., Internisten, Stockholm)
jahrelang bestehende Erhöhung der Blutkörperchensenkungsgeschwindigkeit
bei gleichzeitiger Hypergammaglobulinanämie, Hyperbetalipoprotein- u.oder
-fibrinogenämie, Paraproteinämie; v.a. bei ; Prognose gut.

 Suchindex zurück vorwärts 34194. Oligämie

- Hypovolämie.

 Suchindex zurück vorwärts 34195. Oligak(is)urie

seltenes Harnlassen.

 Suchindex zurück vorwärts 34196. oligo...

Wortteil bei Wortzusammensetzungen mit der Bedeutung wenig, z.B. -
Oligodipsie, - Oligodontie; s.a. hypo..., brachy....

 Suchindex zurück vorwärts 34197. Olig(o)anurie

s.u. Oligurie.

 Suchindex zurück vorwärts 34198. Oligocholie

verminderter Gallenfluß.

 Suchindex zurück vorwärts 34199. Oligodakrya

verminderte Tränenabsonderung.

 Suchindex zurück vorwärts 34200. Oligodaktylie

Hemmungsfehlbildung mit verringerter Finger- oder Zehenzahl.

 Suchindex zurück vorwärts 34201. Oligodaktyliesyndrom Hertwig*-Weyers*

eine erbliche meso-ektodermale Entwicklungsstörung ulnarer oder fibularer
Extremitätenanlagen, mit Aplasie von Ulna u. zugehör. Handwurzelelementen,
spitzwinkliger Ankylose der Ellenbeuge, Reduktion u. Synostose der
Sternalsegmente, multiplen Nierenfehlbildungen,
Lippen-Kiefer-Gaumen-Spalte.

 Suchindex zurück vorwärts 34202. Oligodendroglia

die aus den Oligodendrozyten der grauen u. weißen Substanz des zentralen
Nervensystems bestehende - Glia. Zellen klein u. wenig verzweigt, bilden
als Satellitenzellen der Nervenzellen die Markscheiden.

 Suchindex zurück vorwärts 34203. Oligodendrogliom

aus Oligodendrozyten aufgebauter Hirntumor; zellreich, aus dicht
gelagerten, monomorphen Rundzellen mit Honigwabenstruktur (perinukleäre
Vakuolenbildung), gelegentl. auch Pseudorosetten. Wachstum infiltrierend,
mit Neigung zu Satellitenstellung um Nervenzellen.

 Suchindex zurück vorwärts 34204. Oligodendrozyt

Zelle der - Oligodendroglia; - Abb. Abb. 3A

 Suchindex zurück vorwärts 34205. Oligodipsie

verminderte Durstempfindung.

 Suchindex zurück vorwärts 34206. Oligodontie

stark verminderte Zahl der Zähne.

 Suchindex zurück vorwärts 34207. oligodynamische Wirkung

biologische Wirkung kleinster Mengen, i.e.S. die bakteriostatische u.
bakterizide Wirkung bestimmter Spurenelemente (Cd, Cu, Hg, Ag etc.).

 Suchindex zurück vorwärts 34208. Oligoepilepsie

Epilepsie mit nur seltenen Anfällen.

 Suchindex zurück vorwärts 34209. Oligohidrosis

Einschränkung der Schweißbildung, z.B. bei ektodermaler Dysplasie,
symptomatisch bei Ichthyosis, Psoriasis vulgaris, Sklerodermie, Xeroderma,
Exsikkose, renalen Ödemen, Diabetes insipidus, Hypothyreose, best.
Hirntumoren, nach Typhus, Fleckfieber, Vergiftungen (Thallium, Blei,
Atebrin).

 Suchindex zurück vorwärts 34210. Oligohydramnie

verminderte Fruchtwassermenge, möglicherweise im Zusammenhang mit
verminderter Perfusion der Plazenta; tritt insbes. bei - Übertragungen u.
bei - Gestosen auf. Diagnose durch Sonographie (Fruchtwasserdepot 2 cm).
In ca. 8% mit kindl. Fehlbildungen assoziiert, die v.a. die Nieren u.
Harnwege betreffen; geht seltener mit (mechanisch bedingten?) Adhäsionen
u. Deformitäten des Kindes einher.

 Suchindex zurück vorwärts 34211. Oligohypnie

Schlaflosigkeit; i.e.S. die konstitutions- u. altersbedingte Verkürzung
der Schlafdauer.

 Suchindex zurück vorwärts 34212. oligolezithal

dotterarm.

 Suchindex zurück vorwärts 34213. Oligomelie

angeborene abnorme Kleinheit oder verminderte Zahl der Gliedmaßen.

 Suchindex zurück vorwärts 34214. Oligomenorrhö

zu seltene Menstruationsblutung (Zyklus 35, 90 Tage); s.u. Menstruation,
dort Schema. Kommt bei generativer Ovarialinsuffizienz vor (meist mit
zeitl. Verlängerung nur der Follikelreifung).

 Suchindex zurück vorwärts 34215. Oligonucleotid

Fgb: chem
Verbindung aus 3 bis 10 Nucleotiden.

 Suchindex zurück vorwärts 34216. Oligopeptid

Peptid mit 10 Aminosäuren.

 Suchindex zurück vorwärts 34217. Oligophrenia, Oligophrenie

(Kraepelin) heute meist durch - geistige Behinderung bzw. -
Lernbehinderung ersetzter Begriff für alle Ausprägungsgrade angeborenen
oder früh erworbenen Intelligenzmangels, als Nichterfüllung der - Norm
(3) bzw. Unterschreitung der - Norm (1). Eine Unterscheidung in sog. -
Idiotie, Imbezillität u. Debilität ist, ebenso wie die Festlegung auf
Grenzwerte des IQ, nur von scheinbarer Genauigkeit u. sollte zugunsten
einer individuellen Beschreibung der Fähigkeiten verlassen werden.
Mögliche Ursachen z.B. Stoffwechseldefekte, Chromosomenaberrationen,
Embryopathien, Hirnschäden (z.B. durch Sauerstoffmangel vor, während oder
nach der Geburt), Enzephalitis, Impfschäden, ungünstige psychosoziale
Bedingungen etc.; häufig jedoch ohne erkennbare Ursache.

 Suchindex zurück vorwärts 34218. Oligophrenia, Oligophrenie phenylpyruvica

s.u. Phenylketonurie.

 Suchindex zurück vorwärts 34219. Oligopnoe

verlangsamte Atmung.

 Suchindex zurück vorwärts 34220. Oligosaccharide

Kohlenhydrate, die nach Hydrolyse der glykosid. Bindungen nur 3-12
Monosaccharide liefern (vgl. Polysaccharide), d.h. aus maximal 12
Monosacchariden bestehen; unterschieden als Tri- (z.B. Raffinose), Tetra-
(Stachyose), Pentasaccharide (Verbaskose) usw., nach Strukturtyp als
reduzierender Maltose- u. als nichtreduzierender Trehalose-Typ
(Raffinose).

 Suchindex zurück vorwärts 34221. Oligosemie

verminderte Ejakulatmenge 3 ml.

 Suchindex zurück vorwärts 34222. Oligosialie

verminderter Speichelfluß.

 Suchindex zurück vorwärts 34223. Oligosomie

verminderte Chromosomenzahl.

 Suchindex zurück vorwärts 34224. Oligospermie

- Oligozoospermie; i.w.S. - Oligosemie.

 Suchindex zurück vorwärts 34225. oligosymptomatisch

mit nur wenigen Symptomen.

 Suchindex zurück vorwärts 34226. Oligotrichie

mangelnder Ersatz des primären Haarkleides mit relativer Kahlheit des
Schädels (u.U. bis ins 3. Lebensjahr); evtl. bleibender spärlicher
Haarwuchs; vgl. Hypotrichose.

 Suchindex zurück vorwärts 34227. Oligozoospermie

verminderte Spermienzahl im - Spermatogramm (dort Tab.); als
anlagebedingte Bildungshemmung oder infolge Altersinvolution sowie nach
häufigen Ejakulationen etc.

 Suchindex zurück vorwärts 34228. Oligozythämie

verminderte Zellzahl im Blut.

 Suchindex zurück vorwärts 34229. Oligurie

verminderte Harnproduktion u.oder -ausscheidung (Tagesmenge 500 ccm; um
ca. 100 ml auch als Oligoanurie bezeichnet); physiol. z.B. nach
Flüssigkeitsverlust, pathol. bei - Nierenversagen, bei Verlegung der
Harnwege; s.a. Anurie.

 Suchindex zurück vorwärts 34230. Olin* Technik

Fgb: röntg
s.u. Zöliakographie.

 Suchindex zurück vorwärts 34231. Oliva (PNA)

(auch: Olive)
paarige, olivenförmige, jeweils seitlich der Pyramide der Medulla
oblongata u. seitlich des Sulcus lateralis anterior zwischen den Wurzeln
der Hirnnerven X u. XII gelegene Vorwölbung des verlängerten Rückenmarks
über den Olivenkernen. Diese sind ein Teil des Eigenapparates des
Rautenhirns, liegen am Ende der zentralen Haubenbahn, werden unterschieden
als phylogenetisch junge Haupt- u. die älteren Nebenoliven (= Nucleus
olivaris rostralis [= superior; bis ins Metencephalon reichend] u. Nucl.
o. caudalis = inferior bzw. Nucl. o. accessorius medialis u. lat. [=
posterior]; gemeinsam als Olivensystem bezeichnet; dieses verbindet
koordinierend die Formatio reticularis mit dem Kleinhirn). -- vgl. Nervus
vestibulocochlearis.

 Suchindex zurück vorwärts 34232. olivaris

(latein.) olivenförmig, zur Olive gehörig.

 Suchindex zurück vorwärts 34233. Olive

Fgb: anat
- Oliva.
olivenförmiges Metall- oder Hartgummistück, durchbohrt (als
Sondenendstück, Spritzenaufsatz) oder massiv (z.B. röntgenpositiv an einer
Sondenspitze für Lagekontrolle).

 Suchindex zurück vorwärts 34234. Olivensystem

Fgb: anat
s.u. Oliva.

 Suchindex zurück vorwärts 34235. Oliver*-Cardarelli* Zeichen

herzsynchrones Abwärtssteigen des -- mit den Fingern leicht angehobenen
-- Schildknorpels bei Aortenaneurysma oder Mediastinaltumor.

 Suchindex zurück vorwärts 34236. olivopontozerebellare Atrophie

degenerative Systemerkrankung von Kleinhirn, Brücke u. Olivenkernen;
Symptome an Beinen beginnende zerebellare Ataxie, später
Blasen-Mastdarm-Inkontinenz, Demenz, evtl. Rigor u. Parkinson-ähnliche
Symptome. Außer dem sporadischen Deaigujerine*-Thomas* Syndrom auch
erbliche Formen, z.B. Typ Menzel, Fickler-Winkler, Schut-Haymaker.

 Suchindex zurück vorwärts 34237. Ollier*

(Xaver Eduard Leopold O., 1830-1900, Chirurg, Lyon)
- Hemichondrodystrophie.

Ollier*-Klippel* Sy.
- Klippel*-Trenaunay* Sy.

 Suchindex zurück vorwärts 34238. Ollier*-Thiersch* Transplantat

(1872 bzw. 1874) Epidermis-Koriumlappen (s.u. Hauttransplantation).

 Suchindex zurück vorwärts 34239. Olsalazin

ein nichtsteroidales Antiphlogistikum; Anw. zur Therapie der Colitis
ulcerosa.

 Suchindex zurück vorwärts 34240. Om...

(auch: Omo...)
Wortteil Schulter (griech. = omos).

 Suchindex zurück vorwärts 34241. ...om(a)

Suffix Geschwulst (Neoplasma u. auch durch Entzündung, Erguß etc.
bedingte).

 Suchindex zurück vorwärts 34242. Omagra

Schulterschmerzen, insbes. bei Gicht.

 Suchindex zurück vorwärts 34243. Omalgie

Schulterschmerzen, insbes. muskulär rheumatisch bedingte.

 Suchindex zurück vorwärts 34244. Omarthritis

- Schultergelenkentzündung.

 Suchindex zurück vorwärts 34245. Ombreaigudanne*

(Louis O., 1871-1956, Chirurg, Paris)

Fgb: röntg
Senkrechte (O.* Lot) durch den Pfannenrand auf die Hilgenreiner* Linie
zur Beurteilung des kindl. Hüftgelenks (Femurkopf normalerweise im
inneren-unteren Quadranten); s.a. Hüftluxation, dort Abb.

 Suchindex zurück vorwärts 34246. Ombreaigudanne* Syndrom

(auch: Blässe-Hyperthermie-Syndrom)
s.u. Hyperpyrexie.

 Suchindex zurück vorwärts 34247. Omega

letzter Buchstabe (großes bzw. langes O) des griech. Alphabets;
physik OMEGA Symbol für Ohm; chem omega Präfix zur Kennz.
endständiger Substituenten in aliphat. Verbindungen.

 Suchindex zurück vorwärts 34248. Omega-Bifurkation

Fgb: ophth
omega-förmige Gefäßteilung als Ausdruck vermehrter Gefäßfüllung bei
Fundus hypertonicus.

 Suchindex zurück vorwärts 34249. omental(is)

das Bauchnetz, - Omentum betreffend.


Suchindex zurück vorwärts 34250. Omentitis

Entzündung des Bauchnetzes; oft als entzündl. Netztumor.

 Suchindex zurück vorwärts 34251. oment(o)...

Wortteil Bauchnetz (Omentum); s.a. Netz..., Epiplo...

 Suchindex zurück vorwärts 34252. Omentopexie

(auch: Epiplopexie)
breitflächige Fixation des Omentum majus an das Peritoneum parietale bei
chron. Aszites (z.B. nach Talma, Drummond, Omi).

 Suchindex zurück vorwärts 34253. Omentoplastik

Verwendung von Netzteilen zur Nahtabdeckung an Bauchorganen; s.a.
Neumann* Netzmanschette.

 Suchindex zurück vorwärts 34254. Omentorrhaphie

Fgb: chir
Naht des Bauchnetzes.

 Suchindex zurück vorwärts 34255. Omentum

(latein.) Netz; PNA das Bauchnetz (Epiploon); vgl. Omento...

 Suchindex zurück vorwärts 34256. Omentum majus

(auch: großes Netz, Darmnetz)
die schürzenförm., 4blättrige, fettgewebsreiche Bauchfellduplikatur, die
von der großen Magenkurvatur u. vom Colon transversum über den Darm
herabhängt (bis Nabelhöhe oder tiefer), li. in das Lig. gastrolienale u.
oben in das Lig. gastrocolicum übergeht u. die - Bursa omentalis bildet.

 Suchindex zurück vorwärts 34257. Omentum minus

(auch: kleines Netz)
die 2blättrige viszerale Bauchfellplatte zwischen kleiner Magenkurvatur
u. Leber, bestehend aus Ligamentum hepatogastricum u. Lig.
hepatoduodenale.

 Suchindex zurück vorwärts 34258. Omeprazol

ein substituiertes Benzimidazol-Derivat; H+-K+-ATPase-Hemmer; wirkt an
der apikalen Sekretionsmembran der Belegzellen der Magenschleimhaut. Anw.
zur Therapie von Magen- u. Duodenalulcera; wird in den letzten Jahren
besonders in der Intensivmedizin zur Verhinderung von Streß-Ulcera
verwendet.

 Suchindex zurück vorwärts 34259. Ommaya* Reservoir

implantierbares Arzneimittelreservoir zur protrahierten Verabfolgung
geeigneter Wirkstoffe in den Liquorraum; Verwendung -- unter Einsatz von
Zytostatika -- v.a. zur Behandlung von Neoplasien des ZNS.

 Suchindex zurück vorwärts 34260. omnipotente Zelle

(auch: totipotente Z.)

Fgb: biol
Zelle, die über alle Entwicklungsmöglichkeiten des Gesamtorganismus
verfügt; bei Tieren nur die Keimzellen u. die Blastomeren der 1. Furchung.

 Suchindex zurück vorwärts 34261. omo...

Wortteil
Schulter.
roh, undifferenziert.

 Suchindex zurück vorwärts 34262. Omoblastom

- Ewing* Sarkom.

 Suchindex zurück vorwärts 34263. Omodynie

Schulterschmerzen.

 Suchindex zurück vorwärts 34264. Omohyoideus

Musculus omohyoideus.

 Suchindex zurück vorwärts 34265. omphal...

Wortteil - Nabel... (Omphalos).

 Suchindex zurück vorwärts 34266. Omphalektomie

Exstirpation des Nabels.

 Suchindex zurück vorwärts 34267. Omphalitis

- Nabelentzündung.

 Suchindex zurück vorwärts 34268. Omphalocele

- Omphalozele.

 Suchindex zurück vorwärts 34269. Omphalophlebitis

- Thrombophlebitis umbilicalis.

 Suchindex zurück vorwärts 34270. Omphalophlegmone

phlegmonöse - Nabelentzündung.

 Suchindex zurück vorwärts 34271. Omphaloportographie

Fgb: röntg
- Portographie mit Kontrastmittelinjektion durch die noch offene bzw.
desobliterierte Nabelvene.

 Suchindex zurück vorwärts 34272. Omphalorrhagie

- Nabelblutung.

 Suchindex zurück vorwärts 34273. Omphalorrhexis

Einriß der Nabelschnur.

 Suchindex zurück vorwärts 34274. Omphalorrhö

- Blenorrhoea umbilici.

 Suchindex zurück vorwärts 34275. Omphalotaxis

Reposition eines Nabelschnurvorfalls.

 Suchindex zurück vorwärts 34276. Omphalotomie

- Abnabelung.

 Suchindex zurück vorwärts 34277. Omphalotripsie

Durchquetschen der Nabelschnur zur Abnabelung.

 Suchindex zurück vorwärts 34278. Omphalozele

- Nabelschnurbruch (i.e.S. der große); auch Bauchspalte; s.a.
Paromphalozele.

 Suchindex zurück vorwärts 34279. Omsker hämorrhagisches Fieber (OHF)

in Zentralsibirien durch ein ARBO-Virus B [Togaviridae, Genus Flavivirus]
hervorgerufenes - Zeckenbißfieber des Menschen.

 Suchindex zurück vorwärts 34280. Onanie

(auch: Masturbation)
(benannt nach der alttestamentl. Gestalt Onan) sexuelle
Selbstbefriedigung; in der Pubertät u. Adoleszenz normales
Durchgangsstadium der sexuellen Reifung; aber auch von Erwachsenen
ausgeübtes Sexualverhalten; kann (v.a. aufgrund einer tabuisierenden u.
sog. normale Sexualpraktiken festlegenden Sexualmoral) zu Schuldgefühlen
führen.

 Suchindex zurück vorwärts 34281. Onchocerca

Fgb: helminth
Gattung der Filariidae [Nematodes]; Muskel-, Sehnen-,
Bindegewebsparasiten von Säugetier u. Mensch ( - Microfilaria; Überträger
blutsaugende Insekten). Erreger der - Onchozerkose, u. zwar bei Tieren
z.B. O. gibsoni, O. gutturosa, u. O. reticulata; beim Menschen O. volvulus
(Knäuelfilarie) in Afrika u. Südamerika (= O. caecutiens,
Blendfilarie), 2-4 bzw. () 33-50 cm lang, durch die Kriebelmücken
[Simulium] übertragen, als Mikrofilarie durch Hautbiopsie (skin snips)
nachweisbar.

 Suchindex zurück vorwärts 34282. Onchozerkose

(auch: Onchocercosis, Dermatitis nodosa tropica)
Erkrankung durch Befall mit Onchocerca-Arten (beim Menschen O. volvulus).
Zunächst Prurigo-, Ekzem-, Erysipel- oder Sklerodermie-artige,
lichenifizierte Hautveränderungen durch in die Subkutis eingedrungene
Larven (ungescheidete Mikrofilarien); oft Bluteosinophilie, evtl. Fieber;
später subkutane Knoten durch Knäuel von adulten Würmern ( sterben
nach der Begattung ab), bei afrikanischer O. v.a. am Rumpf, bei amerikan.
am Kopf; in Arabien u. Ostafrika evtl. schwere Dermatitis mit
erschlaffender Haut (v.a. Hüftgegend); bei Eindringen der Mikrofilarien in
die Kornea Erblindung (river blindness, Sudan bl.).

 Suchindex zurück vorwärts 34283. Oncomelania

eine Süßwasserschnecken-Gattung. -- O. nosophora u. hupensis sind
Zwischenwirte für Schistosoma japonicum.

 Suchindex zurück vorwärts 34284. Oncorna-Viren

(Kunstwort aus gr. onkos = Geschwulst u. RNA)
bestimmte, Tumoren (z.B. Geflügelleukämie, Mammatumor der Maus)
erzeugende - Retroviren (s.a. Tumorviren); beim Menschen - HTLV I u. II.

 Suchindex zurück vorwärts 34285. Oncosphaera

- Sechshakenlarve.

 Suchindex zurück vorwärts 34286. Oncovirus

- Oncorna-Viren.

 Suchindex zurück vorwärts 34287. Ondansetron

Antiemetikum u. Antivertiginosum; Anw. v.a. bei Übelkeit u. Erbrechen
während Therapie mit Zytostatika bei Strahlentherapie.

 Suchindex zurück vorwärts 34288. On-demand

(engl.) bei Bedarf; z.B. O.-d.-Analgesie, - ODA,
O.-d.-Herzschrittmacher ( - Demand-Schrittmacher).

 Suchindex zurück vorwärts 34289. On-Effekt

(auch: b-Welle)

Fgb: physiol
die Reizantwort der On-Elemente bei Beginn der Netzhautbelichtung; vgl.
Off-Elemente.

 Suchindex zurück vorwärts 34290. oneir...

Wortteil Traum, Träumen.

 Suchindex zurück vorwärts 34291. Oneirismus

bei Vergiftungen (Alkohol, Schlafmittel, Mescalin, LSD),
Infektionskrankheiten u. nach seel. Erschütterung vorkommendes, traumähnl.
Sehen, Hören oder Erleben halluzinierter Szenen wie bei aktiver
Beteiligung, während die äußere Realität nur flüchtig wahrgenommen wird.

 Suchindex zurück vorwärts 34292. Oneirodynia

bedrückende Unruhe des Traumerlebens.

 Suchindex zurück vorwärts 34293. oneiroid

traumähnlich, -artig.

 Suchindex zurück vorwärts 34294. oneiroid Zustand

evtl. vorübergehende Teilerscheinung bei psychotischen Zuständen, mit
Bewußtseinseintrübung u. reichhaltigen Innenerlebnissen.

 Suchindex zurück vorwärts 34295. Oneirologie

Lehre von der Traumdeutung.

 Suchindex zurück vorwärts 34296. Oneirophrenie

(v. Meduna, McCulloch 1945) Schizophrenie-nahes Krankheitsbild mit Denk-
u. Affektstörung, Bewußtseinseintrübung, traumart. Zuständen u.
überwiegend optischen Halluzinationen; gute Prognose.

 Suchindex zurück vorwärts 34297. On-Element

s.u. On-Effekt, Off-Elemente.

 Suchindex zurück vorwärts 34298. Oniumionen

Ionen, die durch Anlagerung eines Heh+ an ein Elektronenpaar eines
Moleküls zustande kommen; z.B. Hydronium- u. Ammoniumionen.

 Suchindex zurück vorwärts 34299. onko...

Wortteil Geschwulst.

 Suchindex zurück vorwärts 34300. Onkobiogramm

Darstellung der In-vitro-Ansprechbarkeit von Tumorzellen auf
Chemotherapeutika.

 Suchindex zurück vorwärts 34301. onkofetale Antigene

s.u. Tumorantigene.

 Suchindex zurück vorwärts 34302. onkogen

eine -- maligne -- Geschwulst erzeugend.

 Suchindex zurück vorwärts 34303. Onkogen

(auch: Proto-Onkogen)
Gensequenzen in normalen Zellen, die dem O. (3) von Tumorviren weitgehend
gleichen u. evtl. für die maligne Transformation der Zelle verantwortlich
sind.
aus - Tumorviren stammende Gensequenzen, die in normale Zellen eingebaut
worden sind; bei RNS-Viren (Retroviren) unter Mithilfe der reversen -
Transcriptase (dort Schema; s.a. 3).
Gensequenzen in Tumorviren, die nach Befall einer Zelle (s.a. 2) in
dieser zur Eiweißbiosynthese von Proteinen führen, die ihrerseits eine
maligne - Transformation bewirken; z.B. das src-Gen des Rous*
Sarkom-Virus, das myc-Gen des Myelozytomatose-Virus, das abl-Gen des
Abelson* Leukämie-Virus u.a.

 Suchindex zurück vorwärts 34304. Onkogenese

Tumorbildung ( - Karzinogenese).

 Suchindex zurück vorwärts 34305. Onkologie

Lehre von den echten Geschwülsten ( - Neoplasma); Zweig der inneren oder
der experimentellen Medizin (v.a. befaßt mit Gewebszüchtung, tierexperim.
Tumorerzeugung [Kanzerogene], Transplantation, Viren, Tumorantigenen
etc.).

 Suchindex zurück vorwärts 34306. Onkolyse

Nekrotisierung von Geschwulstgewebe; i.e.S. die therapeutische O. durch
Einwirkung von Strahlen u. Chemotherapeutika.

 Suchindex zurück vorwärts 34307. Onkorna-Viren

- Oncorna-Viren.

 Suchindex zurück vorwärts 34308. Onkose

Erkrankung mit Tendenz zur Tumorbildung (i.e.S. das Krebsleiden).
im Rahmen des physiologischen Knochenumbaus u. vermehrt bei
Knochenaffektionen (Trauma, Dystrophie etc.) eintretende intralakunäre
Resorption mit Vergrößerung der Osteozyten.

 Suchindex zurück vorwärts 34309. Onkosphäre

- Sechshakenlarve.

 Suchindex zurück vorwärts 34310. onkostatisch

die Tumorzellenvermehrung durch - Zytostatika hemmend.

 Suchindex zurück vorwärts 34311. Onkotherapie

Behandlung maligner Tumoren.
Wiederherstellung normaler kolloidosmot. Verhältnisse (z.B. durch
Plasmaexpander).

 Suchindex zurück vorwärts 34312. onkotisch

eine Geschwulst(bildung),
eine Volumenzunahme betreffend (z.B. o. - Druck).

 Suchindex zurück vorwärts 34313. onkotoxisch

mit tox. Effekt auf Tumorzellen.

 Suchindex zurück vorwärts 34314. onkotrop

mit bes. Affinität zu Tumorzellen.

 Suchindex zurück vorwärts 34315. onkozid

Tumorzellen tötend.

 Suchindex zurück vorwärts 34316. Onkozyt

(Hamperl) große, kubische bis polyedr. Drüsenepithelzelle mit
geschwollenem Zelleib (s. Abb.), fein gekörntem, evtl. vakuolärem, stark
eosinophilem Protoplasma u. deformiertem bis pyknot. Kern (als Folge von
Funktionsminderung, Alterung, Umdifferenzierung?). Abb. 3A

 Suchindex zurück vorwärts 34317. onkozytäres Adenom

- Hürthle* Zell-Adenom.

 Suchindex zurück vorwärts 34318. Onkozytom

überwiegend aus Onkozyten aufgebautes, meist gutartiges epitheliales
Neoplasma; v.a. in Speichel- u. Schilddrüse, Niere; s.a. Hürthle*
Zell-Adenom.

 Suchindex zurück vorwärts 34319. Onlay

(engl.) Einlagefüllung, die die Kaufläche der Zahnkrone umfaßt.

 Suchindex zurück vorwärts 34320. Onlay-Span

(auch: Anlegespan)

Fgb: chir
freier, an die zu verbindenden Knochen angelegter Knochenspan. Gegenstück
Inlay- oder Einlegespan.

 Suchindex zurück vorwärts 34321. On-Off-Effekt

Fgb: neur
bei Behandlung mit l-Dopa ein abrupter Übergang eines hyperkinetischen
Zustandes in Hypo- bzw. Akinese. physiol vgl. On-Effekt,
Off-Elemente.

 Suchindex zurück vorwärts 34322. Onomatologie

Lehre von den wissenschaftl. Namen (Nomenklaturen) u. Bezeichnungen.

 Suchindex zurück vorwärts 34323. Onomatomanie

(auch: Namenszwang)
zwanghafter Drang, sich immer wieder einen bestimmten Namen oder ein
best. Wort ins Gedächtnis zu rufen, da sonst Angst auftritt; in der Regel
zwangsneurotisches Symptom.

 Suchindex zurück vorwärts 34324. Ontogenese, Ontogenie

(Haeckel 1866) Verlauf der typischen Entwicklung eines Organismus vom
befruchteten Ei bis zum Abschluß von Wachstum u. Differenzierung; Stadien
Keimentwicklung = Kyematogenese (mit - Embryo- u. - Fetogenese), Jugend-
oder Postembryonalentwicklung, Geschlechts- u. Fortpflanzungsperiode,
Periode des Alterns (mit natürl. Tod) -- vgl. Phylogenese.

 Suchindex zurück vorwärts 34325. onych...

Wortteil Finger-, Zehennagel (s.a. Nagel...).

 Suchindex zurück vorwärts 34326. Onychalgie

Schmerzen der Nägel.

 Suchindex zurück vorwärts 34327. Onychatrophie

Nagelatrophie; Nägel brüchig, gestreift, dünn. Vorkommen nach Trauma,
bei verschiedenen Hauterkrankungen sowie angeboren (glanzlos, distal
verjüngt, aufgesplittert, längsgefurcht, wellig-höckrig).

 Suchindex zurück vorwärts 34328. Onychauxis

- Pachyonychie.

 Suchindex zurück vorwärts 34329. Onychia, Onychie, Onychitis

(auch: Onyx(it)is)
akute oder chron. Entzündung des Nagelbetts (= O. subungualis); oft
eitrig, mit Onycholyse u. gelbgrüner Verfärbung der Nagelplatte; meist
nach oder zus. mit - Paronychie (= O. periungualis), Pyodermie,
Panaritium.

 Suchindex zurück vorwärts 34330. Onychia, Onychie, Onychitis maligna

(Wardrop) eine chron. u. therapieresistente ulzerierende Nagelwall- u.
-bettentzündung mit starker Granulationsneigung; v.a. im Kindesalter, bei
Diabetes, Angiopathien etc.

 Suchindex zurück vorwärts 34331. Onychia, Onychie, Onychitis parasitica

- Onychomykose.

 Suchindex zurück vorwärts 34332. Onychia, Onychie, Onychitis punctata

- Tüpfelnägel.

 Suchindex zurück vorwärts 34333. Onychia, Onychie, Onychitis sicca (syphilitica)

(auch: Scabrities unguium)
buckelig-rillenförm. Nagelplattendystrophie, mit Abschilferung, evtl.
Dunkelverfärbung; selten bei Spätsyphilis.

 Suchindex zurück vorwärts 34334. Onychium

Nagelbett (s.u. Nagel).

 Suchindex zurück vorwärts 34335. Onychodysplasie

- Dysonychie.

 Suchindex zurück vorwärts 34336. Onychodystrophia

erworbene (durch Trauma; Hautkrankh. wie z.B. endogenes Ekzem, Psoriasis;
Stoffwechselstörung etc.) hypo- oder hyperplastische Entwicklungsstörung
der Nägel; vgl. Dysonychie.

 Suchindex zurück vorwärts 34337. Onychodystrophia idiopathica

- pincers-nail. Abb. 3A

 Suchindex zurück vorwärts 34338. Onychogryp(h)osis

(auch: Klauennagel)
krallenartige Wölbung, Verdickung, Verhärtung u. Verkrümmung der
Nagelplatte, evtl. mit Aufrauhung u. Verfärbung, infolge Schädigung der
Nagelmatrix; angeboren (v.a. bei Ichthyosis hystrix) oder erworben (chron.
Druck, Pilzbefall etc.).

 Suchindex zurück vorwärts 34339. Onychoklasie

brüchiger Zerfall des Nagels, meist in Längsleistenrichtung, z.B. durch
chem. Noxen, Strahlen-, Hitzeschädigung, Ernährungs-, hormonelle Störung,
bei Hauterkrankungen.

 Suchindex zurück vorwärts 34340. Onychokryptosis

- eingewachsener Nagel.

 Suchindex zurück vorwärts 34341. Onycholysis

angeborene oder erworb. Ablösung der Nagelplatte; als O. partialis meist
am freien Rand beginnend u. bis zu Halbmondform fortschreitend (= O.
semilunaris; als erbliche Dysonychie oder mechanisch oder
bakteriell-mykotisch), oder aber auf den distalen Teil beschränkt (z.B.
bei Psoriasis).

 Suchindex zurück vorwärts 34342. Onycholysis totalis

(auch: Lapsis unguium)
vollständige O. an einem oder mehreren oder allen Nägeln infolge
mechanischer, tox. oder trophischer Schädigung der Matrix u. bei bullösen
Dermatosen.

 Suchindex zurück vorwärts 34343. Onychomadesis

Ausfallen eines Finger- oder Zehennagels.

 Suchindex zurück vorwärts 34344. Onychomalazie

Nagelplattenerweichung mit nachfolgender - Koilonychie; s.a. Beau*-Reil*
Furchen.

 Suchindex zurück vorwärts 34345. Onychomycosis

(auch: Nagelmykose, Tinea unguium)
Finger- u.oder Zehennagelbefall durch pathogene Sproß- oder Fadenpilze;
mit Nagelverfärbung (Dyschromasie), subungualer Hyperkeratose, später
Onycholyse bzw. -schisis; z.B. O. candidamycetica (meist nur Paronychie,
Rillenbildung, seitlich gelbl. Verfärbung), O. favosa (sek. bei Favus;
maisgelbe Flecken an Falz u. seitl. Rändern, Verdickung, Spaltung,
Zersplitterung), O. trichophytica (vom freien Rand gegen den Falz
vordringend).

 Suchindex zurück vorwärts 34346. Onychophagie

Nägelkauen (selten auch der Fußnägel) als unterschiedlich bewertete
Verhaltensweise (z.B. als Symptom einer Neurasthenie; oft beim schwach
begabten u. kontaktgestörten Schulkind); nicht selten bis ins
Erwachsenenalter anhaltend.

 Suchindex zurück vorwärts 34347. Onychophym

knolliger Auswuchs (Hypertrophie) eines Finger- oder Zehennagels.

 Suchindex zurück vorwärts 34348. Onycho(r)rhexis

- Onychoklasie.

 Suchindex zurück vorwärts 34349. Onychoschisis

horizontale Aufspaltung der Nagelplatte (2 oder mehr Lamellen); oft
mechanisch bedingt (forcierte Maniküre).

 Suchindex zurück vorwärts 34350. Onychose, Onychosis

- Onychie.

 Suchindex zurück vorwärts 34351. Onychotomie

- Nageltrepanation.

 Suchindex zurück vorwärts 34352. O'Nyong-nyong-Virus

ARBO-Virus [Togaviridae, Genus Alphavirus, Gruppe A], das in Ostafrika
beim Menschen die gleichnamige (Gelenkbrecher) fieberhafte Erkrankung
hervorruft (starke Gelenk-, Kopfschmerzen, Exanthem,
Lymphknotenschwellungen). Überträger Anopheles funestus.

 Suchindex zurück vorwärts 34353. Onyx

Fgb: ophth
halbmondförmiger Abszeß in der Kornea.
(auch: Enkanthis)
Gewebsneoplasie am inneren Lidwinkel.

 Suchindex zurück vorwärts 34354. Onyxis, Onyxitis

Fgb: derm
- Onychia.

 Suchindex zurück vorwärts 34355. Oo...

(sprich O-o)
Wortteil Ei(zelle); s.a. Ei..., Ovar..., Ovo...

 Suchindex zurück vorwärts 34356. Oogamie

Befruchtung der größeren, unbeweglichen weiblichen Geschlechtszelle (=
Makro-, Gynogamet) durch die kleinere, bewegl. männliche (=
Spermatozoid).

 Suchindex zurück vorwärts 34357. Oogenese, Oogenie

- Eireifung.

 Suchindex zurück vorwärts 34358. Oogonie, Oogonium

(Boveri 1891)

Fgb: botan
bei Thallophyten die die Eizelle enthaltende Zelle bzw. das
Gametangium.

Fgb: embryol
bei Tier u. Mensch die primordiale Zelle des Keimepithels; s.a. Ovocytus,
Eireifung.

 Suchindex zurück vorwärts 34359. Ookinet

bei Plasmodien die nach der Verschmelzung von Makro- u. Mikrogamet
entstehende hüllenlose Zygote, die zur - Oozyste wird.

 Suchindex zurück vorwärts 34360. Oolemma

Fgb: embryol
- Zona pellucida.

 Suchindex zurück vorwärts 34361. Oomycetes

(Müller u. Loeffler) Pilzklasse mit sexuellen Oosporen u. asexuellen
Sporangien oder Konidien am -- im allg. nicht septierten -- Myzel.

 Suchindex zurück vorwärts 34362. oophor...

Wortteil Ovar (s.a. Ovar[ial]..., Eierstock...).

 Suchindex zurück vorwärts 34363. Oophorektomie

Fgb: gyn
- Ovariektomie.

 Suchindex zurück vorwärts 34364. Oophoritis

primäre (isolierte) oder -- meist -- sekundäre (bei oder nach Salpingitis
aszendierend oder hämato-, lymphogen bzw. fortgeleitet) Entzündung des
Ovars; meist sehr oberflächlich oder als Ödem (= O. serosa), aber auch als
O. purulenta ( - Ovarialabszeß); bei tertiärer Syphilis gummös.

 Suchindex zurück vorwärts 34365. oophorogen

vom Ovar ausgehend.

 Suchindex zurück vorwärts 34366. Oophorohysterektomie

op. Entfernung von Ovarien u. Uterus.

 Suchindex zurück vorwärts 34367. Oophoron

- Ovarium.

 Suchindex zurück vorwärts 34368. Oophorosalpingektomie

- Ovariosalpingektomie.

 Suchindex zurück vorwärts 34369. oophorus

eitragend.

 Suchindex zurück vorwärts 34370. Oospore, Oosporangium

aus dem Sexualakt hervorgehende Dauerspore bei den - Oomycetes.

 Suchindex zurück vorwärts 34371. Oozephalie

Eiform des Schädels.

 Suchindex zurück vorwärts 34372. Oozyste

Fgb: protozool
in Magen- oder Darmwand der Anophelesmücke eingekapselter - Ookinet,
in dem sich bei Coccidia die Sporozyste mit Sporozoiten, bei Haemosporidia
(z.B. Malariaplasmodien) nur Sporozoiten entwickeln.

 Suchindex zurück vorwärts 34373. Oozyte

- Ovocytus, s.a. Ei, Eireifung.

 Suchindex zurück vorwärts 34374. Op.

Fgb: chir
Operation(s...)

 Suchindex zurück vorwärts 34375. Op., OP

Fgb: pharm
Originalpackung.
Operationssaal.

 Suchindex zurück vorwärts 34376. op.

- operativ.

 Suchindex zurück vorwärts 34377. opak

auch in dünner Schicht nur durchscheinend, nicht durchsichtig ( -
Opazität).

 Suchindex zurück vorwärts 34378. Opakifikation

Fgb: ophth
meist durch Narbe bedingte Verminderung der Durchsichtigkeit der
brechenden Medien des Auges; je nach Schwere als Albugo, Nephelion, Leukom
usw.

 Suchindex zurück vorwärts 34379. opalescens

(latein.) Opal-artig schillernd ( - Opaleszenz).

 Suchindex zurück vorwärts 34380. Opaleszenz

Fgb: physik
durch diffuse Streuung des Lichtes hervorgerufener milchiger
Schimmerglanz.

 Suchindex zurück vorwärts 34381. Opaleszenz des Harns

O. infolge diffuser Trübung u. Lichtstreuung durch kolloidal verteilte
Eiweißspuren.

 Suchindex zurück vorwärts 34382. opaleszierend

- opalescens.

 Suchindex zurück vorwärts 34383. Opalski* Syndrom

(1946) als Hypoxiefolge im Bereich der Olive gekreuzte dissoziierte
Empfindungsstörung, Ataxie, ungekreuzte Hemiparese, evtl. Horner* Syndrom.

 Suchindex zurück vorwärts 34384. Opazität

Fgb: opt
Verhältnis der einfallenden zur hindurchgehenden Lichtintensität bei
durchscheinenden Suspensionen etc.; reziproker Wert der Transparenz.

 Suchindex zurück vorwärts 34385. Open-door-System

Fgb: psych
(engl.) System der offenen Türen in psychiatr. Krankenhäusern mit
weitestgehendem Verzicht auf geschlossene Unterbringung u. erweiterter
Bewegungsfreiheit des Patienten auch außerhalb des Krankenhausgeländes.

 Suchindex zurück vorwärts 34386. operabel

s.u. Operabilität (1).

 Suchindex zurück vorwärts 34387. Operabilität

Eignung eines path. Prozesses für einen op. Eingriff; bei (bösartigen)
Geschwülsten z.B. abhängig von Lokalisation, Größe, Invasivität,
Metastasierung etc.
- Operationsfähigkeit.

 Suchindex zurück vorwärts 34388. Operation

Fgb: chir
zu Heilzwecken (im Tierexperiment auch zu Forschungszwecken)
vorgenommener Eingriff in einen lebenden Organismus; i.e.S. der bei
strenger Indikation kunstgerecht auszuführende fachorientierte Eingriff in
den menschl. Körper u. damit in die körperl. Integrität (zulässig außer
bei Lebensgefahr nur mit Einwilligung des Betroffenen bzw. der
Sorgeberechtigten u. nach Aufklärung über das - Operationsrisiko); s.a.
Chirurgie.

 Suchindex zurück vorwärts 34389. Operationsbericht

Krankenunterlage mit schriftlichen Angaben über Art, Verlauf u.
erreichtes Ziel der durchgeführten Op., ggf. einschl. Komplikationen,
Narkosezwischenfällen, postoperativen Schäden.

 Suchindex zurück vorwärts 34390. Operationsfähigkeit

der allgemein-klinische Gesundheitszustand des Patienten bei Ausschluß
funktioneller Organstörungen, die eine Op.-Belastung verbieten würden
(z.B. kardiale u. respirator. Insuffizienz, Stoffwechselentgleisungen,
Schock etc.); vgl. Operabilität (1), Operationsrisiko.

 Suchindex zurück vorwärts 34391. Operationsileus

v.a. nach Operationen im Bauchraum auftretender mechanischer,
paralytischer oder spastischer - Ileus.

 Suchindex zurück vorwärts 34392. Operationsmikroskop

binokulares M. (Lupe) für die - Mikrochirurgie; 6- bis 40fache
Vergrößerung, parallaxenfreie Beleuchtung.

 Suchindex zurück vorwärts 34393. Operationsrisiko

Gefährdung des Patienten durch den op. Eingriff, abhängig von Ausmaß u.
Art der Op., Zustand des Patienten.

 Suchindex zurück vorwärts 34394. Operationsvorbereitung

Maßnahmen zur Minderung des Operationsrisikos; z.B. Schock-, Blutungs-,
Thromboseprophylaxe sowie -- als dir. Vorbereitung -- Blasen- u.
Darmentleerung, ggf. Magenspülung, Prämedikation.

 Suchindex zurück vorwärts 34395. operativ (op.)

Fgb: chir
durch - Operation (im Gegensatz zu konservativ).

 Suchindex zurück vorwärts 34396. Operator(-Gen)

am Ableseanfang des - Operons gelegener Abschnitt der
Desoxyribonucleinsäure (DNS), der durch die vom - Regulator-Gen gebildete
Repressor-Substanz blockiert wird ( - Abb.); s.a. Derepression,
Jacob*-Monod* Modell, Eiweißbiosynthese.

 Suchindex zurück vorwärts 34397. Operculum

(latein. = Deckel)
der die Großhirninsel ( - Insula) bedeckende Abschnitt der
Großhirnhemisphären, unterteilt in O. frontale, O. frontoparietale u. O.
temporale.

Fgb: embryol
aus dem 2. Kiemenbogen hervorgehender Auswuchs (dem Kiemendeckel
entsprechend); bedeckt u. schließt ab den Sinus cervicalis.

 Suchindex zurück vorwärts 34398. Operkulumepilepsie

partielle - Epilepsie mit Anfallsauslösung in den Tiefen der Fissura
Sylvii u. in Nachbarschaft der Insula (periinsulär, d.h. im
Operkulumbereich). Symptome meist komplex, mit Hypersalivation,
mastikator. Bewegungsautomatismen, Bewußtseinstrübung, evtl. eingeleitet
von Geschmackshalluzinationen u. allg. Mißempfindungen.

 Suchindex zurück vorwärts 34399. Operon

Fgb: genet
in einer DNS-Kette unmittelbar aufeinanderfolgende Abschnitte als
funktionelle Einheit zur Kontrolle der - Eiweißbiosynthese; bestehend aus
- Operator (Abb.!), - Promotor u. mehreren Strukturgenen, die z.B. für
ein Enzym kodieren.

 Suchindex zurück vorwärts 34400. Ophiasis

totaler flächenhafter Ausfall des Haupthaares mit Ausnahme des
Scheitelbereiches (Skalplocke).

 Suchindex zurück vorwärts 34401. Ophidismus

Schlangenbißvergiftung.

 Suchindex zurück vorwärts 34402. ophthalm...

Wortteil Auge(n).

 Suchindex zurück vorwärts 34403. Ophthalmia, Ophthalmie

mehrere oder alle Schichten des Auges betreffende Entzündung.

 Suchindex zurück vorwärts 34404. Ophthalmia, Ophthalmie gonorrhoica

- Gonoblennorrhö.

 Suchindex zurück vorwärts 34405. Ophthalmia, Ophthalmie phacoallergica

- Endophthalmia phacoallergica; s.a. O., sympathische.

 Suchindex zurück vorwärts 34406. Ophthalmia, Ophthalmie (photo)electrica

- Conjunctivitis photoelectrica.

 Suchindex zurück vorwärts 34407. Ophthalmia, Ophthalmie, sympathische

(auch: Neuritis bulbi sympathica)
eine nach -- evtl. mehrmonatiger -- Latenz, z.B. nach Augenoperationen
oder perforierenden Verletzungen, auch am anderen, vorher gesunden Auge
auftretende chron.-exsudative Uveitis, die durch Komplikationen (Cataracta
complicata, Sekundärglaukom) evtl. zu völliger Erblindung führen kann.
Vermutlich handelt es sich um eine Autoimmunreaktion. Therapie Antibiotika,
Glucocorticoide, evtl. Zytostatika; ferner die vorbeugende Entfernung
eines verletzten, erblindeten Auges.

 Suchindex zurück vorwärts 34408. ophthalmicus, ophthalmisch

das Auge betreffend, zum Auge gehörend.

 Suchindex zurück vorwärts 34409. Ophthalmika

Ophthalmica

Fgb: pharm
in der Augenheilkunde verw. Mittel, z.B. Augentropfen, -wässer, -salben.
Kurzform für Arteria ophthalmica.

 Suchindex zurück vorwärts 34410. Ophthalmikus

Kurzform für Nervus ophthalmicus.

 Suchindex zurück vorwärts 34411. ophthalmo...

s.a. okulo...

 Suchindex zurück vorwärts 34412. Ophthalmoangiopathie, hypotensive

Augenveränderungen im Zusammenhang mit chron. Mangeldurchblutung bei
Aortenbogensyndrom, Katarakt, Irisatrophie, Retinaveränderungen. Als
Analogon ferner akute, v.a. orthostatisch ausgelöste Sehstörungen
(Schleierphänomen).

 Suchindex zurück vorwärts 34413. Ophthalmoblennorrhoea

- Blennorrhö, Gonoblennorrhö.

 Suchindex zurück vorwärts 34414. Ophthalmodynamographie

(Hager) Registrierung von Blutdruck u. Pulswellengeschwindigkeit in der
Arteria ophthalmica (u. damit auch in Karotiden u. Aorta) mit Hilfe einer
dem Augapfel u. den Orbitarändern straff aufliegenden Ballon-Druckkammer;
zur Diagnostik zerebraler Mangeldurchblutung.

 Suchindex zurück vorwärts 34415. Ophthalmodynamometer

Gerät zur indirekten Messung des Netzhautarteriendruckes; ein mit Pelotte
versehener Metallstab drückt dosierbar bis zum Eintreten einer
ophthalmoskopisch sichtbaren Änderung der Gefäßpulsationen auf die Sklera.

 Suchindex zurück vorwärts 34416. Ophthalmologe

Arzt für - Ophthalmologie.

 Suchindex zurück vorwärts 34417. Ophthalmologie

die Augenheilkunde, befaßt mit Erkennung, Behandlung, Prävention u.
Rehabilitation der anat. u. funktionellen Veränderungen des Auges u.
seiner Anhänge.

 Suchindex zurück vorwärts 34418. Ophthalmometer

Gerät zur Messung der Hornhautkrümmung u. Bestimmung eines
Hornhautastigmatismus (= Ophthalmometrie; indem mit Fernrohroptik auf der
Hornhaut zwei stufenförmige Lichtflecken beobachtet werden (deren Abstand
um so kleiner ist, je stärker die Hornhautkrümmung).

 Suchindex zurück vorwärts 34419. Ophthalmomyiasis

Augeninfektion durch Fliegenlarven, beim Menschen v.a. von
Nasen-Rachenfliegen (Oestrus ovis u. Rhinoestrus purpureus; rel.
gutartig) u. Dasselfliegen (Hypoderma; bösartig!)

 Suchindex zurück vorwärts 34420. Ophthalmomykose

Augeninfektion durch Pilze; z.B. Chorioretinitis als Komplikation einer
Candida-Sepsis.

 Suchindex zurück vorwärts 34421. Ophthalmopathia, Ophthalmopathie

Augenleiden, unterschieden als O. externa (im vorderen Augenabschnitt)
u. O. interna (Uveitis, Retinopathie).

 Suchindex zurück vorwärts 34422. Ophthalmopathia, Ophthalmopathie, endokrine

Erkrankung des peribulbären Orbitainhalts bei Immunhyperthyreose.

 Suchindex zurück vorwärts 34423. Ophthalmophthisis

- Phthisis bulbi.

 Suchindex zurück vorwärts 34424. Ophthalmoplegia, Ophthalmoplegie

Lähmung der Augenmuskeln; s.a. Okulomotoriuslähmung.

 Suchindex zurück vorwärts 34425. Ophthalmoplegia, Ophthalmoplegie chronica progressiva internuclearis

- Graefe* Syndrom.

 Suchindex zurück vorwärts 34426. Ophthalmoplegia, Ophthalmoplegie externa

O. der quergestreiften äußeren Augenmuskeln, selten total (d.h. mit
völliger Unbeweglichkeit der Bulbi), entweder angeboren oder -- meist --
bei neurol. Erkrankungen.

 Suchindex zurück vorwärts 34427. Ophthalmoplegia, Ophthalmoplegie, exophthalmische

(auch: Ballet* Zeichen)
s.u. Exophthalmus.

 Suchindex zurück vorwärts 34428. Ophthalmoplegia, Ophthalmoplegie interna

innere Okulomotoriuslähmung mit Ausfall der glatten inneren Augenmuskeln
(Mm. ciliaris, sphincter u. dilatator pupillae), meist toxisch bedingt,
z.B. Sphinkterlähmung bei Botulismus, Akkommodationslähmung bei
Diphtherie.

 Suchindex zurück vorwärts 34429. Ophthalmoplegia, Ophthalmoplegie internuclearis anterior

(auch: Lhermitte* Lähmung, supranukleare Medialisparese)
dissoziierte Blickstörung mit Adduktionshemmung des gegenseitigen Auges
bei Blick zur Herdseite, erhaltener Konvergenzfähigkeit, Fehlen von
Doppelbildern; bei MS, pontiner Läsion des Fasciculus longitudinalis med.,
Tumor der hinteren Schädelgrube, Abszeß, Erweichung oder Blutung ins hint.
Mittelhirn etc.; Beginn oft akut mit Schwindel u. Nausea.

 Suchindex zurück vorwärts 34430. Ophthalmoplegia, Ophthalmoplegie internuclearis posterior

(auch: supranukleäre Lateralisparese)
dissoziierte Blickstörung bei Läsion des Fasciculus longitudinalis med.;
mit Abduktionshemmung eines Auges beim Seitwärtsblicken, ohne Doppelbilder,
mit normalem Ansprechen des ausgefallenen M. rectus lateralis auf
vestibuläre Reize.

 Suchindex zurück vorwärts 34431. Ophthalmoplegia, Ophthalmoplegie, nukleäre

O. durch Läsion der Augenmuskelkerne u. ihrer Bahnen, v.a. bei Tabes
dorsalis, Lues cerebri, Polioencephalitis haemorrhagica sup., v. Graefe*
u. Moebius* Syndrom, MS.

 Suchindex zurück vorwärts 34432. Ophthalmoplegia, Ophthalmoplegie verticalis

- Parinaud* Ophthalmoplegie.

 Suchindex zurück vorwärts 34433. Ophthalmoplegie-Ataxie-Areflexie-Syndrom

- Fisher* Syndrom.

 Suchindex zurück vorwärts 34434. Ophthalmoreaktion

- Konjunktivaltest.

 Suchindex zurück vorwärts 34435. Ophthalmo(r)rhagie

- Haemophthalmus.

 Suchindex zurück vorwärts 34436. Ophthalmo(r)rhexis

Zerreißung des Augapfels.

 Suchindex zurück vorwärts 34437. Ophthalmo-rhino-stomatohygrose

anhaltende Hypersekretion der Tränen-, Nasen- u. Speicheldrüsen in
Kombination mit zervikaler Spondylarthritis.

 Suchindex zurück vorwärts 34438. Ophthalmoskop

Augenspiegel; i.e.S. das elektr. Hand-O. für die - Ophthalmoskopie im
aufrechten Bild, mit eingebauter Lichtquelle, Hornhautlichtreflexe
weitgehend ausschaltender Optik u. hoher Beleuchtungsstärke; z.B. nach
Comberg, Franceschetti, Thorner, ferner Stativ- u. stereoskop. Geräte.

 Suchindex zurück vorwärts 34439. Ophthalmoskopie

Beobachtung des Augenhintergrundes mit dem - Ophthalmoskop oder -- als
indirekte O. (Ruete) -- mittels Hohlspiegel u. einer Lupe von + 13
Dioptrien (umgekehrtes, ca. 6fach vergrößertes Bild). Damit ist eine
Untersuchung bis weit in die Netzhautperipherie möglich. Neuerdings
besseres u. plastischeres Fundusbild (v.a. auch der peripheren Anteile
einschl. Ora serrata u. Ziliarkörper) durch Anw. des Indentationsglases n.
Goldmann-Schmidt (Kontaktglas mit 3 zusätzl., in versch. Winkeln stehenden
Spiegeln; seitenverkehrtes Bild!) oder des Indentationstrichters n. Eisner
(mit eingeschobenem Dreispiegelglas), bei deren Aufsetzen der Bulbus
eingedellt wird.

 Suchindex zurück vorwärts 34440. Ophthalmotest

- Konjunktivaltest.

 Suchindex zurück vorwärts 34441. Ophthalmotomie

Inzision des Augapfels.

 Suchindex zurück vorwärts 34442. Ophthalmotonometer

- Tonometer.

 Suchindex zurück vorwärts 34443. ophthalmotrop

mit Affinität zu den Augen.

 Suchindex zurück vorwärts 34444. Opiat

Fgb: pharm
opiumhaltiges Präp.; i.w.S. jedes - Betäubungsmittel, neuerdings ersetzt
durch den Begriff - Opioid; s.a. Morphin..., Opium...

 Suchindex zurück vorwärts 34445. Opiatanalgesie

durch Opiate (Opioide) erzielte Schmerztherapie.

 Suchindex zurück vorwärts 34446. Opiatanalgesie, peridurale

Schmerzausschaltung durch peridurale Opioidgaben (als Einzeldosen oder
kontinuierlich mittels Periduralkatheter), womit gezielt die
Opiatrezeptoren des Rückenmarks (regionale Wirkung) sowie -- durch
intrathekale Diffusion -- auch die des Gehirns aktiviert werden (zentrale
Wirkung).

 Suchindex zurück vorwärts 34447. Opiatantagonisten

- Morphinantagonisten.

 Suchindex zurück vorwärts 34448. Opiatrezeptoren

(auch: Opioidrezeptoren)
die dem Endorphinsystem zugehörigen Membranrezeptoren des ZNS, z.B. in
der Substantia gelatinosa des Rückenmarks; binden im Rahmen der
physiologischen Schmerzdämpfung die als peptiderge Neurotransmitter
wirkenden - opioiden Peptide (wodurch die afferente Leitung von
Schmerzreizen gestört wird) sowie exogen zugeführte - Opioide.

 Suchindex zurück vorwärts 34449. Opiatvergiftung

s.u. Morphinvergiftung.

 Suchindex zurück vorwärts 34450. Opioide

endogene Opioide
- opioide Peptide.

exogene Opioide
Gruppe zentral angreifender Analgetika, die in der Wirkung dem Prototyp
Morphin stark ähneln (z.B. Piritramid, Pethidin, l-Methadon u. Nalbuphin),
sowie Substanzen, die zwar -- wie das Morphin -- eine eigene analgetische
Wirkung besitzen, die Morphinwirkung anderer Opioide aber auch teilweise
aufheben können (Opioid-Agonist-Antagonisten, z.B. Pentazocin,
Buprenorphin u. Nalbuphin). Neben der analgetischen Wirkung rufen die O.
in unterschiedlichem Ausmaß Schläfrigkeit, Veränderungen der Stimmungslage,
Atemdepression, Verminderung der Magen-Darm-Motilität sowie Übelkeit u.
Erbrechen hervor.

 Suchindex zurück vorwärts 34451. opioide Peptide

körpereigene Peptide ( - Endorphine, Enkephaline, Dynorphine), die
Effekte hervorrufen, die denen des Morphins ähnlich sind u. durch bekannte
- Morphin-Antagonisten reversibel sind; beeinflussen über spezifische
Rezeptoren (Opioidrezeptoren = - Opiatrezeptoren) die Schmerzleitung u.
-verarbeitung.

 Suchindex zurück vorwärts 34452. Opisthencephalon

- Metencephalon.

 Suchindex zurück vorwärts 34453. Opisthion

Fgb: anthrop
Schnittpunkt der Mediansagittalebene mit dem Hinterrand des Foramen
occip. magnum.

 Suchindex zurück vorwärts 34454. Opisthogenie

Rücklage des Unterkiefers bei unauffälligem Oberkiefer.

 Suchindex zurück vorwärts 34455. Opisthognathie

Rücklage des Oberkiefers gegenüber dem unauffälligen Unterkiefer (UK).
I.w.S. auch das Zurücktreten beider Kiefer (= Retrognathie) bzw. nur das
der Alveolen u. Zähne (= alveolare O.) oder das des UK (mit Mikrogenie).

 Suchindex zurück vorwärts 34456. Opisthorchiasis

Erkrankung durch - Opisthorchis-Befall; mit Besiedlung von distalen
Gallengängen, Gallenblase, selten auch Ductus pancreaticus (außer
Sekretstauung bis -blockade tox. Effekte durch Stoffwechselprodukte u.
abgestorbene Würmer); Symptome (Peri-)Cholangitis, periportale Fibrose,
Gallengangsadenose; nur geringe Leberparenchymveränderungen; evtl.
bakterielle Sekundärinfektion.

 Suchindex zurück vorwärts 34457. Opisthorchis

eine Trematoden-Gattung; Parasiten der Gallenwege ( - Opisthorchiasis;
Infektion des Menschen durch rohe Fischspeisen).

 Suchindex zurück vorwärts 34458. Opisthorchis felineus

(auch: Distomum felineum)
der Katzenleberegel, auch beim Menschen parasitierend; 7-12 mm lang,
2-3 mm breit; einziger Zwischenwirt -- mit Entwicklung von Sporozysten,
Redien u. Zerkarien -- die Süßwasserschnecke Bithynia leachi; Umwandlung
der lophozerken Zerkarien zu Metazerkarien nur in Süßwasserfischen.

 Suchindex zurück vorwärts 34459. Opisthorchis sinensis

der Chinesische Leberegel, 10-25 mm lang, 2-5 mm breit; Parasit des
Menschen, als Reservewirte Hund, Katze; Erreger der - Clonorchiasis;
Sporozysten- u. Redien-Entwicklung in Süßwasserschnecken; lophozerke
Zerkarien dringen dann in Süßwasserfische ein u. entwickeln sich dort zu
Metazerkarien.

 Suchindex zurück vorwärts 34460. Opisthotonus

Fgb: neur
extreme dorsalkonkave (nach hinten) Körperbeugung infolge Kontraktion der
ges. Körpermuskulatur mit Überwiegen der Strecker; bei psychogenem Anfall
(Arc de cercle), Tumoren im Kleinhirn (Oberwurm) u. Vierhügel,
kurzfristig bei Blausäurevergiftung.

 Suchindex zurück vorwärts 34461. Opitz* Krankheit

(Hans O., 1888-1971)
- Milzvenenthrombose.

 Suchindex zurück vorwärts 34462. Opitz*-Johnson*-McCreadie*-Smith* Syndrom

(1969) - C-Syndrom.

 Suchindex zurück vorwärts 34463. Opium

(auch: Laudanum, Meconium)
aus unreifen Kapseln von Papaver somniferum durch Anritzen gewonnener u.
luftgetrockneter Milchsaft (Lac Papaveris); bräunliche Masse mit 37
Alkaloiden (v.a. Morphin, Codein, Narcotin, Papaverin, Thebain, gebunden
an organ. Säuren wie Mekonsäure u.a.). Therap. Anw. früher als kräftiges
Analgetikum mit hypnotischer Komponente (Suchtgefahr, - Betäubungsmittel,
s.a. Morphin...); wichtiger Alkaloidlieferant.

 Suchindex zurück vorwärts 34464. Opium concentratum

alkohol-, z.T. auch wasserlösl. braunes Pulver mit 48-50% Morphin; Anw.
heute obsolet.

 Suchindex zurück vorwärts 34465. Opiumgesetz

- Betäubungsmittel-Verschreibungsverordnung.

 Suchindex zurück vorwärts 34466. Opodermie

(gr. opos = [Pflanzen-]Saft)
hormonell (meist i.S. der Insuffizienz) bedingte oder beeinflußte
Hautkrankheit.

 Suchindex zurück vorwärts 34467. Oppenheim*

(Hermann O., 1858-1919, Nervenarzt, Berlin)

Oppenheim*-Werdnig*-Hoffmann* Krankh.
- Myatonia congenita Typ O.-Tobler.

Oppenheim*-Ziehen* Sy.
- Torsionsdystonie.

Erb*-Oppenheim*-Goldflam* Sy.
- Myasthenia gravis.

 Suchindex zurück vorwärts 34468. Oppenheim* Zeichen

(1902) durch kräftiges Entlangstreichen am medialen Tibiarand ausgelöste
tonische Dorsalflexion der Großzehe; modifiz. - Babinski* Reflex.

 Suchindex zurück vorwärts 34469. Oppenheim*-Urbach* Krankheit

- Necrobiosis lipoidica diabeticorum.

 Suchindex zurück vorwärts 34470. opponens

(latein.) gegenüber-, entgegenstellend; s.a. Opposition. -- Kurzform für
Musculus opponens.

 Suchindex zurück vorwärts 34471. Opponensplastik

Funktionsplastik zur Wiederherstellung der Oppositionsfähigkeit des
Daumens.

 Suchindex zurück vorwärts 34472. opportunistisch-pathogene Erreger

im Organismus als apathogen vorhandene, erst nach immunschwächender
Vorkrankheit (auch als Folge von Stoffwechselerkrankungen wie Diabetes
mell.) pathogen werdende Keime.

 Suchindex zurück vorwärts 34473. Oppositio(n)

Fgb: anat
die durch den Musculus opponens pollicis bewirkte -- bei Medianuslähmung
nicht mögliche -- Bewegung des Daumens in eine Gegenstellung zu den
anderen Fingern. Im gleichen Sinne auch die Kleinfingerbewegung in
Richtung Hohlhand (durch den M. opponens digiti minimi).

 Suchindex zurück vorwärts 34474. Oppressio(n)

Beklemmung.

Fgb: neur
- Katalepsie.

 Suchindex zurück vorwärts 34475. Ops...

Wortteil
Sehen, Gesicht, Auge(n);
verzögert, spät.

 Suchindex zurück vorwärts 34476. Opsin

zusammen mit 11-cis-Retinin1 u. 2 die Sehpigmente Rhodopsin bzw.
Porphyropsin bildendes Protein (das bei Belichtung wieder in Opsin u.
all-trans-Retinin zerfällt).

 Suchindex zurück vorwärts 34477. Opsiometrie

s.u. Optometrie.

 Suchindex zurück vorwärts 34478. Opsiurie

infolge gestörter intestinaler Resorption verzögerte Harnausscheidung als
Hinweis auf portale Hypertension.

 Suchindex zurück vorwärts 34479. Opsoklonie, Opsoklonus

kurze, schnelle Augenbewegungen unterschiedlicher Frequenz u. Amplitude
in alle Richtungen; v.a. bei Kleinhirnstörungen u. Myoklonien.

 Suchindex zurück vorwärts 34480. Opsonin

körpereigene Stoffe, die durch Anlagerung (Opsonisieren) an Bakterien,
Pilze usw. Immunkomplexe u. andere Fremdkörper deren - Phagozytose
begünstigen u. so v.a. der - Infektionsabwehr (dort Tab.) dienen. Dazu
gehören Antikörper = Immunglobuline (IgG u. IgM) u. Faktoren des -
Komplementsystems (v.a. C3 b); ferner das - Fibronectin (=
2-opsonic glycoprotein) sowie C5 u. Faktor B (Bf).

 Suchindex zurück vorwärts 34481. Opsonisieren

s.u. Opsonin.

 Suchindex zurück vorwärts 34482. opticus

(latein.) das Sehen (s.a. optisch) bzw. den Sehnerv betreffend (s.a.
Optikus...).

 Suchindex zurück vorwärts 34483. Optik

die Lehre vom Licht u. dessen Beeinflussung durch optische Systeme; auch
Kurzbez. für ein opt. System.

 Suchindex zurück vorwärts 34484. Optikus

(auch: Opticus)
Kurzform für Nervus opticus.

 Suchindex zurück vorwärts 34485. Optikusatrophie

Degeneration der Sehnervenfasern (zwischen Papille u. Chiasma) als Folge
von Druckeinwirkung (Tumor, z.B. der Hypophyse, - Chiasmasyndrom),
toxischer oder infektiöser Schädigung ( - Optikusneuritis), druck- oder
arteriosklerosebedingter Ischämie sowie von bestimmten Systemerkrankungen
(z.B. MS); Symptome Abblassung der Papille u. Herabsetzung des
Sehvermögens (nicht immer im Ausmaß parallel). Als partielle O. mit
Atrophie nur des papillomakulären Bündels (als Folge von Erkrankungen der
Netzhautmitte mit nur temporaler Abblassung der Papille); als totale O.
v.a. nach verletzungsbedingter Unterbrechung (Schädelbasisfraktur,
Schläfenschuß) u. durch mechan. Druck.

 Suchindex zurück vorwärts 34486. Optikusatrophie, glaukomatöse

O. durch erhöhten intraokularen Druck bei Glaukom, mit Exkavation der
Papille.

 Suchindex zurück vorwärts 34487. Optikusgliom

Spongioblastom (meist bei Neurofibromatose) im orbitalen Abschnitt des
Sehnervs, direkt vor oder hinter dem Canalis opticus oder im Chiasma.

 Suchindex zurück vorwärts 34488. Optikusneuritis

(auch: Neuritis nervi optici)
Entzündung des Sehnervs (s. Abb.); bei Erkrankungen des zentralen
Nervensystems durch neurotrope Viren, nach endo- oder exogener
Intoxikation, als fortgeleiteter Prozeß v.a. aus Orbita u.
Nasennebenhöhlen. Symptome (je nach Sitz) im akuten Stadium
Papillenschwellung, peripapilläres Ödem, Papillenabblassung, hochgradige
Sehstörung; als Endstadium - Optikusatrophie; s.a. Retrobulbärneuritis,
Neuropapillitis. Abb. 3A

 Suchindex zurück vorwärts 34489. Optikuspapille

- Discus nervi optici.

 Suchindex zurück vorwärts 34490. optisch

die Lichtstrahlung, das Sehen bzw. die Optik betreffend, mit opt.
Mitteln; z.B. die o. Achse ( - Axis opticus), o. - Aktivität, o.
Intensitätsmessung ( - Kolorimetrie, Photometrie), o. - Isomerie, o. -
Nystagmus.

 Suchindex zurück vorwärts 34491. optisch Täuschung

Fehleinschätzung von Formen, Größen oder Strecken bei der Wahrnehmung
ebener geometr. Figuren aufgrund zentralnervöser Anpassungsvorgänge,
unabhängig vom Wissen u. Urteil des Beobachters.

 Suchindex zurück vorwärts 34492. OptochinR-Test

Fgb: bakt
durch Auflegen von Papierblättchen (6-10 mm 0), die mit Äthylhydrocuprein
(14000) getränkt sind, auf einen festen Nährboden (z.B. Blutplatte)
durchgeführtes Erkennungsverfahren für Pneumokokken (Streptococcus
pneumoniae), deren Wachstum in einem Hemmhof um das Plättchen unterdrückt
wird, während Streptokokken der Viridans-Gruppe (normale Rachenflora)
ungehemmt wachsen; vgl. Gallelöslichkeitstest.

 Suchindex zurück vorwärts 34493. Optodynamometer

Fgb: ophth
Gerät zur Bestimmung des Nahpunkts, z.B. bei der Akkommmodationsprüfung.

 Suchindex zurück vorwärts 34494. optokinetisch

das Sehen bewegter Gegenstände betreffend; z.B. o. - Nystagmus.

 Suchindex zurück vorwärts 34495. Optometer

Gerät zur Bestimmung der Brechkraft des Auges (z.B. nach Donders,
Scheiner).

 Suchindex zurück vorwärts 34496. Optometrie

angewandte Wissenschaft von der Prüfung der Brechkraft des Auges.
Bestimmung der Brechkraft der Augen durch diplomierten Optiker
(Optometrist);

Opsiometrie
Fernpunktbestg. des Auges mit dem Optometer; s.a. Refraktometer.

 Suchindex zurück vorwärts 34497. Optotypen

die - Sehzeichen der Sehproben(tafeln).

 Suchindex zurück vorwärts 34498. Ora serrata

die zirkuläre, durch Proc. ciliares gezackte (Rand-)Linie 3-4 mm vor dem
Bulbusäquator, an der die Pars optica der Netzhaut plötzlich in die
niedrigere (nur einschicht.) Pars caeca übergeht.
- Z-Linie (der Kardia).

 Suchindex zurück vorwärts 34499. oral(is)

zum Mund bzw. zur Mundhöhle gehörig, durch den Mund (= peroral).


Suchindex zurück vorwärts 34500. orale Phase

(S. Freud) die durch Inbesitznahmen gekennzeichnete 1. frühkindliche
Entwicklungsphase (ca. 1. Lj.), in der die Mutterbrust ebenso in den Mund
genommen wird wie Körperteile (Zehen) oder Gegenstände. In dieser Phase
werden wesentl. Charaktereigenschaften geprägt, z.B. Urvertrauen oder
-mißtrauen, Trennungs(un)fähigkeit usw.; s.a. Phasenschema der
Psychoanalyse.

 Suchindex zurück vorwärts 34501. Oralvakzine

Impfstoff für die - Schluckimpfung.

 Suchindex zurück vorwärts 34502. Orangenhaut

orangenfarbene Haut im Bereich von Falten oder Druckstellen bei
Amyloidose.
- Apfelsinenhaut.

 Suchindex zurück vorwärts 34503. Orangenhaut-Zeichen

trichterförmige Hautfollikeleinziehungen im Bereich flächenhafter
Infiltrate als Hinweis auf Lymphödem (durch seitl. Hautkompression
deutlicher).

 Suchindex zurück vorwärts 34504. orbicularis

(latein.) kreisförmig; auch Kurzform für Musculus orbicularis; s.a.
Orbikularis...

 Suchindex zurück vorwärts 34505. Orbicularis-oculi-Reflex

durch Erschütterung oder Dehnung (z.B. Beklopfen des Brauenbogens, des
Orbitarandes) auslösbare Kontraktion des Augenringmuskels als
physiologischer Eigenreflex. Abgeschwächt bei peripherer Fazialislähmung,
gesteigert bei postenzephalitischem Parkinsonismus.

 Suchindex zurück vorwärts 34506. Orbicularis-oris-Reflex

- Gaumenreflex (2).

 Suchindex zurück vorwärts 34507. Orbiculus ciliaris

der an die Ora serrata angrenzende Teil des Ziliarkörpers.

 Suchindex zurück vorwärts 34508. Orbikularislähmung

die zu unvollständigem Lidschluß führende Lähmung des Musculus
orbicularis oculi; v.a. bei peripherer Fazialislähmung, Myasthenia gravis
pseudoparalytica.

 Suchindex zurück vorwärts 34509. Orbikularisphänomen

(auch: Lid-Pupillen-, Graefe* Reflex)
mit der Kontraktion des Musculus orbicularis oculi assoziierte
gleichseitige reflektor. Pupillenverengung (unabhängig vom Lichtreflex).

 Suchindex zurück vorwärts 34510. Orbikularisreflex

- Orbicularis-oculi-Reflex.

visueller Orbikularisreflex
- Blinzelreflex.

 Suchindex zurück vorwärts 34511. Orbita (PNA)

die den Augapfel u. seine Anhangsgebilde (Muskeln, Nerven, Gefäße,
Tränenapparat, Corpus adiposum) aufnehmende, von Maxilla u. den Ossa
frontale, zygomaticum, ethmoidale, lacrimale, palatinum u. sphenoidale
gebildete pyramidenförmige (Spitze zum Canalis opticus), knöcherne, mit
Periost ausgekleidete ( - Periorbita) Augenhöhle; s.a. Orbital...,
Orbito...

 Suchindex zurück vorwärts 34512. Orbitafraktur

Augenhöhlenbruch; außer Randbrüchen v.a. der Orbitawandbruch ( -
Blow-out-Fraktur); s.a. Le Fort* Fraktur.

 Suchindex zurück vorwärts 34513. Orbitahämatom

- Haemophthalmus externus.

 Suchindex zurück vorwärts 34514. orbital

die Orbita betreffend, zur O. gehörend.

 Suchindex zurück vorwärts 34515. Orbitale

Fgb: anthrop
tiefster Punkt des unteren Augenhöhlenrandes.

Fgb: physik
Elektronenbahn in Molekülen u. Atomen (MO bzw. AO).

 Suchindex zurück vorwärts 34516. Orbitalhirn-Syndrom

- Stirnhirnsyndrom nach Läsion der Stirnhirnbasis (Orbitalhirn)
geringe personelle Schmerzresonanz, Takt- u. Distanzlosigkeit, Verlust
ethischer u. moral. Hemmungen, Euphorie. Bei Persistieren (z.B. nach
Trauma) als orbitale Persönlichkeitsveränderungen bezeichnet.

 Suchindex zurück vorwärts 34517. Orbitalphlegmone

Phlegmone der Augenhöhlengewebe, mit -- ödembedingtem -- Exophthalmus
sowie Beweglichkeitsverlust des Auges (s. Abb.), Chemosis, Lidentzündung;
v.a. bei infizierter Orbitaverletzung oder fortgeleitet (bei Sinusitis,
Oberlippen-, Nasenfurunkel). Komplikationen Übergreifen auf Sehnerv oder
Hirnhäute, Sinusthrombose. Abb. 3A

 Suchindex zurück vorwärts 34518. Orbitaspitze-Syndrom

(auch: Malatesta* Sy.)
bei retrobulbärem Orbitaprozeß Lähmungen der Hirnnerven II (Zentralskotom,
Gesichtsfelddefekte, Optikusatrophie), III, IV, V1 u. VI.

 Suchindex zurück vorwärts 34519. Orbitotomia, Orbitotomie

op. Eröffnung der Augenhöhle hinter dem Septum orbitale; i.e.S. die O.
ossea mit Resektion der knöchernen Wandung, entweder temporal
(Durchtrennung von Jochbogen, Jochbeinfortsatz u. Keilbeinflügel; n.
Krönlein, Kocher), von unten (temporäre OK-Resektion; Langenbeck), medial
(Gussenbauer) oder oben (Dandy; Zugang zum Stirnhirn).

 Suchindex zurück vorwärts 34520. Orbiviren

durch Insekten übertragene tierpathogene Viren; gehören zur Familie der
Reoviridae. Der wichtigste Vertreter ist der Erreger des
Colorado-Zeckenfiebers.

 Suchindex zurück vorwärts 34521. Orcein

alkohollösl. Farbstoff für elast. Fasern.

 Suchindex zurück vorwärts 34522. Orchialgie

Hodenschmerz infolge örtlichen Krankheitsprozesses oder als
fortgeleiteter Schmerz (bei Harnsteinkolik, retroperitonealem Prozeß).

 Suchindex zurück vorwärts 34523. Orchi(d)...

Wortteil - Hoden..., s.a. Orchido...

 Suchindex zurück vorwärts 34524. Orchi(d)ektomie

Exstirpation des Hodens (z.B. bei Nekrose, Malignom). Erfolgt skrotal
oder inguinal (unter Hodensackeröffnung u. Hodenhüllendurchtrennung bzw.
vom äußeren Leistenring her); u. unter Ligatur von Samenleiter u.
-stranggefäßen u. Mitentfernung des Nebenhodens; evtl. als plastische O.
(Entfernen des Hodenparenchyms nach Orchiotomie, Belassen von Nebenhoden,
Hodenhüllen u. Ductus deferens).

 Suchindex zurück vorwärts 34525. Orchi(do)pexie

operative Fixierung des Hodens im Hodensack, ggf. nach
Samenstrangverlängerung durch Durchtrennen der Stranggefäße unter Schonung
der A. deferentialis (Bevan), durch Ablösen des Samenstrangs vom
Nebenhoden u. Durchtrennung der den Hoden u. Nebenhoden verbindenden
Membran (Polya) oder indirekt durch Durchtrennen der Vasa epigastrica
(Ombreaigudanne).

 Suchindex zurück vorwärts 34526. Orchioblastom

nicht allgemein übliche Bez. für undifferenzierte Keimzelltumoren des
Hodens (embryonales Karzinom vom infantilen Typ; anaplastischer u.
infantiler Dottersacktumor; infantiles Adenokarzinom).

 Suchindex zurück vorwärts 34527. Orchiotomie

Inzision der Tunica albuginea; führt zu Vorquellen des -- dann
abtragbaren -- Hodengewebes; Anw. zur Druckentlastung bei (Mumps-)Orchitis,
für Hodenbiopsie, bei subkapsulärer - Orchiektomie.

 Suchindex zurück vorwärts 34528. Orchiozele

- Hydrocele testis.
- Skrotalhernie.

 Suchindex zurück vorwärts 34529. Orchis

Fgb: anat
- Testis (Hoden).

 Suchindex zurück vorwärts 34530. Orchitis

(auch: Didymitis)
die meist hämatogen-metastatische (z.B. bei Mumps, Gonorrhö, Tuberkulose),
seltener posttraumat. Hodenentzündung. Akut mit Schwellung, hohem Fieber,
in Leiste u. Rücken ausstrahlenden Schmerzen, später oft mit Beteiligung
von Nebenhoden u. Samenstrang (Epididymo-orchitis); evtl. nachfolgende
Azoospermie, Sterilität.

 Suchindex zurück vorwärts 34531. Orchitis granulomatosa

destruktive Entzündung des Hodens mit intratubulären Granulombildungen
mit Epitheloid- u. Riesenzellen; wahrscheinlich Autoaggressionskrankheit.

 Suchindex zurück vorwärts 34532. Orchitis tuberculosa

meist als Kontinuitätsinfekt vom Nebenhodenschwanz aus oder bei primärer
Samenblasen- u. Prostata-Tuberkulose auftretende O. mit Knötchenbildung in
den Hodenkanälchen u. käsigem Zerfall des Samenepithels.

 Suchindex zurück vorwärts 34533. Orcin

5-Methylresorcin; Anw. z.B. zur - Bial* Pentosenprobe sowie zur
Vorfärbung von Bakterien.

 Suchindex zurück vorwärts 34534. Orciprenalin

1-(3,5-Dihydroxyphenyl)-2-isopropylaminoäthanol; ß-Sympathomimetikum;
Antiasthmatikum, Bronchospasmolytikum; am Herzen wird die
ß1-stimulierende Wirkung von O. bei Überleitungsstörungen (bradykarde
Arrhythmien bzw. AV-Block) genutzt.

 Suchindex zurück vorwärts 34535. Ordination

Vorschriften u. Verschreibungen des Arztes; i.w.S. auch die Sprechstunde.

 Suchindex zurück vorwärts 34536. Ordnung

(auch: Ordo)

Fgb: biol
eine Kategorie der - Systematik (dort Tab.).

 Suchindex zurück vorwärts 34537. Ordnungszahl

(auch: OZ, Kernladungszahl)
Zahl der Protonen im Atomkern eines Elementes; bestimmt dessen Stellung
im Periodensystem.

 Suchindex zurück vorwärts 34538. Ordo

Fgb: biol
- Ordnung.

 Suchindex zurück vorwärts 34539. Orf-Viren

zur Familie der Poxviridae gehörende Viren; Erreger der kontagiösen
pustulären Dermatitis u. des - Melkerknotens.

 Suchindex zurück vorwärts 34540. Organ

Fgb: anat
- Organum, Organon.

 Suchindex zurück vorwärts 34541. Organ, akzessorisches

ein nur gelegentlich vorkommendes, zusätzl., meist kleineres Nebenorgan
von gleicher Gewebszusammensetzung wie das Hauptorgan; z.B. Nebenmilz ( -
Lien accessorius), - Nebenlunge.

 Suchindex zurück vorwärts 34542. Organ, kritisches

Fgb: radiol
- kritisches O.

 Suchindex zurück vorwärts 34543. Organa

Fgb: anat
(latein.) Organe; - Organum.

 Suchindex zurück vorwärts 34544. Organanlage

s.u. Embryogenese; vgl. Embryopathie (dort Abb.).

 Suchindex zurück vorwärts 34545. Organell

Fgb: zytol
Struktur oder strukturell abgegrenzter Raum von charakterist. Bau u.
Funktion, entweder innerhalb einer Zelle (z.B. Kern, Chromosom,
Mitochondrium, endoplasmat. Retikulum; s.a. subzelluläre Fraktionierung)
oder an der Zelloberfläche (z.B. Geißel, Wimper als lokomotorisches O.).

 Suchindex zurück vorwärts 34546. Organisation

Fgb: biol
struktureller Aufbau eines Organismus.

Fgb: path
reaktiver, unter Resorption erfolgender Ersatz toten Gewebes (z.B.
Thrombus, Nekrose) durch ein Organisationsgewebe (Granulationsgewebe,
bestehend aus Angio- u. Fibroblasten u. Histiozyten), das dann durch
Wasserverlust u. Umwandlung der gebildeten Reticulin- zu kollagenen Fasern
in Narbengewebe umgebildet wird.

 Suchindex zurück vorwärts 34547. Organisator

Begriff für formbildende Einflüsse von Teilen eines Embryos auf andere
Teile.

 Suchindex zurück vorwärts 34548. organisch

einen Organismus oder seine Organe betreffend; belebt, lebendig, von
einem lebenden Organismus gebildet.

Fgb: klin
somatisch (im Unterschied zu psychisch u. funktionell); z.B. die o.
- Psychose.

 Suchindex zurück vorwärts 34549. organisch, organische Chemie

ursprünglich die Chemie der von Organismen erzeugten Stoffe; seit der
ersten Harnstoffsynthese (Woehler 1828) ausgedehnt auf die der natürl. u.
synthet. Kohlenstoffverbindungen (o. Stoffe).

 Suchindex zurück vorwärts 34550. organisch Lösungsmittel

s.u. Lösungsmittel.

 Suchindex zurück vorwärts 34551. Organismus

Fgb: biol
die Gesamtheit der funktionell verknüpften u. sich gegenseitig
beeinflussenden Organe; i.w.S. das Lebewesen (Pflanze, Tier,
Mikroorganismus).

 Suchindex zurück vorwärts 34552. Organkapsel

Fgb: anat
- Capsula.

 Suchindex zurück vorwärts 34553. Organkonservierung

s.u. Transplantatkonservierung.

 Suchindex zurück vorwärts 34554. Organkonzentration, maximale (MOK)

Grenzwert für Schadstoffe in einzelnen Organen, dessen Überschreitung ein
Gesundheitsrisiko darstellt.

 Suchindex zurück vorwärts 34555. Organkrise

Fgb: neur
- Krise, tabische.

 Suchindex zurück vorwärts 34556. Organkultur

- Gewebekultur durch Auswachsen kleiner Organstückchen.
Viruszüchtung auf geeignetem Organ(teil).

 Suchindex zurück vorwärts 34557. Organmanifestation

typischer Befall eines Körperorgans bei einer Erkrankung.

 Suchindex zurück vorwärts 34558. Organneurose

Organstörungen als Auswirkung verdrängter, nicht abreagierter psych.
Konflikte (psychosomat. Störung). Symptome im Unterschied zur
Konversionsneurose ohne spezif. symbolische Bedeutung.

 Suchindex zurück vorwärts 34559. Organogenese

Organentwicklung; s.u. Embryogenese.

 Suchindex zurück vorwärts 34560. organoid

organähnlich; im Aufbau an ein Organ erinnernd.

 Suchindex zurück vorwärts 34561. organoleptisch

ein Körperorgan bzw. einen sensor. Rezeptor erregend; z.B. die o. Prüfung
(= sensor. oder Sinnenprüfung) eines Nahrungs- oder Genußmittels nach
Aussehen, Geruch, Geschmack.

 Suchindex zurück vorwärts 34562. Organon

(griech. = Werk, Bau, Organ)
anat Körperorgan (s.a. Organum).

 Suchindex zurück vorwärts 34563. Organon ependymale

beim Menschen ein nur rudimentäres O. in der Hirnventrikelwand.

 Suchindex zurück vorwärts 34564. Organotherapeutikum

Organpräparate aus getrockneten tier. Organen bzw. Trockenextrakten
(z.B. Thyreoidea siccata) für eine Substitutionstherapie bei verminderter
Organfunktion (Organotherapie); s.a. Frischzellentherapie.

 Suchindex zurück vorwärts 34565. Organotropie

Affinität von Stoffen (z.B. Gifte, Hormone) zu einem bestimmten
Körperorgan.

 Suchindex zurück vorwärts 34566. Organparasit

ein sich typisch in einem Organ des Wirtes ansiedelnder u. entwickelnder
Parasit.

 Suchindex zurück vorwärts 34567. Organperfusion

künstl. Durchströmung eines Körperorgans; z.B. zur
Transplantatkonservierung oder zur Therapie mit Zytostatika (s.u.
Leberperfusion).

 Suchindex zurück vorwärts 34568. Organplastik

Form-, Ersatz- oder Funktionsplastik eines Körperorgans.

 Suchindex zurück vorwärts 34569. Organprädilektion

Bevorzugung bestimmter Körperorgane z.B. bei der - Metastasierung.

 Suchindex zurück vorwärts 34570. Organspendepaß

die schriftliche Einwilligung zur Organexplantation im Todesfall; liegt
dem Paß bei u. dient als juristische Grundlage für die Organentnahme beim
Hirntoten.

 Suchindex zurück vorwärts 34571. Organspender

s.u. Transplantation.

 Suchindex zurück vorwärts 34572. Organspezifität

auf ein bestimmtes Körperorgan gerichtete Affinität bzw. Wirksamkeit.

 Suchindex zurück vorwärts 34573. Organtoleranzdosis (OTD)

die maximale Strahlendosis, die bei den meisten Patienten keine schweren
funktionellen Früh- oder Spätfolgen hervorruft.

 Suchindex zurück vorwärts 34574. Organtransplantation

s.u. Transplantation.

 Suchindex zurück vorwärts 34575. Organum (PNA)

(auch: Organon)
(latein., Mehrz. = Organa) das Körperorgan als -- evtl. aus sehr
verschiedenen Zellen u. Geweben zusammengesetzter -- eine funktionelle
Einheit bildender Teil des Organismus; s.a. Apparatus.

 Suchindex zurück vorwärts 34576. Organum accessorium

- Organ, akzessorisches.

 Suchindex zurück vorwärts 34577. Organum masculina)

die - Geschlechtsorgane.

 Suchindex zurück vorwärts 34578. Organum gustatorium

das - Geschmacksorgan.

 Suchindex zurück vorwärts 34579. Organum, Organa oculi accessoria

die Hilfsorgane des Auges Augenmuskeln, Augenbrauen u. -lider, Bindehaut,
Tränenapparat, Corpus adiposum orbitae.

 Suchindex zurück vorwärts 34580. Organum olfactorium

das vom Riechepithel der Regio olfactoria u. von den Glandulae
olfactoriae gebildete Riechorgan.

 Suchindex zurück vorwärts 34581. Organum, Organa sensoria

die Sinnesorgane (i.e.S. Riech-, Seh-, Hör- u. Geschmacksorgan).

 Suchindex zurück vorwärts 34582. Organum spirale

das Corti* Organ, bestehend aus -- auf der Lamina basil. der Schnecke
gelegenen -- - Hörzellen u. - Stützzellen (Claudius*, Deiters*, Hensen*
Zellen).

 Suchindex zurück vorwärts 34583. Organum, Organa urinaria

die harnproduzierenden u. -ableitenden Organe Niere, Harnleiter, -blase,
-röhre.

 Suchindex zurück vorwärts 34584. Organum vestibulocochleare, O. statoacusticum

das Gleichgewichts- (s.u. Vestibularapparat) u. - Gehörorgan.

 Suchindex zurück vorwärts 34585. Organum visuale

das Sehorgan (Augapfel u. Sehnerv).

 Suchindex zurück vorwärts 34586. Organum vomeronasale

(auch: Jacobson* Organ)
das beim Menschen gelegentlich vork. Rudiment eines phylogenetisch
älteren Riechorgans (Blindsack über dem Canalis incisivus).

 Suchindex zurück vorwärts 34587. Organwechsel

Fgb: parasitol
die für die verschiedenen Entwicklungsstadien obligate Änderung des
Ansiedlungsortes im Wirtsorganismus.

 Suchindex zurück vorwärts 34588. Orgasmus

Höhepunkt der sexuellen Erregung mit intensiver Lustempfindung; bei mit
der Ejakulation, bei mit Hyperämie der Beckenorgane, rhythm. Kontraktion
des äuß. Scheidendrittels u. Uteruskontraktionen einhergehend.

 Suchindex zurück vorwärts 34589. Orientbeule

- Hautleishmaniase.

 Suchindex zurück vorwärts 34590. Orientierung

Fgb: psych
komplexe Fähigkeit der richtigen Bestimmung von Ort, Zeit, Situation u.
Gegebenheiten der eigenen Person. Bei psych. Erkrankungen häufig gestört
(Desorientiertheit), evtl. als doppelte O. (gleichzeitig in einer
allgemeinen Gegenstands- u. in einer Wahnwelt).

 Suchindex zurück vorwärts 34591. Orientierungsreaktion

Reaktion des Organismus auf eine Umweltwirkung; z.B. Hinwendung zur
Reizquelle.

 Suchindex zurück vorwärts 34592. Orificium

Fgb: anat
Körper- oder Organöffnung ( - Ostium).

 Suchindex zurück vorwärts 34593. Orifiziumdehner

gerade oder leicht gekrümmte Metallbougie (10-30 Charr) mit konischer
Spitze für die Aufdehnung der äußeren Harnröhrenöffnung.

 Suchindex zurück vorwärts 34594. originär

ursprünglich, angeboren, unverändert.

 Suchindex zurück vorwärts 34595. Origo

(latein.) Ursprung; z.B. Muskelursprung.

 Suchindex zurück vorwärts 34596. Ormond* Syndrom

(John K. O., amerikan. Urologe, Detroit)
(1948; Oberling 1925) retroperitoneale Fibrose mit fortschreitender ein-
oder beidseitiger Ureterstenose (Harnrückstau; evtl. Urämie u. Kompression
venöser u. lymphat. Abflußwege); im Pyelogramm Einengung u.
Medialverziehung des Harnleiters, später Hydroureter u. -nephrose.

 Suchindex zurück vorwärts 34597. Ornipressin

ein Analogon des Hypophysenhinterlappen-Hormons Adiuretin; wirkt als
-Sympathomimetikum vasokonstriktorisch. Anw. v.a. im HNO-Bereich u.
in der Mund- u. Kieferchirurgie als Zusatz zu Lokalanästhetika.

 Suchindex zurück vorwärts 34598. Ornithin

,delta-Diaminovaleriansäure; an der intermediären Harnstoffbildung
beteiligte Aminosäure.

 Suchindex zurück vorwärts 34599. Ornithinämie

angeborene Hyperaminoazidämie mit Ornithingehalt des Blutserums 1,2
mgdl. Symptome Zeichen von Hirn-, Leber- u. Nierenschädigung.

 Suchindex zurück vorwärts 34600. Ornithin-Carbamoyl-transferase

das die Reaktion Ornithin pflpfr Citrullin katalysierende Enzym; s.a.
Hyperammonämie.

 Suchindex zurück vorwärts 34601. Ornithindecarboxylase

Enzym, das die Geschwindigkeit der Biosynthese von Polyaminen bestimmt;
wird u.a. aktiviert im Rahmen der - Karzinogenese.

 Suchindex zurück vorwärts 34602. Ornithodorus

Gattung der Lederzecken [Argasidae]; Überträger von - Borrelia-Arten.

 Suchindex zurück vorwärts 34603. Ornithose

durch - Chlamydia psittaci verursachte bakterielle Infektionskrankheit.
Übertragung unter Vögeln (v.a. Papageien, Rabenvögel, Tauben, Truthähne)
transovarial oder während des Nistens, auf den Menschen durch
erregertragende Vögel. Beim Menschen (Inkubation 4-28 Tage) 4
Verlaufsformen
inapparente,
grippale (subfebrile Temp., Luftwegkatarrh; selten hochfebril, mit
Kopf-, Muskelschmerzen),
pulmonale (uncharakteristischer, hochfebriler Beginn mit Husten,
Brustschmerzen; Bronchopneumonien mit protrahierten Infiltraten
wechselnder Form u. Lage (s. Abb.); oft Bradykardie, Hypotonie,
Leber-Milz-Vergrößerung; wie die grippale mit sehr langwieriger
Rekonvaleszenz),
typhöse Form (selten; Typhus-abdomin.-artiges Bild). -- Diagnose durch
Komplementbindungsreaktion. Therapie Tetracycline.

 Suchindex zurück vorwärts 34604. Ornithose-Virus

- Chlamydia psittaci.

 Suchindex zurück vorwärts 34605. orofaziodigitales Syndrom

Syndrom mit Mund-, Gesichts-, Fingerfehlbildungen z.B. das - Papillon -
Leaiguage*-Psaume* Sy.

 Suchindex zurück vorwärts 34606. oropharyngeal

Mund u. Schlund betreffend.

 Suchindex zurück vorwärts 34607. Oropharyngealtubus

durch den Mund in den Rachen einzuführender Tubus als
Beatmungshilfsmittel (z.B. bei Maskenbeatmung); verhindert das
Zurückfallen der Zunge auf den Kehldeckel; nach Guedel, Mayo; s.a.
Intubation.

 Suchindex zurück vorwärts 34608. Oropharynx

die Pars oralis des - Pharynx.

 Suchindex zurück vorwärts 34609. Orosomukoid

saures 1-Glykoprotein.

 Suchindex zurück vorwärts 34610. Orotat

Salz der Orotsäure.

 Suchindex zurück vorwärts 34611. Orotazidurie-Syndrom

(1959) autosomal-rezessiv erbliche Enzymopathie mit einer Synthesestörung
im Pyrimidin-Stoffwechsel; infolge Fehlens der
Orotidin-5-phosphatpyrophosphorylase (=
Orotsäure-phosphoribosyl-transferase) u. -decarboxylase überschießende
Produktion u. renale Ausscheidung (ca. 1 g statt 1,4 mg24 Std.; farblose,
nadelartige Kristalle) von Orotsäure; mit Megaloblastenanämie (B12- u.
Folsäure-refraktär), geistige Retardierung. Besserung durch Uridin-Gaben.

 Suchindex zurück vorwärts 34612. Orotidin-5'-phosphat (OMP)

ein Nucleotid, Zwischenprodukt im Pyrimidin-Stoffwechsel.

 Suchindex zurück vorwärts 34613. orotracheal

durch Mund u. Luftröhre; s.a. Intubation, endotracheale.

 Suchindex zurück vorwärts 34614. Orotsäure

zyklisches Zwischenprodukt im - Pyrimidin-Stoffwechsel (dort Schema).

 Suchindex zurück vorwärts 34615. Orotubus

(1959) Tubus für die - Mund-zu-Mund-Beatmung; mit S-förmigem,
gummiüberzogenem flachem Metall- oder Plastikstutzen für den zu Beatmenden
(Abdichtung durch Gummiplatte) u. mit großem rundem Stutzen für den
Atemspender; z.B. n. Safar.

 Suchindex zurück vorwärts 34616. Oroya-Fieber

generalisierte Bartonellosis in Peru.

 Suchindex zurück vorwärts 34617. Orphan-Viren

(engl. = Waise)
- ECHO-Viren.

 Suchindex zurück vorwärts 34618. Orthese

Orthopädie-technischer Behelf mit haltungskorrigierender u.
Stützfunktion.

 Suchindex zurück vorwärts 34619. orth(o)...

Präfix richtig, gerade (s.a. normo...); chem (o-) zur
Kennzeichnung der (benachbarten) 1,2-Stellung bei Substituenten an
Ringstrukturen.

 Suchindex zurück vorwärts 34620. Orthochromasie

Fgb: histol
Sichanfärben in dem dem Farbstoff eigenen Farbton; vgl. Metachromasie.

 Suchindex zurück vorwärts 34621. Orthodiagraphie

Fgb: röntg
Umrißwiedergabe eines Körperorgans, unverzeichnet u. in wahrer Größe.

 Suchindex zurück vorwärts 34622. Orthodiametrie

Fgb: röntg
(1951) Verfahren zur direkten linearen Messung des auf dem Leuchtschirm
dargestellten Organs (s.a. Herzmaße), indem auf einer Meßplatte in der
Ebene des Schirmes dessen Bewegungen gegenüber einer jeweils fest
eingestellten Lichtspaltmarke gemessen werden.

 Suchindex zurück vorwärts 34623. Orthodontie

Geraderichten der Zähne, v.a. mittels festsitzender, auf das Zahnsystem
aufzementierter Apparaturen. Auch synonym mit Kieferorthopädie.

 Suchindex zurück vorwärts 34624. orthodrom

in regulärer Richtung.

 Suchindex zurück vorwärts 34625. Orthogenese

Begriff der Phylogenetik für eine lange Zeit unverändert beibehaltene
Entwicklungsrichtung.

 Suchindex zurück vorwärts 34626. orthogonal

rechtwinklig.

 Suchindex zurück vorwärts 34627. orthograd

in der physiol. Richtung voranschreitend.

 Suchindex zurück vorwärts 34628. Orthomyxoviren

(richtige Myxoviren, im Gegensatz zu - Paramyxoviren) Gruppe der
RNS-Viren; meist sphärische Partikel (80-120 nm) mit einer
stachelbesetzten Oberflächenschicht. Wichtigster Vertreter das -
Influenzavirus; ferner das Virus der klassischen Geflügelpest.

 Suchindex zurück vorwärts 34629. Orthopädie

Lehre von der Entstehung, Prophylaxe u. Therapie angeborener u. erworb.
Form- u. Funktionsfehler des Bewegungsapparates. Fachgebiet der klin.
Medizin. -- In der BRD Bezeichnung des entsprechend ausgebildeten Arztes
Arzt für O. = Orthopäde. -- Von N. Andry 1741 eingeführter Begriff.

 Suchindex zurück vorwärts 34630. orthopädischer Apparat

s.u. Apparat.

 Suchindex zurück vorwärts 34631. orthopädische (Schuh-)Einlage

nach Gipsabdruck aus Metall oder Kunststoff u.oder Leder hergestellte
Schuheinlage zur funktionellen Korrektur von Fehlstellungen, z.B.
(Knick-)Plattfuß etc. Die aktive Einlage korrigiert durch Muskeltraining
(z.B. nach Spitzy*), die passive E. nur durch Stützung, z.B. als Abroll-,
Abwinkelungs-, Detorsionseinlage (nach Whitman*, Hohmann*, Volkmann*
u.a.m.).

 Suchindex zurück vorwärts 34632. Orthopantomographie

Röntgentechnik zur Panoramadarstellung von Ober- u. Unterkiefer.

 Suchindex zurück vorwärts 34633. Orthophorie

Sehgleichgewicht, Idealfall des beidäugigen Sehens bei ausgeglichener
Refraktion u. Augenmuskelfunktion; die Gesichtslinien beider Augen bleiben
auch nach Aufhebung der Fusion auf das Fixationsobjekt ausgerichtet (bds.
scharfe Netzhautbilder, binokulares Einfachsehen).

 Suchindex zurück vorwärts 34634. Orthophosphorsäure

(auch: Acidum (ortho)phosphoricum)
weitverbreitete natürl. Säure, deren Salze ( - Phosphate) in den meisten
Lebensmitteln enthalten sind.

 Suchindex zurück vorwärts 34635. Orthopnoe

Luftnot, die in horizontaler Lage auftritt u. durch Aufsitzen gebessert
wird. Typisch für - Linksherzinsuffizienz. Bei besonders starker
Ausprägung anfallsartige Steigerung bis zum Lungenödem in Form der
kardialen paroxysmalen - Dyspnoe.

 Suchindex zurück vorwärts 34636. Ortho(poly)ploidie

Fgb: genet
Polyploidie mit geradzahl. Vermehrung des haploiden Grundgenoms (Tetra-,
Hexaploidie... usw.). -- Auch Bez. für normalen haploiden u. diploiden
Chromosomenbestand.

 Suchindex zurück vorwärts 34637. Orthopoxviren

echte - Pockenviren.

 Suchindex zurück vorwärts 34638. Orthop(s)ie

- Emmetropie.

 Suchindex zurück vorwärts 34639. Orthoptik

Binokularschulung als Therapie von Augenmuskelstörungen, mit dem Ziel,
die normale sensor. u. motor. Zusammenarbeit bd. Augen wiederherzustellen
u. zu festigen.

 Suchindex zurück vorwärts 34640. Orthoröntgenographie

- Orthodiagraphie.

 Suchindex zurück vorwärts 34641. Orthostase

aufrechte Körperhaltung.

 Suchindex zurück vorwärts 34642. Orthostase-Syndrom

nur im Sitzen oder Stehen auftretende, auf Störung des Regelsystems oder
der orthostat. Anpassung beruhende hypotone (hypo-, seltener
hyperdiastol.) Kreislaufregulation mit Schwindelzuständen, Ohrensausen,
herabgesetzter körperl. u. geist. Leistungsfähigkeit, evtl.
Bewußtseinsstörung, orthostat. Albuminurie; im Steh-EKG ST-Senkung,
T-Abflachung. Vork. v.a. bei Leptosomen, Rekonvaleszenten, bei Varikosis.

 Suchindex zurück vorwärts 34643. Orthostaseversuch

Fgb: kard
- Stehversuch.

 Suchindex zurück vorwärts 34644. ortho(sta)tisch

die aufrechte Körperhaltung betreffend; z.B. o. Kreislaufdysregulation (
- Orthostase-Syndrom), o. (= vasovagale) - Synkope.

 Suchindex zurück vorwärts 34645. Ortho-Stellung

Fgb: chem
s.u. ortho...

 Suchindex zurück vorwärts 34646. orthotop

an normaler Stelle.

 Suchindex zurück vorwärts 34647. Orthovolttherapie

Fgb: radiol
Röntgentherapie mit Erzeugerspannungen von 180-250 (300) kV.

 Suchindex zurück vorwärts 34648. Orthropsie

Fgb: ophth
(griech. orthrios = vor Tagesanbruch)
- Nyktalopie.

 Suchindex zurück vorwärts 34649. Orthurie

Zunahme der Urinmenge bei Miktion im Stehen.

 Suchindex zurück vorwärts 34650. Ortner* Syndrom, Zeichen

(Norbert v. O., 1865 bis 1935, Internist, Wien)
linksseitige Rekurrensparese (Heiserkeit bis Aphonie) infolge
Druckwirkung durch den vergrößerten li. Herzvorhof oder die verbreiterte
li. Pulmonalarterie (bei Mitralvitium, Fehlbildung, pulmon. Hochdruck
etc.).
- Angina abdominalis.

 Suchindex zurück vorwärts 34651. Ortolani* Phänomen

(1948) am liegenden Säugling hörbares (O.* Click) u. fühlbares
Einschnappen der Hüfte (Wandern des Femurkopfes über den Neolimbus) bei
passiver Abduktion u. Außenrotation (u. gleichzeit. Hüftwärtsdrücken) des
in Hüft- u. Kniegelenk gebeugten Beines als wichtiges diagnostisches
Kriterium zur Beurteilung dysplastischer bzw. instabiler
Gelenkverhältnisse.

 Suchindex zurück vorwärts 34652. Ortsdosis

Fgb: radiol
Äquivalentdosis (für Weichteilgewebe) oder
Standard-Gleichgewicht-Ionendosis am anzugebenden Ort unter anzugebenden
Meßbedingungen.

 Suchindex zurück vorwärts 34653. Ortssinn

- Topognosie.
- Raumsinn (2).

 Suchindex zurück vorwärts 34654. Oryzanin

Protein (Glutenin) im Reis.

 Suchindex zurück vorwärts 34655. oryzoide(u)s

(latein.) reiskornähnlich.

 Suchindex zurück vorwärts 34656. Orzein

- Orcein.

 Suchindex zurück vorwärts 34657. Orzin

- Orcin.

 Suchindex zurück vorwärts 34658. Os

Fgb: chem
Symbol für - Osmium.
Mund (Mehrzahl Ora); s.a. Ostium, Orificium.
Knochen (Mehrzahl Ossa) als Teil des Skeletts (Os ut organum); s.a.
Knochen (2).

 Suchindex zurück vorwärts 34659. Os, Ossa accessoria

zusätzl. Knochen als physiol. Variante.

 Suchindex zurück vorwärts 34660. Os, Os capitatum

das Kopfbein in der Mitte der distalen Handwurzelreihe; Gelenkflächen
für Metakarpale III, Hamatum, Trapezoid u. Skaphoid.

 Suchindex zurück vorwärts 34661. Os, Ossa carpi

die Handwurzelknochen; distale Reihe Os trapezium, trapezoideum,
capitatum, hamatum; proximale Reihe Os scaphoideum, lunatum, triquetrum,
pisiforme.

 Suchindex zurück vorwärts 34662. Os, Os coccygis

das Steißbein, der platte, kaudale Endabschnitt der Wirbelsäule aus 4-5
nach kaudal an Größe u. Differenzierung abnehmenden Wirbeln, der 1. mit
S5 über Zwischenwirbelscheiben verbunden; Cornua coccygea als
Gelenkfortsatzreste.

 Suchindex zurück vorwärts 34663. Os, Os costale

der knöcherne Teil der Rippe, mit Caput, Collum, Corpus, Tuberculum u.
Angulus.

 Suchindex zurück vorwärts 34664. Os, Os coxae

das Hüftbein, bestehend aus den in der Y-Fuge verbundenen Ossa ilium,
ischii u. pubis; mit Foramen obturatum, Acetabulum.

 Suchindex zurück vorwärts 34665. Os, Ossa cranii

die Schädelknochen, s.a. Cranium, Schädel.

 Suchindex zurück vorwärts 34666. Os, Os cuboideum

das Würfelbein, lateral in der distalen Fußwurzelreihe; Gelenkflächen
für Kalkaneus, Metatarsalia IV u. V, Kuneiforme III u. Navikulare;
beteiligt an Articulationes inter-, tarsometatarseae.

 Suchindex zurück vorwärts 34667. Os, Ossa cuneiformia

die 3 Keilbeine im großzehenseit. Abschnitt der distalen
Fußwurzelreihe; Cuneiforme I = O. c. mediale als größtes, plantar
breiteres, an der Innenkante des Fußes; artikuliert mit Metatarsale I u.
II, Navikulare u. O. c. II, dieses (O. c. intermedium) mit I u. III,
Navikulare u. Metatarsale II, das III. (O. c. laterale) mit II, Kuboid u.
Metatarsale II.

 Suchindex zurück vorwärts 34668. Os, Ossa digitorum

die - Phalangen.

 Suchindex zurück vorwärts 34669. Os, Os ethmoidale

das unpaare Siebbein des Schädels mit zahlreichen, von Knochenlamellen
umkleideten - Cellulae ethmoidales, Crista galli, Lamina cribrosa, L.
perpendicularis u. L. papyracea.

 Suchindex zurück vorwärts 34670. Os, Os frontale

das Stirnbein, paarig als Deckknochen angelegt, meist bis Ende des 1.
Lj. vereinigt in der - Sutura frontalis, mit Squama front., Partes orbit.,
Pars nasalis, Processus zygomaticus.

 Suchindex zurück vorwärts 34671. Os, Os hamatum

das Hakenbein, lateral in der distalen Handwurzelreihe, mit volarem
Hamulus; artikuliert mit Kapitatum, Triquetrum, Lunatum u. Metakarpalia IV
u. V.

 Suchindex zurück vorwärts 34672. Os, Os hyoideum

das Zungenbein, U-förmig, mit Corpus u. Cornua majora u. minora.

 Suchindex zurück vorwärts 34673. Os ilium

das paar. Darmbein, der kranial-laterale Teil des Os coxae; mit Corpus
u. Ala; bildet oberen Abschnitt der Hüftpfanne.

 Suchindex zurück vorwärts 34674. Os, Os incisivum

der schon frühzeitig verknöchernde, nach Verschmelzen mit dem Maxillare
den vorderen Teil des Oberkiefers bildende Zwischenkiefer.

 Suchindex zurück vorwärts 34675. Os, Os interparietale

paariger Deckknochenkern, der den oberen Teil der Hinterhauptsschuppe
bildet; bei Nichtverschmelzen Inkabein.

 Suchindex zurück vorwärts 34676. Os, Os ischii

das Sitzbein, der lateral-kaudale Teil des Os coxae; mit Corpus u.
Ramus, Spina u. Incisurae ischiadica major u. minor; bildet den seitl.
Teil der Hüftpfanne.

 Suchindex zurück vorwärts 34677. Os, Os lacrimale

das Tränenbein vor der Lamina orbit. des Siebbeines; Teil der medialen
Orbitawand; mit Hamulus, Sulcus u. Crista lacr., Fossa sacci lacr.

 Suchindex zurück vorwärts 34678. Os, Os longum

Röhrenknochen, bestehend aus Schaft = Diaphyse u. Endteilen =
Epiphysen; mit Knochenmark im Schaftinnern.

 Suchindex zurück vorwärts 34679. Os, Os lunatum

das halbmondförmige Mondbein in der Mitte der proximalen
Handwurzelreihe; artikuliert mit Triquetrum, Skaphoid, Kapitatum, Hamatum
u. Radius, - Articulationes intercarpales u. radiocarpales.

 Suchindex zurück vorwärts 34680. Os metacarpalia (I-V)

die Mittelhandknochen; mit breiter proximaler Basis, Corpus u. dist.
Caput.

 Suchindex zurück vorwärts 34681. Os, Ossa metatarsi, Ossa metatarsalia I-V

die Mittelfußknochen; mit breiter prox. Basis, Corpus u. dist. Caput.

 Suchindex zurück vorwärts 34682. Os minus

- Os trapezium bzw. trapezoideum.

 Suchindex zurück vorwärts 34683. Os, Os nasale

das paarige Nasenbein, das oben-seitlich die Nasenhöhle überdeckt; mit
Rändern für Stirnbein, Nasenknorpel u. Oberkiefer.

 Suchindex zurück vorwärts 34684. Os, Os naviculare

das Kahnbein zwischen der proximalen u. distalen Fußwurzelreihe
Gelenkflächen für 3 Keilbeine, Os cuboideum u. Caput tali. -- vgl. Os
scaphoideum.

 Suchindex zurück vorwärts 34685. Os, Os occipitale

das Hinterhauptsbein, der untere-hint. Teil der Schädelkapsel zwischen
Keil-, Schläfen- u. Scheitelbein; in der - Articulatio atlantooccipit.
gelenkig mit der Wirbelsäule verbunden; mit Foramen magnum, Pars lateralis
u. basilaris, Tuberculum pharyngeum, Squama u. Condylus, Canalis u. Fossa
condylaris, Can. hypoglossalis, Tuberc. jugulare, Incisura u. Processus
jugularis, Proc. intrajugularis, Protuberentia occip. externa u. int.,
Lineae nuchae, Sulci sinus transversi u. sigmoidei.

 Suchindex zurück vorwärts 34686. Os, Os palatinum

das Gaumenbein, im knöchernen Gaumen hinten die Maxilla fortsetzend.

 Suchindex zurück vorwärts 34687. Os, Os parietale

das paar. Scheitelbein als Teil der Schädelkapsel zwischen
Hinterhaupts-, Stirn- u. Schläfenbein, in der Sutura sagittalis dem der
Gegenseite angrenzend.

 Suchindex zurück vorwärts 34688. Os, Os pisiforme

das Erbsenbein volar vom Triquetrum in der Sehne des Musculus flexor
carpi uln. als Handwurzelknochen der prox. Reihe.

 Suchindex zurück vorwärts 34689. Os, Os planum

jeder vorw. in 2 Richtungen ausgedehnte platte Knochen.

 Suchindex zurück vorwärts 34690. Os, Os pneumaticum

jeder Knochen mit lufthaltigen = pneumat. Zellen oder Höhlen, z.B.
Oberkiefer, Stirn-, Keil-, Siebbein, Mastoid.

 Suchindex zurück vorwärts 34691. Os, Os pubis

das Schambein, der untere-mediale Teil des Os coxae; mit Corpus, Pecten,
Ramus superior u. inf., Facies symphysialis; bildet den med. Teil der
Hüftpfanne u. die obere u. vordere Begrenzung des Foramen obturatum.

 Suchindex zurück vorwärts 34692. Os, Os sacrum

das etwa 3eckig-schaufelförm., dorsal-konvexe Kreuzbein, entstanden aus
der Fusion von 5 Wirbeln u. Rippenrudimenten, durch Zwischenwirbelscheibe
mit dem letzten Lenden- u. dem 1. Steißbeinwirbel verbunden; häufig
Formvarianten, s.u. Assimilationswirbel, Lumbalisation, Sacrum acutum usw.

 Suchindex zurück vorwärts 34693. Os, Os scaphoideum

das Kahnbein radial in der proximalen Handwurzelreihe; artikuliert mit
Radius, Trapezium, Trapezoideum, Kapitatum u. Lunatum. -- vgl. Os
naviculare.

 Suchindex zurück vorwärts 34694. Os, Ossa sesamoidea

- Sesambeine.

 Suchindex zurück vorwärts 34695. Os, Os sphenoidale

das Keil-, Flügel- oder Wespenbein, unpaar, in der Mitte der
Schädelbasis zwischen Stirn-, Hinterhaupts- u. Schläfenbein; mit Corpus,
Ala minor u. major, Processus pterygoideus u. Sinus sphenoidalis.

 Suchindex zurück vorwärts 34696. Os, Os styloideum

s.u. Handwurzel (dort Abb.).

 Suchindex zurück vorwärts 34697. Os, Ossa suprasternalia

Knöchelchen in den Bändern der Sternoklavikulargelenke bzw. im Lig.
interclaviculare, Reste des Episternums.

 Suchindex zurück vorwärts 34698. Os, Ossa suturarum

akzessorische Nahtknochen im Bereich der Schädel-Deckknochen.

 Suchindex zurück vorwärts 34699. Os, Ossa tarsi

die Fußwurzelknochen, als distale Reihe Ossa cuneiformia I-III,
cuboideum, als proximale Talus, Calcaneus; dazwischen -- als Os
intermedium -- das - Os naviculare.

 Suchindex zurück vorwärts 34700. Os, Os temporale

das Schläfenbein (im Ohrbereich als Ersatz-, sonst als Deckknochen) an
der Basis u. Seitenwand der Schädelkapsel zwischen Hinterhaupts-, Keil- u.
Scheitelbein, das Innen- u. Mittelohr enthaltend; mit Pars petrosa,
tympanica, squamosa u. mastoidea.

 Suchindex zurück vorwärts 34701. Os, Os trapezium

das große Vieleckbein an der radialen Seite der distalen
Handwurzelreihe; artikuliert vorwiegend mit Metakarpale I, Skaphoid u.
Trapezoid.

 Suchindex zurück vorwärts 34702. Os, Os trapezoideum

das kleine Vieleckbein in der distalen Handwurzelreihe; artikuliert mit
Skaphoid, Trapezium, Metakarpale II.

 Suchindex zurück vorwärts 34703. Os, Os triquetrum

das Dreiecksbein ulnar in der proximalen Handwurzelreihe; artikuliert
mit Lunatum, Pisiforme, Hamatum.

 Suchindex zurück vorwärts 34704. Os, Os zygomaticum

das Jochbein im Gesichtsschädel zwischen Schläfen-, Stirnbein u.
Oberkiefer; mit Processus temp. u. front., Foramina zygomaticoorbitale,
-faciale u. -temporale.

 Suchindex zurück vorwärts 34705. Osazone

Umsetzungsprodukte zwischen Phenylhydrazin u.
-Hydroxy-Keto-Verbindungen (v.a. Aldosen, Ketosen).

 Suchindex zurück vorwärts 34706. Oscedo, Oscitatio

Fgb: neur
- Chasmus.

 Suchindex zurück vorwärts 34707. -ose

-osis

Fgb: path
Suffix nichtentzündlich krankhafter Zustand (z.B. Hepatose, Alkalose),
Einwirkungsfolge (z.B. Toxikose, Mykose), Zunahme (z.B. Leukozytose,
Fibrose), multiples Vorkommen (z.B. Karzinose, Adematose),
Irreversibilität (z.B. Sklerose, Nekrose).

Fgb: chem
Suffix für organische Verbindungen, v.a. zur Kennzeichnung von Mono- u.
Disacchariden (z.B. Glucose, Fructose), auch mit Angabe der C- bzw.
O-Atome (z.B. Hexose, Heptose).

 Suchindex zurück vorwärts 34708. Osgood*-Schlatter* Syndrom

(Robert Bayley O., 1873-1956, Orthopäde, Boston, Carl Schl.)
(190304) ein- oder beidseitige asept. Nekrose der Apophyse der
Tuberositas tibiae (s.a. Epiphysennekrose, dort Abb.) bei Knaben im 7.-14.
Lj. (juvenile Osteochondrose); Symptome Druck-, Bewegungsschmerz; im
Röntgenbild Fragmentierung des Knochenkerns, evtl. Porosierung der
benachbarten Metaphyse.

 Suchindex zurück vorwärts 34709. -osis

Fgb: path
- -ose (1).

 Suchindex zurück vorwärts 34710. Osler*

(Sir William O., 1849-1919, kanad. Internist, Baltimore, Oxford)
purpurrote, leicht erhabene Hauteffloreszenzen (0 2-5 mm) v.a. an Finger-
u. Zehenkuppen, meist -- nach örtl. Schmerz auftretend -- bei subakuter
bakterieller Endokarditis, selten bei Typhus abdominalis, Gonorrhö,
Erythematodes.

 Suchindex zurück vorwärts 34711. Osler*(-Rendu*-Weber*) Syndrom

(auch: Teleangiectasia hereditaria haemorrhagica, Status dysvascularis)
dominant erbliches Vork. multipler, angiomatöser Teleangiektasien an Haut
(s. Abb.), Schleimhäuten u. inn. Organen, u.U. auch ohne Symptomatik
seitens der Haut, evtl. mit Blutungen, posthämorrhag. Anämie.

 Suchindex zurück vorwärts 34712. Osler*-Vaquez* Syndrom

(Louis Henri V., 1860-1936, französ. Arzt)
- Polycythaemia vera. Abb. 3A

 Suchindex zurück vorwärts 34713. osm

Fgb: chem
- Osmol.

 Suchindex zurück vorwärts 34714. osmiophil

Fgb: histol
Osmiumtetroxid als Farbstoff annehmend (u. sich schwarz färbend infolge
Reduktion zu Dioxid); z.B. Neutralfette, Lipoide.

 Suchindex zurück vorwärts 34715. osmisch

den Geruchssinn betreffend.

 Suchindex zurück vorwärts 34716. Osmium

(auch: Os)
metallisches Element (schweres Platinmetall) mit Atomgew. 190,2, OZ 76, F
bei 3000 oC; 2-, 3-, 4-, 6- u. 8wertig; Dämpfe des Osmiumtetroxids (MAK 0,
0002 ml/m3 = ppm) sind stark toxisch für Haut u. Schleimhäute (für
Atemwege, Verdauungstrakt, Augen; auch Nierenschädigung, Hämorrhagien).
Anw. von Osmiumtetroxid v.a. in der Elektronenmikroskopie als Fixierungs-
u. Färbemittel.

 Suchindex zurück vorwärts 34717. osmo...

Wortteil
Osmose,
Geruch.

 Suchindex zurück vorwärts 34718. Osmol

in der Medizin gebräuchliche Einheit für eine Stoffmenge, die 6,022169
mal 1023 gelöste, osmotisch wirksame Teilchen enthält; s.a. Osmolalität,
-larität; vgl. Mol.

 Suchindex zurück vorwärts 34719. Osmolalität

die osmolare Konz. (angegeben in Osmol) pro kg H2O.

 Suchindex zurück vorwärts 34720. Osmolarität

Maß der osmotisch wirksamen Konz., bezogen auf die Volumeneinheit einer
Lsg.; bei Nichtelektrolyten mit Molarität identisch; bei dissoziierten
Stoffen ent Molarität mal Zahl der Ionen in 1 Mol; angegeben in Osmoll
Lsg.

 Suchindex zurück vorwärts 34721. Osmologie

Lehre vom Geruchssinn.

 Suchindex zurück vorwärts 34722. Osmometer

Gerät zur Messung des osmot. Druckes (z.B. durch
Gefrierpunkterniedrigung).

 Suchindex zurück vorwärts 34723. Osmoregulation

s.u. Wasser-Elektrolyt-Haushalt.

 Suchindex zurück vorwärts 34724. Osmorezeptoren

im Hypothalamus (Versorgungsgebiet der Arteria carotis interna) gelegene
Rezeptoren, die -- von der Blutosmolarität abhängig -- durch Steuerung der
Vasopressin-Ausschüttung in den - Wasser-Elektrolyt-Haushalt eingreifen.

 Suchindex zurück vorwärts 34725. Osmose

(Nollet 1748) einseitige Diffusion einer Flüssigkeit durch eine
semipermeable Membran mit der Tendenz, die Konzentrationsunterschiede
gelöster Teilchen auf beiden Seiten auszugleichen (z.B. verdünnen --
ungehindert durch die semipermeable Membran durchtretende --
Wassermoleküle die einseitig höhere Konzentration größerer Teilchen; -
Abb.). Der dabei wirksame osmot. Druck entspricht dem, den die gleiche
Menge gelöster Substanz bei gleicher Temp. u. gleichem Vol. in Gaszustand
auf die einschließenden Raumwände ausüben würde.

 Suchindex zurück vorwärts 34726. Osmotherapie

(Bürger, Hagemann 1920) intravenöse Injektion hochkonzentrierter
Zuckerlösungen (Mannit, Sorbit, Dextrose; s.a. Diurese, osmotische) zur
Erhöhung der Blut-Osmolarität mit nachfolgendem Einstrom extravasaler
Flüssigkeit in die Blutbahn (zwecks Entquellung u. Entwässerung der
Gewebe); v.a. bei kardialem Lungenödem, postkommotionellem Hirnödem, zur
Entgiftung.

 Suchindex zurück vorwärts 34727. osmotisch

die - Osmose betreffend, z.B. o. - Erythrozytenresistenz, o. Diurese,
o. Druck, o. Regulation (s.u. Wasser-Elektrolyt-Haushalt).

 Suchindex zurück vorwärts 34728. Osnabrücker Krankheit

die 1959 in Niedersachsen aufgetretene - Bläschenkrankheit.

 Suchindex zurück vorwärts 34729. Osphresiologie

Lehre vom Geruchssinn.

 Suchindex zurück vorwärts 34730. Ossa

(latein.) die Knochen (Mehrz. von - Os).

 Suchindex zurück vorwärts 34731. ossär, ossal

Knochen betreffend, knöchern; s.a. osteo...

 Suchindex zurück vorwärts 34732. Osseoalbumoid

s.u. Knochenkittsubstanz.

 Suchindex zurück vorwärts 34733. Osseovenographie

Fgb: röntg
Darstellung der venösen Abflußwege eines Knochens nach intraspongiöser
Injektion eines Kontrastmittels.

 Suchindex zurück vorwärts 34734. osseus

(latein.) knöchern.

 Suchindex zurück vorwärts 34735. Ossicula

(latein.) die Knöchelchen (Mehrzahl von Ossiculum).

 Suchindex zurück vorwärts 34736. Ossicula auditus

die im Mittelohr gelenkig zu einer Leitungskette vom Trommelfell zur
Fenestra vestibuli verbundenen Gehörknöchelchen Malleus, Incus u. Stapes
(= Hammer, Amboß, Steigbügel).

 Suchindex zurück vorwärts 34737. ossificans

(auch: ossifizierend)
(latein.) Knochen bildend, verknöchernd ( - Ossifikation).

 Suchindex zurück vorwärts 34738. Ossificatio, Ossifikation

die Knochenbildung; i.e.S. die vom Perichondrium des vorgebildeten
Knorpelmodells ausgehende, in der Regel zweistufige chondrale O. (zunächst
als perichondrale O. Wachstum des mesenchymalen Periochondriums, Umbildung
von Mesenchymzellen zu Osteoblasten mit Produktion von Osteoid u.
Interzellularsubstanz, Bildung der perichondralen Knochenmanschette; dann
enchondrale O. [ - Abb.] mit Eindringen von Periostbindegewebe u. -gefäßen
durch die Manschette in die Knorpeldiaphyse, Zerstörung des Knorpels
[Blasen-, Säulenknorpel] u. Aufbau von primärem Knochenmark u. prim.
-bälkchen; an den Epiphysen der Röhrenknochen nur als enchondrale O., u.
zwar postpartal bis zum Ende des Längenwachstums). Im Ggs. dazu die
(en)desmale O. der sog. Bindegewebsknochen (embryonale Mesenchymzellen,
die zu Osteoblasten werden, bilden Interzellularsubstanz in Bälkchenform
mit eingeschlossenen Osteozyten; dann durch Mineralisation Umwandlung in
sekundäre Bälkchen). -- Ferner die periostale O. (v.a. nach Fraktur) u.
die metaplastische O. (in Geweben, die normalerweise nicht Knochen
bilden). -- I.w.S. auch die Skelettreifung, in 4 Phasen intrauterin die
Stammskelett- u. Diaphysen-, z.T. auch Epiphysenkernbildung; im
Kindesalter der Höhepunkt der Epiphysenkernbildung ( - Ossifikationsalter)
u. Reifung von Hand- u. Fußwurzelknochen; in der Pubertät Entwicklung der
Apophysenkerne, im Erwachsenenalter Schluß der Epiphysenfugen.

 Suchindex zurück vorwärts 34739. Ossifikationsalter

das aus Skelettreifung, d.h. aus dem Muster (röntgenologisch)
nachweisbarer - Knochenkerne, aus der Verknöcherung der bindegewebig u.
knorpelig präformierten Knochen u. der Schädelnähte, Schluß der Epiphysen
etc. ermittelte biologische Alter (Skelettalter).

 Suchindex zurück vorwärts 34740. Ossifikationszentrum

- Knochenkern.

 Suchindex zurück vorwärts 34741. Ossikulektomie

Fgb: otol
op. Entfernung der Gehörknöchelchen, meist bei Radikal-Op. des
Mittelohres.

 Suchindex zurück vorwärts 34742. Ostealgie

Knochenschmerz.

 Suchindex zurück vorwärts 34743. Ost-Enzephalitis

s.u. Encephalomyelitis equina.

 Suchindex zurück vorwärts 34744. osteo...

Wortteil Knochen.

 Suchindex zurück vorwärts 34745. Osteoakusis

Fgb: otol
- Knochenleitung.

 Suchindex zurück vorwärts 34746. Osteoarthrektomie

- Gelenkresektion.

 Suchindex zurück vorwärts 34747. Osteoarthritis

Gelenkentzündung ( - Arthritis), i.e.S. die mit Knochenbeteiligung.

 Suchindex zurück vorwärts 34748. Osteoarthropathie

- Arthropathie, i.e.S. die mit Knochenbeteiligung ( - Osteopathie).

 Suchindex zurück vorwärts 34749. Osteoarthrosis

- Arthrosis deformans.


Suchindex zurück vorwärts 34750. Osteoblast

(auch: Osteoblastocytus)
die Knochenmutterzelle mesenchymalen Ursprungs; rundlich bis oval, groß
(zytoplasmareich), mit Fortsätzen; reich an Glykogen, alkal. Phosphatase,
ß-Glucuronidase, Ribosomen u. Mitochondrien, u. mit stark entwickeltem
Ergastoplasma u. großem, chromatinarmem Kern. -- Wird nach Abschluß des
Knochenaufbaus (Einschluß in Interzellularsubstanz) zum - Osteozyten.

 Suchindex zurück vorwärts 34751. osteoblastisch

auf Osteoblasten bezüglich; vgl. osteoplastisch.

 Suchindex zurück vorwärts 34752. Osteoblastom

gutartiger Knochentumor unterschiedlichen Aufbaus (meist
Bindegewebsproliferation, Osteoidbildung, zahlreiche Riesenzellen, erst
später Verknöcherung).

 Suchindex zurück vorwärts 34753. Osteochondritis

umschriebene Knochen-KnorpelEntzündung (i.e.S. im Gelenk-,
Epiphysenbereich); auch synonym mit Osteochondrosis, -arthrosis,
-arthritis.

 Suchindex zurück vorwärts 34754. Osteochondritis deformans juvenilis

- Scheuermann* Krankheit.

 Suchindex zurück vorwärts 34755. Osteochondritis dissecans syphilitica

O. mit Granulationsgewebswucherungen, Nekrosen u. Störung der
enchondralen Ossifikation bei - Syphilis connata; vgl. Osteochondrosis
dissecans.

 Suchindex zurück vorwärts 34756. Osteochondritis syphilitica

eine Form der Knochensyphilis, meist nach Einbruch einer gummösen
Osteomyelitis.

 Suchindex zurück vorwärts 34757. Osteochondrodysplasie

- Dysplasie des Skelettsystems.

 Suchindex zurück vorwärts 34758. Osteochondrodystrophie

Störung der Knochen- u. Knorpelbildung v.a. als - Dysplasie, auch i.S.
der - Dysostosis enchondralis. -- s.a. Chondro-, Osteodystrophie.
-Chondrodystrophie

 Suchindex zurück vorwärts 34759. Osteochondrolyse

Ablösung nekrotischer Gelenkknorpelstückchen im Rahmen der
Osteochondronekrose (s.u. Epiphysennekrose), ferner bei Osteochondritis,
-chondrose.

 Suchindex zurück vorwärts 34760. Osteochondrom

s.u. Exostose, Enchondrom.

 Suchindex zurück vorwärts 34761. Osteochondromatose

s.u. Chondromatose; s.a. Gelenkchondromatose.

 Suchindex zurück vorwärts 34762. Osteochondropathie

Knochen-Knorpel-Affektion im Gelenk- ( - Osteochondrose) oder
Epiphysenbereich (s.a. Epiphysennekrose).

 Suchindex zurück vorwärts 34763. Osteochondrosarkom

maligne entartetes Osteochondrom.
- Chondrosarkom.

 Suchindex zurück vorwärts 34764. Osteochondrosis

degenerative Knochen-KnorpelVeränderungen im Gelenk- oder
Epiphysenbereich; i.e.S. die asept. - Epiphysennekrosen (juvenile O.).

 Suchindex zurück vorwärts 34765. Osteochondrosis dissecans

Demarkierung einer Knorpel-Knochen-Scheibe aus einer Gelenkfläche bis hin
zum freien Gelenkkörper (Gelenkmaus), vorwiegend bei Jugendlichen;
betroffen sind v.a. Knie, Ellbogen, Sprunggelenk, seltener Hüftgelenk.

 Suchindex zurück vorwärts 34766. Osteochondrosis (inter)vertebralis

die Verbrauchs- u. Degenerationserscheinungen der hyalinknorpeligen Deck-
u. Grundplatten des Wirbelkörpers mit reaktiver Sklerose benachbarter
Spongiosa (evtl. auch Schmorl* Knötchen), entweder primär (v.a. am
zervikothorakalen u. lumbosakralen Übergang) oder sekundär nach
Degeneration der Wirbelsynchondrosen; bes. ausgeprägt bei
Wirbelsäulendeformitäten durch meist dorsal stärkere Verschmälerung der
Zwischenwirbelscheiben inneres Deaigurangement des Bewegungssegments,
mit statisch-dynamischer Fehlbelastung der Bogengelenke, Dehnung u.
Zerrung des Bandapparates, Irritation sensibler u. vegetat. Nerven,
vertebragenem Schmerz, reflektor. Hartspann, evtl. auch segmentalen
Myogelosen; s.a. Wirbelsäule (dort Abb.).

 Suchindex zurück vorwärts 34767. Osteocopi

- Dolores osteocopi.

 Suchindex zurück vorwärts 34768. Osteocranium

der aus Deckknochen u. den -- verknöcherten -- Ersatzknochen des -
Chondrokraniums hervorgehende knöcherne Schädel.

 Suchindex zurück vorwärts 34769. Osteodesmose

die Sehnen-, Bandverknöcherung.

 Suchindex zurück vorwärts 34770. Osteodynie

Knochenschmerz.

 Suchindex zurück vorwärts 34771. Osteodysplasie

- Dysplasie des Skelettsystems, s.a. Dysostosis, Osteodystrophie; z.B.
als metaphysäre O. das Vaandrager*-Pena* Syndrom, als fam. metaphysäre O.
das - Pyle* Sy., als fibröse O. das - Jaffeaigu*-Lichtenstein* Sy.

 Suchindex zurück vorwärts 34772. Osteodystrophia, Osteodystrophie

Knochendystrophie.

 Suchindex zurück vorwärts 34773. Osteodystrophia, Osteodystrophie deformans

das - Paget* Syndrom.

 Suchindex zurück vorwärts 34774. Osteodystrophia, Osteodystrophie fibrosa

Knochendystrophie infolge mangelhafter Mineralsalzeinlagerung ins Osteoid,
lokalisiert als - Paget* Syndrom bzw. als juvenile Form das -
Jaffeaigu*-Lichtenstein* Sy., generalisiert (O. f. cystica generalisata)
als Engel*-v. Recklinghausen* Syndrom infolge vermehrter Ausschüttung von
Parathormon bei primärem - Hyperparathyreoidismus; Symptome
Knochenschmerzen u. Neigung zu Spontanfrakturen, posttraumat.
Knochenzysten u. Pseudozysten = Osteoklastome, bei allg. Knochenatrophie
(mit Osteoklastenvermehrung Osteoklastenosteoporose) u. kortikaler
Atrophie mit subperiostaler Resorption.

 Suchindex zurück vorwärts 34775. Osteodystrophia, Osteodystrophie, renale

Knochenveränderungen (i.S. der Osteomalazie u.oder -porose u.oder
-sklerose) bei chron. Niereninsuffizienz; i.e.S. nach glomerulären, i.w.S.
auch nach tubulären Nierenerkrankungen (letztere meist als renale
Osteopathie bezeichnet); beruht auf der zentralen Stellung der Niere bei
der Calcium- u. Phosphatregulation (s.u. Hyperparathyreoidismus,
sekundärer).

 Suchindex zurück vorwärts 34776. Osteoepiphyse

Knochenepiphyse ( - Epiphysis).

 Suchindex zurück vorwärts 34777. Osteofibrom

gutartige Kiefergeschwulst mit Knochenbälkchen (aus vielgestalt.
Osteonenfragmenten) u. zellarmem fibrillärem Bindegewebe in den
Markräumen.

 Suchindex zurück vorwärts 34778. Osteofibrosis

- Osteomyelofibrose.
(auch: O. deformans juvenilis (Uehlinger*))
- Jaffeaigu*-Lichtenstein* Sy.

 Suchindex zurück vorwärts 34779. osteogen

vom Knochen ausgehend.
(auch: osteoplastisch)
knochenbildend.

 Suchindex zurück vorwärts 34780. Osteogenese

Bildung u. Entwicklung von Knochengewebe ( - Ossifikation); s.a.
Osteogenesis.

 Suchindex zurück vorwärts 34781. Osteogenesis imperfecta

(auch: Osteopsathyrosis)
Erbleiden mit generalisierter - Hypostose u. abnormer Knochenbrüchigkeit
infolge Hemmung der Osteoblastenfunktion.

 Suchindex zurück vorwärts 34782. Osteogenesis imperfecta i. congenita Typ Vrolik*, O. i. letalis

(auch: Porak*-Durante* Syndrom)
die rezessiv erbliche, bösartige, bereits in den ersten Monaten letale
Form mit mangelhafter endostaler Knochenbildung; schon bei Geburt
zahlreiche -- geheilte u. nichtgeheilte -- Frakturen, Pseudomikromelie
mit typ. quergefalteter Haut, weit offenen Schädelnähten u. Fontanellen,
Caput membranaceum (Kautschukkopf); häufig blaue Skleren u. übermäßige
Lanugobehaarung, keine Schwerhörigkeit; Calcium- u. Phosphatwerte im Blut
normal.

 Suchindex zurück vorwärts 34783. Osteogenesis imperfecta i. tarda

der relativ gutartige Typ Lobstein, autosomal-dominant erblich, mit
mangelhafter periostaler Knochenbildung (Kompakta-Verdünnung, Deformitäten,
z.B. Hutkrempenschädel, Kartenherzbecken; erst im 1. Ljz. Infraktionen u.
Frakturen, normales Längenwachstum oder geringer Minderwuchs; blaue
Skleren, Mittelohrschwerhörigkeit; alkal. Phosphatase erhöht, Mineralwerte
normal; Epiphysenkerne normal; nach 20. Lj. Frakturen seltener).

 Suchindex zurück vorwärts 34784. osteoid

knochenartig (auch i.S. des - Osteoids).

 Suchindex zurück vorwärts 34785. Osteoid

die von den Osteoblasten gebildete, noch unverkalkte -- mukoide,
fibrillenhalt. -- Knochengrundsubstanz. -- Als Saum an Spongiosabälkchen
oder in Havers* Kanälen pathognomonisch für Rachitis u. Osteomalazie.

 Suchindex zurück vorwärts 34786. Osteoidosteom (Jaffeaigu*-Lichtenstein*)

gutartige tumoröse Skeletterkrankung mit kleinen, von
Knochenverdichtungen umgebenen Höhlen (Nidus) u. Osteoidherden in der
Kortikalis der Röhrenknochen; Symptome örtl. Schmerzen, v.a. nachts.

 Suchindex zurück vorwärts 34787. Osteokalzin

ein aus 49 Aminosäuren bestehendes Knochenmatrix-Protein; wird von den
Osteoblasten gebildet u. kann mittels Radioimmunoassay nachgewiesen
werden; der Serumspiegel des O. kann einen spezifischen biochemischen
Parameter der Knochenneubildung darstellen.

 Suchindex zurück vorwärts 34788. Osteoklase, Osteoklasie

Fgb: orthop
modellierendes apparatives Umformen bzw. Redressieren von Knochen.

Fgb: anat
die (vermehrte) Tätigkeit der - Osteoklasten.

 Suchindex zurück vorwärts 34789. Osteoklast

(auch: Osteoclastocytus, Knochenfreßzelle)

Fgb: histol
große, polymorphe, vielkernige Riesenzelle mit lockerem basophilem
Zytoplasma, vielen Mitochondrien u. spärl. Ergastoplasma; baut enzymatisch
u. phagozytisch Knochengewebe ab (Bildung der - Howship* Lakunen).

Fgb: orthop
Gerät zur Osteoklasie (1) an der fixierten Extremität.

 Suchindex zurück vorwärts 34790. Osteoklasten(osteo)porose

Osteoporose infolge verstärkter Osteoklastentätigkeit bei primärem ( -
Osteodystrophia fibrosa generalisata) oder sek. Hyperparathyreoidismus.

 Suchindex zurück vorwärts 34791. osteoklastisch

Osteoklase betreffend, durch Osteoklasie.

 Suchindex zurück vorwärts 34792. Osteoklastom

gut- oder bösartiger Riesenzelltumor des Knochens, i.e.S. der intraossäre
des Kiefers. Wird nach teilweiser Zerstörung durch Blutungen, zystische
Umwandlung u. Hämosiderinablagerung zum sog. braunen Tumor. Bedingt
evtl. Spontanfrakturen.

 Suchindex zurück vorwärts 34793. Osteoklastose

vermehrte Osteoklastenzahl oder -funktion (mit Resorptionsherden,
Knochenzysten, Osteoklastom); z.B. bei primärem Hyperparathyreoidismus.

 Suchindex zurück vorwärts 34794. Osteologie

Lehre von den Knochen bzw. vom Skelettsystem.

 Suchindex zurück vorwärts 34795. Osteolyse

Auflösung u. Abbau von Knochensubstanz (i.e.S. durch Überwiegen der
Osteoklasie), v.a. bei Entzündung, chron. Traumatisierung,
Tumormetastasen.

 Suchindex zurück vorwärts 34796. Osteom(a)

gutartige Geschwulst des Knochengewebes mit regelmäßigem Aufbau, v.a. an
Schädel u. Kiefer.

 Suchindex zurück vorwärts 34797. Osteom(a), chondrales

- Exostose, kartilaginäre.

 Suchindex zurück vorwärts 34798. Osteom(a) osteoidum

- Osteoid-Osteom.

 Suchindex zurück vorwärts 34799. Osteomalazie

(auch: Osteomalacia)
Knochenerweichung; generalisierte Skelettveränderung mit unzureichender
Mineralisation der Grundsubstanz infolge Calcium- u.
Phosphat-Minderangebotes oder -entzuges bei Vitamin-D-Mangel,
Malabsorption, Vit.-D-Resistenz (z.B. Phosphatdiabetes),
Stoffwechselerkrankungen (z.B. idiopath. Hyperkalziurie, glomeruläre
Niereninsuffizienz); Symptome Knochendeformierung (Glockenthorax, Skoliose,
Keil-, Fischwirbel, Kyphosen, Genu valgum u. varum), rasche Ermüdbarkeit,
Muskelschmerzen, im Röntgenbild verminderte Dichte u. Konturunschärfe der
Knochen, Looser* Umbauzonen; Serumcalcium normal oder leicht vermindert,
Phosphat vermindert, alkalische Phosphatase vermehrt (Osteoblasten!).
Mischformen u. Übergänge zur Osteoporose.

 Suchindex zurück vorwärts 34800. Osteomedullographie

- Medullographie.

 Suchindex zurück vorwärts 34801. Osteomyelitis

primär-hämatogene, seltener lymphogene oder durch direkte (traumat.)
Keimeinschleppung (meist Staphylococcus aureus) entstandene, akute oder
chron., abszedierende bis phlegmonöse Entzündung des Knochenmarks
(allgemein einschließlich des Knochengewebes u. Periostes = - Ostitis,
Periostitis, s. Abb.); führt durch sekundäre Zirkulationsstörung u.
demarkierende Granulationen (u. deren Einschmelzung) zu Nekrotisierung u.
zu Sequesterbildung, evtl. mit sekundären abgrenzenden osteoplast.
Prozessen ( - Eburnisation, Totenlade). Beginn meist subperiostal u.
epiphysennahe-metaphysär (evtl. mit Gelenkbeteiligung); dann Übergreifen
auf Diaphyse, evtl. Epiphyseolyse. Symptome schwere Beeinträchtigung des
Allgemeinbefundes (oft Sepsis!), lokaler Schmerz, Schwellung
(Weichteilbeteiligung) u. Durchbruch (mit Kloakenbildung, Fisteleiterung);
Röntgendiagnose spät (erst bei Osteolysen).

 Suchindex zurück vorwärts 34802. Osteomyelitis sicca Garreaigu*; O., sklerosierende

O. mit tumorartiger, derber Verdickung von Periost u. Knochen,
Eburnisation, Markhöhlenverkleinerung, Myelosklerose. Abb. 3A Abb. 3A

 Suchindex zurück vorwärts 34803. Osteomyelofibrose (OMF)

(auch: Myelofibrose)
fortschreitende bindegewebige Verödung des Knochenmarks (grauweißl.
Verfärbung, Zunahme der kollagenen, später auch retikulären Fibrillen bei
gleichzeit. Schwund des blutbildenden Gewebes, alkalische -
Leukozytenphosphatase erhöht; evtl. durch extramedulläre Hämatopoese
kompensiert u. mit Hepatosplenomegalie); unterschieden als Typ
Hueck-Assmann (mit schmaler Kortikalis u. diffus verdichteter Spongiosa)
u. Harrison-Vaughan, ferner sek. Formen nach Einwirkung tox. Substanzen u.
ionisierender Strahlen, bei Karzinommetastasen, Tuberkulose, chron.
Myelose, Polyzythämie. Blutbild nach anfängl. Erythrozytose Anämie,
Erythroblastose, leukämoide Befunde; evtl. Blutungsneigung, Ikterus,
Arthralgien. -- Kann bei allen ErkrankungenFormen des myeloproliferativen
Syndroms vorkommen.

 Suchindex zurück vorwärts 34804. Osteomyelographie

Fgb: röntg
- Medullographie.

 Suchindex zurück vorwärts 34805. Osteomyelosklerose

- Osteomyelofibrose.

 Suchindex zurück vorwärts 34806. Osteon

aus Knochenlamellen bestehendes Knochensäulchen; entspricht als
morphologische Baueinheit einem Havers* Lamellensystem (s.a.
Lamellenknochen).

 Suchindex zurück vorwärts 34807. Osteonekrose

- Knochennekrose.

 Suchindex zurück vorwärts 34808. Osteonekrose, aseptische

- Epiphysennekrose.

 Suchindex zurück vorwärts 34809. Osteo-onychodysplasie

Knochen-Nägel-Fehlbildungen, - Turner*-Kieser* Syndrom.

 Suchindex zurück vorwärts 34810. Osteopathia, Osteopathie

Bez. für -- meist systemische, nichtentzündliche -- Knochenerkrankungen;
s.a. Osteodystrophie, -malazie, -porose, -sklerose.

 Suchindex zurück vorwärts 34811. Osteopathia, Osteopathie, alimentäre

- Hungerosteopathie.

 Suchindex zurück vorwärts 34812. Osteopathia, Osteopathie condensans disseminata

- Osteopoikilie.

 Suchindex zurück vorwärts 34813. Osteopathia, Osteopathie cretinosa

O. bei Kretinismus infolge Hemmung der enchondralen Ossifikation u.
Verzögerung u. atyp. Entwicklung der Knochenkerne.

 Suchindex zurück vorwärts 34814. Osteopathia, Osteopathie diabetica

meist renale O. (Osteoporose u.oder Osteomalazie u.oder sekundärer
Hyperparathyreoidismus) bei Diabetes mellitus.

 Suchindex zurück vorwärts 34815. Osteopathia, Osteopathie haemorrhagica infantum

- Moeller*-Barlow* Krankh.

 Suchindex zurück vorwärts 34816. Osteopathia, Osteopathie hyperostotica multiplex infantum

- Camurati*-Engelmann* Syndrom.

 Suchindex zurück vorwärts 34817. Osteopathia, Osteopathie hypertrophica toxica

- Marie*-Bamberger* Sy.

 Suchindex zurück vorwärts 34818. Osteopathia, Osteopathie idiopathica Albright*-Reifenstein*-Forbes*

beim Erwachsenen auftret., generalisierte, schubweise Knochenschmerzen
unbekannter Genese, mit Hyperkalziurie u. -kalziämie, allg. Asthenie.

 Suchindex zurück vorwärts 34819. Osteopathia, Osteopathie, ovariprive

s.u. Osteoporose.

 Suchindex zurück vorwärts 34820. Osteopathia, Osteopathie, renale

s.u. Osteodystrophie.

 Suchindex zurück vorwärts 34821. Osteopathia, Osteopathie striata Voorhoeve*

(1924) autosomal-dominant erbliche Sonderform der Osteopoikilie (bzw. der
Marmorknochenkrankheit) mit längsstreifenförmigen Sklerosierungen (am
Becken fächerförmig); davon unterschieden ein Typ Hammer (mit
Epiphysenbeteiligung) u. ein Typ Carcassone (nur Becken, WS, Skapula).

 Suchindex zurück vorwärts 34822. Osteopathia, Osteopathie, toxische

O. durch exogene Gifte wie Fluor, weißer Phosphor, Blei, auch nach
Vitamin-A- oder -D-Überdosierung.

 Suchindex zurück vorwärts 34823. Osteopathia, Osteopathie varicosa

Osteoporose mit periostnaher Osteosklerose bei varikösem
Symptomenkomplex.

 Suchindex zurück vorwärts 34824. Osteoperiostitis

Entzündung von Knochengewebe u. Periost.

 Suchindex zurück vorwärts 34825. Osteoperiostitis, metatarsale

- Busquet* Krankheit.

 Suchindex zurück vorwärts 34826. Osteoperiostitis ossificans toxica

- Marie*-Bamberger* Syndrom.

 Suchindex zurück vorwärts 34827. Osteopetrosis

- Osteosklerose; i.e.S. die - Marmorknochenkrankheit.

 Suchindex zurück vorwärts 34828. Osteophage

- Osteoklast (1).

 Suchindex zurück vorwärts 34829. Osteophonie

Fgb: otol
- Knochenleitung.

 Suchindex zurück vorwärts 34830. Osteophthise

fortschreitende Osteolyse, i.e.S. die - Gorham* Krankheit.

 Suchindex zurück vorwärts 34831. Osteophyt

umschriebene, meist reaktive Knochenapposition (Sporn, Zacke, Spange).

 Suchindex zurück vorwärts 34832. Osteoplasia exostotica

- Exostosen, multiple kartilaginäre.

 Suchindex zurück vorwärts 34833. Osteoplast

- Osteoblast.

 Suchindex zurück vorwärts 34834. Osteoplastik

plastische Op. am Skelett, z.B. Knochenumformung, -transplantation,
Defektbeseitigung. I.w.S. auch die osteoplastische Amputation (des Beines,
mit Knochenstumpfabschluß durch Knochentransplantat, z.B. n. Pirogoff,
Bier, Gritti), die osteoplast. Resektion (Anfrischen schlecht heilender
Frakturflächen oder Pseudarthrosen zur Anregung der Kallusbildung), die
osteoplast. Trepanation (Knochenfensterung unter Bildung eines
replantierbaren -- evtl. weichteilgestielten -- Fragments), die periostale
O. (Periostplastik, Transplantation von Knochenhaut auf Knochendefekte
oder Pseudarthrosen zur Anregung der Knochenneubildung).

 Suchindex zurück vorwärts 34835. osteoplastisch

knochenbildend (s.a. Osteoblast, -zyt); z.B. die o. Metastase (des Mamma-,
Prostata-Ca.).

Fgb: chir
durch - Osteoplastik.

 Suchindex zurück vorwärts 34836. Osteopoikilie

(auch: Osteopathia condensans disseminata)
(Albers-Schönberg) seltene erbliche Anomalie der Extremitätenknochen
(v.a. Carpus u. Tarsus), mit punktförmigen (auch lentikulären), während
des Wachstums entstehenden u. persistierenden Spongiosa-Verdichtungen.

 Suchindex zurück vorwärts 34837. Osteoporose, Osteoporosis

metabolische Osteopathie ungeklärter Ätiologie mit lokalisierter oder
universeller Verminderung von Knochengewebe ohne Veränderung der
Gesamtform; dadurch Minderung der mechan. Belastbarkeit, Neigung zu
Frakturen u. Spontanverformung (z.B. Keil-, - Fischwirbel; Kyphose); im
Röntgenbild verminderte Knochendichte, schärfere Zeichnung der vermind.
Strukturen, Ausweitung des Markraumes. Als reine Formen u.a. die präsenile
Involutions-O. (klimakterische O.) bzw. als ovariprive Osteopathie (nach
Ovariektomie), Alters-O. (= senile Involutions-O.), Steroid-O. (nach
längerer Therapie mit Glucocorticoiden u. bei Cushing* Syndrom), idiopath.
O., juvenile O. ( - Lindemann* Krankh.) sowie Inaktivitätsatrophie;
Mischformen mit Osteomalazie oder -dystrophie (-fibrose) bei
Systemerkrankungen des Skeletts, als hormonale u. Hungerosteopathie, bei
Malabsorption u. Sudeck* Syndrom.

 Suchindex zurück vorwärts 34838. Osteoporose, Osteoporosis circumscripta cranii

- Hand*-Schüller*-Christian* Sy.

 Suchindex zurück vorwärts 34839. Osteoporose, Osteoporosis congenita

- Osteogenesis imperfecta.

 Suchindex zurück vorwärts 34840. Osteoporose, Osteoporosis, renale

s.u. Osteodystrophie, renale.

 Suchindex zurück vorwärts 34841. Osteopsathyrosis

- Osteogenesis imperfecta.

 Suchindex zurück vorwärts 34842. Osteoradionekrose

Knochennekrose nach zu hoch dosierter Strahlentherapie; evtl. mit
Spontanfraktur (z.B. des Schenkelhalses nach gynäkolog. Bestrahlung).

 Suchindex zurück vorwärts 34843. Osteosarkom

Knochensarkom, i.e.S. das osteoplastische - Sarkom. -- Einteilung nach
Uehlinger
osteogenes Sarkom a) Chondro-, b) osteoplastisches Sa.
Spindelzell- u. Fibro-Sa.
medullogenes Sa. a) Ewing* Sa., b) Retikulo-Sa., c) Plasmozytom, d)
Leukämien u. Lympho-Sa.

 Suchindex zurück vorwärts 34844. Osteosklerose

(auch: Eburnisation, Eburneation)
umschriebene oder generalisierte Knochenhypertrophie (End-, Periostose
oder Spongiosklerose), mit Zunahme der Knochenhärte u. Verminderung der
dynam. Belastbarkeit; primär bei sog. generalisierten O.-Syndromen wie -
Marmorknochenkrankheit (= Osteosclerosis congenita diffusa s. fragilis
generalisata), Camurati*-Engelmann* Sy. (= systematisierte sklerot. O.),
Melorrheostose (= rezessiv-erbl. enostal-periostale O.), Osteopoikilie,
Fairbank* Dysostose, Uehlinger*, Pyle*, Koszewski*, Fanconi*-Schlesinger*,
van Buchem*, Caffey*-Silverman*, Lamy*-Maroteaux*,
Touraine*-Solente*-Goleaigu* Sy.; sekundär-reaktiv bei entzündl.,
tumorösen u. degenerat. Prozessen, ferner die renale O. (s.u.
Osteodystrophie, renale.
- Osteomyelofibrose.

 Suchindex zurück vorwärts 34845. Osteosynthese

Fgb: chir
op. Vereinigung reponierter Knochenfragmente (z.B. nach Bruch,
Osteotomie) durch Verschrauben, Nageln, Plattenanlagerung etc.; i.e.S. die
zu primärer Knochenheilung führende - Druckosteosynthese (Prinzip
ausgearbeitet von der Arbeitsgemeinschaft Osteosynthese AO). Als stabile
O. die eine sofortige Beübung ohne Belastung (= übungsstabile) oder aber
die volle Belastung erlaubende (= belastungsstabile) O.

 Suchindex zurück vorwärts 34846. Osteotom

Säge für Knochendurchtrennung.

 Suchindex zurück vorwärts 34847. Osteotomie

Fgb: chir
Knochendurchtrennung (linear quer oder schräg, bogen-, zylinder-, V-,
stufen-, keilförmig, kongruent-sphärisch = glenoidal), meist mit
anschließender Osteosynthese; entweder als vollständige O. nach Freilegen
u. Abschieben des Periosts (evtl. nach Vorbohrung = Bohr-O.); oder als
weiche O. (z.B. beim Kind) mit Teildurchmeißelung u. nachfolgender
Frakturierung, Anw. zur Verkürzung, Verlängerung, Achsenumstellung (=
Korrektur-, Abwinkelungs-O.), Rotation oder Abstützung; z.B. als
valgisierende u. varisierende O. am koxalen Femurende (zur Vergrößerung
bzw. Verkleinerung des CD-Winkels bei Coxa vara congenita u. Koxarthrose
bzw. bei angeborener Hüftluxation mit Coxa valga, Perthes* Krankheit).

 Suchindex zurück vorwärts 34848. Osteozyt

(auch: Osteocytus)
die in der von ihr gebildeten Knochensubstanz in einer kleinen Höhle
eingeschlossene ruhende Knochenzelle ( - Osteoblast), arm an
Mitochondrien u. Ergastoplasma, fermentfrei, mit Zytoplasmafortsätzen.

 Suchindex zurück vorwärts 34849. Ostiofolliculitis

Fgb: derm
- Bockhart* Krankheit.

 Suchindex zurück vorwärts 34850. Ostitis

Entzündung von Knochengewebe, i.e.S. die von den Gefäßen der Havers*
Kanäle ausgehende (im Ggs. zur vom Markraum ausgehenden - Osteomyelitis);
i.w.S. auch die - Periostitis u. degenerative Knochenerkrankungen.

 Suchindex zurück vorwärts 34851. Ostitis condensans

Ostitis condensans c. disseminata
- Osteopoikilie.
der überschießende reparative, kompensator. oder abgrenzende Knochenneu-
u. -umbau bei Osteomyelitis, -porose, -malazie, Frakturheilung etc., auch
i.S. der - Osteosklerose.
die aseptische Iliitis condensans, ein- oder beidseitig im Darmbein nahe
der Iliosakralfuge, fast nur bei , meist nach Schwangerschaft, mit
Kreuzschmerzen oder Wurzelreizsyndrom.

 Suchindex zurück vorwärts 34852. Ostitis deformans

- Paget* Sy.

 Suchindex zurück vorwärts 34853. Ostitis fibrosa cystica

- Albright* Krankh. bzw. - Osteodystrophia fibrosa generalisata.

 Suchindex zurück vorwärts 34854. Ostitis fibrosa disseminata

- Jaffeaigu*-Lichtenstein* Sy.

 Suchindex zurück vorwärts 34855. Ostitis fibrosa maxillarum

(auch: Frangenheim*-Rupp* Syndrom)
langsam fortschreitende Verformung meist des Oberkiefers durch Anbau von
regellos mit fibrösem Mark durchsetzten Knochenbälkchen oder durch
Hyperzementose; zunächst monostisch, später mit Beteiligung von
Hirnschädel = Leontiasis ossea, Extremitäten, Becken u. Wirbelsäule.

 Suchindex zurück vorwärts 34856. Ostitis fungosa

produktive - Knochentuberkulose.

 Suchindex zurück vorwärts 34857. Ostitis, hyperplastische

- Marie*-Bamberger* Sy.

 Suchindex zurück vorwärts 34858. Ostitis mastoidea

s.u. Mastoiditis.

 Suchindex zurück vorwärts 34859. Ostitis necrotica pubis

- Pierson*, van Neck*-Odelberg* Sy.

 Suchindex zurück vorwärts 34860. Ostitis purulenta

eitrige O.

 Suchindex zurück vorwärts 34861. Ostitis pycnotica

- Sicard* Ostitis, - Pyknodysostose.

 Suchindex zurück vorwärts 34862. Ostitis rareficans

lakunäre Resorption als asept. Knochenabbau, posttraumatisch,
degenerativ, bei Osteomyelitis.

 Suchindex zurück vorwärts 34863. Ostitis tuberculosa

- Knochentuberkulose.

 Suchindex zurück vorwärts 34864. Ostium

Fgb: anat
(latein.) Öffnung, Mündung (Mehrzahl Ostia).

 Suchindex zurück vorwärts 34865. Ostium abdominale tubae uterinae

die der Bauchhöhle zugewandte, von Fimbrien umgebene Öffnung des
Eileiters; hier Aufnahme der Eizelle nach dem Follikelsprung.

 Suchindex zurück vorwärts 34866. Ostium aortae

Öffnung der li. Herzkammer zur Aorta, mit Valva aortae.

 Suchindex zurück vorwärts 34867. Ostium atrioventriculare

Ostium atrioventriculare a. dextrum
die Öffnung zwischen re. Herzvorhof u. re. Ventrikel, mit
Trikuspidalklappe.

Ostium atrioventriculare a. sinistrum
Öffnung zwischen li. Herzvorhof u. li. Ventrikel, mit Mitralklappe.

Ostium atrioventriculare a. commune

Fgb: kard
der - Atrioventrikularkanal.

 Suchindex zurück vorwärts 34868. Ostium cardiacum

der obere Magenmund; s.u. Magen, dort Abb.

 Suchindex zurück vorwärts 34869. Ostium ileoc(a)ecale

Mündung des Ileums in den Blinddarm, mit Bauhin* Klappe.

 Suchindex zurück vorwärts 34870. Ostium pharyngeum tubae auditoriae

Öffnung der Ohrtrompete in den oberen Rachenraum.

 Suchindex zurück vorwärts 34871. Ostium primum

Fgb: embryol
- Foramen ovale primum, s.a. Septum primum. -- Der O.-p.-Defekt =
inkompletter - Atrioventrikularkanal ist ein tiefsitzender -
Vorhofseptumdefekt.

 Suchindex zurück vorwärts 34872. Ostium pyloricum

Öffnung des Magenpylorus in den Zwölffingerdarm.

 Suchindex zurück vorwärts 34873. Ostium secundum

Fgb: embryol
- Foramen ovale secundum. -- Der O.-s.-Defekt ist ein mittl.-zentraler
- Vorhofseptumdefekt.

 Suchindex zurück vorwärts 34874. Ostium trunci pulmonalis

Öffnung des re. Ventrikels in die Pulmonalis, mit Taschenklappe (= Valva
tr. p.).

 Suchindex zurück vorwärts 34875. Ostium tympanicum tubae auditoriae

Mündung der Ohrtrompete in die Paukenhöhle.

 Suchindex zurück vorwärts 34876. Ostium ureteris

Mündung des Harnleiters in die Blase in der oberen-seitl. Ecke des
Trigonums.

 Suchindex zurück vorwärts 34877. Ostium urethrae externum

die äußere Harnröhrenöffnung.

 Suchindex zurück vorwärts 34878. Ostium urethrae internum

Öffnung der Harnblase in die Harnröhre am Blasenboden in der vorderen
Spitze des Trigonums, s. Abb.

 Suchindex zurück vorwärts 34879. Ostium uteri

die von den Muttermundslippen begrenzte Öffnung des Uterus an der
Portiokuppe in die Scheide.

 Suchindex zurück vorwärts 34880. Ostium uterinum tubae

die Mündung des Eileiters in die Tubenecke der Gebärmutterhöhle.

 Suchindex zurück vorwärts 34881. Ostium vaginae

die vom Hymen verschlossene bzw. von den Carunculae hymenales umgrenzte
Öffnung zwischen Scheidenvorhof u. eigentl. Scheide.

 Suchindex zurück vorwärts 34882. Ostium venae cavae

Mündung der oberen bzw. unt. Hohlvene in den re. Herzvorhof.

 Suchindex zurück vorwärts 34883. Ostium, Ostia venarum pulmonalium

die Mündungen der beidseitigen je 2 Lungenvenen in den li. Vorhof
unterhalb des Vorhofdaches. Abb. 3A

 Suchindex zurück vorwärts 34884. Ostiuminsuffizienz

- Uretermündungsinsuffizienz.

 Suchindex zurück vorwärts 34885. Ostiumstein

im Ostium ureteris verklemmter - Harnleiterstein.

 Suchindex zurück vorwärts 34886. O-Streptolysin

s.u. Streptolysin.

 Suchindex zurück vorwärts 34887. Ostrum*-Furst* Syndrom

(1942) Variante des Klippel*-Feil* Syndroms (mit Sprengel* Syndrom u.
Platybasie); Symptome variable neurologische u. neurovegetative Störungen.

 Suchindex zurück vorwärts 34888. oszillatorisch

in Form von Oszillationen (Schwingungen).

 Suchindex zurück vorwärts 34889. oszillatorisch Nystagmus

- Pendelnystagmus.

 Suchindex zurück vorwärts 34890. Oszillationstypen

Fgb: geburtsh
s.u. Fluktuation.

 Suchindex zurück vorwärts 34891. Oszillograph

Gerät zur Registrierung schnell veränderlicher Vorgänge, z.B.
pulsatorischer Volumen- oder Druckschwankungen (insbes. Arterienpulse);
als - Kathodenstrahl-O. ( - Abb.), ferner als Spiegel-, Infraton-O.

 Suchindex zurück vorwärts 34892. Oszillographie

in der Angiologie die graphische Aufzeichnung des zeitlichen Verlaufs von
Druck- u. Volumenschwankungen innerhalb eines Gefäßabschnittes; geschieht
i.d.R. mittels eines Oszilloskops, das die Schwankungen auf einem
Bildschirm (Kathodenstrahlprinzip) sichtbar macht. Amplitudenhöhe u.
-länge der Kurve sind ein Maß für Intensität u. zeitlichen Ablauf der
Meßparameter. Unterschieden wird eine mechanische O. über
Blutdruckmanschetten u. eine elektronische O., bei der spezielle Meßfühler
(z.B. elektronische Pulsabnehmer) über dem zu messenden Abschnitt
angebracht werden. Die fortlaufende Darstellung der Meßgrößen kann
gleichzeitig auf Papierstreifen erfolgen. Anw. v.a. zur Erstellung von
Extremitätenpulskurven bei Verschlußleiden.

 Suchindex zurück vorwärts 34893. Oszillokardioskop

- Elektrokardioskop.

 Suchindex zurück vorwärts 34894. Oszillometrie

Messung pulsatorischer Druckschwankungen (z.B. in der
Blutdruckmanschette; maximale Amplitudenhöhe = oszillatorischer Index).

 Suchindex zurück vorwärts 34895. Oszillopsie

(auch: Brückner* Phänomen)
v.a. beim Gehen u. bei intensiver Fixation auftretende subj. Sehstörung
(Zittern u. Schwanken fixierter Objekte) bei multipler Sklerose.

 Suchindex zurück vorwärts 34896. Oszilloskop

Kathodenstrahloszillograph.

 Suchindex zurück vorwärts 34897. Oszillotonograph

mechanischer Pulswellenschreiber, bes. geeignet für sog.
Stufenoszillometrie.

 Suchindex zurück vorwärts 34898. Oszitation

(auch: Gähnkrampf)
- Chasmus.

 Suchindex zurück vorwärts 34899. Ot...

Wortteil Ohr(en).

 Suchindex zurück vorwärts 34900. Ota* Nävus, Syndrom

(Masao O., geb. 1885, Dermatologe, Tokio)
(auch: Naevus fuscocoeruleus)
angeborene oder bis zum 20. Lj. auftretende, meist einseitige,
flächenhafte, stahlblaue bis blauschwarze Pigmentierung der Sklera,
Konjunktiven u. augennahen Haut, evtl. mit bräunl. Flecken oder Streifen
untermischt (histol. ektop. Melanozyten); gutartig, nur ausnahmsweise
melanotisch entartend.

 Suchindex zurück vorwärts 34901. Ota* Ring

in Japan gebr. - Intrauterinpessar.

 Suchindex zurück vorwärts 34902. Otagra

- Otalgie.

 Suchindex zurück vorwärts 34903. Otalgia, Otalgie

(auch: Otodynie)
Ohrenschmerz; i.e.S. der in das Ohr (einschl. Tube) lokalisierte u.
organisch nicht begründbare; z.B. ausstrahlend, von Parotis oder
Kieferprozeß, als O. reflectoria bei Prozessen im Trigeminus-,
Glossopharyngeus-, Vagusbereich (z.B. Larynx, Pharynx, Molaren) bei
Trigeminus-, Okzipital-, Zervikalneuralgie, als O. nervosa bei Hysterie,
Neurose, als O. tabetica bei Tabes dorsalis (Intermedius-Degeneration).

 Suchindex zurück vorwärts 34904. OTD

Fgb: radiol
- Organtoleranzdosis.

 Suchindex zurück vorwärts 34905. Otektomie

op. Entfernung von Mittel- oder Innenohrstrukturen.

 Suchindex zurück vorwärts 34906. Othämatom

Bluterguß zwischen Knorpel u. Knorpelhaut sowie in Knorpelrissen der
Ohrmuschel (Symptome umschriebene, anfangs flukturierende, bläul.
Auftreibung), meist durch Trauma (z.B. Blumenkohlohr der Boxer). Zur
Prophylaxe bindegewebiger Organisation u. Verunstaltung sofortige op.
Ableitung (Knorpelfenster an der Hinterfläche).

 Suchindex zurück vorwärts 34907. Otiatrie

Otologie.

 Suchindex zurück vorwärts 34908. oticus

(latein.) zum Ohr bzw. Gehör gehörig.

 Suchindex zurück vorwärts 34909. Otitis

Entzündung des Ohres oder eines seiner Teile; s.a. Labyrinthitis (= O.
interna), Mastoiditis.

 Suchindex zurück vorwärts 34910. Otitis barotraumatica

- Aerootitis.

 Suchindex zurück vorwärts 34911. Otitis externa

O. des äußeren Gehörganges, u. zwar umschrieben (= O. e. circumscripta =
Gehörgangsfurunkel) v.a. im membranösen Teil, insbes. nach
Haarbalgverletzung u. von Talgdrüsen ausgehend oder als
Schwimmbadinfektion, mit starken Schmerzen in Ohrmuschel u. Gehörgang,
Druckschmerzhaftigkeit des Tragus, Ohrmuschel-, häufig auch
Warzenfortsatzödem (sog. Pseudomastoiditis), retromandibulärer u.
prätragaler Lymphadenitis, meist mit spontaner Eiterentleerung, häufig
rezidivierend; oder aber diffus nach direktem örtl. Reiz oder -- häufiger
-- sekundär bei Ekzem, Trauma, Fremdkörper, Mittelohreiterung, mit
zirkulärer stenosierender Schwellung, Spontan- (beim Kauen, Sprechen) u.
Druckschmerz, Juckreiz; meist durch Pseudomonas aeruginosa oder Pilze ( -
Otomykose) hervorgerufen.

 Suchindex zurück vorwärts 34912. Otitis media acuta

(auch: akute Mittelohrentzündung)
v.a. durch die Ohrtrompete ( - Tuba auditiva) vom Nasen-Rachen-Raum her,
seltener via Trommelfellperforation eingeschleppte bzw. hämato- oder
lymphogene Entzündung der Paukenhöhlenschleimhaut; meist verursacht durch
hämolysierende Streptokokken, Staphylokokken oder Pneumokokken (s.a.
Mukosus-Otitis). Vielfach als Säuglingsotitis. Evtl. Komplikationen durch
Sinusitis, Mastoiditis, Meningitis, Hirnabszeß, Sinusthrombose,
Labyrinthitis, Cholesteatom, Fazialisparese, Pyramidenspitzeneiterung.

Otitis media acuta m. catarrhalis
Tuben-Mittelohrkatarrh mit nur geringer Schwellung, starkem serösem Erguß
(v.a. nach Tubenverschluß), nicht schmerzhaftem Völlegefühl, vermindertem
Hörvermögen, Knistergeräusch, durchscheinender, verschiebl. Exsudatlinie
am transparenten, retrahierten Trommelfell, Gefahr von Adhäsivprozeß bzw.
Tympanosklerose.
durch Eitererreger (siehe oben) als O. m. purulenta (Mittelohreiterung)
meist bei akuter Infektionskrankheit wie Grippe, Masern, Scharlach, Typhus,
Diphtherie, Sinusitis; mit starker, Tube u. Warzenfortsatz einbeziehender
Schwellung, im Stadium I (einige Std. bis 1 Wo.) mit sehr heftigen, v.a.
nächtl. Schmerzen, hohem Fieber, Hörverlust, beschleunigter
Blutkörperchensenkung, im Stadium II (nach Spontanperforation oder
Trommelfellparazentese) Rückgang der Allgemeinzeichen, Sekretion aus dem
Ohr (ca. 2 Wo.), dann Ausheilung (= III, ca. 1 Wo.); otoskopisch
zunehmende Vorwölbung des tiefroten, verdickten, evtl. blutig-blasigen
Trommelfells oder aber Perforation (meist im hinteren-unt. Quadranten);
Ausheilung (Schluß der Perforation) oder Übergang in chron. Eiterung bzw.
Adhäsivprozeß, mit Tympanosklerose, Gehörknöchelchennekrose (v.a. bei
Scharlach!), Übergreifen auf Labyrinth u. Warzenfortsatz.

 Suchindex zurück vorwärts 34913. Otitis media chronica

rezidivierende oder gleichmäßig andauernde Mittelohrentzündung, rel.
häufig bei unzureichender Mastoid-Pneumatisation u. Schleimhauthyperplasie,
oft schon in der Kindheit entstanden. Als O. m. epitympanica (=
Epitympanitis = Kuppelraum-O.) die chron. Knocheneiterung mit
randständiger Trommelfellperforation, oft jahrelanger fötider Absonderung,
Schalleitungsschwerhörigkeit, nur geringer Schmerzhaftigkeit; Sanierung
nur durch Op. (z.B. Tympanoplastik); ferner die adhäsive O. m. chr. ( -
Paukenhöhlensklerose). Als O. m. mesotympanica die chron.
Schleimhauteiterung mit zentraler Trommelfellperforation, aber ohne
fötide Sekretion, Schalleitungsschwerhörigkeit u. Komplikationsgefahr,
auch konservativ heilbar. -- Als seromuköse O. m. chr. der chron.
Tuben-Mittelohrkatarrh (= Seromukotympanum) nach Infekten der oberen
Atemwege; mit Erguß der Paukenhöhle, Trommelfelleinziehung (z.T. auch
Vorwölbung), Schalleitungsschwerhörigkeit.

 Suchindex zurück vorwärts 34914. Otitis tuberculosa

primäre (Säuglingsalter) oder sek. (meist hämatogene) Organtuberkulose
v.a. des Mittelohres; zunächst Schleimhautbefall, nach käsigem Zerfall auf
Periost u. Knochen (auch Mastoid) übergreifend.

 Suchindex zurück vorwärts 34915. Oto...

Wortteil Ohr(en), Gehör.

 Suchindex zurück vorwärts 34916. Otobiosis

Befall durch die ektoparasitische Ohrenzecke Otobius (Argasidae) bei
Haus- u. Wildtieren, gelegentl. auch beim Menschen in Mittelamerika u.
anderen warmen Ländern.

 Suchindex zurück vorwärts 34917. Otoblennorrhö

schleimiger Ohrausfluß.

 Suchindex zurück vorwärts 34918. Otochalasis

Erschlaffung der Ohrmuschelhaut.

 Suchindex zurück vorwärts 34919. otodentales Syndrom

- Costen* Sy.

 Suchindex zurück vorwärts 34920. Otodynie

- Otalgie.

 Suchindex zurück vorwärts 34921. otogen

vom Ohr ausgehend.

 Suchindex zurück vorwärts 34922. Otoklisis

op. Korrektur abstehender Ohrmuscheln.

 Suchindex zurück vorwärts 34923. Otokonien

- Statoconia.

 Suchindex zurück vorwärts 34924. Otoliquorrhö

- Liquorrhö aus dem äußeren Gehörgang.

 Suchindex zurück vorwärts 34925. Otolithen

Fgb: anat
- Statoconia.

Fgb: otol
Konkrement in der Paukenhöhle oder dem äußeren Gehörgang bei chron.
Entzündung (Otolithiasis).

 Suchindex zurück vorwärts 34926. Otologe

Ohrenarzt.

 Suchindex zurück vorwärts 34927. Otomastoiditis

Otitis media mit Mastoiditis.

 Suchindex zurück vorwärts 34928. Otomyiasis

Myiasis des äußeren Gehörganges.

 Suchindex zurück vorwärts 34929. Otomykose

Erkrankung des äußeren Gehörganges durch im Ohr lebende, fakultativ
pathogene Pilze.

 Suchindex zurück vorwärts 34930. oto-okulo-renales Syndrom

- Alport* Syndrom.

 Suchindex zurück vorwärts 34931. oto-palato-digitales Syndrom

- Rubinstein*-Taybi* Syndrom.

 Suchindex zurück vorwärts 34932. Otopexie

Fgb: chir
- Otoklisis.

 Suchindex zurück vorwärts 34933. Otophym

von Bindegewebe u. Talgdrüsen ausgehende Ohrmuschelhypertrophie.

 Suchindex zurück vorwärts 34934. Otopiesis

- Trommelfelleinziehung.

 Suchindex zurück vorwärts 34935. Otopupillarreflex

- Pupillokochlearreflex.

 Suchindex zurück vorwärts 34936. Otopyorrhö

eitriger - Ohrenfluß.

 Suchindex zurück vorwärts 34937. Otorhinolaryngologe

Arzt für Hals-Nasen-Ohren-Heilkunde.

 Suchindex zurück vorwärts 34938. Otorrhagie

- Ohrblutung.

 Suchindex zurück vorwärts 34939. Otorrhö

- Ohrenfluß.

 Suchindex zurück vorwärts 34940. Otosalpingitis

die katarrhalische - Otitis media (mit Beteiligung der Ohrtrompete).

 Suchindex zurück vorwärts 34941. oto-sino-bronchiales Syndrom

rezidivierende katarrhal. Entzündung der oberen Luftwege mit
Bronchopneumonie, Sinusitis u. Otitis media.

 Suchindex zurück vorwärts 34942. Otosklerose

erbliche (gynäkotrope), fortschreitende, meist symmetr. Erkrankung der
knöchernen Labyrinthkapsel mit osteosklerot. Herden (v.a. ovales Fenster,
auf den Stapes übergreifend, dadurch Ankylose); häufig auch Degeneration
an Corti* Organ u. Hörnerv. Beginn schleichend (meist ab 2.-3. Ljz.)
zunehmende Schalleitungsschwerhörigkeit, Ohrensausen, evtl.
Innenohrschwerhörigkeit; Therapie Stapedektomie.

 Suchindex zurück vorwärts 34943. Otoskop

- Ohrenspekulum; ferner das elektr. Otoskopiegerät mit Batteriehandgriff,
Beleuchtungsquelle, Lupe u. Ansatz für div. Ohrspekula. Beide für die
Untersuchung des äußeren Gehörganges einschl. Trommelfell (Otoskopie;

 Suchindex zurück vorwärts 34944. Otostroboskop

- Stroboskop zur Sichtbarmachung von Trommelfellschwingungen.

 Suchindex zurück vorwärts 34945. ototoxisch

auf das Gehörorgan (v.a. Nervus vestibulocochlearis) toxisch wirkend
(z.B. Streptomycin, Kanamycin).

 Suchindex zurück vorwärts 34946. otovertebrales Syndrom

durch frühembryonale Entwicklungsstörung Fehlbildungen an Ohrmuschel u.
Wirbelsäule (Keil-, Halb-, Blockwirbel).

 Suchindex zurück vorwärts 34947. O.U.

Fgb: ophth
Oculus uterque (= beide Augen).

 Suchindex zurück vorwärts 34948. Ouabain

(engl.) s.u. Strophanthin.

 Suchindex zurück vorwärts 34949. Ouchterlony* Technik

(Örjan O., geb. 1914, Bakteriologe, Göteborg)
zweidimensionale - Immunodiffusion in Agar(ose)gel-Platten
(Agar-Gel-Doppeldiffusion) zur Identitätsuntersuchung u.
halbquantitativen Bestimmung von Antigenen (z.B. Proteinlösungen, -
Abb.).

 Suchindex zurück vorwärts 34950. Oudin* Methoden

Fgb: immun
(1946) - Immunodiffusion in Agar(ose)gel-Röhrchen zur quantitativen
Bestimmung von Antigenen (z.B. Proteinlösungen).

 Suchindex zurück vorwärts 34951. OUP

oberer Umkehrpunkt (im EKG).

 Suchindex zurück vorwärts 34952. Output

(engl.) Ausstoß.
- Herzminutenvolumen.
Reizintensität (Energie) bei - Herzschrittmachern.

 Suchindex zurück vorwärts 34953. Ovalärschnitt

Fgb: chir
- Lanzettschnitt.

 Suchindex zurück vorwärts 34954. Ovalbumin

Glykoproteid im Eiklar.

 Suchindex zurück vorwärts 34955. oval(is)

eiförmig, länglich-rund.

 Suchindex zurück vorwärts 34956. Ovalozyt

Fgb: hämat
Elliptozyt.

 Suchindex zurück vorwärts 34957. Ovar

der Eierstock, - Ovarium; s.a. Ovarial...

 Suchindex zurück vorwärts 34958. Ovar, großes graues

(E. Philipp) kleinzystische Degeneration der Eierstöcke mit reaktiv
verdickter, grauer Tunica albuginea (u. klin. Symptomen des
Stein*-Leventhal* Sy.) als Folge plazentarer hormonaler Disbalance mit
postnataler Degeneration des Keimepithels.

 Suchindex zurück vorwärts 34959. Ovar, polyzystisches

Stein*-Leventhal* Syndrom bzw. polyzystische Veränderungen bei
Follikelpersistenz u. bei zystischer Follikelatresie.

 Suchindex zurück vorwärts 34960. Ovarektomie

- Ovariektomie.

 Suchindex zurück vorwärts 34961. ovarial

zum - Ovarium gehörend, den Eierstock betreffend.

 Suchindex zurück vorwärts 34962. Ovarialabszeß

- Oophoritis mit eitriger Gewebseinschmelzung.

 Suchindex zurück vorwärts 34963. Ovarialagenesie

- Agenesia ovarii.

 Suchindex zurück vorwärts 34964. Ovarialblutung

intraperitoneale Blutung aus gesprungenem Follikel, Corpus luteum oder
hämorrhag. Ovarialzyste; Symptome peritonealer Schock, Gefahr der
retrouterinen Hämatozele, evtl. Verblutungstod.

Ovarialhämatom
nach Blutung in Follikel, Gelbkörper oder Zyste.

 Suchindex zurück vorwärts 34965. Ovarialdysgenesie

Fehlentwicklung des Eierstocks mit Bildung sog. streaks (wie beim
Turner* Syndrom; jedoch ohne gleichzeitigen Kleinwuchs u. ohne Pterygium).
Kein einheitlicher Karyotyp (auch XX).

 Suchindex zurück vorwärts 34966. Ovarialgie

Schmerzen in der Eierstockgegend.

 Suchindex zurück vorwärts 34967. Ovarialgravidität

extrauterine - Gravidität im Eierstock; meist intrafollikulär
(Fruchtausreifung möglich, aber extrem selten); bei entzündlichen oder
endometriotischen Veränderungen evtl. oberflächlich; auch in Follikelnähe
= superfollikulär (meist mit Fruchtkapselaufbruch bis zur 6. Wo.; Symptom
Blutung).

 Suchindex zurück vorwärts 34968. Ovarialhernie

- Hernia ovarialis.

 Suchindex zurück vorwärts 34969. Ovarialhormone

die im Ovar unter Einfluß hypophysärer - Gonadotropine erzeugten Hormone
- Östrogene in der Follikel- u. Gelbkörperphase, Progesteron,
20-Progesterol, 17-Hydroxyprogesteron u. kleine Mengen
Androgene (Androstendion, Testosteron, Dehydroepiandrosteron) v.a. in der
späten Follikel- u. Gelbkörperphase.

 Suchindex zurück vorwärts 34970. Ovarialhypernephrom

- Mesonephroma ovarii.

 Suchindex zurück vorwärts 34971. Ovarialhypoplasie

Unterentwicklung der Ovarien; entweder als primäre Ovarialhypogenesis
oder evtl. sekundär mit mangelhafter Entwicklung des reichlich vorhandenen
Keimparenchyms.

 Suchindex zurück vorwärts 34972. Ovarialinsuffizienz

Funktionsschwäche der Ovarien; primäre O. mit prim. Amenorrhö oder
Zyklusstörung oder mit sek. Amenorrhö nach kurzer Funktionsdauer (z.B. bei
Ovarialhypoplasie); sekundäre O. entweder Folge gonadotroper
Hypophysenvorderlappeninsuffizienz (z.B. beim Sheehan* Syndrom) oder
hypothalamisch bedingt oder aber -- häufig -- psychogen (mit Amenorrhö,
Anovulation, Sterilität). Unterschieden als vegetative O. (inkretorische
Ausfälle mit vegetat. Beschwerden) u. als generative O. (Störung von
Follikelwachstum, Ovulation, Gelbkörperbildung u. damit der Fertilität).

 Suchindex zurück vorwärts 34973. Ovarialkarzinome

bösartige, vom germinativen Epithel abgeleitete - Ovarialtumoren, v.a.
das - Cystadenocarcinoma; ferner klarzelliges Adenokarzinom, Brenner*
Tumor u. undifferenzierte O.

 Suchindex zurück vorwärts 34974. Ovarialkystom

- Cystadenoma.

 Suchindex zurück vorwärts 34975. Ovarialmyom

das seltene (Fibro-)Leiomyom des Ovars, meist gestielt, evtl.
doppelseitig.

 Suchindex zurück vorwärts 34976. Ovarialtumoren

solide oder zystische, gut- oder bösartige (evtl. Borderline-Malignität),
hormonaktive oder stumme Neoplasmen des germinativen Epithels oder des
Gonadenstromas - Ovarialkarzinome, Cystadenoma, Luteom, Granulosa-,
Thekazelltumor, Ovarialmyom, Mesonephroma ovarii, Dysgerminom, Teratom,
Krukenberg* Tumor, Gynandroblastom, ferner (durch Androgenproduktion
virilisierend) Arrhenoblastom, Hiluszelltumor, Ovarialhypernephrom.

 Suchindex zurück vorwärts 34977. Ovarialvenen-Syndrom (Clark*)

- Ureter-Ovarika-Kompressions-Syndrom.

 Suchindex zurück vorwärts 34978. Ovarialzyklus

- Genital-, Menstruationszyklus. -Genitalzyklus

 Suchindex zurück vorwärts 34979. Ovarialzyste

Retentionszyste im Eierstockfollikel (Follikel-, Luteinzyste, kleinzyst.
Degeneration) oder im Corpus luteum (cysticum); ferner die zystische
ovarielle - Endometriose u. das - Cystadenoma.

 Suchindex zurück vorwärts 34980. ovaricus

(latein.) zum Eierstock (Ovar) gehörend.

 Suchindex zurück vorwärts 34981. Ovar(i)ektomie

op. Entfernung eines oder beider Eierstöcke wegen Erkrankung (Zyste,
Tumor) oder zur Ausschaltung der endokrinen Funktion (z.B. bei
Mammakarzinom); auch als operativ-pelviskopischer Eingriff möglich. Bei
gutartigem Prozeß u. jungen Frauen nur partiell (Erhaltung von Fertilität
oder -- zumindest -- Menstruationszyklus); bei bösartigem Prozeß u. im
Klimakterium grundsätzlich Total-Op.

 Suchindex zurück vorwärts 34982. Ovarika-Syndrom

- Ureter-Ovarika-Kompressionssyndrom.

 Suchindex zurück vorwärts 34983. Ovariohysterektomie

- Uterusexstirpation mit Ovariektomie.

 Suchindex zurück vorwärts 34984. Ovariopexie

op. Fixierung des -- abnorm gelegenen -- Eierstocks.

 Suchindex zurück vorwärts 34985. ovari(o)priv

durch Funktionsausfall oder Entfernung der Ovarien bedingt.

 Suchindex zurück vorwärts 34986. Ovariosalpingektomie

op. Entfernung eines od. beider Eierstöcke einschließlich der Eileiter.

 Suchindex zurück vorwärts 34987. Ovariotomie

Inzision oder Spaltung des Ovars.

 Suchindex zurück vorwärts 34988. Ovariozele

- Hernia ovarialis.
Verlagerung des Ovars in eine Douglas*-Hernie.

 Suchindex zurück vorwärts 34989. Ovarium (PNA)

(auch: Ovar, Oophoron)
der sich in der Genitalleiste aus eingewanderten Urkeimzellen etwa in der
10. Embryonal-Wo. differenzierende, circa pflaumengroße, paarige
Eierstock bds. an der hinteren-seitl. Beckenwand (im Mesovarium); mit
Margo liber u. mesovaricus, Extremitas tubaria u. uterina u. Hilus;
gehalten durch das Ligamentum proprium u. Lig. suspensorium. Aufbau
Keimepithel (äußere Umkleidung), rel. dichte Rindenschicht (mit Oogonien,
Ovozyten, Primär- u. Graaf* Follikel, Corpus luteum, Corpora albicantia)
u. zentrale Markschicht (= Zona vascularis; mit dem Rete u. dem Stroma
ovarii zwischen den Graaf* Follikeln). Im Hilus Eintritt der Arterien
(Äste der Aa. ovarica u. uterina), Venen u. Lymphgefäße. -- Als
generative Funktion die Produktion befruchtungsfähiger Eier ( -
Follikelreifung, Ovulation, Luteinisierung) während der fertilen Phase
(etwa 13.-45. Lj.); als inkretorische oder vegetative Funktion die
Östrogen- u. Gestagen-Produktion. -- s.a. Ovar, Ovarial..., Eierstock...

 Suchindex zurück vorwärts 34990. Overdriving

Fgb: kard
(engl.) die schnelle - Vorhofstimulation.

 Suchindex zurück vorwärts 34991. Overflow

(engl.) ununterbrochene Sekretion oder Exkretion (z.B. von Harn).

 Suchindex zurück vorwärts 34992. Overhang

(engl.) Nachwirkung der - Narkose.

 Suchindex zurück vorwärts 34993. Overhead-Methode

Fgb: orthop
(engl.) schonende geschlossene Einrenkung der angeborenen Hüftluxation
(über den hinteren Pfannenrand) durch 1- bis 3wöchige Extension (mit
Pflaster- oder Zinkleimzug) in vertikaler Richtung (nach oben, mit
zunehmender Abduktion); evtl. mit Längsextension.

 Suchindex zurück vorwärts 34994. Overholt* Lagerung

(Richard Hollis O., geb. 1901, Thoraxchirurg, Boston)
bei Segmentresektion oder Lobektomie der Keimverschleppung in gesunde
Lungenpartien entgegenwirkende Bauchlage mit Kopf u. kranker Seite als
tiefstem Punkt.

 Suchindex zurück vorwärts 34995. Oversuppression

(engl.) - Post-pill-Amenorrhö.

 Suchindex zurück vorwärts 34996. Overzier* Syndrom

(Claus O., geb. 1918, Internist, Mainz)
(1962) der echte - Agonadismus.

 Suchindex zurück vorwärts 34997. ovi-

Wortteil Ei (Ovum); s.a. ovo..., oo...

 Suchindex zurück vorwärts 34998. Oviductus, Ovidukt

Fgb: embryol
Eileiter u. Gebärmutter als Abkömmlinge des Ductus paramesonephricus.
Autosomal-rezessiv erbliche Persistenz beim Manne manifestiert sich in der
Ausbildung von Tuben u. Uterus bei sonst unauffäll. Genitale.

Fgb: anat
- Tuba uterina.

 Suchindex zurück vorwärts 34999. oviger

(latein.) eitragend.


Suchindex zurück vorwärts 35000. Ovina

Schafpocken ( - Ekthyma contagiosum).

 Suchindex zurück vorwärts 35001. Ovo...

Wortteil - Ei..., s.a. oo..., ovi...

 Suchindex zurück vorwärts 35002. Ovocytus (PNA)

(auch: Oozyte)
die aus der Oogonie durch meiotische Teilung entstehende Keimzelle; s.a.
Ei, Eireifung, Follikelreifung.

 Suchindex zurück vorwärts 35003. Ovocytus primarius

die zunächst diploide Keimepithelzelle, aus der bei der 1. meiotischen
Teilung der 1. Polkörper hervorgeht.

 Suchindex zurück vorwärts 35004. Ovocytus secundarius

die haploide Eimutterzelle, aus der nach der 2. meiotischen Teilung die
Eizelle u. der 2. Polkörper entsteht.

 Suchindex zurück vorwärts 35005. Ovogenesis

- Eireifung.

 Suchindex zurück vorwärts 35006. Ovogonium

- Oogonie.

 Suchindex zurück vorwärts 35007. Ovomukoid

Mucoproteid im Hühnereiweiß.

 Suchindex zurück vorwärts 35008. Ovotestis

Gonade aus testikulärem u. ovariellem Gewebe beim - Hermaphroditismus
verus; Kerngeschlecht oder ; stets lokalisiert auf der Bahn des
Hoden-Deszensus (zwischen Ovarienhöhe u. Skrotum).

 Suchindex zurück vorwärts 35009. Ovozentrum

das anläßlich der Befruchtung durch das Spermium in die Eizelle
eingeführte - Zentriol.

 Suchindex zurück vorwärts 35010. Ovozyte

- Ovocytus.

 Suchindex zurück vorwärts 35011. Ovula

(latein.) kleine Eier, eiförm. Gebilde; pharm - Globuli.

 Suchindex zurück vorwärts 35012. Ovula Nabothi

Fgb: gyn
- Naboth* Eier.

 Suchindex zurück vorwärts 35013. Ovula Graafiana

- Graaf* Follikel.

 Suchindex zurück vorwärts 35014. ovulär

die Eizelle bzw. das Ei betreffend.

 Suchindex zurück vorwärts 35015. Ovulation

die normalerweise (spontane O.) durch Zusammenwirken der -
Gonadotropine FSH u. LH ausgelöste Ausstoßung der reifen Eizelle (s. Abb.)
aus dem Graaf* Follikel (Follikelsprung) als enzymat. u. ischämischer
Effekt (Wachstumsdruck) etwa 14 Tage vor Menstruationsbeginn
(Ovulationstermin; bei 28tägigem Zyklus um den 14., bei 32täg. um den
18., bei 21täg. um den 7. Tag); gelegentl. ausbleibend oder verzögert
(Ovulations-Lag). Zeitpunkt der max. Empfängnisfähigkeit; mehr oder
weniger unsicher bestimmbar anhand von sog. Ovulationszeichen im -
Scheidenabstrich u. Zervikalsekret (Menge, Aussehen, Spinnbarkeit,
Farnkrauttest), von Basaltemperatur (s.a. Knaus*-Ogino* Methode),
Blutspiegeln gonadotroper u. ovarieller Hormone, durch Endometriumbiopsie,
Sonographie, Laparoskopie, ferner anhand von Mittelschmerz,
Ovulationsblutung, - prämenstruellem Syndrom; als Beweis für eine
stattgefundene O. gilt nur eine Schwangerschaft.

 Suchindex zurück vorwärts 35016. Ovulation, induzierte

O. als Folge psychischer u. nervöser Alteration bzw. gezielter
Hormonmedikation (= provozierte O.; z.B. als Sterilitätsbehandlung bei
anovulator. Zyklen) etc. Abb. 3A

 Suchindex zurück vorwärts 35017. Ovulationsblutung

- Mittelblutung.

 Suchindex zurück vorwärts 35018. Ovulationshemmer

Östrogen-Gestagen-Präparat mit Hemmwirkung auf die Ovulation durch
Angriff an dem Hypothalamus-Hypophysenvorderlappen-System (wahrsch. auch
direkt am Ovar); ferner -- als Gestageneffekt -- durch Herabsetzung der
Permeabilität des Zervixschleims, Beeinflussung von Endometrium u. Tuben
i.S. einer Verschlechterung von Eitransport u. Nidationsbedingungen. Anw.
v.a. als orale Kontrazeptiva (= Pille; nur 0-1 Versager auf 100
Frauenjahre = Pearl* Index; s.a. Konzeptionsverhütung), ferner bei
Dysmenorrhö, prämenstruellem Syndrom, Akne etc. u. zur Zyklusregulierung.
Nebenwirkungen vor allem der höher dosierten Präparate (50 myg
Ethinylestradiol; vgl. Mikropille) Übelkeit, Gewichtszunahme
(Wasserretention, Ödem), Brustspannung, Müdigkeit, depress. Stimmung,
Libidominderung (Gestageneffekt), Beinvenenbeschwerden, Amenorrhö (evtl.
erst bei Absetzen), veränderte Serumwerte; Gefahren Thromboembolie
(Östrogen), Cholestase, Kohlenhydrat- u. Fettstoffwechseländerungen,
arterielle Hypertonie; Kontraindikation Leberschaden, Enzymopathie,
Sichelzellanämie, Thromboembolien, Hypertonie, schwere Migräne,
Herz-Nieren-Leiden, hormonabhängiger Genitaltumor. --
Medikationsprinzipien
(auch: Einphasen- oder kombinierte Methode)
Östrogen(Ö)-Gestagen(G)-Kombination vom 5. bis 25. Tag.
(auch: Zwei- oder Dreistufen-(phasen-)methode)
(auch: Sequenzmethode)
Ö. in der 1., G. + Ö. in der 2. Phase (also normophasisch; mit
Durchbruchovulation).
(auch: Step-up-Methode)
relativ hohe Ö.-Dosis u. Vorziehen der G.-Medikation in die letzten Tage
der 1. Phase oder aber kleine G.-Dosen bereits in der Ö.-Phase.
(auch: Dreimonatsspritze)
intramuskulär verabreichtes, relativ hochdosiertes Gestagen (alle 2-3
Mo.).
(auch: Monatspille)
Ö.- + G.-Präp. einmal im Mon.; vgl. Interzeption (Postkoitalpille, Pille
danach), Minipille (keine Ovulationshemmer!).

 Suchindex zurück vorwärts 35019. Ovulationstiming

medikamentöse Steuerung des Ovulationstermins; z.B. als Vorbereitung für
die extrakorporale Befruchtung bzw. für - Embryotransfer.

 Suchindex zurück vorwärts 35020. Ovulationszeichen

s.u. Ovulation.

 Suchindex zurück vorwärts 35021. ovulatorisch

die Ovulation betreffend, mit erfolgender Ovulation (vgl.
anovulatorisch).

 Suchindex zurück vorwärts 35022. Ovulum

(latein. kleines Ei)
s.u. Ovula.

 Suchindex zurück vorwärts 35023. Ovum

(latein.) das - Ei; die für die Befruchtung bereitstehende Eizelle; vgl.
Ovocytus.

 Suchindex zurück vorwärts 35024. Ovum pick-up

(engl.) - Eiabnahme.

 Suchindex zurück vorwärts 35025. Owren* Syndrom

(Paul Arnor O., geb. 1905, Internist, Oslo)
(1943) - Parahämophilie A.
(auch: passagere Knochenmarkaplasie oder -krise)
Verschwinden der erythropoet. Stammzellen u. Megakaryozyten-Vorstufen,
weitgehend auch der Myeloblasten u. Promyelozyten; meist bei Personen mit
Kugel-, Sichelzellen, nach Knochenmarksschädigung (bei hämolytischer
Anämie, Kwashiorkor u.a.), bei Allergie. Akuter hochfieberhafter Beginn
(Schüttelfrost) mit Erbrechen, Infekt oberer Luftwege (evtl. Otitis),
Milztumor, Purpura; Sphärozytose, Leuko- u. Thrombopenie, negativer
Coombs* Test.

 Suchindex zurück vorwärts 35026. Oxacillin

Penicillinase-festes halbsynthet. Penicillin-Derivat; gut wasserlösl.,
oral, i.m. und i.v.; Anw. v.a. bei Staphylokokken-Infektion.

 Suchindex zurück vorwärts 35027. Oxalacetat

Salz der - Oxalessigsäure.

 Suchindex zurück vorwärts 35028. Oxalacetatdecarboxylase

(auch: Utter*-Kurahashi* Enzym)
Lyase mit der Reaktion Oxalacetat - - Pyruvat + CO2.

 Suchindex zurück vorwärts 35029. Oxalämie

- Hyperoxalämie.

 Suchindex zurück vorwärts 35030. Oxalat

Salz der Oxalsäure.

 Suchindex zurück vorwärts 35031. Oxalatblut

durch Zusatz von Oxalat-Lsg. (Ausfällung des Blutcalciums als unlösliches
Calciumoxalat) ungerinnbar gemachtes Blut zur Gewinnung von Plasma.

 Suchindex zurück vorwärts 35032. Oxalatnephrose

tubuläre Nierenschädigung bei Oxalsäurevergiftung; u.U. mit akutem
Nierenversagen.

 Suchindex zurück vorwärts 35033. Oxalatstein

Harnkonkrement, bestehend aus -- meist -- Calciumoxalat-mono- oder
-dihydrat (im Sediment Hantel- bzw. Briefumschlagformen); s.a.
Calciumoxalatstein.

 Suchindex zurück vorwärts 35034. Oxalbernsteinsäure

eine Tricarbonsäureab HOOC-CH2-CH(COOH)-CO-COOH.abZwischenprodukt im -
Citratzyklus, gebildet oxidativ aus Isozitronensäure; durch
Decarboxylierung Übergang in -Ketoglutarsäure. -- Salze
Oxal(o)succinate.

 Suchindex zurück vorwärts 35035. Oxalessigsäure

HOOC-CH2-CO-COOH, Ketodicarbonsäure, mit 2 cis-trans-isomeren
Enolformen Hydroxymalein-, Hydroxyfumarsäure. Zentraler Metabolit im
Citratzyklus (gebildet aus Äpfelsäure; mit Acetyl-CoA Kondensation zu
Zitronensäure; verbindet die Gluconeogenese mit dem Eiweißstoffwechsel. --
Salze Oxal(o)acetate.

 Suchindex zurück vorwärts 35036. Oxaloacetase

C-C-Bindungen lösendes Enzym; Reaktion Oxalacetat + H2O - - Oxalat +
Acetat.

 Suchindex zurück vorwärts 35037. Oxalose(-Syndrom)

(auch: primäre Hyperoxalurie, Calciumoxalatnephritis)
angeborene, autosomal-rezessiv erbliche Enzymopathie mit Störung der
tubulären Harnsäureresorption u. des Abbaus der Glyoxylessigsäure (Defekt
der Glyoxalattransferase bei Typ 1, der 2-Hydroxy-3-oxoadipatcarboxylase
bei Typ 2) im Glykokoll-Oxalsäure-Stoffwechsel; mit Ablagerung von
Calciumoxalaten in Knochen (Spontanfrakturen) u. Niere (Nephrokalzinose,
-lithiasis, Hyperoxalurie) u.a. Organen.

 Suchindex zurück vorwärts 35038. Oxalsäure

- Acidum oxalicum.

 Suchindex zurück vorwärts 35039. Oxalsäurediathese

klin. Symptomatik bei Hyperoxalämie Oxalatsteinbildung oder -kristallurie
mit Nierenkoliken, Dyspepsie, Flatulenz, schleimigen Diarrhöen, Neuralgien,
Migräne, Gelenkveränderungen (Typ PCP).

 Suchindex zurück vorwärts 35040. Oxalsuccinat

Salz der - Oxalbernsteinsäure.

 Suchindex zurück vorwärts 35041. Oxalurie

s.u. Hyperoxalurie, Oxalsäurediathese.

 Suchindex zurück vorwärts 35042. Oxazepam

Benzodiazepin-Derivat; Tranquilizer.

 Suchindex zurück vorwärts 35043. Oxazine

Derivate des Oxazins (6gliedr. Ring mit N u. O in p-Stellung); z.B. als
(Phen-)Oxazinfarbstoffe.

 Suchindex zurück vorwärts 35044. Oxazole

heterozyklische Verbindungen mit je 1 O- u. N-Atom im ungesättigten
5gliedr. Ring Oxazoline u. Oxazolidine (mit teilweiser bzw. vollständ.
H-Sättigung), Oxazolinone u. Oxazolone (mit zusätzl. Keto- bzw.
Hydroxylgruppe).

 Suchindex zurück vorwärts 35045. Oxford-Einheit (O.E.)

erster (Heatley, Florey u. M. in der Oxford-Gruppe 194044) biol.
Bewertungsstandard für - Penicillin; etwa der gültigen I.E. entsprechend.

 Suchindex zurück vorwärts 35046. Oxford-non-kinking-Tubus

Ballon-Tubus mit festem (durch Führungsstab streckbarem) Knick; aus rel.
festem Gummi, nicht abknickend; so kurz, daß einseitige Intubation nicht
möglich ist; s.a. Abb.

 Suchindex zurück vorwärts 35047. Oxi...

s.a. Oxy..., Hydroxy...

 Suchindex zurück vorwärts 35048. Oxibiose, Oxibionten

- Aerobiose, - Aerobier.

 Suchindex zurück vorwärts 35049. Oxid

(auch: Oxyd)
Verbindung zwischen Metall, Leichtmetall oder organischem Radikal u.
Sauerstoff (als elektronegativer Bestandteil; analog dem Sulfid, Nitrid
etc.). Bei mehrwertigen Elementen Angabe der Wertigkeit, z.B.
Kupfer(I)-oxid = Cu2O, Kupfer(II)-oxid = CuO; je nach Zahl der O-Atome
als Mono-, Di-, Trioxid usw.

 Suchindex zurück vorwärts 35050. Oxidase

- Oxidoreductase mit Sauerstoff als Elektronenakzeptor (früher als
oxydierendes oder Oxydationsferment bezeichnet); z.B.
Cytochrom-Oxidase.

 Suchindex zurück vorwärts 35051. Oxidase-positiv

Fgb: bakt
s.u. Oxidasereaktionen.

 Suchindex zurück vorwärts 35052. Oxidasereaktionen

Fgb: bakt, histochem
die auf Färbung von Chromogenen durch Oxidation beruhenden
Nachweisverfahren für enzymatisch-oxidative Wirkungen in biologischem
Material, z.B. in Gewebe oder Bakteriennährböden (zur Erkennung
Oxidase-positiver Bakterien, v.a. Neisserien u. Pseudomonas); erfolgt z.B.
durch das Reagenz Paraphenylendiamin (s.a. Nadi-Reagenz).

 Suchindex zurück vorwärts 35053. Oxidation

elementare, stets als - Redoxreaktion erfolgende, Energie liefernde
stoffl. Umsetzung, bei der einer der Reaktionspartner (Reduktionsmittel =
Elektronendonator) unter Abgabe von Elektronen (= Oxidation) an den
anderen (Oxidationsmittel = Elektronenakzeptor) oxidiert bzw. dehydriert
(verbrannt) wird.

 Suchindex zurück vorwärts 35054. Oxidation, biologische

alle oxidativen Vorgänge im Intermediärstoffwechsel, auch bei der
Biotransformation von Arzneimitteln. Erfolgt durch Oxidasen bzw.
Oxygenasen; s.a. Fettsäureabbau, Glykolyse, Phosphorylierung,
Decarboxylierung, Desaminierung.

 Suchindex zurück vorwärts 35055. Oxidation

s.u. Fettsäureabbau.

 Suchindex zurück vorwärts 35056. Oxidationsferment, gelbes

- Flavin.

 Suchindex zurück vorwärts 35057. Oxidationsmittel

s.u. Oxidation.

 Suchindex zurück vorwärts 35058. Oxidationstherapie, hämatogene (HOT)

(auch: Blutwäsche)
Entnahme von 50 ccm Blut, das nach Anreicherung mit gasförmigem
Sauerstoff u. UV-Bestrahlung reinfundiert wird.

 Suchindex zurück vorwärts 35059. Oxidationswasser

Fgb: biol
das bei der biol. Oxidation (v.a. durch Atmungskette) der zugeführten
Nahrungsstoffe entstehende Wasser; Gesamtmenge beim Menschen ca. 400
mlTag.

 Suchindex zurück vorwärts 35060. Oxidationszahl

die auf der Vorstellung eines nur aus Ionen aufgebauten Moleküls
basierende elektrochem. Wertigkeit des einzelnen Bausteines (Atom,
Komplex-Ion), ausgedrückt als negativer oder pos. Zahlenwert, z.B. -3N
in NH4Cl (da 4 Heh+ + Cl- + N3-). Wichtig für Redoxberechnung.

 Suchindex zurück vorwärts 35061. oxidativ

durch (mit) - Oxidation.

 Suchindex zurück vorwärts 35062. Oxidimetrie

- Redoxtitration.

 Suchindex zurück vorwärts 35063. Oxido-reductasen

Oxidoreduktionen ( - Redoxreaktionen, Dismutationen) katalysierende
Enzyme, z.B. Trans- u. Dehydrogenasen, Reductasen, (Per-)Oxidasen,
Katalasen.

 Suchindex zurück vorwärts 35064. Oxilofrin

ein Beta1- u. Beta2-Stimulator; Antihypotonikum zur Therapie
orthostatischer Kreislaufregulationsstörungen.

 Suchindex zurück vorwärts 35065. Oxime

Kondensationsprodukte von Hydroxylamin mit Aldehyden bzw. Ketonen
(R1R2C=N-OH).

 Suchindex zurück vorwärts 35066. Oximtherapie

Therapie bestimmter - Phosphorsäureester-Vergiftungen, z.B. der
Parathion-Vergiftung, mit Oximen. Als Präparat wird Obidoxim eingesetzt,
welches -- frühzeitig appliziert -- die Lösung der Bindung zwischen
Acetylcholinesterase u. dem Phosphorsäureester beschleunigt.

 Suchindex zurück vorwärts 35067. Oxitriptan

5-Hydroxytryptophan; ein Antidepressivum mit geringen Nebenwirkungen
(Magen-Darm-Störungen, Hypotonie); kontraindiziert bei Niereninsuffizienz.

 Suchindex zurück vorwärts 35068. Oxo-

Bez. für an ein anderes Atom doppelt gebundenes Sauerstoffatom (= O);
vgl. Keto...

 Suchindex zurück vorwärts 35069. 17-Oxosteroide

- 17-Ketosteroide.

 Suchindex zurück vorwärts 35070. Oxprenolol

ein - Betarezeptorenblocker. Klasse-II-Antiarrhythmikum, s.a.
Antiarrhythmika.

 Suchindex zurück vorwärts 35071. Oxy-

Wortteil
(Luft-)Sauerstoff (auch Präfix für Hydroxy- u.a. O-haltige
Gruppierungen); vgl. Oxi...;
spitz, scharf, übermäßig (= hyper...).

 Suchindex zurück vorwärts 35072. ß-Oxybuttersäure

- ß-Hydroxybuttersäure.

 Suchindex zurück vorwärts 35073. Oxybutynin

ein neurotrop-muskulotropes Spasmolytikum; Anw. bei Pollakisurie u.
Nykturie.

 Suchindex zurück vorwärts 35074. Oxycephalus

(Greig) Spitzschädel als kraniofaziale - Kraniostenose. -- Auch Bez.
für - Turmschädel.

 Suchindex zurück vorwärts 35075. Oxyd(um)

alte Schreibweise für - Oxid.

 Suchindex zurück vorwärts 35076. Oxydimetrie

- Redoxtitration.

 Suchindex zurück vorwärts 35077. Oxydose

erhöhter Sauerstoffpartialdruck in Körpergeweben; vgl. Hypoxydose.
- Azidose.

 Suchindex zurück vorwärts 35078. Oxyfedrin

ein Beta-Stimulator mit vorwiegend koronardilatierender Wirkung. Anw. zur
Therapie der Angina-pectoris-Symptomatik bei Koronarinsuffizienz.

 Suchindex zurück vorwärts 35079. Oxygenasen

- Oxidoreductasen mit Aktivität i.S. des Sauerstoffeinbaus.

 Suchindex zurück vorwärts 35080. Oxygenation

Sauerstoffzufuhr, -sättigung; s.a. Arterialisation, hyperbare
Oxygenation.

 Suchindex zurück vorwärts 35081. Oxygenator

Gerät für die Arterialisierung (CO2-Entzug, O2-Zuführung) des temporär
in einen extrakorporalen Kreislauf (Herz-Lungen-Maschine) geleiteten
Blutes; als Dispersions-, Membran-, Scheiben-, Gitter-O. (s.u. Gibbon*).
Gerät zur O2-Insufflation.

 Suchindex zurück vorwärts 35082. Oxygen(ium)

- Sauerstoff.

 Suchindex zurück vorwärts 35083. Oxyhämin

- Hämatin.

 Suchindex zurück vorwärts 35084. Oxyhämoglobin

(auch: Oxy-Hb, O2-Hb)
das durch reversible Anlagerungsverbindung von molekularem O2 mit dem
2wertigen Häm-Eisen sauerstoffbeladene Hb als für den O2-Transport ins
Gewebe wesentl. Form (Einfluß auf CO2-Bindung s.u. Haldane* Effekt).

 Suchindex zurück vorwärts 35085. Oxymetazolin

ein peripher direkt wirkendes, ausschließlich -Adrenorezeptoren
erregendes Sympathomimetikum; Imidazolin-Derivat; wird wegen
vasokonstringierender Wirkung als Schnupfmittel angewandt.

 Suchindex zurück vorwärts 35086. Oxymetrie

spektralphotometrische Bestimmung der Sauerstoffsättigung des Blutes
durch Messen der Extinktionen bei 640 nm (für O2-Hb) u. 805-830 nm
(Gesamt-Hb) u. Errechnen der Konz. nach dem Lambert* Gesetz aus der
Extinktion II0 u. dem molaren dekad. Extinktionskoeffizienten epsilon.
Meist unblutig im Durch- (z.B. Ohroxymetrie) oder reflektierten Licht
(Reflexionsoxymetrie), seltener blutig (Durchleuchtung in Küvette).

 Suchindex zurück vorwärts 35087. Oxynervonsäure

- Hydroxynervonsäure.

 Suchindex zurück vorwärts 35088. Oxyopia

sehr ausgeprägte Sehschärfe.

 Suchindex zurück vorwärts 35089. Oxyosmie, Oxyosphresie

- Hyperosmie.

 Suchindex zurück vorwärts 35090. Oxyphenbutazon

4-butyl-2-(4-hydroxyphenyl)1phenyl-pyrazolidin-3,5-dion (Monohydrat);
Antirheumatikum mit analgetischer Wirkung. Anw. in der BRD durch
Bundesgesundheitsamt eingeschränkt.

 Suchindex zurück vorwärts 35091. Oxyphenyl-

s.u. Hydroxyphenyl-.

 Suchindex zurück vorwärts 35092. oxyphil

Fgb: zytol
- eosinophil, azidophil.

 Suchindex zurück vorwärts 35093. Oxyphonie

Sprechen mit scharfer Stimme.

 Suchindex zurück vorwärts 35094. Oxysäuren

- Hydroxysäuren.

 Suchindex zurück vorwärts 35095. Oxytetracyclin

(auch: 5-Hydroxytetracyclin)
(Finlay u. M. 1950) - Tetracyclin-Antibiotikum aus Streptomyces rimosus,
platensis u.a.

 Suchindex zurück vorwärts 35096. Oxytocica

Fgb: pharm
die Uterusmuskulatur zur Kontraktion anregende Mittel (Wehenmittel);
i.e.S. - Oxytocin u. Secale-Alkaloide (Dauerkontraktion), i.w.S. auch
Bradykinin, Vasopressin u.a.

 Suchindex zurück vorwärts 35097. Oxytocin

in neurosekretorischen Neuronen des Hypothalamus gebildetes u. --
gebunden an Neurophysine -- zum Hypophysenhinterlappen transportiertes u.
dort gespeichertes Hormon, das die Kontraktion der Uterusmuskulatur u. der
myoepithelialen Zellen der Brustdrüse bewirkt; erstes synthetisiertes
Peptidhormon (Du Vigneaud 1954). Abbau durch das Enzym Oxytocinase.
Therapeutische Anw. in der Geburtshilfe (z.B. i.v. Dauertropfinfusion zur
Geburtseinleitung oder Wehenverstärkung).

 Suchindex zurück vorwärts 35098. Oxytocin-(Empfindlichkeits-)Test

(auch: O.-Sensibilitätstest)
(W. Allen) geburtsh klin. Bestimmung der Wehenbereitschaft des
schwangeren Uterus anhand der O.-Dosen (i.v. 0,01 IE pro Min.), die eine
Wehentätigkeit auslösen; heute stehen die Reaktion des Feten auf die
ausgelösten Wehen (Zustandsbeurteilung anhand der - Kardiotokographie)
u.oder eine durch den Test bewirkte Geburtseinleitung im Vordergrund.

 Suchindex zurück vorwärts 35099. Oxyuren

Fgb: helminth
- Oxyuridae.

 Suchindex zurück vorwärts 35100. Oxyuriasis

- Enterobiasis.

 Suchindex zurück vorwärts 35101. Oxyuridae

(auch: Madenwürmer)
eine Nematoden-Familie [ - Oxyuroidea]; ovi- oder vivipare Parasiten bei
Wirbeltier u. Mensch (hier v.a. - Enterobius vermicularis; seltener
Syphacia obvelata).

 Suchindex zurück vorwärts 35102. Oxyuris

(auch: Lepturis)
Gattung der Oxyuridae; Parasiten der Einhufer. -- Auch alte Bez. für
Aspiculuris tetraptera u. - Enterobius vermicularis.

 Suchindex zurück vorwärts 35103. Oxyuroidea

Nematoden-Ordnung; u.a. mit den Familien (u. Gattungen) Oxyuridae
(Oxyuris, Enterobius, Passalurus, Syphacia, Skrjabinema), Attractidae
(Probstmayria), Heterakidae (Heterakis), Subuluridae (Subulura).

 Suchindex zurück vorwärts 35104. Oxyvenierungsbehandlung

intravenöse Zufuhr reinen Sauerstoffes (30-50 ml).

 Suchindex zurück vorwärts 35105. Oxyzephalus

- Oxycephalus.

 Suchindex zurück vorwärts 35106. OZ

Fgb: physik, chem
- Ordnungszahl.

 Suchindex zurück vorwärts 35107. Ozaena

(auch: Rhinitis atrophicans, Coryza foetida, Stinknase)
chron.-progrediente Atrophie der Nasenschleimhaut u. -muscheln; als
genuine oder primäre O. auf fam.-konstitutioneller Basis (v.a. bei ; oft
schon vor der Pubertät), als sekundäre O. bei übermäßig weitem Nasenlumen,
nach großer Septumperforation, Tumorresektion etc.; Symptome gelbgrüne,
abstoßend süßlich riechende Borkenbeläge, reduziertes bis erloschenes
Geruchsvermögen, evtl. begleitende Pharyngitis chronica atrophicans et
sicca (O. laryngotrachealis). Ätiogenese unbekannt (evtl. - Klebsiella
ozaenae). Therapie Spülungen etc. oder Op. (Reduktionsplastik).

 Suchindex zurück vorwärts 35108. O-Zehe

- Hallux varus.

 Suchindex zurück vorwärts 35109. O-Zellen

Fgb: hämat
- Null-Zellen.

 Suchindex zurück vorwärts 35110. Ozon

O3, die energiereiche, instabile Form des Sauerstoffes, mit
charakterist. Geruch, bei -111,9 oC flüssig. Starkes Oxidationsmittel;
bildet mit ungesättigten organ. Stoffen Ozonide. Natürlich angereichert in
der Ozonosphäre (20-35 km ü. d. Erdoberfläche; Bildung durch UV-Wirkung;
absorbiert v.a. kurzwellige UV-Anteile Ozonsperrschicht). Erhöhter
Gehalt wirkt toxisch (Schleimhautreizung, Müdigkeit, Kopfschmerzen,
Dyspnoe, substernale Schmerzen); MAK 0,1 ml/m3 = ppm bzw. 0,2 mg/m3.

 Suchindex zurück vorwärts 35111. Ozontherapie

Fgb: dent
therap. Begasung gangränöser Wurzelkanäle mit einem O2-O3-Gemisch.
Hydrotherapie (Bäder, Duschen, Waschungen etc.) mit 0,5-5% Zusatz eines
O2-O3-Gemisches zum Wasser (= Ozonisierung).

 Suchindex zurück vorwärts 35112. P

Kurzzeichen für chem Phosphor, physik für Druck, Poise,
kard P-Zacke, Pulmonalton, biochem - Substanz P,
Plättchenfaktor (s.u. Thrombozytenfaktoren), serol Antigen P (s.u.
P-System), pharm Pille, Pulvis, genet Parentalgeneration (=
Eltern), statist Perzentile, Probabilität ( - Wahrscheinlichkeit),
biochem Prolin, Faktor P (= Properdin des Komplementsystems),
physik Proton.

 Suchindex zurück vorwärts 35113. P biatriale, P cardiale usw.

s.u. P-Zacke.

 Suchindex zurück vorwärts 35114. p

Fgb: physik
Druck, Pond, Proton (= peh+), Piko- (= Faktor 10-12), chem
para(-Stellung), genet kurzer - Chromosomenarm.

 Suchindex zurück vorwärts 35115. pi

Fgb: mathe
die Zahl 3,14159 als Verhältnis von Kreisumfang zu Kreisdurchmesser.

 Suchindex zurück vorwärts 35116. PA

Primäraffekt.
Pulmonalisareal.
perniziöse - Anämie.
- A'-A-Intervall.

 Suchindex zurück vorwärts 35117. Pa

Fgb: physik
- Protactinium.
- Pascal.

 Suchindex zurück vorwärts 35118. p. a.

Fgb: chem
- pro analysi.

Fgb: röntg
posterior-anterior.

 Suchindex zurück vorwärts 35119. PAA

- Polyacrylamid.

 Suchindex zurück vorwärts 35120. Paarbildung

Fgb: physik
bei Absorption von gamma-Strahlung mit Quantenenergie 1,022 MeV neben
Compton*- u. Photo-Effekt eintretende Umwandlung von Energie in Materie (1
gamma-Quant pfr 1 Elektron + 1 Positron). -- Gegenteil Paarvernichtung
oder -zerstrahlung.

 Suchindex zurück vorwärts 35121. PAB, PABA

- p-Aminobenzoesäure (engl. acid).

 Suchindex zurück vorwärts 35122. PABA-Peptid

das synthet. Peptid N-Benzoyl-l-tyrosyl-p-aminobenzoesäure-Natriumsalz,
das nach oraler Applikation selektiv durch Chymotrypsin gespalten wird, so
daß die im Urin ausgeschiedene PABA bzw. p-Aminohippursäure als Parameter
für die exokrine Pankreasfunktion gilt (PABA-Test).

 Suchindex zurück vorwärts 35123. Pacchioni* Granulationen

(Antonio P., 1665 bis 1726, Anatom, Rom)
- Granulationes arachnoideae.

 Suchindex zurück vorwärts 35124. Pacemaker

(engl.) - Herzschrittmacher.

 Suchindex zurück vorwärts 35125. Pacemaker-Zellen

Fgb: kard
- P-Zellen.

 Suchindex zurück vorwärts 35126. pach(o)...

s.u. pachy...

 Suchindex zurück vorwärts 35127. pachy...

Wortteil dick, verdickt.

 Suchindex zurück vorwärts 35128. Pachyakrie

- Pachydaktylie.
- Akromegalie.

 Suchindex zurück vorwärts 35129. Pachyblepharitis

Blepharitis mit Lidhypertrophie.

 Suchindex zurück vorwärts 35130. Pachych(e)ilie

angeborene Verdickung der Lippen; i.w.S. die - Makrocheilie.

 Suchindex zurück vorwärts 35131. Pachydaktylie

angeborene Verdickung der Finger u. Zehen.

 Suchindex zurück vorwärts 35132. Pachydermia, Pachydermie

flächenhafte Verdickung der Haut (mit vermehrter Furchung u. Konsistenz)
durch -- bindegewebige -- Hyperplasie aller Hautschichten; als angeborene
Fehlbildung bei Cutis verticis gyrata, Pachydermoperiostose, nävoid bei
Neurofibromatose, neurokutaner Melanoblastose, entzündlich-sek. bei
Elephantiasis (= P. lymphangiectatica), Nonne*-Milroy*-Meige* Syndrom,
symptomat. bei Myxödem, Akromegalie; auch als P. vegetans mit chron.
Stauung (v.a. der unteren Extremitäten) u. ausgedehnter Papillose.

 Suchindex zurück vorwärts 35133. Pachydermia, Pachydermie verticalis

- Cutis verticis gyrata.

 Suchindex zurück vorwärts 35134. Pachydermia, Pachydermie verrucosa laryngis

Verdickung der Stimmbänder bei chron. Chorditis.

 Suchindex zurück vorwärts 35135. Pachydermoperiostose

- Touraine*-Solente*-Goleaigu* Syndrom.
- Uehlinger* Sy.

 Suchindex zurück vorwärts 35136. Pachydermozele

(Mott) - Chalodermie.

 Suchindex zurück vorwärts 35137. Pachyglossie

- Makroglossie.

 Suchindex zurück vorwärts 35138. Pachygyrie

Großhirn mit abnorm breiten u. plumpen Hirnwindungen; s.a. Dysgyrie.

 Suchindex zurück vorwärts 35139. Pachymeningeosis haemorrhagica

s.u. Pachymeningitis.

 Suchindex zurück vorwärts 35140. Pachymeningitis

Entzündung (eitrig, hämorrhag., fibrinös) der - Dura mater; als P.
externa epidural, P. interna subdural, P. intralamellaris intradural.

 Suchindex zurück vorwärts 35141. Pachymeningitis cervicalis hypertrophica

(Charcot 1871) unspezifische (v.a. Trauma) oder spezif. (Syphilis, Tbk)
chron.-proliferative P. (mit Beteiligung von Arachnoidea u. Pia mater) im
Halsmarkbereich; Symptome (infolge Wurzelreizung bzw. -läsion) Schmerzen
in Nacken, Hinterkopf u. Armen, dann sensible u. motor. Ausfälle,
Muskelatrophien, schließl. Querschnittssymptome (spast. Parese der Beine,
Blasen-Mastdarm-Störungen), Sperrliquor.

 Suchindex zurück vorwärts 35142. Pachymeningitis externa spinalis

bakteriell-eitrige (extraduraler Abszeß) oder granulierende Entzündung
(Narbenbildung), mit Wirbelsäulenschmerzen, radikulären Reizerscheinungen,
evtl. Querschnittssyndrom, entweder fortgeleitet (Furunkel,
Wirbelosteomyelitis) oder metastatisch (hämato- u. lymphogen).

 Suchindex zurück vorwärts 35143. Pachymeningitis haemorrhagica interna

ätiologisch unklare, durch Alkoholismus begünstigte,
chronisch-progrediente, innenseitige Verdickung der Dura
(Pachymeningeosis) durch gefäß- u. bindegewebsreiche, von Blutungen
durchsetzte Membranen (nach erfolgter bindegewebiger Organisation der
subduralen Hämatome); Symptome Kopf- u. Nackenschmerzen, Schwindel,
Erbrechen, Krampfanfälle, psych. Veränderungen, neurol. Ausfälle, evtl.
Hirndruck (bei Entlastungstrepanation Gefahr der Nachblutung) u. Koma.

 Suchindex zurück vorwärts 35144. Pachymeningitis tuberculosa

P. meist im Spinalbereich, ausgehend von Wirbel-Tbk oder epiduralem
Senkungsabszeß; Infiltrationen mit Verkäsung u. Riesenzellen; klin.
Sperrliquor.

 Suchindex zurück vorwärts 35145. Pachymeninx

- Dura mater encephali.

 Suchindex zurück vorwärts 35146. Pachyonychia congenita

dominant erbliche (androtrope) - Pachyonychie mit Palmoplantarkeratose
u. Hyperhidrose, inkonstant auch follikulärer Keratose, Blasenbildung,
Leukokeratose der Mundschleimhaut, Korneadystrophie, Haaranomalien.

 Suchindex zurück vorwärts 35147. Pachyonychie, Pachyonyxie

(auch: Skleronychie)
angeborene (s.a. Pachyonychia) oder erworbene (mechanische, mykot.,
syphilit., hypothyreot.) Verdickung der Nagelplatte, evtl. mit abnormer
Größe u. Form ( - Onychogrypose), infolge hyper- u. parakeratotischer
Überproduktion von Hornmassen.

 Suchindex zurück vorwärts 35148. Pachyostose

sklerosierende Hyperostose eines Röhrenknochens mit klobiger Auftreibung
im Diaphysenbereich.

 Suchindex zurück vorwärts 35149. Pachytän

Fgb: (54)
Prophasestadium der 1. meiot. Teilung nach abgeschlossener Konjugation
der homologen Chromosomen; s.u. Meiose (dort Abb.).

 Suchindex zurück vorwärts 35150. Pachyzephalie

abnorme Breite u. Kürze des Schädels infolge vorzeitiger Synostose der
Lambdanaht.

 Suchindex zurück vorwärts 35151. Pacini* Körperchen

(Filippo P., 1812-1883, Anatom, Florenz)
- Corpuscula lamellosa.

 Suchindex zurück vorwärts 35152. Packung

Einwickeln des Körpers oder einzelner Körperabschnitte (= Ganz- bzw.
Teil-P.; s.a. Wickel) mit trockenen oder feuchten, kalten oder warmen
Tüchern (darüber Wolldecke), oder aber mit anderen guten Wärmeträgern
(Kataplasmen, Peloide); Anw. bei Haut-, Infektions- u. rheumat.
Krankheiten.

 Suchindex zurück vorwärts 35153. P. ae.

Fgb: pharm
Partes aequales (gleiche Teile).

 Suchindex zurück vorwärts 35154. Pädatrophie

hochgradige Dystrophie im Kindesalter, i.e.S. die - Säuglingsdystrophie.

 Suchindex zurück vorwärts 35155. Pädaudiometrie

Kinderaudiometrie; - Hörprüfungen bei Kindern.

 Suchindex zurück vorwärts 35156. Päderastie

homosexuelle Neigung zu -- männlichen -- Kindern oder Jugendlichen
(Knabenliebe).

 Suchindex zurück vorwärts 35157. Pädiater

Arzt für Kinderheilkunde (Pädiatrie).

 Suchindex zurück vorwärts 35158. Pädologie

Wissenschaft von der normalen Entwicklung des Kindes.
die Kindersprache.

 Suchindex zurück vorwärts 35159. Pädonephritis

Begriff für eine beim Kind intermittierend oft über Jahre bestehende
geringe Protein- u. Erythrozyturie mit günstiger Prognose.

 Suchindex zurück vorwärts 35160. Pädophilie

Oberbegriff für homo- (= Päderastie) u. heterosexuelle (= Paedophilia
erotica) Neigung zu Kindern.

 Suchindex zurück vorwärts 35161. Pärchenegel

- Schistosoma.

 Suchindex zurück vorwärts 35162. Pätau* Syndrom

- D1-Trisomie.

 Suchindex zurück vorwärts 35163. PAF

(engl.) platelet activating factor, ein Thrombozyten-aktivierendes
Phospholipid, das bei IgE-mediierten allerg. Reaktionen freigesetzt wird
(aus Mastzellen, Basophilen).

 Suchindex zurück vorwärts 35164. PAG

(engl.) pregnancy associated glycoprotein; ein aus 2 Peptidketten
bestehendes hochmolekulares Plasmaprotein. Als 2-PAG steigt es
während der Schwangerschaft, bei oraler Östrogenzufuhr sowie bei
verschiedenen Tumoren an (Mamma-, Genital-, Bronchialkarzinom, Melanom).

 Suchindex zurück vorwärts 35165. PAGE

Abk. für Polyacrylamid-Gelelektrophorese.

 Suchindex zurück vorwärts 35166. Page* Syndrom

(J. H. P. 1935) zentral (dienzephal?) bedingte, wechselnde arterielle
Hypertonie mit Tachykardie u. fleckigem Gesichts- u. Brusterythem (evtl.
auch Hyperhidrose); häufig mäßige Struma (aber Strumektomie ohne Effekt).

 Suchindex zurück vorwärts 35167. Paget*

(Sir James P., 1814-1899, Chirurg, London)
(auch: Dermatitis (papillaris) maligna, Krebsekzem der Brust)
(1874) intradermales Mammakarzinom mit ekzemähnlichen, meist einseitigen
Veränderungen der Brustwarze u. des Warzenhofes; langsam fortschreitend;
braunrotes, schuppendes, nässendes u. verkrustetes Infiltrat; wichtigste
DD das Mamillenekzem (meist beidseitig); der P.* Krebs geht zumeist von
einem intraduktalen oder seltener invasiven Mammakarzinom vom duktalen Typ
aus, evtl. in den Ausführungsgängen, aber auch in der Tiefe des Organs (s.
Abb.); wird kein primäres duktales Karzinom gefunden, so wird von einem
isolierten Paget* Karzinom gesprochen; histol. mäßige Akanthose u.
Durchsetzung des Stratum basale (oft auch Milchgänge) mit P.* Zellen (groß,
ohne Tonofibrillen, helles, glykogenreiches Plasma, großer, ovaler,
hyperchromer Kern). -- Vorkommen gelegentl. auch beim Mann sowie
extramammär, z.B. genitoanal (vulväre Dyskeratose) oder axillär (evtl.
mit Befall der apokrinen Schweißdrüsen).

 Suchindex zurück vorwärts 35168. Paget* Syndrom

(auch: Ostitis s. Osteodystrophia deformans)
(1877) v.a. bei ab 5. Ljz. vorkommende, ätiologisch unklare (chron.
Osteomyelitis? hormonale, Mineralstoffwechsel-, Gefäßstörung?
Autoimmunkrankheit?), chronisch-progrediente, oft schmerzhafte Dystrophie
einzelner (Ostitis fibrosa localisata, s. Abb.) oder mehrerer Knochen
(dann v.a. Becken, Schädel), mit Verdickung u. Verkrümmung, später häufig
Spontanfrakturen (gute Heilungstendenz), neurol. Symptome (Wurzelschmerzen,
Lähmungen, Optikusatrophie etc.); nicht selten sarkomatöse Entartung; im
Röntgenbild Pachy- u. Periostose, Aufblättern der Kompakta, sklerot.
Atrophie der Spongiosa, Leontiasis, Watteschädel, Ostitis condensans
ilei. Serum-AP stets erhöht, Mineralwerte normal.

Paget* Syndrom*-v. Schroetter* Sy.
akute - Achselvenensperre.

 Suchindex zurück vorwärts 35169. Paget* Zellen

s.u. P.* Krebs. Abb. neu Abb. neu

 Suchindex zurück vorwärts 35170. pagetoid

dem Paget* Karzinom ähnlich (z.B. das Bild der Bowen* Dermatose).

 Suchindex zurück vorwärts 35171. Pagodenwackeln

Fgb: päd
Vor- u. Rückbewegung des Oberkörpers im Sitzen (oft stundenlang); meist
bei verhaltensgestörten Kindern; s.a. Jactatio.

 Suchindex zurück vorwärts 35172. Pagusbildung

Fgb: path
komplette, aber nicht gesonderte symmetrische Doppelfehlbildung der
Leibesfrucht ( - Duplicitas); z.B. Pygo-, Thorakopagus.

 Suchindex zurück vorwärts 35173. PAH

Paraaminohippursäure, - p-Aminohippursäure.

 Suchindex zurück vorwärts 35174. PAH-Clearance

quant. Nierenfunktionsprobe (s.u. Clearance) zur Untersuchung der
tubulären Transportmechanismen (mit PAH) sowie zur Bestimmung des -
Nierenplasmastroms, aus dem zusammen mit dem Hämatokritwert die
Nierendurchblutung errechnet werden kann, zus. mit der Inulin-Clearance
auch zur Bestg. der Filtratfraktion.

 Suchindex zurück vorwärts 35175. Paido...

Wortteil Kind; s.a. Pädo...

 Suchindex zurück vorwärts 35176. pain

(engl.) - Schmerz.

 Suchindex zurück vorwärts 35177. paired stimulation

(engl.) die gepaarte Schrittmacherstimulation des Herzens mit elektr.
Doppelreizen. Indikation tachykarde Vorhof- u. Kammerarrhythmien.

 Suchindex zurück vorwärts 35178. PAL

Pyridoxalphosphat (ein Vitamin-B6-Präparat).

 Suchindex zurück vorwärts 35179. Palaeencephalon

das aus den vom Palaeocortex bedeckten Hirnteilen des Riechhirns
bestehende Althirn; i.w.S. auch Zwischen- u. Mittelhirn u. Medulla
oblongata.

 Suchindex zurück vorwärts 35180. palae(o)...

Wortteil alt; s.a. Archi...

 Suchindex zurück vorwärts 35181. Pal(a)eocerebellum (PNA)

(auch: Spinocerebellum)
das Altkleinhirn, das entwicklungsgeschichtlich etwas jünger ist als
das - Arch(a)eocerebellum; hat v.a. Verbindungen zum Rückenmark; umfaßt
den Oberlappen des Kleinhirns (= Lobus rostralis), Culmen, Uvula u.
Pyramis des Kleinhirnwurms sowie Vinculum lingulae, Ala lobuli centralis
u. den rostralen Teil des Lobulus quadrangularis der Hemisphären.

 Suchindex zurück vorwärts 35182. Palaeocortex

primitivster Typ der Hirnrinde; Teil des - Allocortex.

 Suchindex zurück vorwärts 35183. Paläopallium

entwicklungsgeschichtlich alter Teil des Palliums; tritt in der 7.
embryonalen Entwicklungswoche auf.

 Suchindex zurück vorwärts 35184. Paläostriatum

der Globus pallidus als phylogenetisch älterer Teil des Nucleus
lentiformis.

 Suchindex zurück vorwärts 35185. Paläothalamus

die ventralen, phylogenetisch ältesten Thalamuskerne.

 Suchindex zurück vorwärts 35186. paläozerebellares Syndrom

das zerebellare - Mittelliniensyndrom.

 Suchindex zurück vorwärts 35187. palatinal

den Gaumen betreffend, gaumenseitig.

 Suchindex zurück vorwärts 35188. Palatinum

- Os palatinum.

 Suchindex zurück vorwärts 35189. palatinus

(latein.) zum Gaumen gehörig.

 Suchindex zurück vorwärts 35190. palato...

Wortteil Gaumen.

 Suchindex zurück vorwärts 35191. Palatodynie

Schmerzen im Bereich des harten Gaumens, v.a. bei Trigeminusneuralgie
(meist halbseitig).

 Suchindex zurück vorwärts 35192. Palatoplastik

- Gaumenplastik.

 Suchindex zurück vorwärts 35193. Palatoschisis

- Gaumenspalte.

 Suchindex zurück vorwärts 35194. Palatum (PNA)

der -- bds. schleimhautüberzogene -- Gaumen, gebildet durch Verschmelzen
des primären Gaumens (= Zwischenkiefer) mit den Gaumenplatten (Nahtstelle
Sutura palatina transversa), die -- von vorn nach hinten u. zunächst nur
bis zur Uvula -- untereinander (= Sutura palatina mediana bzw. Raphe
palati) u. mit der Nasenscheidewand verwachsen (bei Ausbleiben -
Gaumenspalte); ab Ende Mens II mesenchymale Verknöcherung, dadurch harter
(= P. durum; Dach der Mund- u. Boden der Nasenhöhle) u. -- hinten
anschließend -- weicher Gaumen (= P. molle; bestehend aus Velum palatinum
u. Uvula; derbe Aponeurose u. Mm. tensor u. levator veli palatini,
palatoglossus, palatopharyngeus u. uvulae).

 Suchindex zurück vorwärts 35195. Palatum durum

s.u. Palatum.

 Suchindex zurück vorwärts 35196. Palatum fissum

- Gaumenspalte.

 Suchindex zurück vorwärts 35197. Palatum molle

s.u. Palatum.

 Suchindex zurück vorwärts 35198. Paletotnaht

Fgb: chir
Naht mit Übereinanderlegen zweier Gewebe (wie beim Zuknöpfen eines
Mantels).

 Suchindex zurück vorwärts 35199. Palikinesie

Fgb: neur
dauernde Wiederholung der gleichen Geste als Teilerscheinung des
psychomotor. Anfalls.

 Suchindex zurück vorwärts 35200. Palilalie

(A. Pick 1921) ständige, unwillentliche Wiederholung gesprochener Wörter
oder Satzenden; v.a. bei postenzephalitischem Parkinsonismus sowie als
epileptisches Begleitsymptom bei partiellem Anfall.

 Suchindex zurück vorwärts 35201. Palindrom

Fgb: genet
Folge von Nucleotiden eines DNS-Strangs, die auf dem komplementären
DNS-Strang genau spiegelbildlich vorhanden sind.

 Suchindex zurück vorwärts 35202. palindromischer Rheumatismus

s.u. Rheumatismus.

 Suchindex zurück vorwärts 35203. Palinmnese

vermeintliches Sich-Erinnern an Ereignisse, die nie stattgefunden haben.
Wiedererinnerung an Vorgänge, die dem Gedächtnis bereits entschwunden
schienen.

 Suchindex zurück vorwärts 35204. Palinopsie

Sehstörung in Form lange bestehenbleibender Nachbilder.

 Suchindex zurück vorwärts 35205. Palinphrasie

unwillentliche Wiederholung einer Silbe oder eines Wortes (meist am
Satzende).

 Suchindex zurück vorwärts 35206. Palisadenwurm

- Dioctophyma renale.

 Suchindex zurück vorwärts 35207. Palladium (Pd)

platinähnliches Edelmetall mit Atomgew. 106,4 u. OZ 46; 2-, 3- u.
4wertig.

 Suchindex zurück vorwärts 35208. Pallästhesie

das Vibrationsgefühl als Teil der Tiefensensibilität. Fehlt (= Pallhyp-
oder Pallanästhesie) z.B. bei diabetischer Polyneuropathie.

 Suchindex zurück vorwärts 35209. palliativ

krankheitsmildernd (ohne zu heilen).

 Suchindex zurück vorwärts 35210. Palliativa

Mittel, die nicht die Ursachen behandeln, sondern nur die Symptome.

 Suchindex zurück vorwärts 35211. Palliativbehandlung

s.u. Palliativa, Palliativbestrahlung, -operation.

 Suchindex zurück vorwärts 35212. Palliativbestrahlung

- Strahlentherapie bösartiger Tumoren, die von vornherein nicht deren
Heilung anstrebt, sondern deren Wachstums- u. Metastasierungshemmung.

 Suchindex zurück vorwärts 35213. Palliativoperation

Op. zur -- evtl. zeitweiligen -- Wiederherstellung einer schwer
beeinträchtigten Organfunktion ohne Beseitigung der Ursache (z.B. eines
bösartigen Tumors).

 Suchindex zurück vorwärts 35214. Palliativum

Linderungsmittel, - Palliativa.

 Suchindex zurück vorwärts 35215. pallidales System

efferentes System des Pallidums, dessen -- aus dem Globus pallidus u.
Nucleus caudatus stammende -- Axone zum Hypothalamus ziehen.

 Suchindex zurück vorwärts 35216. pallidostriäres Syndrom

- Parkinson* Syndrom.

 Suchindex zurück vorwärts 35217. pallidostriäres System

die aus Globus pallidus u. Striatum (= Nucleus caudatus + Putamen)
zusammengesetzte Funktionseinheit im Rahmen des extrapyramidalmotorischen
Systems.

 Suchindex zurück vorwärts 35218. Pallidotomie

Fgb: neurochir
stereotaktische Zerstörung eines umschriebenen Areals im medialen Globus
pallidus (d.h. der Verbindungen zum ventralen Thalamuskerngebiet); erzielt
Ausschaltung EPS-motorischer Störungen der Willkürmotorik.

 Suchindex zurück vorwärts 35219. Pallidum

Fgb: anat
- Globus pallidus.

 Suchindex zurück vorwärts 35220. Pallidumsyndrom

- Parkinson* Syndrom (Parkinsonismus).

 Suchindex zurück vorwärts 35221. pallidus

(latein.) blaß.

 Suchindex zurück vorwärts 35222. Pallium (PNA)

(latein. = Mantel) - Cortex cerebri.

 Suchindex zurück vorwärts 35223. Palliumsyndrom

das - apallische Syndrom.

 Suchindex zurück vorwärts 35224. Pallor

(latein.) Blässe.

 Suchindex zurück vorwärts 35225. (de) Palma* Operation

(zus. mit Esperon 1960) bei einseitigem chron. Beckenvenenverschluß
subkutaner Durchzug der Saphena magna der gesunden Seite oberhalb der
Symphyse zur Gegenseite u. Anastomosierung mit der V. femoralis comm. oder
superficialis distal des Verschlusses; häufig kombiniert mit temporärer
a.-v. Fistel (Strömungsbeschleunigung als Thromboseprophylaxe).

 Suchindex zurück vorwärts 35226. Palma manus (PNA)

die durch die Beugefalten an den Fingergrundgelenken begrenzte
Hohlhandfläche (Handteller), deren Leistenhaut unverschieblich mit der
Palmaraponeurose verbunden ist.

 Suchindex zurück vorwärts 35227. palmar(is)

zur Hohlhand (Palma) gehörend, sie betreffend, hohlhandseitig.

 Suchindex zurück vorwärts 35228. Palmaraponeurose

- Aponeurosis palmaris.

 Suchindex zurück vorwärts 35229. Palmarerythem

flächenhafte Dauerröte insbes. der Daumen- u. Kleinfingerballen bei
Leberzirrhose, Hepatitis, chron. Lungenerkr., subakuter bakterieller
Endokarditis, Polyarthritis, Dermatomyositis, Lupus erythematodes u.
konnataler Syphilis etc., dominant erbl. als - Erythema palmoplantare.

 Suchindex zurück vorwärts 35230. Palmarfibromatose

- Dupuytren* Kontraktur.

 Suchindex zurück vorwärts 35231. Palmarflexion

Beugung der Hand zur Hohlhand bzw. Unterarmbeugeseite hin.

 Suchindex zurück vorwärts 35232. Palmarkeratose

s.u. Palmoplantarkeratose.

 Suchindex zurück vorwärts 35233. Palmarkontraktur

- Dupuytren* Kontraktur.

 Suchindex zurück vorwärts 35234. Palmarreflex

Beugung der Finger nach Bestreichen der Handinnenfläche (Fremd- oder
Eigenreflex?).

 Suchindex zurück vorwärts 35235. Palmitinsäure

(auch: Acidum palmitinicum, Cetylsäure)
CH3-(CH2)14-COOH, höhere gesättigte Fettsäure; Hauptbestandteil des
Palmfettes; technischer u. pharmazeut. Grundstoff. -- Salze Palmitate.
-- Säurerest Palmityl... (z.B. Palmitylalkohol = - Cetylalkohol).

 Suchindex zurück vorwärts 35236. Palmomentalreflex (PMR)

bei Beklopfen oder Bestreichen des Daumen- oder Kleinfingerballens
gleich- oder beidseitige (mit Seitendifferenz) Kontraktion der
Kinnmuskulatur (einschl. Depressor anguli oris); beim Neugeborenen
physiologisch (bei ca. 4% persistierend).

 Suchindex zurück vorwärts 35237. Palmoplantarkeratose

Hyperkeratose der Handflächen (Palmarkeratose) u. Fußsohlen
(Plantarkeratose) bei Pilzbefall, Psoriasis vulgaris sowie bei zahlreichen
erbl. Erkrankungen ( - Keratosis palmoplantaris).

 Suchindex zurück vorwärts 35238. PALP

- Pyridoxalphosphat.

 Suchindex zurück vorwärts 35239. palpabel, palpabilis

tast-, greifbar ( - Palpation).

 Suchindex zurück vorwärts 35240. Palpation

Tastuntersuchung (mit einem oder mehreren Fingern, auch bimanuell) der
Körperoberfläche oder zugänglicher Körperhöhlen (Austastung) zur
Beurteilung von Konsistenz, Elastizität, Beweglichkeit,
Schmerzempfindlichkeit etc.

 Suchindex zurück vorwärts 35241. Palpationsgeräusch

durch Palpation des Abdomens (bes. ileozäkal) auslösbares gurrendes oder
glucksendes Geräusch im Kolonbereich, v.a. bei Durchfallkrankheiten, Colon
spasticum.

 Suchindex zurück vorwärts 35242. Palpebrae (PNA)

die Augenlider ( - Lid).

 Suchindex zurück vorwärts 35243. palpebral(is)

das Augenlid betreffend.

 Suchindex zurück vorwärts 35244. Palpebralpunkt

Nervendruckpunkt seitl. des Oberlids.

 Suchindex zurück vorwärts 35245. Palpieren

Untersuchung durch - Palpation.

 Suchindex zurück vorwärts 35246. Palpitatio cordis, Palpitation

(auch: Kardiopalmus)
subjektive (Miß-)Empfindung einer verstärkten u. beschleunigten
Herzaktion (Herzklopfen).

 Suchindex zurück vorwärts 35247. Paltauf* Flecken

(Arnold P., 1860-1893, Gerichtsmediziner, Prag)
etwa fingerkuppengroße, blaßrot-verwaschene Flecken in der
Erstickungslunge.

 Suchindex zurück vorwärts 35248. Paltauf*(-Sternberg*) Krankheit

(Richard P., 1858-1924, Pathologe, Wien; Carl St.)
maligne - Lymphogranulomatose.

 Suchindex zurück vorwärts 35249. Paludismus

(auch: Sumpffieber)
- Malaria.


Suchindex zurück vorwärts 35250. PAM

Pyridin-2-aldoxim-methyljodid (Pralidoximjodid); obsolet.

 Suchindex zurück vorwärts 35251. Pamaquin

(auch: PlasmochinR)

Fgb: pharm
6-Methoxy-8(-diäthyl-amino-isopentylamino)-chinolin-embonat; erstes
(1926) synthet. Malaria-Chemotherapeutikum mit spezifischer Wirkung auf
Gameten; heute obsolet.

 Suchindex zurück vorwärts 35252. PAMBA

p-Aminomethylbenzoesäure (engl. -acid), ein - Antifibrinolytikum.

 Suchindex zurück vorwärts 35253. p-Amino...

s.u. Amino...

 Suchindex zurück vorwärts 35254. pampiniformis

(latein.) rankenförmig.

 Suchindex zurück vorwärts 35255. pan...

Wortteil ganz, alles, s.a. holo...

 Suchindex zurück vorwärts 35256. du Pan*-Rutishauser* Syndrom

(Charles M. du P., 1878-1948, Chirurg, Genf; Erwin R.,1904-1967, Pathologe, Genf)
(auch: Osteochondritis laminaris)
monoartikuläre, streifenförmige Knorpeldestruktion mit Sekundärarthrose
(Versteifung) bei Schenkelkopfepiphysiolyse.

 Suchindex zurück vorwärts 35257. PAN

- Periarteriitis nodosa.

 Suchindex zurück vorwärts 35258. Panagglutination

falsch positive Agglutinationsreaktion bei serolog. Bestimmungen; v.a.
bei Verwendung verdorbener Reagenzien durch das - Hübener*-Friedenreich*
Phänomen.

 Suchindex zurück vorwärts 35259. Panagglutinine

natürliche Antikörper, die -- unabhängig von der Blutgruppenzugehörigkeit
-- Erythrozyten mit veränderter Antigenstruktur in vitro agglutinieren.

 Suchindex zurück vorwärts 35260. Panalgesie

Schmerz, der sich auf den gesamten Körper ausdehnt; tritt meist in
Kombination mit psychopathologischen Alterationen (Depression) auf.

 Suchindex zurück vorwärts 35261. Panangi(i)tis

alle Wandschichten betreffende Gefäßentzündung (Panarteriitis,
Panphlebitis; s.a. Vasculitis).
generalisierte Endarteriitis u.oder Endophlebitis.

 Suchindex zurück vorwärts 35262. Panaritium

eitrige (phlegmonöse) Entzündung an Finger oder Zehe (i.e.S. volarseitig),
meist nach Verletzung, aber auch metastatisch oder aus der Nachbarschaft
fortschreitend. Symptome Schwellung (bes. dorsal, auf Handrücken
übergreifend; nur im eigentl. Herdbereich druckempfindlich), klopfende
Schmerzen, evtl. Lymphangitis, -adenitis, gestörte Funktion. Ther.
Ruhigstellung, Antibiotika, meist op. Eröffnung mit Schlauchdrainage
(Blutleere, Anästhesie). -- Nach Lokalisation u. beteiligten Strukturen
unterschieden.

Panaritium cutaneum,
(auch: Bulla infecta, Eiterblase)
auf die oberflächliche Hautschicht beschränktes P.

Panaritium subcutaneum
P. mit Tiefenausbreitung entlang den straffen kollagenen Fasern; s.a.
Kragenknopfabszeß.

Panaritium parunguale,
(auch: Paronychia acuta purulenta)
meist vom Nagelfalz ausgehende Eiterung mit einseitiger Auftreibung,
Rötung u. Druckschmerzhaftigkeit des Endgliedes, evtl. Ausdehnung auf
Periost u. Sehnen; als Kürschnerkrankheit nach Hautläsionen.

Panaritium subunguale,
(auch: Paronychia subung.)
oft durch den Nagel durchschimmernde Eiterung mit stark klopfendem
Schmerz (u. sehr druckschmerzhaft); Therapie bei distalem Sitz dreieckige
Exzision, bei proximalem basale Teilresektion oder Totalentfernung des
Nagels.

Panaritium tendinosum, P. tendovaginosum
P. mit Befall der Beugesehnen u. -sehnenscheiden der Hand, mit Gefahr von
Sehnennekrose u. Hohlhand-, insbes. V-Phlegmone.

Panaritium periostale
P. mit Beteiligung der Knochenhaut.

Panaritium ossale
in den Knochen fortgeleitetes P. mit typ. kolbiger Schwellung,
gleichmäßigem zirkulärem Druckschmerz.

Panaritium articulare
auf das Gelenk übergreifendes P. mit spindelförmiger, v.a. dorsalseitiger
Schwellung, Zug- u. Stauchungsschmerz, Beugestellung, evtl. Fisteleiterung
u. Sequesterabstoßung, Krepitation; z.B. das typ. P. des
Kleinzehengrundgelenks bei diabet. Ballennekrose.

 Suchindex zurück vorwärts 35263. Panarteri(i)tis

Arteriitis mit Beteiligung aller Wandschichten.
P. nodosa - Periarteriitis nodosa.

 Suchindex zurück vorwärts 35264. Panarthritis

Arthritis mit Beteiligung aller Gelenkstrukturen; häufig zu völliger
Ankylose führend.

 Suchindex zurück vorwärts 35265. Panax ginseng

die ostasiat. echte Ginsengpflanze [Araliaceae]. Therapeutische Anw.
der Wurzel als Universalmittel, spez. auch als stimulierendes u.
tonisierendes Herz-Kreislauf-Mittel, Aphrodisiakum, Antidepressivum etc.

 Suchindex zurück vorwärts 35266. Panazee

Fgb: histor
Allheilmittel.

 Suchindex zurück vorwärts 35267. panazinär

alle Läppchen (z.B. der Leber) betreffend.

 Suchindex zurück vorwärts 35268. Panchondritis

systematisierte - Chondromalazie.

 Suchindex zurück vorwärts 35269. Pancoast*

(Henry Kh. P., 1875-1939, Röntgenologe, Philadelphia)
s.u. P.* Tumor.

 Suchindex zurück vorwärts 35270. Pancoast* Tumor,

(auch: apikaler Sulkustumor)
rasch fortschreitendes peripheres Bronchialkarzinom der oberen
Lungenfurche bzw. -spitze, das schnell auf Rippen, Halsweichteile,
Armplexus u. Wirbel übergreift (Ausbrecherkrebs), oft mit
charakteristischem P.* Syndrom Schulter-Arm-Schmerz, obere Einflußstauung,
Hyp-, An- u. Parästhesie am Unterarm, Handmuskelatrophie, Rippenschmerz u.
Horner* Trias.

 Suchindex zurück vorwärts 35271. Pancreas (PNA)

(auch: Pankreas)
die quer im Oberbauch retroperitoneal hinter dem Magen liegende
Bauchspeicheldrüse (13-18 cm lang, bis 9 cm breit, 3 cm dick; Caput in
der Duodenalschleife, Cauda an der Milz), mit kleinerem endokrinen ( -
Langerhans* Inseln) u. größerem exokrinen Anteil rein seröse Drüse mit
azinösen Endstücken; pyramidenförm. Epithelzellen mit rundem, basalem Kern,
stark basophilem Ergastoplasma u. oxyphilen Zymogengranula als Vorstufe
der Enzyme -Amylase, Lipase, Phospholipase, Cholinesterase,
Trypsinogen, Carboxypeptidasen, Kollagenasen, Ribonucleasen; Sekretleitung
über Schaltstücke, Ausführungsgänge, Hauptausführungsgang; s.a.
Pankreas...

 Suchindex zurück vorwärts 35272. Pancreas accessorium

- Nebenpankreas, s.a. P. minus.

 Suchindex zurück vorwärts 35273. Pancreas anulare

komplexe Entwicklungsstörung des P., das als Ring das absteigende
Duodenum umgreift (meist auch einschnürt); stets Atypie der Gänge, oft
auch angeborene Duodenalatresie, bei kompletter Form bereits postnatal
hoher mechan. Ileus.

 Suchindex zurück vorwärts 35274. Pancreas divisum

angeborene Pankreasanomalie mit geteiltem Kopfabschnitt.

 Suchindex zurück vorwärts 35275. Pancreas minus

zusätzl., kleineres P. mit eigenem Ausführungsgang infolge
Verschmelzungsstörung (meist isolierter Processus uncinatus).

 Suchindex zurück vorwärts 35276. pancreaticus

(latein.) das Pankreas betreffend, zum P. gehörig.

 Suchindex zurück vorwärts 35277. pancreaticus, Pancreaticus

(auch: Pankreatikus)
Kurzform für - Ductus pancreaticus (s.a. Pankreatiko...).

 Suchindex zurück vorwärts 35278. Pancreatitis

- Pankreatitis.

 Suchindex zurück vorwärts 35279. Pancuroniumbromid

N,N'-[3, 17ß-Bis(acetoxy)-5-androstan-2ß,
16ß-ylen-bis]-(1-methylpiperidiniumbromid); peripheres, nicht
depolarisierendes Muskelrelaxans; im Gegensatz z.B. zu Succinylcholin
(depolarisierend) mit langanhaltender, verzögert eintretender Wirkung.
Verwendung v.a. in der Abdominalchirurgie.

 Suchindex zurück vorwärts 35280. Pandemie

auf große Gebiete eines Landes oder Erdteils übergreifende Epidemie.

 Suchindex zurück vorwärts 35281. pandiastolisch

- holodiastolisch.

 Suchindex zurück vorwärts 35282. Pandy* Test

(Koloman P., 1868-1944, Psychiater, Budapest)
Globulin-Nachweis im Liquor, indem man einige Tr. in eine gesättigte
Carbolsäure-Lsg. (P.* Reagens; 1-2 ml auf Uhrglasschälchen) vom Rand her
einfließen läßt (graduell abstufbare Trübung); nicht streng spezifisch.

 Suchindex zurück vorwärts 35283. Panenzephalitis

knötchenförmige Entzündung (meist virusbedingt) der grauen Substanz des
ganzen Gehirns, z.B. Encephalitis japonica, St.-Louis-,
Fleckfieberenzephalitis; i.e.S. die subakuten (malignen) Enzephalitiden
Einschlußkörperchen-Enz. (Dawson), Enz. Pette-Döring (einheimische P.),
subakute sklerosierende Leukoenzephalitis van Bogaert (SSLE, SSPE;
s.a. Slow-virus-Infektion).

 Suchindex zurück vorwärts 35284. Paneth* (Körner-)Zellen

(Josef P., 1857-1890, Physiologe, Wien)
(auch: Davidoff* Zellen)
Dipeptidasen bildende Epithelzellen in den Dünndarmkrypten, mit stark
oxyphilen Körnchen (= P.* Granula) im lamellären Ergastoplasma. Ihr
Lysozym (= Muraminidase) ist im sog. Mukosablock wirksam.

 Suchindex zurück vorwärts 35285. Panhypogonadismus

alte Bez. für - Hypogonadismus.

 Suchindex zurück vorwärts 35286. Panhypopituitarismus

Produktionsminderung bis -ausfall aller Hypophysenhormone; akut nach
Hypophysektomie u. Trauma, wobei die sekundäre Nebenniereninsuffizienz,
später auch Hypogonadismus u. -thyreose das Bild beherrschen; subakut bis
chron. bei Schädelbasis- u. Hypophysentumor ( - Simmonds* Kachexie) oder
post partum (Sheehan* Syndrom), wobei -- der Reihe nach -- sekundärer
Hypogonadismus, -thyreose u. -kortizismus auftreten. Der Extremfall ist
ein hypophysäres Koma. Bei präpuberaler Entwicklung hypophysärer
Zwergwuchs.

 Suchindex zurück vorwärts 35287. Panizza* Foramen

das bei niederen Vertebraten regelmäßig, beim Menschen nur als Anomalie
(= Ventrikelseptumdefekt) vorkommende Foramen interventriculare cordis.

 Suchindex zurück vorwärts 35288. Pankarditis

Karditis mit Beteiligung aller 3 Herzwandschichten
(Endo-Myo-Perikarditis).

 Suchindex zurück vorwärts 35289. pankochleär

die ganze Hörschnecke (Cochlea) betreffend; z.B. p. Schwerhörigkeit mit
Hörverlust für alle Frequenzen.

 Suchindex zurück vorwärts 35290. Pankrealgie

Pankreasschmerz.

 Suchindex zurück vorwärts 35291. Pankreas

- Pancreas; s.a. Pankreas...

 Suchindex zurück vorwärts 35292. Pankreas, künstliches

sog. Betazelle; 2teiliges Gerät (1. für Blutzuckerbestimmung; 2. -
Insulinpumpe für bedarfsgerechte Insulinverabfolgung); Technik (i.S. eines
tragbaren Gerätes) in Entwicklung.

 Suchindex zurück vorwärts 35293. Pankreasabszeß

eitrige - Pankreatitis mit solitärer oder multipler Abszedierung. Gefahr
der Spontanperforation mit tödl. Peritonitis; oft Spontandrainage in
Gangsystem, Magen oder Duodenum.

 Suchindex zurück vorwärts 35294. Pankreasachylie

- Achylia pancreatica.

 Suchindex zurück vorwärts 35295. Pankreasadenom

solides oder zyst. ( - Pankreaszyste) Adenom; drei Formen exkretorisch
(tubulär, meist Kystadenom mit großen mukösen oder serösen Zysten, von
exkretor. Zylinderepithel ausgekleidet); exokrin (azinös, vom Parenchym
ausgehend), endokrin die - Inselzelladenome.

 Suchindex zurück vorwärts 35296. Pankreasapoplexie

schlagartig (oft tödl.) verlaufende, akute hämorrhagische Pankreatitis.

 Suchindex zurück vorwärts 35297. Pankreasderivation

op. Ableitung des Bauchspeichels (bei Sekretstauung) durch
Anastomosierung des teilresezierten Pankreas mit dem Jejunum.

 Suchindex zurück vorwärts 35298. Pankreasdiabetes

Diabetes mellitus infolge Ausfalls des inkretor. Pankreas (Kalzinose,
Hämochromatose, Trauma, op. Entfernung).

 Suchindex zurück vorwärts 35299. Pankreasdiagnostik

außer Palpation u. Röntgenuntersuchung (Leeraufnahme, Magen-Darm-Passage,
Angiographie, Pankreatographie) v.a. Funktionsdiagnostik
Duodenalsaftanalyse nach Ätherreflex, Stärketoleranz-,
Secretin-Pankreozymin-Test, Trypsin- u. Chymotrypsinaktivität (u.
unverdaute Fleischfasern) im Stuhl, Stuhlgewicht u. -fettgehalt, Lipase u.
Amylase in Urin u. Serum (sog. Fermententgleisung), Insulinreserven
(Stimulation mit Glucose, Tolbutamid, Glucagon).

 Suchindex zurück vorwärts 35300. Pankreasentzündung

- Pankreatitis.

 Suchindex zurück vorwärts 35301. Pankreasenzyme

- Tabelle; s.a. Pancreas, Pankreassaft.

 Suchindex zurück vorwärts 35302. Pankreasexstirpation

- Pankreatektomie.

 Suchindex zurück vorwärts 35303. Pankreasfibrose

fibrotische Induration (bindegewebiger Ersatz des untergegangenen
Drüsengewebes) bei chron.-rezidivierender Pankreatitis mit Einschränkung
der ex- u. inkretorischen Leistung. Auch bei Leberzirrhose.

 Suchindex zurück vorwärts 35304. Pankreasfibrose, zystische

- Mukoviszidose.

 Suchindex zurück vorwärts 35305. Pankreasfistel

Sekretaustritt in Nachbargewebe oder Bauchhöhle nach Pankreatitis,
Pankreasnekrose, -verletzung, Perforation einer Pseudozyste, bei
penetrierendem Magen-Duodenal-Ulkus. Bei äußerer Fistel Flüssigkeits-,
Eiweiß- u. Elektrolytverlust, Hautmazeration (durch Andauung).

 Suchindex zurück vorwärts 35306. Pankreasgang

- Ductus pancreaticus.

 Suchindex zurück vorwärts 35307. Pankreasheterotopie

- Nebenpankreas.

 Suchindex zurück vorwärts 35308. Pankreasinseln

- Langerhans* Inseln; s.a. Inselzell...

 Suchindex zurück vorwärts 35309. Pankreasinsuffizienz

exokrine ( - Achylia pancreatica) u. meist auch endokrine Unterfunktion
der Bauchspeicheldrüse bei chronischer Pankreatitis, Maldigestion,
Abflußhindernis etc.

 Suchindex zurück vorwärts 35310. Pankreaskarzinom

primäres Karzinom (Ca.) meist im Pankreaskopf, seltener im Pankreaskörper
oder -schwanz; zumeist als duktales Ca. von den Drüsenausführungsgängen
ausgehend, selten (1%) als azinäres Ca.; histol. als tubuläres,
alveoläres oder azinöses Adeno-Ca., seltener als zystisch-alveoläres oder
schleimbildendes Adeno-Ca. (mit zylindrischen Zellen), selten als
Plattenepithelkarzinom u. Adenokankroid; gut abgegrenzt oder aber
infiltrierend, weich oder hart, u.U. mit Pseudozysten. Atypische Symptome,
später v.a. durch Komplikationen geprägt (sekundäre Entzündung,
Choledochuskompression mit Courvoisier* Zeichen, Bard*-Pic* Syndrom,
Pylorusstenose, Metastasen in Leber, Lunge, Nieren, Skelett). Ferner
sekundäre Karzinome aus Nachbarorganen u. Bronchialbaum.

 Suchindex zurück vorwärts 35311. Pankreaskarzinom-assoziiertes Antigen (PCAA)

ein -- beim Pankreaskarzinom evtl. diagnostisch nutzbares -- -
Tumorantigen.

 Suchindex zurück vorwärts 35312. Pankreaskörper

- Corpus pancreatis.

 Suchindex zurück vorwärts 35313. Pankreaskopf

- Caput pancreatis.

 Suchindex zurück vorwärts 35314. Pankreaskopfkarzinom

s.u. Pankreaskarzinom.

 Suchindex zurück vorwärts 35315. Pankreas-Lipase

s.u. Pancreas.

 Suchindex zurück vorwärts 35316. Pankreasnekrose

unter akuten Bauch- u. Allgemeinsymptomen ablaufender Gewebszerfall im
Pankreas infolge toxischer, allerg., entzündl., mechan. oder degenerativer
Schädigung der Parenchymzellen mit Fermentaktivierung u. Selbstverdauung
(s. Abb.); i.e.S. die akute hämorrhagische - Pankreatitis. Abb. R3A

 Suchindex zurück vorwärts 35317. Pankreas-Nieren-Transplantation

- Nieren-Pankreas-Transplantation.

 Suchindex zurück vorwärts 35318. Pankreassaft

der klare oder leicht opaleszierende, schleimhalt., geruchlose, stark
alkal. (pH 8,3-9,0), - Pankreasenzyme (Tab.) enthaltende Bauchspeichel,
der durch den Ductus pancreaticus major an der Papilla duodeni major
(evtl. auch minor) zusammen mit der Galle ins Duodenum fließt (ca. 1,5-2
lTag). Physiologischer Sekretionsreiz ist der Speisebrei bzw. die von ihm
in der Duodenalschleimhaut freigesetzten Hormone Sekretin (durch
HCl-Aktivierung von Prosekretin) für Saft- u. Bicarbonatproduktion aus
zentroazinären u. Schaltzellen, Cholezystokinin-Pankreozymin für die
Enzymsekretion aus den granulahalt. Azinuszellen. Stimulierung vorw.
parasympath. (während Sympathikus stärkere Viskosität bewirkt); vermindert
z.B. bei chron. Pankreatitis, Pankreasfibrose, Eiweißmangel.

 Suchindex zurück vorwärts 35319. Pankreassekretion

die Absonderung des - Pankreassaftes in den Zwölffingerdarm.

 Suchindex zurück vorwärts 35320. Pankreassequester

nekrotische Pankreasanteile als Folge entzündlicher Pankreaserkrankungen.

 Suchindex zurück vorwärts 35321. Pankreassklerose

- Pankreasfibrose.

 Suchindex zurück vorwärts 35322. Pankreasstein

im Gangsystem (als Sialolith oder Inkrustation, v.a. im Kopfteil) oder im
Parenchym (inkrustierter Inhalt einer Pseudozyste) solitär oder multipel
vork., meist rauhes, weißgraues (pigmentfreies) Konkrement aus
Calciumcarbonat u.oder -phosphat; v.a. bei chron. Pankreatitis, ferner bei
Abflußbehinderung. Führt zu Stase u. damit zu Entzündung, evtl.
Degeneration u. Nekrose. Symptome Schmerzen (oft kolikartig),
Organschwellung, Verdauungsinsuffizienz, passagere Enzymentgleisung, evtl.
Glucosurie; Gefahr der akuten hämorrhag. Pankreatitis u. der
Abszeßbildung.

 Suchindex zurück vorwärts 35323. Pankreasstühle

voluminöse, breiige Stühle von grauer Farbe mit vermehrtem Fettgehalt
(Steatorrhö) als Folge verminderter Enzymproduktion bei chron.
Pankreatitis.

 Suchindex zurück vorwärts 35324. Pankreasszintigraphie

- Szintigraphie des Pankreas nach Applikation radiomarkierter
Aminosäuren (z.B. 75Se-Methionin i.v.); vorteilhaft mit Subtraktion des
zuvor gewonnenen Leberszintigramms (z.B. 198Au-Kolloid).

 Suchindex zurück vorwärts 35325. Pankreastransplantation

Transplantation des Pankreas unter Ausschaltung des exokrinen Anteils
durch Ausguß des P.-Ausführungsgangs mit Latex; meist in Kombination mit
Nierentransplantation. Hauptindikation zur P. ist der insulinpflichtige
(juvenile) Typ I des Diabetes mellitus.

 Suchindex zurück vorwärts 35326. Pankreaszirrhose

- Pankreasfibrose.

 Suchindex zurück vorwärts 35327. Pankreaszyste

Hohlraumbildung im Pankreas; als angeborene Fehlbildung
(dysontogenetische Zyste; in geringer Zahl oder aber das ganze Organ
durchsetzend, z.B. bei - Mukoviszidose) oder aber erworben
(Retentionszyste, zyst. Neubildung, - Pankreasadenom), dann oft als
Pseudozyste (nach Blutung, Nekrose, Tumorzerfall) ohne Epithelauskleidung,
begrenzt von Organisationsgewebe oder Nachbarorgan. Symptome zunehmend
praller Tumor, Dyspepsie, evtl. Koliken, Abszedierung, Perforation;
Therapie - Marsupialisation, operative innere Fistel (z.B.
Pankreatozystoduodenostomie).

 Suchindex zurück vorwärts 35328. Pankre(at)algie

Pankreasschmerz.

 Suchindex zurück vorwärts 35329. Pankreatektomie

die stets zu Diabetes mellitus führende op. Entfernung des Pankreas (=
totale P.), meist bei gleichzeit. Entfernung von Milz u. Duodenum. --
Ferner als partielle P. (nur Körper- u. Schwanzteil, nach Trauma auch
kleinerer Abschnitte), insbes. als Pankreaskopfresektion ( -
Duodenopankreatektomie).

 Suchindex zurück vorwärts 35330. pankreatiko...

Wortteil Ductus pancreaticus. -- Oft fälschlich für pankreato...

 Suchindex zurück vorwärts 35331. Pankreatikocholangiographie

s.u. Pankreatographie.

 Suchindex zurück vorwärts 35332. Pankreatikocholezystostomie

op. Einpflanzung des Ductus pancreaticus (oder eines Fistelganges) in die
Gallenblase. Analog auch Pankreatikogastrostomie u. -jejunostomie (in
Magen bzw. Dünndarm).

 Suchindex zurück vorwärts 35333. Pankreatikographie

Fgb: röntg
s.u. Pankreatographie.

 Suchindex zurück vorwärts 35334. Pankreatikus

- Ductus pancreaticus.

 Suchindex zurück vorwärts 35335. pankreatisches onkofetales Antigen (POA)

ein onkofetales Antigen; ist beim Pankreaskarzinom evtl. diagnostisch
nutzbar als - Tumorantigen.

 Suchindex zurück vorwärts 35336. pankreatisches Polypeptid

s.u. Polypeptid.

 Suchindex zurück vorwärts 35337. Pankreatitis

(auch: Pancreatitis)
Entzündung des Pankreas; nach Verlauf grundsätzlich unterschieden als
akute u. chronische P. oder genauer (Marseille 1963) als akute,
rezidivierende akute, primär chronische P. u. chronische P. mit akuten
Schüben.

 Suchindex zurück vorwärts 35338. Pankreatitis, akute

durch verschiedene Ursachen ( - Tab.) ausgelöste u.oder begünstigte P.,
die meist mit typischem Oberbauchschmerz ( - Abb.) einhergeht (wobei die
Abgrenzung von anderen akuten Oberbaucherkr. u. Myokardinfarkt schwierig
ist). Weitere Symptome Übelkeit, Erbrechen, verminderte Peristaltik,
Meteorismus (Subileus), elastische Bauchdeckenspannung (sog. Gummibauch)
etc. Labor v.a. Amylase (in Serum u. Urin) u. Lipase (im Serum) evtl. auch
(zweitrangig) Trypsin, -Chymotrypsin, Elastase, Carboxypeptidase B,
Phospholipase A2, Methämalbumin, Serumcalcium (Erniedrigung gilt als
prognostisch ungünstiges Zeichen); ferner zur frühzeitigen Erkennung von
Komplikationen Elektrolyte, Leuko- u. Erythrozyten, Leberwerte u.
Gerinnungsstatus. Röntgen-Symptome a) Thorax Pleuraergüsse,
Plattenatelektasen, pulmonale Infiltrate. b) Abdomen gasgefüllte
Dünndarmschlingen im linken Ober- u. Mittelbauch, Zwerchfellhochstand,
Verdrängung der kleinen Magenkurvatur. Evtl. auch Ultraschalldiagnostik u.
Computertomogramm. Formen

akute biliäre Pankreatitis, akute
durch Reflux von Galle ins Pankreasgangsystem (z.B. durch Papillensteine,
Ganganomalien) ausgelöste, primär nicht autodigestive Form; als akute
hämorrhagische P. evtl. rasch tödlich verlaufend (Pankreasapoplexie).

akute lipolytisch-proteolytische Pankreatitis, akute,
in Phasen verlaufende P. Dyschylie, Speichelödem (das in die leichte
Verlaufsform der akuten ödematösen P. münden kann), Zirkulationsstörung,
Nekrobiose u. Autodigestion (Selbstverdauung) durch lipolytische (Lipase,
Phospholipase A) u. proteolytische (Trypsin, Chymotrypsin,
Carboxypeptidasen, Elastase, Kallikrein) Enzyme; als schwere Verlaufsform
die akute diffus hämorrhagisch nekrotisierende P.
Mischformen. -- Therapie Schmerzbekämpfung (keine Morphinderivate!),
Proteasenhemmer (z.B. Aprotinin), Nahrungs- u. Flüssigkeitskarenz,
Volumen- u. Elektrolytsubstitution; evtl. chir. Maßnahmen an Pankreas
(Nekrosenentfernung, Drainage, Spülung) u. an Gallenwegen.

 Suchindex zurück vorwärts 35339. Pankreatitis, chronische

v.a. bei chron. Alkoholabusus, aber auch bei Störungen des Fett- u.
Eiweißstoffwechsels auftretende P. (s. Abb.) mit Schmerzattacken im
Epigastrium, die schließlich zur - Pankreasfibrose u.
Pankreasinsuffizienz führt. Abb. R3A

 Suchindex zurück vorwärts 35340. pankreato...

Wortteil Bauchspeicheldrüse (Pancreas); vgl. pankreatiko...

 Suchindex zurück vorwärts 35341. Pankreatoduodenektomie

- Duodenopankreatektomie.

 Suchindex zurück vorwärts 35342. Pankreatoenterostomie

op. Anastomosierung des Pankreas mit dem Dünndarm; z.B. als
End-zu-Seit-Pankreatoduodeno- oder -jejunostomie (nach partieller -
Duodenopankreatektomie) zur Sekretableitung.

 Suchindex zurück vorwärts 35343. Pankreatographie

(Leaiguger 1953) intraop. Röntgendarstellung des Pankreasgangsystems nach
Inj. eines Kontrastmittels in den Ductus pancreaticus (Katheter durch die
Papilla Vateri). Auch als endoskopisch retrograde
Pankreatiko-Cholangiographie (ERPC = ERCP; s.a. Cholangiographie); -
Abb.

 Suchindex zurück vorwärts 35344. Pankreatolith

- Pankreasstein.

 Suchindex zurück vorwärts 35345. Pankre(at)opathie

Erkrankung der Bauchspeicheldrüse.

 Suchindex zurück vorwärts 35346. Pankreatopeptidase E

- Elastase; s.a. Pankreasenzyme (Tab.).

 Suchindex zurück vorwärts 35347. Pankreatose

- Pankreatopathie; i.e.S. die toxisch-degenerative Pankreatitis.

 Suchindex zurück vorwärts 35348. Pankreatozystoduodenostomie

op. Anastomosierung einer Pankreas(pseudo)zyste mit dem Duodenum.

 Suchindex zurück vorwärts 35349. pankreopriv

nach Ausfall des Pankreas.

 Suchindex zurück vorwärts 35350. Pankreozymin

s.u. Cholezystokinin; s.a. Sekretin-Pankreozymin-Test.

 Suchindex zurück vorwärts 35351. Panlabyrinthitis

Labyrinthitis mit Beteiligung des vestibulären u. kochlearen Anteils.

 Suchindex zurück vorwärts 35352. Panmixie

Fgb: genet
(Weismann 1895) Paarungssystem innerhalb einer Population ohne
Bevorzugung bestimmter Geno- oder Phänotypen u. ohne Auswahl durch
Selektionsprozesse.

 Suchindex zurück vorwärts 35353. Panmyelopathie

Störung der blutbildenden Knochenmarkfunktion, meist i.S. der -
Panmyelophthise (mit leerem oder pseudoregenerativ-vollem Mark). Als
konstitutionelle P. v.a. das Fanconi*-Zinsser* u. Estren*-Dameshek*
Syndrom; neben idiopath. Formen auch solche bekannter Ursache; z.B. die
toxisch-aregenerator. P. nach viralem oder bakteriellem Infekt, durch
Benzol, Chloramphenicol, Gold, Zytostatika, allerg.-hyperergisch durch
Barbiturate, Santonin, Kalomel, Aminopyrin, Sulfonamide, Penicillin,
Antihistaminika, Thyreostatika, nach Strahlenschäden, bei Immunprozessen,
Osteomyelofibrose, Thesaurismosen; auch durch Autoantikörper (oft nur als
Erythroblastopenie); ferner die lupoide P. (durch antinukleäre Faktoren)
mit Fragmenten des disseminierten Lupus erythematodes u. die bei
Hypersplenismus. -- Evtl. Vorstadium einer akuten Leukämie
(Präleukämie).

 Suchindex zurück vorwärts 35354. Panmyelophthise

(auch: Knochenmarkschwund)
fortschreitende, alle Zellsysteme betreffende Aplasie des Knochenmarks
(s.a. Panmyelopathie), mit Panzytopenie im peripheren Blut (s. Abb.);
Symptome hämorrhagische Diathese, nekrotisierend-ulzeröse
Schleimhautprozesse, Anämie. Abb. R3A

 Suchindex zurück vorwärts 35355. Panner* Krankheit

(Hans Jessen P., 1871-1930, Radiologe, Kopenhagen)
juvenile (androtrope) Epiphysennekrose des Capitulum humeri; Symptome
örtlicher Druckschmerz, Beuge- u. Streckhemmung; meist Spontanheilung
(evtl. Osteochondrosis dissecans).

 Suchindex zurück vorwärts 35356. Panniculitis

Entzündung des subkutanen Fettgewebes (s. Abb.) u. lipophage Granulome (
- Lipogranulomatose); meist infolge tiefer Vaskulitis bzw. hyperton.
Durchblutungsstörung, seltener im Rahmen einer Hypodermitis. Bes. Formen
P. nodularis non suppurativa febrilis et recidivans ( -
Pfeifer*-Weber*-Christian* Syndrom); auch als P. mesenterica (mit
entzündl. Gekröseschrumpfung u. Verlegung der Lymphbahnen, evtl. Ileus)
sowie der Typ Makai-Rothman (anscheinend spontan u. ohne
Allgemeinerscheinungen, v.a. an Unterschenkeln mit bis walnußgroßen, teils
konfluierenden derb-weichen Knoten der tieferen Kutis, evtl. auch im
Fettgewebe innerer Organe). -- vgl. Pannikulose. Abb. R3A

 Suchindex zurück vorwärts 35357. Panniculus

(latein.) kleiner Lumpen, Lappen; ärmliches Kleidchen.

 Suchindex zurück vorwärts 35358. Panniculus adiposus (PNA)

die durch bindegewebige Septierung u. Maschenbildung unterteilte
(Träubchen- u. Läppchenformen) Fettgewebsschicht der Unterhaut (= Tela
subcutanea).

 Suchindex zurück vorwärts 35359. Panniculus carnosus

Hautmuskel aus quergestreiften Muskelfasern; beim Menschen nur rudimentär
als - Platysma.

 Suchindex zurück vorwärts 35360. Pannikulitis

- Panniculitis.

 Suchindex zurück vorwärts 35361. Pannikulose

- Cellulitis (3).

 Suchindex zurück vorwärts 35362. Pannus

gefäßreiche, entzündlich-reaktive Bindegewebsbildung.

 Suchindex zurück vorwärts 35363. Pannus corneae

(auch: Keratitis vascularis)
flächenhafte Gefäßeinsprossung vom Limbus her in das Hornhautstroma
(unter der Bowman* Membran), u.U. mit Bildung der Granulationsgewebe;
Symptome Hornhauttrübung, dicht u. undurchsichtig (= P. crassus), bei bes.
starker Vaskularisation auch rötlich-fleischartig oder dünn u. transparent
(= P. tenuis, meist bei Rückbildung).

 Suchindex zurück vorwärts 35364. Panophthalmie, Panophthalmitis

akute eitrige Entzündung des gesamten Augapfels (mit heftiger Chemosis);
v.a. nach perforierender Verletzung oder Op., seltener endogen (Sepsis,
Pyämie). Rasche Glaskörperabszedierung, Einschmelzen der Netz- u. Aderhaut
(s.a. Endophthalmie); meist Exenteratio bulbi erforderlich.

 Suchindex zurück vorwärts 35365. panoptische Färbung

s.u. Pappenheim*.

 Suchindex zurück vorwärts 35366. Panorama-Aufnahme

Röntgenaufnahme der gesamten Zahnreihe eines Kiefers mit intraoraler
Weitwinkelröhre bei außen aufgelegtem Film; s.a. Pantomograph.

 Suchindex zurück vorwärts 35367. Panostitis

Knochenentzündung mit Beteiligung aller Schichten (Periost, Kortikalis,
Spongiosa, Mark).

 Suchindex zurück vorwärts 35368. Panotitis

Entzündung des Mittelohrs (einschl. Mastoid) u. Innenohrs (s.u. Otitis),
v.a. bei Scharlach.

 Suchindex zurück vorwärts 35369. Panphlebitis

Phlebitis mit Beteiligung aller Wandschichten der Vene.

 Suchindex zurück vorwärts 35370. Panphobie

krankhafte Furcht vor allem.

 Suchindex zurück vorwärts 35371. Panplegie

Lähmung der gesamten Körpermuskulatur.

 Suchindex zurück vorwärts 35372. Pansinusitis

Entzündung aller Nasennebenhöhlen.

 Suchindex zurück vorwärts 35373. Panstrongylus

südamerikanische Gattung der Raub- oder Schreitwanzen [Reduviidae];
Blutsauger an Mensch, Haustieren u. Wild, Überträger der Chagas*
Krankheit.

 Suchindex zurück vorwärts 35374. pansystolisch

Fgb: kard
- holosystolisch.

 Suchindex zurück vorwärts 35375. Pantaloon-Anastomose

- Engel* Operation.

 Suchindex zurück vorwärts 35376. Pantethein

Baustein der Pantothensäure u. des Coenzyms A; ein bakterieller
Wuchsstoff (Lactobac.-bulgaricus-Faktor = LBF).

 Suchindex zurück vorwärts 35377. Panthenol

- Pantothenylalkohol.

 Suchindex zurück vorwärts 35378. Pantherina-Syndrom

Vergiftungsbild nach Genuß von Panther- u. Fliegenpilz (Amanita
pantherina u. A. muscaria) mit ZNS-Symptomen starker Erregungszustand bis
Tobsuchtsanfälle, Verwirrtheit, Halluzinationen u. spontane
Muskelzuckungen. Symptomatik nach etwa 12 Std. abklingend, aber auch
letale Ausgänge. Bei langsam einsetzender Intoxikation überwiegen
Gesichts- u. Gehörhalluzinationen (darum zum Teil Gebrauch dieser Pilze
als Mittel zur Herbeiführung von Rauschzuständen).

 Suchindex zurück vorwärts 35379. P-Antigen

s.u. P-System.

 Suchindex zurück vorwärts 35380. Pantomograph

Fgb: röntg
Spezialgerät (synchrone Horizontalrotation von Röhre u. Filmkassette
hinter bzw. vor dem fixierten Kopf) für - Panorama-Aufnahmen beider
Zahnreihen mit Schichteffekt.

 Suchindex zurück vorwärts 35381. Pantothenat

Salz der - Pantothensäure.

 Suchindex zurück vorwärts 35382. Pantothensäure

(auch: Acidum pantothenicum, Vitamin B3)
natürlicher (Gemüse, Getreide, Hefe, Leber, Herz, Geleaigue royale)
Coenzym-A-Baustein ( - Pantethein) mit Vitamineigenschaften; tägl. Bedarf
ca. 10 mg (gedeckt durch Nahrung u. mikrobielle Synthese im Darm);
Plasmakonz. um 20 myg100 ml; tägl. Harnexkretion 2-5 mg.

 Suchindex zurück vorwärts 35383. Pantothenylalkohol

(auch: Dexpanthenol)
ein Dimethylbutyramid, das im Körper in - Pantothensäure umgewandelt
wird; ein Haut- u. Schleimhauttherapeutikum.

 Suchindex zurück vorwärts 35384. pan(to)trop

mit Affinität zu allen Körpergeweben.

 Suchindex zurück vorwärts 35385. Panus

- Lymphopathia venerea.

 Suchindex zurück vorwärts 35386. Panuveitis

- Uveitis anterior + posterior.

 Suchindex zurück vorwärts 35387. Panuveitis, Panvaskulitis

- Panangiitis.

 Suchindex zurück vorwärts 35388. Panzerherz

- Pericarditis calcarea.

 Suchindex zurück vorwärts 35389. Panzerkrebs

- Cancer en cuirasse.

 Suchindex zurück vorwärts 35390. Panzerniere

- Perinephritis scleroticans.

 Suchindex zurück vorwärts 35391. Panzerpleura

- Pleuritis calcinosa.

 Suchindex zurück vorwärts 35392. Panzystitis

alle Schichten der Harnblase u. perivesikale Gewebe ergreifende Zystitis.

 Suchindex zurück vorwärts 35393. Panzythämie

Vermehrung aller zellulären Elemente im peripheren Blut, z.B. initial bei
Osteomyelofibrose, bei Polycythaemia vera.

 Suchindex zurück vorwärts 35394. Panzytopenie

Verminderung der Erythro-, Granulo- u. Thrombozyten im strömenden Blut;
entweder infolge verminderter Produktion in den blutbildenden Organen ( -
Panmyelophthise, Panmyelopathie) oder erhöhten Zelluntergangs
(toxisch-allerg. Effekt) oder Verlagerung in den marginalen Pool ( -
Hypersplenismus, Wiseman*-Doan* Syndrom).

 Suchindex zurück vorwärts 35395. PAO

(engl.) peak acid output, die maximal mögl. Säuresekretion
(Gipfelsekretion) des Magens innerhalb 60 Min. nach Stimulation,
berechnet als Summe der bd. höchsten HCl-Werte (mvallh) in 2
aufeinanderfolgenden 15-Min.-Portionen der fraktionierten Ausheberung,
multipliziert mit 2.

 Suchindex zurück vorwärts 35396. PAP

Abk. für Pulmonalarteriendruck (engl. pulmonary artery pressure).

 Suchindex zurück vorwärts 35397. Pap

- Papanicolaou* Färbung.

 Suchindex zurück vorwärts 35398. Papageienkrankheit

Psittakose ( - Ornithose).

 Suchindex zurück vorwärts 35399. Papain

Peptide, Amide u. Ester hydrolysierende SH-Proteinase im Milchsaft von
Carica papaya; trennt IgG-Moleküle in 2 Fab-Teile u. 1 Fc-Teil im Bereich
der schweren Kette der - Immunglobuline; therapeutische Anw. des
gereinigten P. (Papayotin) bei Hypofermentie des Verdauungstraktes, als
Antiekzematikum u. Wundreinigungsmittel, sowie als Chymopapain zur -
Chemonukleolyse; s.a. Enzymtest.

 Suchindex zurück vorwärts 35400. Papaintest

- Enzymtest auf Erythrozytenantikörper.

 Suchindex zurück vorwärts 35401. Papanicolaou*

(George Nicholas P., 1883-1962, Anatom u. Pathologe, New York)
(1928) Vaginalabstrich (seitl. Scheidenwand für hormonale Diagnostik,
Zervix, Portio oder hinteres Scheidengewölbe für Krebsdiagnostik) mit
anschließender P.* Färbung (80-, dann 70%ig. Alkohol, nach Spülen in Aqua
dest. Färben mit Harris* Hämatoxylin, dann aufsteigende Alkoholreihe von
50-90% transparentes Plasma, deutl. Kernstrukturen, Anfärbung je nach
Reifegrad). Zytolog. erfaßt werden Form- u. Größenabweichung der Kerne,
veränderte KernPlasma-Relation, Mitoseanomalien, Mehrfachkerne etc., um
auf die hormonale Aktivität des Ovars bzw. auf ein Uterus-Malignom zu
schließen (Sicherheit beim Zervix-Ca. 80-90%; Einteilung - Tab.

 Suchindex zurück vorwärts 35402. Papataci

inkorrekt für - Pappataci.

 Suchindex zurück vorwärts 35403. Papaver somniferum

Schlafmohn [Papaveraceae], aus dessen milchsaftführenden Kapseln
(Fructus Papaveris) Opium nebst Alkaloiden, aus dessen Samen (Semen P.) Öl
gewonnen wird; s.a. Mohn...

 Suchindex zurück vorwärts 35404. Papaverin(um)

Papaverolin-tetramethyläther; im Opium vorkommendes, synthetisch zugängl.
Alkaloid mit spasmolyt. Wirkung auf glatte Muskulatur; therapeutische Anw.
(p.o., i.v., s.c.) bei Koliken, Uterusspasmen, Bronchialasthma,
Durchblutungsstörungen.

 Suchindex zurück vorwärts 35405. Papayotin(um)

s.u. Papain.

 Suchindex zurück vorwärts 35406. Papel

(auch: Papula, Knötchen)
bis linsengroße, runde, ovale oder polygonale, kegelige, halbkugel.,
plateauart. oder gestielte, solide Erhabenheit der Haut mit glatter,
rauher, warzenförmiger oder abgeschliffener Oberfläche, von unterschiedl.
Farbe u. Konsistenz; Grundeffloreszenz zahlreicher Hautkrankheiten durch
epidermale (Horn- u. Stachelzellschicht, z.B. juvenile Warze), kutane
(Lederhaut, z.B. sek. Syphilis, Nävuszellnävus) oder epidermokutane
(gemischte P., z.B. Ekzem, Lichen ruber) Zellvermehrung oder
Gewebsverdichtung, meist voll rückbildungsfähig. -- s.a. Effloreszenzen
(dort Abb.).

 Suchindex zurück vorwärts 35407. Papierblase

Fgb: urol
extrem überdehnte Harnblase mit papierdünner Wand, so daß
Spontankontraktion nicht mehr möglich ist. Resturin bis 3000 ml (myogene
mechanische Blasenstarre).

 Suchindex zurück vorwärts 35408. Papierchromatographie (PC)

- ChromatographieVerfahren zur ein- u. zweidimensionalen Trennung von
Stoffgemischen (Kohlenhydrate, Eiweißhydrolysate, Alkaloide, Steroide
etc.) in gelöster Form nach Einhängen eines Filterpapierstreifens mit 1-3
Tr. der Probe an dessen unterer Kante in ein Lösungsmittelgemisch wandert
dieses kapillar nach oben unter Mitnahme u. Verteilung der
Einzelsubstanzen; nach Trocknen Untersuchung (Farbreaktion mit
Sprühreagenzien, z.B. Ninhydrin) u. vergleichende Identifizierung (anhand
auf 2. Papier mitentwickelter Reinstoffe).

 Suchindex zurück vorwärts 35409. Papierelektrophorese

- Eiweißelektrophorese mit Filterpapier als Träger.

 Suchindex zurück vorwärts 35410. Papilionitis

durch Gifthaare von Schmetterlingen (bzw. Raupen) verursachte
Hautreizung.

 Suchindex zurück vorwärts 35411. Papilla

(auch: Papille)

Fgb: anat
(Mehrzahl Papillae = Pp.) warzenförmige Erhabenheit an Haut oder
Schleimhaut (s.a. Papille, Papillen..., Papillo...).

 Suchindex zurück vorwärts 35412. Papilla dentalis

die von der ektodermalen Schmelzglocke umfaßte, Dentin u. Pulpa bildende
mesenchymale Zahnpapille.

 Suchindex zurück vorwärts 35413. Papilla ductus parotidei

P. an der Wangenschleimhaut in Höhe des 2. oberen Molaren, mit Mündung
des Ductus parotideus.

 Suchindex zurück vorwärts 35414. Papilla duodeni major

die Vater* Papille am unteren Ende der Plica longitudinalis mit Mündung
von Ductus pancreaticus u. D. choledochus; ferner die P. d. minor mit
Mündung des Ductus pancreaticus minor.

 Suchindex zurück vorwärts 35415. Papilla filiformes

die dem Zungenrücken ein samtartiges Aussehen verleihenden
Fadenpapillen, mit mehrschichtigem, zipflig verhorntem Plattenepithel u.
endständiger Spalte.

 Suchindex zurück vorwärts 35416. Papilla foliatae

Blattpapillen am hinteren-seitl. Zungenrand, beim Menschen rudimentär.

 Suchindex zurück vorwärts 35417. Papilla fungiformes

Pilzpapillen am Zungenrücken zwischen den Pp. filiformes, glatt,
glänzend rot, nicht verhornt, vereinzelt mit Geschmacksknospen.

 Suchindex zurück vorwärts 35418. Papilla lacrimalis

P. am nasalen Ende der Wimpernreihe des Ober- u. Unterlides, mit Punctum
lacrimale.

 Suchindex zurück vorwärts 35419. Papilla linguales

(auch: Zungenpapillen)
- Papillae filiformes, foliatae, fungiformes, vallatae.

 Suchindex zurück vorwärts 35420. Papilla mammae

die von der Areola mammae umgebene Brustwarze aus stärker pigmentierter
Haut, Bindegewebe u. glatter Muskulatur, bei mit den Öffnungen der
Ductus lactiferi auf der Warzenspitze; Formabweichungen P. obtecta s.
invertita = Hohlwarze, P. plana = Flachwarze, P. verrucosa = Höckerwarze.

 Suchindex zurück vorwärts 35421. Papilla nervi optici

- Discus nervi optici.

 Suchindex zurück vorwärts 35422. Papilla pili

die Haarpapille, s.u. Haar.

 Suchindex zurück vorwärts 35423. Papilla renales

die in die Kelche hineinragenden, mit feinen Öffnungen versehenen
Nierenpapillen, die Spitzen der Pyramides renales.

 Suchindex zurück vorwärts 35424. Papilla vallatae

die 7-12 mit Geschmacksknospen besetzten großen, rundl. Wallpapillen
des Zungenrückens vor dem Sulcus terminalis (s. Abb.).

 Suchindex zurück vorwärts 35425. Papilla Vateri

- Papilla duodeni major. Abb. R3A

 Suchindex zurück vorwärts 35426. papillär, papillaris

papillen- bzw. warzenförmig.

 Suchindex zurück vorwärts 35427. Papillarkörper

(auch: Papillarschicht)
- Stratum papillare corii.

 Suchindex zurück vorwärts 35428. Papillarlinie, Papillarleiste

- Crista cutis; s.a. Tastleisten.

 Suchindex zurück vorwärts 35429. Papillarmuskeln

(auch: Musculi papillares)
zu den Herzkammern kegelförmig vorspringendes Myokardgewebe; mit den von
hier ausgehenden Sehnenfäden werden die Atrioventrikularklappen während
der Systole in Schließposition gehalten. Ihr Ein- oder Abriß kommt meist
im Zusammenhang mit Herzinfarkt oder CO-Vergiftung vor; Symptome
(Papillarsyndrom) Mitralinsuffizienz, evtl. kardiogener Schock, akutes
Lungenödem; s.a. Mitralklappenprolaps...

 Suchindex zurück vorwärts 35430. Papille

- Papilla.

 Suchindex zurück vorwärts 35431. Papille, graue

Fgb: ophth
- graue Atrophie.

 Suchindex zurück vorwärts 35432. Papillenabblassung

Fgb: ophth
- Abblassung.

 Suchindex zurück vorwärts 35433. Papillenatrophie

Fgb: ophth
s.u. Optikusatrophie.

 Suchindex zurück vorwärts 35434. Papillenexkavation

Fgb: ophth
- Excavatio disci.

 Suchindex zurück vorwärts 35435. Papilleninfarkt

Versorgungsstörung im Bereich einer Nierenpapille; Vorstadium einer
Papillennekrose.

 Suchindex zurück vorwärts 35436. Papillenkarzinom

Karzinom im Bereich der Vater* Papille, meist vom Zylinderepithel des
Choledochus ausgehend.

 Suchindex zurück vorwärts 35437. Papillennekrose

entzündl.-nekrotische Veränderungen an einer oder mehreren Nierenpapillen
als Komplikation einer interstitiellen Nephritis bei Diabetes,
Phenacetin-Abusus, Sichelzellenanämie, nach Papilleninfarkt; Symptome
dumpfe Nierenschmerzen, Pyurie, massive Hämaturie, Azotämie, Abgang von
Papillengewebe (unter Koliken); final Sepsis, Urämie.

 Suchindex zurück vorwärts 35438. Papillenödem

Fgb: ophth
Schwellung der Sehnervenpapille infolge Stauung des aus dem Auge
abfließenden Blutes (mit Stauungshyperämie, hochgradiger
Venenschlängelung); v.a. bei Optikusneuritis, Hirntumor (dann sehr bald
Vollbild der Stauungspapille).

 Suchindex zurück vorwärts 35439. Papillenstein

Harnstein in der Nierenpapille; s.a. Randall* Plaque. Kann zu
Papilleninfarkt u. -nekrose führen.

 Suchindex zurück vorwärts 35440. Papillitis

Entzündung einer Papille, z.B. der Sehnerven- (= P. optica, -
Neuropapillitis optica), Nieren- (= P. necroticans, - Papillennekrose),
Duodenalpapille (= primär stenosierende P., - Westphal*-Bernhard*
Syndrom), der Zungen- ( - Glossitis), Morgagni* Papillen (Proktitis im
Bereich der Columnae rectales).

 Suchindex zurück vorwärts 35441. Papilloduodenektomie

Fgb: chir
transduodenale Exzision der Vater* Papille nebst angrenzender
Duodenalwand bei Papillenkarzinom.

 Suchindex zurück vorwärts 35442. Papillom(a)

aus gefäßhaltigem Bindegewebe bestehende u. mit Epithel bekleidete, meist
gutartige Haut- bzw. Schleimhautwucherung; als P. molle rel. weich, als P.
durum mit Vorherrschen der hyperkeratotischen Anteile; s.a. Verruca.

 Suchindex zurück vorwärts 35443. Papillom(a) acuminatum, P. venereum

- Condyloma acuminatum.

 Suchindex zurück vorwärts 35444. Papillom(a) vesicae

- Blasenpapillom.

 Suchindex zurück vorwärts 35445. papillomakuläres Bündel

Fgb: neur
s.u. Bündel.

 Suchindex zurück vorwärts 35446. Papillomatose, Papillomatosis

multiple Haut- oder Schleimhautpapillome; i.e.S. die auf die Oberfläche
gerichtete Proliferation der Papillarkörper mit Wellung der Epidermis.

 Suchindex zurück vorwärts 35447. Papillomatose, Papillomatosis carcinoides Gottron*

P. auf nichtveränderter Haut, meist symmetrisch an den Unterschenkeln,
lokal rezidivierend mit tumorös-fungösen Wucherungen, ohne Metastasierung
(Pseudokanzerose).

 Suchindex zurück vorwärts 35448. Papillomatose, Papillomatosis florescens oris

blumenkohlförmige P. der Mundschleimhaut mit Rezidivneigung; Sonderform
des Stachelzellkrebses.

 Suchindex zurück vorwärts 35449. Papillomatose, Papillomatosis florida mamillae

(Jones) papillomatöse Proliferation des Deckepithels der
Milchdrüsenausführungsgänge (bis kirschgroßer Knoten).

 Suchindex zurück vorwärts 35450. Papilloma-Viren

kleine (53 mmy) DNS-Viren der - Papovaviridae, die bei Tier u. Mensch
Papillome hervorrufen (s.a. Warzenvirus).

 Suchindex zurück vorwärts 35451. Papillon - Leaiguage*-Psaume* Syndrom

(1954) autosomal-dominant erbliche (gynäkotrope) oro-digito-faziale
Dysostose (ODFD-Syndrom) Hypertelorismus, schmale verengte Nase,
medianverkürzte Oberlippe, Gaumenspalte, Zungenlappen, Ober- u.
Unterkieferkerbungen, Alopezie; ferner Verdickung der kurzen Röhrenknochen,
Syn-, Klino-, Kampto-, Polydaktylie.

 Suchindex zurück vorwärts 35452. Papillon*-Lefegravevre* Syndrom

(1924) - Keratosis palmoplantaris mit Periodontopathie.

 Suchindex zurück vorwärts 35453. Papilloretinitis

gleichzeitige - Neuropapillitis u. - Retinitis.

 Suchindex zurück vorwärts 35454. Papillo(sphinktero)tomie

transduodenale Keilexzision der Vater* Papille (einschl. Sphinkter) meist
im Rahmen einer Duodenoskopie (als endoskopische P.); v.a. bei
eingeklemmtem Papillenstein, narbiger Stenose.

 Suchindex zurück vorwärts 35455. Papovaviridae, Papova-Viren

aus - Papilloma- u. - Polyoma-Virus u. vacuolating agent (Simian-Virus
SV 40) bestehende Gruppe kleiner (ca. 45 mmy) onkogener Virusarten (mit
zirkulärer DNS).

 Suchindex zurück vorwärts 35456. Pappatacifieber

(auch: Dreitage-, Moskito-, Pick* Fieber)
(italien. = Stechmückenfieber)
in Süd- u. Ostasien, Ostafrika, Mittel-Südamerika u. Mittelmeerländern
epi- u. endemische, für 3 Tage hochfieberhafte Infektionskrankheit durch
-- von Phlebotomus übertragene -- Fieberviren der Familie - Togaviridae;
mit Glieder-, Muskel- u. retrobulbären Schmerzen, Gesichtsschwellung u.
-rötung, Bradykardie; meist Leukopenie, Lympho- u. Monozytose, Eiweiß- u.
Zellvermehrung im Liquor, Inkubationszeit 3-6 Tg.; sehr selten Immunität.

 Suchindex zurück vorwärts 35457. Pappenheim* Färbung

(Arthur P., 1870-1916, Hämatologe, Berlin)
(1912) kombinierte - May*-Grünwald*- u. - Giemsa* Technik als
panoptische Färbung für Blutausstriche (Kerne rötlich-violett, Plasma
der Lympho- u. Monozyten bläulich, der Granulozyten zartrosa),
Gewebeschnitte u. Spirochäten.

 Suchindex zurück vorwärts 35458. p.-a. Projektion

posterior-anteriore Projektion; Röntgenaufnahme, bei der die
Bildverstärkerröhre ventral positioniert wird.

 Suchindex zurück vorwärts 35459. PAPS

Adenosin-3'-phosphat-5'-phosphosulfat, sulfatübertragendes Coenzym.

 Suchindex zurück vorwärts 35460. Papula

(latein. = Blatter)
- Papel.

 Suchindex zurück vorwärts 35461. papulös

mit Papelbildung einhergehend.

 Suchindex zurück vorwärts 35462. papulonekrotisch

Fgb: derm
zusammengesetzt aus papulösen Einzeleffloreszenzen u. zentraler Nekrose.

 Suchindex zurück vorwärts 35463. Papulosis

mehr oder minder generalisiertes Auftreten von Papeln.

 Suchindex zurück vorwärts 35464. Papulosis atrophicans maligna

(auch: kutaneo-mukoso-intestinales, Degos*-Delort*-Tricot* Syndrom)
schubweiser generalisierter Hautausschlag mit ödematösen, blaßroten
Papeln, deren Zentrum sich zum scharfrandigen Geschwür abstößt; nach Wo.
bis Mon. schwere Verdauungsstörung, epigastrische Schmerzen,
Bluterbrechen; histol Endarteriitis u. Kapillaritis mit sekundären
Thromben u. Nekrosen.

 Suchindex zurück vorwärts 35465. papyraceus

(latein.) papierartig, -dünn.

 Suchindex zurück vorwärts 35466. par(a)...

Präfix bei, neben, entlang, gegen, über...hinaus, abweichend
vom Normalen chem (Kurzzeichen p-) zur Kennzeichnung der 1,
4-Substitution (bei zykl. Verbindungen), einer polymeren Form, einer
höheren Hydratationsstufe (bei Säuren).

 Suchindex zurück vorwärts 35467. par(a).....para

Suffix ...gebärende.

 Suchindex zurück vorwärts 35468. Par(a)agglutination

Agglutination artverwandter ( - Gruppenagglutination) oder -fremder
Bakterien durch spezif. Immunseren aufgrund übereinstimmender
Partialantigene; s.a. Kreuzreaktion.

 Suchindex zurück vorwärts 35469. Paraamino...

(auch: p-Amino...)
s.u. Amino...

 Suchindex zurück vorwärts 35470. Paraamnesie

Gedächtnisstörung mit Konfabulationen; i.e.S. das -
Deaigujagrave-vu-Erlebnis.

 Suchindex zurück vorwärts 35471. Paraamyloid

(auch: Amyloidprotein 4)
ein atypisches, amyloidähnliches Protein mit struktureller u.
immunologischer Ähnlichkeit mit den kappa- u. lambda-Ketten der
Immunglobuline. Wird bei der atyp. oder primären - Amyloidose
(Paraamyloidose; i.e.S. als Lubarsch*-Pick* Syndrom) in verschiedene
Organe eingelagert, u.a. auch in die Haut (Paraamyloidosis cutanea).

 Suchindex zurück vorwärts 35472. Paraappendizitis

- Perityphlitis.

 Suchindex zurück vorwärts 35473. par(a)artikulär

neben einem Gelenk, extraartikulär.

 Suchindex zurück vorwärts 35474. Paraballismus

(auch: Biballismus)

Fgb: neur
doppelseitiger - Ballismus (als P. der Arme -- zusätzlich zu
Hyperkinesen -- bei Beteiligung des Nucleus subthalamicus an der
progressiven Pallidumatrophie).

 Suchindex zurück vorwärts 35475. Parablepsis

- Paropsie.

 Suchindex zurück vorwärts 35476. Parabulie

krankhafte Willensstörung, bei der einem Willensimpuls sogleich ein
entgegengesetzter folgt.

 Suchindex zurück vorwärts 35477. Parachute-Mitralklappe

Fehlentwicklungsform der Mitralklappe, bei der im klassischen Fall alle
Sehnen an einem einzigen Papillarmuskel inserieren u. hierdurch die
Klappenfunktion beeinträchtigt ist.

 Suchindex zurück vorwärts 35478. Paracelsus

Philipp Theophrastus Bombastus v. Hohenheim, genannt P., 1493-1541; einem
schwäbischen Geschlecht entstammender Arzt u. Naturforscher, Begründer
einer auf Naturbeobachtung u. Erfahrung beruhenden Medizin, Verfasser
zahlreicher Schriften (u.a. Über die Medizin); bekämpfte v.a. die auf
Galen begründete dogmatische Medizin des Mittelalters.

 Suchindex zurück vorwärts 35479. Paracentesis

Fgb: otol
- Parazentese.

 Suchindex zurück vorwärts 35480. paracentralis

(latein.) neben der Zentralwindung des Gehirns.

 Suchindex zurück vorwärts 35481. Paracetamol

4-Hydroxyacetanilid; Analgetikum u. Antipyretikum; P. entsteht im
Organismus als Metabolit des - Phenacetins.

 Suchindex zurück vorwärts 35482. Paracholie

Störung der Gallesekretion bei Leberzellschädigung, i.w.S. auch der so
bedingte Ikterus.

 Suchindex zurück vorwärts 35483. Paracoccidioides brasiliensis

s.u. Blastomyces.

 Suchindex zurück vorwärts 35484. Paracoccidioidomycosis

- Parakokzidioidomykose.

 Suchindex zurück vorwärts 35485. paracolicus

(latein.) neben dem Kolon; vgl. Paracoli-Gruppe.

 Suchindex zurück vorwärts 35486. Paracoli-Gruppe

irreführende Bezeichnung für Escherichia, Aerobacter, Klebsiella u. die
Paracolon-Bakterien (Arizona-, Bethesda-Ballerup-, Providencia-,
Hafnia-Gruppe) als wesentl. Teil der Darmflora; Lactose-negativ, pathogen
nur außerhalb des Darms (Erreger v.a. von Harnweginfektionen).

 Suchindex zurück vorwärts 35487. Paracolpium (JNA)

das die weibl. Scheide umgebende Beckenbindegewebe.

 Suchindex zurück vorwärts 35488. Paracusis

Hörstörung i.S. von Diplacusis, Hyperacusis (dolorosa), P. loci
(Schallquelle wird nicht richtig lokalisiert); i.e.S. die P. Willisii (bei
Mittelohrschwerhörigkeit, insbes. Otosklerose), das Phänomen des
Besserhörens bei Umgebungslärm von 60 dB (der vom Kranken nicht
wahrgenommen wird, so daß Vertäubungseffekt fehlt).

 Suchindex zurück vorwärts 35489. Paracystium

das Bindegewebe beidseits der Harnblase.

 Suchindex zurück vorwärts 35490. Paradeltazismus

Stammelfehler, bei dem d durch b ersetzt wird.

 Suchindex zurück vorwärts 35491. paradent...

s.u. parodont...

 Suchindex zurück vorwärts 35492. Paradidymis (PNA)

dem Paroophoron entsprechende (Rest des Urnierenganges) Beihoden (blind
endende Kanälchen) im Samenstrang nahe dem Nebenhodenkopf.

 Suchindex zurück vorwärts 35493. paradont...

falsche Schreibweise für - parodont...

 Suchindex zurück vorwärts 35494. paradox

widersinnig, ungewöhnlich.

 Suchindex zurück vorwärts 35495. Paradysenterie

- Bakterienruhr; i.e.S. die durch Shigellen der Gruppen B u. C
verursachten Formen.

 Suchindex zurück vorwärts 35496. Paraenzephalitis (Pette*)

Begleitenzephalitis (s.u. Begleitkrankheit).

 Suchindex zurück vorwärts 35497. Paraerythroblasten

(Di Guglielmo) abnorme rote Erythrozytenvorstufen in Knochenmark u. Blut
bei Erythrämie u. akuter u. chron. Erythroleukämie; den Megaloblasten sehr
ähnlich, auf der Normoblastenstufe häufig mit starker PAS-Aktivität.

 Suchindex zurück vorwärts 35498. Parästhesie

Fehlempfindung; i.e.S. die des Hautsinnes in Form von Kribbeln,
Pelzigsein, Ameisenlaufen etc., u.U. mit Schmerzcharakter.

 Suchindex zurück vorwärts 35499. Paraffin

Gruppenbezeichnung für gesättigte aliphatische - Kohlenwasserstoffe.


Suchindex zurück vorwärts 35500. Paraffineinbettung

Fgb: histol
nach Entwässern (aufsteigende Alkoholreihe), Entspriten (mit
Intermedien) u. gründl. Durchtränkung mit flüssigem Paraffin (Wärmeofen
oder Brutschrank) Einlegen des Präparates in flüss. Paraffin
(Einbettschälchen).

 Suchindex zurück vorwärts 35501. Paraffinkrebs

Spinaliom oder Plattenepithelkarzinom nach jahrelanger Einwirkung von
Rohparaffin.

 Suchindex zurück vorwärts 35502. Paraffinom

(auch: Lipoidgranulom, Elaiom)
knotenförm. Fremdkörpergranulom am Ort einer kosmetischen oder therap.
Paraffinapplikation (Paraffininjektion, -plombe etc.); meist
fortschreitend, evtl. maligne entartend.

 Suchindex zurück vorwärts 35503. Parafilicollis

- Polymorphus sphaerocephalus.

 Suchindex zurück vorwärts 35504. parafollikuläre Zellen

in der Schilddrüse zwischen den Schilddrüsenfollikeln gelegene,
argentaffine Zellen, die sog. C-Zellen (s. Abb.); enthalten
Glycerophosphatdehydrogenase, bilden - Calcitonin. Abb. R3A

 Suchindex zurück vorwärts 35505. Paraform(aldehyd), Paraformalin

polymerisierter Formaldehyd (Tri- oder Polyoxymethylen); therapeutische
Anw. als Mund-Rachen-Desinfiziens, ferner als Raumdesinfiziens u.
Fungizid.

 Suchindex zurück vorwärts 35506. Paraganglien

sich vom peripheren vegetativen Nervensystem herleitende Ganglien aus
hormonal aktiven, epitheloiden Parenchymzellen, gefäßreichem Interstitium
u. Bindegewebskapsel. -- Parasympathische P. sind - Glomus caroticum u.
Paraganglion supracardiale, deren ektodermale Anteile in Form von Haufen
u. Strängen epitheloider Zellen z.T. als Chemorezeptoren auf Änderung des
CO2- u. O2-Gehaltes des Blutes reagieren u. über den Nervus
glossopharyngeus bzw. N. vagus das Atemzentrum beeinflussen. Sympathische
(chromaffine) P. (Adrenalsystem) sind Nebennierenmark, Zuckerkandl*
Organ u. die inkonstanten, etwa hanfkorngroßen P. in Retroperitoneum,
Hoden, Nebenhodenkopf, Samenstrang, Eierstock u. Eileiter (mit teils
Adrenalin, teils Noradrenalin bildendem Parenchym).

 Suchindex zurück vorwärts 35507. Paragangliom

aus Paragangliengewebe hervorgehendes Neoplasma, - Chemodektom,
chromaffiner Tumor. -- Maligne Formen (außer - Phäochromozytom) extrem
selten, metastasieren in Lungen, Leber, Knochen.

 Suchindex zurück vorwärts 35508. Paraganglion

s.u. Paraganglien.

 Suchindex zurück vorwärts 35509. Parageusie

Fehlempfindung des Geschmackssinnes, meist Störung im Bereich des Nervus
lingualis (s.a. Chorda tympani) u. N. glossopharyngeus.

ab2
inkorrekt für gustative Halluzination.

 Suchindex zurück vorwärts 35510. Paragglutination

- Paraagglutination.

 Suchindex zurück vorwärts 35511. Paragliome

von Paraglia ausgehende Geschwülste, das sind - Ependymom,
Choroidepitheliom, Pinealom u. Neurinom.

 Suchindex zurück vorwärts 35512. Paragnosie

außersinnl. Wahrnehmung, z.B. Telepathie, Hellsehen, zweites Gesicht.

 Suchindex zurück vorwärts 35513. Paragonimiasis

in Ostasien, vereinzelt in Afrika u. Mittel-Südamerika durch den
Lungenegel - Paragonimus verursachte Erkrankung, indem die jungen
Würmer 24-42 Std. nach Aufnahme vom Darm durch Zwerchfell u. Pleura in die
Lunge gelangen, wo sie in tunnelartigen Höhlen bzw. Zysten liegen.
Symptome chron. Bronchitis, rostrotes Sputum (endemische Hämoptoe);
multiple Infiltrate oder Ringschatten in den unteren Lungenfeldern. Bei
Kindern u. Jugendlichen häufig Hirnbefall (Jackson* Epilepsie, später
Lähmungen, Sehstörung), seltener dumpfe Bauchschmerzen, Diarrhöen.
Diagnose durch Eiernachweis im Sputum bzw. Stuhl.

 Suchindex zurück vorwärts 35514. Paragonimus

plump-ovale, bestachelte Saugwürmer [Trematodes]; Parasiten der Lunge
(Lungenegel) von Säugern, Erreger der - Paragonimiasis. Die mit Sputum
oder Stuhl ins Freie gelangten Eier schlüpfen als - Mirazidium im Wasser,
entwickeln sich in Schnecken zu Sporozysten, Redien u. Zerkarien, die in
Krebse eindringen u. sich dort in Metazerkarien umwandeln; Infestation des
Endwirtes durch Verzehr roher Krebse. -- Beim Menschen außer P. africanus
(in Nigeria, Kamerun u. Kongo, 16-17 mm lang) v.a. P. westermani (in Ost-
u. Südostasien, weniger in Indien u. Nepal; 7,5-12 mm lang, 4-6 mm breit;
Reservewirte Schwein u. Karnivoren); s.a. Wurmeier (dort Abb.).

 Suchindex zurück vorwärts 35515. Paragranulom

die relativ gutartige Form der malignen - Lymphogranulomatose (mit nur
vereinzelten Riesenzellen).

 Suchindex zurück vorwärts 35516. Paragraphie

Dysgraphie mit entstellter Wiedergabe einzelner Wörter oder Buchstaben (=
verbale bzw. literale P.); bei kortikaler sensorischer Aphasie.

 Suchindex zurück vorwärts 35517. Paragruppenallergie

Kreuzallergie.

 Suchindex zurück vorwärts 35518. Parahämophilie (A)

(auch: Faktor-V-Mangel, Owren* Syndrom)
(1943) autosomal-rezessiv erbliche hämorrhag. Diathese infolge
Mindersynthese von - Faktor V u. damit Störung von Vorphase u. 1. Phase
der Blutgerinnung. -- P. (B) - Hypoprokonvertinämie.

 Suchindex zurück vorwärts 35519. Parahidrosis

(auch: Paridrosis)
Oberbegriff für - Brom-, Chrom-, Urhidrosis. -Bromhidrosis
-Chromhidrosis

 Suchindex zurück vorwärts 35520. parainfektiös

während oder nach einer Infektionskrankheit auftretend, aber nicht durch
deren spezifische Erreger bedingt; vgl. postinfektiös.

 Suchindex zurück vorwärts 35521. Parainfluenza-Virus

RNS-haltiges, hämadsorbierendes Virus der Gruppe der - Paramyxoviridae
(90-200 nm) mit Serotypen 1-7; Erreger katarrhalischer Entzündungen des
Respirationstraktes, bes. bei Neugeborenen (newborn pneumonitis virus)
u. Kindern (croup associated virus = P. Typ 2), aber auch bei Tieren
(Sendai-Virus).

 Suchindex zurück vorwärts 35522. parakardial

neben dem Herzen, extrakardial.

 Suchindex zurück vorwärts 35523. Parakeratosis

gestörte Verhornung (Keratinisation) der Haut, so daß das Stratum
granulosum verschwindet u. im Str. corneum die Kerne erhalten bleiben;
Vork. v.a. bei Entzündung, Psoriasis, Ekzem.

 Suchindex zurück vorwärts 35524. Parakeratosis pityriasiforme Brocq*

- Ekzema seborrhoicum.

 Suchindex zurück vorwärts 35525. Parakeratosis scutularis (Unna*)

P. mit Schuppenbildung v.a. an behaartem Kopf, Sternalgegend, Mittelbauch,
Unterschenkeln.

 Suchindex zurück vorwärts 35526. Parakeratosis variegata

(auch: Lichen variegatus)
mit netzförmig-arboreszierenden, Lichen-ruber-artigen, kleinen Papeln
(von lividrot bis gelbrosa) sowie erythematösen, hyperpigmentierten u.
atroph. Flecken in sonst normaler Haut, oft übergehend in - Mycosis
fungoides.

 Suchindex zurück vorwärts 35527. Parakoagulation

s.u. Fibrinmonomerkomplexe.

 Suchindex zurück vorwärts 35528. Parakokzidioido(myko)se

(auch: Lutz*-Splendore*-de Almeida* Krankheit)
die Südamerikanische Blastomykose als Allgemeininfektion durch
Blastomyces (bzw. Paracoccidioides) brasiliensis, v.a. bei im 3. Ljz.
(Handarbeiter, Farmer). Prognostisch stets ernste - Mykose; primäre
Lokalisation in Gastrointestinal- oder Respirationstrakt; meist
Sekundärbefall der regionalen Lymphknoten, evtl. mit lymphogener
Generalisierung in inneren Organen (80% Lunge!) u. Haut (Papeln, Pusteln,
Ulzera, Granulome, häufig mit Fistelbildung). Inkubation Wochen bis
Monate; Krankheitsdauer 2-3 Jahre.

 Suchindex zurück vorwärts 35529. Parakoli-Gruppe

- Paracoli-Gruppe.

 Suchindex zurück vorwärts 35530. Parakolostomiehernie

Bauchwandbruch im Bereich eines Kunstafters, meist infolge
Fettgewebeabbaus im durchgeleiteten Mesokolon.

 Suchindex zurück vorwärts 35531. Parakolpitis

Entzündung des paravaginalen (die Scheide umgebenden) Bindegewebes
(Parakolpium).

 Suchindex zurück vorwärts 35532. Parakusis

- Paracusis.

 Suchindex zurück vorwärts 35533. Paralalie

Oberbegriff für Sprechstörungen.
Lautverwechslung (Ersetzen eines Buchstabens durch einen anderen) beim
Sprechen.
Stammeln ( - Dyslalie).

 Suchindex zurück vorwärts 35534. Paralambdazismus

Stammelfehler, bei dem l durch n ersetzt wird.

 Suchindex zurück vorwärts 35535. Paralbumin

bei - Bisalbuminämie die zusätzl. Albuminkomponente mit größerer
elektrophoret. Beweglichkeit.

 Suchindex zurück vorwärts 35536. Paraldehyd

2,4,6-Trimethyl-1,3,5-trioxan; Anw. als Sedativum, Reagens u.
Lösungsmittel.

 Suchindex zurück vorwärts 35537. Paraleukoblasten

die undifferenzierten - Paralympho- u. - Paramyeloblasten (nur
zytochemisch voneinander zu unterscheiden) bei akuter Leukämie;
verschobene Kern-Plasma-Relation, deutlicher Nucleolus (auch in der
Mehrzahl), schmaler, mitteldunkelblauer, ungranulierter, evtl.
vakuolisierter Zytoplasmasaum.

 Suchindex zurück vorwärts 35538. parallaktisch

s.u. Parallaxe.

 Suchindex zurück vorwärts 35539. Parallaxe

Fgb: opt
Winkel, den die Verbindungslinien zwischen Bildpunkt u. 2
Beobachtungspunkten bilden. I.w.S. auch die parallaktische Verschiebung,
d.h. die scheinbare Wanderung des Objekts bei Verlagerung des
Projektionszentrums parallel zur Projektionsebene, z.B. bei abwechselnder
Betrachtung mit dem re. u. li. Auge oder bei einäugiger Betrachtung u.
Bewegung des Kopfes.

 Suchindex zurück vorwärts 35540. Parallelfasern

Axone der Körnerzellen (Kleinhirnrinde), die die Informationen von
Moosfasern auf die Purkinje* Zellen übertragen.

 Suchindex zurück vorwärts 35541. Parallel-Gunn*-Zeichen

Fgb: ophth
(Jaeger 1949) im Fundus hypertonicus streckenweise Kaliberminderung der
Venen- oder Arterienblutsäule, wo beide Gefäße dicht nebeneinander
verlaufen.

 Suchindex zurück vorwärts 35542. Parallelscan

s.u. Ultraschall-Diagnostik.

 Suchindex zurück vorwärts 35543. Parallelversuch

Fgb: ophth
s.u. Gesichtsfeld.

 Suchindex zurück vorwärts 35544. Parallergie; parallergische Reaktion, Begleitallergie

bei Allergie Änderung der Reaktion auch gegenüber bestimmten unspezif.
Reizstoffen.
das nach Überstehen einer Infektionskrankheit (Schrittmacherkrankheit)
veränderte Immunverhalten gegenüber einer anderen Erkrankung (z.B.
vermehrtes Vorkommen von Tuberkulose nach Keuchhusten u. Masern) als -
Kreuzreaktion der Antikörper.

 Suchindex zurück vorwärts 35545. Paralogie

(auch: Fehlschluß)

Fgb: psych
(Kraepelin) Denkstörung (bei Schizophrenie, Demenz), indem die sich
zunächst darbietende Vorstellung unterdrückt u. durch eine ihr verwandte
ersetzt wird.

 Suchindex zurück vorwärts 35546. Paralymphoblast

- Paraleukoblast mit grobkörnigen, PAS-positiven Granulationen.

 Suchindex zurück vorwärts 35547. Paralyse, Paralysis

komplette, i.w.S. auch teilweise (= Parese) periphere oder zentrale
Unterbrechung der nervalen Versorgung ( - Lähmung, Di-, Tetra-,
Hemiplegie); ursprünglich auch jede Beeinträchtigung der Muskelkraft,
-Diplegie Tetraplegie.

 Suchindex zurück vorwärts 35548. Paralyse, Paralysis acuta ascendens spinalis

- Landry* Paralyse.

 Suchindex zurück vorwärts 35549. Paralyse, Paralysis agitans

- Parkinson* Syndrom.

Paralyse, Paralysis agitans a. juvenilis,
(auch: Hunt* Syndrom (2))
eine erbliche Degeneration des Globus pallidus mit
hypokinetisch-hypertonischen Symptomen des Parkinson* Syndroms.

 Suchindex zurück vorwärts 35550. Paralyse, Paralysis atypica

s.u. P., progressive.

 Suchindex zurück vorwärts 35551. Paralyse, Paralysis bulbaris

- Bulbärparalyse.

 Suchindex zurück vorwärts 35552. Paralyse, Paralysis diaphragmatica

- Zwerchfellähmung.

 Suchindex zurück vorwärts 35553. Paralyse, Paralysis epidemica infantum

- Poliomyelitis anterior acuta.

 Suchindex zurück vorwärts 35554. Paralyse, Paralysis galopans

s.u. P., progressive.

 Suchindex zurück vorwärts 35555. Paralyse, Paralysis infantum

- Zerebralparese, infantile.

 Suchindex zurück vorwärts 35556. Paralyse, Paralysis, juvenile

s.u. P., progressive.

 Suchindex zurück vorwärts 35557. Paralyse, Paralysis, progressive

die 5-15-30 Jahre nach Erstinfektion durch massive Spirochäteninvasion
ins Gehirn (v.a. Großhirnrinde) ausgelöste spätsyphilitische Krankheit
im Stadium IV, bei doppelt so häufig. Schleichend, Beginn mit
Gedächtnisstörungen, Persönlichkeitsveränderung (Vernachlässigung), dann
artikulatorische Sprachstörung (Silbenstottern, -schmieren), feines
Vibrieren um die Mundwinkel, - Argyll Robertson* Phänomen (bei ca. 70%),
Hyperreflexie, flüchtige Paresen, Anfälle, Dementia paralytica
(unbehandelt Tod). Seroreaktionen in Blut u. Liquor positiv. Auch als P.
galopans (Verlauf in wenigen Mon.) u. als P. atypica (mit erhaltenem
Intellekt, - Lissauer* P.); ferner die juvenile P. (Clouston 1877) bei
konnataler Syphilis, beginnend meist im 2. Ljz., mit gehäuften Anfällen,
Sehnervenatrophie, schnell fortschreitender Demenz, besonders ungünstiger
Prognose.

 Suchindex zurück vorwärts 35558. Paralyseeisen

bei progressiver Paralyse Eisenablagerungen in Mikrogliazellen u.
mesenchymalen Phagozyten v.a. des Stirnhirns u. Ammonshorns.

 Suchindex zurück vorwärts 35559. Paralytiker

der an progressiver - Paralyse Erkrankte.

 Suchindex zurück vorwärts 35560. paralytisch, paralyticus

gelähmt, mit Lähmung einhergehend; z.B. p. Kontraktur (Gelenkhemmung
infolge lähmungsbedingten muskulären Ungleichgewichts), p. Luxation ( -
Lähmungsluxation), p. - Ileus.
durch progressive Paralyse bedingt; z.B. der epilepti- oder
apoplektiforme p. Anfall.

 Suchindex zurück vorwärts 35561. Paramaecium

- Paramecium.

 Suchindex zurück vorwärts 35562. Paramastitis

außerhalb des eigentlichen Drüsenkörpers ablaufende - Mastitis.

 Suchindex zurück vorwärts 35563. Paramecium

(auch: Pantoffeltierchen)
holotriche Ziliaten in allen Binnengewässertypen; für genet. u. serol.
Experimente verwendet.

 Suchindex zurück vorwärts 35564. Paramecium coli

- Balantidium coli.

 Suchindex zurück vorwärts 35565. paramedian(us)

neben der Medianlinie bzw. -ebene.

 Suchindex zurück vorwärts 35566. Paramedianschnitt

Bauchdeckenschnitt li. oder re. parallel zur Medianlinie.

 Suchindex zurück vorwärts 35567. Paramedizin

die von der Schulmedizin abweichenden diagnostischen u. therapeut.
Auffassungen u. Verfahren.

 Suchindex zurück vorwärts 35568. Parameter

(auch: Verteilungsparameter)

Fgb: statist
Größe, die zur Kenntnis von Häufigkeitsverteilungen dient (z.B.
Mittelwert, Standardabweichung).
(auch: Kenngröße)

Fgb: labor
Größe, deren Bestimmung (z.B. Konzentrationsmessung in einer
Körperflüssigkeit) eine Aussage zum Zustand beiträgt (z.B. das Vorliegen
einer bestimmten Krankheit wahrscheinlich macht).

 Suchindex zurück vorwärts 35569. Paramethason

6-Fluor-16-methylprednisolon; ein - Glucocorticoid.

 Suchindex zurück vorwärts 35570. parametran

im bzw. ins Parametrium.

 Suchindex zurück vorwärts 35571. parametrisch

Fgb: gyn
- parametran.

Fgb: statist
Bezeichnung für statistische Methoden, die eine - Normalverteilung oder
andere statistische Verteilung (Binominalverteilung) voraussetzen, z.B.
der - t-Test.

 Suchindex zurück vorwärts 35572. Parametritis

meist einseitige, exsudative Entzündung des Parametriums, aszendierend
oder lymphogen; v.a. in den seitl. Partien u. hinten in den Ligamenta
sacrouterina (evtl. von Sigmoiditis ausgehend), selten vorn in Umgebung
des Blasenhalses; als intraligamentäre P. unmittelbar am Uterus. Tritt
u.a. nach Verletzung unter der Geburt (Zervixriß, Drucknekrose am
Scheidengewölbe) auf. Erreger meist Strepto- u. Staphylokokken. Symptome
Fieber, Unterbauchschmerzen; unverschiebliches, keilförmiges,
schmerzhaftes Infiltrat bis an die Beckenwand; u.U. Perforation
(suprainguinal, Damm, große Schamlippen, am Quadratus lumborum,
Nierengegend, durch Foramen obturatum bzw. ischiadicum in Adduktoren- bzw.
Glutealmuskulatur, Schenkelkanal); evtl. narbige Schrumpfung (Verlagerung
des Uterus); s.a. Adnexitis, dort Abb.

 Suchindex zurück vorwärts 35573. Parametrium (PNA)

das verdichtete Beckenbindegewebe beidseits der Gebärmutter bis zur
seitl. Beckenwand, in dem Uterusgefäße u. Ureteren verlaufen. -- vgl.
Bindegewebsgrundstock.

 Suchindex zurück vorwärts 35574. Parametropathia spastica

- Pelipathia vegetativa.

 Suchindex zurück vorwärts 35575. Paramimie

Störung der Gebärdensprache (z.B. Öffnen des Mundes statt Kopfnicken) bei
umschriebener Hirnläsion.
- Grimassieren.

 Suchindex zurück vorwärts 35576. Paramnesie; paramnestische Dysmnesie

Gedächtnisstörung mit verfälschter Erinnerung bei wechselnder
Bewußtseinsklarheit; Vorkommen physiologisch im Traum, bei hirnorganischen
Syndromen u. Psychosen.

 Suchindex zurück vorwärts 35577. Paramphistomatidae

s.u. Paramphistomiasis.

 Suchindex zurück vorwärts 35578. Paramphistomiasis

Erkrankung durch Saugwürmer der Fam. Paramphistomatidae (beim Menschen
Gastrodiscoides hominis, Watsonius watsoni), die v.a. in Tropen u.
Subtropen bei Haustieren in Darm, Gallengängen, Harnblase etc.
parasitieren; Larvenentwicklung in Schnecken, Infektion des Endwirtes
durch orale Aufnahme an Pflanzen haftender Zerkarien.

 Suchindex zurück vorwärts 35579. Paramunität

die unspezifischen Mechanismen der - Infektionsabwehr; s.a.
Abwehrsystem.

 Suchindex zurück vorwärts 35580. Paramuzin

muzinähnlicher Schleimstoff in Ovarialzysten.

 Suchindex zurück vorwärts 35581. Paramyeloblast

- Paraleukoblast mit nur schwacher, diffuser PAS-Reaktion, meist auch
schwacher Esterase-Aktivität u. positiver Peroxidase-Reaktion (s.a. akute
myeloblast. - Leukämie). -- Ferner der promyeloide P. mit entsprechender
Kern-Plasma-Reifung u. Granulierung.

 Suchindex zurück vorwärts 35582. Paramyelozyt

reifungsgestörter Myelozyt mit starker Peroxidase-Reaktion u. schwacher
Esterase-Aktivität; v.a. bei akuter (Myelozyten-)Leukämie in Knochenmark
u. Blut.

 Suchindex zurück vorwärts 35583. Paramyloid

- Paraamyloid.

 Suchindex zurück vorwärts 35584. Paramyoclonus multiplex

(auch: Polyklonie, Friedreich* Sy.)
(1881) anfallsweise oder dauernde - Myoklonie, die bei intendierter
Bewegung nachläßt.

 Suchindex zurück vorwärts 35585. Paramyotonia congenita

(auch: Eulenburg* Sy.)
(1886) dominant erbliche Erkrankung mit v.a. durch Kälteeinwirkung
ausgelöster -- u. bei Wärme zurückgehender -- Verkrampfung u. Rigidität
einzelner Muskelgruppen; Variante des - Thomsen* Syndroms?

 Suchindex zurück vorwärts 35586. Paramyxoviridae

Gruppe der RNS-Viren (150 bis 250 nm), mit lipidhaltigem, helikalem
Virion (Spikes-tragendes Envelope mit virusspezifischem Antigen u.
solchen der Zellmembran) Parainfluenza-, Mumps-, Masern-,
Respiratory-syncytial-, Rinderpest-, Hundestaupe-Virus u.a.m.

 Suchindex zurück vorwärts 35587. paranasal(is)

neben der Nase(nhöhle).

 Suchindex zurück vorwärts 35588. Paraneoplasie, paraneoplastisches Syndrom

(Boudin 196162) die bei bösartigen Geschwülsten nicht vom Primärtumor
oder seinen Metastasen ausgehenden, sondern auf humoraler Fernwirkung
beruhenden metabolischen, dystroph. u.oder degenerat. Symptome, die nach
Tumorentfernung spontan abklingen; werden bedingt durch ektopische Bildung
von (Peptid-)Hormonen u. hormonartig wirkenden Polypeptiden, d.h. durch
Bildung dieser Substanzen in Geweben, die sie physiologisch nicht bilden
(diese Peptide sind daher auch - Tumormarker). Typisch z.B. an der Haut
als Acanthosis nigricans maligna (v.a. bei Adenokarzinom), Tylosis
palmoplantaris (bei Ösophagus-Ca.) sowie (v.a. bei Plasmozytom,
Waldenström* Makroglobulinämie, Lymphogranulomatose, Leukämie etc.)
großbullöses Pemphigoid, Dermatitis herpetiformis, Sneddon*-Wilkinson*
Syndrom, Keratose u. Ichthyose, Melanodermie, Dermatomyositis, Erythema
anulare centrifugum, Muzinose; ferner Polyglobulie, Anämie (hämolytisch
z.B. bei Ovarialtumor u. Lymphoblastomatose, sideroachrestisch bei
Epitheliom), Leukose, Leukoerythroblastose (bei Knochenmarkmetastasen),
Hyperfibrinolyse (bei Prostata-Ca.), Hypoglykämie (bei Leber-Ca.),
Hyperkalzämie (bei Bronchial-, Blasen-, Nieren-Ca.), Malabsorption,
Dysproteinämie, Amyloidose, Porphyrie, extrarenale Azotämie,
Schwartz*-Bartter* Sy., rheumat. Schmerzen, Thrombophlebitis, Endokarditis,
Hyperazidität, Magen-Darm-Ulzera, Ogilvie* Syndrom, sowie im Bereich des
zentralen u. peripheren Nervensystems (Enzephalopathien, Radikulopathien,
Polyneuropathien u. Myopathien).

 Suchindex zurück vorwärts 35589. Paranephritis

(auch: Epinephritis)
meist hämatogene Entzündung (v.a. Staphylo-, Streptokokken, Coli) der
Nierenfettkapsel u. des umgebenden Bindegewebes, ausgehend von eitrigem
Hautprozeß, Thrombophlebitis, Adnexitis, Pyelonephritis, bei Angina,
Typhus, Grippe etc.; akut mit perinephritischem - Abszeß (Epinephritis
purulenta), chronisch mit schwielig-schwartigen Veränderungen; Symptome
schmerzhafte Vorwölbung der Lendengegend, Fieber (evtl. Schüttelfrost),
beschleunigte BKS, Leukozytose, geringere Nierenverschieblichkeit im
Veratmungspyelogramm.

 Suchindex zurück vorwärts 35590. paranephritischer Abszeß

- Abszeß im Bereich der Nierenloge.

 Suchindex zurück vorwärts 35591. paraneural(is)

neben dem (den) Nerv.

 Suchindex zurück vorwärts 35592. Paranoia

(Vogel 1764) systematisierter - Wahn bei sonst ungestörten psych.
Funktionen (ohne Halluzinationen u. ohne schizophrene Denkstörungen), z.B.
Eifersuchts-, Liebes-, Verfolgungswahn; s.a. paranoid.

 Suchindex zurück vorwärts 35593. paranoid

wahnhaft i.S. der - Paranoia. -- In der außerdeutschen Psychiatrie nur
Bez. für wahnhafte Erlebnisse, die nicht zu einem geschlossenen System
gehören; z.B. die p. Reaktion (indem eine Kränkung, Demütigung, Beschämung
etc. in wahnhaft unangepaßter Weise beantwortet wird, z.B. mit
affektbetontem Beziehungswahn), das p. Syndrom (als noch nicht sicher
zuzuordnende Erkrankung mit Wahnphänomenen im Vordergrund).

 Suchindex zurück vorwärts 35594. Paranoid

(E. Bleuler) - Schizophrenie, paranoide.

 Suchindex zurück vorwärts 35595. Paranoiker

ein an Paranoia Erkrankter.

 Suchindex zurück vorwärts 35596. paranoisch

wahnhaft (= paranoid).

 Suchindex zurück vorwärts 35597. Paranomie

Sprachstörung (Herdläsion) mit falschem Benennen der -- richtig erkannten
-- Gegenstände.

 Suchindex zurück vorwärts 35598. Paranucleus

kernähnliches Gebilde neben dem Zellkern.

 Suchindex zurück vorwärts 35599. paraösophageal

neben der (die) Speiseröhre.

 Suchindex zurück vorwärts 35600. Paraosteoarthropathie

(Deaigujerine, Cellier 1918) bei Paraplegie in ca. 50% vorkommende
ossifizierende Fibromyopathie in den knie- u. hüftgelenknahen
Weichteilen.

 Suchindex zurück vorwärts 35601. Paraotitis interna

umschriebene Labyrinthitis durch Übergreifen einer eitrigen Otitis media.

 Suchindex zurück vorwärts 35602. Paraoxon

Diäthyl-p-nitrophenyl-phosphat; Insektizid; als Giftstoff von
toxikologischer Bedeutung; wird im Organismus aus Parathion (E 605)
metabolisiert u. wirkt als Esterasehemmstoff.

 Suchindex zurück vorwärts 35603. Paraoxonase

eine Arylesterase, die das - Paraoxon abbaut.

 Suchindex zurück vorwärts 35604. Paraparalyse

- Paraplegie.

 Suchindex zurück vorwärts 35605. Paraparese

beidseitige unvollständige Gliedmaßenlähmung (Parese) analog der -
Paraplegie. Als P. der Beine mit typ. paraparetischem Gang (langsam,
schleppend, die Füße am Boden schleifend).

 Suchindex zurück vorwärts 35606. Parapedese

Ex- oder Sekretion auf falschem Wege; i.e.S. (Minkowski) die -
Paracholie.

 Suchindex zurück vorwärts 35607. Parapemphigus

- Pemphigoid, bullöses.

 Suchindex zurück vorwärts 35608. Parapharyngealraum

(auch: Spatium lateropharyngeum)
Bindegewebsraum seitlich des Rachens.

 Suchindex zurück vorwärts 35609. Paraphasie

milde Form der kortikalen sensorischen - Aphasie mit Verwechslung von
Wörtern, Silben oder Buchstaben.

 Suchindex zurück vorwärts 35610. Paraphimose

strangulierende Abschnürung (Spanischer Kragen) der Glans penis durch
die in den Sulcus coronarius zurückgestreifte zu enge, dadurch irreponible
u. ödematös anschwellende Vorhaut; mit Zirkulationsstörung, Ödem, Zyanose,
evtl. Nekrose der Glans. Therapie Reposition, notfalls dorsale Inzision.

 Suchindex zurück vorwärts 35611. Paraphonia, Paraphonie

Veränderung des Stimmklanges beim Taubstummen, im Stimmbruch (P.
puberum), bei Hysterie, Kehlkopfkrankheiten etc.

 Suchindex zurück vorwärts 35612. Paraphrasie

Sprachstörung mit fehlender Satzkonstruktion, falscher Wortfolge u. nicht
sinngemäßer Wortwahl; Symptom psychischer Störungen, z.B. bei
Schizophrenie; s.a. Aphrasie.

 Suchindex zurück vorwärts 35613. Paraphrenie

(Bumke, Leonhard) chron., wahnbildende Form der paranoiden -
Schizophrenie.
(K. L. Kahlbaum) mit physiologischen Entwicklungsphasen (Pubertät,
Klimakterium etc.) zusammenhängende Psychose.
(Kraepelin 1909) im 4.-5. Ljz. auftretende Psychose mit sich langsam
entwickelndem Wahn bei gut erhaltener Persönlichkeit (heute zur
Schizophrenie gerechnet).
als affektvolle P. (K. Leonhard) Schizophrenie mit anfängl.
Beziehungssyndrom, das in ein schweres Bild mit Größenideen,
Erinnerungsfälschungen u. Sinnestäuschungen übergeht, wobei aber ein
adäquater u. schwingungsfähiger Affekt erhalten bleibt.

 Suchindex zurück vorwärts 35614. Paraphrenitis

- Pleuritis bzw. Peritonitis diaphragmatica (insbes. nach
Durchwanderung).

 Suchindex zurück vorwärts 35615. Paraplasma

die -- meist tropfig-granulären -- toten Stoffe im Zytoplasma
(paraplasmatische Einschlüsse), z.B. Wasser, Salze, Kohlenhydrate, Fette,
Nahrungseiweiß, Vitamine, Pigmente, i.w.S. auch Viruspartikel.

 Suchindex zurück vorwärts 35616. Paraplegia, Paraplegie

(auch: Querlähmung)
schlaffe oder spastische Lähmung beider Beine (= P. cruralis oder
inferior, häufig mit Miktions- u. Defäkationsstörungen, s.a.
Querschnittslähmung) oder bd. Arme (= P. brachialis oder superior; s.a.
Di-, Tetraplegie); i.e.S. die infolge Läsion der im Rückenmark
absteigenden Pyramidenbahnen unter- bzw. oberhalb der Decussatio.

 Suchindex zurück vorwärts 35617. Parapleuritis

auf die Brustwand übergreifende Pleuritis.

 Suchindex zurück vorwärts 35618. parapneumonisch

im Verlauf einer Pneumonie bzw. Pleuritis als Komplikation auftretend
(z.B. Lungenabszeß).

 Suchindex zurück vorwärts 35619. Parapocken

- Melkerknoten.

 Suchindex zurück vorwärts 35620. paraportal

neben bzw. außerhalb einer Pforte gelegen.
unter Umgehung der V. portae; z.B. die p. Resorption aus dem Darm bei
portokavaler Anastomose (resorbierte Substanzen passieren nicht primär die
Leber).

 Suchindex zurück vorwärts 35621. Parapoxviren

zur Familie der Poxviridae (s.u. Pockenviren) gehörende Viren (z.B.
Orf-Viren).

 Suchindex zurück vorwärts 35622. Parapraxie

s.u. Apraxie.

 Suchindex zurück vorwärts 35623. Paraproctium (JNA)

das verdichtete, gefäßführende Beckenbindegewebe zwischen Mastdarm u.
seitl. Wand des kleinen Beckens.

 Suchindex zurück vorwärts 35624. paraprostatische Drüsen

im Prostatabereich (periurethral, am Sphincter int. etc.) gelegene, von
der Substantia glandularis prostatae histologisch unterschiedene
Drüsengruppen, von denen die sog. - Prostatahypertrophie ausgeht.

 Suchindex zurück vorwärts 35625. Paraprostatitis

diffuse, abszedierende oder phlegmonöse Entzündung des die Prostata --
v.a. blasenwärts -- umgebenden Gewebes.

 Suchindex zurück vorwärts 35626. Paraproteinämie, Paraproteinose

Auftreten von - Paraproteinen (i.e.S. als monoklonale Gammopathie).

 Suchindex zurück vorwärts 35627. Paraproteine

monoklonale Immunglobuline,
bei monoklonaler Gammopathie (= Paraproteinämie) auftretende, aus
unkontrolliert vermehrten B-Zellen eines Klons stammende (defekter
Rückkopplungsmechanismus; Plasmazelldyskrasie), daher gleichartige
Immunglobuline, u. zwar entweder inkomplette (bei L-Kettenkrankheit [als
Bence - Jones* Protein] bzw. bei Schwerkettenkrankheit = - Franklin*
Syndrom) oder komplette (bei benigner Gammopathie, - Makroglobulinämie u.
beim - Plasmozytom) oder aber Bruchstücke von Immunglobulinen mit --
durch Mutation -- veränderter Eiweißstruktur (= Paraproteine i.e.S., z.B.
beim Lymphosarkom).
von der normalen Eiweißstruktur abweichende oder mit unzureichenden
Methoden nicht eindeutig einzuordnende Proteine, die (evtl. außer
unspezifischen Symptomen u. hämorrheologischen Veränderungen) ohne
Befindlichkeitsstörungen, aber auch als Symptom ernsthafter Erkrankungen
(Infektionen, Tumoren), evtl. als Ausdruck eines Immungeschehens im
Blutplasma, auftreten können.

 Suchindex zurück vorwärts 35628. Paraproteinurie

renale Ausscheidung von - Paraproteinen, meist als Bence - Jones*
Eiweißkörper.

 Suchindex zurück vorwärts 35629. Parapsis

Störung des Tastsinns.

 Suchindex zurück vorwärts 35630. Parapsoriasis

(Brocq 1902) Sammelbegriff für klinisch der Psoriasis ähnelnde, aber
ätiologisch unterschiedliche Hautkrankheiten; - Pityriasis lichenoides,
Parakeratosis variegata u. P. en plaques als -- zunächst nicht
klassifizierbare -- erythematös-squamöse, nicht-juckende u.
therapieresistente Dermatosen.

 Suchindex zurück vorwärts 35631. Parapsoriasis en plaques

P. mit jahrelang bestehenden, gelblich-rötlichen, pseudoatroph. Erythemen
am Rumpf (Leopardenhaut, s. Abb.); bei großherdigen Formen Übergang in
Mycosis fungoides möglich.

 Suchindex zurück vorwärts 35632. Parapsoriasis guttata leukodermica

(Lortat - Jacob u. Fernet 1923) mit hellen Höfen um die makulopapulösen
Herde, nach deren Rückbildung nicht-atroph. bzw. sklerotisierende helle
Flecken verbleiben.

 Suchindex zurück vorwärts 35633. Parapsoriasis lichenoides

- Parakeratosis variegata. Abb. R3A

 Suchindex zurück vorwärts 35634. Parapsychologie

Zweig der Psychologie, der sich mit paranormalen (z. Zt. noch
unerklärlichen) Phänomenen u. Fähigkeiten wie Telepathie, Psychokinese,
Präkognition etc. befaßt.

 Suchindex zurück vorwärts 35635. parapylorisch

im Bereich des Magenpylorus.

 Suchindex zurück vorwärts 35636. parapylorisch Zeichengruppe

- Strauss* Reiztrias (bei Spasmophilie).

 Suchindex zurück vorwärts 35637. ParaquatR-Vergiftung

meist tödliche Intoxikation (DL50 ca. 4 mgkg) durch orale Aufnahme (oft
Suizid) des Kontaktherbizids Dimethylbipyridyliumchlorid; MAK 0,1 mg/m3;
Symptome Schleimhautgeschwüre, Magen-Darm-Erscheinungen, Ikterus, später
Bronchopneumonie, Peribronchitis, fortschreitende Lungenfibrose,
Lungenödem, Leber- u. Nierentubulusnekrosen.

 Suchindex zurück vorwärts 35638. Pararauschbrand

- Gasödem durch Clostridium septicum.

 Suchindex zurück vorwärts 35639. pararektal

neben dem Musculus rectus abdominis; z.B. der Pararektalschnitt (n.
Lenander, Winkelmann, Battle u.a.).
neben dem Rektum.

 Suchindex zurück vorwärts 35640. pararenal(is)

in der Umgebung der Niere.

 Suchindex zurück vorwärts 35641. pararheumatische Krankheiten

(WHO 1954) Erkrankungen, die gelegentlich mit rheumatischen
Erscheinungen einhergehen; i.e.S. die - Kollagenosen.

 Suchindex zurück vorwärts 35642. Pararhythmie

Fgb: kard
gleichzeitiges Funktionieren des Sinusknotens u. eines 2.
Reizbildungszentrums; vgl. Parasystolie.

 Suchindex zurück vorwärts 35643. Parartefakt

gewohnheitsmäßige Selbstbeschädigung ohne beabsichtigte Vortäuschung
einer Krankheit, meist neuropathisch bedingt, z.B. Trichotillomanie,
Nägelkauen, Lippen- u. Zungenbeißen.

 Suchindex zurück vorwärts 35644. Pararthria, Pararthrie

Sprechstörung durch fehlerhafte Aussprache einzelner Laute oder ganzer
Silben (P. syllabaris, - Silbenstolpern).

 Suchindex zurück vorwärts 35645. Parasakralanästhesie

(Braun) Infiltration der Kreuzbeinhöhle (2. Sakralloch) mit einem
Lokalanästhetikum (Leitungsunterbrechung im Plexus pudendus u. Nervus
pelvicus) zur Schmerzausschaltung an After, Mastdarm, Damm, Harnröhre,
Blase, Penis, Skrotum u. Prostata bzw. Vagina, Uterus u. Parametrium.

 Suchindex zurück vorwärts 35646. Parasexualität

Fgb: psych
die sexuellen - Perversionen.

Fgb: genet
bei Mikroorganismen vork. Rekombination ohne Karyogamie u. Meiose.

 Suchindex zurück vorwärts 35647. Parasigmatismus

Sprachstörung mit Ersatz der s-Laute (vgl. Sigmatismus).

 Suchindex zurück vorwärts 35648. Parasit

(auch: Schmarotzer)
ein- oder mehrzellige Pflanze (= Phytoparasit) oder Tier (= Zooparasit)
als Lebewesen, das sich auf (= Ektoparasit, -phyt) oder in (= Endoparasit,
-phyt) einem anderen Lebewesen (Wirt) auf dessen Kosten ernährt, u. zwar
mit (= pathogener P.) oder ohne Verursachung von Krankheitserscheinungen
(= apathogener P.). Die Lebensweise ist entweder auch saprophytisch (=
fakultativer P.; als Zufallsparasit, z.B. verschluckte Fliegenlarve, oder
als nur vorübergehender P. nach seiner 1. nichtparasitären freien Phase
= inchoativer P.) oder aber rein parasitisch (= obligater P.), evtl. als
nur periodischer (d.h. in bestimmter Entwicklungsphase) oder temporärer P.
(z.B. Imago von Kriebelmücken u. Stechfliegen nur zur Nahrungsaufnahme)
oder stationär (mindestens für ein Entwicklungsstadium). Entwicklung
entweder nur an eine Wirtsspezies gebunden oder an mehrere (= mono- bzw.
polyxener P.), wobei der Mensch Endwirt (z.B. für Filarien, Schistosomen,
Opisthorchis) oder Zwischenwirt (z.B. Plasmodium, Echinococcus) sein kann;
Wirtsspezifität ist streng (= stenoxener P.) oder auf nahe (= oligoxener
P.) oder auch weiter verwandte Wirtsgruppen beschränkt (= oligo- bzw.
euryxener P.).

 Suchindex zurück vorwärts 35649. Parasitämie

Auftreten von Parasitenstadien im Blut (ab Ende der Inkubationszeit; in
der Präpatentperiode).

 Suchindex zurück vorwärts 35650. parasitär

Parasiten bzw. deren Lebensweise betreffend, durch sie hervorgerufen.

 Suchindex zurück vorwärts 35651. Parasitenembolie

Gefäßembolie durch verschleppte Zystizerken, Echinokokken etc.

 Suchindex zurück vorwärts 35652. parasiticus, parasitisch

- parasitär.

 Suchindex zurück vorwärts 35653. Parasitismus

schmarotzende Lebensweise (s.a. Parasit).

 Suchindex zurück vorwärts 35654. Parasitizid

Mittel mit parasitenabtötender Wirkung, auf freilebende Stadien (=
Larvizid, Ovizid) oder auf die parasit. Phase im Wirt gerichtet (z.B.
Anthelminthika, Protozoenmittel).

 Suchindex zurück vorwärts 35655. Parasitologie

Teilgebiet der Ökologie, das sich mit den Lebens- u. Umweltverhältnissen
der - Parasiten u. ihrer Wirte befaßt (einschl. Bekämpfungs- u.
Ausrottungsmaßnahmen), als medizin. P. auch mit den parasitären
Erkrankungen, deren Prophylaxe, Diagnostik u. Therapie.

 Suchindex zurück vorwärts 35656. Parasitose

parasitäre Erkrankung, i.w.S. auch jeder Parasitenbefall.

 Suchindex zurück vorwärts 35657. Parasomnie

Schlafstörung durch organische Hirnkrankheit.
(G. Jefferson 1944) schlafähnliche Bewußtseinstrübung nach Hirntrauma;
Reflexe auslösbar.
(H. Roger) Schlafstörung, z.B. Zuckungen beim Einschlafen, Alpträume,
Schlafwandeln.

 Suchindex zurück vorwärts 35658. Paraspadie

Hypospadie mit seitlicher Harnröhrenöffnung.

 Suchindex zurück vorwärts 35659. Paraspastik

beidseitige spastische Muskelhypertonie der Extremitäten
(Gliederstarre); meist auch Paresen u. Pyramidenbahnzeichen.

 Suchindex zurück vorwärts 35660. Parasteatosis (Auspitz*)

veränderte Beschaffenheit des Hauttalgs.

 Suchindex zurück vorwärts 35661. Para-Stellung

Fgb: chem
s.u. para-.

 Suchindex zurück vorwärts 35662. parasternal(is)

(latein.) neben dem Brustbein.

 Suchindex zurück vorwärts 35663. Parasternallinie

- Linea parasternalis.

 Suchindex zurück vorwärts 35664. parastremmatisch

(griech. stremma = Verrenkung)
mit Gliedmaßenverdrehungen u. -verrenkungen.

 Suchindex zurück vorwärts 35665. Parasympathiko...

Fgb: pharm
- Parasympatho...

 Suchindex zurück vorwärts 35666. Parasympath(ik)otonie

- Vagotonie.

 Suchindex zurück vorwärts 35667. Parasympathikus, parasympathisches System

die - Pars parasympathica des - vegetativen Nervensystems; s.a.
Nervensystem; vgl. Acetylcholin.

 Suchindex zurück vorwärts 35668. Parasympathikusstoff

- Acetylcholin.

 Suchindex zurück vorwärts 35669. Parasympatholytica, -tika

Stoffe mit kompetitiv-hemmender Wirkung an cholinergen Synapsen
postganglionärer parasympathischer Nervenendigungen, -
m-Cholinozeptorenblocker; neuerer Ausdruck für P. cholinerge Antagonisten.
Unterschieden werden Alkaloide, synthetische P. u. quartäre
Ammoniumverbindungen mit Ganglienblockadeeffekt. Es sind dies z.B. -
Atropin u. Scopolamin, Homatropin u. Tropicamid, N-Methylatropin,
N-Methyl- u. Butylscopolamin; Wirkungen der meisten P. Zunahme der
Herzfrequenz u. Verkürzung der atrioventrikulären Überleitung,
Vasodilatation (Gefäßerweiterung) im Bereich der Haut, Hemmung der
Speichel- u. Magensaftabsonderung sowie Dämpfung der Motilität u.
Beseitigung durch den Parasympathikus bedingter Krämpfe an den
Verdauungsorganen, Herabsetzung des Tonus der Blasenwandmuskulatur u.
Erhöhung des Tonus des Blasensphinkters, Hemmung der
Gallenblasenmuskulatur, Beseitigung parasympathisch bedingter
Bronchokonstriktion sowie Hemmung der Bronchialsekretion u. der Aktivität
des Flimmerepithels, Erschlaffung des Ziliarmuskels u. des Musculus
sphincter pupillae sowie Störung der Akkommodation u. Steigerung des
Augeninnendrucks, Hemmung der Schweißsekretion u. -- schließlich --
motorische Erregung oder Dämpfung des zentralen Nervensystems sowie der
Zilien u. Halluzinationen.

 Suchindex zurück vorwärts 35670. Parasympathomimetica, -tika, -tonika

Stoffe, die das cholinerg. (parasympath.) System direkt stimulieren,
i.e.S. diejenigen, die wie Acetylcholin am cholinergen Rezeptor
parasympathisch innervierter Organe angreifen u. die typische Wirkung
entfalten, z.B. Acetylcholin, Pilocarpin, Muscarin, Arecolin; neuerer
Ausdruck für P. cholinerge Agonisten.

 Suchindex zurück vorwärts 35671. Parasympathomimetica, -tika, -tonika, indirekte

- Acetylcholinesterase-Hemmer.

 Suchindex zurück vorwärts 35672. Parasystolie

Herzrhythmusstörung, bei der 2 Reizbildungszentren unabhängig voneinander
tätig sind, wobei das langsamere Parazentrum (evtl. ein künstl.
Schrittmacher) vor der Vernichtung durch die frequentere Erregung (im
allg. vom Sinusknoten) durch Schutzblockierung bewahrt wird. Als
ventrikuläre u. -- seltener -- supraventrikuläre P. von der einfachen AV-
bzw. der Blockdissoziation abzugrenzen.

 Suchindex zurück vorwärts 35673. Paratendinitis, Paratenonitis

Entzündung des Sehnengleitgewebes (Paratendineum, -tenonium);
mechanisch bedingt oder infektiös sowie bei Kollagenosen; vgl.
Tendovaginitis.

 Suchindex zurück vorwärts 35674. Parathion

(auch: E 605R)
Diäthyl-p-nitrophenyl-thiophosphat; Insektizid (Gruppe Alkylphosphate),
Acetylcholinesterase-Hemmer; stark toxisch ( - Acetylcholinvergiftung), DL
ab 5 mgkg (Antidot Atropinsulfat, Obidoxim). MAK 0,1 mg/m3.

 Suchindex zurück vorwärts 35675. Parathormon

(Rasmussen u. Craig 1961) das Hormon der Nebenschilddrüsen (Glandulae
parathyroideae); lineares Peptid mit 84 Aminosäureresten (Molekulargewicht
ca. 9500); erhöht den Calcium- u. vermindert den Phosphatgehalt des Blutes
(danach Phosphaturie), mobilisiert das extrazelluläre Hydroxylapatit der
Knochen; s.a. Hyper- u. Hypoparathyreoidismus. Antagonist - Calcitonin.
-Hyperparathyreoidismus

 Suchindex zurück vorwärts 35676. Parathymie

Störung des Affektlebens (v.a. bei Schizophrenie), indem zum jeweiligen
Denkinhalt ein inadäquater, evtl. entgegengesetzter Affekt auftritt.

 Suchindex zurück vorwärts 35677. parathyreogen

von den Nebenschilddrüsen ausgehend; durch die N. bedingt.

 Suchindex zurück vorwärts 35678. Parathyr(e)oidea

- Glandula parathyroidea; s.a. Epithelkörperchen...,
Nebenschilddrüsen...

 Suchindex zurück vorwärts 35679. Parathyreoidektomie

op. Entfernung einer oder mehrerer (nur ausnahmsweise aller)
Epithelkörperchen bei primärem oder sekundärem Hyperparathyreoidismus.

 Suchindex zurück vorwärts 35680. Parathyreoidom

- Epithelkörperchenadenom.

 Suchindex zurück vorwärts 35681. parathyreopriv

durch Fehlen der Nebenschilddrüsen (z.B. nach unbeabsichtigter Entfernung
bei Kropf-Op.) oder anderweit. Ausfall der Parathormon-Produktion bedingt;
z.B. p. Syndrom (s.u. Hypoparathyreoidismus).

 Suchindex zurück vorwärts 35682. Parathyrin

das - Parathormon.

 Suchindex zurück vorwärts 35683. paratonsillär

neben der Tonsille (s.u. Peritonsill...).

 Suchindex zurück vorwärts 35684. Paratrachom

die - Schwimmbadkonjunktivitis.

 Suchindex zurück vorwärts 35685. Paratyphlitis

Entzündung des extraperitonealen Bindegewebes hinter dem Blinddarm
(Caecum); vgl. Perityphlitis.

 Suchindex zurück vorwärts 35686. Paratyphus

- Salmonellose bzw. - Salmonellenenteritis, i.e.S. durch - Salmonella
paratyphi (Typ A, B oder C) mit Symptomen, die denen des - Typhus
abdominalis ähneln (meist leichterer Verlauf).

 Suchindex zurück vorwärts 35687. Paraurethra

zusätzliche Harnröhre (Doppelbildung); fast nur bei , Mündung meist am
Penisrücken.

 Suchindex zurück vorwärts 35688. paraurethral(is)

neben der Harnröhre; s.a. periurethral.

 Suchindex zurück vorwärts 35689. Paraurethritis

Entzündung des die Harnröhre umgebenden Gewebes.

 Suchindex zurück vorwärts 35690. Paravaccinia

- Parapoxviren.
- Nebenpocken; s.a. paravakzinaler Hautausschlag.

 Suchindex zurück vorwärts 35691. paravakzinal

als Nebenerscheinung bei Pockenschutzimpfung auftretend.

 Suchindex zurück vorwärts 35692. paravakzinal Enzephalomyelitis

- Impfenzephalitis.

 Suchindex zurück vorwärts 35693. paravakzinal Hautausschlag, Paravakzine (v. Pirquet)

rötl. Papeln etwa 1 Wo. nach Impfung, max. nach 3 Wo., Restitutio nach 4
Wo.; vgl. Nebenpocken.

 Suchindex zurück vorwärts 35694. Paravakzine-Virus

- Paravaccinia (1); i.e.S. der Erreger des Melkerknotens.

 Suchindex zurück vorwärts 35695. Paravariola

- Alastrim.

 Suchindex zurück vorwärts 35696. paravasal, paravaskulär

neben einem (Blut-)Gefäß.

 Suchindex zurück vorwärts 35697. paravenös

neben einer (eine) Vene.

 Suchindex zurück vorwärts 35698. paravertebral

neben (i.e.S. seitlich) der Wirbelsäule.

 Suchindex zurück vorwärts 35699. Paravertebralanästhesie, -blockade

(Sellheim u. Läwen 1905) durch paravertebrale Injektion (außerhalb des
Wirbelkanals) eines Lokalanästhetikums an die Spinalnervenwurzeln u. Rami
communicantes des Grenzstranges regionale Unterbrechung der sensomotor.
u. vegetat. Bahnen für Körperwand u. innere Organe (auch zur temporären
Schmerzausschaltung bei der Lumbo-Ischialgie); s.a. Parasakralanästhesie.

 Suchindex zurück vorwärts 35700. Paravertebrallinie

s.u. Linea.

 Suchindex zurück vorwärts 35701. paravesikal

neben der (Harn-)Blase.

 Suchindex zurück vorwärts 35702. parazellulär

neben Zellen, in Interzellularspalten.

 Suchindex zurück vorwärts 35703. Parazentese

Stichinzision; i.e.S. die des Trommelfells (= Myringotomie, Auripunktur)
zur Eröffnung der Paukenhöhle bei eitriger Otitis media; Techniken n.
Gruber-Boenninghaus (bogenförmig in der Pars tensa), Schwartze (senkrecht
im hinteren unteren Quadranten), Politzer (schräg im vorderen unt.
Quadranten), Passov (bogenförmig vom hint. oberen zum vord. unteren
Quadranten).

 Suchindex zurück vorwärts 35704. Parazentrum

Fgb: kard
s.u. Parasystolie.

 Suchindex zurück vorwärts 35705. Parazervikalanästhesie

- Paravertebralanästhesie im Halsabschnitt.

Fgb: geburtsh
Blockade der Innervation der Cervix uteri mit einem Lokalanästhetikum
zur Geburtserleichterung in der Eröffnungsperiode; v.a. wegen kindlicher
Komplikationen weitgehend verlassen.

 Suchindex zurück vorwärts 35706. parazyklisch

außerhalb des (Menstruations-)Zyklus.

 Suchindex zurück vorwärts 35707. Parazystitis

Entzündung des der Harnblase angrenzenden Gewebes (Paracystium).

 Suchindex zurück vorwärts 35708. Pardee* Q(-Zacke)

(Harald E. B. P., geb. 1886, Kardiologe, New York)
im EKG tiefes QIII (mind. 25% des höchsten R) bei Fehlen von SIII
u. weiterer Zeichen eines Rechtstyps sowie kräftiges Q in II u.oder aVF;
Hinweis auf abgelaufenen Hinterwandinfarkt, seltener auf Hypertonie u.
syphilitische Aortitis.

 Suchindex zurück vorwärts 35709. Pareidolie

(K. Jaspers) Sinnestäuschung (ohne Realitätsurteil), bei der Gegenstände
zu neuen Erscheinungen umgeformt u. unvollkommene Sinneseindrücke ergänzt
werden.

 Suchindex zurück vorwärts 35710. Pareiitis

Wangenentzündung.

 Suchindex zurück vorwärts 35711. Pareiitis granulomatosa

P. beim - Melkersson*-Rosenthal* Syndrom.

 Suchindex zurück vorwärts 35712. Parenchym(a)

das spezifische Gewebe eines Organs (im Gegensatz zum interstitiellen
Bindegewebe), z.B. Drüsenepithel, Muskelfasern, Nervenzellen,
Samenkanälchen sowie die entsprech. Strukturen der sog. parenchymatösen
Organe (Leber, Milz, Niere, Pankreas, Nebennieren, Gonaden, blutbildende
Organe etc.).

 Suchindex zurück vorwärts 35713. parenchymatös

das - Parenchym betreffend; reich an Parenchym.

 Suchindex zurück vorwärts 35714. Parenchymembolie

Embolie durch verschleppte Gewebspartikel, z.B. Knochenmarkriesenzellen,
Herzklappengewebe, Leber-, Plazentazellen (während der Gravidität, unter
der Geburt, v.a. bei Eklampsie).

 Suchindex zurück vorwärts 35715. Parenchymgift

die Zellen des - Parenchyms spezifisch schädigender Stoff, z.B. Phosphor,
Arsen.

 Suchindex zurück vorwärts 35716. Parenchymikterus

hepatischer - Ikterus.

 Suchindex zurück vorwärts 35717. Parenchymknorpel

(auch: Zellknorpel)
embryonaler, fast nur aus Knorpelzellen bestehender Knorpel.

 Suchindex zurück vorwärts 35718. Parenchymnekrosen

disseminierte kleine Nekrosen in hochdifferenzierten Organen (z.B. Herz,
Leber, Gehirn) als Folge akuter rel. Mangeldurchblutung.

 Suchindex zurück vorwärts 35719. Parenchymstein

Konkrement im Parenchym eines Organs (i.e.S. Nierenstein bei -
Nephrokalzinose).

 Suchindex zurück vorwärts 35720. parenteral

unter Umgehung des Verdauungstraktes; z.B. p. Applikation (Zufuhr durch
i.c., i.m., i.v. Injektion), p. - Ernährung etc.

 Suchindex zurück vorwärts 35721. Parenti* Syndrom

ein besonderer Typ der - Chondrodystrophie mit dysproportioniertem
Zwergwuchs.

 Suchindex zurück vorwärts 35722. Parese

- Lähmung (s.a. Paralyse), i.e.S. deren leichte u. unvollständige Form,
als Einschränkung des aktiven Bewegungsumfanges oder Herabsetzung der
Kraftentfaltung bzw. der Sensibilität.

 Suchindex zurück vorwärts 35723. paretisch

unvollständig gelähmt, durch - Parese bedingt, z.B. p. - Gang.

 Suchindex zurück vorwärts 35724. Paridrose

- Parahidrosis.

 Suchindex zurück vorwärts 35725. Paries

Fgb: anat
Wand.

 Suchindex zurück vorwärts 35726. Paries anterior vaginae

vordere Scheidenwand.

 Suchindex zurück vorwärts 35727. Paries anterior ventriculi

vordere Magenwand, dem Zwerchfell, der Leber u. der Bauchwand anliegend.

 Suchindex zurück vorwärts 35728. Paries caroticus

vordere Paukenhöhlenwand.

 Suchindex zurück vorwärts 35729. Paries inferior orbitae

Boden der Augenhöhle, gebildet v.a. von Oberkiefer, Joch- u.
Gaumenbein.

 Suchindex zurück vorwärts 35730. Paries jugularis

Boden der Paukenhöhle.

 Suchindex zurück vorwärts 35731. Paries labyrinthicus

mediale Wand der Paukenhöhle u. äußere Wand des Innenohres.

 Suchindex zurück vorwärts 35732. Paries lateralis orbitae

temporale Augenhöhlenwand, gebildet von Jochbein u. großem
Keilbeinflügel.

 Suchindex zurück vorwärts 35733. Paries mastoideus

hintere Wand der Paukenhöhle.

 Suchindex zurück vorwärts 35734. Paries medialis orbitae

nasale Augenhöhlenwand, gebildet von Maxilla, Tränen-, Sieb- u. Keilbein;
zugleich laterale Nasenwand.

 Suchindex zurück vorwärts 35735. Paries membranaceus cavi tympani

laterale Paukenhöhlenwand, gebildet von Trommelfell, Hammergriff u.
Schläfenbeinschuppe.

 Suchindex zurück vorwärts 35736. Paries membranaceus tracheae

Bindegewebe u. glatte Muskelbündel zwischen den dorsalen Enden der
knorpel. Spangen der Luftröhre.

 Suchindex zurück vorwärts 35737. Paries posterior vaginae

hintere Scheidenwand.

 Suchindex zurück vorwärts 35738. Paries posterior ventriculi

die hintere Magenwand.

 Suchindex zurück vorwärts 35739. Paries superior orbitae

Dach der Augenhöhle, gebildet von Stirnbein u. kleinem Keilbeinflügel.

 Suchindex zurück vorwärts 35740. Paries tegmentalis

Dach der Paukenhöhle, gebildet von Tegmen tympani u. Felsenbein.

 Suchindex zurück vorwärts 35741. Paries tympanicus

die untere, an die Scala tympani angrenzende Wand des Ductus cochlearis.

 Suchindex zurück vorwärts 35742. Paries vestibularis

die straffe, dünne, mit Epithel überzogene Reissner* Membran als obere
Begrenzung des Ductus cochlearis gegen die Scala vestibuli.

 Suchindex zurück vorwärts 35743. parietal(is)

(latein.)
eine Körperhöhlen-, Organ-, Gefäßwand etc. betreffend oder dort gelegen.
das Scheitelbein ( - Os parietale = Parietale) betreffend,
scheitelbeinwärts.

 Suchindex zurück vorwärts 35744. Parietalhirn, Parietallappen

- Lobus parietalis des Großhirns.

 Suchindex zurück vorwärts 35745. Parietallappensyndrom

Symptome bei Schädigung des Parietalhirns (bei Tumor, Trauma, Abszeß,
Durchblutungsstörung) Störung der Oberflächen- u. Tiefensensibilität auf
der Gegenseite, sensible Jackson-Anfälle, evtl. (im Falle der dominanten
Hemisphäre) Angularis-Syndrom.

 Suchindex zurück vorwärts 35746. Parietalthrombus

wandständiger Thrombus insbes. in Herz(ohr) u. Aorta, oft durch
Organisationsvorgänge adhärent.

 Suchindex zurück vorwärts 35747. Parietalzelle

- Belegzelle.

 Suchindex zurück vorwärts 35748. Parietographie

Röntgenuntersuchung der Wand eines Hohlorgans nach
Kontrastmittelapplikation inner- u. außerhalb des Organs (z.B.
Pneumozystographie + Pneumoperitoneum).

 Suchindex zurück vorwärts 35749. Parinaud* Syndrom

(Henri P., 1844-1905, Augenarzt, Paris)
P.* Konjunktivitis; infektiös, meist einseitig, mit ausgeprägter
follikulärer Hypertrophie u. regionalen Lymphknotenschwellungen (evtl.
eitrige Einschmelzung).

Parinaud* Syndrom* Ophthalmoplegie,
(auch: Vierhügelsyndrom)
supranukleäre Parese der assoziierten Augenbewegungen (infolge Störung
des Koordinationszentrums in der Vierhügelplatte) mit vertikaler
konjugierter Blicklähmung (nach oben), Lichtstarre der rel. weiten
Pupille, verzögerter Konvergenzreaktion u. totaler zentraler
Okulomotorius- oder Trochlearisparese; evtl. Nystagmus retractorius.


Suchindex zurück vorwärts 35750. Pariser Nomina Anatomica (PNA)

die 1955 auf der 6. Internat. Anatomenversammlung in Paris beschlossene,
im wesentl. auf die BNA von 1885 zurückgeführte anatom. Nomenklatur;
wird vom International Anatomical Nomenclature Committee (IANC) im
Abstand von 5 Jahren korrigiert u. ergänzt.

 Suchindex zurück vorwärts 35751. Paris-Nomenklatur

Fgb: genet
(1971) s.u. Chromosomenbänder; vgl. Pariser Nomina Anatomica.

 Suchindex zurück vorwärts 35752. Park* Aneurysma

(Henry P., 1744-1831, Chirurg, Liverpool)
a.-v. Aneurysma mit Beteiligung zweier Venen.

 Suchindex zurück vorwärts 35753. Park* Operation

Fgb: kard
s.u. Blalock*.

 Suchindex zurück vorwärts 35754. Park(bank)lähmung

Radialis-Drucklähmung, z.B. beim auf einer Parkbank eingeschlafenen
Alkoholiker.

 Suchindex zurück vorwärts 35755. Parkes Frederick Weber*

s.u. Weber*.

 Suchindex zurück vorwärts 35756. Parkinson*

(James P., 1755-1824, Arzt, Hoxton, England)
(auch: Paralysis agitans)
(1817) Degeneration der Substantia nigra (v.a. melaninhalt. Zellen) mit
Verminderung der Transmittersubstanz Dopamin; i.e.S. die idiopathische
Form mit wahrscheinlich dominantem Erbgang unterschiedlicher Penetranz
(Hassler), i.w.S. auch das - P.*-Syndrom unterschiedl. Ätiologie.
Symptome ab mittl. Lebensalter langsam fortschreitend Hypo- u. Akinese
(Pallidumsyndrom), fehlende Mitbewegungen, kleinschritt. Gang,
Beugehaltung von Rumpf u. Gliedern, Pro-, Retro- u. Lateropulsion,
charakteristischer Tremor (rhythm. [4-7Sek.], fein- bis mittelschlägiger
Ruhe- u. Haltungstremor, bei emotionaler Erregung verstärkt, bei
Willkürbewegung gebessert, im Schlaf schwindend; v.a. an Extremitäten,
evtl. als Pillendrehen, selten an Zunge, Lippen, Kaumuskeln), Hypertonie
i.S. des Rigor, Mimikarmut (Maskengesicht), monotone Sprache,
Mikrographie, evtl. vegetative (Hyperhidrosis, Salbengesicht, Speichelfluß
etc.) u. psych. Veränderungen (depressive Grundstimmung, Apathie, selten
Euphorie, labile oder starre Affektivität, erschwerte Spontaneität u.
Entschlußkraft, verlangsamtes Denken, verarmte Assoziationsfähigkeit).
Vork. auch nur halbseitig (Hemiparkinson) oder ohne Tremor (Paralysis
agitans sine agitatione).

 Suchindex zurück vorwärts 35757. Parkinson*-Syndrom

(auch: Parkinsonismus, hypokinetisch-hypertonisches, extrapyramidales Pallidum-Sy.)
Sammelbegriff für die Symptomatik der P.* Krankheit bei Zerebralsklerose,
Syphilis, nach Trauma, Intoxikation (z.B. CO), Infektionskrankheiten
(insbes. Encephalitis epidemica, oft mit mehrjähr. freiem Intervall),
seltener medikamentös (Parkinsonoid, v.a. durch Neuroleptika). Als
P.*-Trias gelten Rigor, Tremor, Akinese. -- Therapie medikamentös,
Krankengymnastik, evtl. stereotaktische Op.

 Suchindex zurück vorwärts 35758. Parnas* Reaktion

im Muskelstoffwechsel die Phosphocreatin-Resynthese aus ADP u.
Phosphoenolbrenztraubensäure + Creatin.

 Suchindex zurück vorwärts 35759. parodontal

den Zahnhalteapparat ( - Parodontium) betreffend.

 Suchindex zurück vorwärts 35760. Parodontitis

Entzündung des Zahnhalteapparates (Parodontium); s.a. Parodontopathie;
auch weniger korrekte Bez. für - Periodontitis.

 Suchindex zurück vorwärts 35761. Parodontitis apicalis

P. an der Wurzelspitze infektiöser oder chron.-toxischer Genese, oft vom
Wurzelkanal ausgehend, evtl. auf die Wurzel übergreifend ( - Granuloma
apicale).

 Suchindex zurück vorwärts 35762. Parodontitis marginalis

P. am Zahnfleischsaum ohne oder -- chronisch u. in die Tiefe
fortschreitend -- mit Zahnlockerung (später -ausfall), Taschenbildung,
evtl. Alveolarpyorrhö, Periostitis, Ostitis (Knochentasche) u.
Osteomyelitis.

 Suchindex zurück vorwärts 35763. Parodontitis superficialis

- Gingivitis.

 Suchindex zurück vorwärts 35764. Parodont(ium)

Zahnhalteapparat als Oberbegriff für die aus dem Zahnsäckchen
hervorgehenden Stützgewebe Wurzelzement u. -haut (= Periodontium),
marginaler Zahnfleischsaum, Alveolarknochen.

 Suchindex zurück vorwärts 35765. Parodontopathie

entzündliche ( 90%), degenerative (bis 4%) u. hyperplastische (1%)
Erkrankung des marginalen Zahnhalteapparates multifaktorieller Ätiologie;
unterteilt in P. inflammata mit Gingivitis u. Parodontitis marginalis, P.
dystrophica ( - Parodontose) u. P. neoplastica (Parodontom); mögliche
Ursachen Zahnstein, Stellungsanomalien, Approximaldefekte, Prothesen,
orthopäd. Apparate, Zahnstocher-, Knochensplitterverletzungen,
Bakterientoxine, endokrine Störungen, Genußmittelabusus, Vitaminmangel,
Ernährungs-, Klimawechsel, Magen-Darm-, Infektions-, Blutkrankheiten
u.a.m.

 Suchindex zurück vorwärts 35766. Parodontose

degenerative Form der Parodontopathie mit Schwund des marginalen
Zahnhalteapparates aufgrund primär-regressiver, nicht-entzündl. Prozesse;
mit rel. geringer Taschenbildung, aber Zahnlockerung u. später -verlust.
Ursachen v.a. endogen ( - Parodontopathie); entzündliche Überlagerung
möglich. Systematische Behandlung z.B. mit sog. Parodontoseschiene.

 Suchindex zurück vorwärts 35767. Paromomycin

Aminoglykosid-Antibiotikum aus Streptomyces rimosus (paromomycinus);
verwandt mit Neo- u. Kanamycin (daher völl. Kreuzresistenz).

 Suchindex zurück vorwärts 35768. Paromphalozele

(auch: Gastroschisis)
Bauchwandfehlbildung (Spaltbildung) mit -- meist -- li. randständig
ansitzender Nabelschnur u. ohne Entwicklung eines Bruchsackes (die
Eingeweide hängen frei aus der Bauchhöhle heraus); vgl. Eventration.

 Suchindex zurück vorwärts 35769. Paronychie

(auch: Onychia periungualis, Nagelfalzentzündung)
akute (meist Staphylokokken bzw. Streptokokken, aber auch Viren oder
Pilze) oder chron. (v.a. Hefepilze) Entzündung des proximalen u. seitl.
Nagelwalls (s. Abb.); häufig Dispositionsfaktoren wie Eintrittspforten
(Verletzungen, eingewachsener Nagel), Mazeration durch feuchtes Mikroklima
oder Abwehrschwäche (z.B. Diabetes mellitus) vorhanden; s.a. Panaritium
parunguale (= Paronychia acuta purulenta). Abb. R3A

 Suchindex zurück vorwärts 35770. Paroophoron (PNA)

der in der Mesosalpinx -- nahe dem Uterus gelegene -- rudimentäre --
Beieierstock aus blind geschlossenen Kanälchen (Reste von
Urnierenkanälchen) mit zylindrischem Flimmerepithel.

 Suchindex zurück vorwärts 35771. Paropsie

Sehstörung.
opt. Halluzination mit primitiven geometr. oder ungeformten Sensationen.

 Suchindex zurück vorwärts 35772. Parorexie

- Pikazismus.

 Suchindex zurück vorwärts 35773. Parosmie, Parosphresie

Geruchstäuschung (meist unangenehmer Art) mit Bewußtbleiben der
Abnormität der Empfindung, v.a. bei Schwangeren u. Alternden.
(inkorrekt) Geruchshalluzination.

 Suchindex zurück vorwärts 35774. Parostitis

Entzündung der Nachbargewebe eines Knochens; vgl. Periostitis.

Parostosis
ektopische Knochenbildung, z.B. in knochennahem Binde- oder Muskelgewebe.

 Suchindex zurück vorwärts 35775. Parotidektomie

Exstirpation der Glandula parotis.

 Suchindex zurück vorwärts 35776. parotideus, parotidicus

(latein.) die Glandula parotis betreffend.

 Suchindex zurück vorwärts 35777. Parotis

- Glandula parotis.

 Suchindex zurück vorwärts 35778. Parotisloge

(auch: Fossa retromandibularis)
Grube, die die Ohrspeicheldrüse (= Parotis), Plexus parotideus (nervi
facialis), N. auriculotemporalis, die Endaufzweigung der Arteria carotis
externa, die Vena retromandibularis u. Lymphknoten enthält.

 Suchindex zurück vorwärts 35779. Parotismischtumor

- Speicheldrüsenmischtumor.

 Suchindex zurück vorwärts 35780. Parotispneumatozele

Erweiterung des Ductus parotideus; Berufsstigma der Glasbläser.

 Suchindex zurück vorwärts 35781. Parotiszyste

entweder rein branchiogene (Ursprung 1. Kiemengang), von Plattenepithel
ausgekleidete Zyste in der Ohrspeicheldrüse; oder -- häufiger -- ein
dysgenetisches - Cystadenoma papilliferum.

 Suchindex zurück vorwärts 35782. Parotitis

Entzündung der Ohrspeicheldrüse; primär v.a. als epidemische oder
katarrhal. P. ( - Mumps); sekundär als metastatische P. (meist diffus
eitrig = P. phlegmonosa), fortgeleitet (aus Mundhöhle oder Nachbarorgan),
nach Infektions- (Typhus, Pocken, Fleckfieber, Scharlach, Diphtherie,
Pyämie) oder schwerer, konsumierender Krankheit, postoperativ (am 2.-6.
Tag, ein- oder beidseitig, Erreger meist Staphylokokken; infolge allg.
Resistenzminderung, unzureichender Mundpflege, Flüssigkeitsmangels,
Mundatmung, Lysozymdefizits etc.).

 Suchindex zurück vorwärts 35783. Parovarialzyste

v.a. im 3. Lebensjahrzehnt aus Quergängen des Parovars hervorgehende
gutartige Retentionszyste (Kanälchenepithel des Epoophorons), mit
zysteneigenen u. Mesosalpinxgefäßen (s. Abb.); Gefahr der Stieldrehung.
Abb. R3A

 Suchindex zurück vorwärts 35784. Parovarium

- Epoophoron.

 Suchindex zurück vorwärts 35785. Paroxypropion (WHO)

p-Hydroxypropiophenon; hemmt gonado- u. thyreotrope sowie
follikelstimulierende Hypophysenvorderlappenhormone.

 Suchindex zurück vorwärts 35786. paroxysmal

anfallsartig (i.S. des - Paroxysmus), plötzlich; z.B. p. -
(Kälte-)Hämoglobinurie, p. - Tachykardie.

 Suchindex zurück vorwärts 35787. Paroxysmus

Anfall, plötzliche, kurzdauernde u. reversible Änderung wesentlicher
Körperfunktionen; z.B. Myxödemkoma, Addison-, Basedow-Krise, Coma
diabeticum, zerebral als epileptischer Anfall, Blick-, Konvergenz-,
Blinzel-, Züngel-, Gähnkrampf etc. (im EEG mit flüchtigen Wellenformen,
die sich in Form u. Amplitude von der Hintergrundtätigkeit deutlich
abheben).

 Suchindex zurück vorwärts 35788. Parrot*

(Joseph Marie Jules P., 1829-1883, Pädiater, Paris)
periorale, radiäre Narben als Folge konnatal-syphilit. Cheilitis (eitrige
Blasen, die strahlig einreißen) im Neugeborenenalter.

 Suchindex zurück vorwärts 35789. Parrot* Geräusch

zartes Geräusch am li. Sternalrand bei funktioneller
Trikuspidalinsuffizienz.

 Suchindex zurück vorwärts 35790. Parrot* Knoten

periostitische Vorwölbung am Schädeldach bei konnataler Syphilis.

 Suchindex zurück vorwärts 35791. Parrot* Krankheit, Syndrom

Parrot* Krankheit, Syndrom*-Kaufmann* Syndrom
- Achondroplasie.

Parrot* Krankheit, Syndrom* Lähmung,
(auch: Bednar*-P.* Epiphysenlösung, Wegner* Osteochondritis)
(1871) beim 2-8 Wo. alten konnatal-syphilit. Säugling auftretende
schlaffe, schmerzhafte Pseudoparese des Armes infolge Epiphysenlösung
(mit Weichteilschwellung an Schulter u. Ellenbogen); Restitutio ad
integrum nach Ausheilen der spezif. Osteochondritis.

 Suchindex zurück vorwärts 35792. Pars

(latein.) Teil, Organabschnitt.

 Suchindex zurück vorwärts 35793. Pars abdominalis

im Bauchraum gelegener Teil eines Organs, z.B. P. a. aortae ( - Aorta
abdominalis).

 Suchindex zurück vorwärts 35794. Pars caeca retinae

der blinde (= nicht lichtempfindl.) Teil der Netzhaut ( - Retina).

 Suchindex zurück vorwärts 35795. Pars cardiaca ventriculi

die die Speiseröhre aufnehmende Kardia des - Magens; s.a. Kardia...

 Suchindex zurück vorwärts 35796. Pars cartilaginea tubae auditivae

der knorpelige Teil der - Tuba auditiva.

 Suchindex zurück vorwärts 35797. Pars cervicalis medullae spinalis

das Halsmark zwischen oberem Atlasrand u. 7. Halswirbel, mit 8
Halsnervenpaaren u. der Intumescentia cervicalis.

 Suchindex zurück vorwärts 35798. Pars ciliaris retinae

zur P. caeca gehörender Teil der Netzhaut ( - Retina) auf der Rückfläche
des Ziliarkörpers.

 Suchindex zurück vorwärts 35799. Pars cochlearis nervi octavi

der die Hörzellen des Corti* Organs innervierende, aus Ganglion spirale
u. Hörnerv bestehende Teil des - Nervus vestibulocochlearis.

 Suchindex zurück vorwärts 35800. Pars flaccida membranae tympani

(auch: Shrapnell* Membran)
kleinerer, schlaffer Teil des Trommelfells oberhalb der Plicae malleares.

 Suchindex zurück vorwärts 35801. Pars infraclavicularis

unterer Teil des - Plexus brachialis (d.h. der Teil unterhalb des oberen
Schlüsselbeinrandes).

 Suchindex zurück vorwärts 35802. Pars infundibularis

der - Hypophysenstiel der Neurohypophyse (= Hypophysenhinterlappen).

 Suchindex zurück vorwärts 35803. Pars intermedia lobi glandularis

- Hypophysenmittellappen.

 Suchindex zurück vorwärts 35804. Pars iridica retinae

(auch: Arnold* Membran)
an der Rückfläche der Iris gelegener Teil der Netzhaut ( - Retina).

 Suchindex zurück vorwärts 35805. Pars laryngea pharyngis

der Hypo- oder Laryngopharynx unmittelbar über u. hinter dem Kehlkopf
vor dem 3.-6. Halswirbelkörper; mit Übergang in Larynx u. Ösophagus.

 Suchindex zurück vorwärts 35806. Pars membranacea u. muscularis septi interventricularis

der dünne, bindegewebige, am Aortenabgang beginnende bzw. dicke,
muskuläre untere Teil der Kammerscheidewand des Herzens.

 Suchindex zurück vorwärts 35807. Pars nasalis pharyngis

der Epi- oder Rhinopharynx; der mit der Fascia pharyngobasilaris an der
Schädelbasis befestigte Nasenrachen, in den die Choanen münden.

 Suchindex zurück vorwärts 35808. Pars nervosa (PNA)

das Stratum cerebrale der Netzhaut.

 Suchindex zurück vorwärts 35809. Pars oralis pharyngis

der Mesopharynx; durch den Isthmus faucium mit der Mundhöhle verbunden.

 Suchindex zurück vorwärts 35810. Pars ossea

der knöcherne seitlich-hintere Abschnitt (etwa 13 der Gesamtlänge) der -
Tuba auditiva.

 Suchindex zurück vorwärts 35811. Pars parasympathetica

(auch: Parasympathikus)
der der - Pars sympathetica entgegenwirkende Teil des - vegetativen
Nervensystems mit Zentren in Mittel-, Rautenhirn, Sakralmark, peripheren
Ganglien u. mit Faseranteilen in Hirnnerven III, VII, IX u. X u. Nn.
sacrales I-III; s.a. Nervensystem (dort Abb.). -- Neurotransmitter ist das
- Acetylcholin (dort Wirkungen dieses Nervensystems angegeben); vgl.
Nervus vagus.

 Suchindex zurück vorwärts 35812. Pars pelvina

der retroperitoneale Beckenteil des Harnleiters vor dem
Sakroiliakalgelenk bis zur Harnblase.

 Suchindex zurück vorwärts 35813. Pars petrosa ossis temporalis

die das Innenohr bergende u. die mediale Wand der Paukenhöhle bildende
Felsenbeinpyramide; s.a. Schädelbasis (dort Abb.), Felsenbein...,
Pyramiden...

 Suchindex zurück vorwärts 35814. Pars pigmentosa

neue Bezeichnung (PNA) für das Pigmentepithel, - Stratum pigmenti.

 Suchindex zurück vorwärts 35815. Pars prostatica urethrae

der Abschnitt der Harnröhre oberhalb des Diaphragma urogenitale in der
Prostata.

 Suchindex zurück vorwärts 35816. Pars pylorica

der den Speisebrei in das Duodenum austreibende Endabschnitt des -
Magens (dort Abb.).

 Suchindex zurück vorwärts 35817. Pars radiata (renis)

die Außenzone des Nierenmarks; gebündelt absteigende Sammelrohre als
radiäre Markstrahlung = Ferrein* Pyramiden.

 Suchindex zurück vorwärts 35818. Pars squamosa

zwischen Keil-, Scheitel- u. Hinterhauptsbein eingeschalteter Teil des
Schläfenbeins ( - Os temporale).

 Suchindex zurück vorwärts 35819. Pars supraclavicularis

der -- vom Musculus sternocleidomastoideus bedeckte -- Teil des - Plexus
brachialis in der Skalenuslücke bis zum oberen Schlüsselbeinrand.

 Suchindex zurück vorwärts 35820. Pars sympathetica

(auch: Sympathikus)
der der - Pars parasympathetica entgegenwirkende Teil des - vegetativen
Nervensystems; mit zentralem Sitz in den Seitenhörnern C8-L3 u.
präganglionären Fasern über die Vorderwurzeln zum - Grenzstrang oder zu
peripheren Ganglien, von denen postganglionäre Fasern zum Erfolgsorgan
ziehen; s.a. Nervensystem (dort Abb.). -- Transmitter sind das -
Acetylcholin (wird präsynaptisch in den präganglionären Fasern gebildet
u. von n-Cholinozeptoren gebunden) sowie -- von postganglionären Fasern
gebildet -- das - Noradrenalin, im ZNS z.T. auch - Adrenalin.

 Suchindex zurück vorwärts 35821. Pars tensa

der untere, straffe Teil des Trommelfells.

 Suchindex zurück vorwärts 35822. Pars tuberalis

der Hypophysentrichterlappen.

 Suchindex zurück vorwärts 35823. Pars tympanica

der Teil des Schläfenbeins, der die knöcherne Wand des äußeren Gehörgangs
bildet.

 Suchindex zurück vorwärts 35824. Pars vestibularis nervi octavi

Fasern vom Ganglion vestibulare zu den Vestibulariskernen im Rautenhirn;
Impulse vom Makula- u. Kupulaorgan leitend; der eigentliche
Gleichgewichtsnerv.

 Suchindex zurück vorwärts 35825. partes aequales

(latein.) gleiche Teile.

 Suchindex zurück vorwärts 35826. Parthenogenese

Jungfernzeugung, d.h. spontane oder experimentelle Embryobildung aus
einer nicht befruchteten Eizelle; als obligatorische P. entweder konstant
oder zyklisch (= Allogenesis) oder als Pädogenese (Eizellen bereits in
Larven).

 Suchindex zurück vorwärts 35827. partiär, partial(is)

teilweise.

 Suchindex zurück vorwärts 35828. Partialdruck

(auch: Partiärdruck)

Fgb: physik
Teildruck eines Gases in einem Gasgemisch. Ist bei idealen Gasen für jede
Komponente so groß, als ob diese allein das gegebene Volumen ausfüllen
würde; d.h. die Partialdrücke verhalten sich zueinander wie die Molzahlen
der beteiligten Gase.

 Suchindex zurück vorwärts 35829. Partialinsuffizienz, pulmonale

(Rossier) ventilatorische intrapulmonale Verteilungsstörung; mit teils
Hypo-, teils (kompensatorisch) Hyperventilation von Teilen der Lunge (vgl.
Mischzyanose) u. mit resultierender Hypoxämie (bei normaler oder nur
leicht erniedrigter CO2-Spannung).

 Suchindex zurück vorwärts 35830. partiell

teilweise; z.B. pa. - Thromboplastinzeit.

 Suchindex zurück vorwärts 35831. Partikel(n)

Teilchen, Korpuskel(n).

 Suchindex zurück vorwärts 35832. Partikelzählgerät

(Coulter) Gerät zur automat. Zählung -- u. Volumenbestimmung (s.a.
Erythrozytenvolumenverteilungskurve) -- von Blutkörperchen anhand der
elektrischen Widerstandserhöhung bei Durchtritt der in einem leitfähigen
Medium aufgeschwemmten Zellen durch eine Meßöffnung (0 30-150 mym).

 Suchindex zurück vorwärts 35833. Partition...

Wortteil - Verteilung...

 Suchindex zurück vorwärts 35834. Partogramm

graph. Darstellung des Geburtsverlaufs anhand der Wehen-Meßdaten,
Muttermundgröße, Stellung des kindl. Kopfes, kindl. Herztöne.

 Suchindex zurück vorwärts 35835. parts per million

(engl.) - ppm.

 Suchindex zurück vorwärts 35836. Partus

(latein.) - Geburt, Entbindung.

 Suchindex zurück vorwärts 35837. Partus immaturus

- Abort.

 Suchindex zurück vorwärts 35838. Partus praecipitatus

- Geburt, überstürzte.

 Suchindex zurück vorwärts 35839. Partus praematurus

- Frühgeburt.

 Suchindex zurück vorwärts 35840. Partus serotinus

- Spätgeburt.

 Suchindex zurück vorwärts 35841. Parulis

Schwellung im Wangenbereich (dicke Backe), meist bei akuter
Zahnwurzelentzündung.

 Suchindex zurück vorwärts 35842. parumbilicalis

(latein.) neben dem Nabel (Umbilicus).

 Suchindex zurück vorwärts 35843. parungual(is)

(latein.) in der Nachbarschaft des Finger- bzw. Zehennagels.

 Suchindex zurück vorwärts 35844. parureteri(c)us

(latein.) neben dem Harnleiter (Ureter).

 Suchindex zurück vorwärts 35845. parurethral(is)

neben der Harnröhre (Urethra).

 Suchindex zurück vorwärts 35846. Parvisemie, Parvispermie

Fgb: androl
geringe Spermamenge ( 2 ml) pro Ejakulat.

 Suchindex zurück vorwärts 35847. Parvoviren

- Parvoviridae.

 Suchindex zurück vorwärts 35848. Parvoviridae

die kleinsten - DNS-Viren (18 bis 26 nm 0); unterteilt in defekte u.
nichtdefekte P. (letztere brauchen zur Vermehrung sog. Helferviren);
häufig als Verunreinigung in Gewebekultur. Beim Menschen nur die
Adeno-assoziierten Viren (Typ 2 u. 3) anzutreffen (ohne path.
Bedeutung); vgl. parvovirus like agent.

 Suchindex zurück vorwärts 35849. parvovirus like agent

(engl.) nicht sicher einzuordnende Viren; morphologisch nach der Größe
(27 nm 0) den - Parvoviridae ähnlich; Erreger von epidemischen
Gastroenteritiden. In den USA sind ca. 50% aller Elementarschulkinder
befallen.

 Suchindex zurück vorwärts 35850. parvus

(latein.) klein.

 Suchindex zurück vorwärts 35851. Paryphostomum sufrartyfex

ein Darmsaugwurm [Echinostomatidae] des Schweines (9 2,5 mm); sehr
selten beim Menschen (Assam, Südindien).

 Suchindex zurück vorwärts 35852. PAS

p-Aminosalicylsäure.
s.u. PAS-Reaktion.

 Suchindex zurück vorwärts 35853. Pascal (Pa)

SI-Einheit des Druckes; 1 Pa (= Nm2) ist gleich dem gleichmäß. Druck,
bei dem senkrecht auf die Fläche 1 m2 die Kraft 1 N (= Newton) ausgeübt
wird. Umrechnung (mmHg) mal 0,1333 = (kPa) = Kilopascal = 1000 Pa (110
davon wird als Hekto-Pa bezeichnet).

 Suchindex zurück vorwärts 35854. Paschen* (Elementar-)Körperchen

(Enrique P., 1860-1936, Bakteriologe, Hamburg)
(1906) Viruspartikel bei Pocken (s.u. Variola-Virus).

 Suchindex zurück vorwärts 35855. PAS-Färbung

- PAS-Reaktion.

 Suchindex zurück vorwärts 35856. Pasini* Syndrom

(1928) - Epidermolysis bullosa albopapuloidea.

 Suchindex zurück vorwärts 35857. Pasqualini* Syndrom

(Rodolfo Q. P., Endokrinologe, Buenos Aires)
(1953) isolierte inkretorische Hodenfunktionsstörung mit sekundärer
Leydig*-Zell-Insuffizienz, aber normaler Spermiogenese u. Fertilität;
Symptome fertiler Eunuchoidismus (bei unauffälligen Hoden), evtl.
Oligospermie, verminderte FSH-Sekretion.

 Suchindex zurück vorwärts 35858. PAS-Reaktion

(auch: Perjodsäure- = PJS-Schiff-Reaktion, PJS-Leukofuchsin(PL)-Reaktion, periodic acid Schiff reaction)
histochemischer Nachweis von (Muco-)Polysacchariden, Muco- u.
Glucoproteiden, Gluco- u. Phospholipiden, indem deren nichtsubstituierte
Glykol-Gruppen mit wäßriger Perjodsäure zu Aldehyden aufgespalten u.
oxidiert werden, die sich dann mit fuchsinschwefliger Säure (Schiff*
Reagens) durch Bildung eines roten basischen Farbstoffs nachweisen lassen.
-- Auch (meist n. Merker-Chun Yiu Hui) zum Glykogennachweis in Blut- u.
Knochenmarkzellen u. lymphat. Geweben für die DD der akuten Leukosen sowie
zur Diagnostik der Erythr(oleuk)- u. Thalassämien (Glykogen in
Erythroblasten) u. der chronischen lymphat. Leukämie (meist erhöhte
PAS-Aktivität in Lymphozyten).

 Suchindex zurück vorwärts 35859. Passage

das Passieren (= Hindurchgehen) eines Hohlorgans, z.B. physiol als
P. der Nahrung ( - Ingesta, - Chymus) durch den Verdauungstrakt, des
Harns durch die ableitenden Harnwege. Ferner das Weiterführen eines in ein
Hohlorgan eingeführten Instrumentes, Hilfsmittel (z.B. Passage eines
Katheters durch die Harnwege, Blutgefäße etc.; P. eines Tubus durch den
Bronchialbaum; P. einer Sonde oder Tube durch Abschnitte des
Verdauungstraktes).

Fgb: röntg
- Magen-Darm-Passage.

Fgb: bakt
Übertragung von Mikroorganismen (oder Zellen) von einer Kultur zur
nächsten; i.e.S. das Zeitintervall zwischen Inokulierung u. Übertragung
(nach Verbrauch des prim. Nährbodens bzw. Anreicherung schädl.
Stoffwechselprodukte).

 Suchindex zurück vorwärts 35860. passager

vorübergehend.

 Suchindex zurück vorwärts 35861. Passavant* (Ring-)Wulst

(Philipp Gustav P., 1815 bis 1893, Chirurg, Frankfurt)
der beim Schlucken (u. Sprechen) von der kontrahierten Pars
pterygopharyngea des oberen Schlundschnürers gebildete quere Wulst, der
zusammen mit dem Gaumensegel den Zugang zur Nasenhöhle verschließt.

 Suchindex zurück vorwärts 35862. passiv(us)

(latein.) erleidend, untätig, nicht aktiv; z.B. p. Bewegung (durch
Fremdeinwirkung), p. - Immunisierung.

 Suchindex zurück vorwärts 35863. Passow* Syndrom

(1923) Horner* Symptomenkomplex, kombiniert mit Irisheterochromie u.
Dysrhaphie-Syndrom.

 Suchindex zurück vorwärts 35864. Pasta, Paste

Fgb: pharmaz
hochkonzentrierte, formbare Suspension mit Fließgrenze, mit hohem Anteil
unlöslicher Pulver, die in einem flüssigen oder salbenartigen (z.B.
Vaseline) Vehikel suspendiert sind; z.B. Zahnpasta, Zinkpaste.

 Suchindex zurück vorwärts 35865. Pasteur*

(Louis P., 1822-1895, französ. Chemiker u. Biologe)
Unterdrückung der anaeroben Milchsäure- oder Äthanolbildung in Gegenwart
von Sauerstoff.

 Suchindex zurück vorwärts 35866. Pasteur* Impfung

Tollwut-Schutzimpfung mit Emulsionen aus getrocknetem Rückenmark
wutkranker Kaninchen.

 Suchindex zurück vorwärts 35867. Pasteur* Methode

Gewinnung eines Tollwut-Impfvirus durch Kaninchen-Passagen des sog.
Straßenvirus, das dann trotz hoher Virulenz für Hunde apathogen ist
(fixes Kaninchenvirus, Virus fixe).
- Pasteurisation.

 Suchindex zurück vorwärts 35868. Pasteurella

(Trevisan 1887) Gattung der Fam. Brucellaceae; sehr kleine ellipsoide,
gramnegative, asporogene, mit Loeffler* Reagens bipolar anfärbbare, aerobe
oder fakultativ anaerobe Stäbchen; Parasiten in Tier u. Mensch.

 Suchindex zurück vorwärts 35869. Pasteurella multocida

(mind. 4 Serotypen) Erreger einer hämorrhag. Septikämie bei Haus- u.
Wildtieren; beim Menschen lokale Reaktion an Bißstellen, evtl. grippales
Bild.

 Suchindex zurück vorwärts 35870. Pasteurella pestis

(Kitasato, Yersin 1894) s.u. Yersinia.

 Suchindex zurück vorwärts 35871. Pasteurella pseudotuberculosis

(Pfeiffer 1889) s.u. Yersinia.

 Suchindex zurück vorwärts 35872. Pasteurella tularensis

s.u. Francisella.

 Suchindex zurück vorwärts 35873. Pasteurellose

durch - Pasteurella (außer Yersinia) hervorgerufene Zoonose.

 Suchindex zurück vorwärts 35874. Pasteurisation, Pasteurisierung

(L. Pasteur 1866) Verhütung von Gärungsprozessen u. damit Verbesserung
der Haltbarkeit von Lebensmitteln durch Erhitzen zwischen 60 oC
(Nieder-P.) u. 85 oC, d.h. durch Hemmen der vegetativen Bakterienformen.

 Suchindex zurück vorwärts 35875. Pastillen, Pastilli

aus pastenartiger Masse durch Ausstechen erhaltene Arzneizubereitung.

 Suchindex zurück vorwärts 35876. pastös

Fgb: klin
mit teigig-gedunsener (ödematöser), meist auch blasser Haut.

 Suchindex zurück vorwärts 35877. PAT

Plättchenaggregationstest (s.u. Thrombozytenaggregation).

 Suchindex zurück vorwärts 35878. Patau* Syndrom

(1960) - D1-Trisomie-Syndrom.

 Suchindex zurück vorwärts 35879. Patch* Operation

Nierenbeckenplastik durch Versetzen des Harnleiters einschl. der
angrenzenden Nierenbeckenwand (Pokal-, Rosettenplastik).

 Suchindex zurück vorwärts 35880. Patch

(engl.)

Fgb: immun
(engl.) s.u. Capping.
- Patch-graft.

 Suchindex zurück vorwärts 35881. Patch-clamp-Methode

(engl.) elektrophysiologische Methode zur Analyse der Ionenströme durch
Membranen; Prinzip wie bei der - Voltage-clamp-Methode; nur Messung an
kleinen Membranstücken, so daß Ströme einzelner Membrankanäle erfaßt
werden können.

 Suchindex zurück vorwärts 35882. Patch-graft

(engl. patch = Fleck, Flicken)
ein rundes, polygonales oder streifenförmiges Im- oder Transplantat (oder
entsprech. Kunststoffgewebe) zur plast. Defektdeckung,
Lichtungserweiterung an Gefäßen bzw. Hohlorganen.

 Suchindex zurück vorwärts 35883. Patching

Fgb: immun
(engl.) s.u. Capping.

 Suchindex zurück vorwärts 35884. Patel*(-Natali*) Methode

(Jean P., 1900-1968, Chirurg, Paris)
(1951) Ektomie eines reitenden Embolus an der Aortenbifurkation nach
Längsinzision beider Aa. iliacae communes (nach Abklemmen von Aorta u.
distaler Beckenarterien).

 Suchindex zurück vorwärts 35885. Patella (PNA)

die Kniescheibe als konisches Sesambein in der -- dadurch geführten --
Quadrizepssehne (bzw. Ligamentum patellae), mit asymmetrisch
überknorpelter Rückfläche, die im Kniegelenk mit dem distalen Femur
(Patella-Gleitlager) artikuliert. -- Zahlreiche Formvarianten
(Einteilung z.B. nach Wiberg* Typ I-III) u. Lageanomalien; v.a. P. partita
als angeborene Fehlbildung (multizentr. Ossifikation; durch Faserknorpel
verbundene Teilstücke stets im normal großen Patellagebiet), unterschieden
nach Zahl der Knochenkerne als P. bipartita (= Gruber* Anomalie, akzessor.
Kern meist im oberen äuß. Quadranten), P. tripartita u. P. multipartita;
ferner Patellahochstand (kraniolateral; meist angeborene Vorstufe der
habituellen Luxation, auch bei Streckerkontraktur; evtl. mit Genu valgum
oder recurvatum kombin.) u. Patellatiefstand (evtl. Teilerscheinung der
angeborenen Beugekontraktur).

 Suchindex zurück vorwärts 35886. Patella bipartita

s.u. Patella.

 Suchindex zurück vorwärts 35887. Patella gleitende

s.u. Patellaluxation.

 Suchindex zurück vorwärts 35888. Patella (multi)partita

s.u. Patella.

 Suchindex zurück vorwärts 35889. Patella, tanzende

Ballottement der in Richtung Kondylen gedrückten Kniescheibe (bei
gleichzeitiger Kompression der Gelenkhöhle) als Zeichen für Gelenkerguß.

 Suchindex zurück vorwärts 35890. Patella tripartita

s.u. Patella.

 Suchindex zurück vorwärts 35891. Patellacerclage

op. Drahtumschlingung der frakturierten Kniescheibe.

 Suchindex zurück vorwärts 35892. Patellafraktur

direkt (Sturz auf Kniescheibe) oder indirekt (Muskelzug) entstandener
Quer-, seltener Stück-, Stern-, Vertikalbruch. Symptome örtl. Druckschmerz,
Kniegelenkerguß, Streckhemmung (komplett bei Zerreißung der
Seitenbänder). Erfordert als Gelenkbruch optimale Fragmentadaptation
(Gipstutor), evtl. Op. mit Zuggurtung; bei Trümmerbruch Patellektomie.

 Suchindex zurück vorwärts 35893. Patellahochstand

s.u. Patella.

 Suchindex zurück vorwärts 35894. Patellaluxation

traumatische Kniescheibenverrenkung (komplett oder inkomplett), im allg.
durch direkte Gewalteinwirkung; meist seitl., seltener horizontal (in den
Gelenkspalt), vertikal (nach oben) oder aber als Einklemmungs- oder
Drehverrenkung. Symptome schmerzhafte, federnde Fixation des Kniegelenkes
(z.B. in leichter Beuge- u. X-Beinstellung), leere Gelenkrinne, evtl.
Erguß. -- Ferner die habituelle P. (meist bds. u. bei ) infolge
Erschlaffung des Bandapparates, bei angeborener Hypoplasie,
Kondylenabflachung etc. (aber auch bei Rachitis, Lähmung u.a.), wobei der
gesamte Streckapparat beim Beugen des Knies nach lateral gleitet
(gleitende Patella); Ther. Op. (z.B. Fesselung n. Klapp, Kapselplastik
n. Ali Krogius, Muskelzugplastik n. Lexer, Sehnenansatzverlagerung n.
Hauser; evtl. Patellektomie).

 Suchindex zurück vorwärts 35895. Patellarklonus

auf rhythm. Kontraktionen des Quadriceps femoris beruhender
Zitterkrampf der Kniescheibe, auslösbar durch ruckartiges Abwärtsdrücken
u. kurzfrist. Fixieren in dieser Stellung bei gestrecktem Bein; Vork. bei
Pyramidenbahnläsion u. bei sehr lebhaften Reflexen (dann meist rasch
erschöpfbar).

 Suchindex zurück vorwärts 35896. Patellarsehne

- Ligamentum patellae.

 Suchindex zurück vorwärts 35897. Patellar(sehnen)reflex (PSR)

(auch: Westphal* Kniephänomen)
monosynaptischer Dehnungsreflex (Eigenreflex) des Musculus quadriceps,
wobei etwa 30 ms nach Schlag auf die Ansatzsehne eine phasische
Muskelkontraktion erfolgt (Streckung des Unterschenkels); s.a. Jendrassik*
Handgriff. -- Herabgesetzt oder fehlend (= Erb*-Westphal* Zeichen) bei
Schädigung im Reflexbogen (nicht beweisend!); gesteigert (erhöhte
Erregbarkeit der spinalen - u. gamma-Motoneurone) v.a. bei
Spastizität. -- Ferner sehr selten der gekreuzte PSR als
Pyramidenzeichen (Teil einer koordinierten - Massenbewegung bzw. eines
gekreuzten Streckreflexes).

 Suchindex zurück vorwärts 35898. Patellatiefstand

s.u. Patella.

 Suchindex zurück vorwärts 35899. Patellektomie

Exstirpation der Kniescheibe (z.B. bei Trümmerbruch, deform verheilter
Fraktur, habitueller Luxation).

 Suchindex zurück vorwärts 35900. Patellitis

Ostitis der Kniescheibe (z.B. bei Tbk).

 Suchindex zurück vorwärts 35901. patens, patent

offenliegend (Ggs. latens).

 Suchindex zurück vorwärts 35902. Paternitätsgutachten

s.u. Vaterschaftsausschluß, -nachweis. -Vaterschaftsnachweis

 Suchindex zurück vorwärts 35903. Paterson*(-Kelly*) Syndrom

- Plummer*-Vinson* Syndrom.

 Suchindex zurück vorwärts 35904. ...path...

Wortteil krankhaft (s.a. patho...), Leidender (z.B. Neuro-,
Psychopath), Behandelnder (z.B. Homöo-, Osteopath).

 Suchindex zurück vorwärts 35905. ...pathie

Suffix Leiden, Schaden, Krankheit (z.B. Angio-, Psychopathie), aber
auch Einwirkung, Behandlung (z.B. Homöo-, Osteopathie).

 Suchindex zurück vorwärts 35906. patho...

Wortteil krankhaft, Krankheit.

 Suchindex zurück vorwärts 35907. Pathobiochemie

Zweig der Biochemie, befaßt mit den genetisch bedingten u. erworbenen
Störungen biochemischer Vorgänge u. den Abweichungen der chem. Struktur
von Körperbausteinen.

 Suchindex zurück vorwärts 35908. pathogen

krankmachend.

 Suchindex zurück vorwärts 35909. Pathogenese

Entstehung u. Entwicklung eines krankhaften Geschehens (im Unterschied
zur Ursache = Ätiologie).

 Suchindex zurück vorwärts 35910. Pathogenität

Eigenschaft von Substanzen, psych. Faktoren, (Mikro-)Organismen etc.,
Krankheiten hervorzurufen.

 Suchindex zurück vorwärts 35911. pathognomonisch

für eine bestimmte Krankheit kennzeichnend.

 Suchindex zurück vorwärts 35912. Pathoklise

(C. u. O. Vogt) Fähigkeit umschriebener Hirnabschnitte (topistische
Einheiten), gesondert zu erkranken.

 Suchindex zurück vorwärts 35913. Pathologie

Lehre von den abnormen u. krankhaften Vorgängen u. Zuständen im Körper
(pathologische Anatomie) u. deren Ursachen.

 Suchindex zurück vorwärts 35914. pathologisch

die Pathologie betreffend, krankhaft.

 Suchindex zurück vorwärts 35915. Pathomechanismus

der naturwissenschaftl. erklärbare Ablauf eines krankhaften Prozesses.

 Suchindex zurück vorwärts 35916. Pathomorphose

krankhaftes Abweichen der äußeren Gestalt.

 Suchindex zurück vorwärts 35917. Pathomorphospermie

krankhafte Spermienform; s.u. Spermatogramm (dort Tab.).

 Suchindex zurück vorwärts 35918. Pathophysiologie

Lehre von den krankhaft gestörten Lebensvorgängen u. deren Entstehung.

 Suchindex zurück vorwärts 35919. Pathoproteinämie

krankhaft veränderte (molekulare) Zusammensetzung (Eiweißstruktur) oder
Konzentration einzelner - Plasmaproteine u.oder auf eine Erkrankung
zurückzuführende Verschiebung des - Plasmaproteinprofils (bzw. der -
Eiweißelektrophorese); z.B. als Dys-, Hetero-, Allo-, Paraproteinämie.

 Suchindex zurück vorwärts 35920. Pathos

(griech.) Leiden, das Krankhafte.

 Suchindex zurück vorwärts 35921. Patientenpaß

Vordruck mit Eintragung der Krankheiten des Patienten nach
internationaler Terminologie in mehreren Sprachen; wichtig zur
Verständigung mit Personen des Gesundheitswesens im Ausland; die Ausgabe
erfolgt über Krankenkassen u. Automobilclubs.

 Suchindex zurück vorwärts 35922. Patschhand

Fgb: orthop
einfache, handähnl. Armprothese zur Erstversorgung eines Armdefekts beim
Säugling u. Kleinkind, um die Gliedmaße durch beidhändiges Greifen zu
trainieren.

 Suchindex zurück vorwärts 35923. Pattern

Fgb: genet
(engl. = Muster, Modell)
räumliches oder zeitl. Manifestationsmuster eines normalen oder mutierten
pleiotropen Gens oder Genotyps.

 Suchindex zurück vorwärts 35924. pauci...

Wortteil (latein.) wenig, - oligo.

 Suchindex zurück vorwärts 35925. Pauke(nhöhle)

Fgb: otol
- Cavitas tympanica.

 Suchindex zurück vorwärts 35926. Pauken(höhlen)sklerose

(auch: Tympanosklerose)

Fgb: otol
aus einer chron.-rezidivierenden Otitis media resultierender adhäsiver
Prozeß mit Verkalkungen; zu Schalleitungs-, später auch zu
Innenohrschwerhörigkeit führend.

 Suchindex zurück vorwärts 35927. Paul* Versuch

(Gustav P., 1859-1935, Arzt, Wien)
Nachweis von Pockenvirus auf der kokainisierten u. skarifizierten
Kaninchenkornea anhand der nach 48-72 Std. an der Inokulationsstelle
auftretenden weißen, mit Fluorescein-Natrium grünlich fluoreszierenden
Pünktchen oder Knötchen; 2-5 Min. nach Einlegen des enukleierten Auges in
gesättigte Sublimat-Alkohol-Lsg. milchig-weiße Flecken mit Guarnieri*
Körperchen.

 Suchindex zurück vorwärts 35928. Paul*-Bunnell* Reaktion

(John Rodman P., 1893-1971, Arzt, New Haven; Wallis Willard B., geb. 1902, Arzt, Farmington)
(1932) Nachweis heterophiler M-Antikörper gegen Hammelblut-Erythrozyten
zur Diagnose der infektiösen Mononucleose, wobei die Abgrenzung gegen
Antikörper vom F- (= Forssman) u. L-Typ ( - Hanganatziu*-Deicher*
Reaktion) anhand ihrer Bindung (Absorption) an Rinder-Ery erfolgt.

 Suchindex zurück vorwärts 35929. Pause

Fgb: pulmon
- apnoische P.

kompensatorische Pause

Fgb: kard
die -- rel. große -- Zeitspanne zwischen Extrasystole u. der nächsten
effektiven Systole des Herzmuskels, bedingt durch den Ausfall einer
regulären Systole in der refraktären Phase.

 Suchindex zurück vorwärts 35930. Pautrier*-Woringer* Syndrom

(auch: dermatopathische Lymphadenitis, Retikulohistiozytose)
(1932) lokalisierte oder generalisierte, nicht-verbackene
Lymphknotenschwellungen (meist walnußgroß; histol. lipomelanot.
Retikulose) als Begleiterscheinung von Dermatosen (v.a. bei älteren ),
häufig mit Melanodermie, Melaninurie, Eosinophilie u. Anämie.

 Suchindex zurück vorwärts 35931. Pauwels*

(Friedr. P., Chirurg, Aachen)
Kl. der Schenkelhalsbrüche nach mechanischen Gesichtspunkten; bei Neigung
der Bruchlinie bis 30 zur Horizontalen (1. Grad) ist die Druckbelastung
voll wirksam; mit zunehmender Neigung (2. Grad) treten Scherkräfte auf,
die ab 70 (3. Grad) die knöcherne Konsolidierung verhindern.

 Suchindex zurück vorwärts 35932. Pauwels* Operation

Varisierung des Schenkelhalses durch Adduktionsosteotomie (quere
intertrochantäre Osteotomie, Entfernung eines Keils mit medialer Basis aus
dem proximalen Fragment, Nagelosteosynthese) bei valgusbedingter
Koxarthrose.
valgisierende subtrochantäre Abduktionsosteotomie (Aufrichtungs-,
Umlagerungsosteotomie) bei Schenkelhalsfraktur u. Pseudarthrose; Prinzip
Umwandlung von Scher- in Druckkräfte.

 Suchindex zurück vorwärts 35933. Pavillon

Fgb: urol
(auch: Prostatalippe)
- Barre.
das trichterförm. hintere Ende eines Katheters.

 Suchindex zurück vorwärts 35934. Pavlik* Zügel

(1944) dynam.-funktionelle Hüftriemenbandage zur Frühbehandlung der
angeborenen Hüftluxation (nebst Vorstadien) 2 vorn gekreuzte Schultergurte,
die an Leibgurt bzw. Unterschenkelmanschetten befestigt sind. Zügelt
Extension u. Adduktion, begünstigt Flexion u. Abduktion (bessere
Zentrierung des Hüftkopfes, geringere Pfannenerkerbelastung).

 Suchindex zurück vorwärts 35935. Pavlov*

- Pawlow*.

 Suchindex zurück vorwärts 35936. Pavor diurnus

- Tagangst.

 Suchindex zurück vorwärts 35937. Pavor diurnus, Pavor nocturnus

Nachtangst als Verhaltensstörung bei Kindern (z.B. aus Angst vor
Liebesverlust, Dunkelheit) nach kurzem Schlaf plötzl. Aufwachen u.
Schreckensschrei, Aufsitzen im Bett mit weit aufgerissenen Augen, kaltem
Stirnschweiß u. fliegendem Puls; Beruhigung erst allmählich bei völligem
Wachsein. Evtl. mit Somnambulismus kombiniert.

 Suchindex zurück vorwärts 35938. Pawlow* Magen, Tasche

(Iwan Petrowitsch P., 1849-1936, russ. Physiologe; 1904 Nobelpreis für Medizin)
(1911) im Tierexperiment aus der Ingestpassage isolierter Magenabschnitt
(nach außen offener, in die Bauchwand eingenähter Blindsack) mit intakter
Nerven- u. Gefäßversorgung; zum Studium der Saftsekretion (deren sog.
nervöser Phase; im Gegensatz dazu erfolgt Untersuchung der gastrischen
Phase an der Heidenhain* Tasche) u. der - bedingten Reflexe (P.*
Reflexe).

 Suchindex zurück vorwärts 35939. Payr*

(Erwin P., 1871-1946, Chirurg, Greifswald, Leipzig)
s.u. P.* Syndrom.

 Suchindex zurück vorwärts 35940. Payr* Instrumente

serosaschonende Darmquetschklemme mit Schraubschluß u. doppelter
Übersetzung; mit längeren Branchen auch als Magen- bzw.
Pylorusquetschklemme.
weichfassendes, stufenweise sperrbares Darmkompressorium für
Anastomosennaht.

 Suchindex zurück vorwärts 35941. Payr* Methode

breite Kniegelenkeröffnung durch medialen S- bis wellenförm. Schnitt vom
Quadrizeps bis zur Tuberositas tibiae.
Kreuzbandplastik durch Faszienzügel in U- oder V-förm. Bohrkanal des
Condylus fibularis femoris.
(auch: Sichelschnitt, Falzitomie)
bogenförmige Inzision der Falx cerebri zur Verbesserung des venösen
Rückflusses bei Liquorvermehrung.

 Suchindex zurück vorwärts 35942. Payr* Syndrom

anomal spitzwinklige re. Kolonflexur mit parallelem Nebeneinanderliegen
von Transversum (meist bes. lang) u. Deszendens (P.* Doppelflinte);
dadurch oft ventilartige Stenose mit Gas- u. Kotstauung (bes. nach
blähenden Speisen), anfallsweise Oberbauchschmerzen (evtl. in li. Schulter
u. Arm ausstrahlend), Herzbeklemmung, Atemnot.

 Suchindex zurück vorwärts 35943. Payr* Zeichen

bei Schädigung des medialen Kniemeniskus (v.a. Hinterhorn) im
Schneidersitz auftretender Schmerz am inneren Gelenkspalt; bei bodenwärts
gerichtetem Druck auf das Knie verstärkt.
Druckschmerz an der Innenseite des Fußes als Frühzeichen einer
postoperativen Beinthrombose.
- Denecke*-P.* Zeichen.

 Suchindex zurück vorwärts 35944. Pb

Fgb: chem
Symbol für - Blei (= Plumbum).

 Suchindex zurück vorwärts 35945. PBA

(engl.) protein-binding assay, Form der - Displacement-Analyse unter
Verwendung eines spezifisch bindenden Plasmaproteins (z.B. Transcortin).

 Suchindex zurück vorwärts 35946. PBG

- Porphobilinogen.
Progesteron-bindendes Globulin.

 Suchindex zurück vorwärts 35947. PBI

(engl. = protein bound iodine) das proteingebundene Jod als Parameter der
Schilddrüsenfunktion; erfaßt alle an Plasmaeiweiß gebundenen
Schilddrüsenhormone (T3, T4, Mono- u. Dijodtyrosine) sowie deren
jodhaltige Vorstufen u. Abbauprodukte. Normal 4-8 myg100 ml; Verfälschung
durch jodhaltige Medikamente u. Kontrastmittel. Bestimmung nach
Eiweißfällung als Jod-Gehalt des Niederschlags; verdrängt durch die
T4-Bestimmung. PBI-131-Wert im - Radiojodtest 48 Std. nach oraler
131J-Applikation normal 0,25% der verabreichten Dosisl Serum (höhere
Werte sprechen für beschleunigte Hormonphase).

 Suchindex zurück vorwärts 35948. P biatriale

Fgb: kard
s.u. P-Zacke.

 Suchindex zurück vorwärts 35949. P-Blutgruppen

Fgb: serol
- P-System.

 Suchindex zurück vorwärts 35950. PBR

Fgb: serol
- Paul*-Bunnell* Reaktion.

 Suchindex zurück vorwärts 35951. PBZ

primär-biliäre (Leber-)Zirrhose.

 Suchindex zurück vorwärts 35952. p. c., PC

post cenam (= nach der Mahlzeit) bzw. post cibos (= nach den Speisen
[Mahlzeiten]).
post cohabitationem (= nach dem Beischlaf).

Fgb: geburtsh
post conceptionem (= nach der Befruchtung).

Fgb: otol
- peak clipping.
Papierchromatographie.
Phosphocholin.
pulmonary capillary pressure (Lungenkapillardruck).

 Suchindex zurück vorwärts 35953. PCAA

- Pankreaskarzinom-assoziiertes Antigen.

 Suchindex zurück vorwärts 35954. P cardiale

Fgb: kard
P biatriale (s.u. P-Zacke).

 Suchindex zurück vorwärts 35955. PCB

(auch: Askarele)

Fgb: toxik
polychlorierte Biphenyle von ölartiger Beschaffenheit, unbrennbare
Isolier- u. Kühlmittel für Transformatoren; ferner in Hydrauliken.
Enthalten als Verunreinigung - Dioxin.

 Suchindex zurück vorwärts 35956. PCDD, PCDF

polychlorierte Dibenzodioxine bzw. -furane (s.u. Dioxine).

 Suchindex zurück vorwärts 35957. PCG

Phonocardiogramm ( - Phonokardiogramm).

 Suchindex zurück vorwärts 35958. PCHE

Phosphocholinesterase.

 Suchindex zurück vorwärts 35959. Pco2, pCO2

Kohlendioxid-Partialdruck; wird im Organismus durch die Atmung reguliert;
Normalwert in der Alveolarluft u. im arteriellen Blut 40 mmHg = 5,3 kPa;
s.a. Kohlendioxid.

 Suchindex zurück vorwärts 35960. PCO-Syndrom

Fgb: gyn
(engl.) polycystic ovary syndrome; - Stein-Leventhal* Syndrom.

 Suchindex zurück vorwärts 35961. PCP

1) pcP, primär-chronische - Polyarthritis. 2)
Pneumocystis-carinii-Pneumonie. 3) Pentachlorphenol Holzschutzmittel, bei
dessen Herstellung sich Dioxine bilden.

 Suchindex zurück vorwärts 35962. PCV

(engl.) packed cell volume ( - Hämatokrit).

 Suchindex zurück vorwärts 35963. PCWP

- Wedge-Druck.

 Suchindex zurück vorwärts 35964. PD

Privatdozent.
- Pulsdifferenz.
(engl.) progressive disease = fortschreitende Erkrankung; Kriterium zur
Beurteilung des (Miß-)Erfolges einer Tumortherapie.

 Suchindex zurück vorwärts 35965. Pd

Fgb: chem
Symbol für - Palladium.

 Suchindex zurück vorwärts 35966. p. d.

Fgb: pharm
pro die oder pro dosi (je Tag bzw. je Dosis).

 Suchindex zurück vorwärts 35967. PDA

(engl.) patent ductus arteriosus ( - Ductus arteriosus persistens).
- Periduralanästhesie.

 Suchindex zurück vorwärts 35968. P dextroatriale, P dextrocardiale

Fgb: kard
P pulmonale (s.u. P-Zacke).

 Suchindex zurück vorwärts 35969. PDGF

(engl.) platelet derived growth factor; von Thrombozyten gebildeter
Wachstumsfaktor.

 Suchindex zurück vorwärts 35970. pdpt

Fgb: opt
- Prismendioptrie.

 Suchindex zurück vorwärts 35971. PE

- Probeexzision.

 Suchindex zurück vorwärts 35972. peak

(engl.) Maximum, Gipfel.

 Suchindex zurück vorwärts 35973. peak acid output

(engl.) - PAO.

 Suchindex zurück vorwärts 35974. peak clipping (PC)

(engl.) bei Hörgeräten Konstanthaltung des Ausgangsschalldrucks durch
Beschneiden der Amplitudenspitzen.

 Suchindex zurück vorwärts 35975. Peak-Flowmeter

(engl.) ein Pneumometer (s. Abb.) mit Höchstwertanzeige des
Ausatmungsstroms (lSek.). Abb. R3A

 Suchindex zurück vorwärts 35976. Peaiguan* Klemme

(Jules P., 1830-1898, Chirurg, Paris)
stumpfe Klemme, stufenweise sperrbar, mit kurzem, quer- oder
schräggerieftem Maulteil, Schraub- oder Steckschluß; außer diesem
Peaiguan auch langfassende Modelle als Hysterektomie-, Nabelschnur- u.
Nierenstielklemme; Modifikationen z.B. nach Kocher u. als
Rochester-Modell.

 Suchindex zurück vorwärts 35977. Pearl* Index

Fgb: gyn
(Raymond P. 1932) die Versagerrate einer kontrazeptiven Methode pro 100
Frauenjahre (d.h. theoret. Möglichkeit, 12mal pro Jahr schwanger zu
werden), errechnet alsab abBeträgt bei oralen hormonalen Kontrazeptiva 0-0,
8, Intrauterinpessaren 2-8, Kondomen 8-15, Diaphragmapessaren 12-29,
Rhythmusmethoden 14-32, lokalen chem. Kontrazeptiva 9-39.

 Suchindex zurück vorwärts 35978. Pearson* Glykogenose

s.u. McArdle*.

 Suchindex zurück vorwärts 35979. Peau

(französ.) Haut.

 Suchindex zurück vorwärts 35980. Peau d'orange

- Apfelsinen-, Orangenhaut.

 Suchindex zurück vorwärts 35981. Peau lisse

- Glanzhaut.

 Suchindex zurück vorwärts 35982. Pechhaut

charakterist. Dermatosen durch Einwirkung von Pechdämpfen oder -staub
(bzw. darin enthaltener zykl. Teerbestandteile).

 Suchindex zurück vorwärts 35983. Pechstuhl

- Melaena.

 Suchindex zurück vorwärts 35984. Pect...

s.a. Pekt...

 Suchindex zurück vorwärts 35985. Pecten

(latein. = Kamm)
kammartige Weichteilfalte, Knochenkamm.

 Suchindex zurück vorwärts 35986. Pecten ani

s.u. Pektenitis.

 Suchindex zurück vorwärts 35987. Pecten ossis pubis

Knochenkamm auf der kranialen Fläche des oberen Schambeinastes in
Verlängerung der Linea arcuata ossis ilii bis zum Tuberculum pubicum.

 Suchindex zurück vorwärts 35988. pectinatus

(latein.) kammförmig.

 Suchindex zurück vorwärts 35989. pectineus, pectinealis

(latein.) den Pecten ossis pubis betreffend; z.B. Musculus pec.
(Pektineus).

 Suchindex zurück vorwärts 35990. pectoralis

zur Brust (latein. = pectus, pectoris) gehörend; z.B. Musculus pec.
(s.a. Pektoralis...).

 Suchindex zurück vorwärts 35991. Pectus

(latein.) - Brust (2), Thorax, (i.w.S.) Brustbein.

 Suchindex zurück vorwärts 35992. Pectus carinatum, P. gallinaceum

Kiel- oder - Hühnerbrust.

 Suchindex zurück vorwärts 35993. Pectus excavatum, P. infundibulum

- Trichterbrust.

 Suchindex zurück vorwärts 35994. ped(al)...

Wortteil Fuß, Füße; s.a. Podo...

 Suchindex zurück vorwärts 35995. pedicle

(engl.) chirurgisch präparierter gefäßführender Gewebsstiel
(Gefäßstiel).

 Suchindex zurück vorwärts 35996. pediculatus

(latein.) gestielt.

 Suchindex zurück vorwärts 35997. Pediculidae

Fgb: entom
die Fam. Menschenläuse, mit den Gattungen - Pediculus u. Phthirus.

 Suchindex zurück vorwärts 35998. Pediculosis

(auch: Pedikulose)
Befall mit Menschenläusen (Pediculidae) u. die durch Stich u.oder
Läusespeichel ausgelöste Symptomatik, u. zwar als P. capitis s. capillitii
durch Kopf-, als P. vestimentorum s. corporis durch Kleiderläuse ( -
Pediculus humanus), als P. pubis s. inguinalis durch Filzläuse ( -
Phthirus pubis); s.a. Läuse..., Entlausung.

 Suchindex zurück vorwärts 35999. Pediculus

Fgb: anat
Füßchen, stielartige Basis; s.a. Pedunculus.

Pediculus humanus

Fgb: entom
die Menschenlaus [Pediculidae], mit den Unterarten P. (h.) capitis u.
P. h. humanus (vestimenti). Letztere als Kleiderlaus (v.a. der
gemäßigten Klimate) stationärer Ektoparasit (, u. 3 Larvenstadien,
blutsaugend), bis 5 mm groß, grau, flügellos, Stechorgane in Ruhe in den
Kopf zurückgezogen; Eier weißl., bedeckelt, an Kleidung (Nähte)
angekittet; Entwicklungsdauer (bei 27-30 oC) der Eier 1 Wo., der Larven
1-2 Wochen, Lebensdauer der Adulten 30-40 Tg., mehrfache Blutaufnahme tgl.
(Hungern in 1 Wo. tödl.); nicht nur Lästling (durch Stich u. Speichel
Quaddeln bis Knötchen, sek. Kratzeffekte, Pyodermien, Melanoderma; s.a.
Vagantenhaut), sondern auch Überträger von - Rickettsia prowazeki
(Fleckfieber), R. quintana (Wolhynisches Fieber), Borrelia recurrentis
(Läuserückfallfieber). -- Erstere als kosmopolit. Kopflaus kleiner, mit
stärkerer Einkerbung der Hinterleibsegmente; ihre Nissen an die Haare
kittend, durch Speichel juckreizend (Kratzeffekte, Infektionen, evtl.
regionale Lymphknotenschwellung). -- s.a. Läuse..., Entlausung.


SUCHINDEX für das Medizinisches Wörterbuch

 , E 4.
E 671.
kerlund* Hernie 911.
ngström(-Einheit) (, E) 1922.


Suchindex zurück vorwärts 36000. Pediculus pubis

die Filzlaus ( - Phthirus pubis).

 Suchindex zurück vorwärts 36001. Pedikulizid

Läuse ( - Pediculidae) abtötendes Mittel; s.u. Läusemittel, s.a.
Entlausung.

 Suchindex zurück vorwärts 36002. Pedikulose

- Pediculosis.

 Suchindex zurück vorwärts 36003. pedunculatus

(latein.) mit Stiel.

 Suchindex zurück vorwärts 36004. Pedunculus

Fgb: anat
(latein. = kleiner Fuß)
stielartiger Anfangsteil, Stiel.

 Suchindex zurück vorwärts 36005. Pedunculus cerebellaris inferior

der von den Tractus spinocerebellaris posterior u. olivocerebell.
gebildete untere Kleinhirnstiel = Strickkörper (= Corpus restiforme).

 Suchindex zurück vorwärts 36006. Pedunculus c. medius s. pontinus

Tractus pontocerebellaris als Brückenarm.

 Suchindex zurück vorwärts 36007. Pedunculus c. superior

oberer Kleinhirnstiel; mit Tractus cerebellorubralis; am Seitenrand des
Velum medullare anterior.

 Suchindex zurück vorwärts 36008. Pedunculus cerebri

Hirnstiel als Hauptmasse des Mittelhirns, aus Crura cerebri, Tegmentum
u. -- dazwischen -- Substantia nigra bestehend.

 Suchindex zurück vorwärts 36009. Pedunculus opticus

Fgb: embryol
der Augenbecherstiel.

 Suchindex zurück vorwärts 36010. Pedunkulotomie

(A. E. Walker 1949) Durchschneidung der seitl. Anteile des Pedunculus
cerebri in der Mittelhirnebene u. damit der dort verlaufenden
Pyramidenbahnen; zur Beseitigung von Hyperkinesen (Hemiballismus,
Parkinson-Tremor, Choreoathetose etc.). Nachteile Paresen, nur
vorübergehender Erfolg. -- vgl. Pallidotomie.

 Suchindex zurück vorwärts 36011. peeling

(engl.) Schälen, Entfernen der obersten Hautschichten mit chem. Mitteln
(Schälkur, Keratolytika) oder durch UV-Bestrahlung.

 Suchindex zurück vorwärts 36012. PEEP

(engl.) positive end-expiratory pressure, die - Druckbeatmung mit
positivem Beatmungsdruck in der endexspiratorischen Phase. Bei der -
Beatmung mit PEEP sinkt der Druck nicht auf 0, sondern wird durch einen
Ventilmechanismus im geschlossenen System auf einem bestimmten Niveau
gehalten; anwendbar bei Spontanatmung sowie als positive Druckbeatmung bei
verschiedenen Formen der - respiratorischen Insuffizienz (v.a. bei -
ARDS) zur Verbesserung der Oxygenation. Die Wirkung von PEEP besteht in
der Beseitigung des Verschlusses von Bronchiolen (Bronchiolenkollaps =
airway closure) u. der Eröffnung kollabierter Alveolen; die funktionelle
- Residualkapazität nimmt zu; der pulmonale Gasaustausch wird verbessert,
wenn ein intrapulmonaler Rechts-links-Shunt die Ursache der Hypoxämie ist.

 Suchindex zurück vorwärts 36013. PEG

Fgb: röntg
- Pneumoenzephalogramm.

Fgb: chem
- Poly(a)ethylenglykol.

 Suchindex zurück vorwärts 36014. Pegmatosom

Fgb: zytol
ältere Bez. für - Diktyosom.

 Suchindex zurück vorwärts 36015. Peaiguhu*-Dechaume* Typ

s.u. Polyradikulitis.

 Suchindex zurück vorwärts 36016. Peiper* Reflex

(Albrecht P., 1889-1968, Kinderarzt, Greifswald, Leipzig)
- Schwerkraftreflexe.
durch plötzl. Lichtreiz ausgelöstes Zurückwerfen des Kopfes als normale
Reaktion des Neugeborenen.

Peiper* Reflex*-Isbert* Reflexe
physiologische Reaktionen des plötzlich in Kopftiefhang gebrachten
Säuglings im 1.-3. Mon. Umklammerungsphase (ähnlich dem Moro* Reflex),
Beugung in der Hüfte; im 4.-6. Mon. halbhohes Seitenstrecken der Arme,
Nacken u. Rumpf gestreckt (Schwebereaktion, ähnlich der 3. Phase des
Vojta* Reflexes), im 7.-9.(-12.) Mon. Hochstrecken der Arme; ab 9. Mon.
Versuch, sich am Untersucher festzuhalten u. hochzuhangeln.

 Suchindex zurück vorwärts 36017. Peitschenhieb-Syndrom

(auch: Peitschenhiebtrauma)
das -- v.a. bei Auffahrunfällen -- auf rasch aufeinanderfolgender
Flexions- u. Hyperextensionsbewegung der Halswirbelsäule beruhende -
Mediansyndrom u.oder Schmerzsyndrom (s.a. Schleudertrauma).

Fgb: angiol
- Martorell* Syndrom (2).

 Suchindex zurück vorwärts 36018. Peitschenschnurarterie

sklerosierte, geschlängelte Arterie (insbes. der Netzhaut) mit
ausgeprägten Kaliberschwankungen.

 Suchindex zurück vorwärts 36019. Peitschenwurm

- Trichuris trichiura.

 Suchindex zurück vorwärts 36020. pektanginös

eine Angina pectoris betreffend, mit Herzschmerzen einhergehend.

 Suchindex zurück vorwärts 36021. Pektase

Pektinesterase, eine Hydrolase in Pflanzen u. Bakterien.

 Suchindex zurück vorwärts 36022. Pektenitis

Entzündung im Bereich des Pecten ani (Analbereich an der Hilton* Linie);
bei chron. Form oft mit fibröser Ringstenose (Pektenose; Therapie
Ringdurchtrennung = Pektenotomie).

 Suchindex zurück vorwärts 36023. Pektin

(auch: Pectinum)
hochmolekulare Polygalakturonsäuren (fadenförm. Moleküle) in pflanzl.
Geweben (v.a. Parenchym). Bilden bei Zucker- oder Säurezusatz Gele; Anw.
von Pektinstoffen als pharmazeutische u. diätetische Bindemittel u. für
Blutersatz, von Pektingel für die Elektrophorese.

 Suchindex zurück vorwärts 36024. Pektoralfremitus

- Stimmfremitus.

 Suchindex zurück vorwärts 36025. Pektoralis

- Musculus pectoralis (= Brust[korb]muskel).

 Suchindex zurück vorwärts 36026. Pektoralis-major-Reflex

- Duensing* Fremdreflex mit vorderer seitl. Thoraxhaut als reflexogener
Zone.

 Suchindex zurück vorwärts 36027. Pektoralis-minor-Syndrom

- Hyperabduktionssyndrom.

 Suchindex zurück vorwärts 36028. Pel*

(Pieter Klaases P., 1852-1919, Internist, Amsterdam)
tabische Augenkrisen ( - Krise).

 Suchindex zurück vorwärts 36029. Pel*-Ebstein* Krankheit

- Lymphogranulomatose (mit typischem P.*-E.* Fieber, d.h. periodisch
nach kurzen Intervallen; s.a. B-Symptomatik).

 Suchindex zurück vorwärts 36030. Pelade

(französ.) Alopezie; i.e.S. - Alopecia areata.

 Suchindex zurück vorwärts 36031. Peladoid (Leloir*)

atrophodermischer Haarausfall bei Staphylokokken-Follikulitis mit tiefen
Abszeßbildungen.

 Suchindex zurück vorwärts 36032. Pelger*(-Huet*) Anomalie, Syndrom

(Karel P., 1885-1931, niederländ. Pädiater)
(1928) dominant erbliche Kernanomalie der Leukozyten in Form von
Chromatinverdichtung u. Hyposegmentation v.a. der Neutrophilen (P.*
Zellen, s. Abb.), aber auch der übrigen Leukozyten (daher pantophyl =
sämtliche Stammzellinien betreffend); beim Homozygoten (selten) ca. 96%
der Kerne rund oder -- atypisch -- zu ca. 50% rund u. 50% gebuchtet; beim
Heterozygoten zu ca. 54% gebuchtet, 45% bi- u. 1% trisegmentiert oder --
atypisch -- bis ca. 18% trisegmentiert oder ca. 50% gebuchtet u. 50%
normal oder ca. 20% rund u. mit Polfäden (= Stodtmeister-Typ); ferner sog.
Teilträger mit ca. 20% bzw. 70% heterozygoten P.*-Neutrophilen (als
Mosaikphänomen?). Keine klin. Symptome; oft fälschlich Linksverschiebung
diagnostiziert (Pseudolinksverschiebung); bei Hämoblastosen (v.a. bei
chron. myeloischer Leukämie) sog. Pseudo-Pelger-Formen.

 Suchindex zurück vorwärts 36033. Pelikanschnabel

Fgb: röntg
typ. Exostose bei Skorbut.

 Suchindex zurück vorwärts 36034. Peli(o)...

s.a. Pelvi(o)...

 Suchindex zurück vorwärts 36035. Pelioma

rundliche, bläuliche Hautblutung.

 Suchindex zurück vorwärts 36036. Peliosis

- Purpura.

 Suchindex zurück vorwärts 36037. Pelipathia vegetativa

(auch: Plexalgia hypogastrica, Beckenneuralgie, neurogenitale Dystonie (u.a.m.))
Sammelbegriff für chron. Schmerzzustände psychovegetativer Genese im
kleinen Becken der Frau Kreuz- u. Unterleibsschmerzen (ein-beidseitig;
durch Menses, Anstrengungen, Erschütterung etc. verstärkt), spastische
Obstipation, Kohabitationsbeschwerden (auch tastempfindl. Genitale); im
allg. ohne organ. Befund, aber auch im Zusammenhang mit Parametritis,
spast. Kontrakturen (Parametropathia spastica).

 Suchindex zurück vorwärts 36038. Pelizaeus*-Merzbacher* Krankheit

(Friedrich P., 1850-1917, Neurologe, Kassel; Ludwig M., 1875-1942, Psychiater, Tübingen, Buenos Aires)
(auch: sudanophile Leukodystrophie Typ P.*-M.*)
(1885) rezessiv-geschlechtsgebunden erbl. Sonderform der familiären
diffusen Hirnsklerose mit ausgedehntem Markscheidenzerfall. Beginn im
Säuglings- u. Kleinkindalter Unfähigkeit, den Kopf zu halten u. zu sitzen,
Ruhe- u. Intentionstremor, Nystagmus, extrapyramidale Hyperkinesen,
zunehmende spast. Paresen, choreatische Bewegungsstörungen, schließlich
Enthirnungsstarre, Demenz; Lebenserwartung kaum verkürzt.

 Suchindex zurück vorwärts 36039. Pelkan* Linie

Fgb: röntg
bei Moeller*-Barlow* Krankheit Aufhellungsband oder einseitige
Randeinkerbung in der Knochenmetaphyse (Kontinuitätstrennung infolge
Blutung).

 Suchindex zurück vorwärts 36040. Pella

(griech.) - Haut.

 Suchindex zurück vorwärts 36041. Pellagra

(auch: Erythema endemicum)
durch Mangel an Nicotinsäure u. Nicotinamid (s.a. Vitamin PP) verursachte
Krankheit; endemisch in Ländern mit Mais (Maidismus) u. Hirse als
Hauptnahrung (hoher Leucin-Gehalt bewirkt erhöhten Nicotinsäure-Bedarf;
bei klass. Mais-P. auch Antivitamine beteiligt); sonst nur selten (u.
leicht) als sekundäre P. infolge Resorptionsstörung (chron. Alkoholismus,
schwere Enteritis), bei hochdosierter Breitbandantibiotika- oder
Riboflavin-, langdauernder Vitamin-B1-Medikation, Malabsorption infolge
Magen-Darm-Op. (Dünndarmrückstau). Nach Prodromi (Kopfschmerzen,
Appetitmangel, Schlafstörungen etc.) u. präklinischem Stadium (Steigerung
der Beschwerden, leichte psych. u. nervale Störungen) die klass. Symptome
an Haut, Verdauungstrakt u. Nervensystem Dermatitis (Pellagrosis) mit
scharf begrenzten, blauroten, anfangs brennenden, präludierenden
Erythemen, schmerzhafte Rhagaden, später pigmentierte Hyperkeratosen
(helle Zentren, evtl. - Nikolski* Phänomen), v.a. an ständig Licht, Druck
u. Reibung ausgesetzten Körperstellen (Achselhöhlen, Mammafalten),
Glossitis, Stomatitis (oft Erosionen), histaminrefraktäre Achylie (evtl.
megalozytär-hyperchrome, häufiger hypochrome Anämie mit megaloblastärem
Markbild, wäßrig-schleimige Durchfälle); motorische, sensible u. troph.
Störungen (evtl. Bild der funikulären Spinalerkrankung, Pupillen- u.
Koordinationsstörungen, Hirnnervenparese etc., - Jolliffe* Syndrom).

 Suchindex zurück vorwärts 36042. Pellagra, hereditäre

- Hartnup-Syndrom.

 Suchindex zurück vorwärts 36043. Pellagra, infantile

- Kwashiorkor (mit Hautveränderungen, aber auch an nicht
lichtexponierten Stellen!).

 Suchindex zurück vorwärts 36044. Pellagra-Schutzstoff

- Vitamin PP.

 Suchindex zurück vorwärts 36045. Pellagrosis

s.u. Pellagra.

 Suchindex zurück vorwärts 36046. Pellegrini* Schatten

Fgb: röntg
s.u. Stieda*-P.*.

 Suchindex zurück vorwärts 36047. Pellet

(engl. = Kügelchen)

Fgb: pharmaz
Preßling mit besonderer Form (z.B. Zylinder, Kugel, Granulat).

Fgb: hämat
aus Zellen u. anderen Stoffen bestehender Bodensatz nach Zentrifugation.

 Suchindex zurück vorwärts 36048. Pellicula, Pellikula

Fgb: zool
(latein. = Häutchen)
meist dreischichtige, einen Stoffwechsel zulassende Plasmazellmembran der
Protozoen.

 Suchindex zurück vorwärts 36049. Pellis

(latein.) - Haut.

 Suchindex zurück vorwärts 36050. Pellotin

Anhalonium-Alkaloid in mexikan. Kakteen.

 Suchindex zurück vorwärts 36051. pellucidus

(latein.) durchsichtig; z.B. - Septum pellucidum, - Zona pellucida.

 Suchindex zurück vorwärts 36052. Peloide

aquatische u. terrestr., anorganische u. organ. Stoffe (Lockersedimente,
Heilschlamm), die -- natürlich feinkörnig oder künstlich zerkleinert --
für schlamm- oder breiförmige Bäder u. Packungen verwendet werden.

 Suchindex zurück vorwärts 36053. Pelose

natürlicher Faulschlamm aus Seen der Mark Brandenburg; Anw. wie -
Peloide.

 Suchindex zurück vorwärts 36054. Pelotte

Druckpolster zur Ausübung oder Übertragung eines Druckes; z.B. an einem
Bruchband oder Mieder.

 Suchindex zurück vorwärts 36055. Pelotteneffekt

Fgb: röntg
bei Kontrastdarstellung der Druckeffekt eines tumorförm. Prozesses in
oder in Nähe der Organwand als unscharf begrenzter, bei gezielter
Kompression deutlicherer Füllungsdefekt.

 Suchindex zurück vorwärts 36056. pelv...

Wortteil Becken, Nierenbecken; s.a. pelve(o)..., pelvi(o)...,
pelvo..., pyel(o)...

 Suchindex zurück vorwärts 36057. Pelveoperitonitis

auf das kleine Becken beschränkte Bauchfellentzündung, v.a. sekundär nach
Entzündung der Beckenorgane. Diffuser Schmerz im Unterbauch, örtl.
Druckschmerz, rektale Druckempfindlichkeit des Douglas* Raums.

 Suchindex zurück vorwärts 36058. Pelveoplastik

- Beckenbodenplastik.
- Nierenbeckenplastik.
Hernioplastik unter Verw. von Beckenringteilen (z.B. - Brücke*
Operation).

 Suchindex zurück vorwärts 36059. pelvicus

(latein.) zum Becken gehörend.

 Suchindex zurück vorwärts 36060. Pelviektomie

pelvine - Viszerektomie.

 Suchindex zurück vorwärts 36061. Pelvikus-Syndrom

wenige Tage nach Mastdarmexstirpation Harnverhaltung, dann
Harninkontinenz i.S. der Überlaufblase (infolge Schädigung der Nervi
pelvici).

 Suchindex zurück vorwärts 36062. Pelvimetrie

- Beckenmessung.

 Suchindex zurück vorwärts 36063. pelvin(us)

das Becken betreffend.

 Suchindex zurück vorwärts 36064. pelvi(o)...

s.a. pelv(e)o..., pyel(o)...

 Suchindex zurück vorwärts 36065. Pelvis

das - Becken.

 Suchindex zurück vorwärts 36066. Pelvis major

großes Becken.

 Suchindex zurück vorwärts 36067. Pelvis minor

kleines Becken.

Pelvis minor renalis
das - Nierenbecken (s.a. Pyelo...).

Fgb: otol
in der Paukenhöhle jeweils die flache Grube im Bereich des runden bzw.
ovalen Fensters.

 Suchindex zurück vorwärts 36068. Pelviskopie

Endoskopie des Beckenraumes als transumbilikale Laparoskopie oder als -
Kuldoskopie; die P. erfolgt nach Anlegen eines Pneumoperitoneums (mittels
CO2) u. Einführen eines Optiktrokars oder in offener Laparoskopie
(Minilaparotomie); Anw. zur Diagnostik verschiedener Erkrankungen im
kleinen Becken sowie zur Erkennung von Eileiterschwangerschaften. Außerdem
erlaubt die P. eine Reihe chirurgischer Eingriffe.

 Suchindex zurück vorwärts 36069. Pelzigsein

pelzig-taubes Gefühl als Form der - Parästhesie.

 Suchindex zurück vorwärts 36070. pemphigoid

Pemphigus-ähnlich.

 Suchindex zurück vorwärts 36071. Pemphigoid

Oberbegriff für Hautkrankheiten, bei denen das intakte Epithel durch
subepidermale Blasenbildung vom Bindegewebe abgehoben ist; s.a.
Schleimhautpemphigoid.

 Suchindex zurück vorwärts 36072. Pemphigoid, bullöses

P. mit landkartenförmigen Erythemen u. einzeln u. gruppiert stehenden
Bläschen u. Blasen an Haut (s. Abb.) u. -- seltener -- Schleimhaut, die
erodieren u. vom Rand her überhäuten.

 Suchindex zurück vorwärts 36073. Pemphigoid der Neugeborenen

(auch: Schälblasenausschlag)
Staphylokokken-Pyodermie (v.a. Abdomen, Genitalregion, Achsel- u.
Halsfalten) mit in intakter Haut stehenden, bis walnußgroßen, geröteten
subepidermalen Blasen (trübe, hochinfektiöse Flüssigkeit), die leicht
platzen, rasch eintrocknen u. von dünner Epidermisfranse (zentripetale
Collerette) begrenzte Flecken hinterlassen; ähnliches Bild wie
medikamentös ausgelöstes - Lyell* Syndrom; s.a. Epidermolysis acuta
toxica. Abb. R3A

 Suchindex zurück vorwärts 36074. Pemphigus

Oberbegriff für schwere, blasenbildende Dermatosen ungeklärter Ätiologie
mit zu intraepidermaler Blasenbildung führender Akantholyse.

 Suchindex zurück vorwärts 36075. Pemphigus acutus neonatorum

- Pemphigoid der Neugeborenen.

 Suchindex zurück vorwärts 36076. Pemphigus benignus familiaris chronicus

(auch: Gougerot*-Hailey*-Hailey* Syndrom)
schubweise Blasenbildung auf erythematöser oder intakter Haut,
abwechselnd mit nässenden Erosionen, Papeln, Schuppenkrusten, Rhagaden,
oft konfluierend, peripher fortschreitend; vorw. intertriginös, mit
monatelangen Remissionen; Nikolski* Phänomen pos.; histol. Bild ähnlich
wie bei Darier* Krankheit; Heilung ohne Narben, mit bräunl. Pigmentierung.

 Suchindex zurück vorwärts 36077. Pemphigus foliaceus

(auch: Cazenave* Krankheit)
sehr schwere Form des P. mit kurzem bullösem Stadium, Neigung zu
Generalisation oder Übergang in Erythrodermia exfoliativa, selten
Schleimhautbefall; Nikolski* Phänomen pos.

 Suchindex zurück vorwärts 36078. Pemphigus seborrhoicus, P. erythematosus

(auch: Senear*-Usher* Syndrom)
P. mit schlaffen Blasen in Gesicht, vorderer u. hint. Schweißrinne; evtl.
eine Kombination von P. foliaceus u. Lupus erythematodes; Nikolski*
Phänomen pos.

 Suchindex zurück vorwärts 36079. Pemphigus vegetans

(auch: Erythema bullosum vegetans Unna, Herpes s. Pyostomatitis vegetans, Neumann* Krankheit)
meist bei Jüngeren auftretendes Bild der P.-Gruppe mit Erosionen,
Granulationen u. papillomatösen Wucherungen an Mund, Lippen,
Wangenschleimhaut, Rachen u. Pharynx, Berührungsstellen der Haut (hier mit
nässender Oberfläche, Pusteln, Blasen, später Pigmentierung, Schuppung);
rel. starke Bluteosinophilie; histol. Bild ähnl. wie bei Darier* Krkht.,
ohne dyskeratot. Zellen; Nikolski* Phänomen pos.; schubweiser, oft äußerst
chron. Verlauf (Mon. bis Jahrzehnte).

 Suchindex zurück vorwärts 36080. Pemphigus vulgaris

(Hebra, Kaposi 1874) meist an Schleimhäuten (v.a. Mund) beginnender u.
evtl. monate- bis jahrelang verbleibender P., dann generalisierte
Blasenbildung auf intakter Haut (erbs- bis pflaumengroß, fragil, schmerz-
u. juckreizfrei; nach Platzen schmerzhafte, schlecht heilende
Epitheldefekte [s. Abb.] mit kragenartigen Resten); histologisch
Akantholyse der Epidermis, ballonierende Degeneration, im oberen Korium
geringes entzündl. Infiltrat, in der Blase Eosinophilie u. Stachelzellen.
Ätiologie unbekannt; Antikörper gegen die Interzellularsubstanz des
Stachelzellenepithels (pos. ab 1100), Nikolski* Phänomen u. Tzanck* Test
positiv; meist chronischer Verlauf, Blasenschübe mit Fieber u. schwerem
Krankheitsgefühl; bei Kombinationstherapie (Immunsuppressiva + Corticoide)
langdauernde Remissionen. Abb. R3A

 Suchindex zurück vorwärts 36081. Penaldsäure

Spaltprodukt des - Penicillins.

 Suchindex zurück vorwärts 36082. Penalisation

Fgb: ophth
bei Schielen ( - Strabismus) des Kindes Herabsetzung der Sehschärfe
(Prismenkorrektur) des dominanten Auges, um die Amblyopie des anderen zu
bessern.

 Suchindex zurück vorwärts 36083. Pende* Syndrom

die Symptomatik des - Thymussyndroms.

 Suchindex zurück vorwärts 36084. Pendelatmungssystem

im (halb)geschlossenen Narkosesystem Hintereinanderschaltung von Absorber,
Absperrventil u. Atembeutel derart, daß die In- u. Exspirationsluft
pendelartig hin- u. herbewegt werden, wobei vor oder hinter dem Absorber
Frischgas zuströmt.

 Suchindex zurück vorwärts 36085. Pendelbestrahlung

Fgb: radiol
Bewegungsbestrahlung (Telecurie, MeV-Bereich), bei der die Strahlenquelle
über einen Teilbereich des Vollwinkels um den Patienten herumgeführt wird;
s.a. Pendelkonvergenzbestrahlung.

 Suchindex zurück vorwärts 36086. Pendelblut

bei Herzklappeninsuffizienz (v.a. Mitral- u. Aortenklappe) das zwischen
Vorhof u. Kammer bzw. Kammer u. herznahem Gefäß pendelnde, d.h. während
der Systole bzw. Diastole zurückfließende u. dann erneut zu fördernde
Blut.

 Suchindex zurück vorwärts 36087. Pendelhoden

(auch: Pseudokryptorchismus, Wanderhoden)
normal deszendierter Hoden, der aber -- vor Obliteration des Processus
vaginalis -- durch ausgeprägten Kremasterreflex zum äußeren Leistenring
hinaufgleitet, sich jedoch jederzeit in seine normale Lage zurückbringen
läßt; vgl. Gleithoden (der infolge zu kurzer Anhangsgebilde wieder in
seine Position vor dem Leistenring zurückgleitet).

 Suchindex zurück vorwärts 36088. Pendelluft

bei offenem Pneumothorax, obstruktiver Ventilationsstörung etc. die
respiratorisch zwischen einzelnen Alveolarabschnitten hin- u. herströmende,
dadurch sauerstoffarme Luft; Symptome akute Dyspnoe, Zyanose.

 Suchindex zurück vorwärts 36089. Pendelniere

- Nephroptose.

 Suchindex zurück vorwärts 36090. Pendelnystagmus

(auch: Opsoklonie)
unwillkürl. Hin- u. Herzucken der Augen mit gleichbleibender Frequenz um
eine Mittellage, meist horizontal, seltener vertikal oder schräg; v.a. als
opt. u. Dunkelnystagmus, bei Amaurose, als Augenzittern der Bergleute.

 Suchindex zurück vorwärts 36091. Pendelosteotomie

- Lange* Operation (B 3).

 Suchindex zurück vorwärts 36092. Pendelrhythmus

Fgb: kard
- Embryokardie (2).

 Suchindex zurück vorwärts 36093. Pendelsystem

Fgb: anästh
- Pendelatmungssystem.

 Suchindex zurück vorwärts 36094. Pendhe, Pendje, Pendjeh(-Beule, -Geschwür, -Pustel)

feuchte Form der Hautleishmaniase in Mittelasien.

 Suchindex zurück vorwärts 36095. Pendred* Syndrom

(1896) autosomal-rezessiv erbliche Enzymopathie mit angeborener,
doppelseit. Innenohrschwerhörigkeit (v.a. für hohe Töne) u. sporadischer,
meist euthyreot. Struma infolge Jodidperoxidase-Mangels (das PBI ist
erniedrigt).

 Suchindex zurück vorwärts 36096. pendulans, pendulus

(latein.) hängend, pendelnd.

 Suchindex zurück vorwärts 36097. Penetranz

Fgb: statist
die Manifestationswahrscheinlichkeit z.B. eines Gens (ausgedrückt in
Prozent der Merkmalsträger), einer Infektionskrankheit.

 Suchindex zurück vorwärts 36098. Penetratio(n)

Fgb: path
Eindringen eines krankhaften Prozesses (z.B. Ulkus, Neoplasma) oder eines
Fremdkörpers in ein Gewebe oder in Zellen (z.B. Viren).

Fgb: sexol
Einführen des Penis in Vagina oder Anus beim Geschlechtsverkehr.

 Suchindex zurück vorwärts 36099. Penetrationstest

Fgb: gyn
- Postkoitaltest.

 Suchindex zurück vorwärts 36100. penetrierend

durchdringend ( - Penetration).

 Suchindex zurück vorwärts 36101. Penfield* Schema

Darstellung der somatotop. Gliederung von afferenten u. efferenten
Neuronensystemen in Thalamus u. sensomotorischer Großhirnrinde ( -
Homunkulus).

 Suchindex zurück vorwärts 36102. Penfield* Syndrom

paroxysmale Hypertonie bei Hirntumor (v.a. Thalamusbereich).

 Suchindex zurück vorwärts 36103. Penicillamin

d-ß,ß-Dimethylcystein; Chelat-bildendes Antidot bei Metallvergiftung;
Anw. ferner bei Kollagenosen u. Cystinurie.

 Suchindex zurück vorwärts 36104. Penicillansäure

bizyklisches Dipeptid aus ß,ß-Dimethylcystein u. Serin; als 6-Amino-P.
Grundgerüst aller - Penicilline (dort Formeln).

 Suchindex zurück vorwärts 36105. Penicillase

- Penicillinase.

 Suchindex zurück vorwärts 36106. Penicilli (PNA)

(auch: Pinselarterien)
aus den Zentralarterien der lymphat. Milzfollikel sich pinselartig
verzweigende kleine Endarterien.

 Suchindex zurück vorwärts 36107. Penicillin

(auch: Penizillin)
(A. Fleming 1928) Antibiotikum aus Penicillium notatum, P. chrysogenum
etc.; ferner biosynthet. (v.a. G u. V) oder halbsynthetische Varianten -
Tab. (Basis 6-Aminopenicillinsäure). Wirkt bei ausreichender Dosierung
bakterizid, läßt sich mit Strepto-, Neo-, Gentamycin, Polymyxin,
Cephalosporinen etc. kombinieren (möglichst aber nicht mit Bakteriostatika
wie Sulfonamide, Chloramphenicol, Tetracycline). Diffusion -- außer in den
Liquor -- gut; Ausscheidung über Nieren (tubulär; Halbwertzeit 30 Min. [P.
G.] bis zu mehreren Wochen [Depot-P.]). Wirkt auf grampositive (v.a.
Pneumo-, Streptokokken, als - penicillinasefestes Penicillin auch auf
Staphylokokken) u. gramnegative Bakterien (Gono-, Meningokokken),
Treponema pallidum u. Aktinomyzeten, als Breitspektrum-P. auch auf E. coli,
Salmonellen, Pseudomonas u. Proteus-Stämme (s.a. Penicillinase). Kann
allerg. Reaktionen ( - Penicillin-Allergie; bei Mykose auch Parallergie)
u. andere akute Störungen bedingen (Schwindel, Hör- u. Sehstörungen,
Parästhesien, Verwirrtheit, Krämpfe etc. sowie Hyperkaliämie nach
hochdosiertem P.-B-Kalium). Einteilung - Tab.

 Suchindex zurück vorwärts 36108. Penicillin-Allergie

häufigste Arzneimittelallergie (Sensibilisierungsquote parenteral 1-2%,
oral 0,1%, extern 5-10%); Sensibilisierung auch durch penicillinhaltige
Nahrungsmittel u. durch chemisch verwandte Substanzen. Nachweis durch Epi-
(= Läppchenprobe) oder Intrakutanprobe (Skarifikations-, Scratch-,
Pricktest) oder - PPL-Test.

 Suchindex zurück vorwärts 36109. Penicill(in)ase

von Keimen (v.a. Staphylokokken) gebildetes Enzym, das das Penicillin zu
antibiotisch inaktiver Penicillosäure hydrolysiert (u. die Herstellung
penicillinasefester Penicilline wie z.B. Oxacillin, Cloxacillin, Di- u.
Flucloxacillin veranlaßte). Therapeutische Anw. bei zu Beginn einer
Penicillin-Therapie auftretenden allerg. Reaktionen.

 Suchindex zurück vorwärts 36110. Penicillium

Gattung Pinselschimmel (mit pinselförmig verzweigten Konidienträgern)
der Askomyzeten (z.T. Fungi imperfecti?); ca. 6000 Arten, v.a. als P.
commune (fakultativ pathogen?) sehr weit verbreitet, meist Saprophyten auf
organ. Stoffen (P. glaucum z.B. Lebensmittelverderber, P. candidum,
roqueforti u.a. für Käseherstellung von Bedeutung).
Notatum-Chrysogenum-Gruppe bildet - Penicillin (u. Natatin), andere Arten
Canescin, Citrinin, Cyclopaldsäure, Estin, Gladiolinsäure, Griseofulvin,
Helenin, Patulin, Phenicin, Spinulosin, Tardin, Viridicatin u.a.
Antibiotika.

 Suchindex zurück vorwärts 36111. Penicilloin-, Penicillsäure

Spaltprodukte etc. des - Penicillins (dort Formel).

 Suchindex zurück vorwärts 36112. Penicilloyl-Polylysin-Test

Fgb: allerg
- PPL-Test.

 Suchindex zurück vorwärts 36113. -penie

Suffix Verminderung; s.a. hypo...

 Suchindex zurück vorwärts 36114. penil(is)

(latein.) den Penis betreffend.

 Suchindex zurück vorwärts 36115. Penilingus

Fgb: sexol
- Fellatio.

 Suchindex zurück vorwärts 36116. Penis (PNA)

(auch: Phallus)
das in Radix, Corpus (Schaft), Glans (Eichel) u. Praeputium
(Vorhaut) unterteilte männl. Glied (Membrum virile); mit Corpora
cavernosa u. Corpus spongiosum (Schwellkörper; s.a. Erektion) u. Urethra
(= Harn-Samen-Röhre).

 Suchindex zurück vorwärts 36117. Penis captivus

der bei Kohabitation durch - Vaginismus eingefangene P.; sehr selten.

 Suchindex zurück vorwärts 36118. Penis duplex

- Diphallus.

 Suchindex zurück vorwärts 36119. Penis palmatus

Flachform des P. bei Hypospadie.

 Suchindex zurück vorwärts 36120. Penisfisteln

von der Harnröhre abgehende zusätzliche (akzessorische) Gänge.

 Suchindex zurück vorwärts 36121. Penisfraktur

subkutane (geschlossene) Zerreißung des Corpus cavernosum bei
erigiertem Penis; ausgedehntes Hämatom, akutes Schwinden der Erektion; oft
Harnröhrenbeteiligung. Sofortige Versorgung (Hämatom-Ausräumung,
Albuginea-Naht) erforderlich.

 Suchindex zurück vorwärts 36122. Penisgangrän

Gewebstod bei Paraphimose, Harnröhrenverletzung, Gefäßembolie (Arteria
dorsalis penis), Thrombophlebitis, Endangiitis, Balanoposthitis,
Wundinfektion etc.

 Suchindex zurück vorwärts 36123. Penishoden

die seltene Ektopia testis penilis nach medial-aberrierendem
Hoden-Deszensus durch den Leistenkanal; der Testis liegt pubopenil, d.h.
an Peniswurzel oder -rücken, oder suprapubisch.

 Suchindex zurück vorwärts 36124. Penishörner

(auch: penile Hörner)
v.a. im höheren LA, aber auch nach Phimose-Op., bei Warzenbefall etc.
vorkommende Cornua cutanea (bis zu 10 cm lang) an der Eichel (Glans) oder
im Sulcus coronarius.

 Suchindex zurück vorwärts 36125. Penisinduration

- Induratio penis plastica.

 Suchindex zurück vorwärts 36126. Peniskarzinom

von Glans, Kranzfurche, innerem Vorhautblatt oder Penisschaft ausgehendes
Plattenepithelkarzinom, meist ulzerierend u. als Blumenkohl-Ca.; oft
schmerzfrei, häufig regionäre Lymphknotenbeteiligung. Begünstigende
Faktoren Phimose (die auch Folge sein kann), Balanitis, Smegmaretention.
-- Als seltenere Malignome Bowen* Epitheliom (intraepidermales Karzinom;
Präkanzerose) sowie das Fibro-, Myo-, Neuro-, Angio- ( - Kaposi* Syndrom)
u. Endothelsarkom (von Schwellkörpern ausgehend).

 Suchindex zurück vorwärts 36127. Penisknochen

bei - Induratio penis plastica vorkommende, selten auch angeborene
Knochenbildung im Penisschaft.
Kunststoffpenis zur Implantation zwischen die Schwellkörper bei organisch
bedingter Impotenz.

 Suchindex zurück vorwärts 36128. Penisneid

Begriff der Psychoanalyse, demzufolge das Mädchen (ab 2.-3. Lj.)
angeblich nach einem Penis verlangt, um den es den Knaben beneidet
(Kastrationskomplex).

 Suchindex zurück vorwärts 36129. Penisthrombose

Thrombosierung der zirkulären Venen nahe der Corona glandis; bei
Abflußsperre der Schwellkörper resultiert - Priapismus.

 Suchindex zurück vorwärts 36130. Penistorsion

angeborene Drehung (bis 180) des Penis um seine Längsachse.

 Suchindex zurück vorwärts 36131. Penitis

Entzündung des Penis.

 Suchindex zurück vorwärts 36132. Penizill...

- Penicill...

 Suchindex zurück vorwärts 36133. pennatus

(latein.) gefiedert, federartig (s.u. Muskel).

 Suchindex zurück vorwärts 36134. Penrose* Drain

(Charles Bingham P., 1862-1926, Chirurg, Philadelphia)
dünnwand. Gummirohr (0 ca. 10 mm; Zigarettendrain), locker mit Mull
oder Vioformgaze gefüllt oder aber mit Pergamentpapier, Kofferdam etc.
umwickelt (gewebsverträglich, Adhäsionen verhindernd).

 Suchindex zurück vorwärts 36135. pent(a)...

Wortteil 5.

 Suchindex zurück vorwärts 36136. Pentachlornitrobenzol (PCNB)

C6Cl5NO2; ein Fungizid.

 Suchindex zurück vorwärts 36137. Pentachlorphenol

C6Cl5OH; Holzkonservierungsmittel u. Herbizid; in geschlossenen Räumen
Vergiftungsgefahr v.a. durch Einatmen der abgegebenen P.-Dämpfe (Haut- u.
Schleimhautreizung, Gefahr der Hautresorption, oral Nieren- u.
Leberschäden); MAK 0,05 ml/m3 = ppm bzw. 0,5 mg/m3; in der BRD aus dem
Handel gezogen.

 Suchindex zurück vorwärts 36138. Pentagastrin

synthetisches Pentapeptid mit der physiologisch wirksamen C-terminalen
Aminosäuresequenz des Gastrins; Stimulans der Magensekretion (Menge u.
Azidität); Anw. u.a. für den P.-Test (1967), d.h. Magensekretionsanalyse
mit maximaler Säurestimulation ( - MAO) durch das Pentapeptid (6 mygkg
i.m.).

 Suchindex zurück vorwärts 36139. Pentalogie

Krankheitsbild mit 5 Leitsymptomen; z.B. die - Fallot* Pentalogie.

 Suchindex zurück vorwärts 36140. Pentamer

Fgb: chem
aus 5 gleichen Teilen bestehendes Molekül.

 Suchindex zurück vorwärts 36141. Pentamidin

ein aromatisches Diamidin-Derivat; Anw. als Protozoenmittel; wirkt
keimtötend auf Pneumocystis carinii (v.a. bei AIDS) sowie auf Trypanosomen
u. Leishmanien; hat außerdem fungizide Eigenschaften.

 Suchindex zurück vorwärts 36142. Pentan

Kohlenwasserstoff mit 5 C-Atomen; MAK 1000 ml/m3 = ppm bzw. 2950 mg/m3.

 Suchindex zurück vorwärts 36143. Pentastomiasis

Befall mit Zungenwürmern [Pentastomida]; der Mensch ist nur Zufallswirt;
i.e.S. die - Linguatuliasis.

 Suchindex zurück vorwärts 36144. Pentastomum denticulatum

Endlarve von - Linguatula serrata (Nasenwurm; 4-5 mm, 4 Doppelhaken am
Vorderende), findet sich kosmopolitisch beim Menschen (v.a. Leber).

 Suchindex zurück vorwärts 36145. Pentatrichomonas ardindelteili

Art kommensaler Dickdarmtrichomonaden des Menschen (9 bis 20 mym; mit 5
Frontgeißeln u. Schleppgeißel mit undulierender Membran).

 Suchindex zurück vorwärts 36146. Penta-X-Syndrom

(auch: Pentasomie)
- 5-X-Syndrom.

 Suchindex zurück vorwärts 36147. Pentazocin

Analgetikum, ein Opioid-AgonistAntagonist; s.a. Opioide.

 Suchindex zurück vorwärts 36148. Pentdyopent

Dipyrrol-Derivate, die aus der Vorstufe - Propentdyopent beim
Hämoglobinabbau entstehen.

 Suchindex zurück vorwärts 36149. Pentdyopent-Reaktion

(Bingold, Stokvis, Wimplinger) indirekter -- die Kotfarbstoffe
ausschließender -- Bilirubin-Nachweis in Harn (Rotfärbung mit lambdamax
= 525 nm durch Erhitzen nach Zugabe von KOH, 3%ig. H2O2 u.
Natriumdithionit).

 Suchindex zurück vorwärts 36150. Pentite

C5-Zuckeralkohole (z.B. Arabit, Xylit).

 Suchindex zurück vorwärts 36151. Penton

Fgb: virol
Kapsomer bei Adenoviren.

 Suchindex zurück vorwärts 36152. Pentosen

C5-Monosaccharide; u.a. die Ribose u. Desoxyribose. Nachweis z.B. durch
- Bial*, Tollens* Probe; s.a. Pentosurie.

 Suchindex zurück vorwärts 36153. Pentosephosphatzyklus

(auch: Warburg*-Dickens*Horecker* Zyklus)
im Intermediärstoffwechsel die direkte Oxidation von Glucose-6- zu
Pentose-5-phosphat unter Bildung von NAPH (das dadurch für Reduktion
oxidierender Substanzen bereitsteht; v.a. in Erythrozyten); s.a. Glucose
(dort Schema), UDPG-Metabolismus.

 Suchindex zurück vorwärts 36154. Pentosurie

Auftreten von Pentosen (v.a. Xylose, Arabinose) im Harn; als alimentäre
P. nach Genuß von Obst (v.a. Steinobst); pathol. Form entweder iatrogen
(nach Kampfer, Chloralhydrat etc.) oder als -- seltene (fast nur bei
Juden) -- harmlose, autosomal-rezessiv (auch pseudo-dominant?) erbl.
Enzymopathie mit Blockade des Glucuronsäure-Abbaus (Mangel an
TPN-Xylit-dehydrogenase in der Leber?); Symptome im Harn ständig pos.
Reduktionsproben (ca. 3 g l-Xylose in 24 Std.); keine Pentosämie (wie
evtl. bei alimentärer P.), Glucosebelastung o.B.

 Suchindex zurück vorwärts 36155. Pentoxifyllin

ein Vasodilatator mit Wirkung auf die Erythrozytenfluidität;
Thrombozytenaggregationshemmer; Anw. bei peripheren
Durchblutungsstörungen.

 Suchindex zurück vorwärts 36156. Pentyl...

Fgb: chem
Wortteil Amylrest.

 Suchindex zurück vorwärts 36157. Peotillomanie

Fgb: psych
Tic-artiges Berühren des eigenen Genitale.

 Suchindex zurück vorwärts 36158. PEP

Fgb: biochem
- Phosphoenolpyruvat.

 Suchindex zurück vorwärts 36159. Peplos

(auch: Envelope)
Außenhülle von Viren; beim kubischen - Virion besetzt mit Spikes =
Peplomeren.

 Suchindex zurück vorwärts 36160. Pepper* Syndrom, Typ

(William P., 1874-1947, Arzt, Philadelphia)
s.u. Sympathoblastom.

 Suchindex zurück vorwärts 36161. pepper-pot skull

(engl.) Pfefferstreuerschädel als typ. Röntgenbild der resorptiven
Kalvaria-Destruktion beim primären Hyperparathyreoidismus.

 Suchindex zurück vorwärts 36162. Pepsin

proteolytisches Enzym des Magens; eine Peptidyl-peptidhydrolase vom Typ
der sauren Proteinasen (im menschl. Magen ferner P. B = Para-P. I sowie
Gastricsin); Protein mit Molekulargew. 36` 000 (natürl. Vorstufe -
Pepsinogen), hydrolysiert in Magen u. Dünndarm Proteine an den
Peptidbindungen zu Peptonen (pH-Optimum 1,5-2,5, ab 5 kaum noch pept.
Wirkung). Therapeutische Anw. (aus Magenschleimhaut von Kalb, Schaf,
Schwein) als Substituens (meist zus. mit HCl oder Glykokollbetain).
Aktivitätsbestimmung (Casein- oder 2-3%ige Hb-Lsg. als Substrat)
photometrisch bei pH 2 oder durch Jacoby* Probe. P. spaltet als
proteolytisches Enzym auch Immunglobuline, so das IgG-Molekül in 1 Fc- u.
1 bivalentes F(ab')2-Fragment.

 Suchindex zurück vorwärts 36163. Pepsinogen

von den Hauptzellen der Magenschleimhaut produzierte inaktive Vorstufe
des Pepsins, aus dem durch autokatalyt. Prozeß -- unter Abspaltung des
Polypeptids Pepsininhibitor -- Pepsin u. Gastricsin hervorgehen.

 Suchindex zurück vorwärts 36164. pepticus

(latein.) - peptisch.

 Suchindex zurück vorwärts 36165. Peptid

chemische Verbindung aus -- über - Peptidbindungen -- zu Ketten
verknüpften Aminosäuren (AS). Kurzkettiges - Eiweiß; unterschieden als
Oligo- ( 10 AS) u. Polypeptid (10 bis 100 AS).

 Suchindex zurück vorwärts 36166. Peptid, atriales natriuretisches

- atriales natriuretisches P.

 Suchindex zurück vorwärts 36167. Peptidase

Peptidbindungen spaltendes Enzym; s.a. Endo- u. Exopeptidase.
-Endopeptidase

 Suchindex zurück vorwärts 36168. Peptidbindung

amidartige Bindung zwischen der Carboxylgruppe einer u. der Aminogruppe
einer zweiten Aminosäure.

 Suchindex zurück vorwärts 36169. peptiderge Neurone

(auch: P-Neurone)
Neurone, als deren - Transmitter (peptiderge Transmitter) bestimmte
Peptide wirksam sind (z.B. im Gehirn - Enkephaline, im Verdauungstrakt
Gastrin, Substanz P, VIP, Somatostatin). -- vgl. Peptidhormon.

 Suchindex zurück vorwärts 36170. Peptidhormon

- Peptid mit Hormonwirkung; neben Insulin, Glucagon, Gastrin,
Angiotensin etc. v.a. auch die Hypophysen- u. Zwischenhirn-Hormone.

 Suchindex zurück vorwärts 36171. Peptidoglykan

(auch: Mukopeptid)
eine Substanz der Bakterienzellwand.

 Suchindex zurück vorwärts 36172. Peptidsynthese

- Eiweißbiosynthese.
Herstellung pharmakologisch wichtiger Peptid(hormon)e im Laboratorium;
entweder durch - Gentechnologie oder durch chem. Verknüpfung von
Aminosäuren, z.B. nach Schwyzer-Wünsch, Merrifield (Festkörpertechnik).

 Suchindex zurück vorwärts 36173. Peptidsynthetase

- Peptidyltransferase.

 Suchindex zurück vorwärts 36174. Peptidyltransferase

ribosomales Enzym der - Eiweißbiosynthese.

 Suchindex zurück vorwärts 36175. peptisch

die Verdauung (insbes. durch Magensaft) betreffend, durch sie entstanden.
-- vgl. Pepsin.

 Suchindex zurück vorwärts 36176. Peptococcus

Bakteriengattung der Micrococcaceae; unbeweglich, grampositiv, anaerob;
einzeln, paarweise oder in Massen; organ. Substanzen fermentierend.

 Suchindex zurück vorwärts 36177. Pepton

durch chemische (Säuren) oder enzymat. Hydrolyse (z.B. tryptische
Verdauung) aus tierischen oder pflanzl. Proteinen gewonnenes Gemisch von
Peptiden u. Aminosäuren.

 Suchindex zurück vorwärts 36178. Peptostreptococcus

Bakteriengattung der Streptococcaceae; unbewegl., grampositiv, anaerob;
paarweise oder in Ketten; verdauen Peptide, organ. Säuren u. Kohlenhydrate
mit Bildung von CO2 u. H2. Unter den zahlreichen Arten (z.B. P. foetidus,
P. intermedius, P. lanceolatus, P. magnus, P. micros, P. parvulus, P.
putridus) einige tier- u. menschenpathogen (Erreger fötider Prozesse an
Mittelohr, Schleimhäuten, Zahnapparat, puerperalem Uterus etc.).

 Suchindex zurück vorwärts 36179. per

(latein.)
Präfix übermäßig, heftig (z.B. perakut).
Präposition u. Präfix (hin)durch (s.a. trans...), auf dem Wege über.

 Suchindex zurück vorwärts 36180. per, per anum

- rektal.

 Suchindex zurück vorwärts 36181. per, per contiguitatem

(übergreifend) durch Berührung, z.B. über eine Körperspalte hinweg.

 Suchindex zurück vorwärts 36182. per, per continuitatem

(übergreifend) in bestehendem stofflichem Zusammenhalt.

 Suchindex zurück vorwärts 36183. per, per os

- peroral.

 Suchindex zurück vorwärts 36184. per, per primam

primär heilend; s.a. (Wund-)Heilung.

 Suchindex zurück vorwärts 36185. per r.)

vom After her durch den Mastdarm; - rektal.

 Suchindex zurück vorwärts 36186. per, per secundam

sekundär heilend; s.a. (Wund-)Heilung.

 Suchindex zurück vorwärts 36187. per, per vias naturales

auf natürl. Wege, d.h. durch Mund u. Magen-Darm-Trakt.

 Suchindex zurück vorwärts 36188. perakut

extrem heftig einsetzend.

 Suchindex zurück vorwärts 36189. Percentile

Fgb: statist
s.u. Quantile.

 Suchindex zurück vorwärts 36190. Perchloräthylen

- Äthylentetrachlorid.

 Suchindex zurück vorwärts 36191. Perchlorat

Salz der Perchlorsäure (HClO4). Anw. z.B. von Kalium perchloricum zur
Blockade der thyreoidalen Jodaufnahme, von
Magnesiumperchlorat-Dichromatschwefelsäure-Gemisch (im Intoximeter) zur
kolorimetrisch-quantitativen Direktbestimmung von Alkohol in der Atemluft.

 Suchindex zurück vorwärts 36192. Perchlormethylmercaptan

CCl3-S-Cl; ölige Flüssigkeit, bildet toxische Dämpfe (Tränengas); MAK
0,1 ml/m3 = ppm bzw. 0,8 mg/m3.

 Suchindex zurück vorwärts 36193. Perchlornaphthalin

chlorierte Naphthaline als Gruppe; s.a. Perna-Krankheit.

 Suchindex zurück vorwärts 36194. Perchlorsäure

HClO4, ein Eiweiß-Fällungsmittel.

 Suchindex zurück vorwärts 36195. perfectus

(latein.) vollendet, vollkommen.

 Suchindex zurück vorwärts 36196. perforans

(latein.) durchbohrend, durchdringend.

 Suchindex zurück vorwärts 36197. Perforansvenen

- Venae perforantes.

 Suchindex zurück vorwärts 36198. Perforatio(n)

Fgb: path
Durchbruch eines Krankheitsprozesses durch eine die Organwandung bzw. die
Körperoberfläche sowie jede die Kontinuität einer Wandung aufhebende --
auch iatrogene -- Verletzung (i.w.S. auch die so entstandene Öffnung);
unterschieden als freie P. in eine Körperhöhle (z.B. Bauchhöhle bei pept.
Ulkus, Neoplasma, Abszeß, Appendizitis, Darmruptur; mit messerstichart.
Schmerz, Kollaps, akutem Abdomen, fehlender Zwerchfellatmung,
Luftsichel; s.a. Perforationsperitonitis) u. als gedeckte P., bei der
durch vorhergegangene entzündl. Adhäsionen die Ausbreitung in die freie
Höhle verhindert wird (weniger heftig, deutlich lokalisierte Symptome).

 Suchindex zurück vorwärts 36199. Perforationsperitonitis

bei - Perforation in den Bauchraum entstehende - Peritonitis, je nach
Ausgangsort u. Krankheitsgeschehen umschrieben oder diffus, eitrig,
jauchig, evtl. auch gallig (Bradykardie!), stets mit Symptomen des
paralyt. Ileus.

 Suchindex zurück vorwärts 36200. Perforationstuberkulose

Lungentuberkulose durch -- meist solitären -- Einbruch verkäster
Lymphknoten in das Bronchialsystem (seltener in Ösophagus, Mediastinum,
Perikard, Pleura).

 Suchindex zurück vorwärts 36201. perforatus, perforiert

(latein.) durchbohrt, durchlöchert, mit - Perforation einhergehend.

 Suchindex zurück vorwärts 36202. Perfusion

Durchströmung, auch i.S. von Dialyse ( - Hämoperfusion), Infusion,
Extraktion ( - Extrahieren); i.e.S. die künstl. Durchblutung eines für
die Transplantation vorgesehenen Organs (z.B. Leichenniere zwischen
Entnahme u. Verpflanzung; als - Leberperfusion) oder des ganzen Körpers
(mit Hilfe der Herz-Lungen-Maschine bei Op. am offenen Herzen; s.a.
Koronarperfusion).

 Suchindex zurück vorwärts 36203. Perfusionsdruck

die Druckdifferenz zwischen dem arteriellen u. venösen Schenkel eines
Gefäßbettes; normalerweise überwiegt der arterielle Gefäßdruck; als
Gewebsperfusionsdruck bezeichnet man die Differenz zwischen arteriellem
Druck u. Gewebsdruck.

 Suchindex zurück vorwärts 36204. Perfusionshypothermie

künstliche Hypothermie durch Abkühlen (Kälteaggregat; Wärmeaustauscher)
des über eine Herz-Lungen-Maschine vorübergehend ausgeleiteten Blutes.

 Suchindex zurück vorwärts 36205. Perfusionsszintigraphie

- Szintigraphie nach Einbringen radioaktiv markierter Partikel direkt in
die Blutbahn; als Myokard-Szintigraphie, selektive koronare P., -
Lungen-Szintigraphie.

 Suchindex zurück vorwärts 36206. Perfusor

elektrisches Infusionsgerät (auch batteriebetrieben), das mittels einer
Pumpe die Applikation genau berechneter Mengen gelöster Substanzen über
einen festen Zeitraum ermöglicht; Anw. v.a. in der Intensivmedizin.

 Suchindex zurück vorwärts 36207. Pergamentknistern

- Eierschalenknittern.

 Suchindex zurück vorwärts 36208. Perhexilin

ein Calciumantagonist mit antiarrhythmischen Eigenschaften, Anw. v.a. bei
Koronarinsuffizienz mit Angina-pectoris-Symptomatik u. als
Klasse-IV-Antiarrhythmikum, s.a. Antiarrhythmika.

 Suchindex zurück vorwärts 36209. peri...

Wortteil ringsum, um...herum.

 Suchindex zurück vorwärts 36210. Periadenitis

Entzündung des an eine Drüse angrenzenden Gewebes; i.e.S. die -
Perilymphadenitis.

 Suchindex zurück vorwärts 36211. perianal

in Umgebung des Afters.

 Suchindex zurück vorwärts 36212. Periangi(i)tis

- Periarteriitis, Periphlebitis.

 Suchindex zurück vorwärts 36213. periapikal

in der Umgebung der Zahnwurzelspitze.

 Suchindex zurück vorwärts 36214. Periappendizitis

Entzündung der Nachbargewebe bei Appendizitis; entweder begrenzte P.
serosa oder aber -- je nach Lage der Appendix -- übergreifend auf Bauch-
bzw. Beckenwand, Leistengegend, Leber, retrozäkales Bindegewebe ( -
Perityphlitis).

 Suchindex zurück vorwärts 36215. periarteriell

eine Arterie umgebend, deren Adventitia betreffend.

 Suchindex zurück vorwärts 36216. Periarteriitis

Entzündung der Arterienadventitia u. des umgebenden Bindegewebes.

 Suchindex zurück vorwärts 36217. Periarteriitis nodosa

(auch: Panarteriitis n., Polyarteriitis n., Kussmaul*-Meier* Krankh.)
fieberhafte Systemerkrankung der Arterien, die vermutlich durch
überschießende Immunreaktion (evtl. gegen HBs-Antigen, Fremdeiweiße,
Medikamente u.a.m.) mit Ablagerungen von Immunkomplexen, entzündliche
Reaktion, evtl. Autoimmunisierung entsteht u. mit Verquellung subintimaler
Schichten u. der Media (Fibrinexsudat, perlschnurartige Verdickungen der
Arterien, Rundzellinfiltrate, Eosinophilie, evtl. Riesenzellen) u.
Intimawucherung fortschreitet. Die Lichtungseinengung führt zu
Mangeldurchblutung, evtl. ischämischen Nekrosen. Betroffen sind v.a. Niere
(80%), Herz (70%), Leber (65%), Magen-Darm-Trakt (50%). Symptome Kachexie,
Bauch-, Gelenkbeschwerden, Durchblutungsstörungen, Neuritiden, multiple
Infarkte, Mesenterialkoliken, Nephropathie, Eisenmangelanämie, Leukozytose
(Eosinophilie), beschleunigte Blutkörperchensenkung sowie weißliche
Knötchen im Verlauf kleiner u. mittlerer Arterien (s.a. Abb.).

 Suchindex zurück vorwärts 36218. Periarteriitis n. cutanea

Sonderform der P. n., nur an kleinen u. mittl. Hautgefäßen (unter
Beteiligung der Venen = Perivasculitis nodosa), mit erbs- bis bohnengroßen,
leicht schmerzhaften Knoten u. bis handtellergroßen Infiltraten (u. rel.
kleinherdigen Nekrosen), v.a. an den distalen Extremitäten, seltener am
KopfHals.

 Suchindex zurück vorwärts 36219. Periarthritis

Fibrositis der periartikulären Gewebe (v.a. Sehnenansätze, Bänder,
Schleimbeutel); evtl. destruierend; s.a. Periarthropathie.

 Suchindex zurück vorwärts 36220. Periarthritis humeroscapularis

(auch: Duplay* Schultersteife)
schmerzhafte Bewegungseinschränkung (Weichteilrheumatismus) des
Schultergelenks durch degenerative Prozesse (Verfettung, Verquellung,
Verkalkung, Geröllzysten; daher besser Periarthropathia h.) an örtl.
Sehnen (v.a. Infra- u. Supraspinatus, Bizeps), Sehnenansätzen (v.a.
Korakoid), Muskelübergängen u. Schleimbeuteln (v.a. Bursa subdeltoidea),
evtl. auch an Knorpel u. Knochen (sek. Arthrosis deformans). Nach erstem
akutem Reizzustand (reflektor. Ruhigstellung) wieder ungestörte Funktion
oder aber Übergang in chron. Versteifung (frozen shoulder).

 Suchindex zurück vorwärts 36221. Periarthropathie

bessere Bez. für die meist degenerativen Veränderungen
(Aufbraucherscheinungen, Überlastungsschäden, parainfektiöse
Tendomyopathie) der Gelenkumgebung (vgl. Periarthritis).

 Suchindex zurück vorwärts 36222. periaurikulär

in der Umgebung einer - Auricula, i.e.S. der Ohrmuschel.

 Suchindex zurück vorwärts 36223. peribiliär

Gallenkapillaren umgebend.

 Suchindex zurück vorwärts 36224. Peribronchitis

infiltrative Entzündung des die Bronchien umgebenden Bindegewebes, evtl.
mit Induration u. Hyalinisierung; häufige Komplikation der chron.
intramuralen Bronchitis.

 Suchindex zurück vorwärts 36225. Peribronchium

Bindegewebe, ferner Fett- u. Lymphoidgewebe, das die Bronchien umgibt.

 Suchindex zurück vorwärts 36226. Pericarditis

(auch: Perikarditis)
Entzündung des - Pericardiums (Herzbeutel) nach direkten u. indirekten
Verletzungen; fortgeleitet (z.B. nach Myokardinfarkt, Lungenembolie,
Ösophaguserkrankungen), hämatogen (bei Infektionskrankheiten, Kollagenosen,
Stoffwechselerkrankungen) sowie als Überempfindlichkeitsreaktion (z.B.
Serumkrankheit) u. Autoimmunprozeß (z.B. Dressler* Myokarditis). Eine
Sonderform stellt die primäre oder isolierte P. (= idiopathische P.) dar
mit unklarer Ätiologie. Nach Endothelauflockerung u. Insudation (Verlust
des spiegelnden Glanzes) Fibrinabsonderung, evtl. seröse (= P. exsudativa,
P. serofibrinosa), eitrige (= P. purulenta) oder jauchige Sekretion;
ferner hämorrhag. Formen (v.a. bei Tuberkulose, Malignom, Urämie). Folgen
entweder völlige Resorption oder Cor villosum, Verklebungen u.
Verwachsungen (= P. adhaesiva). Symptome örtl. Schmerzen (auch
retrosternal oder im Epigastrium), Fieber, hochfrequente (schabende oder
kratzende) Geräusche, bei großem Erguß (Gefahr der Herzbeuteltamponade!)
leise Herztöne, verbreiterte Dämpfung, reduzierter Spitzenstoß, breite
Zeltform des Herzschattens, verminderte Randpulsationen.

 Suchindex zurück vorwärts 36227. Pericarditis calcarea

(auch: Panzerherz)
P. mit zunächst fibrinös-schwieliger Umwandlung des Perikards, später mit
Einlagerung von Kalksalzen; s.a. P. constrictiva.

 Suchindex zurück vorwärts 36228. Pericarditis constrictiva

chron. P. mit fibrinöser Verklebung u. später Schrumpfung der
Perikardblätter (dadurch Behinderung der Herzaktion).

 Suchindex zurück vorwärts 36229. Pericarditis epistenocardica

fibrinöse, evtl. hämorrhagisch-exsudative P. nach Myokardinfarkt (mit
charakterist. Reibegeräusch am 2. oder 3. Tag).

 Suchindex zurück vorwärts 36230. Pericarditis rheumatica

akute (sero)fibrinöse P. bei akutem Gelenkrheuma; meist als Pankarditis;
ausgeprägte Neigung zu Adhäsionsbildung u. Sklerosierung.

 Suchindex zurück vorwärts 36231. Pericarditis sicca

akute fibrinöse P. ohne größere Exsudatbildung mit charakterist. -
Perikardreiben.

 Suchindex zurück vorwärts 36232. Pericarditis uraemica

(auch: Bright* P.)
fibrinöse, seltener serofibrinöse oder hämorrhag. P. in etwa 10% der
Urämien, v.a. bei Rest-N 200 mg100 ml; im EKG wegen präexistenter
Hypertonie u. Myokardschaden oft schwer faßbar.

 Suchindex zurück vorwärts 36233. Pericardium (PNA)

(auch: Herzbeutel)
das Perikard als Schutz- u. Gleithülle des Herzens; 2 Blätter; außen P.
fibrosum mit innerer (vertikal feinfaserig), mittl. u. äußerer
Faserschicht (schräg überkreuzend, grobfaserig, verstellbar); innen als
Lamina parietalis u. L. visceralis (= Epikard) die Außenhaut, das die
Herzoberfläche überziehende P. serosum (einfaches, plattes bis kub.
Epithel), das die Herzbeutelflüssigkeit absondert; beide gehen an den
großen Gefäßen ineinander über, so daß eine geschlossene Höhle, Cavitas
pericardialis, besteht.

 Suchindex zurück vorwärts 36234. Pericementitis

- Periodontitis.

 Suchindex zurück vorwärts 36235. Pericholangitis

von den Gallengängen auf das Leberparenchym übergreifende Entzündung.

 Suchindex zurück vorwärts 36236. Pericholezystitis

auf die Nachbargewebe übergreifende Gallenblasenentzündung (mit
Adhäsionen, evtl. Abszeßbildung); oft nach Drucknekrose bei
Cholelithiasis.

 Suchindex zurück vorwärts 36237. perichondral

das - Perichondrium betreffend (z.B. pe. - Ossifikation).
in der Nachbarschaft eines Knorpels.

 Suchindex zurück vorwärts 36238. Perichondritis

Entzündung des Perichondriums (bzw. der Knorpelnachbargewebe); als
eitrige P. mit Abhebung der Knorpelhaut u. Abszeßbildung, Knorpelnekrose
u. -sequestrierung.

 Suchindex zurück vorwärts 36239. Perichondritis laryngea

P. an Außen- oder Innenfläche v.a. von Ary-, dann Ring-, Schildknorpel,
evtl. auch Trachea; nach Verletzung (z.B. Intubation) oder bei Laryngitis,
Neoplasma, nach Strahlentherapie; mit Schmerzen, Schluckbeschwerden,
Schwellung, Abszedierung, Fisteleiterung, Sequestrierung u. Gefahr von
Aspiration, Kehlkopfödem, Laryngomalazie, Mediastinitis, Larynxstenose.

 Suchindex zurück vorwärts 36240. Perichondrium (PNA)

die der Regeneration u. Ernährung dienende kollagen-bindegewebige
Knorpelhaut, mit innerer (zellreicher), knochenbildender Kambiumschicht
u. faserreicherer Außenschicht.

 Suchindex zurück vorwärts 36241. Pericranium (PNA)

das mit dem Knochen fest, mit der Kopfschwarte nur locker verbundene
Periost des Schädeldaches.

 Suchindex zurück vorwärts 36242. Pericystitis

Fgb: urol
- Perizystitis.

 Suchindex zurück vorwärts 36243. Perideferentitis

Entzündung der Samenleiterhüllen, oft mit Beteiligung von Prostata,
Samenbläschen, Nebenhoden u. Samenstrang samt Ureter.

 Suchindex zurück vorwärts 36244. Peridektomie

- Periektomie.

 Suchindex zurück vorwärts 36245. Peridentitis

- Periodontitis.

 Suchindex zurück vorwärts 36246. Peridivertikulitis

entzündl. Reaktion der ein infiziertes Divertikel umgebenden Gewebe
(i.e.S. nach Perforation eines Dickdarmdivertikels).

 Suchindex zurück vorwärts 36247. peridural(is)

in Umgebung der - Dura mater (i.e.S. an deren Außenseite = epidural).

 Suchindex zurück vorwärts 36248. Periduralanästhesie

vorübergehende Unterbrechung der Erregungsleitung durch Injektion eines
Lokalanästhetikums in den Periduralraum des Wirbelkanals; regionale
Anästhesiemethode, in deren Mittelpunkt das Rückenmark u. die Wurzeln der
Spinalnerven stehen. Die P. ermöglicht eine Differenzierung der
verschiedenen Leitungsfunktionen des Nervengewebes u. kann diese segmental
ausschalten; Anw. bei zahlreichen chirurgischen Eingriffen sowie zur
Behandlung akuter u. chronischer Schmerzen; möglich als Einzelinjektion
(single shot) mittels eines Periduralkatheters, der über eine
großkalibrige Tuohy* Nadel eingeführt wird, wobei sich die Auswahl des
Lokalanästhetikums nach der Art der angestrebten Blockade u. der für den
Eingriff erforderlichen Wirkungsdauer richtet. Die P. erfolgt thorakal,
lumbal oder als - Kaudalanästhesie. Komplikationsmöglichkeiten
Blutdruckabfall durch Vasodilatation in den betroffenen Körperpartien,
versehentliche Punktion von Blutgefäßen, Verletzung der Dura bzw. des
Rückenmarks (sehr selten); s.a. POA (peridurale Opiatanalgesie), vgl.
Spinalanästhesie.

 Suchindex zurück vorwärts 36249. Periektomie

(auch: Peri(dek)tomie)
zirkuläre Bindehautexzision (um den Hornhautlimbus) bei Pannus.


Suchindex zurück vorwärts 36250. perifokal

in Umgebung eines Krankheitsherdes.

 Suchindex zurück vorwärts 36251. Perifolliculitis, -follikulitis

entzündl. Infiltrat um den Haarfollikel, z.B. bei Pseudopelade Brocq.

 Suchindex zurück vorwärts 36252. Perifolliculitis, -follikulitis capitis abscedens et suffodiens

- Akne conglobata.

 Suchindex zurück vorwärts 36253. Perifolliculitis, -follikulitis superficialis pustulosa

- Bockhart* Krankheit.

 Suchindex zurück vorwärts 36254. Perifolliculitis, -follikulitis nodularis granulomatosa

- Wilson* Granulom.

 Suchindex zurück vorwärts 36255. Perigastritis

Entzündung der Magenserosa (Adhäsionsbildung) bei Pankreatitis u.
Cholezystitis.

 Suchindex zurück vorwärts 36256. perigenital

in Umgebung der Geschlechtsorgane.

 Suchindex zurück vorwärts 36257. periglandulär

in Umgebung einer Drüse bzw. eines Lymphknotens.

 Suchindex zurück vorwärts 36258. Perihepatitis

Entzündung der sog. Leberkapsel; meist chronische P. fibrosa diffusa (mit
feinen Adhäsionen) bei Cholangitis, Hepatitis, Tuberkulose, Gonorrhö
(Fitz - Hugh* Syndrom); als P. hyperplastica (Zuckergußleber) bei
chron. Stauungszuständen.

 Suchindex zurück vorwärts 36259. Periinfarktblock

(Grant) partieller Block bei subendokardialem Infarkt, bedingt durch
Einbeziehung eines Astes des li. Tawara* Schenkels (QRS-Spreizung im VKG,
-Verbreiterung in orthogonalen Ableitungen).

 Suchindex zurück vorwärts 36260. Perikard

- Pericardium.

 Suchindex zurück vorwärts 36261. Perikarddivertikel

Ausstülpung des Herzbeutels mit Verbindung zur Perikardhöhle.

 Suchindex zurück vorwärts 36262. Perikardektomie

trans-, früher auch extrapleurale op. Entfernung des verschwielten
Herzbeutels bei Panzerherz (Beseitigung der Einflußstauung); s.a.
Perikardiostomie; vgl. Perikardiolyse.

 Suchindex zurück vorwärts 36263. Perikarderguß

Erguß im Herzbeutel bei exsudativen Formen der - Pericarditis.

 Suchindex zurück vorwärts 36264. Perikardhöhle

- Cavitas pericardialis.

 Suchindex zurück vorwärts 36265. perikardial

in Umgebung des Herzens, den Herzbeutel ( - Pericardium) betreffend.
in der Umgebung der Kardia.

 Suchindex zurück vorwärts 36266. Perikardiolyse (Delorme*)

bei - Pericarditis constrictiva op. Aushülsung des Herzens aus Narben u.
Schwielen unter Belassen des Perikards.

 Suchindex zurück vorwärts 36267. Perikardiostomie

op. Fensterung des Herzbeutels zur Unterhaut, Brust- oder Bauchhöhle (=
innere Drainage) hin zwecks Ableitung eines chron. Ergusses.

 Suchindex zurück vorwärts 36268. Perikardiotomie

op. Eröffnung des Herzbeutels zur Freilegung des Herzens.

 Suchindex zurück vorwärts 36269. Perikarditis

- Pericarditis.

 Suchindex zurück vorwärts 36270. Perikardobliteration

- Concretio pericardii.

 Suchindex zurück vorwärts 36271. Perikardpunktion

Punktion des Herzbeutels, v.a. zur Behebung einer ergußbedingten
Einflußstauung (Herzbeuteltamponade) oder zwecks Untersuchung des
Punktats; meist infrasternal links ( - Abb.), seltener parasternal li. (4.
ICR; cave Läsion der Arteria thoracica int.!).

 Suchindex zurück vorwärts 36272. Perikardreiben

auskultatorisches Phänomen (wie aneinanderreibende Seidenstoffe, evtl.
kratzend) bei Pericarditis sicca; meist an der Herzbasis, mit
unterschiedl. Intensität, ohne Ausstrahlung, oft nur flüchtig u. mit
wechselndem Charakter, stets ohne feste Beziehung zu den Herztönen
(mesosystolisch, diastolisch).

 Suchindex zurück vorwärts 36273. Perikardtamponade

- Herztamponade.

 Suchindex zurück vorwärts 36274. Perikaryon

der Zelleib der Nervenzelle (um den Kern herum; im Gegensatz zum
Zytoplasma der Fortsätze).

 Suchindex zurück vorwärts 36275. Perikolitis

Entzündung der dem Dickdarm angrenzenden Gewebe, z.B. als
Peridivertikulitis, bei Colitis regionalis (im Rahmen der Crohn* Krankh.),
als postappendizit. P. (mit Verwachsungen des Wurmfortsatzes), in Form der
Jackson* Membranen.

 Suchindex zurück vorwärts 36276. perikorneal

Fgb: ophth
um die Hornhaut herum.

 Suchindex zurück vorwärts 36277. Perikornealring

- Limbus corneae.

 Suchindex zurück vorwärts 36278. perilobär, perilobulär

in Umgebung oder Randgebiet eines Organlappens bzw. -läppchens.

 Suchindex zurück vorwärts 36279. Perilympha (PNA)

(auch: Perilymphe, Liquor Cotunnii)
die den perilymphatischen Raum ( - Spatium perilymphaticum) ausfüllende
Flüssigkeit, die der Fortleitung der Schallwellen zum Corti* Organ dient;
über den Ductus perilymphaticus mit dem Subarachnoidalliquor verbunden.

 Suchindex zurück vorwärts 36280. Perilymphadenitis

Entzündung des Bindegewebes um einen Lymphknoten (v.a. bei Lymphadenitis),
der dadurch meist mit der Umgebung verbackt.

 Suchindex zurück vorwärts 36281. Perilymphangitis

Entzündung des ein Lymphgefäß begleitenden Bindegewebes (mit Hyperämie,
dadurch evtl. sichtbarer roter Streifen sog. Blutvergiftung).

 Suchindex zurück vorwärts 36282. perilymphatischer Raum

- Spatium perilymphaticum.

 Suchindex zurück vorwärts 36283. Perilymphe

- Perilympha.

 Suchindex zurück vorwärts 36284. Perimeter

Fgb: ophth
Gerät zur Prüfung des Gesichtsfeldes (s. Abb.); in einfachster Form
(Aubert) Viertelkreisbogen mit Gradunterteilung u. Fixationspunkt bei 0;
oder Halbbogen mit zentralem Fixations- u. Drehpunkt (= Förster* P.) u.
verschiebbaren runden Marken (0 3-10 mm) als Prüfzeichen (beim Maggiore*
P. projizierte Lichtpunkte); ferner das Kugel-P. (Prüfzeichen auf
Innenfläche einer Hohlkugel projiziert; z.B. n. Goldmann, Krahn). -- Die
Gesichtsfeldbestimmung erfolgt meist als dynamische oder kinet.
Perimetrie (mit Verschieben der Prüfzeichen); seltener als statische
(feststehende Zeichen, in Leuchtkraft u. Ausdehnung bis zum Schwellenwert
variabel) sowie als Farbperimetrie (letztere zum Ausschluß von
Hirnläsionen in der okzipitotemporalen Region mit selektivem Ausfall der
Farbwahrnehmung).

 Suchindex zurück vorwärts 36285. Perimetritis

Entzündung des Perimetriums.

 Suchindex zurück vorwärts 36286. Perimetrium

- Tunica serosa der Gebärmutter.

 Suchindex zurück vorwärts 36287. Perimysium (PNA)

derbe, kollagene Bindegewebshüllen, die als P. internum die
Skelettmuskelfasern zu Bündeln (Septierung) u. als P. externum diese zum
Muskel zusammenfassen (Muskelscheide).

 Suchindex zurück vorwärts 36288. perinatal

die Zeit um die Geburt (Perinatalperiode 39. Schwangerschaftswoche bis
7. Lebenstag) betreffend.

 Suchindex zurück vorwärts 36289. perinatale Sterblichkeit

s.u. Säuglingssterblichkeit.

 Suchindex zurück vorwärts 36290. Perinatologie

Biologie u. Pathologie der Perinatalperiode.

 Suchindex zurück vorwärts 36291. perineal(is)

den Damm (Perineum) betreffend.

 Suchindex zurück vorwärts 36292. Perinealriß

- Dammriß.

 Suchindex zurück vorwärts 36293. Perineoplastik, Perineorrhaphie

Fgb: chir
reparative oder rekonstruktive Wiederherstellung des Dammes (z.B. bei
Rektozele, Dammriß) durch Anfrischen u. plast. Aufbau (v.a.
Wiedervereinigung der Levatorschenkel u. etagenweiser Verschluß der
Beckenbodenmuskulatur).

 Suchindex zurück vorwärts 36294. Perinephritis

akute oder chron. Entzündung der Nierenhüllen (i.e.S. Capsula fibrosa);
v.a. fortgeleitet bei eitrigem Nierenrindenprozeß u. nach Trauma (meist
serös, oft zu perirenaler Hydronephrose oder Hydrozele führend).

 Suchindex zurück vorwärts 36295. Perinephritis scleroticans

(auch: Panzer-, Schwartenniere)
eigenständige chron. Form der P. oder Endzustand einer chronisch-eitrigen
Pyelonephritis oder pyelonephrit. Steinschrumpfniere (Symptome
Lumbalschmerz, druckschmerzhafte Resistenz, inkonstante Bakteriurie).

 Suchindex zurück vorwärts 36296. perinephritisch

durch - Perinephritis bedingt.

 Suchindex zurück vorwärts 36297. perinephritisch Abszeß

- Abszeß, epinephritischer.

 Suchindex zurück vorwärts 36298. Perinephrium

die Nierenhüllen, d.h. Fascia renis, Capsula adiposa, Capsula fibrosa.
-- I.e.S. nur die Fettkapsel einschließlich der Nebenniere.

 Suchindex zurück vorwärts 36299. Perinephrose

perirenale Urinsammlung, meist nach -- verletzungsbedingtem -- Riß des
Nierenhohlsystems oder oberen Ureterabschnitts.

 Suchindex zurück vorwärts 36300. Perineum (PNA)

der Damm als ca. 3 cm breite Weichteilbrücke (Haut u. Muskulatur)
zwischen Anus u. Skrotum bzw. Commissura labiorum posterior; unterteilt in
Hinter- u. Vorderdamm.

 Suchindex zurück vorwärts 36301. perineural

um einen Nerv herum.
das - Perineurium betreffend.

 Suchindex zurück vorwärts 36302. Perineuritis

Entzündung des - Perineuriums; z.B. P. herpetica (bei Herpes simplex)
per continuitatem fortschreitend, so daß die Viren auf diesem Wege
Meningen u. Gehirn erreichen können.

 Suchindex zurück vorwärts 36303. Perineurium

Perineurium internum
im mehrbündel. Nerv das die einzelnen Faserbündel umkleidende
grob-kollagenfaserige Bindegewebe.

Perineurium externum
- Epineurium.

 Suchindex zurück vorwärts 36304. Periode

Umlauf(zeit), zeitl. Abschnitt (insbes. eines zykl. Vorganges); path
sich wiederholender Schub; auch Laienbez. für - Menstruation.

 Suchindex zurück vorwärts 36305. Periodensystem der Elemente

(L. v. Meyer, D. I. Mendelejew 1869) systematische Anordnung der chem.
Elemente anhand ihres Atomgewichts (u. damit der Ordnungszahl), so daß
sich in period. Abständen Elemente mit ähnlichen chem. Eigenschaften
wiederholen. Beruht auf Zahl der Hüllenelektronen bzw. auf der Kernladung.

 Suchindex zurück vorwärts 36306. period(ic) acid Schiff

(engl.) s.u. PAS-Reaktion.

 Suchindex zurück vorwärts 36307. periodisch

in Perioden, in mehr oder minder regelmäß. Schüben verlaufend (auch
synonym mit zyklisch, paroxysmal).

 Suchindex zurück vorwärts 36308. Periodizität

regelmäßige Wiederkehr; parasit period. Auftreten von Mikrofilarien
im peripheren Blut, bei Loa loa zwischen 8 u. 20 Uhr, bei Wuchereria
bancrofti u. Brugia malayi zwischen 21 u. 2 Uhr (Mikrofilaria diurna bzw.
nocturna).

 Suchindex zurück vorwärts 36309. Periodontitis

Wurzelhautentzündung des Zahnes, oft von der Pulpa ausgehend, evtl. auf
den Kieferknochen übergreifend ( - Parulis); auch weniger korrekte Bez.
für Parodontitis.

 Suchindex zurück vorwärts 36310. Periodontium (PNA)

(auch: Desmodont)
das Periost der Zahnwurzel, die Wurzelhaut. -- Im engl. Sprachbereich
das - Parodontium.

 Suchindex zurück vorwärts 36311. Periösophagitis

Entzündung des Bindegewebes um die Speiseröhre (i.e.S. der Adventitia).

 Suchindex zurück vorwärts 36312. Perionychie

- Paronychie.

 Suchindex zurück vorwärts 36313. Perionyx (PNA)

(auch: Perionychium)
die Nagelhaut (Cuticula) als der proximalen Lunula aufliegender Rand
des Eponychiumrestes (s.a. Nagel).

 Suchindex zurück vorwärts 36314. perioperativ

vor, während oder kurz nach einem operativen Eingriff; z.B. perioperative
Antibiotikaprophylaxe.

 Suchindex zurück vorwärts 36315. perioral

in Umgebung der Mundöffnung; z.B. p. Blässe (als Scharlach-Frühsymptom).

 Suchindex zurück vorwärts 36316. Periorbita (PNA)

Augenhöhlenperiost; mit den glatten Knochenflächen locker verbunden, im
Bereich von Fissura orbitalis superior u. Canalis opticus mit der Dura
mater verschmolzen, die Fissura orbitalis inferior überbrückend.

 Suchindex zurück vorwärts 36317. Periorchitis

Entzündung der Hodenhüllen (Tunica vaginalis Vaginalitis) bei Orchitis
u. Epididymitis.

 Suchindex zurück vorwärts 36318. Periorchium (JNA)

das äußere Blatt der - Tunica vaginalis propria testis.

 Suchindex zurück vorwärts 36319. Periost

die den Knochen umhüllende, gefäß- u. nervenreiche, bindegeweb. Bein-,
Knochenhaut, mit tiefer zellreicher Kambiumschicht (knochenbildend) u.
faserreicher Außenschicht.

 Suchindex zurück vorwärts 36320. periostal

das - Periost betreffend, von ihm ausgehend.

 Suchindex zurück vorwärts 36321. Periosteom

Knochenneubildung bei - Periostitis ossificans.

 Suchindex zurück vorwärts 36322. Periosteum

- Periost.

 Suchindex zurück vorwärts 36323. Periosteum alveolare

- Periodontium.

 Suchindex zurück vorwärts 36324. Periosteum internum

- Endost.

 Suchindex zurück vorwärts 36325. Periostitis

Knochenhautentzündung, meist mechanisch oder bakteriell bedingt, akut
oder chron.; kann durch trophische Störung zu kortikaler Sequesterbildung
führen, aber auch Knochenneubildung anregen (P. ossificans, z.B. bei
Syphilis, Osteomyelitis, Tumor, als Marie*-Bamberger* Sy.).

 Suchindex zurück vorwärts 36326. Periostitis deformans

- Soriano* P.

 Suchindex zurück vorwärts 36327. Periostitis gummosa

s.u. P. syphilitica.

 Suchindex zurück vorwärts 36328. Periostitis ossificans

s.u. Periostitis.

 Suchindex zurück vorwärts 36329. Periostitis purulenta

akute eitrige P.; zunächst nur leukozytäre Infiltration des tiefen
Blattes, später subperiostale Eiteransammlung, Osteomyelitis,
Sequesterbildung, Perforation.

 Suchindex zurück vorwärts 36330. Periostitis syphilitica

entweder als nichtgummöse Früh-P. des Neugeborenen, oft zus. mit
Osteomyelitis u. -chondritis (der dann wieder eine Spät-P. folgt),
gekennzeichnet durch Lymphoidzellinfiltrate, sek. Sklerose (v.a.
diaphysäre Osteophyten; im Heilungsstadium Schalenknochen mit Rinden- u.
Markschicht Knochenmuff; tertiär-syphilit. Form beim Erwachsenen stets
ossifizierend); oder als P. gummosa mit polsterartigen Schwellungen v.a.
an nur hautbedeckten Partien, abheilend durch Sklerose (auch
Osteophytenbildung) oder aber verkäsend, evtl. in Weichteile u. Kortikalis
einbrechend (mischinfizierte Osteomyelitis), am Schädel auch als Caries
sicca.

 Suchindex zurück vorwärts 36331. Periostitis tuberculosa

primäre (v.a. Schädel) oder sekundäre (v.a. Rippen) P., meist vom Knochen
übergreifend ( - Knochentuberkulose), daher v.a. in der Kambiumschicht (u.
ohne Knochenregeneration), mit Neigung zu Verkäsung u. Karies.

 Suchindex zurück vorwärts 36332. Periostose

meist reaktive Verdickung (Pachy-P.) u. Verdichtung der Knochenhaut (u.
damit Dickenzunahme des Knochens); ausgedehnt oder umschrieben (spindel-
oder stachelförmige Osteophyten, Exostose), evtl. als Auflagerungen (auch
schicht- u. schubweise), z.T. reversibel.

 Suchindex zurück vorwärts 36333. Periostreflex

durch Beklopfen des Knochens ausgelöste Muskelkontraktion; sehr
wahrscheinlich ein propriozeptiver Reflex infolge Muskeldehnung.

 Suchindex zurück vorwärts 36334. Peripankreatitis

Entzündung der Pankreasserosa, meist mit Adhäsionsbildung.

 Suchindex zurück vorwärts 36335. peripher

Fgb: anat
zur Körperoberfläche hin, im äußeren Körperbereich (Peripherie), fern
dem Zentrum (d.h. außerhalb des zentralen Nervensystems bzw. des Herzens
u. herznahen Kreislaufs); z.B. p. Durchblutungsstörung, p. Nervensystem.

 Suchindex zurück vorwärts 36336. Periphlebitis

Entzündung der Venen-Adventitia u. des benachbarten Bindegewebes.

 Suchindex zurück vorwärts 36337. Periphlebitis retinae

das Eales* Syndrom. Abb. R3A

 Suchindex zurück vorwärts 36338. Periphrenitis

Entzündung von Zwerchfellpleura bzw. -peritoneum.

 Suchindex zurück vorwärts 36339. Peripleuritis

- Parapleuritis.

 Suchindex zurück vorwärts 36340. Periporitis (Jadassohn*)

beim Säugling staphylogene Entzündung der Schweißdrüsenausführungsgänge;
kleine gelblich-rötl. Papeln an Hinterkopf, Nacken, Brust, Rücken; evtl.
Abszeßbildung ( - Furunculus atonicus Alibert*).

 Suchindex zurück vorwärts 36341. periportal

in Umgebung der Leberpforte; z.B. p. Feld ( - Glisson* Dreieck);
um die Pfortader (Vena portae).

 Suchindex zurück vorwärts 36342. Periproktitis

(auch: Paraproktitis)
Entzündung des Bindegewebes um Mastdarm u. After (Periproktium), meist
von den Proktodealdrüsen ausgehend; häufige Komplikation bei
Thrombophlebitis eines inneren Hämorrhoidalknotens, ferner nach
Enddarmverletzung. Zur periprokt(it)ischen Abszeßbildung (pelvi-, ischio-
oder intrarektal-submukös; auch intra- oder subkutan; s.a. Abb.) kommt es
auch nach Proktitis (durch Rhagaden, Hämorrhoiden, Kratzeffekte bei
Oxyuriasis, Fremdkörper, Tuberkulose etc.); hierbei Neigung zu perinealer
oder analer Fistelbildung, Putrifizierung, Mastdarmzerstörung.

 Suchindex zurück vorwärts 36343. Periprostatitis

(auch: Paraprostatitis)
Entzündung des die Prostata umgebenden Bindegewebes, evtl. auf
Samenbläschen u. Harnröhre übergreifend.

 Suchindex zurück vorwärts 36344. Peripyelitis

Entzündung der Adventitia der Nierenbeckenwand bei Pyelitis,
Nierenbeckenwandphlegmone, nach Stein- oder instrumenteller Perforation
etc.

 Suchindex zurück vorwärts 36345. perirektal

in Umgebung des Mastdarms.

 Suchindex zurück vorwärts 36346. perirenal

in Umgebung der Niere; vgl. perinephritisch.

 Suchindex zurück vorwärts 36347. periretinal

in der äußersten Peripherie der Netzhaut bzw. auf der Pars plana des
Ziliarkörpers gelegen.

 Suchindex zurück vorwärts 36348. Perisalpingitis

Entzündung der Eileiterserosa, vom Tubeninnern her fortgeleitet, aber
auch vom Bauchraum übergreifend (z.B. Appendizitis); führt zu
Verklebungen.

 Suchindex zurück vorwärts 36349. perisin(u)ös, perisinusoidal

in der Nachbarschaft eines Sinus, z.B. p. Abszeß (am Hirnblutleiter).

 Suchindex zurück vorwärts 36350. periskopisches Glas

Fgb: opt
s.u. Meniskus (3).

 Suchindex zurück vorwärts 36351. Perisperma(tozys)titis

Entzündung der die Samenblasen umgebenden Gewebe, meist von hinterer
Harnröhre oder Prostata fortgeleitet (bei Prostatitis, Spermatozystitis,
Epididymitis); typischer Präsakralschmerz.

 Suchindex zurück vorwärts 36352. Perisplenitis

Entzündung der Milzkapsel.

 Suchindex zurück vorwärts 36353. Peristaltik

zirkulär einschnürende Kontraktion, die sich in normaler
Transportrichtung (orthograde P.) weiterbewegt u. so dem Weitertransport
des Inhalts dient, in Verdauungstrakt u. Ureter (als retrograde P. die -
Antiperistaltik). Beruht teils auf Eigenrhythmus der glatten Muskulatur
(Ureter, Magen), teils auf lokal-nervalen Reflexen (peristaltischer Reflex
beim Darm), teils auf zentral-nervöser Steuerung (Ösophagus); in der Regel
Förderung durch Parasympathikus u. Dehnung, Hemmung durch Sympathikus.

 Suchindex zurück vorwärts 36354. Peristase

die auf einen Genotyp einwirkenden Umweltfaktoren.

 Suchindex zurück vorwärts 36355. Peristole

allseitige Kontraktion eines Hohlorgans in Anpassung an die jeweil.
Füllung; i.w.S. auch die ringförm. Kontraktion i.S. der Peristaltik.
- Herzzyklus (mit Dia- u. Systole).

 Suchindex zurück vorwärts 36356. Peristomfeld

Fgb: protozool
bei Ziliaten die mit Wimpern besetzte trichterförmige Einbuchtung mit der
Mundöffnung (Zytostoma).

 Suchindex zurück vorwärts 36357. Peritendineum (PNA)

das die Sehne umhüllende lockere, fibröse Bindegewebe
(Sehnengleitgewebe).

 Suchindex zurück vorwärts 36358. Peritheliom

von - Perithelium-Zellen abstammendes Neoplasma; s.a. Ewing* Sarkom.

 Suchindex zurück vorwärts 36359. Perithelium

aus Fibrozyten aufgebaute Zellscheide um kleine u. kleinste Nerven.

 Suchindex zurück vorwärts 36360. peritoneal...

Wortteil Bauchfell ( - Peritoneum), Bauchhöhle (= intraperitoneal).

 Suchindex zurück vorwärts 36361. Peritonealdialyse

Fgb: nephrol
intrakorporales Dialyse-Verfahren (nicht Bauchfell, sondern Gefäßwand als
wesentl. Trennmembran!), indem über einen Peritonealkatheter geeignete
Dialysierflüssigkeit (1-2 l; Zusammensetzung je nach Indikation) in die
Bauchhöhle ein- u. wieder abgelassen wird (Heberprinzip oder Pumpe;
Wiederholung max. bis ca. 60-80 l in 24 Std.). -Dialyse, intrakorporale

 Suchindex zurück vorwärts 36362. Peritonealgranulom

durch nichtinfektive Reizmittel (z.B. impliziert bei Op.) ausgelöste
Granulationen in Form diffuser Knötchen oder gröberer Gebilde (z.B.
Adhäsionen).

 Suchindex zurück vorwärts 36363. Peritonealhöhle

- Cavitas peritonealis.

 Suchindex zurück vorwärts 36364. Peritonealisierung

Fgb: chir
Wiederherstellung des Bauchfellüberzuges eines Abdominalorgans, oder auch
Deckung extraperitonealer Gebilde mit Bauchfell (z.B. im Bereich des
Beckenbodens), nach Verletzung oder Op. durch Naht oder Transplantation
(z.B. Aufsteppen eines Netzzipfels).

 Suchindex zurück vorwärts 36365. Peritonealkarzinose

- Peritonitis carcinomatosa.

 Suchindex zurück vorwärts 36366. Peritoneallavage

Bauchhöhlenspülung zum Nachweis einer intraperitonealen Blutung; Technik
Einführen eines Lavage-Katheters in die Bauchhöhle über Stichinzision 2
Querfinger unterhalb des Nabels; Infusion von Ringer* Lösung in den
Bauchraum. Bei Blutung deutliche Verfärbung (Blut) der -- in die auf den
Boden gestellte Infusionsflasche -- zurückfließenden Ringer* Lösung.

 Suchindex zurück vorwärts 36367. Peritoneallavage, postoperative

P. nach entsprechenden Operationen zur beschleunigten Entfernung von
entzündlichem Sekret u. Eiter als Folgen verschiedener chirurgischer
Erkrankungen der Bauchhöhle, u. zwar als geschlossene kontinuierliche P.
(durch Drainagen, die während der Operation gelegt wurden) oder als sog.
programmierte P. oder Etappenlavage, d.h. unter geplanter Wiedereröffnung
der Bauchhöhle nach provisorischem Verschluß der Bauchdecken.

 Suchindex zurück vorwärts 36368. Peritonealspülung

- Peritonealdialyse.
- Peritoneallavage.

 Suchindex zurück vorwärts 36369. Peritonealtuberkulose

- Peritonitis tuberculosa.

 Suchindex zurück vorwärts 36370. Peritoneopexie

op. Fixierung eines Bauchhöhlenorgans an das parietale Peritoneum.

 Suchindex zurück vorwärts 36371. Peritoneoskopie

Laparoskopie ohne Anlegen eines Pneumoperitoneums, i.e.S. die -
Kuldoskopie.

 Suchindex zurück vorwärts 36372. Peritoneum (PNA)

das als P. parietale die Bauchhöhlenwand u. bauchseitig die
retroperitonealen Eingeweide, als P. viscerale die Baucheingeweide
überziehende Bauchfell (ca. 1,7-2 m2), bestehend aus Tunica serosa
(Mesothel, den Liquor peritonei absondernd) u. Tela subserosa
(Bindegewebe).

 Suchindex zurück vorwärts 36373. Peritonismus

klin. Bild mit Reizerscheinungen seitens des Bauchfells, aber ohne
eigentl. Peritonitis.

 Suchindex zurück vorwärts 36374. Peritonitis

lokalisierte (P. circumscripta; bei nur örtlichem Reiz Verklebung) oder
diffuse (P. libera) Entzündung des Bauchfells (serös, fibrinös, eitrig,
jauchig oder kombiniert), hervorgerufen durch physikalisch-chemische Noxen
(= aseptische P.; z.B. durch Op.trauma, Blut, Galle, Harn,
Verdauungsenzyme, Zysteninhalt) oder -- meist -- durch Mikroorganismen u.
deren Toxine (nach penetrierendem Trauma, hämatogen, fortgeleitet als
Durchwanderungs- oder Perforations-P. von Magen-Darm, weibl. Genitale,
Nieren, Bauchwand, Pleura etc.; stets akut, meist diffus-eitrig). -- Als
akute P. mit heftigen bis foudroyanten Symptomen Fieber, Leukozytose,
KollapsSchock, Exsikkose, Facies hippocratica, akutes Abdomen, jähe oder
kontinuierl., anfangs meist lokalisierte, später mehr diffuse
Leibschmerzen, Druckschmerzhaftigkeit, Peristaltikstörung (Erbrechen,
Miserere, Ileus), Aszites (Hydro-P.); anatomisch glanzlose Serosa,
Gefäßinjektionen, seröse bis fibrinöse Exsudation. Ther. Beseitigung der
Ursachen der P. v.a. durch Laparotomie mit Verschluß der Infektionsquelle
durch Übernähung oder Entfernung der entsprechenden Gewebsbezirke,
Säuberung der Bauchhöhle durch Absaugung u. - Peritoneallavage mit
geeigneten Lösungen, sowie Einlegen von Drainagen; daneben
Infusionstherapie, Gabe von Breitbandantibiotika u. Behandlung von
Komplikationen (septischer - Schock, - ARDS, Nierenversagen etc.).
-- Als chronisch-exsudative P. v.a. bei Tuberkulose, Grippe, rheumat.
Erkrankungen, gekennzeichnet durch schwielige Veränderungen
(Zuckergußdarm etc.), Adhäsionen ( - P. productiva), Aszites, Ileus.

 Suchindex zurück vorwärts 36375. Peritonitis arenosa

chron. P. mit Bildung sandkornartiger Granulationsherde
(Kalkeinlagerungen).

 Suchindex zurück vorwärts 36376. Peritonitis, biliäre

- P., gallige.

 Suchindex zurück vorwärts 36377. Peritonitis carcinomatosa

v.a. bei Peritonealkarzinose (mit diffuser kleinherdiger
Bauchfellmetastasierung, ausgehend fast nur von Magen-Darm, Pankreas,
Ovarien), aber auch bei die Serosa penetrierendem Organkarzinom
vorkommende reaktive P. mit fleckiger bis diffuser Rötung u.
serofibrinösem, oft hämorrhag. Exsudat.

 Suchindex zurück vorwärts 36378. Peritonitis circumscripta

s.u. Peritonitis.

 Suchindex zurück vorwärts 36379. Peritonitis deformans

s.u. P. productiva.

 Suchindex zurück vorwärts 36380. Peritonitis, gallige

P. nach Gallensteinperforation oder Gallenwegs-Op. (Nahtinsuffizienz,
Verletzung eines akzessor. Gallengangs), zunächst aseptisch,
gekennzeichnet durch Schocksymptomatik mit Bradykardie.

 Suchindex zurück vorwärts 36381. Peritonitis libera

s.u. Peritonitis.

 Suchindex zurück vorwärts 36382. Peritonitis productiva

vorwiegend fibrinöse P. mit bindegewebiger Organisation des Exsudats (P.
in organisatione), dadurch flächenhafte oder strangförm. Adhäsionen; als
Extremform die P. deformans s. obliterans, bei der Baucheingeweide (v.a.
Darm) zu einer kompakten Masse verbacken sind.

 Suchindex zurück vorwärts 36383. Peritonitis purulenta

eitrige P., v.a. durch Colibakterien, Strepto-, Pneumo-, Entero-, Diplo-,
Gonokokken, Tuberkulosebakterien, Anaerobier, auch Mischflora; meist als
diffuse P. mit ausgeprägter -- toxisch bedingter -- abdomineller u. allg.
Symptomatik, mit oder ohne Adhäsionen ausheilend; bei frühzeitiger
Abkapselung Peritonealabszeß.

 Suchindex zurück vorwärts 36384. Peritonitis tuberculosa

Bauchfelltuberkulose; meist sekundär (hämatogen) u. diffus (bei Lungen-,
Lymphknoten-, Knochen-Gelenk-Tuberkulose), seltener lokalisiert
(fortgeleitet bei Ileozäkal-, retroperitonealer Lymphknoten-, Urogenital-,
Wirbel-, Nebennieren-, Nieren-Tbk); meist exsudativ-serös (mit Aszites),
seltener fibrös-adhäsiv oder käsig-eitrig; Symptome subfebrile Temp.,
örtl. Tympanie, Thomayer* Zeichen; Verlauf in Schüben; im Exsudat meist
Erreger nachweisbar.

 Suchindex zurück vorwärts 36385. Peritonsillarabszeß

s.u. Peritonsillitis.

 Suchindex zurück vorwärts 36386. Peritonsillitis

Entzündung des lockeren Bindegewebes in der oberen Mandelbucht (zwischen
Gaumenmandelkapsel u. Fascia pharyngea des Schlundschnürers); meist Folge
einer chron. Tonsillitis, selten odonto- oder otogen
(Felsenbeinspitzeneiterung). Evtl. in peritonsilläre Phlegmone (s.a.
Angina phlegmonosa), häufiger in Peritonsillarabszeß übergehend (mit --
zum Ohr ausstrahlenden -- Hals- u. Schluckschmerzen, ödematöser örtl.
Schwellung, bis zum Zäpfchen u. Kehlkopfeingang, u. ab 3.-4. Tag mit
Fluktuation; regionale Lymphadenitis am Kieferwinkel, evtl. eitrig
einschmelzend; mit Fieber, Schüttelfrost, evtl. Kieferklemme).

 Suchindex zurück vorwärts 36387. peritrich

mit - Geißeln rings um die Zelle.

 Suchindex zurück vorwärts 36388. peritubalis, peritubar(ius)

(latein.) in Umgebung des Eileiters bzw. der Ohrtrompete.

 Suchindex zurück vorwärts 36389. Perityphlitis

seröse oder eitrige Entzündung (s.a. Abszeß, perityphlitischer) der
Blinddarmserosa; i.e.S. die - Periappendizitis. Symptome evtl. entzündl.
Tumor (einschl. Adnexe).

 Suchindex zurück vorwärts 36390. periumbilikal

um den Nabel herum.

 Suchindex zurück vorwärts 36391. periungual

in Umgebung eines Finger- oder Zehennagels.

 Suchindex zurück vorwärts 36392. periureteral

um den Harnleiter herum; z.B. p. Fibrose ( - Ormond* Syndrom).

 Suchindex zurück vorwärts 36393. Periureteritis

meist chron. Entzündung des periureteralen Bindegewebes durch Übergreifen
einer Ureteritis (z.B. bei Steineinklemmung).

 Suchindex zurück vorwärts 36394. periurethral

um die Harnröhre.

 Suchindex zurück vorwärts 36395. periurethral Drüsen

kleine akzessor. Urethraldrüsen mit Struktur der Prostatadrüsen; vgl.
paraprostatische Drüsen.

 Suchindex zurück vorwärts 36396. Periurethritis

Entzündung des periurethralen Gewebes, meist mit Schwellkörperbeteiligung
(Kavernitis); z.B. nach Katheterverletzung, bei Striktur, akuter
Urethritis.

 Suchindex zurück vorwärts 36397. perivasal, perivaskulär

in der Umgebung eines Blut- oder Lymphgefäßes.

 Suchindex zurück vorwärts 36398. Perivaskulärraum

der die Blutgefäße umgebende Raum.

 Suchindex zurück vorwärts 36399. Perivaskulitis

Entzündung der Gefäßscheiden u. des perivaskulären Gewebes (s.a.
Periarteriitis, Periphlebitis).

 Suchindex zurück vorwärts 36400. perivesikal

in der Umgebung einer Blase, i.e.S. der Harnblase.

 Suchindex zurück vorwärts 36401. perivitelliner Raum

Fgb: zytol
der in der 2. Reifeteilung des Eies durch Schrumpfung entstehende Raum
zwischen Ovozyte u. Zona pellucida.

 Suchindex zurück vorwärts 36402. Perizentese

Fgb: chir
- Umstechungsnaht.

 Suchindex zurück vorwärts 36403. perizentrisch

Fgb: zytol
das Zentromer u. beide Arme des Chromosoms betreffend.

 Suchindex zurück vorwärts 36404. Perizystitis

auf die Serosa übergreifende Zystitis, i.w.S. auch die Entzündung der an
die Blase angrenzenden Gewebe (Parazystitis).

 Suchindex zurück vorwärts 36405. Perizyt

- Adventitiazelle.

 Suchindex zurück vorwärts 36406. Perjodsäure

(auch: Acidum perjodicum)

Oxidationsmittel.

 Suchindex zurück vorwärts 36407. Perjodsäure-Schiff-Reaktion

- PAS-Reaktion.

 Suchindex zurück vorwärts 36408. Perkins* Linie

(George P., Orthopäde, Oxford)

Fgb: röntg
Hilfsliniensystem ( - Abb.) für die Diagnostik der angeborenen -
Hüftluxation Hüftkopfkern (bzw. Diaphysenstachel) normal im medialen
unteren, bei Luxationsanlage im lateralen unt., bei Subluxation im oberen
med., bei Luxation im oberen lat. Quadranten.

 Suchindex zurück vorwärts 36409. Perkolat

Fgb: pharmaz
durch langsamen Lösemitteldurchfluß (Perkolieren) durch zerkleinerte
Drogen etc. gewonnener Auszug, z.B. Fluidextrakt.

 Suchindex zurück vorwärts 36410. Perkussion

(Auenbrugger 1761) Beklopfen der Körperoberfläche, um aus den
Schallqualitäten (Eigenschwingungen der erschütterten Gewebe) auf
Ausdehnung u. Beschaffenheit der darunterliegenden Organe zu schließen.
Entweder direkt mit Perkussionshammer, Finger(n) oder ganzer Hand; oder
aber indirekt, indem zwischen perkutierenden Finger (bzw. Hammer) u.
Körperoberfläche ein -- meist spatelförmiges -- Kunststoffplättchen
(Plessimeter) gelegt wird oder ein Finger der anderen Hand
(Finger-Finger-P.). Klopfschall mit charakterist. Qualitäten laut
(hell, große Amplitude), leise (= gedämpft, kleine Amplitude),
hoch (Schenkelschall, gedämpft, hohe Frequenzen), tief (sonor,
Lungenschall, niedr. Frequenzen), kurz (leer, schnell abklingend),
lang (voll, langsam abklingend), tympanitisch (regelmäßig
schwingend), nicht-tympanitisch, metallisch (sehr hohe Obertöne,
tiefer Grundton, langsam abklingend).

 Suchindex zurück vorwärts 36411. Perkussionsauskultation

lokalisierende Auskultation (über Organmitte) bei sich dem Organ
nähernder Perkussion; mit Überschreiten der Grenze Schallintensivierung.

 Suchindex zurück vorwärts 36412. Perkussionsversuch

Fgb: angiol
bei Unterschenkelvarikose Beklopfen des Oberschenkels u. gleichzeit.
Palpation der Varizen in Wadenhöhe mit der anderen Hand; venös
fortgeleitete Erschütterungen sprechen für Venenklappeninsuffizienz.

 Suchindex zurück vorwärts 36413. perkutan

durch die -- unverletzte -- Haut hindurch.

 Suchindex zurück vorwärts 36414. perkutane transluminale Katheterdilatation

s. PTCA, PTA.

 Suchindex zurück vorwärts 36415. Perkutieren

- Perkussion.

 Suchindex zurück vorwärts 36416. perkutorisch, perkussorisch

durch - Perkussion.

 Suchindex zurück vorwärts 36417. Perlegraveche

Fgb: derm
(französ.) - Angulus infectiosus.

 Suchindex zurück vorwärts 36418. Perlgeschwulst

- Cholesteatom.

 Suchindex zurück vorwärts 36419. Perlia* Kern

- Nucleus caudalis centralis (als Teil des Okulomotoriuskerns).

 Suchindex zurück vorwärts 36420. perlingual

durch die intakte Zungenschleimhaut hindurch. Parenterale
Applikationsform bestimmter Arzneimittel (s.a. sublingual).

 Suchindex zurück vorwärts 36421. Perlnaht

Fgb: chir
Knopfnaht, bei der vor dem Knüpfen bds. eine Perle aufgezogen wird, um
ein Durchschneiden zu verhindern.

 Suchindex zurück vorwärts 36422. Perlschnurabszeß

nach Schädel-Hirn-Schußverletzung entlang dem Narbenweg
aneinandergereihte kleine Abszesse.

 Suchindex zurück vorwärts 36423. Perlschnurfinger

verdickte Phalanxdiaphysen bei Rachitis.

 Suchindex zurück vorwärts 36424. Perlschnurgallenblase

durch Epithelproliferation, diffuse oder segmentäre Verdickung der
Muskularis u. multiple intramurale Divertikel gekennzeichnete
Adenomyomatose mit sek. Cholezystitis; im Cholezystogramm perlkettenförm.
Kontrastbild.

 Suchindex zurück vorwärts 36425. Perlsucht

- Rindertuberkulose (mit perlschnurförm. Serosagranulomen).

 Suchindex zurück vorwärts 36426. permagnus

(latein.) übergroß; z.B. Hernia permagna.

 Suchindex zurück vorwärts 36427. Permanganat

Salz der Permangansäure (HMnO4; stark oxidierend).

 Suchindex zurück vorwärts 36428. permeabel

durchlässig, durchgängig.

 Suchindex zurück vorwärts 36429. Permeabilität

Eigenschaft eines porösen Gebildes, insbes. einer Membran (z.B. Zell-,
Basalmembran, Endothel), Stoffe durchtreten zu lassen, wobei
Durchlässigkeit u. Wanderungsgeschwindigkeit von Poren- u. Teilchengröße
abhängig sind; s.a. semipermeabel, Diffusion.

Fgb: physik
Proportionalitätsfaktor zwischen magnetischer - Feldstärke u.
magnetischer Induktion; vgl. Magnetfeld.

 Suchindex zurück vorwärts 36430. Permeation, Permeieren

Hindurchtreten eines Stoffes durch eine Membran ( - Permeabilität); s.a.
Transport, aktiver.

 Suchindex zurück vorwärts 36431. Permissivität

das verständnisvolle Anhören des Patienten ohne Wertung oder Urteil über
das von ihm Mitgeteilte.

 Suchindex zurück vorwärts 36432. Perna

Perchlornaphthalin; als Nibren u. Hallowax bezeichnete Gemische aus
chlorierten Naphthalinen; Anw. zur Isolation von elektrischen Leitungen.
-- Die durch dir. Berührung mit chlorierten Naphthalinen oder durch
Hautkontakt mit deren Staubsublimaten (v.a. bei Heißverarbeitung)
hervorgerufene Perna-Krankheit oder -Akne hat kein einheitl. Bild chron.
Verdickung der obersten Hautschichten (Chlorakne), Nervosität,
Gewichtsabnahme, Anämie etc.; bei inhalativer Exposition auch
Leberdystrophie. Schädigung z.T. wahrsch. durch Verunreinigungen; s.a.
Dioxine.

 Suchindex zurück vorwärts 36433. pernasal

durch die Nase.

 Suchindex zurück vorwärts 36434. Perniciosa

- Perniziosa.

 Suchindex zurück vorwärts 36435. Pernio (Mehrzahl Perniones)

(auch: Erythema pernio)
die Frostbeule nach wiederholter längerer Kälteeinwirkung; juckend bis
schmerzhaft, unscharf begrenzt, bläul., am Rande evtl. hell- bis
dunkelblauviolett (bei Erwärmung oft leuchtend rot), teigig-derb-weich
unter gespannter, glänzender Oberhaut, mit Neigung zu Blasenbildung u.
Ulzeration.

 Suchindex zurück vorwärts 36436. perniziös

(auch: perniciosus)
gefährlich, vernichtend, schwer, bösartig (s.a. Perniziosa).

 Suchindex zurück vorwärts 36437. Perniziosa

Kurzbez. für
perniziöse - Anämie.
perniziöse - Malaria.

 Suchindex zurück vorwärts 36438. Perniziosafleckung

die Pigmentierung roter Blutkörperchen (z.B. als - Maurer* Körnelung bei
Malaria tropica); auch im Sinne einer Depigmentierung ( - Vitiligo) bei
Vitamin-B12-Mangel.

 Suchindex zurück vorwärts 36439. Perniziosaglossitis

- Möller*-Hunter* Glossitis (= Glossitis bei perniziöser Anämie).

 Suchindex zurück vorwärts 36440. pero...

Wortteil deformiert, verstümmelt.

 Suchindex zurück vorwärts 36441. Perobrachius, Perch(e)irus

Fehlbildung mit deformierten Armen bzw. Händen ( - Peromelie).

 Suchindex zurück vorwärts 36442. Perodaktylie

angeborene Defektbildung an Fingern u.oder Zehen.

 Suchindex zurück vorwärts 36443. peromel

stummelgliedrig.

 Suchindex zurück vorwärts 36444. Peromelie

angeborener Gliedmaßendefekt (meist Unterarm oder -schenkel) in Form
einer Stummelbildung.

 Suchindex zurück vorwärts 36445. peronä...

- perone...

 Suchindex zurück vorwärts 36446. peroneal, peron(a)eus

das Wadenbein betreffend, wadenbeinseitig ( - fibular); s.a. Peroneus...

 Suchindex zurück vorwärts 36447. Peronealsehnenluxation, habituelle

durch Zerreißung der Retinacula rezidivierende Spontanverlagerung der
Peroneussehnen über den lateralen Knöchel auf den Fußrücken.

 Suchindex zurück vorwärts 36448. Peronealtyp

Fgb: neur
der durch frühzeitigen Steppergang imponierende Typ der neuralen
Muskelatrophie Charcot-Marie-Tooth-Hoffmann u. der myatrophischen
Lateralsklerose.

 Suchindex zurück vorwärts 36449. peroneus

zum Wadenbein gehörig (= fibularis).

 Suchindex zurück vorwärts 36450. peroneus, Peroneus

Nervus bzw. Musculus peroneus (= N. bzw. M. fibularis); s.a. Peroneal...

 Suchindex zurück vorwärts 36451. Peroneuslähmung

- Fibularislähmung.

 Suchindex zurück vorwärts 36452. Peroneusphänomen

- Fibulareflex.
(Lust) - Fibularisphänomen.

 Suchindex zurück vorwärts 36453. Perophalangie

Kurzfingrigkeit durch Defekte oder Verkrümmung u. Fehlgestaltung von
Finger- bzw. Zehenphalangen.

 Suchindex zurück vorwärts 36454. peroral

(auch: per os)
durch die Mundöffnung bzw. Mundhöhle (d.h. über den Verdauungstrakt).

 Suchindex zurück vorwärts 36455. Peroxidase (POX)

Gruppe von Hämin-Enzymen (Verdo-, Lacto-, Myelo-Peroxidase; s.a. Katalase,
Oxidase), die Wasserstoffperoxid (H2O2) als Akzeptor verwenden.
Oxidoreductase (in Granulozyten u. deren Vorstufen, Sperma, Milch, Milz
etc.) mit der Reaktion R-H2 (als Donor) + H2O2 pfr R (= oxidierter
Donor) + 2 H2O. Ihre enzymat. Aktivität in Zelle u. Gewebe, nachgewiesen
durch einen der Katalasewirkung analogen Reaktionsmechanismus (Färbung
eines in farbloser Form zugesetzten, durch P. zum Farbstoff oxidierbaren
Substrates wie z.B. Benzidin [auch als NAS-Benzidin]), dient zum -- nicht
streng spezifischen -- Nachweis von Blut, Leukozytenzylindern, Glucose,
zur hämatologischen Differentialdiagnostik ( - Graham* Reaktion),
Antikörpermarkierung, Färbung n. Graham, Sato, Goodpasture, Schultze,
Arakawa u.a.

 Suchindex zurück vorwärts 36456. Peroxide

(auch: Peroxyde)
vom Wasserstoffperoxid (H2O2) ableitbare Sauerstoff(O II)-Verbindungen

Radikal; frühere Bezeichnung Superoxyde, im Falle organischer
Verbindungen Peroxi-Gruppe). Starke Oxidanzien (beim Vermischen mit
Glycerin, Äther, Eisessig, Stroh etc. explosiver Zerfall!).

 Suchindex zurück vorwärts 36457. Peroxisomen, Peroxysomen

Peroxidasen, Katalase u. Urikase enthaltende Zellorganellen.

 Suchindex zurück vorwärts 36458. Perozephalie

angeborene Schädeldefekte.

 Suchindex zurück vorwärts 36459. perpendicularis

(latein.) lotrecht.

 Suchindex zurück vorwärts 36460. perpetuell, perpetuus

(latein.) ununterbrochen, (an)dauernd.

 Suchindex zurück vorwärts 36461. Perphenazin

ein Phenothiazin-Derivat mit Piperazin als basischer Komponente;
Neuroleptikum.

 Suchindex zurück vorwärts 36462. perrotatorisch

durch Drehen ausgelöst; z.B. der - Drehnystagmus.

 Suchindex zurück vorwärts 36463. perseptal

durch das Nasenseptum bzw. zwischen dessen beiden Schleimhautblättern
hindurch.

 Suchindex zurück vorwärts 36464. Perseveration

das krankhafte Haften an einer eingeschlagenen Vorstellungsrichtung,
erschwerte Umstellung auf ein neues Thema, insbes. als Symptom einer
hirnorgan. Erkrankung.

tonische Perseveration

Fgb: neur
bei Apraxie das Verharren in einer einmal gegebenen Innervationsstellung
(Kontraktionsnachdauer).

 Suchindex zurück vorwärts 36465. persistens, persistent

(latein.) fortbestehend ( - Persistenz), persistierend.

 Suchindex zurück vorwärts 36466. Persistenz

Fortbestehen.

Fgb: path
Bestehenbleiben einer fetalen Struktur (z.B. des - Ductus arteriosus)
über den physiolog. Rückbildungstermin hinaus.

Fgb: neurophysiol
Andauern einer Empfindung über den Reiz hinaus (z.B. pos. - Nachbild).

Fgb: virol
fortdauernde virale Infektion trotz vorhandener Antikörper gegen
entsprechende Viren; z.B. bei Herpes-, Slow- u.
Zytomegalie-Virusinfektion.

Fgb: genet
durchschnittl. Wahrscheinlichkeit der Weitergabe eines die Vitalität u.
Reproduktionsrate beeinflussenden -- mutierten -- Allels oder Genotyps im
Laufe der Generationen.

 Suchindex zurück vorwärts 36467. persistierend

fortbestehend ( - Persistenz); z.B. p. Knabenstimme (s.u. Stimmbruch).

 Suchindex zurück vorwärts 36468. Persönlichkeit

die dem einzelnen seine charakteristische, unverwechselbare
Individualität verleihende Struktur des Gefühls-, Willens- u. Affektlebens
(Verhaltensstruktur).

 Suchindex zurück vorwärts 36469. Persönlichkeit, abnorme

- Psychopath.

 Suchindex zurück vorwärts 36470. Persönlichkeitsabbau

s.u. Abbau.

 Suchindex zurück vorwärts 36471. Persönlichkeitsstörung

- Charakterneurose.

 Suchindex zurück vorwärts 36472. Persönlichkeitstests

Testverfahren, die v.a. Charaktermerkmale u. Einstellungen prüfen (im
Gegensatz zu den - Leistungstests, die Intelligenz, motorische
Koordination u. ähnliches prüfen); als projektive Tests (z.B. -
Rorschach*) oder als Fragebogen; Verwendung in der klinischen
Psychodiagnostik u. bei Eignungsuntersuchungen.

 Suchindex zurück vorwärts 36473. Personendosis

Fgb: radiol
(DIN 6814) die bei einer -- beruflich -- strahlenexponierten Person an
einer als repräsentativ geltenden Stelle der Körperoberfläche gemessene
Energiedosis (für die Weichteilgewebe) oder
Standard-Gleichgewicht-Ionendosis ( - Tab.). -Lebensalterdosis

 Suchindex zurück vorwärts 36474. Persorption

parazelluläre Aufnahme von Wasser u. darin befindlicher unverdauter, bis
zu 120 mym großer Teilchen aus dem Nahrungsbrei durch die Darmschleimhaut
in den Lymph- oder Blutkreislauf; die Teilchen verursachen dann
Mikroembolien (Versandung) oder aber werden phagozytiert oder renal
eliminiert.

 Suchindex zurück vorwärts 36475. Perspiratio(n)

die sog. Hautatmung (i.w.S. jeder Stoffaustausch durch die Haut).

 Suchindex zurück vorwärts 36476. Perspiratio(n) insensibilis

die dauernde Abgabe (Diffusion) von Wasserdampf durch die Haut ohne
Beteiligung der Schweißdrüsen (beim Erwachsenen ca. 500-800 g pro Tag,
max. 6 mgcm2h bei 33 oC).

 Suchindex zurück vorwärts 36477. perstans

(latein.) fortdauernd.

 Suchindex zurück vorwärts 36478. Persuasion

Fgb: therap
belehrende Überredung, indem beim Patienten Verständnis für seine
situations- u. persönlichkeitsbedingten Schwierigkeiten geweckt wird.

 Suchindex zurück vorwärts 36479. Persufflation

Durchblasung des Eileiters ( - Pertubation) bzw. der Ohrtrompete ( -
Politzer* Luftdusche).

 Suchindex zurück vorwärts 36480. Perthes*

(Georg Clemens P., 1869-1927, Chirurg, Tübingen)
bei Radialislähmung Tenodese des Extensor carpi radialis brevis an der
Radiusepiphyse u. Vereinigung der Sehnen des Extensor digitorum comm.,
Flexor carpi uln. u. der 3 langen Daumenstrecker in leichter
Streckstellung.

 Suchindex zurück vorwärts 36481. Perthes* Versuch

bei Varikose des Beins leichtes Abschnüren (Gummibinde) oberhalb der
Varizen am Stehenden, dann -- durch Kniebeugen oder Umhergehen --
rhythmische Kontraktion der Wadenmuskulatur; bei offenen Venae
communicantes u. perforantes entleeren sich die gestauten Varizen.

 Suchindex zurück vorwärts 36482. Perthes*(-Calveaigu*-Legg*-Waldenström*) Krankheit

(auch: Osteochondropathia deformans coxae juvenilis, Coxa plana idiopathica, Maydl* Krankheit)
(1910) aseptische Osteonekrose des Schenkelkopfes im Kindesalter (3.-10.
Lj., deutl. Androtropie); Symptome schmerzhafte Bewegungseinschränkung im
Hüftgelenk, Hinken, später Muskelatrophie u. Abduktionskontraktur;
Erweiterung des Gelenkspaltes (Erguß), dann Abflachung, Verdichtung u.
Fragmentierung der Kopfepiphyse, im Reparationsstadium Defektbildung,
Schenkelhalsverkürzung, Pilz- bis Walzenform des Hüftkopfes, später sek.
Koxarthrose. Therapie frühestmögliche Entlastung (Becken-Bein-Fuß-Gips in
Abduktions-, Beuge- u. leichter Außenrotationsstellung, Thomas* Schiene),
evtl. Operation.

 Suchindex zurück vorwärts 36483. Perthes*-Jüngling* Krankheit

(auch: Ostitis multiplex cystoides)
multiple, pseudozyst. Knochenherde (v.a. Hand- u. Fußskelett) bei der
Boeck* Krankheit (Knochen-Boeck); mit örtl. schmerzhafter
Weichteilschwellung (wie Frostbeulen); histol. vom Knochenmark
ausgehendes Sarkoidgewebe, pseudozyst. Knochenabbau, seltener diffuse
Atrophie, evtl. geringe Sklerosierung, keine periostale Reaktion.

 Suchindex zurück vorwärts 36484. pertrochantär

durch das Trochantergebiet des Femurs; z.B. die p. Fraktur (s.u.
Trochanterfraktur).

 Suchindex zurück vorwärts 36485. Pertubation

(auch: Persufflation)
zur Prüfung der Durchgängigkeit der Eileiter Einblasen eines Gases (CO2,
O2) unter Überdruck (max. 200 mmHg) durch eine in den Zervikalkanal
eingeführte Kanüle oder spez. Pertubationskatheter; Erfolgskontrolle
auskultatorisch u. anhand des Druckverhaltens; zugunsten der -
Hydropertubation weitgehend verlassen.
endoskopisches oder operatives Einlegen eines Tubus (z.B. nach Celestin)
zur Palliativbehandlung bei stenosierendem Ösophagus- oder Kardiakarzinom.

 Suchindex zurück vorwärts 36486. Pertussis

- Keuchhusten.

 Suchindex zurück vorwärts 36487. Pertussisdreieck

Fgb: röntg
(Göttche) bei Keuchhusten streifige Zeichnungsvermehrung (Peribronchitis)
im parakardialen Untergeschoß.

 Suchindex zurück vorwärts 36488. Pertussisvakzine

Keuchhustenimpfstoff ( - Keuchhusten).

 Suchindex zurück vorwärts 36489. Pertussoid

Pertussis-ähnlicher Husten bei Sinobronchitis, Mukoviszidose,
Fremdkörperaspiration etc.

 Suchindex zurück vorwärts 36490. Perubalsam

Fgb: pharm
- Balsamum peruvianum.

 Suchindex zurück vorwärts 36491. Peruwarze

s.u. Bartonellosis.

 Suchindex zurück vorwärts 36492. Perversion

(auch: Paraphilie)
(lat. perversus = verkehrt, falsch, schlecht) während der Inquisition
verwendeter Begriff, gleichbedeutend mit Häresie (Ketzerei); später
angewandt auf Sexualpraktiken u. -vorstellungen, die von der Gesellschaft
geächtet oder zumindest als anrüchig betrachtet wurden. Als solche galten
u. gelten z.T. noch heute Exhibitionismus, Fetischismus, Sadismus u.
Masochismus, aber auch Homosexualität. Der willkürliche u. dem jeweilig
vorherrschenden Rechts- u. Moralgefüge verhaftete Gebrauch des Begriffs
wird besonders deutlich an der Einordnung der Homosexualität, die nach den
Erkenntnissen der Sexualforschung als Variante normalen Sexualverhaltens
gilt. Der Begriff Perversion wurde zwar in der psychoanalytischen
Terminologie von Freud wissenschaftlich verwendet (Sexualität, die auf
einem kindlichen Entwicklungsstand stehenblieb), hat aber seinen extrem
wertenden Charakter nicht verloren; wird deshalb in der neueren
wissenschaftlichen Literatur nur noch selten -- meist in historischem oder
psychoanalytischem Zusammenhang -- gebraucht.

 Suchindex zurück vorwärts 36493. Pervigilium

- Schlaflosigkeit.

 Suchindex zurück vorwärts 36494. PervitinR

Metamphetamin, ein dem Betäubungsmittelgesetz unterliegendes Analeptikum.

 Suchindex zurück vorwärts 36495. Perzentile

Fgb: statist
Hundertstel-Wert (s.u. Quantile).

 Suchindex zurück vorwärts 36496. Perzeption

- Empfindung, Wahrnehmung; physiol i.e.S. der Vorgang des
Auffassens u. Erkennens, u. zwar ohne gedankliche Verarbeitung u.
Beurteilung (Apperzeption); bedarf -- im Gegensatz zur Apperzeption --
nicht der willkürl. Hinwendung der Aufmerksamkeit.

 Suchindex zurück vorwärts 36497. Perzeptionsschwerhörigkeit, -taubheit

s.u. Innenohr...

 Suchindex zurück vorwärts 36498. perzeptiv

Wahrnehmung erzeugend, die - Perzeption betreffend (= perzeptorisch).

 Suchindex zurück vorwärts 36499. Perzeptivität

Fähigkeit zur - Perzeption.


Suchindex zurück vorwärts 36500. Pes

der Fuß als Endabschnitt des Beines, mit Fußwurzel ( - Tarsus),
Mittelfuß ( - Metatarsus) u. Zehen ( - Digiti), Fußrücken ( - Dorsum) u.
-sohle ( - Planta) u. Ferse (Calx). Fußdeformitäten - Abb.
fußartige (basale) oder -ähnliche Formation, v.a. im zentralen
Nervensystem, z.B. P. hippocampi (das sog. Ammonshorn am Boden des
Seitenventrikel-Unterhorns).

 Suchindex zurück vorwärts 36501. Pes abductus

Abduktionsstellung des Vorfußes.

 Suchindex zurück vorwärts 36502. Pes adductus

- Sichelfuß.

 Suchindex zurück vorwärts 36503. Pes anserinus

(latein. = Gänsefuß)

Pes anserinus a. superficialis
aus der Vereinigung der Semitendineus-, Grazilis- u. Sartorius-Sehnen
hervorgehende dreikantige Sehnenplatte, die unterhalb der Tuberositas am
medialen Schienbein ansetzt.

Pes anserinus a. profundus
aus der Semimembranosus-Sehne hervorgehende 3 Züge (hinten an der
Kniegelenkkapsel) zum medialen Tibiakondylus, zur Popliteusfaszie u. als
Ligamentum popliteum obliquum.

 Suchindex zurück vorwärts 36504. Pes arcuatus

- Hohlfuß.

 Suchindex zurück vorwärts 36505. Pes calcaneoexcavatus

- Hacken-Hohlfuß.

 Suchindex zurück vorwärts 36506. Pes calcaneovalgus

- Knick-Hackenfuß.

 Suchindex zurück vorwärts 36507. Pes calcaneus

- Hackenfuß.

 Suchindex zurück vorwärts 36508. Pes cavus

- Hohlfuß.

 Suchindex zurück vorwärts 36509. Pes equinoexcavatus

- Ballenhohlfuß.

 Suchindex zurück vorwärts 36510. Pes equinovalgus

Spitzfuß in Valgusstellung.

 Suchindex zurück vorwärts 36511. Pes equinovarus

- Klumpfuß.

 Suchindex zurück vorwärts 36512. Pes equinus

- Spitzfuß.

 Suchindex zurück vorwärts 36513. Pes excavatus

- Hohlfuß.

 Suchindex zurück vorwärts 36514. Pes hippocampi

s.u. Pes (2).

 Suchindex zurück vorwärts 36515. Pes metatarsus

- Spreizfuß.

 Suchindex zurück vorwärts 36516. Pes planotransversus

- Senk-Spreizfuß.

 Suchindex zurück vorwärts 36517. Pes planovalgus

- Knick-Senkfuß.

 Suchindex zurück vorwärts 36518. Pes planus

Senkfuß; i.w.S. - Plattfuß.

 Suchindex zurück vorwärts 36519. Pes pronatus

inkorrekte Bez. für - Knick-Plattfuß.

 Suchindex zurück vorwärts 36520. Pes supinatus

inkorrekt für Klumpfuß.

 Suchindex zurück vorwärts 36521. Pes transversus

- Spreizfuß.

 Suchindex zurück vorwärts 36522. Pes valgus

- Knickfuß.

 Suchindex zurück vorwärts 36523. Pes varus

- Klumpfuß.

 Suchindex zurück vorwärts 36524. Pessar

Fgb: gyn
in die Scheide bzw. Uterushöhle einzulegender Metall-, Gummi- oder
Kunststoffkörper (meist ring- oder schalenförmig), entweder zur Korrektur
von Lageanomalien des inneren Genitale (z.B. n. Hodge, Thomas, Fritsch,
Schatz, Cramer) oder zur Kontrazeption ( - Okklusiv-, Diaphragma-P.,
Portiokappe); ferner das - Intrauterin-P.

 Suchindex zurück vorwärts 36525. Pest

(auch: Pestis)
endem.-epidemische, hochkontagiöse (schon bei Verdacht anzeigepflichtige
u. scharfen Quarantänemaßnahmen zu unterwerfende), durch Pasteurella = -
Yersinia pestis hervorgerufene (Eintrittspforte Haut oder
Respirationstrakt) akute Infektionskrankheit (ursprüngl. hämorrhag.
Septikämie bei Nagetieren), nach Inkubationszeit von im allg. 2-5 Tagen
mit schweren toxikäm. Allgemeinerscheinungen (hohes Fieber, frühe
Herz-Kreislauf-Schwäche, Unruhe, Benommenheit bis Delir). Manifestation
als - Bubonen- (häufigste Form), - Lungenpest u. septische =
septikämische P. ( - Pestseptikämie), selten als primäre Hautpest (am Ort
des Erregereintritts). -- Diagnose Agglutinationstest (Widal) u. KBR
(beweisend ist signifikanter Titeranstieg in 2 Wo.), ferner bakteriol.
(mikroskop. u. kulturell aus Bubonensaft, Blut, Sputum). Nach Überstehen
lang anhaltende Immunität; Pestschutzimpfung (meist mit abgetöteten
Pestbakterien) senkt Morbidität u. Mortalität auf 14-16. Endemisches
Auftreten in den sog. Pestreservoiren in Nordasien (Sibirische, Mongol.
P.), Iran u. Afrika, sporad. in Nord- u. Südamerika. -- War eine der
großen Volksseuchen Europas, v.a. im 14.-18. Jh. mit zahlreichen Epi- u.
Pandemien 1347-52 schwarzer Tod (hämorrhag. Form), 1665 London, 172021
Marseille etc.; zuletzt 191011 Mandschurei (Lungenpest), 1936 Malta.

 Suchindex zurück vorwärts 36526. Pestbakterium

- Yersinia (= Pasteurella) pestis.

 Suchindex zurück vorwärts 36527. Pestbeule

- Bubo, maligner.

 Suchindex zurück vorwärts 36528. Pestfloh

- Xenopsylla cheopis.

 Suchindex zurück vorwärts 36529. Pestis

(latein.) Seuche, z.B. P. americana (= Gelbfieber), P. variolosa (=
Pocken); i.e.S. die - Pest.

 Suchindex zurück vorwärts 36530. Pestis bubonica, P. inguinaria

- Bubonen-Pest.

 Suchindex zurück vorwärts 36531. Pestis minor

milde Form der Bubonen-Pest mit nur 1 Knoten.

 Suchindex zurück vorwärts 36532. Pestizide

die chem. Schädlingsbekämpfungsmittel (Agari-, Fungi-, Insekti-, Nemati-,
Rodentizide, Repellents etc.).

 Suchindex zurück vorwärts 36533. Pestpneumonie

- Lungenpest.

 Suchindex zurück vorwärts 36534. Pest(sept)ikämie

primäre oder sek. (terminal bei Bubonen- oder Lungen-P.), tox.-septische
Verlaufsform der Pest nach Einbruch der Erreger in die Blutbahn; mit
Fieber, Erbrechen, Delir, Milztumor, diffusen Haut- u.
Schleimhautblutungen; fast stets letal.

 Suchindex zurück vorwärts 36535. Pestschutzimpfung, Pestvakzine

s.u. Pest.

 Suchindex zurück vorwärts 36536. PET

Positronenemissionstomographie (s.u. Emissionscomputertomographie).

 Suchindex zurück vorwärts 36537. ...petal

Suffix in Richtung ... strebend.

 Suchindex zurück vorwärts 36538. Petaloid

- Ekzema petaloides Unna.

 Suchindex zurück vorwärts 36539. petechial

punkt-, fleckförmig, petechienartig.

 Suchindex zurück vorwärts 36540. Petechien

kleinste, punktförm. Haut- oder Schleimhautblutungen (Kapillarblutung);
Einzeleffloreszenzen der Purpura.

 Suchindex zurück vorwärts 36541. Petechientest

- Rumpel*-Leede* Test.

 Suchindex zurück vorwärts 36542. Peter* Linie

Horizontale durch den Oberrand der Symphyse, die normalerweise durch
beide Trochanter-major-Spitzen verläuft (bei Trochanterhochstand tiefer).

 Suchindex zurück vorwärts 36543. Peters*(-Seefelder*) Syndrom

angeborene Fehlbildungen des Auges zentrales Leukom, Defekt der Descemet*
Membran, Abflachung der Vorderkammer (evtl. sek. Hydrophthalmus), vorderer
u. hinterer Polstar, teilweise Persistenz der Pupillarmembran.
Wahrscheinlich Embryopathie.

 Suchindex zurück vorwärts 36544. Petges*-Cleaigujat*(-Jacobi*) Krankheit

(auch: Poikilodermatomyositis, Dermatitis atrophicans reticularis)
fieberhafte Dermatitis atrophicans mit generalisierter Myositis.
Sonderform der Dermatomyositis?

 Suchindex zurück vorwärts 36545. Pethidin (WHO)

(auch: Isonipekain, Meperidin(e))
1-Methyl-4-phenyl-4-piperidincarbonsäure-äthylester ( - Formel); eines
der ersten (1939) synthet. Ersatzmittel für - Morphin; peroral,
parenteral u. rektal wirksam als Analgetikum; z.B. DolantinR.
Betäubungsmittel!

 Suchindex zurück vorwärts 36546. Petiolus

Fgb: anat
Stiel.

 Suchindex zurück vorwärts 36547. Petiolus epiglottidis

Epiglottisstiel; unten an der Cartilago epiglottica bindegewebig zum
Schildknorpel.

 Suchindex zurück vorwärts 36548. Petit*

(Jean Louis P., 1664-1750, Anatom u. Chirurg, Paris)
unteres Lendendreieck, die vom Musculus obliquus externus abdominis u.
M. latissimus dorsi (u. Beckenkamm) begrenzte Muskellücke; Bruchpforte der
P.* Hernie ( - Hernia lumbalis inferior).

 Suchindex zurück vorwärts 36549. (du) Petit*

(Franccedilois Pourfour du P., 1664-1741, Augenarzt, Paris)
- Spatia zonularia.

 Suchindex zurück vorwärts 36550. (du) Petit* Sinus

- Sinus aortae.

 Suchindex zurück vorwärts 36551. (du) Petit* Syndrom

(1727) okulopupillärer Symptomenkomplex mit einseitiger Mydriasis,
Lidspaltenerweiterung, Exophthalmus u. -- fakultativ --
Augendrucksteigerung (umgekehrter Horner* Komplex) infolge Reizung des
gleichseitigen Halssympathikus.

 Suchindex zurück vorwärts 36552. Petit mal

(französ. = kleines Übel)
der sog. kleine epileptische Anfall.

 Suchindex zurück vorwärts 36553. Petit mal m. impulsif, myoklonisches P. m.

P. m. mit massiven beidseitigen Myoklonien; im EEG bilateral-synchrone
Polyspikes oder aber Polyspike-Wave-Entladungen; häufig bei
generalisierter Epilepsie, die auch Grand-mal-Anfälle (impulsive
Epilepsie) oder Absencen aufweist.

 Suchindex zurück vorwärts 36554. Petit mal m. propulsif

- Blitz-Nick-Salaam-Krämpfe (als P. m. mit Flexionsbewegungen; vgl. P.
m. retropulsif).

 Suchindex zurück vorwärts 36555. Petit mal m. retropulsif

- Absence mit Aktivität der Strecker = Extensoren; bei gehäuftem
Auftreten als - Pyknolepsie.

 Suchindex zurück vorwärts 36556. Petit mal-m.-Status

einem stunden- bis tagelangen Dämmerzustand ähnl. Serie von Absencen,
zwischen denen das Bewußtsein nicht erlangt wird; EEG diskontinuierliche,
regel- oder unregelmäß. Spike-Wave- oder Poly-S-W-Aktivität, meist von
langsamer Tätigkeit unterbrochen (sonst Epilepsia minor continua).

 Suchindex zurück vorwärts 36557. Petri* Schale

(Julius Richard P., 1852-1921, Bakteriologe, Berlin)
runde, flache Glas- oder Kunststoffschale (0 9-12 cm) mit senkr. Wand u.
übergreifendem Deckel; v.a. für bakt. Nährböden.

 Suchindex zurück vorwärts 36558. Petriellidum boydii

neuere Bez. für Monosporium apiospermum; s.a. Lungenpetriellidosis.

 Suchindex zurück vorwärts 36559. Petrificatio, Petrifikation

Versteinerung eines Körpergewebes, meist i.S. der Kalzinose.

 Suchindex zurück vorwärts 36560. Petrischale

s.u. Petri*.

 Suchindex zurück vorwärts 36561. Petrissage

(französ.) - Knetung.

 Suchindex zurück vorwärts 36562. Petroapizitis

Fgb: otol
s.u. Petrositis.

 Suchindex zurück vorwärts 36563. Petroselinum sativum

Blattpetersilie [Umbelliferae]; therapeutische Anw. des Krautes (äther.
Öl) als Diuretikum u. Magenmittel, der Frucht als Galaktagogum, Diuretikum
u. gegen Hautparasiten, des äther. Öls der Frucht (Apiol-haltig) als
Diuretikum, Emmenagogum, Antipyretikum u. Abortivum; Vergiftungen durch
P.-Samen wurden beobachtet.

 Suchindex zurück vorwärts 36564. petroso..., petro...

Wortteil Felsenbein (Pars petrosa ossis temporalis).

 Suchindex zurück vorwärts 36565. Petrosis

Fgb: path
- Petrificatio.

 Suchindex zurück vorwärts 36566. Petrositis

Entzündung (meist eitrig) der Pars petrosa des Schläfenbeins (oft mit
Mastoiditis), evtl nur der Felsenbeinspitze (Petroapizitis - Gradenigo*
Syndrom).

 Suchindex zurück vorwärts 36567. petrosphenoidales Syndrom

- Jacod* Syndrom.

 Suchindex zurück vorwärts 36568. petrosus

(latein.) felsig.

 Suchindex zurück vorwärts 36569. Petrosum

Os petrosum (knöcherner Teil der embryonalen Labyrinthkapsel).
Pars petrosa ossis temporalis (= Felsenbein).

 Suchindex zurück vorwärts 36570. Petrussa* Index

Maßzahl zur Schätzung des Gestationsalters des Neugeborenen in Wochen (=
30 + Summe der Bewertungsziffern; - Tab.).

 Suchindex zurück vorwärts 36571. v. Pettenkofer* Reaktion

(Max von P., 1818-1901, Chemiker, Apotheker u. Hygieniker, München)
Gallensäuren-Nachweis (z.B. im Harn) mit 10%ig. Rohrzucker-Lsg. u.
einigen Tr. konz. H2SO4 (Purpurrotfärbung durch Addition mit
Furfurolen). Zahlreiche Modifikationen (z.B. Bischoff, Mylius).

 Suchindex zurück vorwärts 36572. Petting

Fgb: sexol
(engl.) sexuelle Betätigung ohne eigentl. Geschlechtsverkehr, mit
wechselseit. manueller Reizung der Genitalien u. erogenen Zonen.

 Suchindex zurück vorwärts 36573. Petz* (Näh-)Apparat

zangenförmiger - Nähapparat für einreihigen Nahtverschluß
(Metallklammern) im Magen-Darm-Bereich.

 Suchindex zurück vorwärts 36574. Peutz*-Jeghers*(-Klostermann*-Touraine*) Syndrom

(Joh. Laurentius Augustinus P., geb. 1886, niederl. Internist; Harald J.)
(1921 bzw. 1949) die 1896 von Hutchinson beschriebene angeborene -
Lentigopolyposis.

 Suchindex zurück vorwärts 36575. -pexie

Suffix op. Anheftung.

 Suchindex zurück vorwärts 36576. Peyer* Drüsen, Haufen, Plaques

(Johann Konrad P., 1653-1712, Anatom, Schaffhausen)
die - Folliculi lymphatici aggregati des Dünndarms.

 Suchindex zurück vorwärts 36577. Peyotl

rauscherzeugende mexikan. Droge aus dem Kaktus Lophophora williamsii.

 Suchindex zurück vorwärts 36578. (de la) Peyronie* Krankheit

(Franccedilois de la P., 1678-1747, Chirurg, Paris)
- Induratio penis plastica.

 Suchindex zurück vorwärts 36579. Peyser* Test

audiometrische Prüfung der Ermüdbarkeit des Gehörs anhand der
Hörschwellenverschiebung nach längerer Belastung mit reinen Tönen.

 Suchindex zurück vorwärts 36580. PF

(auch: Plättchenfaktor)
- Thrombozytenfaktor.

 Suchindex zurück vorwärts 36581. Pfählungsverletzung

durch Aufspießung (Zaunspitze, Deichsel, Rinderhorn etc.)
hervorgerufene tiefe, kanalförm. Verletzung am Rumpf (v.a.
Genitoanalregion); im allg. mit schwerster Weichteil- u. Organzerreißung.

 Suchindex zurück vorwärts 36582. P-Faktor

Fgb: serol
s.u. P-System.
(auch: Plättchenfaktor)

Fgb: hämat
- Thrombozytenfaktor.

 Suchindex zurück vorwärts 36583. Pfanne

Fgb: anat
- Gelenkpfanne.

 Suchindex zurück vorwärts 36584. Pfannenband

- Ligamentum calcaneonaviculare plantare.
- Ligamentum capitis femoris.
- Ligamentum transversum acetabuli.

 Suchindex zurück vorwärts 36585. Pfannendach

der obere, vorspringende, durch das Labrum acetabulare verstärkte Rand
der Hüftgelenkpfanne, der den Femurkopf dachartig umschließt.
der von Acromion, Processus coracoideus u. Ligamentum coracoacromiale
gebildete Abschluß des Schultergelenks.

 Suchindex zurück vorwärts 36586. Pfannendachplastik

s.u. Hüftpfannenplastik.

 Suchindex zurück vorwärts 36587. Pfannenerker

Fgb: röntg
der überhängende seitl. Ausläufer des Hüftpfannendachs auf der a.-p.
Aufnahme.

 Suchindex zurück vorwärts 36588. Pfannenöffnungswinkel

Fgb: röntg, orthop
(Ullmann) die Neigung der Hüftpfanne in der Frontalebene, gemessen gegen
die Horizontale durch die Fußpunkte der beidseitigen Köhler* Tränenfigur.

 Suchindex zurück vorwärts 36589. Pfannenstiel* Schnitt

(Hermann Johannes Pf., 1862-1909, Gynäkologe, Breslau)
kranialkonvexer Bauchdeckenschnitt 2-3 Querfinger oberhalb der Symphyse
(v.a. bei Schnittentbindung, gyn. u. urol. Op.); nach Durchtrennen von
Haut, Fettgewebe u. Aponeurose u. Auseinanderdrängen der Mm. recti mediane
Längseröffnung der Bauchhöhle (gutes kosmet. Ergebnis durch gekreuzte
Nahtreihe).

 Suchindex zurück vorwärts 36590. Pfannenwanderung

Kranialausweitung der Hüftpfanne (Sekundärpfanne) bei Dysplasie oder
durch fortschreitenden örtlichen Krankheitsprozeß mit Zerstörung, z.B. bei
Osteomyelitis, Koxitis.

 Suchindex zurück vorwärts 36591. Pfannenwinkel

s.u. Hüftluxation (dort Abb.).

 Suchindex zurück vorwärts 36592. v. Pfaundler*-Hurler* Syndrom

(Meinhard v. Pf., 1872-1947, Kinderarzt, München; Gertrud H.)
(auch: Dysostosis multiplex, Lipochondrodystrophie, Mucopolysaccharidosis Typ I-H)
am Ende des 1. Lebensjahrs (u. später) sich manifestierende
autosomal-rezessiv erbliche - Mucopolysaccharidose mit Ablagerung von
Dermatan- u. Heparansulfat in Mesenchym- u. Ganglienzellen. Der primäre
Enzymdefekt betrifft die -l-Iduronidase der Lysosomen. Der
charakterist. klin. Phänotyp umfaßt disproportionierten Minderwuchs,
großen, plumpen Schädel mit eingezogener Nasenwurzel u. wulst. Lippen
(Wasserspeiergesicht, Gargoylismus), kurzen Hals, Lendenkyphose, kurze,
gedrungene Hände u. Finger (sog. Tatzenhände), Streckhemmungen, großen
Bauch bei Hepato-Splenomegalie u. Nabelhernie, Hornhauttrübungen, geistige
Retardierung, Schwerhörigkeit; röntgenologische Zeichen sind eine tiefe,
verlängerte Sella u. deformierte Röhrenknochen, Zuckerhutphalangen;
Blutbefund - Alder*-Reilly* Granulationsanomalie. -- Das Syndrom ist
abzugrenzen vom X-chromosomal-rezessiv vererbten - Hunter* Syndrom (Typ
II) u. von anderen autosomal-rezessiv erblichen Mucopolysaccharidosen (Typ
I-S = Scheie* Syndrom [ - Ullrich*-Scheie* Syndrom], die Typen III-VII).
-- s.a. Hurler*-Scheie* Variante.

 Suchindex zurück vorwärts 36593. PFC-Syndrom

(auch: Persistenz der fetalen Zirkulation)
seltene, bei Neugeborenen infolge eines Rechts-links-Shunts über den
Ductus arteriosus u.oder Foramen ovale auftretende zentrale Zyanose ohne
Herzfehler. Ursache erhöhter Widerstand im Lungenkreislauf (z.B. infolge
Aspiration, Schock, Pneumonie etc.). Bildet sich meist nach
Sauerstoff-Insufflation bzw. -Beatmung u. Therapie mit Vasodilatatoren
nach ca. 1 Woche zurück.

 Suchindex zurück vorwärts 36594. Pfefferminze

- Mentha piperita.

 Suchindex zurück vorwärts 36595. Pfeffer-Salz-Fundus

der charakteristisch veränderte Augenhintergrund bei
konnatal-syphilitischer Chorioretinitis, s.Abb. Abb. R3A

 Suchindex zurück vorwärts 36596. Pfeifen

(auch: Rhonchi sibilantes)
hochfrequente (trockene) Rasselgeräusche als auskultatorisches Phänomen
-- meist zus. mit Brummen, Giemen, Schnurren, Zirpen -- bei
Bronchusstenose, Bronchialasthma, spast. Bronchitis, Lungenemphysem.

 Suchindex zurück vorwärts 36597. Pfeifenstein

Fgb: urol
Blasen-Harnröhren-Stein in Form einer Tabakspfeife, wobei der
Pfeifenkopf intravesikal (vor der Harnröhrenmündung), der Stiel in der
hinteren Urethra liegt.

 Suchindex zurück vorwärts 36598. Pfeifer*-Weber*-Christian* Syndrom

(Viktor Pf., 1846-1921, dtsch. Arzt; Frederik Parkes W., London; Henry Asbury Ch., Boston)
(auch: Panniculitis nodularis)
(1892 bzw. 1925 bzw. 1928) v.a. bei vorkommende, schubweise
rezidivierende Lipogranulomatose mit fieberhaften Allgemeinerscheinungen
u. multiplen, druckschmerzhaften Knoten (leukohistiozytäre Infiltrate,
Fettgewebsnekrosen) im subkutanen Fettgewebe (v.a. Stamm, Extremitäten,
evtl. symmetrisch), die im allg. nicht einschmelzen u. durchbrechen;
Abheilung nach Wo. bis Mon. mit lokaler Atrophie (Hautdellen).

 Suchindex zurück vorwärts 36599. Pfeiffer* Bakterium

(Richard Friedr. Pf., 1858 bis 1945, Bakteriologe, Königsberg, Breslau)
der - Haemophilus influenzae.

 Suchindex zurück vorwärts 36600. Pfeiffer* Drüsenfieber, Krankheit

(Emil Pf., 1846-1921, Internist, Wiesbaden)
- Mononucleosis infectiosa.

 Suchindex zurück vorwärts 36601. Pfeiffer* Versuch

(R. F. Pf., 1858-1945)
intraperitoneale Injektion virulenter Cholera-Vibrionen bei zuvor aktiv
gegen Cholera immunisierten Meerschweinchen; ergibt Granulabildung u.
Auflösung der Vibrionen (= Pf.* Phänomen; erstmaliger Nachweis der
Bakteriolysine u. ihrer Spezifität). Gleicher Effekt bei Inj. von
Vibrionen zus. mit tier. Immunserum oder aber mit Rekonvaleszentenserum
(umgekehrter Pf.* Versuch, zum Nachweis des spezif. Ambozeptors; als
Pf.*-Kolle* Methode auch mit Salmonella typhi).

 Suchindex zurück vorwärts 36602. Pfeiler

kräftiger Faszien- oder Bindegewebsstrang, z.B. - Rektumpfeiler.

 Suchindex zurück vorwärts 36603. Pfeilergliom

Fgb: path
- Ependymom.

 Suchindex zurück vorwärts 36604. Pfeilernaht

Fgb: chir
s.u. Czerny*.

 Suchindex zurück vorwärts 36605. Pfeilerresektion (Wilms*)

(1911) paravertebrale Resektion der 1.-8. Rippe u. -- in 2. Sitzung --
parasternale Durchtrennung der Rippenknorpel als extrapleurale
Thorakoplastik.

 Suchindex zurück vorwärts 36606. Pfeilerzellen

Fgb: histol
- Corti* Pfeilerzellen.
die hochprismat. Zellen des - Ependyms.

 Suchindex zurück vorwärts 36607. Pfeilgift

von Eingeborenen als Jagdgift verw. stark tox. Auszüge aus Pflanzen (z.B.
Erythrophleum-, Strophanthus-, Strychnos-Arten) u. Tieren (z.B.
Batrachotoxin); i.e.S. das - Curare.

 Suchindex zurück vorwärts 36608. Pfeilnaht

Fgb: anat
- Sutura sagittalis.

 Suchindex zurück vorwärts 36609. Pferdeenzephalitis

- Encephalomyelitis equina.

 Suchindex zurück vorwärts 36610. Pferdefuß

Fgb: orthop
- Spitzfuß.

 Suchindex zurück vorwärts 36611. Pferdepocken

(auch: Variola equina, Equina)

Fgb: vet
milde Pockenerkr. des Pferdes (Stomatitis pustulosa, Exanthem der
Fesselbeuge) durch Vaccinia-Virus v.a. von Pockenschutz-Geimpften
(originäres Pf.-Virus umstritten!). Rückübertragung auf den Menschen
(Pferdepfleger etc.) beobachtet.

 Suchindex zurück vorwärts 36612. Pferderotz

Fgb: vet
- Malleus.

 Suchindex zurück vorwärts 36613. PFK

- Phosphofructokinase.

 Suchindex zurück vorwärts 36614. Pflaster

Fgb: pharmaz
- Emplastrum.

 Suchindex zurück vorwärts 36615. Pflasterepithel

unpräzise Bez. für - Platten- u. kubisches - Epithel.

 Suchindex zurück vorwärts 36616. Pflasterprobe

modifiz. Moro* Probe durch Aufbringen eines mit Tuberculinsalbe
bestrichenen Pflasters.

 Suchindex zurück vorwärts 36617. Pflastersteinhaut

- crazy pavement dermatitis.

 Suchindex zurück vorwärts 36618. Pflasterverband

- Heftpflasterverband.

 Suchindex zurück vorwärts 36619. Pflasterzellkarzinom

- Plattenepithelkarzinom.

 Suchindex zurück vorwärts 36620. Pflaumer*

(Eduard Pf., 1872-1957, Urologe, Erlangen)
mit Spanner via Zystoskop unter Sicht einzuführender
Harnleiter-Verweilkatheter aus Weichgummi (6-12 Charr, graduiert).

 Suchindex zurück vorwärts 36621. Pflaumer* Kammer

Glaskammer zur Untersuchung nicht zentrifugierten Harns auf Bakteriurie
nach vorangehender Methylenblau-Färbung.

 Suchindex zurück vorwärts 36622. Pflaumer* Naht

Flaschenzugnaht der Bauchdecke (nach Nieren-Op.), indem an einem
Wundrand alle Schichten, am anderen nur die Musculi transversus u.
obliquus internus durchstochen werden, dann umgekehrt, so daß sich beim
Anziehen zunächst die tiefen Schichten aneinanderlegen, beim Knüpfen dann
auch der Obliquus externus samt Faszie u. Fett.

 Suchindex zurück vorwärts 36623. Pflegschaft

vom Vormundschaftsgericht anzuordnende rechtl. Fürsorge für Behinderte
oder Geistesgestörte, im Unterschied zur Entmündigung angewendet, wenn die
Störung ihrer Natur nach eine vorübergehende ist u. die Fürsorge sich nur
auf einen best. Kreis von Geschäften bezieht.

 Suchindex zurück vorwärts 36624. Pflüger* Haken

(Ernst Pf., 1846-1903, Augenarzt, Bern)

Fgb: ophth
E-förmiges - Sehzeichen (dort Abb.).

 Suchindex zurück vorwärts 36625. Pflüger* Zuckungsgesetz

(Eduard Friedrich Wilhelm Pf., 1829-1910, Physiologe, Bonn)
(1859) bei Gleichstromreizung erregbarer Strukturen geltendes Gesetz der
polaren Erregung, das die Abhängigkeit des Reizerfolges von Stromrichtung
u. -stärke u. Schließen bzw. Öffnen des Stromkreises formuliert abI. Die
Erregung entsteht an jeweils einer der beiden Reizelektroden, als
Schließungserregung durch Auftreten eines Katelektrotonus ( -
Kathodenschließungszuckung), als Öffnungserregung durch Verschwinden
eines Anelektrotonus an der Anode ( - Anodenöffnungszuckung). -- II. Der
Reizerfolg (Muskelzuckung) hängt auch von Stromstärke u. -richtung ab.

 Suchindex zurück vorwärts 36626. Pflugscharbein

Fgb: anat
- Vomer.

 Suchindex zurück vorwärts 36627. Pförtner

Fgb: anat
- Pylorus.

 Suchindex zurück vorwärts 36628. Pfötchenstellung

s.u. Tetanie; s.a. Karpopedalspasmen.

 Suchindex zurück vorwärts 36629. Pfortader

- Vena portae.
das zwischen Infundibulum-Kapillarnetz u. Sinusgefäßen des
Hypophysenvorderlappens geschaltete venöse Portalsystem der Hypophyse;
weitlumig, klappenlos, mit zahlreichen Kollateralen u. an der
Kontaktstelle TrichterlappenNeurohypophyse mit z.T. glomerulusartigen
Schlingenbildungen, die mit Fasern aus dem Tuber cinereum kontaktieren u.
Releasing-Hormone für den Hypophysenvorderlappen (HVL) übernehmen.

 Suchindex zurück vorwärts 36630. Pfortaderdruck

Venendruck im - Pfortaderkreislauf; s.a. Hypertonie, portale.

 Suchindex zurück vorwärts 36631. Pfortaderentzündung

- Pylephlebitis.

 Suchindex zurück vorwärts 36632. Pfortaderkreislauf

der venöse Blutkreislauf von Magen, Darm, Milz u. Pankreas -- als
funktionell einheitliches, vorwiegend klappenloses Gefäßsystem über die
Vena portae zur Leber u. von dort über ein 2. Kapillarnetz (s.a.
Leberkreislauf, -sinusoide) zur unteren Hohlvene.
- Pfortader (2).

 Suchindex zurück vorwärts 36633. Pfortaderstenose

s.u. Block der venösen Leberstrombahn.

 Suchindex zurück vorwärts 36634. Pfortaderthrombose

Thrombose im - Pfortaderkreislauf; unterschieden als trunkuläre (Stamm),
radikuläre (Mesenterial-, Milzvenen) u. terminale P. (intrahepat.
Pfortaderverzweigungen); meist sekundär bei Leberzirrhose oder -neoplasma,
nach Thrombophlebitis; führt zu prähepatischem Block (u. portaler -
Hypertonie).

 Suchindex zurück vorwärts 36635. Pfortadertyp

(auch: Leber-, Portatyp)

Fgb: path
Metastasierungstyp von Intestinaltumoren, bei dem nach Passage der Vena
portae die Leber den kapillären Primärfilter für die Geschwulstembolie
darstellt. -- vgl. Kavatyp.

 Suchindex zurück vorwärts 36636. Pfriemenschwanz

- Enterobius vermicularis.

 Suchindex zurück vorwärts 36637. Pfropfendokarditis

die auf einen bereits erworbenen Herzfehler als Rezidiv aufgepfropfte
bakterielle oder abakterielle, häufig rheumat. Endokarditis.

 Suchindex zurück vorwärts 36638. Pfropfepidemie

aus einer Endemie hervorgegangene Epidemie.

 Suchindex zurück vorwärts 36639. Pfropfgestose

Fgb: gyn
- Aufpfropfgestose.

 Suchindex zurück vorwärts 36640. Pfropfmetastase

- Impfmetastase.

 Suchindex zurück vorwärts 36641. Pfropftuberkulose

(auch: Zusatz-Tbk)
Lungen-Tbk auf dem Boden einer Silikose (s.u. Silikotuberkulose).

 Suchindex zurück vorwärts 36642. Pfropfung

Fgb: chir
- Braun* Pfropfung.

 Suchindex zurück vorwärts 36643. Pfropfungswellen

Fgb: kard
Kollisionswellen in der intrakardialen Druckkurve; v.a. bei
paroxysmaler Tachykardie, vorzeit. Kontraktion, Herzblock,
atrioventrikulärer Dissoziation; z.B. als - Vorhofpfropfung (Cannon*
Welle).

 Suchindex zurück vorwärts 36644. PFU

plaque forming unit; s.u. Plaque-Test.

 Suchindex zurück vorwärts 36645. Pfützenkeime

(auch: Naß-, Feuchtkeime)
Hospitalismuskeime (v.a. E. coli, Pseudomonas aeruginosa), die ihren
Standort in Urinflaschen, Waschbeckensiphons, Op.-Raum-Gullys,
angebrochenen Infusionsflaschen, Klimaanlagen, Inkubatoren etc. haben.

 Suchindex zurück vorwärts 36646. PG

Phosphoglycerat.
- Phosphogluconsäure.
- Prostaglandin.

 Suchindex zurück vorwärts 36647. PG, pg

Pikogramm (g` -` 10-12).

 Suchindex zurück vorwärts 36648. PGD

- Phosphogluconatdehydrogenase.

 Suchindex zurück vorwärts 36649. PGE

- Prostaglandin E.

 Suchindex zurück vorwärts 36650. PGK

- Phosphoglyceratkinase.

 Suchindex zurück vorwärts 36651. PGluM

- Phosphoglucomutase.

 Suchindex zurück vorwärts 36652. PGM1-System

Phosphoglucomutasen-System; ein Blutgruppen-System mit den Phänotypen
PGM1 1, PGM1 2-1 u. PGM1 2.

 Suchindex zurück vorwärts 36653. pH

Fgb: chem
pondus Hydrogenii (= Gewicht des Wasserstoffs pro l Lsg.) als übliche
Kurzbez. für die Wasserstoffionenkonzentration [Heh+] bzw. [H3Oeh+],
exakt für deren negativen dekadischen Logarithmus. Entsprechend wird als
pOH die Konzentration der [OH-]-Ionen definiert, dabei gilt pH + pOH =
14; neutrale Lösungen weisen einen pH-Wert von 7 auf (sauer pH 0 bis 7;
alkalisch pH 7 bis 14). Die Bestimmung des pH-Wertes erfolgt mittels eines
- Indikators oder -- genauer -- durch Messung der Spannungsdifferenz
zwischen Standard- u. Meßelektrode (zusammengefaßt als Einstabmeßkette)
in einem eichbaren Potentiometer (pH-Meter) mit einer von pH 0 bis pH 14
reichenden Skala (statt Volt).

 Suchindex zurück vorwärts 36654. ph

Fgb: opt
- Phot.

 Suchindex zurück vorwärts 36655. ph1

- Philadelphia-Chromosom.

 Suchindex zurück vorwärts 36656. PHA

- Phytohämagglutinin;

Fgb: immun
passive Hämagglutination.

 Suchindex zurück vorwärts 36657. Phac(o)...

- Phak(o)...

 Suchindex zurück vorwärts 36658. Phacitis

- Lentitis.

 Suchindex zurück vorwärts 36659. Phänogenese, Phän

Fgb: genet
s.u. Phänotyp.

 Suchindex zurück vorwärts 36660. Phänokopie

Fgb: genet
exogene, nichterbliche Modifikation der Phänogenese, die zur Nachbildung
des Phänotyps eines anderen (z.B. mutierten) Allels oder Genotyps führt.
Auslösbarkeit kann auf sensible Perioden der Ontogenese beschränkt sein.

 Suchindex zurück vorwärts 36661. Phänomen

Erscheinung, Zeichen, objektives Symptom.

 Suchindex zurück vorwärts 36662. Phänomen des kleinen Fingers

Fgb: neur
Abduktion des 5. Fingers bei Vorstrecken der Hand mit geschlossenen Augen
als Hinweis auf Kleinhirn- oder Stirnhirnläsion (aber auch bei zentraler
u. peripherer Sensibilitätsstörung, v.a. Tabes dorsalis).

 Suchindex zurück vorwärts 36663. Phänomenologie

Fgb: med
die Lehre von den Krankheitszeichen (= Semiologie u. Symptomatologie); in
der Psychiatrie (Jaspers) die Aufdeckung u. Darstellung von psych.
Phänomenen (Bewußtmachung durch deutl. Begrenzung als Ziel der
phänomenol. Analyse).

 Suchindex zurück vorwärts 36664. Phänotyp(us)

Fgb: genet
die genetisch kontrollierte Eigenschaft (Phän) oder das gesamte
Erscheinungsbild eines Individuums zu einem best. Zeitpunkt seiner
Entwicklung als Ergebnis der kombin. Wirkung von - Genotyp u. Umwelt
(Phänogenese).

 Suchindex zurück vorwärts 36665. phäochrom

sich dunkel färbend, - chromaffin.

 Suchindex zurück vorwärts 36666. Phäochromoblastom

malignes - Phäochromozytom.

 Suchindex zurück vorwärts 36667. Phäochromozytom

Neoplasma (meist Adenom, selten Karzinom) des adrenosympath. Systems (
90% im Nebennierenmark), dessen chromaffine Zellen (groß, mit azidophilem,
granuliertem Plasma) Adrenalin u. Noradrenalin bilden; Symptome je nach
Rhythmus der Catecholaminsekretion Dauerhochdruck oder -- seltener --
paroxysmale Hypertonie u. gesteigerter Stoffwechsel (mit Schweißausbruch,
Hyperglykämie, Angina pectoris, Herzrhythmusstörungen, Unruhe, Tremor,
Blässe; im Intervall meist unauffällig), Gewichtsabnahme; Diagnose -
RegitinR-Test, Cold-pressure-Test, vermehrte Catecholaminausscheidung im
Anfall (Sammelurin!). -- Ferner eine hormonell inaktive maligne Variante
(mit infiltrativem Wachstum u. riesenzellähnl. Strukturen) sowie
familiär-erbliche Formen (dominant mit wechselnder Penetranz -- oder aber
rezessiv u. maligne) im Rahmen der multiplen endokrinen Adenomatose Typ II
( - Sipple* Syndrom).

 Suchindex zurück vorwärts 36668. Phäoderm

grünlich-schwarze Pseudopigmentierung der Haut durch Austrocknen u.
Reduktion der Hornschicht bei Ichthyosis, Darier* Krankh., follikulärer
Keratose etc.

 Suchindex zurück vorwärts 36669. Phäonychie

Fgb: derm
flächige oder streifenförm. Dunkelfärbung des Nagels infolge Einlagerung
von Melanin bei Pigmentnävus oder Melanom des Nagelbetts, nach örtl.
Trauma, Röntgenbestrahlung, bei Thyreotoxikose; ferner durch
Bluteinlagerung.

 Suchindex zurück vorwärts 36670. ...phag, phage...

Wortteil verzehren, fressen.

 Suchindex zurück vorwärts 36671. Phage

- Bakteriophage.

 Suchindex zurück vorwärts 36672. Phagedaena

Fgb: derm
fressendes Geschwür, fortschreitende Ulzerierung eines mikrobiellen
Krankheitsherdes.

 Suchindex zurück vorwärts 36673. Phagedänismus

Tendenz eines Krankheitsherdes zu unaufhaltsam fortschreitendem Zerfall
bei sehr chron. Verlauf ( - Phagedaena); z.B. der tertiäre Ph.
umfangreicher Gewebsteile bei Syphilis III, mit regelloser, monate- bis
jahrelanger Abstoßung.

 Suchindex zurück vorwärts 36674. Phagen

- Bakteriophagen.

 Suchindex zurück vorwärts 36675. Phagenlysosom

durch Verschmelzung eines Phagosoms mit einem Lysosom entstandenes
Gebilde bei der - Phagozytose.

 Suchindex zurück vorwärts 36676. Phagentypisierung

- Lysotypie.

 Suchindex zurück vorwärts 36677. -phagie

Suffix Fressen, Zerstörung.

 Suchindex zurück vorwärts 36678. Phagophobie

Schluckangst = psychogene - Dysphagie.

 Suchindex zurück vorwärts 36679. Phagopyrose

- Sodbrennen.

 Suchindex zurück vorwärts 36680. Phagosom

Fgb: zytol
von einfacher Lipoproteinmembran umschlossenes Organell mit phagozytärer
Funktion.

 Suchindex zurück vorwärts 36681. Phagozyt

(auch: Metschnikow* Zelle)
(1883) Freßzelle mit der Fähigkeit, unbelebte oder belebte
Fremdpartikel (Mikroorganismen, Blutzellen, Gewebstrümmer etc.)
aufzunehmen u. zu verdauen ( - Phagozytose); unterschieden als -- mobile
-- Mikrophagen ( - Granulozyten) u. als -- überwiegend sessile -- -
Makrophagen (Histio-, Monozyten, Mikroglia, Sinuswand-, Retikulumzellen);
s.a. retikulohistiozytäres System.

 Suchindex zurück vorwärts 36682. phagozytär, phagozytisch

Phagozyten bzw. Phagozytose betreffend.

 Suchindex zurück vorwärts 36683. Phago(zyto)lyse

Auflösung der phagozytierten Mikroorganismen u. Zelltrümmer im
Zytoplasma.

 Suchindex zurück vorwärts 36684. Phagozytose

die aktive Aufnahme unbelebter oder belebter Partikel in das Innere einer
Zelle zwecks Nahrungsaufnahme (z.B. bei Amöben) oder zur Eliminierung von
Fremdelementen nach deren Markierung mit - Opsoninen oder Antikörpern,
v.a. als Mechanismus der unspezifischen - Infektionsabwehr durch -
Phagozyten, u. zwar durch Import (ohne Formveränderung der Zelle),
Umfließen (Pseudopodien), Zirkumvallation oder Invagination (häufigste
Form, z.B. bei Alveolarmakrophagen); s.a. Pinozytose, Endozytose.

 Suchindex zurück vorwärts 36685. Phag-Typen

durch - Lysotypie unterscheidbare Bakterienstämme.

 Suchindex zurück vorwärts 36686. Phakitis, Phakoiditis

Fgb: ophth
- Lentitis.

 Suchindex zurück vorwärts 36687. Phak(o)...

Wortteil - Augenlinse; s.a. Linsen...

 Suchindex zurück vorwärts 36688. Phakoemulsifikation

s.u. Staroperation.

 Suchindex zurück vorwärts 36689. Phakoeresis

- Linsenextraktion in toto.

 Suchindex zurück vorwärts 36690. Phakom(a)

Fgb: ophth
Linsentumor, geschwulstartige Proliferation von Linsenfasern (meist
Regenerat) in einer traumatisch geschädigten Augenlinse.
gutartige Neubildung der Haut, des zentralen Nervensystems oder der
Retina als Symptom einer Phakomatose.

 Suchindex zurück vorwärts 36691. Phakomalazie

- Linsenerweichung.

 Suchindex zurück vorwärts 36692. Phakomatose

(van der Hoeve 1933) Sammelbegriff für tuberöse - Hirnsklerose, -
Neurofibromatose (v. Recklinghausen), Sturge*-Weber*-Krabbe* u. v.
Hippel*-Lindau* Syndrom als neurodermale Syndrome (= sog. 1.-4. Phak.),
gekennzeichnet durch Tumoren ( - Phakome) u. weitere ektodermale
Fehlbildungen. Neuerdings begrifflich erweitert i.S. neurokutanes
Syndrom (umfaßt auch -- als z.B. 5. Phak. -- das Gorlin*-Goltz* Syndrom
bzw. nävoide Basaliome Spiegler-Brooke).

 Suchindex zurück vorwärts 36693. Phakoskleroma, Phakosklerose

Fgb: ophth
- Cataracta senilis.

 Suchindex zurück vorwärts 36694. Phakozele

- Hernia lentis.

 Suchindex zurück vorwärts 36695. Phalangen, Phalanges

Fgb: anat
die Finger- bzw. Zehenglieder; - Phalanx.

 Suchindex zurück vorwärts 36696. Phalangenzellen

- Deiters* Zellen.

 Suchindex zurück vorwärts 36697. Phalanx (PNA)

das knöcherne Glied eines Fingers oder einer Zehe, mit Basis, Corpus u.
Caput; unterschieden als Ph. distalis (Endglied; breitbasig, mit
distaler Tuberositas), Ph. media (Mittelglied II-V) u. Ph. proximalis
(Grundglied).

 Suchindex zurück vorwärts 36698. phallisch

das männl. Glied (Phallus) betreffend; in der psychoanalytischen
Phasenlehre z.B. die ph. Phase als 3. u. letzte Entwicklungsphase der
frühkindl. Sexualität (4.-6. Lj.), in der Penis u. Klitoris zur
wichtigsten Quelle libidinösen Lustgewinns werden (u. Ödipuskomplex,
Rivalität zum gleichgeschlechtl. Elternteil etc. auftreten; s.a.
Phasenschema).

 Suchindex zurück vorwärts 36699. Phallitis

- Kavernitis.

 Suchindex zurück vorwärts 36700. Phallo...

Wortteil
männliches Glied (Phallus, - Penis).
- Amanita phalloides (Knollenblätterpilz); s.a. Phallotoxine.

 Suchindex zurück vorwärts 36701. Phallogramm

in der Traumforschung Registrierung der Erektionsperioden des Penis (z.B.
während der Nachtzeit).

 Suchindex zurück vorwärts 36702. Phalloidin, Phalloin

s.u. Phallotoxine.

 Suchindex zurück vorwärts 36703. Phalloplastik

plastisch-chirurgische Neubildung des Penis; i.w.S. auch die op.
Korrektur der penilen Epi- u. Hypospadie.

 Suchindex zurück vorwärts 36704. Phallotoxine

die zyklischen Peptidtoxine des Grünen Knollenblätterpilzes ( - Amanita
phalloides) u. seiner Abarten, mit sehr starker Giftwirkung (auch nach
Kochen u. Trocknen!) durch irreversible Leberzellschädigung (Glykogenolyse,
Neoglucogenese, Biosynthese der Plasmaproteine etc. aufgehoben); Symptome
einer Vergiftung durch P. treten erst 8-10 Stunden nach Einnahme auf; sie
bestehen in Übelkeit, Erbrechen, Leibschmerzen u. reiswasserähnlichen
Durchfällen. Der Tod tritt entweder durch Schock oder (bei geringeren
Mengen) nach ca. 5 Tagen durch Leberversagen (akute gelbe -
Leberdystrophie) ein; neuerdings wird Silibinin als Antidot eingesetzt. 2
Gruppen a) die chemisch eng verwandten Phalloidin, Phalloin, Phallacidin
u. Phallisin; b) die Amatoxine (v.a. - u. ß-Amanitin).

 Suchindex zurück vorwärts 36705. Phallus

Fgb: anat
das männliche Glied ( - Penis); s.a. phallisch.

 Suchindex zurück vorwärts 36706. phanero...

Wortteil sichtbar, deutlich.

 Suchindex zurück vorwärts 36707. Phanerosis

Sichtbarmachung, z.B. einer im gebundenen Zustand nicht sichtbaren
biol. Substanz ( - Fettphanerose).

 Suchindex zurück vorwärts 36708. Phaneroskopie

(Liebreich 1891) Diaskopie der Haut mit beleuchteter Plankonvexlinse zum
Nachweis von Lupusflecken.

 Suchindex zurück vorwärts 36709. Phantasieren

unpräzise Bez. für Delirieren u. Halluzinieren bei Fieber oder
Bewußtseinstrübung, Konfabulieren etc.; s.a. Phantasma.

 Suchindex zurück vorwärts 36710. Phantasma, Phantasmie

Erscheinung, wahrnehmungsähnliche Gegebenheit, Traumbild, - Illusion, -
(Pseudo-)Halluzination; in der französ. Psychiatrie bildhafte Vorstellung
einer Szene, in der ein Wunsch bewußt oder unbewußt realisiert wird
(Tagtraum).

 Suchindex zurück vorwärts 36711. Phantom

Trugbild, - Sinnestäuschung.
künstl. Nachbildung (Modell) eines natürl. Objektes zur vereinfachten
Darstellung bestimmter Eigenschaften, z.B. gyn eines weibl. Abdomens
(mit bes. Berücksichtigung von Becken u. Beckenausgang) zwecks Übung
geburtshilfl. Operationen, radiol eines Körperabschnitts (aus
gewebeäquivalentem Material) zur Bestimmung der Dosisverteilung.

 Suchindex zurück vorwärts 36712. Phantomaneurysma

eine im Epigastrium deutlich palpable, schmerzhaft pulsierende Aorta.

 Suchindex zurück vorwärts 36713. Phantomglied

sog. Stumpftäuschung des Amputierten, indem das fehlende Glied als noch
vorhanden erlebt wird (evtl. in der im Augenblick der Amputation
eingenommenen Haltung); s.a. Phantomschmerz.

 Suchindex zurück vorwärts 36714. Phantomschmerz

Schmerzempfindung in amputierter Gliedmaße ( - Phantomglied); komplexes
psychophys. Geschehen, das evtl. -- außer Suggestivbehandlung oder
Narkohypnose -- neurochir. Eingriffe erfordert (Erfolg oft nur
vorübergehend).

 Suchindex zurück vorwärts 36715. Pharma(ko)...

Wortteil - Arzneimittel.

 Suchindex zurück vorwärts 36716. Pharmakodynamik

Lehre von der Wirkung eines Pharmakons auf den Organismus bzw. von den
Reaktionen des Pharmakons mit entsprechenden Rezeptoren u. deren
Wirkungsqualitäten (z.B. analgetisch, antipyretisch, spasmolytisch).

 Suchindex zurück vorwärts 36717. Pharmakogenetik

Forschungszweig, der sich mit dem Einfluß des Genotyps auf
Arzneimittelreaktionen befaßt, aber auch mit mutativen u. teratogenen
Wirkungen von Pharmaka auf Genom bzw. Zygote (Embryo, Fetus).

 Suchindex zurück vorwärts 36718. Pharmakognosie

die -- theoretische u. angewandte -- Drogenkunde bzw. Biopharmazie.

 Suchindex zurück vorwärts 36719. Pharmakokinetik

(F. H. Dost 1953) Lehre von der Wirkung des Organismus auf das Pharmakon;
von den Vorgängen wie Resorption, Verteilung, Proteinbindung u.
Ausscheidung, die den zeitlichen Ablauf der Pharmakonkonzentration
bestimmen ( - Schema).

 Suchindex zurück vorwärts 36720. Pharmakologie

Lehre von der Wirkung fremder u. körpereigener Stoffe auf den Organismus
sowie der Nutzung bestimmter chemischer Stoffe als Heilmittel = Pharmaka.

 Suchindex zurück vorwärts 36721. Pharmakologie, klinische

P., die in mehreren Untersuchungsphasen nach tierexperimenteller
Vorprüfung auf akut-toxische Wirkungen neue Medikamente am Menschen
klinisch erforscht unter Einhaltung gesetzlicher Bestimmungen (s.a.
Arzneimittelgesetz; Ethikkommission).

 Suchindex zurück vorwärts 36722. Pharmakomanie

wenig gebräuchlicher Ausdruck für - Arzneimittelsucht, -mißbrauch,
Toxikomanie.

 Suchindex zurück vorwärts 36723. Pharmakon

Arzneistoff; zu Heilzwecken verwendete Substanz; vgl. Arzneimittel.

 Suchindex zurück vorwärts 36724. pharmakophore Gruppe

die die pharmakol. Wirkung bestimmende (therpogene) chem. Gruppierung
im Arzneistoffmolekül.

 Suchindex zurück vorwärts 36725. Pharmakopöe

- Arzneibuch.

 Suchindex zurück vorwärts 36726. Pharmakopsychiatrie

Arbeitsrichtung der Psychiatrie, befaßt mit den biochem. u.
neurophysiologischen Grundlagen der Psychopharmaka-Wirkung.

 Suchindex zurück vorwärts 36727. Pharmakopsychose

durch psychotrope Pharmaka (Halluzinogene, i.w.S. auch Alkohol,
Suchtstoffe, gewerbl. Gifte etc.) hervorgerufene exogene Psychose.

 Suchindex zurück vorwärts 36728. Pharmakoszintigraphie

szintigraph. Funktionsdiagnostik nach Gabe geeigneter Pharmaka.

 Suchindex zurück vorwärts 36729. Pharmakotherapie

Krankenbehandlung mit Arzneimitteln.

 Suchindex zurück vorwärts 36730. Pharmazeut

Apotheker; Absolvent eines Pharmaziestudiums, der sich mit der
Herstellung u. Prüfung von Arzneimitteln befaßt.

 Suchindex zurück vorwärts 36731. pharmazeutisch

die - Pharmazie betreffend.

 Suchindex zurück vorwärts 36732. Pharmazie, Pharmazeutik

die dem Apothekerberuf zugrundeliegende Wissenschaft von den
Arzneimitteln u. ihrer Herstellung; als Studienfach unterteilbar in
pharmazeut. Biologie u. Chemie, Arzneiformen- u. -wirkungslehre.

 Suchindex zurück vorwärts 36733. pharyngeal(is)

(latein.) den Schlund (Pharynx) betreffend.

 Suchindex zurück vorwärts 36734. Pharyngektomie

operative (Teil-)Entfernung der Rachenwand, v.a. bei bösartigen Tumoren.

 Suchindex zurück vorwärts 36735. pharyngeus, pharyngicus

(latein.) den Schlund (Pharynx) betreffend.

 Suchindex zurück vorwärts 36736. Pharyngismus

- Schlundkrampf.

 Suchindex zurück vorwärts 36737. Pharyngitis

Entzündung der Rachenschleimhaut; als akuter Katarrh meist
Teilerscheinung einer akuten Infektionskrankheit, diffus oder auf
Seitenstränge oder Nasenrachen beschränkt (s.a. Angina), evtl. mit
eitrigem, oft zähem Schleim; s.a. Pharynxphlegmone; chronisch als Ph.
atrophicans et sicca (Austrocknung der Schleimhaut, Verlust der
Schleimdrüsen u. des lymphoiden Gewebes, z.T. zähe Schleimfäden u. Borken),
Ph. sicca (bei Rauchern, Staubarbeitern etc.) oder als Ph. simplex (Ph.
hypertrophicans; v.a. bei , oft über Jahre dauernd; ödematöse
Auflockerung u. diffuse oder streifig-fleckige Rötung, Hypertrophie der
Schleimdrüsen, Schluck- sowie Räusperzwang).

 Suchindex zurück vorwärts 36738. Pharyngokonjunktivalfieber

akute Erkrankung (meist Tröpfchen-, aber auch Schwimmbadinfektion) durch
versch. Adenoviren; nach Inkubation von 3-4 Tagen plötzliches Fieber,
Pharyngitis, follikuläre Konjunktivitis (meist bds.; serös oder mukös);
evtl. My- u. Arthralgien, Kopfschmerzen, Halslymphknotenschwellung.

 Suchindex zurück vorwärts 36739. Pharyngomykose

Pilzbefall der Rachenschleimhaut, v.a. durch Candida albicans (Soor),
Actinomyces israelii, Nocardia asteroides.

 Suchindex zurück vorwärts 36740. Pharyngoplastik

sprachverbessernder plastischchirurgischer Eingriff nach operativem
Verschluß einer Gaumenspalte.

 Suchindex zurück vorwärts 36741. Pharyngoplegie

Schlundlähmung ( - Schlucklähmung).

 Suchindex zurück vorwärts 36742. Pharyngospasmus

- Schlundkrampf.

 Suchindex zurück vorwärts 36743. Pharyngotomie

op. Eröffnung des Rachens (nach Durchtrennung der bedeckenden Weichteile),
v.a. bei bösartigen Tumoren.

 Suchindex zurück vorwärts 36744. Pharynx (PNA)

der Rachen oder Schlund als gemeinsamer Abschnitt der Luft- u.
Speisewege, s.a. Abb.; an die Schädelbasis angehefteter
Muskel-Schleimhaut-Schlauch, in Höhe des Ringknorpels in die Speiseröhre
übergehend; seine Lichtung ( - Cavitas pharyngis) steht in offener
Verbindung zu Nasen-, Mundhöhle u. Kehlkopf; unterteilt in Pars nasalis,
oralis u. laryngea (= Epi-, Meso- bzw. Hypopharynx); s.a. Rachen...,
Pharyngo... Abb. R3A

 Suchindex zurück vorwärts 36745. Pharynxkarzinom

Plattenepithel-Ca., vorw. bei (31) im 6.-7. Lebensjahrzehnt; i.w.S.
auch das Übergangszellkarzinom u. das - Lymphoepitheliom Schmincke-Regaud,
als Präkanzerose das - Plummer*-Vinson* Syndrom.

 Suchindex zurück vorwärts 36746. Pharynxphlegmone

von den Tonsillen u. durch den Musculus constrictor in das
parapharyngeale Gewebe fortschreitende phlegmonöse Entzündung mit rapider
Ausbreitung Schüttelfröste, sept. Temperaturen, Bild des
Peritonsillarabszesses, bei aufsteigendem Prozeß Kopfschmerzen,
Lidschwellung, Protrusio bulbi, bei absteigendem Gefahr der Mediastinitis.

 Suchindex zurück vorwärts 36747. Pharynxstimme

s.u. Ösophagusstimme.

 Suchindex zurück vorwärts 36748. Pharynxtonsille

- Tonsilla pharyngea.

 Suchindex zurück vorwärts 36749. Phase

Abschnitt innerhalb einer stetigen Entwicklung, durch bestimmte Merkmale
einheitlich definierter Entwicklungsstand, Erscheinungsform,
Erkrankungsepisode etc.

Fgb: genet
s.u. Zellzyklus.

Fgb: physiol, kard
- Refraktär-Ph., - vulnerable Ph.

Fgb: psych
s.u. Phasenschema.

Fgb: anästh
- Narkosephasen.

Fgb: pharm
in 3 Phasen eingeteilter Entwicklungsgang vor Einführung eines neuen
Arzneimittels; s.u. Arzneimittelprüfung.

Fgb: physik
der veränderl. Winkel in der Sinus-Darstellung einer Größe, z.B. die Ph.
eines Wechselstroms.

Fgb: chem
Zustandsform von Stoffen (fest, flüssig, gasförmig), z.B. in einem
dispersen System (innere Ph. = disperse Ph., äußere Ph. = Dispergens bzw.
Emulgator).

Fgb: bakt
z.B. bei - Salmonellen die typen- u. die gruppenspezif. Ph. (= spezif.
bzw. unspezif. Ph. = Ph. 1 bzw. 2 des H-Antigens), im Kauffmann*-White*
Schema durch Kleinbuchstaben bzw. durch arab. Ziffern oder Kombinationen
von Kleinbuchstaben bezeichnet; s.a. Phasenwechsel.


Suchindex zurück vorwärts 36750. Phasenanalyse

Fgb: röntg
zur Auswertung des Elektrokymogramms zeichnerisches Verbinden der
synchronen Punkte zu sog. Isophasen, um nicht-pulsationsbedingte
Bewegungen zu eliminieren.

 Suchindex zurück vorwärts 36751. Phasengleichheit

s.u. Phasenverschiebung.

 Suchindex zurück vorwärts 36752. Phasenkontrastmikroskopie

(F. Zernike 1935) Verfahren, bei dem die sehr geringen Phasenänderungen,
die das Licht bei Durchtritt durch das Objekt erfährt, sichtbar gemacht
werden, indem das nichtgebeugte (direkte) Licht gegenüber dem gebeugten
durch eine Phasenplatte (z.B. Glas mit ringförmiger Ätzung) in der Phase
verschoben u. geschwächt wird. -- Auch in Kombination mit
Fluoreszenzmikroskopie.

 Suchindex zurück vorwärts 36753. Phasenschema der Psychoanalyse

(S. Freud) die kindl. Entwicklungsphasen u. ihre Verbindungen zu
Charaktereigenschaften des Erwachsenen orale Phase (1. Lebensjahr; Mund
u. Lippen sind die dominierenden Lustzonen) verbunden mit Besitzstreben,
kaptativem Verhalten, Neid, auch kannibalist. Trieben, Aggressionen,
ersten Schuldgefühlen; 1. u. 2. anale Phase (2. bis 3. Lj.;
gekennzeichnet durch bes. Vergnügen am Entleeren oder Zurückhalten des
Stuhls) Sammeltrieb, Geiz, Pedanterie, Geldgier; phall. Stadium (Penis
erogen, Rivalität mit gleichgeschlechtl. Elternteil, Kastrationskomplex)
Kühnheit bis Waghalsigkeit, Entschlossenheit, Festigkeit; Latenzperiode
(Schulalter bis Pubertät).

 Suchindex zurück vorwärts 36754. Phasenverschiebung

Fgb: neur
im EEG bei simultaner Ableitung von verschied. Hirnregionen zeitl.
Unterschiede im Auftreten einer best. Potentialschwankung. Ergibt --
ebenso wie Phasengleichgewicht (Homophase) u. Phasenumkehr (Antiphase)
-- Hinweise auf Entstehungsort u. Ausbreitung der Wellen.

 Suchindex zurück vorwärts 36755. Phasenwechsel

Fgb: bakt
bei Salmonellen der Wechsel zwischen typen- u. gruppenspezif. - Phase,
wobei Spontanmutation u. Rückmutation mit gleicher stammspezif.
Mutationsrate erfolgen.

 Suchindex zurück vorwärts 36756. Phaseolus vulgaris; Phasin

s.u. Bohnengift.

 Suchindex zurück vorwärts 36757. phasisch

in Phasen ablaufend, eine Phase betreffend.

 Suchindex zurück vorwärts 36758. Phatno...

Wortteil Zahnalveole.

 Suchindex zurück vorwärts 36759. PHC-Syndrom

- Böök* Syndrom (mit Prämolarenunterzahl, Hyperhidrosis, Canities
praematura).

 Suchindex zurück vorwärts 36760. Phe

- Phenylalanin.

 Suchindex zurück vorwärts 36761. Phemister* Operation

bei verzögerter Kallusbildung oder Pseudarthrose subperiostales Anlegen
oder Einlegen eines Knochenspans (Beilegespan, Ph.* Span), evtl. mit
Marknagelung.

 Suchindex zurück vorwärts 36762. Phen...

Fgb: chem
Präfix bei Phenyl- u. Benzolderivaten.

 Suchindex zurück vorwärts 36763. Phenacetin, Phenazetin

(Duisberg u. Hinsberg 1887) p-Äthoxyacetanilid; Antipyretikum u.
Analgetikum; seit 15. 4. 1986 in der BRD wegen starker Nebenwirkungen
nicht mehr zulässig. -- Das neben dem Hauptmetaboliten
N-Acetyl-p-aminophenol (Exkretion als Glucuronid oder Sulfat) gering
vorkommende p-Äthoxyanilin oder p-Phenetidin bewirkt beim Säugling
(Enzymmuster noch nicht voll ausgebildet) Met-Hb-, Verdoglobin-S- ( -
Sulfhämoglobin), Heinz*-Körper-Bildung u. Anämie; bei einmaligem Abusus im
allg. nur Kopfschmerzen, Schwindel, Müdigkeit, Parästhesien,
Bewußtseinstrübungen, bei chron. Vergiftung in Kombination mit anderen
Analgetika (z.B. Acetylsalicylsäure) interstitielle Nephritis (Ph.-Niere,
besser - Analgetikaniere), ferner ZNS-Störung (Tremor, Nervosität,
Schlaflosigkeit, Abnahme der Merkfähigkeit etc.).

 Suchindex zurück vorwärts 36764. Phenanthren

aromat. Kohlenwasserstoff im Steinkohlenteer; Grundgerüst natürlicher u.
synthet. Wirkstoffe.

 Suchindex zurück vorwärts 36765. Phenazon

- Phenyldimethylpyrazolon.

 Suchindex zurück vorwärts 36766. Phenobarbital

Acidum phenylaethylbarbituricum; Schlafmittel der Barbiturat-Gruppe; gilt
als Promoter der - Karzinogenese.

 Suchindex zurück vorwärts 36767. Phenol

- Phenolum.

 Suchindex zurück vorwärts 36768. Phenole

Gruppenbez. für aromat. Hydroxylverbindungen (Phenol, Resorcin,
Brenzcatechin, Pyrogallol, Kresole etc.), die z.T. zellschädigend wirken
u. Protoplasmagifte sind ( - Karbolismus); z.B. Chlorkresol wird bei
tumorbedingten Schmerzen zur Neurolyse im Wirbelsäulenbereich eingesetzt.

 Suchindex zurück vorwärts 36769. Phenol(oxid)ase

- Diphenol-oxidase.

 Suchindex zurück vorwärts 36770. Phenolphthalein

ein Phthalein-Derivat; Anw. therap als Laxans (Peristaltikanregung
nach ca. 5-6 Std.; evtl. Nebenwirkungen Hauteruptionen, Nierenreizung),
chem als Indikator (1%ig) in der Alkalimetrie (bei pH 8,2 farblos,
bei 9,0 tiefrot, ab 9,8 rotviolett), labor zum Blutnachweis ( - Boas*
Probe).

 Suchindex zurück vorwärts 36771. Phenolrot

- Phenolsulfonphthalein.

 Suchindex zurück vorwärts 36772. Phenolrot-Clearance

Nierenfunktionsprobe durch i.v. Inj. von 6 mg Ph.; Ausscheidung von 30%
innerhalb 15 Min. bedeutet (tubuläre) Funktionseinschränkung.

 Suchindex zurück vorwärts 36773. Phenolsulfo(n)phthalein (PSP)

das dem - Phenolphthalein analoge Phenolrot; Anw. klin zur -
Phenolrot-Clearance u. Prüfung der Tubendurchgängigkeit, chem (0,
04%ig) als pH-Indikator (gelb = pH 6,4; rot = pH 8,2); heute obsolet.

 Suchindex zurück vorwärts 36774. Phenol(um cristallisatum)

(auch: Acidum phenolicum, Monohydroxybenzol, Karbolsäure)
stark ätzendes, strukturell einem Alkohol ähnelndes Hydroxylderivat des
Benzols (C6H5OH). Grundstoff für zahlreiche aromat. Stoffklassen; Anw.
mediz in Lsg. zur Desinfektion, Konservierung, Gefäßverödung,
histol in Färbelösungen u. als Aufhellungsmittel; MAK 5 ml/m3 = ppm
bzw. 19 mg/m3; vgl. Phenole.

 Suchindex zurück vorwärts 36775. Phenolvergiftung

- Karbolismus.

 Suchindex zurück vorwärts 36776. Phen(o)thiazin

das Dibenzo-p-thiazin ( - Formel). Therap. Anw. als Anthelminthikum
(Askariden).

 Suchindex zurück vorwärts 36777. Phenothiazine

Phenothiazin-Derivate (unterschieden als aliphatische, Piperidin- u.
Piperazin-Gruppe, z.B. Chlorpromazin bzw. Mepazin bzw. Perphenazin), die
als Neuroleptika, Antihistaminika, Antiemetika u. Sedativa therapeutische
Anw. finden.

 Suchindex zurück vorwärts 36778. Phenoxy...

die chem. Gruppierung C6H5-O-.

 Suchindex zurück vorwärts 36779. Phenoxybenzamin

N-(2-Phenoxy-isopropyl)-N-ß-chloräthyl-benzylamin; adrenerg.
-Rezeptorenblocker, Vasodilatans u. Antihypertonikum.

 Suchindex zurück vorwärts 36780. Phenoxymethylpenicillin (WHO)

- Penicillin V.

 Suchindex zurück vorwärts 36781. Phentanyl

- Fentanylum.

 Suchindex zurück vorwärts 36782. Phentolamin

ein Imidazolin-Derivat; Sympathikolytikum, -Rezeptorenblocker
(s.a. RegitinR-Test).

 Suchindex zurück vorwärts 36783. Phenyl-

der Benzolrest C6H5-.

 Suchindex zurück vorwärts 36784. Phenylalanin (Phe, F)

-Amino-ß-phenyl-propionsäure; essentielle Aminosäure (tägl.
Mindestbedarf 1-2 g der l-Form; zu ca. 75% durch Tyrosin ersetzbar). Vork.
in freier Form (ca. 10 mgl Plasma, 13 mg24-Std.-Harn) u. in Proteinen,
metabol. Abbau zu Oxalessigsäure u. Acetyl-CoA (Homogentisinsäure als
Zwischenprodukt); bei - Phenylketonurie erhöhte Werte in
Körperflüssigkeiten u. Harnexkretion von Phenylbrenztraubensäure.

 Suchindex zurück vorwärts 36785. Phenylalaninase, Phenylalanin-4-hydroxylase

Oxidoreductase (Leber) mit Reaktion l-Phenylalanin + Tetrahydropteridin +
O2 - - l-Tyrosin + Dihydropteridin + H2O. Genet. Defekt führt zur -
Phenylketonurie.

 Suchindex zurück vorwärts 36786. Phenylbrenztraubensäure

(auch: Acidum phenylpyruvicum)
Intermediärprodukt des - Phenylalanins; bei - Phenylketonurie im Harn
angereichert; Nachweis mit FeCl3-Lsg. (violett).

 Suchindex zurück vorwärts 36787. Phenylbutazon

4-n-Butyl-1,2-diphenyl-pyrazolidin-3,5-dion; nichtsteroidales -
Antirheumatikum mit analgetischer Wirkung, Antiphlogistikum; mögliche
Nebenwirkungen Magen-Darm-Störungen (Ulkusgefahr), Knochenmarksschäden
(Agranulozytose); Natriumretention (Ödeme), vermehrte
Harnsäure-Ausscheidung u. dadurch Gefahr der Konkrementbildung.

 Suchindex zurück vorwärts 36788. Phenyldimethylpyrazolon

(auch: Phenazon)
1-Phenyl2,3-dimethyl-5-pyrazolon; Antipyretikum u. Analgetikum (auch als
Salicylat).

 Suchindex zurück vorwärts 36789. Phenylephrin

1-(3'-Hydroxy-phenyl)-2-methyl-aminoäthanol; Sympathikomimetikum (Anw.
bei Hypotonie, als Vasokonstringens in Augen- u. Nasentropfen).

 Suchindex zurück vorwärts 36790. Phenylessigsäure

C6H5-CH2-COOH; Vork. in ätherischen Ölen u. als Intermediärprodukt im
Eiweißstoffwechsel; Anw. als Wuchsstoff bei der Penicillin-Biosynthese.

 Suchindex zurück vorwärts 36791. Phenylhydrazin

C6H5-NH-NH2-COOH; starkes Reduktionsmittel; hochtoxisches Blutgift
durch Bildung von Met-Hb (hämolyt. Anämie; danach starke reaktive
Retikulozytose); entsteht im Organismus als Metabolit des Anilins.

 Suchindex zurück vorwärts 36792. Phenyl(keton)urie (PKU)

(auch: Brenztraubensäureschwachsinn, Oligophrenia phenylpyruvica, Fölling* Syndrom)
(1934) autosomal-rezessiv erbliches Stoffwechselleiden (Störung der
Oxidation von Phenylalanin zu Tyrosin durch einen Enzymdefekt der -
Phenylalanin-4-hydroxylase), das unbehandelt zu geistiger Behinderung,
verzögerter körperl. Entwicklung u. neurol. Symptomen (Krampfanfälle)
führt. Bei Frühdiagnose (Eisenchloridprobe u. Guthrie* Test) ist bei
strenger phenylalaninarmer Diät eine weitgehend normale Entwicklung
möglich. Kinder von Müttern mit P. werden häufig mit Zerebralschäden,
Mikrozephalie, Gesichtsfehlbildungen u. Herzfehlern geboren.

 Suchindex zurück vorwärts 36793. Phenylpyruvat

Salz der - Phenylbrenztraubensäure.

 Suchindex zurück vorwärts 36794. Phenylthioharnstoff

- PTC.

 Suchindex zurück vorwärts 36795. Phenylurie

- Phenylketonurie.

 Suchindex zurück vorwärts 36796. Phenytoin

(auch: Diphenylhydantoin)
Antiepileptikum mit antikonvulsiver u. schwach narkot. Wirkung.

 Suchindex zurück vorwärts 36797. Pherase

Enzym, das eine Gruppenübertragung katalysiert; z.B. Methyl-,
Glucosyl-transferase.

 Suchindex zurück vorwärts 36798. Pherogramm

- Elektropherogramm.

 Suchindex zurück vorwärts 36799. Pheromone

Drüsenabsonderungsstoffe, die von Rezeptoren anderer Individuen der
gleichen Spezies aufgenommen werden u. z.B. als Erkennungsstoffe bzw.
Sexuallockstoffe dienen.

 Suchindex zurück vorwärts 36800. PHI

Phosphohexose-isomerase ( - Glucosephosphatisomerase).

 Suchindex zurück vorwärts 36801. Phialide

Fgb: mykol
Konidien-bildende Zelle (bzw. der Konidienträger).

 Suchindex zurück vorwärts 36802. Phialophora

Fgb: mykol
Gattung der Dematiaceae [Fungi imperfecti], mit ampullenförmigen
Sporenbehältern; Erreger von - Chromomykose (v.a. Ph. verrucosa, pedrosoi,
compactum) u. Maduramykose (Ph. = Torula janselmei).

 Suchindex zurück vorwärts 36803. -phil

Suffix liebend, bevorzugend.

 Suchindex zurück vorwärts 36804. Philadelphia-Chromosom (Ph1)

(1958) Deletion des Chromosoms 22, wobei das Bruchstück meist auf dem
Chromosom 9 (Translokation) nachzuweisen ist; häufig bei chronischer
myeloischer Leukämie.

 Suchindex zurück vorwärts 36805. Philaemon

Landblutegel [Gnathobdellida], blutsaugender Ektoparasit des Menschen in
Australien.

 Suchindex zurück vorwärts 36806. Philobat

enge zwischenmenschliche Beziehungen meidende Person.

 Suchindex zurück vorwärts 36807. Philometridae

Fgb: helminth
- Nematoden-Familie, darunter Dracunculus medinensis.

 Suchindex zurück vorwärts 36808. Philtrum

die mediane Rinne der Oberlippe.

PPhiltrum chirurgicum
die mediane Oberlippenportion bei doppelseitiger Lippenspalte.

 Suchindex zurück vorwärts 36809. Phimose

(auch: Capistratio)
Verengung der Penisvorhaut, so daß diese nicht über die Glans
zurückgestreift werden kann; sehr selten angeboren (mit hochgrad. Stenose),
häufiger nach Trauma (z.B. zu früher Lösungsversuch) oder Entzündung
(Balanitis, Phimosis diabetica, Balanoposthitis adhaesiva vetulorum =
Alters-Ph.) mit narbiger Schrumpfung des Präputialringes (ähnl. durch
Sklerodermie, Lichen sclerosus, Kraurosis penis). Ferner die physiol. Ph.
bei ca. 2% der Neugeb. durch Verklebtbleiben des inneren Vorhautblattes
mit der Glans. -- Mögl. Miktions- u. Erektionshindernis; als
Komplikationen Paraphimose, Balanitis, Präputialsteine, Peniskarzinom
(infolge Smegma-Retention). Therapie operativ durch Zirkumzision.

 Suchindex zurück vorwärts 36810. PHLA

post-Heparin-lipolytische Aktivität; von Heparin aus der Gefäßwand
freigesetzte Enzyme, die zu Veränderungen des Lipid- u.
Lipoproteinspektrums im Plasma führen (z.B. die Lipoproteinlipase, hepat.
Triglyceridlipase etc.).

 Suchindex zurück vorwärts 36811. phleb...

Wortteil Vene(n); s.a. phlebo..., ven(o)...

 Suchindex zurück vorwärts 36812. Phlebalgie

Venen-, Varizenschmerz (s.u. phlebogen).

 Suchindex zurück vorwärts 36813. Phlebalgie, Phlebalgia ischiadica

Ischiassyndrom infolge Phlebektasie der Ischiadikus-Begleitvenen.

 Suchindex zurück vorwärts 36814. Phlebektasie

(auch: Venektasie)
gleichmäßig-diffuse (zylindr.) Erweiterung oder Weitstellung von Venen
(im Gegensatz zur Varize ohne Schlängelung u. gröberen Wandumbau).

 Suchindex zurück vorwärts 36815. Phlebektasie laryngea Mackenzie

Ph. an Stimmbändern bei chron. Laryngitis.

 Suchindex zurück vorwärts 36816. Phlebektasie venae spermaticae

- Varikozele.

 Suchindex zurück vorwärts 36817. Phlebektomie

(auch: Venektomie)
(Teil-)Resektion einer Vene (z.B. bei Thrombose, Varikose); s.a.
Phlebothrombektomie.

 Suchindex zurück vorwärts 36818. Phlebexhairese

extra- oder intraluminäre Exhairese varikös veränderter Venen; s.a.
Venenstripping.

 Suchindex zurück vorwärts 36819. Phlebitis

Entzündung eines venösen Gefäßes mit Beteiligung nur einzelner (als Endo-,
Meso-, Peri-Ph.) oder aller Wandschichten (= Pan-Ph.); ausgehend vom
Lumen (z.B. infizierter Thrombus) oder von außen her (Trauma,
fortschreitende Entzündung, hämatogen von Lymphangitis, eitriger
Tonsillitis, Otitis, Endometritis etc.), ferner allerg.-hyperergisch.
Häufig als Ph. varicosa (v.a. untere Extremität) (= Varikophlebitis), oft
rezidivierend. Symptome örtl. Schmerz, evtl. Rötung, Stauung, Ödem,
Thrombosierung ( - Phlebothrombose, Thrombophlebitis, Varikophlebitis),
evtl. Wandfibrose u. Lumeneinengung.

 Suchindex zurück vorwärts 36820. Phlebitis filiformis

- Mondor* Krankheit, Eisendrahtphlebitis.

 Suchindex zurück vorwärts 36821. Phlebitis migrans

schubweise verlaufende, oberflächliche Phlebitis mit zeitlich
verzögertem Befall benachbarter Venenabschnitte.

 Suchindex zurück vorwärts 36822. Phlebitis, oberflächlich

Entzündung epifaszial gelegener Venen, vor allem in den Extremitäten; die
typische (Thrombo-)Phlebitis im engeren Sinne.

 Suchindex zurück vorwärts 36823. Phlebitis portalis

- Pylephlebitis.

 Suchindex zurück vorwärts 36824. Phlebitis saltans

zeitlich aufeinanderfolgende, oberflächliche Phlebitiden mit
Manifestation an verschiedenen Stellen der gleichen Extremität oder an
verschiedenen Extremitäten. Vorkommen idiopathisch, paraneoplastisch,
parainfektiös; bei - Endangiitis obliterans als Frühzeichen, teilweise
als Erstmanifestation noch vor Auftreten der arteriellen Verschlüsse.

 Suchindex zurück vorwärts 36825. Phlebitis, tiefe

veraltete Bezeichnung für tiefe - Venenthrombose, also eine Erkrankung
der tiefen, subfaszialen Leitvenen; sollte wegen Verwechslungsmöglichkeit
mit der klinisch weit weniger wichtigen, meist harmlosen -
oberflächlichen Phlebitis nicht mehr benutzt werden.

 Suchindex zurück vorwärts 36826. Phlebodynamometrie

blutige Druckmessung meist an einer Fußrückenvene unter Belastung (z.B.
durch Zehenstände) als Funktionsprüfung der venösen Drainagekapazität,
v.a. zur Beurteilung postthrombotischer Syndrome. Wesentlichster Meßwert
ist die Druckabschöpfung bei Belastung (DELTAp), die bei Zehenständen
mindestens 40 mmHg betragen sollte.

 Suchindex zurück vorwärts 36827. Phleboendoskopie

- Venoskopie.

 Suchindex zurück vorwärts 36828. Phlebofibrose

- Phlebosklerose.

 Suchindex zurück vorwärts 36829. phlebogen

von Venen ausgehend; z.B. ph. Schmerzen (Krampfaderschmerzen bei
langsamem Gehen oder längerem Stehen, auch als - Phlebalgia ischiadica).

 Suchindex zurück vorwärts 36830. Phlebographie

(auch: Venographie)

Fgb: röntg
Darstellung (Bildserie) venöser Gefäße nach Inj. eines wasserlösl.
Kontrastmittels in die Venen (= direkte Ph.) oder aber in die zugehörige
Arterie (mit Darstg. der venösen Phase) oder in den Markraum eines
Knochens im Abflußgebiet (gleichzeitig Medullographie). Als Sonderform
z.B. die lienoportale ( - Splenoportographie).

 Suchindex zurück vorwärts 36831. Phlebolith

Venenstein, verkalkter bis verknöcherter Thrombus; häufiger
Röntgen-Zufallsbefund ohne Krankheitswert.

 Suchindex zurück vorwärts 36832. Phlebologie

Lehre von den Venen.

 Suchindex zurück vorwärts 36833. Phlebomanometrie

blutige Messung des - Venendrucks (z.B. des zentralen Venendrucks); s.a.
Phlebodynamometrie.

 Suchindex zurück vorwärts 36834. Phlebopathie

- Venopathie.

 Suchindex zurück vorwärts 36835. Phleborrhexis

(auch: Venenruptur)
Einriß bis Zerreißung der Venenwand.

 Suchindex zurück vorwärts 36836. Phlebosklerose

bindegewebige Sklerosierung der Venenwand (meist mit Phlebektasie). Als
künstliche (therapeutische) Ph. die nach Varizenverödung.

 Suchindex zurück vorwärts 36837. Phleboskopie

Fgb: röntg
Phlebographie unter Durchleuchtungskontrolle.

Fgb: angiol
- Venoskopie.

 Suchindex zurück vorwärts 36838. Phlebothrombektomie

op. Thrombenentfernung aus tiefen Venen nach Phlebotomie, als direkte Ph.
am Ort der Thrombose, als indirekte am Ort der Wahl (z.B. Inguinalregion)
mit Ringstripper oder Ballonkatheter. Bei wandadhärenten u. in
Organisation begriffenen Thromben als Endothrombektomie (einschl.
Gefäßintima).

 Suchindex zurück vorwärts 36839. Phlebothrombose

Thrombosierung der Venenlichtung ohne wesentl. entzündliche
Wandveränderung; oft als tiefe Ph. bei Beinvenen (s.a. Venenthrombose,
tiefe; im Ggs. zur oberflächl. Thrombophlebitis).

 Suchindex zurück vorwärts 36840. Phlebotomie

- Venae sectio.

 Suchindex zurück vorwärts 36841. Phlebotomus

(sub)trop. Kleinmücken-Gattung [Psychodidae]; Larven in feuchten Böden
mit organ. Material; nachts blutsaugend, tagsüber an schattigen Plätzen,
auch in Häusern; Überträger von - Pappataci-Fieber (Phlebotomusfieber),
Bartonellosis, Leishmaniasen.

 Suchindex zurück vorwärts 36842. Phlegma

Fgb: psych
langsames, aber zähes Temperament. -- histor Schleim als einer der
4 klassischen Körpersäfte.

 Suchindex zurück vorwärts 36843. Phlegmasia

(Hippokrates) - Entzündung, Fieber.

 Suchindex zurück vorwärts 36844. Phlegmasia alba dolens

(auch: Leukophlegmasie)
Iliofemoralvenenthrombose im Wochenbett als Ph. puerperalis (Metastasis
lactis), seltener nach Infektionskrankheiten; mit Lymphangitis u. später
Thrombosierung (Schwellung u. wachsart. Blässe des Beines, schmerzhafte
Bewegungshemmung, subfebrile Temp.).

 Suchindex zurück vorwärts 36845. Phlegmasia caerulea dolens, Ph. coerulea dolens

vorw. im 3.-5. Lebensjahrzehnt auftretende akute massive Venenokklusion
(d.h. Massenthrombose aller Venen) eines Beines, mit dramat. Beginn
(reißende Schmerzen, dunkelzyanot. Verfärbung), später erhebl. Ödembildung
u. hypovoläm. (Tourniquet-)Schock, häufig feuchte Gangrän (arterieller
Teilverschluß durch Kompression von außen, Puls meist nachweisbar).

 Suchindex zurück vorwärts 36846. Phlegmone

sich diffus in den Gewebsspalten ausbreitende -- u. dadurch oft schwer
abgrenzbare -- eitrige Zellgewebsentzündung durch Staphylo-, v.a. aber
Streptokokken, anfangs oft serös, später eitrig-nekrotisierend (=
phlegmonöse Entzündung i.e.S.); Ausbreitung v.a. subkutan, -faszial,
intramuskulär, z.B. periösophageal, mediastinal, retroperitoneal,
-pharyngeal, perimandibulär, -tonsillär, -renal, -vesikal, -anorektal ( -
Periproktitis), retromammär, subpektoral.

 Suchindex zurück vorwärts 36847. phlogisticus, phlogistisch

entzündlich.

 Suchindex zurück vorwärts 36848. Phlogistika

(auch: Phlogistica)

Fgb: toxik
entzündungserregende (phlogogene) Stoffe, Noxen, Toxine etc.

 Suchindex zurück vorwärts 36849. Phlorizin

Glucosid in der Rinde von Obstbäumen.

 Suchindex zurück vorwärts 36850. Phlorizindiabetes

tierexperimentell durch Phlorizin erzeugter Diabetes durch Hemmung des
Phosphorylierungsprozesses bei der tubulären Glucoserückresorption
(Glucosurie bei normalen Blutzuckerwerten).

 Suchindex zurück vorwärts 36851. Phloroglucin

1,3,5-Trihydroxybenzol; aromat. Phenol in zahlreichen
Pflanzeninhaltsstoffen; Reagens auf freie Salzsäure im Magensaft
(Günzburg* Probe), Pentosen im Harn (Bial* u. Tollens* Probe), Lignin
u.a.m.

 Suchindex zurück vorwärts 36852. Phlyktäne

Fgb: ophth
kleines rundliches Infiltrat in der Konjunktiva, meist nahe dem
Hornhautrand, evtl. in die Sklera einwandernd (Wander-Ph. = Keratitis
fascicularis); v.a. bei Conjunctivitis scrofulosa u. Keratoconjunctivitis
phlyctaenularis.

 Suchindex zurück vorwärts 36853. pH-Meter

s.u. pH.

 Suchindex zurück vorwärts 36854. -phob

Suffix fürchtend, vermeidend.

 Suchindex zurück vorwärts 36855. Phobie

abnorme, sich entgegen besserer Einsicht zwanghaft aufdrängende Angst,
wobei der Betroffene versucht, die gefürchtete Situation u. ähnliches zu
meiden. Neben den übersteigerten alltägl. Ängsten vor Einsamkeit,
Krankheit, Tod etc. i.e.S. die spez. Phobien wie - Klaustro-,
Karzinophobie etc.

 Suchindex zurück vorwärts 36856. Phobophobie

Angsterwartung, Angst vor dem Eintreten eines Angstanfalls ( - Phobie).

 Suchindex zurück vorwärts 36857. Phokomelie

Robbengliedrigkeit, durch rudimentäre Entwicklung der langen
Röhrenknochen bedingte Defektfehlbildung der Extremitäten mit rel. normal
ausgebildeten Händen bzw. Füßen; z.B. bei Thalidomid-Embryopathie,
SC-Syndrom.

 Suchindex zurück vorwärts 36858. phon...

Wortteil - Schall, Ton, Stimme; s.a. Phono...

 Suchindex zurück vorwärts 36859. Phon

dimensionslose Einheit der Lautstärke. International ersetzt durch den
A-Schalldruckpegel in - Dezibel; Einheit subjektiver
Lautstärkeempfindung.

 Suchindex zurück vorwärts 36860. Phonasthenie

(auch: Amblyophonie)
Stimmschwäche als Oberbegriff für hypo- u. hyperkinet. Dysphonie nach
Überbelastung (v.a. bei Sprechberufen), bei nicht ausgeheilter
Kehlkopferkr., Neurasthenie etc.

 Suchindex zurück vorwärts 36861. Phonation

Bildung des Primärtones im Kehlkopf (durch Respirationsluft u.
Phonationsbewegung der Stimmbänder); i.w.S. der Gesamtvorgang, der zur -
Stimme u. - Sprache führt.

 Suchindex zurück vorwärts 36862. Phonationsstörung

- Dysphonie.

 Suchindex zurück vorwärts 36863. Phonem

Sprachlaut als kleinste phonolog. Einheit.

Fgb: psych
- Stimmenhören.

 Suchindex zurück vorwärts 36864. Phonendoskop

spezieller Hörschlauch zur Auskultation der Lautbildung.
Membranstethoskop mit veränderl. Resonanzraum.

 Suchindex zurück vorwärts 36865. Phonentallaxis

Vertauschen von Vokalen u. Diphthongen als Sprachstörung.

 Suchindex zurück vorwärts 36866. Phonetik

Lehre von der Laut- u. Stimmbildung.

 Suchindex zurück vorwärts 36867. Phoniatrie

Stimm- u. Sprachheilkunde; vgl. Logopädie, Sprachübungsbehandlung.

 Suchindex zurück vorwärts 36868. -phonie

Wortteil Stimme, Klang.

 Suchindex zurück vorwärts 36869. Phonieren

- Phonation; i.e.S. die in hoher Tonlage während der Spiegeluntersuchung
des Kehlkopfes.

 Suchindex zurück vorwärts 36870. phonisch

die Stimme betreffend.

 Suchindex zurück vorwärts 36871. phonisch Lähmung

- Stimmbandlähmung nur bei Sprechen u. Singen.

 Suchindex zurück vorwärts 36872. phonisch Stimmritzenkrampf

spastische - Dysphonie.

 Suchindex zurück vorwärts 36873. Phonismus

gleichzeitige (synästhetische) Wahrnehmung verschiedener Sinnesreize
(Licht, Tasteindruck, Geruch) als Gesamteindruck des Gehörs, z.B. in Form
einer - Auditio colorata.

 Suchindex zurück vorwärts 36874. phono...

Wortteil Schall, Stimme; s.a. phon...

 Suchindex zurück vorwärts 36875. Phonoangiographie

elektroakust. Schallregistrierung über -- großen -- Blutgefäßen.

 Suchindex zurück vorwärts 36876. Phonogramm

Schallbild über großem Blutgefäß (Phonoangiogramm), Varizen, a.-v.
Fistel, stark durchblutetem Organ, Herz (s.a. Phonokardiographie).

 Suchindex zurück vorwärts 36877. Phonokardiogramm (PKG, PCG)

Aufzeichnung des Herzschalls bei der - Phonokardiographie; v.a. bei
Herzklappenfehlern u. Myokardiopathien.

 Suchindex zurück vorwärts 36878. Phonokardiographie

Aufzeichnung des von einem Mikrophon in elektr. Spannungsänderungen
transformierten Herzschalles; als lineare (amplitudengetreue Darstg. aller
Frequenzen), stethoskopische (nur zum Ohr geleitete Frequenzen),
logarithmische (gehörähnl. Darstellung durch Verstärken hoher u.
Abschwächen tiefer Frequenzen) oder selektive Ph. (belieb.
Frequenzbegrenzung durch variable Filter).

 Suchindex zurück vorwärts 36879. Phonomanie

(griech. phonos = Mord)
zwanghafter Drang, zu töten.

 Suchindex zurück vorwärts 36880. Phonometer

Apparat zur Messung der Lautstärke der Flüstersprache bei Hörprüfung.

 Suchindex zurück vorwärts 36881. Phonophobie

Sprechfurcht der Stotterer.
partielle funktionelle Aphonie, z.B. Unfähigkeit zu singen.
Überempfindlichkeit gegen Geräusche u. laute Stimmen.

 Suchindex zurück vorwärts 36882. Phonopsie

- Auditio colorata.

 Suchindex zurück vorwärts 36883. Phonoskop

Stethoskop mit Verstärkeranlage für Demonstration über Lautsprecher.

 Suchindex zurück vorwärts 36884. -phor

Suffix tragen, Träger, Erzeuger.

 Suchindex zurück vorwärts 36885. Phorbolester

kokarzinogen wirksame Diterpene in pflanzl. Öl (z.B. Crotonöl).

 Suchindex zurück vorwärts 36886. -phorese

Wortteil tragen, Transport.

 Suchindex zurück vorwärts 36887. -phorie

Wortteil Stellung der Augen.

 Suchindex zurück vorwärts 36888. Phorometer

Gerät zur Bestimmung der Sehachsen.

 Suchindex zurück vorwärts 36889. Phoropter

Fgb: ophth
kombin. Gerät für die Bestimmung von Refraktion, Augenstellung u.
-bewegungen, Akkommodationsbreite etc.

 Suchindex zurück vorwärts 36890. Phosgen

COCl2; farbloses, nach faulem Heu riechendes Gas, das bei therm.
Zersetzung von Chloroform, Trichloräthylen u. Tetrachlorkohlenstoff
entsteht; zerfällt mit Wasser zu CO2 u. HCl. Bei akuter Intoxikation (im
1. Weltkrieg als Kampfstoff Grünkreuz) nach mehrstünd. Latenz Lungenödem
(bräunl. Schaum) u. Tod; bei Überleben rel. gute Prognose, jedoch auch
Spättodesfälle; Therapie Ruhe, Wärme, Hexamethylentetramin (hohe Dosen),
Cortison, Herzmittel, O2, Atropin, Bicarbonat, Glucose; MAK 0,1 ml/m3 =
ppm bzw. 0,4 mg/m3.

 Suchindex zurück vorwärts 36891. Phosphagen

- Creatinphosphat.

 Suchindex zurück vorwärts 36892. Phosphat

Salz der Ortho-, Meta- oder Polyphosphorsäuren; i.e.S. ein Metallsalz der
dreibasigen Orthosäure (H3PO4), u. zwar als primäres (Dihydrogen-Ph.),
sek. (Hydrogen-Ph.) oder tert. Ph. (tribas. Ph.); s.a.
Phosphatstoffwechsel . -- Ferner saure u. neutrale Phosphorsäureester,
z.T. als wichtige Bausteine in Nucleinsäuren u. synthet. Wirkstoffen.

 Suchindex zurück vorwärts 36893. Phosphat, aktives; Ph., energiereiches

durch energiereiche - Pyrophosphat- (z.B. in ATP) oder Esterbindungen
gekennzeichnete Stoffe, die bei Hydrolyse stoffwechselerhaltende Energie
liefern; s.a. Creatinphosphat.

 Suchindex zurück vorwärts 36894. Phosphatase(n)

Hydrolasen, die organ. Phosphorsäureester unter Freisetzung von Phosphat
u. Alkohol aufspalten, serol s.u. Phosphatase-System.

alkalische PPhosphatase(n),
in Zellen u. Körperflüssigkeiten (bes. angereichert in Osteoblasten,
Nieren u. Darmepithel) verbreitete Ph.; z.T. aus Mikrosomen stammend; bis
zu 5 Isoenzyme, z.T. von pathogenet. Bedeutung (Auftrennung durch
Polyacrylamidgelelektrophorese). Reaktion (optimal bei pH 8,7;
Mg2eh+-aktiviert) Orthophosphorsäuremonoester + H2O - - H3PO4 +
Alkohol (auch Zucker-A., Phenole, Amine). labor Bestimmung im Serum
(Serumphosphatase) z.B. als optimierte Standardmethode (AP opt.)
photometrisch mit p-Nitrophenylphosphat als Substrat; als pathol. gelten
sowohl reduzierte (s.a. Hypophosphatasie) als auch erhöhte Werte, die
durch Anstieg in Leber (intrahepat. Cholestase, Verschlußikterus), Knochen
(Osteomalazie, Rachitis, Metastasen, Ostitis fibrosa generalisata, O.
deformans, Hyperparathyreoidismus), Nieren (Hypernephrom, diabet.
Glomerulosklerose, akute Tubulusnekrose) oder Darm oder durch vermehrten
Leukozytenzerfall (s.a. Leukozytenphosphatase) bei Leukämie bedingt sein
können (s.a. Hyperphosphatasie). forens AP-Nachweis als Sperma-Indiz
bei Notzucht.

saure PPhosphatase(n),
Ph. mit bis zu 6 Isoenzymen im Plasma sowie weiteren Varianten
(Leukozyten-, Thrombozyten-, Erythrozyten-, Knochen-, Gaucher*- u.
Prostata-SP [in Sperma u. Prostatasekret angereichert]). Spaltet wie AP
(jedoch optimal bei pH 5-6) Orthophosphorsäureester auf u. katalysiert
Transphosphorylierungen. Erhöhte Werte bei Prostatakarzinom, Gaucher*
Syndrom, Osteopathie (zus. mit AP), Thrombozytopenie (mit vermehrtem
Plättchenzerfall), Thrombose u. Embolie (bes. der Lunge); s.a. leukämische
- Retikuloendotheliose.

 Suchindex zurück vorwärts 36895. Phosphatase-System (ACP)

(engl. = acid cell phosphatase)
zum Vaterschaftsausschluß verwendeter - Enzympolymorphismus der sauren
Phosphatase in Erythrozyten (6 Phänotypen, gesteuert von 3 Genen).

 Suchindex zurück vorwärts 36896. Phosphatdiabetes

(auch: Typ Fanconi, Pseudohyperparathyreoidismus)
angeborene, meist X-chromosomal dominant erbl. Stoffwechselstörung des
anorgan. Phosphats mit stark verminderter tubulärer Phosphatrückresorption
u. Hypophosphatämie, Hypokalzämie, verminderter Alkalireserve. Symptomlos
oder als Vitamin-D-resistente Spätrachitis (=
Albright*-Butler*-Bloomberg* Syndrom), mit Minderwuchs u. entsprechenden
Skelettveränderungen. Besserung durch physiol. Wachstumsverlangsamung;
Rezidivgefahr bei Stoffwechselbelastung (z.B. Schwangerschaft).
(auch: Typ Dent)
während u. nach der Pubertät vork. hypophosphatämische Rachitis mit
ausgeprägter Hyperglycinurie; führt ohne höchstdosierte Vitamin-D-Gaben zu
hochgradigen osteomalazischen Skelettdeformierungen.

 Suchindex zurück vorwärts 36897. Phosphatidasen

- Phospholipasen.

 Suchindex zurück vorwärts 36898. Phosphatide

(auch: Phospholip(o)ide)
Lipoide mit mehreren unterschiedl. Grundbausteinen (Phosphorsäure,
Fettsäuren, mehrwertige Alkohole wie Glycerin oder Sphingosin, N-Basen wie
Cholin oder Kolamin), unterteilbar in - Phosphatidsäuren,
Phosphatidylcholine, Kephaline, Inosit- u. Acetalphosphatide (=
Plasmalogene); alte, aber noch übliche Sammelbez. auch
Glycerinphosphatide (i.e.S. nur Phosphatidylcholin u. Kephalin); s.a.
Sphingolipide. Bestimmung -- nach Extraktion, Abtrennung u. Naßveraschung
-- meist als Phosphat-Ion durch Umsetzung mit Molybdat-Vanadat
(Farbreaktion).

 Suchindex zurück vorwärts 36899. Phosphatid(lipoid)ose

- Niemann*-Pick* Krankheit.

 Suchindex zurück vorwärts 36900. Phosphatidsäure

Derivate der mit 2 Mol. Fettsäure veresterten Glycerinphosphorsäure als
Gruppe der (Glycerin-)Phosphatide; weit verbreitet, z.B. als Cardiolipin.

 Suchindex zurück vorwärts 36901. Phosphatidyläthanolamin

ein - Kephalin; Ester der Phosphatidsäure mit Äthanolamin; Vorkommen
besonders auf der Innenseite der Zellmembran.

 Suchindex zurück vorwärts 36902. Phosphatidylcholin(e)

(auch: Lecithin(e))
esterartig aufgebaute Verbindungen aus je 1 Mol Glycerin, Phosphorsäure,
Cholin u. 2 Molekülen Fettsäure (meist je 1 gesättigte u. ungesättigte; im
allgemeinen Öl-, Palmitin-, Stearin- u. Linol-, daneben Arachidonsäure; -
Formel). Vork. meist als -Form, beim Menschen v.a. in Blutplasma,
Erythrozyten, Galle, grauer u. weißer Hirnsubstanz (mit hohem Anteil an
ungesättigten Säuren). Biosynthese aus Glycerophosphat, Cholin u.
Fettsäuren (mit ATP, Coenzym A u. Cytidintriphosphat als Cofaktoren); bei
partieller Fettsäure-Abspaltung entsteht - Lysolecithin.

 Suchindex zurück vorwärts 36903. Phosphatidylinositol

s.u. Inositphosphatide.

 Suchindex zurück vorwärts 36904. Phosphatinsektizide

zur Insektenbekämpfung angew. organische Phosphorsäureester ( -
Acetylcholinesterase-Hemmer).

 Suchindex zurück vorwärts 36905. Phosphatmangelrachitis

Fgb: )
- Hypophosphatasie.

 Suchindex zurück vorwärts 36906. Phosphatpuffer

primäres u. sekundäres Natrium- oder Kaliumphosphat als chemische oder
biolog. Pufferlösung (pH 6-8); orale (als Salz) oder i.v. Anw. bei akuter
Hyperkalzämie.

 Suchindex zurück vorwärts 36907. Phosphatstein

- Harnkonkrement vorw. aus phosphorsaurem Kalk oder Mg-Ammoniumphosphat
(Tripelphosphat); meist weich, wenig gefärbt, rauh; als Apatit u.
Brushit gut, als Struvit wenig röntgenschattengebend.

 Suchindex zurück vorwärts 36908. Phosphatstoffwechsel

die Resorption, Nutzung u. Ausscheidung der dem Körper in sehr
unterschiedl. anorganischer u. organ. Bindung zugeführten P-Verbindungen
(s.a. Phosphat, Phosphatase). Aufnahme von 500-1000 mg aus dem Darm
(unverändert oder nach enzymat. Aufschluß; gefördert durch Vitamin D,
gehemmt durch Bildung komplexer Verbindungen mit Ca, Mg, Al, Ba) sichert
einen Plasmaspiegel von 1,4-2,7 mvall (beim Kind höher), v.a. in Form von
dissoziierten Phosphaten u. organ. Verbindungen ( - Phosphatide).
Bedeutendstes Anion, ferner wichtig für energiereiche Verbindungen, Zahn-
u. Knochenhartsubstanz. Renale Ausscheidung (ca. 23) verstärkt bei
metabol. Alkalose, hohem Vitamin-D-Spiegel, durch Parathormon. -- Quant.
Verhalten des Blut-Phosphats im allg. dem des Ca entgegengesetzt. --
Hypophosphatämie v.a. bei Enzymdefekt (s.u. Phosphatdiabetes), prim.
Hyperparathyreoidismus (zus. mit Hyperkalzämie), idiopath. Hyperkalzämie
Lightwood, Osteomalazie, Vit.-D-Mangel-Rachitis; Hyperphosphatämie bei
Niereninsuffizienz (mit Hyperparathyreoidismus u. nephrogener Osteopathie),
(Pseudo-)Hypoparathyreoidismus, Akromegalie, Vit.-D-Überdosierung; bei
Osteoporose u. Ostitis deformans sind die Werte normal.

 Suchindex zurück vorwärts 36909. Phosphaturie

die überwiegend renale Ausscheidung (ca. 90%) von Phosphor als anorgan.
Phosphat; i.e.S. die Hyperphosphaturie mit milchig-trübem, meist alkal.
Urin u. massenhaft Phosphaten u. Kalksalzen im Sediment; physiologisch bei
alkal. Kost, übermäßiger Eiweißzufuhr, Alkalitherapie, im Hunger, bei
schwerer Muskelarbeit etc.; pathologisch bei Rachitis, Osteomalazie,
Paget* u. Cushing* Syndrom, prim. u. sek. Hyperparathyreoidismus,
Phosphatdiabetes, Glycinurie Scriver, neurovegetat. Dystonie,
Knochenmetastasen.

 Suchindex zurück vorwärts 36910. Phosphen

durch inadäquaten Reiz (Druck, elektr. Stromstoß) auf die Netzhaut
ausgelöste Lichtempfindung, z.B. Sternchensehen bei Schlag auf das Auge.

 Suchindex zurück vorwärts 36911. Phosphin

- Phosphorwasserstoff.

 Suchindex zurück vorwärts 36912. Phosphoadenylat-3-nucleotidase

Enzym (Leber) mit der Reaktion Adenosin-3'5'-diphosphat + H2O - - AMP +
Orthophosphat.

 Suchindex zurück vorwärts 36913. Phosphodiesterase

Hydrolase (Mg2eh+-aktivierbar) mit der Reaktion Phosphodiester + H2O -
- Phosphorsäuremonoester + Alkohol; beteiligt z.B. am Abbau des für die
Hormonwirkungen bedeutsamen 3',5'-cyclo-AMP.

 Suchindex zurück vorwärts 36914. Phosphoenolpyruvat (PEP)

im Zwischenstoffwechsel auftretendes energiereiches Phosphat der
Brenztraubensäure H2C=C(OPO3H2)-COOH.

 Suchindex zurück vorwärts 36915. Phosphofructokinase (PFK, FPK)

Enzym des Kohlenhydratstoffwechsels mit der Reaktion ATP +
d-Fructose-6-phosphat - - ADP + d-Fructose-1,6-diphosphat.

 Suchindex zurück vorwärts 36916. Phospho-Gluco-Amino-Diabetes

- Debreaigu*-de Toni*-Fanconi* Syndrom.

 Suchindex zurück vorwärts 36917. Phosphoglucokinase

Enzym (Muskel) mit der Reaktion ATP + d-Glucose-1-phosphat - - ADP +
d-Glucose-1,6-diphosphat.

 Suchindex zurück vorwärts 36918. Phosphoglucomutase (PGluM)

Enzym (MG ca. 75 000) mit der Reaktion Glucose-1,6-diphosphat +
Glucose-1-phosphat - - Glucose-6-phosphat + Glucose-1,6-diphosphat.

 Suchindex zurück vorwärts 36919. Phosphogluconat

Salz der - Phosphogluconsäure.

 Suchindex zurück vorwärts 36920. Phosphogluconat-dehydrogenase (PGD)

Enzym im Pentosephosphatzyklus, das die Reaktion 6-Phosphogluconat zu
Ribulose-5-phosphat katalysiert; - Enzympolymorphismus mit 3 Phänotypen
(PGD A, AB u. B) ermöglicht die Verwendung bei Vaterschaftsgutachten.

 Suchindex zurück vorwärts 36921. Phosphogluconsäure

Gluconsäure-6-phosphorsäure; in allen Zellen (v.a. Erythrozyten) vork.
Phosphorsäureester, Intermediärprodukt im Kohlenhydratstoffwechsel.

 Suchindex zurück vorwärts 36922. Phosphoglycerat-kinase

das Bücher* Enzym des Kohlenhydratstoffwechsels, mit der Reaktion ATP +
3-Phosphoglycerat - - ADP + 1,3-Diphosphoglycerinsäure (Negelein* Ester).

 Suchindex zurück vorwärts 36923. Phosphoglycerat-phosphomutase

umphosphorylierendes Enzym; Reaktion 2-Phospho-d-glycerat - -
3-Phospho-d-glycerat.

 Suchindex zurück vorwärts 36924. Phosphoglyceride

Glycerinphosphorsäure-Derivate mit mind. 1 an den Glycerinrest gebundener
O-Alkyl-, O-Acyl- oder O-Alkenyl-Gruppe.

 Suchindex zurück vorwärts 36925. Phosphoglycerinsäure

Ester zwischen Phosphor- u. Glycerinsäure; mit 1 oder 2
OrthophosphorsäureResten; wichtige Intermediärstufe im
Kohlenhydratstoffwechsel.

 Suchindex zurück vorwärts 36926. Phosphohexokinase

- Phosphofructokinase.

 Suchindex zurück vorwärts 36927. Phosphohexose-isomerase (PHI)

- Glucosephosphat-isomerase.

 Suchindex zurück vorwärts 36928. Phospholipasen

(auch: Lecithinasen)
verschiedene Hydrolasen; Ph. A (in Schlangen-, Wespen- u. Skorpiongift)
spaltet Lecithin ( - Phosphatidylcholin) in Lysolecithin u. ungesättigte
Fettsäure; Ph. B (ein Gemisch aus Ph. A1 u. Ph. A2; Lyso-Ph.; u.a. als
Wespengift) spaltet Lysolecithin in Glycerophosphocholin u. Fettsäure; Ph.
C (Lipophosphodiesterase I; im Gehirn, in Schlangengift u. Bakterien)
spaltet Phosphatidylcholin in Cholinphosphat u. 1,2-Diglycerid; ferner die
Ph. D; s.a. Lecithinase.

 Suchindex zurück vorwärts 36929. Phospholip(o)id

- Phosphatid.

 Suchindex zurück vorwärts 36930. Phosphor (P)

nichtmetallisches Element mit Atomgew. 30,9738, OZ 15; 3-, 5-, seltener
1- u. 4wertig; Vork. (nur in Verbindungen) als Mineral (Apatit, Phosphorit,
Guano) u. in den meisten Lebewesen ( - Phosphat, Nucleinsäuren), bes.
reichlich in Fischen u. Algen. Mindestens 3 allotrope Modifikationen a)
gelber, weißer oder farbloser Ph., wachsweich, mit spezif. Geruch, lösl.
u.a. in Schwefelkohlenstoff u. fetten Ölen; s.a. Phosphorvergiftung. b)
roter oder amorpher Ph., entstanden aus gelbem Ph. bei Erhitzen über 250
oC; gilt als ungiftig. c) violetter Ph., gebildet aus rotem Ph. bei 400
oC, in gelben übergehend bei 620 oC. -- Ferner schwarzer oder
metallischer Ph. u. hellroter Ph. (enthält bis zu 30% Brom). -- Grober
Nachweis durch Erhitzen des Materials mit Mg (typ. Phosphin-Geruch nach
Anfeuchten); als Phosphat durch Fällungsreaktion mit Ammoniummolybdat-,
Zirkonylchlorid- oder Silbernitrat-Lsg. oder als Mg-Ammoniumphosphat. -- 6
radioaktive Isotope (Radio-Ph., ß-Strahler), nuklearmedizinisch wichtig
32P (HWZ 14,4 Tage; kritisches Organ Knochen) zur Behandlung von
Blutkrankheiten u. bösartigen Geschwülsten (v.a. Prostatakarzinom,
Knochenmetastasen), zur Untersuchung des Mineral- u.
Intermediärstoffwechsels, zur Bestimmung des Blutvolumens (mit
32P-markierten Erythrozyten) etc.

 Suchindex zurück vorwärts 36931. Phosphor...

s.a. Phospho..., Phosphat...

 Suchindex zurück vorwärts 36932. Phosphordiabetes

vermehrte Phosphatausscheidung durch die Niere; vgl. Phosphatdiabetes.

 Suchindex zurück vorwärts 36933. Phosphoreszenz

Form der Lumineszenz, bei der die absorbierte Energie -- abhängig von
Leuchtstoff u. Temperatur (im Ggs. zur Fluoreszenz!) -- mit einer gewissen
Verzögerung wieder abgegeben wird.

 Suchindex zurück vorwärts 36934. Phosphoribosylpyrophosphat

ein Zwischenprodukt des - Purinstoffwechsels (dort Schema); s.a.
Ribosephosphat.

 Suchindex zurück vorwärts 36935. Phosphornekrose

Weichteilnekrose bei Phosphorverbrennung. -- Ferner die
sekundär-osteomyelitischen Veränderungen (v.a. der Kiefer) bei chronischer
- Phosphorvergiftung (durch P-Dämpfe), wahrscheinlich infolge primärer
Gefäßschädigung mit Thrombosierungen u. sekundärer Infektion aus eitrigen
Kopfherden, z.B. Kiefernekrose von kariösen Zähnen ausgehend; Symptome
Osteosklerose, Sequestrierung, Fisteleiterungen, Frakturen, evtl. Sepsis.

 Suchindex zurück vorwärts 36936. Phosphoro-

die Gruppe -P=P- in organ. Verbindungen.

 Suchindex zurück vorwärts 36937. Phosphorolyse

Spaltung von Bindungen unter Einbau der Elemente der Phosphorsäure;
bedeutsam beim Glykogenabbau.

 Suchindex zurück vorwärts 36938. Phosphorsäure

Acidum phosphoricum; i.e.S. die Orthophosphorsäure; Salz - Phosphat.

 Suchindex zurück vorwärts 36939. Phosphorsäureester

organische Phosphorsäureverbindungen (= Alkylphosphate); typische
Acetylcholinesterase-Hemmer bewirken Phosphorylierung der
Acetylcholinesterase u. damit Abbaustörung von - Acetylcholin, das sich
an den - Cholinozeptoren anreichert = innere Acetylcholinvergiftung;
die Vergiftung mit Erscheinungen v.a. des zentralen Nervensystems
(Parasympathikusreizung, später -lähmung), u. zwar akut (Symptome wie bei
Nicotin- u. Curare-Vergiftung), subakut u. wahrscheinlich auch chronisch
(v.a. Polyneuritis; als Frühsymptom unbezwingbares Augenzwinkern);
Therapie Atropin (hohe Dosen!), Toxogonin (nur wirksam in den ersten 36-48
Std.), Abwaschen mit Polyäthylenglykol. -- Die Dephosphorylierung des
Enzyms geht nur langsam vonstatten (kann durch Oxime beschleunigt werden).

 Suchindex zurück vorwärts 36940. Phosphorvergiftung

Intoxikation durch P u. seine anorganischen ( - Phosphorwasserstoff) u.
organischen Verbindungen ( - Phosphorsäureester); i.e.S. die durch weißen
P, akut mit Übelkeit, Erbrechen, schmerzhaften Durchfällen (örtl. Wirkung),
nach Latenz von 1-3 Tagen (Resorption) Symptome seitens Leber (Verfettung,
tox. Degeneration) u. zentralem Nervensystem (Kopfschmerzen,
Halluzinationen, delirante Zustände), präfinal körperl. Verfall u. Koma;
chron. (selten, meist gewerbl.) v.a. Knochenveränderungen ( -
Phosphornekrose).

 Suchindex zurück vorwärts 36941. Phosphorwasserstoff (PH3)

farbloses, nach faulem Fisch, Knoblauch oder Karbid riechendes Gas.
Schweres Stoffwechselgift (wahrsch. Hemmung lebenswichtiger Zellenzyme);
Aufnahme durch Atmung (oder den im Magen-Darm gebildeten Phosphiden
entstammend). Vergiftung (v.a. beim Autogenschweißen durch PH3-haltiges
Acetylen) bei hoher Konzentration Hämiglobinbildung, akute Asphyxie,
schlagartiger Tod; bei niedriger Konz. gastrointestinale Erscheinungen,
starker Durst (evtl. mehrstünd. Latenz), auch anginöse Beschwerden, Husten,
Kurzatmigkeit, Zyanose, Tachykardie u. Fieber, oder aber
Erregungszustände, Krämpfe, Muskelschmerzen u. -steifigkeit, Übergang in
völlige Betäubung, evtl. Tod durch Lungenödem; bei subtox. Dosen
kumulative Wirkung; bei chron. Vergiftung (unbewiesen) evtl. Symptome wie
durch elementaren P; MAK 0,1 ml/m3 = ppm bzw. 0,15 mm3.

 Suchindex zurück vorwärts 36942. Phosphorylase

- -Glucanphosphorylase.

 Suchindex zurück vorwärts 36943. Phosphorylasemangel, generalisierter

- Hers* Glykogenose.

 Suchindex zurück vorwärts 36944. Phosphorylase-phosphatase

Enzym (Leber), das -Glucanphosphorylase inaktiviert.

 Suchindex zurück vorwärts 36945. Phosphorylierung

Veresterung von Ortho- oder Pyrophosphorsäure mit OH-Gruppen enthaltenden
organ. Verbindungen (Kohlenhydrate, Nucleotide etc.).

 Suchindex zurück vorwärts 36946. Phosphorylierung, oxidative

s.u. Atmungskette.

 Suchindex zurück vorwärts 36947. Phosphosphingolipide

- Sphingomyeline.

 Suchindex zurück vorwärts 36948. Phosphotransferasen

- Kinasen.

 Suchindex zurück vorwärts 36949. phot...

s.a. photo...

 Suchindex zurück vorwärts 36950. Phot (ph)

Fgb: physik
Einheit für die spezif. Lichtausstrahlung, definiert als LichtstromFläche
(1 ph = 1 lm1 cm2), i.w.S. auch für die Beleuchtungsstärke (1 ph = 104
lx).

 Suchindex zurück vorwärts 36951. Photismus

- Photom; i.w.S. auch visuelle Empfindungen bei Reizung anderer
Sinnessysteme, z.B. - Chromästhesie.

 Suchindex zurück vorwärts 36952. photo...

Wortteil Licht(schein); Licht...

 Suchindex zurück vorwärts 36953. Phot(o)ästhesin

ein Sehstoff (im - Wald* Zyklus).

 Suchindex zurück vorwärts 36954. photoaktinisch

durch Lichteinwirkung.

 Suchindex zurück vorwärts 36955. Photoallergen

in der Haut durch Lichteinwirkung (UV-A oder -B) auf eine körpereigene
oder -fremde Substanz (z.B. Arzneimittel) entstandenes Antigen.

 Suchindex zurück vorwärts 36956. Photoallergie

(auch: Lichtallergie)
entzündl., einer Kontaktdermatitis analoge Spätreaktion, ausgelöst durch
UV-Einwirkung nach Sensibilisierung mit einem - Photoallergen.

 Suchindex zurück vorwärts 36957. photoanaphylaktische Reaktion

Hautreaktion auf normale Lichtdosen (UV-A, -B, sichtbares Licht) infolge
primär erhöhter Empfindlichkeit.

 Suchindex zurück vorwärts 36958. Photobakterien

lichterzeugende Bakterien.

 Suchindex zurück vorwärts 36959. Photobiologie

Lehre von der Einwirkung des Lichtes auf biologische Systeme.

 Suchindex zurück vorwärts 36960. Photochemotherapie

Fgb: derm
(Mortazawi u. Oberste - Lehn 1972) UV-A-Belichtung (Blacklight) ca. 2
Std. nach örtlicher oder peroraler Applikation eines Photosensibilisators
(z.B. Methoxypsoralen; PUVA); bewirkt selektive Hemmung der m-RNS (u.
damit Hemmung von Enzymproduktion u. überschießender Hautproliferation).
Anw. v.a. bei Psoriasis vulgaris.

 Suchindex zurück vorwärts 36961. photochromogene Stämme

Fgb: bakt
Gruppe I der atyp. Mykobakterien (im Dunkeln cremefarb., im Licht
gelb-orange).

 Suchindex zurück vorwärts 36962. Photodermatitis, Photodermatose

- Lichtdermatitis, -dermatose.

 Suchindex zurück vorwärts 36963. photodynamisch

unter oder nach Lichteinwirkung überhaupt erst oder aber anders wirksam.

 Suchindex zurück vorwärts 36964. Photodynie

durch Lichteinfall ausgelöste Augen- oder Kopfschmerzen.

 Suchindex zurück vorwärts 36965. Photoeffekt

- lichtelektrischer Effekt; s.a. Photokathode.

 Suchindex zurück vorwärts 36966. Photoelement

(auch: Solarzelle)
Halbleiterzelle (v.a. Silicium), in der bei Lichtbestrahlung durch den
äußeren - lichtelektrischen Effekt Strom (bzw. Spannung) erzeugt wird,
der zum Betrieb kleinerer elektr. Geräte oder zum Laden von Ni-Cd-Zellen
(Kleinakkumulatoren) ausreicht; vgl. Photozelle.

 Suchindex zurück vorwärts 36967. photographische Dosismessung

Fgb: radiol
- Dosimetrie anhand der Schwärzung einer photograph. Schicht durch
ionisierende Strahlung, verglichen mit der durch eine Standardstrahlung.

 Suchindex zurück vorwärts 36968. Photoinaktivierung

Fgb: bakt
mutationsauslösender bis abtötender Effekt ionisierender u. kurzwelliger
UV-Strahlung.

 Suchindex zurück vorwärts 36969. Photokathode

Kathode, aus der bei Lichteinwirkung (äußerer - lichtelektrischer
Effekt) Photoelektronen austreten, die -- nach Anlegen einer
Hilfsspannung -- zu Meßzwecken ( - Photozelle) oder Schirmbilderzeugung (
- Bildverstärker) dienen.

 Suchindex zurück vorwärts 36970. Photokoagulation

- Lichtkoagulation.

 Suchindex zurück vorwärts 36971. Photom

(auch: Photopsie)
umgeformte Sehempfindung bei Retinareizung (z.B. elektrisch, Druck auf
Bulbus) oder infolge Läsion an Sehbahn, Hinterhaupt- oder (selten)
Temporallappen, ferner als elementare visuelle Halluzination oder
Illusion.

 Suchindex zurück vorwärts 36972. Photometer

Fgb: opt, labor
Gerät zur - Photometrie (Leuchtdichte, Beleuchtungsstärke,
Lichtausstrahlung, -durchlässigkeit).

 Suchindex zurück vorwärts 36973. Photometrie

Lichtmessung (mittels - Photometer); labor die v.a. zur
Konzentrationsbestimmung dienende Messung der durch Teilchen oder gelöste
Stoffe veränderten Lichtintensität (z.B. Extinktion, Streuung) in einer
Küvette (im Vergleich zum Lösungsmittel); als wichtigstes Verfahren die -
Kolorimetrie, ferner die - Nephelometrie, Flammen-Ph. u. die Messung der
- Fluoreszenz (Fluorimetrie). Als Lichtquellen werden besonders stabile
Lampen (z.B. Quecksilberdampflampe) oder auch Laser verwendet. Durch
verstellbare Gittermonochromatoren oder auswechselbare Filter können enge
Wellenbereiche des Lichts eingestellt (Spektrophotometrie) u. so störende
Einflüsse vermieden werden (z.B. Eiweißbestimmung bei 280 oder 254 nm).

 Suchindex zurück vorwärts 36974. photomotorischer Reflex

- Lichtreflex der Pupille.

 Suchindex zurück vorwärts 36975. Photomultiplier

(engl.) - Sekundärelektronenvervielfacher.

 Suchindex zurück vorwärts 36976. Photon

- Lichtquant.

 Suchindex zurück vorwärts 36977. Photonenstrahlen

Bez. für elektromagnet. Strahlen (Licht, UV, Röntgen-, Gammastrahlen), um
deren korpuskulären Charakter zu betonen ( - Dualismus); s.a. Planck*
Konstante.

 Suchindex zurück vorwärts 36978. Photooxidation

durch Licht herbeigeführte Oxidation. Therap. Anw. z.B. bei Icterus
neonatorum; Bilirubin wird durch Lichtabsorption bei 450-460 nm in
wasserlösl., rasch ausscheidbare Abbauprodukte überführt.

 Suchindex zurück vorwärts 36979. Photopatch-Test

Fgb: allerg
(engl.) Epikutantest, bei dem das Testareal 4-24 Std. nach
Antigen-Applikation kurz (5 Min.) dem Sonnen- oder einem künstl.
UV-A-Licht ausgesetzt wird (belichteter Läppchentest).

 Suchindex zurück vorwärts 36980. Photophobie

Angst vor Sonnenlichteinwirkung (= Heliophobie).

Fgb: ophth
Lichtscheu infolge Blendungsempfindlichkeit.

 Suchindex zurück vorwärts 36981. Photopigment

- Rhodopsin (Sehpurpur).

 Suchindex zurück vorwärts 36982. Photoplethysmographie

- Plethysmographie-Verfahren, bei dem die unterschiedliche Streuung
(infra)roten Lichtes durch gut bzw. schlecht durchblutetes Gewebe genutzt
wird.

 Suchindex zurück vorwärts 36983. Photopsie

Wahrnehmung elementarer optischer Halluzinationen (Licht, blitz- oder
funkenartige Erscheinungen, Farben); tritt auf bei Störungen im Bereich
des Temporal- bzw. Okzipitallappens.

 Suchindex zurück vorwärts 36984. Photoreaktion

Fgb: derm
- Lichtreaktion (dort Schema).

 Suchindex zurück vorwärts 36985. Photoreaktivierung

bei Mikroorganismen die Reparatur genetischer Strahlenschäden (Spaltung
der Thymin-Dimeren) durch Einwirkung von UV-A.

 Suchindex zurück vorwärts 36986. Photorezeptoren

die - Stäbchen u. - Zapfen (dort Abb.) der Netzhaut ( - Retina) als
Rezeptoren der Lichtempfindung. In den P. erfolgt durch Absorption von
Lichtquanten durch die Sehfarbstoffe ( - Rhodopsin) eine
Konformationsänderung, die das rasche primäre Rezeptorpotential bewirkt;
als das sekundäre Rezeptorpotential entsteht eine Hyperpolarisation (in
Stäbchen langsamer als in Zapfen), die zu Membranpotentialänderungen der
nachgeordneten Zellelemente führt; s.a. rezeptives Feld (dort Abb.).

 Suchindex zurück vorwärts 36987. Photoscanning

(engl.) - Photoszintigraphie.

 Suchindex zurück vorwärts 36988. Photosensibilisierung

Herabsetzung der Lichtreizschwelle der Haut durch endo- oder exogene
Einlagerung lichtsensibilisierender Stoffe (Photosensibilisatoren; -
Lichtdermatose).

 Suchindex zurück vorwärts 36989. Photostimulation

Fgb: neur
- Flimmerlichtaktivation.

 Suchindex zurück vorwärts 36990. Photosynthese

Fgb: biol
der mit Umsetzung von Licht in chem. Energie erfolgende Aufbau
energiereicher Verbindungen aus energieärmeren, insbes. die pflanzl. -
Assimilation mit Hilfe des Chlorophylls (vielstuf. Prozeß, bei dem via
Formaldehyd Traubenzucker u. -- durch Polymerisation -- Stärke gebildet
werden). Bei der P. höherer Pflanzen unterscheidet man funktionell zwei
nah verwandte Pigmentsysteme, die Lichtenergie in chemische Energie
verwandeln (Photosystem I u. II); beide Systeme enthalten Chlorophyll a u.
b als Hauptbestandteil.

 Suchindex zurück vorwärts 36991. Photoszintigraphie

Szintigraphie-Technik, bei der die Aktivitäten in Lichtblitze umgesetzt
u. auf einem Röntgenfilm in Form scharfer Punkt- oder Strichzeilen oder
aber als diffuse Schwärzung unterschiedlicher Intensität registriert
werden.

 Suchindex zurück vorwärts 36992. Phototaxis

gerichtete Bewegung freibewegl. Organismen zum Lichtreiz oder vom Licht
weg.

 Suchindex zurück vorwärts 36993. Phototherapie

- Lichttherapie; s.a. Photochemotherapie, Blaulichtbestrahlung.

 Suchindex zurück vorwärts 36994. phototoxisch

durch schädl. Lichteinwirkung bedingt, entweder als dir. Folge zu
intensiver Belichtung oder infolge Toxisch-Werdens einer inkorporierten
Substanz (Anthracen, Benzpyren, Acridine, Furocumarine etc.) durch
Lichteinwirkung; s.a. Lichtdermatose.

 Suchindex zurück vorwärts 36995. Phototrauma

Fgb: derm
durch hohe UV-Dosen bei normaler Hautempfindlichkeit hervorgerufene
Hautschädigung, akut als hochgrad. Lichterythem, chron. als Seemanns-,
Landmannshaut.

 Suchindex zurück vorwärts 36996. Photovervielfacher

- Sekundärelektronenvervielfacher.

 Suchindex zurück vorwärts 36997. Photozelle

Zelle (Glaskolben mit Hochvakuum), in der bei Lichteinwirkung auf eine -
Photokathode (meist Erdalkalimetall, mit Hilfsspannung) eine meßbare
Elektronenemission erfolgt.

 Suchindex zurück vorwärts 36998. phren...

Wortteil Zwerchfell (Phrenes), i.w.S. Geist, Seele; s.a. phreno...,
phreniko..., Zwerchfell..., diaphragm..., psycho...

 Suchindex zurück vorwärts 36999. Phrenalgie

Zwerchfellschmerz ( - Phrenikodynie).


Suchindex zurück vorwärts 37000. Phrenektomie

Teilresektion des Zwerchfells.

 Suchindex zurück vorwärts 37001. Phrenes

(griech.) Zwerchfell ( - Diaphragma).

 Suchindex zurück vorwärts 37002. Phrenesie

alte Bez. für 1) symptomat. Psychose (Hirnwut) bei Enzephalitis; 2)
jegliche Geistesstörung.

 Suchindex zurück vorwärts 37003. phrenicus

zum Zwerchfell gehörig. Auch Kurzform für Nervus phrenicus ( -
Phreniko..., Phrenikus...).

 Suchindex zurück vorwärts 37004. Phrenikodynie

atemabhängige, in Thorax- u.oder Schulterpartien ausstrahlende Schmerzen
infolge Reizung oder Läsion des Nervus phrenicus.

 Suchindex zurück vorwärts 37005. Phrenikotomie

op. Durchtrennung des Nervus phrenicus zur - Phrenikusausschaltung.

 Suchindex zurück vorwärts 37006. Phrenikotripsie

- Phrenikusquetschung.

 Suchindex zurück vorwärts 37007. Phrenikus

- Nervus phrenicus; s.a. Phreniko...

 Suchindex zurück vorwärts 37008. Phrenikusatmung

künstliche Beatmung durch rhythmische elektr. Reizung des Nervus
phrenicus.

 Suchindex zurück vorwärts 37009. Phrenikusausschaltung

therap. Leitungsunterbrechung im Nervus phrenicus (Ort der Wahl
Halsbereich), entweder permanent (Phrenikotomie, Phrenikusexhairese) oder
aber temporär durch intraneurale Alkohol-Inj. (75-80%ig; bis zu 12 Mon.
wirkend), Leitungsanästhesie (perkutan, für ca. 2 Std.) oder
Phrenikusquetschung.

 Suchindex zurück vorwärts 37010. Phrenikusex(h)airese, Phrenikusexhärese

(auch: Phrenikektomie)
op. Entfernung des Nervus phrenicus (auf etwa 12 cm Länge) zur dauernden
Ruhigstellung des -- dann hochstehenden -- Zwerchfells; nach Freilegung
über dem Scalenus anterior Durchtrennung u. Aufrollen des peripheren
Abschnitts bis zum Abreißen.

 Suchindex zurück vorwärts 37011. Phrenikuslähmung

durch Läsion (v.a. Trauma, Neoplasma) von Halsmark (C4; bds. Ausfall),
Halswirbelsäule, Plexus cervicalis oder Nervenstamm (z.B. Pleurakuppel-,
Perikard-, Mediastinalprozeß) bedingter Ausfall des Nervus phrenicus;
einseitig mit Hochstand auf der gleichen Seite u. Paradoxbewegung des
Zwerchfells, beidseitig mit Dyspnoe, Zyanose, Auxiliaratmung; s.a.
Zwerchfellähmung.

 Suchindex zurück vorwärts 37012. Phrenikusneuralgie

- Phrenikodynie.

 Suchindex zurück vorwärts 37013. Phrenikusquetschung

(auch: Phrenikotripsie)
temporäre - Phrenikusausschaltung durch Quetschen des über dem Musculus
scalenus anterior freigelegten Nervs.

 Suchindex zurück vorwärts 37014. Phrenokardie

- Da Costa* Syndrom.

 Suchindex zurück vorwärts 37015. Phrenoplastik

Fgb: chir
plastische Op. (Raffung, Doppelung, Transplantat) am Zwerchfell bei
angeborenem oder traumat. Defekt, Zwerchfellähmung, Relaxatio u.
Eventratio diaphragmatica.

 Suchindex zurück vorwärts 37016. Phrenoschisis

- Zwerchfellspalte.

 Suchindex zurück vorwärts 37017. Phrenosin

Fgb: biochem
- Cerebron.

 Suchindex zurück vorwärts 37018. Phrenospasmus

- Zwerchfellkrampf.

 Suchindex zurück vorwärts 37019. Phrynoderm(a)

(auch: Krötenhaut)
Trockenheit der Haut mit Hyper- u. Parakeratose u. follikulärer
Hyperkeratose, v.a. an den Streckseiten der Oberarme u. -schenkel, über
Gesäß, Knien, Ellbogen, Schultern (z.B. bei Vitamin-A-Mangel zusammen mit
Xerophthalmie, Keratomalazie, Nachtblindheit, Leukoplakien).

 Suchindex zurück vorwärts 37020. Phthalazine

Fgb: pharm
antihypertonisch wirkende Derivate des Phthalazins (bizykl. Verbindung
mit -N=N-Gruppe), z.B. Hydralazin.

 Suchindex zurück vorwärts 37021. Phthalein...

s.a. Phenolphthalein...

 Suchindex zurück vorwärts 37022. Phthalsäure

Benzol-dicarbonsäure, C6H4(COOH)2; 3 Formen o-, m(= Iso)- u. p(=
Tere)-Phthalsäure; wird in Form ihrer Ester als Weichmacher u. -
Repellent verwandt.

 Suchindex zurück vorwärts 37023. Phthalyl-glutaminsäure-imid

Thalidomid.

 Suchindex zurück vorwärts 37024. Phthiriasis

Fgb: parasitol
- Harpyrhynchiasis.
Befall durch Läuse (i.e.S. durch die Gattung - Phthirus).

 Suchindex zurück vorwärts 37025. Phthirus pubis, Ph. inguinalis

die Filz- oder Schamlaus [Anoplura], ca. 2 mm groß, stark gedrungen,
mit charakterist. zapfenförm. Fortsätzen am 5.-8. Hinterleibssegment u.
bes. starken Fußklauen ( - Abb.). Blutsauger in der Schambehaarung des
Menschen (Pediculosis pubis, evtl. auch in Bart, Wimpern, Brauen, sogar
Kopfhaar; Juckreiz u. -- durch Läusespeicheleinwirkung auf Hämoglobin --
schiefergraue bis stahlblaue Flecken = Taches bleues). Übertragung fast
nur durch dir. Kontakt (v.a. Geschlechtsverkehr); keine Bedeutung als
Krankheitsüberträger. Abb. R3A

 Suchindex zurück vorwärts 37026. Phthise, Phthisis

allg. Bez. für Parenchymschwund. I.e.S. die progrediente, nekrotisierende
u. fibrosierende Organtuberkulose (i.w.S. die Tbk = Schwindsucht
überhaupt).

 Suchindex zurück vorwärts 37027. Phthise, Phthisis atra

s.u. Anthracosis pulmonum.

 Suchindex zurück vorwärts 37028. Phthise, Phthisis bulbi

beidseitige Augapfelatrophie infolge Uveitis.

 Suchindex zurück vorwärts 37029. Phthise, Phthisis pulmonum

- Lungenphthise.

 Suchindex zurück vorwärts 37030. Phthisiker

an Lungentuberkulose Erkrankter.

 Suchindex zurück vorwärts 37031. phthisisch

eine - Phthise (i.e.S. die Lungentuberkulose bzw. - Lungenphthise)
betreffend.

 Suchindex zurück vorwärts 37032. pH-Wert

Fgb: chem
- pH.

 Suchindex zurück vorwärts 37033. Phycomycetes, Phykomyzeten

s.u. Phykomykose.

 Suchindex zurück vorwärts 37034. Phykomykose, Phykomyzetose

- Mykosen durch früher als Phykomyzeten (Algenpilze mit im allg.
unseptierten Myzelfäden) klassifizierte Pilze wie Basidiobolus- u.
Entomophthora-Arten, mit Befall von Haut-, Atmungs-, Verdauungsorganen
etc.; z.B. in Indonesien, (sub)trop. Afrika u. Asien v.a. bei Kindern;
meist gutartige Form durch Basidiobolus meristosporus mit brettharten,
kaum schmerzhaften Knoten (v.a. an Oberschenkeln), die sich ring- oder
flächenförmig ausbreiten. -- Ursprünglich auch Bez. für die -
Mukormykose.

 Suchindex zurück vorwärts 37035. Phykomyzetom

- Myzetom.

 Suchindex zurück vorwärts 37036. Phylaxis

(griech.) Schutz, Infektabwehr.

 Suchindex zurück vorwärts 37037. Phyllochinon

- Phytomenadion.

 Suchindex zurück vorwärts 37038. Phylloidestumor

Fgb: path
Sonderform des intrakanalikulären Fibroadenoms der Mamma mit sehr starken,
keulenförm. Wucherungen des Tumorstromas. Letzteres mit unterschiedlicher
Zellatypie u. Mitosezahl. Meist relativ gutartig, bei sarkomatösem
Stroma jedoch aggressiveres Wachstum u. (selten) Metastasen.

 Suchindex zurück vorwärts 37039. Phylogenese

Fgb: biol
(Haeckel 1866) die Entwicklung neuerer Stämme aus erdgeschichtlich
älteren; vgl. Ontogenese.

 Suchindex zurück vorwärts 37040. Phylum

Fgb: biol
Stamm; - Systematik (dort Tab.).

 Suchindex zurück vorwärts 37041. -phym(a)

Wortteil Gewächs, Geschwulst, knollige Verdickung (z.B. -
Rhinophym).

 Suchindex zurück vorwärts 37042. Physalide, Physalis

Fgb: path
Wasserblase, i.e.S. die blasige Zelle des Chordoms.

 Suchindex zurück vorwärts 37043. Physaloptera

Darmfadenwürmer [Physalopteridae] der Säuger, Vögel, Reptilien u.
Amphibien. Beim Menschen (trop. Afrika, Mittel- u. Südamerika, Kaukasus,
Israel, Indien) nachgewiesen der Affenparasit Ph. caucasica im oberen
Dünndarm (Physalopteriasis), mit Erbrechen, epigastr. Schmerzen,
Bluteosinophilie.

 Suchindex zurück vorwärts 37044. Physiatrik

- physikalische Therapie.

 Suchindex zurück vorwärts 37045. physikalische Therapie

(auch: Physiotherapie)
die Anw. physikal. Faktoren (mit Ausnahme ionisierender Strahlen) in
Prävention, Therapie u. Rehabilitation (einschl. der fachgebundenen
Diagnostik); unterteilt in Thermo-, Hydro-, Elektro-, Mechano-, Bewegungs-
(= Krankengymnastik), Ergo- (= Beschäftigungs-), Pneumo- (einschl.
Inhalationen), Balneo- u. Klimatotherapie sowie manuelle Therapie.

 Suchindex zurück vorwärts 37046. Physikotherapeut

Spezialarzt für physikal. Medizin.
Krankengymnast(in).

 Suchindex zurück vorwärts 37047. Physikum

ältere Bez. für die ärztl. Vorprüfung.

 Suchindex zurück vorwärts 37048. Physikus

alte Bez. für den Arzt (engl. physician), später für den staatlich
beamteten Arzt.

 Suchindex zurück vorwärts 37049. physio...

Wortteil natürlich, physikalisch, körperlich.

 Suchindex zurück vorwärts 37050. physiogen

körperlich bedingt.

 Suchindex zurück vorwärts 37051. Physiognomie

der -- menschl. -- Gesichtsausdruck. Als dauerhafte Äußerung psychischer
Vorgänge wichtiges Diagnostikum.

 Suchindex zurück vorwärts 37052. Physiologie

i.w.S. Wissenschaft von der belebten Natur (Antike), i.e.S. Wissenschaft
von den normalen Lebensvorgängen, mit den Teilgebieten Muskel-, Nerven-
(Neuro-), Kreislauf-, Sinnes-, Arbeitsphysiologie etc. Als heutiges
Hochschulfach behandelt die P. nach Abgliederung der physiol. Chemie
(Biochemie) als eigenständiges Gebiet mehr die biophysikalischen Vorgänge
des Organismus.

 Suchindex zurück vorwärts 37053. physiologisch

die - Physiologie betreffend.
als normaler Lebensvorgang (u. nicht pathologisch), natürlich.

 Suchindex zurück vorwärts 37054. physiologisch Chemie

medizin. Lehrfach, das sich mit den chem. Vorgängen im gesunden u.
kranken Organismus befaßt; heute als - Biochemie.

 Suchindex zurück vorwärts 37055. physiologisch Lösung

s.u. Kochsalzlösung.

 Suchindex zurück vorwärts 37056. physiologisch Skotom

- blinder Fleck.

 Suchindex zurück vorwärts 37057. physiologisch Uhr

- zirkadianer Rhythmus.

 Suchindex zurück vorwärts 37058. Physiosklerose

(M. Bürger) s.u. Arteriosklerose.

 Suchindex zurück vorwärts 37059. Physiotherapie

die - Naturheilkunde im weitesten Sinne, wobei bewußt die natürl.
Selbstordnungskräfte des Organismus angesprochen werden.
die - physikalische Therapie.

 Suchindex zurück vorwärts 37060. physisch

die materielle Seite des Körpers (Physis) betreffend, körperlich (=
somatisch); Gegensatz psychisch, mit den Sinnen wahrnehmbar.

 Suchindex zurück vorwärts 37061. physo...

Wortteil Luft, Gas.

 Suchindex zurück vorwärts 37062. Physometra

(auch: Tympania uteri)
Gasansammlung in der Gebärmutter, meist bei Anaerobier-Infektion (sept.
Abort, Gasbrand).

 Suchindex zurück vorwärts 37063. Physostigmin

(auch: Eserin)
Hauptalkaloid der Calabarbohne (Samen der Leguminose Physostigma
venenosum), ein Pyrroloindol-carbaminsäure-ester; wirkt durch
Cholinesterasehemmung parasympathikomimetisch, Anw. v.a. als Miotikum (0,
5%ige Lsg.); vgl. Neostigmin.

 Suchindex zurück vorwärts 37064. Physostigmin-Vergiftung

- Physostigminismus.

 Suchindex zurück vorwärts 37065. Physostigminismus

(auch: Eserismus)
Physostigmin-Vergiftung mit starker Reizung des cholinerg. Systems Miosis,
Sialorrhö, Erbrechen, Durchfälle, Koliken, Schweißausbrüche, Lungenödem,
Bradykardie, Dyspnoe, Atemlähmung. Ther. Atropin (1 mg, wenn nötig auch
mehr u. wiederholt).

 Suchindex zurück vorwärts 37066. -phyt...

Wortteil Pflanze, Gewächs, Auswuchs.

 Suchindex zurück vorwärts 37067. Phytagglutinine

(auch: Lectine)
in Pflanzen vork. hämagglutinierende bzw. Blutgruppenantigene
präzipitierende Globuline mit Anti-A-, -B-, -H- u. -N-Spezifität (Anw.
z.B. zur Blutgruppenbestimmung); bewirken auch -
Lymphozytentransformation.

 Suchindex zurück vorwärts 37068. Phytansäure

gesättigte u. verzweigte Fettsäure, die normalerweise durch
-Oxidation zu 2,6,10,14-Tetramethylpentadecansäure abgebaut, bei -
Refsum* Krankheit aber in Serum u. Organen angereichert wird.

 Suchindex zurück vorwärts 37069. Phythämagglutinin

- Phytagglutinin.

 Suchindex zurück vorwärts 37070. Phytid

Fgb: derm
- Id-Reaktion bei Pilzbefall.

 Suchindex zurück vorwärts 37071. Phytinsäure

(auch: Acidum fyticum)
meso-Inosithexaphosphorsäure-ester in pflanzl. Samen, Erythrozyten
von Vögeln u. Schildkröten.

 Suchindex zurück vorwärts 37072. Phytobezoar

- Bezoar aus Pflanzenfasern.

 Suchindex zurück vorwärts 37073. Phytohämagglutinin (PHA)

- Phytagglutinin.

 Suchindex zurück vorwärts 37074. Phytohormone

pflanzeneigene Hormone.

 Suchindex zurück vorwärts 37075. Phyto(me)nadion

(auch: Vitamin K1)
2-Methyl-3-phytyl1,4-naphthochinon; Vork. in Alfalfagras u. Luzerne;
synthetisch zugängliches Anti-Antikoagulans (v.a. bei Überdosierung von
Cumarinderivaten).

 Suchindex zurück vorwärts 37076. Phytonosen

durch pflanzliche Stoffe ausgelöste Krankheiten, insbes. Toxikodermien.

 Suchindex zurück vorwärts 37077. Phytoparasit

Pflanzenparasit.
pflanzlicher - Parasit.

 Suchindex zurück vorwärts 37078. phytopathogen

bei Pflanzen Krankheit erzeugend.

 Suchindex zurück vorwärts 37079. Phytophotodermatitis

Photodermatitis (allergisch oder toxisch bedingt) durch
Pflanzenbestandteile.

 Suchindex zurück vorwärts 37080. Phytosterine

die pflanzl. Sterine, z.B. Myko-, Ergo-, Stigmasterin, Saponine sowie
Cardenolid-Verbindungen (in Strophanthus, Digitalis).

 Suchindex zurück vorwärts 37081. Phytotherapie

therapeutische Anw. von Pflanzen oder aus Pflanzen gewonnenen
Arzneimitteln.

 Suchindex zurück vorwärts 37082. Phytotoxin

Giftstoff in höheren Pflanzen.

 Suchindex zurück vorwärts 37083. Phyzit

- Erythrit (meso-Form).

 Suchindex zurück vorwärts 37084. Pia mater (PNA)

die der Hirn- u. Rückenmarkoberfläche unmittelbar aufliegende, mit der
Membrana limitans superficialis fest verbundene, allen Furchen u.
Vertiefungen folgende, Gefäße u. Nerven führende zarte Bindegewebshülle
als innerer Teil der Leptomeninx; bildet als P. m. cranialis mit den
Laminae tectoriae die Plexus choroidei der Hirnkammern; dringt als P. m.
spinalis in die Fissura mediana anterior u. die Sulci ein u. umhüllt
Wurzeln, Spinalganglien u. proximale Spinalnervenanteile.

 Suchindex zurück vorwärts 37085. Pian

- Frambösie.

 Suchindex zurück vorwärts 37086. Pic* Syndrom

- Bard*-Pic* Syndrom.

 Suchindex zurück vorwärts 37087. Pica

(latein. = Elster)
- Pikazismus.

 Suchindex zurück vorwärts 37088. Pick* Atrophie

(Arnold P., 1851-1924, Neurologe, Prag)
erbliche, spezifisch-degenerative Enzephalopathie (umschrieb. Atrophie)
mit zunehmendem Persönlichkeitsverfall u. Demenz; frühestens ab dem 40.
Lebensjahr manifest Ermüdbarkeit, Unfähigkeit, schwierigere Probleme zu
lösen, abstrakt zu denken (bei lange erhaltenem Gedächtnis), Verfall
sozialer Bindungen, Verlust ethischer Hemmungen (Stirnhirn-Pick), evtl.
aphasische Störungen (Schläfenlappen-Pick), stets ohne Wahn u.
Halluzinationen, jedoch mit zunehmender Ruhelosigkeit, zielloser Aktivität,
sinnentleertem Rededrang, evtl. auch Amimie, Parkinsonismus, spinaler
Muskelatrophie; im Enzephalogramm diffuse Erweiterung des Ventrikelsystems,
verstärkte Oberflächenzeichnung an Stirn- u. Schläfenpolen.

 Suchindex zurück vorwärts 37089. Pick* Fieber

(Alois P., 1859-1945, Internist, Prag)
- Pappatacifieber.

 Suchindex zurück vorwärts 37090. Pick* Krankheit, Syndrom

(Arnold P.) - Pick* Atrophie.
(Alois P.) - Pick* Fieber.
(Friedel P.) - Pick* Zirrhose.
(Ludw. P.)
- Niemann*-P.* Krankheit.
- Lubarsch*-P.* Syndrom.

 Suchindex zurück vorwärts 37091. Pick* Vision

(Arnold P.) optische Halluzination bei hirnorgan. Prozessen an Ponshaube
u. Calamus scriptorius Wände erscheinen verbogen u. verschiebl., so daß
Personen mühelos hindurchtreten können.

 Suchindex zurück vorwärts 37092. Pick* Zirrhose

(Friedel P., 1867-1926, Internist, Prag)
perikarditische Pseudoleberzirrhose ( - Cirrhose cardiaque); i.e.S.
auch die mit entzündlichen Bauchfellveränderungen.

 Suchindex zurück vorwärts 37093. Pickel

kleine, spitze Hauterhebung, meist als Manifestation einer oberflächl. -
Follikulitis.

 Suchindex zurück vorwärts 37094. Pickwickier-Syndrom

(1956) nach der Romanfigur Little Joe (in Dickens' Die Pickwickier)
geprägte Bez. für das kardiopulmonale Syndrom der Adipösen, mit --
pathogenet. unklaren -- anfallsweisen, imperativen Schlafzuständen (bei
monotonen Geräuschen, in Ruhe etc.) u. verlängertem Nachtschlaf, ferner
Polyglobulie (erhöhte Blutviskosität) u. pulmonale Hypertonie
(Rechtsherzüberlastung). Bei Gewichtsreduktion reversibel.

 Suchindex zurück vorwärts 37095. Pico...

(auch: Piko...)
Präfix (Kurzzeichen p) bei Maßeinheiten mit der Bedeutung des
10-12fachen.

 Suchindex zurück vorwärts 37096. Picodna-Viren

- Parvoviridae.

 Suchindex zurück vorwärts 37097. Picolinsäure

Pyridin--carbonsäure; Zwischenstufe im Tryptophan-Stoffwechsel.

 Suchindex zurück vorwärts 37098. Picorna-Viren

(auch: Picornaviridae)
Bez. (aus pico = klein, RNA = Ribonucleinsäure) für die Gruppe der
Entero-, Rhino-, MKS- u. Enzephalomyokarditis-Viren; gemeinsame Merkmale
Größe 22-27 nm, Übertragung von Mensch zu Mensch, Ansiedlung u. Vermehrung
im Intestinaltrakt, kein Envelope, ätherunempfindlich (da keine Lipide im
Virion).

 Suchindex zurück vorwärts 37099. Picro...

- Pikro...

 Suchindex zurück vorwärts 37100. Piebaldismus

- Albinismus circumscriptus.

 Suchindex zurück vorwärts 37101. Piecemeal-Nekrosen

(engl.) Mottenfraß in den läppchenperipheren Leberzellen bei der
chronisch-aggressiven Hepatitis durch von den Periportalfeldern
vordringende Rundzellinfiltrate.

 Suchindex zurück vorwärts 37102. Piedra

(span. = Stein)

Piedra alba,
(auch: Trichomycosis nodularis)
- Beigel* Krankheit, Trichosporose.

Piedra nigra
die schwarze Haarknötchenkrankheit, mit steinharten, nicht
abstreifbaren, dunklen, nissengroßen Knötchen am Kopfhaar (Konvolut von
Pilzfäden u. Fruchtkörpern des Askomyzeten Piedraia hortai); v.a. in
subtrop. Gebieten (Amerika, Japan, Indochina, Malaysia).

 Suchindex zurück vorwärts 37103. (Pierre) Marie*

s.u. Marie*.

 Suchindex zurück vorwärts 37104. (Pierre) Robin*

s.u. Robin*.

 Suchindex zurück vorwärts 37105. Pierson* Syndrom

(auch: Pubialgie)
meist sportbedingter Überlastungsschaden der Adduktorensehnen (insbes.
Musculus gracilis) i.S. der Insertionstendopathie mit örtl.
Schambeinosteonekrose; ausstrahlende Schmerzen (Obturatorius-Gebiet) bei
Beanspruchung der Adduktoren, Druckschmerz am Grazilis-Ursprung, im
Röntgenbild Arrosion am unteren Symphysenrand mit Sklerosesaum.

 Suchindex zurück vorwärts 37106. PIE-Syndrom

(Reeder, Goodrich) durch Lungeninfiltrate (engl. = pulmonary infiltrates)
u. massive Eosinophilie (ferner Perikarditis, erhöhte BSG) gekennzeichnete
Erkrankung unbekannter Ursache (Löffler* Syndrom?).

 Suchindex zurück vorwärts 37107. Pietrantoni* Syndrom

(1948) durch Oberkiefertumoren ausgelöste Trigeminusneuralgie mit
zeitweiser Haut-Schleimhaut-Hypästhesie.

 Suchindex zurück vorwärts 37108. piezoelektrische Lithotripsie

s.u. Lithotripsie.

 Suchindex zurück vorwärts 37109. piezoelektrischer Effekt, Piezoelektrizität

(griech. piezein = drücken)
Auftreten einer elektr. Polarisation bei mechan. Verformung von
Kristallen mit polaren Achsen (z.B. Quarz, Turmalin); Dipolmoment
proportional der Deformation u. in Richtung der polaren Achsen. -- s.a.
Ultraschall.

 Suchindex zurück vorwärts 37110. piezogen

durch Druck ausgelöst.

 Suchindex zurück vorwärts 37111. PIF

Symbol für (engl.) prolactin inhibiting factor (s.u. Prolactin);
identisch mit Dopamin.

 Suchindex zurück vorwärts 37112. Pigbel

(engl.) nekrotisierende Enteritis beim Menschen; Vorkommen in Neuguinea.

 Suchindex zurück vorwärts 37113. Pigment

Fgb: biol
in Körperzellen u. -geweben gelöst oder in Körnchenform vork. Stoff mit
Eigenfarbe; als echtes oder endogenes P. die Blut-, Muskel- u.
Gallenfarbstoffe nebst Abbauprodukten (Hämo-, Myoglobin, Hämatoidin,
Hämosiderin, Bilirubin), die autochthonen (lipogenen) Lipo- u.
Hämofuscine, das Melanin ( - Pigmentation); als exogenes P. in der Haut
Kohle, Tusche (Tätowierung), Teer, Pulverschmauch, Metalle (z.B. -
Siderosis, Hydrargyrosis cutis), in Verdauungs- u. Atmungswegen
Pflanzenfarbstoffe (Carotinoide, Lipochrome), Pikrinsäure, Dinitrophenol
etc. bzw. Kohle-, Stein-, Metallstäube ( - Anthracosis, Silikose, Argyrose,
Pigmentatio aurosa).

 Suchindex zurück vorwärts 37114. Pigmentanomalien

Fgb: derm
- Tab.; s.a. Hyperpigmentation, Pigmentdermatose.

 Suchindex zurück vorwärts 37115. Pigmentatio(n)

die Färbung von Haut, Augen u. Haaren durch das physiol. Pigment -
Melanin; Hauptmerkmal der Rassensystematik, umweltstabil, aber
Altersveränderungen unterworfen, mit Tendenz zur Dominanz der stärkeren
P.; s.a. Pigmentanomalien (Tab.), Pigmentierung (durch UV-Strahlung).

 Suchindex zurück vorwärts 37116. Pigmentatio(n) aurosa

(auch: Auriasis, Chrysosis)
schiefergraue bis blauviolette Hautverfärbung, v.a. der lichtexponierten
Stellen, nach übermäßiger therap. Goldzufuhr.

 Suchindex zurück vorwärts 37117. Pigmentatio(n) maculosa eruptiva idiopathica

(auch: P. m. acquisita (Sako*), Melanosis lenticularis generalisata)
(Degos, Civatte, Beaigulaich) fleckige Hyperpigmentierung (Hals, Rumpf,
Gliedmaßen) als medikamentös oder nutritiv ausgelöste Dermatose nach
Entzündungen.

 Suchindex zurück vorwärts 37118. Pigmentatrophie, -degeneration

Lipofuscinablagerung in (alters-)atroph. Zellen von Leber, Herz, Gehirn
(braune Atrophie), ferner in Nervenzellen (einschl. Dendriten u.
Neuriten, mit Atrophie als Folge) bei Intoxikation, Infektion, seniler
Demenz.

 Suchindex zurück vorwärts 37119. Pigmentatrophie, -degeneration der Netzhaut

- Retinopathia pigmentosa.

 Suchindex zurück vorwärts 37120. Pigmentdermatose

Hautkrankheit mit Vermehrung oder Verminderung des Pigmentes ( -
Pigmentanomalien, Tab.).

 Suchindex zurück vorwärts 37121. Pigmentembolie

- Pigmentinfarkt (2).

 Suchindex zurück vorwärts 37122. Pigmentepithel (des Auges)

- Stratum pigmenti.

 Suchindex zurück vorwärts 37123. Pigmentflecken

umschriebene Hautverfärbungen durch Einlagerung von Melanin, z.B. Naevus
spilus, Lentigo, Cafeaigu-au-lait-, Mongolenfleck.

 Suchindex zurück vorwärts 37124. Pigmentfleckenpolyposis

- Lentigopolyposis.

 Suchindex zurück vorwärts 37125. Pigmentgeschwulst

- Melanom.

 Suchindex zurück vorwärts 37126. Pigmentglaukom

Glaukom infolge Verstopfung der Abflußwege durch ausgeschwemmtes
Irispigment (z.B. bei Diabetes mellitus).

 Suchindex zurück vorwärts 37127. Pigmenthormon

- Melanotropin.

 Suchindex zurück vorwärts 37128. Pigmentierung

- Pigmentation; insbes. die P. der Haut nach UV-Einwirkung,
unterschieden als direkte (unmittelbare Dunkelung von Pigmentvorstufen
durch UV A) u. als indir. P. (im Gefolge eines Lichterythems durch UV B).

 Suchindex zurück vorwärts 37129. Pigmentinduration

s.u. Pigmentzirrhose.

 Suchindex zurück vorwärts 37130. Pigmentinfarkt

Einlagerung von Harnpigment im Nierenparenchym.
Embolie kleiner Blutgefäße (Hirn, Milz, Leber, Niere, Knochenmark) durch
Erythrozytenzerfallsprodukte bei Malaria tropica.

 Suchindex zurück vorwärts 37131. Pigmentkalkstein

- Bilirubin-Kalkstein.

 Suchindex zurück vorwärts 37132. Pigmentkrebs

malignes - Melanom.

 Suchindex zurück vorwärts 37133. Pigmentmal

volkstümlich für - Pigmentnävi, Lentigines.

 Suchindex zurück vorwärts 37134. Pigmentmangel

Fgb: derm
s.u. Pigmentanomalien (Tab.).

 Suchindex zurück vorwärts 37135. Pigmentmetastase

durch Pigmentophagen in die Haut oder ein parenchymatöses Organ
verschlepptes Melanin.

 Suchindex zurück vorwärts 37136. Pigmentnävus

- Naevus spilus.
pigmentierter - Nävuszellnävus.

 Suchindex zurück vorwärts 37137. Pigmentophage

endo- oder exogenes Pigment phagozytierende Zelle (Chromophage, z.B.
Melanophage); i.e.S. der mit Malariapigment beladene Monozyt.

 Suchindex zurück vorwärts 37138. Pigmentozyt

- Chromatophor.

 Suchindex zurück vorwärts 37139. Pigmentretinopathie

- Retinopathia pigmentosa.

 Suchindex zurück vorwärts 37140. Pigmentring

Fgb: ophth
ringförm. Melaninansammlung (dunkler Saum) a) um die Sehnervpapille, b)
in der Hornhautperipherie ( - Kayser*-Fleischer* Ring), c) in der Sklera
(bei Melanosis bulbi).

 Suchindex zurück vorwärts 37141. Pigmentsarkom (der Haut)

- Kaposi* Syndrom.

 Suchindex zurück vorwärts 37142. Pigmentstein

schwarzbrauner - Bilirubinkalkstein.

 Suchindex zurück vorwärts 37143. Pigmentverschiebung

scheinbare Wanderung von Zellpigmenten in benachbarte Gewebsabschnitte,
z.B. hyperpigmentierter Saum um depigmentiertes Hautareal.

 Suchindex zurück vorwärts 37144. Pigmentzelle

- Chromatophor.

 Suchindex zurück vorwärts 37145. Pigmentzellnävus

pigmentierter Nävuszellnävus.

 Suchindex zurück vorwärts 37146. Pigmentzirrhose

Leberzirrhose mit massiver Ablagerung eisenhaltigen Pigments (v.a.
Hämosiderin), insbes. bei idiopath. Hämochromatose u. Wilson* Syndrom.

 Suchindex zurück vorwärts 37147. PIH

(engl.) prolactin inhibiting hormone (s.u. Prolactin).
(engl.) pregnancy induced hypertension.

 Suchindex zurück vorwärts 37148. Pikazismus

(auch: Pica(-Syndrom))
(latein. pica = Elster)
ursprüngl. Bez. für abnorme Eßgelüste Schwangerer, i.w.S. die bei psych.
Erkrankungen auftretenden Gelüste nach Sand, Mörtel, Farbe, Stoff, Haaren
etc. (oft begleitet von Erbrechen u. Eisenmangelanämie).

 Suchindex zurück vorwärts 37149. piko...

s.a. pico...

 Suchindex zurück vorwärts 37150. Pikrat

Salz der Pikrinsäure.

 Suchindex zurück vorwärts 37151. Pikrinsäure

- Acidum picrinicum.

 Suchindex zurück vorwärts 37152. Pikrogeusie

Parageusie mit abnorm bitterer Geschmacksempfindung.

 Suchindex zurück vorwärts 37153. Pikropegae

- Bitterwässer.

 Suchindex zurück vorwärts 37154. Pikrotoxin

(auch: Cocculin)
giftiger Inhaltsstoff der Kokkelskörner (Fructus Cocculi); starkes
Krampfgift (ab 5 mg; DL 2-3 g Körner; Antidot Barbiturate).

 Suchindex zurück vorwärts 37155. pilar(is)

das Haar betreffend.

 Suchindex zurück vorwärts 37156. pilar(is), Pilarmuskel

- Musculus arrector pili.

 Suchindex zurück vorwärts 37157. Pili (PNA)

die - Haare als Anhangsgebilde der Haut.

 Suchindex zurück vorwärts 37158. Pili anulati

(auch: Leukotrichia anularis, Trichonosis versicolor, Ringelhaare)
Haare mit abwechselnd 1-2 mm langen hellen (Luftbläschen im Markkanal) u.
dunklen Segmenten.

 Suchindex zurück vorwärts 37159. Pili incarnati

s.u. Pili recurvati.

 Suchindex zurück vorwärts 37160. Pili moniliformes

(auch: Aplasia pilorum intermittens, Spindelhaare)
unregelmäßig dominant erbliche Anomalie mit kurzen, dünnen, glanzlosen,
in Abständen eingeschnürten Haaren (v.a. Hinterkopf), die wenige
Millimeter über dem Haarboden abbrechen.

 Suchindex zurück vorwärts 37161. Pili recurvati

flachwinklig austretende Barthaare, deren Spitzen sich bogenförmig
umbiegen u. wieder in die Haut eindringen (eingewachsene Haare, Pili
incarnati).

 Suchindex zurück vorwärts 37162. Pili torti

(auch: Trichokinesis, Galewsky* Krankheit)
bandförmige Abflachung mit Längstorsion in unregelmäßigen Abständen
(dadurch Lichtreflexe).

 Suchindex zurück vorwärts 37163. Pillay*-Orth* Syndrom

(1964) autosomal-dominant erbliche ophthalmo-mandibulo-melische
Dysplasie, mit angeborener bds. Amaurose (Hornhauttrübung),
Kiefergelenkankylose, multiplen Skelettdysplasien.

 Suchindex zurück vorwärts 37164. Pille

- Pilula; auch Jargonbez. für orale - Ovulationshemmer.

 Suchindex zurück vorwärts 37165. Pille, Pille danach

s.u. Interzeption.

 Suchindex zurück vorwärts 37166. Pillendrehen

(auch: Münzenzählen)

Fgb: neur
extrapyramidaler Tremor beim Parkinsonismus, indem sich der überstreckte
Daumen an den gebeugten Fingern reibt.

 Suchindex zurück vorwärts 37167. Piloarrektion

s.u. Pilomotorenreaktion.

 Suchindex zurück vorwärts 37168. Pilobezoar

- Trichobezoar.

 Suchindex zurück vorwärts 37169. Pilocarpin, Pilokarpin

1-Methyl-5-[5-oxo-4-äthyl-tetrahydrofurfuryl-(3)-methyl]-imidazol ( -
Formel); das Hauptalkaloid in den Blättern von Pilocarpus-Spezies; starkes
Parasympathomimetikum (Anregung der Speichel-, Schweiß- u.
Tränensekretion); Anw. bei Urämie, Ödemen, als Miotikum, bei Glaukom. Bei
parenteraler Anw. Gefahr des Lungenödems, bei resorptiver Vergiftung (z.B.
durch Haarwässer) Miosis, Bradykardie, gesteigerte Drüsensekretion,
Übelkeit, Erbrechen, Durchfälle, Harndrang, Kollaps; Antidot Atropin (P.
andererseits Antidot bei Belladonna-Vergiftung).

 Suchindex zurück vorwärts 37170. Pilomotoren

die die Musculi arrectores pilorum innervierenden sympath. Nervenfasern
(Langley* Nerven) aus dem Grenzstrang; i.w.S. auch die Haarbalgmuskeln
selbst.

 Suchindex zurück vorwärts 37171. Pilo(motoren)reaktion

Sichaufrichten der Körperhaare (Piloarrektion) auf Kälte- oder
Strichreiz (Gänsehaut, - Cutis anserina) u. nach
Sympathomimetika-Medikation.

 Suchindex zurück vorwärts 37172. Pilonfraktur

(auch: Cooper* Fraktur)
(franz. pilon = Stampfer)
intraartikuläre Fraktur des distalen Tibiaendes mit Substanzverlust
(keilförmige Absprengung der vorderen Kante); typ. Skiverletzung
(Stauchung + Biegung + Abscherung).

 Suchindex zurück vorwärts 37173. Pilonidalfistel, Pilonidalsinus

Haare enthaltende blinde, äußere Fistel in der Medianlinie der
Kreuz-Steißbein-Region (Raphefistel), v.a. bei stark behaarten Jugendl.,
passionierten Reitern, Autofahrern; nach Entzündung u. Abszedierung dann
oft bis zum Anus reichendes Gangsystem. Wahrsch. angeborene Taschenbildung
i.S. einer Retentionsdermatopathie, auch erweichte Dermoidzyste
(Pilonidalzyste); vgl. Haarnest.
erworbene Fistel mit Fremdhaaren im Interdigitalraum bei Friseuren u.
Melkern.

 Suchindex zurück vorwärts 37174. Pilosis

- Hypertrichosis.

 Suchindex zurück vorwärts 37175. Pilotstudie

Leitstudie; Untersuchung, die mit nichtstandardisierten Mitteln arbeitet;
dient häufig der Ergänzung oder auch Bahnung einer umfangreicheren
Hauptstudie oder -versuchsreihe.

 Suchindex zurück vorwärts 37176. Pilulae

(auch: Pillen)
meist kugelförmige (0,1-0,25 g) Arzneizubereitung zur oralen Einnahme.

 Suchindex zurück vorwärts 37177. Pilus

- Haar (s.a. Pili), - Fimbrie.

 Suchindex zurück vorwärts 37178. Pilzallergie

allerg. Reaktion (z.B. Pilzasthma, aber auch Konjunktivitis, Rhinopathie,
Quincke* Ödem, Urtikaria) auf intra- oder extramurale Pilze (Allergene
v.a. in Sporen, seltener im Myzel), wie Zygo- (mehlerzeugende Industrie,
Textilbetriebe), Asko- (Nahrungsmittelallergie), Basidiomyzeten, v.a. aber
Fungi imperfecti (z.B. Cladosporium).

 Suchindex zurück vorwärts 37179. Pilzatropin

Muscaridin (s.u. Muscarin).

 Suchindex zurück vorwärts 37180. Pilzdiagnostik

die klinische Diagnose jeder Mykose muß durch den Pilznachweis u.
möglichst die zusätzliche Differenzierung durch die Pilzkultur gesichert
werden. Pilznachweis mikroskopisches Nativpräparat (Hautschuppen,
Bläschendecken, krankhaft veränderte Haare u. Nägel mit 15%iger Kalilauge
bei ca. 400facher Vergrößerung echte Hyphen u. Sporen = Dermatophytose
[Fadenpilze]); Nebeneinander von Hyphen, unregelmäßigen, oft
eingeschnürten Pseudohyphen, rundlichen bis ovalen Hefezellen (=
oberflächliche Hefe- oder Sproßpilzinfektion) negatives Nativpräparat
(insbesondere bei nur einmaliger Untersuchung) schließt Mykose nicht
sicher aus! Weitere diagnostische Verfahren z.B. -
Wood*-Licht-Untersuchung.

 Suchindex zurück vorwärts 37181. Pilze

- Fungi; i.e.S. die echten P. (als 2. Unterabtlg. der Mycophyta, mit
den Klassen Physo- u. Eumycetes).

 Suchindex zurück vorwärts 37182. Pilzfaden

- Hyphe.

 Suchindex zurück vorwärts 37183. Pilzflechte

Fgb: derm
oberflächliche - Trichophytie.

 Suchindex zurück vorwärts 37184. Pilzkrankheit, Pilzinfektion

- Mykose.

 Suchindex zurück vorwärts 37185. Pilznährboden

für Züchtung u. Konservierung von Pilzen geeignetes Nährsubstrat, zum
bevorzugten Wachstum gegenüber Bakterien im allg. leicht sauer u. mit
Bakteriostatika-Zusatz; z.B. Bierwürze-, Kartoffel-, Karotten-, Maltose-
(Sabouraud), Littman* Agar.

 Suchindex zurück vorwärts 37186. Pilzpneumonie

(auch: Mykosepneumonie)
s.u. Pneumomykose.

 Suchindex zurück vorwärts 37187. Pilzsepsis

Sepsis durch Pilze (z.B. Candida); meist Infektionswechsel (unter
Antibiotika-Therapie).

 Suchindex zurück vorwärts 37188. Pilzvergiftung

(auch: Myzetismus)
Intoxikation (Mykotoxikose) durch Pilz-Metaboliten, z.B. von Secale
cornutum ( - Ergotismus), Schimmelpilzen ( - Aflatoxin u.a.); i.e.S. die
Erkrankung (Myzetismus) nach Verzehr von höheren Giftpilzen, u. zwar
durch Zellgifte wie Gyromitrin (Speiselorchel), - Phallotoxine
(Knollenblätterpilze), Muscarin, Muscinol u. Ibotensäure (z.B. im
Fliegen- u. Pantherpilz Amanita muscaria bzw. pantherina), die
Muscarin-Gifte (z.B. im Speitäubling Russula emetica, Satanspilz
Boletus satanas) u. noch unbekannte Toxine sowie Hämagglutinine,
Hämolysine (z.B. im Giftreizker Lactarius torminosus), Coprin mit
disulfiramartiger Wirkung (Faltentintling). Die Symptome der
Pilzvergiftungen sind je nach Giftart unterschiedlich u. können bereits
kurze Zeit nach dem Verzehr auftreten bis zu 14 Tagen danach. Beim
Verdacht auf eine Pilzvergiftung gilt als Soforttherapie Gabe von
Kohlepulver, Natriumsulfatlösung u. sofortige Klinikeinweisung auch ohne
bereits aufgetretene Symptome. Wichtig ist die Asservierung noch
vorhandener Pilze zur genauen Bestimmung u. spezifischen Therapie. Als
gefährlichste Pilzvergiftung gilt die Knollenblätterpilzvergiftung (s.u.
Amanita phalloides).

 Suchindex zurück vorwärts 37189. Pimaricin

Natamycin; ein - Polyen-Antimykotikum.

 Suchindex zurück vorwärts 37190. Pimelitis

Fettgewebsentzündung ( - Panniculitis).

 Suchindex zurück vorwärts 37191. Pimpinella anisum

Anis, süßer Kümmel [Umbelliferae]; Anw. der Frucht als Aromatikum,
Expektorans, Carminativum u. Lactagogum, des äther. Öls als Choleretikum.

 Suchindex zurück vorwärts 37192. Pimpinella anisum saxifraga

(auch: Pimpernelle)
Bockspetersilie, deren Wurzel bei Erkrankung der Atemwege, Gicht,
Steinleiden, als Magen-Darm-Mittel u. Diuretikum angewendet wird.

 Suchindex zurück vorwärts 37193. Pin

Fgb: chir
(engl. = Stift)
Knochennagel, -schraube; z.B. - Rush* pin.

 Suchindex zurück vorwärts 37194. pincers-nail

(engl.) idiopathische - Onychodystrophie (v.a. Großzehe u. Daumen) mit
typ. Querbiegung des Nagels, dessen Seitenränder wie eine Kneifzange
(engl. pincers) das Nagelbett schmerzhaft eindrücken, so daß es
atrophiert.

 Suchindex zurück vorwärts 37195. Pincus*

Gregory Goodwin P., amerikan. Arzt, der 1951 das erste orale
Kontrazeptivum entwickelte (Einphasen-Methode, s.u. Ovulationshemmer).

 Suchindex zurück vorwärts 37196. Pindolol

Fgb: pharm
1-(Indol-4-yl-oxy)-3-isopropyl-amino)-propanol-2; ß-Rezeptorenblocker.

 Suchindex zurück vorwärts 37197. Pinea, Pinealdrüse

- Corpus pineale.

 Suchindex zurück vorwärts 37198. pinealis

(latein.) tannenzapfenförmig, (i.w.S.) das Corpus pineale.

 Suchindex zurück vorwärts 37199. Pinealoblastom

Medulloblastom des Corpus pineale (s. Abb.); seltener maligner Tumor bei
Kindern u. Erwachsenen. Abb. R3A

 Suchindex zurück vorwärts 37200. Pinealom

- Pinealozytom.

 Suchindex zurück vorwärts 37201. Pinealozyt

(auch: Pinealzelle)
die rundl.-polygonale, epitheloide u. fortsatzlose Parenchymzelle des
Corpus pineale; z.T. auch dreieckig, mit sich geweihartig verzweigenden u.
kolbenförmig verdickten Fortsätzen. Bildungsort des Melatonins.

 Suchindex zurück vorwärts 37202. Pinealozytom

(auch: Pinealom)
Neoplasma des Corpus pineale, meist zellreich; als undifferenzierte
Variante das - Pinealoblastom.

 Suchindex zurück vorwärts 37203. Pineo...

s.u. Pinealo...

 Suchindex zurück vorwärts 37204. Pingpongball-Fraktur

Fraktur des kindl. Schädels, bei der sich der biegsame Knochen nur
eindellt.

 Suchindex zurück vorwärts 37205. Pingpong-Infektion

Partnerinfektion mit Reinfektion (insbes. bei Geschlechtskrankheit).

 Suchindex zurück vorwärts 37206. Pingranliquose

(latein. pinguis = fett, granum = Korn, liquescere = sich verflüssigen)
idiopathisches sklerosierendes Lipogranulom (bis hühnereigroß) jenseits
des 50. Lebensjahres im subkutanen Fettgewebe von Gesäß oder Bauch, mit
bindegewebigem u. dünnflüss.-fettigem Inhalt.

 Suchindex zurück vorwärts 37207. Pinguecula

bei älteren Menschen nasal oder bds. am Übergang der Conjunctiva bulbi in
die Kornea im Lidspaltenbereich graugelblicher, etwa dreieckiger Fleck
durch gewuchertes, hyalin-degeneriertes Bindegewebe.

 Suchindex zurück vorwärts 37208. Pinguektomie

op. Entfernung von Unterhautfett.

 Suchindex zurück vorwärts 37209. pink disease

(engl.) - Feer* Krankheit.

 Suchindex zurück vorwärts 37210. Pinkel* Schema

ein häufig modifiziertes Therapieschema (Zytostatika u. Bestrahlungen in
zeitl. festgelegter Folge) bei akuter lymphatischer Leukämie.

 Suchindex zurück vorwärts 37211. pink eye

(auch: rotes Auge)
(engl.) Konjunktivitis mit ausgeprägter Hyperämie.

 Suchindex zurück vorwärts 37212. pink puffer

(auch: rosa Schnaufer, PP-Typ)
(engl.) der vom blue bloater (= BB = blauer Aufgedunsener)
unterschiedene Typ des Emphysematikers mit starker Dyspnoe, aber nur
geringer arterieller Hypoxämie u. mäßiger Herzzeitvolumen-Einschränkung.

 Suchindex zurück vorwärts 37213. Pink-spot-Phänomen

(auch: Scharlachfleck)
(engl.) Auftreten von - DMPE (im Chromatogramm rosarot) im Urin bei
20-50% der Schizophrenen (seltener auch bei Geistesgesunden).

 Suchindex zurück vorwärts 37214. Pinozyt

zu - Pinozytose befähigte Zelle; i.e.S. ein Makrophage.

 Suchindex zurück vorwärts 37215. Pinozytose

(Lewis 1931) Aufnahme (Trinken) von gelösten -- z.T. hochmolekularen --
Stoffen in das Zellinnere (= Hydrophagozytose), teils durch Pseudopodien,
teils als Mikro-P. durch sog. Vesikulationen (Invagination des
Plasmalemms u. intrazelluläre Abschnürung). Wahrscheinlich eine elementare
Leistung aller lebenden Zellen, von Bedeutung z.B. für die Fettresorption
(Chylomikronen) in Dünndarm u. Leber.

 Suchindex zurück vorwärts 37216. Pinselarterien

- Penicilli.

 Suchindex zurück vorwärts 37217. Pinselschimmel

- Penicillium.

 Suchindex zurück vorwärts 37218. Pinsky* (Di)George*-Harley*-Baird* Syndrom

komplexes okulozerebrales Fehlbildungssyndrom mit Mikrophthalmie,
Hornhauttrübung, schlitzförmiger Iris, Pupillen- u. Linsenektopie,
Nystagmus, Strabismus, Optikus-, Pigmentaplasie, Hypertelorismus,
antimongoloider Lidachse, Mikro-, Hydrozephalie, Kiefer-Gaumen-Spalte,
spast. Paraplegie, schwerer geistiger Retardierung.

 Suchindex zurück vorwärts 37219. Pinta(-Krankheit)

(auch: Pinto, Azul, Cuteaigu, Gusarole, Lota, Mancha, Piquite, Puru-Puru, Quiriqua, Vicara)
(1926) tropische (in Mexiko u. Südamerika z.T. endemische), durch
Kontaktinfektion mit Treponema carateum bedingte Krankheit. Als
Primäraffekt eine rötl. Papel, nach 5-10 Monaten Exanthem
(nicht-ulzerierendes oder Blanco* Pintid), im 3. Stadium (Carate)
Vitiligo-artige, z. T. hyperkeratotische Pigmentierungen. Serologisch
(einschl. Nelson* Test) von Syphilis nicht zu unterscheiden.

 Suchindex zurück vorwärts 37220. Pinzette

schmales, zangenart. Instrument mit endständ. federnder Verbindung der
Branchen; zahlreiche zweckmäß. Variationen (z.B. Chalazion-, Epilations-,
Dura-, Kapsel-, Klammer-, Splitter-P.), grundsätzl. unterschieden als
anatomische (flach gerieft) u. chirurg. P. (Zähnchen oder Haken).

 Suchindex zurück vorwärts 37221. Piophila casei

Käsefliegen [Piophilidae], deren Larven den Darmtrakt lebend passieren
u. heftige Beschwerden machen können (Pseudomyiasis).

 Suchindex zurück vorwärts 37222. Piper

Fgb: botan
Fam. Pfeffer, z.B. P. betle (Betelpfeffer; s.a. Betelkauen), P.
cubeba (Kubebenpfeffer), P. nigrum (als schwarzer bzw. -- geschält --
weißer Pfeffer Magenmittel u. Stimulans).

 Suchindex zurück vorwärts 37223. Piperacillin

Antibiotikum, Ampicillin-Derivat mit Wirkungsspektrum von Azlocillin u.
Mezlocillin; s.u. Penicilline (dort Tab.).

 Suchindex zurück vorwärts 37224. Piperazin

hygroskopische heterozykl. Verbindung (Hexahydropyrazin); Anw. als
Anthelminthikum bei Askariden u. Oxyuren, kontraindiziert bei Nephritis.
Bei Überdosierung Übelkeit, Erbrechen, Ataxie, Koordinationsstörungen,
Bewußtlosigkeit (im allg. rasch abklingend).

 Suchindex zurück vorwärts 37225. Piperidinsäure

gamma-Amino-n-buttersäure.

 Suchindex zurück vorwärts 37226. Pipette

geeichter Stech- oder Saugheber, mit vorgegebenem Volumen oder
Graduierung (Meßpipette); ferner als Blutmischpipette (Meßpipette mit
kugeliger Erweiterung u. Glasperle) zum Ansaugen von Kapillarblut u.
Verdünnungsflüssigkeit.

 Suchindex zurück vorwärts 37227. Piquita, Piquite

venezolan. Bez. für - Pinta.

 Suchindex zurück vorwärts 37228. Pirbuterol

ein orales Catecholamin-Derivat mit positiv inotroper u. positiv
chronotroper Wirkung; Anw. zur Therapie der chronischen Herzinsuffizienz.

 Suchindex zurück vorwärts 37229. Pirenzepin

ein - Parasympatholytikum; Anw. als Säurehemmer bei Magenulkus u.
Gastritis.

 Suchindex zurück vorwärts 37230. Piretanid

ein Schleifendiuretikum vom Furosemid-Typ; besitzt wie alle
Schleifendiuretika eine starke Wirksamkeit; Anw. bei Lungenödem u. zur
Prophylaxe eines akuten Nierenversagens.

 Suchindex zurück vorwärts 37231. piriformis

(latein.) birnenförmig. -- Auch Kurzform für - Musculus piriformis.

 Suchindex zurück vorwärts 37232. Piriformis-Syndrom

bei Kreuzbein- u. Hüftprozessen durch Tonuserhöhung des Musculus
piriformis ausgelöste Ischialgie.

 Suchindex zurück vorwärts 37233. Piringer - Kuchinka* Syndrom

(Alexandra P. - K., geb. 1912, Pathologin, Wien)
(1952) subakute, leicht schmerzhafte, nichteitrige, v.a. zervikonuchale
Lymphadenitis (Retikulumwucherung, Körnelung der Epitheloidzellen) nach
rezidivierenden Anginen u. Gelenkrheuma sowie bei Toxoplasmose-Infektion
Erwachsener; ungestörtes Allgemeinbefinden, ß- u. gamma-Globuline bei
normalem Gesamteiweiß vermehrt; Abklingen in Monaten.

 Suchindex zurück vorwärts 37234. Piritramid

ein synthetisches, stark wirksames Opioid, vergleichbar dem Morphin.

 Suchindex zurück vorwärts 37235. Pirogoff*

(Nikolai Iwanowitsch P., 1810-1881, Chirurg, Dorpat, St. Petersburg)
supramalleoläre horizontale Unterschenkelamputation mit osteoplast.
Deckung durch das hintere Fersenbein ( - Abb.). Modifikationen n. Le Fort*,
Günther (Deckung nicht durch Fersen-, sondern durch Fußsohlenhaut) u.
Spitzy (keine Spitzfußstellung).

 Suchindex zurück vorwärts 37236. Pirogoff* Dreieck

das von Nervus hypoglossus, Musculus mylohyoideus u. Zwischensehne des
Digastricus begrenzte Dreieck.

 Suchindex zurück vorwärts 37237. Piroplasma

Fgb: protozool
- Babesia.

 Suchindex zurück vorwärts 37238. Piroplasmose

Fgb: vet
durch Protozoen (v.a. Babesia, Theileria) verursachte tierische
Blutinfektion (seuchenhafte Hämoglobinurie), meist mit akutem Verlauf u.
hoher Letalität; i.e.S. die - Babesiose.

 Suchindex zurück vorwärts 37239. Piroxicam

ein Oxicam mit relativ hoher Plasmahalbwertzeit; nicht-opioides
Analgetikum; Anw. v.a. bei rheumatoider Arthritis u. Osteoarthrosen.

 Suchindex zurück vorwärts 37240. Pirquet* Reaktion

(Clemens Peter Johann v. P., 1874-1929, Kinderarzt, Wien)
(1902) intrakutane Tuberculinprobe unter Anw. eines Impfbohrers; Rötung
u. Schwellung nach 2-3 Tg. (weniger sicher als die Mendel*-Mantoux*
Probe).

 Suchindex zurück vorwärts 37241. Pisano* Methode

ein quant. Nachweisverfahren für - Metanephrine.

 Suchindex zurück vorwärts 37242. Piscina

Fgb: baln
- Piszine.

 Suchindex zurück vorwärts 37243. pisiformis

(latein.) erbsenförmig.

 Suchindex zurück vorwärts 37244. Pisiforme

Kurzbez. für - Os pisiforme.

 Suchindex zurück vorwärts 37245. Pistill

Fgb: pharm
keulenförmiger Stößel, Zubehör zum Mörser.

 Suchindex zurück vorwärts 37246. Pistolenschußphänomen

Fgb: kard
- Duroziez* Geräusch.

 Suchindex zurück vorwärts 37247. Pi-System

s.u. 1-Antitrypsin.

 Suchindex zurück vorwärts 37248. Piszine

großes Badebecken (i.e.S. mit Thermalwasser) für Gemeinschaftsbäder u.
Unterwasserbehandlung.

 Suchindex zurück vorwärts 37249. Pitot* Rohr

(1732) Strömungsmesser, der den durch Stau eines Stromfadens entstehenden
Druckzuwachs gegen den Seitendruck der unbehinderten Strömung mißt.


Suchindex zurück vorwärts 37250. Pitrescin, PitressinR

- Vasopressin.

 Suchindex zurück vorwärts 37251. Pittsburgh pneumonia agent (PPA)

(engl.) in Krankenhäusern mit gehäuftem Auftreten atypischer Pneumonie
(Hospitalismus) nachgewiesener -- schwer züchtbarer -- Erreger (ähnlich
der - Legionella); erstmals in Pittsburgh (USA) nachgewiesen.

 Suchindex zurück vorwärts 37252. Pituita

wäßrig-fadenziehender Schleim.

 Suchindex zurück vorwärts 37253. Pituita alcoholica

das morgendl. Schleimerbrechen des Alkoholikers.

 Suchindex zurück vorwärts 37254. pituitär

- hypophysär. -- vgl. pituitös.

 Suchindex zurück vorwärts 37255. Pituitaria

(auch: Glandula pituitaria)
- Hypophyse.

 Suchindex zurück vorwärts 37256. Pituitarismus

Überfunktion einer Zellart des Hypophysenvorderlappens; als sog.
basophiler P. das - Cushing* Syndrom.

 Suchindex zurück vorwärts 37257. pituitös

schleimig ( - Pituita); vgl. pituitär.

 Suchindex zurück vorwärts 37258. Pituizyten

(Romeis) die zytoplasmareichen Astrozyten des Hypophysenhinterlappens.

 Suchindex zurück vorwärts 37259. Pituizytom

- Tumorettengeschwulst.

 Suchindex zurück vorwärts 37260. Pityriasis

(auch: Kleienflechte)
Hautveränderungen mit kleinlamellöser Schuppung.

 Suchindex zurück vorwärts 37261. Pityriasis alba (faciei)

s.u. P. simplex.

 Suchindex zurück vorwärts 37262. Pityriasis lichenoides chronica Juliusberg*

(auch: Dermatitis psoriasiformis nodularis)
chron. (oft über Jahre), nicht juckendes, in Schüben auftretendes
polymorphes Exanthem, symmetrisch an Rumpf u. Extremitäten, mit bis
linsengroßen Papeln, die sich allmähl. mit einem milchglasart.
Deckelschüppchen überziehen u. -- evtl. unter Pigmentierung --
zurückbilden.

 Suchindex zurück vorwärts 37263. Pityriasis lichenoides et varioliformis acuta

(auch: Habermann*-Mucha* Krankheit)
postinfektiös oder spontan in Schüben verlaufendes papulosquamöses
Exanthem des Rumpfes mit Deckelschüppchen, z.T. hämorrhag. Bläschen u.
zentralen Nekrosen, die mit scharfrandigen, z.T. depigmentierten Närbchen
abheilen.

 Suchindex zurück vorwärts 37264. Pityriasis rosea Gibert*

(auch: Schuppenröschen)
vom Primärfleck sich symmetr. auf Stamm u. Extremitäten ausbreitende,
leicht erhabene, bis zehnpfennigstückgroße, scharf begrenzte, evtl.
zirzinäre rosafarbene, mit ganz feinen Schuppen bedeckte Erytheme (s.
Abb.), die zentral aufhellen u. eine Coronella bilden; Spontanheilung in
4-6 Wochen.

 Suchindex zurück vorwärts 37265. Pityriasis rubra pilaris

(auch: Keratosis follicularis rubra, Besnier* Krankheit, Stachelflechte)
chronische, zuweilen stark juckende, zu Konfluenz u. Ausbreitung neigende,
follikuläre, dunkelrote Knötchen mit zentralem Hornpfropf an
Gliedmaßen-Streckseiten, Rumpf u. Kopf, evtl. in schilfernde Erytheme u.
Erythrodermie übergehend.

 Suchindex zurück vorwärts 37266. Pityriasis rubra universalis Hebra*

(auch: Zehrröteln, Hebra*-Jadassohn* Krankheit)
chron., therapieresistente, tödlich kachektisierende Erkrankung mit
disseminierten Erythemen; später Erythrodermie mit atrophischer,
lividroter Haut, kleieförmiger Schuppung, Lymphknotenschwellungen,
diffuser Alopezie, Gelenkkontrakturen, brüchig-zerfallenden Nägeln; Urs.
Leukämie, Tuberkulose, Retikulosen, oft aber unklar.

 Suchindex zurück vorwärts 37267. Pityriasis simplex

die spröde, trockene, in Herden schuppende, evtl. stark juckende Haut mit
-- im Sommer -- unpigmentiert bleibenden Herden, v.a. im Gesicht = P. alba
(faciei). Konstitutionell bei Darier* Krankheit, artifiziell durch
alkalisierende Seifen, stark entfettende Syndets (Schaumbad), Rasierwässer,
als trockene Kopfschuppung bei sebostatischer Konstitution.

 Suchindex zurück vorwärts 37268. Pityriasis versicolor

(auch: Chromophytose, Malasseziasis, Willan*, Eichstedt* Krankheit)
oberflächliche, nicht entzündliche Haut-Pilzerkrankung am Stamm durch -
Malassezia furfur (v.a. bei Hyperhidrose, synthetischer Unterwäsche,
gehäuftem Eincremen), mit runden, konfluierenden, gelb- oder
schmutzigbraunen bis rötl. Flecken (Farbe wechselnd, auch achromat. Form,
s. Abb.), die beim Darüberstreichen schuppen (Hobelspanphänomen) u. bei
Sonnenbräunung hell bleiben (Negativbild, P. v. alba); entscheidend
für die Diagnose ist der Pilznachweis im Nativpräparat (Tesafilmabriß)
traubenförmige Sporenhäufchen.

 Suchindex zurück vorwärts 37269. pityroides

(latein.) mit kleieförmiger Schuppung ( - Pityriasis). Abb. R3A Abb. R3A

 Suchindex zurück vorwärts 37270. Pityrosporum

in den obersten Hautschichten (seborrhoische Schuppen, Hornreste,
Talgdrüsensekret) vorkommende Hefen [Cryptococcaceae].

 Suchindex zurück vorwärts 37271. Pitzen* Operation

(Peter P., 1886-1977, Orthopäde, Gießen, Münster, München)
Dreharthrodese des oberen Sprunggelenks mit Knochenplombe in
Tibia-Talus-Höhle.
bei Pseudarthrose Spaltüberbrückung durch Verschiebespan, wobei ein
langer u. ein kurzer -- je aus einem der Fragmente gebildeter --
Kortikalisspan ausgewechselt werden.

 Suchindex zurück vorwärts 37272. Pivampicillin

ein (Breitspektrum-)Penicillin.

 Suchindex zurück vorwärts 37273. PIVKA

(engl.) Prothrombin Induced in Vitamin K Absence, biologisch inaktives -
Prothrombin (Defektmolekül), das in der Leber bei Fehlen des Vitamins K
gebildet wird.

 Suchindex zurück vorwärts 37274. Pivot-shift-Zeichen

Fgb: orthop
Drehpunkt-Rutsch-Zeichen bei vorderem Kreuzbandriß, indem am Liegenden
bei kniewärts gerichtetem Druck u. Innenrotation des Unterschenkels bei
gestrecktem Bein dann (mit der anderen Hand Valgisierung u. Beugung
zwischen 40 u. 60) das äußere Tibiaplateau spürbar (u. schmerzhaft)
dorsalwärts rutscht.

 Suchindex zurück vorwärts 37275. Pi-Wellen (pi-W.)

im EEG langsame Wellen (theta-, delta-Wellen) über den hinteren
Schädelregionen; z.B. mit bis mittelhoher Amplitude u. von der rascheren
physiol. Aktivität überlagert als Normalbefund bei Kindern u.
Jugendlichen.

 Suchindex zurück vorwärts 37276. Pix

Pech als Rückstand der Teer- u. Erdöldestillation oder als Produkt der
trockenen Destillation von Holz; Anw. v.a. als Hautmittel z.B. P. betulina
(Birkenholzteer), P. Fagi (Buchenholzteer), P. liquida (Holzteer), P.
lithanthracis (Steinkohlenteer).

 Suchindex zurück vorwärts 37277. PJS-Reaktion

die Perjodsäure-Schiff-Reaktion. ( - PAS-Reaktion).

 Suchindex zurück vorwärts 37278. PK

Fgb: biochem
- Pyruvatkinase.

Fgb: klin
- Primärkomplex.

 Suchindex zurück vorwärts 37279. PKG

- Phonokardiogramm.

 Suchindex zurück vorwärts 37280. PKU

- Phenylketonurie.

 Suchindex zurück vorwärts 37281. pK-Wert

der negative dekadische Logarithmus der - Dissoziationskonstante K;
ermöglicht die einfachere Berechnung des - pH in Puffersystemen, wobei
pKs für Säuren u. pKb für Basen verwendet wird; s.a.
Henderson*-Hasselbalch* Gleichung.

 Suchindex zurück vorwärts 37282. Placebo

Fgb: pharm
Wirkstoff-freies, äußerlich nicht vom Original unterscheidbares Leer-
oder Scheinmedikament (Falsum-Präparat) für P.-Therapie (um das
Verlangen nach einer nicht notwendigen Medikation zu befriedigen) u. -
Blindversuch.

 Suchindex zurück vorwärts 37283. Placenta (PNA)

(auch: Plazenta)
bei den Placentalia (Hochsäuger, Unterklasse der Mammalia) der sich aus
dem Trophoblasten entwickelnde ( - Plazentation) Mutterkuchen (s. Abb.),
mit zahlreichen, vom mütterl. Blut umgebenen Zotten (Cotyledon),
unterteilt in Pars fetalis u. Pars uterina (= P. materna); s.a.
Plazentakreislauf, dort Abb. -- Beim Menschen als P. haemochorialis
(Chorionsynzytium taucht in mütterlichen Blutstrom ein; s.a. Zotten-P.)
ein Stoffwechselorgan (Gewicht ca. 600 g), das für den Feten die
Ernährungs-, Atmungs- u. Ausscheidungsfunktion übernimmt u. auch
Produktionsstätte (u. zwar das Chorionepithel des fetalen Anteils) der für
die Erhaltung der Schwangerschaft wichtigen - Plazentahormone ist. --
s.a. Plazenta...

 Suchindex zurück vorwärts 37284. Placenta accessoria

P. succenturiata.

 Suchindex zurück vorwärts 37285. Placenta accreta

infolge mangelhafter Dezidua-Entwicklung durch Einwachsen der Zotten fest
mit dem Myometrium verbundene P., so daß sie post partum nicht ausgestoßen
werden kann (manuelle Lösung, sonst Hysterektomie!).

 Suchindex zurück vorwärts 37286. Placenta adhaerens

infolge funktioneller Störung des Lösungsmechanismus festhaftende P.

 Suchindex zurück vorwärts 37287. Placenta capsularis

P. bei ausgebliebener Zottenreduktion im Bereich der Decidua capsularis
(Pathomechanismus der Placenta praevia?).

 Suchindex zurück vorwärts 37288. Placenta circumvallata

eine P. marginata mit Fibrinring in der extraamnialen Zone (Abgrenzung
gegen Eihäute).

 Suchindex zurück vorwärts 37289. Placenta extrachorialis

Oberbegriff für P. circumvallata u. P. marginata.

 Suchindex zurück vorwärts 37290. Placenta haemochorialis

s.u. Placenta.

 Suchindex zurück vorwärts 37291. Placenta incarcerata

- Plazentaretention.

 Suchindex zurück vorwärts 37292. Placenta increta

- P. accreta.

 Suchindex zurück vorwärts 37293. Placenta marginata, P. marginalis

P. mit Abgehen der Eihäute medial des Randes, so daß eine extraamniale
Zone besteht.

 Suchindex zurück vorwärts 37294. Placenta membranacea

dünne u. ausgedehnte P.; wahrsch. infolge Breiten- statt Tiefenwachstums
auf mangelhaftem Mutterboden oder fehlender Rückbildung der Decidua
capsularis.

 Suchindex zurück vorwärts 37295. Placenta multilob(ul)ata, P. multipartita

P. mit zahlreichen, miteinander verbundenen Lappen.

 Suchindex zurück vorwärts 37296. Placenta praevia PNA

im unteren Uterinsegment (statt im Korpusbereich) inserierende P. mit
Gefahr der vorzeitigen Ablösung u. damit lebensbedrohl. Blutungen gegen
Ende der Gravidität oder unter der Geburt (Frühdiagnose u.a. mit
Ultraschall, ggf. strengste Verlaufskontrolle u. schnellstes Eingreifen
erforderlich). Als P. p. totalis den Zervikalkanal völlig überdeckend
(Sectio erforderlich), als P. p. partialis nur z.T. im Uterinsegment
liegend, als P. p. marginalis nur bis an den Muttermund reichend.

 Suchindex zurück vorwärts 37297. Placenta succenturiata

die bei vielen Primaten physiol., beim Menschen in ca. 1% vorkommende
Nebenplazenta, gefäßlos (P. spuria), durch Gefäßbrücken mit der
Haupt-P. in Verbindung (bei Zurückbleiben nach Ausstoßung der Haupt-P.
Blutungsgefahr!).

 Suchindex zurück vorwärts 37298. Placenta velamentosa

- Insertio velamentosa. Abb. R3A

 Suchindex zurück vorwärts 37299. Placido* Scheibe

runde Scheibe (0 ca. 30 cm) mit konzentr. schwarzen Ringen u. zentraler
Öffnung (zur Beobachtung des Spiegelbildes auf der Hornhaut) für die
Keratoskopie.

 Suchindex zurück vorwärts 37300. Placing-Reflex

Fgb: päd
bis zum 2. Lebensmonat auslösbarer Steigreflex, indem bei leichter
Berührung des Fußrückens (z.B. durch Tischkante) der Fuß angehoben (u. auf
die Tischfläche aufgesetzt) wird.

 Suchindex zurück vorwärts 37301. Placobdella catenigera

Landblutegel [Rhynchobdellida]; Ektoparasit, gelegentlich auch des
Menschen im Mittelmeerraum (verursacht bis zu 2 Tage lang nachblutende
Wunden).

 Suchindex zurück vorwärts 37302. Plätschergeräusch

Fgb: klin
durch Beklopfen oder Schütteln eines mit Gas u. Flüssigkeit gefüllten
Hohlorgans hervorgerufenes charakterist. Geräusch, z.B. bei
Seropneumothorax (Succussio Hippokratis), Gastrektasie, Darmhypotonie;
s.a. Ileozäkalgeräusch.

 Suchindex zurück vorwärts 37303. Plättchen

- Thrombozyt.
- Deckglas.

 Suchindex zurück vorwärts 37304. Plättchen...

Fgb: hämat
- Thrombozyten...

 Suchindex zurück vorwärts 37305. Plättchennaht

chir. Naht, bei der das Nahtmaterial über ovalen oder runden, biegsamen
Plättchen (Zinn, seltener Blei) geknüpft wird; v.a. zur Erzielung
spannungsfreier Wundverhältnisse.

 Suchindex zurück vorwärts 37306. Plättchentest

Fgb: pharm
- Blättchentest.

Fgb: hämat
s.u. Thrombozytenaggregation.

 Suchindex zurück vorwärts 37307. Plättchenthrombus

Fgb: path
- Thrombus, weißer.

 Suchindex zurück vorwärts 37308. Plagiorchis

Darmsaugwürmer [Plagiorchiidae] der Reptilien, Vögel u. Säugetiere; beim
Menschen nachgewiesen (selten, durch Verzehr Metazerkarien-haltiger
Schnecken, Insekten) P. javensis, P. muris (Japan), P. philippinensis.

 Suchindex zurück vorwärts 37309. Plakode

Fgb: embryol
verdickter Bezirk im seitl. Ektoderm, der Material aus dem Epithelverband
in die Tiefe aussondert u. insbes. Nervenstrukturen liefert.

 Suchindex zurück vorwärts 37310. Planck* Konstante, Wirkungsquantum

(Max Pl., 1858-1947, Physiker, Berlin; 1918 Nobelpreis für Physik)
Naturkonstante mit der Dimension einer Wirkung (h = 6,62517` -` 10-34
J` -` sec), gültig für die Energie der kleinsten Portionen, mit denen die
Absorption u. Emission von Strahlung diskontinuierlich erfolgt
(Lichtquanten, Photonen etc.) W = h` -` ny (ny = Frequenz der Strahlung).

 Suchindex zurück vorwärts 37311. Planigraphie

Fgb: röntg
s.u. Schichtaufnahmeverfahren.

 Suchindex zurück vorwärts 37312. Planimetrie

Flächenmessung; z.B. zytol Bestimmung der Zelldimensionen (Länge,
Breite) anhand des licht- oder elektronenmikroskopischen Bildes.

 Suchindex zurück vorwärts 37313. Planities

(latein.) Ebene, Fläche.

 Suchindex zurück vorwärts 37314. plankonkav, plankonvex

Fgb: opt
adj. Bezeichnung einer (Zerstreuungs- bzw. Sammel-)Linse mit einer planen
u. einer konkaven bzw. konvexen Fläche.

 Suchindex zurück vorwärts 37315. Plankton

Gesamt der im Wasser freischwebenden pflanzl. u. tier. Lebewesen (=
Phyto- bzw. Zoo-P.).

 Suchindex zurück vorwärts 37316. Planktonprobe

Fgb: forens
Plankton-Nachweis in Leichenorganen als sicheres Zeichen für
Ertrinkungstod.

 Suchindex zurück vorwärts 37317. planocellularis

(latein.) flachzellig (s.a. Plattenepithel...).

 Suchindex zurück vorwärts 37318. Planozyt

Fgb: hämat
- Leptozyt.

 Suchindex zurück vorwärts 37319. Planta

Fgb: botan
Pflanze.

Planta pedis

Fgb: anat
die Fußsohle als Auftrittsfläche, mit unverschiebl., mehr oder weniger
verhornter Haut u. senkrecht gekammertem subkutanem Fettgewebe
(Druckkissen).

 Suchindex zurück vorwärts 37320. plantar

die Fußsohle (Planta) betreffend, sohlenwärts.

 Suchindex zurück vorwärts 37321. Plantaraponeurose

(auch: Aponeurosis plantaris)
die Fußsohlensehnenplatte.

 Suchindex zurück vorwärts 37322. Plantarflexion

Abwärtsbeugung des Fußes.

 Suchindex zurück vorwärts 37323. Plantarkeratose

Fgb: derm
s.u. Palmoplantarkeratose.

 Suchindex zurück vorwärts 37324. Plantarmuskelreflex

durch Schlag auf Fußrücken (Fußrückenreflex), Zehenballen (= Rossolimo*
Reflex) oder Musculus tibialis anterior (zwischen Capitulum fibulae u.
Tuberositas tibiae = Piotrowski* Reflex) auslösbarer Eigenreflex mit
kurzer Zehenflexion (Zehenbeugereflex); bes. deutlich bei
Pyramidenbahnläsion.

 Suchindex zurück vorwärts 37325. Plantarreflex

langsame Plantarflexion, evtl. auch Spreizung der Zehen als physiol.
Fremdreflex auf Bestreichen der Fußsohlenhaut. Einseitiges Fehlen (stumme
Sohle) Hinweis auf Wurzelschädigung oder Pyramidenbahnläsion.

 Suchindex zurück vorwärts 37326. Planum

Fgb: anat
Ebene (s.a. Facies), z.B. P. nuchale (das Feld der Squama occipitalis
unterhalb von Protuberantia externa u. Linea nuchae suprema, wo die
Nackenmuskeln ansetzen), P. temporale (Seitenfläche des Hirnschädels mit
Urspr. des Musculus temporalis).

Fgb: geburtsh
- Durchtrittsebene; z.B. P. hyoparietale (Ebene durch Zungenbein u.
Scheitel; bei Gesichtshaltung), P. maxilloparietale (durch Oberkiefer u.
Scheitel; bei Übergang von Stirn- zu Vorderhauptshaltung), P.
mentooccipitale (durch Kinn u. Hinterhaupt; ungünstigste, weil größte
Durchtrittsebene bei Stirnhaltung), P. suboccipitobregmaticum (durch
Nacken u. große Fontanelle; größte Durchtrittsebene bei
Hinterhauptshaltung).

 Suchindex zurück vorwärts 37327. planus

(latein.) eben, flach, platt.

 Suchindex zurück vorwärts 37328. Plaque

(französ. = Platte)

Fgb: derm
flächenhafte Primäreffloreszenz (Fleck) im Haut- bzw. Schleimhautniveau
oder flach erhaben; z.B. senile P. ( - Druse [2]), Plaques des fumeurs ( -
Leukokeratosis nicotinica palati), Pll. muqueuses (papulöse, zu
oberflächl. Erosion neigende sek. Schleimhautsyphilide, an mechanisch
nicht beanspruchten Stellen als Pll. opalines bläul.-weiß,
hyperkeratotisch, mazeriert).

Fgb: bakt
heller, sich vital nicht anfärbender Fleck in einem dichten
Bakterienrasen bzw. in Einschichtkultur infolge Auflösung durch Phagen ( -
Plaque-Test).
(auch: Peyer* Plaques)

Fgb: anat
- Folliculi lymphatici aggregati intestini tenuis.

Fgb: path
beetförmige Gewebsveränderung, z.B. Plaques bei - Arteriosklerose (s.u.
Atherosklerose), Pll. jaunes (gelbbraune bis braune, kraterförm. Defekte
der Windungskuppen des Großhirns als Endstadium einer Rindenprellung).

Fgb: dent
feste Auflagerungen (v.a. Bakterien, körpereigene Zellprodukte,
Glykoproteine) auf dem Zahnschmelz als pathogenet. Faktor der Karies.

 Suchindex zurück vorwärts 37329. Plaque-Test

Fgb: immun
- Jerne* Technik.
Virustitrationstest auf einschichtige Gewebekulturzellen werden
Virusverdünnungen gegeben u. mit Agar überschichtet. Jedes Virus führt
durch Vermehrung zum Untergang der umgebenden Zellen; dadurch entstehen
sichtbare sog. Plaques, die ausgezählt werden können. Ihre Zahl wird in
plaque-forming units = PFU angegeben. In gleicher Weise werden auf
Bakterienkulturen Bakteriophagen ausgezählt.

 Suchindex zurück vorwärts 37330. Plasma

Fgb: serol
- Blutplasma (dort Tab.); s.a. Plasmaproteine (Tab.), Plasma...,
Serum...

Fgb: zytol
- Protoplasma.

Fgb: physik
hochionisiertes, gasförm. System als der 4. Aggregatzustand der Materie
bei sehr hoher Temperatur.

 Suchindex zurück vorwärts 37331. Plasma-Ac(celerator)-Globulin

Fgb: serol
- Faktor V.

 Suchindex zurück vorwärts 37332. Plasmaaustausch

s.u. Plasmapherese.

 Suchindex zurück vorwärts 37333. Plasmacoagulase

- Staphylocoagulase.

 Suchindex zurück vorwärts 37334. Plasma(durch)fluß, effektiver, renaler (ERP)

s.u. PAH-Clearance.

 Suchindex zurück vorwärts 37335. Plasmaeisen

das im Blutplasma an Transferrin gebundene - Eisen (dort Schema);
labor - Eisenbindungskapazität.

 Suchindex zurück vorwärts 37336. Plasmaeiweiß

- Plasmaproteine.

 Suchindex zurück vorwärts 37337. Plasmaersatzmittel

biol. indifferentes, isoosmotisches, kolloidales Präparat zur Auffüllung
des Kreislaufs; die wichtigsten P. sind 5%iges Humanalbumin u.
Gelatinepräparate; Indikation Volumensubstitution; s.a. Kolloidtherapie.

 Suchindex zurück vorwärts 37338. Plasmaexpander

kolloidale Lösungen, deren onkotischer Druck höher ist als der des
Plasmas. Die P. bewirken Einstrom interstitieller Flüssigkeit in das
Gefäßsystem, so daß ihr Volumeneffekt größer ist als die zugeführte Menge.
Die wichtigsten P. sind Dextrane, Hydroxyäthylstärke u. 20%iges
Humanalbumin. Indikationen sind Volumenverluste aller Art nach Blutungen,
Verbrennung, Schock sowie Kreislaufstabilisierung während der Narkose;
s.a. Kolloidtherapie.

 Suchindex zurück vorwärts 37339. Plasmafaktor

im - Blutplasma vorhandener Wirkstoff, z.B. - Faktor I-XIII der
Blutgerinnung.

 Suchindex zurück vorwärts 37340. Plasmafraktionierung

s.u. Plasmaproteine.

 Suchindex zurück vorwärts 37341. Plasmakoagulase

- Staphylokoagulase.

 Suchindex zurück vorwärts 37342. Plasmakonserve

unter den Bedingungen der Blutkonservierung hergestelltes, z.B. bei
Gewinnung von Erythro- u. Thrombozyten-Konzentraten anfallendes u.
aufbewahrtes Blutplasma in flüssiger, gefrorener oder gefriergetrockneter
Form; findet v.a. als -- innerhalb von 6 Stunden -- frisch eingefrorenes
Plasma (fresh frozen plasma = FFP oder antihämophiles Pl. = AHP)
Verwendung zur Substitution von Blutgerinnungsfaktoren.

 Suchindex zurück vorwärts 37343. Plasmakonzentrat

durch Anreicherung von - Plasmaproteinen (dort Methoden) gewonnenes
Präparat; v.a. zur Therapie von Blutgerinnungsstörungen.

 Suchindex zurück vorwärts 37344. Plasmalemm(a)

Fgb: zytol
(Seifriz 1928) die äußere Grenzmembran des Protoplasten ( - Zellmembran).

 Suchindex zurück vorwärts 37345. Plasmalogene

Fgb: biochem
- Acetalphosphatide.

 Suchindex zurück vorwärts 37346. Plasmamantel

Fgb: angiol
- Randstrom.

 Suchindex zurück vorwärts 37347. Plasmamembran

Fgb: zytol
- Plasmalemm.

 Suchindex zurück vorwärts 37348. Plasmapherese

nach Blutentnahme die Abtrennung des Plasmas von den korpuskulären
Elementen, die zusammen mit Fremdplasma (Plasmaaustausch) oder
Kochsalzlösung reinfundiert werden; vgl. Leukopherese. Methoden heute fast
nur noch mit Zellseparationsmaschinen ( - Zellseparatoren) durch
kontinuierliche Separation. Als therap. Maßnahme bei Vergiftungen, Coma
hepaticum u. paraproteinicum, Dysproteinämie (mit Hyperviskositätssyndrom),
akuten Immunkomplex- bzw. Autoimmunkrankheiten etc.; ferner zur Gewinnung
von - Plasmakonserven bzw. -konzentrat.

 Suchindex zurück vorwärts 37349. Plasmaproteinat

Anion von Plasmaproteinen, wirksam als - Pufferbase.

 Suchindex zurück vorwärts 37350. Plasmaproteine

im Blutplasma vorhandene - Eiweiße mit vielfältigen Funktionen (s.a.
Tab.) Transport schlecht wasserlöslicher Bestandteile (z.B. Steroidhormone,
Lipide), körpereigene Abwehr (Immunglobuline, Komplementsystem),
Blutgerinnung u.a.m. -- Angeborene Störungen, physiologische Veränderungen
(Schwangerschaft, Alter) u. Krankheiten führen zu veränderter
Konzentration (s.a. Dysproteinämie) bestimmter P. (z.B. -
Akute-Phase-Proteine), wobei die gezielte Untersuchung einzelner oder
mehrerer P. diagnostische Schlüsse erlauben kann. Analyse-Methoden z.B.
Eiweiß- u. Immunelektrophorese, Plasmaproteinprofil, Immundiffusion etc.
Die Auftrennung (Plasmafraktionierung) u. Anreicherung einzelner P. dient
v.a. zur Gewinnung therapeutisch wichtiger Komponenten (Albumin,
Immunglobuline, Gerinnungsfaktoren, Plasminogen); sie erfolgt durch
Fällung mit Neutralsalzen -- z.B. (NH4)2SO4, Na2SO4 -- oder mit
Lösungsmitteln (z.B. Äthanol; s.a. Cohn* Fraktionierung), Polymeren (z.B.
Polyäthylenglykol), Metallionen (z.B. Zn2eh+), organischen Kationen (z.B.
Acridinsalze), Polyanionen (z.B. Polyacrylsäure) oder aber durch
präparative - Immunelektrophorese, Chromatographie, Gel- u.
Ultrafiltration, Ultrazentrifugation.

 Suchindex zurück vorwärts 37351. Plasmaproteinlösung (PPL)

Blutersatz-Lsg., die, gewonnen durch Entsalzen von Blutplasma mit
Ionenaustauschern, sich ohne wesentl. Denaturierung pasteurisieren läßt.

 Suchindex zurück vorwärts 37352. Plasmaproteinpolymorphismus

Auftreten genetisch bedingter Varianten von - Plasmaproteinen (meist
autosomal-kodominanter Erbgang, unabhängig von - Blutgruppen), die
biochem. (z.B. durch Gelelektrophorese, isoelektr. Fokussierung) oder
immunologisch unterscheidbar sind. Anw. v.a. für Vaterschaftsgutachten u.
forensische Untersuchungen (z.B. Spermaanalyse). Beispiele GC-, HP-, Pi-,
TF-(Transferrin-), Km-, Gm-, OR-(Orosomucoid-)System; ferner der P. der
Komplement-Faktoren (C3, C4a u. C4b sowie des Properdins [Bf]), des
Plasminogens (PLG), des Faktors XIII b (der Blutgerinnung), der
Lipoprotein-Gruppen (v.a. ApoE) u. die verschiedenen Typen der
Plasma-Cholinesterase.

 Suchindex zurück vorwärts 37353. Plasmaproteinprofil (PPP)

gleichzeitige immunelektrophoretische Untersuchung mehrerer
Plasmaproteine mit monospezifischen Immunseren.

 Suchindex zurück vorwärts 37354. Plasmaseparation

Trennung von Plasma u. korpuskulären Bestandteilen (Erythrozyten,
Leukozyten, Thrombozyten etc.) des Blutes; Methoden sind z.B.
Zentrifugation, Filtration, Anw. bestimmter Zellseparatoren. Die P. wird
zur Herstellung spezieller Konserven (z.B. Erythrozyten-,
Thrombozytenkonzentrate) angewandt, kommt aber auch bei der
Plasmaaustauschtherapie zum Einsatz, wenn Giftstoffe,
Antigen-Antikörper-Komplexe etc. eliminiert werden müssen. Prinzip ist
dabei die extrakorporale Zwischenschaltung von Filtersystemen
verschiedener Porengröße. Durch Separation entstandene Plasmaverluste
können durch Plasmaersatzmittel entsprechend substituiert werden.

 Suchindex zurück vorwärts 37355. Plasmaskimming

(engl. = Abschöpfen)
strömungsmechanische Separierung von Plasma u. Erythrozyten in der
terminalen Strombahn.

 Suchindex zurück vorwärts 37356. Plasmathrombin(zeit)

- Thrombin(zeit).

 Suchindex zurück vorwärts 37357. Plasmathrombokinase, -plastin

- Blutthrombokinase.

 Suchindex zurück vorwärts 37358. Plasma-Thromboplastin-Antecedent (PTA)

der - Faktor XI.

 Suchindex zurück vorwärts 37359. Plasma-Thromboplastin-Component (PTC)

der - Faktor IX.

 Suchindex zurück vorwärts 37360. Plasmathromboplastingenerationstest

Fgb: labor
s.u. Biggs*.

 Suchindex zurück vorwärts 37361. plasmatisch

das Blut- bzw. Zellplasma betreffend.

 Suchindex zurück vorwärts 37362. Plasmaviskosität

die - Viskosität des Blutplasmas, abhängig von der Konzentration der
Plasmaproteine (v.a. der des Fibrinogens u. der Temperatur); s.a.
Viskosimetrie; vgl. Blutviskosität.

 Suchindex zurück vorwärts 37363. Plasmavolumen

das Gesamtvolumen des Blutplasmas; ca. 40-50 mlkg Körpergewicht bzw. 55%
des - Blutvolumens.

 Suchindex zurück vorwärts 37364. Plasmazelldyskrasie

s.u. Paraproteine.

 Suchindex zurück vorwärts 37365. Plasmazelle

(auch: Plasmozyt)
ovale bis rundl., nicht-granulierte freie Zelle (Mono- bis
Lymphozytengröße) im lockeren Bindegewebe, oxidasefrei, mit stark
basophilem Protoplasma (ergastoplasma- u. ribosomenreich), kleinem
exzentr. Radspeichenkern u. hellem Zytoplasmahof (mit Golgi* Apparat) in
Kernnähe; letzte Differenzierungsform (enddifferenzierte Form) des
B-Lymphozyten (= reife B-Zelle) als Produzent von Antikörpern.

 Suchindex zurück vorwärts 37366. Plasmazelle, geflammte

Flammzelle; mit eosinophilem Plasma, PAS-positiv, Produzent des
Schleimhaut-IgA; tritt v.a. bei reaktiver Plasmozytose u. beim Plasmozytom
auf; s.a. Mott* Zelle.

 Suchindex zurück vorwärts 37367. Plasmazellenhepatitis

- Hepatitis, lupoide.

 Suchindex zurück vorwärts 37368. Plasmazellenleukämie

diffuse Myelomatose (Leukozyten bis 200 000) mit Proliferation von
Plasmazellen im Knochenmark u. Ausschwemmung ins periphere Blut (13-93%),
ferner Vergrößerung von Leber u. Milz, seltener auch Lymphknoten; Endphase
(bzw. leukäm. Sonderform) eines - Plasmozytoms.

 Suchindex zurück vorwärts 37369. Plasmide

extrachromosomale - Gene in Bakterien, die -- direkt oder durch
Bakteriophagen -- auf andere Zellen übertragen, evtl. auch in deren Genom
eingebaut werden können u. dem Wirt neue -- unter normalen Bedingungen
entbehrliche -- Eigenschaften verleihen (z.B. Penicillinasebildung, -
Resistenzfaktoren). Plasmide werden als - Vektoren in der -
Gentechnologie verwendet.

 Suchindex zurück vorwärts 37370. Plasmin

neuere Bez. für - Fibrinolysin.

 Suchindex zurück vorwärts 37371. Plasminogen

(auch: Profibrinolysin)
inaktive Vorstufe des Plasmins, die durch Spaltung einer
Arginin-Lysin-Bindung u. Umlagerung in Plasmin (Fibrinolysin) überführt (=
aktiviert) wird.

 Suchindex zurück vorwärts 37372. Plasminogenaktivatoren

proteolytische Enzyme, die - Plasminogen zu - Plasmin</SUB> aktivieren.
Physiologische Aktivatoren sind vor allem - Gewebe-Plasminogenaktivator
(t-PA) u. die aus - Prourokinase entstehende Urokinase; beide werden
therapeutisch als - Fibrinolytika eingesetzt; s.a. Antistreptase,
Staphylokinase, Streptokinase. k

 Suchindex zurück vorwärts 37373. plasmo...

Wortteil Blut, Zellplasma, Plasmazelle; s.a. plasma...

 Suchindex zurück vorwärts 37374. Plasmocytoma

- Plasmozytom.
- Balanitis chronica circumscripta plasmacellularis.

 Suchindex zurück vorwärts 37375. Plasmodesma

Fgb: zytol
Plasmabrücke zwischen 2 Zellen (elektronenmikroskopisch
Protoplasmaverzahnung); vgl. Desmosom.

 Suchindex zurück vorwärts 37376. Plasmodium

Fgb: protozool
Gattungsname der Malaria-Parasiten; mit ungeschlechtlicher Phase in
Reptilien, Vögeln u. Säugern (einschl. Mensch) u. geschlechtl. Entwicklung
(Befruchtung u. Sporogonie) in der übertragenden () Anopheles-Mücke;
s.a. Abb., Malariazyklus (dort auch Abb.).

 Suchindex zurück vorwärts 37377. Plasmodium falciparum

(Welch 1897) Erreger der Malaria tropica; Entwicklung wie bei P. vivax,
jedoch nur präerythrozytäre Schizonten, Erlöschen der präerythrozytären
Phase nach 1. Blutbefall (nach 7 Tagen), daher keine Rezidivbildung;
erythrozytäre Schizogonie 48 Std., über Stunden andauerndes Fieber an
jedem 2. Tag, bei 2 Populationen Übergang in Kontinua. Nachweis wie P.
vivax, Blutabnahme kurz nach dem Fieber (meist Ringstadien vorhanden);
jüngste Parasiten mit 16 Erythrozytendurchmesser als Siegelringform
(einzelne ältere Ringe zweikernig); Erythrozyten mit Schizonten v.a. in
Kapillaren der inneren Organe (z.B. Gehirn), im peripheren Blut im allg.
erst beim Moribunden nachweisbar. Gametozyten bohnenförmig, befallene Ery
unverändert, gelegentlich mit Maurer* Fleckung; serologische Diagnose mit
Immunfluoreszenz-Technik.

 Suchindex zurück vorwärts 37378. Plasmodium malariae

(Laveran 1881) Erreger der -- rel. seltenen, meist herdartig in den
Tropen verbreiteten -- Malaria quartana. Entwicklung wie bei P. vivax,
jedoch exoerythrozytärer Zyklus über 10-20 J. (mit mögl. Rezidivbildung);
erythrozytäre Schizogonie 72 Std. (Fieber jeden 2. Tag). Nachweis wie P.
vivax; die Parasiten kompakt, 1-2kernig, Bandform; Schizonten-Kernzahl im
allg. 8 (Gänseblümchenform); Erythrozyten nicht verändert; serolog.
Diagnose Immunfluoreszenz-Technik.

 Suchindex zurück vorwärts 37379. Plasmodium ovale, P. vivax minutum

dem P. vivax ähnlicher Erreger Tertiana-ähnlicher Malaria (jedoch
Schizonten 8kernig, Erythrozyten oval u. ausgefranst).

 Suchindex zurück vorwärts 37380. Plasmodium vivax, P. tertianae

(Grassi, Feletti 1890) Erreger der Malaria tertiana in Tropen u.
gemäßigten Zonen. Vermehrung zunächst zu prä- bzw. exoerythrozytären
Schizonten in der Leber, nach wenigen Tagen Befall der Erythrozyten;
exoerythrozytärer Zyklus für 2-3 J. (mit mögl. Rezidivbildung);
Schizogoniezyklus 48 Std. (Fieber jeden 2. Tag; bei mehreren Populationen
alle 24 Std. = Malaria tertiana duplicata s. quotidiana). Mikroskop.
Nachweis (Giemsa* Färbung) im dicken Tropfen oder Methanol-fixierten
Blutausstrich (Entnahme kurz vor oder im Fieber) Parasiten amöboid,
Schizonten 16kernig, Erythrozyten vergrößert mit Schüffner* Tüpfelung;
serol. Diagnose mit Immunfluoreszenz-Technik.

Fgb: zytol
vielkernige Zytoplasmamasse durch Amitosen ohne anschließende
Zellteilung.

 Suchindex zurück vorwärts 37381. Plasmogamie

Fgb: biol
Vereinigung der Protoplasmakörper bei der Befruchtung.

 Suchindex zurück vorwärts 37382. Plasmokinin

- Faktor VIII.

 Suchindex zurück vorwärts 37383. Plasmozyt

- Plasmazelle.

 Suchindex zurück vorwärts 37384. Plasmozytom

(auch: Plasmom, multiples Myelom, plasmozytisches Lymphom oder Immunozytom, Kahler*(-Bozzolo*) Krankheit)
Systemerkrankung mit neoplastischer Vermehrung der Plasmazellen (v.a. im
Knochenmark = medulläres P., s. Abb.) u. Bildung von - Paraproteinen bei
erhöhtem Gesamteiweiß ( 8 gl) u. meist starker Erhöhung der ß- bis
gamma-Globulinfraktion; immunelektrophoretisch nach sezerniertem
Immunglobulin-Typ unterschieden als P.-Typ IgG (= gammaG), IgA (= gammaA),
seltener als IgD (= gammaD) u. IgE (= gammaE); in ca. 50% ein P. mit
niedermolekularen - Bence - Jones* Eiweißkörpern (= gammaU-P.). Die
Blutkörperchensenkungsgeschwindigkeit ist meist extrem beschleunigt, im
Blutausstrich findet man deutl. - Geldrollenbildung. Meist auch
Paraproteinurie; s.a. Plasmozytomniere (Tod oft durch Urämie). Fast stets
multiple, meist scharf umschriebene, blaßgraue bis -rote, osteolysierende
Knoten im Skelett (Mottenfraß), v.a. in Wirbelsäule (s. Abb.), Rippen,
Sternum u. Schädel (Landkartenschädel), selten in Lymphknoten u. Milz.
Im Finalstadium Generalisierung (s.a. Plasmazellenleukämie, M-Gradient).

 Suchindex zurück vorwärts 37385. Plasmozytomniere

die paraproteinämische Nephrose mit starker Eiweißausscheidung (v.a.
als Bence - Jones* Eiweißkörper) bei Plasmozytom; Niere stark vergrößert,
Kanälchen erweitert oder atrophisch, mit Eiweißniederschlägen (Zylinder).

 Suchindex zurück vorwärts 37386. Plasmozytose

reaktive Plasmazellvermehrung in Blut u. Gewebe (v.a. Knochenmark), z.B.
bei chron. Infekt, Kollagenose, Malignom.

 Suchindex zurück vorwärts 37387. Plastibell-Methode

(engl. bell = Glocke)
Zirkumzision nach Einschieben einer Kunststoff-Glocke in den
Präputialsack u. durch Vorhautligatur auf dem ringförm. Rand der Glocke
(die nach 7-10 Tagen mit dem -- nekrotisch gewordenen -- Präputiumrest
abfällt).

 Suchindex zurück vorwärts 37388. Plastide

Organellen in Pflanzenzellen, z.B. - Chromatophoren.

 Suchindex zurück vorwärts 37389. Plastik

Fgb: chir
plastischer operativer Eingriff, als Ersatz-, reparative oder
rekonstruktive Pl. sowie als Formplastik (zur Wiederherstellung
ästhetischer Körperformen); s.a. plastische u. kosmet. - Chirurgie sowie
Osteo-, Kantho-, Blasen-, Lappenplastik usw. -Osteoplastik -Kanthoplastik
-Blasenplastik -Ersatzplastik

 Suchindex zurück vorwärts 37390. plastisch

formbar, formgebend, gestaltend (z.B. die p. - Chirurgie), gewebebildend,
proliferativ (z.B. - Linitis plastica), dreidimensional (z.B. p. Sehen =
Binokularsehen).

 Suchindex zurück vorwärts 37391. Plastizität

Verformbarkeit.

 Suchindex zurück vorwärts 37392. plat...

Wortteil platt; s.a. platy...

 Suchindex zurück vorwärts 37393. Plateau

Fgb: biol
zeitlich begrenzte ebene Erhebung einer Registrierkurve.

 Suchindex zurück vorwärts 37394. Plateau-Phänomen, P.-Test

Fgb: gyn
umschriebene Abflachung der Mammahaut, evtl. erst gut sichtbar beim
Versuch, die Haut zu verschieben (Jackson-Test); beruht auf Infiltration
der Haut durch ein darunterliegendes - Mammakarzinom.

 Suchindex zurück vorwärts 37395. Platelet

Fgb: hämat
(engl. = Plättchen)
- Thrombozyt.

 Suchindex zurück vorwärts 37396. Plathelminthes

Stamm Plattwürmer (meist hermaphrodit), mit den Klassen Turbellaria,
Trematodes u. Cestodes (= Strudel-, Saug- u. Bandwürmer, die bd. letzteren
parasitär). Körper flach, kompliziert gebaute Gonaden, Nährstoffaufnahme
der Organe direkt vom stark verzweigten Darm oder durch die
Körperoberfläche.

 Suchindex zurück vorwärts 37397. Platin (Pt)

Edelmetall mit Atomgew. 195,09, OZ 78; 2- u. 4-, seltener 1-, 3- u.

(Pt-191, -193, -195, -197; z.T. ß-Strahler); therapeutische Anw. von
Pt-Verbindungen in der Onkologie als Zytostatikum Cisplatin.

 Suchindex zurück vorwärts 37398. Platinektomie

Fgb: otol
op. Entfernung der Steigbügelplatte (französ. platine) aus der Fenestra
vestibuli u. anschließend Verschluß des Fensters mit anderem Gewebe.

 Suchindex zurück vorwärts 37399. Platinöse

Fgb: bakt
Pt-Draht-Impföse für Überimpfen von Kulturen.

 Suchindex zurück vorwärts 37400. Platonychie

Plattnagel. Vorstufe der - Koilonychie.

 Suchindex zurück vorwärts 37401. Platophthalmie

Fgb: ophth
- Chamäkonchie.

 Suchindex zurück vorwärts 37402. Plattenatelektase

flache, bronchosegmentale (gerichtete) Lungenatelektase im
Untergeschoß; im Röntgenbild als Streifen- oder Bandschatten; v.a. bei
Erkrankungen im Bauchraum, aber auch bei Pneumonie, Myokardinfarkt,
Interkostalneuralgie, Thoraxdeformität, Pertussis.

 Suchindex zurück vorwärts 37403. Plattendialysator

- Plattenniere.

 Suchindex zurück vorwärts 37404. Plattenepithel

Fgb: histol
Epithel mit oberster Zellage aus flachen, bes. widerstandsfähigen Zellen;
einschichtig (mit unregelmäßig begrenzten, fliesenartig aneinandergefügten
Zellen) als Endo- u. Mesothel, in Henle* Schleife (absteig. Teil),
häutigem Labyrinth, Lungenalveole; mehrschichtig u. nicht-verhornt in
Mundhöhle (einschl. Stimmlippen), Speiseröhre, After, Harnröhre, Vagina
(einschl. Vestibulum u. Labia majora), Fossa navicul. der Harnröhre u.
Tunica conjunctiva bulbi, verhornt (mit Stratum corneum, lucidum,
granulosum, spinosum u. basale) als Epidermis.

 Suchindex zurück vorwärts 37405. Plattenepitheldysplasie, zervikale

- CIN.

 Suchindex zurück vorwärts 37406. Plattenepithelkarzinom

von der Epidermis, Plattenepithel-tragenden Schleimhäuten oder
metaplasiertem Zylinderepithel (z.B. Bronchien) ausgehendes Malignom mit
ungleich großen, atypischen, in Strängen oder Nestern angeordneten Zellen,
die im Innern der Stränge rel. größer, glykogenhaltig u. durch Desmosomen
verbunden sind; stärker differenzierte Formen mit zwiebelschalenart.
Hornperlen (verhornendes P. = Kankroid = malignes Akanthom),
undifferenzierte (nichtverhornendes P.) evtl. mit freiliegenden Papillen
(z.B. nacktpapilläres P. der Unterlippe); s.a. Carcinoma spinocellulare,
Vulvadystrophie.

 Suchindex zurück vorwärts 37407. Plattenkultur

Fgb: bakt
für Reinkultur oder Zählung (von Keimen oder Kolonien) geeignete
Züchtung auf Gußplatte (oder in Schale).

 Suchindex zurück vorwärts 37408. Plattenmischtest

Bestimmung der Antibiotikaresistenz von Bakterien durch Verimpfen auf
Gußplatten (Agar, evtl. mit Blut), die mit dem Test-Antibiotikum in
fallenden Dosen durchsetzt sind, u. Zählen der Kolonien bzw. Keime nach
Inkubation; oder Bestimmung der minimalen Hemmkonzentration (wobei
Einzelkolonien u. hauchfeines Wachstum im allg. vernachlässigt werden).

 Suchindex zurück vorwärts 37409. Plattennagel

Knochennagel mit Fixierungsplatte; - Laschennagel.

 Suchindex zurück vorwärts 37410. Plattennaht

Fgb: chir
- Plättchennaht.

 Suchindex zurück vorwärts 37411. Plattenniere

Fgb: nephr
- Hämodialysator mit Sandwich-artiger Anordnung der Membranen, wobei
Dialyseflüssigkeit u. Blut gegenläufig strömen; Ultrafiltration u.
erforderl. Perfusionsdruck geringer als bei Spulenniere.

 Suchindex zurück vorwärts 37412. Plattenosteosynthese

s.u. Druckosteosynthese.

 Suchindex zurück vorwärts 37413. Plattenverdünnungstest

Fgb: bakt, pharm
Plattenmischtest, vgl. Blättchentest.

 Suchindex zurück vorwärts 37414. Plattfuß

Fußverbildung (durch Fehlstellung) mit Einsinken eines oder mehrerer
Traggewölbe bzw. Verlust der lotrechten Statik; unterschieden als Spreiz-
(Pes transversus, Abflachung des Quergewölbes), Senk- (Pes planus i.e.S.,
Abflachung des Längsgewölbes), Senk-Spreiz- (Pes planotransversus,
Abflachung beider), Knick-Senk-Spreizfuß (Pes planovalgus). -- Bei
Vollbild Talus steilgestellt u. nach medial gedreht, Kalkaneus in
Pronation, Vorfuß dorsalflektiert u. in leichter Supination, Mittelfuß der
Unterlage aufliegend, evtl. Tibia u. Fibula einwärtsgedreht. Durch
Überbeanspruchung der Bänder u. Muskeln veränderte Statik u. Verlust der
Elastizität des Ganges beim Kind leichte Ermüdbarkeit, beim Erwachsenen
belastungsabhängiger Schmerz an innerem Fußrand, Fußsohle, Wade
(Myogelosen u. Hartspann in Musculus gastrocnemius u. M. tibialis ant.),
Oberschenkel, Hüfte u. Kreuz. Soweit nicht angeboren, Folge von
Knochenerweichung, Fußwurzelentzündung, Lähmung, Trauma, Überlastung,
begünstigt durch mangelnde Übung etc. -- Aus dem zunächst mobilen P.
(leichter Knickfuß; passive Korrektur möglich) wird der kontrakte, u.
zwar der muskulär-fixierte oder spastische, v.a. nach außergewöhnl.
Überanstrengung (verkrampfte Mm. peronei), der ligamentär-fixierte bei
anhaltender Muskelkontraktion (Kapsel- u. Bänderschrumpfung); als Endstufe
der ossär-fixierte (häufig infolge Arthrosis deformans; Fuß starr, aber
nicht schmerzhaft). Therapie Fußgymnastik, Einlagen etc. oder aber Op. (an
Gelenk, Knochen, Weichteilen).

 Suchindex zurück vorwärts 37415. Platthand

allmähliche Abflachung des Handgewölbes mit Subluxation des Metakarpale I
u. Arthrose des Daumengrundgelenks; meist infolge angeborener Flachheit
des Trapeziums u. nach Neuritis.

 Suchindex zurück vorwärts 37416. Plattkopf

Platyzephalie.

 Suchindex zurück vorwärts 37417. Plattnagel

Fgb: derm
- Platonychie.

 Suchindex zurück vorwärts 37418. Plattrücken

- Flachrücken.

 Suchindex zurück vorwärts 37419. Plattwirbel

- Platyspondylie.

 Suchindex zurück vorwärts 37420. Plattwürmer

- Plathelminthes.

 Suchindex zurück vorwärts 37421. platy...

Wortteil flach, platt.

 Suchindex zurück vorwärts 37422. Platybasie

angeborene (zus. mit basilärer Impression) oder erworbene (bei Paget*
Syndrom) Abplattung der Schädelbasis, mit Vergrößerung des Basiswinkels.

 Suchindex zurück vorwärts 37423. Platyknemie

breite, abgeplattete Tibia (mit viereckigem Querschnitt) als
Formvariante; fälschlich auch als Säbelscheidentibia bezeichnet.

 Suchindex zurück vorwärts 37424. Platymorphie

Verkürzung der Längsachse eines Organs, i.e.S. des Auges (Kurzauge, mit
Hyperopie).

 Suchindex zurück vorwärts 37425. Platysma (PNA)

der flache, breite mimische Hautmuskel vom Unterkiefer zwischen Subkutis
u. oberflächl. Halsfaszie bis in Höhe der 2. Rippe, wo er in der Haut von
Brust u. Schulter endigt. -- vgl. Panniculus carnosus.

 Suchindex zurück vorwärts 37426. Platyspondylie

(auch: Vertebra plana)
Plattwirbel, d.h. Höhenminderung des Wirbelkörpers; meist erworben,
solitär als - Vertebra plana Calveaigu u. bei Tumormetastase, multipel
bei Hand*-Schüller*-Christian*, Marmorknochen-Krankheit, Osteomalazie;
selten angeboren (allein oder bei Chondrodystrophie, polytoper Dysostose),
z.B. die generalisierte P. (= Platyspondylia vera, Dreyfus* Syndrom) beim
Morquio* Syndrom Rückenschmerzen u. -schwäche, frühzeitige Verstärkung von
Brustkyphose u. Lendenlordose, überstreckbare Gelenke, hypoplast.
Muskulatur, alle Wirbelkörper auf ca. 13 erniedrigt u. verbreitert.

 Suchindex zurück vorwärts 37427. Platzangst

- Agoraphobie.

 Suchindex zurück vorwärts 37428. Platzbauch

Fgb: chir
Nahtdehiszenz nach Laparotomie; begünstigt durch Hämatom oder Serom,
ungeeignete Nahttechnik, Überbeanspruchung der Bauchpresse, übermäßiges
subkutanes Fettgewebe, Stoffwechselstörung. Komplikationen Eventration,
Wundinfektion.

 Suchindex zurück vorwärts 37429. Plaut*-Vincent* Angina

(Hugo Carl Pl., 1858 bis 1928, Arzt, Hamburg)
(1894; Jean Henry V. 1896) pseudomembranöse Ulzerationen (typ. gelbgraue
Beläge) an Rachen u. Tonsillen (evtl. auch Wangen, Lippen, Zahnfleisch,
Kehlkopf), hervorgerufen durch - fusospirilläre Symbiose (Fusobact.
fusiforme u. Borrelia vincentii = Pl.*-V.* Spirochäte); charakteristische
Diskrepanz zwischen schwerem, meist einseit. Lokalbefund u. wenig
gestörtem Allgemeinbefinden (nur leichter Temperaturanstieg, Mundgeruch).
Therapie Antibiotika, lokal Chromsäure, Antiseptika.

 Suchindex zurück vorwärts 37430. Playfair* Sonde

(William Smoult Pl., 1836-1903, Arzt, London)

Fgb: gyn
terminal aufgebogene Sonde mit aufgerauhtem (gerieftem) Ende zur
Befestigung von Watte (z.B. als Ätzsonde).

 Suchindex zurück vorwärts 37431. Plazebo

Fgb: pharm
- Placebo.

 Suchindex zurück vorwärts 37432. Plazenta

- Placenta; s.a. Nachgeburt..., Plazenta...

 Suchindex zurück vorwärts 37433. Plazentaapoplexie

toxisch, aber auch durch Alterung bedingte Blutung mit Beschränkung auf
einen Plazentalappen (roter Infarkt, erst post partum erkannt) oder aber
zwischen Gebärmutterwand u. Plazenta oder Parametrium =
(inter)utero-plazentar oder utero-parametran (beide mit vorzeitiger Lösung
der Plazenta).

 Suchindex zurück vorwärts 37434. Plazentablutung

s.u. Plazentaapoplexie, Plazentarandblutung, vgl. Zeichnen,
Nachgeburtsblutung. I.w.S. auch die retroplazentare Blutung bei der
physiologischen Plazentalösung.

 Suchindex zurück vorwärts 37435. Plazentadefekt

das -- bei Inspektion der maternen Seite oder nach Auffüllen mit Milch
oder Luft erkennbare -- Fehlen eines Plazentateiles. Erfordert -- bereits
bei Verdacht -- ein Nachtasten (Entleerung), um eine atonische -
Nachgeburtsblutung zu vermeiden.

 Suchindex zurück vorwärts 37436. Plazentaexpression

Fgb: geburtsh
- Credeaigu* Handgriff.

 Suchindex zurück vorwärts 37437. Plazentaextraktion

das Herausziehen der Plazenta aus dem Uterus durch dosierten Zug an der
Nabelschnur bei Einsetzen der Nachgeburtswehen. Gefahr von Lappendefekten
(Indikation für manuelle - Plazentalösung).

 Suchindex zurück vorwärts 37438. Plazentahämangiom

- Chorangiom.

 Suchindex zurück vorwärts 37439. Plazentahormone

die vom Synzytiotrophoblasten gebildeten, v.a. in den mütterl. Kreislauf
abgegebenen Gonadotropine u. Sexualsteroide (s.a. Tab.)
Choriongonadotropin (HCG; s.u. Gonadotropine), Chorionsomatotropin (HCS =
- human placental lactogen = HPL), Östriol, Östron, 17ß-Östradiol,
Progesteron u.a.; erzeugen günstige metabol. Bedingungen für die
Schwangerschaft, stimulieren Wachstum, Reifung u. Funktion von Ovar,
Uterus u. Feten.

 Suchindex zurück vorwärts 37440. Plazentainfarkt

rundl. bis keilförmiger weißer Knoten (anfangs graurot) dicht unter der
Chorionplatte oder zwischen den Zotten; histol. thrombotisch verschlossene
intervillöse Bluträume, in Nekrose begriffene Zotten mit hyalinisiertem
Stroma, verödeten Gefäßen u. Kalkablagerungen. Ätiol. intervillöse
Kreislaufstörungen (Zottengefäßerkr., Deziduaveränderung, prim.
Thrombose). Bei multiplem Vork. - Plazentainsuffizienz. -- Selten auch
rote Knoten, z.B. bei umschrieb. - Plazentaapoplexie.

 Suchindex zurück vorwärts 37441. Plazentainfektion

bei mütterlicher Krankheit (z.B. Syphilis, Toxoplasmose, Listeriose,
Röteln) vorkommende Infektion der Plazenta mit entzündl. Reaktion
(Plazentitis), die auf die Frucht übergreifen u. zum Abort bzw. zu Embryo-
bzw. Fetopathie führen kann.

 Suchindex zurück vorwärts 37442. Plazentainkarzeration

s.u. Plazentaretention.

 Suchindex zurück vorwärts 37443. Plazentainsuffizienz

v.a. auf primären oder sek. degenerativen Veränderungen (toxisch,
vaskulär, Alterung) beruhende Leistungsschwäche der Plazenta; sie
bedingt Entwicklungsstörung der Frucht (Wachstumsverzögerung, fetale
Dystrophie, erhöhtes peripartales Risiko, u.U. intrauteriner Fruchttod).
-- Chronisch u.a. bei mütterl. Mangelernährung, Nicotinabusus, Anämie,
Diabetes, Gestosen; s.a. Plazentainfarkt. Akute Form unter der Geburt (bei
Nabelschnurvorfall, vorzeit. Plazentalösung).

 Suchindex zurück vorwärts 37444. Plazentakreislauf

die den Feten mit Sauerstoff u. Nährstoffen versorgende Blutzirkulation
über Nabelvene u. -arterien (arterielles bzw. venöses Blut!) als
Verbindung zwischen - Interplazentarkreislauf u. fetalem - Kreislauf.

 Suchindex zurück vorwärts 37445. Plazentalaktogen

- human placental lactogen; s.a. Plazentahormone.

 Suchindex zurück vorwärts 37446. Plazentalösung

Fgb: geburtsh
die -- normalerweise nach der Geburt einsetzende -- Ablösung der Plazenta
von der Gebärmutterwand, bewirkt durch Verkleinerung des Uterus
(Nachgeburtswehen) u. das - Retroplazentarhämatom (Eröffnung der
intervillösen Räume). Erfolgt in 20% lateral (= exzentr. = Duncan* Typ),
in 80% zentral (= Schultze* Typ, v.a. bei flacher Insertion an vorderer
oder hint. Uteruswand), wobei der zuerst gelöste Teil (Rand bzw. --
umgestülpte -- Mitte) auch zuerst geboren wird; s.a. Lösungszeichen. --
Verzögerte P. ( 30 Min. post partum), evtl. mit vermehrter Blutung,
erfordert aktives Vorgehen Wehenmittel i.v., Gabastou* Verfahren (nur bei
nichtverstärkter Blutung), Credeaigu* Handgriff (evtl. in Narkose),
manuelle Lösung.

 Suchindex zurück vorwärts 37447. Plazentalösung, vorzeitige

- Ablatio placentae.

manuelle Plazentalösung, vorzeitige
bei Ausbleiben der Spontanlösung über 2 Std. u. bei starker
Nachgeburtsblutung indizierte stumpfe Lösung mit der ulnaren Kante der
eingeführten Hand (Vollnarkose).

 Suchindex zurück vorwärts 37448. Plazentapolyp

an der Uterusinnenwand ein polypöses, bis hühnereigroßes Gebilde
(dunkelrot bis grauweiß) aus Fibrinnetzwerk; mit Erythrozyten u.
Plazentagewebe in der Basis, oft mit chorialer Invasion.

 Suchindex zurück vorwärts 37449. Plazentar...

s.u. Plazenta...

 Suchindex zurück vorwärts 37450. Plazentarandblutung

marginale Blutung aus einer tiefsitzenden Plazenta bei noch stehender
Fruchtblase infolge Eröffnung der venösen Randsinus durch Verschiebung
gegenüber der sich retrahierenden Uteruswand.

 Suchindex zurück vorwärts 37451. Plazentaretention

nichterfolgte Ausstoßung der Plazenta etwa ab 30 Min. post partum;
entweder bei - Placenta accreta oder infolge Incarceratio (spast.
Uteruskontraktur nach zu früher oder zu starker mechan. Irritation oder
Wehenmittelmedikation).

 Suchindex zurück vorwärts 37452. Plazenta(r)schranke

natürliche Barriere zwischen mütterlichem u. kindlichem Blut für
zelluläre u. humorale Blutbestandteile; an die morphologische Struktur
der mütterlichen Plazenta (Gefäßendothel, Bindegewebe u. Zottenepithel)
gebunden; Hauptmechanismen sind passive Diffusion u. aktive
Transportmechanismen, wobei die Durchgängigkeit für Stoffe abhängig ist
von der Molekülgröße u. einer Reihe biochemischer Eigenschaften
(Fettlöslichkeit, Eiweißbindung, elektrische Ladung etc.).

 Suchindex zurück vorwärts 37453. Plazenta(r)zeichen

Fgb: geburtsh
- Nabelschnurzeichen.

 Suchindex zurück vorwärts 37454. Plazentation

Bildung der - Placenta; beim Menschen zunächst der Primärzotten aus dem
Trophoblasten; im 2. Monat Sekundärzotten (an der Chorionplatte; mit der
Decidua vera verbunden) aus extraembryonalem Mesenchym als Stroma u. Zyto-
u. Synzytiotrophoblast (Epithel), Ausbildung des - Plazentakreislaufs im
Zottenstroma (über Haftstiel mit intraembryonalem Gefäßsystem verbunden);
Rückbildung der Chorionzotten im Bereich der Decidua capsularis (= Chorion
laeve), jedoch Fortbestehen, Weiterwachsen u. Verzweigung innerhalb der
Decidua basalis (= Ch. frondosum).

 Suchindex zurück vorwärts 37455. Plazentitis

entzündl. - Plazentainfektion.

 Suchindex zurück vorwärts 37456. Plazentographie

pränatale Darstellung der Plazenta (z.B. zur Erkennung eines atyp.
Sitzes) v.a. durch - Ultraschall-Diagnostik.

 Suchindex zurück vorwärts 37457. Plazidität

Fgb: psych
Gelassenheit.

 Suchindex zurück vorwärts 37458. Plazidoscheibe

Fgb: ophth
- Placido* Scheibe.

 Suchindex zurück vorwärts 37459. Plectridium-Form

Schlegelform der Sporen anaerober Bakterien.

 Suchindex zurück vorwärts 37460. -plegie

Wortteil Lähmung.

 Suchindex zurück vorwärts 37461. ple(i)o...

Wortteil mehrfach, vermehrt (s.a. pleo..., poly...).

 Suchindex zurück vorwärts 37462. pleiochrom

mit vermehrtem Farbstoffgehalt.

 Suchindex zurück vorwärts 37463. Ple(i)ophänie, Ple(i)otropie

(auch: Polyphänie)

Fgb: genet
Kontrolle mehrerer -- gemeinsam vererbter -- Phäne (Merkmale) durch ein
Gen, das für das eine Phän dominant, für ein anderes rezessiv sein kann u.
dessen Mutation sich auf ein, viele oder alle Teilphäne auswirkt. -- Bei
unechter oder Relations-P. erzeugt ein Gen ein Autophän, das die
Ausbildung weiterer Allophäne bewirkt.

 Suchindex zurück vorwärts 37464. pleo...

s.u. pleio..., poly...

 Suchindex zurück vorwärts 37465. Pleochroismus

die je nach Betrachtungsrichtung verschiedene Färbung der
doppeltbrechenden Kristalle im polarisierten Licht; s.a. Dichroismus.

 Suchindex zurück vorwärts 37466. pleomorph

mehrgestaltig (= polymorph).

 Suchindex zurück vorwärts 37467. Pleonostose, familiäre

(auch: Leaiguri* Syndrom II)
(1922) dominant erbliche (Androtropie), polytope, enchondrale Dysostose,
gekennzeichnet durch vorzeitige Knochenkernentwicklung, dia-epiphysäre
Verschmelzung (v.a. Mittelhand) u. Skelettdeformierungen infolge Dia- u.
Epiphysenverbreiterung u. -verdickung Brachydaktylie (verdickter Daumen,
Finger in leichter Flexion fixiert), Henkelstellung der Arme
(aufgehobene Außenrotation, Unterarm- u. Handbeweglichkeit),
Außenrotationsstellung der Beine (aufgehobene Adduktion) mit Pes varus u.
excavatus.

 Suchindex zurück vorwärts 37468. Pleoptik

Lehre u. Praxis der Monokularschulung des amblyopen Auges (z.B. nach
Sattler, Worth, Bangerter, Cüppers), auch kombiniert als Pleorthoptik
(zur Besserung des beidäugigen Einfachsehens).

 Suchindex zurück vorwärts 37469. Pleozytose

erhöhte Zellzahl, i.e.S. die - Liquor-P.

 Suchindex zurück vorwärts 37470. Plerozerkoid

(auch: Vollfinne)
Invasionslarve (bandförmig, ungegliedert, aber mit Skolex) der
Zestoden-Ordnung Pseudophyllidea (z.B. Diphyllobothrium), die sich aus dem
Prozerkoid im 2. Zwischenwirt (Fische, Amphibien, Vögel) entwickelt.
Verzehr ungenügend gekochter Zwischenwirte führt beim Menschen zum Befall
mit Adultwürmern oder zur Sparganose.

 Suchindex zurück vorwärts 37471. Plesiomonas

gramnegative, bewegl., aerobe Stäbchenbakterien [Vibrionaceae].

 Suchindex zurück vorwärts 37472. Plesiokrinie

Hormonabsonderung in ein benachbartes Gewebe (u. nicht in die Blutbahn).

 Suchindex zurück vorwärts 37473. Plesiopie

Fgb: ophth
- Akkommodationskrampf.

 Suchindex zurück vorwärts 37474. Plessimeter

Fgb: klin
s.u. Perkussion.

 Suchindex zurück vorwärts 37475. Plethora

Überfüllung, Volumenvermehrung einer Körperflüssigkeit; i.e.S. die P.
des strömenden Blutes, u. zwar insges. (= P. sanguinea s. vera), z.B. bei
chron. Sauerstoffmangel, als P. serosa (mit überwiegender
Plasmavermehrung), P. polycythaemica (bei Polyzythämie) oder aber als
lokale Hyperämie (= P. spuria), z.B. nur im Pfortaderbereich (= P.
abdominalis).

 Suchindex zurück vorwärts 37476. plethotrop

die diastol. Füllung der Herzkammern beeinflussend.

 Suchindex zurück vorwärts 37477. Plethysmograph

Gerät zur Anzeige u. fortlaufenden Aufzeichnung (Plethysmographie) der
durchblutungsbedingten Volumenschwankungen eines Körperabschnitts oder
isolierten Organs. Ursprüngl. (Mosso) ein flüssigkeitsgefüllter
Hohlzylinder, in den die zu messende Extremität eingebracht wird; später
mit Luftverdrängung bzw. Manschettendruck arbeitende Modelle
(Druckregistrierung elektrisch über Differentialmanometer) sowie indirekt
messende (z.B. - Photoplethysmographie); s.a.
Venenverschlußplethysmographie, Ganzkörperplethysmographie.

 Suchindex zurück vorwärts 37478. Pleura (PNA)

die die beiden Thoraxhälften auskleidende (= P. parietalis, Wand-P.,
Brustfell, unterteilt in P. costalis, diaphragmatica u. mediastinalis)
u. die Lungen überziehende (= P. pulmonalis, P. visceralis, Lungenfell)
seröse Haut aus Mesothel (einschichtiges Plattenepithel) u. Lamina propria,
die die Pleurahöhle ( - Cavitas pleuralis) umschließt u. die
Pleuraflüssigkeit absondert. Schmerz-, Berührungs- u. Volumenempfindung
obliegt afferenten Vagus-Fasern.

 Suchindex zurück vorwärts 37479. Pleurabiopsie

gezielte Gewebsentnahme aus der Pleura parietalis u. visceralis (evtl.
auch aus angrenzenden Organen) für die histol. u. bakt.-kulturelle
Untersuchung; mit trokarähnl. Punktionsnadel (z.B. Abrams, Menghini, Ramel,
Vim-Silverman), in die eine Schneidkanüle oder Widerhakenlanzette
eingeführt wird.

 Suchindex zurück vorwärts 37480. Pleuradekortikation

Fgb: chir
- Delorme* Operation.

 Suchindex zurück vorwärts 37481. Pleuradrainage, -dränage

Ableitung eines Pleuraempyems oder eines Pleuraergusses, auch zur
Behandlung des Pneumothorax; z.B. als - Buelau* Drainage.

 Suchindex zurück vorwärts 37482. Pleuradruck

- Druck, intrapleuraler.

 Suchindex zurück vorwärts 37483. Pleuraempyem

diffuse oder abgekapselte Eiteransammlung im Pleuraraum (s.a. Empyem,
Interlobärempyem); z.B. nach Lungeninfarkt; häufiger durch direkte
Keimeinschleppung (bei Perforation), lympho- oder hämatogene Streuung (=
metastatisches P., bei Grippepneumonie z.B. oft beidseitig). Meist
fieberhaft u. chron. (v.a. nach Pneumonie durch Strepto- u. Staphylokokken,
Klebsiella; Pneumokokkeninfekt = Pleuritis purulenta rel. günstig), mit
Neigung zu Abkapselung u. Verschwartung, aber auch Durchbruch nach außen
oder ins Bronchialsystem (mit komplizierendem Pyopneumothorax); s.a.
Empyemresthöhle.

 Suchindex zurück vorwärts 37484. Pleuraendoskopie

- Thorakoskopie.

 Suchindex zurück vorwärts 37485. Pleuraendotheliom

- Pleuramesotheliom.

 Suchindex zurück vorwärts 37486. Pleuraerguß

Exsudat oder - Pleuratranssudat im Pleuraraum (frei oder abgekapselt,
evtl. als - Interlobärerguß; dort Abb.); s.a. Hydro-, Chylo-,
Hämatothorax, Pleuritis exsudativa, Pleuraempyem, Damoiseau* Linie (dort
Abb.). -Hydrothorax -Chylothorax

 Suchindex zurück vorwärts 37487. Pleurafistel

Fistelverbindung des Pleuraraumes mit der Körperoberfläche (= äußere P.
oder Brustwandfistel) oder mit anderen Körperhöhlen oder Hohlorganen (=
innere P.; als Bronchialfistel mit Erstickungsgefahr).

 Suchindex zurück vorwärts 37488. Pleurahöhle

- Cavitas pleuralis.

 Suchindex zurück vorwärts 37489. Pleurakuppel

- Cupula pleurae.

 Suchindex zurück vorwärts 37490. Pleuralfremitus

grobe Vibration der Thoraxwand (Lederknarren) bei Pleuritis fibrinosa
mit noch verschieblichen Pleurablättern.

 Suchindex zurück vorwärts 37491. Pleuralgie

Pleuraschmerz, - Pleurodynie.

 Suchindex zurück vorwärts 37492. Pleuramesotheliom

seltenes, meist einseitig um das 50. Lebensjahr auftretendes, diffuses
Neoplasma der parietalen Pleura, das die Lunge einschließt, dann
infiltriert u. erst spät metastasiert (v.a. Leber, Knochen, Nieren);
gehäuft bei Asbestarbeitern (Latenz 20 Jahre u. mehr).

 Suchindex zurück vorwärts 37493. Pleurapunktion

suprakostaler Einstich (mittelstarke Kanüle, Dreiwegehahnspritze), im
allg. in Lokalanästhesie; als diagnost. P. (Probepunktion) für
chem.-serologische, bakt., zytol. Auswertung (s.a. Pleurabiopsie) oder als
therap. P. (Entlastung, Pleuraausspülung, Pneumothorax).

 Suchindex zurück vorwärts 37494. Pleuraraum

- Cavitas pleuralis.

 Suchindex zurück vorwärts 37495. Pleurareiben

an Seidenknistern erinnerndes - Reibegeräusch der Pleura (bei trockener
Pleuritis).

 Suchindex zurück vorwärts 37496. Pleuraschwarte

durch fibröse Organisation u. narbigen Umbau eines Ergusses bedingte
flächenhafte (Pleuraschwiele) bis mantelförmige Verdickung der Pleura
(meist adhäsiv, auch mit Kalkeinlagerung oder Verknöcherung), evtl. auf
Interkostalmuskulatur u. Rippenperiost übergreifend.

 Suchindex zurück vorwärts 37497. Pleurasinus

Fgb: anat
- Recessus pleuralis.

 Suchindex zurück vorwärts 37498. Pleuraspalt(e)

- Cavitas pleuralis.

 Suchindex zurück vorwärts 37499. Pleuratranssudat

nichtentzündlicher, seröser oder hämorrhag. Pleuraerguß ( - Transsudat),
meist zirkulatorischer (Herzinsuffizienz, Leberzirrhose), neoplastischer
(einschl. Meigs* Syndrom) oder dysproteinämischer Genese (Nephrose,
Hungerdystrophie).


Suchindex zurück vorwärts 37500. Pleurektomie

op. Entfernung eines Pleuraabschnittes bei diffuser Verschwartung oder
als Empyemsack (Ausschälung).

 Suchindex zurück vorwärts 37501. Pleuritis

(auch: Rippenfellentzündung)
umschriebene oder diffuse Entzündung der Pleura; letztere meist
übergreifend (von Lunge, Brustwand; Mediastinum, Oberbauch [Begleit-P.])
oder hämatogen-metastatisch (bei Tuberkulose, Rheuma,
Autoimmunerkrankungen wie L. erythematodes, Typhus); Symptome
atemabhängige Schmerzen, Fieber (anfangs subfebril), Atembeschwerden,
Pleurareiben bzw. Symptome des - Pleuraergusses; Komplikationen P.
fibroplastica, Adhäsionen, Pleuraschwarte, -empyem.

 Suchindex zurück vorwärts 37502. Pleuritis, basale, P. diaphragmatica

auf die Zwerchfellpleura beschränkte P., entweder trocken mit starker
Schmerzsymptomatik (z.B. durch virale Infektion i.S. der Bornholmer
Krankheit) oder exsudativ, primär bei Tbk oder fortgeleitet (Lunge,
Abdomen); mit inspiratorisch gesteigerten Schmerzen in Oberbauch u.
Schulter; häufig Singultus; im Röntgenbild (Seitenlage)
Zwerchfellhochstand mit eingeschränkter oder paradoxer Beweglichkeit u.
Abflachung (bei Ergußabkapselung evtl. Buckelbildung), Verschattung der
Basalwinkel.

 Suchindex zurück vorwärts 37503. Pleuritis calcinosa

(auch: P. fibroplastica, konstriktive P., Panzer-P.)
massive, starre, oft mantelförm. Pleuraverschwartung als Endzustand nach
P. exsudativa, Pleuraempyem; Hämatothorax. Gefahr der restriktiven
Ventilationsinsuffizienz (gefesselte Lunge) u. Thoraxdeformierung.

 Suchindex zurück vorwärts 37504. Pleuritis carcinomatosa

fast stets mit hämorrhagischem Exsudat einhergehende P. bei
Pleurakarzinose (direkt infiltrierend oder aber lympho- oder
hämatogen-metastatisch); s. Abb.

 Suchindex zurück vorwärts 37505. Pleuritis diaphragmatica

P. basale.

 Suchindex zurück vorwärts 37506. Pleuritis exsudativa, P. humida

P. mit serofibrinöser bis hämorrhag. Ergußbildung (bis 5 l), meist als
sekundäre P. bei Lungentuberkulose. Beginn schleichend oder plötzlich, mit
geringem oder mittelhohem Fieber, Husten, örtlichen Schmerzen, Luftmangel
u. Mediastinalverdrängung; Klopfschall verkürzt (s.a. Damoiseau*-Ellis*
Linie, Grocco*-Rauchfuss*, Garland* Dreieck), Atemgeräusch abgeschwächt
bis aufgehoben, Bronchophonie, Stimmfremitus; Diagnose-Sicherung durch -
Pleurapunktion, evtl. Pleurabiopsie. Bei hochgradiger Verdrängung
Entlastungspunktionen angezeigt; Abheilung oft mit Adhäsions- u.
Schwartenbildung (P. fibroplastica).

 Suchindex zurück vorwärts 37507. Pleuritis fibrinosa

P. sicca.

 Suchindex zurück vorwärts 37508. Pleuritis fibrosa

P. exsudativa mit bes. Neigung zur bindegeweb. Organisation des
Pleuraergusses.

 Suchindex zurück vorwärts 37509. Pleuritis haemorrhagica

P. mit blutigem Erguß, bedingt durch Arrosion, Verletzung oder Alteration
pleuraler oder pulmonaler Gefäße; z.B. bei Neoplasma, Lungeninfarkt,
Tuberkulose, Thoraxtrauma.

 Suchindex zurück vorwärts 37510. Pleuritis interlobaris

in einem oder mehreren Lappenspalten lokalisierte P., entweder bei
allgemeiner P. (exsudativa) oder als Begleiterscheinung pulmonaler oder
bronchialer Prozesse; s.a. Interlobärerguß.

 Suchindex zurück vorwärts 37511. Pleuritis mediastinalis

P. im mediastinalen Pleurabereich, v.a. bei kindl. Tuberkulose, entweder
als totale (einseit.) oder als lokalisierte P.; Symptome
Retrosternalschmerz, inspirator. Stridor, Dysphagie (bei hinterem Erguß),
Dysphonie (Rekurrenskompression), Erbrechen (Vagusreizung),
Einflußstauung.

 Suchindex zurück vorwärts 37512. Pleuritis saccata

P. exsudativa mit abgekapseltem Erguß.

 Suchindex zurück vorwärts 37513. Pleuritis sicca, P. fibrinosa

trockene P. ohne Ergußbildung, mit Fibrinablagerung auf der Pleura (u.
nicht selten auch Mikroerguß); meist bei parapleuralem Lungenprozeß
(Pneumonie, Tuberkulose, Lungeninfarkt), evtl. als Teilerscheinung der
Bornholmer Krankheit; häufig Vorläufer der P. exsudativa. Symptome plötzl.,
atmungsabhängiger, stechender Seitenschmerz, Reizhusten, Schonatmung,
Pleurareiben, -fremitus.

 Suchindex zurück vorwärts 37514. Pleuritis tuberculosa

meist nach fibrinösem Initialstadium auftretende P. mit serofibrinösem
oder hämorrhag., lymphozytärem Erguß u. -- v.a. subpleuraler --
Tuberkelbildung als Sekundärerkrankung bei allen sich entwickelnden (v.a.
Spät-Primär-Tbk), aber auch manifesten Tuberkuloseformen, nicht selten als
einziges Frühsymptom; ausgehend von subpleuralen Lungenprozessen, oder
hämatogen. Abb. R3A

 Suchindex zurück vorwärts 37515. pleuritisch

in Form oder bei einer Pleuritis, z.B. p. Reibegeräusch ( -
Pleurareiben).

 Suchindex zurück vorwärts 37516. Pleurodese

gezielte Verödung des Pleuraspaltes durch -- meist thorakoskopische --
Instillation von Mitteln, die eine asept. Entzündung auslösen (z.B.
hochprozentige Traubenzucker-Lsg., Talkumpuder); v.a. bei
Spontanpneumothorax.

 Suchindex zurück vorwärts 37517. Pleurodynie

örtlicher (interkostal; Pektoralmuskeln) oder fortgeleiteter Schmerz
(Flanke) bei Pleuritis oder Pleurareizung; auch Symptom der Bornholmer
Krankheit.

 Suchindex zurück vorwärts 37518. Pleurolyse

s.u. Pneumolyse.

 Suchindex zurück vorwärts 37519. Pleuroperikarditis

basale Pleuritis mit sekundärer Perikarditis; auch bei - Dressler*
Myokarditis. Frühsymptom pleuroperikardiales Reiben (mit deutlich
trennbarer respiratorischer u. kardialer Komponente); oft adhäsive
Residuen.

 Suchindex zurück vorwärts 37520. Pleuropneumektomie

Resektion einer Pleuraschwarte bzw. eines Empyemsackes einschl. der
miterkrankten Lunge; anschließend meist Thorakoplastik.

 Suchindex zurück vorwärts 37521. Pleuropneumonie

Pneumonie mit Begleitpleuritis, bes. häufig als kindl.
Staphylokokkenpneumonie, bei Grippe, Ornithose, Mononukleose. I.e.S. die
durch Erreger der PPLO-Gruppe ( - Mykoplasmen), v.a. die primär-atypische
- Pneumonie.

 Suchindex zurück vorwärts 37522. Pleuro(r)rhö

- Pleuraerguß, Pleuritis exsudativa.

 Suchindex zurück vorwärts 37523. Pleurotomie

op. Eröffnung der Pleurahöhle (auch i.S. der Thorakotomie).

 Suchindex zurück vorwärts 37524. Plexalgia

- Plexusneuralgie.

 Suchindex zurück vorwärts 37525. plexiform(is)

(latein.) geflechtartig.

 Suchindex zurück vorwärts 37526. Plexus

Fgb: anat
Venen-, Lymphgefäß- bzw. Nervengeflecht (Mehrzahl Plexus = Pll.).

 Suchindex zurück vorwärts 37527. Plexus aorticus

sympath. Aortengeflecht, 1) der Bauchaorta (P. a. abdominalis;
hervorgehend aus P. coeliacus, verstärkt durch lumbale Grenzstrangästchen)
bis zur Arteria mesenterica inferior (fortgesetzt im P. hypogastricus); 2)
der Brustaorta (P. a. thoracicus) aus 5 oberen thorakalen
Grenzstrang-Ggll. u. Nn. splanchnici, kaudal übergehend in P. coeliacus.

 Suchindex zurück vorwärts 37528. Plexus neurales autonomici

die Nervengeflechte des - vegetativen Nervensystems.

 Suchindex zurück vorwärts 37529. Plexus brachialis

das von den vorderen Ästen der Rückenmarksnerven C5 bis Th1(`k2)
gebildete Armgeflecht; Verlauf Skalenuslücke pfr Halsdreieck pfr
Achselhöhle; wird unterteilt in Pars supraclavicularis u. Pars
infraclavicularis (mit - Fasciculus lateralis, F. medialis u. F.
posterior); versorgt Arm- u. Schultergürtelmuskeln (s.a.
Armplexuslähmung).

 Suchindex zurück vorwärts 37530. Plexus cardiacus

das autonome Herzgeflecht um Aortenbogen, Pulmonaliswurzel u.
Herzkranzarterien.

 Suchindex zurück vorwärts 37531. Plexus caroticus

sympath. Karotisgeflecht für die Hals- u. Kopforgane (Gefäße, Drüsen,
glatte Muskeln), gebildet von Nn. carotici der zervikalen
Grenzstrangganglien.

 Suchindex zurück vorwärts 37532. Plexus cavernosi

Venengeflechte der mittleren u. v.a. unteren Nasenmuschel (mit Blutfülle
für die Anwärmung der Atemluft).

 Suchindex zurück vorwärts 37533. Plexus cervicalis

das von den vorderen Ästen der Rückenmarksnerven C1`k4 gebildete
Halsgeflecht (im seitl. Halsdreieck); hat Hautäste (für Hinterhaupt,
hintere Wangen, vord. u. seitl. Halsabschnitt u. Kopfnickerbereich; Brust
bis zur Mamille) u. Muskeläste.

 Suchindex zurück vorwärts 37534. Plexus choroidei

die aus Ependym u. Pia mater durch Einstülpung in die Hirnventrikel
entstandenen zottenreichen Adergeflechte (einschicht. kubisches Epithel,
gefäßreiches Bindegewebe), die den Liquor cerebrospinalis absondern Pll.
ch. ventriculi lateralis (Paraplexus der seitl. Hirnkammer), bzw.
ventriculi quarti (Metaplexus der 4. Hirnkammer), bzw. ventriculi tertii
(der 3. Hirnkammer).

 Suchindex zurück vorwärts 37535. Plexus coccygeus

s.u. P. lumbosacralis (Abb.).

 Suchindex zurück vorwärts 37536. Plexus c(o)eliacus, P. solaris

das auf der Aorta abdominalis an den Abgangsstellen des Truncus coel. u.
der A. mesenterica sup. sowie am med. Zwerchfellschenkel gelegene, mit dem
P. aorticus zusammenhängende, größte autonome Bauchgeflecht (mit Ganglia
coeliaca).

 Suchindex zurück vorwärts 37537. Plexus deferentialis

sympathischer u. parasympath. (vom P. hypogastricus aus) P. um
Samenleiter u. -bläschen.

 Suchindex zurück vorwärts 37538. Plexus entericus

sympathische u. parasympath. Fasergeflechte sowie parasympath. Zellen u.
kleine Ganglien als intramurales Nervensystem im Magen-Darm-Kanal.

 Suchindex zurück vorwärts 37539. Plexus gastrici

Magengeflecht vom P. coeliacus u. N. vagus mit den Magenarterien
verlaufend.

 Suchindex zurück vorwärts 37540. Plexus haemorrhoidalis

P. rectalis bzw. P. venosus rect.

 Suchindex zurück vorwärts 37541. Plexus hepaticus

von Fasern des P. coeliacus u. des re. N. vagus gebildetes engmasch. Netz
um A. hepatica u. Gallengänge im Lig. hepatoduodenale.

 Suchindex zurück vorwärts 37542. Plexus hypogastricus

autonomes Beckengeflecht, als P. h. superior (= N. presacralis) mediane
Fortsetzung des P. aorticus abdominalis, als P. h. inferior aus dem oberen
hervorgehend, verstärkt durch Äste der sympath. Lenden- u. Kreuzganglien.

 Suchindex zurück vorwärts 37543. Plexus iliaci

Fortsetzung des autonomen P. aorticus abdominalis entlang der großen
Beckengefäße.

 Suchindex zurück vorwärts 37544. Plexus lienalis

Fortsetzung des P. coeliacus auf der Milzarterie.

 Suchindex zurück vorwärts 37545. Plexus lumbalis

von den vorderen Ästen der Rückenmarksnerven L1`k4 gebildetes Geflecht
( - Abb.).

 Suchindex zurück vorwärts 37546. Plexus lumbosacralis

- Abb.

 Suchindex zurück vorwärts 37547. Plexus lymphaticus

Lymphgefäßnetz, das an den Sammelstellen (Achsel, Leistenbeuge, große
Bauchgefäße, Brust u. Hals) benachbarte Lymphknotengruppen verbindet.

 Suchindex zurück vorwärts 37548. Plexus mesentericus superior

der aus sympath. Fasern des P. coeliacus u. parasympath. des N. vagus
bestehende Plexus für Dünndarm, Zäkum, Aszendens u. (rechte 23)
Transversum. -- Ferner der vom P. aorticus abdomin. mit den Aortenästen
zum unteren Dickdarm ziehende P. m. inferior.

 Suchindex zurück vorwärts 37549. Plexus myentericus

der mit den Blutgefäßen in die Wandungen des Verdauungskanals gelangende
Auerbach* P. (zwischen Längs- u. Ringmuskelschicht) aus zu kleinen
Ganglien vereinten multipolaren, parasympath. Nervenzellen sowie aus prä-
u. postganglionären parasympath. u. postganglionären sympath. Fasern; für
die Regulierung von - Peristaltik (Tunica muscularis) u. Sekretion.

 Suchindex zurück vorwärts 37550. Plexus (o)esophagealis

längsverlaufende Vagusäste vorn u. hinten auf der Speiseröhre.

 Suchindex zurück vorwärts 37551. Plexus ovaricus

von den Pll. coeliacus u. aorticus abdominalis mit der A. ovarica zum
Eierstock u. Uterusfundus gelangendes autonomes Geflecht.

 Suchindex zurück vorwärts 37552. Plexus pampiniformis

von den kleinen Hoden- u. Nebenhodenvenen gebildetes, stark gewundenes,
neben dem Ductus deferens im Samenstrang aufsteigendes Geflecht.

 Suchindex zurück vorwärts 37553. Plexus pancreaticus

die zum Pankreas gelangenden Geflechte des P. coeliacus.

 Suchindex zurück vorwärts 37554. Plexus parotideus

vom N. facialis nach Austritt aus dem Foramen stylomastoideum gebildetes
Geflecht (Pes anserinus major) in der Ohrspeicheldrüse.

 Suchindex zurück vorwärts 37555. Plexus pharyngealis

autonomes Nervengeflecht auf dem Musculus constrictor pharyngis medius,
mit Ästen für Schlund- u. Gaumenmuskeln, sensibel für die Schleimhaut des
Schlundes.
von den Venae pharyngeae auf der Schlundaußenfläche gebildetes Geflecht.

 Suchindex zurück vorwärts 37556. Plexus prostaticus

die Prostata vorn u. hinten umspinnendes u. in sie eindringendes
Santorini* Nervengeflecht.

 Suchindex zurück vorwärts 37557. Plexus pterygoideus

den Musculi pterygoideus lateralis u. medialis aufliegendes
Venengeflecht.

 Suchindex zurück vorwärts 37558. Plexus pulmonalis

autonomes Lungennervengeflecht auf der Rückfläche der Stammbronchien
bis zu den Bronchiolen, am Hilus mit Fasern an die Pleura.

 Suchindex zurück vorwärts 37559. Plexus rectales

3 autonome Mastdarmgeflechte P. r. superior (Fortsetzung des P.
abdominalis), P. r. medius u. inferior (aus P. hypogastricus).

 Suchindex zurück vorwärts 37560. Plexus renalis

das autonome Nervengeflecht auf der Nierenarterie.

 Suchindex zurück vorwärts 37561. Plexus sacralis

aus den vorderen Ästen der Rückenmarksnerven L4`kS4 gebildetes
Geflecht.

 Suchindex zurück vorwärts 37562. Plexus solaris

- P. coeliacus.

 Suchindex zurück vorwärts 37563. Plexus submucosus

der mit den Blutgefäßen in die Wandungen des Verdauungskanals gelangende
Meissner* P. (in der Tela submucosa) aus parasympath. Ganglienzellen u.
deren prä- u. postganglionären Fasern sowie postganglionären sympath.
Fasern; für die Regulierung von Muscularis-mucosae-Peristaltik u.
Sekretion.

 Suchindex zurück vorwärts 37564. Plexus subserosus

von den autonomen Gefäßplexus gebildetes feines Nervengeflecht in der
Tela subserosa des Peritoneums.

 Suchindex zurück vorwärts 37565. Plexus suprarenalis

autonomes Geflecht vom P. coeliacus auf den Aa. suprarenales zum
Nebennierenmark.

 Suchindex zurück vorwärts 37566. Plexus testicularis

autonomes Geflecht vom P. aorticus abdom. u. P. renalis mit der A.
spermatica zum Hoden.

 Suchindex zurück vorwärts 37567. Plexus thyroideus venosus impar

Venengeflecht an der Luftröhrenvorderfläche, aus dem die Vv. thyroideae
inf. u. impar hervorgehen.

 Suchindex zurück vorwärts 37568. Plexus tympanicus

Nervengeflecht auf der medialen Paukenhöhlenwand (Promontorium).

 Suchindex zurück vorwärts 37569. Plexus uretericus

mit dem Harnleiter absteigendes autonomes Geflecht.

 Suchindex zurück vorwärts 37570. Plexus uterovaginalis

der ganglienzellreiche Frankenhäuser* P. (aus P. hypogastricus) im
Parametrium bds. der Zervix u. oberen Vagina.
- P. venosus uterinus u. vaginalis.

 Suchindex zurück vorwärts 37571. Plexus venosus

Venengeflecht, z.B. P. v. areolaris (Circulus venosus Haller in der
Areola mammae), P. v. canalis hypoglossi (den Nerv im Kanal umstrickend u.
in den Bulbus venae jugularis sup. mündend), P. v. caroticus internus (die
A. carotis int. umstrickend), P. v. foraminis ovalis (den Sinus cavernosus
mit dem P. pterygoideus verbindend), P. v. prostaticus (um die Prostata),
P. v. rectalis (um den Mastdarm), P. v. sacralis (auf der pelvinen
Kreuzbeinfläche), P. v. suboccipitalis (zwischen Hinterhauptsbein u.
Atlas), P. v. uterinus (im Parametrium bds. des Uterus; ferner als P. v.
cervicalis uteri ein in der Gravidität entstehendes Geflecht in der
Zervixwand), P. v. vaginalis (v.a. seitl. um die Scheide, mit den anderen
Plexus des kleinen Beckens, v.a. P. uterinus, in Verbindung), Pll. venosi
vertebrales (die Wirbelsäule außerhalb = Pll. v. v. externi bzw. innerhalb
des Wirbelkanals = Pll. v. v. interni begleitend), P. v. vesicalis (an der
unt. Harnblase, mit den Pll. prostaticus u. rectalis zusammenhängend).

 Suchindex zurück vorwärts 37572. Plexus vertebralis

autonomes Wirbelgeflecht aus Ästchen des Ggl. cervicothoracicum (bis in
die Schädelhöhle).

 Suchindex zurück vorwärts 37573. Plexus vesicalis

sympath.-parasympath. Geflecht an den seitl. Flächen der Harnblase.

 Suchindex zurück vorwärts 37574. Plexusanästhesie

Leitungsanästhesie am Nervenplexus; z.B. die supraklavikuläre
(proximale) Plexus-brachialis-Anästhesie (Skalenuslücke, z.B. nach -
Kulenkampff).

 Suchindex zurück vorwärts 37575. Plexuskarzinom

seltene maligne Form (zylindrozelluläres, noch seltener
Plattenepithel-Ca.) des - Chorioidepithelioms mit
infiltrierend-destruierendem Wachstum.

 Suchindex zurück vorwärts 37576. Plexuslähmung

Funktionsausfall eines Nervenplexus, i.e.S. der des Plexus brachialis ( -
Armplexuslähmung).

 Suchindex zurück vorwärts 37577. Plexusneuralgie

vom -- meist mechan. irritierten -- Plexus ausgehende Nervenschmerzen
(ohne motor. oder sensible Ausfälle), v.a. im Schulter-Arm-Bereich bei
Skalenus-, Zervikalsyndrom, nach Trauma.

 Suchindex zurück vorwärts 37578. Plexuspapillom

- Chorioidepitheliom.

 Suchindex zurück vorwärts 37579. Plexuszyste

- Ependymzyste.

 Suchindex zurück vorwärts 37580. Plica

Fgb: anat
(latein.) Falte (Mehrzahl Plicae, Pll.).

 Suchindex zurück vorwärts 37581. Plica aryepiglottica

den Musculus aryepiglotticus vom Stellknorpel bis zum Kehldeckel
überziehende Schleimhautfalte, seitl. Begrenzung des Kehlkopfeingangs.

 Suchindex zurück vorwärts 37582. Plica c(a)ecales

Bauchfellfalten zwischen Blinddarm u. seitl. Bauchwand.

 Suchindex zurück vorwärts 37583. Plica ciliares

kleine Falten in der Tiefe zwischen den Ziliarfortsätzen.

 Suchindex zurück vorwärts 37584. Plica circulares

- Kerckring* Falten.

 Suchindex zurück vorwärts 37585. Plica duodenalis inferior u. superior

den Recessus duodenalis inferior bzw. superior begrenzende Bauchfellfalte
zwischen Pars ascendens duodeni bzw. Flexura duodenojejunalis u. Mesocolon
transversum.

 Suchindex zurück vorwärts 37586. Plica gastricae

die die Magenstraße bildenden Schleimhautfalten längs der kleinen
Kurvatur.

 Suchindex zurück vorwärts 37587. Plica interdigitales

die nach distal gezogene Haut der Handfläche (Palma manus) zwischen den
Fingern II-V, sog. Schwimmhäute.

 Suchindex zurück vorwärts 37588. Plica interureterica

beide Harnleitermündungen quer verbindende Schleimhautfalte.

 Suchindex zurück vorwärts 37589. Plica lacrimalis

die Mündung des Tränennasengangs abdeckende Schleimhautfalte im unteren
Nasengang.

 Suchindex zurück vorwärts 37590. Plica lata uteri

- Ligamentum latum.

 Suchindex zurück vorwärts 37591. Plica malleares

die vordere u. hintere Hammerfalte an der oberen Innenfläche des
Trommelfells, von der Basis des Hammergriffs bis zur Spina tympanica major
bzw. minor.

 Suchindex zurück vorwärts 37592. Plica palatinae transversae

2-8 quere Schleimhautleisten bds. der Raphe im vorderen Teil des harten
Gaumens in Höhe der Prämolaren.

 Suchindex zurück vorwärts 37593. Plica palmatae

von einer vorderen u. hinteren Längsleiste der Zervixschleimhaut wie
Palmblätter abgehende Schleimhautfältchen Lyra uterina.

 Suchindex zurück vorwärts 37594. Plica palpebronasalis

die kranialkonvexe Nasen-Lid-Falte, die den inneren Augenwinkel u. die
Caruncula lacrimalis verdeckt.

 Suchindex zurück vorwärts 37595. Plica polonica

Fgb: derm
- Weichselzopf.

 Suchindex zurück vorwärts 37596. Plica recto-uterina

vom Rektumpfeiler gebildete Bauchfellfalte bds. des Mastdarms zur
Gebärmutter, den Douglas* Raum seitlich begrenzend.

 Suchindex zurück vorwärts 37597. Plica salpingopharyngea

vom gleichnamigen Muskel aufgeworfene Schleimhautfalte von der hinteren
Lippe des Tubenwulstes zum Schlund; s.a. Seitenstrang.

 Suchindex zurück vorwärts 37598. Plica semilunares coli

die quer in das Lumen vorspringenden Kontraktionsfalten der Dickdarmwand.

 Suchindex zurück vorwärts 37599. Plica semilunares conjunctivae

die Verbindungsfalten zwischen oberem u. unt. Fornix der Augenbindehaut
im inneren Augenwinkel Palpebra tertia, Nickhaut.

 Suchindex zurück vorwärts 37600. Plica sublingualis

bds. am Mundboden vom Zungenbändchen nach seitl. hinten verlaufender
Schleimhautwulst.

 Suchindex zurück vorwärts 37601. Plica transversales recti

meist 3 nicht verstreichbare, quere Schleimhautfalten im Mastdarm, eine
mittlere größte (= Kohlrausch* Falte) 6-6,5 cm oberhalb des Afters, im
allg. von re., die beiden kleineren von li. kommend.

 Suchindex zurück vorwärts 37602. Plica tubariae

die stark verzweigten Schleimhautfalten im Eileiter.

 Suchindex zurück vorwärts 37603. Plica umbilicales

5 Bauchfellfalten im Unterbauch in Richtung Nabel; darunter beidseits die
A. epigastrica inf. u. -- verschlossen -- die embryonale A. umbilicalis,
median der Urachus-Rest.

 Suchindex zurück vorwärts 37604. Plica urogenitalis

Fgb: embryol
Zölomepithelfalte an der Bauchwand der unteren Lenden-oberen Kreuzgegend,
in der sich medial die Keimdrüse u. lateral die Urniere entwickeln.

 Suchindex zurück vorwärts 37605. Plica venae cavae sinistrae

(auch: Marshall* Falte)
kleine bindegewebige Perikardfalte an der li. Vorhofseite.

 Suchindex zurück vorwärts 37606. Plica ventricularis, P. vestibularis

die paarige, vom Schild- zum Stellknorpel ziehende Taschenfalte, die
bds. das Vestibulum laryngis vom Ventriculus abgrenzt u. außer Muskulatur
u. Drüsen das Lig. vestibulare enthält.

 Suchindex zurück vorwärts 37607. Plica vocalis

die paarige, vom Schild- zum Stellknorpel ziehende, das Lig. vocale u.
den M. vocalis umhüllende Stimmlippe.

 Suchindex zurück vorwärts 37608. Plicatio, Plikation

Fgb: chir
Umscheidung durch Fältelung, - Fundo-, Gastroplicatio.

 Suchindex zurück vorwärts 37609. Plikaturmagen

Fgb: path
- Magenplikatur.

Fgb: chir
- Gastroplicatio.

 Suchindex zurück vorwärts 37610. Ploidiemutation

Fgb: genet
- Genommutation.

 Suchindex zurück vorwärts 37611. Plombe, Plombierung

therap. Füllung eines Hohlraums mit indifferentem, nicht oder schwer
resorbierbarem Material (z.B. Paraffin, Fett, Knochen); z.B. Oleothorax.
Auch Bez. für ein inkorporiertes Arzneimitteldepot, z.B. als
Periduralplombe.

 Suchindex zurück vorwärts 37612. PLP

Fgb: biochem
- Pyridoxalphosphat.

 Suchindex zurück vorwärts 37613. PLT-Gruppe

die Psittakose-LymphogranulomaTrachoma-Gruppe ( - Chlamydia).

 Suchindex zurück vorwärts 37614. Plug(s)

(engl. = Stöpsel)
Brocken aus Schleim, abgeschilferten Zellen u. Pilzmyzel als Ursache
der Obturation kleinerer Bronchien bei Lungen-Aspergillose.

 Suchindex zurück vorwärts 37615. Plumbi-

Fgb: chem
Kennsilbe für Pb(IV)-Verbindungen.

 Suchindex zurück vorwärts 37616. Plumbo-

Fgb: chem
Kennsilbe für Pb(II)-Verbindungen.

 Suchindex zurück vorwärts 37617. Plumbum

(auch: Pb)
(latein.) - Blei.

 Suchindex zurück vorwärts 37618. Plumbum, Pb aceticum,

(auch: Bleizucker)
Blei(II)acetat, (CH3COO)2Pb` -` 3 H2O; früher äußerl. als Ätzmittel u.
Antiphlogistikum; heute obsolet.

 Suchindex zurück vorwärts 37619. Plumbum, Pb arsenicum

(auch: Bleiarsenat)
PbHAsO4, giftig, Anw. früher als Schädlingsbekämpfungsmittel.

 Suchindex zurück vorwärts 37620. Plumbum, Pb orthoplumbicum

(auch: Bleimennige)
rotes Bleioxid, Pb3O4.

 Suchindex zurück vorwärts 37621. Plumbum, Pb tannicum

gerbsaures Blei, früher angew. als Adstringens u. Antiseptikum in Pudern
u. Salben.

 Suchindex zurück vorwärts 37622. Plummer*

(Henry Stanley Pl., 1874-1937, Internist, RochesterMinn.)
(auch: Plummern)
Behandlung mit 1-3mal tgl. 3-15 Tr. Lugol* Lsg. (Jod-Jodkali) 8-14 Tg.
vor Ektomie einer hyperthyreoten Struma (um die Schilddrüsentätigkeit zu
blockieren).

 Suchindex zurück vorwärts 37623. Plummer* Krankheit

autonomes Schilddrüsenadenom mit u. ohne Hyperthyreose, heute bezeichnet
als funktionelle Autonomie der Schilddrüse; keine endokrine
Ophthalmopathie.

 Suchindex zurück vorwärts 37624. Plummer*-Vinson*(-Paterson*-Kelly*) Syndrom

(1908 bzw. 1919) wahrsch. auf komplexem Vitamin- (u. Eisen-)Mangel
basierende (sideropenische) Dysphagie mit schmerzhaften
Schluckbeschwerden bei trockenem Hals, Zungenbrennen, Ösophagus- u.
Kardiaspasmen (Schleimhautatrophie in Mund, Rachen, Speiseröhre u. Magen);
hämat hypochrome Anämie, Mikro-, Aniso-, Poikilozytose.

 Suchindex zurück vorwärts 37625. Plummern

Fgb: endokrin
- Plummer* Jodbehandlung.

 Suchindex zurück vorwärts 37626. pluri...

Wortteil mehr, mehrfach; s.a. pleo..., poly..., multi...

 Suchindex zurück vorwärts 37627. pluriglandulär

mehrere (endokrine) Drüsen betreffend; z.B. p. Insuffizienz.

 Suchindex zurück vorwärts 37628. Pluripotenz

Fähigkeit undifferenzierter Zellen (v.a. Embryonal- u. generative
Keimzellen) oder Gewebe, sich unter verschiedenen Bedingungen verschieden
zu differenzieren; vgl. omnipotent, Blutstammzelle.

 Suchindex zurück vorwärts 37629. Plus-Dystrophie

mit Normal- oder Übergewicht (v.a. durch Eiweißmangel-Ödem) einhergehende
alimentäre Dystrophie, z.B. als Mehlnährschaden.

 Suchindex zurück vorwärts 37630. Plusglas

Fgb: ophth
- Konvexlinse.

 Suchindex zurück vorwärts 37631. Plus-Koagulopathie

Hyperkoagulabilitätsform der - Koagulopathie (dort Tab.).

 Suchindex zurück vorwärts 37632. Plusvariante

Fgb: genet
Individuum, das im Geno- oder Phänotyp durch verstärkte Ausbildung einer
Eigenschaft vom Normaltyp abweicht.

Fgb: orthop
s.u. Hulten* Varianten.

 Suchindex zurück vorwärts 37633. Plutonium (Pu)

künstl. radioakt. Element (6 Modifikationen) der Actiniden-Gruppe
(Transuran), 1940 bei Beschuß von 238Uran mit Deuteronen entdeckt; OZ
94, Massenzahlen 232-246 (vorwieg. -Strahler, Halbwertzeit 20 Min.
bis ca. 107 J.); 4-, seltener 3-, 5- u. 6wertig.

 Suchindex zurück vorwärts 37634. Plv.

Fgb: pharm
- Pulvis.

 Suchindex zurück vorwärts 37635. PM

Fgb: kard
- Punctum maximum.

 Suchindex zurück vorwärts 37636. PM, Pm

Fgb: physiol
- Mitteldruck.

Fgb: neur
- Poliomyelitis.

 Suchindex zurück vorwärts 37637. PM m.

post mortem (nach dem Tode).
post meridiem (nachmittags).

Fgb: kard
- Punctum maximum.

Fgb: geburtsh
post menstruationem (nach der -- letzten -- Menstruation) bei Angaben
zum Schwangerschaftsalter; vgl. p. c.

 Suchindex zurück vorwärts 37638. PMI-Syndrom

Postmyokardinfarkt-Syndrom (s.u. Dressler*).

 Suchindex zurück vorwärts 37639. P mitrale

verbreiterte doppelgipfelige oder biphasische P-Zacke im EKG bei
linksatrialer Belastung (z.B. bei Mitralvitium).

 Suchindex zurück vorwärts 37640. PML

neurol, virol progressive multifokale - Leukoenzephalopathie.

 Suchindex zurück vorwärts 37641. PMLE

polymorphes Lichtexanthem ( - Lichtausschlag).
progressive multifokale - Leukoenzephalopathie.

 Suchindex zurück vorwärts 37642. PMSG

(engl.) Pregnant Mare Serum Gonadotrophin (aus dem Serum trächtiger
Stuten).

 Suchindex zurück vorwärts 37643. PNA

Fgb: anat
- Pariser Nomina Anatomica.

 Suchindex zurück vorwärts 37644. Pneu

Jargon für - Pneumothorax.

 Suchindex zurück vorwärts 37645. pneum(a)...

Wortteil Luft, Gas, Atem; s.a. pneumat(o), pulmo..., Physo...,
Aer(o)...

 Suchindex zurück vorwärts 37646. Pneumallergie

als Typ-I-Reaktion Asthma bronchiale.
als Typ III (= Spätreaktion) exogene allergische - Alveolitis, z.B. -
Taubenzüchter- oder Farmerlunge.

 Suchindex zurück vorwärts 37647. Pneumarthrographie

Arthrographie mit Gas, Luft als Kontrastmittel.

 Suchindex zurück vorwärts 37648. Pneumarthros(is)

Gas- oder Luftansammlung im Gelenkinnern nach traumat. oder artifiz. ( -
Arthropneumographie) Gelenkeröffnung oder Infektion mit gasbildenden
Erregern.

 Suchindex zurück vorwärts 37649. Pneumatisation

physiologische Ausbildung mit Schleimhaut ausgekleideter, lufthaltiger
Zellen (z.B. Cellulae mastoideae, ethmoidales) u. Höhlen (z.B. Cavum
tympani, Nasennebenhöhlen) in den pneumatischen Knochen. -- Eine
Pneumatisationshemmung des Warzenfortsatzes (bei ca. 18% infolge
Schädigung oder Minderwertigkeit der Mittelohrschleimhaut) hat häufig eine
chron. Otitis media zur Folge.

 Suchindex zurück vorwärts 37650. pneumatisch

lufthaltig, Luft (Gas) oder Atmung betreffend; z.B. p. Kammer ( - Druck-,
Klimakammer), p. Knochen (s.u. Pneumatisation). -Druckkammer

 Suchindex zurück vorwärts 37651. Pneumatosis

vermehrte Luft- oder Gasansammlung in präformierten Körperhöhlen,
-organen oder -geweben (s.a. Emphysem, Meteorismus, Luftgeschwulst,
Pneumosinus).

 Suchindex zurück vorwärts 37652. Pneumatosis cystoides intestini

das Darmwandemphysem (v.a. unteres Ileum) mit subserösen oder -mukösen,
gashaltigen Zysten (s. Abb.) ohne Verbindung zum Darmlumen; meist
symptomlos, evtl. Diarrhöen, Pneumoperitoneum, mechan. Ileus; im
Röntgenbild charakterist. wabige Aufhellungen; Ätiol. unbekannt. Abb. R3A

 Suchindex zurück vorwärts 37653. Pneumatozele

unpräziser Begriff für zystenartige Luftgeschwulst, durch Darmgase
aufgetriebene Hernie, - Pneumosinus dilatans, Aerozele, Bronchialzyste
sowie subarachnoidale oder subperiostale (= intra- bzw. extrakranielle)
Luftansammlung nach offenem Schädel-Hirn-Trauma (Pneumatozephalus).

 Suchindex zurück vorwärts 37654. Pneumaturie

Luftharnen bei Harnwegsinfektion mit gasbildenden Bakterien oder
infolge abnormer Gärungs- u. Zersetzungsvorgänge oder bei Darm- oder
Scheiden-Harnwegs-Fistel.

 Suchindex zurück vorwärts 37655. Pneumektomie

- Pneumonektomie.

 Suchindex zurück vorwärts 37656. Pneumococcus

- Streptococcus pneumoniae.

 Suchindex zurück vorwärts 37657. Pneumocystis carinii

1909 von Chagas entdeckter Erreger (wird meist den Protozoen, Klasse
Sporozoa, zugerechnet) 1,5-2 mym, längl., teils gebogen, mit punkt- bis
strichförmigem Kern (0,5-1,0 mym, Feulgen-pos.), derber Membran u.
strukturloser Schleimhülle; Vermehrung durch wiederholte Zweiteilung mit
anschl. Sporogonie u. Entwicklung von Zysten mit 6-8 Sporen in
rosettenförmiger Anordnung; weder auf Versuchstiere übertragbar noch auf
Nährböden züchtbar. Lungenparasit bei Ratten, Mäusen, Hunden u.a. Haus- u.
Wildtieren; Erreger der interstitiellen plasmazellulären - Pneumonie der
Säuglinge u. an AIDS Erkrankten (P.-Pneumonie Benecke,
Pneumocystosis).

 Suchindex zurück vorwärts 37658. Pneum(o)enzephalographie

(Bingel 1920) Darstellung der Liquorräume des Gehirns (Ventrikel,
Subarachnoidalraum; vgl. Ventrikulographie) nach Einbringen von Luft
(besser Krypton, Helium) durch subokzipitale oder lumbale Punktion
(fraktionierter Liquoraustausch). Aufnahmen am Sitzenden, später am
Liegenden in mind. 2 Ebenen, evtl. Schichttechnik.

 Suchindex zurück vorwärts 37659. Pneumographie

Fgb: röntg
- Pneumoradiographie.

 Suchindex zurück vorwärts 37660. Pneumokokken

- Streptococcus pneumoniae.

 Suchindex zurück vorwärts 37661. Pneumokokkenangina

Pharyngotonsillitis mit charakterist., mehr oder weniger fest haftenden
glatten, grauweißen Belägen.

 Suchindex zurück vorwärts 37662. Pneumokokkenmeningitis

häufigste eitrige - Meningitis.

 Suchindex zurück vorwärts 37663. Pneumokokkenpneumonie

meist lobäre - Pneumonie durch Streptococcus pneumoniae.

 Suchindex zurück vorwärts 37664. Pneumokoniose

(auch: Staublunge)
durch Inhalation von Staub (mit Ablagerung von festen, anorgan. oder
seltener organischen Teilchen) in Bronchien, Lymphknoten, Parenchym
bewirkte Veränderungen der Lunge ohne oder mit Funktionsstörung.
Symptomatik, Schwere u. Progredienz abhängig von Art, Menge, Größe u.
fibroplastischer Reizwirkung der Staubpartikel, von Expositionsdauer,
individueller Resistenz; als maligne P. (mit ausgeprägter, meist
fortschreitender Fibrose u. Funktionseinschränkung) v.a. - Silikose,
Asbestose, Talkose, evtl. Anthrakose; als benigne P. (mit inaktiver
Speicherung u.oder entzündl.-allergischen, evtl. fibrös-nodösen
Veränderungen) z.B. - Aluminose, Bagassose, Berylliose, Byssinose,
Eisenstaublunge; meist entschädigungspflichtige Berufskrankheit.

 Suchindex zurück vorwärts 37665. Pneumolith

- Lungenstein. -- Ein multiples Vork. (Pneumolithiasis) im Parenchym
meist Restzustand einer Tuberkulose oder Histoplasmose, ferner bei
Silikose, Hämosiderose, metastasierendem Osteosarkom, Microlithiasis
alveolaris.

 Suchindex zurück vorwärts 37666. Pneumologie

Lungen- u. Bronchialheilkunde.

 Suchindex zurück vorwärts 37667. Pneumolyse

(auch: Pleurolyse)
operative Lösung von Lungen-Pleura-Verwachsungen zur therapeutischen
Ruhigstellung der Lunge (Kollapstherapie, v.a. bei Tbk); entweder als
intrapleurale P. (Jacobaeus* Op., - Thorakokaustik) oder als
extrapleurale P. (= Pneumolyse i.e.S.; nach anderen Autoren = Pleurolyse
i.e.S.) zwischen Pleura parietalis u. Fascia endothoracica; auch
kombiniert mit Rippenresektion bzw. Thorakoplastik, z.B. als
PolythenR-Prothesenplastik n. Adelberger.

 Suchindex zurück vorwärts 37668. Pneumomalacia acida

Erweichung des Lungengewebes nach massiver Aspiration sauren
Mageninhalts; meist präfinal (u. postmortal fortschreitend); s.a.
Mendelson* Syndrom.

 Suchindex zurück vorwärts 37669. Pneumomediastinum

seltene, analog zum Spontanpneumothorax auftretende Luftansammlung im
Mediastinum durch Übertritt von Luft aus dem Bronchialbaum oder geplatzten
Alveolen in den mediastinalen Pleuraspalt; - Mediastinalemphysem. --
Ferner das (nur noch selten angewandte) für die Mediastinographie
künstlich angelegte (Condorelli 1936), mit direkter (v.a. retrosternal,
transtracheal, retroperitoneal) u. indir. (z.B. prä- u. laterokokzygeal,
paravertebral) Gaszuführung.

 Suchindex zurück vorwärts 37670. Pneumometer

(Hadorn) Gerät zur Bestimmung der maximalen Ausatmungsstromstärke (MEAS)
in lsec (= P.-Wert).

 Suchindex zurück vorwärts 37671. Pneumomyelographie

Fgb: röntg
(Reichert 1933) Myelographie nach Einbringen von Luft, Sauerstoff oder
Lachgas in den spinalen Subarachnoidalraum. Vorteile rel. reizlos,
beliebig wiederholbar, ohne Spätfolgen.

 Suchindex zurück vorwärts 37672. Pneumomykose(n)

Infektion der Lungen mit Schimmel-, Sproß- oder Strahlenpilzen, z.B. als
Mykosepneumonie im Anschluß an Langzeitmedikation von
Breitspektrum-Antibiotika, Corticoiden, Zytostatika; s.a. Mykose.

 Suchindex zurück vorwärts 37673. Pneum(on)ektomie

operative Entfernung eines Lungenflügels als Extremform der -
Lungenresektion.

 Suchindex zurück vorwärts 37674. Pneumonephelose

Inhalationsaffektion der Lunge durch vernebelte schädl. Flüssigkeit (v.a.
starke Säuren); Symptome tox. Lungenödem, Herdpneumonie.

 Suchindex zurück vorwärts 37675. Pneumonia

- Pneumonie.

 Suchindex zurück vorwärts 37676. Pneumonia alba

s.u. Pneumonie, interstitielle plasmazelluläre.

 Suchindex zurück vorwärts 37677. Pneumonia migrans

Wanderpneumonie, die in zeitl. Folge von einem Lungenlappen bzw.
-segment zum anderen übergeht.

 Suchindex zurück vorwärts 37678. Pneumonia typhosa

- Pneumotyphus.

 Suchindex zurück vorwärts 37679. Pneumonie

diffuse oder herdförmige ( - Bronchopneumonie), exsudative (v.a.
serofibrinöse, aber auch hämorrhag.-eitrige) oder proliferative Entzündung
der Lunge. Verlauf (akut, chron.), Form (alveolär, interstitiell) u.
Ausdehnung (lobär, multizentrisch) abhängig von Ursache. Einteilung -
Tabellen.

 Suchindex zurück vorwärts 37680. Pneumonie, atypische

P., primär-atypische.

 Suchindex zurück vorwärts 37681. Pneumonie, dystelektatische

- Streifenpneumonie.

 Suchindex zurück vorwärts 37682. Pneumonie, eosinophile

- Lungeninfiltrat, eosinophiles.

 Suchindex zurück vorwärts 37683. Pneumonie, hypostatische

auf dem Boden einer Lungenhypostase bzw. Stauungslunge entstehende lobäre
P. oder -- häufiger -- Bronchopneumonie (meist Mischinfektion), v.a. der
hinteren unteren Lungenabschnitte.

 Suchindex zurück vorwärts 37684. Pneumonie, indurative

(auch: chronische Indurativpneumonie)
narbiges Ausheilungsstadium einer lobären oder lobulären P.

 Suchindex zurück vorwärts 37685. Pneumonie, interstitielle

v.a. Virus- u. primär-atyp. P., bei der das entzündl. Exsudat v.a. im
Interstitium auftritt (u. die deshalb stärker zur Fibrosierung neigt).
Symptome oft uncharakteristisch reduziertes Allgemeinbefinden mit Kopf-,
Glieder-, Rückenschmerzen, langsam ansteigendes Fieber (kein
Schüttelfrost) mit hoher Kontinua u. lytischem Abfall; trockener, oft
quälender Husten, nur spärl. Auswurf, keine Leukozytose, fehlender oder
nur geringer physikal. Befund, häufig in Diskrepanz zum ausgedehnten
interstitiellen Syndrom des Röntgenbildes teils klein- bis grobfleckige,
zur Konfluenz neigende, teils großflächige Verschattungen von
schleierartiger Transparenz (Milchglastrübung).

 Suchindex zurück vorwärts 37686. Pneumonie, interstitielle plasmazelluläre

(auch: Pneumocystis-P.)
bei abwehrgeschwächten Erwachsenen (bei - AIDS [Haupttodesursache] sowie
unter zytostatischer bzw. immunsuppressiver Therapie) oder -- selten --
bei Frühgeborenen oder dystrophen Säuglingen im 1. Trimenon vork.
hochkontagiöse (auf Säuglings-Stationen epidem.), doppelseitige Pneumonie
mit hoher Letalität (20-50%); Erreger - Pneumocystis carinii. Inkubation
6-7 Wo. (inapparent erkrankte Erwachsene als Zwischenträger möglich); kein
Fieber, Tachypnoe bis 120Min., quälender Husten, blasse Zyanose; typ.
Milchglastrübung, später feine Fleck- u. Streifenzeichnung der
Obergeschoße bei überblähten Unterfeldern. Path.-anat.
monohistiolymphozytäre Infiltrate mit Plasmazellen (weiße Schnittfläche,
Pneumonia alba), visköses, alveoläres Exsudat (Erregernachweis im
Tupfpräparat). Therapie Chemotherapie mit Co-trimoxazol u.
Pentamidin-Isothianat (letzteres bei therapieresistenten Fällen) oder
Kombination von Pyrimethamin u. Sulfonamiden bzw. Rifampicin. Prophylaxe
strenge Isolierung, Raumentkeimung mit UV-Strahlen, Gammaglobulin.

 Suchindex zurück vorwärts 37687. Pneumonie, käsige

die exsudative Phase einer foudroyanten Lungentuberkulose; lobär oder
lobulär, mit früher Kavernenbildung (u. dadurch großer Kontagiosität).

 Suchindex zurück vorwärts 37688. Pneumonie, katarrhalische

- Bronchopneumonie.

 Suchindex zurück vorwärts 37689. Pneumonie, lobäre

(auch: Lappen-, Lobärpneumonie (s. Abb.))
(auch: )
der heute rel. seltene klassische Prototyp der P. mit
fibrinös-entzündl. Exsudat in den Alveolen u. schlagartigem Befall eines
oder mehrerer ganzer Lungenlappen (bevorzugt re., v.a. Unterlappen, evtl.
nur Segmente). Erreger v.a. Staphylococcus aureus, Streptokokken,
Klebsiella pneumoniae, ferner -- v.a. bei resistenzgeschwächten Patienten
-- Enterobakterien; die Pneumokokken-P. ist bei primär-akuten
Erkrankungsformen wieder häufig geworden (ca. 50%). 4 Stadien (Rokitansky)
Anschoppung sowie rote, graue u. gelbe - Hepatisation (= Fibrinolyse u.
Resolution). Klin. Verlauf ohne antibiot. Therapie sehr einheitlich (außer
im Kleinkind- u. Greisenalter) stürm.-akuter Beginn mit Schüttelfrost,
hohem Fieber (Kontinua), Husten, Pleuraschmerz, Tachypnoe,
Nasenflügelatmung, Herpes labialis, häufig Blutdruckabfall u.
Kreislaufversagen; Sputum ab 2.-3. Tag rostbraun; stark beschleunigte
Blutkörperchensenkung, Leukozytose mit Linksverschiebung, Hypersthenurie;
Crepitatio indux, Schallverkürzung, verstärkter Stimmfremitus, meist
Bronchialatmen, klingende Rasselgeräusche, später Crepitatio redux;
röntg großflächige (streng lobär bzw. segmental), schleierartige,
später massive homogene Verschattung; am 5.-10. Tag kritische oder
lytische Entfieberung; Komplikationen Lungenabszeß, -gangrän, Pleuritis,
Pleuraempyem, Perikarditis.

 Suchindex zurück vorwärts 37690. Pneumonie, lobuläre

- Bronchopneumonie.

 Suchindex zurück vorwärts 37691. Pneumonie, primär-atypische

ursprüngliche Bez. für die nichtbakteriellen P.-Formen unbekannter Ätiol.,
später nur für die Mykoplasmen-P. u. (Bieling u. Gsell) für die -- oft
kaum zu unterscheidende -- P. durch Grippe-, Adeno-, Parainfluenza-,
Respiratory-syncytial-, REO-, Masern-Viren, Varizellen, Chlamydien, ferner
die Q-Fieber-, Mykoplasmen- u. Spirochäten-P., als seltene Formen die bei
Röteln, Pocken, infektiöser Mononukleose, Hepatitis epidemica etc.;
Symptome in 1-2 Tagen ansteigendes Fieber ohne Schüttelfrost, lytisch
abfallend, rel. Bradykardie, Kopf-, Glieder-, Rückenschmerzen, keine
Leukozytose, später rel. Lymphozytose, trockener, oft quälender Husten,
geringer physikal. Befund in Diskrepanz zum Röntgenbefund, der frühestens
nach 24-48 Std. vorliegt (nach Hegglin 4 Typen 1) verstärkte Zeichnung, 2)
Hilusverbreiterung mit perihilären Streifen, 3) Fleck- u. Flächenschatten,
meist homogen, milchglasartig, wenig dicht, 4) dichte Flächenschatten,
auch bds. u. über Lappengrenzen hinaus); Resorption meist langsam. Abb.
R3A

 Suchindex zurück vorwärts 37692. Pneumonie-Kapselbakterium

- Klebsiella pneumoniae.

 Suchindex zurück vorwärts 37693. Pneumonitis

Sammelbegriff für nur im Interstitium ablaufende entzündl. Lungenprozesse
(d.h. interstitielle - Pneumonie, v.a. die unbekannter Ätiologie u. -
Strahlenpneumonie) einschl. der fibrot. Folgezustände -- als
Hypersensitivitäts-P. die exogen-allergische - Alveolitis.

 Suchindex zurück vorwärts 37694. pneumono...

s.a. pneum(o)..., Lungen...

 Suchindex zurück vorwärts 37695. Pneumonose

(Brauer) Störungen des alveolokapillären Gasaustausches infolge
Veränderung der Alveolarwände (z.B. Alveolokapillarblock); Symptome
Diffusionsstörung, Hypoxämie, Zyanose.

 Suchindex zurück vorwärts 37696. Pneumoperikard

Ansammlung von Luft oder Gas im Herzbeutel; meist traumatisch, seltener
bei Perikarditis durch gasbildende Erreger.

 Suchindex zurück vorwärts 37697. Pneumoperitoneum

Luft- oder Gasansammlung in der Bauchhöhle; pathol. nach
Magen-Darm-Perforation; artifiziell als diagnostisches P. (1912; Luft,
CO2 oder N2O; Punktion in Rücken- oder Rechtsseitenlage) zum Abheben der
Bauchdecken v.a. für die Laparoskopie (s.a. Pneumoretroperitoneum).

 Suchindex zurück vorwärts 37698. Pneumopleuritis

- Pleuropneumonie.

 Suchindex zurück vorwärts 37699. Pneumopyelographie

Pyelographie nach Injektion (über Harnleiterkatheter) von 5-7 cm3 Luft
ins Nierenbecken.

 Suchindex zurück vorwärts 37700. Pneumoradiographie

die negative Kontrastdarstellung von Hohlorganen u. Körperhöhlen nach
Einbringen von Luft (Gas), z.B. als Pneum(o)arthro-, -pyelo-, -enzephalo-,
-zystographie.

 Suchindex zurück vorwärts 37701. Pneumoretroperitoneum

Fgb: röntg
Einbringen von Luft oder Gas in den Retroperitonealraum für die
Kontrastdarstellung von Nieren, Nebennieren, Pankreas, M. psoas,
Beckenorganen, Lymphknoten, Tumoren etc., evtl. kombiniert mit Tomo-, Uro-,
Pyelographie. Meist perineale Punktion (Knie-Ellenbogen-Lage) zwischen
Steißbeinspitze u. Anus, Vorschieben der Kanüle (Kontrolle durch rektal
eingeführten Zeigefinger) ins Spatium retrorectale, nach Probeinjektion
(ca. 20 ml) Seitenlagerung in 45-Neigung, nach Inj. der halben Gasmenge
Umlagerung auf andere Seite. Aufnahmen (a.-p. u. frontal) ca. 10 Min.
später am Liegenden u.oder Stehenden. Weitere Methoden parasakrokokzygeal,
suprapubisch, perirenal.

 Suchindex zurück vorwärts 37702. Pneumosinus dilatans

übermäßige Erweiterung einer oder mehrerer Nasennebenhöhlen.

 Suchindex zurück vorwärts 37703. Pneumotachograph

Gerät für die fortlaufende Registrierung (Pneumotachographie) der
Strömungsgeschwindigkeit der Atemluft, wobei der Luftstrom durch
zahlreiche parallel geschaltete Röhren geleitet u. der Druck auf ein
elektr. Differentialmanometer übertragen wird.

 Suchindex zurück vorwärts 37704. Pneumotherapie

- Atemtherapie.
Anw. von Unter- u. Überdruck zu Behandlungszwecken, z.B. als
Saug-Druck-Massage, Endopneumo-, Druckkammertherapie.

 Suchindex zurück vorwärts 37705. Pneumothorax

(auch: Gasbrust, Pneu)
Anwesenheit von Luft (Gas) im Pleuraspalt mit -- totalem oder partiellem
-- Lungenkollaps; als geschlossener P. (ohne durchgängige Verbindung mit
der Außenluft) oder als offener P. mit Verbindung des Pleuraraums entweder
nach innen zu den Lufträumen der Lunge (z.B. als - Spontanpneumothorax)
oder durch die Brustwand nach außen (z.B. penetrierende
Brustwandverletzung). Evtl. akut lebensbedrohliche Komplikationen -
Spannungspneumothorax (Überdruck durch Ventilmechanismus; - Abb.), -
Mediastinalpendeln; Therapie sofortige Druckentlastung durch Anlegen einer
Thoraxdrainage. -- Ferner als künstl. P. für Diagnostik (z.B. röntg.
Klärung von Pleura- u. peripheren Lungenprozessen) oder als therapeut. P.
(Forlanini 1895; reversible - Kollapstherapie).

 Suchindex zurück vorwärts 37706. Pneumotomie

Lungenschnitt, z.B. zur Abszeßeröffnung oder Fremdkörperentfernung.

 Suchindex zurück vorwärts 37707. pneumotrop

auf die Lunge bzw. Atmung einwirkend, vorwiegend die Lunge befallend.

 Suchindex zurück vorwärts 37708. Pneumotyphus

Typhus abdominalis, dessen Beginn durch Symptome einer gleichzeit.
Pneumonie (Salmonellen- oder Misch- bzw. Superinfektion) verschleiert
wird.

 Suchindex zurück vorwärts 37709. Pneumozele

- Lungenhernie.
- Pneumatozele.

 Suchindex zurück vorwärts 37710. Pneumozentese

- Lungenpunktion.

 Suchindex zurück vorwärts 37711. Pneumozoonose

Lungenerkrankung durch passagere (z.B. Ascaris-Larven) oder bleibende
(z.B. Echinococcus, Amöben) Besiedlung mit Parasiten.

 Suchindex zurück vorwärts 37712. Pneumozyste

- Lungenzyste.
- Pneumocystis carinii.

 Suchindex zurück vorwärts 37713. Pneumozystographie

Fgb: röntg
Kontrastdarstellung der Harnblase nach Einbringen von Luft.

 Suchindex zurück vorwärts 37714. Pneumozyten

- Alveolarepithelzellen.

 Suchindex zurück vorwärts 37715. PNF

propriozeptive neuromuskuläre Fazilitation; krankengymnastische
Behandlungsmethode, bei der durch Stimulation von Propriozeptoren u.
Exterozeptoren die Leistung des neuromuskulären Systems gefördert werden
soll; dadurch Verbesserung der funktionellen Bewegungsabläufe.

 Suchindex zurück vorwärts 37716. PNH

paroxysmale nächtliche - Hämoglobinurie.

 Suchindex zurück vorwärts 37717. PNM-Syndrom

dominant(?) erblicher Biotyp einer peripheren Dysostose mit
Nasenhypoplasie u. mentaler Retardierung; ferner Minderwuchs mit akraler
Brachymelie u. Genitalhypoplasie.

 Suchindex zurück vorwärts 37718. -pnoe

Suffix Atmung.

 Suchindex zurück vorwärts 37719. PNPB

positiv-negative - Druckbeatmung.

 Suchindex zurück vorwärts 37720. pO2, Po2

- Sauerstoffpartialdruck.

 Suchindex zurück vorwärts 37721. POA

- pankreatisches onkofetales Antigen.
peridurale - Opiatanalgesie.

 Suchindex zurück vorwärts 37722. Pocken

(auch: Blattern)
- Variola, s.a. Pocken...

 Suchindex zurück vorwärts 37723. Pockenlymphe

Impfstoff für die - Pockenschutzimpfung
Kuhpockenlymphe (obsolet).
Kälberlymphe, hergestellt als Rohimpfstoff unter Verw. von Retrovakzine
oder Lapina; Virulenztiter mind. 11000 u. nicht wesentl. mehr als 15000.
aus Chorioallantois- oder Gewebekulturen gewonnen u. aktives
Vaccinia-Virus enthaltend, flüssig oder gefriergetrocknet (letzterer aus
Gewebekultur gilt aufgrund der ausgewählten Virusstämme als Impfstoff der
Wahl).
mit Formalin-inaktiviertem Vacciniaantigen (Gewebekultur, meist
Kaninchen).

 Suchindex zurück vorwärts 37724. Pocken(schutz)impfung

aktive Immunisierung gegen Pocken (erstmals 1796 durch Jenner, der die
seit Jahrhunderten bekannte Variolation durch die Vakzination mit
echter Kuhpockenlymphe ersetzte). -- In Deutschland die im
Reichsimpfgesetz vom 8. 4. 1874 verankerte, jetzt aber in der BRD nicht
mehr obligate Vakzination mit - Pockenlymphe, optimal als Erstimpfung im
1.-2. Lj., mit Wiederholung im 12. Lj.; entweder mittels Impflanzette (2
Schnitte von je 3 mm Länge, Mindestabstand 2 cm; bei Erstimpfung am re.,
später li. Oberarm) oder als Multiple-pressure-Technik; bei überaltertem
Erstimpfling Vorimpfung mit Vacciniaantigen (1` ml i.m.), 1-2 Wo. danach
mit akt. Virus (keine Reaktion!). Normal am 3. Tag Papel-, ab 5.
Pustelbildung (Nachschau!) mit Rötung u. Infiltration der Umgebung
(Area) u. regionärer Lymphknotenschwellung, ab 7.-9. (11.) Tag Fieber,
ab 12. Eintrocknen der Pusteln, Abheilen mit Narbe; bei Wiederimpfung
Knötchen, Bläschen oder abortive Pustel, fast stets ohne Narbe; s.a.
Impfkomplikation. Impfschutz ab 8.-10. Tag für ca. 3 (1-10) Jahre, jedoch
nicht absolut sicher ( - Variolois). -Impfhindernis

 Suchindex zurück vorwärts 37725. Pockenviren

(auch: Poxviridae)
Familie quaderförmiger DNS-Viren (250-350 nm mal 200-250 nm) mit
komplexem Aufbau der Elementarkörperchen (Paschen* Körperchen);
Nucleocapsid im Längsschnitt bikonkav, Hülle mit Projektionen. -- Nach
Färbung (Viktoriablau) lichtmikroskopisch sichtbar; als
Einschlußkörperchen im Zytoplasma gelegen. Als echte P. (Orthopoxviren)
z.B. Vaccinia, Variola major u. minor; als Parapoxviren Myxoma-,
Vogelpocken-, Melkerknotenvirus, Orf-Viren.

 Suchindex zurück vorwärts 37726. Pockfinnen

- Akne necroticans.

 Suchindex zurück vorwärts 37727. Podagra

Gicht(anfall) im Großzehengrundgelenk (Zipperlein); sehr schmerzhaft,
Haut gerötet, glänzend, trocken.

 Suchindex zurück vorwärts 37728. podo...

Wortteil Fuß.

 Suchindex zurück vorwärts 37729. Podophyllin

(auch: Resina Podophylli)
amorphes, gelbl.-braunes Pulver aus dem äthanol. Extrakt des Wurzelstocks
von Podophyllum peltatum [Berberidaceae]; enthält v.a. Podophyllotoxin
(C22H22O8, antimitotisch wirksam) u. Pikropodophyllin. -- Ist
enthalten in sog. natürlichen Laxanzien- = Abführmittelkombinationen (da
teratogen u. karzinogen sowie stark darmreizend obsolet); Anw. äußerlich
bei Kondylomen.

 Suchindex zurück vorwärts 37730. Podopompholyx

von den seitl. Zehenflächen auf die Fußsohlen übergreifende Dyshidrosis,
nach Superinfektion oft äußerst schmerzhaft.

 Suchindex zurück vorwärts 37731. Podozyt

(auch: Podocytus)
- Deckzelle (2).

 Suchindex zurück vorwärts 37732. Poelchen* Methode

kombinierte Bewegungs- u. Extensionsbehandlung bei Humeruskopffraktur,
wenn der Hauptteil der Kalotte in der Pfanne verblieben ist; nach Fixation
des hängenden Arms (Oberarmgipsschale) dosiertes Tragen eines Gewichtes u.
Pendelbewegungen; vgl. Hängegips.

 Suchindex zurück vorwärts 37733. -poese, -poesis, -poiese

Wortteil Bildung, Entstehung; z.B. hämat die - Erythropoiese.

 Suchindex zurück vorwärts 37734. Pötzl* Syndrom

(Otto P., 1877-1962, Psychiater, Wien)
(1919) bei herdförmigen Schädigungen im Marklager des Gyrus lingualis der
dominanten Hemisphäre (einschl. Balken) plötzlich auftretende reine
Wortblindheit, Farbsinnstörung, Gesichtsfeldausfälle, Störung der
Blickbewegungen.

 Suchindex zurück vorwärts 37735. pOH

Fgb: chem
s.u. pH.

 Suchindex zurück vorwärts 37736. poikilo...

Präfix bunt(scheckig), mannigfaltig.

 Suchindex zurück vorwärts 37737. Poikilodermie

bunte Haut als diffuse Atrophie mit kleinfleckigen bis netzförm. Hyper-
u. Depigmentierungen, Teleangiektasien u. Erythemen; symptomatische P.
v.a. bei Radiodermatitis chronica, Poikilodermatomyositis
(Petges*-Cleaigujat*-Jacobi* Syndrom), Sklerodermie; als idiopathische P.
z.B. Kriegsmelanose (Riehl* Melanose), Civatte* Krankheit; ferner
angeborene bzw. frühmanifeste Formen v.a. bei Rothmund*-Thomson*,
Zinsser*-Engman*-Cole*, Greither* u. Marghescu*-Braun - Falco*-Rodermund*
Syndrom.

 Suchindex zurück vorwärts 37738. Poikilopikrie

Unfähigkeit des Organismus, das Säure-Basen-Gleichgewicht konstant zu
halten, als Spätsymptom einer Nierenerkrankung (Insuffizienz).

 Suchindex zurück vorwärts 37739. poikilotherm

(auch: hetero-, allotherm, wechselwarm)
adj. Bez. für Tiere (Wirbeltiere, Fische, Lurche, Kriechtiere etc.),
deren Blut- u. Körpertemperatur weitgehend von der Umgebungstemperatur
abhängt (Kaltblüter).

 Suchindex zurück vorwärts 37740. Poikilozyt

abnorm geformter - Erythrozyt (dort Abb.); z.B. keulen-, sichel-,
mantel-, birnenförmig.

 Suchindex zurück vorwärts 37741. Poikilozytose

Auftreten von - Poikilozyten im peripheren Blut, v.a. bei schwerer
Knochenmarkschädigung, aber auch bei perniziöser u. Eisenmangel-Anämie
etc.

 Suchindex zurück vorwärts 37742. Poise (P)

Maßeinheit für die - Viskosität, definiert als Kraft, die notwendig ist,
um 2 Flüssigkeitsschichten von 1 cm2 Fläche mit der Geschwindigkeit 1
cmsec gegeneinander in Bewegung zu halten; 1 P = 110 Pa - s
(Dezipascalsekunde).

 Suchindex zurück vorwärts 37743. Poiseuille* Gesetz

(Jean Leaiguon Marie P., 1799-1869, Physiologe, Paris)
s.u. Hagen*-P.*.

 Suchindex zurück vorwärts 37744. Pokalplastik

Fgb: urol
- Patch* Operation mit Versetzen des Harnleiterabgangs an die tiefste
Stelle.

 Suchindex zurück vorwärts 37745. Polacek* Diagramm

Fgb: päd
(1963) Indikationshilfe für die Austauschtransfusion bei - Morbus
haemolyticus neonatorum.

 Suchindex zurück vorwärts 37746. Polak* Syndrom

Hyperplasie der G-Zellen der Magenschleimhaut; ein - Gastrinom.

 Suchindex zurück vorwärts 37747. PolamidonR-Sucht

Abhängigkeit vom Morphinersatzmittel - Methadon.

 Suchindex zurück vorwärts 37748. Poland* Syndrom

rezessiv erblicher Fehlbildungskomplex mit einseitiger Syn- u.
Brachydaktylie u. Aplasie des M. pectoralis major, evtl. auch der Mamma
oder Mamille.

 Suchindex zurück vorwärts 37749. Polarimeter

Gerät für die - Polarimetrie (Abb.).


Suchindex zurück vorwärts 37750. Polarimetrie

Messung des - Drehwerts (s.a. Polarisation) linear polarisierten Lichtes
beim Durchgang durch eine optisch aktive Substanz (z.B. zur
Konzentrationsbestimmung von Glucose).

 Suchindex zurück vorwärts 37751. Polarisation

Fgb: opt
die auf Doppelbrechung, Reflexion, Streuung u.oder Dichroismus beruhende
Umformung natürl. Lichtes in ein nur noch in einer Ebene (senkrecht zur
Fortpflanzungsrichtung) schwingendes durch Polarisatoren bzw. durch
spezifische - Drehung.

Fgb: neurophysiol
- Membranpolarisation.

Fgb: embryol
die (gerichtete) Nidation der Blastozyste, bei der sich der embryonale
Pol der Uterusschleimhaut anlegt.

Fgb: physik
zu einer ungleichen Verteilung führende Verschiebung positiver u.
negativer Ladungsträger in einem Medium.

 Suchindex zurück vorwärts 37752. Polarisationsmikroskop

mit Polarisator im Beleuchtungsapparat u. Analysator im Tubus versehenes
M. für die Untersuchung anisotroper Stoffe im linearpolarisierten Auf- u.
Durchlicht.

 Suchindex zurück vorwärts 37753. Polarisator

aus Prismen (s.a. Nicol* P.) oder Polarisationsfiltern (z.B. beschichtete
Folien) bestehende Vorrichtung zur - Polarisation des Lichtes.

 Suchindex zurück vorwärts 37754. Polgefäß, akzessorisches

aus Aorta oder Hohlvene ante- oder retroureteral zum unteren Nierenpol
ziehendes zusätzl. Gefäß; evtl. als Harnabflußhindernis.

 Suchindex zurück vorwärts 37755. Poliklinik

an Krankenhaus oder Klinik angeschlossene Abteilung oder aber
selbständige Einrichtung für ambulante Diagnostik u. Therapie (evtl. mit
kleiner Bettenstation).

 Suchindex zurück vorwärts 37756. Polio...

Wortteil grau, graue ZNS-Substanz. -- Auch Kurzform für -
Poliomyelitis.

 Suchindex zurück vorwärts 37757. Poliodystrophia

Poliodystrophia cerebri progressiva infantilis
- Alpers* Syndrom.

Poliodystrophia spongiosa lenticularis (Bargeton-Farkas)
mit extrapyramidalen Hyperkinesen, Krämpfen u. psychomotor. Störungen
einhergehender Status spongiosus (Ganglienzerfall u. reaktive Gliose) im
Striatum, aber auch in Hirnrinde, Pallidum, Substantia nigra, Nucleus
subthalamicus.

 Suchindex zurück vorwärts 37758. Poli(o)encephalitis, Polioenzephalitis

entzündl. Erkrankung der grauen Hirnsubstanz, insbes. der des Mittelhirns
(= Mesencephalitis, mit Schlafsucht, Augenmuskellähmung, Tremor etc.) oder
aber der Medulla oblongata (= P. inferior), beim Erwachsenen meist als
akute - Bulbärparalyse (Befall der Oblongatakerne, v.a. im Anschluß an
Infektionskrankheit), beim Kind (= P. acuta infantum) als bes.
Manifestationsform der - Poliomyelitis.

 Suchindex zurück vorwärts 37759. Poli(o)encephalitis, Polioenzephalitis haemorrhagica superior Wernic

s.u. Pseudoencephalitis.

 Suchindex zurück vorwärts 37760. Polioenzephalopathie, subakute präsenile

- Jakob*-Creutzfeldt* Syndrom.

 Suchindex zurück vorwärts 37761. Poliomyelitis

entzündl. Erkrankung der grauen Rückenmarksubstanz.

 Suchindex zurück vorwärts 37762. Poliomyelitis anterior acuta

(auch: epidemische oder spinale Kinderlähmung, Heine*-Medin* Krankheit)
sporadisch u. epidemisch v.a. im SommerHerbst auftretende,
meldepflichtige (auch Verdacht), sehr ansteckende Infektionskrankheit
(Gipfel im Kleinkind- u. Schulalter, auch bei Erwachsenen). Erreger -
P.-Virus (in 90% Typ I), übertragen durch Tröpfchen-, häufiger durch
Schmierinfektion (Fäzes); Inkubation 7-14-20 Tage; lebenslängl. Immunität.
Symptome unspezif. Initialstadium (1-2 Tage, bei ca. 50%) mit Fieber,
katarrhal. Erscheinungen, Abgeschlagenheit, Gliederschmerzen,
Brechdurchfall (Sommergrippe), dann symptomloses Latenzstadium (1-9
Tage) u. präparalyt. Stadium (2-4 Tage) mit erneutem Fieberanstieg u. typ.
Symptomen der abakteriellen Meningitis (meningit. Phase) oder allg.
Muskelschwäche, Reflexabweichungen, Tremor (adynam. Phase); in nur 0,
5-1% anschließend paralyt. Stadium mit -- während des Fiebergipfels
innerhalb von Stunden bis 2-5 Tage auftretenden -- schlaffen Lähmungen
(oft als Morgenlähmung), entweder an unteren Extremitäten, Zwerchfell u.
Interkostalmuskulatur (= spinale Form, asymmetr., selten total), oder aber
im Bereich der Medulla oblongata (Atmung, Kreislauf) u. Hirnnerven (=
bulbopontine Form; selten mit pyramidalen u. extrapyramidalen Störungen u.
Hirnbeteiligung Polioencephalitis). Häufig inapparenter (90-95%; mit
Immunisierung!) oder abortiver Verlauf (4-8%, nur Initialstadium, keine
Liquorveränderung). Spontanheilung in ca. 6 Mon. mit Degeneration u.
Atrophie der betr. Muskeln, ggf. Zurückbleiben der Gliedmaße im
Längenwachstum; bei Zwerchfellbefall oder bulbopontiner Form evtl. Exitus
in wenigen Tagen; weitere Komplikationen Atelektasen, Myokarditis. Im
Liquor Pleozytose, erhöhte Zuckerwerte, nur geringe Eiweißvermehrung;
Virusnachweis in Rachenspülwasser u. Stuhl, evtl. Blut u. Liquor;
Antikörpernachweis (KBR, Neutralisations-, Flockungs- u.
Präzipitationstest) ab Ende der viräm. Phase. -- Therapie symptomatisch
(einschl. Lagerung, Elektro-, Bewegungs-, Hydro-, medikomechan. Therapie),
ggf. künstl. Beatmung.

 Suchindex zurück vorwärts 37763. Poliomyelitis, aparalytische

eine P. nur mit katarrhalischen Erscheinungen, aber typischem Liquor- u.
serologischem Befund, v.a. bei Epidemien in der Umgebung Erkrankter); wird
auch zur asept. lymphozytären Meningitis Wallgreen gerechnet.

 Suchindex zurück vorwärts 37764. Poliomyelitis-Schutzimpfung

aktive - Immunisierung gegen Poliomyelitis (Typen I, II u. III),
entweder parenteral mit inaktivierten Viren ( - Salk* Impfstoff) oder als
Schluckimpfung mit abgeschwächten, noch vermehrungsfähigen Stämmen (s.u.
Sabin*).

 Suchindex zurück vorwärts 37765. Polio(myelitis)-Virus

Enterovirus der Picorna-Gruppe, Erreger der Poliomyelitis anterior; mit 3
serol. Typen I (Brunhilde), II (Lansing), III (Leon). Kubisches Virion
(25-30 nm) ohne Envelope; äther- u. chloroformresistent, inaktivierbar
durch Formalin, UV-Licht, Hitze u.a. Der Mensch ist der einzige natürliche
Wirt. Übertragung auf Primäraffen möglich; Vermehrung auf Affennieren-,
menschlichen u. anderen Zellen.

 Suchindex zurück vorwärts 37766. Poliosis

Fgb: derm
- Canities.

 Suchindex zurück vorwärts 37767. Poliosis circumscripta

s.u. Albinismus partialis.

 Suchindex zurück vorwärts 37768. Politano* Methode

Fgb: urol
s.u. Leadbetter*...

 Suchindex zurück vorwärts 37769. Politzer* Luftdusche

(Adam P., 1835-1920, Ohrenarzt, Wien)
Einbringen von Luft (Druckausgleich) via Ohrtrompete in die Paukenhöhle
mittels P.* Ballon (birnenförmig, mit Ansatzstück), dessen Olive in ein
Nasenloch gesteckt wird (bei Verschluß des anderen) u. der bei Phonation
von Verschlußlauten (z.B. Kuckuck) oder im Augenblick des Schluckens
(Abschluß des Nasenrachens gegen die Mundhöhle) betätigt wird (Kontrolle
des Lufteindringens ins Mittelohr durch Auskultation). Gefahr der
Keimverschleppung.

 Suchindex zurück vorwärts 37770. Polkappe

im Maximum der Metaphase auftretende relativ dunkle Platte je am
abgeflachten Pol der Zelle.

 Suchindex zurück vorwärts 37771. Polkörper(chen), Polkörnchen

Fgb: bakt
- Babes*Ernst* Körperchen; s.a. Neisser*.

 Suchindex zurück vorwärts 37772. Pollaki(s)urie

(auch: Sychnurie)
Drang zu häufigem Wasserlassen ohne vermehrte Ausscheidung (vgl.
Polyurie); v.a. bei Reizblase, Prostataerkrankungen, latenter Enuresis,
Blasenneoplasma, in der Frühschwangerschaft.

 Suchindex zurück vorwärts 37773. Pollen

Fgb: botan
Blütenstaub, die Geschlechtszellen der Blütenpflanzen.

 Suchindex zurück vorwärts 37774. Pollenallergie

- Pollinosis.

 Suchindex zurück vorwärts 37775. Pollex (PNA)

der Daumen als 1., nur 2gliedriger u. bes. beweglicher Finger ( -
Opposition).

 Suchindex zurück vorwärts 37776. Pollex rigidus

angeborene Beuge- u. Anspreizkontraktur (meist mit anderen Deformitäten
kombin.) infolge Fehlens oder Schwäche der Strecksehnen oder
Sehnenscheidenstenose des langen Beugers durch intrauterine Zwangshaltung
(beim Erwachs. auch nach Trauma oder Tendovaginitis).

 Suchindex zurück vorwärts 37777. Pollinosis

die bei - Allergie durch Kontakt (meist Inhalation) mit dem spezifischen
- Allergen von Pollen ausgelösten Krankheitserscheinungen (in zeitl.
Abhängigkeit von der Blütezeit der Pflanzen). Diathese (als atopische
Konstitutionseigenart) angeboren, wahrsch. autosomal-dominant erblich;
erstes Auftreten meist im 10.-15. Lj., Gipfel 3. Ljz., im Alter
nachlassend. -- I.e.S. der - Heuschnupfen, später evtl. als
Pollenasthma, manchmal mit Glottisödem kombiniert, ferner (bei
saisonalem Auftreten) Frühjahrskatarrhe, Tracheitis allergica der Kinder,
Vulvovaginitis bei Mädchen (Systemreaktion bis zum 12. Lj.),
Hauterscheinungen (Dermatitis, Urtikaria, Neurodermitis, Quincke* Ödem),
Magen-Darm-Störungen (durch Verschlucken von Pollen) sowie -- als
hämatogene Schockfragmente -- gelenkrheumatische Beschwerden u.
ZNS-Erscheinungen (Migräne, erhöhte Müdigkeit, Aggressivität, Hirnödem
etc.). -- Therapie spezif. Desensibilisierung, Corticoide, Antihistaminika,
Cromoglicinsäure.

 Suchindex zurück vorwärts 37778. Pollizisation

plastischer - Daumenersatz durch einen anderen Finger.

 Suchindex zurück vorwärts 37779. Pollutio(n)

Samenerguß, i.e.S. der im Schlaf -- meist mit sexuellen Träumen --
auftretende.

 Suchindex zurück vorwärts 37780. Pollutio(n) diurna, P. nimia

- Spermatorrhö.

 Suchindex zurück vorwärts 37781. Pollutio(n) feminae

- Lubrikation.

 Suchindex zurück vorwärts 37782. Polresektion

Fgb: urol
- Nierenpolresektion.

 Suchindex zurück vorwärts 37783. Polstar

Fgb: ophth
- Cataracta polaris.

 Suchindex zurück vorwärts 37784. Polsterarterie

Arterie (in Haut, Schwellkörpern, Herzmuskel) mit Intimapolstern aus
Epitheloidzellen oder glatter Muskulatur.

 Suchindex zurück vorwärts 37785. Polstrahlung

Fgb: zytol
- Aster.

 Suchindex zurück vorwärts 37786. Poltern

(auch: Tachyphemie, Battarismus)
unbeherrschtes, überhastetes u. undeutl. Reden, mit Mißverhältnis von
Gedankenfluß u. Artikulationsmöglichkeit; erbliche Eigentümlichkeit, auch
als organische Störung (Weiss) oder erbliche Dysphasie (Luchsinger)
angesehen.

 Suchindex zurück vorwärts 37787. Polus

Fgb: anat
der Pol (z.B. Augen-, Linsenpol).

 Suchindex zurück vorwärts 37788. poly...

Wortteil viel, mehr als normal; s.a. multi..., pluri..., pleio...,
hyper...

 Suchindex zurück vorwärts 37789. Polya*(-Reichel*) Operation

(Jenö P., 1876-1944, Chirurg, Budapest)
Resektion der distalen 23 des Magens (Billroth-II-Modifik.) mit
Blindverschluß des Duodenalstumpfes, Anastomose zwischen Magenrest (ges.
Querschnitt) u. retrokolisch (als Variante präkolisch) hochgeführter
Jejunumschlinge (zuführender Schenkel klein-, abführender
großkurvaturseitig).

 Suchindex zurück vorwärts 37790. Polyacrylamid

Polymerisationsprodukt des Acrylamids; Anw. z.B. zur -
Disk-Elektrophorese.

 Suchindex zurück vorwärts 37791. Polyadenopathie

Polyadenie, Polyadenitis
multiple Lymphknotenschwellung bzw. -entzündung in mehreren
Körperregionen.

Polyadenomatose
multiple endokrine - Adenopathie.

 Suchindex zurück vorwärts 37792. Polyäthylen

(-CH2-CH2-)n; thermoplastischer Kunststoff, je nach
Polymerisationsgrad ölig, wachsartig oder fest.

 Suchindex zurück vorwärts 37793. Polyäthylenglykol

(-CH2-CH2-O-)n; viskösflüssiges bis wachsartiges
Polymerisationsprodukt, dient u.a. als Gel- u. Salbengrundlage,
Weichmacher u. zur biochem. Auftrennung von Plasmaproteinen.

 Suchindex zurück vorwärts 37794. polyätiologisch

mit mehreren (Krankheits-)Ursachen.

 Suchindex zurück vorwärts 37795. Polyagglutination

Agglutination von Erythrozyten durch alle Blutgruppen-Antiseren;
vermutlich infolge enzymatischer Oberflächenveränderung im Verlauf von
Infektionskrankheiten.

 Suchindex zurück vorwärts 37796. Polyamid

ein thermoplastischer Kunststoff (mit -CO-NH-Bindungen); in Faserform als
chirurgisches Nahtmaterial, Textilgewebe, z.B. Nylon u. Perlon.

 Suchindex zurück vorwärts 37797. Polyaminosäuren

- Eiweiße.

 Suchindex zurück vorwärts 37798. Polyarteriitis nodosa

- Periarteriitis nodosa.

 Suchindex zurück vorwärts 37799. Polyarthritis

gleichzeitig oder nacheinander in mehreren Gelenken auftretende
Arthritis.

 Suchindex zurück vorwärts 37800. Polyarthritis, akute

- rheumatisches Fieber.

 Suchindex zurück vorwärts 37801. Polyarthritis enterica

- Reiter* Syndrom.

 Suchindex zurück vorwärts 37802. Polyarthritis, (primär-)chronische (progressive) (PcP, pcP)

(auch: rheumatoide Arthritis)
wahrscheinlich durch Immunvorgänge ausgelöste systemische Erkrankung des
Bindegewebes mit Befall großer u. kleiner Gelenke (selten
Fingerendgelenke) u. mögl. Beteiligung extraartikulärer Strukturen (Sehnen,
Sehnenscheiden, Gefäße), auch im Bereich der Halswirbelsäule. Die P. geht
mit zunehmender Gelenkdestruktion i.S. einer chronischen proliferierenden
Synovitis ( - Pannus) einher; Rheumafaktor bei ca. 80% nachweisbar (nicht
bei der besonderen kindl. Verlaufsform mit -- häufiger -- Beteiligung der
Iliosakralgelenke, Halswirbelverblockung, Fieber, Anämie,
Lymphknotenschwellung, evtl. Iridozyklitis u.a. viszeraler Symptomatik;
s.a. Still*, Felty* Syndrom).

 Suchindex zurück vorwärts 37803. Polyarthritis, sekundär-chronische

(keine pathogenet. Einheit!) entweder eine PcP nach dem 1. akuten Schub
oder aber der Übergang einer akuten Form in die chronisch-progressive.

 Suchindex zurück vorwärts 37804. Polyarthritis urethrica

- Reiter* Syndrom.

 Suchindex zurück vorwärts 37805. Polyarthrosis

gleichzeitige degenerative Erkrankung mehrerer Gelenke; i.e.S. (als
Systemerkr.) die sog. Heberden* Arthrose bzw. die primär-chron. P. als
sich v.a. bei mittl. Alters manifestierende, dominant erbl., in Schüben
verlaufende, oft seitensymmetr. Affektion zunächst der Fingerendgelenke,
später auf andere Gelenke (v.a. Daumensattelgelenk) ausgedehnt; meist mit
typ. - Heberden* Knoten.

 Suchindex zurück vorwärts 37806. polyartikulär

mehrere Gelenke betreffend.

 Suchindex zurück vorwärts 37807. Polyasen

zu den Carbohydrasen gerechnete Gruppe Oligo- u. Polysaccharid-spaltender
Enzyme.

 Suchindex zurück vorwärts 37808. Polyatresia congenita

- Weyers* Syndrom.

 Suchindex zurück vorwärts 37809. Polycephalus

Fgb: helminth

Polycephalus multiceps
s.u. Multiceps.

Polycephalus echinococcosus
- Echinococcus granulosus.

 Suchindex zurück vorwärts 37810. Polychemotherapie

Kombinationsbehandlung von Tumoren mit verschiedenen Chemotherapeutika.

 Suchindex zurück vorwärts 37811. polychlorierte Biphenyle

- PCB.

 Suchindex zurück vorwärts 37812. Polychondritis chronica atrophicans

systematisierte - Chondromalazie.

 Suchindex zurück vorwärts 37813. Polychromasie

Fgb: histol
Anfärbbarkeit von Zellen oder Geweben mit mehreren Farbstoffen (simultan
oder sukzessiv); i.e.S. die der krankhaft veränderten oder noch nicht
ausgereiften (polychromat.) Erythrozyten mit sauren u. bas. Farbstoffen
(Polychromatozyt), als azurophile P. auch mit Azurfarbstoffen (infolge
path. Kernauflösung).

Fgb: ophth
normales Farbensehen (im Ggs. zur Monochromasie).

 Suchindex zurück vorwärts 37814. polychrom(atisch)

vielfarbig, mehrfach färbbar bzw. färbend ( - Polychromasie).

 Suchindex zurück vorwärts 37815. polycistronisch

s.u. monocistronisch.

 Suchindex zurück vorwärts 37816. Polyclonia

- Paramyoclonus multiplex.

 Suchindex zurück vorwärts 37817. Polycythaemia

- Polyzythämie; vgl. Polyglobulie.

 Suchindex zurück vorwärts 37818. Polycythaemia (rubra) hypertonica

- Gaisböck* Syndrom.

 Suchindex zurück vorwärts 37819. Polycythaemia (rubra) vera

(auch: Osler*-Vaquez* Syndrom)
eine myeloproliferative Erkrankung mit deutl. Vermehrung der Erythrozyten
im Blut, aber auch -- im Gegensatz zu anderen - Polyzythämien u.
Polyglobulien -- meist mit Vermehrung der Leuko- u. Thrombozyten; die
Erythropoietin-Konzentration ist nicht erhöht. Symptome - Abb.
Komplikationen Thrombose- u.oder Blutungsneigung, zerebraler Insult,
Myokardinfarkt, Gicht, Magen- u. Duodenalulzera; Therapie Aderlässe,
Radiophosphor, Zytostatika in vorsichtiger Dosierung, Allopurinol. Evtl.
Übergang in Osteomyelofibrose u. akute Leukämie; s.a. myeloproliferative
Syndrome.

 Suchindex zurück vorwärts 37820. Polydaktylie

(auch: Hyperdaktylie)
einfach-dominant erbliche Vermehrung der Finger- oder Zehenstrahlen (z.B.
- Präpollex), entweder mit Ausbildung überzähliger Glieder oder aber
okkult (durch gleichzeitige Syndaktylie).

 Suchindex zurück vorwärts 37821. Polydipsie

krankhaft gesteigertes Durstgefühl mit übermäß. Flüssigkeitsaufnahme,
v.a. bei Diabetes insipidus u. mellitus (dekompensiert), aber auch
psychogen; im allg. mit entsprechend gesteigerter Harnausscheidung.

 Suchindex zurück vorwärts 37822. Polydysspondylie (Lavy*-Palmer*-Merritt*)

Wirbelfehlbildungskomplex mit Zwergwuchs, Untergewicht u. geist.
Retardierung.

 Suchindex zurück vorwärts 37823. Polydystrophie

Dystrophie mehrerer Organe oder Organsysteme; z.B. Pfaundler*-Hurler*,
Sanfilippo* Syndrom.

 Suchindex zurück vorwärts 37824. Polyen

organ. Verbindung mit mehreren, meist konjugierten C=C-Bindungen im
Molekül.

 Suchindex zurück vorwärts 37825. Polyen-Antimykotika

antimykotisch wirksame Antibiotika, die durch die hydrophobe
Wechselwirkung ihres lipophilen Molekülteils mit den Sterolen der
Pilz-Zellmembran Komplexe bilden; Vertreter sind Amphotericin B, Nystatin
u. Natamycin.

 Suchindex zurück vorwärts 37826. Polyensäuren

hoch-ungesättigte Fettsäuren.

 Suchindex zurück vorwärts 37827. Polygalaktie

- Hypergalaktie.

 Suchindex zurück vorwärts 37828. Polygeminie

Herzrhythmusstörung mit wechselnd vielen Extrasystolen nach einem
Normalschlag; vgl. Bi-, Trigeminie.

 Suchindex zurück vorwärts 37829. Polygenie

(auch: Polymerie)

Fgb: genet
Beteiligung mehrerer Gene an der Ausbildung einer Eigenschaft; Normalfall
der Phänogenese. Bei isophäner P. volle Ausbildung des Phäns, auch durch
jedes der beteiligten Gene allein; bei additiver oder kumulativer P.
quantitative Auswirkung; bei komplementärer P. Ausbildung nur durch
Kombination verschiedener, einzeln unentbehrl. Teilbeträge der Gene.

 Suchindex zurück vorwärts 37830. polyglandulär

- pluriglandulär.

 Suchindex zurück vorwärts 37831. Polyglobulie

Vermehrung der Erythrozytenzahl im peripheren Blut (mit erhöhten
Hämatokrit- u. Hämoglobinwerten) bei meist normalem Plasmavolumen; auch
als sekundäre Polyzythämie bezeichnet (zur Abgrenzung von der -
Polycythaemia vera, der benignen familiären - Polyzythämie [1b] u. der
durch Bluteindickung verursachten -- relativen -- - Pseudopolyglobulie).
Das - Erythropoietin ist -- in der Regel -- erhöht. Formen
reaktiv bei verminderter Sauerstoffsättigung des Blutes (Hypoxie), z.B.
bei Lungendiffusionsstörung, Herzfehlern mit Re.-li.-Shunt,
Methämoglobinämie, Sauerstoffmangel in großer Höhe etc.
reaktiv bei verminderter Sauerstoffabgabe an das Gewebe, z.B. bei
Hämoglobin-Varianten mit erhöhter O2-Affinität, vermindertem 2,
3-Diphosphoglycerat-Gehalt bzw. Diphosphoglyceratmutase-Mangel etc.
infolge autonomer Erythropoietin-Freisetzung, v.a. bei Nierenerkrankungen
( - Forssell* Syndrom) sowie gelegentlich bei einigen Neoplasmen (z.B.
Hepatome, Phäochromozytom).
bei endokrinen Erkrankungen, z.B. Cushing* Syndrom (nicht obligat).
infolge dienzephaler Reizung z.B. bei Encephalitis epidemica, Huntington*
Chorea, chron. Arachnitis, Parkinson*, Fröhlich* Syndrom,
A.-cerebri-Verschluß, auch als Streß-P.
bei peptischen Ulzera (v.a. Ulcus duodeni bei Jugendlichen).
im Anfangsstadium von Blutkrankheiten (z.B. Osteomyelosklerose,
Erythroleukämie, Leukosen).

 Suchindex zurück vorwärts 37832. Polygramm

graph. Darstellung mehrerer Variablen, z.B. Simultanaufzeichnung von
Blutdruck, Temperatur, Atemtätigkeit, EEG, EKG, EMG etc.

Fgb: röntg
mehrfach belichtete Röntgenaufnahme zur Bewegungsdarstellung.

 Suchindex zurück vorwärts 37833. polyhybrid

für mehrere Allelenpaare heterozygot.

 Suchindex zurück vorwärts 37834. Polyhydramnion

sehr stark ausgeprägtes Hydramnion.

 Suchindex zurück vorwärts 37835. Polykaryozyt

durch Fusionen einkerniger Zellen entstandenes Synzytium mit zahlreichen
Zellkernen.
durch mehrmalige amitotische Kernteilung ohne Zellteilung entstandene
vielkernige Riesenzelle (z.B. Osteoklast, Skelettmuskelfaser).

 Suchindex zurück vorwärts 37836. Polykeratosis congenita

(auch: Riehl* Keratosis)
dominant erbliche Pachyonychie mit Hyperkeratose der Haut (nebst
Anhängen) u. Keratinisierung der Schleimhäute, später Atrophie,
Akantholyse, Polydysplasie.

 Suchindex zurück vorwärts 37837. polyklonal

aus (bzw. bei) vielen (Zell-)Klonen; z.B. die normalen Immunglobuline. --
vgl. monoklonal.

 Suchindex zurück vorwärts 37838. Polykorie

Vielzahl von Pupillen in einem Auge.

 Suchindex zurück vorwärts 37839. Polykrotie, polykroter Puls

Mehrgipfligkeit der peripheren Pulswelle mit teils unterschiedl.
Erhebungen u. Nachschwankungen.

 Suchindex zurück vorwärts 37840. Polymastie

- Mammae accessoriae.

 Suchindex zurück vorwärts 37841. Polymelie

Fgb: path
Doppelfehlbildung mit nur als -- zusätzliche -- Extremität ausgebildetem
Parasiten.

 Suchindex zurück vorwärts 37842. Polymenorrhö

Fgb: gyn
Regelblutungen mit verkürztem Zyklus ( 24 Tage) bei normaler Stärke u.
Dauer. Ursachen bei biphasischen - Menstruationszyklen Verkürzung der
Follikelreifungsphase (selten) oder der Corpus-luteum-Phase; bei
monophasisch-hypothermen Zyklen Anovulation (Follikelabbruchblutung).
Therapie bei Kinderwunsch gezielt nach Sterilitätsdiagnostik; sonst durch
Hormonsubstitution (meist mit - Gestagenen).

 Suchindex zurück vorwärts 37843. Polymer

Fgb: chem
Makromolekül, das sich aus einheitl. monomeren Molekülen zusammensetzt
(nach Polymerisation); unterschieden als Oligomere u. Hochpolymere ( 50
Monomere).

 Suchindex zurück vorwärts 37844. Polymerase

Enzym, das - Polymere auf- u. abbaut, z.B. DNS-Nucleotidyltransferase
(Kornberg* Enzym).

 Suchindex zurück vorwärts 37845. Polymerase-Kettenreaktion (PCR)

Fgb: genet
enzymatische Vermehrung von DNS, um aus kleinsten Proben in wenigen
Stunden genügend Material für die genetische Analyse der
Nukleotidsequenzen zu gewinnen; Anw. z.B. zur Erkennung bestimmter
Gendefekte in Chorionzottenbiopsiematerial, in der Gerichtsmedizin
(Vaterschaftsdiagnostik, Identitätsprüfung), in der Virologie
(Identifizierung einzelner Stämme, z.B. Hepatitisviren) sowie in der
Analyse stammesgeschichtlicher Zusammenhänge.

 Suchindex zurück vorwärts 37846. Polymerenfieber

(Harris 1951) Krankheitsbild nach Einatmen von -- degradierten -- -
Polymeren im Rauch bestimmter Kunststoffe (z.B. TeflonR, FluonR), die sich
oberhalb 500 oC zersetzen; nach Intervall Trockenheitsgefühl in Nase u.
Rachen, Reizhusten, Retrosternaldruck, Herzklopfen, evtl. Fieber
(Schüttelfrost, rascher Abfall, Schweißausbruch), Lungenödem.

 Suchindex zurück vorwärts 37847. Polymerie

Fgb: genet
- Polygenie.
Chromatidenteilung ohne -trennung.

 Suchindex zurück vorwärts 37848. Polymerisation

Bildung von Makromolekülen aus kleineren organischen Molekülen durch eine
chem. Reaktion.

 Suchindex zurück vorwärts 37849. Polymermembran

Fgb: zytol
Arbeitsmodell der - Zellmembran ( - Abb.).

 Suchindex zurück vorwärts 37850. polymorph

vielgestaltig ( - Polymorphie).

 Suchindex zurück vorwärts 37851. Polymorphie, Polymorphismus

Fgb: genet
Vielgestaltigkeit.

chromosomaler Polymorphie, Polymorphismus
Vorkommen von 2 oder mehr Strukturvarianten eines oder mehrerer
Chromosomen in einer Population.

genetischer Polymorphie, Polymorphismus
Vork. von 2 oder mehr unterschiedlichen Genotypen in einer Population in
Häufigkeiten, die nicht allein der Mutationsrate entsprechen.

Fgb: chem
Eigenschaft eines Elements, als fester Stoff in mehreren Modifikationen
aufzutreten.

 Suchindex zurück vorwärts 37852. polymorphkernig

mit vielgestaltigem Kern; z.B. neutrophile p. - Granulozyten.

 Suchindex zurück vorwärts 37853. Polymorphus sphaerocephalus

Kratzwurm [Acanthocephala], 10-21 bzw. () 9-29 mm; Darmparasit der
Wasservögel, Erreger von creeping eruption beim Menschen(?).

 Suchindex zurück vorwärts 37854. Polymyalgia rheumatica

sehr schmerzhafte Erkrankung der Schulter-Oberarm- u.
Beckengürtel-Oberschenkel-Muskulatur v.a. bei im höheren Alter; häufig
(ca. 50%) mit - Arteriitis temporalis kombiniert. Symptome Fieber,
Mattigkeit, meist stark beschleunigte BSG, 1-, 2- u.
gamma-Globulinvermehrung (EMG normal, Rheumafaktor neg.).
Autoimmunerkrankung(?).

 Suchindex zurück vorwärts 37855. Polymyositis

Entzündung einer oder mehrerer Muskelgruppen ( - Myositis), evtl.
generalisiert; i.e.S. die - Dermatomyositis (= P. acuta) sowie eine --
ähnliche -- Verlaufsform ohne Hauterscheinungen. Autoantikörper gegen
Myosin u. Sensibilisierung von T-Lymphozyten gegen quergestreifte
Muskulatur konnten nachgewiesen werden.

 Suchindex zurück vorwärts 37856. Polymyxine

zyklische Heptapeptide mit antibiotischen Eigenschaften aus Bacillus
polymyxa; einzelne Komponenten wirksam (oral, parenteral, lokal) bei
gramneg. Erregern (v.a. Bact. pyocyaneum, E. coli, Salmonellen, Shigellen,
Rickettsien); therapeut. Anw. finden die Komponenten B u. E (z.B. als -
Colistin).

 Suchindex zurück vorwärts 37857. Polynesie

Vermehrung der Inselzellverbände des Pankreas bei funktioneller
Mehrbelastung.

 Suchindex zurück vorwärts 37858. Polyneuritis

entzündliche Erkrankung mehrerer peripherer oder Hirnnerven ( - Neuritis),
i.w.S. auch alle übrigen Formen der - Polyneuropathie (s.a.
Multiplex-Typ).

 Suchindex zurück vorwärts 37859. Polyneuritis, akute infektiöse

- Guillain*Barreaigu* Syndrom.

 Suchindex zurück vorwärts 37860. Polyneuritis, aszendierende akute

- Landry* Paralyse.

 Suchindex zurück vorwärts 37861. Polyneuritis, ataktische

- Pseudotabes.

 Suchindex zurück vorwärts 37862. Polyneuritis cerebralis meniegraveriformis

wahrscheinlich infektiöse akute P. der Hirnnerven V-VIII; mit
Fazialislähmung u. Zeichen der Meniegravere* Krankheit.

 Suchindex zurück vorwärts 37863. Polyneuritis diphtherica

toxische P., v.a. bei maligner - Diphtherie, frühestens nach 3 Wo.;
meist Gaumensegel- u. Akkommodationsparese, dann übergreifend auf
Körpermuskulatur, v.a. Extremitäten, evtl. als Landry* Paralyse, allgemein
nach Mon. ausheilend.

 Suchindex zurück vorwärts 37864. Polyneuritis infectiosa

bei Infektionskrankheiten auftretende P. (z.B. P. diphtherica).

 Suchindex zurück vorwärts 37865. Polyneuritis migrans

- Wartenberg* Syndrom (2).

 Suchindex zurück vorwärts 37866. Polyneuritis, periarteriitische

- Multiplex-Typ bei Periarteriitis.

 Suchindex zurück vorwärts 37867. Polyneuritis uveoparotitica

- Heerfordt*-Mylius* Syndrom.

 Suchindex zurück vorwärts 37868. Polyneuropathia, Polyneuropathie

Oberbegriff für systemische entzündl. ( - Polyneuritis) u. degenerat.
Erkrankungen der peripheren Nerven ( - Tab.); Ursachen chronischer
Alkoholismus, Diabetes mellitus, Schwermetallvergiftung (Blei).

 Suchindex zurück vorwärts 37869. Polyneuropathia, Polyneuropathie carcinomatosa

P. als Teilerscheinung eines - paraneoplastischen Syndroms.

 Suchindex zurück vorwärts 37870. Polyneuropathia, Polyneuropathie diabetica

(auch: Neuropathia diabetica)
durch Minderdurchblutung (infolge Gefäßveränderungen) bei Diabetes
mellitus verursachte, stets chron. P.; meist nur peripher (v.a. untere
Extremität), z.T. mit Veränderungen der Vas-nervorum-Kapillaren; Symptome
Sensibilitätsstörungen, Schmerzen, in schweren Fällen motor. Ausfälle
(z.B. ataktische Gangstörung = Pseudotabes diabetica).

 Suchindex zurück vorwärts 37871. Polyneuropathia, Polyneuropathie infantum

- Feer* Krankheit.

 Suchindex zurück vorwärts 37872. Polynucleotid

- Nucleinsäure.

 Suchindex zurück vorwärts 37873. polynukleär

Fgb: zytol
vielkernig.
(inkorrekt) - polymorphkernig.

 Suchindex zurück vorwärts 37874. Polyoma-Virus

Papova-Virus (45 nm), in Affennierenzellkultur anzüchtbar; erzeugt in
Nagern multilokuläre Sarkome u. Karzinome, deren virusinduziertes AG zur
Abstoßung führt.

 Suchindex zurück vorwärts 37875. Polyop(s)ie

durch optischen Fehler (irregulärer Astigmatismus, Hornhautnarben,
Keratokonus, Polykorie, Linsentrübung) bedingtes monokuläres
Mehrfachsehen.

 Suchindex zurück vorwärts 37876. Polyorchi(di)e

Vorhandensein überzähliger -- oft nicht deszendierter -- Hoden.

 Suchindex zurück vorwärts 37877. Polyosteochondritis

- Silfverskiöld* Syndrom.

 Suchindex zurück vorwärts 37878. Polyosteopathia deformans connatalis regressiva

- Caffey* Syndrom.

 Suchindex zurück vorwärts 37879. Polyostosis fibrosa

- Jaffeaigu*-Lichtenstein* Syndrom.

 Suchindex zurück vorwärts 37880. polyostotisch

mehrere Knochen betreffend.

 Suchindex zurück vorwärts 37881. Polyotie

Vorhandensein überzähliger Ohrmuschelrudimente oder Aurikuläranhänge.

 Suchindex zurück vorwärts 37882. Polyp

Fgb: path
gestielte umschriebene (manchmal auch breitbasige) Schleimhautvorwölbung
unterschiedlicher Morphologie als angiomatöser (gefäßreicher) oder
lipomatöser Pseudo-P. (submuköses Angiom oder Lipom); entzündlicher
(Granulationsgewebe-)P.; hyperplastischer (Pseudo-)P. oder als
neoplastischer Polyp (Schleimhautadenom mit Tendenz zur malignen
Entartung; als tubuläres, villöses oder tubulovillöses Adenom); v.a. in
Hohlorganen (Magen-Darm, Harnblase, Uterus, Zervix), Nasennebenhöhlen u.
am Zahn (Pulpa, Wurzelhaut, Zahnfleisch); s.a. Polyposis. -- Auch
inkorrekt für gestielte Gebilde aus Fibrin u. Ery (z.B. Plazentar-,
Herz-P.) u. laienhaft für adenoide - Rachenmandelwucherungen.

 Suchindex zurück vorwärts 37883. Polypapilloma tropicum

- Frambösie.

 Suchindex zurück vorwärts 37884. Polypathie

(auch: Mehrfachleiden)
das gleichzeitige Vorhandensein (chronisch werdender oder primär
chronischer) KrankheitenLeiden, insbes. beim alternden Menschen (oft --
weniger korrekt -- als Multimorbidität bezeichnet).

 Suchindex zurück vorwärts 37885. Polypektomieschlinge

schlingenförm. Instrument (s. Abb.) zur -- meist endoskopischen --
Entfernung von Polypen. Abb. R3A

 Suchindex zurück vorwärts 37886. Polypeptid

Peptid mit 10-15 Aminosäureresten (im Ggs. zum Oligopeptid mit 10); s.a.
Eiweiß.

 Suchindex zurück vorwärts 37887. Polypeptid, pankreatisches (PP)

aus PP-Zellen ( - APUD-Zellen) der Langerhans* Inseln stammendes P.,
dessen Konzentration im Blut nach eiweißreicher Nahrung ansteigt; steuert
vermutlich die exkretor. Pankreasfunktion.

 Suchindex zurück vorwärts 37888. Polypeptidhormone

- Proteohormone.

 Suchindex zurück vorwärts 37889. Polyphänie

Fgb: genet
- Pleiotropie.

 Suchindex zurück vorwärts 37890. Polyphagie

krankhaft gesteigerte Nahrungsaufnahme infolge Fehlens eines
Sättigungsgefühls (vgl. Bulimie).

 Suchindex zurück vorwärts 37891. Polyphalangie

- Hyperphalangie.

 Suchindex zurück vorwärts 37892. Polyphrasie

Fgb: psych
- Logorrhö.

 Suchindex zurück vorwärts 37893. Polyploidie

Fgb: genet
Besitz eines Genoms aus 2 vollständigen haploiden Chromosomensätzen;
z.B. als Tri- (3n) oder als Tetraploidie (4n); s.a. Genommutation.

 Suchindex zurück vorwärts 37894. polypös, polyposus

Fgb: path
in Polypenform, mit Polypenbildung.

 Suchindex zurück vorwärts 37895. Polyposis

Fgb: path
Vorhandensein mehrerer bis zahlreicher - Polypen; z.B. als -- meist
erbliche -- (gastro)intestinale P. (s.u. Dickdarm-P., Lentigopolyposis,
Gardner*, Turcot*, Cronkhite*-Canada*, Oldfield* Syndrom; s.a. Abb.).

 Suchindex zurück vorwärts 37896. Polyposis uteri

s.u. Uteruspolyp.

 Suchindex zurück vorwärts 37897. Polyposis ventriculi

- Gastropathia hypertrophica. Abb. R3A Abb. R3A

 Suchindex zurück vorwärts 37898. Polypragmasie

Fgb: therap
Anw. zahlreicher Medikamente u. Maßnahmen beim Einzelfall.

 Suchindex zurück vorwärts 37899. polyradikulär

mehrere (Nerven-)Wurzeln betreffend.

 Suchindex zurück vorwärts 37900. Polyradikulitis(-Syndrom)

Entzündung mehrerer bis zahlreicher Spinalnerven-Wurzeln, meist auch
zugehöriger Nervenabschnitte (= Polyradikuloneuritis). Symptome (je nach
Lokalisation) Reflexabschwächung, Paresen, sensible Reiz- u.
Ausfallerscheinungen. Bes. Formen - Landry* Paralyse,
Guillain*-Barreaigu*, Fisher*, Denny - Brown* Syndrom, Lyme-Krankheit;
letzteres ist eine durch Zeckenbiß übertragene Spirochätenerkrankung; s.a.
Polyneuritis, Polyneuropathie.

 Suchindex zurück vorwärts 37901. Polyribonucleotid-nucleotidyl-transferase

Enzym, das den Auf- u. Abbau von Ribonucleinsäure (Polyribonucleotid)
katalysiert.

 Suchindex zurück vorwärts 37902. Poly(ribo)som

Fgb: zytol
Aggregat aus mehreren - Ribosomen, zusammengehalten durch messenger-RNS;
aktiver Komplex bei der - Eiweißbiosynthese.

 Suchindex zurück vorwärts 37903. Polysaccharide

hochmolekulare - Kohlenhydrate (KH) aus 10 glykosidisch verknüpften
Monosacchariden; unterschieden als Homo- u. Hetero-P. (mit nur 1 KH-Typ
als Baustein bzw. mit verschiedenen KH-Bausteinen). Manche P. (z.B. in
Bakterienkapseln) haben anti- bzw. immunogene Eigenschaften.

 Suchindex zurück vorwärts 37904. Polyser(os)itis

gleichzeitige entzündl. (oft fibroplastische) Reaktion der
Serosaauskleidung mehrerer Körperhöhlen (Peritoneum, Pleura, Perikard),
meist als Teilerscheinung einer Allgemeinerkrankung i.S. der
hyperergischen Reaktion, z.B. bei Tuberkulose, Toxoplasmose, Erythematodes,
Polyarthritis (= Concato* Krankheit), Still* Syndrom; s.a.
Siegal*-Cattan*-Mamou* Syndrom.

 Suchindex zurück vorwärts 37905. Polysialie

vermehrter Speichelfluß.

 Suchindex zurück vorwärts 37906. Polyskleradenitis

- Skleradenitis zahlreicher Lymphknoten, v.a. bei tert. Syphilis.

 Suchindex zurück vorwärts 37907. Polysklerose

Fgb: neur
- Multiple Sklerose.

 Suchindex zurück vorwärts 37908. Polysom

- Polyribosom.

 Suchindex zurück vorwärts 37909. Polysomie

Vorhandensein zusätzlicher Chromosomen im Genom; z.B. als - Trisomie.

 Suchindex zurück vorwärts 37910. Polyspermie

Fgb: androl
Eindringen von mehr als 1 Spermium in eine Eizelle.
(auch: Polysemie)
übermäßige Menge des Ejakulats ( 6 ml).
- Polyzoospermie.
- Spermatorrhö.

 Suchindex zurück vorwärts 37911. polyspezifisch

s.u. Immunserum.

 Suchindex zurück vorwärts 37912. Polysplenie

- Lien accessorius.

 Suchindex zurück vorwärts 37913. Polysplenie, posttraumatische

(auch: Splenosis)
nach Milzruptur ausgesäte Gewebepartikel, die am Peritoneum über
einsprossende Gefäße ernährt werden.

 Suchindex zurück vorwärts 37914. Polystichiasis

Vorhandensein mehrerer Wimpernreihen; s.a. Distichiasis.

 Suchindex zurück vorwärts 37915. polysymptomatisch

mit zahlreichen Symptomen.

 Suchindex zurück vorwärts 37916. polysynaptisch

über mehr als 2 Synapsen (bzw. 3 Neurone) verlaufend (z.B. der
Fremdreflex).

 Suchindex zurück vorwärts 37917. Polytänchromosom

- Riesenchromosom.

 Suchindex zurück vorwärts 37918. Polythelie

- Hyperthelie.

 Suchindex zurück vorwärts 37919. polytop

mit vielen Standorten an einem Körper oder Organ.

 Suchindex zurück vorwärts 37920. Polytoxikomanie

Drogenabhängigkeit von mehreren Suchtmitteln, gleichzeitig oder
nacheinander.

 Suchindex zurück vorwärts 37921. Polytrauma

- Mehrfachverletzung, wobei wenigstens eine Verletzung oder die
Kombination mehrerer lebensbedrohlich ist; s.a. Schwerverletzter.

 Suchindex zurück vorwärts 37922. Polytrichie

- Hypertrichosis.

 Suchindex zurück vorwärts 37923. polytrop

mit mehreren Angriffspunkten.

 Suchindex zurück vorwärts 37924. Polyurie

übermäßige ( 2 l24 Std.) Harnausscheidung; i.e.S. die infolge
Stoffwechselentgleisung (z.B. bei Diabetes insipidus u. mellitus), nach
Anurie (kompensatorisch), bei Hydronephrose, Hyposthenurie, nach
Paravertebralanästhesie.

 Suchindex zurück vorwärts 37925. polyvalent

- multivalent.

 Suchindex zurück vorwärts 37926. Polyvinylchlorid (PVC)

synthet. Thermoplast; Anw. z.B. für Katheter; s.a. Vinylchloridkrankheit.
MAK 5 mg/m3.

 Suchindex zurück vorwärts 37927. Polyvinylpyrrolidon (PVP)

synthetischer Thermoplast; früher Anw. als Plasmaersatz u. zur
Entgiftung; als Jodkomplex antiseptisch u. desinfizierend;
Arzneihilfsstoff.

 Suchindex zurück vorwärts 37928. polyxen

- heteroxen; s.a. Parasit.

 Suchindex zurück vorwärts 37929. Poly-X-Syndrom

s.u. X-Syndrom.

 Suchindex zurück vorwärts 37930. polyzentrisch

Fgb: zytol
mit mehr als 1 Zentromer.

 Suchindex zurück vorwärts 37931. Polyzoospermie

Ejakulat mit 200 Mio. Spermiencm3; als relative P. bei Parvisemie.

 Suchindex zurück vorwärts 37932. polyzyklisch

chem aus mehreren Ringen bestehend.
radiol deskriptiv für mehrbogig begrenzt (z.B. polyzyklische
Strukturen in der Mammographie, Computertomographie, Sonographie).

 Suchindex zurück vorwärts 37933. polyzystisch

mehrere Zysten enthaltend; z.B. p. Degeneration des Ovars (s.u.
kleinzystisch) bzw. der Leber ( - Zystenleber), p. fetales Syndrom.

 Suchindex zurück vorwärts 37934. Polyzystographie

Fgb: röntg
Kontrastmitteldarstellung der Harnblase in verschiedenen Füllungs- u.
Entleerungsphasen durch Mehrfachbelichtungen des Films.

 Suchindex zurück vorwärts 37935. Polyzythämie

erhebl. Vermehrung der Erythrozytenzahl im peripheren Blut.

primäre Polyzythämie
a) - Polycythaemia (rubra) vera;

benigne familiäre Polyzythämie
i.e.S. die erblichen Formen mit noch unerklärbarer Ursache u. die P.
infolge autonom erhöhter Erythropoietinproduktion (mit
autosomal-rezessivem Erbgang); weitere erbl. Formen werden heute meist der
- Polyglobulie (2) zugeordnet.

sekundäre Polyzythämie
die - Polyglobulie (dort weitere Unterteilung).

relative Polyzythämie
- Pseudopolyglobulie (infolge Bluteindickung).

 Suchindex zurück vorwärts 37936. Polyzytose

Vermehrung der zellulären Elemente einer Körperflüssigkeit; z.B.
Polyzythämie, Pleozytose.

 Suchindex zurück vorwärts 37937. POMC

- Proopiomelanocortin.

 Suchindex zurück vorwärts 37938. Pomeroy* Methode

Sterilisations-Op. durch Ligatur einer 2-3 cm langen Eileiterschleife,
deren Mittelstück (1-2 cm) abgetragen wird.

 Suchindex zurück vorwärts 37939. Pomona

- Leptospira pomona.

 Suchindex zurück vorwärts 37940. Pompe* Syndrom

Typ 2 der - Glykogenose (dort Tab.).

 Suchindex zurück vorwärts 37941. Pompholyx

Fgb: derm
s.u. Cheiro-, Podopompholyx. -Cheiropompholyx

 Suchindex zurück vorwärts 37942. Pomum Adami

(auch: Adamsapfel)
- Prominentia laryngea.

 Suchindex zurück vorwärts 37943. Ponccedilage

- Dermabrasio.

 Suchindex zurück vorwärts 37944. Poncet* Krankheit

symptomatische Arthropathie bzw. Arthritis bei Organtuberkulose; kein
eigenständiges Krankheitsbild.

 Suchindex zurück vorwärts 37945. Pond (p)

Fgb: physik
11000 des - Kiloponds.

 Suchindex zurück vorwärts 37946. Pons (PNA)

(auch: P. cerebri, P. Varolii, Brücke)
dem Metencephalon ventral aufgelagerter vierseitiger, rostral von den
Crura cerebri u. Fossa interpeduncularis, kaudal von den Pyramiden
begrenzter weißer Querwulst u. Neuhirnanteil aus markhaltigen Nervenfasern
u. den Brückenkernen der Tractus corticopontini (einschl.
Kleinhirnverbindungen).

 Suchindex zurück vorwärts 37947. Pons-Syndrom

laterales Pons-Syndrom
bei umschriebener einseit. Schädigung des lat. Pedunculus cerebellaris
medius (meist Verschluß der Aa. circumferentes breves) zerebellare
Hemiataxie, Adiadochokinese, Asynergie, evtl. herdseitig Horner* Syndrom
u. Trigeminusausfälle, kontralateral dissoziierte Empfindungsstörung,
Myorhythmien in Gaumen u. Schlund.

paramedianes Pons-Syndrom,
(auch: Brückenfuß-Sy.)
bei einseitiger paramedianer Läsion des Pedunculus cerebellaris med.
(Verschluß der Basilaris-Äste) schlaffe, später spast. Hemiplegie der
Gegenseite (außer Gesicht), evtl. auch leichte Hemiataxie u. Zungenparese
auf der Herdseite, aber ohne Großhirnsymptome.

Pons-Haubensyndrom
- Raymond*-Cestan* Syndrom.

 Suchindex zurück vorwärts 37948. pontin(us)

den Pons cerebri betreffend; z.B. pontine Hemiplegie ( - Hemiplegia
alternans), pontines Syndrom ( - Pons-Syndrom).

 Suchindex zurück vorwärts 37949. Pool

(engl. = Teich, Pfütze, Schwimmbecken)
Begriff der dynam. Biochemie für die Ansammlung eines Stoffes in
Bereitschaft für spätere -- metabol. -- Verwendung, z.B. von Blut ( -
Blutspeicher) oder einer organ. oder anorgan. Substanz (z.B. Eisen-P.);
i.w.S. auch der im Organismus vorhandene oder für einen Test eingebrachte
Gesamtbestand des betr. Stoffes.
(auch: gepooltes Serum bzw. Plasma)

Fgb: serol
Mischplasma oder -serum von vielen Blutspendern.

 Suchindex zurück vorwärts 37950. Pooling

(engl.)
Versacken des Blutes in den Venen der unteren Körperhälfte.

Fgb: serol
sammeln bzw. mischen; s.u. Pool (2).

 Suchindex zurück vorwärts 37951. Poples (PNA)

die oberflächliche Kniekehle.

 Suchindex zurück vorwärts 37952. Poplitea

- Arteria poplitea.

 Suchindex zurück vorwärts 37953. Poplitea-Kompressionssyndrom

Durchblutungsstörung des Unterschenkels infolge Kompression der Arteria
poplitea bei Verlaufsvariante oder aberrierendem Gastroknemius- bzw.
Plantaris-Ursprung.

 Suchindex zurück vorwärts 37954. popliteal

die Kniekehle betreffend.

 Suchindex zurück vorwärts 37955. Poplitealpunkt

Kniekehlen-Nervendruckpunkt für den N. ischiadicus.

 Suchindex zurück vorwärts 37956. Popliteatyp

s.u. Durchblutungsstörung, periphere.

 Suchindex zurück vorwärts 37957. Population

Fgb: statist
Bevölkerung oder eine willkürlich abgegrenzte Gesamtheit (z.B. alle
Patienten mit einer bestimmten Krankheit an einem bestimmten Krankenhaus)
für eine Gesamterhebung oder eine repräsentative Stichprobenerhebung.

 Suchindex zurück vorwärts 37958. Populationsdichte

durchschnittl. Zahl der Individuen pro Flächeneinheit.

 Suchindex zurück vorwärts 37959. PO-Quotient

Fgb: biochem
die Relation gebildetes ATP zu verbrauchter Sauerstoff (O) als
Energiebilanz der Atmungskettenphosphorylierung.

 Suchindex zurück vorwärts 37960. Pore

Hautpore ( - Porus sudoriferus).

Fgb: zytol
- Kernpore.

 Suchindex zurück vorwärts 37961. Porektasie

Erweiterung der Hautporen.

 Suchindex zurück vorwärts 37962. Porenzephalie

(Siegmund) zystische bzw. trichterförmige Substanzdefekte (asept.
Nekrosen) in Großhirnmark u. -rinde, meist als Folge fetaler oder
peripartaler Durchblutungsstörung, aber auch als Pseudo-P. nach
Hirnblutung oder Trauma. Die glattwandigen Pori, die nur bei Entstehen
nach Ende der Markreifung (2. Lj.) Fettkörnchen- u. Pigmentzellen oder
Organisationsvorgänge aufweisen, können mit dem Ventrikelsystem (= innere
P.) oder dem Subarachnoidalraum (= äußere P.) in Verbindung stehen.
Symptome Anfallsleiden, Paresen, EPS-Störungen.

 Suchindex zurück vorwärts 37963. Poriomanie

Trieb zu planlosem Weglaufen aufgrund inneren Dranges u. inn. Unruhe;
v.a. im Rahmen hysteri- oder epileptiformer Dämmerzustände, in
Konfliktsituationen bei Kindern u. Jugendl. (Pubertät).

 Suchindex zurück vorwärts 37964. Porocephalus

Gattung der Pentastomida (Zungenwürmer); Adultstadien Parasiten von
Schlangen (in Lunge, Bronchien), Entwicklung zu Nymphen in deren
Beutetieren (v.a. Kleinsäuger); s.a. Porozephalose.

 Suchindex zurück vorwärts 37965. Porokeratosis

dyskeratotische Hautporenveränderungen.

 Suchindex zurück vorwärts 37966. Porokeratosis, disseminierte superfizielle aktinische

durch Licht provozierte, juckende, nur wenig erhabene, braune bis
braunrote, follikuläre Papeln mit zentralem Hornpfropf.

 Suchindex zurück vorwärts 37967. Porokeratosis Mibelli, P. zosteriformis

unregelmäßig dominant erbl., geschlechtsbegrenzte, im Kindes- bis mittl.
Alter beginnende, meist lokal fortschreitende P. dys- bis hyperkeratot.,
wallartig-erhabene, gyrierte, Zoster-artige Herde aus 1-2 mm großen
Effloreszenzen mit bräunlich-atroph. Zentrum; Beginn an Extremitäten
(Streckseite) als keratot. Knötchen in einer Papel (kornoide Lamelle).

 Suchindex zurück vorwärts 37968. Porom(a)

Verhornung, Hornschwiele, Exostose.

 Suchindex zurück vorwärts 37969. Porom(a), ekkrines

- Porosyringom.

 Suchindex zurück vorwärts 37970. Porosis, Porose

entzündl. Induration, Verhornung, Kallusbildung.
Höhlenbildung (z.B. - Porenzephalie), Rarefizierung, i.e.S. die -
Osteoporose.

 Suchindex zurück vorwärts 37971. Porosyringom

gutartiger Schweißdrüsentumor (ekkrines Akrospirom) an Handfläche u.
Fußsohle.

 Suchindex zurück vorwärts 37972. Porozephalose

Fgb: helminth
Befall mit - Porocephalus-Jugendstadien (selten mit adulten Würmern)
beim Menschen (Zufallswirt nach Verzehr von Schlangen oder verunreinigtem
Gemüse), in Europa durch Linguatula serrata, in den (Sub-)Tropen durch
Porocephalus armillatus; meist klinisch stumm.

 Suchindex zurück vorwärts 37973. Porphin

4kerniger Pyrrolfarbstoff; Grundgerüst der - Porphyrine (dort Formel).

 Suchindex zurück vorwärts 37974. Porphobilinogen (PBG)

Pyrrolderivat ( - Formel) als Vorstufe bei der Porphyrin-Biosynthese.
Bestimmung im Harn (s.a. Porphyrinurie) mit Ehrlich* Aldehydreagens
(Rötung) nach Ionenaustauscher-Chromatographie ( - Aldehydprobe [2]).

 Suchindex zurück vorwärts 37975. Porphyria, Porphyrie

erblicher Enzymdefekt oder erworbene Stoffwechselstörung mit gestörter
Porphyrin-Synthese im blutbildenden System (Knochenmark) u.oder in der
Leber (erythropoetische, erythrohepatische u. hepatische P.), wodurch es
zu abnormer Bildung, Ablagerung in verschiedenen Organen u. pathol.
Ausscheidung (s.u. Porphyrinurie) von - Porphyrinen (dort Schema) bzw.
deren Vorstufen kommt.

 Suchindex zurück vorwärts 37976. Porphyria, Porphyrie acuta intermittens

akute hepatische P. mit autosomal-dominantem Erbgang infolge erniedrigter
Aktivität der Uroporphyrinogen-I-Synthetase u. -III-Cosynthetase mit
abdomin. Koliken, hepatischer Dysfunktion, Paresen, Polyneuritis,
Hypertension, Kreislaufstörungen, Depressionen, jedoch ohne
Hauterscheinungen; im Anfall evtl. Atemlähmung; Urin meist rot,
nachdunkelnd; mit Porphyrinablagerung in Leber, Niere, Ganglien- u.
Körnchenzellen. Diese Form tritt meist erst nach der Pubertät auf u. kann
durch Medikamente oder Chemikalien provoziert werden.

 Suchindex zurück vorwärts 37977. Porphyria, Porphyrie, chronische

P. cutanea tarda.

 Suchindex zurück vorwärts 37978. Porphyria, Porphyrie congenita, P. erythropoetica

(auch: Günther* Syndrom)
rezessiv erbliche (21-Androtropie), erythropoet. P.-Form infolge Defektes
der Uroporphyrinogen-III-Cosynthetase (abnormes Porphyrin Typ I,
überschüssiges Protoporphyrin IX); Symptome fortschreitende Photodermatose
(Hidroa vacciniformis Bazin, pigmentierte Narben) u. Erythrodontie, später
Verstümmelungen an Fingern, Nase, Ohrmuscheln, auch Ektropium,
Symblepharon, Leukom; hämolyt. Anämie ( - Porphyrozyten), Milztumor; Urin
burgunderrot, nachdunkelnd (hoher Porphyringehalt). Beginn in früher
Kindheit, Verlauf ungünstig.

 Suchindex zurück vorwärts 37979. Porphyria, Porphyrie cutanea tarda

erbliche oder erworbene (Stoffwechselgifte, z.B. Barbiturate,
Hexachlorbenzol) hepatische P.-Form infolge überschüssiger Bildung von
delta-Aminolävulinsäure u. Porphobilinogen u. Mangel an
Uroporphyrinogen-decarboxylase; Symptome milde Photodermatose (Milien- u.
Blasenbildung, Hyperpigmentierung; s.a. Melanodermie), Hyalinosis cutis,
Hypertrichose, Lebervergrößerung u. -zirrhose, Hypersiderämie, Urin oft
dunkelrot; Verlauf protrahiert; s.a. Abb.

 Suchindex zurück vorwärts 37980. Porphyria, Porphyrie erythrohepatica

autosomal-dominant erbliche Formen der Porphyrie, v.a. mit
Hautveränderungen; als Protoporphyrie vermutlich infolge
Ferrochelatase-Defekts; als Koproporphyrie infolge
Koproporphyrinogen-oxidase-Defekts.

 Suchindex zurück vorwärts 37981. Porphyria, Porphyrie erythropoetica

- P. congenita.

 Suchindex zurück vorwärts 37982. Porphyria, Porphyrie hepatica

- P. acuta intermittens, P. cutanea tarda, ferner eine
autosomal-dominant erbliche Koproporphyrie u. erworbene, durch
Stoffwechselgifte ausgelöste Formen.

 Suchindex zurück vorwärts 37983. Porphyria, Porphyrie variegata

mit Photodermatosen kombinierte, in der weiteren Symptomatik der P. acuta
intermittens entsprechende P.

 Suchindex zurück vorwärts 37984. Porphyrinämie

vermehrtes Auftreten von Porphyrinen im Blut bei - Porphyrie.

 Suchindex zurück vorwärts 37985. Porphyrine

die vom Porphin abgeleiteten natürl. Farbstoffe u. deren Vorstufen (=
Porphyrinogene; - Schema); die tierischen P. (u.a. Proto-, Uro-, Kopro-
u. Meso-P.) entstammen den Typen I u. III des Uroporphyrins; meist in
Komplexbindung mit zweiwertigen Metallionen u. proteingebunden (als -
Hämoproteine, Cytochrome u. in Enzymen wie Katalase oder Peroxidase).
Erhöhte Harnwerte bei - Porphyrie (s.a. Porphyrinurie). Schema 1A

 Suchindex zurück vorwärts 37986. Porphyrinogen

die farblosen Vorstufen der - Porphyrine.

 Suchindex zurück vorwärts 37987. Porphyrinurie

Ausscheidung von Porphyrinen (i.w.S. auch Porphobilinogen u.
Aminolävulinsäure) mit dem Harn (normal Koproporphyrin bis 100 mygTag,
Uroporphyrin in Spuren); i.e.S. die vermehrte Ausscheidung bei -
Porphyrie, aber auch bei Intoxikation (Blei, Barbiturate, Sulfonamide,
Alkohol), Anämie, Lebererkrankungen (bes. Hepatitis), Hypovitaminosen,
Hypermetabolismus, vermehrter Darmfäulnis, Malignom etc.

 Suchindex zurück vorwärts 37988. Porphyrismus

erbliche Konstitutionsanomalie, die zur chron. Porphyrie führt; vgl.
Porphyrose.

 Suchindex zurück vorwärts 37989. Porphyrmilz

(auch: Bauernwurstmilz)
typisches makroskop. Schnittbild der Milz (grauweiße Granulome in
dunkelroter Pulpa) bei Lymphogranulomatose.

 Suchindex zurück vorwärts 37990. Porphyrogen

bei Porphyrie ausgeschiedene Chromogene, die bei Erhitzen mit verdünnter
HCl in gefärbte Porphyronine übergehen.

 Suchindex zurück vorwärts 37991. Porphyropsin

Farbstoff in den Stäbchen der Retina.

 Suchindex zurück vorwärts 37992. Porphyrose

erbliche Konstitutionsanomalie, die zu akuter intermittierender Porphyrie
führt; vgl. Porphyrismus.

 Suchindex zurück vorwärts 37993. Porphyrozyt

Erythrozyt mit vermehrtem Porphyringehalt (im UV rotfluoreszierend) bei
Porphyria congenita.

 Suchindex zurück vorwärts 37994. Porrakusie

(griech. porro = fern von)
auditive Trugwahrnehmung (Geräusch, Töne oder Stimmen wie aus weiter
Ferne).

 Suchindex zurück vorwärts 37995. Porro* Operation

Fgb: geburtsh
(1876) abdominale Schnittentbindung mit supravaginaler Uterusexstirpation
u. Marsupialisation des Zervixstumpfes; heute weitgehend zugunsten der
totalen Uterusexstirpation (ohne Adnexa) verlassen; bei technischen
Schwierigkeiten aber noch gelegentlich indiziert.

 Suchindex zurück vorwärts 37996. Porropsie

visuelle Trugwahrnehmung Gegenstände in weiter Entfernung oder von dort
näherkommend.

 Suchindex zurück vorwärts 37997. Porta

(latein.) Pforte, PNA Ein-, Ausgang; auch syn. mit Hilus (z.B. P.
lienis, P. pulmonis, P. renis); ferner Kurzform für Vena portae.

 Suchindex zurück vorwärts 37998. Porta hepatis

(auch: Leberpforte)
quere Vertiefung an der Unterfläche zwischen Lobus quadratus u. caudatus
als Ein- bzw. Austrittsstelle von Arteria hepatica propria, Vena portae,
Ductus hepaticus, Lymphgefäßen u. Nerven.

 Suchindex zurück vorwärts 37999. Portal...

s.u. Pfortader...


Suchindex zurück vorwärts 38000. Portalfeld

- Glisson* Dreieck.

 Suchindex zurück vorwärts 38001. Porter*-Silber* Chromogene

(1950) - 17-Hydroxycorticosteroide mit charakteristischer 17,
21-Dihydroxy-20-keto-Struktur, mittels P.*-S.* Methode in Harn u. Blut
spezifisch erfaßbar (Gelbfärbung mit Phenylhydrazin in
Äthanol-Schwefelsäure).

 Suchindex zurück vorwärts 38002. Portio

(latein.) Anteil, Teil; auch Abkürzung für - P. vaginalis (cervicis).

 Suchindex zurück vorwärts 38003. Portio supravaginalis (cervicis)

der oberhalb des Scheidenansatzes gelegene, ca. 2 cm lange Teil der -
Cervix uteri.

 Suchindex zurück vorwärts 38004. Portio vaginalis (cervicis)

der in die Scheidenlichtung ragende Teil der - Cervix uteri; s.a.
Ektopia portionis (dort Abb.).

 Suchindex zurück vorwärts 38005. Portioabstrich

Watteträger- oder Spatelabstrich der obersten Epithellage der - Portio
vaginalis (unter Sicht), möglichst an der Übergangsstelle
Platten-Drüsenepithel. Nach Fixieren auf dem Objektträger (10 Min. in
95%ig. Alkohol[-Äther]) Färbung n. - Papanicolaou.

 Suchindex zurück vorwärts 38006. Portioamputation

- Zervixamputation.

 Suchindex zurück vorwärts 38007. Portioektopie

- Ektopia portionis.

 Suchindex zurück vorwärts 38008. Portioerosion

- Zervixerosion.

 Suchindex zurück vorwärts 38009. Portiokappe

Fgb: gyn
auf die Portio vaginalis aufzusetzende Plastikkappe (früher Edelmetall)
zur mechan. Empfängnisverhütung. Anw. auch für künstliche Befruchtung
(Sperma enthaltende Kappe bleibt für 8-10 Std. in situ).

 Suchindex zurück vorwärts 38010. Portiokarzinom

s.u. Kollumkarzinom.

 Suchindex zurück vorwärts 38011. Portiokonisation

- Konisation.

 Suchindex zurück vorwärts 38012. Portioplastik

plast. Deckung des Defektes nach Portioamputation oder bei Zervixriß;
z.B. n. Emmet.

 Suchindex zurück vorwärts 38013. Portioprolaps

Descensus uteri mit Vorfall der Portio vaginalis vor die Vulva (meist bei
Zervixelongation).

 Suchindex zurück vorwärts 38014. Portio-Retentionszyste

s.u. Naboth* Eier.

 Suchindex zurück vorwärts 38015. Portographie

Fgb: röntg
Kontrast-Darstellung der Vena portae, meist im Rahmen einer
Splenoportographie, selten nach Kontrastmittelinjektion in die Vena
mesenterica superior (intraoperativ) oder perkutan-transhepatisch oder
transumbilikal (nach Rekanalisierung der Chorda venae umbilicalis).

 Suchindex zurück vorwärts 38016. Portohepatogramm

Fgb: röntg
die Darstellung der Pfortader u. ihrer kleinsten intrahepatischen Äste
(ca. 3-4 Sek. nach Injektion) bei Splenoportographie.

 Suchindex zurück vorwärts 38017. porto-kavale Anastomose

Shunt-Bildung zwischen Pfortader u. unterer Hohlvene, s.u. Anastomose.

 Suchindex zurück vorwärts 38018. porto-kavales Kurzschlußsyndrom

durch Ammoniakintoxikation bedingter episodischer Stupor bei Zuständen
nach porto-kavaler Anastomosierung.

 Suchindex zurück vorwärts 38019. Porus

(latein.) Öffnung, Eingang.

 Suchindex zurück vorwärts 38020. Porus acusticus externus

äußere Öffnung des knöchernen Gehörgangs in der Pars tympanica des
Stirnbeins.

 Suchindex zurück vorwärts 38021. Porus acusticus internus

gegen den Kleinhirnbrückenwinkel gerichteter Eingang des inneren
Gehörgangs an der Facies posterior des Felsenbeins.

 Suchindex zurück vorwärts 38022. Porus gustatorius

apikale Öffnung des Schmeckbechers, in der die Geschmackszellen mit
Mikrovilli-Büscheln enden.

 Suchindex zurück vorwärts 38023. Porus sudoriferus

(auch: Hautpore)
Mündung eines Schweißdrüsenausführungsganges.

 Suchindex zurück vorwärts 38024. Porzellangallenblase

Gallenblase mit verdickter u. kalkinkrustierter Wandung (homogen-dichter
Röntgenschatten, im Halsteil evtl. Konkremente), meist als Folge chron.
Cholezystitis. Gefahr der malignen Entartung.

 Suchindex zurück vorwärts 38025. Positio

(latein.) Stellung, Lage, Einstellung.

Fgb: geburtsh
die - Stellung der Frucht. -- Im engl. Sprachbereich die P. des Kopfes
bzw. Steißes unter der Geburt als Typ der - Fruchteinstellung
(Praesentatio).

Positio uteri

Fgb: gyn
Stellung des Gesamtuterus im kleinen Becken (vgl. Versio, Flexio), am
häufigsten in der Führungslinie, wobei der Fundus die Terminalebene kaum
überschreitet u. die Portio in der Interspinallinie liegt. Abweichungen
sagittal ( - Ante-, Retroposition), horizontal (= Dextro-,
Sinistropositio) u. vertikal ( - Elevatio, Descensus). -Antepositio

 Suchindex zurück vorwärts 38026. Positionseffekt

Fgb: genet
Änderung der phänotyp. Auswirkung eines Gens infolge Verlagerung
(Crossing over, Inversion, Translokation), bes. in der Nachbarschaft
heterochromatischer Chromosomensegmente.

 Suchindex zurück vorwärts 38027. Positionsnystagmus

- Lagenystagmus.

 Suchindex zurück vorwärts 38028. Positionstypen

die durch die Stellung der - Herzachse bedingten EKG-Typen, definierbar
durch den Winkel , den die elektr. Achse (etwa ident. mit größtem
QRS-Vektor in der Frontalebene) mit der Ableitung-I-Horizontalen bildet
(von li. [= 0] nach unten pos., nach oben neg.); unterschieden als Normal-
bzw. Mitteltyp ( = + 60 bis + 30), Steil- ( = + 90 bis +
60), Links- ( = + 30 bis - 30; überdreht - 30) u. Rechtstyp
( = + 90 bis + 120; überdreht + 120); s.a. Abb.

 Suchindex zurück vorwärts 38029. Positron

(auch: Antielektron)
Elementarteilchen mit positiver Ladung (eeh+, ßeh+); Gegenstück zum
Elektron (mit dem es zum gamma-Quant kombiniert; sog.
Vernichtungsstrahlung).

 Suchindex zurück vorwärts 38030. Positronen-Emissions-Tomographie (PET)

bildgebendes Computer-tomographisches Verfahren unter Nutzung der bei
Positronenzerfall entstehenden Photonen ( - Abb.). Dient z.B. zur
Untersuchung der Durchblutung u. der Stoffwechselvorgänge in einzelnen
Hirnabschnitten.

 Suchindex zurück vorwärts 38031. Positronenstrahler

Strahler mit Positronen-Abgabe; v.a. 64Cu, 74As, 72As, 19F,
68Ga; Anw. u.a. zur Hirnszintigraphie (Anreicherung in Malignomen).

 Suchindex zurück vorwärts 38032. Posner*-Schlossmann*(-Kraupa*) Syndrom

(auch: zyklitisches Glaukom)
(1948) rezidivierende einseitige Iritis mit anfallsweiser
Augendrucksteigerung, verschwommenem Sehen, Auftreten farbiger Ringe;
Verlauf gutartig.

 Suchindex zurück vorwärts 38033. post

(latein.) Präposition bzw. Präfix nach, hinter; s.u. post...

 Suchindex zurück vorwärts 38034. Postaggressionssyndrom

die als Folge einer Aggression (Trauma, einschließlich
Operationstrauma) auftretende allgemeine Reaktion des Gesamtorganismus.

 Suchindex zurück vorwärts 38035. postalimentär

nach dem Essen auftretend; z.B. das p. Früh- ( - Dumpingsyndrom) u. das
p. Spätsyndrom (2-3 Std. nach kohlenhydratreicher Mahlzeit reaktive
Hypoglykämie mit Schwäche, Müdigkeit, Schweißausbrüchen, Tremor,
Herzklopfen; v.a. bei psychisch Labilen u. Magenresezierten).

 Suchindex zurück vorwärts 38036. postcentralis

(latein.) hinter dem Sulcus centralis der Großhirnhemisphäre gelegen.

 Suchindex zurück vorwärts 38037. Postcholezystektomie-Syndrom

beim Cholezystektomierten dumpfe -- evtl. von der Nahrungsaufnahme
abhängige -- Oberbauchbeschwerden, Meteorismus, Koliken u. Erbrechen; mit
operativ angehbarem Substrat (Rezidivstein, Papillitis stenosans, zu
langer Zystikusstumpf etc.) oder infolge Dyskinesien, chronischer
Pankreatitis, Cholangiolitis, Hepatitis, Gastritis, Duodenitis, Kolitis,
Leberparenchymschadens.

 Suchindex zurück vorwärts 38038. postenzephalitisch

nach - Encephalitis.

 Suchindex zurück vorwärts 38039. posterior

(latein.) hinterer, rückwärtiger (= dorsaler).

 Suchindex zurück vorwärts 38040. posterior-anterior, posteroanterior (p.a.)

von hinten nach vorn (am Rumpf = dorsoventral).

 Suchindex zurück vorwärts 38041. Posterior-Syndrom

- Arteria-cerebri-posterior-Syndrom.

 Suchindex zurück vorwärts 38042. Posterolateralinfarkt

Fgb: kard
Hinterwandinfarkt mehr in den seitl. Partien; mit -- nicht immer
markanten -- EKG-Veränderungen auch in V4-V6(7).

 Suchindex zurück vorwärts 38043. postextrasystolische Pause

Intervall zwischen einer Extrasystole u. der nächsten normalen
Kammeraktion.

 Suchindex zurück vorwärts 38044. postganglionär

distal = peripher eines Ganglions; z.B. im vegetativen Nervensystem der
p. Neurit (von der peripheren Ganglienzelle ausgehend u. am Erfolgsorgan
endend; z.B. am Blutgefäß, am Darm).

 Suchindex zurück vorwärts 38045. Postgastrektomie-Syndrom

Sammelbegriff für Symptomenkomplexe, die nach Magenoperationen auftreten,
z.B. Maldigestion, Dumpingsyndrom, Syndrom der abführenden u. der
zuführenden Schlinge sowie die potenzierte Steatorrhö nach
Magenoperationen ( - Abb.), i.w.S. auch für Stumpfgastritis u. -karzinom,
das Sy. des kleinen Magens u. das Rezidivulkus.

 Suchindex zurück vorwärts 38046. post-Heparin-lipolytische Aktivität

- PHLA.

 Suchindex zurück vorwärts 38047. posthepatisch

im Pfortaderkreislauf jenseits = herzwärts der Leber.

 Suchindex zurück vorwärts 38048. posthepatitisch

als Folge einer Hepatitis.

 Suchindex zurück vorwärts 38049. Posthitis

Entzündung des inneren Vorhautblattes, mit Rötung u. Schwellung; meist
als - Balanoposthitis.

 Suchindex zurück vorwärts 38050. posticus

(latein.) der hintere. -- Auch Kurzbez. für den Musculus
cricoarytenoideus posterior ( - Postikus...).

 Suchindex zurück vorwärts 38051. postikterisch

im Anschluß an einen Ikterus (meist = posthepatitisch).

 Suchindex zurück vorwärts 38052. Postikuslähmung, -parese

Ausfall des - Musculus cricoarytenoideus posterior bei Rekurrens-Lähmung
(z.B. nach Strumektomie), mit gestörtem Öffnungsmechanismus der Stimmritze
(Para-)Medianstellung, einseitig oft klinisch stumm, bds. mit stärkster
Atemnot (Erstickungsgefahr), aber normaler Phonation.

 Suchindex zurück vorwärts 38053. Postimmersions-Syndrom

(engl. immersion = Eintauchen)
die beim Ertrunkenen nach Wiederbelebung verbleibende postimmersive
Symptomatik (v.a. Störung des Elektrolytgleichgewichts durch
intraalveolären Austausch u. Plasmaaustritt) Bewußtlosigkeit, Krämpfe,
Trismus, Sehstörung, Fieber, retrograde Amnesie, Tachykardie, Arrhythmie,
Hypotension, Zyanose, Tachy-, Dyspnoe, blutig-schaumiges Sputum, feuchte
Rasselgeräusche, Laryngospasmus, Erbrechen, Meteorismus, Polydipsie (v.a.
bei Salzwasser), Azotämie, Hämoglobinämie, Leukozytose, Protein-, evtl.
Hämoglobinurie.

 Suchindex zurück vorwärts 38054. postinfarktiell

nach einem (Myokard-)Infarkt; z.B. p. Syndrom ( - Dressler* Myokarditis).

 Suchindex zurück vorwärts 38055. postinfektiös

im Anschluß an eine Infektion(skrankheit), i.e.S. durch deren Erreger
bedingt.

 Suchindex zurück vorwärts 38056. Post-Kala-Azar-Hautleishmanid

1-3 Jahre nach scheinbarer Ausheilung einer viszeralen Leishmaniase
auftretende fleckförmige, zur Generalisation u. Hypopigmentation neigende
Erytheme, die sich zu bis bohnengroßen, nodulären oder
verrukös-papillomatösen, jahrelang bestehenden, Leishmanien-haltigen
Herden entwickeln.

 Suchindex zurück vorwärts 38057. Postkardiotomie-Syndrom

ca. 4-21 Tage nach Herzoperationen auftretende -- der - Dressler*
Myokarditis ähnliche -- Symptomatik; Antikörper gegen Herzgewebe u.
entsprechende Immunkomplexe wurden nachgewiesen.

 Suchindex zurück vorwärts 38058. Postkoitalpille

Fgb: gyn
s.u. Interzeption.

 Suchindex zurück vorwärts 38059. Postkoitaltest

(auch: Huhner*-Sims* Test )

Fgb: gyn
Prüfung der individuellen Verträglichkeit von Sperma u. Zervikalschleim
durch mikroskopische Untersuchung der frühestens 6 Std. nach dem Beischlaf
an der Zervix entnommenen Samenflüssigkeit. Reichlich vorhandene
bewegliche Spermien (= positiver Test) sprechen für fertiles Sperma,
mehrfacher negativer Ausfall in der präovulatorischen Phase -- bei
makroskop. normalem Sperma u. normaler Ovarialfunktion -- für
Unverträglichkeit i.S. der zervikalen - Sterilität.

 Suchindex zurück vorwärts 38060. Postkommissurotomie-Syndrom

- Postkardiotomie-Syndrom.

 Suchindex zurück vorwärts 38061. postkommotionelles Syndrom

(auch: posttraumat. Hirnleistungsschwäche)
nach - Commotio cerebri verbleibendes Beschwerdebild (meist ohne
objektivierbare Organveränderungen) dumpfer Kopfschmerz (bei
Witterungsumschwung zunehmend), Schwindel, Beeinträchtigung von
schöpferisch-produktiver Intelligenz u. Denkinitiative, Einfalls-, Wort-
u. Begriffsarmut, Gefühl geistiger Leere, Konzentrations- u. Merkschwäche,
Reizbarkeit, oberflächl. Schlaf, Empfindlichkeit gegen laute Geräusche,
grelles Licht u. hohe Temp.; herabgesetzte Alkoholverträglichkeit.
Abklingen meist nach 6 Wo. bis 1 J.

 Suchindex zurück vorwärts 38062. Postmastektomie-Ödem

- Lymphödem des Armes nach Ablatio mammae mit
Achsellymphknotenausräumung, zumeist nach Operation mit Nachbestrahlung.

 Suchindex zurück vorwärts 38063. Postmenopause

die auf die - Menopause folgende Phase des - Klimakteriums. Bei noch
sehr niedriger Östrogenproduktion treten klimakter. Ausfallserscheinungen
in den Vordergrund (vegetative Störungen [v.a. Hitzewallungen], emotionale
Labilität).

 Suchindex zurück vorwärts 38064. postmenstruell

nach der Menstruation; z.B. p. Blutung (Spätblutung; s.a
Zyklusstörungen).

 Suchindex zurück vorwärts 38065. postmortal, post mortem

nach dem Tode.

 Suchindex zurück vorwärts 38066. Postmyokardinfarkt-Syndrom

- Dressler* Myokarditis.

 Suchindex zurück vorwärts 38067. postnatal

nach der Geburt (vgl. postpartal); z.B. p. Sterblichkeit ( -
Säuglingssterblichkeit).

 Suchindex zurück vorwärts 38068. postneonatal

nach der Neugeborenenperiode.

 Suchindex zurück vorwärts 38069. postoperativ

nach bzw. als Folge einer Operation.

 Suchindex zurück vorwärts 38070. postparoxysmal

nach einem Anfall (Paroxysmus); z.B. nach generalisiertem zerebralem
Krampfanfall der p. Dämmerzustand (evtl. mit automatisch ablaufenden
Handlungen).

 Suchindex zurück vorwärts 38071. postpartal

nach der Geburt (auf die Mutter bezogen, vgl. postnatal).

 Suchindex zurück vorwärts 38072. Postperikardiotomie-Syndrom

s.u. Postkardiotomie...

 Suchindex zurück vorwärts 38073. Post-pill-Amenorrhö

(engl.) sekundäre A. nach Anw. von - Ovulationshemmern.

 Suchindex zurück vorwärts 38074. Postposition

verspätetes Auftreten, z.B. des Fiebers bei Malaria.

Fgb: gyn
- Retropositio.

 Suchindex zurück vorwärts 38075. postprandial

nach der Mahlzeit.

 Suchindex zurück vorwärts 38076. postprimäre Tbk

das Stadium II u. III der - Tuberculosis.

 Suchindex zurück vorwärts 38077. postpuber(t)al

nach der Pubertät.

 Suchindex zurück vorwärts 38078. postremissive Erschöpfung

vegetativ-affektives Syndrom (Müdigkeit, Antriebsminderung, Verlangsamung,
Leistungsabfall, Dysphorie) im Anschluß an die Remission der produktiven
Symptome (Halluzination, Wahnvorstellung) einer Psychose.

 Suchindex zurück vorwärts 38079. postremus

(latein.) der hinterste.

 Suchindex zurück vorwärts 38080. Postrhinoskopie

- Rhinoscopia posterior.

 Suchindex zurück vorwärts 38081. postsinusitisch

im Anschluß an eine Sinusitis; z.B. p. Lungensyndrom ( - sinopulmonales
Syndrom).

 Suchindex zurück vorwärts 38082. poststenotisch

in Strömungsrichtung hinter einer Stenose.

 Suchindex zurück vorwärts 38083. Poststreptokokkennephritis

akute, diffuse, endokapilläre Glomerulonephritis (mit subepithelialen
Immunkomplexen humps) nach Rachen- oder Hautinfektion mit hämolytischen
Streptokokken (des serologischen Typs A).

 Suchindex zurück vorwärts 38084. postsynaptisch

Fgb: physiol
hinter einer - Synapse (dort Abb.).

 Suchindex zurück vorwärts 38085. Posttachykardie-Syndrom

s.u. Cossio*-Berconsky*.

 Suchindex zurück vorwärts 38086. Postthorakotomie-Syndrom

- Postkardiotomie-Syndrom.

 Suchindex zurück vorwärts 38087. postthrombotisch

nach bzw. als Folge einer Thrombose; z.B. p. Syndrom.

 Suchindex zurück vorwärts 38088. postthrombotisches Syndrom

chron. Rückflußstauung der unteren Extremität mit Dekompensation (meist
einseitiges Phlebödem, subkutane Fibrosierung, Zyanose) als Folge einer
tiefen Thrombose. Klinisches Bild u. klinische Stadieneinteilung s.u.
chronisch venöse - Insuffizienz. Radiologische Einteilung nach May* in 4
Schweregrade; Grad I Vollrekanalisation, aber Klappenschaden; Grad II
unvollständige, aber weitgehend durchgängige Rekanalisation mit
unregelmäßiger Wandkontur (lineare Rekanalisation); Grad III wirre
Rekanalisation mit ausgeprägten Reststenosen; Grad IV persistierender,
ausgedehnter Verschluß. Funktionelle Einteilung mittels -
Phlebodynamometrie in leichtes p. S. (DELTAp 20-40 mmHg), mittelschweres
p. S. (DELTAp 0-20 mmHg) u. schweres p. S. (DELTAp negativ). Klinischer,
radiologischer u. funktioneller Schweregrad korrelieren nur lose.

 Suchindex zurück vorwärts 38089. posttransfusionell

nach bzw. in Zusammenhang mit einer Bluttransfusion auftretend (z.B. eine
Erkrankung; s.u. Transfusionsschaden).

 Suchindex zurück vorwärts 38090. posttraumatisch

als Folge eines Unfall(geschehen)s; z.B. posttr. Enzephalopathie ( -
postkommotionelles Syndrom, Friedmann* Syndrom), p. Psychose ( -
Kontusionspsychose).

 Suchindex zurück vorwärts 38091. postvakzinal

nach bzw. als Folge einer Impfung (z.B. eine - Impfkomplikation).

 Suchindex zurück vorwärts 38092. postzenal, postzönal

nach dem Essen.

 Suchindex zurück vorwärts 38093. PotAGT

s.u. Diabetes, potentieller.

 Suchindex zurück vorwärts 38094. Potassa, Potassium

- Kalium.

 Suchindex zurück vorwärts 38095. Potator

(latein.) Trinker, Alkoholiker.

 Suchindex zurück vorwärts 38096. Potatorium

- Trunksucht.

 Suchindex zurück vorwärts 38097. potent

fähig (i.e.S. zu - Beischlaf befähigt).

 Suchindex zurück vorwärts 38098. Potentia

(latein.) Vermögen, Macht; s.a. Impotenz.

 Suchindex zurück vorwärts 38099. Potentia coeundi

die Beischlaffähigkeit (i.e.S. die des ).

 Suchindex zurück vorwärts 38100. Potentia concipiendi

Konzeptions- oder Empfängnisfähigkeit der .

 Suchindex zurück vorwärts 38101. Potentia generandi

beim die mit der Geschlechtsreife eintretende Zeugungsfähigkeit.

 Suchindex zurück vorwärts 38102. Potentia gestandi

die Fähigkeit der , die Leibesfrucht auszutragen.

 Suchindex zurück vorwärts 38103. Potential

Fgb: physik
Größe für die Energie eines Körpers in einem Kraftfeld; i.e.S. das
elektrostat. P. (psi) einer Punktladung im elektr. Feld, d.h. die Arbeit,
die erforderlich ist, um diese Ladung aus dem Unendlichen an den betr.
Punkt zu bringen; s.a. Potentialdifferenz.

Fgb: chem
- Redoxpotential.

bioelektrisches Potential
an biol. Strukturen auftretendes elektr. P. (bzw. Potentialdifferenz),
v.a. als - Ruhemembran- u. als Aktions-P. (das nachweisbar ist u. in
Kurvenform registriert werden kann; - EEG, EKG etc.).

 Suchindex zurück vorwärts 38104. Potential, evoziertes

- evoziertes Potential.

 Suchindex zurück vorwärts 38105. Potential, exzitatorisches postsynaptisches (EPSP)

die intrazellulär meßbare depolarisierende Schwankung des Membran-P.
einer Nervenzelle als Ausdruck der unterschwelligen Erregung (erhöhte
Ionenpermeabilität der postsynaptischen Membran, wahrsch. durch
Überträgerstoff); löst bei Erreichen des Schwellenpotentials eine
fortgeleitete Erregung (Spike-Entladung) aus.

 Suchindex zurück vorwärts 38106. Potential, inhibitorisches postsynaptisches (IPSP)

die hyperpolarisierende Schwankung des Membran-P. von Nervenzellen, der
subsynaptische Ionenströme -- wahrsch. aufgrund hoher Membranpermeabilität
für Keh+ u. Cl- -- zugrunde liegen; ausgelöst durch unbekannte
Überträgerstoffe an Endigungen bestimmter inhibitor. Zwischenneurone;
summationsfähig durch Addition elementarer IPSP (jedoch nicht 10 mV);
wirksam i.S. der postsynaptischen Hemmung.

 Suchindex zurück vorwärts 38107. Potentialdifferenz

zwischen 2 Punkten gemessene elektr. Spannung; s.a. Potential.

 Suchindex zurück vorwärts 38108. Potentiometer

(auch: Spannungsteiler)
elektrischer Widerstand (Gerät) mit verstellbarem Abgriff zum Einstellen
verschiedener Spannungen (bei nur wenig beeinflußtem Eingangswiderstand).
Spannungsmeßgerät mit hohem Eingangswiderstand (= minimaler Stromfluß),
z.B. für die Messung des - pH.

 Suchindex zurück vorwärts 38109. Potenz

Macht, Kraft(entfaltung).

Fgb: sexol
- Potentia coeundi.
bei homöopathischen Arzneien der auf die Ursubstanz bezogene
Verdünnungsgrad (z.B. 6. P. = Verdünnung 10-6). Als Centesimal-P. durch
fortschreitende Verdünnung 1100, als Dezimal-P. fortlaufend 110 (d.h. C 1
= D 2, C 2 = D 4 usw.).
Exponent einer mathemat. Funktion; s.a. Exponentialkurve
(Potenzfunktion).

Potenz, neuroleptische
s.u. Neuroleptika.

 Suchindex zurück vorwärts 38110. potenziert

verstärkt ( - Potenzierung).

 Suchindex zurück vorwärts 38111. Potenzierung

Fgb: pharm
überadditive Wirkung zweier gleichzeitig verabreichter Arzneistoffe.

Fgb: hom
- Potenz (2).

Fgb: physiol
postextrasystolische Kontraktionsverstärkung des Herzmuskels.

Fgb: physiol
Verstärkung einer Funktion; z.B. synaptische Potenzierung Verstärkung
eines synaptischen Übertragungsprozesses durch vorangegangene einzelne
oder tetanische Reize (posttetanische P.).

 Suchindex zurück vorwärts 38112. Potenzstörung

s.u. Impotenz.

 Suchindex zurück vorwärts 38113. Poth* Darmanastomose

kombinierte anisoperistaltische Seit-zu-Seit- u.
End-zu-End-Anastomosierung durchtrennter Dünndarmschlingen (zur Vermeidung
von Blindsackbildung).

 Suchindex zurück vorwärts 38114. Potio

(auch: Potus)

Fgb: pharm
Arzneitrank.

 Suchindex zurück vorwärts 38115. Potomanie

- Trunksucht.

 Suchindex zurück vorwärts 38116. Pott* Trias

(Percival P., 1713-1788, Chirurg, London)
die 3 Spätfolgen der Spondylitis tuberculosa Gibbus (Buckel),
Abszeßbildung, Lähmung.

 Suchindex zurück vorwärts 38117. Pottasche

Kalium carbonicum crudum, hygroskopisches Pulver mit mindestens 89,9%
K2CO3; Industriechemikalie (Seifen-, Glas-, Töpferwaren-Herstellung).

 Suchindex zurück vorwärts 38118. Potter* Syndrom

(Edith L. P., Gynäkologin, Chicago)
(1946) angeborene reno-faziale Dysplasien (wahrsch. Frühschädigung der
Chordaanlage) mit Hypertelorismus, Epikanthus, breiter Nasenwurzel,
tiefsitzenden schüsselförm. Ohrmuscheln, Mikrogenie; ferner Nierendys-
oder -agenesie, Skelett- u. Genitalfehlbildungen, Kehlkopf-, Ösophagus-,
Analatresie.
(auch: angeborene biliäre Fibroangiomatose)
(1952) polyzystische Hyperplasie von intrahepat. Gallenwegen (angiomatös,
sek. periportale Fibrose u. Zirrhose, portale Hypertension), Pankreas u.
Nieren (sek. interstitiell-sklerosierende Nephritis, Tubulusatrophie);
Symptome Hepato-Splenomegalie, chron. Gedeihstörung, Niereninsuffizienz.

 Suchindex zurück vorwärts 38119. Potus

Fgb: pharm
Arzneitrank.

 Suchindex zurück vorwärts 38120. Poupart*

(Franccedilois P., 1616-1708, Anatom u. Chirurg, Paris)
- Ligamentum inguinale.

 Suchindex zurück vorwärts 38121. Poupart* Linie

senkrechte Verbindungslinie zwischen Schlüsselbein- u. Leistenbandmitte.

 Suchindex zurück vorwärts 38122. POX-Reaktion

Peroxidasereaktion, s.u. Peroxidase.

 Suchindex zurück vorwärts 38123. Poxviridae, Poxvirus(-Gruppe)

- Pockenviren.

 Suchindex zurück vorwärts 38124. p. p., pp.

- per primam (intentionem).
post partum ( - postpartal).
- pro parte.

 Suchindex zurück vorwärts 38125. PP, P. P.

Fgb: ophth
Punctum proximum ( - Nahpunkt).

Fgb: chem
- Pyrophosphat.

Fgb: neur
progressive - Paralyse.

Fgb: endokrin
pankreatisches - Polypeptid.

 Suchindex zurück vorwärts 38126. PPA

(engl.) mean pulmonary artery pressure, Pulmonalismitteldruck.

 Suchindex zurück vorwärts 38127. PPA

Fgb: bakt
(engl.) - Pittsburgh pneumonia agent.

 Suchindex zurück vorwärts 38128. PPCF

(engl.) plasma prothrombin conversion factor ( - Faktor V).

 Suchindex zurück vorwärts 38129. PPD

(engl.) purified protein derivative of tuberculin; ein internationaler
Tuberculin-Standard; seit 1941 als PPDS in reinerer Form.

 Suchindex zurück vorwärts 38130. PPF

(engl.) pellagra preventive factor ( - Vitamin PP).

 Suchindex zurück vorwärts 38131. PPL

- Plasmaprotein-Lösung.

 Suchindex zurück vorwärts 38132. PPLO

(engl.) pleuropneumonia-like organism ( - Mykoplasmen).

 Suchindex zurück vorwärts 38133. PPL-Test

Penicilloyl-Polylysin-Test, ein Penicillin-Intrakutantest zum Nachweis
hautsensibilisierender Antikörper von Penicilloyl-Spezifität (wichtigste
AG-Determinante der Penicillinsensibilisierung).

 Suchindex zurück vorwärts 38134. ppm

(engl.) parts per million (Teilchen pro Million = Konzentration 10-6).

 Suchindex zurück vorwärts 38135. PP-om

ein - Apudom der PP-Zellen.

 Suchindex zurück vorwärts 38136. PPP

- Paroxypropionum.

 Suchindex zurück vorwärts 38137. PPPPPP

s.u. Pratt*.

 Suchindex zurück vorwärts 38138. PPSB

therapeut. anwendbarer gefriergetrockneter - Prothrombinkomplex aus
Prothrombin (Faktor II), Proconvertin (VII), Stuart-Faktor (X) u.
antihämophilem Faktor B (IX).

 Suchindex zurück vorwärts 38139. P-p-System

Fgb: serol
- P-System.

 Suchindex zurück vorwärts 38140. ppt.

- praecipitatus.

 Suchindex zurück vorwärts 38141. P pulmonale

Fgb: kard
s.u. P-Zacke.

 Suchindex zurück vorwärts 38142. PP-Zellen

(auch: D2-Zellen)
- APUD-Zellen in den Langerhans* Inseln, die das pankreatische -
Polypeptid produzieren.

 Suchindex zurück vorwärts 38143. PQ-Zeit

im EKG das Intervall zwischen Erregungsbeginn der Vorhöfe u. dem der
Kammern (Überleitungszeit), gemessen vom Beginn des P bis zu dem des Q;
normal bei mittl. Frequenz 0,12-0,2 Sek., verlängert bei
Überleitungsstörungen, verkürzt beim - WPW-Syndrom u. LGL-Syndrom. Als
Bezugspunkt für Senkung, Anhebung etc. gilt der terminale Abschnitt; s.a.
atrioventrikulär, Block, Dissoziation.

 Suchindex zurück vorwärts 38144. PR

(engl.) partial remission (teilweise - Remission).

 Suchindex zurück vorwärts 38145. p. r.

per rectum.
post radiationem.

Fgb: ophth
punctum remotum ( - Fernpunkt).

 Suchindex zurück vorwärts 38146. Practolol

ein - Betarezeptorenblocker.

 Suchindex zurück vorwärts 38147. Prader* (-Labhart*) -Willi* (-Fanconi*) Syndrom

wahrscheinlich hypothalamisch bedingter Minderwuchs mit Hypogonadismus,
z.T. angekündigt postnatal durch Asphyxie, im Säuglingsalter durch
Myatonie, Adipositas, Hyperphagie; ferner Akromikrie, Hypogenitalismus
(evtl. Kryptorchismus), Gonadotropin-Mangel, Oligophrenie, später oft
Diabetes mellitus.

 Suchindex zurück vorwärts 38148. prä...

Präfix vor, voraus, gegenüber; s.a. ante..., pro..., pre...

 Suchindex zurück vorwärts 38149. Prä-AIDS

Stadium der Lymphadenopathie bei der HIV-Infektion; s.u. AIDS.

 Suchindex zurück vorwärts 38150. Präalbumin

bei der - Eiweißelektrophorese vor den Albuminen wandernde Serumfraktion
mit Transportfunktion v.a. als Thyroxin-bindendes P. (= TBPA).

 Suchindex zurück vorwärts 38151. Präarthrose

(Hackenbroch) Gelenkveränderungen, die durch Störung des Gleichgew.
zwischen Belastung u. Belastbarkeit zur Dysfunktion führen u. eine
Arthrose begünstigen; v.a. Gelenkdysplasie, Epiphysenlösung u. -nekrose,
deform verheilte Fraktur, Gelenkluxation u. -subluxation.

 Suchindex zurück vorwärts 38152. präaurikular

vor der Ohrmuschel; z.B. p. Anhangsgebilde (s.u. Aurikularanhänge).

 Suchindex zurück vorwärts 38153. präautomatische Pause

Fgb: kard
bei Ausfall des Sinusknotens die Zeitspanne bis zur Übernahme der
Schrittmacherfunktion durch ein tieferes Zentrum.

 Suchindex zurück vorwärts 38154. Präbetalipoproteine

- Lipoproteine sehr niedriger Dichte (VLDL), die bei der -
Lipoproteinelektrophorese (dort Abb.) im Bereich der 2-Globuline
(d.h. vor den ß-Lipoproteinen) wandern. Vermehrt bei -
Hyperlipoproteinämie Typ II b, IV u. V.

 Suchindex zurück vorwärts 38155. pr(a)ecentralis

(auch: präzentral)
(latein.) vor einem Zentrum bzw. vor dem Sulcus centralis gelegen (z.B.
der Gyrus p. oder die Area p.).

 Suchindex zurück vorwärts 38156. prächiasmal

vor dem Chiasma (opticum) gelegen.

 Suchindex zurück vorwärts 38157. Prächordale, prächordale Platte

Fgb: embryol
die paarige, knorpelige Anlage des vorderen Teiles der Schädelbasis.

 Suchindex zurück vorwärts 38158. praecipitatus, praec. (ppt.)

(latein.) gefällt, niedergeschlagen, durch - Präzipitation gewonnen.

 Suchindex zurück vorwärts 38159. Praecoma

dem eigentl. - Coma vorausgehende Bewußtseinstrübung.

 Suchindex zurück vorwärts 38160. Praecoma basedowicum

Vorstadium der thyreotox. Krise, mit zunehmender Adynamie, Exsikkose,
Tachykardie, Hyperthermie.

 Suchindex zurück vorwärts 38161. Praecoma diabeticum

Stoffwechsellage vor der völligen Dekompensation (s.a. Coma diabeticum).

 Suchindex zurück vorwärts 38162. Praecoma hepaticum

Symptomen-Trias vor dem - Leberkoma psychische Veränderungen, motor.
Störungen (Pyramidenzeichen, flapping tremor, Areflexie),
EEG-Veränderungen.

 Suchindex zurück vorwärts 38163. Praecordium

die Regio epigastrica; s.a. präkordial.

 Suchindex zurück vorwärts 38164. praecox

(latein.) vorzeitig, verfrüht, frühreif.

 Suchindex zurück vorwärts 38165. Praecuneus (PNA)

Rindenfeld auf der medialen Fläche des Scheitellappens zwischen den Sulci
parietooccipitalis u. subparietalis (vor dem Cuneus).

 Suchindex zurück vorwärts 38166. Praedelirium (tremens)

Anfangsstadium des - Alkoholdelirs; mit innerer Unruhe, Herzangst,
Händezittern, zittriger (deliranter) Sprache, Schweißausbrüchen,
Schlaflosigkeit oder schweren Träumen, Aufmerksamkeitsstörung, evtl.
Selbsttötungstendenzen.

 Suchindex zurück vorwärts 38167. Prädentin

unverkalkte Vorstufe des - Dentins; s.a. Odontoblasten.

 Suchindex zurück vorwärts 38168. Prädiabetes

das Stadium ohne klin. Symptome (Hyperglykämie, Glucosurie etc.; mit noch
normaler Glucosetoleranz), das dem Ausbruch eines - Diabetes mellitus um
Jahre vorausgehen kann (u. nur retrospektiv abgrenzbar ist).

 Suchindex zurück vorwärts 38169. prädiktiver Wert

Fgb: statist
- predictive value.

 Suchindex zurück vorwärts 38170. Prädilektionsstelle

Fgb: path
von einem Krankheitsprozeß bevorzugter Körperteil; therap Ort der
Wahl.

 Suchindex zurück vorwärts 38171. Prädisposition

eine Erkrankung begünstigender Zustand (Alter, Geschlecht,
Vorerkrankungen etc.); i.e.S. die Bereitschaft für ein krankhaftes
Geschehen aufgrund konstitutioneller Faktoren bzw. des Genotyps; s.a.
Disposition, Diathese.

 Suchindex zurück vorwärts 38172. präduktal

vor (= aortenwurzelwärts) der Mündung des Ductus (Botalli); z.B. die
infantile - Aortenisthmusstenose.

 Suchindex zurück vorwärts 38173. Präeklampsie

- eklamptischer Symptomenkomplex; s.a. EPH-Gestose.

 Suchindex zurück vorwärts 38174. präexistent

vorbestehend.

 Suchindex zurück vorwärts 38175. Präexzitation

Fgb: kard
(Oehnell) die beim - WPW-Syndrom infolge vorzeitiger Erregung von Teilen
der Kammermuskulatur über das Kent* Bündel etc. auftretende
Antesystolie (mit QRS-Verbreiterung auf Kosten von PQ).

 Suchindex zurück vorwärts 38176. präfinal

dem Tode vorausgehend.

 Suchindex zurück vorwärts 38177. präformiert

vorgebildet, als Anlage vorhanden.

 Suchindex zurück vorwärts 38178. präfrontal

im vorderen Stirnlappenbereich; z.B. die p. - Leukotomie.

 Suchindex zurück vorwärts 38179. präganglionär

adj. Bezeichnung für die vom zentralen Nervensystem ausgehenden u. mit
Ganglienzellen peripherer vegetativer Ganglien synaptisch verbundenen
Neuriten.

 Suchindex zurück vorwärts 38180. prähepatisch

vor der Leber (v.a. auch aus funktioneller Sicht; z.B. der p. -
Ikterus). -- vgl. posthepatisch.

 Suchindex zurück vorwärts 38181. präimplantativ

der Implantation des befruchteten Eies vorausgehend.

 Suchindex zurück vorwärts 38182. Präinfarkt(-Syndrom)

s.u. Angina pectoris.

 Suchindex zurück vorwärts 38183. präinvasives Karzinom

- Carcinoma in situ; s.a. Präkanzerose.

 Suchindex zurück vorwärts 38184. Präkallikrein

(auch: Fletcher* Faktor)
Vorstufe des - Kallikreins.

 Suchindex zurück vorwärts 38185. Präkanzerose

morphologisch u. klinisch definierter Zustand eines Gewebes (Zellatypien
u. Epitheldysplasien), der als potentielles Vorstadium eines Malignoms
gilt ( - Tab.), wobei obligate u. fakultative P. unterschieden werden.
Beim Karzinom mit ruhendem u. proliferativem u. präinvasivem Stadium (=
Präkanzerose i.e.S.), denen das invasive oder Manifestationsstadium folgt.

 Suchindex zurück vorwärts 38186. Präkanzerose, kolorektale

P. im Bereich des Dick- u. Mastdarms, z.B. das - Gardner* Syndrom, die
familiäre - Dickdarmpolypose.

 Suchindex zurück vorwärts 38187. Präkanzerose, melanotische

- Dubreuilh*-Hutchinson* Krankheit.

 Suchindex zurück vorwärts 38188. Präkanzerose, senile

- Keratosis senilis.

 Suchindex zurück vorwärts 38189. Präkapillaren

die Gefäßabschnitte zwischen Arteriolen u. Kapillaren, mit noch
vereinzelten glatten Muskelzellen.

 Suchindex zurück vorwärts 38190. präkardial

- präkordial.

 Suchindex zurück vorwärts 38191. Präkarzinogen

ein i.S. der - Karzinogenese inaktiver Stoff, der erst durch
Verstoffwechselung karzinogen wird; vgl. Karzinogen.

 Suchindex zurück vorwärts 38192. Präklimakterium

- Prämenopause.

 Suchindex zurück vorwärts 38193. präklinisch

noch ohne typ. Krankheitssymptome.

 Suchindex zurück vorwärts 38194. Präkoma

- Praecoma.

 Suchindex zurück vorwärts 38195. präkordial

vor dem Herzen; z.B. die p. - Brustwandableitungen (EKG).

 Suchindex zurück vorwärts 38196. Präkordialangst

Druck- u. Beklemmungsgefühl in der Herzgegend.

 Suchindex zurück vorwärts 38197. Präkordial-Kostochondralsyndrom

Perichondrose des 2.-4. Sternokostalgelenks als Überlastungsfolge, bei
Thoraxdeformität etc.; mit reflektor. Gefäßspasmen, Herzschmerz in
bestimmten Körperlagen, ohne typ. Röntgenveränderungen.

 Suchindex zurück vorwärts 38198. Präkordialschmerz

Schmerz in der Herzgegend.

 Suchindex zurück vorwärts 38199. Präkursor

Vorstufe (Vorläufer) eines biol. Zwischen- oder Endproduktes.

 Suchindex zurück vorwärts 38200. Präleukämie, präleukämisches Syndrom

(auch: hämatopoetische Dysplasie)
Veränderungen im peripheren Blut u.oder Knochenmark, die nach einem --
nicht vorher bestimmbaren -- Zeitraum mit hoher Wahrscheinlichkeit in eine
(akute) - Leukämie führen meist hyperplastisches Knochenmark bei
megaloblastischer Anämie (Ausnahmen Folsäure- u. Vitamin-B12-Mangel),
atypische Zellformen, unreife Granulozyten (peripher) u.a.m.; s.a.
Panmyelopathie.

 Suchindex zurück vorwärts 38201. Präluxation

Vorstadium einer (Hüft-)Luxation.

 Suchindex zurück vorwärts 38202. prämaligne

Fgb: path
in einer Vorstufe der Malignität ( - Präkanzerose).

 Suchindex zurück vorwärts 38203. prämatur

nicht ausgereift, vorzeitig; z.B. das p. - Frühgeborene.

 Suchindex zurück vorwärts 38204. Prämaxilla

Zwischenkiefer ( - Os incisivum).

 Suchindex zurück vorwärts 38205. Prämedikation

Medikamentengabe (v.a. Atropin, Morphin-, Phenothiazin-Derivate) vor
einem (op.) Eingriff zwecks psychischer Dämpfung, leichter Analgesierung,
Ausschaltung störender Reflexe, Unterdrückung von Nebenwirkungen der
Narkosemittel. I.w.S. auch die präoperative Kreislaufprophylaxe etc.

 Suchindex zurück vorwärts 38206. Prämedikationsvisite

Informationsgespräch des Anästhesisten mit dem Patienten zur Aufklärung
(Einwilligungserklärung), bestmöglichen Information über Anamnese u.
Befund sowie zur psychischen Führung; s.a. Prämedikation.

 Suchindex zurück vorwärts 38207. Prämenopause

(auch: Präklimakterium)
bei der Frau die Jahre vor Aufhören der Regelblutungen ( - Menopause),
charakterisiert durch die Folgen der Erschöpfung der generativen Funktion
der Ovarien Unregelmäßigkeit u. Abnahme der FollikelreifungenOvulationen
mit Absinken der Östrogenproduktion u. Gelbkörperschwäche sowie Anstieg
der Gonadotropinspiegel; Wechsel von ovulatorischen u. anovulator. Zyklen
mit Blutungsstörungen (Oligo- oder Polymenorrhö, Hypo- oder Hypermenorrhö,
evtl. -- bei Follikelpersistenz -- Dauerblutungen), veget. Beschwerden.

 Suchindex zurück vorwärts 38208. prämenstruell

(latein.) in den Tagen vor der Menstruation (Prämenstruum).

 Suchindex zurück vorwärts 38209. prämenstruell Blutung

(auch: Frühblutung)
s.u. Zyklusstörungen.

 Suchindex zurück vorwärts 38210. prämenstruell (Spannungs-)Syndrom

zyklisch wiederkehrende p. Beschwerden, wahrsch. infolge hormonaler u.
neurovegetativer Dysfunktion Mastodynie, Dysmenorrhö, Kopfschmerzen,
Völlegefühl, seel. Verstimmung, evtl. Ödembildung, Exazerbierung einer
Migräne, Epilepsie, gastrointestinale Störungen etc.; Ätiologie unklar.

 Suchindex zurück vorwärts 38211. prämitotische Ruhephase

Fgb: zytol
die G2-Phase des - Zellzyklus.

 Suchindex zurück vorwärts 38212. Prämolaren

- Dentes praemolares.

 Suchindex zurück vorwärts 38213. prämonitorisch

den Ausbruch einer Krankheit ankündigend.

 Suchindex zurück vorwärts 38214. Prämorbidität

der Zustand vor Manifestation einer Krankheit.

 Suchindex zurück vorwärts 38215. prämortal

vor Eintritt des Todes.

 Suchindex zurück vorwärts 38216. Prämyokardinfarkt-Syndrom

- Angina pectoris gravis.

 Suchindex zurück vorwärts 38217. Pränarkose

die durch die - Prämedikation herbeigeführte allg. Dämpfung vor
Einleitung der Narkose.
das Anfangsstadium der (Inhalations-)Narkose.

Pränarkosekater
bei Arbeiten mit Halogen-Kohlenwasserstoffen auftretende Symptome der
oberflächl. Narkose (Ekel, Brechreiz, Herzklopfen, Wallungen, evtl.
Schweißausbrüche, Ohnmachtsgefühle), die am nächsten Morgen mit Kopfdruck
u. Brechreiz ausklingen.

 Suchindex zurück vorwärts 38218. pränatal

vor der Geburt (aufs Kind bezogen; vgl. präpartal); z.B. p. Dystrophie
(v.a. bei Mehrlingsschwangerschaft, auf Plazentainsuffizienz basierend u.
zu Mangelgeburt führend), p. Erkrankung ( - Geno-, Gameto-, Blasto-,
Embryo- oder Fetopathie), p. Sterblichkeit (s.u. intrauteriner Fruchttod).

 Suchindex zurück vorwärts 38219. pränatale Diagnostik

im Rahmen der - genetischen Beratung durchgeführte Untersuchungen; z.B.
gezielte Ultraschalluntersuchungen oder etwa in der 16.
Schwangerschaftswoche nach - Amniozentese (dort Abb.) durchführbare
Untersuchung der aus dem Fruchtwasser gewonnenen kindlichen Zellen.
Erfaßbar sind v.a. Chromosomenaberrationen (durch Chromosomenanalyse),
Stoffwechseldefekte (durch biochem. Enzymanalysen) u. Neuralrohrdefekte
(durch Bestimmung der -Fetoprotein-Konz.); s.a.
Fruchtwasserdiagnostik. Früher durchführbar ist die -
Chorionzottenbiopsie.

 Suchindex zurück vorwärts 38220. Präneoplasie

- Präkanzerose.

 Suchindex zurück vorwärts 38221. Präödem

infolge Kochsalzretention vermehrte Gewebshydratation, die sich noch
nicht in sichtbaren Ödemen ausprägt.

 Suchindex zurück vorwärts 38222. präoperativ

vor einer Op.; z.B. p. Medikation ( - Prämedikation), p. Bestrahlung ( -
Vorbestrahlung).

 Suchindex zurück vorwärts 38223. präovulatorisch

vor Eintritt des Follikelsprungs ( - Ovulation); z.B. die p. Phase (3-4
Tage), in der unter Einfluß der Östrogene der Zervikalschleim seine chem.
Eigenschaften ändert u. so das Eindringen von Spermien ermöglicht (der
Farntest u. - Postkoitaltest fallen positiv aus).

 Suchindex zurück vorwärts 38224. präparalytisches Stadium

s.u. Poliomyelitis anterior acuta.

 Suchindex zurück vorwärts 38225. Präparieren

Fgb: anat, path, chir
Darstellung des Operationssitus (bzw. eines Körperteils) durch Abdrängen
u. Ablösen überlagernder Gebilde, stumpf z.B. mit Präpariertupfer,
scharf mit Präparierschere u. Skalpell.

 Suchindex zurück vorwärts 38226. Präpariermikroskop

für Präparationen an mikroskop. Objekten geeignetes Stereomikroskop mit
rel. geringer Vergrößerung; in spez. Ausführung auch als
Operationsmikroskop.

 Suchindex zurück vorwärts 38227. präpartal

vor Einsetzen der Geburt; vgl. pränatal.

 Suchindex zurück vorwärts 38228. präpatellar

vor der Kniescheibe.

 Suchindex zurück vorwärts 38229. Präpatentperiode, Präpatenz

Zeitabschnitt vom Eindringen (Aufnahme) der infektiösen Parasitenstadien
bis zum Auftreten von Geschlechtsprodukten in Stuhl, Urin, Sputum, Blut
oder Haut. Dauer artspezifisch (entspricht bei Helminthen der
Entwicklungsdauer zum Adultwurm); kann zeitlich mit der Inkubationszeit
zusammenfallen.

 Suchindex zurück vorwärts 38230. präperitoneal

ventral u. seitl. vor dem Bauchfell.

 Suchindex zurück vorwärts 38231. Präpollex

dem Daumen radial aufsitzendes überzähl. Fingerrudiment (radiale
Hyperdaktylie).

 Suchindex zurück vorwärts 38232. Präprohormone

s.u. Hormonogene.

 Suchindex zurück vorwärts 38233. präpuber(t)al, präpubertär

vor der - Pubertät.

 Suchindex zurück vorwärts 38234. Präpubertätsfettsucht

- Pseudo-Fröhlich*.

 Suchindex zurück vorwärts 38235. Präputialstein

- Balanolith.

 Suchindex zurück vorwärts 38236. Präputiotomie

dorsale Spaltung der Vorhaut bei Phimose.

 Suchindex zurück vorwärts 38237. Praeputium (PNA)

die Vorhaut; die Glans penis bedeckende sackförmige Hautduplikatur
(Innenblatt Halbschleimhaut).

Praeputium (PNA) clitoridis
2 von den kleinen Schamlippen ausgehende Haut-Halbschleimhaut-Falten, die
die Klitoris lateral u. kranial umgeben.

 Suchindex zurück vorwärts 38238. präpylorisch

oral (= mundwärts) vom Magenpförtner, - Pylorus.

 Suchindex zurück vorwärts 38239. prärenal

vor der Niere (v.a. auch aus funktioneller Sicht, d.h. im Bereich der A.
renalis).

 Suchindex zurück vorwärts 38240. präsakral

ventral des Kreuzbeins.

 Suchindex zurück vorwärts 38241. Praescriptio

Fgb: pharm
auf der ärztl. Verordnung die Aufzählung der Arzneibestandteile mit
Mengenangabe.

 Suchindex zurück vorwärts 38242. Praescriptio indicata

der obligate Vermerk auf Suchtgift-Rezepten bei Überschreiten der
Höchstdosis.

 Suchindex zurück vorwärts 38243. präsenil

vor dem Greisenalter, das Senium einleitend, im Präsenium; z.B. p.
Demenz ( - Alzheimer*, Binswanger* Demenz).

 Suchindex zurück vorwärts 38244. Präsenilität

vorzeitige Alterung; s.a. Progerie.

 Suchindex zurück vorwärts 38245. Praesentatio (fetus)

Fgb: geburtsh
- Fruchteinstellung.

 Suchindex zurück vorwärts 38246. Präsentationszeit

die Reizdauer bis zum Auftreten einer Empfindung bzw. reflektorischen
Reaktion.

 Suchindex zurück vorwärts 38247. Präservativ

Vorbeugungsmittel, i.e.S. das - Kondom.

 Suchindex zurück vorwärts 38248. Präsklerose

Vorphase der Arteriosklerose, insbes. bei chron. Hypertonie; mit
Durchblutungsstörung, aber ohne schwerere Organmanifestationen.

 Suchindex zurück vorwärts 38249. präspastischer Reflex

bei Pyramidenbahnschädigung vor der spast. Parese auftretender
krankhafter Reflex, z.B. Oppenheim*, Gordon*, Rossolimo* Reflex.


Suchindex zurück vorwärts 38250. Präsperm(at)ide

- Spermatozyt II. Ordnung.

 Suchindex zurück vorwärts 38251. Prästase

der Stase vorausgehende Verlangsamung der Blutströmung in der erweiterten
terminalen Strombahn.

 Suchindex zurück vorwärts 38252. prästenotisch

in Stromrichtung vor einer Stenose.

 Suchindex zurück vorwärts 38253. präsuizidales Syndrom

Zeitraum vor einer Selbsttötungshandlung, in dem diese sich durch
zunehmende psychosoziale Änderungen im Verhalten u. Empfinden ankündigt;
insbesondere zunehmende psychische Einengung, gehemmte u. gegen die eigene
Person gerichtete Aggressivität, Suizidphantasien.

 Suchindex zurück vorwärts 38254. präsumptiv

Fgb: embryol
erwartungsgemäß, voraussichtlich.

 Suchindex zurück vorwärts 38255. präsynaptisch

vor einer - Synapse gelegen.

 Suchindex zurück vorwärts 38256. präsynaptisch Hemmung

s.u. Hemmung.

 Suchindex zurück vorwärts 38257. präsynthetische Phase

die G1-Phase des - Zellzyklus.

 Suchindex zurück vorwärts 38258. Präsystole

der der Ventrikelkontraktion unmittelbar vorangehende Zeitabschnitt des
- Herzzyklus.

 Suchindex zurück vorwärts 38259. Präsystolikum

präsystolisches Geräusch unmittelbar vor dem 1. Herzton, meist kurz u.
crescendoartig; z.B. bei Mitralstenose.

 Suchindex zurück vorwärts 38260. präsystolisch

in der - Präsystole (z.B. das - Präsystolikum).

 Suchindex zurück vorwärts 38261. präterminal

vor einem Ende, i.w.S. vor dem Tode.

 Suchindex zurück vorwärts 38262. praeternaturalis

widernatürlich; z.B. - Anus pr.

 Suchindex zurück vorwärts 38263. prätibial

vor dem Schienbein; z.B. p. Ödem.

 Suchindex zurück vorwärts 38264. Prätibialfieber

- Bushy-creek-Fieber.

 Suchindex zurück vorwärts 38265. Prätoxikose

(auch: Subtoxikose)

Fgb: päd
Übergangsstadium der akuten Säuglingsenteritis in die -
Säuglingsintoxikation, mit Exsikkose, gemischter Atmung, seltenem
Lidschlag, schrillem Schreien, aber ohne Bewußtlosigkeit.

 Suchindex zurück vorwärts 38266. präurämisch

vor Manifestation der - Urämie bzw. i.S. der drohenden Urämie.

 Suchindex zurück vorwärts 38267. Prävalenz

Überwiegen; epidem Häufigkeit aller Fälle einer bestimmten Krankheit
in einer Population zum Zeitpunkt der Untersuchung; als Perioden-P. auf
einen bestimmten Zeitraum bezogen; vgl. Inzidenz.

 Suchindex zurück vorwärts 38268. Prävention

Fgb: medizin
Vorkehrungen zur Verhinderung von Krankheiten, Unfällen etc. einschl. der
individuell veranlaßten ärztl. Maßnahmen, die der Überwachung u. Erhaltung
der Gesundheit dienen ( - Präventivmedizin). Primäre P. durch Ausschaltung
schädlicher Faktoren noch vor Wirksamwerden; sekundäre P. durch Aufdeckung
u. Ther. von Krankheiten im möglichst frühen Stadium; tertiäre P. bei
eingetretener Krankheit durch den Versuch, deren Verschlimmerung u.
Komplikationen zu verhindern (s.a. Rehabilitation).

 Suchindex zurück vorwärts 38269. präventiv

vorbeugend ( - Prävention).

 Suchindex zurück vorwärts 38270. Präventivbehandlung

vorbeugende ärztl. Maßnahmen ( - Prävention), z.B. Schutzimpfung.

 Suchindex zurück vorwärts 38271. Präventivmedizin

(auch: prophylakt. Medizin)
Zweig der Heilkunde, der sich mit der Verhütung von Gesundheitsstörungen
befaßt ( - Prävention); umfaßt außer Hygiene auch die Erforschung u.
Praxis, Krankheiten im frühestmögl. Stadium aufzudecken (Frühdiagnostik;
s.u. Vorfelddiagnostik, Vorsorgeuntersuchung), deren Häufigkeit (Prävalenz
u. Inzidenz) in der Bevölkerung u. die begünstigenden Umstände
(Risikofaktoren) festzustellen ( - Epidemiologie), ferner den Versuch,
durch geeignete Maßnahmen (Intervention; z.B. Aufklärung über u.
Behandlung von Risikofaktoren u. Frühstadien) den einzelnen Patienten vor
einer Erkrankung zu bewahren (oder zumindest deren Verlauf günstig zu
beeinflussen) u. damit die Häufigkeit der Krankheit (bzw. deren
schwerwiegende Folgen) in der Gesamtbevölkerung zu senken.

 Suchindex zurück vorwärts 38272. Präventivmittel

Mittel, das beim Geschlechtsverkehr eine vener. Infektion u.oder eine
Konzeption verhindern soll, z.B. Kondom, Pessar, Kontrazeptivum.

 Suchindex zurück vorwärts 38273. prävertebral

vor einem Wirbel bzw. vor der WS.

 Suchindex zurück vorwärts 38274. Präviablutung

Blutung bei - Placenta praevia.

 Suchindex zurück vorwärts 38275. präzentral

Fgb: anat
- praecentralis.

 Suchindex zurück vorwärts 38276. Präzessionsfrequenz

s.u. Kernspinresonanz.

 Suchindex zurück vorwärts 38277. Präzipitat

Fgb: biochem
Niederschlag als Folge einer - Fällungsreaktion.
- Immunpräzipitat; s.a. Präzipitations...

Fgb: ophth
rundliche, weißl. oder bräunl. Niederschläge (zusammengeballte Lympho- u.
Leukozyten, Fibrin) an der Hornhauthinterfläche bei chronischer
Iri(dozykli)tis, meist in Dreiecksform (Spitze zur Hornhautmitte).

 Suchindex zurück vorwärts 38278. Präzipitation

Bildung eines - Präzipitats.

 Suchindex zurück vorwärts 38279. Präzipitationshemmung

verminderte oder fehlende Bildung (bzw. Auflösung) eines -
Immunpräzipitats bei einer - Antigen-Antikörper-Reaktion (dort Abb.) im
Bereich starken Antigen- oder Antikörperüberschusses durch Entstehung
kleinerer (d.h. löslicher) - Immunkomplexe; z.B. labor als -
Prozonenphänomen Ursache falsch negativer Befunde; s.a. Fällungszonen.

 Suchindex zurück vorwärts 38280. Präzipitationsreaktion(en)

Fgb: biochem
- Fällungsreaktion.

Fgb: immun
Bildung eines - Immunpräzipitats, d.h. quervernetzter, unlöslicher -
Immunkomplexe bei - Antigen-Antikörper-Reaktionen (dort Abb.) im Bereich
ausgewogener Mengenverhältnisse (Äquivalenzzone, äquivalente Proportion;
sonst - Präzipitationshemmung). Anw. zur Bestimmung von Antigenen (z.B.
Plasmaproteine) in Körperflüssigkeiten v.a. durch - Immunodiffusion oder
-elektrophorese (in Agar- oder Agarosegel bzw. Celluloseacetatfolien),
ferner durch - Nephelometrie oder durch Eiweißbestimmung im
abzentrifugierten Präzipitat (nach Abgießen des Überstands).

 Suchindex zurück vorwärts 38281. Präzipitatsalbe

Unguentum Hydrargyri album, flavum u. rubrum (s.u. Hydrargyrum).

 Suchindex zurück vorwärts 38282. präzipitierend

zur Präzipitation führend.

 Suchindex zurück vorwärts 38283. Präzipitinogen

Fgb: serol
- Antigen.

 Suchindex zurück vorwärts 38284. Prager Handgriff, umgekehrter

Fgb: geburtsh
H. zur Entwicklung des verkehrt rotierten Kopfes bei Beckenendlage (wenn
das Kinn hinter der Symphyse hängt u. der Mund nicht erreichbar ist);
während eine Hand von hinten gabelförmig die Schultern umfaßt, werden die
Beine oberhalb der Knöchel mit 3 Fingern der anderen Hand erfaßt u. das
Kind im Bogen um die Symphyse geschwungen. -- vgl. Bracht* Handgriff.

 Suchindex zurück vorwärts 38285. Pragmatagnosie

Unfähigkeit, Gegenstände wiederzuerkennen.

 Suchindex zurück vorwärts 38286. Prajmalium

ein teilsynthetisches Abwandlungsprodukt des Ajmalin;
Klasse-IA-Antiarrhythmikum; hat am Herzen weitgehend dieselbe Wirkung wie
Chinidin. Indikationen Vorhofflattern u. -flimmern, supraventrikuläre u.
ventrikuläre Arrhythmien, Extrasystolien.

 Suchindex zurück vorwärts 38287. Praktiker

praktischer Arzt, - Allgemeinarzt.

 Suchindex zurück vorwärts 38288. prandial

das Essen betreffend, während der Mahlzeit.

 Suchindex zurück vorwärts 38289. Prasad*-Koza* Syndrom

angeborene, im allg. erst im Erwachsenenalter manifeste Variante des
Antikörpermangelsyndroms mit Agammaglobulinämie, generalisierten
Lymphknotenschwellungen, Hepato-Splenomegalie (durch unspezif. Granulome),
hämolyt. Anämie.

 Suchindex zurück vorwärts 38290. Praseodym (Pr)

Seltenerdmetall der Lanthaniden-Gruppe.

 Suchindex zurück vorwärts 38291. Pratt*

(Gerald Hillary P.*, geb. 1903, Chirurg, New York)

Fgb: l
die 6 P nach P.* klinische Zeichen des akuten - Arterienverschlusses
(pain = Schmerz, pallor = Blässe, paresthesia = Gefühlsstörung,
pulselessness = Pulslosigkeit, paralysis = Bewegungsunfähigkeit,
prostration = Schock).
P.* Test Ergänzung des Trendelenburg* Versuchs bei Beinvarizen Blutleere
durch Hochhalten u. Ausstreichen des Beins am Liegenden, Abriegelung der
oberflächl. Venen durch subinguinales Tourniquet, Wickeln des Beins von
den Zehen her; nach Aufstehen u. Abwickeln (kraniokaudal) zeigen
vortretende Varizen die Lage der insuffizienten Venenklappen an.
P.* Warnvene vermehrtes Hervortreten prätibialer Venen als Zeichen einer
tiefen Beinvenenthrombose.

 Suchindex zurück vorwärts 38292. Prausnitz*-Küstner* Reaktion

(Carl Willi Pr., 1876-1963, Bakteriologe, Hamburg, London, Breslau, Greifswald; Heinz K.)
indirekter Nachweis zirkulierender Reagine (IgE) anhand der lokalen
allergisch-hyperergischen Gewebsreaktion (urtikarielles Erythem in 15
Min.) beim Nichtsensibilisierten nach intrakutaner Injektion eines
sterilen Allergikerserums (0,1-0,2 ml) u. 24 Std. später des spezif.
Antigens.

 Suchindex zurück vorwärts 38293. Pravaz* Spritze

erste Injektionsspritze aus graduiertem Glaszylinder mit
Metallverschlußteilen u. -kolben.

 Suchindex zurück vorwärts 38294. Praxie

Fgb: physiol
Fähigkeit, erlernte zweckmäß. Bewegungen auszuführen (Gegenteil Apraxie).

 Suchindex zurück vorwärts 38295. Prazosin

ein Chinazolin-Derivat; selektiver 1-Rezeptorenblocker; wirkt
gefäßerweiternd u. senkt die Nachlast. Anw. als Antihypertensivum, v.a.
bei gleichzeitig bestehender Linksinsuffizienz.

 Suchindex zurück vorwärts 38296. Prdpt

Fgb: opt
- Prismendioptrie.

 Suchindex zurück vorwärts 38297. Prechtl* Syndrom

Fgb: päd
- Hyperexzitabilitätssyndrom.
- Lateralisationssyndrom.

 Suchindex zurück vorwärts 38298. preclotting

(auch: Fibrinisieren)
(engl.) Abdichten der Poren einer Gefäßprothese durch Benetzen oder mit
nicht-heparinisiertem Blut (damit sie bei Blutstromfreigabe sofort
funktionstüchtig ist).

 Suchindex zurück vorwärts 38299. Precursor

(engl.) - Präkursor.

 Suchindex zurück vorwärts 38300. predictive value

(auch: Vorhersagewert)
(engl.) die Wahrscheinlichkeit, bei einem positiven (bzw. negativen)
Testergebnis an einer bestimmten Krankheit zu leiden (bzw. nicht zu
leiden); abhängig von der Spezifität u. Sensitivität des Tests sowie von
der Prävalenz der Krankheit.

 Suchindex zurück vorwärts 38301. Predigerhand

Fgb: neur
bei Medianus-, Ulnarislähmung u. bei Syringomyelie vorkommende
Dorsalflexionshaltung der Hand, bei der der Daumen mit den in
Krallenstellung kontrahierten Fingern in gleicher Ebene steht.
- Schwurhand.

 Suchindex zurück vorwärts 38302. Prednisolon

1,2-Dehydro-hydrocortison; synthetisches - Glucocorticoid mit
antiphlogistischer u. antiallergischer Wirksamkeit.

 Suchindex zurück vorwärts 38303. Prednison

1,2-Dehydrocortison; synthetisches - Glucocorticoid mit
antiphlogistischer u. antiallergischer Wirksamkeit.

 Suchindex zurück vorwärts 38304. Prednison-Test

(auch: P.-Glucosetoleranztest = Cortison-GTT)
Erfassung eines latenten (subklin.) Diabetes mellitus durch orale Gabe
von je 50 mg Cortisonacetat (n. Fajans-Conn) oder 20 mg P. 812 u. 2 Std.
vor dem oralen - Glucosetoleranztest.

 Suchindex zurück vorwärts 38305. Prednyliden

16-Methylenprednisolon, ein - Glucocorticoid.

 Suchindex zurück vorwärts 38306. Pregnan

das C21-Steroidgrundgerüst des - Progesterons.

 Suchindex zurück vorwärts 38307. Pregnandiol

Progesteron-Stoffwechselprodukt (Dihydroxyderivat); 24-Std.-Harnwert in
der Follikelphase 0,5-2,0, in der 2. Zyklusphase 2-6 mg, in der Gravidität
bis 60 (+ustr 20) mg ansteigend (Plasmawerte im 10. Mon. 30-60 myg100 ml).
Bestimmung der Werte dient zum Nachweis biphasischer ovulatorischer Zyklen
u. Corpus-luteum-Insuffizienz sowie als indirekter Parameter der
Plazentafunktion.

 Suchindex zurück vorwärts 38308. pregnancy urine hormone

(engl. = Hormon des Schwangerenharns)
s.u. Gonadotropine, extrahypophysäre.

 Suchindex zurück vorwärts 38309. Pregnenolon

3ß-Hydroxy-5-pregnen-20-on; ein Zwischenprodukt der Steroidbiosynthese;
s.u. Geschlechtshormone, Corticosteroide (Schemata).

 Suchindex zurück vorwärts 38310. Prehn* Zeichen

Zunahme eines Hodenschmerzes bei Anheben des Skrotums als Zeichen für
Hodentorsion (bei Epididymitis Abnahme Prehn negativ).

 Suchindex zurück vorwärts 38311. Preiser* Krankheit

(Georg Karl Felix Pr., 1876 bis 1913, Orthopäde, Hamburg)
(auch: Köhler*-Mouchet* Syndrom)
(1910) asept. Nekrose des Os scaphoideum, mit Funktionsstörung u.
sekundärer Arthrosis (Einschränkung bes. der Dorsalflexion der Hand bzw.
des Handgelenks, örtl. Druckschmerz an Beuge- u. Streckseite; zyst.
Aufhellung, Sklerosierung der Gelenkfläche, Deformierung).

 Suchindex zurück vorwärts 38312. Prellung

- Contusio.

 Suchindex zurück vorwärts 38313. preload

(auch: Vorlast)
(engl.) die Kraft, die die entspannte Ventrikelwand in der
enddiastolischen Herzzyklusphase dehnt u. damit die Sarkomerlänge der
Herzmuskelfasern vor der Kontraktion bestimmt.

 Suchindex zurück vorwärts 38314. Prenalterol

ein orales Catecholamin-Derivat mit positiv inotroper u. positiv
chronotroper Wirkung; Anw. zur Therapie der chronischen Herzinsuffizienz.

 Suchindex zurück vorwärts 38315. Prenyl-

(CH3)2C=CH-CH2-, der sog. Isopren-Rest.

 Suchindex zurück vorwärts 38316. Prenylamin

ein Calciumantagonist mit antiarrhythmischer u. vasodilatatorischer
Wirkung auf die Koronargefäße; Anw. als Klasse-IV-Antiarrhythmikum u. zur
Therapie der Koronarinsuffizienz; besitzt wie das Fendilin auch einen
lokalanästhetischen Effekt.

 Suchindex zurück vorwärts 38317. presby...

Wortteil alt, Alter, Greis.

 Suchindex zurück vorwärts 38318. Presbyakusis

(auch: Altersschwerhörigkeit)
physiol. Innenohrschwerhörigkeit (ab 5. Ljz.) mit zunehmendem Hörverlust
für die hohen Frequenzen.

 Suchindex zurück vorwärts 38319. Presbyatrie

- Geriatrie.

 Suchindex zurück vorwärts 38320. Presbyoderma

- Altershaut.

 Suchindex zurück vorwärts 38321. Presbyophrenie

senile - Demenz.

 Suchindex zurück vorwärts 38322. Presbyopie, Presbytie

- Alterssichtigkeit.

 Suchindex zurück vorwärts 38323. Preßatmung

die forcierte Atmung während der Preßwehen tiefe Inspiration,
Atemanhalten auf der Höhe der Wehe u. anschließend Bauchpresse.

 Suchindex zurück vorwärts 38324. Preßdruck

durch forcierte Ausatmung gegen Widerstand bewirkte Drucksteigerung im
Brustraum u. damit (weil Bedingungen des geschlossenen Systems, also keine
Widerstandserhöhung) auch im intrathorakalen Kreislauf; s.a. Bürger*,
Valsalva* Versuch.

 Suchindex zurück vorwärts 38325. Preßluftkrankheit

- Preßluftwerkzeugschaden.
- Caissonkrankheit.

 Suchindex zurück vorwärts 38326. Preßluft(werkzeug)schäden

die Körperschäden durch Arbeit mit Preßluft- oder gleichart. Werkzeugen
(Maschinen). Vibration u. Rückstoß bewirken als Mikrotraumatisierung bes.
an den Gelenken der re. oberen Extremität u. an Handwurzelknochen
degenerat. u. reparative Knorpel- u. -- später -- Knochenveränderungen
(Chondromatose, freie Gelenkkörper bzw. Arthrosis deformans); evtl. auch
Pseudarthrosen, Drucklähmungen, Tendopathien.

 Suchindex zurück vorwärts 38327. Pressorezeptoren

Mechanorezeptoren in der arteriellen Gefäßwand (v.a. Aortenbogen u. Sinus
caroticus, s. Abb.), die durch Dehnung der Gefäßwände (z.B.
Volumenzunahme) erregt werden. Durch afferente Impulse der P. werden in
den medullären bzw. rhombenzephalen Kreislaufzentren sympathische
Strukturen gehemmt u. parasympathische verstärkt, d.h. der Blutdruck wird
gesenkt, Herzfrequenz u. Kontraktionskraft des Herzens nehmen ab.

 Suchindex zurück vorwärts 38328. Preßstrahlgeräusch

Fgb: kard
rauhes, gleichmäßig starkes Systolikum über Brustbeinmitte (4. ICR) mit
Ausbreitung über die gesamte Herzfigur, evtl. in die Karotiden
fortgeleitet; charakteristisch für Ventrikelseptumdefekt.

 Suchindex zurück vorwärts 38329. Preßwehen

die von der Bauchpresse unterstützten Wehen in der Austreibungsperiode
(i.e.S. soweit Zusammenwirken von der Kreißenden nicht mehr zu
beeinflussen). Bewirken Herauspressen des Kopfes um die Symphyse u.
Weitung des Weichteilansatzrohres. Einsatz möglichst erst bei völlig
eröffnetem Muttermund u. Stand des kindl. Kopfes auf dem Beckenboden
(Pfeilnaht im geraden Durchmesser).

 Suchindex zurück vorwärts 38330. Preußisch Blau

Fgb: chem, histol
- Berliner Blau.

 Suchindex zurück vorwärts 38331. PrevAGT

s.u. Diabetes, latenter.

 Suchindex zurück vorwärts 38332. Preziosi* Operation

Glaukomoperation ähnlich der Elliott* Trepanation, ohne Iridektomie, mit
Koagulation der Korneoskleralfistel.

 Suchindex zurück vorwärts 38333. PRF

(engl.) - prolactin releasing factor.

 Suchindex zurück vorwärts 38334. Priapismus

(benannt nach dem griech. Fruchtbarkeitsgott Priapos) Stunden bis Wochen
anhaltende, meist schmerzhafte Dauererektion des Penis ohne sexuelle
Empfindung; entweder psychogen, neurogen oder durch Thrombose bedingt.
Spätfolgen Penisdeviation, Erektionsverlust, evtl. Gangrän.

 Suchindex zurück vorwärts 38335. Price* Syndrom

(1965) autosomal-rezessiv erbl. Störung des Tryptophanstoffwechsels
infolge Kynureninase-Mangels, mit umschriebener Sklerodermie u. vermehrter
Ausscheidung von Kynurenin u. Aminohippursäure im Harn.

 Suchindex zurück vorwärts 38336. Price - Jones* Kurve

(Cecil P. - J., 1863-1943, Pathologe, London)
(1910) Verteilungskurve (Koordinatensystem) der im Blutausstrich
bestimmten (Okularmikrometer) Erythrozytendurchmesser; entspricht
normalerweise einer Gauss* Verteilung ( - Abb.), zeigt u.a. Tendenzen zu
Makro- oder Mikrozytose auf u. ist bei Anisozytose (z.B. Anämien) in typ.
Form verbreitert.

 Suchindex zurück vorwärts 38337. Pricktest

(engl.) Stichtest; Hauttest, bei dem das aufgetropfte Allergen mit Nadel
oder Kanüle bis an die Grenze des Stratum papillare eingebracht wird
(Nachteil ungenaue Dosierung).

 Suchindex zurück vorwärts 38338. Prießnitz* Behandlung

(Vinzenz Pr., 1790-1851, Landwirt)
Naturheilverfahren mit Kaltwasser-Anw. (Güsse, Wickel, P.* Umschlag mit
ausgewrungener Leinwand, darüber trockene Tücher), schweißtreibenden
Maßnahmen u. Wassertrinkkuren.

 Suchindex zurück vorwärts 38339. Priest* Syndrom

- Zollinger*-Ellison* Syndrom.

 Suchindex zurück vorwärts 38340. Prieur* Syndrom

(1930) - Sabouraud* Syndrom.

 Suchindex zurück vorwärts 38341. Prilocain

ein Lokalanästhetikum vom Amid-Typ.

 Suchindex zurück vorwärts 38342. primär

anfänglich, ursprünglich, unmittelbar entstanden, im 1. Stadium.

 Suchindex zurück vorwärts 38343. Primärabweichung (des Auges)

- Schielwinkel.

 Suchindex zurück vorwärts 38344. Primäraffekt (PA)

die erste lokale Manifestation einer (Infektions-)Krankheit; z.B. der
tuberkulöse PA (Aschoff) = - Primärherd; i.e.S. der syphilitische PA ca.
3 Wo. nach Infektion an der Eintrittsstelle der Treponemen kleiner, runder
oder ovaler, scharf begrenzter, rötl. Fleck, bald verhärtend (harter
Schanker), dann erodierend zu hartrandigem Geschwür (Ulcus durum).
Abheilung nach einigen Wo. (auch ohne Ther.) mit kaum sichtbarer Narbe;
zunächst keine regionäre Lymphknotenbeteiligung, serologische Reaktionen
negativ.

 Suchindex zurück vorwärts 38345. Primärantwort

die auf einen 1. Antigenkontakt nach Latenz von 3-14 Tagen erfolgende -
Immunreaktion exponentieller Anstieg der Antikörper (IgM, dann IgG),
stufenweiser Abfall bis zum Minimalniveau nach ca. 2 Monaten.

 Suchindex zurück vorwärts 38346. Primärbild

Fgb: ophth
- Hering* Nachbild.

 Suchindex zurück vorwärts 38347. Primäreffloreszenz

s.u. Effloreszenz (Abb.).

 Suchindex zurück vorwärts 38348. Primärfluoreszenz

Fgb: histol
- Eigenfluoreszenz.

 Suchindex zurück vorwärts 38349. Primärfokus

Fgb: path
- Primärherd.

 Suchindex zurück vorwärts 38350. Primärfollikel

Fgb: gyn
- Folliculi ovarici primarii.

ab2
s.u. Folliculi lymphatici.

 Suchindex zurück vorwärts 38351. Primärhaar

- Lanugo.

 Suchindex zurück vorwärts 38352. Primärharn

- Glomerulusfiltrat.

 Suchindex zurück vorwärts 38353. Primärheilung

(auch: Sanatio per primam (intentionem))
- Wundheilung durch direktes Miteinanderverkleben der Wundränder u.
Ausfüllung des Wundspaltes mit zellreichem Bindegewebe; meist zarte Narbe.

 Suchindex zurück vorwärts 38354. Primärherd

der erste, örtl.-umschriebene Prozeß im Ablauf einer Erkrankung (s.a.
Primäraffekt); i.e.S. der tuberkulöse P. (Primärinfekt Ranke,
Primäraffekt Aschoff) als -- meist solitäre -- Reaktion an der
Eintrittspforte der Mykobakterien, bei angeborener Tbk v.a. in der Leber,
bei erworbener in der Lunge (70-90%; seltener Darm, andere Schleimhäute u.
Haut). Pulmonaler P. oft unbemerkt u. spontan abheilend (Ghon* Herd), aber
auch exsudativpneumonisch oder produktiv-epitheloidzellig, mit Neigung zu
käsiger Nekrose; Tuberculin-Reaktionen erst nach 3 Wo. positiv; s.a.
Primärkomplex.

 Suchindex zurück vorwärts 38355. Primärinfektion

die erstmalige Auseinandersetzung des Makroorganismus mit einem
Krankheitserreger ( - Infektion); s.a. Primäraffekt, -herd.

 Suchindex zurück vorwärts 38356. Primärinfiltrat

akute pneumon. Reaktion um den tbk. - Primärherd; s.a. Assmann*
Frühinfiltrat.

 Suchindex zurück vorwärts 38357. Primärkomplex (PK)

(Ranke) Sammelbegriff für - Primärherd, Lymphangitis u. regionäre
Lymphadenitis (bronchopulmonal u. paratracheal bzw. mesenterial; s.a.
Bronchiallymphknotentuberkulose) als Reaktion auf die tuberkulöse
Primärinfektion. Meist spontane Rückbildung u. Verkalkung, jedoch lympho-,
hämato- u. bronchogene Streuung möglich (v.a. im Säuglings-, Kleinkind- u.
Pubertätsalter).

 Suchindex zurück vorwärts 38358. Primärpuls

der in der Aorta ascendens unmittelbar durch den vom li. Ventrikel
erzeugten Strompuls hervorgerufene Druckpuls, der seine endgültige Form
erst durch reflektierte Wellen erhält ( - Windkessel...).

 Suchindex zurück vorwärts 38359. Primärreaktion

Fgb: immun
- Primärantwort.

 Suchindex zurück vorwärts 38360. Primärstellung

Fgb: ophth
Normalstellung der Augen bei beidäugigem Geradeausblick in die Ferne
(Sehlinien -- wenn kein Schielen -- parallel).

 Suchindex zurück vorwärts 38361. Primärstrahlung

Fgb: radiol
die in der Strahlenquelle durch Energieumwandlung entstandene u. nicht
durch Wechselwirkung mit Materie abgelenkte Strahlung.

 Suchindex zurück vorwärts 38362. Primärstruktur

(auch: Aminosäurensequenz)
s.u. Eiweißstruktur.

 Suchindex zurück vorwärts 38363. Primärtuberkulose

s.u. Tuberculosis.

 Suchindex zurück vorwärts 38364. Primärtumor

das zuerst entstandene Neoplasma, von dem die Metastasen ausgehen.

 Suchindex zurück vorwärts 38365. Primärversorgung

s.u. Erste Hilfe, Wundversorgung.

 Suchindex zurück vorwärts 38366. Primärversorgung, aufgeschobene

Fgb: chir
s.u. Dringlichkeit.

 Suchindex zurück vorwärts 38367. Primärzotten

Fgb: embryol
s.u. Plazentation.

 Suchindex zurück vorwärts 38368. Primaquin

8-(4-Amino-1-methylbutylamino)-6-methoxychinolin;
Malaria-Chemotherapeutikum. -- Menschen mit Mangel an
Glucose-6-phosphat-dehydrogenase in den Erythrozyten reagieren auf P. mit
hämolyt. Anämie u. Hämoglobinurie.

 Suchindex zurück vorwärts 38369. Primaten

Fgb: biol
die Säugetierordnung Affen, zu der auch der Mensch gehört.

 Suchindex zurück vorwärts 38370. Primel(n)krankheit

allergische Dermatose durch Kontakt mit versch. Primelarten.

 Suchindex zurück vorwärts 38371. Primer

(engl.) die Synthese von Makromolekülen (z.B. Glykogen) anregende
Starter-Moleküle, z.B. Präkursoren (die in das Endprodukt eingehen).

 Suchindex zurück vorwärts 38372. Primigravida

die erstmals Schwangere.

 Suchindex zurück vorwärts 38373. Primipara

Erstgebärende; von der Mehrgebärenden abweichende Befunde Brüste breit
aufsitzend, Bauch längsoval ohne Rektusdiastase, keine alten Striae, Damm
u. Frenulum intakt, Vulva geschlossen, Portio konisch, vorangehender
Kindsteil bereits mit Beginn des letzten Monats im Beckeneingang; mittl.
Geburtsdauer 12-16 Std., absteigende Eröffnung der Zervix, wobei der
grübchenförm. Muttermund geschlossen bleibt.

 Suchindex zurück vorwärts 38374. Primitivreaktion

Fgb: psych
(Kretschmer) Reizantwort, die unter Umgehung der höher differenzierten
Bewußtseins- u. Steuerungsmechanismen (Kortikalperson) unmittelbar den
Trieb- u. Instinktschichten entspringt Schreck-, Affekt-,
Kurzschlußhandlung.

 Suchindex zurück vorwärts 38375. primordial

ursprünglich, in einer 1. Entwicklungsphase.

 Suchindex zurück vorwärts 38376. Primordialfollikel

- Folliculi ovarici primarii.

 Suchindex zurück vorwärts 38377. Primordialknochen

- Ersatzknochen.

 Suchindex zurück vorwärts 38378. Primordialkranium

- Desmo-, Chondrocranium.

 Suchindex zurück vorwärts 38379. Primula veris, P. officinalis

Schlüsselblume [Primulaceae], saponinhaltige Droge; Anw. der Wurzel u.
Blüte als Expektorans u. Diuretikum, volksmedizinisch als Rheuma- u.
Gichtmittel.

 Suchindex zurück vorwärts 38380. Primumdefekt

Fgb: kard
s.u. Vorhofseptumdefekt.

 Suchindex zurück vorwärts 38381. Primum nil nocere

(Hippokrates) In erster Linie nicht schaden.

 Suchindex zurück vorwärts 38382. primus

(latein.) erster.

 Suchindex zurück vorwärts 38383. PRIND

(engl.) prolonged reversible ischemic neurological deficit (s.u.
Apoplexia cerebri).

 Suchindex zurück vorwärts 38384. princeps

(latein.) erster, wichtigster.

 Suchindex zurück vorwärts 38385. Pringle*-Bourneville* Syndrom

(John James Pr., 1855-1922, Dermatologe, London; Deaigusireaigu Magloire B.)
(1890) autosomal-dominant erbliche Phakomatose v.a. an mesodermalen
Geweben symmetr.-multiple Adenomata sebacea im Gesicht,
Mundschleimhautveränderungen, Koenen* Tumor, chagrinlederart. Fibrome
lumbosakral, an Gesäß u. Oberschenkelaußenseiten, Naevi pigmentosi,
tuberöse Hirnsklerose; oft Hydronephrose, Stauungspapille, Osteolysen,
zyst. Lungenveränderungen, Rhabdomyom des Herzens. Nach
Adenombeschaffenheit unterschieden als Typ Pringle (mit Teleangiektasien,
rote Varietät), Balzer (weiße Varietät) u. Hallopeau (harte
Varietät). Abb. R3A

 Suchindex zurück vorwärts 38386. Pringsheim* Probe

Fgb: bakt
s.u. Indolbildung.

 Suchindex zurück vorwärts 38387. PRINS

Abk. für partiell reversible ischämische neurologische Symptomatik; s.u.
Apoplexia.

 Suchindex zurück vorwärts 38388. Prinzmetal* Angina, Syndrom

(1959) Sonderform der - Angina pectoris mit Beschwerden v.a. in Ruhe
(bei guter Belastbarkeit), starker ST-Hebung im Anfall, oft gefährl.
Kammerarrhythmien. Im Koronarangiogramm können während des Anfalls -
Koronarspasmen nachgewiesen werden (bei normalen oder aber verengten
Herzkranzgefäßen), die bei arteriosklerotisch veränderten Gefäßwänden
durch feine Einrisse schließlich auch zur Bildung von Stenosen führen
können.

 Suchindex zurück vorwärts 38389. Prione(n)

(engl.) proteinaceous infectious particles; bei Scrapie (u. anderen -
Slow-Virus-Infektionen, z.B. - Jakob*-Creutzfeldt* Syndrom, Kuru) aus
infiziertem Gewebe isolierte Proteine (Molekularmasse 27-30 kD), die von
einigen Arbeitsgruppen (Prusiner et al.) als infektiöses Agens angesehen
werden (obwohl keine Nucleinsäure assoziiert zu sein scheint;
selbst-replizierendes Protein?).

 Suchindex zurück vorwärts 38390. Prisma

geometrischer Körper mit je einem kongruenten Vieleck als parallele
Grund- u. Deckfläche u. mit Parallelogrammen als Seitenflächen. Erzeugt
als durchsichtiges P. (Quarz, Glas, Steinsalz etc.) durch Lichtbrechung
ein Spektrum (= Dispersions-P.) u. ändert die Richtung abbildender
Strahlen (= Reflexions-P., z.B. zur Bildumkehr); s.a. Nicol* P.,
Polarisation.

 Suchindex zurück vorwärts 38391. Prismenbrille

Brille mit Ab- bzw. Adduktionsprismengläsern zur Korrektur des Schielens
(u. Ermöglichung beidäug. Sehens).

 Suchindex zurück vorwärts 38392. Prismendioptrie

Winkeleinheit für die Schielabweichung 1 Prdptr (oder pdpt) = Ablenkung
eines Lichtstrahles um 1 cm in 1 m Abstand.

 Suchindex zurück vorwärts 38393. -priv

Suffix beraubt, nach Verlust bzw. Entfernung.

 Suchindex zurück vorwärts 38394. private antigen

(engl.) - Individual-, Familienantigen. -Individualantigen

 Suchindex zurück vorwärts 38395. Pro

Fgb: biochem
Abkürzung für - Prolin.

 Suchindex zurück vorwärts 38396. pro

latein. Präposition bzw. Präfix für, statt, vor(her); z.B.
pharm pro die (für den Tag), pro dosi (für die einzelne Gabe),
pro parte (= p. p. für die einzelne Gabe; aber auch zum Teil), pro
analysi (= p. a. für Analysezwecke, d.h. chemisch rein), pro narcosi
(für Narkosezwecke).

 Suchindex zurück vorwärts 38397. Proaccelerin

(Owren) - Faktor V.

 Suchindex zurück vorwärts 38398. Proaktivator

s.u. Fibrinolyse (dort Schema).

 Suchindex zurück vorwärts 38399. probability (p, P)

Fgb: statist
(engl.) - Wahrscheinlichkeit.

 Suchindex zurück vorwärts 38400. Proband

Fgb: statist
Versuchsperson, zu Untersuchender.

 Suchindex zurück vorwärts 38401. probatorisch

zur Klärung der Diagnose.

 Suchindex zurück vorwärts 38402. Probeabrasio, Probeausschabung

diagnostische - Abrasio uteri; entweder der gesamten Schleimhaut oder
nur - Strichabrasio (zur Beurteilung des funktionellen Zustandes).

 Suchindex zurück vorwärts 38403. Probeagglutination

groborientierende Identifizierung von Bakterien mit polyvalenten
Immunseren auf dem Objektträger; z.B. bei der - TPE-Diagnostik.

 Suchindex zurück vorwärts 38404. Probediät

- Probekost.

 Suchindex zurück vorwärts 38405. Probeexzision (PE)

Entnahme einer Gewebsprobe zur diagnostischen (mikroskop., chem.,
mikrobiol.) Untersuchung; s.a. Biopsie. Bei derartigem Anoperieren eines
Malignoms kann eine Metastasen-Aussaat nicht sicher ausgeschlossen werden,
daher möglichst gleich Entfernung im Gesunden.

 Suchindex zurück vorwärts 38406. Probefrühstück

Reizmahlzeit vor der diagnost. Magenausheberung, z.B. nach Boas*-Ewald*
oder als Alkohol-, Katsch*-Kalk* Probetrunk.

 Suchindex zurück vorwärts 38407. Probekost

zum Zwecke der diagnost. Klärung verabreichte spez. Kost, z.B. bei
Allergie Eliminations- oder Karenzdiät, bei Magen-Darm-Erkrankungen
Belastungsdiät, Schmidt*, Riegel* Probekost.

 Suchindex zurück vorwärts 38408. Probelaparotomie

eine - Laparotomie zur Klärung unklarer Befunde im Bauchraum bzw. der
Operabilität.

 Suchindex zurück vorwärts 38409. Probenecid

p-(Dipropylsulfamoyl)-benzoesäure; ein Urikosurikum (wirksam durch
Hemmung der tubulären Rückresorption von Harnsäure); wird auch zur
Erhöhung der Blutspiegel von versch. Pharmaka eingesetzt, z.B. Penicillin
(blockiert deren tubuläre Sekretion).

 Suchindex zurück vorwärts 38410. Probepunktion

diagnost. Punktion einer Körperhöhle zur Feststellung einer path.
Flüssigkeitsansammlung, evtl. mit Entnahme einer Flüssigkeits- oder
Gewebsprobe.

 Suchindex zurück vorwärts 38411. Problemkeime

(auch: Hospitalkeime)
s.u. Hospitalismus.

 Suchindex zurück vorwärts 38412. Proc.

Fgb: anat
- Processus.

 Suchindex zurück vorwärts 38413. proc...

s.a. prok..., proz...

 Suchindex zurück vorwärts 38414. Procain

p-Aminobenzoesäure-ß-diäthylaminoäthylester; Anw. (HCl-Salz) zur
Leitungs- u. Infiltrationsanästhesie, zur Aslan*-Parhon* Ther. (H3),
als Salzbildner in Penicillin-Depotpräparaten (z.B. P.-Benzylpenicillin,
P.-Penicillin G).

 Suchindex zurück vorwärts 38415. Procainamid

p-Aminobenzoesäure-ß-diäthylaminoäthylamid; Antiarrhythmikum.

 Suchindex zurück vorwärts 38416. Procarbazin

ein Methylhydrazinderivat; in der Tumortherapie angewandtes
immunsuppressives Chemotherapeutikum; wirkt durch Depolymerisierung von
DNS.

 Suchindex zurück vorwärts 38417. processing

(engl.) der Reifungsprozeß des primären Transkriptionsprodukts
(RNS-Strang) zur funktionalen Ribonucleinsäure (m-RNS, r-RNS, t-RNS) bei
der - Eiweißbiosynthese.

 Suchindex zurück vorwärts 38418. Processus (Proc.)

(latein.) Fortsatz (Fortsätze = Processus, Pp.).

 Suchindex zurück vorwärts 38419. Processus alveolaris maxillae

der die Zahnfächer tragende kammförmige Alveolarfortsatz des
Oberkiefers.

 Suchindex zurück vorwärts 38420. Processus articularis inferior u. superior vertebrae

(auch: Zygoapophysis)
unterer bzw. oberer Gelenkfortsatz des Wirbelbogens.

 Suchindex zurück vorwärts 38421. Processus ciliares

70-80 von der Innenfläche des Ziliarkörpers meridional ausgehende 2-3 mm
lange, gefäßreiche Längswülste, deren zweischichtiges Epithel das
Kammerwasser absondert.

 Suchindex zurück vorwärts 38422. Processus clinoideus anterior, medius, posterior

gekrümmte Fortsätze des Keilbeins im Bereich der - Sella turcica.

 Suchindex zurück vorwärts 38423. Processus cochleariformis

löffelförmiger Knochenfortsatz der Paukenhöhlenwand über dem
Promontorium.

 Suchindex zurück vorwärts 38424. Processus condylaris mandibulae

der hintere, kräftigere der beiden oberen Unterkieferfortsätze mit dem
Caput mandibulae für das Kiefergelenk.

 Suchindex zurück vorwärts 38425. Processus coracoideus

Rabenschnabelfortsatz; vom oberen Schulterblattrand seitl. der Incisura
hakenförmig über die Schultergelenkpfanne.

 Suchindex zurück vorwärts 38426. Processus coronoideus

Kronenfortsatz.

Processus coronoideus c. mandibulae
der vordere der beiden oberen Unterkieferfortsätze; Ansatz des Musculus
temporalis.

Processus coronoideus c. ulnae
hakenförmiger Fortsatz der Elle, die Incisura trochlearis distal-volar
begrenzend.

 Suchindex zurück vorwärts 38427. Processus costales

die Querfortsätze (vgl. P. transversus) der Lendenwirbel
(Rippenrudimente).

 Suchindex zurück vorwärts 38428. Processus ensiformis (JNA)

- P. xiphoideus.

 Suchindex zurück vorwärts 38429. Processus ethmoidalis

Fortsatz der unteren Nasenmuschel, mit dem P. uncinatus des Siebbeins
verbunden.

 Suchindex zurück vorwärts 38430. Processus frontalis

Stirnfortsatz
des Oberkiefers für Stirn-, Nasen- u. Tränenbein,
des Jochbeins für P. zygomaticus des Stirnbeins.

 Suchindex zurück vorwärts 38431. Processus lacrimalis

mit dem Tränenbein verbundener Fortsatz der unteren Nasenmuschel; an der
Bildung des Tränenkanals beteiligt.

 Suchindex zurück vorwärts 38432. Processus mastoideus

Warzenfortsatz des Schläfenbeins, mit den - Cellulae mastoideae.

 Suchindex zurück vorwärts 38433. Processus palatinus

Gaumenfortsatz des Oberkiefers; bildet zus. mit der Lamina horizontalis
den harten Gaumen.

 Suchindex zurück vorwärts 38434. Processus pterygoideus

paariger Fortsatz am Keilbein, von der Vereinigungsstelle der Ala major
mit dem Keilbeinkörper ausgehend; mit Lamina lateralis u. medialis die
Flügelgrube umfassend.

 Suchindex zurück vorwärts 38435. Processus spinosus

der vom Wirbelbogen median abgehende unpaare Dornfortsatz; Ansatz für
Bänder u. Muskeln.

 Suchindex zurück vorwärts 38436. Processus styloideus

Griffelfortsatz; 1) an der Pars petrosa des Schläfenbeins (Fossa
retromandibularis); 2) am lateral-distalen Ende des Radius; stumpf,
knöchelartig; 3) am distalen Ende der Ulna als Ansatz für Lig. collaterale
carpi uln.; 4) breit u. kurz an der dorsalen Basis des Metakarpale III.

 Suchindex zurück vorwärts 38437. Processus transversus

der paar., seitlich zwischen den Gelenkfortsätzen vom Wirbelbogen
abgehende, etwa frontal stehende Querfortsatz der Wirbel der HWS u. BWS;
vgl. Processus costales.

 Suchindex zurück vorwärts 38438. Processus uncinatus

hakenförmiger Fortsatz
vom vorderen unteren Siebbeinlabyrinth säbelförmig nach hinten bis zum P.
ethmoidalis der unteren Nasenmuschel;
der hakenförmig hinter die Vasa mesenterica sup. geschobene untere Teil
des Pankreaskopfes.

 Suchindex zurück vorwärts 38439. Processus vaginalis peritonei

Fgb: embryol
gleichzeitig mit dem Descensus testis erfolgende fingerförmige
Ausstülpung des Bauchfells in den Hodensack, die bis auf einen Rest im
Hodenbereich ( - Tunica vaginalis testis) bald obliteriert, andernfalls
eine - Hernia vaginalis bedingt; s.a. Vestigium. -- Bei nur kurzzeitig
entsprechende Grübchen.

 Suchindex zurück vorwärts 38440. Processus vocalis

Ansatz des Stimmbandes an der Stellknorpelbasis.

 Suchindex zurück vorwärts 38441. Processus xiphoideus

der teils knorpelige Schwertfortsatz am unteren Ende des Brustbeins,
mit dem Corpus durch die Synchondrosis xiphosternalis verbunden.

 Suchindex zurück vorwärts 38442. Processus zygomaticus

Jochbeinfortsatz, an Oberkiefer u. Stirnbein.

 Suchindex zurück vorwärts 38443. Prochymosin

Vorstufe des Labferments in den Hauptzellen der Magendrüsen (bes. beim
Säugling).

 Suchindex zurück vorwärts 38444. Proconvertin

Fgb: hämat
- Faktor VII.

 Suchindex zurück vorwärts 38445. Proct...

s.u. Prokt...

 Suchindex zurück vorwärts 38446. Prodigiosin

von Serratia marcescens (= Bac. prodigiosus) gebildetes rotes Pigment.

 Suchindex zurück vorwärts 38447. Prodrom, Prodromalerscheinung

uncharakteristisches Symptom, das den typ. Symptomen als Vorbote des
Krankheitsgeschehens zeitlich vorangeht.

 Suchindex zurück vorwärts 38448. Prodromalstadium

Vorläuferstadium v.a. der Infektionskrankheiten mit Prodromen, die z.T.
recht charakteristisch sind; z.B. das der Masern mit Fieber u. katarrhal.
Symptomen (Konjunktivitis u. Lichtscheu, Rhinitis, Pharyngitis,
Tracheitis) u. später Koplik* Flecken.

 Suchindex zurück vorwärts 38449. Produktionsikterus

- Ikterus, prähepatischer.

 Suchindex zurück vorwärts 38450. produktiv

form-, gewebs- (s.u. Entzündung) bzw. substratbildend.

 Suchindex zurück vorwärts 38451. Proenkephalin

Proenkephalin A
Vorstufe der - Enkephaline; s.a. Endorphine; vgl. Proopiomelanocortin.

Proenkephalin B; Prodynorphin
Vorstufe der - Dynorphine.

 Suchindex zurück vorwärts 38452. Proenzym

- Zymogen.

 Suchindex zurück vorwärts 38453. Proerythroblast

unreifste Zelle der - Erythropoese (dort Schema).

 Suchindex zurück vorwärts 38454. Proerythrozyt

- Retikulozyt.

 Suchindex zurück vorwärts 38455. prof.

- profundus (tief).

 Suchindex zurück vorwärts 38456. Proferment

- Zymogen.

 Suchindex zurück vorwärts 38457. professionell

Fgb: mediz
berufsbedingt.

 Suchindex zurück vorwärts 38458. Profibrinolysin

- Plasminogen.

 Suchindex zurück vorwärts 38459. Profichet* Syndrom

(1890) - Calcinosis circumscripta.

 Suchindex zurück vorwärts 38460. Profilnische

Fgb: röntg
die frontal projizierte, d.h. in ihrer Tiefenausdehnung dargestellte
Ulkusnische; vgl. En-face-Nische.

 Suchindex zurück vorwärts 38461. Profilscanning

Fgb: nuklearmed
v.a. für Tumordiagnostik geeignete Szintigraphie mit Kollimatorschlitz
senkrecht zur Detektorbewegung, die längs der Körperachse erfolgt.

 Suchindex zurück vorwärts 38462. Proflavin

3,6-Diaminoacridin; Antiseptikum.

 Suchindex zurück vorwärts 38463. profundus (prof.)

(latein.) tief, in der Tiefe.

 Suchindex zurück vorwärts 38464. profus

reichlich fließend.

 Suchindex zurück vorwärts 38465. progam

Fgb: biol
vor der Befruchtung.

 Suchindex zurück vorwärts 38466. Progenese

Entwicklung der Keimzelle bis zur Amphimixis.
vorzeitige Geschlechtsreife.

 Suchindex zurück vorwärts 38467. Progenie

in bezug auf die Schädelbasis zu weit vorne liegende Unterkieferbasis mit
Überbiß der Schneidezähne (Progeniebiß), meist als erbliche Variante.
Entweder echte P. infolge Übergröße des Unterkiefers; oder unechte oder
Pseudo-P. bei Unterentwicklung des Oberkiefers (Mikrognathie); vgl.
Prognathie.

 Suchindex zurück vorwärts 38468. Progenitur

Nachkommenschaft ( - Filialgeneration).

 Suchindex zurück vorwärts 38469. Progeria, Progerie

vorzeitige Vergreisung.

Progeria, Progerie infantum,
(auch: Hutchinson*-Gilford* Syndrom, greisenhafter Zwergwuchs)
hochgradige Vergreisung ab 3. Lj., mit Minderwuchs u. multiplen
Fehlbildungen runzelig-pergamentartige Haut, evtl. Sklerodermie,
ergrauendes Kopfhaar mit Glatzenbildung, Nageldystrophien,
proportionierter Zwergwuchs (Wachstumsstillstand trotz offener
Epiphysenfugen) mit Akromikrie, Permanenz des Milchgebisses; Muskel- u.
Genitalhypoplasie, Osteoporose, Arthrosen, Kontrakturen, evtl.
Hydrozephalus, verstärkte Kopfvenenzeichnung u.a. degenerative Stigmata;
Intelligenz altersgemäß; Prognose wegen allg. Arteriosklerose schlecht.
Bei Beschränkung auf die Extremitäten Akrogerie Gottron.

Progeria, Progerie adultorum
das Werner* Syndrom; ein seltenes, in Japan häufigeres,
autosomal-rezessiv vererbtes Leiden mit mesodermal vorzeitigem Altern
(adulte Form der Progerie). Hauptsymptome Sklerodermie-artige
Hautveränderungen mit Verkalkungen, mageres Greisengesicht, allgemeine
Gefäßsklerose, Katarakt, Diabetes mellitus, vorzeitige Impotenz bzw.
Menopause. Tod häufig im 5. Jahrzehnt an Myokardinfarkt oder Malignom.

 Suchindex zurück vorwärts 38470. Progestativa

s.u. Gestagene.

 Suchindex zurück vorwärts 38471. Progesteron

(auch: Corpus-luteum-Hormon)
C21H30O2 = 4-Pregnen-3,20-dion; ein Steroidhormon mit zentraler
Bedeutung in der Biosynthese der - Corticosteroide (dort Schema) u.
Geschlechtshormone (Schema). Wichtigstes der im Gelbkörper des Ovars (s.u.
Genitalzyklus) u. in der Plazenta gebildeten - Gestagene, das die
Transformation des proliferierten Endometriums u. in der Schwangerschaft
die Deziduabildung, Ei-Implantation u. Ruhigstellung des Uterus bewirkt.
Abbau v.a. zu - Pregnandiol, das im Harn als Glucuronid ausgeschieden
wird (nach Ovulation tägl. ca. 2-5 mg, bis 10 mg ansteigend; prämenstruell
5 mg; nach Eintritt der Menses = 0). Blutwerte bei fortgeschrittener
Schwangerschaft 20-15 mygl; Bestimmung v.a. mit - RIA;
spektrophotometrisch.

 Suchindex zurück vorwärts 38472. Progesteronrezeptoren

- Hormonrezeptoren für Progesteron, deren Nachweis z.B. für die Therapie
bei Mammakarzinom von Bedeutung sein kann; s.a. Östrogenrezeptoren.

 Suchindex zurück vorwärts 38473. Progesterontest

(auch: Gestagentest)
diagnost. Provokation einer Abbruchblutung zur Untersuchung bei Amenorrhö
(nach vorherigem Ausschluß einer Frühschwangerschaft!), z.B. mit 50 mg
Progesteron in öliger Lsg. i.m.; nach 3-6 Tagen nur dann positiv, wenn
sich die Uterusschleimhaut in der Proliferations- oder Sekretionsphase
befand, also unter Östrogeneinfluß stand (nicht aber bei atrophischem
Endometrium etc.).

 Suchindex zurück vorwärts 38474. Proglottid

Bandwurmglied; - Proglottiden.

 Suchindex zurück vorwärts 38475. Proglottiden

Fgb: helminth
die zur Kette (Strobila) vereinigten Glieder der Bandwürmer ( -
Cestodes), die die hermaphroditen Sexualorgane beherbergen (in den
skolexnahen, jüngeren P. Drüsen, in den skolexfernen Eierstöcke); s.a.
Diphyllobothrium.

 Suchindex zurück vorwärts 38476. Prognathie

in bezug auf die Schädelbasis zu weit vorn liegende Oberkieferbasis.

 Suchindex zurück vorwärts 38477. Prognose, Prognosis

auf ärztl. Erfahrung u. wissenschaftlichen Kriterien basierende
Vorhersage über wahrscheinlichen Verlauf u. Ausgang einer Krankheit; für
den einzelnen Patienten immer unter dem Vorbehalt evtl. möglicher
beträchtlicher Abweichung von der Durchschnittsschätzung. Unterschieden
als P. quoad vitam (Aussicht auf Überleben), P. quoad valetudinem s.
restitutionem (auf Gesundung bzw. Wiederherstellung). Sie ist gut (=
P. bona), ungewiß (= P. incerta), zweifelhaft (= P. dubia),
ungünstig (= P. infausta), schlecht (= P. mala) oder sehr schlecht
(= P. pessima).

 Suchindex zurück vorwärts 38478. progonisch

die phylogenet. Vorstufen betreffend.

 Suchindex zurück vorwärts 38479. Programm

Fgb: kybern
logische Folge kleiner Einzelschritte zur Lösung einer Aufgabe.

 Suchindex zurück vorwärts 38480. progrediens, progredient

(latein.) fortschreitend.

 Suchindex zurück vorwärts 38481. progredient chronische Polyarthritis (PCP)

s.u. Polyarthritis.

 Suchindex zurück vorwärts 38482. Progredienz, Progressio(n)

Fortschreiten.

 Suchindex zurück vorwärts 38483. progressiv(us)

(latein.) fortschreitend; z.B. die p. Paralyse.

 Suchindex zurück vorwärts 38484. Progressivbeschleunigung

Fgb: physik
die Linearbeschleunigung in gleichbleibender Richtung, im Gegensatz zur
Winkelbeschleunigung.

 Suchindex zurück vorwärts 38485. Progressivbewegungen

die zur Fortbewegung (Lokomotion) führenden Körperbewegungen.

 Suchindex zurück vorwärts 38486. Progressivglas

(auch: Gleitsichtglas)
Mehrstärken-Brillenglas für kontinuierliches Sehen (ohne Sprung zwischen
Ferne u. Nähe); wird erreicht durch eine den prakt. Bedürfnissen angepaßte
asphär. Krümmung.

 Suchindex zurück vorwärts 38487. Proguanil

schizontozides Malaria-Chemotherapeutikum.

 Suchindex zurück vorwärts 38488. Prohormone

- Hormonogene.

 Suchindex zurück vorwärts 38489. Proinsulin

einkettige Vorstufe des Insulins, aus der dieses durch enzymat.
Abspaltung eines -- die A- u. B-Kette verbindenden -- C
(connecting)-Peptids (31 Aminosäuren) entsteht. War früher in den
meisten Insulin-Präparaten zu einigen Prozent enthalten u. für dessen
immunogene Eigenschaft mitverantwortlich. Radioimmunologische Bestimmung
des C-Peptids orientiert über die endogene Insulinsekretion (genutzt z.B.
für Hypoglykämie-Diagnostik).

 Suchindex zurück vorwärts 38490. Projektion

örtl. Verlagerung, Nachvornstrecken.

ab1

Fgb: physik
die opt. Wiedergabe einer Vorlage (z.B. Diapositiv) durch einen
Bildwerfer (Projektor) auf einen Bildschirm; i.w.S. auch die 2dimensionale
Abbildung räuml. Gegenstände, z.B. mit Röntgenstrahlen auf Leuchtschirm
oder Film.

Fgb: physiol
Lokalisierung einer Empfindung im Raum bzw. an der Körperoberfläche, z.B.
anhand der Lage des entspr. Lichtreizes im Netzhautbild.

Fgb: neurophysiol
Fortleitung eines nervösen Impulses über die entsprech. -
Projektionsbahn zum zuständ. - Projektionsfeld in der Hirnrinde.

Fgb: psych
in der Psychoanalyse das unbewußte Hinausverlegen eigener Vorstellungen,
Wünsche u. Gefühle in die Außenwelt, wodurch anderen Personen oder
Gegenständen Eigenschaften verliehen werden, die man bei sich selbst
verkennt. Abwehrmechanismus mit bes. Bedeutung im Wahn.

Fgb: urol
s.u. Projektionskraft.

 Suchindex zurück vorwärts 38491. Projektionsbahnen

Fgb: anat
die von den Projektionsfasern gebildeten Tractus nervosi projectionis
(PNA), als kurze Bahnen von der Großhirnrinde zum Thalamus, Corpus
striatum, Corpus geniculatum, Nucleus ruber, Corpus mamillare (u.
umgekehrt), als lange Bahnen durch innere Kapsel u. Hirnschenkel zu Brücke,
Medulla oblongata u. Rückenmark (u. umgekehrt).

 Suchindex zurück vorwärts 38492. Projektionsfasern

die Nervenfasern der - Projektionsbahnen.

 Suchindex zurück vorwärts 38493. Projektionsfeld

Fgb: physiol
Region in Großhirnrinde ( - Area, Kortex) oder Thalamus, auf die
Afferenzen eines Sinnessystems projizieren. -- s.a. Hirnrindenkarte.

 Suchindex zurück vorwärts 38494. Projektionskraft

Fähigkeit, den Harn willkürlich in vollem Strahl zu entleeren.

 Suchindex zurück vorwärts 38495. projektiver Test

psychodiagnost. Untersuchungsverfahren, das mit möglichst ungestaltetem
Reizmaterial das Gestaltungsbedürfnis provoziert, um daraus
Verhaltensstruktur (u. deren evtl. Störungen), Emotionen, Stimmungen,
Konflikte etc. abzuleiten; z.B. Rorschach*, Lüscher*, Wartegg*, Sceno-,
Apperzeptionstest.

 Suchindex zurück vorwärts 38496. Prokain

Fgb: pharm
- Procain.

 Suchindex zurück vorwärts 38497. Prokallus

Fgb: path
den Frakturspalt sehr bald ausfüllendes Granulations- bzw. Binde- u.
Knorpelgewebe, das nach 4 Wo. durch knöchernen - Kallus ersetzt wird.

 Suchindex zurück vorwärts 38498. Prokaryo(n)ten

Fgb: biol
Organismen (Blaualgen, Bakterien, Rickettsien, Viren), denen
charakteristische Eukaryonten-Organellen wie z.B. Doppelmembran um den
Kernraum, Spindel, Zentrosom, endoplasmat. Retikulum etc. fehlen.

 Suchindex zurück vorwärts 38499. Prokoagulanzien

die Blutgerinnung begünstigende Präparate bzw. Faktoren; s.a.
Hyperkoagulämie.


Suchindex zurück vorwärts 38500. Prokollagen

die von - Fibroblasten gebildete u. sezernierte Vorstufe, die nach
enzymat. Abspaltung eines P.-Peptids in - Kollagen überführt wird.

 Suchindex zurück vorwärts 38501. Prokonvertin

- Faktor VII (der Blutgerinnung).

 Suchindex zurück vorwärts 38502. Prokt...

Wortteil Enddarm, After, Steiß; s.a. Rektum..., Rekto...,
Mastdarm..., Anus..., Ano...

 Suchindex zurück vorwärts 38503. Proktalgie

Schmerzen im -- unteren -- Mastdarm; z.B. die Proctalgia fugax mit
anfallsweisen (oft nächtl.), krampfartigen Afterschmerzen, häufig im
Zusammenhang mit Hämorrhoiden u. Migräne. -- vgl. Proktodynie.

 Suchindex zurück vorwärts 38504. Proktektasie

therapeutische Dehnung des Afterkanals (d.h. des M. sphincter ani).

 Suchindex zurück vorwärts 38505. Proktektomie

- Rektumamputation, -resektion. -Rektumresektion

 Suchindex zurück vorwärts 38506. Proktitis

durch Infektion, Trauma, Abführ- oder Nahrungsmittel, tox. Substanzen
hervorgerufene oder von örtl. Prozessen ausgehende akute oder chron.,
spezifische oder unspezif. Entzündung der Mastdarmwand (Rötung,
Infiltratbildung, evtl. Erosionen, Ulzera), mit Abgang von Blut u. Schleim,
Tenesmen, gehäuftem Stuhldrang, Durchfällen; evtl. nur engumschrieben ( -
Kryptitis, Papillitis); auch Teilsymptom bei Colitis ulcerosa, Dysenterie,
Strahlenschaden, Enteritis regionalis (P. granulomatosa); s.a.
Periproktitis (dort Abb.).

 Suchindex zurück vorwärts 38507. Proktodealdrüse

bei Säugetieren hochentwickelte Drüsen im Bereich der Afterbucht
(Proktodeum; denen beim Menschen von den Analkrypten ausgehende,
schleimabsondernde Epithelgänge entsprechen, die zwischen innerem u. äuß.
Schließmuskel blind enden (bei Infektion periproktit. Abszesse, evtl.
Analfisteln).

 Suchindex zurück vorwärts 38508. Proktodynie

Enddarmschmerzen bei Kokzygodynie u. Levator-ani-Syndrom; s.a.
Proktalgie.

 Suchindex zurück vorwärts 38509. proktogen

vom Enddarm ausgehend.

 Suchindex zurück vorwärts 38510. Proktokolektomie

Fgb: chir
op. Entfernung von Kolon u. Rektum, v.a. bei Dickdarmpolypose oder
Colitis ulcerosa; z.B. mit abschließender Ileo- oder Ileoanostomie
(letztere mit Erhaltung des inneren u. äuß. Schließmuskels).

 Suchindex zurück vorwärts 38511. Proktokolitis

Entzündung des Dickdarms einschl. Rektum; z.B. idiopathisch bei Colitis
ulcerosa.

 Suchindex zurück vorwärts 38512. Proktologie

Diagnostik u. Therapie der After- u. Mastdarmerkrankungen.

 Suchindex zurück vorwärts 38513. Proktopexie

die operative Anheftung des Mastdarms, insbes. an der Hinterwand des
kleinen Beckens, z.B. am Steißbein (= Proktokokzygopexie) oder Kreuzbein
(z.B. als Ekehorn* Op.); v.a. bei Rektumprolaps im Kindesalter.

 Suchindex zurück vorwärts 38514. Proktos

(griech.) After, Mastdarm (= Rektum).

 Suchindex zurück vorwärts 38515. Proktosigmoiditis

Entzündung von Mastdarm u. Sigmoid, z.B. bei Darmtuberkulose, Colitis
ulcerosa.

 Suchindex zurück vorwärts 38516. Proktoskopie

Inspektion des unteren bis mittl. Enddarms u. des Analkanals mit Anoskop,
kurzem - Rekto(sigmoideo)skop, Mastdarmspiegel (z.B. n. Schreiber,
Strausz) oder aber mit spez. Proktoskop (vorn schräg-offenes, mit
Obturator verschließbares oder seitlich gefenstertes Rohr, 8-15 cm lang,
mit Handgriff).

 Suchindex zurück vorwärts 38517. Proktostomie

Anastomosierung des -- atretischen -- Mastdarms mit der Körperoberfläche
i.S. eines Kunstafters.

 Suchindex zurück vorwärts 38518. Proktotomie

op. Durchtrennung bzw. Eröffnung des Mastdarms; meist (v.a. zur
Polypenabtragung) extraperitoneal mit Zugang vom Damm.

 Suchindex zurück vorwärts 38519. Proktozele

- Rektozele.

 Suchindex zurück vorwärts 38520. Proktozyst...

Mastdarm-Harnblase...

 Suchindex zurück vorwärts 38521. Prokursivanfall

ein meist partieller epilept. Anfall (Temporallappen-A.) mit kurzer
Verwirrtheit u. ambulatorischen Automatismen, wobei einige
Vorwärtsschritte -- ohne Rücksicht auf Hindernisse -- ausgeführt werden.

 Suchindex zurück vorwärts 38522. prolabieren

vorfallen ( - Prolaps).

 Suchindex zurück vorwärts 38523. Prolactin, Prolaktin

(auch: mammotropes oder laktogenes Hormon)
v.a. im Hypophysenvorderlappen gebildetes Proteohormon (198 Aminosäuren),
u. zwar von der 8. Schwangerschaftswoche an in steigender Menge, um am
Geburtstermin eine Plasmakonzentration von 200 mygl zu erreichen. Es wirkt
direkt auf die Brustdrüse u. die Milchproduktion. Die Steuerung erfolgt
v.a. durch einen hemmenden Faktor (P. inhibiting factor = PIF, PIH) aus
dem Hypothalamus, der wahrscheinlich mit Dopamin identisch ist; die
Existenz eines P. releasing factor (PRF) ist umstritten.

 Suchindex zurück vorwärts 38524. Prolactinhemmer

Fgb: pharm, gyn
Mittel zur Unterdrückung der Prolactineffekte; z.B. Bromocriptin u.
Lisurid, die auch bei - Hyperprolactinämie anwendbar sind u. über
Dopaminrezeptoren des Hypophysenstiels die Prolactinfreisetzung hemmen.

 Suchindex zurück vorwärts 38525. Prolactinom

Prolactin-produzierender Hypophysentumor (Apudom) mit Galaktorrhö u.
Amenorrhö ( - Hyperprolactinämie).

 Suchindex zurück vorwärts 38526. Prolamine

Prolin-reiche pflanzl. Eiweißstoffe, z.B. Gliadin in Weizen, Hordein in
Gerste, Zein in Mais.

 Suchindex zurück vorwärts 38527. Prolaps

(auch: Prolapsus)
Vorfall eines Gewebes oder Organs aus seiner natürl. Lage durch eine
physiol. oder path. Öffnung.

 Suchindex zurück vorwärts 38528. Prolaps ani (et recti)

- Analprolaps.

 Suchindex zurück vorwärts 38529. Prolaps cerebri

- Hirnprolaps.

 Suchindex zurück vorwärts 38530. Prolaps disci

- Bandscheibenprolaps.

 Suchindex zurück vorwärts 38531. Prolaps intestinalis

- Eventration.

 Suchindex zurück vorwärts 38532. Prolaps iridis

- Iridozele.

 Suchindex zurück vorwärts 38533. Prolaps recti

- Rektumprolaps.

 Suchindex zurück vorwärts 38534. Prolaps uteri

- Uterusprolaps.

 Suchindex zurück vorwärts 38535. Prolaps vaginae

- Scheidenprolaps.

 Suchindex zurück vorwärts 38536. proliferans

- proliferativ.

 Suchindex zurück vorwärts 38537. Proliferation

Vermehrung von Gewebe durch Wucherung oder Sprossung, meist im Rahmen von
- Entzündung, - Wundheilung oder - Regeneration.

 Suchindex zurück vorwärts 38538. Proliferationsfaktoren

Stoffe, die die Proliferation anregen, z.B. Erythropoietin, P. mit
insulinähnl. - Aktivität u.a.m.

 Suchindex zurück vorwärts 38539. Proliferationsgewebe

die sog. Mauser- oder Verbrauchsgewebe (mit ständiger Zellregeneration),
z.B. Schleimhautepithel, Epidermis, Keimdrüsenparenchym, Blut.

 Suchindex zurück vorwärts 38540. Proliferationsphase

Fgb: gyn
- Follikelphase; i.e.S. das zugehörige Proliferationsstadium der
Uterusschleimhaut (Aufbau- oder Wachstumsphase, angeregt durch
körpereigenes oder zugeführtes Östrogen), gekennzeichnet durch schnelle
Vermehrung des Stromas u. Längenwachstum der Mukosadrüsen, die -- bei
gleichzeitiger Auflockerung der Muskularis -- zum Aufbau der Funktionalis
führen; vgl. Lutealphase.
das dem Follikelsprung folgende Stadium des Eifollikels mit Vermehrung u.
Vergrößerung der Membrana-granulosa-Zellen (Hohlraumausfüllung).

 Suchindex zurück vorwärts 38541. proliferativ, proliferierend

mit Gewebswucherung einhergehend ( - Proliferation).

 Suchindex zurück vorwärts 38542. Prolin (Pro, P)

natürliche, v.a. im Kollagen, Gliadin vorkommende Aminosäure
(Pyrrolidin-2-carbonsäure; zykl. Iminosäure); als l-P glukoplastisch u.
nichtessentiell (Biosynthese aus l-Glutaminsäure u. Ornithin). Wird z.T.
enzymatisch (Prolinhydroxylase) in - Hydroxyprolin umgewandelt; s.a.
Hyperprolinämie.

 Suchindex zurück vorwärts 38543. Prolymphozyt

- Lymphoblast.

 Suchindex zurück vorwärts 38544. Prolymphozytenleukämie

ein - Non-HodgkinLymphom vorwiegend vom B-Zell-Typ, mit hohen
Leukozytenzahlen u. Splenomegalie, aber nur kleinen oder fehlenden
peripheren Lymphomen.

 Suchindex zurück vorwärts 38545. promastigote Form

Fgb: protozool
- Leptomonas-Form.

 Suchindex zurück vorwärts 38546. Promegakaryozyt

junge Knochenmarkriesenzelle mit basophilem Plasma.

 Suchindex zurück vorwärts 38547. Promegaloblast

Vorstufe des - Megaloblasten.

 Suchindex zurück vorwärts 38548. Prometaphase

Fgb: zytol
auf die Prophase folgende Phase der Mitose u. Meiose, in der die Kernwand
aufgelöst u. die Spindel ausgebildet ist, u. in der die Chromosomen in die
Metaphaselage übergeführt werden.

 Suchindex zurück vorwärts 38549. Promethazin

ein Alkylaminderivat; Anw. als Psychopharmakon u. Antihistaminikum.

 Suchindex zurück vorwärts 38550. prominens, prominent

(latein.) vorspringend.

 Suchindex zurück vorwärts 38551. Prominentia

Fgb: anat
(Knochen-)Vorsprung, Vorwölbung.

 Suchindex zurück vorwärts 38552. Prominentia canalis facialis

in der Paukenhöhle die durch den Fazialiskanal verursachte Vorwölbung
oberhalb der Fenestra vestibuli.

 Suchindex zurück vorwärts 38553. Prominentia laryngea

Vorsprung oben-vorn am Schildknorpel, unterhalb der Incisura superior;
beim als Adamsapfel.

 Suchindex zurück vorwärts 38554. Promiskuität

Geschlechtsverkehr mit häufig wechselnden Partnern.

 Suchindex zurück vorwärts 38555. Promonozyt

Peroxidase-negative Vorstufe des Monozyten.

 Suchindex zurück vorwärts 38556. Promontorium (PNA)

(latein. = Vorgebirge)

Promontorium (PNA) ossis sacri
der infolge der winkeligen Verbindung von Kreuzbein u. letztem
Lendenwirbel (LW; - Abb.) vorspringende vordere-obere Rand des 1.
Sakralwirbels (SW; dorsaler Abschnitt der Linea terminalis). -- Als
Varietät auch das zweite oder falsche P. des 2. SW oder des 5. LW
(P.-Hochstand, v.a. bei verstärkter Beckenneigung oder -
Assimilationswirbel).

Promontorium (PNA) tympani
von der basalen Schneckenwindung verursachter rundl. Vorsprung der med.
Paukenhöhlenwand zwischen den Fenestrae vestibuli u. cochleae.

 Suchindex zurück vorwärts 38557. Promotor

der Abschnitt der DNS-Kette eines Operons, an dem die RNS-Polymerase
angeheftet wird u. die Synthese der m-RNS ( - Transkription) beginnt; s.a.
Jacob*-Monod* Modell.

 Suchindex zurück vorwärts 38558. Promyelozyt

(auch: Progranulozyt)
Peroxidase-pos. Vorstufe des Myelozyten bei der Granulopoese mit rundem,
noch retikulärem Kern (u. meist noch deutl. Nucleolus, s. Abb.), schwach
basophilem Plasma, ausgeprägten rötlichen Granula; größte Zelle der
Granulopoese.

 Suchindex zurück vorwärts 38559. Promyelozytenleukämie

Variante der akuten myeloischen - Leukämie mit Vorherrschen atypischer
Promyelozyten (auffallend große, bizarre Granulationen); Prognose bes.
ungünstig; Neigung zur - Verbrauchskoagulopathie; s.a. Leukämie, akute
(dort Tab.).

 Suchindex zurück vorwärts 38560. Pronase

Gemisch proteolytischer Enzyme aus Streptomyces griseus.

 Suchindex zurück vorwärts 38561. Pronatio(n)

Drehbewegungen des Unterarms, so daß der Handrücken nach oben kommt.
Hebung des äußeren bzw. Senkung des inneren Fußrandes; vgl. Inversion.

 Suchindex zurück vorwärts 38562. Pronatio(n) dolorosa

- Chassaignac* Syndrom.

 Suchindex zurück vorwärts 38563. Pronationsfraktur

s.u. Knöchelbruch.

 Suchindex zurück vorwärts 38564. Pronator

- Musculus pronator.

 Suchindex zurück vorwärts 38565. Pronator-teres-Syndrom

s.u. Medianuslähmung.

 Suchindex zurück vorwärts 38566. Pronephros

Fgb: embryol
- Vorniere.

 Suchindex zurück vorwärts 38567. pronieren

eine - Pronation ausführen.

 Suchindex zurück vorwärts 38568. Pronucleus

Fgb: zytol
der haploide Vorkern in Eizelle u. Spermium.

 Suchindex zurück vorwärts 38569. Proopiomelanocortin

eine gemeinsame Vorstufe von ACTH, ß-LPH u. - Endorphin ( - Abb.),
nachgewiesen in der Hypophyse u. in anderen Organen, z.B.
Magen-Darm-Trakt.

 Suchindex zurück vorwärts 38570. Propafenon

ein Antiarrhythmikum, das in seinen Eigenschaften sowohl zur Klasse IA
als auch zur Klasse IC (Einteilung nach Vaughan Williams*, s.u.
Antiarrhythmika) gerechnet werden kann. Anw. v.a. zur Therapie
ventrikulärer Herzrhythmusstörungen.

 Suchindex zurück vorwärts 38571. Propagatio(n)

- Fortpflanzung.
Ausbreitung.

 Suchindex zurück vorwärts 38572. Propan

C3H8; gasförmiger, gesättigter Kohlenwasserstoff; MAK 1000 ml/m3 = ppm
bzw. 1800 mg/m3.

 Suchindex zurück vorwärts 38573. Propanidid

4-(Diäthylcarbamoylmethoxy)-3-methoxyphenylessigsäurepropylester;
ultrakurz wirkendes i.v. Narkotikum (nach 10-30 Sek. für 3-4 Min.).

 Suchindex zurück vorwärts 38574. Propanol

- Propylalkohol.

 Suchindex zurück vorwärts 38575. Propentdyopent

Dipyrrol-Derivate (Oxidationsprodukte von Gallenfarbstoffen u.
Häm-Verbindungen?), die bei Lebererkrankungen in Harn u. Fäzes auftreten.

 Suchindex zurück vorwärts 38576. Properdin

ein Plasmaprotein (gamma-Fraktion in der Eiweißelektrophorese,
Molekulargewicht 223 000), das -- von pathogenen Stoffen (z.B. bakt.
Polysaccharide) angeregt -- zur Komplementaktivierung (dort Schema) über
den alternativen Weg führt u. damit die körpereigene Abwehr in Gang
bringt. -- Ein erblicher Proteinpolymorphismus (Properdinfaktor B = Bf)
ermöglicht die Verwendung als genetischer Marker.

 Suchindex zurück vorwärts 38577. Prophage

die -- in das Genom der befallenen Zelle eingebaute -- Nucleinsäure eines
Bakteriophagen.

 Suchindex zurück vorwärts 38578. Prophase

Fgb: zytol
1. Phase der mitotischen u. meiot. Kernteilung, während der die
Chromosomen durch Spiralisation u. Kondensation verkürzt u. lichtoptisch
erkennbar werden; Kernwand noch erhalten, Spindel nicht ausgebildet.

 Suchindex zurück vorwärts 38579. prophylaktisch

die - Prophylaxe betreffend.

 Suchindex zurück vorwärts 38580. Prophylaxe

Vorbeugung, Teil der - Präventivmedizin; individuelle u. generelle
Maßnahmen zur Verhütung drohender Krankheiten (z.B. Impfungen, passive
Immunisierung, vorsorgl. Medikation bei Einreise in Gefahrengebiete,
Unfallverhütung etc.).

 Suchindex zurück vorwärts 38581. Propicillin

(auch: Phenoxypropylpenicillin)
säurestabiles (oral wirksames), halbsynthet. Penicillin-Derivat.

 Suchindex zurück vorwärts 38582. Propionat

Salz oder Ester der - Propionsäure.

 Suchindex zurück vorwärts 38583. Propionazidämie

angeborener Enzymdefekt der Propionyl-CoA-carboxylase mit erhöhter
Plasmakonzentration von Propionsäure u. Glycin (sowie anderer
Aminosäuren).

 Suchindex zurück vorwärts 38584. Propionibacterium

grampositive, unbewegl., meist anaerobe Bakterien, die Kohlenhydrate u.
Polyalkohole zu Propionsäure, Essigsäure u. CO2 vergären. Vork. in Milch
u. Milchprodukten (wichtig für Käsereifung) sowie in Aknepusteln des
Menschen.

 Suchindex zurück vorwärts 38585. Propionsäure

CH3-CH2-COOH; eine gesättigte Fettsäure, z.B. in Schweiß, Galle, Fäzes,
bei bakterieller Zersetzung von Glycerin, Alanin, Asparaginsäure; als
Propionyl-CoA Zwischenprodukt im Intermediärstoffwechsel; s.a.
Propionazidämie.

 Suchindex zurück vorwärts 38586. Propofol

2,6-Di-isopropylphenol; Kurznarkotikum mit raschem Wirkungseintritt ohne
analgetischen Effekt; Verwendung v.a. zur Narkoseeinleitung; besitzt eine
weniger ausgeprägte Wirkung auf die Herzfrequenz als Methohexital u.
Thiopental; senkt wie die anderen Kurznarkotika den Blutdruck (wirkt
negativ inotrop). Vorteile rasches Einschlafen u. Erwachen, nur selten
Übelkeit u. Erbrechen nach Ausleitung der Narkose.

 Suchindex zurück vorwärts 38587. Proportio(n)

Verhältnis, Ebenmaß (s.a. proportioniert); z.B. serol die
äquivalente P. von Antigen u. Antikörper bei - Präzipitationsreaktionen.

 Suchindex zurück vorwärts 38588. proportioniert

mit ausgewogener Relation der Komponenten (z.B. der Körperabschnitte bei
Zwerg- oder Riesenwuchs).

 Suchindex zurück vorwärts 38589. Propranolol

ein Betarezeptorenblocker.

 Suchindex zurück vorwärts 38590. Proprio(re)zeption

Eigenempfindung des Körpers oder eines Organs, insbes. die über -
Propriorezeptoren vermittelte.

 Suchindex zurück vorwärts 38591. proprio(re)zeptiv

die - Propriorezeption betreffend.

 Suchindex zurück vorwärts 38592. proprio(re)zeptiv Reflex

- Eigenreflex.

 Suchindex zurück vorwärts 38593. Proprio(re)zeptoren

Mechanorezeptoren, die als sensible Endorgane auf Zustand u.
Zustandsänderungen des Bewegungs- u. Halteapparates ansprechen, insbes.
Muskel- u. Sehnenspindeln (u. solche in Gelenkkapseln, Knochenhaut,
Faszien); i.w.S. auch die Rezeptoren in Maculae u. Cristae des
Vestibularisapparates; vgl. Interorezeptoren.

 Suchindex zurück vorwärts 38594. proprius

(latein.) ausschließlich, eigen.

 Suchindex zurück vorwärts 38595. Propulsion

(auch: Antepulsion)
v.a. bei Pallidum-Erkrankungen (Parkinsonismus) infolge Störung von
Statik u. Gleichgewicht vorkommende Neigung, beim Gehen immer schneller
vorwärtszuschießen (ohne schnelle Anhaltemöglichkeit).

 Suchindex zurück vorwärts 38596. propulsiv

vorantreibend, vorwärtsdrängend.

 Suchindex zurück vorwärts 38597. Propulsiv-petit-mal

epileptischer Anfall (meist bei Jugendl.) mit emprosthotoner Haltung u.
Beugebewegungen des Rumpfes, die als Propulsion gewertet werden können;
Vork. v.a., wenn zuvor Blitz-Nick-Salaam-Krämpfe bestanden.

 Suchindex zurück vorwärts 38598. Propylalkohol

CH3-CH2-CH2-OH,

n-Propanol;
ein einwertiger primärer Alkohol.
- Isopropylalkohol.

 Suchindex zurück vorwärts 38599. Propylthiouracil

ein - Thyreostatikum.

 Suchindex zurück vorwärts 38600. Prosekret

granuläre Sekretvorstufe in Drüsenzellen.

 Suchindex zurück vorwärts 38601. Prosekretin

(auch: Prosecretin)
unwirksame Vorstufe des Sekretins in der Duodenalschleimhaut; wird
aktiviert durch örtlichen Säurereiz.

 Suchindex zurück vorwärts 38602. Prosektor

Oberassistent in einem (path.-)anatom. Institut (= Konservator).
ärztl. Leiter einer path.-anat. Krankenhaus-Prosektur.
Arzt, der eine Leichenöffnung ausführt (= Sekant).

 Suchindex zurück vorwärts 38603. Pro(s)encephalon

das Vorderhirn der Hirnanlage im Dreibläschenstadium bzw. (PNA)
das Di- u. Telencephalon.

 Suchindex zurück vorwärts 38604. prosop(o)...

Wortteil Gesicht, Blick.

 Suchindex zurück vorwärts 38605. Prosopagnosie

Unfähigkeit, Gesichter wiederzuerkennen.

 Suchindex zurück vorwärts 38606. Prosopalgie

- Gesichtsneuralgie.

 Suchindex zurück vorwärts 38607. Prosoplasie

Fgb: path
zu höherer Differenzierung führende Metaplasie.
abnorme Ausbreitung eines Merkmals, z.B. Verhornung des Mundepithels.

 Suchindex zurück vorwärts 38608. Prosoplegie

- Fazialislähmung.

 Suchindex zurück vorwärts 38609. Prosoposchisis

- Gesichtsspalte.

 Suchindex zurück vorwärts 38610. prospektiv

der Möglichkeit nach, voraussichtlich.

 Suchindex zurück vorwärts 38611. Prospektivstudie

über längere Zeit angelegte statistische Untersuchung in einer möglichst
repräsentativen Population z.B. mit dem Ziel, die Häufigkeit während der
Studie aufgetretener neuer Erkrankungsfälle einer bestimmten Krankheit,
deren Zusammenhang mit vermuteten Risikofaktoren u. den Vorhersagewert
meßbarer Kenngrößen (z.B. Laborparameter, Blutdruck) festzustellen.

 Suchindex zurück vorwärts 38612. Prostacyclin

s.u. Prostaglandine.

 Suchindex zurück vorwärts 38613. Prostaglandine (PG)

durch v. Euler in der Samenflüssigkeit entdeckte u. in der -- falschen --
Annahme, sie würden in der Prostata gebildet, nach dieser benannte Stoffe.
PG werden in den verschiedensten Körpergeweben aus Arachidonsäure gebildet
( - Schema) u. entfalten dort -- wie auch die Endoperoxide (= PGG2 u.
PGH2 als besonders kurzlebige Zwischenprodukte), Prostacyclin u.
Thromboxane -- bereits in geringsten Konzentrationen vielfältige Wirkungen
( - Tab.); s.a. Prostanoide; besondere Bedeutung der PG bei der lokalen
Regulation der Durchblutung (Entzündungsreaktion), bei endo- u. exokriner
Drüsenfunktion, Schwangerschaft u. Geburt; gelten als membranständige
Schutzfaktoren i.S. einer Anpassung des Gewebes an Milieuänderungen
(Verletzung, Entzündung u.ä.), wobei eine vermehrte Bildung der PG das
Krankheitsbild verschlechtern kann. Therap. Anw. finden v.a. PGE2 u.
PGF2 (Dinoprost bzw. Dinoproston) als Wehenmittel bzw. zur
Aborteinleitung; weitere Anw. (entspr. Tab.) sind in Erprobung. Schema 1A

 Suchindex zurück vorwärts 38614. Prostaglandinismus, primärer

- Bartter* Syndrom.

 Suchindex zurück vorwärts 38615. Prostaglandinsynthesehemmer

Medikamente (v.a. Antiphlogistika u. Analgetika), die die Bildung von -
Prostaglandinen hemmen.

 Suchindex zurück vorwärts 38616. Prostanoide

die Gruppe der - Prostaglandine, einschl. Endoperoxide, Prostacyclin u.
Thromboxane; aus der Eicosapentaensäure gebildete P. werden -- zusammen
mit Leukotrienen -- auch als Eicosanoide bezeichnet.

 Suchindex zurück vorwärts 38617. Prostata (PNA)

die aus 30-50 tubuloalveolären Drüsen (Glandulae prostaticae), elast.
Elementen, glatten Muskelfasern u. Bindegewebe bestehende Vorsteherdrüse
um die Pars prostatica der Harnröhre (beim Erwachsenen etwa
kastaniengroß), an der Basis mit Harnröhre u. Samenbläschen verbunden,
ventral durch Ligamenta puboprostatica fixiert, vom Rektum durch Septum
rectovesicale u. Serosarudimente getrennt; unterteilt in 2 Seitenlappen,
den diese verbindenden Isthmus (dorsal der Harnröhre) u. 1 Mittellappen
(Lobus medius = Pars praeurethralis); von den -- beidseits des Utriculus
prostaticus mündenden -- Ductus ejaculatorii durchzogen. Das
milchig-schleim., alkalische Sekret (normal mit Lecithinkörperchen,
einzelnen Leuko u. Epithelzellen, evtl. Corpora amylacea = P.-Körperchen)
stimuliert die Beweglichkeit der Samenfäden.

 Suchindex zurück vorwärts 38618. Prostataabszeß

eitrige Einschmelzung der Prostata bei örtl. Entzündung (Urethritis,
Prostatitis) oder metastatisch. Symptome Fieber (evtl. septisch),
Leukozytose, evtl. Harnsperre, rektal druckschmerzhafte,
prall-fluktuierende Vorwölbung. Komplikationen retro- oder periprostat.
Phlegmone, Perforation (Harnröhre, -blase, Mastdarm), paraprostat.
Phlebitis.

 Suchindex zurück vorwärts 38619. Prostataadenom

- Prostatahypertrophie.

 Suchindex zurück vorwärts 38620. Prostatabiopsie

Entnahme von Prostatagewebe (v.a. Ca.-Diagnostik) mit Vim*-Silverman*
Nadel (oder modifiz. Modell), Harpune, durch Elektroresektion, als
Aspirationsbiopsie (unter Leitung eines rektal eingeführten Fingers vom
Damm aus oder transrektal).

 Suchindex zurück vorwärts 38621. Prostataentzündung

- Prostatitis.

 Suchindex zurück vorwärts 38622. Prostataenukleation

s.u. Prostatektomie.

 Suchindex zurück vorwärts 38623. Prostataexstirpation

op. Entfernung der Prostata samt Kapsel (= totale - Prostatektomie).

 Suchindex zurück vorwärts 38624. Prostatahypertrophie, -hyperplasie, -adenom

(auch: Blasenhalskropf)
meist im 5. Lebensjahrzehnt auftretende fibromyomatöse Wucherung des
Urethramantels im paraurethralen Muskel-Bindegewebslager mit Beteiligung
der urethralen Drüsen (= Fibromyoadenom), im allg. vom Colliculus
seminalis ausgehend, aber auch multifokal (s.a. paraprostatische Drüsen);
als intravesikale Form (pilzförmig ins Blasenlumen ragend) mit starker
Mittellappen-, als subvesikale (den Blasenboden samt Trigonum u.
Blasenmund anhebend) mit Seitenlappenvergrößerung. Symptome Harndrang,
Dys-, Nykturie, Restharn, schließl. akute Harnsperre, Ischuria paradoxa,
Zystitis, Hämaturie, bei Nierenbeteiligung Appetitmangel, Kopfschmerzen,
Benommenheit, Gedächtnisschwäche, Gewichtsabnahme; Komplikationen
Nierendruckschaden, sek. Harninfektion, Hämaturie, Blasendivertikel,
Sphinktersklerose. Ther. konservativ, bei Vollbild Op. ( -
Prostataresektion, Prostatektomie).

 Suchindex zurück vorwärts 38625. Prostatakarzinom

v.a. aus den hinteren Abschnitten hervorgehendes solides oder
Adenokarzinom mit ausgeprägter Metastasierungstendenz (per continuitatem,
lympho-, hämatogen; v.a. osteoplast. Skelettmetastasen in Wirbelsäule u.
Becken). Vork. bei ca. 20% aller Prostatakranken im 6.-7. Ljz. (eine der
häufigsten Krebstodesursachen beim ; jedoch wird bei 30% aller Sektionen
bei 50 Jahre ein P. gefunden, so daß die Gesamtmortalität gering ist).
Symptome Hämaturie, Hämospermie, ischialgiforme Schmerzen, später Restharn,
Urämie, Strang- u. Nykturie; rektal tastbarer Tumor (steinhart, höckrig,
schmerzhaft; Vorsorgeuntersuchung!); saure Phosphatase im Serum erhöht
(meist erst später); Diagnose durch Biopsie. Stadien (n. Flocks); A)
okkult, kleiner intraglandulärer Knoten; B) Tumor nimmt ganzen Lappen ein,
Kapsel nicht durchbrochen; C) auf Nachbarschaft übergreifend, evtl.
Lymphknotenmetastasen (1. u. 2. Station, nur lymphographisch
feststellbar); D) Fernmetastasen, Phosphatase vermehrt. Ther.
gegengeschlechtl. Hormone (Östrogene, evtl. Orchiektomie),
Elektroresektion oder radikale Exstirpation.

 Suchindex zurück vorwärts 38626. Prostatakonkrement

- Prostatastein.

 Suchindex zurück vorwärts 38627. Prostataloge

nach Prostatektomie verbleibende ampulläre oder y-förmige Wundfläche
(Kapselgewebe).

 Suchindex zurück vorwärts 38628. Prostataresektion

schrittweise transurethrale Verkleinerung der Prostata, meist mit
Elektrotom. Bei großem Mittellappenadenom Anlegen einer tiefen medianen
Rinne u. Abtragung zunächst der seitlichen, dann der verbliebenen mittl.
Anteile. Anw. v.a. bei Prostatahypertrophie.

 Suchindex zurück vorwärts 38629. Prostatasarkom

vorw. im Kindes- u. Jugendalter infiltrativ ins kleine Becken
(Rektumkompression) u. in die Blasenwand wachsendes Sa. aus muskulärem
oder bindegewebigem Prostatagewebe.

 Suchindex zurück vorwärts 38630. Prostatasteine

durch Inkrustation von Corpora amylacea oder abgeschilferten Epithelien
entstehende kleine Konkremente; im Röntgenbild meist rundl. Steinnester in
Symphysennähe; rektal Schneeballknirschen.

 Suchindex zurück vorwärts 38631. Prostatatuberkulose

als primäre Tbk meist mit gleichzeitigem Nebenhodenherd, zunächst nur in
einem Lappen fortschreitend; häufiger hämatogene oder kanalikulär
entstandene Manifestation einer Urogenital-Tbk (mit Samenblasenbefall),
klinisch oft stumm oder uncharakterist. (Pollakisurie, terminaler
Miktionsschmerz, Schweregefühl in After u. Damm; Drüse druckschmerzhaft,
kleinknotig; im Ausfluß u. Ejakulat Tbk-Bakterien nachweisbar), häufig
Kavernenbildung.

 Suchindex zurück vorwärts 38632. Prostatektomie

teilweise oder vollständige ( - Prostataexstirpation) op. Entfernung der
Prostata; meist intrakapsuläre P. (Enukleation), d.h. digitale
Ausschälung der die eigentl. Prostata zur chir. Kapsel komprimierenden
Wucherungen bei Prostatahypertrophie, je nach Zugang als suprapubische (=
hypogastr.) transvesikale (Fuller, Freyer, Harris-Hryntschak), perineale
(Zuckerkandl, Wildbolz, Albarran, Young), perineale-laterale (Wilms),
ischiorektale (Völcker), pararektale oder paraanale (Gil Vernet, Heim),
retropubische extra- oder prävesikale (Milin), kokzygoperineale
(Couvelaire-Bouffard), sakrale P. (Thiermann; n. Übelhör auch total mit
Entfernung von Steißbein u. Teilen des Kreuzbeins).

 Suchindex zurück vorwärts 38633. Prostatektomie, transurethrale

- Prostataresektion.

 Suchindex zurück vorwärts 38634. prostaticus, prostatisch

die Prostata betreffend.

 Suchindex zurück vorwärts 38635. Prostatitis

v.a. bakterielle Entzündung der Prostata, meist urinogen (auf- u.
absteigend), seltener hämato- oder lymphogen (bei Harnröhren-,
Samenblasen-, evtl. auch Nebenhodenbeteiligung männl. Adnexitis).
Symptome Schmerzen in Leisten- u. Dammgegend (v.a. bei Kohabitation u.
Defäkation), Pollakis- u. Strangurie; rektaler Druckschmerz, Drüse teils
induriert; s.a. Prostataabszeß. -- I.w.S. auch - Kongestionsprostatitis
u. - Prostatopathie.

 Suchindex zurück vorwärts 38636. Prostatitis granulomatosa

P. mit Teilobstruktion der großen Gänge durch Granulome
(Knotenbildungen); häufig als Prostatakarzinom fehldiagnostiziert.

 Suchindex zurück vorwärts 38637. Prostatitis tuberculosa

- Prostatatuberkulose.

 Suchindex zurück vorwärts 38638. Prostatolith

- Prostatastein.

 Suchindex zurück vorwärts 38639. Prostatopathie

(Alken) - Kongestionsprostatitis sowie andere vegetative
Urogenitalsyndrome mit Prostatitis-Symptomen.

 Suchindex zurück vorwärts 38640. Prostato(r)rhö

Abgang von Prostatasekret aus der Harnröhre (ohne Wollustgefühl) beim
Stuhlgang oder Wasserlassen; meist bei Prostatitis.
- Kongestionsprostatitis.

 Suchindex zurück vorwärts 38641. Prostazyklin

s.u. Prostaglandin.

 Suchindex zurück vorwärts 38642. prosthetische Gruppe

Fgb: biochem
im zusammengesetzten Protein (= Proteid) der nicht-eiweißartige Anteil
des Moleküls, der dessen biologische Funktion bestimmt; z.B. das Coenzym
beim Enzym vom Proteid-Typ, die Metallporphyrine im Hämoprotein.

 Suchindex zurück vorwärts 38643. ProstigminR-Test

Nachweis der Myasthenia gravis pseudoparalytica (deutl. Besserung der
Symptome nach 10-20 Min.) durch 1,0-1,5 mg Neostigmin i.m.

 Suchindex zurück vorwärts 38644. prostrativer Anfall

atypische Absence mit Bewußtseinsverlust, Atonie, Niederstürzen u.
Akinesie.

 Suchindex zurück vorwärts 38645. prot...

s.a. proto...

 Suchindex zurück vorwärts 38646. Protactinium (Pa)

radioaktives Element der Actiniden-Gruppe mit OZ 91; 4- u. 5wertig.

 Suchindex zurück vorwärts 38647. Protagon

(O. Liebreich 1864) aus Gehirn isoliertes Gemenge von Cerebrosiden u.
Sphingomyelin.

 Suchindex zurück vorwärts 38648. Protamin(e)

stark basische, den Histonen verwandte, stickstoffreiche Eiweißkörper aus
Fischsperma (z.B. Clupein, Salmin, Sturin); binden Nucleinsäuren. Anw. als
(Hydro-)Chlorid u. Sulfat als Antagonist nach Heparin-Medikation, auch zur
Bestg. der Heparin-Konz. im Blut sowie als Resorptionsverzögerer in
Depotpräparaten.

 Suchindex zurück vorwärts 38649. Protanomalie

Fgb: ophth
- Rotschwäche.

 Suchindex zurück vorwärts 38650. Protanop(s)ie

- Rotblindheit.

 Suchindex zurück vorwärts 38651. Proteasen

- Proteinasen.

 Suchindex zurück vorwärts 38652. Proteasenhemmer

Stoffe, die die Wirkung von - Proteinasen hemmen; z.B. die
Plasmininhibitoren (s.u. Fibrinolyse, dort Schema), Kallidin- bzw.
Kallikreininhibitoren (z.B. Aprotinin), Antithrombin, Antitrypsin etc.

 Suchindex zurück vorwärts 38653. Proteid

zusammengesetztes Protein (z.B. Glyko-, Nucleo-, Lipoprotein).

 Suchindex zurück vorwärts 38654. Protein

- Eiweiß; s.a. Eiweiß..., Plasmaproteine, Protein...

 Suchindex zurück vorwärts 38655. Protein C

Vitamin-K-abhängiges Plasmaprotein, das die aktiven Formen der Faktoren V
u. VIII der - Blutgerinnung hemmt.

 Suchindex zurück vorwärts 38656. Protein, C-reaktives

s.u. C-reaktiv.

 Suchindex zurück vorwärts 38657. Proteinasen

eiweißspaltende Enzyme (proteolytische Hydrolasen), i.e.S. die -
Endopeptidasen; unterschieden nach Wirkungsmechanismus als Serin-P. (z.B.
Trypsin, Plasmin, Thrombin), SH-P. (z.B. Papain), Carboxyl- oder saure P.
(z.B. Pepsin), Metallo-P. (z.B. Kollagenase); ferner P. mit unbekanntem
Mechanismus (EC 3,4,99...).

 Suchindex zurück vorwärts 38658. Proteinaseninhibitor

- Proteasenhemmer.

 Suchindex zurück vorwärts 38659. protein-binding assay

(engl.) - PBA.

 Suchindex zurück vorwärts 38660. Proteinbiosynthese

- Eiweißbiosynthese.

 Suchindex zurück vorwärts 38661. protein-bound iodine

(engl.) - PBI.

 Suchindex zurück vorwärts 38662. Proteindiarrhö

exsudative - Gastroenteropathie.

 Suchindex zurück vorwärts 38663. Protein-gebundenes Jod

- PBI.

 Suchindex zurück vorwärts 38664. Proteinhülle

Fgb: virol
Kapsid, s.u. Virion.

 Suchindex zurück vorwärts 38665. Proteinkinase

eine Kinase mit der Reaktion ATP + Protein - - ADP + Phosphoprotein.

 Suchindex zurück vorwärts 38666. Proteinmangel

- Eiweißmangel; s.a. Hypoproteinämie.

 Suchindex zurück vorwärts 38667. Proteinochrom

bei Einwirkung von Halogenen (Cl2, Br2) u.a. Reagenzien auf Eiweiß
entstehende dunkle, meist violette Färbung.

 Suchindex zurück vorwärts 38668. Proteinose

Ansammlung von Proteinen in Körpergeweben; i.e.S. (pulmon) die -
Alveolarproteinosen.

 Suchindex zurück vorwärts 38669. Proteinpolymorphismus

s.u. Plasmaprotein...

 Suchindex zurück vorwärts 38670. Proteinstoffwechsel, Proteinsynthese

s.u. Eiweiß...

 Suchindex zurück vorwärts 38671. Proteinurie

(auch: Albuminurie)
die Ausscheidung vorwiegend niedermolekularer Proteine (Albumine,
-1-Globuline, ß-Globuline) in einer Konzentration von über 0,2-0,3
gl.
Als echte oder renale P. entweder infolge Verlustes der glomerulären
Eiweißdichtigkeit bei Erkrankung der Glomeruli (glomerulogene P.) oder --
v.a. -- bei parenchymatösen Nierenerkrankungen wie Pyelitis durch Änderung
der Tubulusfunktion (= tubulogene P.). Renale Formen ferner als febrile P.
(bei Infektionskrankheiten).
Als lordotische oder orthostatische P. (v.a. bei Jugendlichen infolge
hyperlordot. Wirbelsäulenhaltung u. Kreislauflabilität mit passagerer
Nierenanoxie?; auch als sog. Marsch- = Anstrengungs-Albuminurie).
Als prärenale P. bei kreislaufbedingter Stauungsniere.
Die extrarenale = falsche = akzidentelle P. v.a. infolge Eiter-, Blut- u.
Fibringehalt des Harns bei Pyelitis, Zystitis etc. -- Eine geringgradige
physiologische P. kommt beim Neugeborenen vor. -- Nachweis v.a. mit
Teststreifen oder der Sulfosalicylprobe im Morgen- oder Spontanurin;
quantitativ im 24-h-Sammelurin ( 150 mg) mit der Biuret-Reaktion. Weitere
Untersuchungen evtl. Eiweißelektrophorese, bei spez. Fragestellung (z.B.
Bence - Jones* Protein) v.a. Immundiffusion oder -elektrophorese.

 Suchindex zurück vorwärts 38672. protektiv

beschützend.

 Suchindex zurück vorwärts 38673. proteo...

Wortteil Eiweiß, Protein.

 Suchindex zurück vorwärts 38674. Proteoglykane

aus sauren Glukosaminoglykanen ( - Mucopolysaccharide) in kovalenter
Bindung an spezifische Proteine bestehende, nativ im Gewebe enthaltene,
zusammengesetzte Makromoleküle; Hauptkomponente der Knorpelsubstanz neben
Kollagen.

 Suchindex zurück vorwärts 38675. Proteohormone

Hormone mit Eiweißstruktur, in der Regel unterschieden als -
Peptidhormone geringeren Molekulargewichts (z.B. ACTH) u. die P. (i.e.S.)
mit höherem Molekulargewicht (z.B. Insulin, Somatotropin).

 Suchindex zurück vorwärts 38676. Proteolyse

der Eiweißabbau im Rahmen der physiologischen - Eiweißverdauung oder als
biochemische Methode z.B. zur Bestimmung der - Eiweißstruktur; s.a.
Proteinasen.

 Suchindex zurück vorwärts 38677. proteolytisch

Eiweiß verdauend bzw. hydrolysierend; z.B. p. Chelation (des Calciums
durch organische Bestandteile der Hartsubstanz als Pathomechanismus der
Zahnkaries), p. Enzyme ( - Proteinasen).

 Suchindex zurück vorwärts 38678. Proteose

- Albuminose.
durch Proteine ausgelöste Allergose bzw. Toxikose.

 Suchindex zurück vorwärts 38679. Proteus

Fgb: bakt
Gattung der Fam. Enterobacteriaceae; peritrich begeißelte, gramnegative
Stäbchenbakterien, Glucose u. Harnstoff, nicht aber Lactose abbauend; in
Bouillonkultur im allg. mit Rahmhautbildung; auf Agar 2 Kulturformen
Stämme mit H-Antigen terrassenförmig schwärmend (v.a. P. vulgaris u. P.
mirabilis, bei der bakt. Untersuchung rasch andere Kolonien überdeckend),
reine O- u. OH-Formen mit unterdrücktem H in kompakten Kolonien (nicht
schwärmend); ferner OX-Stämme mit diagnost. Bedeutung ( - Weil*-Felix*
Reaktion) infolge partieller Antigengemeinschaft mit Rickettsien.
Typ-Spezies P. mirabilis (häufigste Spezies im Darm von Mensch, Hund u.
Katze; beim Menschen häufiger als P. vulg. an Harnwegs-, Mittelohr-,
Puerperalinfektion, Eiterungen, Empyem etc. beteiligt), P. morganii
(neuerdings als Morganella bezeichnet, nur gelegentl. humanpathogen, evtl.
Hospitalismus-Keim, auch isoliert bei kindl. Diarrhöen), P. rettgeri
(jetzt Providencia rettgeri, evtl. Hospitalismus-Keim), P. vulgaris (Vork.
in faulendem tier. u. pflanzl. Material, Fäzes, gedüngtem Boden;
apathogener Saprophyt, jedoch häufig bei Harnwegsinfektionen u.
Wundeiterungen isoliert). Ferner P. inconstans ( - Providencia).

 Suchindex zurück vorwärts 38680. Prothese

aus körperfremdem, unbelebtem Material hergestelltes Ersatzstück zur
möglichst vollkommenen Substitution eines Körperteils in Form u.oder
Funktion (d.h. einschl. elektronischer Hör-, Seh- u. Sprechhilfen);
unterschieden als Ekto- u. Endoprothese (= extra- bzw. intrakorporale P.);
i.e.S. das eigen- (z.B. kinematisch) oder fremdtätig (myoelektrisch,
pneumatisch) bewegte Kunstglied (Arm-, Ober-, Unterschenkel-P. etc.);
evtl. als - Interims- u. - Immediatprothese; dent - Teil-,
Totalprothese. -Teilprothese, dent

 Suchindex zurück vorwärts 38681. Prothesenlager

Fgb: dent
die zahnlosen Mundgewebe, die mit dem Körper einer herausnehmbaren
Prothese unmittelbar Berührung haben.

 Suchindex zurück vorwärts 38682. Prothesenrandknoten

am Amputationsstumpf durch chron.-mechan. Irritation durch den
Prothesenköcher hervorgerufene Weichteilknoten.

 Suchindex zurück vorwärts 38683. Prothesenshunt

Fgb: chir
pumpenlose Überbrückung eines erkrankten Gefäßabschnittes (Aorta oder
große Äste) durch temporäres Einlegen eines Kunststoffrohres, das entweder
das Gefäßtransplantat trägt (= interner P., - Abb. a) oder als Umleitung
ein vorübergehendes Abklemmen des Hauptgefäßes erlaubt (= externer P., -
Abb. b) oder als Dauerersatz bereits vor der Resektion implantiert wird (
- Abb. c).

 Suchindex zurück vorwärts 38684. Prothetik

das mit der Herstellung von Prothesen befaßte Teilgebiet einer medizin.
Disziplin; handwerklich wahrgenommen vom Orthopädiemechaniker bzw.
Zahntechniker.

 Suchindex zurück vorwärts 38685. Prothionamid

- Protionamid.

 Suchindex zurück vorwärts 38686. Prothrombin

der Faktor II der - Blutgerinnung (dort Schema), ein unter Mitwirkung
von Vitamin K (vgl. PIVKA) in der Leber gebildetes Plasmaprotein, das
durch - Prothrombinase in Thrombin umgewandelt wird. Normalwert im
Humanplasma 60-100 mgl.

 Suchindex zurück vorwärts 38687. Prothrombinase

(auch: Prothrombinumwandlungsfaktor)
Komplex aus aktiviertem Faktor X (= Xa), Phospholipiden, Faktor V u.
Calcium-Ionen, der als Blut- oder Gewebsthrombokinase entsteht
(Intrinsic- bzw. Extrinsic-System) u. - Prothrombin in Thrombin
umwandelt.

 Suchindex zurück vorwärts 38688. Prothrombinkomplex

die Gerinnungsfaktoren II, VII, IX u. X, denen gemeinsam ist Abhängigkeit
vom Vitamin-K-Gehalt der Leber, Verminderung oder Fehlbildung bei Präsenz
von Cumarinderivaten (Antivitamin K, Prothrombininhibitoren); therap.
Anw. als sog. - PPSB.

 Suchindex zurück vorwärts 38689. Prothrombin-Konsumptionstest

Erfassung des Prothrombin-Verbrauchs bei Spontangerinnung; normal 95%,
bei Prothrombinase-Minderaktivität vermindert.

 Suchindex zurück vorwärts 38690. Prothrombinopenie

- Hypoprothrombinämie.

 Suchindex zurück vorwärts 38691. Prothrombinumwandlungsfaktor

- Prothrombinase.

 Suchindex zurück vorwärts 38692. Prothrombinzeit

- Quick*-Zeit (Thromboplastinzeit).

 Suchindex zurück vorwärts 38693. Protionamid

2-Propylisonicotinsäurethioamid; Tuberculostaticum.

 Suchindex zurück vorwärts 38694. Protisten

(Haeckel 1866) die - Einzeller.

 Suchindex zurück vorwärts 38695. Protium

Fgb: chem
leichter - Wasserstoff (1H).

 Suchindex zurück vorwärts 38696. proto...

Wortteil erster, wichtigster, erstmalig; s.a. pro...

 Suchindex zurück vorwärts 38697. Protodiabetes

die Vorstadien des - Diabetes mellitus - Prädiabetes, potentieller,
latenter u. asymptomatischer - Diabetes.

 Suchindex zurück vorwärts 38698. Protodiastole

die 1. Phase der - Diastole im Herzzyklus.

 Suchindex zurück vorwärts 38699. protodiastolisch

die - Protodiastole betreffend, z.B. der p. - Galopprhythmus, das p. (=
frühdiastolische) - Herzgeräusch.

 Suchindex zurück vorwärts 38700. Protofibrille

Fgb: histol
Elementarfibrille (s.u. Mikrofibrille, Myofilament); s.a. Filament.

 Suchindex zurück vorwärts 38701. Protokollagen

ältere Bez. für - Prokollagen.

 Suchindex zurück vorwärts 38702. Proton (peh+)

stabiles Elementarteilchen mit 1 pos. Ladung (Wasserstoffkern),
entweder als Nucleon im Atomkern oder als freies P. (Protonenstrahlen)
mit Energien bis zu einigen MeV u. Luft-Reichweiten bis zu 1 m (zur
Strahlenther. von Hirntumoren versucht).

 Suchindex zurück vorwärts 38703. Protoonkogen

- Onkogen (1).

 Suchindex zurück vorwärts 38704. protopathisch

idiopathisch.
gestört, abgewandelt, entdifferenziert, psych desintegriert.

Fgb: physiol
zur vitalen Sphäre gehörend; z.B. die p. - Sensibilität.

 Suchindex zurück vorwärts 38705. Protoplasma

das Grundplasma der - Zelle, ein kolloidales Stoffsystem aus Wasser,
Eiweiß, Fetten, Kohlenhydraten, Vitaminen u. Mineralsalzen; unterteilt in
- Zyto- u. Karyoplasma.

 Suchindex zurück vorwärts 38706. Protoplasmabrücke

- Desmosom.

 Suchindex zurück vorwärts 38707. Protoplasmafortsätze

- Pseudopodien.

 Suchindex zurück vorwärts 38708. Protoplast

der Protoplasmakörper einer Zelle; i.e.S. die Bakterienzelle nach
schonender Zerstörung (Lysozym) des formgebenden Murein-Sacculus.

 Suchindex zurück vorwärts 38709. Protoporphyrie

eine Form der erythrohepatischen - Porphyrie.

 Suchindex zurück vorwärts 38710. Protoporphyrin

Derivat des Porphins (s.a. Porphyrine, dort Schema); als Fe-Komplex auch
in Hämoglobin, Myoglobin, Katalase, Peroxidasen u. in Cytochrom b u. c.

 Suchindex zurück vorwärts 38711. Protopsis

- Exophthalmus.

 Suchindex zurück vorwärts 38712. protosystolisch

Fgb: kard
die 1. Phase der Ventrikelsystole (Protosystole) betreffend; z.B. das
p. (= frühsystolisches) - Herzgeräusch.

 Suchindex zurück vorwärts 38713. Prototyp

Urform, Urtyp.

 Suchindex zurück vorwärts 38714. Protovirus-Theorie

s.u. Tumorviren.

 Suchindex zurück vorwärts 38715. Protozoen

Einzeller mit klar abgegrenztem Zellkern (Eukaryonten, höhere Protisten).
Fortpflanzung ungeschlechtl. (agam, vegetativ) durch Zwei- u.
Vielfachteilung u. Knospung, oder aber geschlechtl. als Gameto-, Gamonto-
u. Autogamie. Nahrungsaufnahme durch Permeation u. Pinozytose bzw.
Phagozytose. Die meisten P. können neben der vegetativen, meist bewegl.
Zustandsform (Trophozoiten) unter ungünstigen Außenbedingungen als
Dauerform Zysten bilden. Nach Fortbewegungsart werden 4 Gruppen (bzw.
Klassen) eingeteilt
Mastigophora oder Flagellaten (mit Geißeln).
Sarcodina oder Rhizopoda (amöboide Bewegung durch Zellplasmaausstülpung).
Sporozoa (schlängelnde oder gleitende Fortbewegung); auch - Pneumocystis
carinii wird dazugerechnet.
Ciliata oder Ciliophora (mit Wimpern).

 Suchindex zurück vorwärts 38716. Protozoonose

Infektionskrankheit durch parasit. - Protozoen, beim Menschen meist in
(sub)trop. Gebieten; Übertragung v.a. durch Insekten (Anophelesmücke,
Tsetsefliege etc.), aber auch Schmutzinfektion (bei Amöbenruhr,
Toxoplasmose) u. orale Aufnahme (Fleisch mit Toxoplasma-Zysten). --
Erregernachweis mikroskopisch, durch Kultur, diagnost. Inokulation oder
Infektion (z.B. Chagas*, Schlafkrankheit, Toxoplasmose), Xenodiagnostik,
serologische u. Hauttests.

 Suchindex zurück vorwärts 38717. Protozyte

Zelle der - Prokaryonten.

 Suchindex zurück vorwärts 38718. protrahiert

verzögert, mit - Protrahierung.

 Suchindex zurück vorwärts 38719. protrahiert Bestrahlung

Langzeitbestrahlung, bei der die ges. Dosis mit niedriger Dosisleistung
u. entsprechend langer Bestrahlungszeit appliziert wird.

 Suchindex zurück vorwärts 38720. Protrahierung, Protraktion

In-die-Länge-Ziehen, verlängerte Einwirkung durch Verzögerung, z.B. bei
Arzneimitteln ( - Depotpräparat), Strahlentherapie ( - protrahierte
Bestrahlung).

 Suchindex zurück vorwärts 38721. Protrusio(n)

(latein.) Vorschieben, Fortstoßen; z.B. P. der Bandscheibe, -
Bandscheibenprotrusion.

 Suchindex zurück vorwärts 38722. Protrusio(n) acetabuli

Vorwölbung des Pfannenbodens (nebst Hüftkopf) ins kleine Becken; als
primäre oder genuine P. a. dominant vererbt(?), häufiger bei (meist
bds.), als sekundäre P. a. nach Osteomyelitis, tuberkulöser Koxitis,
Trauma, bei pcP, Tumor, Ostitis deformans etc.; Symptome Einschränkung von
Dreh-, An- u. Abspreiz-, später (Koxarthrose) auch Sagittalbewegungen.

 Suchindex zurück vorwärts 38723. Protrusio(n) bulbi

- Exophthalmus.

 Suchindex zurück vorwärts 38724. protrus(us)

(latein.) vorstehend ( - Protrusion).

 Suchindex zurück vorwärts 38725. Protuberantia

Fgb: anat
höckerförmige Vorragung.

 Suchindex zurück vorwärts 38726. Protuberantia mentalis

Kinnvorsprung des Unterkiefers.

 Suchindex zurück vorwärts 38727. Protuberantia occipitalis externa

Vorsprung mitten auf der Squama, Ansatz für Musculus trapezius u. Lig.
nuchae.

 Suchindex zurück vorwärts 38728. Prourokinase

Proenzym von - Urokinase; evtl. auch schwache eigene Aktivatoraktivität.
Einkettiges Glykoprotein (single-chain urokinase-type plasminogen
activator = scu-PA). Als - Fibrinolytikum in Erprobung.

 Suchindex zurück vorwärts 38729. Providencia(-Gruppe)

heterogene Bakteriengruppe (zwischen Shigella u. - Proteus), die
Harnstoff nicht hydrolysiert; aus Fäzes u. Urin isoliert (aber unbekannter
Pathogenität).

 Suchindex zurück vorwärts 38730. Provirus

die DNS-Kopie des in die Zelle eingedrungenen RNS-(Tumor-)Virus; nach
Temin* hat ihr Einbau in das Wirtszellengenom die Umwandlung der
infizierten Zelle zur Tumorzelle zur Folge. -Tumorviren

 Suchindex zurück vorwärts 38731. Provitamin

meist noch unwirksame Vorstufe eines Vitamins, z.B. P. A = -, ß-
u. gamma-Carotin, P. D2 = Ergosterin, P. D3 = 7-Dehydrocholesterin, P.
D4 = Dihydroergosterin.

 Suchindex zurück vorwärts 38732. Provokation(sprobe)

Auslösung von latenten, unter Normalbedingungen nicht (oder selten u.oder
in untypischer Weise) auftretenden Krankheitssymptomen durch kontrollierte
Reize, z.B. als Hautprobe oder Suchdiät (zur Ermittlung eines Allergens),
als Belastungs-EKG, als Flimmerlicht oder Hyperventilation (in der
EEG-Diagnostik), als Dunkelprobe (bei Glaukom) u.a.m.

 Suchindex zurück vorwärts 38733. Prowazek* Einschlußkörper

s.u. Halberstädter*...

 Suchindex zurück vorwärts 38734. Prowazekia

Fgb: bakt
- Chlamydia.

 Suchindex zurück vorwärts 38735. proximal(is)

näher zur Körpermitte; vgl. distal.

 Suchindex zurück vorwärts 38736. Prozerkoid

die sich im 1. Zwischenwirt (meist Krebse) entwickelnde Larve von
Diphyllobothrium.

 Suchindex zurück vorwärts 38737. Prozeß

Fgb: path
Krankheitsprozeß als ein die Gesundheit beeinträchtigendes Geschehen im
Körper.

 Suchindex zurück vorwärts 38738. Prozonenphänomen

Fgb: serol
- Präzipitationshemmung bzw. das Ausbleiben einer Agglutination bei
Verwendung unverdünnten Serums, bedingt durch 1. blockierende (=
inkomplette) Antikörper u. 2. Bindung der agglutinierten Antikörper nur an
einzelne Zellen wegen Antikörperüberschusses; vermeidbar durch
Verdünnungsreihe oder durch -- nach Vorversuchen eingestellte --
Gebrauchsverdünnung des Immunserums; s.a. Fällungszonen.

 Suchindex zurück vorwärts 38739. PRP

s.u. Thrombozytensubstitution.

 Suchindex zurück vorwärts 38740. PRPP

Phosphoribosyl-pyrophosphat (s.u. Ribosephosphat; s.a. Purin-Stoffwechsel,
dort Schema).

 Suchindex zurück vorwärts 38741. prune-belly defect

(engl.) Dörrpflaumenbauch, - Bauchdeckenaplasie.

 Suchindex zurück vorwärts 38742. pruriginös

mit Bildung von Prurigo-Papeln.

 Suchindex zurück vorwärts 38743. Prurigo

Oberbegriff für stark juckende, ätiologisch u. morphologisch
uneinheitliche Hauterkrankungen mit typ. urtikariellen Papeln, wobei der
eigentl. Prozeß an korialen Gefäßen nebst Bindegewebe u. in der Epidermis
abläuft; bei Abheilung evtl. oberflächl. Narben.

 Suchindex zurück vorwärts 38744. Prurigo chronica Hebra*

P.-Form, die als - Strophulus infantum einsetzt u. sich erst
postpubertär bessert, mit großknotigen Effloreszenzen, heftigem Juckreiz,
Exkoriationen, sekundärer Impetiginisation, evtl. inguinalen u. axillären
Lymphknotenschwellungen; erhebl. Bluteosinophilie.

 Suchindex zurück vorwärts 38745. Prurigo gestationis

im 2.-3. Schwangerschaftsmonat beginnende, sich post partum
zurückbildende u. bei erneuter Schwangerschaft wiederauftretende subakute
P. simplex v.a. an Händen, Füßen, Rücken ( - Abb.).

 Suchindex zurück vorwärts 38746. Prurigo lymphogranulomatotica, Hodgkin* Prurigo

P. mit stark juckenden Läsionen als unspezifisches Symptom im Rahmen der
malignen Lymphogranulomatose; s.a. Pruritus.

 Suchindex zurück vorwärts 38747. Prurigo nodularis Hyde*

seltene P.-Form, mit hautfarbenen bis bräunl.-rötl., rauhen, derben bis
pflaumengroßen Knoten (Hyperkeratose, Akanthose, Papillomatose, im Korium
Rundzelleninfiltrate, Fibroblasten, Gefäßsprossen).

 Suchindex zurück vorwärts 38748. Prurigo simplex

- P. chronica Hebra*.

Prurigo simplex s. acuta
P. der Jugendlichen u. Erwachsenen, dem - Strophulus infantum ähnl.,
jedoch weniger exsudativ, akut u. subakut in Schüben, mit heft. Juckreiz,
evtl. Darmstörungen.

Prurigo simplex s. subacuta
schubweise über Mon. bis Jahre verlaufende P., lokalisiert an
Extremitätenstreckseiten, Stamm, Gesäß, selten Gesicht; Papulo-Vesikeln
mit urtikariellem Hof, stark juckend, Exkoriationen mit hämorrhag. Kruste
im Zentrum, oberflächl., leicht pigmentierte Närbchen. Abb. R3A

 Suchindex zurück vorwärts 38749. Pruritus

(auch: Juckreiz)
Jucken als hautspezifische Empfindung, die eine Abwehrbewegung
(Kratzen; nach Rothman zur Juckreizhemmung durch Schmerz) auslöst.
Histamin, Histaminliberatoren sowie veränderte Hautdurchblutung scheinen
an der Juckreizentstehung beteiligt zu sein. Beim Gesunden meist durch
chem. oder mechan. Hautreizung (z.B. Juckpulver) bedingt, kann der P. --
umschrieben oder generalisiert -- auch als Symptom innerer Erkrankungen
(Diabetes mellitus, Verschlußikterus, Leberfunktionsstörungen, Leukämie,
Lymphogranulomatose, Hypertonie, Immunkomplexkrankh.), bei Parasitenbefall,
Allergien, während der Schwangerschaft, im Alter u. als
Begleiterscheinung bei Hautkrankheiten (z.B. Prurigo, Urtikaria,
Neurodermitis u.a.m.) auftreten, wobei Kratzeffekte zu weiterer
Hautschädigung führen.


Suchindex zurück vorwärts 38750. Pruritus ani

Juckreiz am After, meist bedingt durch Oxyuren, Hämorrhoiden, Fissuren,
Ekzem, habituelle Obstipation, best. Medikation; evtl. hartnäckig u.
deprimierend.

 Suchindex zurück vorwärts 38751. Pruritus genitalis

Juckreiz an Geschlechtsorganen, meist Vulva; häufig durch Candida-Befall,
unspezif. Fluor, bei Diabetes mellitus u.a. hormoneller Störung, auch
psychogen.

 Suchindex zurück vorwärts 38752. Pruritus lymphogranulomatosus

nahezu obligates Prodromalsyndrom der malignen Lymphogranulomatose.

 Suchindex zurück vorwärts 38753. Prussak* Raum

(Alexander Pr., 1839-1897, Ohrenarzt, St. Petersburg)
- Recessus membranae tympani superior.

 Suchindex zurück vorwärts 38754. p. s.

- per secundam (intentionem).

 Suchindex zurück vorwärts 38755. PSA

Abk. für Prostata-spezifisches Antigen; Glykoprotein, das in den Ductuli
prostatici der Prostata gebildet wird; ist erhöht bei Tumoren der
Prostata; Nachweis durch Radioimmunoassay.

 Suchindex zurück vorwärts 38756. Psali(do)dontie

der normale - Scherenbiß.

 Suchindex zurück vorwärts 38757. Psammokarzinom

- Psammomkörner enthaltendes Ca.; z.B. das psammöse Adenokarzinom (solid
oder drüsenbildend) in Ovar (= - Cystadenocarcinoma psammosum),
Schilddrüse, Mamma.

 Suchindex zurück vorwärts 38758. Psammom

- Pinealom.
- Meningioma endotheliosum mit bes. vielen Psammomkörnern.

 Suchindex zurück vorwärts 38759. Psammomkorn, -körper, -kugel

(auch: Sandkörperchen)

Fgb: path
hyalinisierte, zwiebelschalenartige Zellanordnung mit sek.
Kalkinkrustation; z.B. in Tumoren.

 Suchindex zurück vorwärts 38760. Psammotherapie

Überwärmungsbehandlung durch Anw. des von der Sonne aufgeheizten Sandes,
in den der Patient eingepackt wird (auch als Teilbad); bei rheumatischen
Erkrankungen, Ergüssen etc.

 Suchindex zurück vorwärts 38761. Psellismus

Stammeln ( - Dyslalie), - Stottern.

 Suchindex zurück vorwärts 38762. pseud...

s.a. pseudo...

 Suchindex zurück vorwärts 38763. Pseudästhesie

Empfindung ohne entsprechenden Reiz.

 Suchindex zurück vorwärts 38764. Pseudarthrose

Falschgelenk infolge Ausbleibens der knöchernen Konsolidierung einer
Fraktur (mit Abschluß der Markhöhlen durch Kortikalisdeckel), je nach
Kallusbildung als hyper- oder hypotrophe P.; u. zwar in Form eines echten
Gelenks ( - Nearthrose), einer Syndesmose (straffe bzw. schlaffe P.)
oder Synchondrose. Ursachen Zug-, Biegungs- u. Scherkräfte bei
ungenügender Ruhigstellung (oder zu früher Belastung), übermäß. Extension,
Weichteilinterposition, falsche Einstellung, Knochendefekt, Osteomyelitis.
Therapie nach Resektion exakte Adaptation mit Defektüberbrückung (stabile
Osteosynthese, Spongiosaplastik).

 Suchindex zurück vorwärts 38765. pseudo-

Präfix falsch; s.a. pseud..., Schein...

 Suchindex zurück vorwärts 38766. Pseudoabszeß

Eiterretention (z.B. infizierte Zyste) unter dem klin. Bilde eines
Abszesses.

 Suchindex zurück vorwärts 38767. Pseudoacholie

Entfärbung des Stuhls (ohne Ikterus u. Fettresorptionsstörung) infolge
Reduktion des Stercobilins.

 Suchindex zurück vorwärts 38768. Pseudoachondroplasie

autosomal erbliche, polyepiphysäre, enchondrale Dysplasie mit extremem
Minderwuchs (ab 2.-3. Jahr) u. rhizomeler Extremitätenverkürzung, ohne
Schädeldysplasie; mit den Typen Kozlowski I u. II u. Maroteaux-Lamy I u.
II.

 Suchindex zurück vorwärts 38769. Pseudoagglutination

- Geldrollenagglutination.

 Suchindex zurück vorwärts 38770. Pseudoallergie

s.u. Nahrungsmittelallergie.

 Suchindex zurück vorwärts 38771. Pseudoamenorrhö

Ausbleiben der nach Einnahme von Ovulationshemmern am 27. oder 28.
Zyklustag fälligen Abbruchblutung.

 Suchindex zurück vorwärts 38772. Pseudoamitose

durch Zellgifte, ionisierende Strahlen etc. gestörte Mitose mit normaler
Pro- u. Metaphase u. Chromosomenverklumpung in der Anaphase.

 Suchindex zurück vorwärts 38773. Pseudoaorteninsuffizienz

funktionelle Herzstörung (bei Nervosität, Basedow* Krankheit) mit
Pulsqualität ähnlich der der Aortenklappeninsuffizienz.

 Suchindex zurück vorwärts 38774. Pseudoappendizitis

Appendizitis-ähnl. klinisches Bild bei Lymphadenitis mesenterialis acuta,
als Abdominalsyndrom bei akuter Polyarthritis rheumatica; s.a. Case* Typ.

 Suchindex zurück vorwärts 38775. pseudoarterielles Emboliesyndrom

- Pseudoembolie (2).

 Suchindex zurück vorwärts 38776. Pseudoatrophie des Sehnervs

beim Frühgeborenen Graufarbe der Optikuspapille (im blaß-rosafarbenen
Augenhintergrund); fehlende Fixation, unkoordinierte Augenbewegungen,
fehlende Lichtreflexe.

 Suchindex zurück vorwärts 38777. Pseudo-Banti*(-Syndrom)

Splenomegalie u. sekundäre splenogene Markhemmung bei
Infektionskrankheiten mit Milzvenenthrombose (v.a. Kala-Azar).

 Suchindex zurück vorwärts 38778. Pseudo-Bartter*(-Syndrom)

Symptomatik des - Bartter* Syndroms ohne Hyperkaliurie; bei sekundärer
Angiotensin-Resistenz der Gefäße infolge hochgradiger Elektrolytverluste
(z.B. bei Laxanzienabusus).

 Suchindex zurück vorwärts 38779. Pseudo-Biermer*

alle Formen der megalozytären - Anämie mit Ausnahme der perniziösen
Anämie (= Biermer* Anämie).

 Suchindex zurück vorwärts 38780. Pseudobradykardie

scheinbar geringe Pulsfrequenz bei Bigeminie, da die nur kleine
Druckwelle der Extrasystole nicht wahrgenommen wird.

 Suchindex zurück vorwärts 38781. Pseudobulbärparalyse

spastische Bulbärparalyse durch Läsion beider Tractus corticobulbares
(oder supranukleär), mit Gesichts-, Zungen- u. Schlundparesen u.
Dysarthrie, jedoch mit gesteigerten Eigenreflexen der Gesichtsmuskulatur,
weiteren Pyramidenbahnzeichen, Affektinkontinenz (Zwangslachen u. -weinen),
ohne Muskelatrophien, faszikuläre Zuckungen u. Entartungsreaktion; v.a.
bei Hirnarteriosklerose mit ausgedehnten Herden im Marklager beider
Hemisphären bzw. vaskulären Veränderungen in supranukleären Strukturen.

 Suchindex zurück vorwärts 38782. Pseudocholinesterase

- Cholinesterase.

 Suchindex zurück vorwärts 38783. Pseudocirrhosis hepatis

Stauungsinduration der Leber bei chron. Herz-Kreislauf-Insuffizienz ( -
Cirrhose cardiaque, Hutinel* Krankheit, Pick* Zirrhose).

 Suchindex zurück vorwärts 38784. Pseudocoarctatio aortae

geschwungene Knick- oder Buckelbildung (Kinking) der Aorta infolge
geringfügiger Fesselung des Aortenbogens durch das Ligamentum Botalli.

 Suchindex zurück vorwärts 38785. Pseudo-Conn*(-Syndrom)

dem primären - Aldosteronismus ähnliche Symptomatik (ohne
NNR-Hyperplasie, muskuläre Schwäche, Parästhesien) bei Vergiftung durch
Glycyrrhetinsäure (v.a. in Lakritze-haltigen Mineralwässern, wie sie als
Alkoholersatz getrunken werden).

 Suchindex zurück vorwärts 38786. Pseudocroup

- Pseudokrupp.

 Suchindex zurück vorwärts 38787. Pseudodemenz

(C. Wernicke) vorgetäuschte Demenz, demonstriert durch Verleugnen
elementarer Kenntnisse, nahes Vorbeireden bei Testaufgaben, verblödetes
Gebaren, Gedächtnisschwäche, Erregungszustände etc.

 Suchindex zurück vorwärts 38788. Pseudodiarrhö

- Diarrhoea paradoxa.

 Suchindex zurück vorwärts 38789. Pseudodivertikel

divertikelähnl. Ausbuchtung eines Hohlorgans, z.B. durch Spasmen in
Ösophagus ( - Baaigursony* P.) oder Kolon (Haustreolae), durch
Muskelhypertrophie in der Balkenblase.

 Suchindex zurück vorwärts 38790. Pseudodysenteriebazillen

(Kruse) die -- im Gegensatz zu Shig. dysenteriae -- nur Endotoxine
bildenden Shigellen.

 Suchindex zurück vorwärts 38791. Pseudodystrophia adiposogenitalis

der sog. - Pseudo-Fröhlich*.

 Suchindex zurück vorwärts 38792. Pseudoelephantiasis

das - Quincke* Ödem. -- Als Pseudoelephantiasis neuroarthritica das -
Nonne*-Milroy*-Meige* Syndrom.

 Suchindex zurück vorwärts 38793. Pseudoembolie(-Syndrom)

durch Lagewechsel reversibles kardiales Krankheitsbild mit Kollaps u.
Zyanose infolge plötzl. Verlegung des Mitralostiums durch Kugelthrombus
oder Vorhofpolyp.
(auch: pseudoarterielles Emboliesyndrom (R. Leriche))
durch mechan.-chemische (bes. i.v. Injektion) oder entzündl. Reizung der
Venenwand reflektorisch ausgelöster Spasmus der zugehörigen Arterie mit
dem Bild der Verschlußkrankheit.

 Suchindex zurück vorwärts 38794. Pseudoencephalitis

nicht-entzündl. Enzephalopathie mit Enzephalitis-artigen Symptomen;
i.e.S. die P. haemorrhagica superior (Gayet-Wernicke) als
Stammhirnerkrankung bei chron. Alkoholismus u. Beriberi, seltener bei
Porphyrie u. Intoxikation; mit Augenmuskellähmungen, Schlafsucht, Ataxie,
vegetat. Störungen, u.U. Polyneuritis, Delir, Korsakow* Syndrom, Blutungen,
Parenchymzerfall u. Rundzellinfiltraten; s. Abb. Abb. R3A

 Suchindex zurück vorwärts 38795. Pseudoendokrinopathie

einer endokrinen Erkrankung ähnliches Bild infolge mangelnder
Ansprechbarkeit des Erfolgsorgans; z.B. - Diabetes insipidus renalis,
Martin*-Albright* Syndrom.

 Suchindex zurück vorwärts 38796. Pseudoepiphyse

entwicklungsgestörte Knochenepiphyse mit sehr frühzeitigem akzessor.
Knochenkern; z.B. in Mittelhandknochen I u. II, Fingerphalangen. Meist
vorzeitige Vereinigung mit der Diaphyse (6.-7. Lj.).

 Suchindex zurück vorwärts 38797. Pseudoerysipel

- Erysipeloid.

 Suchindex zurück vorwärts 38798. Pseudofraktur

Fgb: röntg
feine Aufhellungslinie im Knochenbild durch Gefäß (v.a. am Schädel),
Zweiteilung (z.B. Patella), Umbauzone.

 Suchindex zurück vorwärts 38799. Pseudo-Fröhlich*(-Syndrom)

Fgb: päd
konstitutionelle, (prä-)puberale Adipositas vom Gürteltyp (evtl. als
Adiposogigantismus), mit verzögerter Reife, jedoch ohne Anomalie der
Geschlechtsorgane; meist postpuberal reversibel.

 Suchindex zurück vorwärts 38800. Pseudogallenblase

sackartige Ausweitung des Zystikusstumpfes nach Cholezystektomie.

 Suchindex zurück vorwärts 38801. Pseudogallenstein

- Ölstein (1).

 Suchindex zurück vorwärts 38802. Pseudogliom

unter dem Bild des amaurot. Katzenauges einhergehende, nicht-gliomatöse
Veränderungen wie retrokristalline Fibroplasie, eitriges oder
organisiertes Glaskörperexsudat (meist embryonal erworben),
Netzhautablösung etc.; i.e.S. das P. congenitum ( - Norrie*-Warburg*
Syndrom).

 Suchindex zurück vorwärts 38803. Pseudogravidität

- Scheinschwangerschaft.

 Suchindex zurück vorwärts 38804. Pseudohalluzination

(Kandinski) eine im subjektiven Raum wahrgenommene Sinnestäuschung;
stets als krankhaft empfunden.

 Suchindex zurück vorwärts 38805. Pseudohermaphroditismus

Form der - Intersexualität mit eindeutigem chromosomalem (XX oder XY)
Geschlecht u. dazu passenden Keimdrüsen (Ovar oder Testis), aber davon
abweichenden oder nicht eindeutigen (intersexuellen) Geschlechtsorganen u.
sekundären Geschlechtsmerkmalen.

 Suchindex zurück vorwärts 38806. Pseudohermaphroditismus femininus

P. mit (XX) chromosomalem Geschlecht u. oder Geschlechtsmerkmalen
infolge angeborenen adrenogenitalen Syndroms, transplazentarer
Virilisierung sowie angeborener Urogenitalfehlbildungen u. idiopath.
Klitorishypertrophie.

 Suchindex zurück vorwärts 38807. Pseudohermaphroditismus masculinus

P. mit (XY) chromosomalem Geschlecht, aber oder (bzw. nicht
einheitlichen) Geschlechtsmerkmalen, z.B. als testikuläre - Feminisierung
(hairless woman), als Ovidukt-Persistenz, als Gilbert - Dreyfus* u.
Reifenstein* Syndrom.

 Suchindex zurück vorwärts 38808. Pseudohernie

- Hernia spuria.

 Suchindex zurück vorwärts 38809. Pseudo-Hurler*

- Landing* Syndrom.

 Suchindex zurück vorwärts 38810. Pseudohydrarthrosis genus

einen Gelenkerguß vortäuschende (ohne Tanzen der Patella!) seröse
Bursitis.

 Suchindex zurück vorwärts 38811. Pseudohyperaldosteronismus

das - Liddle* Syndrom.

 Suchindex zurück vorwärts 38812. Pseudohyperkaliämie

fälschlich hoch gemessener Kaliumwert im Serum von Patienten mit
myeloproliferativen Erkrankungen (v.a. bei Thrombozytenvermehrung);
Meßwert ist normal bei Verwendung von Plasma als Testsubstanz.

 Suchindex zurück vorwärts 38813. Pseudohyperparathyreoidismus

- Phosphatdiabetes.
Hyperkalzämie als paraneoplast. Syndrom bei Bronchialkarzinom,
Knochenmetastasen etc.

 Suchindex zurück vorwärts 38814. Pseudohypertrophie

Organvergrößerung durch Vermehrung des interstitiellen Gewebes oder
Fetteinlagerung.

 Suchindex zurück vorwärts 38815. Pseudohypokaliämie

Fgb: kard
- Romano*-Ward* Syndrom.

 Suchindex zurück vorwärts 38816. Pseudohypoparathyreoidismus

Parathormonresistenz mit Störung der Phosphatausscheidung ( - Tab.) mit
den Skelettveränderungen des Hypoparathyreoidismus; s.a. Martin*-Albright*
Syndrom.

 Suchindex zurück vorwärts 38817. pseudohypophysäres Syndrom

- Dystrophia adiposogenitalis.

 Suchindex zurück vorwärts 38818. pseudoisochromatische Tafeln

zur Prüfung des Farbensinnes aus kleinen, runden Farbflecken
zusammengesetzte Zahlen oder Buchstaben auf in helligkeitsgleichen
Verwechslungsfarben geflecktem Grund (s. Abb.), die bei Tageslicht aus 1 m
Entfernung erkannt werden müssen. Abb. R3A

 Suchindex zurück vorwärts 38819. Pseudokalk

Fgb: histol
stark lichtbrechende u. Hämatoxylin-affine, eisenhaltige, organ. Gebilde;
physiologisch in Pallidum u. Striatum.

 Suchindex zurück vorwärts 38820. Pseudokeloid

- Keloid, falsches.

 Suchindex zurück vorwärts 38821. Pseudokrupp, -croup

durch Kehlkopfentzündung mit Schleimhautschwellung unmittelbar unter den
Stimmbändern (die meist frei bleiben; - Laryngitis subglottica) sich
plötzlich entwickelnde Symptomatik bei kleineren Kindern (1-5 J.) tief
tönend-bellend rauher Husten (Schafhusten) sowie in- u. exspiratorischer
Stridor mit Erstickungsangst. Therapie Beruhigung u. Raumluftbefeuchtung;
medikamentös z.B. Chloralhydat (als Klistier), in schweren Fällen
Glucocorticoide. Die Prognose ist günstig.
ohne erkennbaren Infekt auftretender P., evtl. auf vasomotorischer
Grundlage; scheint gehäuft bei Inversionswetterlagen oder vor bzw. bei
Kaltluftfronten aufzutreten; ein Zusammenhang mit hohem SO2-Gehalt der
Luft wird diskutiert.
(auch: Infektkrupp, Grippekrupp)
im Zusammenhang mit einem (banalen) Infekt auftretend, meist ausgelöst
durch RS-Viren, ferner durch Parainfluenza-, ECHO-11-, Adenoviren, selten
durch Masern- oder Influenzaviren.

 Suchindex zurück vorwärts 38822. Pseudolähmung

- Pseudoparalyse.

 Suchindex zurück vorwärts 38823. Pseudo-LE

(auch: Pseudolupus erythematodes)
- Lupuserythematodes-visceralis-artiges Syndrom.

 Suchindex zurück vorwärts 38824. Pseudoleberzirrhose

- Pseudocirrhosis hepatis.

 Suchindex zurück vorwärts 38825. Pseudoleukämie

leukämieähnl. Erkrankung mit Splenomegalie, z.B. Lymphogranulomatose,
Osteomyelofibrose, kindl. Kala-Azar, Plasmozytom.

 Suchindex zurück vorwärts 38826. Pseudoleukoderma

scheinbarer Pigmentverlust in der Haut; z.B. das Weißbleiben der
Psoriasiseffloreszenzen unter Cignolin-Therapie, die fehlende
Pigmentbildung nach UV bei Pityriasis alba faciei u. P. versicolor alba.

 Suchindex zurück vorwärts 38827. Pseudolimax

- Jodamoeba bütschlii.

 Suchindex zurück vorwärts 38828. Pseudologia phantastica

phantast. Lügen i.S. der Mythomanie bei geltungsbedürftigen
Persönlichkeiten.

 Suchindex zurück vorwärts 38829. Pseudolupus erythematodes

- Lupus-erythematodes-visceralis-artiges Syndrom.

 Suchindex zurück vorwärts 38830. Pseudolyssa

- Aujeszky* Krankheit.

 Suchindex zurück vorwärts 38831. Pseudomangelrachitis (Prader*)

autosomal-dominant erbl., im 1. Lj. manifeste Vitamin-D-resistente -
Rachitis mit schwer korrigierbarer Hypokalzämie (u. Tetanie) bei nur
geringer Hypophosphatämie, oft Hyperaminoazidurie, Schmelzdefekte an
bleibenden Zähnen.

 Suchindex zurück vorwärts 38832. Pseudo-Meigs*(-Syndrom)

Kombination eines malignen Ovarialtumors mit einem Pleuraerguß.

 Suchindex zurück vorwärts 38833. Pseudomelanose

postmortale Pigmentierung (braun, schiefergrau oder schwarz) von
Darmzotten, Leber- u. Milzunterfläche.

 Suchindex zurück vorwärts 38834. Pseudomembran

bei fibrinöser Entzündung (v.a. Diphtherie) entstehender
Oberflächenschorf aus Fibrin, Blut- u. Gewebszellen, ohne (= kruppöse P.)
oder mit flächenhafter Nekrose (= tiefe oder diphtheroide P.; v.a. auch im
Darm bei Ruhr, Sublimatvergiftung).

 Suchindex zurück vorwärts 38835. Pseudo-Meniegravere*(-Krankheit)

die wahrscheinlich infektiöse Polyneuritis cerebralis
meniegraveriformis der Hirnnerven V-VIII.

 Suchindex zurück vorwärts 38836. Pseudomeningitis

- Meningismus.

 Suchindex zurück vorwärts 38837. Pseudomilium

(auch: Kolloidmilium)
subepidermale, gelbl. Knötchen, die bei Eröffnung Kolloid entleeren
(degenerierte elast. Fasern des Koriumbindegewebes); in südl. Ländern an
der lichtexponierten Haut, mit chron. Verlauf.

 Suchindex zurück vorwärts 38838. Pseudomnesie

positive Erinnerungstäuschung, bei der ein Wahrnehmungs- oder
Vorstellungsgehalt zu Unrecht Erinnerungsqualität besitzt (mit
Aufschneiderei, Größenideen, Konfabulation).

 Suchindex zurück vorwärts 38839. Pseudomonadaceae

(Winslow et al. 1917) ubiquitäre, durch polare Geißeln bewegl.,
gramnegative Familie der Stäbchenbakterien; wichtigste Gattung -
Pseudomonas.

 Suchindex zurück vorwärts 38840. Pseudomonas

Gattung der - Pseudomonadaceae; bilden fluoreszierende Pigmente (grün,
blau, violett, rosa, gelb), die in das Kulturmedium diffundieren;
saprophyt. Arten (P. fluorescens, chlororaphis, myxogenes, syncyanea etc.)
bewirken das Verderben von Lebensmitteln; humanpathogen sind v.a. P.
aeruginosa, P. pseudomallei u. P. mallei.

 Suchindex zurück vorwärts 38841. Pseudomonas aeruginosa

(auch: Pyocyaneus)
ubiquitäre Art (Wasser u. Boden, Darmkanal u. Haut Gesunder) mit aerobem
Wachstum unter Bildung von grünl. Fluorescein u. blauem Pyocyanin; 8
serol. Gruppen mit unterschiedl. O-, aber gemeinsamem H-Antigen; viele
Stämme Sulfonamid- u. Antibiotika-resistent; häufiger Hospitalismuskeim (
- Pyocyaneusinfektionen).

 Suchindex zurück vorwärts 38842. Pseudomonas mallei

Erreger des - Malleus (Rotz).

 Suchindex zurück vorwärts 38843. Pseudomonas pseudomallei

P.-Art in Gewässern (Indochina, Saigon), polar begeißelt, Erreger der -
Melioidose.

 Suchindex zurück vorwärts 38844. Pseudomonas pyocyanea

- P. aeruginosa.

 Suchindex zurück vorwärts 38845. Pseudomuzin

erste Bez. für das 1850 von Scherer aus Ovarialzysten ( - Cystadenoma
pseudomucinosum) erhaltene Glykoproteid Metalbumin (auch Paramuzin, seit
1891 Mukoid).

 Suchindex zurück vorwärts 38846. Pseudomyasthenie

- Lambert*-Eaton* Syndrom.

 Suchindex zurück vorwärts 38847. Pseudomykose

nicht durch Pilze verursachte, einer - Mykose ähnliche Erkrankung, z.B.
- Aktinomykose, Nokardiose.

 Suchindex zurück vorwärts 38848. Pseudomyopie

- Nachtmyopie.
durch Akkommodationsexzeß oder -krampf vorgetäuschte Myopie.

 Suchindex zurück vorwärts 38849. Pseudomyxödem

Myxödem-ähnl. Hautveränderungen bei Syphilis, Dementia praecox, in der
Menopause.
- Chagas* Krankheit.

 Suchindex zurück vorwärts 38850. Pseudomyxoma peritonei

- Gallertbauch.

 Suchindex zurück vorwärts 38851. Pseudomyzel

bei best. Hefen (z.B. Candida) Geflechtbildung durch Vorwachsen der mit
der Mutterzelle verbunden bleibenden Blastosporen oder Knospen. Ferner das
- Sproßmyzel. -- s.a. Candida (dort Abb.).

 Suchindex zurück vorwärts 38852. Pseudoneuritis (optica)

Fgb: ophth
unscharf begrenzte, rötl. Optikuspapille als physiol. Variante (v.a. bei
Hyperopie), ohne Sehstörungen u. Entzündungszeichen.

 Suchindex zurück vorwärts 38853. Pseudoobstipation

seltene Stuhlentleerung bei zu geringem Nahrungsangebot (z.B. bei
Hypogalaktie der stillenden Mutter), akuter Infektionskrankheit
(Einschränkung der festen Kost, gesteigerte Wasserresorption im Dickdarm),
häufigem Erbrechen (z.B. Pylorusstenose).

 Suchindex zurück vorwärts 38854. Pseudookklusion der Arteria carotis interna

die (meist) reversible Stenose der A. carotis bei - Karotisdissektion.
Ursache ist eine Blutung in die Arterienwand.

 Suchindex zurück vorwärts 38855. Pseudookklusionssyndrom

(Lanzara 1958) das Kreislaufsyndrom der unteren Gliedmaße infolge
Eröffnung normalerweise abgeschalteter a.-v. Anastomosen; mit Kälte- u.
Schweregefühl, Parästhesien, atyp. Claudicatio intermittens.

 Suchindex zurück vorwärts 38856. Pseudopapillitis vascularis

Fgb: ophth
nichtentzündl. Schwellung der Optikuspapille infolge Verengung der
Zentralarterie bei retinaler Gefäßsklerose, Arteriitis temporalis etc.

 Suchindex zurück vorwärts 38857. Pseudoparalysis, Pseudoparalyse

der progressiven Paralyse ähnl. Bild anderer Ursache, z.B. als P.
alcoholica (mit Silbenschmieren, Gangataxie, Pupillenstörung,
Gedächtnisschwund, Größenwahn), P. arteriosclerotica (frühzeit.
Expansivität, Kritikschwäche, ethische Defekte, Charakterveränderung).
muskuläre Bewegungshemmung bei normaler Nervenerregbarkeit, z.B. durch
Muskelnarbe, Epiphysenlösung, lange Ruhigstellung, Abschwächung des
Muskelgefühls, allg. Erschöpfung. Ferner die Pseudoparaplegie der Beine
(mit Eureflexie!), insbes. infolge Muskelschlaffheit bei Rachitis.

 Suchindex zurück vorwärts 38858. Pseudopelade Brocq*

- Alopecia atrophicans.

 Suchindex zurück vorwärts 38859. Pseudo-Pelger*-Zelle

(auch: Mikromyelozyt)
bei Infektionen, Leukosen u. Knochentumoren auftretende, der Pelger*
Zelle ähnliche Granulozytenform.

 Suchindex zurück vorwärts 38860. Pseudoperitonitis

Scheinperitonitis; ein Krankheitsbild, das der Peritonitis ähnelt, bei
fehlendem objektivem Befund.

Pseudoperitonitis rheumatica
- Abdominalsyndrom.

Pseudoperitonitis diabetica
Abdominalsymptomatik, die bei diabetischer Stoffwechselentgleisung
beobachtet wird; typisch ist die Kombination diabetisches Koma,
Bauchschmerzen, Abwehrspannung, Brechreiz u. spärliche bis aufgehobene
Darmgeräusche.

 Suchindex zurück vorwärts 38861. Pseudophäochromozytom

Symptomenbild des Phäochromozytoms bei path. Druck auf das
Nebennierenmark (z.B. Pankreastumor, Magendivertikel).

 Suchindex zurück vorwärts 38862. Pseudophimose

Persistenz der physiol. Verklebung zwischen Eichel u. Vorhaut über das 3.
Lj. hinaus.

 Suchindex zurück vorwärts 38863. Pseudopodien

sich verändernde Fortsätze (Scheinfüßchen) des Protoplasmaleibs bei
Protozoen (u. bei freibewegl. Metazoenzellen, z.B. Leukozyten) zur
amöboiden Fortbewegung u. Nahrungsaufnahme.

 Suchindex zurück vorwärts 38864. Pseudo(poly)globulie

relative - Polyglobulie infolge verminderten Plasmavolumens
(Wasserverluste durch Erbrechen, Diarrhö, Diurese oder Schwitzen,
unzureichende Flüssigkeitsaufnahme, ferner im Streß, bei Adipositas,
Kältezyanose); s.a. Exsikkose.

 Suchindex zurück vorwärts 38865. Pseudopolyposis

entzündliche Polyposis, vorgetäuscht durch Schleimhautregenerate oder
-reste (z.B. bei Colitis ulcerosa, Enteritis regionalis) oder durch
vergrößerte Lymphfollikel (bei Ileitis follicularis).

 Suchindex zurück vorwärts 38866. Pseudoporenzephalie

s.u. Porenzephalie.

 Suchindex zurück vorwärts 38867. Pseudo-Pseudohypoparathyreoidismus

unregelmäßig-dominant erbl. Zwergwuchs mit Knochenveränderungen wie bei
Pseudohypoparathyreoidismus (dort Tab.), jedoch mit normalem Kalk- u.
Phosphatspiegel.

 Suchindex zurück vorwärts 38868. Pseudopterygium

auf die Kornea übergreifende narbige Bindehautduplikatur (z.B. nach
Verätzung), die sich -- im Gegensatz zum Pterygium -- mit der Sonde
abheben läßt.

 Suchindex zurück vorwärts 38869. Pseudoptose

scheinbare Lidsenkung bei Fehlen des Augapfels, Blepharophimose, seniler
Lidhautatrophie etc.

 Suchindex zurück vorwärts 38870. Pseudopubertas praecox

s.u. Pubertas praecox.

 Suchindex zurück vorwärts 38871. Pseudopylorospasmus

das unter dem Bild einer Pylorusstenose verlaufende adrenogenitale -
Salzverlustsyndrom des jungen Säuglings.

 Suchindex zurück vorwärts 38872. Pseudorabies

- Aujeszky* Krankheit.

 Suchindex zurück vorwärts 38873. Pseudo-Raynaud*(-Syndrom)

s.u. Kryoglobulinämie.

 Suchindex zurück vorwärts 38874. Pseudorheumatismus

- Slocumb* Syndrom. -- Ähnliche Myalgien auch infolge
Glucocorticoid-Überdosierung beobachtet.

 Suchindex zurück vorwärts 38875. Pseudorotz

- Melioidose.

 Suchindex zurück vorwärts 38876. Pseudosarkom, Pseudosarcoma

Fgb: derm
Bindegewebswucherungen der Haut mit meist gutartigem Verlauf bei manchmal
aggressivem Wachstum, jedoch histol Zeichen der Malignität; z.B. -
Fibroxanthom.

 Suchindex zurück vorwärts 38877. Pseudosarkom, Pseudosarcoma Kaposi

- Akroangiodermatitis.

 Suchindex zurück vorwärts 38878. Pseudoschwangerschaft

- Scheinschwangerschaft.

 Suchindex zurück vorwärts 38879. Pseudoseminom

seltener, strahlenresistenter Hodentumor, der Chorionhormon bildet
(ergibt positive Schwangerschaftsreaktionen!).

 Suchindex zurück vorwärts 38880. Pseudoskabies

Trugkrätze durch verschiedenste Milben; i.e.S. die - Trombidiose.

 Suchindex zurück vorwärts 38881. Pseudosklerodermie

straffe Hautatrophie unter dem Bild der Sklerodermie.

 Suchindex zurück vorwärts 38882. Pseudosklerose

- Jakob*-Creutzfeldt* Syndrom.
s.u. Westphal*-Strümpell*.

 Suchindex zurück vorwärts 38883. Pseudospondylolisthesis

(Junghanns) fast stets mit Bandscheibendegeneration verbundene, relativ
geringe (selten 5 mm) Ventraldislokation meist des 4. Lendenwirbels ohne
Spondylolyse.

 Suchindex zurück vorwärts 38884. Pseudostrabismus

Abweichen eines normalsichtigen Auges infolge Differenz zwischen anatom.
u. optischer Achse.

 Suchindex zurück vorwärts 38885. Pseudotabes

Pseudotabes gliomatosa
(Oppenheim) Syringomyelie mit Höhlenbildung bis in die Hinterstränge u.
Tabes-dorsalis-ähnl. Symptomen, jedoch ohne dissoziierte
Empfindungsstörung.

Pseudotabes peripherica
Polyneuritis bzw. Polyneuropathie (durch Alkohol, Arsen, bei Diphtherie,
Diabetes) mit Störung der Tiefensensibilität (akute Ataxie) u.
Reflexausfällen (aber meist ohne Pupillenstörung).

Pseudotabes pupillotonica
- Adie* Syndrom.

 Suchindex zurück vorwärts 38886. Pseudotachykardie

scheinbar erhöhte Pulsfrequenz bei - Dikrotie.

 Suchindex zurück vorwärts 38887. Pseudotruncus arteriosus (communis)

angeborenes Bestehen nur 1 herznahen Gefäßstammes (mit 3
Semilunarklappen) infolge Nichtanlage oder frühzeitiger Rückbildung des
anderen, oft mit Kammerseptumdefekt kombiniert. -- I.e.S. der P. aortalis
(= Pulmonalatresie), bei dem die Arteria pulmonalis nur als schmaler
Bindegewebsstrang mit kleinem Restlumen vorhanden ist, während die
Lungendurchblutung über erweiterte Bronchialarterien oder den offenen
Ductus Botalli erfolgt; Symptome wie bei Fallot* Tetrade, schon bei Geburt
Zyanose; s.a. Abb. -- Seltener der P. pulmonalis (= Aortenatresie) mit
undurchgängiger Aorta; Lebensfähigkeit nur, wenn Koronarostien im P.

 Suchindex zurück vorwärts 38888. Pseudotuberkel

s.u. Fremdkörpergranulom.

 Suchindex zurück vorwärts 38889. Pseudotuberkulose

Tbk-ähnliche Krankheitsbilder, z.B. Lungenaspergillose, trop.
Eosinophilie. I.e.S. die durch Yersinia (früher Pasteurella)
pseudotuberculosis verursachte Anthropozoonose, beim Menschen als enterale
Erkrankung ( - Yersiniose).

 Suchindex zurück vorwärts 38890. Pseudotumor

das klin. Bild eines Neoplasmas bietende -- entzündl. -- Schwellung oder
Flüssigkeitsretention (Zyste, Hydronephrose, Meteorismus, Kotstauung
etc.).

 Suchindex zurück vorwärts 38891. Pseudotumor orbitae

- Granuloma gangraenescens.
(auch: Collier* Syndrom)
einseitiger, schmerzhafter Exophthalmus u. partielle oder totale
Ophthalmoplegie durch raumfordernden granulomatösen Prozeß.

 Suchindex zurück vorwärts 38892. Pseudotumor cerebri

Hirndrucksyndrom mit Stauungspapille bei Sinusthrombose, Meningitis
serosa, Arachnitis adhaesiva cystica, Elektrolytstörung mit Hirnödem.

 Suchindex zurück vorwärts 38893. Pseudo-Ullrich*-Turner*(-Syndrom)

das - Noonan* Syndrom.

 Suchindex zurück vorwärts 38894. pseudounipolar

s.u. Nervenzelle; vgl. unipolar.

 Suchindex zurück vorwärts 38895. Pseudourämie

durch Hirnödem oder Hirnischämie vorgetäuschte Urämie transitorische
Amaurose, Hemianopsie, Mono- u. Hemiplegie, Schwindel, Kopfschmerz,
Krämpfe, jedoch Rest-N normal.

 Suchindex zurück vorwärts 38896. Pseudouridylsäure

(auch: psi-UMP)
5-Ribosyl-uracil-5'-phosphorsäure; Nucleotid in transfer-RNS von Hefen,
Bakterien u. höheren Organismen.

 Suchindex zurück vorwärts 38897. Pseudowut

Fgb: vet
- Aujeszky* Krankheit.

 Suchindex zurück vorwärts 38898. Pseudoxanthoma elasticum

gelbl. Papeln u. Hautflecken infolge angeborenen Defektes des elastischen
Bindegewebes; s.a. Groenblad*-Strandberg* Syndrom.

 Suchindex zurück vorwärts 38899. Pseudozirrhose

- Pseudocirrhosis hepatis.

 Suchindex zurück vorwärts 38900. Pseudozyanose

die gerötete Haut u. Schleimhaut bei Polycythaemia vera. -- Ferner die
bläul. Hautverfärbung durch Einlagerung körpereigener Pigmente (Melanin,
Hämosiderin) oder von Silber oder Gold aus Pharmaka.

 Suchindex zurück vorwärts 38901. Pseudozyste

- Zyste, falsche.

 Suchindex zurück vorwärts 38902. Psi-Funktionen

parapsych. Phänomene u. Fähigkeiten wie Telepathie, Hellsehen,
Präkognition, Psychokinese.

 Suchindex zurück vorwärts 38903. Psilocybin

3-(2-Dimethylaminoäthyl)-indol-4-yl-dihydrogenphosphat; halluzinogener
Inhaltsstoff in mexikanischen Rauschpilzen.

 Suchindex zurück vorwärts 38904. Psilosis

Kahlheit.
- Alopezie.

Psilosis linguae
die glatte, rote Zunge bei Sprue.

 Suchindex zurück vorwärts 38905. Psittakose

(auch: Papageienkrankheit)
- Ornithose.

 Suchindex zurück vorwärts 38906. Psittakose-Lymphogranuloma-Trachom-Gruppe

Fgb: bakt
s.u. Chlamydiae.

 Suchindex zurück vorwärts 38907. Psittakose-Virus

falsche Bezeichnung für - Chlamydia psittaci.

 Suchindex zurück vorwärts 38908. Psittazismus

Fgb: psych
Papageiensprache, Nachsprechen von Wörtern, die nicht verstanden
werden.

 Suchindex zurück vorwärts 38909. Psoas

- Musculus (ilio-)psoas.

 Suchindex zurück vorwärts 38910. Psoasabszeß

bei Lendenwirbelsäulen- oder Iliosakralgelenktuberkulose, seltener bei
Nierenabszeß vork. ventraler Senkungsabszeß in der Psoasloge mit
Durchbruch ober- oder häufiger unterhalb des Leistenbandes, evtl. in der
Adduktorenloge bis zum Knie absinkend; im Röntgenbild
verbreitert-unscharfer Psoasschatten (Psoaszeichen); s.a. Iliakalabszeß.

 Suchindex zurück vorwärts 38911. Psoasarkade

- Arcus lumbocostalis medialis.

 Suchindex zurück vorwärts 38912. Psoasfaszie

s.u. Psoasloge.

 Suchindex zurück vorwärts 38913. Psoashämatom

v.a. bei Hämophilie vork. Blutung in die Psoasloge.

 Suchindex zurück vorwärts 38914. Psoasloge

von der Faszie des Musculus iliopsoas begrenzter Raum, durch den sich der
- Psoasabszeß den Weg bahnt.

 Suchindex zurück vorwärts 38915. Psoasrandzeichen

Fgb: röntg
im i.v. Pyelogramm die auffallend geradlin. mediale Kontur des hypotonen
oder ampullär erweiterten Nierenbeckens, bes. deutlich unter
Ureterkompression. Evtl. Hinweis auf infektiös-toxische
Nierenparenchymschädigung.

 Suchindex zurück vorwärts 38916. Psoaszeichen

Fgb: neur
Psoasschmerz bei Innenrotation des gestreckten Beines als radikuläres
Zeichen (fehlt bei Lumbago).

Fgb: chir
s.u. Appendizitiszeichen.

Fgb: urol
- Psoasrandzeichen.

Fgb: röntg
s.u. Psoasabszeß.

 Suchindex zurück vorwärts 38917. Psoitis

Entzündung des Musculus psoas, meist von der Umgebung fortgeleitet; s.a.
Psoasabszeß.

 Suchindex zurück vorwärts 38918. Psoralene

pflanzl. Stoffe (Cumarine mit Furanring; in Umbelliferae, Rutaceae etc.),
die UV-Licht (320-360 nm) adsorbieren, u.a. lockere Verbindungen mit DNS
eingehen, z.T. photosensibilisierend wirken; Anw. z.B. von Methoxypsoralen
zur - Photochemotherapie (PUVA) v.a. bei Psoriasis.

 Suchindex zurück vorwärts 38919. psoriasiform

Psoriasis-artig, -ähnlich.

 Suchindex zurück vorwärts 38920. Psoriasis (vulgaris)

(auch: Schuppenflechte)
familiär gehäuft vorkommende Hautkrankheit (Vererbungsmodus noch nicht
vollständig aufgeklärt), bei der es v.a. unter bestimmten auslösenden
Bedingungen (Klima, mechanische, therm., chem. Irritation;
postexanthematisch, bei Stoffwechselstörung, durch Menarche, Gravidität,
Laktation, Menopause, psych. Belastung) infolge gesteigerter Proliferation
der Epidermis zu starker Schuppenbildung kommt; Verlauf in Schüben oder
chronisch, evtl. mit wechselnder Lokalisation u. Ausdehnung, bevorzugt an
Ellbogen, Knien, behaartem Kopf, Handtellern u. Fußsohlen, Körperfalten,
Nägeln (Tüpfelnägel, Ölfleck, subunguale Hyperkeratosen), evtl. auch
Schleimhäuten (z.B. im Mund als Leukoplakie oder Exfoliatio areata linguae,
beim Typ v. Zumbusch mit weißlich-gelbl.-rötl. Erhebungen, Mikropusteln
oder Erosionen), bis zu ektodermalen (= erythroderm.), mesenchymalen (P.
arthropathica = - Arthropathia psoriatica) u. exsudativen Maximalformen (
- P. pustulosa). Grundeffloreszenz ist das scheibenförmig erhabene, scharf
begrenzte, gesättigt weinrote Erythem mit geschichteter, graumattsilberner
Schuppung, an dem die - Psoriasis-Phänomene auslösbar sind; nach dessen
Form u. Größe unterschieden als P. follicularis oder punctata, guttata,
nummularis, geographica, figurata (z.B. anularis, orbicul.), circinata,
gyrata, serpiginosa, sehr selten rupioides s. ostracea (mit
austernschalenart. Schuppen) u. vegetans. Histol. Parakeratose mit intra-
u. subkornealen Munro* Mikroabszessen, fehlender Keratohyalinschicht u.
regelmäß. Akanthose (Ausziehung der Retezapfen, Hypertrophie der Papillen
bis ans Stratum corneum, - Auspitz* Phänomen), Ödem, bizarre Schlängelung
der Papillargefäße, mäßiges lympho-histiozytäres Koriuminfiltrat. --
Therapie im Intervall Sonnenbäder, Dermatika, akut keratolytische
Entfernung der Schuppen, Cignolin, Teerpräparate, Phototherapie,
Klimatherapie, - Photochemotherapie (PUVA = - Psoralene u. UV-A), evtl.
Corticoide, in schweren Fällen Zytostatika, Retinoide (cave teratogen!).

 Suchindex zurück vorwärts 38921. Psoriasis (vulgaris) inversa

P. in intertriginösen Räumen (häufig Verwechslung mit Candidamykosen).

 Suchindex zurück vorwärts 38922. Psoriasis (vulgaris) pustulosa

exsudative Form der P. mit bis glasstecknadelkopfgroßen Munro* Abszessen,
auch -- mit rotem Hof -- auf scheinbar gesunder Haut, z.T. gruppiert u.
konfluierend; an Handtellern u. Fußsohlen (P. p. palmaris et plantaris)
als Typ Barber-Königsbeck, generalisiert mit Störung des
Allgemeinbefindens als Typ v. Zumbusch. Abb. R3A

 Suchindex zurück vorwärts 38923. Psoriasis-Phänomene

lassen sich an psoriatischen Hautveränderungen auslösen u. gelten als
pathognomonisch 1. - Kerzen(tropfen)-Phänomen; 2. Phänomen des letzten
Häutchens (blattartiges, feucht wirkendes Häutchen nach Entfernen der
Schuppe); 3. - Auspitz* Phänomen.

 Suchindex zurück vorwärts 38924. PSP

- Phenolsulfonphthalein.

 Suchindex zurück vorwärts 38925. PSR

- Patellarsehnenreflex.

 Suchindex zurück vorwärts 38926. PSS

progressive systemische - Sklerodermie.

 Suchindex zurück vorwärts 38927. ps-Wert

Fgb: diät
Quotient aus mehrfach ungesättigten (engl. = polyunsaturated) u.
gesättigten (saturated) Fettsäuren in der Nahrung.

 Suchindex zurück vorwärts 38928. psych...

Wortteil Seele; s.a. psycho...

 Suchindex zurück vorwärts 38929. Psychagogik

beim psychisch Gestörten eine bessere Harmonisierung u.
Selbstidentifizierung des Verhaltens anstrebende seel. Führung; i.e.S. die
Resozialisierung verhaltensgestörter Kinder mit psychoanalyt. u.
pädagogischen Methoden.

 Suchindex zurück vorwärts 38930. Psychalgie

(auch: Neuralgismus)
psychogene Kopf-, Brust-, Herzschmerzen etc., die sich nicht an die
anatom. Grenzen der Schmerzempfindung halten u. die als nicht körperlich
empfunden werden.

 Suchindex zurück vorwärts 38931. Psychasthenie

histor. Begriff (19. Jh.) für konstitutionell bedingte Neurosen mit
Ängsten, Unvollkommenheitsgefühl, Willensschwäche, Phobien, verminderter
emotionaler Belastbarkeit (im Unterschied zur Hysterie).

 Suchindex zurück vorwärts 38932. Psyche

i.w.S. die Seele im Gegensatz zum Leib;
in der Psychiatrie alle bewußten u. unbewußten seelischen Vorgänge als
dualistischer Gegenbegriff zum Biologisch-Körperlichen des Menschen.

 Suchindex zurück vorwärts 38933. Psychedelica, -delika

Wirkstoffe ( - Halluzinogene), die -- in Verbindung mit mystischem
Erleben -- verdrängte seelische Inhalte freilegen; z.B. LSD.

 Suchindex zurück vorwärts 38934. psychedelische Behandlung

Psychother. mit Anw. von Halluzinogenen u. vorherigem Einstimmen durch
Musik u. Worte auf ein bes. Erleben (v.a. bei Alkoholismus u. im
Finalstadium schwerster organ. Erkrankungen); heute kaum noch angewandt.

 Suchindex zurück vorwärts 38935. Psychiater

Arzt mit abgeschlossener (mindestens 4jähriger) Weiterbildung in -
Psychiatrie.

 Suchindex zurück vorwärts 38936. Psychiatrie

Seelenheilkunde als Fachgebiet der Humanmedizin, das sich mit der
Erkennung, Behandlung, Prävention, Rehabilitation u. Begutachtung der
psych. Krankheiten u. Störungen sowie der psych. u. sozialen
Verhaltensauffälligkeiten befaßt. -- Zunehmende Aufgliederung in
Teilgebiete - Psychopathologie, experimentelle, klin., forensische,
Sozial-, Kinder- u. Jugend-, Pharmako-P., Psychohygiene, -somatik u.a.

 Suchindex zurück vorwärts 38937. psychisch

seelisch (im Gegensatz zu körperlich = somatisch), die Psyche betreffend;
- psychomotor. Anfall.

 Suchindex zurück vorwärts 38938. psycho...

Wortteil Seele; s.a. psych...

 Suchindex zurück vorwärts 38939. psychoanämisches Syndrom

depressiv oder schizophren gefärbte Psychose bei perniziöser - Anämie
(bzw. bei anderen makrozytären Anämieformen) infolge Malabsorption.

 Suchindex zurück vorwärts 38940. Psychoanaleptica, -tika

Medikamente mit steigernder Wirkung auf die psychische Aktivität; -
Psychotonika u. - Antidepressiva.

 Suchindex zurück vorwärts 38941. Psychoanalyse

von Freud 1886 begründete medizinisch-psychologische Lehre, in der er 3
Bedeutungsebenen unterscheidet 1) eine Untersuchungsmethode, mit der die
unbewußte Bedeutung seelischer Vorgänge aufgeschlüsselt werden kann. Sie
bedient sich vor allem der Methode der freien Assoziationen; 2) eine
psychotherapeutische Behandlungsmethode, die sich auf 1) gründet u. v.a.
die Deutung der - Übertragung, des - Widerstandes u. unbewußter Wünsche
als Technik benutzt; 3) ein Denkmodell psychologischer u.
psychopathologischer Theorien, die die psychoanalytischen Untersuchungs-
u. Behandlungsmethoden strukturieren. Die beobachteten psychischen
Phänomene wurden dabei zur - Schichtenlehre ausgebaut; s.a. Ich, Es,
Über-Ich, vgl. Tiefenpsychologie. Im weiteren Verlauf der
wissenschaftstheoretischen u. praktisch-therapeutischen Entwicklung der P.
spalten sich weitere psychoanalytische Schulen, v.a. von C. G. Jung
(Analytische Psychologie) u. A. Adler (Individualpsychologie), später
zahlreiche weitere theoretisch u. technisch modifizierte Richtungen ab.

 Suchindex zurück vorwärts 38942. Psychochirurgie

offene oder stereotakt. Hirnoperationen z.B. zur Ther. von Psychosen;
wegen fraglicher Wirkung u. z.T. erheblichen Persönlichkeitsveränderungen
stark umstritten bzw. obsolet; z.B. Rindenunterschneidung, Topektomie,
Leuko-, Thalamo-, Forniko-Amygdalotomie.

 Suchindex zurück vorwärts 38943. Psychodelicum, -delikum

- Psychedelikum.

 Suchindex zurück vorwärts 38944. Psychodrama

(J. L. Moreno 1921) psychotherapeutische Methode, bei der im freien
Gruppenspiel durch schauspielerische Darstellung konfliktbesetzter
Situationen die Spontaneität gelockert, der Konflikt abreagiert u. im
anschließenden Gespräch die Darstellung gemeinsam analysiert wird.

 Suchindex zurück vorwärts 38945. Psychodynamik

(Kurt Lewin) das Gesamt der innerseel. Energieimpulse, hervorgerufen
durch die Aktion der einzelnen Instanzen des psych. Apparates
untereinander oder auch -- bei Verdrängung, Fehlleistung, Phobie --
gegeneinander.

 Suchindex zurück vorwärts 38946. Psychodysleptica, -tika

- Halluzinogene.

 Suchindex zurück vorwärts 38947. psychodysleptisch

seelisch enthemmend.

 Suchindex zurück vorwärts 38948. psychogalvanischer (Haut-)Reflex

Herabsetzung des elektr. Hautwiderstandes (= Feaigureaigu* Effekt) u.
Schwankung des Hautpotentials (= Tarchanov* Effekt) bei psychischer
Erregung (mit verstärkter Schweißsekretion); Anw. in der Forschung u. beim
sog. Lügendetektor.

 Suchindex zurück vorwärts 38949. psychogen

in der Psyche begründet, durch seel. Vorgänge verursacht.

 Suchindex zurück vorwärts 38950. psychogen Reaktion

eine durch zurückliegende (oft frühkindl.) oder aktuelle Ereignisse
ausgelöste abnorme Erlebnisreaktion (Fixierung oder Ausfall) mit
charakterlichem oder neurot. Fehlverhalten (z.B. Amnesie,
Bewußtseinstrübung, psychot. Episode, Aphonie, Blindheit, Taubheit,
Lähmung etc.).

 Suchindex zurück vorwärts 38951. Psychogenie

die seelische Herkunft (Ursachenzusammenhang) des Verhaltens u. seiner
Störungen.

 Suchindex zurück vorwärts 38952. Psychohygiene

Teilgebiet der angewandten Psychologie, das sich mit der Erhaltung u.
Pflege der geistig-seel. Gesundheit des Menschen befaßt (i.S. der -
Prävention).

 Suchindex zurück vorwärts 38953. Psychokatharsis

- Katharsis.

 Suchindex zurück vorwärts 38954. Psycholagnie

sexuelle Erregung durch Vorstellungen u. Tagträume.

 Suchindex zurück vorwärts 38955. Psycholeptica, -tika

(Delay) Arzneimittel mit dämpfender Wirkung auf psych. Funktionen u.
höhere Nerventätigkeit; das sind z.B. - Neuroleptika, Antidepressiva,
Tranquilizer u.a.

 Suchindex zurück vorwärts 38956. Psychologie

Seelenkunde, Lehre von den Funktionen des Bewußtseins u. des Verhaltens,
den Ursachen u. Wirkungen bewußter Vorgänge u. Zustände, sowie deren
Rolle bei der Entwicklung der Persönlichkeit. Die 3 wichtigsten
theoretischen Ansätze der P. - Tab. Nach Grundlagenfächern unterschieden
als allgemeine P., Entwicklungs-P., - Tiefenpsychologie, differentielle
P. (Persönlichkeits-P., Charakterkunde), Sozial-P., physiologische P.
(einschl. Psychophysiologie, Neurophysiol. u. Psychopharmakol.); nach
Anwendungsfächern als klinische P., pädagogische P., Arbeits-, Betriebs-
u. Organisations-P.; ferner die medizinische P. (z.B.
Arzt-Patient-Beziehung, P. ärztlichen Handelns etc.).

 Suchindex zurück vorwärts 38957. Psychologie, analytische

(C. G. Jung) s.u. Tiefenpsychologie; vgl. Psychoanalyse.

 Suchindex zurück vorwärts 38958. Psycholyse

(R. A. Sandison 1954) Auflösung belastender Erlebniskomplexe durch
niedrig dosierte Halluzinogene (v.a. LSD, Psilocybin, Mescalin) nach
vorbereitender Psychoanalyse; kaum noch angewandte Methode.

 Suchindex zurück vorwärts 38959. Psycholytica, -lytika, -mimetika

- Halluzinogene.

 Suchindex zurück vorwärts 38960. Psychometrie

möglichst objektive Erfassung psychischer Funktionen u.
Persönlichkeitsmerkmale mit Hilfe von Tests.

 Suchindex zurück vorwärts 38961. Psychomotorik

die die Körpermotorik beeinflussende dynam. Struktur der Psyche
(konstitutions- u. temperamentsabhängig); i.w.S. das für das Individuum
typ. Gesamt seiner willkürl. Bewegungen, das durch psychische Erkrankungen
u. Hirnschäden weitgehend gestört werden kann.

 Suchindex zurück vorwärts 38962. psychomotorisch

die - Psychomotorik betreffend.

 Suchindex zurück vorwärts 38963. psychomotorisch Anfall, Dämmerattacke, Krise

Sek. bis Min. dauernde Pseudoabsence (dreamy state) mit
Bewegungsautomatismen, meist auch vegetativen Begleitzeichen, als Ausdruck
einer Schläfenlappenläsion (= symptomat. - Temporallappenepilepsie).

 Suchindex zurück vorwärts 38964. Psychoneurose

(S. Freud 1894) aufgrund eines frühkindl. Konfliktes entstandene
Übertragungs- oder narzißtische Neurose (Gegensatz - Aktualneurose).
schwere oder im Organischen verwurzelte Neurose mit vorw. psych.
Symptomen (im Ggs. zur Organ- oder Konversionsneurose).
rein psychogene Neurose (Dubois*), als Abgrenzung gegenüber dem
ursprünglichen Neurosebegriff, der noch zahlreiche organische Störungen
beinhaltete.

 Suchindex zurück vorwärts 38965. Psychoonkologie

Lehre von der Wechselbeziehung zwischen psychischer Verfassung u. dem
Entstehen maligner Tumoren.

 Suchindex zurück vorwärts 38966. psychoorganisches Syndrom

s.u. Psychosyndrom.

 Suchindex zurück vorwärts 38967. Psychopath

sog. abnorme Persönlichkeit, bei der divergierende Anlagefaktoren oder
eine Strukturschwäche Störungen im affektiven u. willensmäßigen Verhalten
u. damit Anpassungsschwierigkeiten bedingen; wegen des abwertenden
Charakters dieser Bezeichnung wird heute der Begriff Persönlichkeit
spezifiziert (z.B. anankastische, sensitive, schizoide, paranoide).

 Suchindex zurück vorwärts 38968. Psychopathologie

durch Störring (1900) begründete, durch Jaspers (1913) u. S. Freud
weiterentwickelte Wissenschaft von den krankhaften seel. Vorgängen u. den
Geisteskrankheiten.

 Suchindex zurück vorwärts 38969. Psychopharmaka

psychotrope Arzneimittel, die nach ihrer klinischen Wirkung ( - Tab.) in
Hauptgruppen eingeteilt werden. Die chem. Struktur dient erst in zweiter
Linie zur weiteren Unterscheidung, da bereits geringe Veränderungen am
Molekül zu beträchtlicher Änderung der Wirkung führen können.

 Suchindex zurück vorwärts 38970. Psychopharmakologie

Lehre von den Wirkungen (u. Nebenwirkungen) der - Psychopharmaka, ihrer
Anw. sowie der chemischen u. physiologischen Grundlagen.

 Suchindex zurück vorwärts 38971. Psychopharmakotherapie

Behandlung mit - Psychopharmaka.

 Suchindex zurück vorwärts 38972. Psychophysik

(Weber, Fechner 185060) Verfahren der Sinnesphysiologie u.
experimentellen Psychologie, das die Beziehungen zwischen physikalisch
gemessener Reizstärke einerseits u. der Sinneswahrnehmung andererseits
untersucht.

 Suchindex zurück vorwärts 38973. Psychophysiologie

Untersuchung des Zusammenhangs zwischen psychologischen u.
physiologischen Bedingungen (z.B. Angst) in ihren Auswirkungen auf
physiologische Kenngrößen (z.B. Blutdruck).

 Suchindex zurück vorwärts 38974. psychophysisch

Seelisches u. Körperliches betreffend (vgl. psychosomatisch).

 Suchindex zurück vorwärts 38975. psychophysisch Konstitutionstypen

s.u. Kretschmer*.

 Suchindex zurück vorwärts 38976. Psychoplegica, -plegika

beruhigend wirkende Psychopharmaka wie z.B. Neuroleptika, Tranquilizer.

 Suchindex zurück vorwärts 38977. Psychoprophylaxe

- Psychohygiene.
suggestive oder psychagog. Vorbereitung auf erwartete oder unerwartete
Ereignisse; z.B. die Geburtsvorbereitung der Schwangeren durch Aufklärung
u. Einübung geburtspositiver Vorstellungen, um zu schmerzhafter
Wehenverarbeitung führende Reflexe zu eliminieren; evtl. erweitert durch
Gymnastik, Atem- u. Entspannungsübungen (n. Read, Nikolajew, Lamaze).

 Suchindex zurück vorwärts 38978. Psychorelaxans

entspannendes - Psychopharmakon.

 Suchindex zurück vorwärts 38979. Psychose

vorübergehende oder sich stetig verschlechternde psychiatr. Erkrankung
oder Abnormität mit erheblicher Beeinträchtigung psychischer Funktionen
mit v.a. gestörtem Realitätsbezug, mangelnder Einsicht u. Fähigkeit,
üblicher sozialer - Norm (3) bzw. Lebensanforderungen zu genügen. Die
strenge Abgrenzung gegenüber Neurose ( - Borderline-P.) u. Psychopathie
ist nicht immer möglich.

organische Psychose bzw. symptomatische P.
(auch: akuter exogener Reaktionstyp, Begleit-P.)
vorübergehende akute oder subakute Verwirrtheitszustände organischer bzw.
exogener Ursache, z.B. nach Trauma, bei Stoffwechselstörungen, Infektionen,
Endokrinopathien, als - psychoanämisches Syndrom.
die - Alkohol-P.
durch Drogen (einschl. Arznei- u. Lösungsmittel, Gifte) verursachte
Formen (toxische P., Intoxikations-P.).
das organische - Psychosyndrom.

endogene Psychose
innerhalb der Psyche entstandene, d.h. nicht (eindeutig) körperlich
(psych = exogen) begründbare P.
- Schizophrenie.

affektive Psychose
P. mit schwerer Affektstörung (endogene - Depression, Manie bzw.
manisch-depressive Erkr.).

paranoide Psychose
P. mit - Wahn(erscheinungen) im Vordergrund.

reaktive Psychose
P., die weitgehend eindeutig einem kürzlich vorausgegangenen Erlebnis
zugeschrieben werden kann.

zykloide Psychose; schizoaffektive P.,
(auch: Emotions-P., Misch-P.)
atypisch u. phasisch verlaufende -- u. meist günstig ausgehende --
endogene P.-Gruppe mit Symptomen der Schizophrenie u. der
manisch-depressiven Erkrankung; als bes. Formen die Motilitäts-,
Verwirrtheits- u. Angst-, Glücks-P.

 Suchindex zurück vorwärts 38980. Psychosedativa

- Tranquilizer.

 Suchindex zurück vorwärts 38981. Psychosomatik

psychiatrisch-internistische Lehre von den Beziehungen zwischen Leib u.
Seele. Psychosomatische Einflüsse fehlen bei keiner Krankheit; i.e.S.
werden solche Krankheiten als psychosomatisch aufgefaßt, bei denen sich
organische Veränderungen im Zusammenhang mit einem chronischen Konflikt
entwickeln. Typische psychosomatische Krankheiten Asthma, Duodenalulkus,
Colitis ulcerosa usw. Therapie kombinierte
internistisch-psychotherapeutische Behandlung, in der Regel
psychoanalytisch orientiert; in jüngster Zeit gewinnen sog.
Coping-Gruppen zunehmend an Bedeutung, bei denen mit den Patienten
Bewältigungsstrategien erarbeitet werden.

 Suchindex zurück vorwärts 38982. Psychostimulanzien

- Psychotonika.

 Suchindex zurück vorwärts 38983. Psychosyndrom

Bezeichnung für Muster psychischer Störungen nicht näher bestimmter Art.
-- P., endokrines P. als Folge endokriner Störungen mit leichteren
psychischen Wesensveränderungen; typisch sind Steigerung oder Verminderung
der Einzeltriebe (Hunger, Schlaf, Durst etc.) u. der Stimmungslage; eine
Minderung der intellektuellen u. mnestischen Fähigkeiten ist möglich bei
Entwicklung einer chronischen Endokrinopathie. Ursache - Hypo- u.
Hyperthyreoidismus, - Hypo- u. Hyperparathyreoidismus, -
Panhypopituitarismus, - Akromegalie; symptomatologisch läßt sich das P.
nicht vom hirnlokalen P. abtrennen. -- P., hirnlokales P. bei
umschriebenen Hirnläsionen, unabhängig von ihrer Entstehung mit Störungen
wie beim endokrinen - Psychosyndrom. Typisch ist bei älteren Patienten
eine Verminderung, bei jungen eine oft ausgesprochene Steigerung des
Antriebs meist ohne Intelligenzminderung, bei doppelseitigen Läsionen
(Limbus) jedoch schwere mnestische Symptomatik möglich. -- P.,
(hirn)organisches P. bei diffusen Hirnschädigungen; mehrere Bezeichnungen
werden gebraucht psychoorganisches Syndrom (Bleuler*) als Krankheitsbild
in der Folge anderer körperlicher Erkrankungen in Form des akuten exogenen
- Reaktionstyps, des mnestischen Psychosyndroms v.a. mit
Merkfähigkeitsstörungen, des - Korsakow* Syndroms mit
mnestisch-konfabulatorischer Komponente. Alle Formen des P. gehen mit
einer Hirnleistungsschwäche (z.B. Merk- u. Kombinationsfähigkeit) u.
Persönlichkeitsveränderungen (Affektlabilität) einher. Ursachen des P.
diffuse Hirnschädigungen bei Gefäßprozessen, Hirnverletzungen,
Enzephalitiden, Vergiftungen einschließlich chronischem Alkoholismus u.
chronische Stoffwechselschäden.

 Suchindex zurück vorwärts 38984. Psychosynthese

(Jung) analyt. Therapieverfahren, bei dem das durch Traumdeutung u. freie
Assoziation gewonnene Material durch den Analytiker wieder zusammengesetzt
wird.

 Suchindex zurück vorwärts 38985. Psychotherapeut

klin. Psychologe oder Arzt mit abgeschlossener Weiterbildung in einem
oder mehreren psychotherapeutischen Verfahren.

 Suchindex zurück vorwärts 38986. Psychotherapie

Behandlung psychischer, emotionaler, psychosomatischer oder
Verhaltensstörungen mit psychol. Methoden als Einzeltherapie oder in
Gruppen ( - Familientherapie, - Gruppentherapie). In Gesprächen zwischen
Patient u. Therapeut wird versucht, verdrängte u. unbewältigte Konflikte,
Erinnerungen oder Gefühle aufzudecken u. -- v.a. in der - Übertragung
dieser Einstellungen auf den Psychotherapeuten -- neue Lernerfahrungen zu
ermöglichen sowie Verhaltensänderungen einzuleiten. Neben aufdeckender
(unbewußte Konflikte sollen bewußt gemacht werden) auch sog. stützende P.,
die auf eine bessere Bewältigung psychischer oder körperlicher
Beeinträchtigungen (ohne Klärung der zugrundeliegenden Konfliktdynamik)
abzielt. Bekannteste Methoden der P. Psychoanalyse, Gesprächs-,
Verhaltens-, Gestalttherapie, Psychodrama, autogenes Training usw.

 Suchindex zurück vorwärts 38987. psychotisch

an einer - Psychose leidend, eine Psychose betreffend.

 Suchindex zurück vorwärts 38988. Psychotomimetica, -tika

psychoseartige Zustände hervorrufende Halluzinogene.

 Suchindex zurück vorwärts 38989. Psychotonica, -tonika

Substanzen mit anregender Wirkung, insbes. Weckamine u. manche
Appetitzügler; in der Regel mit suchterzeugender Wirkung.

 Suchindex zurück vorwärts 38990. psychotraumatisch

als seel. Trauma wirkend.

 Suchindex zurück vorwärts 38991. psychotrop

mit spez. Wirkung auf psych. Funktionen; z.B. p. Stoffe (v.a. Alkohol, -
Psychopharmaka).

 Suchindex zurück vorwärts 38992. psychovegetatives Syndrom

neurovegetative - Dystonie.

 Suchindex zurück vorwärts 38993. psychro...

Wortteil Kälte, Nässe; s.a. Kryo..., Kälte...

 Suchindex zurück vorwärts 38994. psychrophil

(auch: kälteliebend)
adj. Bez. für Mikroorganismen, die bei 0-30 oC (Optimum 15-20 oC), d.h.
unterhalb der menschl. Körpertemperatur gedeihen.

 Suchindex zurück vorwärts 38995. 9p-Syndrom

charakterist. Fehlbildungskomplex (Trigonozephalie, mongoloide Lidachse,
hoher Gaumen, Mikropathie etc.) mit Intelligenzminderung bei terminaler
Deletion des kurzen Armes des Chromosoms 9 (distal von p 22).

 Suchindex zurück vorwärts 38996. P-System

(Landsteiner, Levine 1927) erbliches, vom AB0- u. MNS-System unabhängiges
Blutgruppen-System mit den -- nur an Erythrozyten nachweisbaren --
Phänotypen P1 (80%), P2 (20%), p = Tj(a-), Phkt1 u. Phkt2. --
Iso-Anti-P-Kälteagglutinine treten irregulär im Serum von p-Menschen auf.

 Suchindex zurück vorwärts 38997. Pt

Fgb: chem
- Platin.

 Suchindex zurück vorwärts 38998. PT

- Primärtumor.
- Pulmonalton.

 Suchindex zurück vorwärts 38999. p. t.

post transfusionem (s.a. Transfusions...).


Suchindex zurück vorwärts 39000. PTA

s.u. Angioplastie.

 Suchindex zurück vorwärts 39001. PTA C

(engl.) plasma thromboplastin antecedent C ( - Faktor XI).

 Suchindex zurück vorwärts 39002. PTA-Mangel

- Rosenthal*-Krankheit.

 Suchindex zurück vorwärts 39003. Ptarmus

- Nieskrampf.

 Suchindex zurück vorwärts 39004. PTC

Phenylthiocarbamid; ein experimenteller Tyrosinase-Hemmstoff. Der
PTC-Geschmackstest prüft die -- z.B. bei ca. 70% der Europäer -- genetisch
fixierte Fähigkeit, PTC als bitter zu empfinden.

Fgb: serol
(engl.) plasmathromboplastincomponent ( - Faktor IX). Bei PTC-Mangel -
Hämophilie B.
perkutane transhepat. - Cholangiographie.

 Suchindex zurück vorwärts 39005. PTCA

die perkutane transluminale K(C)oronarangioplastie; eine von A. Grüntzig
(1977) eingeführte Methode zur instrumentellen Erweiterung
arteriosklerotisch verengter Koronararterien mittels eines
Ballonkatheters; vgl. DCA. Indikation vor allem die stabile Angina
pectoris. In letzter Zeit wird das Verfahren auch bei instabiler Angina
pectoris, in Einzelfällen auch beim akuten Myokardinfarkt angewandt. Die
PTCA steht heute zwischen der medikamentösen u. chirurgischen Therapie der
koronaren Herzkrankheit. Technik Über die Arteria femoralis wird unter
Röntgenkontrolle ein Führungskatheter in das Ostium der linken oder
rechten Koronararterie eingebracht u. zunächst die Stenose mit einem
Kontrastmittel dargestellt. Nach Vorschieben eines Führungsdrahtes zur
richtigen Plazierung des Ballonkatheters wird im Bereich der Stenose der
am Ende des Katheters befindliche Ballon aufgeblasen u. die betreffende
arteriosklerotische Plaque komprimiert, was i.d.R. einen freien
Blutdurchfluß zur Folge hat. Bei ausbleibendem Erfolg kann das Entfalten
des Ballons in derselben Sitzung mehrmals wiederholt werden. Die PTCA
geschieht unter Heparinisierung des Patienten. Risiko Die Letalität liegt
unter 1%. In seltenen Fällen kann unmittelbar im Anschluß an die PTCA eine
Bypass-Operation notwendig werden. Eine erhöhte Letalität wird v.a. bei
einem Alter über 60 Jahre, beim weiblichen Geschlecht sowie nach
langdauernder Angina-pectoris-Symptomatik beobachtet.

 Suchindex zurück vorwärts 39006. Pteridin

bizyklische Verbindung aus Pyrimidin u. Pyrazin; Grundgerüst der Pterine
(z.B. in - Folsäure, dort Formel).

 Suchindex zurück vorwärts 39007. Pteroinsäure

Bestandteil der Pteroylmonoglutaminsäure = - Folsäure (dort Formel).

 Suchindex zurück vorwärts 39008. Pterygium

(auch: Flügelfell)
flughautähnliche Haut- oder Schleimhautfalte.

Pterygium conjunctivae
angeborene oder erworb. (meist im Senium), dreieckige Bindehautduplikatur
im nasalen Lidspaltenbereich (s.a. Abb.), deren Spitze den Hornhautrand
etwas überschreitet.

Pterygium colli
angeborene, frontale Hautfalte schräg von der Mastoid- zur
Akromiongegend; meist beidseits als typ. Befund beim - Bonnevie*-Ullrich*
Syndrom; auch erworben, v.a. nach Verbrennung (hierbei als breite
Narbenzüge zwischen Hals, Kinn, Schulter). Abb. R3A

 Suchindex zurück vorwärts 39009. pterygoide(u)s

(latein.) flügelähnlich.

 Suchindex zurück vorwärts 39010. Pterygopalatinum-Syndrom

- Sluder* Syndrom.

 Suchindex zurück vorwärts 39011. PTH

- Parathormon.

 Suchindex zurück vorwärts 39012. Ptilosis

Fgb: ophth
- Madarosis.

 Suchindex zurück vorwärts 39013. PTL-Gruppe

Fgb: mikrobiol
- Chlamydia.

 Suchindex zurück vorwärts 39014. pTNM-Klassifikation

die postoperative histopathologische Ergänzung des - TNM-Systems.

 Suchindex zurück vorwärts 39015. Ptomaine

bei Leichenfäulnis entstehende Stickstoffbasen (biogene Amine).

 Suchindex zurück vorwärts 39016. Ptose, Ptosis

Senkung eines Organs, z.B. - Gastro-, Entero-, Nephroptose; s.a.
Descensus. -Gastroptose -Enteroptose -- I.e.S. die P. palpebrae, das
Herabhängen des Oberlids (s. Abb.); als P. paralytica (Ausfall des
Musculus levator palpebrae superior infolge Defektes im Kerngebiet des
Nervus oculomotorius) dominant oder rezessiv erbl., meist doppelseitig,
häufig mit Lidhypoplasie u. leichter Parese des Rectus superior oder
erworben (intrazerebrale Okulomotorius-Läsion durch Tumor, Trauma,
Gefäßerkrankung, Enzephalomyelitis, Meningitis, Tuberkulose, Lues, Blei-,
CO-Vergiftung), stets einseitig, mit Beteiligung aller vom Hirnnerv III
versorgten Augenmuskeln u. des Musculus ciliaris u. M. sphincter pupillae
(der leicht vorgedrängte, nach außen unten abgewichene Augapfel ist
vollständig bedeckt, Oberlidfalte verstrichen). -- Als P. sympathica durch
Ausfall des Musculus tarsalis, stets geringfügig u. einseitig, angeboren
oder erworben ( - Horner* Symptomenkomplex). Ferner die --
nicht-paralytische -- P. durch entzündlich-narbigen Prozeß (Trachom,
Ankyloblepharon, Blepharospasmus, Orbita-, Lidtumor), als Ermüdungszeichen
(bes. abends) bei Myasthenia gravis u. durch Vordrängen des Orbitalfettes.
Abb. R3A

 Suchindex zurück vorwärts 39017. ptotisch

herabhängend ( - Ptose).

 Suchindex zurück vorwärts 39018. PTS

- postthrombotisches Syndrom.

 Suchindex zurück vorwärts 39019. PTT

(engl.) partial thromboplastin time (s.u. Thromboplastinzeit).

 Suchindex zurück vorwärts 39020. Ptyalin

die -Amylase im Speichel.

 Suchindex zurück vorwärts 39021. Ptyalismus

- Sialorrhö.

 Suchindex zurück vorwärts 39022. ptyalo...

Wortteil - Speichel...

 Suchindex zurück vorwärts 39023. PTZ

partielle - Thromboplastinzeit.

 Suchindex zurück vorwärts 39024. Pubalgie

- Pierson* Syndrom.

 Suchindex zurück vorwärts 39025. Pubarche

Beginn der Schambehaarung im 11.-12. bzw. () 12.-13. Lj. (mit
individuellen Varianten).

 Suchindex zurück vorwärts 39026. puberal

die Pubertät betreffend (v.a. zeitlich, aber auch i.S. von pubertär).

 Suchindex zurück vorwärts 39027. pubertär

zur - Pubertät gehörend; vgl. puberal.

 Suchindex zurück vorwärts 39028. Pubertät

Geschlechtsreife, die durch hypophysäre - Gonadotropine ausgelöste,
bezügl. Zeitpunkt u. Dauer stark variierende ( - Akzeleration) Zeit vom
Erstauftreten sekundärer Geschlechtsmerkmale bis zur Menarche bzw.
Spermatozoenreife, normal zwischen 9. u. 17. bzw. () 12. u. 17. Lj.
(Gestaltwandel u. geistig-seel. Reifung gehen bis zum Ende der Adoleszenz
weiter). Neben körperl. ( - Tab.) auch psych. Veränderungen
(disharmonische Motorik, vergröberte Mimik, labile Stimmung, wachsende
Selbstkritik bis zu Minderwertigkeitskomplexen, Geltungs-Macht-Trieb etc.),
mit deren Verschwinden ein neues Ich-Bewußtsein gefunden wird.

 Suchindex zurück vorwärts 39029. Pubertät, vorzeitige

- Pubertas praecox.

 Suchindex zurück vorwärts 39030. Pubertätsfettsucht

- Pseudo-Fröhlich*-Syndrom.

 Suchindex zurück vorwärts 39031. Pubertätsgynäkomastie

zeitweilige harmlose, ein- oder doppelseitige Brustdrüsenschwellung bei
ca. 50% der pubertierenden Knaben, evtl. als Makromastie (bei Persistieren
Mammektomie; Hormon-Therapie kontraindiziert).

 Suchindex zurück vorwärts 39032. Pubertätskrise

juvenile Krise; als Folge eines noch unbewältigten Instinktwandels
auftretender psychoseähnl., oft einem ersten schizophrenen Schub
gleichender Zustand mit günst. Verlauf.

 Suchindex zurück vorwärts 39033. Pubertätskropf

- Adoleszentenstruma.

 Suchindex zurück vorwärts 39034. Pubertätsmagersucht

s.u. Anorexia nervosa.

 Suchindex zurück vorwärts 39035. Pubertätsmakromastie

s.u. Pubertätsgynäkomastie.

 Suchindex zurück vorwärts 39036. Pubertätsosteoporose

- Lindemann* Krankheit.

 Suchindex zurück vorwärts 39037. Pubertätspsychose

seltene Bez. für eine durch die Pubertät mitausgelöste Psychose, meist
als - Hebephrenie; vgl. Pubertätskrise.

 Suchindex zurück vorwärts 39038. Pubertätsstruma

- Adoleszentenstruma.

 Suchindex zurück vorwärts 39039. Pubertas

- Pubertät.

 Suchindex zurück vorwärts 39040. Pubertas praecox

vor dem 6. bzw. () 8. Lebensjahr einsetzende Pubertät.
die echte, durch hypothalamische Ursachen ausgelöste P. p., deren
häufigste Form ohne bekannte Ursache (genuin, idiopathisch) v.a. bei
auftritt; seltener ausgelöst durch organische Hirnveränderungen (z.B.
Hirntumoren, Hydrozephalus); ferner beim - Albright* Syndrom, bei
Hypothyreose (infolge reaktiver Gonadotropinerhöhung) u. bei
gonadotropinproduzierenden Tumoren (Chorionepitheliome, Teratome,
Hepatome).
(auch: Pseudopubertas praecox)
auf Überproduktion von Steroidhormonen beruhende P. p. (ohne
Gonadotropinerhöhung), v.a. als - adrenogenitales Syndrom, ferner bei
Ovarialtumoren (Granulosazell- u. Thekazelltumor) bzw. bei Hodentumoren
(Leydig* Zell-Tumor); auch muß an eine exogene Zufuhr von
Geschlechtshormonen (Nahrung, Medikamente) gedacht werden.

 Suchindex zurück vorwärts 39041. Pubertas tarda

nach dem 14. bzw. () 15. Lj. (mit Menarche nach dem 18. bzw.
Spermatozoenreife nach dem 19. Lj.) auftretende P.; v.a. bei chron.
Erkrankungen (angeb. Herzfehler, Diabetes) u. hereditär-konstitutionell,
seltener (u. ohne Minderwuchs) beim - Pseudo-Fröhlich*-Syndrom.

 Suchindex zurück vorwärts 39042. pubertieren

in die - Pubertät eintreten, sich in ihr befinden.

 Suchindex zurück vorwärts 39043. Pubes (PNA)

- Schamhaare ( - Pudendum).

 Suchindex zurück vorwärts 39044. Pubeszenz

zutreffendere Bezeichnung für die Pubertätsentwicklung, - Pubertät.

 Suchindex zurück vorwärts 39045. Pubialgie

- Pierson* Syndrom.

 Suchindex zurück vorwärts 39046. pubicus

(latein.) zum äußeren Genitale (Scham) gehörend.

 Suchindex zurück vorwärts 39047. public antigen

(engl.) häufiges Blutgruppenmerkmal; vgl. private antigen.

 Suchindex zurück vorwärts 39048. pudendalis

(latein.) zur Schamgegend gehörend.

 Suchindex zurück vorwärts 39049. Pudendum femininum

(auch: Vulva)
Scham, das äußere Genitale; mit Mons pubis, Labia pudendi, Clitoris,
Vestibulum vaginae, Glandulae vestibulares, Ostium vaginae u. urethrae
externum.

 Suchindex zurück vorwärts 39050. pudendus

- pudendalis; auch Kurzform für Nervus pudendus.

 Suchindex zurück vorwärts 39051. Pudendusanästhesie, -block

Fgb: geburtsh
Schmerzausschaltung im Nervus-pudendus-Bereich (äußerer weicher
Geburtskanal u. Vulva-Damm-Region) durch perineale oder vaginale
Applikation eines Anästhetikum-Depots an die Spina ossis ischii; für
Austreibungsperiode, Extraktion, Episiotomie etc.

 Suchindex zurück vorwärts 39052. Pudendusneuralgie

durch Irritation des N. pudendus quälende Schmerzen im Genitalbereich,
verstärkt beim Sitzen u. Stehen.

 Suchindex zurück vorwärts 39053. Pudenz* Operation

(Robert H. P., Neurochirurg, PasadenaCal.)
die ventrikuloatriale Drainage (= Ventrikuloatriostomie) des -
Hydrocephalus (dort Abb.) durch Liquorableitung aus dem Seitenventrikel in
den re. Herzvorhof mit Holter* Ventrikelkatheter (u. Kreiselpumpe). --
Weiterentwickelt zur P.*-Heyer*-Schulte* Drainage.

 Suchindex zurück vorwärts 39054. Puder

pulverförm. Zubereitung für äußerl. Anw.; bestehend aus Wirkstoff(en),
Vehikel (auch wichtig für Feuchtigkeits-, Fettaufnahme-, Gleit-, Deck- u.
Haftvermögen; z.B. Talkum, Stärke, Ton, Zink- u. Titanoxid, Kieselsäure,
Milchzucker), Zusatzstoffen (Färbung, Konservierung, Aromatisierung).

 Suchindex zurück vorwärts 39055. pueril

kindlich.

 Suchindex zurück vorwärts 39056. Puerilismus

gemacht-kindliches Verhalten eines Erwachsenen bei organ. Hirnschädigung
(z.B. Tumor des Keilbeinflügels) u. Altersblödsinn, ferner als
Abwehrmaßnahme in schwieriger existentieller Situation.

 Suchindex zurück vorwärts 39057. Puerpera

Wöchnerin.

 Suchindex zurück vorwärts 39058. puerperal(is)

das - Puerperium betreffend.

 Suchindex zurück vorwärts 39059. Puerperalfieber

(auch: Wochenbett-, Kindbettfieber)
nach Entbindung oder Abort durch Infektion der Geburtswunde
(Weichteilschlauch, Uterushöhle, insbes. Plazentainsertion) entstehende
fieberhafte Erkrankung, evtl. bis zum septischen Schock (von Ignaz Philipp
Semmelweis 1861 als Infektionsfolge erkannt), entweder lokal begrenzt an
Damm oder Scheide, kanalikulär-aszendierend oder lymphogen fortschreitend
als Endometritis, Parametritis, Perimetritis, Adnexitis, Peritonitis oder
aber hämatogen als - Puerperalsepsis. Erreger v.a. Strepto- u.
Staphylokokken, Escherichia coli, Anaerobier (meist Mischinfektion).

 Suchindex zurück vorwärts 39060. Puerperalpsychose

- Wochenbettpsychose.

 Suchindex zurück vorwärts 39061. Puerperalsepsis

von großflächigen Geburtswunden ausgehende - Sepsis.

 Suchindex zurück vorwärts 39062. Puerperium

Kind-, Wochenbett; Zeitraum vom Ende der Entbindung bis zum
Verschwinden der Schwangerschafts- u. Geburtsveränderungen; normal 6-8 Wo.
(erste 7 Tage Frühwochenbett).

 Suchindex zurück vorwärts 39063. Puff

(engl. = Aufgeblasenes)
mikroskopisch sichtbare Verdickung in - Riesenchromosomen an der Stelle
intensiver RNS-Bildung bei der - Eiweißbiosynthese.

 Suchindex zurück vorwärts 39064. Puffärmeltyp

Fgb: päd
Chondrodystrophie mit Querfaltung der -- nicht entwicklungsgestörten --
Haut u. Muskulatur an den Extremitäten.

 Suchindex zurück vorwärts 39065. Puffer

- Pufferlösung; s.a. Puffer...

 Suchindex zurück vorwärts 39066. Pufferbasen

die im Blut vorhandenen Anionen (z.B. Bicarbonat, Hämoglobin,
Plasmaproteinat), die als biologische - Puffersysteme zum Konstanthalten
des - Blut-pH dienen; s.a. Säure-Basen-Gleichgewicht, Alkalireserve.

 Suchindex zurück vorwärts 39067. Pufferlösung

wäßrige Lösung von mindestens 2 Elektrolyten (Puffersystem), die in
einem bestimmten pH-Bereich (Pufferbereich pH = pK +ustr 1; auf die
Zufuhr von Säuren (Heh+) oder Laugen (OH-) nur mit einer geringfügigen
Änderung des pH reagiert, wobei die Pufferkapazität (ausgedrückt in
mmollpH; vom Abstand des - pH der Lösung vom - pK-Wert des Puffersystems
abhängt. Die Berechnung der Beziehung zwischen pH, pK u. Konzentrationen
erfolgt mit der verallgemeinerten Form der - Henderson*-Hasselbalch*
Gleichung (Puffergleichung; chem, pharm, physiol s.a. Pufferbasen,
Bicarbonat-, Phosphat- u. Trispuffer. -Bicarbonatpuffer -Phosphatpuffer

 Suchindex zurück vorwärts 39068. Puffing

Fgb: genet
(engl.) - Puff.

 Suchindex zurück vorwärts 39069. Pulex

Floh-Gattung [Aphaniptera], blutsaugende Ektoparasiten bei Mensch u.
Säugetieren, Überträger von Pest, Fleckfieber, Hymenolepiasis etc.;
darunter P. irritans (Menschenfloh; Larvenentwicklung in Fußbodenspalten
u. Stallungen).

 Suchindex zurück vorwärts 39070. Pulicosis

Befall mit Flöhen (der Gattung - Pulex); s.a. Flohstiche.

 Suchindex zurück vorwärts 39071. Pulmo (PNA)

- Lunge.

 Suchindex zurück vorwärts 39072. Pulmolith

- Lungenstein.

 Suchindex zurück vorwärts 39073. Pulmologie

(auch: Pneumologie)
Lungen- u. Bronchialheilkunde.

 Suchindex zurück vorwärts 39074. pulmonal...

Wortteil Lunge (s.a. pneumo...), Pulmonalarterie, Pulmonalklappe
(s.u. Pulmonalis...).

 Suchindex zurück vorwärts 39075. pulmonal

die Lunge (Pulmo) betreffend; z.B. p. - Hypertonie.

 Suchindex zurück vorwärts 39076. Pulmonalarterie

- Arteria pulmonalis.

 Suchindex zurück vorwärts 39077. Pulmonalatresie

s.u. Pseudotruncus aortalis.

 Suchindex zurück vorwärts 39078. Pulmonaldehnungston

s.u. Austreibungston.

 Suchindex zurück vorwärts 39079. Pulmonalembolie

- Lungenembolie.

 Suchindex zurück vorwärts 39080. Pulmonalis...

Wortteil Pulmonalarterie, Pulmonalklappe.

 Suchindex zurück vorwärts 39081. Pulmonal(is)angiographie

Fgb: röntg
- Arteriographie der Pulmonalarterie meist im Rahmen des -
Herzkatheterismus.

 Suchindex zurück vorwärts 39082. Pulmonalisbändelung

- Bändelung.

 Suchindex zurück vorwärts 39083. Pulmonal(is)blockung

(Carlens) Unterbrechung der Blutzirkulation in einer Lungenhälfte
(Katheterblockade im P.-Hauptstamm) zur Klärung der nach einseitiger
Lungenresektion zu erwartenden respiratorischen Leistung.

 Suchindex zurück vorwärts 39084. Pulmonal(is)katheter

Katheter, der über eine zentrale Vene (V. subclavia oder V. jugularis) im
Truncus pulmonalis plaziert wird. Der P. ist am Ende mit einem
auffüllbaren Ballon versehen. Dieser wird mit dem venösen Blutstrom in den
Truncus pulmonalis eingeschwemmt (Einschwemmkatheter). Anw. zur Messung
des pulmonal-kapillären Verschlußdruckes ( - Wedge-Druck) u. des
Herzminutenvolumens; s.a. Swan*-Ganz* Katheter.

 Suchindex zurück vorwärts 39085. Pulmonal(is)klappe

- Valva trunci pulmonalis.

 Suchindex zurück vorwärts 39086. Pulmonal(is)(klappen)insuffizienz

Schlußunfähigkeit der Taschenklappen (Valvulae semilunares) des Truncus
pulmonalis ( - Valva trunci pulm.), selten angeboren, häufiger nach
Endokarditis, Lues, op. Korrektur einer Klappenstenose oder -- funktionell
-- infolge Überdehnung des Klappenringes durch Druckerhöhung im kleinen
Kreislauf (= relative P., v.a. bei schwerer Mitralstenose). Bei der
isolierten P. zunächst nur geringe Leistungsminderung, später evtl.
Rechtsherzinsuffizienz; Diastolikum im 2.-3. ICR li. parasternal, bei rel.
Insuffizienz Steel* Geräusch (u. Symptome der Mitralstenose)
vorherrschend.

 Suchindex zurück vorwärts 39087. Pulmonal(klappen)schlußton

- Pulmonalton.

 Suchindex zurück vorwärts 39088. Pulmonal(is)(klappen)stenose

valvuläre - Pulmonalisstenose.

 Suchindex zurück vorwärts 39089. Pulmonalisstamm

- Truncus pulmonalis.

 Suchindex zurück vorwärts 39090. Pulmonal(is)stenose

meist angeborene Verengung des Truncus bzw. einer Arteria pulmonalis
entweder im Bereich der Semilunarklappen (= valvuläre P.) oder oberhalb
davon (= supravalvuläre P.) oder in der Ausflußbahn der re. Kammer (=
infundibuläre P.); häufig mit anderen kardiovaskulären Fehlbildungen
verbunden (v.a. Fallot* Trias, Tetrade, Pentade). Druck im re. Ventrikel
erhöht, in Arterie normal oder vermindert; herabgesetztes Minutenvol.,
erhöhte a.-v. Differenz, bei isolierter Form keine Zyanose, erst rel. spät
Belastungsdyspnoe; scharfes, langes Systolikum im 2. ICR li. parasternal
(bei der infundibulären P. im 4. ICR re.), leiser Pulmonalton; Herz
anfangs nicht verbreitert, Pulmonalbogen -- bei poststenot. Erweiterung --
betont, Lungengefäße eng (s.a. Herzfehler, dort Abb. Nr. 16); im EKG
Rechtsbelastung, P dextroatriale. Bei Jugendl. evtl. Op. Die -
Ballonvalvuloplastie stellt heute die Therapie der 1. Wahl dar
(Infundibulektomie, Brock* Op., Klappensprengung).

 Suchindex zurück vorwärts 39091. Pulmonaliston

Fgb: kard
- Pulmonalton.

 Suchindex zurück vorwärts 39092. Pulmonalklappe(n)...

- Pulmonalis(klappen)...

 Suchindex zurück vorwärts 39093. Pulmonalkreislauf

- Lungenkreislauf.

 Suchindex zurück vorwärts 39094. Pulmonalsklerose

(auch: Cardiopathia nigra)
primäre (genuine) oder sekundäre (bei embolischem oder entzündl. Prozeß,
pulmonaler Hypertonie) Sklerose der Arteria pulmonalis u. ihrer Äste;
Symptome erhöhter systol. Druck in re. Ventrikel u. Pulmonalis, schwarze
Zyanose, Polyglobulie, Lungenemphysem, chron. Bronchitis,
Trommelschlegelfinger, Dyspnoe, Cor pulmonale.

 Suchindex zurück vorwärts 39095. Pulmonalstenose

- Pulmonalisstenose.

 Suchindex zurück vorwärts 39096. Pulmonalton (P, PT)

das am Ende der Systole im Pulmonalisareal hörbare 2. Segment des 2.
Herztons (Schluß der Pulmonalklappe), vom vorhergehenden Aortensegment am
deutlichsten in max. Inspiration abgesetzt. Kommt verspätet (Spaltung des
2. HT) bei Rechtsschenkelblock, Vorhofseptumdefekt (dann Verspätung nicht
atmungsabhäng.) u. Pulmonalisstenose; tritt vor dem Aortensegment auf
(umgekehrte oder paradoxe Spaltung) bei Linksschenkelblock,
Aortenstenose u. offenem Ductus Botalli.

 Suchindex zurück vorwärts 39097. Pulmonalvenen

- Venae pulmonales (s.a. Lungenvenentransposition).

 Suchindex zurück vorwärts 39098. Pulmonologie

sprachlich falsch für - Pulmologie.

 Suchindex zurück vorwärts 39099. pulmorenales Syndrom

- Goodpasture*, Ceelen*-Gellerstedt* Syndrom, Wegener* Granulomatose.

 Suchindex zurück vorwärts 39100. Pulmosklerose

- Lungenfibrose.

 Suchindex zurück vorwärts 39101. Pulpa

das -- feste -- Fleisch.

Fgb: pharm
Mus aus Pflanzenteilen.

Fgb: anat
das Mark bzw. Parenchym eines Organs (z.B. - Milzpulpa).

 Suchindex zurück vorwärts 39102. Pulpa dentis (PNA)

Weichgewebe aus Odontoblasten, Fibro- u. Histiozyten, undifferenzierten
Mesenchymzellen u. gallertiger Grundsubstanz in der Pulpahöhle, reich an
Gefäßen u. Nerven.

 Suchindex zurück vorwärts 39103. Pulpahöhle

- Cavitas dentis.

 Suchindex zurück vorwärts 39104. Pulpitis

Fgb: dent
entzündl. Erkrankung der Zahnpulpa, meist infektiös (bei Karies, fragl.
auch hämatogen oder retrograd, von Zahnfleischtaschen durch das Foramen
apicale), seltener durch mechanisch-traumatische, chemische u. thermische
Reize.

 Suchindex zurück vorwärts 39105. pulposus

(latein.) aus weicher Substanz ( - Pulpa), pulpös. -- Pulposus -
Nucleus pulposus.

 Suchindex zurück vorwärts 39106. Pulposushernie

- Bandscheibenprolaps.

 Suchindex zurück vorwärts 39107. Puls

(auch: Pulsus)
die Druckwelle im Blutkreislauf (s.a. Herzzyklus); i.e.S. der
Arterienpuls als durch Druck- u. Volumenschwankungen hervorgerufene
Schlauchwelle, deren Geschwindigkeit (PWG; stets erheblich größer als
die der Blutströmung) von der Massenträgheit des Blutes rho u. der
Elastizität der Gefäßwand kappa abhängig istab ab(z.B. 5-6 msec in der
Aorta des Jugendlichen), u. die als Strömungs-, Druck- ( - Sphygmogramm)
u. Volumen-P. aufgezeichnet werden kann. Beurteilung durch sog.
Pulsfühlen mit Prüfung von Gefäßwand, Pulsform u. -qualität (s. Abb.),
genauer objektiv, u. zwar durch Oszillographie, mechanische u. elektron.
Sphygmographie.

 Suchindex zurück vorwärts 39108. Pulsader

- Arterie; i.e.S. die Arteria radialis distal am Unterarm.

 Suchindex zurück vorwärts 39109. Pulsamplitude

die -- mit der örtl. Blutdruckamplitude ident. -- Differenz zwischen
maximalem systol. u. minimalem diastolischem Pulsdruck.

 Suchindex zurück vorwärts 39110. pulsans, pulsatil

(latein.) pulsierend, mit nachweisbarer - Pulsation.

 Suchindex zurück vorwärts 39111. Pulsatio(n)

wellenförmige Volumenschwankungen eines (Hohl-)Organs, i.e.S. die des
arteriellen Gefäßsystems im Herzrhythmus; als Milz- u. Leber-P. verstärkt
v.a. bei Aorteninsuffizienz, als P. epigastrica v.a. bei
Rechtsherzhypertrophie (bei Zwerchfelltiefstand evtl. physiologisch).

 Suchindex zurück vorwärts 39112. Pulsationsdivertikel

- Pulsionsdivertikel.

 Suchindex zurück vorwärts 39113. Pulsdefizit

Differenz zwischen Puls- u. Herzfrequenz, d.h. fehlende periphere
Pulswelle bei frustraner Ventrikelkontraktion (ohne Öffnen der
Aortenklappen oder mit zu geringem Schlagvolumen).

 Suchindex zurück vorwärts 39114. Pulsdifferenz (PD)

Differenz zwischen Arbeits- u. Ruhepuls.

 Suchindex zurück vorwärts 39115. pulseless disease

(engl.) - Aortenbogen-Syndrom.

 Suchindex zurück vorwärts 39116. Pulsfrequenz

die mit der des Herzens übereinstimmende Frequenz (Zahl pro Zeiteinheit)
des Arterienpulses; s.a. Pulsdefizit.

 Suchindex zurück vorwärts 39117. Pulsion

Fgb: physiol, path
Hinausdrücken einer Hohlorganwand, i.w.S. auch die - Pulsation.

Fgb: neur
- Pro-, Retro- u. Lateropulsion beim Parkinsonismus. -Propulsion
-Retropulsion

 Suchindex zurück vorwärts 39118. Pulsionsdivertikel

das -- im Gegensatz zum Traktionsdivertikel -- durch erhöhten Binnendruck
an wandschwachen Stellen (auch epiphrenisch!) bewirkte Ösophagusdivertikel,
z.B. als - Laimer*, Killian*, Zenker* Divertikel (s.a. Ösophagusengen,
dort Abb.). -- Als submuköses P. des Dickdarms das - Graser* Divertikel.

 Suchindex zurück vorwärts 39119. Pulslosigkeit

(auch: Akrotie)
Fehlen (Nicht-Registrierbarkeit) des peripheren Arterienpulses.

 Suchindex zurück vorwärts 39120. Pulslos-Krankheit

- Aortenbogen-Syndrom.

 Suchindex zurück vorwärts 39121. Pulsoxymetrie

unblutige Messung der Sauerstoffsättigung des Blutes mittels eines
transkutan (z.B. am Ohrläppchen) angebrachten Meßfühlers. Die Messung
erfolgt spektralphotometrisch; ein Verfahren, das in den letzten Jahren
zunehmend im intensivmedizinischen u. anästhesiologischen - Monitoring
angewandt wird.

 Suchindex zurück vorwärts 39122. Pulsqualität

s.u. Pulsus.

 Suchindex zurück vorwärts 39123. Pulsschreibung

- Sphygmographie.

 Suchindex zurück vorwärts 39124. Pulssumme

s.u. Gesamtpulssumme.

 Suchindex zurück vorwärts 39125. Pulstonabnehmer

elektromechan. Wandler zur Registrierung von Pulsgröße u. -druck.

 Suchindex zurück vorwärts 39126. Pulsus

- Puls. Diagnost. Formen (Pulsqualität) P. aequalis (mit gleicher
Qualität der Schläge); P. alternans ( - Alternans); P. altus (hoher oder
großer P. durch überhöhte Blutdruckamplitude, z.B. bei Fieber,
Aorteninsuffizienz, s.a. Pulsus celer); P. anacroticus ( - Anakrotie); P.
bigeminus ( - Bigeminie); P. celer (schnellender P., steil an- u.
absteigend, v.a. bei kreislauflabilen Jugendl., Fieber, Aorteninsuffizienz,
meist P. celer et altus [Corrigan* P., s.a. Wasserhammer-P.], d.h. auch
hoch, da die Druckänderung pro Zeiteinheit rascher); P. contractus (klein
u. hart bei Gefäßsklerose); P. dicrotus ( - Dikrotie); P. differens
(Seitendifferenz bei dissezierendem Aortenaneurysma u. -insuffizienz,
Mediastinaltumor, einseit. Radialisverschluß); P. durus (harter,
gespannter, nur schwer unterdrückbarer P., bei arterieller Hypertonie);
P. filiformis (fadenförm., dünner P. mit nur geringer Druckamplitude,
z.B. bei Kollaps); P. fortis ( - P. altus); P. frequens (schnell, besser
frequent, bei Tachykardie); P. inaequalis (ungleiche Höhe der Schläge,
z.B. bei Arrhythmie); P. intermittens (mit Aussetzen einzelner Schläge,
s.u. Pulsdefizit); P. irregularis (unregelmäßiger P. bei Arrhythmie); P.
magnus ( - P. altus); P. mollis (weich, leicht unterdrückbar, bei
Hypotonie); P. paradoxus (mit inspiratorischer Abnahme der
Pulsdruckamplitude um 10 mmHg; bei konstriktiver u. exsudativer
Perikarditis, Accretio pericardii, Kreislaufkollaps); P. parvus (kleiner
P., mit verminderter Druckamplitude, bei Aortenstenose, Herzschwäche,
Kreislaufkollaps etc.); P. penetrans (s.u. Venenpuls); P. plenus (voller,
gut gefüllter P. als Normalqualität); P. rarus (langsamer P. bei
Bradykardie), P. regularis (regelmäßiger P.); P. tardus (schleichender
P. mit flachem Druckanstieg; v.a. bei Aortenstenose); P. tricrotus ( -
Trikrotie); P. trigeminus ( - Trigeminie); P. vibrans (schwirrender P.,
mit Vibrieren der Gefäßwand).

 Suchindex zurück vorwärts 39127. Pulswelle

s.u. Puls.

 Suchindex zurück vorwärts 39128. Pulver

Fgb: pharmaz
- Pulvis.

 Suchindex zurück vorwärts 39129. Pulverschmauch

Fgb: forens
beim Nahschuß um die Einschußwunde herum nachweisbare verbrannte (graue
bis schwarze) Pulverteilchen.

 Suchindex zurück vorwärts 39130. Pulvinar

Fgb: anat
wulstförmiger Teil.

 Suchindex zurück vorwärts 39131. Pulvinar thalami

der verbreiterte hintere Teil des Thalamus.

 Suchindex zurück vorwärts 39132. Pulvis

(auch: Pulver)

Fgb: pharmaz
pulverförmig zerkleinerte Drogen u. Chemikalien; DAB gemäß grob
gepulvert (Maschenwerte 0,8 mm), mittelfein, fein u. sehr fein (0,1
mm); u.a. als Streupuder.

 Suchindex zurück vorwärts 39133. Punchbiopsie

- Stanzbiopsie.

 Suchindex zurück vorwärts 39134. Punch-drunk(-Syndrom)

(engl.) - Boxerenzephalopathie.

 Suchindex zurück vorwärts 39135. Punchingball-Handgriff

Fgb: geburtsh
- Hamilton* Methode.

 Suchindex zurück vorwärts 39136. Punctio

- Punktion.

 Suchindex zurück vorwärts 39137. Punctum

(latein.; Mehrzahl = Puncta) Stich, Punkt, Meßpunkt.

 Suchindex zurück vorwärts 39138. Punctum dolorosum

Fgb: klin
- Schmerzpunkt.

 Suchindex zurück vorwärts 39139. Punctum lacrimale (PNA)

Eintrittsöffnung des Tränenröhrchens.

 Suchindex zurück vorwärts 39140. Punctum maximum (PM, p. m.)

Fgb: kard
Stelle der größten Lautstärke bei der Herzauskultation ( - Abb.).

 Suchindex zurück vorwärts 39141. Punctum proximum

Fgb: ophth
Nahpunkt.

 Suchindex zurück vorwärts 39142. Punctum remotum

Fernpunkt.

 Suchindex zurück vorwärts 39143. Punica granatum

Granatbaum [Punicaceae]; Anw. der Rinde (Cortex Granati, mit Alkaloiden,
v.a. Pelletierin) als Adstringens.

 Suchindex zurück vorwärts 39144. Punktat

durch Punktion gewonnene Körperflüssigkeit oder -gewebspartikel.

 Suchindex zurück vorwärts 39145. Punktierung

Fgb: klin
- Punktion, Punktur.

Fgb: histol
- Tüpfelung.

 Suchindex zurück vorwärts 39146. Punktion

Einführen einer Punktionskanüle (nach Hautdesinfektion, evtl.
Lokalanästhesie) in einen präformierten (Gelenk-, Pleura-, Bauchhöhle,
Liquorraum, Fruchtblase, Blutgefäß etc.) oder path. Körperhohlraum (z.B.
Abszeß) zum diagnost. Nachweis des Inhalts (u.U. auch als therap.
Maßnahme) oder in ein Parenchym (Lymphknoten, Leber, Milz, Knochenmark
etc.) zur Gewinnung einer Gewebeprobe ( - Biopsie), entweder unter Sicht
oder als Blind-P.; s.a. Probepunktion, Feinnadelbiopsie. -- I.w.S. auch
der Einstich für eine - Injektion.

 Suchindex zurück vorwärts 39147. Punktionskanüle

spezielle Hohlnadel für Punktionen, auch mit Mandrin (z.B. Lumbal-P.)
oder Sperrvorrichtung (z.B. Sternal-P.); s.a. Trokart. -- Als Feinnadel
für die - Nadelbiopsie.

 Suchindex zurück vorwärts 39148. Punktionszytologie

s.u. Zytodiagnostik.

 Suchindex zurück vorwärts 39149. Punktmutation

- Codon-, Genmutation.

 Suchindex zurück vorwärts 39150. Punktur

Einstich (z.B. - Akupunktur), - Punktion.

 Suchindex zurück vorwärts 39151. Pupilla (PNA)

die Pupille, das kreisrunde, dunkel erscheinende Sehloch in der
Regenbogenhaut (etwas exzentrisch nach unten-nasal), von den Irismuskeln
je nach physiologischem Bedürfnis ( - Akkommodation) in der Größe
verändert (0 1,5 bis 8 mm); s.a. Pupillenreaktion, -starre, Miosis,
Mydriasis, Mikrokorie.

 Suchindex zurück vorwärts 39152. pupillär, pupillar(is)

die Pupille betreffend.

 Suchindex zurück vorwärts 39153. Pupillar...

s.a. Pupillen..., Pupillo...

 Suchindex zurück vorwärts 39154. Pupillardistanz

der Mittelpunktabstand beider Pupillen voneinander (bei bifovealer
Fixation eines fernen Punktes), gemessen am besten (da stets asymmetrisch)
gesondert für jedes Auge von der Nasenrückenmitte aus; im allg. 2-3 mm
kleiner als der Abstand beider Augendrehpunkte. Wichtig für
Brillenanpassung.

 Suchindex zurück vorwärts 39155. Pupillarlinse

Fgb: ophth
kleine, die Pupille allseitig nur wenig überragende - Kontaktlinse.

 Suchindex zurück vorwärts 39156. Pupillarmembran

(auch: Membrana pupillaris)
(auch: Wachendorff* Me.)

Fgb: embryol
von der Arteria hyaloidea auf der vorderen Linsenfläche im
Pupillenbereich ausgebreitetes Gefäßnetz (bis zum 7.8. Fetalmonat). -- Bei
Persistenz evtl. Adhäsionen mit Hornhaut.

 Suchindex zurück vorwärts 39157. Pupillarpuls

- Hippus circulatorius.

 Suchindex zurück vorwärts 39158. Pupille

Fgb: ophth, anat
- Pupilla; s.a. Pupillar..., Pupillen...

 Suchindex zurück vorwärts 39159. Pupille, springende

(auch: Pupillenathetose)
- Hippus.

 Suchindex zurück vorwärts 39160. Pupillen...

s.a. Pupillar..., Pupillo...

 Suchindex zurück vorwärts 39161. Pupillenachse

- Axis bulbi externus.

 Suchindex zurück vorwärts 39162. Pupillendifferenz

- Anisokorie.

 Suchindex zurück vorwärts 39163. Pupillenentrundung

Abweichung der Pupillenöffnung von der Kreisform; als Anomalie oder aber
nach Iritis, Trauma, Op., bei neurol. Erkrankungen.

 Suchindex zurück vorwärts 39164. Pupillenerweiterung

- Mydriasis.

 Suchindex zurück vorwärts 39165. Pupillenreaktion, -reflex

die reaktiven Größen-, Formveränderungen der Pupillen; i.e.S.
(physiol) der - Lichtreflex (zu prüfen durch Lichteinfall) u. der
Akkommodationsreflex (s.u. Konvergenzreaktion; Prüfung durch binokulares
Fixierenlassen der aus 1 m auf 20 cm herangeführten Fingerspitze); ferner
der palpebrale P. ( - Orbikularisphänomen), der kortikale P. ( - Haab*
Reflex) u. die - konsensuelle Reaktion. Pathologisch z.B. als paradoxer
P. (Erweiterung der Pupille auf Lichteinfall u. umgekehrt; v.a. bei
Metasyphilis), vestibulärer P. (bei Drehprüfung auftretende u. nach Stopp
noch zunehmende Miosis, gefolgt von Mydriasis u. -- meist -- Hippus) etc.;
s.a. Mydriasis, Miosis, Anisokorie, Pupillenstarre, Pupillotonie, -
myotonische P.

 Suchindex zurück vorwärts 39166. pupil-lens

Fgb: ophth
(engl.) - Pupillarlinse.

 Suchindex zurück vorwärts 39167. Pupillenstarre, -rigidität

(auch: Lichtstarre)
fehlende Pupillenreaktion auf Licht infolge Unterbrechung im Schaltneuron,
häufiger im zentrifugalen oder -petalen Schenkel des Reflexbogens; u.
zwar als absolute P. (Naheinstellungs-, direkte u. konsensuelle
Lichtreaktion aufgehoben, Lidschlußphänomen erhalten) durch Schädigung des
gleichseitigen Sphinkterkerns oder der zentralen Reflexbahn, als
amaurotische P. (weite Pupille; erhaltene Naheinstellungs- u. konsensuelle
Lichtreaktion) bei einseitiger peripherer Blindheit durch Läsion distal
vom Chiasma (Sehnerv oder Auge), als reflektorische P. (direkter u.
konsensueller Lichtreflex aufgehoben, Naheinstellung u. Lidschlußreaktion
erhalten, - Argyll Robertson* Phänomen).

 Suchindex zurück vorwärts 39168. Pupillenstarre, -rigidität, tonische

- Pupillotonie.

 Suchindex zurück vorwärts 39169. Pupillenunruhe

(auch: Hippus der Gesunden)
feine Schwankungen der Pupillenweite.

 Suchindex zurück vorwärts 39170. Pupillenvereng(er)ung

- Miosis.

 Suchindex zurück vorwärts 39171. Pupillenzeichen

die pathologischen - Pupillenreaktionen; anästh - Augenzeichen.

 Suchindex zurück vorwärts 39172. Pupillokochlearreflex

reflektor. Mydriasis bei plötzl., starker Schalleinwirkung.

 Suchindex zurück vorwärts 39173. Pupillometer

Apparat zum Messen der Pupillenweite.

 Suchindex zurück vorwärts 39174. Pupillotonie

meist einseitige tonische (d.h. sehr langsame) Konvergenzreaktion der
entrundeten u. sehr weiten Pupille bei verminderter, verlangsamter oder
fehlender Lichtreaktion u. verlangsamter Wiedererweiterung, die entweder
sofort einsetzt oder mit Verzögerung (Typ Strassburger bzw. Sänger);
Symptom der pupillotonischen Pseudotabes ( - Adie* Syndrom); -- vgl.
myotonische Pupillenreaktion.

 Suchindex zurück vorwärts 39175. Puppenauge(nphänomen)

das infolge diphther. Lähmung unbewegl. Auge, meist mit leichtem
Exophthalmus, seltenem Lidschlag u. Ptosis.
Zurückbleiben der Bulbi, Blickrichtung entgegen einer passiven Bewegung
des Kopfes; physiologisch beim Neugeborenen (Unreife der
kortikomesenzephalen Blickbewegungsbahnen); path. bei Schädigung des
suprapontinen Blickzentrums, Tumor im Vierhügel- u. Ponsbereich.

 Suchindex zurück vorwärts 39176. pure red cell aplasia

(engl.) - Anämie, aregeneratorische; s.a. Myelopathie, Thymom.

 Suchindex zurück vorwärts 39177. puriform

(latein. pus, puris = Eiter)
eitrig, eiterartig.

 Suchindex zurück vorwärts 39178. Purin

(E. Fischer 1884; purum uricum) C5H4N4; heterozyklische Verbindung (
- Formel); farblose, wasserlösl. Kristalle, mit Säuren u. Laugen
salzbildend.
(auch: Purine, Purinkörper)
Klassenbez. für Verbindungen mit P.-Grundgerüst, v.a. die - Purinbasen,
ferner z.B. die Methyl-Purine Coffein u. Theobromin; s.a.
Purinstoffwechsel (Schema).

 Suchindex zurück vorwärts 39179. Purinämie

vermehrter Gehalt des Blutes an Purinbasen, - Hyperurikämie.

 Suchindex zurück vorwärts 39180. Purinantagonisten

den Purinen strukturell ähnliche - Basenanaloga, z.B. das Zytostatikum
6-Mercaptopurin.

 Suchindex zurück vorwärts 39181. purinarme Diät

bei harnsaurer Diathese u. bei Harnsäuregicht angezeigte Ernährung mit
fleisch- (v.a. Innereien) u. fischarmer Kost, ohne Hülsenfrüchte, Spinat
u. Pilze.

 Suchindex zurück vorwärts 39182. Purinbasen

Sammelbez. für Adenin, Guanin, Hypoxanthin etc. als Bausteine von
Nucleinsäuren u. Harnsäure (s.a. Purinstoffwechsel).

 Suchindex zurück vorwärts 39183. Purin(bio)synthese

s.u. Purinstoffwechsel (Schema).

 Suchindex zurück vorwärts 39184. Purine, Purinkörper

s.u. Purin (2).

 Suchindex zurück vorwärts 39185. Purinstoffwechsel

- Schema; erbl. bedingte Störungen z.B. bei Hyperurikämie, Xanthinurie.
Schema 1A

 Suchindex zurück vorwärts 39186. Purkinje*

(Johannes Evangelista P., 1787-1869, Physiologe, Breslau, Prag)
entoptische Wahrnehmung der Netzhautgefäße (dunkel auf gleichmäßig
tieforangefarbenem Grund); provozierbar durch bewegte seitl. Beleuchtung
des Auges im verdunkelten Raum.

 Suchindex zurück vorwärts 39187. Purkinje*(-Sanson*) Bilder

die durch Reflexion an Hornhaut u. vorderer u. hint. Linsenfläche
entworfenen -- verkleinerten -- Spiegelbilder einer Lichtquelle.

 Suchindex zurück vorwärts 39188. Purkinje* Fäden, Fasern

die das His* Bündel bildenden u. sich subendokardial an die
Arbeitsmuskulatur verteilenden spezif. Herzmuskelfasern des
Reizleitungssystems.

 Suchindex zurück vorwärts 39189. Purkinje* Nachbild

das nach dem 1. positiven (= Hering*) Nachbild u. einer Dunkelpause
auftretende 1. neg. Nachbild (mit Farben komplementär zum Primärbild).

 Suchindex zurück vorwärts 39190. Purkinje* Phänomen

die mit der Dunkeladaptation (Wechsel vom Zäpfchen- zum Stäbchen-Sehen)
erfolgende Verschiebung der spektralen Empfindlichkeit von der
kurzwelligen zur langwelligen Seite des Spektrums (Rot wird dunkler, Blau
heller).

 Suchindex zurück vorwärts 39191. Purkinje* Schicht

das Stratum gangliosum der Kleinhirnrinde.

 Suchindex zurück vorwärts 39192. Purkinje* Zellen

große, birnenförm. Nervenzellen im Stratum gangliosum der Kleinhirnrinde,
mit je 2-3 senkrecht in die Molekularschicht aufsteigenden u. sich dort in
einer Ebene verzweigenden Dendriten u. dem ins Kleinhirnmark absteigenden
Neuriten.

 Suchindex zurück vorwärts 39193. Purpura

spontane, kleinfleckige (petechiale) Kapillarblutungen (i.w.S. auch
Vibices, Sugillationen, Ekchymosen) in Haut, Schleimhaut u. Subkutis bei
hämorrhag. - Diathese (v.a. Vaso- u. Thrombozytopathien, tox.-allerg.
Gerinnungsstörungen durch Arzneimittel, Infekt) oder stauungsbedingt,
meist in größerer Ausdehnung, v.a. an unteren Extremitäten u. Druckstellen
(Mikrotrauma); zunächst hell- oder dunkelrot, über braun, gelb, grün
abblassend, evtl. als braunschwarze Flecken persistierend; schwinden nicht
unter Glasspateldruck (DD gegen Erythem).

 Suchindex zurück vorwärts 39194. Purpura anaphylactoides, anaphylaktoide P., P. allergica, P. rheumat

(auch: hämorrhag. Mikrobid, Schoenlein*-Henoch* P.)
toxisch-allerg. P. nach Infektionen (Virus- oder Bakterienantigene)
u.oder durch Arznei-, seltener Nahrungsmittel; bes. an unteren
Extremitäten, häufig mit diffusen Erythemen, Urtikaria, Quincke* Ödem
(histol. perivaskuläre Infiltrate mit polymorphkern. Leuko-, Histiozyten,
Eosinophilen u. Immunkomplexen), evtl. flüchtigen Arthralgien u.
Gelenkschwellungen, Hämaturie (= Schoenlein* Nephritis), Darmblutungen u.
Koliken (= P. abdominalis); Verlauf meist schubweise, evtl. (v.a. bei
Kindern) als - P. fulminans; Blutwerte meist normal, pos. Rumpel*-Leede*
Zeichen.

 Suchindex zurück vorwärts 39195. Purpura cerebri

petechiale Diapedeseblutung im Gehirn infolge örtl. Kapillarschädigung
bei Fettembolie, Urämie, Sonnenstich, Vergiftung etc.

 Suchindex zurück vorwärts 39196. Purpura fulminans Henoch

(1887) höchst akute, häufig fieberhafte, meist in wenigen Tagen tödl.
Verlaufsform v.a. der P. abdominalis, aber auch der P. anaphylactoides,
bes. im Kindesalter, mit ausgedehnten Haut- u. Subkutisblutungen
(Blutblasen, Nekrosen, s. Abb.); meist allerg. Vaskulitis nach
Infektionskrankh. (v.a. Scharlach), seltener durch Arzneimittel (v.a.
Butazolidin).

 Suchindex zurück vorwärts 39197. Purpura haemorrhagica

idiopathische - Thrombozytopenie (Werlhof).

 Suchindex zurück vorwärts 39198. Purpura h. nodularis

- Fabry* Syndrom.

 Suchindex zurück vorwärts 39199. Purpura hyperglobulinaemica

(auch: Waldenström* Syndrom I)
(1943) schubweise P., v.a. an Beinen (evtl. Jucken u. Brennen), selten an
Schleimhäuten infolge Gerinnungsstörung oder Gefäßschädigung bei -
Paraproteinämien.

 Suchindex zurück vorwärts 39200. Purpura jaune d'ocre

(auch: Stauungsblutung)
Stauungsblutungen bei chron.-venöser Insuffizienz; petechiale Blutungen,
rötliche, braun-gelbe oder braun-violette Pigmentierungen an den unteren
Extremitäten.

 Suchindex zurück vorwärts 39201. Purpura necrotica(ns) Sheldon

(auch: de Gimard* Syndrom)
Variante der P. fulminans bei Säugling u. Kleinkind; unter akutem Fieber
binnen 24-48 Std. entstehende asymmetr., bis münzgroße Hautblutungen mit
blauschwarzem Zentrum u. rötl. Rand; nach Abstoßen tiefe Hautdefekte; BSG
stark beschleunigt; Gerinnungsstatus normal.

 Suchindex zurück vorwärts 39202. Purpura, posttransfusionelle

nach Bluttransfusion auftretende P. durch irreguläre -
Thrombozytenantikörper.

 Suchindex zurück vorwärts 39203. Purpura pulicosa

heftig juckende Quaddeln mit zentraler Blutung als allerg. Reaktion auf
Flohstiche.

 Suchindex zurück vorwärts 39204. Purpura rheumatica

- P. anaphylactoides.

 Suchindex zurück vorwärts 39205. Purpura thrombasthenica

- Thrombasthenie.

 Suchindex zurück vorwärts 39206. Purpura, thrombotisch-thrombozytopenische

- Moschcowitz* Syndrom.

 Suchindex zurück vorwärts 39207. Purpura, thrombozytopenische

idiopathische - Thrombozytopenie (Werlhof). Abb. R3A

 Suchindex zurück vorwärts 39208. Purpurea

- Digitalis purpurea.

 Suchindex zurück vorwärts 39209. Purtscher* Syndrom

(Otmar P., 1852-1927, Augenarzt, Innsbruck, Klagenfurt)
nach schwerer Rumpfkompression u. Schädeltrauma auftretende
Netzhautblutungen mit gelbl.-weißlichen, paravasalen Flecken.

 Suchindex zurück vorwärts 39210. Pus

(latein.) - Eiter.

 Suchindex zurück vorwärts 39211. Push-back-Operation

(engl.) - Gaumenrückverlagerung.

 Suchindex zurück vorwärts 39212. Pustel, Pustula

(auch: Eiterbläschen)
leukozytengefüllter intra- oder subepidermaler bzw. follikulärer Hohlraum
als max. stecknadelkopfgroße primäre - Effloreszenz (dort Abb.).

 Suchindex zurück vorwärts 39213. Pustel, Pustula maligna

- Hautmilzbrand.

 Suchindex zurück vorwärts 39214. Pustelausschlag

- Pyodermie.

 Suchindex zurück vorwärts 39215. Pustelflechte

- Impetigo.

 Suchindex zurück vorwärts 39216. pustulös, pustulosus, pustularis

mit Pustelbildung.

 Suchindex zurück vorwärts 39217. Pustulose, Pustulosis

mit Bildung von Pusteln einhergehende Hauterkrankung.

 Suchindex zurück vorwärts 39218. Pustulose, Pustulosis palmaris et plantaris

- Andrews* Syndrom.

 Suchindex zurück vorwärts 39219. Pustulose, Pustulosis, rezidivierende benigne subkorneale

v.a. bei an Stamm, Achseln u. Leistenbeugen auftretende,
chronisch-rezidivierende Pusteln.

 Suchindex zurück vorwärts 39220. Pustulose, Pustulosis vacciniformis, P. varioliformis

- Ekzema herpeticatum.

 Suchindex zurück vorwärts 39221. Putamen (PNA)

schalenförmiger Endhirnkern; lateraler Teil des Nucleus lentiformis;
wichtiger Kern des extrapyramidalen Systems; mit kleinen Zellen, an denen
Thalamusneuriten enden, u. mit -- synaptisch verbundenen -- großen, die
zum Globus pallidus weiterleiten.

 Suchindex zurück vorwärts 39222. Putrescin

1,4-Diaminobutan; bei Fleischfäulnis aus Ornithin entstehendes nicht-tox.
biogenes Amin.

 Suchindex zurück vorwärts 39223. Putreszenz

- Fäulnis, faulige Nekrose.

 Suchindex zurück vorwärts 39224. putrid(us)

(latein.) faulig, übelriechend, mit Fäulnis einhergehend, durch -
Fäulnisbakterien (putride Keime) hervorgerufen.

 Suchindex zurück vorwärts 39225. Putti* Syndrom

Ischialgie bei Arthrose oder Arthritis der kleinen Wirbelgelenke (ossäre
Einengung der Intervertebrallöcher).

 Suchindex zurück vorwärts 39226. Putti* (-Platt*) Operation

bei habitueller Schulterluxation (v.a. älterer Personen) Längsinzision
des Gelenks, Refixation des Labrum glenoidale, Raffung u. muskuläre
Verstärkung der Kapsel durch Neuinsertion der Subskapularis-Sehnenplatte.

 Suchindex zurück vorwärts 39227. Putzfrauenknie

- Bursitis praepatellaris.

 Suchindex zurück vorwärts 39228. Puusepp*

(Lyudwig Martinowitsch P., 1876-1942, Chirurg, Dorpat [Tartu])
bei Syringomyelie Längsspaltung der Rückenmarkszyste u. Ableitung in den
Subarachnoidalraum.

 Suchindex zurück vorwärts 39229. Puusepp* Reflex

Abduktion der 5. Zehe bei Bestreichen des äußeren Fußrandes; Hinweis auf
extrapyramidale Erkrankung.

 Suchindex zurück vorwärts 39230. PUVA-Therapie

- Photochemotherapie (mit einem Psoralen u. mit UV-A-Licht).

 Suchindex zurück vorwärts 39231. p. v.

post vaccinationem (nach der Impfung).

 Suchindex zurück vorwärts 39232. PVC

Fgb: chem
- Polyvinylchlorid.

 Suchindex zurück vorwärts 39233. PVP

- Polyvinylpyrrolidon.

 Suchindex zurück vorwärts 39234. P-Welle

Fgb: kard
- P-Zacke.

 Suchindex zurück vorwärts 39235. PWG

Pulswellengeschwindigkeit (s.u. Puls).

 Suchindex zurück vorwärts 39236. Pyämid

(auch: pyämische Dermatitis)
hämatogene Hauteiterungen bei Allgemeininfektion mit Staphylo- u.
Streptokokken.

 Suchindex zurück vorwärts 39237. Pyämie

Vorhandensein zahlreicher -- aus Organherden stammender -- Eitererreger
im Blut mit Ausbildung metastatischer Herde bzw. Abszesse.

 Suchindex zurück vorwärts 39238. Pyarthros, Pyarthrose

- Gelenkempyem.

 Suchindex zurück vorwärts 39239. Pyaskos

eitrige Peritonitis, i.w.S. jede Eiteransammlung in der freien
Bauchhöhle.

 Suchindex zurück vorwärts 39240. Pyel...

Wortteil Becken, Nierenbecken; s.a. Pelv(i)...

 Suchindex zurück vorwärts 39241. Pyelektasie

Nierenbeckenerweiterung, die nicht den Grad einer - Hydronephrose
erreicht, i.e.S. deren ampulläre, nicht das Kelchsystem einbeziehende
Form; als primäre (angeborene) P. bei neuromuskulärer Dysplasie u.
Megaureter, mit sek. intrarenaler Ausdehnung z.B. nach Infektion; als
sekundäre P. bei Nierenaplasie der Gegenseite, Tumor, Prostatahypertrophie,
Ventilstein etc.

 Suchindex zurück vorwärts 39242. Pyelitis

Nierenbeckenentzündung, im allg. durch bakterielle Infektion (hämato-,
lymphogen, aszendierend oder deszendierend, urinogen bzw. intramural),
selten abakteriell; fast stets mit Beteiligung von Harnleiter u.
Nierenparenchym ( - Pyelonephritis). -- Als akute P. katarrhalisch
(Epitheliensediment) oder hämorrhagisch (mäßige Pyurie, schubweise
Hämaturie) oder eitrig (hohes Fieber, Nierenschmerz, Py-, Bakteriurie,
Harnstauung). -- Chronische P. stets mit Nierenbeteiligung ( -
Pyelonephritis).

 Suchindex zurück vorwärts 39243. Pyelitis gravidarum

- Schwangerschaftspyelonephritis.

 Suchindex zurück vorwärts 39244. Pyelogramm

s.u. Pyelographie.

 Suchindex zurück vorwärts 39245. Pyelographie

Fgb: röntg
Darstellung des Nierenhohlsystems im Rahmen der -
Ausscheidungsurographie oder -- i.e.S. -- als retrograde P. nach
Kontrastmittelapplikation über Ureterkatheter, ausnahmsweise nach
translumbaler Punktion. Dokumentation durch Aufnahmeserie (Pyelogramm).

 Suchindex zurück vorwärts 39246. Pyeloileozystoplastik

- Davis*-Nealon* Plastik.

 Suchindex zurück vorwärts 39247. Pyelokalik(o)...

Nierenbecken u. -kelche betreffend (s.u. Pyel... u. Kalik...).

 Suchindex zurück vorwärts 39248. Pyelolith

(auch: Nierenbeckenstein)
s.u. Nephrolithiasis.

 Suchindex zurück vorwärts 39249. Pyelolithotomie

op. Eröffnung des Nierenbeckens ( - Pyelotomie) zwecks Extraktion von
Konkrementen; bei Ausguß- oder Kelchstein evtl. Schnittverlängerung ins
Parenchym (= Pyelonephrolithotomie).


Suchindex zurück vorwärts 39250. Pyelon

- Nierenbecken.

 Suchindex zurück vorwärts 39251. Pyeloneostomie

- Ureteroneopyelostomie.

 Suchindex zurück vorwärts 39252. Pyelonephritis

die bakterielle Entzündung des Nierenbeckens mit Parenchymbeteiligung
(insbes. Interstitium u. Tubuli); bei vorwiegendem Befall der
Rindenbezirke Nephropyelitis. Entstehung entweder über die ableitenden
Harnwege (aszendierend) oder auf dem Blutweg (hämatogen-deszendierend);
häufigste Erreger Coli, Kokken, Proteus, Aerobacter, Klebsiellen,
Pyocyaneus; begünstigende Faktoren Prostatahypertrophie, Lithiasis,
Diabetes, Fehlbildungen, Analgetika-Abusus, chron. Darmentzündung,
instrumenteller urol. Eingriff. Symptome Schüttelfrost, Kopf-,
Rückenschmerzen, Poly-, Bakteri-, intermittierende Leuk- u. Mikrohämaturie
sowie geringe Protein- u. (Leuko-)Zylindrurie u. erhöhte BSG (Berning*
Trias); Komplikationen pyelonephritische Schrumpfniere (mit Hypertonus),
Urämie.

 Suchindex zurück vorwärts 39253. Pyelonephritis, akute

P. mit v.a. Kelch-Becken-Veränderungen (i.S. der - Pyelitis); im
Parenchym zunächst nur periglomeruläre oder streifig-radiäre
Infiltrierungen; unterschieden als obstruktive (häufig bei u. Kindern)
u. als nichtobstruktive Form (v.a. bei ); Vork. u.a. bei
Abflußbehinderung u. als Schwangerschafts-P.; im Alter u. bei Diabetes oft
subklin. Verlauf.

 Suchindex zurück vorwärts 39254. Pyelonephritis, chronische

meist unmerklich beginnende P., evtl. mit akuten Schüben, oft herdförmig
abszedierend, mit Narben-, Höhlen-, perinephritischer Abszeßbildung, evtl.
Übergang in Schrumpfniere oder - Pyonephrose; typ. Symptome Kopfschmerzen,
Durst, Polyurie, Hypertonie, subfebrile Temp., druckschmerzhaftes
Nierenlager; intermittierende Bakteri-, Leuk- u. Hämaturie; im Pyelogramm
Kelchdeformierungen, Papillitis focalis.

 Suchindex zurück vorwärts 39255. Pyelonephritis, xantho(granulo)matöse

P. mit knotig vergrößerter Niere u. gelbl. Granulomen (lipoidhaltige
Makrophagen) im Randstreifen der Kelche; oft erhebl. Einschränkung der
Nierenfunktion.

 Suchindex zurück vorwärts 39256. Pyelonephrolithotomie

s.u. Pyelolithotomie.

 Suchindex zurück vorwärts 39257. Pyelonephrose

degenerative Nierenparenchymschädigung mit Beteiligung des
Hohlraumsystems.

 Suchindex zurück vorwärts 39258. Pyeloplastik

- Nierenbeckenplastik.

 Suchindex zurück vorwärts 39259. Pyeloplikation

op. Verkleinerung des Nierenbeckens (bei Hydronephrose) durch
Wandraffung.

 Suchindex zurück vorwärts 39260. Pyeloskopie

Fgb: röntg
Leuchtschirmbeobachtung der Nierenbeckenentleerung bei retrograder oder
i.v. Pyelographie; evtl. zusätzlich Übersichts- u. Zielaufnahmen.

 Suchindex zurück vorwärts 39261. Pyelospasmie

funktionell-hypertone Engstellung des Nierenbeckens mit intrapelvinem
Druckanstieg (Schmerzen!); u.a. bei Spasmophilie, abnormem örtlichem
Gefäßverlauf, Papillitis, Pyelonephritis, Nephrolithiasis.

 Suchindex zurück vorwärts 39262. Pyelostomie

op. Nierenbeckenfistel als Notmaßnahme bei Harnrückstauung u. subrenaler
Anurie, ferner nach Nieren-Operation.

 Suchindex zurück vorwärts 39263. Pyelotomie

op. Eröffnung des Nierenbeckens durch Längsschnitt in Rückwand
(Vorderwand von Nierenstielgefäßen überlagert!) oder am unteren Beckenpol;
v.a. zur Stein- ( - Pyelolithotomie), Fremdkörper- u. Papillomentfernung;
vgl. Nephrotomie.

 Suchindex zurück vorwärts 39264. Pyelozystitis

- Zystopyelitis (insbes. die absteigende Form, z.B. als Coli-P. der
Kinder).

 Suchindex zurück vorwärts 39265. Pyemotes tritici

an Insektenlarven parasitierende Getreidemilbe. Gelangt v.a. in
Vorratslagern auf den Menschen u. verursacht heftige Dermatitiden.

 Suchindex zurück vorwärts 39266. Pygomelus

Fehlbildung mit einer oder mehreren überzähl. Gliedmaßen im Gesäßbereich.

 Suchindex zurück vorwärts 39267. Pygopagus

(auch: Pygodidymus)
Doppelfehlbildung, deren Einzelindividuen in der Steiß-Kreuzbein-Gegend
miteinander verwachsen sind.

 Suchindex zurück vorwärts 39268. Pykniker

der breitwüchsige, gedrungene, mehr Rundungen aufweisende Körperbautyp
mit Neigung zu Fettansatz; s.a. Kretschmer*.

 Suchindex zurück vorwärts 39269. pyknisch

untersetzt, dickleibig ( - Pykniker).

 Suchindex zurück vorwärts 39270. Pyknodysostose

(Lamy-Maroteaux) rezessiv erbliche(?) (durch Gen-Mutation bedingte)
generalisierte - Osteosklerose mit Wachstumsverzögerung der
Schädelknochen (u.a. Unterkieferhypoplasie, Erweiterung der Schädelnähte
mit Persistenz der großen Fontanelle) u. Röhrenknochen (auch der Finger
[Aplasie der Randstrahlen] mit Nageldysplasien u. -brüchigkeit) u. Neigung
zu Spontanfrakturen, Zahnentwicklungsanomalien, starke Neigung zu
Zahnkaries.

 Suchindex zurück vorwärts 39271. Pykno(epi)lepsie

(auch: Friedmann* Syndrom)
generalisierte Petit-mal-Epilepsie mit gehäuften Absencen vom
Retropulsiv-Petit-mal-Typ (im EEG 2,5-3 pro Sek. - Spike-wave-Komplexe).

 Suchindex zurück vorwärts 39272. Pyknometer

Dichtemesser für Flüssigkeiten.

 Suchindex zurück vorwärts 39273. Pyknose

- Karyopyknose.

 Suchindex zurück vorwärts 39274. pyknotisch

- Pyknose betreffend; i.S. der Pyknose.

 Suchindex zurück vorwärts 39275. Pyknozyt

stoffwechselgestörte, zugrunde gehende Zelle, die sich stark anfärbt u.
Verdichtung u. Knitterung von Kern ( - Pyknose) u. Zytoplasma aufweist.

 Suchindex zurück vorwärts 39276. Pyle*(-Bakwin*-Krida*-Cohn*) Syndrom

(auch: Modulationsdysplasie)
seltene, familiäre, metaphysäre Dysplasie der langen Röhrenknochen mit
gestörter Umformung der plumpen Fetal- zu schlanken Erwachsenenknochen
(Dysfunktion des Osteoblasten-Osteoklasten-Apparats der Wachstumszone)
Erlenmeyer-Kolbenform durch Kompaktasklerose, Osteoporose u.
Verbreiterung der Markspongiosa; außerdem Becken-, Wirbel-,
Schädelverformung.

 Suchindex zurück vorwärts 39277. Pyle...

Wortteil Pfortader (Vena portae).

 Suchindex zurück vorwärts 39278. Pylephlebitis

Wandentzündung der Vena portae u. ihrer Quellvenen, meist mit sek.
Thrombosierung u. völligem Verschluß (z.B. bei viszeralem Malignom als
akute Pfortader- u. Mesenterialvenenthrombose), als septische P. bei
bakterieller Infektion.

 Suchindex zurück vorwärts 39279. Pylorektomie (antrale)

Resektion des distalen Magens (bis zu 25% Gastro-P.) als Ulkustherapie
(Beseitigung der Gastrin-produzierenden Antrumschleimhaut u. damit der
gesteigerten Magensäuresekretion).

 Suchindex zurück vorwärts 39280. pylorisch

den Magenausgang (Pylorus) betreffend.

 Suchindex zurück vorwärts 39281. pylorisch Syndrom

rezidivierend-intermittierende Gastritis mit Azidismus, Erbrechen,
Gewichtsverlust, periodischem Verlauf (evtl. jahreszeitl.), Spät- u.
Hungerschmerz.

 Suchindex zurück vorwärts 39282. Pylor(o)...

Wortteil - Pylorus.

 Suchindex zurück vorwärts 39283. Pyloromyotomie

- Ramstedt*(-Weber*) Operation.

 Suchindex zurück vorwärts 39284. Pyloroplastik

plastisch-chir. Erweiterung des Magenausgangs, am einfachsten als -
Pyloromyotomie; i.e.S. die gastroduodenale Drainage-Op.
(Heinecke-Mikulicz, modifiz. von Judd, Horsley, Moshel u.a., mit Exzision
eines pylorusnahen Ulkus); i.w.S. auch die den Pylorus umgehenden
Gastroduodenostomien (z.B. n. Jaboulay, Finney).

 Suchindex zurück vorwärts 39285. Pylorospasmus

Dauerkontraktion des Magenpförtners, beim Neugeborenen als hypertroph. -
Pylorusstenose, beim Erwachsenen neurogen oder mechanisch durch Ulkus oder
Neoplasma.

 Suchindex zurück vorwärts 39286. Pylorotomie

Fgb: chir
- Pyloromyotomie, Pyloroplastik.

 Suchindex zurück vorwärts 39287. Pylorus (PNA)

der an die Pars pylorica anschließende Magenpförtner, mit verstärkter
Ringmuskulatur (Musculus sphincter pylori) u. Öffnung zum Duodenum (Ostium
pyloricum). -- s.a. Pyloro...

 Suchindex zurück vorwärts 39288. Pylorusdrüsen

- Glandulae pyloricae.

 Suchindex zurück vorwärts 39289. Pylorushypertrophie

Verdickung des Musculus sphincter pylori mit Einengung des Magenausgangs
(evtl. Völlegefühl, Aufstoßen, Erbrechen); beim Erwachsenen v.a. bei
chron. Gastritis u. pylorusnahem Ulkus, beim Säugling als hypertrophische
- Pylorusstenose.

 Suchindex zurück vorwärts 39290. Pylorusreflex

reakt. Steuerung des Pylorusspiels über vagale Reflexbögen (z.B. von
Dehnungsrezeptoren im Bulbus ausgehend) u. durch hormonelle Stimuli (z.B.
hemmen saures pH u. freie Fettsäuren im prox. Duodenum die Magenentleerung
über Freisetzung von Entero- bzw. Bulbogastron).

 Suchindex zurück vorwärts 39291. Pylorusstenose

Einengung bis Undurchgängigkeit des Magenausgangs; v.a. bei Ulcus
praepyloricum, pyloricum u. duodeni (Narbenschrumpfung, Spasmen, entzündl.
Ödem) u. örtl. Karzinom. Symptome Stenoseperistaltik u. Muskelhypertrophie,
bei Dekompensation Stagnation des Mageninhalts (u. Sekretionssteigerung),
Magendilatation, Gärungs- u. Fäulnisprozesse, Exsikkose (infolge kopiösen
Erbrechens u. fehlender Resorption); Völlegefühl, Aufstoßen, fühlbare
Peristaltik (Steifung), Schwäche, Pseudoobstipation, Durst; schließlich
Hypochlorämie u. Urämie.

 Suchindex zurück vorwärts 39292. Pylorusstenose, spastisch-hypertrophische

(auch: Pylorushypertrophie)
nach freiem Intervall von 3-5 Wo.! im frühen Säuglingsalter auftretende
Erkrankung (Hypertrophie u. -plasie der Ringmuskulatur, evtl. Achalasie
des Sphinkters mit Spasmen im Austreibungskanal) mit explosionsart.
Erbrechen in hohem Bogen u. Gewichts-, Wasser- u. Elektrolytverlust; typ.
mißgestimmt-gequälter Gesichtsausdruck, Gewichtsabnahme bis zur Atrophie,
Pseudoobstipation, Hungerdyspepsie, sichtbare Magenperistaltik, palpabler
Pylorustumor, im Erbrochenen evtl. Hämatinfasern; Dehydratation mit
Turgorverlust, Oligämie, Hypochlor- u. -kaliämie, Oligurie,
Rest-N-Erhöhung, alkalotisches Coma pyloricum; röntg. Hyperperistaltik,
Gastrektasie, späte u. spärl. Austreibung. Therapie Diät, Spasmolytika,
evtl. - Pyloromyotomie.

 Suchindex zurück vorwärts 39293. pyo...

Wortteil Eiter.

 Suchindex zurück vorwärts 39294. Pyocine

Bakteriocine in Pseudomonas-Arten.

 Suchindex zurück vorwärts 39295. Pyoctanin

- Gentianaviolett.

 Suchindex zurück vorwärts 39296. Pyocyaneus

Fgb: bakt
- Pseudomonas aeruginosa. -- Häufiger Hospitalismuskeim;
Pyocyaneusinfektionen (mit Bildung bläul.-grünlichen Eiters) sind v.a. --
schlecht heilende -- Wundmischinfektionen bei geschwächten Personen u.
Säuglingen, insbes. nach Antibiotika-Langzeittherapie (mit Unterdrückung
der antagonist. grampositiven Flora); Komplikationen Pneumonie,
Peritonitis, Meningitis, Sepsis.

 Suchindex zurück vorwärts 39297. Pyocyanin

Fgb: bakt
blaugrüner Farbstoff von Pseudomonas aeruginosa; chloroform- u.
wasserlöslich.

 Suchindex zurück vorwärts 39298. Pyoderma gangraenosum

Staphylodermie mit unterminierten Rändern u. serpiginöser Begrenzung, an
Extremitäten bis handteller-, am Stamm münzengroß; mit Nekrosen, die auf
Faszien u. Sehnen übergreifen.

 Suchindex zurück vorwärts 39299. Pyodermia, Pyodermie, Pyodermitis

(auch: Pustelausschlag)
durch Eitererreger (v.a. Staphylo- u. Streptokokken) hervorgerufene
Hautkrankheiten einschl. Erysipel, Phlegmone u. chron.-vegetierender
Formen (nicht jedoch superinfizierter Dermatosen; - Impetiginisation).

 Suchindex zurück vorwärts 39300. Pyodermia, Pyodermie, Pyodermitis chancriformis

einem syphilit. Primäraffekt oder Ulcus molle sehr ähnl., erhabenes
Infiltrat mit erosiver oder ulzeröser Oberfläche, das in 3-5 Wo. abheilt;
v.a. an Wangen, Unterlippe, Präputium; wahrsch. staphylogen.

 Suchindex zurück vorwärts 39301. Pyodermia, Pyodermie, Pyodermitis vegetans et exulcerans

Staphylodermie mit ulzerierten Herden, papillomatösen Wucherungen u.
unterminierten Rändern; nach stumpfer Verletzung oder Verbrennung vom
Follikelsystem ausgehend, meist einherdig am Handrücken, seltener
mehrherdig im Gesicht.

 Suchindex zurück vorwärts 39302. pyogen, -genetisch

- Eiter bildend, eine Eiterung auslösend, als Folge einer Eiterung.

 Suchindex zurück vorwärts 39303. Pyohäm(at)opneumothorax

Ansammlung von Eiter, Blut u. Luft im Pleuraraum z.B. nach infizierendem
Thoraxtrauma oder Perforation eines subpleuralen eitr. Lungenprozesses mit
Gefäßruptur.

 Suchindex zurück vorwärts 39304. Pyokokken

Trivialbegriff für - Eitererreger.

 Suchindex zurück vorwärts 39305. Pyokolpos

durch Hymenalstenose oder -atresie bedingte Eiteransammlung in der
Scheide bei Kolpitis, Endometritis, zerfallendem Karzinom.

 Suchindex zurück vorwärts 39306. Pyometra

durch Zervixstenose (einschl. seniler Lumenverödung) bedingte
Eiteransammlung im Cavum uteri, z.B. bei Endometritis, Korpuskarzinom,
nach Radiumapplikation.

 Suchindex zurück vorwärts 39307. Pyomyositis

- Myositis purulenta.

 Suchindex zurück vorwärts 39308. Pyomyositis tropica

eine tiefsitzende, eitrig-abszedierende Skelettmuskelerkrankung (mit
Allgemeinsymptomen), meist durch Staphylococcus aureus.

 Suchindex zurück vorwärts 39309. Pyonephritis

- Nephritis apostematosa.

 Suchindex zurück vorwärts 39310. Pyonephros, -nephrose

Eiteransammlung im Nierenhohlsystem, mit -- evtl. weitgehendem -- Schwund
des Parenchyms; bei eitriger Pyelonephritis mit sekundärer
Abflußbehinderung (Stein, Entzündung) oder durch Sekundärinfektion einer
Hydronephrose. Symptome Fieber (meist rezidivierend), palpabler Tumor,
stumme Niere.

 Suchindex zurück vorwärts 39311. Pyoovar(ium)

Vereiterung des Eierstocks (Ovarialabszeß, Oophoritis), oft kombiniert
mit Pyosalpinx.

 Suchindex zurück vorwärts 39312. Pyoperikard

eitrige - Pericarditis.

 Suchindex zurück vorwärts 39313. Pyopneumo(peri)kard

eitr. Perikarditis mit zusätzl. Gasansammlung im Herzbeutel durch
Anaerobier-Gasbildung oder nach Luftzutritt.

 Suchindex zurück vorwärts 39314. Pyopneumothorax

infizierter, eitriger - Pneumothorax; s.a. Pyohämato...

 Suchindex zurück vorwärts 39315. Pyorrhö

reichl. Absonderung von Eiter; i.e.S. (dent) die Alveolar-P.
(eitrige - Parodontitis marginalis).

 Suchindex zurück vorwärts 39316. Pyosalpinx

bei Salpingitis infolge entzündl. Verschlusses der Ostien entstandene
Eiteransammlung im Eileiter, der dadurch sack- oder posthornförmig
aufgetrieben wird.

 Suchindex zurück vorwärts 39317. Pyospermie

Auftreten von Eiter im Sperma, z.B. bei Prostatatuberkulose, -karzinom
oder -steinen, als geringe Blut- u. Eiterbeimengung bei akuter Prostatitis,
Vesikulitis, Urethritis posterior.

 Suchindex zurück vorwärts 39318. Pyothorax

- Pleuraempyem; s.a. Pyohämopneumothorax.

 Suchindex zurück vorwärts 39319. Py(o)urachus

Eiteransammlung im persistierenden Urachus (bzw. in Urachuszyste).

 Suchindex zurück vorwärts 39320. Pyovar

Fgb: gyn
- Pyoovar.

 Suchindex zurück vorwärts 39321. Pyozele

abgesackte Eiteransammlung in einer serösen Höhle, z.B. im Douglas* Raum
bei eitr. Pelveoperitonitis, als eitrige Hydrozele.

 Suchindex zurück vorwärts 39322. Pyozephalus

bakteriell-eitrige Entzündung des ges. Hirnkammersystems u. seines
Ependyms, meist auch der Meningen (bes. basal); v.a. nach offenem
Hirntrauma, Abszeßperforation.

 Suchindex zurück vorwärts 39323. Pyozyaneus

- Pseudomonas aeruginosa; s.a. Pyocyaneus...

 Suchindex zurück vorwärts 39324. pyr...

Wortteil Feuer, - Fieber.

 Suchindex zurück vorwärts 39325. Pyr

Kurzbez. für - Pyruvat.

 Suchindex zurück vorwärts 39326. pyramidal(is)

zur Pyramide gehörig, die Pyramidenbahn betreffend.

 Suchindex zurück vorwärts 39327. pyramidal(motorisch)es System

der von der - Pyramidenbahn u. ihren spinalen Fortsetzungen
(Zwischenneuronen der Pars intermedia, Neuriten der motor.
Vorderhornzellen) gebildete Teil des motor. Nervensystems für die
Willkürmotorik; teils mono- (1. Neuron Neuriten der Betz* Pyramidenzellen;
2. Neuron Vorderhornzellneuriten), größtenteils aber bisynaptisch (mit
Zwischenneuronen); als Reglersystem arbeitend, mit dem
extrapyramidalmotorischen System eng gekoppelt (einzige streng spezif.
Funktion Präzision u. Schnelligkeit der Fingermotorik).

 Suchindex zurück vorwärts 39328. Pyramide

- Pyramis; i.e.S. die der Medulla oblongata u. die Felsenbein-P. ( -
Pars petrosa ossis temporalis).

 Suchindex zurück vorwärts 39329. Pyramidenbahn

der von Pyramidenzellneuriten des Gyrus pr(a)ecentralis gebildete
willkürl.-motorische - Tractus corticospinalis (s. Abb., s.a. pyramidales
System). Abb. R3A

 Suchindex zurück vorwärts 39330. Pyramidenbahn-Syndrom

Schädigung der - Pyramidenbahn (bzw. des 1. motor. Neurons) mit Störung
der Feinbewegungen, Schwäche der Willkürbewegungen, Massenbewegungen,
spast. Tonussteigerung (nur bei zusätzl. Schädigung des Tractus
reticulospinalis), Steigerung der Eigenreflexe, Abschwächung oder Verlust
der Fremdreflexe, path. Reflexen ( - Pyramidenzeichen). Als spinales
P.-Sy. (Läsion im Rückenmarksabschnitt) gekennzeichnet durch schlaffe,
später spastische Tetra-, Di-, Hemi- oder Monoplegie, path. Reflexe u.
Kontrakturen; als zentrales P.-Sy. (Läsion zwischen Kortex u. Pons) mit
charakterist. Ausfällen kortikaler Bahnen; ferner das - Brissaud*
(Brücke), Gasperini* u. Raymond*-Cestan* (Brückenhaube), Benedikt*
(Hirnschenkelhaube; unt. Nucleus ruber), Avellis* (unterhalb Vaguskern),
Jackson* (obere Oblongata), Tapia* u. Schmidt* (unt. Oblongata), Vernet*
(umschrieb. Oblongatabereiche), Wallenberg* (laterale Oblongata),
Babinski*-Nageotte* (dorsolat. Oblongata), Cestan*-Chenais* (um Nucl.
ambiguus) u. Opalski* Syndrom (Olive); s.a. Oblongata-Gefäßsyndrom.

 Suchindex zurück vorwärts 39331. Pyramidenbahnzeichen

- Pyramidenzeichen.

 Suchindex zurück vorwärts 39332. Pyramidenkreuzung

- Decussatio pyramidum.

 Suchindex zurück vorwärts 39333. Pyramidenspitzenzellen

pneumatisierte Hohlräume im Apex partis petrosae des Schläfenbeins.
Können bei Mastoiditis als apikale Petrositis beteiligt sein, u. zwar
klinisch stumm oder -- nach eitr. Einschmelzung -- mit
Schläfen-Scheitel-Orbita-Kopfschmerz, Abduzensparese, evtl.
Leptomeningitis ( - Gradenigo* Syndrom).

 Suchindex zurück vorwärts 39334. Pyramidenstrang

- Tractus corticospinalis.

 Suchindex zurück vorwärts 39335. Pyramidenzeichen

bei Läsion der Pyramidenbahn auftretende Symptome ( -
Pyramidenbahn-Syndrom), insbes. pathologische Reflexe wie - Babinski*,
Oppenheim*, Gordon*, Bechterew*-Mendel*, Rossolimo*, Trömner*, Wartenberg*
Reflex.

 Suchindex zurück vorwärts 39336. Pyramidenzellen

pyramidenförmige, multipolare Nervenzellen der Großhirnrinde (kleine in
der äußeren, große bis sehr große [= Betz* Riesen-P.] in der inneren
Pyramidenschicht, s. Abb.), deren Spitzendendriten in die
Molekularschicht aufsteigen, während sich die kürzeren (von den
Basisecken) horizontal verästeln, u. deren Neuriten von der Zellbasis
markwärts ziehen; s.a. Pyramidenbahn.

Fgb: otol
- Pyramidenspitzenzellen. Abb. R3A

 Suchindex zurück vorwärts 39337. Pyramides

Mehrzahl von - Pyramis.

 Suchindex zurück vorwärts 39338. Pyramides renales

die mit Sammelrohren u. Henle* Schleifen das Nierenmark bildenden
Malpighi* Pyramiden, deren Spitzen in die Nierenkelche ragen.

 Suchindex zurück vorwärts 39339. Pyramis

(latein.) Pyramide, anat pyramidenförmige Formation.

 Suchindex zurück vorwärts 39340. Pyramis medullae oblongatae

eine Vorwölbung der Medulla auf der Vorderfläche zwischen Pons u.
C1-Wurzel, die den Tractus cerebrospinalis (Pyramidenbahn) enthält u.
sich z.T. in den Rückenmark-Vorderstrang fortsetzt.

 Suchindex zurück vorwärts 39341. Pyramis renalis

Pyramides renales der Niere.

 Suchindex zurück vorwärts 39342. Pyramis vermis

(auch: Malacarne* Pyramide)
den re. u. li. Lobulus biventer verbindender Teil des Kleinhirnwurmes.

 Suchindex zurück vorwärts 39343. Pyramis vestibuli

im knöchernen Labyrinth der obere, verbreiterte Teil der Crista
vestibuli.

 Suchindex zurück vorwärts 39344. Pyran

heterozyklische 6-Ring-Verbindung mit einem Sauerstoffatom.

 Suchindex zurück vorwärts 39345. Pyranose

Monosaccharid mit 6-Ring, gebildet durch innermolekulare
Halbacetalbildung.

 Suchindex zurück vorwärts 39346. Pyrantel

ein Anthelminthikum.

 Suchindex zurück vorwärts 39347. Pyranoside

Glykoside mit - Pyranosen.

 Suchindex zurück vorwärts 39348. Pyrazin

heterozyklische Verbindung; Grundkörper für zahlreiche Therapeutika (z.B.
das Tuberculostaticum Pyrazinamid).

 Suchindex zurück vorwärts 39349. Pyrazol

heterozyklische Verbindung ( - Formeln Pyr...); Ausgangsstoff für
Pyrazolone u. Farbstoffe.

 Suchindex zurück vorwärts 39350. Pyrazolon

Gruppe von Pyrazolinketonen; Grundstoffe für Azofarbstoffe u. wicht.
Therapeutika (z.B. Aminophenazon).

 Suchindex zurück vorwärts 39351. Pyretica, -tika

Fgb: pharm
Fieber erzeugende (pyretische) Mittel; s.a. Fiebertherapie.

 Suchindex zurück vorwärts 39352. pyreto...

Wortteil - Fieber.

 Suchindex zurück vorwärts 39353. Pyrexie

Fgb: klin
- Fieber.

 Suchindex zurück vorwärts 39354. Pyrgozephalie

- Turmschädel.

 Suchindex zurück vorwärts 39355. Pyridin

C5H5N; heterozykl. Verbindung; Anw. u.a. als Vergällungsmittel für
Äthanol, Lösungsmittel, Sprühinsektizid, histol. Fixier-, Härtungs- u.
Aufhellungsmittel, Ausgangsstoff für synthet. Pharmaka; MAK 5 ml/m3 = ppm
bzw. 15 mg/m3.

 Suchindex zurück vorwärts 39356. Pyridinaldoxime

bei Alkylphosphat-Vergiftung früher therapeutisch genutzte Verbindungen
mit aktivierendem Einfluß auf Cholinesterase, z.B. Pralidoximjodid.

 Suchindex zurück vorwärts 39357. Pyridin-3-carbonsäure

- Nicotinsäure.

 Suchindex zurück vorwärts 39358. Pyridostigminbromid

3-(Dimethylcarbamoyloxy)-1-methylpyridiniumbromid; Esterasehemmstoff,
indirekt wirkendes Sympathomimetikum, Antimyasthenikum (auch bei
Curare-Überdosierung).

 Suchindex zurück vorwärts 39359. Pyridoxal

ein - Vitamin B6; s.a. Pyridoxin (dort Formel); Pyridoxal...

 Suchindex zurück vorwärts 39360. Pyridoxalkinase

ATP-abhängiges Enzym, das - Pyridoxine zu - Pyridoxalphosphat
phosphoryliert.

 Suchindex zurück vorwärts 39361. Pyridoxalphosphat (PALP, PLP)

Phosphorylierungsprodukt der - Pyridoxine (Formel; s.a. Vitamin B6),
das eine zentrale Stellung im Aminosäurenstoffwechsel einnimmt (z.B. als
Coenzym der Transaminasen).

 Suchindex zurück vorwärts 39362. Pyridoxamin

ein - Vitamin B6; s.u. Pyridoxin (Formel).

 Suchindex zurück vorwärts 39363. Pyridoxin(e)

Sammelbez. für die - Vitamin-B6Einzelstoffe Pyridoxal, Pyridoxamin u.
Pyridoxol ( - Formel); s.a. Pyridoxal...

 Suchindex zurück vorwärts 39364. Pyridoxinmangelanämie

sideroachrestische Anämie, die auf - Vitamin B6 anspricht; als echte
alimentäre Mangelanämie selten (Tryptophan-Belastungstest pathol.), als
angeborene (aber erst später auftret.) idiopath. Form ohne sonstige
B6-Avitaminose-Zeichen, nur auf sehr hohe B6-Dosen ansprechend.

 Suchindex zurück vorwärts 39365. Pyridoxol

ein - Vitamin B6; s.a. Pyridoxine (Formel).

 Suchindex zurück vorwärts 39366. Pyrimethamin

6-Äthyl-2,4-diamino-5-(p-chlorphenyl)-pyrimidin; Chemotherapeutikum gegen
Malaria (schizonto- u. gametozid; auch prophylaktisch) u. Toxoplasmose
(zus. mit Sulfonamiden).

 Suchindex zurück vorwärts 39367. Pyrimidin

1,3-Diazin; heterozyklische Verbindung; Grundgerüst u.a. der -
Pyrimidinbasen, des Vitamins B1 u. B2, der Pteridine u. Purine; Anw. in
zahlreichen Pharmaka; s.a. Pyrimidinstoffwechsel (Schema).

 Suchindex zurück vorwärts 39368. Pyrimidinantagonisten

Antimetaboliten ( - Basenanaloga) des Nucleinsäurenstoffwechsels; Anw.
v.a. als Zytostatika (z.B. Fluorouracil, Cytosinarabinosid) oder
Virustatika (z.B. Idoxiuridin).

 Suchindex zurück vorwärts 39369. Pyrimidinbasen

Sammelbez. v.a. für Thymin, Uracil, Cytosin als Bausteine der
Nucleinsäuren.

 Suchindex zurück vorwärts 39370. Pyrimidinstoffwechsel

- Schema. Schema 1A

 Suchindex zurück vorwärts 39371. Pyro-

Fgb: chem
Präfix für Verbindungen, die durch therm. Einflüsse entstehen (=
Brenz-) oder sich thermisch zersetzen, ferner bei anorganischen Säuren
für die mit geringerem Wassergehalt.

Fgb: therap, path
Wortteil - Fieber.

 Suchindex zurück vorwärts 39372. Pyrogallol

1,2,3-Trihydroxybenzol, C6H3(OH)3; starkes Reduktionsmittel, Anw. v.a.
als photograph. Entwickler, Ätz-, Färbe- u. Beizmittel, für
Sauerstoffentzug in Aerobierkultur, als Antiseptikum u. Kaustikum (obsolet,
da auch bei äußerl. Anw. hochtoxisch).

 Suchindex zurück vorwärts 39373. pyrogen

fiebererzeugend; z.B. - Pyrogene.

 Suchindex zurück vorwärts 39374. pyrogen, Pyrogene

hitzebeständige, dialysierbare Oligo-, Poly- u. Lipopolysaccharide oder
Polypeptide aus apathogenen u. pathogenen Bakterien, die parenteral beim
Menschen in sehr kleinen Mengen ( 1 mygkg KG) Schüttelfrost u.
Temperaturanstieg bewirken; von Bedeutung v.a. als Verunreinigungen in
Injektionslösungen u. Blutkonserven.

 Suchindex zurück vorwärts 39375. pyrogen, endogene

aus Leukozyten freigesetzte Substanzen, die zu einer schnellen
Fieberreaktion führen.

 Suchindex zurück vorwärts 39376. Pyromanie

zwanghafter Trieb, Brände zu legen; meist mit lustvollen Empfindungen
verknüpft, daher ausgeprägte Wiederholungstendenz.

 Suchindex zurück vorwärts 39377. Pyron

Ketoderivate der Pyrane; Grundgerüst zahlreicher Synthese- u.
Naturstoffe.

 Suchindex zurück vorwärts 39378. Pyronine

metachromatische Xanthenfarbstoffe.

 Suchindex zurück vorwärts 39379. Pyrophobie

zwanghafte Furcht vor Feuer.

 Suchindex zurück vorwärts 39380. Pyrophosphat (PP)

Salz der - Pyrophosphorsäure (Anionen P2O74- u. H2P2O72-);
wichtige biol. Verbindungen aufgrund energiereicher Bindungen (Symbol P-P),
z.B. im ATP u. UDPG.

 Suchindex zurück vorwärts 39381. Pyrophosphorsäure

die Diphosphorsäure H4P2O7; zerfällt in wäßriger Lösung zu
Orthophosphorsäure; Komponente zahlreicher Naturstoffe (s.u.
Pyrophosphat).

 Suchindex zurück vorwärts 39382. Pyrosis

- Sodbrennen.

 Suchindex zurück vorwärts 39383. Pyrrol

(auch: Imidol)
C4H5N; heterozykl. Verbindung; Baustein z.B. der P.-Farbstoffe
Porphyrin, Hämoglobin, Cytochrom, Chlorophyll, Bilirubin.

 Suchindex zurück vorwärts 39384. Pyrrolidin

Tetrahydropyrrol; heterozykl. Verbindung, Grundstoff zahlreicher natürl.
u. synthet. Stoffe (wie auch sein Ketoderivat Pyrrolidon).

 Suchindex zurück vorwärts 39385. Pyrrolidon-5-carbonsäure

(auch: Pyroglutaminsäure)
zyklisierte Glutaminsäure am Anfang einer Peptidkette; die freie
Aminogruppe ist durch Lactambildung mit der gamma-Carboxylgruppe
blockiert.

 Suchindex zurück vorwärts 39386. Pyruvat

Salz der - Brenztraubensäure.

 Suchindex zurück vorwärts 39387. Pyruvatcarboxylase

Biotinylprotein-Enzym, das Pyruvat zu Oxalacetat umsetzt.

 Suchindex zurück vorwärts 39388. Pyruvatdecarboxylase

(auch: -Ketosäurecarboxylase)
Thiamindiphosphatprotein-Enzym mit der Reaktion 2-Ketosäure - - Aldehyd
+ CO2.

 Suchindex zurück vorwärts 39389. Pyruvatdehydrogenase

Flavoprotein-Enzym, das Pyruvat zu Acetat oxidiert.
Multienzymkomplex mit der Reaktion Pyruvat + oxidiertes Lipoat - -
6-S-Acetylhydrolipoat + CO2; besteht aus - Pyruvatdecarboxylase, -
Lipoatacetyltransferase u. - Lipoamiddehydrogenase.

 Suchindex zurück vorwärts 39390. Pyruvatkinase

das phosphatübertragende Ferment II mit der Reaktion ADP +
Phosphoenolpyruvat - - ATP + Pyruvat; autosomal-rezessiv erblicher
Enzymdefekt führt zu hämolyt. Anämie (Kernikterus, meist auch
Splenomegalie).

 Suchindex zurück vorwärts 39391. Pyurie

starker Leukozytengehalt des Urins, mit u. ohne Bakterien-Beimengung.
Vork. bei Erkrankungen der ableitenden Harnwege (einschl. Prostata), v.a.
des Nierenbeckens (Pyonephrose, Pyelonephritis). Blase kann schnell
klargespült werden; bei höherem Leukozytengehalt wird eine Proteinurie
vorgetäuscht.

 Suchindex zurück vorwärts 39392. P-Zacke

die im allg. flachbogige 1. Welle (= 0,10 sec) des EKG als Ausdruck der
Vorhoferregung; meist 0,20 (beim Kind 0,25) mV, bei Sympathikotonie u.
Sinustachykardie evtl. etwas höher, bei Vagotonie u. Bradykardie flacher;
evtl. doppelgipfelig (Nachhinken des li. Vorhofs, beim Herzgesunden um
max. 0,03 sec). Normal in Ableitung I u. II pos., in III, aVR u. V1 neg.
oder biphasisch (mit negativem Ausschlag 0,08 sec, 0,15 mV). Bei
Vorhofflimmern u. -flattern, sinuaurikulärem Block u. Sinusarrest evtl.
fehlend, bei AV-Knotenrhythmus u. (supra)ventrikulärer Tachykardie u.U.
schwer abgrenzbar; neg. Zacke in II u. III besagt retrograde
Vorhoferregung; weitere path. Formen - Tab.

 Suchindex zurück vorwärts 39393. Q

Kurzzeichen für physik Elektrizitätsmenge, Wärmemenge, 7.
Elektronenschale; kard - Q-Zacke; biochem - Glutamin.

 Suchindex zurück vorwärts 39394. q

Fgb: genet
s.u. Chromosomenarme.

 Suchindex zurück vorwärts 39395. Q-Bänder

Fgb: genet
s.u. Chromosomenbänder.

 Suchindex zurück vorwärts 39396. QF

Fgb: klin
Querfinger(breite).

 Suchindex zurück vorwärts 39397. Q-Fieber

(auch: Balkangrippe, Wüsten-, Schlachthaus-, Siebentagefieber)
(engl. Q = query = Frage, Zweifel?)
weltweite, meist gutartige, akut-fieberhafte Infektionskrankheit durch -
Coxiella burneti (= Rickettsia b.); übertragen v.a. durch Inhalation
infizierten Staubs (Zeckenkot), Milch infizierter Tiere, Zeckenbiß (z.B.
Dermacentor marginatus). Symptome nach ca. 3wöchiger Inkubation
grippeartige Erscheinungen, später Pneumonie (interstitielle mono- u.
lymphozytäre Infiltration, Nekrosen) u. Pleuritis, Leber- u.
Milzschwellung (Stauung), Durchfälle, meningoenzephale Störungen, evtl.
symptomat. Psychose; kein Exanthem; verzögerte Rekonvaleszenz. Diagnose
Tierversuch, Xenodiagnose, Agglutinationstest u. KBR.

 Suchindex zurück vorwärts 39398. QHA

Fgb: radiol
Quelle-Haut-Abstand.

 Suchindex zurück vorwärts 39399. QRS(-Komplex)

die aus Q-, R- u. S-Zacke bestehende Kammeranfangsschwankung des -
Elektrokardiogramms (dort Abb.) mit größter R- u. kleinster Q-Zacke
(Ausdruck der auf die Depolarisation folgenden intraventrikulären
Reizausbreitung); Normaldauer 0,07-0,10 Sek. (bei athlet. Körperbau 0,11
Sek.).

 Suchindex zurück vorwärts 39400. Q-Streifen

Fgb: histol
- A-Bande (der - Myofibrille).

 Suchindex zurück vorwärts 39401. Q-Streptokokken

s.u. Lancefield* Einteilung.

 Suchindex zurück vorwärts 39402. Q-T(-Intervall)

im EKG die Zeitspanne von Beginn der Q- (Depolarisation) bis zum Ende der
T-Zacke (Repolarisation), etwa der Dauer der ventrikulären Systole
entsprechend. Variiert mit der Herzfrequenz; verlängert z.B. bei Hypokali-
u. Hypokalzämie sowie erblich Jervell*-Lange - Nielsen* u. Romano*-Ward*
Syndrom, verkürzt bei Digitalis-Medikation, Hyperkalz- u. Hyperkaliämie.

 Suchindex zurück vorwärts 39403. Q-T-Syndrom

erbliche, evtl. bereits im Säuglingsalter manifeste Erkrankung,
gekennzeichnet durch EKG-Veränderungen (v.a. verlängerte Q-T-Zeit, auch
wandernder Schrittmacher, Extrasystolie, Bradykardie) u. synkopale Anfälle
(Kammerflimmern, ventrikuläre Tachykardie, Asystolie); s.a. Jervell*-Lange
- Nielsen* u. Romano*-Ward* Syndrom.

 Suchindex zurück vorwärts 39404. Q-T-Verkürzung

s.u. Q-T-Intervall.

 Suchindex zurück vorwärts 39405. Quaddel

Fgb: derm
- Urtica. -- Künstl. Quaddelbildung (Quaddeln) z.B. bei
Infiltrationsanästhesie, Intrakutantest.

 Suchindex zurück vorwärts 39406. Quaddelausschlag

Fgb: derm
- Urticaria.

 Suchindex zurück vorwärts 39407. quadr...

Wortteil vier, vierfach (s.a. tetra...); z.B. quadrangularis (=
viereckig).

 Suchindex zurück vorwärts 39408. Quadrant

ein Viertel eines Kreises.

 Suchindex zurück vorwärts 39409. Quadranten(hemi)anopsie

völliger oder teilweiser beidseitiger Gesichtsfeldausfall in
Quadranten-Form infolge zentraler Sehbahn- oder Sehrindenschädigung (z.B.
unten links bei Läsion über dem rechten Sulcus calcarinus).

 Suchindex zurück vorwärts 39410. Quadrantenresektion

bei Mammakarzinom Erweiterung der Lumpektomie auf mindestens
Quadrantenausdehnung (bei größerer Ausdehnung als segmentale Mastektomie).

 Suchindex zurück vorwärts 39411. Quadrantensyndrom

vegetatives (Reiz-)Syndrom eines ganzen Körperviertels infolge Irritation
zuständiger Segmente des sympath. Systems.

 Suchindex zurück vorwärts 39412. quadratus

(latein.) viereckig, quadratisch.

 Suchindex zurück vorwärts 39413. quadratus, Quadratus

Musculus quadratus.

 Suchindex zurück vorwärts 39414. quadriceps

(latein.) vierköpfig; s.a. Quadrizeps...

 Suchindex zurück vorwärts 39415. Quadrigeminie

Herzrhythmusstörung mit 3 Extrasystolen nach normaler Systole.

 Suchindex zurück vorwärts 39416. quadrigeminus

(latein.) vierfach.

 Suchindex zurück vorwärts 39417. Quadriplegie

- Tetraplegie.

 Suchindex zurück vorwärts 39418. Quadrizeps

- Musculus quadriceps femoris.

 Suchindex zurück vorwärts 39419. Quadrizepsplastik

plast. Ersatz des gelähmten Musculus quadriceps, meist durch den Tensor
fasciae latae (Spitzy) oder Sartorius (F. Lange); auch -- gegen
Patellaverziehung -- als Doppelplastik, z.B. durch Biceps femoris u.
Semitendinosus (Gocht, Biesalski-Mayer) bzw. Grazilis.

 Suchindex zurück vorwärts 39420. Quadrizepsreflex

der - Patellarsehnenreflex.

 Suchindex zurück vorwärts 39421. Qualitätskontrolle

Grundlage der Vergleichbarkeit von Laborbestimmungen
Untersuchung der Präzision durch tägl. Messung eines -- betreffs dieser
Kenngröße -- stabilen Meßgutes (z.B. portionsweise tiefgefrorenes
Mischserum = Kontrollserum) u. Eintragung in eine Kontrollkarte, in der
Mittelwert, Standardabweichung (S) u. Variationskoeffizient (VK; in der
Regel 5%) vermerkt sind. Systematische Fehler (stetiges Absinken oder
Ansteigen) u. Abweichungen 3 S (evtl. 2 S) vom Mittelwert führen zur
Überprüfung des Meßsystems u. Wiederholung der Tagesergebnisse.
etwa wöchentliche Prüfung der Richtigkeit mit verschiedenen laborfremden
Standardseren mit bekanntem Gehalt der betreffenden Kenngröße.
Ringversuche, d.h. gleichzeitige Bestimmung einer Probe unbekannten
Gehaltes durch mehrere Laboratorien.

 Suchindex zurück vorwärts 39422. Quallengift

aus den Nesselkapseln von Medusen (Cnidaria) auf Berühren austretendes
toxisches, hautreizendes Sekret, enthält u.a. Tetramethylammoniumhydroxid,
Serotonin u. Acetylcholin.

 Suchindex zurück vorwärts 39423. Quant

Fgb: physik
kleinster, nicht mehr teilbarer Energiebetrag; als Q. mit der Ruhemasse 0
der Lichtquant, unter Berücksichtigung des - Dualismus (s.a. Planck*
Wirkungsquantum) auch andere Elementarteilchen; s.a. Quantenenergie.

 Suchindex zurück vorwärts 39424. Quantenenergie

die Energie E = h - ny des Photons einer Wellenstrahlung der Frequenz ny
(h = Planck* Wirkungsquantum); beträgt bei sichtbarem rotem u. violettem
Licht 1,65 bzw. 3,1 eV, bei natürl. gamma-Strahlung des Thorium C'' bis 2,
65 MeV, bei Kernreaktionen bis 17 MeV, bei härtester Röntgenstrahlung 20
GeV.

 Suchindex zurück vorwärts 39425. Quantenzahl

Zahl, die Energiezustände eines Teilchens bzw. eines quantenmechanisch
definierten Systems (z.B. Atomkern) beschreibt; kann nur ganz- oder
halbzahlige Werte (n oder n + 12) annehmen.

 Suchindex zurück vorwärts 39426. Quantil(e)

Fgb: statist
Streuungsmaß, das die Häufigkeit einer statist. Verteilung in n gleiche
Teile teilt; je nach Größe des n als Quartile (n = 4), Quintile (5),
Dezile (10), Perzentile (100) usw.

 Suchindex zurück vorwärts 39427. quantitativ

die Menge bzw. die Zahl erfassend.

 Suchindex zurück vorwärts 39428. quantum

(latein.) wieviel (Menge).

 Suchindex zurück vorwärts 39429. Quarantäne

gesetzlich (z.B. Bundesseuchengesetz, internat. Gesundheitsvorschriften)
festgelegte Absonderung von Personen, die an bestimmten
Infektionskrankheiten leiden oder derer verdächtig sind (einschl.
Kontaktpersonen). Seit dem 14. Jh. in italien. Häfen eingeführt für aus
pestverdächtigen Ländern kommende Schiffe (40täg. Beobachtung); gilt
inzwischen auch für Pocken, Cholera, Fleck-, Gelb-, Rückfallfieber, evtl.
Typhus abdominalis (Dauer ausgerichtet auf Inkubationszeit).

 Suchindex zurück vorwärts 39430. Quarks

s.u. Elementarteilchen.

 Suchindex zurück vorwärts 39431. quartär

vierter, an 4. Stelle, z.B. qu. Syphilis (= 4. Stadium).

Fgb: chem
(auch quaternär) vierfach; meist i.S. der Vierbindigkeit bestimmter
-onium-Verbindungen bildender Elemente u. deren vierfacher Substitution
mit organ. Radikalen (z.B. qu. - Ammoniumbasen).

 Suchindex zurück vorwärts 39432. Quartärstruktur

Fgb: biochem
s.u. Eiweißstruktur.

 Suchindex zurück vorwärts 39433. Quartana

- Malaria quartana.

 Suchindex zurück vorwärts 39434. Quarz

Siliciumdioxid, Anhydrid der Kieselsäure SiO2; gesteinsbildendes Mineral,
für kurzwelliges Licht gut durchlässig, in Flußsäure löslich. Verwendung
zur Bereitung von Porzellan, Zement, Quarzglas (optisch isotrop, mit bes.
hoher UV-Durchlässigkeit), in Sandstrahlgebläsen, als Schleif- u.
Scheuermittel, in Kristallform zur Ultraschallerzeugung. -- Als Feinstaub
lungengängig ( - Silikose); MAK 0,15 mg/m3.

 Suchindex zurück vorwärts 39435. Quarzlampe

- Quecksilberdampflampe mit aus - Quarz geblasener Leuchtröhre; bläul.
Licht mit Spektrum vom UV bis zum UR. Anw. für UV-Bestrahlung, Entkeimung,
mit UV-Filter für forensische Untersuchungen.

 Suchindex zurück vorwärts 39436. Quarzstaublunge

- Silikose.

 Suchindex zurück vorwärts 39437. Queckenstedt* Zeichen

(Hans Heinr. Georg Qu., 1876-1918, Neurologe, Rostock)
(1916) Ausbleiben der Liquordrucksteigerung (u. des schnelleren
Abtropfens) bei ein-, besser doppelseitiger Jugulariskompression als
Hinweis auf Passagehindernis im Rückenmarkskanal oberhalb der
Punktionsstelle.

 Suchindex zurück vorwärts 39438. Quecksilber

(auch: Hydrargyrum)
Element der 2. Nebengruppe, mit OZ 80, Atomgew. 200,59; silberweißes,
flüssiges, bei ca. -39 oC erstarrendes, bei ca. 357 oC siedendes Metall
mit meßbarem Dampfdruck bei Raumtemperatur, das mit Metallen Legierungen
(Amalgame) bildet. -- Aufnahme in den Organismus mit fast allen
Nahrungsmitteln (1-100 mygkg; 5-20 mygTag), durch Einatmen (Hg-Dämpfe) u.
durch die Haut (Salben); Resorption wesentlich abhängig von Verteilung des
Metalls bzw. Oberflächengröße (s.a. Quecksilbervergiftung); MAK 0,01
ml/m3 = ppm bzw. 0,1 mg/m3. -- Salze s.u. Hydrargyrum.

 Suchindex zurück vorwärts 39439. Quecksilber(dampf)lampe

Gasentladungslampe, in der Hg zum Verdampfen gebracht wird. Spektrum
reich an UV ( - Quarzlampe), aber arm an roten Linien. Unterschieden als
Hg-Hochdrucklampe u. als Hg-Niederdrucklampe.

 Suchindex zurück vorwärts 39440. Quecksilberekzem

evtl. pustulöse Kontaktdermatitis durch Hg u. Hg-Verbindungen.

 Suchindex zurück vorwärts 39441. Quecksilbersaum

blauviolette bis bläulich-schwarze saumförmige Verfärbung an Zahnfleisch,
Lippen-, Wangen- u. Gaumenschleimhaut bei chronischer
Quecksilbervergiftung; histologisch subepitheliale Hg-Sulfid-Körnchen;
s.a. Stomatitis mercurialis (= Quecksilberstomatitis).

 Suchindex zurück vorwärts 39442. Quecksilbervergiftung

Intoxikation durch das als Zell- u. Protoplasmagift wirkende
(Eiweißdenaturierung, Hemmung SH-haltiger Enzyme), in Nieren, Leber u.
zentralem Nervensystem kumulierende Hg u. dessen -- z.T. sensibilisierend
wirkende! -- Verbindungen (z.B. Sublimat).
akut (Hydrargyrose) nach Einatmen von Hg-Dämpfen oder organ.
Hg-Verbindungen in Industrie, bei Umgang mit Saatbeizmitteln u. Fungiziden,
als Apotheker-Krankheit etc. (oral aufgenommen ist metallisches Hg nur
wenig toxisch); Symptome Metallgeschmack, Übelkeit, Erbrechen,
Leibschmerzen, Diarrhö, intestinale Verätzungen (grauweißer Schorf,
Nekrose), Glottisödem, Aspirationspneumonie; u.U. foudroyant (Schock,
Extrasystolie, Kammerflimmern); oft Übergang in chron. Form; Therapie
Natriumthiosulfat-Injektion, spezifische Chelatbildner (d-Penicillamin),
Trinken von Eiermilch, Brechmittel, Magenspülung, Plasmaexpander,
Hämodialyse, Antibiotika.
chronisch mit charakterist. Kopf- u. Nackenschmerzen, Tremor mercurialis,
Zahnausfall, - Quecksilbersaum, Darmkatarrh, Nephropathie, ZNS-Symptomen
(Seh-, Sprach-, Hör-, Sensibilitäts-, Gehstörungen, Gedächtnisschwund,
Delir, Erethismus, Schreckhaftigkeit, Reizbarkeit, Psellismus,
Halluzinationen; s.a. Minamata-Krankheit, bei Kleinkindern s.a. Feer*
Krankheit.

 Suchindex zurück vorwärts 39443. Queensland-Fieber

(auch: australisches Zeckenbißfieber)
durch die Hundezecke Rhipicephalus sanguineus übertragene akute
Rickettsiose (Rickettsia australis), mit ca. 1wöchigem Fieber,
Kopfschmerzen, makulösem oder papulösem Exanthem (4.5. Tag); Primärläsion
(Zeckenbiß) meist zu erkennen.

 Suchindex zurück vorwärts 39444. Quelle

natürlicher Ausfluß unterirdischen Wassers auf die Erdoberfläche,
entweder als juvenile Qu. (in großen Tiefen des Erdinnern aus Gasen
kondensiert, mit Mineralien gesättigt; meist als Therme) oder als vadose
Qu. (versickertes, auf seinem Wege mineralisiertes Niederschlagswasser).
Unterschieden als alkalische, erdige, erdmuriatische, jodhaltige (= Jod-),
kalte (Akratopege), kohlensaure, muriatische (= Kochsalz-), radioaktive,
salinische, schwefelhaltige (= Schwefel-), sulfathaltige, warme (=
Akratotherme) Qu.

Fgb: radiol
- Strahlenquelle.

 Suchindex zurück vorwärts 39445. Quellstoffe

Verbindungen mit großem Wasseraufnahmevermögen, z.B. natürl.
Pflanzenschleime (u.a. wirksam als nebenwirkungsarme Abführmittel), aus
Naturstoffen gewonnene Celluloseäther, Mg- u. Al-Silicate,
Kieselsäuregele.

 Suchindex zurück vorwärts 39446. Quellungsnekrose

Nekrose im Gefolge einer Gewebsquellung; z.B. bei der - Atherosklerose.

 Suchindex zurück vorwärts 39447. Quellungsreaktion (Neufeld*)

Fgb: bakt
scheinbare Verbreiterung der Kapsel (durch Änderung des Brechungsindex)
von Pneumokokken ( - Streptococcus pneumoniae) u. Klebsiellen bei Zugabe
des spezifischen (gegen diesen serol. Typ gerichteten) Antiserums.

 Suchindex zurück vorwärts 39448. Quellzelle

große, glatte, epitheloide Muskelzelle mit hellem, myofibrillenärmerem
Zytoplasma; in echten arteriovenösen Anastomosen.

 Suchindex zurück vorwärts 39449. Quenching

(engl. = löschen, kühlen)
der Vorgang des Erlöschens, des Abnehmens einer physikalischen
Eigenschaft.
in der Immunologie ein fluoreszenzspektrometrisches Verfahren zur
Untersuchung der primären Interaktion von Antigenen u. Antikörpern
(fluorescence quenching).

 Suchindex zurück vorwärts 39450. Quengelapparat, Quengelgips

s.u. Quengeln (2).

 Suchindex zurück vorwärts 39451. Quengeln, Quengelung

Fgb: chir
- Nierenquengelung.

Fgb: orthop
passives Mobilisieren einer Gelenkkontraktur (v.a. Mommsen*, Biesalski*
Methode) durch allmählich zunehmenden Dauerzug mittels Quengelapparat
(dosierte elast. oder starre Zug- u. Druckkräfte, auch für Redression),
Quengelkorsetts (bei Skoliose, v.a. vor einer Versteifungs-Op.),
Quengelschiene (beiderseits des zu mobilisierenden Gelenkes anzubringende
Metall-, Kunststoff- oder Gipsschiene mit eingebautem Gelenk) oder durch
Quengelgips zirkulärer, evtl. auch Nachbargelenke erfassender Gipsverband
mit Gelenk (Achse mit der des natürl. Gelenks übereinstimmend), über das
ein -- allmählich zu steigernder -- Dauerzug den zur Fehlstellung
drängenden Kräften entgegenwirkt (niemals mit wesentl. Überschreitung der
Schmerzgrenze!).

 Suchindex zurück vorwärts 39452. Queaigunu*-Miles* Operation

(18971908) radikale, abdominosakrale bzw. -kokzygeale, ein- (in 2 Akten)
oder zweizeitige Rektumamputation bei Ca. Anlegen eines Anus praeter
sigmoideus iliacus, Versenken des verschlossenen aboralen
Dickdarmschenkels (nach Mobilisierung von Sigma u. Colon pelvinum); später
nach Umschneidung des Anus u. Mobilisierung des Rektums Entfernen von Anus,
Rektum u. unterem Sigma durch die sakrale Wunde.

 Suchindex zurück vorwärts 39453. Querbarre (hohe)

Fgb: urol
s.u. Barre.

 Suchindex zurück vorwärts 39454. Querbett(lagerung)

Fgb: gyn
ursprünglich quere Lagerung auf dem Bett (Gesäß an Seitenkante; Beine
über Stuhllehnen gelegt oder die Füße auf Stühle gestellt); heute ist
meist ein im modernen Kreißsaal übliches, unterhalb des Gesäßes
quergeteiltes Bett gemeint; die untere Hälfte kann zur operativen
Entbindung oder nach der Entbindung zur Versorgung des Dammes entfernt u.
die obere Hälfte mit Beinhaltern ausgestattet werden.

 Suchindex zurück vorwärts 39455. Querbrücke

Verbindung eines Myosinkopfes mit einem Actinfilament bei
Muskelkontraktion, s.a. Myofibrille.

 Suchindex zurück vorwärts 39456. Querbrückenzyklus

einzelner Arbeitsakt einer - Querbrücke bei der Muskelkontraktion.

 Suchindex zurück vorwärts 39457. Querdarm

- Colon transversum.

 Suchindex zurück vorwärts 39458. Querdisparation

Fgb: ophth
s.u. Disparation.

 Suchindex zurück vorwärts 39459. Querfortsatz

- Processus transversus.

 Suchindex zurück vorwärts 39460. Querfortsatzfraktur

meist an der Lendenwirbelsäule u. als Abriß vorkommende Quer- bis
Schrägfraktur eines Querfortsatzes (stets mit Kaudalverlagerung des
distalen Fragmentes durch Muskelzug). Symptome Schonhaltung (Rumpfneigung
zur verletzten Seite), Schmerzen beim Rumpfbeugen zur Gegenseite (= Payr*
Zeichen) u. Heben des gleichseitigen gestreckten Beins in die Horizontale
(= Ludloff* Zeichen).

 Suchindex zurück vorwärts 39461. Querfraktur

v.a. durch Abscherkräfte bewirkte Röhrenknochenfraktur quer zur Achse;
s.a. Fraktur (dort Abb.).

 Suchindex zurück vorwärts 39462. Querlage

Fgb: geburtsh
Kindslage mit Längsachse der Frucht quer zur Uteruslängsachse u. mit dem
Rücken des Kindes zur Kopf-, Bein-, Bauch- oder Rückenseite der Mutter (=
dorsosuperiore, -inferiore, -anteriore, -posteriore Qu.); kommt bei ca. 1%
der Schwangerschaften vor, v.a. bei Mehrgebärenden, Frühgeburten, Placenta
praevia u. engem Becken. Geburtsunfähige, für Mutter u. Kind
lebensbedrohl. Lage; erfordert - Wendung (in Längslage) oder
Schnittentbindung. -- Als verschleppte Qu. diejenige, bei der das Kind
durch die Wehentätigkeit mit der vorangehenden Schulter so weit ins Becken
gepreßt ist (ein Oberarm evtl. bereits aus der Vulva ragend), daß es
manuell nicht mehr bewegt werden kann ( - Abb.); wegen hochgradiger
Überdehnung des unteren Uterinsegments äußerste Gefahr der Ruptur.

 Suchindex zurück vorwärts 39463. Querschnittsdiagnostik

Fgb: neur
Diagnostik zur Segmentlokalisierung (Höhendiagnostik) eines
Rückenmarkprozesses.

 Suchindex zurück vorwärts 39464. Querschnittslähmung

von Höhe u. Ausmaß der Querschnittsverletzung abhängige Lähmung durch
Ausfall motorischer, sensibler u. extrapyramidal-motor. Leitungsbahnen des
Rückenmarks; evtl. kombiniert mit Reflexsynergismen (Eigentätigkeit
spinaler Schaltzellen), Blasen- u. Mastdarmlähmung (Ausfall übergeordneter
supraspinaler Zentren; - Blasenautomatie), Potenzverlust, trophischen u.
Durchblutungsstörungen; s.a. Querschnittssyndrom.

 Suchindex zurück vorwärts 39465. Querschnittsläsion

vollständige oder teilweise Schädigung eines oder mehrerer
Rückenmarkssegmente durch direktes Trauma (Kontusion oder
Kontinuitätstrennung v.a. durch Scherkräfte), Tumorkompression (Ischämie),
Entzündung oder Blutung; Symptome s.u. Querschnittssyndrom.

 Suchindex zurück vorwärts 39466. Querschnittsmyelitis

(auch: Myelitis transversa)
diffus über den ganzen Rückenmarksquerschnitt ausgedehnte Entzündung (im
Ggs. zur disseminierten oder auf bestimmte Strukturen beschränkten Form).

 Suchindex zurück vorwärts 39467. Querschnittssyndrom

komplexe neurolog. Symptomatik bei - Querschnittsläsion des Rückenmarks
(RM). Bei halbseitiger Schädigung als - Brown - Seaiguquard* Syndrom, bei
totaler mit Symptomen des spinalen - Schocks, der - Querschnittslähmung
mit speziellen, von der Läsionshöhe abhängigen -- u. auch tiefere
RM-Abschnitte betreffenden -- Ausfällen, z.B. als hohes zervikales Qu. mit
Tetraplegie u. Phrenikus-Atemmuskellähmung, als unteres zervikales Qu. mit
Ausfällen von Plexus brachialis, Interkostalmuskeln u. Centrum
ciliospinale (Horner* Komplex) u. Paraplegie, als oberes thorakales Qu.
mit Paraplegie u. Interkostalmuskelausfällen, als mittleres thorak. Qu.
mit Ausfall unterer Interkostalmuskeln u. oberer Bauchmuskelanteile, als
unteres thorak. Qu. (unterhalb Th6) mit Ausfall infraumbilikaler
Bauchmuskelanteile u. des -- vom Splanchnikus major u. minor versorgten --
oberen Intestinaltraktes, als lumbales u. sakrales Qu. mit den Symptomen
des Epikonus-, Konus- bzw. Kauda-Syndroms.

 Suchindex zurück vorwärts 39468. Querstand

Fgb: geburtsh

hoher QQuerstand
bei Kopflagen bis zu Beginn der Geburt physiol. Einstellung des kindl.
Kopfes (Pfeilnaht frontal) über oder im Beckeneingang (s.a.
Asynklitismus).

tiefer QQuerstand
die regelwidrige Einstellung während der Geburt mit noch in der
Beckenausgangsebene querliegender Pfeilnaht (v.a. bei Trichterbecken mit
verengtem Ausgang durch Ausbleiben der inneren Rotation des kindl.
Schädels); verzögert die Geburt, gefährdet das Kind (evtl. Entbindung mit
Saugglocke oder Zange).

 Suchindex zurück vorwärts 39469. Querstreifung

Fgb: histol
s.u. Myofibrille.

 Suchindex zurück vorwärts 39470. Querulant

subjektive (abwertend gefärbte) Bez. für einen Menschen, der auf
persönliche Kränkung, (vermeintliche) Rechtsbenachteiligung oder
öffentliche Mißstände unangemessen (nach gängiger Meinung) reagiert u.
z.B. trotz aussichtsloser Rechtslage versucht, in jahrelangem Prozessieren
Recht zu bekommen.

 Suchindex zurück vorwärts 39471. de Quervain*

(Fritz de Qu., 1868-1940, Chirurg, Bern)

Fgb: orthop
Apparat zur Ruhigstellung der Halswirbelsäule (Abstützung an Kopf u.
Thorax).

 Suchindex zurück vorwärts 39472. de Quervain* Krankheit

- Tendovaginitis stenosans.

 Suchindex zurück vorwärts 39473. de Quervain* Thyreoiditis

(1904) sklerosierende oder pseudotuberkulöse
Riesenzellen-Thyreoiditis mit (sub)akutem Auftreten umschriebener,
schmerzhafter Knoten oder eines diffusen, nicht-eitr. Prozesses ohne
Funktionseinschränkung (evtl. leichte Hyperthyreose); Ätiologie umstritten
([Mumps-]Virusinfektion?).

 Suchindex zurück vorwärts 39474. query fever

(engl.) - Q-Fieber.

 Suchindex zurück vorwärts 39475. Quesenbandwurm

- Multiceps multiceps.

 Suchindex zurück vorwärts 39476. Quetschfraktur

durch Quetschmechanismus verursachte, stets offene Splitter- oder
Trümmerfraktur.

 Suchindex zurück vorwärts 39477. Quetschpräparat

(auch: Wetzpräparat)

Fgb: histol, bakt
Frischpräparat, hergestellt durch Quetschen des Substrats zwischen 2
Objektträgern; z.B. zum Nachweis von Tuberkulosebakterien (Sputumschleim
gequetscht, ausgezogen u. n. Ziehl-Neelsen gefärbt), zur
Chromosomen-Darstellung (Quetschung großer Zellen in essigsaurer
Karmin-Lsg.).

 Suchindex zurück vorwärts 39478. Quetschung

Fgb: chir
s.u. Quetschwunde, -fraktur, Compressio (u. Contusio), Crush-Syndrom
(Quetschungssyndrom).

 Suchindex zurück vorwärts 39479. Quetschwunde

durch Kombination von Druck-, Stoß- u. Zugkräften entstandene Wunde
(evtl. nach Abquetschung einer Gliedmaße); Ränder meist unregelmäßig
zerfetzt u. blutunterlaufen, u.U. von Quetschmarken (Nekrosen mit anäm.
Rand) umgeben; auch als Rißquetschwunde, oft mit tiefer
Weichteilquetschung ( - Compressio, Contusio, Crush); häufig erst sekundär
stark blutend, evtl. Fremdkörper enthaltend; infektionsgefährdet.

 Suchindex zurück vorwärts 39480. Queyrat* Syndrom

- Erythroplasie.

 Suchindex zurück vorwärts 39481. Quick*

(Armand James Qu., geb. 1894-1978, Arzt u. Biochemiker, Milwaukee)
Prothrombin-Nachweis im Blutplasma; i.e.S. die Bestimmung der
Prothrombin-Thromboplastin-Zeit, d.h. der Rekalzifizierungszeit in
frischem (max. 4 Std. alten) Citratplasma nach Zusatz von
Gewebsthrombokinase u. CaCl2 (Messen der Gerinnungszeit mit Platinöse
oder Glasperle), - Quick* Zeit. Zahlreiche Modifikationen, die alle
Faktoren der Thrombinbildung, d.h. II, V, VII u. X erfassen; Anw. auch als
Leberfunktionsprobe (Prothrombinbildung in der Leber; s.a. Koller* Test).

 Suchindex zurück vorwärts 39482. Quick* Wert, Qu.* Zeit

(auch: Prothrombinzeit)
die durch Qu.* Test als Mittelwert aus Doppelbestimmungen ermittelte
Gerinnungszeit. Dabei wird der im Plasma von Gesunden gefundene
Vergleichswert (11 bis 16 Sek.) als 100% gesetzt, um von ihm in einer
Standardverdünnungsreihe die 80-, 60-, 40-, 20- u. 10%-Werte bzw. die
entsprech. Zeiten abzuleiten; Werte 70% gelten als pathol.; Einstellung
bei Antikoagulanzientherapie 15-25% bzw. - INR 2,0-4,0.

 Suchindex zurück vorwärts 39483. Quin...

s.a. Chin...

 Suchindex zurück vorwärts 39484. Quincke*

(Heinr. Irenäus Qu., 1842-1922, Internist, Kiel, FrankfurtM.)
(1882) Oberkörpertieflage (bäuchlings oder auf der Seite) zum besseren
Sekret-Eiterabfluß bei Bronchiektasie, Lungenabszeß, -gangrän etc.

 Suchindex zurück vorwärts 39485. Quincke* Ödem

(auch: Angioödem, rezidivierendes)
(1882) akute, bis zu 48 Std. dauernde, umschriebene blasse
(angioneurot.-ödematöse) Hautschwellung (Subkutis) ohne Juckreiz, v.a. im
Gesichtsbereich, evtl. unter -- z.T. lebensbedrohl. -- Mitbeteiligung von
Schleimhäuten u. Submukosa in Mund (s. Abb.), Rachen, Kehlkopf u.
Gastrointestinaltrakt (einschl. Gallenwegen). Ursache lokale allergische
(evtl. auch pseudoallerg.) Sofortreaktion auf exogene (v.a. nutritive,
pharmakotox.) u. endogene Reize; bei nicht nachweisbarer Ursache als
idiopathisch bezeichnet. Der Hydrops articulorum intermittens gilt als
Äquivalent.

hereditäres QQuincke* Ödem* Ödem,
(auch: hereditäres angioneurotisches Ödem)
akut auftretende Symptomatik ähnlich der beim klassischen Qu.* Ödem
infolge (autosomal-dominant?) erblicher Störung im Komplementsystem; ein
Defekt mit mangelnder Aktivität des C1-Esterase-Inhibitors (=
C1-Inaktivator). Therapie mit Danazol, frischem Gefrierplasma u.
C1-Inaktivator-Konzentrat. Bei einigen Krankheiten (z.B. maligne Lymphome,
Kälteurtikaria, hämolytisch-urämisches Syndrom) wurde auch ein erworbener
C1-Esterase-Inaktivator-Mangel beschrieben.

 Suchindex zurück vorwärts 39486. Quincke* Zeichen

(1868) - Kapillarpuls. Abb. 3A

 Suchindex zurück vorwärts 39487. Quinidin

- Chinidin.

 Suchindex zurück vorwärts 39488. Quinidin, Quininum

- Chinin.

 Suchindex zurück vorwärts 39489. quinque; quinquies

(latein.) fünf bzw. fünfmal.

 Suchindex zurück vorwärts 39490. Quintana

(auch: Febris quintana)
- Wolhynisches Fieber.

 Suchindex zurück vorwärts 39491. quintus

(latein.) fünfter; auch Kurzform für Nervus qu. ( - N. trigeminus),
Digitus qu. (= 5. FingerZehe).

 Suchindex zurück vorwärts 39492. quoad

(latein.) insoweit; z.B. quoad vitam (= die Erhaltung des Lebens
betreffend), quoad sanationem (= die Heilung betreffend).

 Suchindex zurück vorwärts 39493. Quotidiana

- Febris quotidiana.

 Suchindex zurück vorwärts 39494. Quotient

Fgb: physiol
das Verhältnis zweier oder mehrerer zueinander in Beziehung stehender
Faktoren; z.B. als azoturischer Qu. das Verhältnis des Harnstoff- zum
Gesamt-N im Harn (normal um 0,8), als oxidativer Qu. das Verhältnis von
CO2-Produktion u. O2-Verbrauch im Gewebe, abhängig von den umgesetzten
Nahrungsstoffen (für Kohlenhydrate = 1, Proteine = 0,814, Fett 0,74,
gemischte Nahrung ca. 0,85), als respiratorischer Qu. das
ventilationsbezogene Verhältnis von CO2-Ausscheidung u. O2-Aufnahme.

 Suchindex zurück vorwärts 39495. Q-Zacke

im EKG die 1. negative Welle des Kammerkomplexes ( - QRS).

 Suchindex zurück vorwärts 39496. R

Kurzzeichen für z.B. anat Ramus, Radix; physik Röntgen,
Gaskonstante, Widerstand (s.a. Resistance), biochem, chem Arginin,
Ribose, Renin, Radikal, Substituent (Rest) in Formeln, pharm Recipe
(auch Rp.), Renovetur, Radix, s.a. kard R-Zacke. -- In Abkürzungen
Buchstabe mit Bedeutung von z.B. Radio..., Resistenz..., renal.

 Suchindex zurück vorwärts 39497. r

Kurzzeichen für z.B. physik rechtsdrehend (+), chem razemisch,
pharm Resistenzrate, genet das Gen der Blutgruppe 0 (in der
Bernstein* 3-Gen-Theorie), kard R-Zacke mit kleiner Amplitude.

 Suchindex zurück vorwärts 39498. R

Fgb: pharm
Registered (trade-mark), d.h. eingetragenes Warenzeichen.

 Suchindex zurück vorwärts 39499. Ra

Fgb: chem
Kurzzeichen für Radium.


Suchindex zurück vorwärts 39500. RA

Fgb: klin
- rheumatoide Arthritis; s.a. RA-Serum, Rhagozyt (= RA-Zelle).

 Suchindex zurück vorwärts 39501. Raab* Variante

verdicktes u. erhöhtes Dorsum der Sella turcica; klinisch evtl. mit
hypophysärer Störung.

 Suchindex zurück vorwärts 39502. RAAS

Renin-Angiotensin-Aldosteron-System.

 Suchindex zurück vorwärts 39503. Rabenschnabel

Fgb: orthop
Schnabel- bzw. Zangen-ähnliches Instrument zum Aufbiegen bzw. Entfernen
von Gipsverbänden.

 Suchindex zurück vorwärts 39504. Rabenschnabelfortsatz

- Processus coracoideus.

 Suchindex zurück vorwärts 39505. Rabies

- Lyssa; s.a. Tollwut...

 Suchindex zurück vorwärts 39506. Racemat

optisch inaktives Gemisch einer chemischen Verbindung, das aus gleichen
Teilen ihrer beiden enantiomeren (= optisch aktiven) d- u.
l-Konfigurationen zusammengesetzt ist (Kennzeichen dl). -- Besitzt als
synthetische Nachbildung eines in optisch aktiver Form vorkommenden
Naturstoffs nur die halbe biologische Wirksamkeit.

 Suchindex zurück vorwärts 39507. racemosus

(latein.) beeren-, traubenförmig; z.B. Aneurysma racemosum.

 Suchindex zurück vorwärts 39508. Rachen

- Pharynx; s.a. Pharyng(o)...; i.e.S. dessen bei geöffnetem Mund
sichtbarer mittlerer Teil (Pars oralis; s.a. Rachenenge, Rachenring).

 Suchindex zurück vorwärts 39509. Rachenbräune

- Angina.

 Suchindex zurück vorwärts 39510. Rachenbräune, echte

- Diphtherie.

 Suchindex zurück vorwärts 39511. Rachenbräune, falsche

- Pseudokrupp.

 Suchindex zurück vorwärts 39512. Rachen(dach)hypophyse

Hypophysenvorderlappen-Gewebe als Rest der Rathke* Tasche. Liegt dem
Keilbeinkörper im Bereich des Nasenrachens an; ist beim Embryo u.
Neugeborenen normal.

 Suchindex zurück vorwärts 39513. Rachendiphtherie

Angina diphtherica als häufigste Lokalisationsform der - Diphtherie, mit
Bildung weißlicher, festhaftender Beläge (Pseudomembranen, s. Abb.). Abb.
3A

 Suchindex zurück vorwärts 39514. Rachenenge

- Isthmus faucium.

 Suchindex zurück vorwärts 39515. Rachenentzündung

- Pharyngitis.

 Suchindex zurück vorwärts 39516. Rachenmandel

- Tonsilla pharyngea.

 Suchindex zurück vorwärts 39517. Rachenmandelentzündung

Adenoiditis (s.u. Angina retronasalis).

 Suchindex zurück vorwärts 39518. Rachenmandelhyperplasie, -wucherung

(auch: adenoide Vegetationen)
Hyperplasie der Rachenmandel; evtl. mit Verlegung des Nasenrachens u. der
Tuba auditiva. Führt -- v.a. beim Säugling, Kleinkind -- zu
Gesichtsveränderungen ( - Adenoidismus), krankhafter Mundatmung,
schlechtem Mundgeruch, Neigung zu Sinobronchitis, Schwerhörigkeit,
nächtlicher Atemerschwernis. Häufig kombiniert mit
Gaumenmandelhypertrophie, Halslymphomen. -- vgl. Adenotomie.

 Suchindex zurück vorwärts 39519. Rachenpolyp

- Polyp (Papillom, Fibrom) im Rachenbereich, v.a. im Nasenrachen.
volkstümliche Bezeichnung der - Rachenmandelwucherung.

 Suchindex zurück vorwärts 39520. Rachenreflex

- Würgereflex, Gaumenreflex.

 Suchindex zurück vorwärts 39521. Rachenring, lymphatischer

s.u. lymphatisch.

 Suchindex zurück vorwärts 39522. Rachentubus

- Oropharyngealtubus; als Guedel*, Safar*, Mayo* Tubus.

 Suchindex zurück vorwärts 39523. rachi(o)...

Wortteil Wirbelsäule, - rhachi(o)...

 Suchindex zurück vorwärts 39524. Rachitis

Vitamin-D-Mangel-Rachitis,
(auch: Englische Krankheit)
als floride R. die erstmals von Glisson in England beschriebene, bei
Vitamin-D-Mangel auftretende, auf einer Störung des
Calcium-Phosphat-Stoffwechsels beruhende, der - Osteomalazie des
Erwachsenen entsprechende Krankheit des Heranwachsenden mit typischen
Skelettveränderungen (an Schädel, Rippen, Metaphysen) durch verzögerte
Verkalkung der Knorpelgrundsubstanz ( - Ossifikation) in der
präparatorischen Zone der Knochenvorstufen u. durch Osteoidwucherung im
Meta-Epiphysenbereich; eine Osteopathie i.S. einer hypovitaminot.
Osteoidporose. Pathogenese verminderte Resorption von Calcium im Darm mit
resultierendem kompensatorischen Hyperparathyreoidismus (s.a. Parathormon)
u. Senkung des Serumphosphatspiegels infolge gehemmter
Phosphat-Rückresorption in der Niere; ferner gesteigerte
Osteoblastentätigkeit. Der Vitamin-D-Mangel ist bedingt beim jungen
Säugling v.a. durch unzureichende UV-Licht-Exposition u. Mangel an
D3-Bildung im Organismus (Strahlenmangelkrankheit, Anaktinose; v.a.
in sonnenarmen Gebieten u. im Winter), beim älteren Kind auch ungenügende
Vitaminzufuhr (Hunger-R.; Vitaminmangelkrkht. i.e.S.). Die Krankheit
tritt im allg. im 3.-6. Lebensmonat auf; zeitiger -- als Früh-R. -- bei
Frühgeborenen; evtl. als angeborene oder fetale R. bei Kindern
mangelernährter Mütter; als Spät-R. (= R. tarda bzw. adolescentium) erst
nach dem 1. Lj. u. ist dann stets verdächtig auf Nicht-D-Mangel-Ursache
(z.B. renale u. D-resistente R.; evtl. aber als perennierende R. nur
wegen unzureichender Behandlung das 1. Lj. überschreitend). Symptome
pastöses Aussehen, mangelnder Muskeltonus, schreckhafte Unruhe,
Kopfschweiße, Haarausfall im Hinterhauptbereich, ammoniakalischer
Windelgeruch, Obstipation, Froschbauch, Glockenthorax, Weichheit der
Schädelknochen (Kraniotabes), Knochenendenauftreibungen (als -
Rosenkranz; auch nahe den Hand- u. Sprunggelenken, evtl.
Doppelhöckerbildung an den Malleoli = Marfan* Zeichen), später
Quadratschädel (Caput quadratum) mit Facies rachitica, Harrison* Furche,
rachitisches Becken, Kielbrust, X- u. O-Beine, verspäteter
Milchzahndurchbruch u. Fontanellenschluß; im Röntgenbild Kalkarmut,
unscharf-becherförm. Metaphysenauftreibung, periostales Osteoid,
Grünholzfrakturen, Looser* Umbauzonen, verspätete Ausbildung der
Knochenkerne; ferner labor Hypophosphatämie bei normalen oder gering
verminderten Calciumwerten, Hyperphosphatasie, Hypociträmie,
Hyperammoniurie (evtl. Hyperaminoazidurie). Spricht im Gegensatz zu
renalen Rachitisformen auf Vitamin D an.

 Suchindex zurück vorwärts 39525. Rachitis, hämorrhagische

D-Mangel-Rachitis mit Moeller*-Barlow* Krankheit.

 Suchindex zurück vorwärts 39526. Rachitis, hepatische

D-Mangel-Rachitis bei Fettresorptionsstörung infolge einer Acholie.

 Suchindex zurück vorwärts 39527. Rachitis, perennierende; R. tarda

Spätrachitis (wie oben beschrieben).

Rachitis, perennierende; R. tarda, renale
v.a. bei Kindern vorkommende, zu hyperphosphatämischem Zwergwuchs
führende R. als Folge einer chronisch-progredienten, komplexen
Niereninsuffizienz (mit Hyperazot- u. Hyperphosphatämie) u. eines
sekundären Hyperparathyreoidismus; klinisch als schwere diffuse
Osteoporose u.oder als floride R. (wie obige Vitamin-D-Mangel-R.) mit
Infantilismus u. schmerzhaften Spontanfrakturen.

 Suchindex zurück vorwärts 39528. Rachitis, renale tubuläre oder Vitamin-D-resistente

eine erst im 2. Lj. trotz ausreichender Vitamin-D-Prophylaxe auftretende
u. auf normale Vitamin-D-Dosen nicht ansprechende, z.T. familiär
vorkommende R. infolge (erblicher?) Nierenerkrankung mit renalen
Phosphatverlusten (R., phosphaturische) u. Hypophosphatämie; je nach
Ursache unterschieden als chronischer - Phosphatdiabetes (Typen Fanconi
u. Dent), als - Debreaigu*-de Toni*-Fanconi* Syndrom (renale R. mit
Phosphoaminoglucodiabetes), als hereditäre Pseudomangel-R. mit
Hypokalzämie (Prader), Lightwood*-Butler*-Albright* Sy. sowie als renale
Rachitis i.e.S.

 Suchindex zurück vorwärts 39529. rachitisch

die Rachitis betreffend, infolge Rachitis.

 Suchindex zurück vorwärts 39530. Rachitisprophylaxe

beim Säugling in den Wintermonaten individuell angepaßte u. -- zur
Vermeidung einer Vitamin-D-Intoxikation -- ärztlich kontrollierte
Vitamin-D3-Gaben; als Stoßprophylaxe (v.a. bei Frühgeburt) oder
protrahiert (= kontinuierliche Form), beginnend mit der 2. Wo. (täglich
400-1000; bei Frühgeborenen höher dosiert); eventuell als pränatale R.
(Vitamin-D-Gaben an die Mutter im letzten Schwangerschaftsdrittel).

 Suchindex zurück vorwärts 39531. rachitogen

durch Rachitis bedingt (= rachitisch), im Zusammenhang mit Rachitis (z.B.
rach. - Tetanie).

 Suchindex zurück vorwärts 39532. Racketschnitt

tennisschlägerförmiger Amputationsschnitt (ovalär, mit aufgesetztem
Längsschnitt).

 Suchindex zurück vorwärts 39533. Rad (rd)

Fgb: radiol
(radiation absorbed dose) ältere, seit 1985 allgemein durch die
SI-Einheit Zentigray (= 1100 Gy; - Gray) zu ersetzende Einheit der -
Energiedosis; 1 rd = 0,01 Jkg; vgl. Rem.

 Suchindex zurück vorwärts 39534. Rad.

Fgb: pharm
- Radix.

 Suchindex zurück vorwärts 39535. rad

Fgb: physik
- Radiant.

 Suchindex zurück vorwärts 39536. Raddrehung

die Verrollung des Augapfels in der Frontalebene bei Schrägblick u. bei
rotatorischem - Nystagmus, latent bei - Zyklophorie.

 Suchindex zurück vorwärts 39537. Radermecker* Komplex

hypersynchrone träge Abläufe im EEG bei subakuter sklerosierender
Panenzephalitis (SSPE).

 Suchindex zurück vorwärts 39538. Radgelenk

- Articulatio trochoidea.

 Suchindex zurück vorwärts 39539. radiär

strahlenförmig, einem Radius angepaßt (z.B. chir als Inzision).

 Suchindex zurück vorwärts 39540. radial(is)

strahlenförmig.
zur Speiche ( - Radius) gehörend, an der Speichen- oder Daumenseite des
Unterarms; z.B. Arteria bzw. Nervus radialis (= Radialis); s.a.
Radialis...

 Suchindex zurück vorwärts 39541. Radialislähmung

periphere Lähmung durch Ausfall des Nervus radialis. Meist als
Verletzungs- bzw. Druckschädigungsfolge (z.B. Zerreißung bei
Unterarmfraktur; Kompression durch Frakturkallus nach Oberarmbruch;
Krücken-, Parkbanklähmung), selten vergiftungsbedingt (z.B. als
Bleilähmung). Betrifft v.a. die Streckmuskeln, je nach Schädigungsort
verschieden. Die obere R., nach Schädigung im Achselhöhlen-, hohen
Oberarmbereich, mit Streckhemmung im Ellbogengelenk (u.
Trizepsreflex-Verlust) u. Ausfall aller Streckmuskeln des Unterarmes mit
dem Bild der - Fallhand (u. zugehöriger Faustschlußbehinderung) sowie
Streckhemmung in den Fingergrundgelenken mit Spreizstörung der Finger
(Streckung in den Interphalangealgelenken, bei passiver Fixierung in
Grundgelenken, möglich durch Lumbrikalmuskeln), Empfindungsstörung ( -
Abb.). Die mittlere R., bei Nervenschaden im unteren Oberarmdrittel,
ähnlich der oberen, aber mit erhaltener Triceps-brachii-Funktion. Die
untere R., das sog. - Supinatortunnelsyndrom, nur mit Beeinträchtigung
der Fingerstreckung in den Fingergrundgelenken (keine Fallhand) u. der
radialisversorgten Daumenmuskeln. -- Isolierter Ausfall des sensiblen
Ramus superficialis als Cheiralgia paraesthetica. Abb. 3A

 Suchindex zurück vorwärts 39542. Radialisphänomen

Zeichen seitens des Nervus radialis, z.B. bei Spasmophilie ( - Hoffa*
Zeichen).

 Suchindex zurück vorwärts 39543. Radialispuls

Druck- u. Volumenpuls der peripheren A. radialis (proximal des
Handgelenks).

 Suchindex zurück vorwärts 39544. Radiant (rad)

Fgb: physik
SI-Einheit des ebenen Winkels; Zentriwinkel eines Kreises vom Halbmesser
(Radius) 1 m, der aus dem Kreis einen Bogen der Länge 1 m ausschneidet.

 Suchindex zurück vorwärts 39545. Radiatio

Strahlung, Bestrahlung, anat strahlenförmige Struktur.

 Suchindex zurück vorwärts 39546. Radiatio acustica (PNA)

Hörstrahlung, gebildet von Neuriten des 3. Hörbahn-Neurons, vom inneren
Kniehöcker über die Innere Kapsel u. das Centrum semiovale zu den
Heschl* Windungen.

 Suchindex zurück vorwärts 39547. Radiatio corporis callosi (PNA)

(auch: Balkenstrahlung)
Fasern der vorderen Großhirnkommissur als Querverbindung zwischen der
Rinde beider Hemisphären.

 Suchindex zurück vorwärts 39548. Radiatio optica (PNA)

(auch: Gratiolet* Sehstrahlung)
die Neuriten des letzten (4.) Neurons der Sehbahn vom seitlichen
Kniehöcker über die Innere Kapsel u. das Centrum semiovale zum
Hinterhauptlappen (Kalkarina-Rinde; Sehzentrum).

 Suchindex zurück vorwärts 39549. Radiatio polaris

die Polstrahlung des - Zentriols.

 Suchindex zurück vorwärts 39550. Radiatio, Radiationes thalamicae

(auch: Fasciculi thalamocorticales)
die Sehhügelstrahlung, Projektionsfasern der Sensibilität von den
Kernen des Thalamus durch den vorderen Schenkel bzw. durch den sub-,
retrolentiformen Teil des hinteren Schenkels der inneren Kapsel zur
Hirnrinde.

 Suchindex zurück vorwärts 39551. radiatus

(latein.) strahlenförmig, strahlend.

 Suchindex zurück vorwärts 39552. Radices

Wurzeln; i.e.S. Nervenwurzeln, - Radix.

 Suchindex zurück vorwärts 39553. radicularis

(latein.) - radikulär.

 Suchindex zurück vorwärts 39554. Radiergummiphänomen

(Brauer) als -- nicht spezifisches -- Zeichen für Fleckfieber die durch
Reiben der Haut erreichbare Abschilferung (noch vor der typ. Abschuppung).

 Suchindex zurück vorwärts 39555. Radikal

Fgb: chem
als Rest oder Substituent eine stabile, strukturell fest umrissene,
synthetisch mit entsprechenden Derivaten übertragbare u. analytisch im
allgemeinen spezifisch erfaßbare Atomgruppierung in einer chemischen (v.a.
organischen) Verbindung.
Verbindungen mit ungepaarten Elektronen; meist kurzlebige, intermediäre
Reaktionsprodukte.

 Suchindex zurück vorwärts 39556. Radikaloperation

vollständige operative Entfernung eines erkrankten Organs (u. betroffener
Nachbarbereiche), i.e.S. einer bösartigen Geschwulst (u. hierbei unter
Einbeziehung der regionalen Lymphknoten), mit dem Ziel der absoluten
Heilung; z.B. als R. des Mittelohrs ( - Totalaufmeißelung), der Stirnhöhle
( - Caldwell*-Luc* Op.), der weiblichen Brust (radikale -
Mammaamputation), der Gebärmutter (unter Mitentfernung der Adnexe; z.B.
nach - Schauta, Wertheim), als - Halsdissektion.

 Suchindex zurück vorwärts 39557. Radikotomie

- Radikulotomie.

 Suchindex zurück vorwärts 39558. radikulär

eine (Spinalnerven-, Zahn-)Wurzel betreffend ( - Radix; s.a. Rhizo...).

 Suchindex zurück vorwärts 39559. radikulär Syndrom

Wurzelsyndrom, z.B. als - Zervikal-Syndrom.

 Suchindex zurück vorwärts 39560. Radikulitis

Wurzelentzündung; - Radikuloneuritis.

 Suchindex zurück vorwärts 39561. Radikulographie

Röntgenkontrastdarstellung der Spinalnervenwurzeln mit Hilfe der -
Myelographie, i.e.S. der Cauda equina durch Einbringen eines
Röntgenkontrastmittels in den Subarachnoidalsack.

 Suchindex zurück vorwärts 39562. Radikuloneuritis

(auch: Radikulitis)
- Wurzelneuritis; i.w.S. jedes radikuläre Schmerzsyndrom; evtl. als
Radikulomyelitis; s.a. Funiculitis vertebralis, Guillain*-Barreaigu*
Syndrom.

 Suchindex zurück vorwärts 39563. Radik(ul)otomie

operative Durchtrennung oder Teilentfernung (= Radiektomie) einer
Nervenwurzel, i.e.S. einer Spinalnervenwurzel, u. zwar einer sensiblen (=
Rhizotomia posterior; - Foerster* Op.), einer motorischen (= Rhizotomia
anterior; wie erstere intradural) oder einer bereits gemischten
(extradural); s.a. Rhizotomie.

 Suchindex zurück vorwärts 39564. radioaktiv

- Radioaktivität aufweisend bzw. deren Gesetzmäßigkeiten u.
Eigenschaften betreffend.

 Suchindex zurück vorwärts 39565. radioaktiv Gase

- Emanation; s.a. Radon.

 Suchindex zurück vorwärts 39566. radioaktiv Markierung

- Radiomarkierung.

 Suchindex zurück vorwärts 39567. radioaktiv Präparat

nuklearmedizinisches Präparat, - Radiopharmakon, Radiumzelle.

 Suchindex zurück vorwärts 39568. radioaktiv Stoffe

Stoffe, die spontan ionisierende Strahlen aussenden, z.B. radioaktive
Elemente ( - Isotope, - Radionuclide). Der Umgang mit ihnen unterliegt
staatlicher Aufsicht (bei Anw. zu Heilzwecken auch unterhalb der sonst
bestehenden Freigrenze!).

 Suchindex zurück vorwärts 39569. radioaktiv Verseuchung

s.u. Kontamination.

 Suchindex zurück vorwärts 39570. radioaktiv Zerfall

durch Teilchenemission verursachte Kernumwandlung (Bildung des Atomkerns
eines anderen Elementes). Als natürlicher r. Z. bei in der Natur
vorkommenden Mutterkernen, als künstlicher r. Z. bei künstlichen
Radionucliden. Der entstehende Tochterkern ist evtl. wieder radioaktiv,
bis nach einer bestimmten Zahl von Umwandlungen ein stabiler Kern
entsteht. Erfolgt bei den schweren Elementen (mit OZ 82) als - u.
ß-, bei den leichten als ß- u. Positronen-Zerfall u. als - K-Einfang, bei
den schwersten (Transurane) auch als spontane Kernspaltung; geht meist mit
gamma-Strahlung einher. Als natürliche Zerfallsreihen die Thorium-, Uran-
u. Actinium-Reihe, als künstliche die -- wegen kurzer HWZ des Np in der
Natur nicht mehr vorkommende -- Neptunium-Reihe.

 Suchindex zurück vorwärts 39571. Radioaktivität

Eigenschaft gewisser Nuclide, spontan Teilchen- oder gamma-Strahlung aus
dem Atomkern oder -- nach Einfang eines Hüllenelektrons durch den Kern --
Röntgenstrahlung aus der Hülle abzustrahlen (zu emittieren); Einheit der
R. - Becquerel. -- s.a. radioaktiver Zerfall, Strahlen..., vgl. Aktivität,
radioaktive.

 Suchindex zurück vorwärts 39572. Radioaktivität, künstliche

s.u. Radionuclid.

 Suchindex zurück vorwärts 39573. Radio-allergo-sorbent-Test

(engl.) - RAST.

 Suchindex zurück vorwärts 39574. Radiobiologie

- Strahlenbiologie.

 Suchindex zurück vorwärts 39575. Radio-B12-Resorptionstest

z.B. als - Schilling* Test.

 Suchindex zurück vorwärts 39576. Radiocarbontest

(Libby u. Portmann) direkte Altersbestimmung von Fossilien anhand ihres
Gehaltes an Radiokohlenstoff ( - Kohlenstoff-14 = 14C), dessen
Speicherung in Knochen, Zähnen etc. mit dem Tod des Organismus endete.

 Suchindex zurück vorwärts 39577. Radiochemie

mit der Herstellung u. Anw. (Untersuchung chemischer Probleme) von
Radionucliden befaßtes Teilgebiet der Kernphysik u. -chemie.

 Suchindex zurück vorwärts 39578. Radiochromatographie

Papierchromatographie mit Anw. der Autoradiographie.

 Suchindex zurück vorwärts 39579. Radioderm

s.u. Radiodermatitis.

 Suchindex zurück vorwärts 39580. Radiodermatitis

Hautreaktion auf die Einwirkung ionisierender (Grenz-, Röntgen-, gamma-,
ß-, -)Strahlen. Als akute R. mit Erythem (= Hauptreaktion; evtl.
mit vorübergehendem Haarausfall; früher zur Epilation [obsolet!]; s.a.
Hauterythemdosis), Erosion ( - Epithelitis exsudativa) oder mit
Geschwürsbildung (akutes Strahlenulkus). Als chronische R. (Spätfolge)
das sog. Radio- bzw. Röntgenoderm Jahr(zehnt)e später, u. zwar
fleckförmige Pigmentanomalien, Teleangiektasien, straffe Hautatrophie (bis
zur Geschwürsbildung = chron. Strahlenulkus, s. Abb.). Schlechte
Heilungstendenz, evtl. Übergang in Hyperkeratosen, Spinaliom
(Röntgenkarzinom).

 Suchindex zurück vorwärts 39581. Radiodiagnostikum

- Radionuclid als diagnostischer Indikatorstoff, der möglichst
spezifisch in einem bestimmten Organ angereichert wird u. durch die von
ihm ausgehenden Gammastrahlen eine Orts- u. -- bei Szintigraphie -- eine

 Suchindex zurück vorwärts 39582. radiogen

durch ionisierende Strahlung bedingt.
durch - radioaktiven Zerfall entstanden.

 Suchindex zurück vorwärts 39583. Radiogold

- Gold-198.

 Suchindex zurück vorwärts 39584. Radiographie

Röntgenographie.
Szintigraphie.

 Suchindex zurück vorwärts 39585. Radioimaging

(engl.) - Szintigraphie zur Darstellung von Tumoren mit Hilfe radioaktiv
markierter monoklonaler, gegen bestimmte Tumorantigene gerichteter
Antikörper. -monoklonale Antikörper -Tumordiagnostik

 Suchindex zurück vorwärts 39586. Radioimmunoassay

(engl.) - RIA.

 Suchindex zurück vorwärts 39587. Radioimmunoelektrophorese

empfindliche - Immunoelektrophorese mit radioaktiver Markierung der
Antigene oder Antikörper u. mit Auswertung mit Autoradiographie.

 Suchindex zurück vorwärts 39588. Radioimmunologie

Anw. von - Radionucliden in der Immuno- bzw. Serologie, z.B. als - RIA
u. in den anderen Radioimmunotests.

 Suchindex zurück vorwärts 39589. Radioimmunosorbenttest (RIST)

s.u. RIA; s.a. RAST.

 Suchindex zurück vorwärts 39590. Radioindikator

Fgb: labor
- Tracer.

 Suchindex zurück vorwärts 39591. Radioisotop

radioaktives - Isotop; s.a. Radionuclid. Anw. z.B. in der -
Nuklearmedizin als Gammastrahler.

 Suchindex zurück vorwärts 39592. Radio(isotopen)nephrographie (RIN, ING)

Messung der mit dem Harn erfolgenden Ausscheidung einer radioaktiv
markierten, durch die Niere auszuscheidenden Substanz (z.B.
131J-Hippuran) durch fortlaufende Aufzeichnung der Radioaktivität als
Aktivitäts-Zeit-Kurve getrennt über jeder Niere; ergibt Hinweise auf
Funktionsdifferenzen u. Abflußverhältnisse beider Nieren sowie auf eine
Abstoßungsreaktion an einer transplantierten Niere. -- Dient in der
Modifikation nach Oberhausen (gleichzeitige Ganzkörpermessungen bei
abgedeckten Harnwegen) als Clearance-Verfahren sowohl für bevorzugt
tubulär als auch glomerulär ausgeschiedene Stoffe. -- Zur Lokalisation
wird meist vorher eine - Nierenszintigraphie durchgeführt.

 Suchindex zurück vorwärts 39593. Radiojod

radioaktive Isotope des - Jods.

 Suchindex zurück vorwärts 39594. Radiojodtest

nuklearmedizinischer Schilddrüsenfunktionstest durch orale Gabe von 25-50
myCi 131J oder 200 myCi 123J u. Radioaktivitätsmessung über der
Schilddrüse (nach 6, 24, 48 u. 72 Std.). Der anfängliche Aktivitätsanstieg
dient als Maß für die Jodaufnahme (Jodidphase; bei Euthyreose beträgt
das Speicherungsmaximum nach 24-48 Std. 40-60% der zugeführten Dosis, bei
Hyperthyreose 60-80%; bei Hypothyreose im allgemeinen niedrigere Werte);
der anschließende Aktivitätsabfall dient als Maß für den Jod-Einbau in die
Schilddrüsenhormone (Hormonphase), erfolgt sehr langsam bei Hypo- u.
Euthyreose, rascher bei Hyperthyreose u. bei intrathyreoidaler
Synthesestörung (z.B. bei angeborener Hypothyreose) sowie bei verringertem
Jod-Pool (z.B. nach Strumektomie). Zusätzliche Messung der Aktivität im
Serum bzw. des PBI nach 48 Std. (Zweiphasenstudium) liefert Daten über
Jodkonversionsrate (normal bis 0,25%l Serum, bei Hyperthyreose u.
Jodfehlverwertung erhöht). Als vereinfachter Initial- oder

2-Std.-Speicherwerts (Jodidphase) u. der Konversionsrate (Hormonphase). --
Zusätzlich ist eine Szintigraphie möglich zur Erfassung von
Schilddrüsenform u. -lage u. der Aktivitätsverteilung (homogen, kalter
oder warmer Knoten), durch Ganzkörperszintigraphie auch die Erfassung
hormonaktiver Metastasen einer Struma maligna. -- s.a.
T3-Suppressionstest.

 Suchindex zurück vorwärts 39595. Radiojodtherapie

Strahlentherapie von Schilddrüsenerkrankungen durch orale Verabfolgung
von 131J; z.B. bei Hyperthyreose, autonomem Adenom, bei großer diffuser
u. bei maligner Struma; bei letzterer zur Vernichtung des hormonaktiven
Primärtumors u. seiner Metastasen oder zur Ausschaltung der
Rest-Schilddrüse.

 Suchindex zurück vorwärts 39596. Radiokarbontest

- Radiocarbontest.

 Suchindex zurück vorwärts 39597. Radiokardiographie

nuklearmedizinische Untersuchung des Herzkreislaufs durch Verabfolgung

Aktivitätsmessungen (meist als Radionuclid-Angiokardiographie mittels
Gammakamera u. Computer-Auswertung; s.u. Ventrikelszintigraphie) zur
quantitativen Bestimmung einschlägiger Parameter (Herzminutenvolumen,
-schlagvolumen, zentrales Blutvolumen, Kammer- u. Vorhof-Restvolumen,
Kreislaufzeiten etc.).

 Suchindex zurück vorwärts 39598. Radiokarpalgelenk

- Articulatio radiocarpalis.

 Suchindex zurück vorwärts 39599. Radiologie (medizinische)

die Strahlenheilkunde als Fachgebiet der Medizin, das sich mit der
diagnostischen u. therapeutischen Anw. ionisierender Strahlen befaßt; -
Röntgendiagnostik, Strahlentherapie, -biologie, Nuklearmedizin.

 Suchindex zurück vorwärts 39600. Radiolyse

Lösung chemischer Bindungen durch ionisierende Strahlen.

 Suchindex zurück vorwärts 39601. Radiomanometrie

(auch: Cholangiomanometrie)

Fgb: röntg
(Caroli 1914) intraoperative Kontrastdarstellung der Gallenwege
(Cholangiographie) mit gleichzeitiger Druckmessung (Steigröhrchen) in den
Gallengängen.

 Suchindex zurück vorwärts 39602. Radiomarkierung

(auch: Etikettierung, Signierung)
das Kenntlichmachen einer chemischen Substanz, eines chem. Elementes,
einer biolog. Einheit durch ein - Radionuclid; s.a. radioaktiver Stoff,
Tracer.

 Suchindex zurück vorwärts 39603. Radiomenolyse

Fgb: gyn
- Menolyse durch Anw. ionisierender Strahlung, meist i.S. der -
Strahlenkastration; obsolet.

 Suchindex zurück vorwärts 39604. Radiometrie

Fgb: röntg
diagnostisches Messen (Größenbestimmung; i.w.S. auch Lokalisieren) mit
Hilfe von Röntgendurchleuchtung u. -aufnahmen; z.B. als Orthodiagraphie,
Isometrie (Mitphotographieren von Maßstäben).

Fgb: radiol
Messen von Strahlungsgrößen; i.e.S. das Ausmessen der Dosisleistung.

 Suchindex zurück vorwärts 39605. Radiomimetika

s.u. Ruhekern.

 Suchindex zurück vorwärts 39606. Radionekrose

Zelltod nach Einwirkung ionisierender Strahlen; v.a. an Knochen, -
Osteoradionekrose (als Spätschaden; vgl. Radioderm).

 Suchindex zurück vorwärts 39607. Radionuclide

natürliche (in der Natur vorkommende) oder künstliche (durch
Kernreaktion erzeugte) radioaktive - Nuclide ( - Isotop). -- Soweit
speziell für medizinische Zwecke genutzt, auch als Radiopharmakon (=
radioaktives Präparat) bezeichnet, u. zwar als offenes (= gasförmig oder
flüssig) oder umschlossenes (= fest); besonders wertvoll die kurzlebigen,
d.h. mit Halbwertzeit 24h, wie 13N, 15O, 18F, 43K, 52Fe,
87Sr u. 123J; s.a. Gammastrahler, Isotopen...

 Suchindex zurück vorwärts 39608. Radionuclid-Angiokardiographie

s.u. Ventrikelszintigraphie.

 Suchindex zurück vorwärts 39609. Radionuclid-Ventrikulographie

s.u. Ventrikelszintigraphie.

 Suchindex zurück vorwärts 39610. Radiopharmakologie

Teilgebiet der Pharmakologie, das sich mit dem Verhalten u. der
Strahlenwirkung von Radionucliden, Radiopharmaka im Organismus befaßt.

 Suchindex zurück vorwärts 39611. Radiopharmakon

medizinisch genutztes Radionuclid; i.e.S. ein Heilmittel, in dem ein
nicht radioaktives Atom des Moleküls durch ein Radionuclid ersetzt ist,
bzw. an das ein Radionuclid chemisch gebunden ist, dessen Emission
therapeutisch oder diagnostisch nutzbar ist.

 Suchindex zurück vorwärts 39612. Radioportographie

orientierende Untersuchung des Pfortaderkreislaufs (v.a. vor
Splenoportographie) durch i.v. Injektion eines radioaktiven Präparates
(Gammastrahler; meist 131J-markiertes Albumin) u. Registrierung des
Aktivitätsverlaufs über der Leber.

 Suchindex zurück vorwärts 39613. Radioresektion

Funktionsausschaltung eines Organs (insbes. Schilddrüse u. Hypophyse) mit
nuklearmedizinischen Mitteln; s.a. Radiojodtherapie.

 Suchindex zurück vorwärts 39614. Radiosensitizer

(engl.) Chemotherapeutica, die zur Erhöhung des Effekts einer
Bestrahlungstherapie angewandt werden.

 Suchindex zurück vorwärts 39615. Radiotelemetrie

- Biotelemetrie.

 Suchindex zurück vorwärts 39616. Radiotherapie

- Strahlentherapie.

 Suchindex zurück vorwärts 39617. Radiotoxizität

die Giftwirkung inkorporierter radioaktiver Substanzen, indem deren
ionisierende Strahlung -- abhängig von Strahlenart u. -energie,
Organkonzentration, Inkorporationsweg u. effektiver Halbwertzeit --
körperliche Spätschäden (z.B. Osteosarkom) bewirkt.

 Suchindex zurück vorwärts 39618. Radioulnargelenk

- Articulatio radioulnaris.

 Suchindex zurück vorwärts 39619. Radio-Vitamin-B12-Resorptionstest

Fgb: hämat
der - Schilling* Test.

 Suchindex zurück vorwärts 39620. Radiozystitis

Strahlenschäden der Harnblase; - Blasenfrüh-, Blasenspätreaktion;
Radiumblase.

 Suchindex zurück vorwärts 39621. Radium (Ra)

radioaktives Element der Erdalkali-Gruppe; 2wertiges Schwermetall, das
durch radioaktiven Zerfall aus Uran entsteht u. mit - u.
gamma-Strahlung in stabiles Blei übergeht; OZ 88, Massenzahl 213 bis 230.
Natürliche Isotope sind Ra-223 (= Actinium X), Ra-224 (Thorium X) u.
Ra-226 (Ra X, sämtl. - u. gamma-Strahler) sowie Ra-228 (Mesothorium
I; ß-Strahler). Künstliche Isotope Ra-213, -219, -220, -221, -222, -223,
-224, -226 (sämtlich -Strahler; letzteres als stabilstes Isotop mit
HWZ 1622 a), Ra-225, -227 bis -230 (sämtlich ß-Strahler), -
Radiumtherapie.

 Suchindex zurück vorwärts 39622. Radiumblase

Fgb: urol
Radiozystitis nach örtlicher, v.a. gynäkologischer Strahlentherapie mit
Radium; als - Blasenfrüh-, -spätreaktion, Strahlenulkus.

 Suchindex zurück vorwärts 39623. Radiumeier(chen)

Fgb: radiol
eiförmiger Radiumträger für Intrauterinbestrahlung nach der -
Packmethode.

 Suchindex zurück vorwärts 39624. Radiumemanation

Radon, - Emanation.

 Suchindex zurück vorwärts 39625. Radiumnadel, -röhrchen

s.u. Radiumzelle.

 Suchindex zurück vorwärts 39626. Radiumspickung

s.u. Radiumtherapie.

 Suchindex zurück vorwärts 39627. Radiumtherapie

- Strahlentherapie mit gamma-, weniger auch mit ß-Strahlen des Radiums
(v.a. 223Ra als Sulfat), das als umschlossenes Präparat ( - Radiumzelle,
-träger) in die Organhöhle (= intrakavitär), ins Gewebe (=
interstitiell; Spickmethode) oder an der Oberfläche ( - Moulage)
appliziert u. bis zum Erreichen der vorgesehenen Dosis belassen wird
(unter Beachtung einschlägiger Strahlenschutzkautelen). Anw. bei
entsprechenden Hautkrankheiten u. v.a. bei gynäkologischen Indikationen,
v.a. bei Kollum-, Korpuskarzinom (allgemein kombiniert mit Röntgen- oder
Gamma-Fernbestrahlung); heute weitgehend ersetzt durch Afterloading ( -
Nachladeverfahren). I.w.S. auch die therapeutische Anw. von Radon ( -
Emanationstherapie).

 Suchindex zurück vorwärts 39628. Radiumträger

Behältnis (u. - Applikator) für Radiumzellen, das in Form (Nadel, Ei,
Platte etc.) u. Größe den anatomischen Verhältnissen u. der gewünschten
Dosis(verteilung) angepaßt ist u. durch sein Wandmaterial (v.a. Messing,
Aluminium, Gold) als zusätzliches - Filter wirkt.

 Suchindex zurück vorwärts 39629. Radiumzelle

röhrchen- oder nadelförmige Metallhülle (Platin, Gold, Stahllegierung,
Monel), die eine bestimmte -- als Masse des reinen Elements 226Ra
angegebene -- Menge eines Radiumsalzes gasdicht einschließt
(umschlossenes Präparat) u. gleichzeitig als Strahlenfilter wirkt
(Eigenfilterung); wird für die Therapie mit oder ohne - Radiumträger
appliziert.

 Suchindex zurück vorwärts 39630. Radius (PNA)

die Speiche, der daumenseitige (bei Supination laterale)
Unterarmknochen; unterteilt in Radiusköpfchen (Caput radii; mit Fovea u.
Circumferentia articularis für die Artikulation mit dem Humerus bzw. der
Elle), Halsteil (Collum rad.), Körper (Corpus rad.), Griffelfortsatz
(Processus styloideus) u. Gelenkflächen für die Elle u. das Handgelenk
(Incisura ulnaris bzw. Facies articularis carpea; für distales
Radioulnargelenk bzw. für das -karpalgelenk).

 Suchindex zurück vorwärts 39631. Radiusaplasie

angeborener, totaler Radiusdefekt; meist kombiniert mit weiteren
Fehlbildungen an Skelett u. inneren Organen; s.a. Madelung* Deformität.

 Suchindex zurück vorwärts 39632. Radiusfraktur

Speichenbruch, u. zwar als Radiusköpfchenbruch (evtl. mit keilförmig
klaffendem Spalt -- Meißelfraktur), Radiushals-, Radiusschaftfraktur oder
als handgelenksnahe typische Fraktur, d.h. als Colles*, Smith* oder
Barton* Fraktur ( - Abb.) mit typischer Bajonettstellung der Bruchstücke,
seltener als Goyrand* bzw. - Galeazzi* Fraktur, Griffelfortsatzabbruch.

 Suchindex zurück vorwärts 39633. Radius(periost)reflex (RPR)

Kontraktion der Musculi biceps, brachialis u. brachioradialis
(Unterarmbeugung) als physiologischer Eigenreflex nach Schlag gegen die
Seitenkante des unteren Radiusendes bei leicht gebeugtem Unterarm u. Hand
in Mittelstellung; evtl. auch Hand- u. Fingerbeugung bzw. umgekehrt, als
dissoziierter RPR (nur Hand-, Fingerbeugung) bei Pyramidenbahnschädigung
in Höhe des Reflexzentrums von Bizeps u. Brachioradialis (Auslöschung
ihrer Eigenreflexe u. Steigerung des Trizepsreflexes).

 Suchindex zurück vorwärts 39634. Radix

(latein.) Wurzel.
als Droge genutzte Pflanzenwurzel der Stammpflanzen, - Rhizoma.

Fgb: anat
Organwurzel.

 Suchindex zurück vorwärts 39635. Radix anterior

Radix ventralis.

 Suchindex zurück vorwärts 39636. Radix cochlearis

die untere Wurzel (R. inferior) des 8. Hirnnervs (Hörnerv).

 Suchindex zurück vorwärts 39637. Radix, Radices craniales nervi accessorii (PNA)

die 3-6 oberen, in den Vagus einstrahlenden Wurzeln des Nervus
accessorius (vom Nucleus ambiguus).

 Suchindex zurück vorwärts 39638. Radix dentis (PNA)

die anatomische Zahnwurzel; der in der Kieferalveole durch das
Desmodontium verankerte konische Teil des Zahnes, von Zement überzogen,
mit Wurzelkanal, in den an der Wurzelspitze Zahnnerven u. -gefäße
eintreten; bei Schneide-, Eckzähnen u. Prämolaren einfach, bei unteren
Molaren zwei-, bei oberen dreifach. -- Die klinische Zahnwurzel nur der
Teil unterhalb des Zahnfleischrandes.

 Suchindex zurück vorwärts 39639. Radix dorsalis (nervorum spinalium) (PNA)

(auch: R. posterior s. sensorialis)
die hintere Spinal(nerven)wurzel; das mit Markscheiden versehene
hirnwärts leitende (= afferente) somatosensible Neuritenbündel eines
Spinalganglions, das seitlich in das Rückenmark eintritt; s.a. Nervi
spinales, dort Abb.

 Suchindex zurück vorwärts 39640. Radix inferior nervi vestibulocochlearis (PNA)

die Radix cochlearis.

 Suchindex zurück vorwärts 39641. Radix linguae (PNA)

die Zungenwurzel; der hintere Zungenteil; ist mit dem Kehldeckel u.
Zungenbein verbunden.

 Suchindex zurück vorwärts 39642. Radix mesenterii (PNA)

die Gekrösewurzel ( - Mesenterium); ist an der hinteren Bauchwand fixiert
(zwischen 2. Lendenwirbel u. rechter Darmbeingrube).

 Suchindex zurück vorwärts 39643. Radix motoria (PNA)

die Radix ventralis der Spinalnerven.

 Suchindex zurück vorwärts 39644. Radix motoria nervi trigemini (PNA)

der die Kaumuskeln versorgende Anteil des Trigeminus (Portio minor).

 Suchindex zurück vorwärts 39645. Radix oculomotoria (PNA)

(auch: R. brevis ganglii ciliaris)
die präganglionären parasympathischen Fasern des Nervus oculomotorius zum
Ganglion ciliare.

 Suchindex zurück vorwärts 39646. Radix pili (PNA)

die Haarwurzel, der im Haarfollikel steckende Teil des Haares.

 Suchindex zurück vorwärts 39647. Radix posterior (PNA)

die Radix dorsalis.

 Suchindex zurück vorwärts 39648. Radix pulmonis (PNA)

die Lungenwurzel; die am Lungenhilus als bindegewebig umhüllter Strang
ein- bzw. austretenden Gefäße, Nerven u. Bronchien.

 Suchindex zurück vorwärts 39649. Radix sensitiva s. sensoria

die sensible Wurzel eines Nervs (= Radix dorsalis), i.w.S. auch eines
Ganglions (z.B. des Ramus communicans cum ganglione ciliari).

 Suchindex zurück vorwärts 39650. Radix, Radices spinales nervi accessorii (PNA)

die unteren Wurzeln des Nervus accessorius aus der Vorderhornbasis der
Rückenmarksegmente C1`k6; Fasern ziehen als Ramus externus zu den
Musculi sternocleidomastoideus u. trapezius.

 Suchindex zurück vorwärts 39651. Radix sympathetic

die sympathische Wurzel eines Ganglions; z.B. der - Ramus sympathicus
zum Ganglion ciliare, der - Nervus petrosus profundus als Wurzel des
Ganglion pterygopalatinum.

 Suchindex zurück vorwärts 39652. Radix unguis (PNA)

die -- in der Nageltasche liegende -- Nagelwurzel.

 Suchindex zurück vorwärts 39653. Radix ventralis (nervorum spinalium) (PNA)

(auch: R. motoria s. anterior)
die vordere Spinal(nerven)wurzel; die mit Markscheiden versehenen
efferenten, somatomotorischen Neuriten der Motoneuronen des Vorderhorns u.
die viszeromotorischen Neuriten der sympathischen Seitensäulenzellen (s.a.
Ramus communicans albus); sie treten seitlich aus dem Rückenmark hervor;
vgl. Ramus dorsalis.

 Suchindex zurück vorwärts 39654. Radon (Rn)

die Radiumemanation ( - Emanation). Kommt u.a. in Radonquellen vor (z.B.
Steben, Baden-Baden).

 Suchindex zurück vorwärts 39655. Radspeichenkern

Fgb: hämat
kreisrunder Zellkern mit radiär angeordnetem Chromatin; in Normoblasten,
Plasmazellen, pathologischen Lymphozytenformen.

 Suchindex zurück vorwärts 39656. Räude

Fgb: vet
durch parasitische Milben (z.B. Demodex) verursachte, oft tödliche
Hauterkrankung der Tiere.

Fgb: derm
- Skabies.

 Suchindex zurück vorwärts 39657. Raffinose

(auch: Melit(ri)ose)
pflanzliches Trisaccharid aus d-Galaktose, -Glucose u. -Fructose; durch
Bäckerhefe in Melibiose u. Fructose spaltbar.

 Suchindex zurück vorwärts 39658. Ragozyt

- Rhagozyt.

 Suchindex zurück vorwärts 39659. Rainey* Körperchen

einkernige, halbmondförmige Sporen der Zysten von Sarcocystis.

 Suchindex zurück vorwärts 39660. Rakett...

- Racket...

 Suchindex zurück vorwärts 39661. Ramex

(latein.) - Hernie.

 Suchindex zurück vorwärts 39662. Rami (Rr.)

Fgb: anat
(Nerven-, Arterien-)Äste; s.u. Ramus.

 Suchindex zurück vorwärts 39663. Ramikotomie

operative Durchtrennung oder Teilentfernung (Ramisektion) von Rami
communicantes grisei des Hals-Arm- oder Lendenteils des Sympathikus; z.B.
in der Schmerzchirurgie. Nebenerscheinungen geringer als nach
Sympathektomie.

 Suchindex zurück vorwärts 39664. Ramipril

ein - ACE-Inhibitor.

 Suchindex zurück vorwärts 39665. Ramon* Reaktion

(Gaston Leon R., 1886-1963, französ. Bakteriologe)

Fgb: serol
quantitative Präzipitationsmethode (v.a. zur Auswertung von Antiseren
gegen Diphtherie u. Tetanustoxoide) anhand der ersten Ausflockung (=
optimales Antikörper-Antigen-Verhältnis) in einer Reihe mit konstanter AG-
u. steigender AK-Menge.

 Suchindex zurück vorwärts 39666. Ramstedt*(-Weber*) Operation

(Conrad R., 1867-1963, Chirurg, Münster)
schleimhautschonende Durchtrennung des Magenschließmuskels (extramuköse
Pyloromyotomie) bei spastisch-hypertrophischer Pylorusstenose des
Säuglings; Serosa-Durchtrennung mit nachfolgendem Aufspreizen des
Pyloruswulstes.

 Suchindex zurück vorwärts 39667. Ramulus

(latein.) kleiner Ast ( - Ramus).

 Suchindex zurück vorwärts 39668. Ramus

(latein.) Ast eines Gefäßes, Nervs etc.

 Suchindex zurück vorwärts 39669. Ramus, Rami articulares

sensible Gelenkäste der Nerven.

 Suchindex zurück vorwärts 39670. Ramus, Rami atriales

die Vorhöfe (atrii) versorgende Nebenäste der Koronararterien.

 Suchindex zurück vorwärts 39671. Ramus, Rami auriculares

Gefäß- bzw. Nervenäste für das Ohr.

 Suchindex zurück vorwärts 39672. Ramus, Rami bronchiales (PNA)

Bronchialäste.
Äste (2-3) der Aorta thoracica, der 3. rechten Interkostalarterie u. der
Arteria thoracica interna für die Bronchien.
Nervenäste für die Bronchien; entstammen dem Vagus (unterhalb des Nervus
laryngeus recurrens zum Lungenhilus abgehend) u. den oberen Brustganglien
des Sympathikus; bilden auf den Bronchuswänden den Plexus pulmonalis.
die Verzweigungen der Segmentbronchien.

 Suchindex zurück vorwärts 39673. Ramus, Rami cardiaci (PNA)

dem Nervus vagus entstammende Nervenäste zum Plexus cardiacus.

 Suchindex zurück vorwärts 39674. Ramus circumflexus arteriae coronariae cordis sinistrae

Ast der linken Koronararterie im Sulcus coronarius; für Zwerchfellfläche
des Herzens, linken Vorhof u. linke Kammer.

 Suchindex zurück vorwärts 39675. Ramus, Rami coeliaci nervi vagi (PNA)

Äste aus dem Truncus vagalis posterior zum Plexus coeliacus; verlaufen
zusammen mit Gefäßen des Truncus coeliacus an Leber, Pankreas, Milz,
Dünndarm, Niere, Nebenniere.

 Suchindex zurück vorwärts 39676. Ramus communicans (PNA)

Verbindungsast zwischen 2 Gefäßen, Nerven, Ganglien.

 Suchindex zurück vorwärts 39677. Ramus, Rami communicantes albi

die das Rückenmark u. den Grenzstrang verbindenden Äste aus markhaltigen
präganglionären sympathischen Fasern der Seitenhornzellen, anfangs in der
Radix ventralis des Spinalnervs.

 Suchindex zurück vorwärts 39678. Ramus grisei

Verbindungsäste zwischen Grenzstrang u. den gemischten Spinalnerven; es
sind dies marklose postganglionäre Fasern der Zellen der
Grenzstrangganglien für die Peripherie.

 Suchindex zurück vorwärts 39679. Ramus cutaneus

Hautast; Gefäß- oder Nervenast zur Haut; z.B. der Ast des Nervus
femoralis für die distale vordere u. innere Oberschenkelseite; bzw. des N.
iliohypogastricus für die Leisten- u. Schamgegend; bzw. jedes
Interkostalnervs für die Brustkorb- bzw. Bauchwand (jeweils vordere u.
seitliche Äste) u. den Rücken.

 Suchindex zurück vorwärts 39680. Ramus descendens anterior u. posterior

der vordere bzw. hintere - Ramus interventricularis.

 Suchindex zurück vorwärts 39681. Ramus dorsalis

hinterer Ast; z.B. der Interkostal- u. Lumbalarterien für Rückenmuskeln
u. mediane Rückenhaut; als R. d. manus Ast des Nervus ulnaris für
Handrücken u. Fingerstreckseiten, als Rami dorsales Äste der Spinalnerven
des Rückenmarks als gemischte Nerven für die Haut von Nacken u. Rücken
(die beiden ersten des Halsteils des RM als Nervus suboccipitalis bzw.
occipitalis major für Nacken) u. für die Nacken-, Hinterhaupt-, die
autochthone Rückenmuskulatur.

 Suchindex zurück vorwärts 39682. Ramus, Rami gastrici nervi vagi (PNA)

die miteinander u. mit sympathischen Nerven anastomosierenden Äste des
Nervus vagus (Truncus vagalis anterior bzw. posterior) zur vorderen bzw.
hinteren Magenwand; vgl. Vagotomie.

 Suchindex zurück vorwärts 39683. Ramus inferior

unterer Ast (z.B. des Schambeins um das Foramen obturatum); als R. i.
nervi oculomotorii PNA Äste des Nervus oculomotorius für die Musculi
rectus medialis u. inferior sowie obliquus inferior des Augapfels (von
letzterem geht die parasympathische - Radix oculomotoria ab).

 Suchindex zurück vorwärts 39684. Ramus, Rami intercostales

vordere Äste der Arteria thoracica interna, jeweils anastomosierend mit
den Arteriae intercostales im 1.-6. Interkostalraum.

 Suchindex zurück vorwärts 39685. Ramus, Rami interganglionares (PNA)

die die Grenzstrangganglien zu einem strickleiterförmigen Gebilde
verbindenden grauen u. weißen Nervenfasern.

 Suchindex zurück vorwärts 39686. Ramus interventricularis (PNA)

im vorderen bzw. hinteren Sulcus interventricularis des Herzens
verlaufender Ast der linken bzw. rechten Kranzarterie für die Herzspitze
bzw. für die hintere untere Herzwand, die rechten Herzhöhlen u. die
Kammerscheidewand.

 Suchindex zurück vorwärts 39687. Ramus lateralis

Seitenast (z.B. der rechten Lungenarterie für das laterale
Mittellappensegment; der Pfortader für die Leber, deren Lobus quadratus u.
einen Teil des Lobus caudatus). Als R. lat. rami dorsalis PNA der
seitliche Ast des Ramus dorsalis der Spinalnerven für die Musculi splenii
longissimus u. iliocostalis, sowie -- sensible lumbale Äste -- als Nervi
clunium superiores.

 Suchindex zurück vorwärts 39688. Ramus, Rami linguales (PNA)

Zungenäste des Nervus glossopharyngeus für die Schleimhaut des hinteren
Drittels u. für die Zungenpapillen (Papillae vallatae u. foliatae) sowie
des N. hypoglossus für die Muskeln (z.B. M. genio-, hyo- u. styloglossus),
des N. lingualis für die vorderen 23 des Zungenrückens u. der Ränder u.
für die Geschmacksknospen.

 Suchindex zurück vorwärts 39689. Ramus mandibulae (PNA)

der aufsteigende Unterkieferast; mit Gelenk- u. Kronenfortsatz
(Processus condylaris bzw. coronoideus).

 Suchindex zurück vorwärts 39690. Ramus medialis

zur Körpermitte hin gerichteter Ast; z.B. als linker Pfortaderast für
vordere Teile des linken Leberlappens. Als R. med. ramorum dorsalium ein
Ast des jeweiligen Spinalnervs für autochthone Rückenmuskeln (Mm.
multifidus, semispinalis capitis, longissimus, iliocostalis) u. die Haut
im Dornfortsatzbereich bis hin zum Steißbein.

 Suchindex zurück vorwärts 39691. Ramus mediastinalis

Äste für das Mittelfell; z.B. der Arteria thoracica interna für Thymus,
Lymphknoten, Binde- u. Fettgewebe des vorderen Mediastinums, Herzbeutel,
Bronchien, Pleura mediastinalis, hintere Brustbeinfläche u. M. transversus
thoracis der Brustaorta für Gebilde im hinteren Mediastinum.

 Suchindex zurück vorwärts 39692. Ramus meningeus

Hirnhautast; z.B. der Arteria vertebralis, zwischen Atlas u. Foramen
magnum abzweigend durch das Foramen in den Schädel an die Dura u. Knochen
der hinteren Schädelgrube; bzw. des Nervus mandibularis für die Dura sowie
die Schleimhaut von Keilbeinhöhle u. Warzenfortsatzzellen; bzw. des N.
maxillaris für die Dura im Versorgungsbereich des vorderen Astes der A.
meningea media; bzw. der Spinalnerven, u. zwar durch das
Zwischenwirbelloch rückläufig in den Wirbelkanal für die Meningen des
Rückenmarks; bzw. des Nervus vagus für die Dura der hinteren Schädelgrube
im Versorgungsbereich der Sinus occipitalis u. transversus.

 Suchindex zurück vorwärts 39693. Ramus, Rami musculares (PNA)

in einen Muskel eintretende Nerven- bzw. Arterienäste.

 Suchindex zurück vorwärts 39694. Ramus obturatorius

Teilast des Schambeinastes der Arteria epigastrica inferior;
anastomosiert mit der A. obturatoria; - Corona mortis.

 Suchindex zurück vorwärts 39695. Ramus palmaris

Hohlhandast; z.B. des Nervus ulnaris für die ellenseitige, des N.
medianus für die speichenseitige Hohlhandfläche; ferner ein tiefer Ast der
Arteria ulnaris u. ein oberflächlicher der A. radialis für den Arcus
palmaris profundus bzw. superficialis der Hohlhandweichteile.

 Suchindex zurück vorwärts 39696. Ramus parietalis

Scheitellappenast; z.B. der Arteria cerebri anterior u. media für den
Scheitellappen des Gehirns; bzw. der A. meningea media für hintere
Scheitelbeinbereiche u. Hinterhauptsschuppe.

 Suchindex zurück vorwärts 39697. Ramus, Rami perineales

Dammäste; z.B. des Nervus cutaneus femoralis posterior für Haut an
Oberschenkelinnenseite, unteren Gesäß- u. hinteren Hodensack- bzw.
Schamlippenbereich bis ans Steißbein; bzw. der Nervi perineales für
seitlichen Damm, Hodensack u. Harnröhre bzw. () für Schamlippen,
Orificium urethrae externum u. Scheideneingang.

 Suchindex zurück vorwärts 39698. Ramus posterior nervi laryngei inferioris (PNA)

der sog. Postikus als gemischter Nerv für Kehlkopfmuskeln (Mm.
cricoarytaenoideus u. arytaenoideus) u. die subglottische
Kehlkopfschleimhaut.

 Suchindex zurück vorwärts 39699. Ramus pubicus arteriae epigastricae inferioris

Ast der A. epigastrica inferior auf dem Ligamentum lacunare, der mit dem
Ramus pubicus der A. obturatoria anastomosiert ( - Ramus obturatorius).

 Suchindex zurück vorwärts 39700. Ramus sinister

linker Ast; z.B. der Leberarterie für den linken Leberlappen bzw. der
Pfortader, u. zwar durch die Querfurche der Leber für die Lobi quadratus,
caudatus u. sinister, u. mit Aufzweigung in die Venae interlobulares.

 Suchindex zurück vorwärts 39701. Ramus sinus carotici nervi glossopharyngei (PNA)

Ast des 9. Hirnnervs als sog. Karotissinusnerv für den Sinus caroticus u.
das Glomus caroticum; mit Anastomosen zum Truncus sympathicus u. Nervus
vagus.

 Suchindex zurück vorwärts 39702. Ramus spinalis

Spinalast, d.h. für Rückenmark u. RM-Häute bzw. Wirbelkanal durch das
jeweilige Zwischenwirbelloch; z.B. Ast der Arteria cervicalis ascendens
für die Segmente C4`k6 bzw. der A. iliolumbalis für L5S1 bzw. der
hinteren Interkostalarterie für Th3`k12 bzw. der obersten
Interkostalarterie für Th1`k3 bzw. der Arteriae lumbales für L1`k5
bzw. der seitlichen Kreuzbein- = Sakralarterie für den Bereich des
Kreuzbeinkanals sowie ferner -- durch hintere Kreuzbeinlöcher -- für die
langen Rückenmuskeln, den Musculus gluteus maximus u. die Haut der
Kreuzbeingegend bzw. der Arteria vertebralis für C1`k7.

 Suchindex zurück vorwärts 39703. Ramus superficialis

oberflächlicher Ast; z.B. des Nervus radialis als Hautast für Handrücken
einschließlich Daumen u. Zeigefinger sowie Radialseite des Mittelfingers
(anastomosiert mit R. dorsalis manus nervi ulnaris); bzw. des
Hohlhandastes des N. ulnaris, u. zwar unter der Palmaraponeurose für den
M. palmaris brevis sowie für die Fingernerven (Nn. digitorum palmares
communes; mit dem N. medianus anastomosierend).

 Suchindex zurück vorwärts 39704. Ramus superior

oberer Ast; z.B. als oberer Schambeinast, der das Foramen obturatum oben
begrenzt u. der eine scharfe Kante besitzt (Pecten ossis pubis).

 Suchindex zurück vorwärts 39705. Ramus sympathicus

Sympathikus-Ast; z.B. als dünner, postganglionärer Faserzug des Plexus
caroticus, der ohne Umschaltung zum Ganglion ciliare bzw. zum Ganglion
submandibulare zieht.

 Suchindex zurück vorwärts 39706. Ramus, Rami temporales

Schläfenäste; z.B. der Arteria cerebri media für die seitliche
Schläfenhirnfläche bzw. der A. cerebri posterior für den Gyrus temporalis
inferior u. medius sowie die Schläfenhirnbasis.

 Suchindex zurück vorwärts 39707. Ramus tonsillaris arteriae facialis (PNA)

Ast der Gesichtsarterie (Arteria facialis), der an der seitlichen
Schlundwand zur Gaumenmandel aufsteigt (häufig auch der A. palatina
ascendens entstammt) u. der bei Tonsillenhypertrophie evtl. verstärkt u.
damit Blutungsquelle bei entsprechenden Operationen ist.

 Suchindex zurück vorwärts 39708. Ramus tubarius

Tubenast; z.B. als Ast der Arteria uterina in der Mesosalpinx zum
Eileiter, mit der A. ovarica anastomosierend; bzw. ein Ast des Plexus
tympanicus aus dem IX. Hirnnerv für die Schleimhaut der Ohrtrompete.

 Suchindex zurück vorwärts 39709. Ramus ventralis nervorum spinalium (PNA)

der vordere (bauchwärts gerichtete) motorisch-sensible Ast der 31
Spinalnervenpaare; die Brustkorb- = thorakalen Äste als Interkostalnerven;
in den anderen Wirbelsäulenbereichen als Äste für die Plexus cervicalis,
brachialis, lumbalis, sacralis, pudendus u. coccygeus; s.a. Nervi spinales,
dort Abb.

 Suchindex zurück vorwärts 39710. Randall* Plaque

(Alexander R., 1883-1951, Urologe, Philadelphia)
pilzförmig aus der -- geschädigten -- Nierenpapille in die
Nierenkelchlichtung ragende Verkalkung der Tubuli als Kondensationskern
eines Harnsteins (= R.* Steintyp I; im Gegensatz zum Mikrolithen als Typ
II).

 Suchindex zurück vorwärts 39711. Randatelektase

Atelektase um einen pathologischen Lungenhohlraum (v.a. tbk. Kaverne).

 Suchindex zurück vorwärts 39712. Randektasie

Fgb: ophth
flache Vorwölbung der Hornhautperipherie im Bereich eines Arcus senilis
(mit Stromadegeneration).

 Suchindex zurück vorwärts 39713. Randleiste

Fgb: anat
hufeisenförmig der oberen u. unteren Wirbelkörperfläche anliegende
Epiphysenleiste; ab dem 6.-9. Lj. knorpelig u. ab ca. dem 10. Lj.
verknöchernd (im Röntgenbild als stufenförmige Aussparung bzw. nach
Ossifikation im Schräg- u. Seitenbild als kugelige Vorwölbung);
verschmilzt ab 15.-17. Lj. -- lumbal beginnend -- mit den Wirbelkörpern
(Abschluß etwa bis 25. Lj.). Für das Höhenwachstum ohne Bedeutung. -- s.a.
Abb. -Apophysen

 Suchindex zurück vorwärts 39714. random coil

(engl.) Zufallsknäuel; der ungeordnete Zustand der Kette eines löslichen
Proteins als Folge der Denaturierung; die Kette nimmt hierbei verschiedene
Anordnungen ein, die statistisch verteilt sind.

 Suchindex zurück vorwärts 39715. random drift

(engl.) s.u. Drift.

 Suchindex zurück vorwärts 39716. Randomisierung

(auch: Randomisation)
Zufallszuteilung als Grundlage für eine gültige statistische Auswertung
v.a. von Therapieverfahren. Zur Vermeidung äußerlich nicht erkennbarer
Fehlerquellen (Trends) der Statistik werden aus dem Untersuchungsgut
Blöcke mit weitgehender Übereinstimmung im Prinzip des Verfahrens
(Beachtung von Aufnahme-, Ausschlußkriterien) u. der Zielkriterien
gebildet, aus denen dann unter strenger Zufallszuteilung mindestens je
eine Behandlungs- u. Vergleichsgruppe der Auswertung zugeführt werden.

 Suchindex zurück vorwärts 39717. random mating

Fgb: genet
(engl.) Zufallspaarung i.S. der Panmixie.

 Suchindex zurück vorwärts 39718. Randpsychose

am Rande der Schizophrenie einzuordnende zykloide - Psychose.
(Kretschmer) Psychose eines Konstitutionstyps im Überschneidungsbereich
des pyknischen u. leptosomen Kreises.

 Suchindex zurück vorwärts 39719. Randsinus

Fgb: anat
zwischen Lymphknotenkapsel u. -rinde gelegene Lymphbahnen mit
lückenhafter, aus Retikuloendothel bestehender Wand; dienen der
Weiterleitung der aus den Vasa afferentia zugeführten Lymphe in
intermediäre Sinus.

 Suchindex zurück vorwärts 39720. Randstrom

(auch: Plasmamantel)

Fgb: angiol
im Blutkreislauf der der Gefäßwand nahe, wegen deren Benetzbarkeit
relativ langsam fließende Plasmazylinder (im Unterschied zum schneller
strömenden -- u. erythrozytenhaltigen -- Axialstrom).

 Suchindex zurück vorwärts 39721. Randsymptom

ein nur indirekt durch ein Krankheitsgeschehen ausgelöstes Symptom (im
Gegensatz zum Achsensyndrom); z.B. bei progress. Paralyse die toxisch
bedingte Benommenheit mit affektiver Erregung.

 Suchindex zurück vorwärts 39722. Randwulst, -zacke

Fgb: path
wulst- bzw. zackenförmiger Osteophyt an Gelenkflächen- bzw. an
Wirbelkörperrändern bei Arthrosis bzw. Spondylosis deformans.

 Suchindex zurück vorwärts 39723. Randzone

Lissauer* Randzone

Fgb: anat
- Zona terminalis (des Rückenmarks).

Fgb: physiol
- Randstrom.

 Suchindex zurück vorwärts 39724. Range (R)

Fgb: statist
(engl.) der Spielraum zwischen dem absolut größten u. kleinsten Wert
einer Stichprobe (abhängig vom Probenumfang).

 Suchindex zurück vorwärts 39725. Ranitidin

ein H2-Rezeptorenblocker.

 Suchindex zurück vorwärts 39726. Ranke* Dreistadienlehre

(Karl Ernst R., 1870-1926, Internist, München)
historische Klassifikation der Tuberkulose nach klinischen u.
pathologisch-anatomischen Gesichtspunkten u. mit Bezug zur immunologischen
Reaktionslage I. Primärkomplex; II. Generalisation durch hämatogene
Streuung (Stadium der Allergie); III. isolierte Organ-Tuberkulose
(nekrotisierend u.oder fibrosierend) mit intrakanalikulärer
Ausbreitungstendenz (Stadium der relativen Immunität).

 Suchindex zurück vorwärts 39727. Rankenaneurysma

- Aneurysma cirsoideum.

 Suchindex zurück vorwärts 39728. Rankenangiom

- Angioma arteriale racemosum.

 Suchindex zurück vorwärts 39729. Rankenneurom

plexiformes - Neurofibrom.

 Suchindex zurück vorwärts 39730. R-Antigen

das durch Mangel z.B. an Galaktosamin, Mannose gekennzeichnete
Rauh-Antigen als weniger spezifische Verlustvariante des S-Antigens bei
der Salmonellen-Variation von der S- zur - Rauhform. -- Ähnliches Antigen
bei Pasteurella pseudotuberculosis u. Pneumokokken.

 Suchindex zurück vorwärts 39731. Ranula

zystische Geschwulst ähnlich dem Kehlsack des Frosches
(Fröschleingeschwulst). I.e.S. die im Mundbodenbereich vorkommende, mit
-- eingedicktem -- Speichel gefüllte Retentionszyste der Ausführungsgänge
der Unterzungendrüse.

 Suchindex zurück vorwärts 39732. Ranvier* Schnürring

(Louis Antoine R., 1835-1922, Anatom, Lyon)
an peripheren Nervenfasern der marklose Abschnitt der Schwann* Scheide,
der die Kontinuität der - Markscheide in ca. 1 mm Abständen als
ringförmige Einschnürung unterbricht. Der zwischen je 2 Ringen (=
interanulär) gelegene Faserabschnitt mit dem Markwickel einer Schwann*
Zelle bildet das R.* Segment (= Internodium). -- s.a. Erregungsleitung,
saltatorische. Abb. 3A

 Suchindex zurück vorwärts 39733. RAO-Projektion

(engl. right anterior oblique projection). Rechts schräge Projektion,
d.h. Projektion im 1. schrägen Durchmesser bei radiologischer Darstellung
des Herzens, wobei die Röntgenröhre dorsal links u. die
Bildverstärkerröhre ventral rechts plaziert ist.

 Suchindex zurück vorwärts 39734. Raoult* Gesetz

die bei Auflösung eines Stoffes in einem Lösungsmittel erfolgende
Erniedrigung des Dampfdruckes des Lösungsmittels ist proportional der
Konzentration des gelösten Stoffes.

 Suchindex zurück vorwärts 39735. Raphe

(auch: Rhaphe)

Fgb: anat
Naht als Verwachsungslinie bilateral-symmetrischer Körperteile.

 Suchindex zurück vorwärts 39736. Raphe palati

die median-sagittale, vorn in die Papilla incisiva auslaufende blasse
Schleimhautleiste am Gaumen; Vereinigungsstelle der embryonalen
Gaumenfortsätze.

 Suchindex zurück vorwärts 39737. Raphe penis, R. perinei

mediane, vermehrt pigmentierte Hautnaht an der Unterseite des Penis (u.
Fortsetzung am Hodensack = R. scroti) bzw. am Damm am Ort der Vereinigung
der fetalen Genitalwülste.

 Suchindex zurück vorwärts 39738. Raphe pharyngis

der mediane Sehnenstreifen in der hinteren Rachenwand am Ort der
Vereinigung der beidseitigen Schlundmuskeln.

 Suchindex zurück vorwärts 39739. Raphe pterygomandibularis

der die Musculi buccinator u. constrictor pharyngis superior trennende
Sehnenstreifen zwischen Hamulus pterygoideus u. Linea mylohyoidea der
Mandibula.

 Suchindex zurück vorwärts 39740. Raphe scroti

s.u. Raphe penis.

 Suchindex zurück vorwärts 39741. Rapid eye movements

(engl.) s.u. REM-Phase.

 Suchindex zurück vorwärts 39742. Rapid-Plasma-Reagin(-Card)-Test

(auch: RPR(C)-Test)

Fgb: serol
(engl.) Plasma-Reagin-Kartentest als Schnelltest auf Syphilis.

 Suchindex zurück vorwärts 39743. Rapoport* Test

(A. R. 1960) modifiz. Howard* Test (ohne Messen des Harnzeitflusses) zum
Nachweis einer einseitigen Nierenarterienstenose; Bestimmung der
Konzentration des Natriums u. des -- endogenen -- Creatinins im
seitengetrennt entnommenen Harnleiter-Harn, die sich bei
Minderdurchblutung entgegengesetzt verändern, so daß der Quotientab
ab(normal 0,62-1,62) um mindestens 75% kleiner ist als auf der gesunden
Seite (Fehlermöglichkeit durch gleichzeitige parenchymatöse
Nierenerkrankung).

 Suchindex zurück vorwärts 39744. Rapport

in der Psychotherapie der unmittelbare -- verbale u.oder gefühlsmäßige (=
affektive) -- Arzt-Patient-Kontakt in der Hypnose; nach Freud der Prototyp
der - Übertragung.

 Suchindex zurück vorwärts 39745. Raptus

(latein. = Abreißen)
plötzlicher (aus der Ruhe heraus) Erregungszustand als Symptom einer
seelischen Störung.

 Suchindex zurück vorwärts 39746. Raptus melancholicus

aus schwerer depressiver Hemmung heraus auftretende Erregung.

 Suchindex zurück vorwärts 39747. Rarefactio, Rarefizierung

Fgb: path
durch Atrophie oder Resorption bedingter Gewebsschwund; z.B. als -
Osteoporose.

 Suchindex zurück vorwärts 39748. RA-Serum

Blutserum eines an pcP (engl. = rheumatoid arthritis) Erkrankten, das
den Rheuma-Faktor (RAS-Faktor) enthält.

 Suchindex zurück vorwärts 39749. Rash

(engl.) flüchtiger Hautausschlag, meist als dem spezifischen Exanthem
vorangehendes Vorexanthem; z.B. bei Windpocken (= Varizellen-R.), ferner
bei Meningitis, Sepsis.


Suchindex zurück vorwärts 39750. Rashkind* (-Miller*) Ballonseptostomie

bei Lungenvenenfehlmündung oder Transposition der großen Arterien
Erweiterung des Vorhofseptumdefektes durch Aufblasen des Ballons eines in
den linken Vorhof eingeführten Ballonkatheters u. gewaltsames
Zurückziehen. -Ballonseptostomie

 Suchindex zurück vorwärts 39751. Rasierflechte

- Sycosis barbae, - Trichophytia (profunda) barbae.

 Suchindex zurück vorwärts 39752. Raspatorium

Fgb: chir
Knochenschaber zum Ablösen der Beinhaut (Periost) oder fest mit dem
Knochen verwachsener Weichteile ( - Doyen*...).

 Suchindex zurück vorwärts 39753. Rasse

Fgb: biol
in der Systematik eine Population (u. taxonomische Untereinheit)
innerhalb einer Art (Spezies), die sich von anderen Populationen durch
relative Häufigkeit bestimmter Allele oder chromosomaler Besonderheiten
unterscheidet.

Fgb: anthrop
größere Gruppe von Menschen, deren Mitglieder vererbte gemeinsame
körperliche Merkmale besitzen (z.B. Hautfarbe).

 Suchindex zurück vorwärts 39754. Rasselgeräusch(e) (RG)

(auch: Rasseln)

Fgb: pulmon
bei - Auskultation über den Lungen wahrnehmbare Nebengeräusche durch
atemstrombedingte Bewegung zähflüssiger Massen in den Bronchien bzw. durch
Eindringen von Luft in diese Massen (u. das Platzen entstehender Bläschen
in tieferen Luftwegen).

 Suchindex zurück vorwärts 39755. Rasselgeräusch(e), feuchte oder knackende

kurze RG (wie beim Platzen einer Wasserblase) bei dünnflüssigem Schleim,
Blut, Eiter oder Ödemflüssigkeit in den Bronchien; u. zwar --
lichtungsabhängig -- groß-, mittel- oder kleinblasig (in Kavernen,
in zentralen bzw. in peripheren Bronchien), klingend (meist tonhöher,
ohrnah; über infiltrierten Lungenabschnitten, d.h. zusammen mit
Bronchialatmen), nicht-klingend (undeutlich, ohrfern; über
lufthaltigen Bezirken, z.B. bei Bronchitis), oder metallisch (mit sehr
hohen Obertönen neben tiefem Grundton; z.B. bei Bestehen großer Kavernen
oder eines Pneumothorax [Geräusch des fallenden Tropfens]). -- I.w.S.
auch das Knisterrasseln ( - Crepitatio indux u. redux) u. das
Trachealrasseln (orale R.).

 Suchindex zurück vorwärts 39756. Rasselgeräusch(e), trockene

Pfeifen, Giemen, Schnurren, Brummen (= Rhonchi sibilantes et sonori),
v.a. bei Katarrh mit spärlichem zähen Schleim, spastischer Bronchitis,
Asthma bronchiale; evtl. langgezogen (kontinuierlich über die Ein- u.
Ausatmung andauernd) u. musikalisch (mit verschiedenen Tonhöhen).
systolisches Rasseln als - Herzgeräusch.

 Suchindex zurück vorwärts 39757. RAST

(Wide et al., 1966) Radio-allergo-sorbent-Test; ein zweistufiger ( -
Abb.) radioimmunologischer In-vitro-Test (vgl. RIA) nach der sog.
Sandwich-Methode (mit an Trägerpartikel [Sepharose] gekoppeltem Antigen u.
dem homologen Antikörper sowie einem gegen diesen gerichteten
Anti-Antikörper); dient zum Nachweis spezifischer Reagine (IgE) im
Patientenserum bei Allergie bzw. zur Identifizierung des Allergens.
Modifikationen dienen auch für Allergen-Standardisierung, Erfassung des
Desensibilisierungseffektes etc.

 Suchindex zurück vorwärts 39758. Rastelli* Operation

Korrektur der Transposition der großen Gefäße durch Bildung einer
Ausflußbahn für den rechten Ventrikel mittels einer klappentragenden
Hancock* Prothese (Dacron) zum Truncus arteriae pulmonalis.

 Suchindex zurück vorwärts 39759. Raster

Blendenraster, - Rasterblende.

 Suchindex zurück vorwärts 39760. Rasterblende

Fgb: röntg
objektnahe Streustrahlenblende (Hinterblende) mit -- bewegtem --
Blendenraster; z.B. als - Bucky* Blende; u. zwar als Fein-, Feinst-, FFH-,
Grob- u. Universalraster; s.a. Kymographie.

 Suchindex zurück vorwärts 39761. Rasterelektronenmikroskop (REM)

- Elektronenrastermikroskop.

 Suchindex zurück vorwärts 39762. RastinonR-Test

- Sulfonylharnstoff-Test.

 Suchindex zurück vorwärts 39763. Rate

Fgb: radiol
- Dosisrate.

Fgb: nuklearmed
- Impulsrate.

Fgb: physik
- Zerfallsrate.

 Suchindex zurück vorwärts 39764. Ratemeter

Fgb: nuklearmed
(engl.) Gerät zur Messung der Impulsrate (Mittelwert) pro Zeiteinheit;
liefert über einen Schreiber die Aktivitäts-Zeit-Kurve.

 Suchindex zurück vorwärts 39765. RA-Test

Nachweis des - Rheumafaktors (im - RA-Serum).

 Suchindex zurück vorwärts 39766. Rathbun* Syndrom

erblicher Phosphatasemangel, - Hypophosphatasie.

 Suchindex zurück vorwärts 39767. Rathke* Tasche

(Martin Heinr. R., 1793-1860, Anatom, Königsberg)

Fgb: embryol
taschenförmige Vertiefung der grübchenförmigen Anlage der Adenohypophyse
im Dachteil der ektodermalen Mundbucht. Ist fakultativ Bildungsort eines
Kraniopharyngioms (= R.*-Erdheim* Tumor).

 Suchindex zurück vorwärts 39768. Rationalisierung

(E. Jones 1908) in der Psychoanalyse das logisch-vernünftige Erklären
eines -- an sich nur irrational begründbaren -- Vorganges (z.B. von
Handlungen mit triebhaftem, unbewußt bleibendem, für das Über-Ich aus
moralischen Gründen inakzeptablem Motiv). Ist Ausdruck der Suche nach
plausibler Begründung für verschiedene Erscheinungen der Abwehr. --
Verstärkte R. findet sich stets bei neurotischen Störungen.

 Suchindex zurück vorwärts 39769. Ratizid

Fgb: hyg
- Rodentizid (meist vom Cumarin-Typ) für die Rattenvertilgung.

 Suchindex zurück vorwärts 39770. Ratnoff* Syndrom

- Hageman-Syndrom.

 Suchindex zurück vorwärts 39771. Ratschow* Lagerungsprobe

(Max R. [sprich ratschoh], 1904-1964, Internist, Halle, Darmstadt)
Nachweis- u. Beurteilungsmethode für arterielle Durchblutungsstörungen
der unteren Gliedmaße durch in Rückenlage auszuführende rollende
Fußbewegung (1mal pro Sek.) bei senkrecht erhobenen (gestützten) Beinen;
dies führt bei unzureichend kompensiertem Arterienverschluß zu Abblassen
des Fußes, vorzeitiger Ermüdung, evtl. zu Ischämie-bedingtem Schmerz u.
minutenlanger Verzögerung der reaktiven Hyperämie u. der Wiederauffüllung
der Venen (beides normal = 15-20 Sek.) im anschließend abwärts gehaltenen
Bein (evtl. auch zu besonders heftiger Nachrötung).

 Suchindex zurück vorwärts 39772. Rattenbandwurm

- Hymenolepis diminuta. Rattenbandwurm-Befall des Menschen führt zu
Magen-Darm-Beschwerden, Durchfall.

 Suchindex zurück vorwärts 39773. Rattenbißfieber, -krankheit

- Sodoku.

Rattenbißfieber, -krankheit, atypisches
- Haverhill-Fieber = Streptobazillen-R. (hervorgerufen durch -
Haverhillia multiformis).

 Suchindex zurück vorwärts 39774. Rattenfleckfieber

murines - Fleckfieber.

 Suchindex zurück vorwärts 39775. Rattenfloh

z.B. Xenopsylla cheopsis u. Nosopsyllus fasciatus (Indischer oder
Tropischer bzw. Europäischer oder Nordischer R.); Überträger von
Pest u. Fleckfieber.

 Suchindex zurück vorwärts 39776. Rattenlungenwurm

- Angiostrongylus cantonensis.

 Suchindex zurück vorwärts 39777. Rattenmilbendermatitis

D. mit stark juckenden Papeln durch Biß der Rattenmilbe Ornithonyssus
bacoti.

 Suchindex zurück vorwärts 39778. Rattenpest

die Pest als ursprüngliche Rattenseuche, die auf den Menschen übertragen
wird.

 Suchindex zurück vorwärts 39779. Raubasin

ein Yohimbinsäure-Derivat; Vasodilatator.

 Suchindex zurück vorwärts 39780. Rauber* Zeichen

Fgb: röntg
einseitige Randwulstbildung (Konsolenbildung) an der entsprechenden
Tibiakante bei älterem Meniskusschaden.

 Suchindex zurück vorwärts 39781. Raubwanzen

- Reduviidae.

 Suchindex zurück vorwärts 39782. Raucedo

Heiserkeit.

 Suchindex zurück vorwärts 39783. Raucheramblyopie

nicotinbedingte - Amblyopie.

 Suchindex zurück vorwärts 39784. Raucherbein

- Endangiitis obliterans des Beines als chronischer Nicotinschaden.

 Suchindex zurück vorwärts 39785. Raucherkrebs

das auf chronische Einwirkung von Tabakrauch zurückgeführte
Bronchialkarzinom (bei Zigarettenrauchern 10-20mal häufiger); mögliche
Karzinogene höhere aromatische Kohlenwasserstoffe (Typ 3,4-Benzpyren),
Arsenik, radioaktives Polonium, Nickelcarbonyl, Nitrosamine.

 Suchindex zurück vorwärts 39786. Raucherrespirationssyndrom

chronische Atemwegsentzündung (Pharyngolaryngotracheobronchitis) infolge
übermäßigen, chron., zu Epithelschäden (u.a. Metaplasien) führenden
Tabakrauchens (v.a. Zigaretten; auch bei Passivrauchen); evtl. auch
Stenokardien (Nicotinabusus fördert Koronarsklerose [Raucherherz]). Als
Folgen evtl. obstruktives Bronchitis-Syndrom, Lungenemphysem,
Rechtsherzinsuffizienz.

 Suchindex zurück vorwärts 39787. Raucherschäden

s.u. Raucher...

 Suchindex zurück vorwärts 39788. Rauchfuß*

(Karl R., 1835-1915, Internist, St. Petersburg)

Fgb: klin
- Grocco*-R.* Dreieck.

 Suchindex zurück vorwärts 39789. Rauchfuß* Schwebe(lage)

bei isolierter Wirbelkörper-Kompressionsfraktur der unteren BWSoberen LWS
u. bestimmten Beckenfrakturen (z.B. mit Symphysensprengung) Lagerung des
Kranken auf einem breiten, dem betroffenen Wirbelsäulenbereich bzw. dem
Becken unterlegten Band oder Tuch (sog. Durchhang). Bewirkt durch das
Durchbiegen der WS (Reklination) schonende Wirbelaufrichtung bzw.
Adaptation der Beckenfragmente.

 Suchindex zurück vorwärts 39790. Rauchgasvergiftung

Vergiftung durch schleimhautreizende (Schwefeldioxid, Säuren, Acrolein,
Formaldehyd, nitrose Gase) u. resorbierbare (Schwefelwasserstoff,
Cyanverbindungen, Pyridinbasen) gasförmige Stoffe im -- v.a. Kohlenmon- u.
Kohlendioxid (CO bzw. CO2) enthaltenden -- Verbrennungsrauch.
Vergiftungsbilder entsprechend verschieden. Besonders gefährlich ist das
bei Schwelbränden unter mangelnder Sauerstoffzufuhr entstehende Rauchgas,
das durch unvollständige Verbrennung von organischen Stoffen v.a. -
Kohlenmonoxid u. von stickstoffhaltigen organischen Stoffen (Wolle, Seide,
Polyamide, -acrylate) v.a. HCN ( - Blausäurevergiftung) enthält.

 Suchindex zurück vorwärts 39791. Rauchnebel, toxischer

- Smog.

 Suchindex zurück vorwärts 39792. Raucitas

(latein.) Heiserkeit.

 Suchindex zurück vorwärts 39793. R-auf-R-Phänomen

Fgb: kard
Zusammentreffen einer sehr späten Reizbildung in einem tertiären Zentrum
(EKG R-Zacke) mit der nächsten regulären Herzkammererregung; resultierende
QRS-Gruppe dieses extrasystolischen Kammerkombinationsschlags ( -
Kombinationssystole) besteht aus einem recht- u. einem fehlläufigen
Anteil.

 Suchindex zurück vorwärts 39794. R-auf-T-Phänomen

Fgb: kard
Zusammentreffen der Kammererregung (R-Zacke) einer sehr zeitigen
ventrikulären Extrasystole mit dem absteigenden T-Schenkel (vulnerable
Phase) der vorhergehenden regulären Erregung; evtl. salvenartig gehäuft
bei Myokardinfarkt (Gefahr von Kammertachykardie, -flimmern).

 Suchindex zurück vorwärts 39795. Rauh-Antigen

das - R-Antigen.

 Suchindex zurück vorwärts 39796. Rauhform

(auch: R-Form)
Bakterienwachstum mit Bildung von Kolonien mit rauher, körniger
Oberfläche u. unregelmäßig ausgezackten Rändern; Folge des Verlustes von
O-Antigenen u. des nachfolgenden Vortretens tiefer gelegener, meist
mehreren Arten gemeinsamer AG an die Oberfläche (führt zu Verlust der
Spezifität serologischer Reaktionen mit Tendenz zu Spontanagglutination).
Wechsel von Glattform zu Rauhform z.B. bei Pneumokokken, bei Brucella suis
(dann Br. para-suis).

 Suchindex zurück vorwärts 39797. Raum

Fgb: anat
- Spatium; physiol - Extra-, Intrazellularraum sowie klin
transzellulärer Raum (der Körperflüssigkeit), embryol -
intervillöser R.; pulmon - Totraum.

 Suchindex zurück vorwärts 39798. Raum...

s.a. Stereo...

 Suchindex zurück vorwärts 39799. Raumagnosie

- Baaigulint* Syndrom.

 Suchindex zurück vorwärts 39800. Raumdesinfektion

im Rahmen der Seuchenbekämpfung erfolgende Entkeimung ( - Desinfektion)
eines umschlossenen Raumes (Boden, Wände) u. der darin befindlichen
größeren Gegenstände durch Anw. gasförmiger, versprühter oder verdampfter
bakterizider Mittel oder durch Scheuerdesinfektion.

 Suchindex zurück vorwärts 39801. Raumdesinsektion

(auch: Raumentwesung)
Vernichtung des Kleinungeziefers in einem geschlossenen Raum durch
Schwefeldämpfe, übergiftige Gase (z.B. Zyklon-B); i.w.S. auch als
Maßnahme z.B. zur Ratten-, Mäusebekämpfung (Raumdurchgasung).

 Suchindex zurück vorwärts 39802. Raumdosis

Fgb: radiol
integrale - Energiedosis.

 Suchindex zurück vorwärts 39803. Raumfahrerkrankheit

- Kinetose als Auswirkung der Schwerelosigkeit. Völle- u. Druckgefühl,
Beschwerden bei Kopf- u. Körperdrehbewegungen, evtl. Übelkeit, Erbrechen.

 Suchindex zurück vorwärts 39804. raumfordernder Prozeß

durch Volumenzunahme Verdrängungserscheinungen bewirkender
Krankheitsprozeß (z.B. Neoplasma) in einem fest umschlossenen Körperraum
(z.B. Schädelhöhle).

 Suchindex zurück vorwärts 39805. Raumkrankheit

- Kinetose der Raumfahrer; ausgelöst durch das Fehlen der Erdschwere
(Störungen des Gleichgewichtssinnes u. sekundär der anderen Systeme;
begünstigt u.a. durch Umverteilung der Körperflüssigkeiten).

 Suchindex zurück vorwärts 39806. Raumsinn

Fähigkeit 1) zu räumlicher Lokalisation von Sinnesempfindungen bzw. 2) zu
bewußter Empfindung der Lage des Körpers im Raum oder einzelner Teile
zueinander (Effekt des Zusammenwirkens mehrerer Sinne).

 Suchindex zurück vorwärts 39807. Raupen(haar)dermatitis

Hautentzündung ( - Dermatitis) durch als Hautgift wirkende Substanzen u.
Gifthaare bestimmter Lepidoptera-Larven.

 Suchindex zurück vorwärts 39808. Raupen(haar)konjunktivitis

Konjunktivitis (bzw. Ophthalmie) mit Bildung graugelber Knötchen
(Pseudotrachom) durch eingedrungene Haare v.a. des Pinienspinners.

 Suchindex zurück vorwärts 39809. Rausch

Fgb: psych
leichter Grad von Trunkenheit (s.a. Alkoholrausch); i.w.S. jeder rasch
vorübergehende Zustand einer -- meist -- beglückenden Erregung durch
Erlebnisse (kein R. im juristischen Sinn) oder durch - Rauschgifte. Als
pathologischer R. eine akute psychotische Episode, die bereits durch
relativ geringe Mengen von Alkohol hervorgerufen werden kann.
- Rauschnarkose.

 Suchindex zurück vorwärts 39810. Rauschbrand

Fgb: vet
sepsisähnliche Infektionskrankheit bei Rind u. Schaf durch Clostridium
chauvoei sive feseri (Rauschbrandbazillus). Gashaltige Phlegmonen in
Haut u. Muskulatur; Impfprophylaxe u. Serumtherapie möglich.

 Suchindex zurück vorwärts 39811. Rauschdrogen

(auch: Rauschmittel)
- Rausch(zustände) hervorrufende Stoffe natürlicher oder synthetischer
Herkunft; wegen Gefahr der - Suchtstoffabhängigkeit auch Suchtmittel,
wegen der toxischen Nebenwirkungen bei mißbräuchlicher Anw. auch
Rauschgift genannt. Unterschieden (WHO) als R. vom Morphintyp,
Barbiturat-Alkoholtyp, Cocaintyp, Weckamintyp, Mescalin-LSD-Typ u.
Cannabistyp. Werden z.T. in der Psychotherapie genutzt.

 Suchindex zurück vorwärts 39812. Rauschgift

s.u. Rauschdrogen.

 Suchindex zurück vorwärts 39813. Rauschnarkose

Allgemeinbetäubung durch Herbeiführen des Narkose-Rauschstadiums; z.B. -
Chloräthylrausch; evtl. als Äther-, Divinylätherrausch.

 Suchindex zurück vorwärts 39814. Rautek* Griff

Erste-Hilfe-Griff zur Bergung eines Bewußtlosen (s. Abb.) durch einen
einzelnen Helfer Griff von hinten unter den Oberarmen des -- evtl. zuvor
in sitzende Stellung gebrachten -- Verletzten hindurch an einen
unverletzten Unterarm, der rechtwinklig vor den Oberbauch abgewinkelt
wird.

 Suchindex zurück vorwärts 39815. Rautek* Lagerung

einfache (u. daher unstabile) Seitenlagerung eines Bewußtlosen. Abb. 3A

 Suchindex zurück vorwärts 39816. Rautengrube

- Fossa rhomboidea.

 Suchindex zurück vorwärts 39817. Rautenhirn

- Rhombencephalon.

 Suchindex zurück vorwärts 39818. Rauwolfia, Rauvolfia

nach dem Augsburger Arzt Leonhard Rauwolf (1540-1596) benannte Gattung
(sub)tropischer Apozynazeen mit alkaloidhaltiger Wurzel u. Wurzelrinde;
z.B. R. serpentina (Schlangenwurzel), R. tetraphylla. Anw. als
Wurzeldroge, Extrakte u. in Form der Reinalkaloide (ca. 50, alle mit
Indol-Grundgerüst); unterschieden u.a. als Yohimbin- oder Corynanthin-,
Ajmalin-, Serpentin-, Reserpin-Typ. Werden seit 1950 in der Schulmedizin
therapeutisch angewendet; Gesamtextrakt-Wirkung mit 3 pharmakologischen
Komponenten Herzfrequenzminderung, zentrale Blutdruckregulierung,
Sedierung.

 Suchindex zurück vorwärts 39819. Ravitch* Schnitt

vom oberen hinteren Darmbeinstachel ausgehende Hüftgelenkumschneidung
(über Leistenband, Glutäen, Trochantermassiv) als Amputationsschnitt für
die Exarticulatio interilioabdominalis (= Hemipelvektomie).

 Suchindex zurück vorwärts 39820. Rayleigh*

(Lord John W. R., 1842-1919, Physiker, London, Cambridge)
Lichtsinnstörung mit Verschiebung der max. Hellempfindlichkeit von Gelb
nach Orange.
- Deuteranomalie.

 Suchindex zurück vorwärts 39821. Rayleigh* Gleichung

Gleichung zur Herstellung des richtigen Mischungsverhältnisses von Rot
(a) u. Grün (b) für die Mischfarbe Gelb (c) im Nagel* Anomaloskop a -
L670 + b - L535 = c - L588.

 Suchindex zurück vorwärts 39822. Raymond* Syndrom

(Fulgence R., 1844-1910, Neurologe, Paris)

Hemiplegia alternans abducens
das kaudale Brückensyndrom; ein zentrales Pyramidenbahnsyndrom mit
alternierender Lähmung infolge Schädigung des Abduzenskerns u. der
Pyramidenbahn (vor ihrer Kreuzung); Symptome gleichseitige Abduzens- u.
kontralaterale Hemiparese.

Raymond* Syndrom*-Cestan* Syndrom
(auch: oberes oder orales Brückenhaubensyndrom)
ein zentrales Pyramidenbahnsyndrom (alternierende Lähmung) mit
Abduzensausfall (Blickparese), halbseitiger - Asynergie, zerebellarer
Ataxie auf der Herdseite u. mit halbseitiger Hypästhesie, meist auch
Hemiplegie kontralateral bei Krankheitsherd zwischen Bindearmkreuzung u.
Fazialisknie (betroffen sind Flechsig* u. hinteres Längsbündel, Lemniscus
medialis, Pyramidenbahn; Augenmuskelkerne u. -nerven unbeteiligt).

 Suchindex zurück vorwärts 39823. Raynaud* Krankheit

(A. G. Maurice R., 1834-1881, Internist, Paris)
recht unterschiedlich benützter Begriff, der im weitesten Sinne für alle
akralen Durchblutungsstörungen an Händen oder Füßen benützt wird (akrales
- Ischämiesyndrom), im engeren Sinne für funktionelle
Durchblutungsstörungen ( - vasospastisches Syndrom). Bei letzterem wird
teilweise weiter unterschieden in Raynaud* Syndrom (sekundäres -
vasospastisches Syndrom) u. Raynaud* Krankheit im engeren Sinne (primäres
- vasospastisches Syndrom). Wegen der uneinheitlichen Definition sollte
der Begriff zugunsten der neueren, präziseren Bezeichnungen aufgegeben
werden.

 Suchindex zurück vorwärts 39824. Raynaud* Phänomen

- vasospastisches Phänomen.

 Suchindex zurück vorwärts 39825. Raynaud* Syndrom

sekundäre Raynaud* Krankheit.

 Suchindex zurück vorwärts 39826. RA-Zelle

- Rhagozyt; s.a. RA.

 Suchindex zurück vorwärts 39827. Razemat

- Racemat.

 Suchindex zurück vorwärts 39828. razemös

- racemosus.

 Suchindex zurück vorwärts 39829. Rb

Fgb: chem
- Rubidium.

 Suchindex zurück vorwärts 39830. RB-Gen

Abk. für Retinoblastom-Gen; ein sog. negatives Krebsgen. Die Abwesenheit
des R. in den Chromosomen der Zelle wird neuerdings in ursächlichen
Zusammenhang mit dem Entstehen des Retinoblastoms gebracht.

 Suchindex zurück vorwärts 39831. RBP

- Retinol-bindendes Protein.

 Suchindex zurück vorwärts 39832. RBV

- Röntgenbildverstärker.

 Suchindex zurück vorwärts 39833. RBW(-Faktor) (f)

Fgb: radiol
die relative biologische Wirksamkeit als Unterscheidungsfaktor für
Strahlenarten hinsichtlich ihres biologischen Effektes. Die RBW-Dosis ist
definiert durch die Beziehung DRBW = RBW - Dx (Dx = diejenige
Energiedosis, die notwendig ist, um mit der Strahlenart X unter sonst
gleichen Bedingungen am gleichen biologischen Objekt die gleiche
biologische Wirkung zu erzielen wie mit der Energiedosis DRBW der
Bezugsstrahlenart, z.B. -- meist -- 200-kV-Rö- oder

international zu den Größenordnungen 1 u. 10 als quality factors
zusammengefaßt; die resultierende Äquivalentdosis Dq (= q - Dx) ist in
Sievert (Sv = 100 rem) anzugeben.

 Suchindex zurück vorwärts 39834. RCA

Abkürzung für rechte Coronararterie ( - Arteria coronaria dextra).

 Suchindex zurück vorwärts 39835. RCBF

(engl.) regional cerebral blood flow; die regionale - Hirndurchblutung.

 Suchindex zurück vorwärts 39836. RCR

Retrokardialraum; - Holzknecht* Raum.

 Suchindex zurück vorwärts 39837. RCT

Fgb: serol
Race*-Coombs* Test (s.u. Coombs*).

 Suchindex zurück vorwärts 39838. rd

- Rad.
- Radiant.

 Suchindex zurück vorwärts 39839. RDE

receptor destroying enzyme, - Neuraminidase.

 Suchindex zurück vorwärts 39840. RDS

- Respiratory-distress-Syndrom.

 Suchindex zurück vorwärts 39841. Reabsorption

Fgb: physiol
- Rückresorption.

 Suchindex zurück vorwärts 39842. Read* Entbindungsverfahren

(Grantley Dick R., 1890-1959, Frauenarzt, London)
Methode zur Erzielung einer schmerzarmen Geburt ohne Angst durch
Aufklärung über die Geburtsvorgänge sowie Schwangerengymnastik,
Entspannungsübungen, Atemtechnik etc.

 Suchindex zurück vorwärts 39843. Read* Formel

(Jay Marion R., geb. 1889, Arzt, San Francisco)
Formel zur ungefähren Berechnung einer Grundumsatzerhöhung (in %) 0,75
mal (PulsfrequenzMin. + [0,74 mal Blutdruckamplitude]) - 72.

 Suchindex zurück vorwärts 39844. Reafferenzprinzip (Holst*)

Funktionsprinzip v.a. motorischer Reaktionen Zugleich mit dem zentralen
motorischen Kommando (als Efferenz) entsteht im Zentralnervensystem ein
Erregungsabbild (Efferenzkopie), während die motorische Handlung ein
afferentes Erregungsmuster (Reafferenz) liefert; Abweichungen zwischen
beiden Mustern ziehen regulatorische Modifikation des motorischen
Kommandos nach sich; Musterdeckung bedeutet Abschluß der Handlung.

 Suchindex zurück vorwärts 39845. Reagens, Reagenz (Mz. = Reagentia, Reagenzien)

chemisch definierter Stoff, der sich mit anderen Stoffen durch eine -- im
allgemeinen wahrnehmbare -- Reaktion umsetzt (reagiert).

 Suchindex zurück vorwärts 39846. Reagenzglas

dünnwandiges, röhrenförmiges Gefäß aus relativ thermoresistentem Glas,
mit rundem oder konischem Boden zur Durchführung kleinerer chemischer oder
serologischer Reaktionen.

 Suchindex zurück vorwärts 39847. Reagenzpapier

mit einem - Indikator präpariertes Papier; z.B. als - Teststreifen.

 Suchindex zurück vorwärts 39848. Reagibilität

Reaktionsfähigkeit (auch deren Art etc.).

 Suchindex zurück vorwärts 39849. Reagine

historische Bez. für - Antikörper der IgE-Klasse.

 Suchindex zurück vorwärts 39850. Reaktion

Gegen-, Rückwirkung.

Fgb: chem
die meist durch eine Reaktionsgleichung darstellbare, u.U. durch
Reaktionsbeschleuniger ( - Katalysatoren; s.a. van't Hoff* Regel)
beeinflußbare Umsetzung zwischen chemischen Stoffen (Reaktionspartner)
unter Bildung neuer End- oder Reaktionsprodukte; u.a. als monomolekulare,
bimolekulare (= R. 2. Ordnung), endo- u. exotherme, Indikator-Reaktion. --
Als aktuelle R. die durch den pH-Wert definierbare saure, alkalische oder
neutrale Eigenschaft einer Flüssigkeit.

Fgb: physik
Kernreaktion.
physiologische oder krankhafte Antwort des Organismus oder eines seiner
Teile auf einen inner- oder äußerlichen (endo- bzw. exogenen)
körperlichen, seelischen oder vegetativen (gegen den Sympathikus oder
Parasympathikus gerichteten = sympatho- bzw. parasympathotropen) Reiz;
s.a. Reflex. Unterschieden z.B. als Allgemein- u. als - Herdreaktion, als
- ergotrope, konsensuelle, überschießende, neurol myasthenische,
serol, allerg als anamnestische, anaphylaktische, Epikutan-,
Intrakutan-, - Früh-, Spät-R. (s.a. Reaktionstypen), baln Bade-R.,
hämat aregenerative, - lymphatische, myeloische,
retikulohistiozytäre, leukämische R.; ferner psych die
Reizbeantwortung durch das Zentralnervensystem, z.B. als Bonhoeffer*,
akute exogene - Reaktionstypen, als exaltative, hypochondrische,
hysterische, paranoide, schizophrene Reaktion.

 Suchindex zurück vorwärts 39851. Reaktionskette

Fgb: genet
biochemische Reaktionsfolge, deren einzelne -- korreliert kaskadenförmig
aufeinanderfolgende -- Schritte von genabhängigen Enzymen gesteuert werden
( - Translation, -skription). Der Mechanismus der Phänogenese polygen
bedingter Merkmale.

Fgb: chem
- Kettenreaktion, exotherme Reaktion.

 Suchindex zurück vorwärts 39852. Reaktionstypen

Fgb: psych
a) akute exogene R. - Psychosyndrom Bonhoeffer. -- b) sensible oder
sensitive R. Menschen mit überhöhter Empfindsamkeit u.
Reizansprechbarkeit.
Typen der allergischen Reaktion. Als Typ I = Sofort-Typ (immediate
reaction) die sich nach Sekunden bis Minuten manifestierende -
Frühreaktion (z.B. Urtikaria, Bronchialasthma, anaphylaktischer Schock,
Heufieber); mit Reaginen (IgE-Antikörper) in Serum u. Haut, aber ohne C' (
- Komplement); als Typ II (zytotoxischer Typ) u. III (Arthus-Typ) die
ebenfalls humoral bedingten (mit IgG; IgM u. C'), nach Stunden
eintretenden intermediären Typen, v.a. bei Nahrungs-,
Arzneimittelallergie bzw. bei Serumkrankheit; auch deren Teilmanifestation
(z.B. als Periarteriitis nodosa, Angiitis allergica); als Typ IV ( -
Spättyp, delayed reaction) der durch Immunzellen (T-Lymphozyten) mit
C', der erst nach Tagen manifest wird, z.B. als Transplantations-,
Autoaggressionsreaktion, bei Tbk, Kontaktdermatitis bzw. -ekzem; außerdem
Mischtypen; s.a. Immunreaktion, - Allergie.

 Suchindex zurück vorwärts 39853. Reaktionszentrum

Fgb: histol
- Keimzentrum.

 Suchindex zurück vorwärts 39854. reaktiv

in Beantwortung eines körperlichen oder seelischen Reizes erfolgend ( -
Reaktion).

 Suchindex zurück vorwärts 39855. Reaktivbewegungen

Fgb: neurol
Bewegungen, die erst als Antwort auf einen körperlich oder seelisch
wirksamen Reiz auftreten; sind herabgesetzt bei der hypokinetisch-rigiden
Form des extrapyramidalen Syndroms.

 Suchindex zurück vorwärts 39856. Reaktivierung

Wiederherstellung der Funktion; bzw. path das erneute Aktivwerden
eines Krankheitsgeschehens, -herdes; bzw. physiol das
Wiedererscheinen(lassen) eines erloschenen Phänomens, z.B. im EEG eines --
erregungsbedingt -- unterdrückten -Rhythmus beim Öffnen u.
Schließen der Augen bzw. das erneute Positivwerden einer serologischen
oder chem. Reaktion.

 Suchindex zurück vorwärts 39857. Reaktivität

Fähigkeit zu - Reaktionen (einschließlich deren Veränderlichkeit unter
dem Einfluß von Umweltfaktoren); radiol Strahlenempfindlichkeit eines
Gewebes.

 Suchindex zurück vorwärts 39858. Reaktogenität

die Nebenwirkungen eines Impfstoffes, ausgelöst z.B. durch Lösungs- u.
Konservierungsmittel, Nährmedien oder Bestandteile von Mikroorganismen,
die zur Herstellung des Impfstoff verarbeitet wurden; in Frage kommen
entzündliche u. allergisch-toxische Krankheitsbilder; s.a.
Impfkomplikationen, Impfenzephalitis, Impfschaden.

 Suchindex zurück vorwärts 39859. Realisationsphase

Fgb: path
die Zeit vom Entstehen der ersten Tumorzellen (Initialphase) bzw. deren
Erstmetastasierung bis zur klinischen Tumormanifestation.

 Suchindex zurück vorwärts 39860. Real-time-Technik

(engl.) Echtzeit-Verfahren der - Ultraschalldiagnostik.

 Suchindex zurück vorwärts 39861. Reamputation

- Nachamputation.

 Suchindex zurück vorwärts 39862. Reanastomosierung

Wiedervereinigung operativ getrennter Organlichtungen durch eine -
Anastomose.

 Suchindex zurück vorwärts 39863. Reanimation

alle Erste-Hilfe- u. klinischen Maßnahmen zur Wiederbelebung bei akutem
Herz- u.oder Atemstillstand (s. Schema). Als kardiale R.
(Herzwiederbelebung) durch Herzmassage, Defibrillation u. Applikation
herzwirksamer Medikamente (Adrenalin u.a., s. Schema), als respiratorische
R. das Ingangbringen des Gasaustausches in der Lunge durch künstliche -
Beatmung (nach Freimachen der Atemwege), u. zwar manuell oder -- besser --
apparativ bzw. als Mund-zu-Mund-, Mund-zu-Nase-Beatmung. -- Erst
nachfolgend -- als definitive Maßnahmen -- ursächliche Abklärung u.
Behandlung ( - ABC-Maßnahmen), optimal in einem Reanimationszentrum ( -
Intensivstation); zum Transport evtl. stabile Seitenlage u. -- bei
fehlender Gegenanzeige -- leichte Kopftieflage (Herbeiführen eines
hirnwärts gerichteten hydrostatischen Strömungsgefälles).

 Suchindex zurück vorwärts 39864. Reanimation, intrauterine

Fgb: geburtsh
Reanimationsmaßnahmen zugunsten der Leibesfrucht bei Hypoxie unter der
Geburt z.B. - Wehenhemmung u. entlastende Lagerung der Gebärenden
(Beckenhoch-, Seitenlagerung) während der Vorbereitung eines nötigen
geburtshilflichen Eingriffes.

 Suchindex zurück vorwärts 39865. Reanimation, primäre

Fgb: geburtsh
bei Neugeborenen-Asphyxie Absaugen der Atemwege u. Einsatz künstlicher
Beatmung.

 Suchindex zurück vorwärts 39866. Reanimator

Wiederbeleber, - Beatmungsgerät.

 Suchindex zurück vorwärts 39867. Reber* Sehkarte

Fgb: ophth
Sehprobentafel mit Bildern für Kinder, Analphabeten.

 Suchindex zurück vorwärts 39868. Rebound-Effekt

(auch: Rückpralleffekt (Hohlweg* 1934))
überschießende Reaktion nach Absetzen eines Medikamentes.

Fgb: neur
- Rückstoß-Phänomen (2).

 Suchindex zurück vorwärts 39869. Rec.

Fgb: pharm
- Recipe. -- rec. - recens, recenter.

 Suchindex zurück vorwärts 39870. Recall-Antigene

aus Bakterien u. Pilzen (Tetanus, Diphtherie, Streptokokken, Tuberculin,
Candida, Proteus) gewonnene Antigene, die bei einem hohen Anteil gesunder
Probanden eine Immunreaktion hervorrufen; dienen zur Prüfung der
zellvermittelten Immunität im Intrakutantest (Hautreaktion vom verzögerten
Typ).

 Suchindex zurück vorwärts 39871. recens, rezent

frisch (im Sinne von gegenwärtig).

 Suchindex zurück vorwärts 39872. recenter paratum

Fgb: pharm
latein. Rezepturanweisung frisch bereitet.

 Suchindex zurück vorwärts 39873. Receptaculum seminis

Fgb: gyn
(latein. = Samenbehältnis)
das hintere Scheidengewölbe als Auffangort des - Spermas.

 Suchindex zurück vorwärts 39874. Recessus

Fgb: anat
Ausbuchtung, Tasche (Mz. Recessus; Rr.), s.a. Excavatio, Fossa, Sinus, -
Hüftarthrographie (Abb.).

 Suchindex zurück vorwärts 39875. Recessus cochlearis (PNA)

Vertiefung des Vorhofes des knöchernen Labyrinths am Eingang in die
Schnecke.

 Suchindex zurück vorwärts 39876. Recessus costodiaphragmaticus (PNA)

(auch: Sinus phrenicocostalis)
der nur bei tiefster Einatmung von der Lunge ausgefüllte zwerchfellnahe
Spaltraum zwischen der Pleura costalis u. diaphragmatica
Zwerchfell-Rippen-Winkel.

 Suchindex zurück vorwärts 39877. Recessus costomediastinalis (PNA)

der nur bei tiefster Einatmung von der Lunge ausgefüllte Spaltraum des
Pleurasackes im Mittelfellbereich (vorn zwischen Pleura costalis u.
mediastinalis).

 Suchindex zurück vorwärts 39878. Recessus duodenalis (PNA)

als R. d. inferior bzw. superior (= R. duodenomesocolicus cranialis bzw.
caudalis JNA, gemeinsam R. duodenojejunalis BNA) je eine untere
u. obere Bauchfelltasche links von der Flexura duodenojejunalis hinter der
Plica duodenalis inf. bzw. sup. (Plica duodenomesocolica bzw.
duodenojejunalis). -- vgl. Treitz* Hernie.

 Suchindex zurück vorwärts 39879. Recessus ellipticus (PNA)

flache Vertiefung im Vorhof des knöchernen Labyrinths für den Utriculus.

 Suchindex zurück vorwärts 39880. Recessus epitympanicus (PNA)

(auch: Attikus)
kuppelartige Ausbuchtung oben in der Paukenhöhle; in ihr liegen der
Hammerkopf u. Amboßkörper (mit Bändern) u. der Zugang zum Antrum
mastoideum.

 Suchindex zurück vorwärts 39881. Recessus iliocaecalis (PNA)

je eine Bauchfelltasche unterhalb u. oberhalb der Ileumeinmündung ins
Zäkum.

 Suchindex zurück vorwärts 39882. Recessus inferior omentalis (PNA)

s.u. R. omentalis.

 Suchindex zurück vorwärts 39883. Recessus infundibuli (PNA)

trichterförmige Ausbuchtung des III. Hirnventrikels in den
Hypophysenstiel.

 Suchindex zurück vorwärts 39884. Recessus intersigmoideus (PNA)

Bauchfelltasche links vom Mesocolon sigmoideum.

 Suchindex zurück vorwärts 39885. Recessus lateralis ventriculi quarti (PNA)

beidseits eine seitliche Ausstülpung des IV. Hirnventrikels
handschuhfingerförmig um den unteren Kleinhirnstiel; endet mit dem
Luschka* Foramen.

 Suchindex zurück vorwärts 39886. Recessus lienalis

(auch: R. splenicus)
Bursa-omentalis-Bucht zum Milzhilus.

 Suchindex zurück vorwärts 39887. Recessus membranae tympani anterior, posterior u. superior

die vordere, hintere u. obere Trommelfelltasche, u. zwar zwischen
vorderer u. hinterer Hammerfalte u. Trommelfell bzw. -- oben, als Prussak*
Raum -- zwischen Pars flaccida u. Hammerkopf u. -hals u. Amboß, mit dem
hinteren R. verbunden.

 Suchindex zurück vorwärts 39888. Recessus omentalis

als Rec. inferior bzw. - Rec. superior omentalis PNA je 1 untere
bzw. obere Bucht der Netztasche (Bursa omentalis).

 Suchindex zurück vorwärts 39889. Recessus opticus (PNA)

trichterförmige Ausbuchtung des III. Hirnventrikels zwischen
Chiasmaplatte u. Lamina terminalis.

 Suchindex zurück vorwärts 39890. Recessus paraduodenalis (PNA)

inkonstante, nach rechts offene Bauchfelltasche links vom Duodenum hinter
der Plica paraduoden.

 Suchindex zurück vorwärts 39891. Recessus pharyngeus (BNA)

(auch: Rosenmüller* Grube)
blind endende Schleimhauttasche der Schlundwand hinten seitlich des
Tubenwulstes; evtl. tief = Pertik* Divertikel.

 Suchindex zurück vorwärts 39892. Recessus pinealis (PNA)

spitzwinkelige Bucht des III. Ventrikels in das Corpus pineale.

 Suchindex zurück vorwärts 39893. Recessus piriformis (PNA)

tiefe Ausbuchtung des unteren (= laryngealen) Schlundes beidseits
zwischen Plica aryepiglottica u. Schildknorpelplatte.

 Suchindex zurück vorwärts 39894. Recessus pleurales (PNA)

als komplementäre Lungenausdehnungsräume die Recessus
costodiaphragmaticus, costomediastinalis u. phrenicomediastinalis.

 Suchindex zurück vorwärts 39895. Recessus retrocaecalis (PNA)

als sog. Treitz* Grube eine Bauchfelltasche zwischen Blinddarm bzw.
unterem Zäkokolon u. hinterer Bauchwand.

 Suchindex zurück vorwärts 39896. Recessus retroduodenalis (PNA)

inkonstante, links offene Bauchfelltasche zwischen oberem u. unterem R.
duodenalis; vgl. Rec. duodenalis.

 Suchindex zurück vorwärts 39897. Recessus sphaericus (PNA)

Vertiefung vorn im Vorhof des knöchernen Innenohrs für den Sacculus.

 Suchindex zurück vorwärts 39898. Recessus superior omentalis (PNA)

die obere, zwischen unterer Hohlvene u. Speiseröhre aufsteigende, blind
endende Ausbuchtung der Bursa omentalis.

 Suchindex zurück vorwärts 39899. Rechteck(impuls)strom

faradischer Strom mit steilem Anstieg u. Abfall u. dazwischengelegenem
konstanten Plateau; - Reizstrom.

 Suchindex zurück vorwärts 39900. rechts...

s.a. dextr(o)...

 Suchindex zurück vorwärts 39901. rechtsdrehend

(auch: dextrogyr)

Fgb: chem
Eigenschaft optisch-aktiver Verbindungen, die Ebene linear polarisierten
Lichts nach rechts (im Uhrzeigersinn) zu drehen. Symbol (+), früher D-,
d-.

 Suchindex zurück vorwärts 39902. Rechtshändigkeit

schnellere u. exaktere Ausführung feinster koordinierter Bewegungen mit
der rechten Hand ( - Dexteralität).

 Suchindex zurück vorwärts 39903. Rechts(herz)belastung

Widerstands- oder Volumenüberbelastung des rechten Herzens (z.B. bei
Pulmonalstenose bzw. Vorhof- oder Ventrikelseptumdefekt). Führt zu
reaktiver Rechtsherzhypertrophie u. bei deren Versagen zu rechtsseitiger
myogener - Herzdilatation; vgl. Rechtsherzinsuffizienz.

 Suchindex zurück vorwärts 39904. Rechts(herz)dekompensation

Erliegen der autonomen kompensatorischen Mechanismen des rechten
Ventrikels bei - Rechtsherzinsuffizienz.

 Suchindex zurück vorwärts 39905. Rechts(herz)hypertrophie

Arbeitshypertrophie des Myokards der rechten Herzkammer infolge
chronischer - Rechtsherzbelastung. Symptome evtl. hebender re. Ventrikel,
betonter 2. Herzton über der -- auch im Röntgenbild betonten --
Pulmonalis; EKG überhöhtes R in den Ableitungen (II u.) III, aVR, V1`k2
u. rechtspräkordial, flaches biphasisches oder negatives T in (II u.) III
u. V1`k3, ST-Senkung in II, III u. V1`k2.

 Suchindex zurück vorwärts 39906. Rechts(herz)insuffizienz

Unfähigkeit des rechten Ventrikels, einen den Erfordernissen
entsprechenden Blutauswurf zustande zu bringen bzw. den venösen Rückfluß
des großen Kreislaufs aufzunehmen; v.a. als Folge degenerativer oder
entzündlicher Myo- u. Endokarderkrankungen, angeborener Herzfehler, bei
Koronaropathie (s.a. Cor pulmonale). Symptome Zyanose u. Atemnot bei
Stauung im großen Kreislauf, erhöhter zentraler Venendruck, Leberstauung,
Einflußstauung an Hals u. Armen, Ödeme (bes. der unteren Gliedmaßen),
Pleura- u. Perikarderguß, Aszites, Stauungsgastritis, evtl. Stauungsmilz.

 Suchindex zurück vorwärts 39907. Rechts(herz)katheterismus

s.u. Herzkatheterismus.

 Suchindex zurück vorwärts 39908. Rechtslage der Aorta

- Arcus aortae dexter.

 Suchindex zurück vorwärts 39909. Rechtslagetyp

- Rechtspositionstyp.

 Suchindex zurück vorwärts 39910. Rechts-links-Shunt

Übertritt von Blut ( - Shunt) aus der rechten in die linke Herzhälfte
(i.w.S. auch aus einem venösen in ein arterielles Blutgefäß) als Folge
einer - Shunt-Umkehr; Leitsymptom Mischungszyanose.

 Suchindex zurück vorwärts 39911. Rechts-links-Störung (agnostische)

Beeinträchtigung der Re.- u. Li.-Unterscheidung am eigenen Körper u. im
Raum infolge Schädigung der unteren Scheitellappenwindung am Übergang zur
mittleren Okzipitalwindung der dominanten Großhirnhemisphäre; z.B. beim
Angularis-Syndrom.

 Suchindex zurück vorwärts 39912. Rechtsmedizin

(auch: Gerichts- oder forensische Medizin, Dikiatrie)
Fachgebiet der Medizin, das sich mit Fragen u. Problemen befaßt, die zur
Klärung medizinisch relevanter rechtserheblicher Tatbestände dienen.

 Suchindex zurück vorwärts 39913. Rechts(positions)typ

(auch: Rechtslagetyp)
charakteristischer EKG-Typ beim gesunden Kleinkind u. bei
Rechtsherzhypertrophie; QRS in den Ableitungen I u. aVL überwiegend
negativ, in III u. aVF überwiegend positiv. -- s.a. Positionstypen (Abb.).

 Suchindex zurück vorwärts 39914. Rechtsschenkelblock (RSB)

vollständiger (kompletter) Rechtsschenkelblock (RSB)
vollständige Leitungsunterbrechung im rechten - Tawara* Schenkel (oder
einem seiner Hauptäste); führt zu Störung der Erregung des rechten
Ventrikels (der verspätet über intakte Leitungssysteme oder myokardial vom
rechtzeitig depolarisierten linken Ventrikel erregt wird). EKG QRS
rechtstypisch u. verbreitert ( 0,12 Sek.); R in rechtspräkordialer
Ableitung plump, oft gesplittert; ST-T gegensinnig zu R, in V1`k3
verspätete Ankunft des neg. Potentials. -- s.a. Wilson* Block.

unvollständiger (inkompletter) Rechtsschenkelblock (RSB)
- Rechtsverspätung.
Kombination eines R. mit einem linksposterioren Block, - Bayley* Block.

 Suchindex zurück vorwärts 39915. Rechtsverschiebung

im Arneth* Leukozytenschema die relative Vermehrung der reifen Zell- u.
Kernformen im Blutbild.

 Suchindex zurück vorwärts 39916. Rechtsversorgungstyp

s.u. Versorgungstyp.

 Suchindex zurück vorwärts 39917. Rechtsverspätung

Fgb: kard
partieller Rechtsschenkelblock; verzögerte -- aber nicht blockierte --
Erregungsleitung im rechten Tawara* Schenkel u.oder Kammermyokard; z.B.
bei Herzdilatation, Rechtsherzhypertrophie oder Koronaropathie.

 Suchindex zurück vorwärts 39918. recidivans

(auch: rezidivierend)
mit Rückfällen, - Rezidiv.

 Suchindex zurück vorwärts 39919. Recipe (Rec., Rp.)

latein. Rezepturanweisung nimm.

 Suchindex zurück vorwärts 39920. v. Recklinghausen* Apparat

(Heinrich v. R., 1867-1942, Pathophysiologe, München)
- Tonometer.

 Suchindex zurück vorwärts 39921. v. Recklinghausen* Krankheit

(Friedr. Daniel v. R., 1833-1910, Pathologe, Königsberg, Würzburg, Straßburg)
- Neurofibromatose.
- Osteodystrophia fibrosa cystica generalisata; als halbseitige Form das
- Jaffeaigu*-Lichtenstein* Syndrom.
(auch: v. R.*-Appelbaum* Krankheit)
idiopathische - Hämochromatose.

 Suchindex zurück vorwärts 39922. Reclinatio

(latein.) Reklination.

 Suchindex zurück vorwärts 39923. Reclus* Krankheit

(Paul R., 1847-1914, Chirurg, Paris)
- Holzphlegmone.

Reclus* Krankheit*-Schimmelbusch* Krankheit
- Mastopathia chronica cystica.

 Suchindex zurück vorwärts 39924. Recon

Fgb: genet
(engl.) Rekombinations-Einheit; ein einzelnes Nucleotidpaar der
DNS-Doppelhelix als das kleinste, zwischen homologen Chromosomen
austauschbare intragenische Struktursegment ( - Gen).

 Suchindex zurück vorwärts 39925. Recovery

Fgb: radiol
(engl.) die Erholung im Intervall der fraktionierten Bestrahlung;
i.e.S. das - Elkind* Phänomen bei subletalem Strahlenschaden.

 Suchindex zurück vorwärts 39926. Recrudescence

(engl.) - Rezidiv (i.e.S. das relativ frühe einer Malaria). -- s.a.
Rekrudeszenz.

 Suchindex zurück vorwärts 39927. Recruitment, Recrutement

(engl.frz.)

Fgb: otol
Lautheitsausgleich bei Schwerhörigkeit durch Haarzellschädigung, d.h.
starke (überschwellige) Schallreize werden trotz der erhöhten Hörschwelle
ebenso laut (oder lauter Overrecruitment) empfunden wie mit dem gesunden
Ohr (= positives R.; z.B. nach Schalltrauma); bei negativem R. ist jedoch
die Lautheitsempfindung im überschwelligen Bereich um den Betrag der
Differenz der beidseitigen Hörschwellen geringer (z.B. bei
Schalleitungsschwerhörigkeit). Die Bestimmung erfolgt mittels
überschwelliger oder mittels Geräuschaudiometrie (= Fowler* bzw. Lüscher*
Test).
- Rekrutierung.
das Wiedereintreten von G0-Zellen ( - Mitose) in den Zellzyklus.

 Suchindex zurück vorwärts 39928. rect.

Fgb: pharm
rectificatus.

 Suchindex zurück vorwärts 39929. rect..., recto...

Wortteil gerade (latein. = rectus; z.B. Musculus r. = Rektus) bzw.
Mastdarm (= Rektum).

 Suchindex zurück vorwärts 39930. rectalis

(latein.) den Enddarm (Rectum) betreffend, - rektal.

 Suchindex zurück vorwärts 39931. rectificatus, rect.

durch wiederholte Destillation von Beimengungen gereinigt, rektifiziert
(bei Anw. spez. Destillationen rectificatissimus, rectss.).

 Suchindex zurück vorwärts 39932. Rectum (PNA)

(auch: End-, Mastdarm)
der nur bei den meisten vierfüßigen Säugetieren gerade, in Höhe des 3.
Sakralwirbels beginnende, bis zum After reichende Teil des Dickdarms in
Fortsetzung des Colon sigmoideum; er besitzt nur im obersten Teil eine
Serosa, ist durchweg frei von Tänien u. Haustren, liegt Harnblase,
Prostata u. Samenblasen bzw. Uterus u. Vagina an, weist 2 S-förmig nach
hinten u. vorn gerichtete Krümmungen auf (Flexura sacralis u. perinealis);
ist im oberen Teil weit (= Ampulla recti als Kotspeicher), anschließend
ungefüllt u. mit Plicae transversales (= Kohlrausch* Falten) sowie dem
inneren Schließmuskel des - Kontinenzorgans ausgestattet; setzt sich dann
in den Afterkanal (Canalis analis) fort (letzterer laut IANC ein
selbständiger Darmabschnitt; mit äußerem Schließmuskel, Columnae u. Sinus
anales, Linea anorectalis u. anocutanea). Wirkt -- im Zusammenspiel mit
dem Afterkanal -- einerseits i.S. der Stuhlkontinenz (u. zwar durch
Passageverzögerung des sich v.a. im oberen Teil ansammelnden Stuhles u.
durch reflektorische Tonisierung des externen Sphinkters u. des M.
puborectalis), andererseits aber auch i.S. der Defäkation (ab ca. 120 ml
Inhalt besteht Stuhldrang). -- s.a. Rektum..., Rekto..., Rektal...,
Prokto...

 Suchindex zurück vorwärts 39933. rectus

(latein.) gerade(r); s.a. Rektus...

 Suchindex zurück vorwärts 39934. Rectus

(auch: Rektus)
Musculus rectus (= gerader Muskel).

 Suchindex zurück vorwärts 39935. Rectus-oculi-Parese

isolierte - Ophthalmoplegia externa des M. r. lateralis oder medialis (=
Abduzens- bzw. Internusparese). -Abduzensparese

 Suchindex zurück vorwärts 39936. Recurarisierung

- Rekurarisierung.

 Suchindex zurück vorwärts 39937. Recurrence

(engl.) - Rezidiv (i.e.S. als relativ spätes Malariarezidiv).

 Suchindex zurück vorwärts 39938. recurrens

(latein.) zurücklaufend, -kehrend; z.B. Nervus re. (Rekurrens), Febris
re. (Rückfallfieber).

 Suchindex zurück vorwärts 39939. recurvatus

(latein.) rückwärts gekrümmt.

 Suchindex zurück vorwärts 39940. red boy

(engl.) roter Junge, - Kwashiorkor.

 Suchindex zurück vorwärts 39941. Redia, Redie

die 3. (aus Sporozysten hervorgehende) Larvengeneration der Trematoden;
besitzt Verdauungstrakt u. ZNS.

 Suchindex zurück vorwärts 39942. Redlich*(-Obersteiner*) Zone

(Emil R., 1866-1930, Psychiater, Wien)
die rückenmarksnahe (= juxtamedulläre) Durchtrittsstelle der hinteren
Spinalnervenwurzel durch die Pia mater. Allgemein der Ausgangspunkt der
Hinterwurzel- u. -strangdegeneration bei Tabes dorsalis.

 Suchindex zurück vorwärts 39943. Redon* Drainage

(Henri R., franz. Kieferchirurg, Paris)
Einmalgerät für kontinuierliche Saugdrainage; eine Vakuumflasche mit
nicht zusammendrückbarem Schlauch (aus Plastik; terminal Augen).

 Suchindex zurück vorwärts 39944. Red-out

(engl.) in der Luft- u. Raumfahrt die Rotfärbung u. Einschränkung des
Gesichtsfeldes (evtl. auch Bewußtseinstrübung) infolge venöser Blutstauung
in Augen u. Gehirn bei negativer Beschleunigung in kaudaler Richtung (d.h.
beinwärts). -- vgl. Black-out.

 Suchindex zurück vorwärts 39945. Redox

Fgb: chem
Abkürzung für ReduktionOxidation (i.S. von Elektronenaufnahme-abgabe).

 Suchindex zurück vorwärts 39946. Redoxkatalysator

Katalysator oder Enzym, das den Elektronenaustausch spezifisch zwischen
einem Oxidations- u. einem Reduktionsmittel (Substrate) katalysiert.
Enzyme enthalten meist Übergangsmetalle, die verschiedene
Wertigkeitsstufen einnehmen können.

 Suchindex zurück vorwärts 39947. Redoxpotential

(auch: Elektronenübertragungspotential)
die in einem Redoxsystem durch Elektronenbewegung vom Elektronenspender
zum -empfänger (= Donator bzw. Akzeptor) erzeugte elektrische Spannung;
für pH 0 giltab ab(R = Gaskonstante, F = Faraday* Konstante, T = absolute
Temperatur, n = Zahl der elektrochem. Reaktionsäquivalente bzw. der
umgesetzten Elektronen, E0 = Normalpotential [gemessen bei gleichen
Konzentrationen von Ox u. Red]). Die Bestimmung erfolgt mit
Redoxindikatoren (z.B. MethylenblauLeukomethylenblau) oder durch
vergleichende Messung gegen das Potential einer normalen Wasserstoff- =
H2-Elektrode (mit 1 molarer Heh+-Konzentration, d.h. pH = 0), das den
Nullpunkt der Redoxskala angibt (bei steigendem pH sinkt das
Redoxpotential; in der Biochemie sind auf pH 7 bezogene Normalpotentiale
üblich [E0]; die Potentialdifferenz der H2-Elektrode gegen pH 0 = 0,42
V).

 Suchindex zurück vorwärts 39948. Redoxreaktion

die dem - Redoxsystem zugrundeliegende, vom Redoxpotential bestimmte
Reaktion von Reduktions- u. Oxidationsmitteln, allgemein wie folgt

Reduktionsreaktionen sind untrennbar verbunden, da vom oxidierten Stoff
abgegebene Elektronen von einem gleichzeitig reduzierten Stoff aufgenommen
werden müssen).

 Suchindex zurück vorwärts 39949. Redoxskala

Skala zur Einordnung von Redoxsystemen nach ihrem Normalpotential (E0)
oder H-Druck (rH-Wert); sie wird begrenzt durch die an der H2- ( -
Redoxpotential) bzw. O2-Elektrode gemessenen Werte (an ersterer E0 u. rH
= 0; an letzterer E0 = 1,23 V, rH = 42). Ein System mit positiverem E0
bzw. größerzahligem rH (d.h. größerer Elektronenaffinität) wirkt stets als
Oxidationsmittel gegenüber dem mit negativerem E0 bzw. kleinerzahligem
rH.

 Suchindex zurück vorwärts 39950. Redoxsystem

System aus Oxidations- u. Reduktionsmitteln, reagierend nach dem Schemaab
ab(der Ablauf der Redoxreaktion wird vom Redoxpotential des Systems
bestimmt). Von biologischer Bedeutung z.B. bei der Energiegewinnung durch
Atmung, wobei kettenförmig hintereinandergeschaltete reversible, eine
Redoxkette ( - Atmungskette) bildende Systeme zunehmender Positivität mit
Übertragung von Wasserstoff (H) oder von Elektronen arbeiten abNADeh+ - -
NAD-H + Heh+; FMN - - FMN-H2; Ubichinon - - Ubihydrochinon bzw.
Cytochrom-Fe3eh+ - - Cytochrom-Fe2eh+. abNicht umkehrbare =
irreversible u. an die Gegenwart von Dehydrogenasen gebundene Systeme sind
u.a. Pyruvat pfr Lactat (anaerobe Glykolyse), Acetaldehyd pfr Äthylalkohol
(Gärung), Malat pfr Oxalacetat (Citratzyklus). Nur in Anwesenheit einer
anderen Redoxverbindung reagieren z.B. AscorbinsäureDehydroascorbinsäure.

 Suchindex zurück vorwärts 39951. Redoxtitration

(auch: Oxidimetrie)
Bestimmung oxidier- oder reduzierbarer Verbindungen durch Titration mit
Normal-Lösungen oxidierender bzw. reduzierender Stoffe, z.B. KMnO4
(Manganometrie), Jod (Jodometrie).

 Suchindex zurück vorwärts 39952. Redressement

(französ.) - Redression.

 Suchindex zurück vorwärts 39953. Redressement forceaigu

gewaltsame Redression, z.B. bei X-Bein-Korrektur. -- vgl. Brisement
forceaigu.

 Suchindex zurück vorwärts 39954. Redression

Fgb: orthop
unblutige, von Hand oder apparativ ausgeführte Korrektur einer
Skelettdeformität (z.B. Klumpfuß, Skoliose) mit anschließender Fixation
des betreffenden Skelettabschnittes, oft in Überkorrektur, durch einen
Fixationsverband (meist Gipsverband). Erfolgt z.B. schrittweise (u. -- im
Gegensatz zum Redressement forceaigu -- schonend) als Etappen-R. (mit
weiteren Korrekturen z.B. durch Ausschneiden entsprechender Segmente des
Gipsverbandes bzw. des Gipskorsetts [Quengel- oder als Etappen-Gips -
Risser*]). -- I.w.S. auch die unblutige Reposition von Knochenbrüchen oder
Luxationen durch Schraubenzugapparate.

 Suchindex zurück vorwärts 39955. Reductase

reduzierendes Enzym ( - Oxidoreductase).

 Suchindex zurück vorwärts 39956. 17-Reductase-Defekt

Enzymopathie mit Störung der testikulären C17-Hydrierung des
kDELTA4-Androstendion zu Testosteron infolge Mangels der 17-Reductase;
manifestiert sich als - Pseudohermaphroditismus masculinus.

 Suchindex zurück vorwärts 39957. Reductio

Fgb: path
(latein.) - Atrophie.

 Suchindex zurück vorwärts 39958. Reduktion

Zurückbringen, Zurückführen zur Ausgangs-, Normalform.

Fgb: chem
das Zurückführen eines Metalloxids in die Metallform bzw. die Wegnahme
von Sauerstoff oder Aufnahme von Wasserstoff (bzw. Elektronen) als
Teilprozeß einer - Redoxreaktion.
- Chromosomenreduktion.

Fgb: chir
Organverkleinerung ( - Reduktionsplastik). Ferner - Reposition.

Fgb: path
Organrückbildung im Rahmen der - Phylogenese.

 Suchindex zurück vorwärts 39959. Reduktionsdiät, -kost

kalorienarme Ernährung als Maßnahme zur Verminderung des Körpergewichtes
(Gewichtsreduktion).

 Suchindex zurück vorwärts 39960. Reduktionsmittel

chemischer Stoff, der bei - Redoxreaktion durch Elektronenabgabe den
Reaktionspartner reduziert u. selbst dabei oxidiert wird.

 Suchindex zurück vorwärts 39961. Reduktionsplastik

Fgb: chir
plastisch-operative Organverkleinerung, z.B. der Mamma.

 Suchindex zurück vorwärts 39962. Reduktionsprobe

Fgb: labor
chemischer Nachweis von Kohlenhydraten anhand ihrer reduzierenden
Eigenschaft gegenüber entsprechenden Reagenzien (z.B. Pikrinsäure,
Ferricyankali, Cu2eh+; s.a. reduzierend).

 Suchindex zurück vorwärts 39963. Reduktionsteilung

- Meiose.

 Suchindex zurück vorwärts 39964. Redundanz

Überfülle.
in der Informationstheorie die Menge überflüssiger Information.

Fgb: genet
die Kodierung derselben Aminosäure durch mehrere verschiedene Codons der
t-RNS infolge Übereinstimmung in einer oder zwei Basen.

 Suchindex zurück vorwärts 39965. Reduplikation

Verdoppelung; zytol Vermehrung von Zellorganellen durch Wachstum u.
Teilung; i.e.S. die identische Nachbildung genetischer Strukturen
(Matrizen) der Zelle vor der Kernteilung durch Aufnahme von Bausteinen aus
dem umgebenden Milieu (= Autoduplikationen); in der Molekulargenetik meist
als Replikation bezeichnet.

 Suchindex zurück vorwärts 39966. Reduviidae

die Familie Raubwanzen [Heteroptera]; meist Insektenparasiten, die
zuweilen auch den Menschen stechen (Arten der Gattungen Triatoma, Rhodnius
u. Panstrongylus übertragen - Trypanosoma cruzi).

 Suchindex zurück vorwärts 39967. redux

s.u. Crepitatio.

 Suchindex zurück vorwärts 39968. reduzierend

mit Wirkung i.S. der - Reduktion.

 Suchindex zurück vorwärts 39969. reduzierend Zucker

Zucker mit Aldehyd- oder Ketogruppe in freier oder Halbacetalform, die
eine Carbonylreaktion geben (s.a. Reduktionsprobe).

 Suchindex zurück vorwärts 39970. Reed* Zelle

(Dorothy Mendenhall R., 1874-1964, Pathologin, Baltimore)
- Sternberg*(-Reed*) Riesenzelle.

 Suchindex zurück vorwärts 39971. Reenstierna*-Ito* Reaktion

s.u. Ito*.

 Suchindex zurück vorwärts 39972. Reentrance, Reentry

Fgb: kard
(engl. = Wiedereintritt)
- Erregungsrückkehr; s.a. Umkehr-Extrasystole. -- Die Reentry-Theorie
erklärt die Entstehung von Extrasystolen durch Rückkehr der im
betreffenden Myokardabschnitt kreisenden Erregung (vgl.
Circus-movement-Theorie); z.B. führt die subendokardial gestörte
Leitungsstörung im Infarkt-Grenzbereich zu einer Verzögerung der
Reizleitung, so daß die Erregung auf nicht mehr refraktäre Myokardbereiche
trifft u. diese erneut erregt; diese Erregung wird dann wieder zum
Störherd geleitet, der seinerseits wieder erregt wird (Bildung eines
Circulus vitiosus).

 Suchindex zurück vorwärts 39973. Reese*(-Blodi*-Krause*) Syndrom

(Algeron B. R.; Frederick D. Bl., Arlington Kr., Augenärzte, New York)
erbliches okulozerebrales Syndrom mit -- an paarigen Organen beidseitigen
-- Fehlbildungen zahlreicher Eingeweide u. des Skelettes, klinisch
auffällig durch Augenfehlbildungen (u.a. Retinadysplasie) mit
Sehkraftminderung (bis Amaurose), Lähmungen u. psychische Störungen.

 Suchindex zurück vorwärts 39974. Reevolution

das Aufwachstadium nach einem epileptischen Anfall, mit noch
bestehenden Orientierungs- u. Sprachstörungen (Echolalie, Paraphasie,
Verbigeration) u. inkohärentem Denken.

 Suchindex zurück vorwärts 39975. Reexposition

Wiederholung einer Exposition (z.B. Allergen-R. zur Erfolgsüberprüfung
einer Desensibilisierung); s.a. Recall-Antigene.

 Suchindex zurück vorwärts 39976. REF

renaler erythropoetischer Faktor, - Erythropoietin (vgl. renale Anämie).

 Suchindex zurück vorwärts 39977. Referenzwerte

Fgb: labor
- Normalwerte.

 Suchindex zurück vorwärts 39978. Refertilisierung, -sation

Maßnahmen zur Beseitigung einer operativ herbeigeführten Sterilität, d.h.
zur Wiederherstellung der Potentia generandi bzw. concipiendi; operative
Rekanalisation von Ei- bzw. Samenleiter (z.B. Kontinuitätsresektion,
Neoimplantation).

 Suchindex zurück vorwärts 39979. Reflektometer

Gerät zur Auswertung von Teststreifen (v.a. Blutzucker-Schnellbestimmung)
durch Messung des reflektierten Lichtes.

 Suchindex zurück vorwärts 39980. Reflektor(spiegel)

konkaver oder -- selten -- planer Beleuchtungsspiegel für Untersuchung im
reflektierten Licht; als Hand- (z.B. Zahn-, Augenspiegel) oder
Stirnreflektor (Ohrenspiegel).

 Suchindex zurück vorwärts 39981. reflektorisch

als Reflex ablaufend, reflexbedingt.

 Suchindex zurück vorwärts 39982. reflektorisch Störung

Funktionsstörung als Effekt von einem anderen -- erkrankten oder
verletzten -- Organ ausgehender Reflexe; z.B. als Schonhaltung.

 Suchindex zurück vorwärts 39983. Reflex

Fgb: opt
der von einem spiegelnden Körper zurückgeworfene Licht-Widerschein; s.a.
Reflexion.

Fgb: physiol
die automatische (unmittelbare u. unwillkürliche), im allgemeinen
regelmäßig reproduzierbare, über das Nervensystem erfolgende (neurogene)
Antwort eines Organgewebes (Muskel, Drüse) auf einen Reiz, dessen Aufnahme
(= Perzeption; im allg. durch einen - Rezeptor) über einen - Reflexbogen
zur Reflexauslösung am Erfolgsorgan (Effektor) führt, d.h. -- über die
motorische Endplatte -- am Muskel bzw. an der Drüsenzelle. Ermöglicht eine
schnelle u. optimale Einstellung des Organismus auf die Umwelt u. ein
reibungsloses Zusammenspiel der Körperteile. Die Reflexe werden
unterschieden bzw. benannt z.B. nach ihrem Vorkommen im intakten bzw.
kranken Organismus (physiologische bzw. pathologische Reflexe; erstere
evtl. anerzogen = - bedingter Reflex), nach dem Ursprung der Reize
(intero- bzw. exterozeptiver R.), der räumlichen Beziehung zwischen
Reizempfänger (Rezeptor) u. dem Erfolgsorgan (bei Identität =
propriozeptiver oder - Eigenreflex; ansonsten heterozeptiver oder -
Fremdreflex); ferner nach dem Auslösungsort (v.a. Sehnen, Muskeln bzw. die
ihnen als Ansatzort dienenden Knochen; z.B. Achilles-, Bizeps-, Patellar-
u. Trizepssehnenreflex; Adduktoren-, Masseter-, Kremaster-,
Orbicularis-oris-, Pronatoren-, Radiusperiostreflex) bzw. dem Erfolg (z.B.
Fingerbeuge-, Ejakulations-, Defäkations-, Schluck-, Würgereflex); auch
nach dem Erstbeschreiber (z.B. Babinski*, Moro*, Rossolimo* R.), der
Anzahl der Synapsen im Reflexbogen (z.B. mono-, di-, oligo-,
polysynaptischer R.), der Muskelkontraktion (klonischer, - Klonus, oder
tonischer R.). -- s.a. Säuglingsalter (dort Tab. frühkindlicher Reflexe).

 Suchindex zurück vorwärts 39984. Reflex, alternierender

R., bei dem auf die reflektorische Aktion der Agonisten eine Aktion der
Antagonisten folgt; bei Querschnittslähmung.

 Suchindex zurück vorwärts 39985. Reflex, bedingter

s.u. bedingt.

 Suchindex zurück vorwärts 39986. Reflex, direkter

als homolateraler = homonymer R. einer mit Reizort u. -antwort auf der
gleichen Körperseite.

 Suchindex zurück vorwärts 39987. Reflex, extero(re)zeptiver

R. auf äußere Reizeinwirkungen; z.B. Nies-, Hustenreflex.

 Suchindex zurück vorwärts 39988. Reflex, gastrokardialer

Koronarienengstellung infolge Magendruckes gegen das Herz ( - Roemheld*).

 Suchindex zurück vorwärts 39989. Reflex, gekreuzter

(auch: diagonaler = konsensueller R.)
mit Reizantwort auf der gegenseitigen Körperhälfte; z.B. bei -
Dezerebration.

 Suchindex zurück vorwärts 39990. Reflex, homonymer

direkter R.

 Suchindex zurück vorwärts 39991. Reflex, interozeptiver

R. auf Reize aus dem Körperinneren.

 Suchindex zurück vorwärts 39992. Reflex, kardiovaskulärer

reflektorische Vorgänge mit Auswirkung auf HerzKreislauf; z.B.
Bainbridge*, vasomotorischer R.; s.a. Bulbus(druck)versuch,
Karotissinus...

 Suchindex zurück vorwärts 39993. Reflex, kutiviszeraler

R. mit Reizort Haut (vgl. Head* Zone) u. Reizantwort an Eingeweiden.

 Suchindex zurück vorwärts 39994. Reflex, paradoxer

Antagonistenreaktion bei Versuch, eine Agonistenreaktion auszulösen.

 Suchindex zurück vorwärts 39995. Reflex, pathologischer

krankhafter R. als Folge einer Erkrankung des Zentralnervensystems, z.B.
der Pyramidenbahn (als Babinski*, Gordon*, Mendel*-Bechterew* Reflex
etc.); s.a. Massenbewegung, Hyperreflexie (bzw. Areflexie), Magnus*...

 Suchindex zurück vorwärts 39996. Reflex, propriozeptiver

- Eigenreflex.

 Suchindex zurück vorwärts 39997. Reflex, psychogalvanischer

bei seelischer Erregung eintretende Herabsetzung des elektrischen
Hautwiderstandes bzw. Schwankungen des Hautpotentials.

 Suchindex zurück vorwärts 39998. Reflex, pupillomotorischer

- Pupillenreflex.

 Suchindex zurück vorwärts 39999. Reflex, reziproker

s.u. Reflexumkehr.


Suchindex zurück vorwärts 40000. Reflex, spastischer

klonischer oder - präspastischer R. bei spastischer Lähmung infolge
Pyramidenbahnschädigung.

 Suchindex zurück vorwärts 40001. Reflex, spinaler

Rückenmarkreflex ohne Beteiligung höherer Strukturen des
Zentralnervensystems; vgl. Blasenautonomie.

 Suchindex zurück vorwärts 40002. Reflex, tonischer

R. ohne Adaptation der Reizantwort; vgl. Reflexkontraktur.

 Suchindex zurück vorwärts 40003. Reflex, unbedingter

im Gegensatz zum bedingten ein -- meist angeborener -- nicht an bestimmte
Bedingungen geknüpfter R.

 Suchindex zurück vorwärts 40004. Reflex, vegetativer

R. mit Reflexbogen im vegetativen Nervensystem u. Umschaltung im
Zentralnervensystem oder vegetativen Ganglien; z.B. als viszeraler R.

 Suchindex zurück vorwärts 40005. Reflex, viszeraler

durch Reizung von Interozeptoren der Eingeweide ausgelöster vegetativer
R. mit Erfolg z.B. an Herz oder anderen inneren Organen bzw. Haut
(viszerokardial, -viszeral, -kutan).

 Suchindex zurück vorwärts 40006. Reflexabschwächung

(auch: Hyporeflexie)
im Vergleich zur Gegenseite oder mit Erfahrungswerten verminderte
Auslösbarkeit eines Reflexes; z.B. bei Teilschäden des Reflexbogens (z.B.
Pyramidenbahnschädigung), verminderter zentraler Erregbarkeit (z.B. bei
Bewußtseinsverlust).

 Suchindex zurück vorwärts 40007. Reflexanomalie

- Reflexabschwächung, Hyper-, Areflexie; s.a. Reflex, pathologischer.

 Suchindex zurück vorwärts 40008. Reflexaudiometrie

- Audiometrie beim Säugling anhand reflektorischer Reaktionen (z.B.
unwillkürlicher Lidschluß) auf plötzliche Schallreize.

 Suchindex zurück vorwärts 40009. Reflexautomatie

automatisch-rhythmische Reflexabläufe bei Enthemmung des Rückenmarkes; -
Reflexblase.

 Suchindex zurück vorwärts 40010. Reflexbahnung

s.u. Bahnung, Reflexbogen, Jendrassik* Handgriff.

 Suchindex zurück vorwärts 40011. Reflexblase

als spinale bzw. intramurale R. die - Blasenautomatie bzw. -
Blasenautonomie.

 Suchindex zurück vorwärts 40012. Reflexbogen

diejenige Kette von Prozessen, die zusammen einen - Reflex bilden; z.B.
der R. des Muskeldehnungsreflexes ( - Abb.) von der Muskelspindel, die
einen Dehnungsreiz aufnimmt, über afferente Nervenfasern monosynaptisch
vom -Motoneuron, welches eine Kontraktion desjenigen Muskels
auslöst, in dem die Muskelspindel liegt (Eigenreflex).

 Suchindex zurück vorwärts 40013. Reflexdepression

der anfängliche Verlust der Reflexe ( - Areflexie) nach vollständiger
Querschnittstrennung des Rückenmarks.

 Suchindex zurück vorwärts 40014. Reflexepilepsie

Epilepsie, deren Anfälle (bei anlagebedingter oder erworbener
Prädisposition) durch Reize der Umgebung ausgelöst werden u. nach
Reizausschaltung ausbleiben.

 Suchindex zurück vorwärts 40015. Reflexion

(auch: Reflektieren)

Fgb: (opt)
die teilweise Rückstrahlung einer Strahlung (z.B. Wärme-, Licht-,
Röntgen-, Teilchen-Strahlung; Schall-, Ultraschallwellen) an den
Grenzflächen des Mediums, in dem sie sich ausbreitet. Sie ist diffus
(Remission) an rauhen Flächen, gerichtet (= regulär = spiegelnd, den
Brechungsgesetzen folgend) an glatten Oberflächen.
als Sonderfall des - Reentry die Hin- u. Rückleitung im gleichen
Leitungsweg, z.B. bei Myokardinfarkt.

 Suchindex zurück vorwärts 40016. Reflexkontraktur

reflektorische Muskelhypertonie mit - Kontraktur bei chronischem
Schmerzzustand. Oft kombiniert mit Lähmungen u. vasomotorisch-trophischen
Störungen.

 Suchindex zurück vorwärts 40017. Reflexkrampf

tetanische oder klonische Muskelzuckungen bei Enthemmung der Reflexbögen,
z.B. durch Strychnin (Blockade der Renshaw* Zellen).

 Suchindex zurück vorwärts 40018. Reflexkrampf, saltatorischer

(auch: v. Bamberger* Krankheit)
hüpfende, tanzende Bewegungen (Springtic) durch klonische Zuckungen (v.a.
Wadenmuskeln), einsetzend bei Bodenberührung der Fußsohlen.

 Suchindex zurück vorwärts 40019. Reflexmuster

die charakteristische Form u. zeitliche Zuordnung eines komplexen
Reflexablaufs.

 Suchindex zurück vorwärts 40020. reflexogen

durch Reflex entstanden.

 Suchindex zurück vorwärts 40021. reflexogen Zone

Hautbezirk oder Körperteil, dessen Reizung einen Reflex auslöst; ist
evtl. verbreitert als Ausdruck verstärkter Ansprechbarkeit auf den
adäquaten Reiz. -- vgl. Reflexzone.

 Suchindex zurück vorwärts 40022. Reflexologie

Neurophysiologie der Reflexe (deren Typen, Mechanismen, zentrale
Verschaltung etc.). Moderne Theorien u. Erkenntnisse gehen zurück v.a. auf
I. P. Pawlow (bedingte Reflexe) u. Ch. Sc. Sherrington (Einbeziehung der
Regelungstheorie).

 Suchindex zurück vorwärts 40023. Reflexsteigerung

- Hyperreflexie.

 Suchindex zurück vorwärts 40024. Reflextherapie

Fgb: klin
Beeinflussung innerer Organe über kutiviszerale Reflexe; -
Segmenttherapie, Akupunktur, Reflexzonenmassage.

 Suchindex zurück vorwärts 40025. Reflextod

durch reflektorisches Geschehen mitbedingter Tod, z.B. nach Schlag auf
die Arteria carotis (über Karotissinusreflex), als - Mors subita
infantum; s.a. Status thymicus, Vagustod.

 Suchindex zurück vorwärts 40026. Reflexumkehr

Umwandlung eines Reflexerfolges in einen gegensätzlichen Endeffekt
(antagonistischer, reziproker Reflex; auch paradoxer - Reflex);
wahrscheinlich infolge paralleler Auslösung zentraler Erregung u. Hemmung,
abhängig von der Erregbarkeit zugehöriger Neuronensysteme u. dem
Dehnungszustand der betreffenden Muskeln.

 Suchindex zurück vorwärts 40027. Reflexzeit

der Zeitraum vom Beginn des reflexauslösenden Reizes bis zum Eintreten
des Reflexerfolges. Ist verlängert z.B. bei Hypothyreose, Hyperkaliämie,
verkürzt bei Hyperthyreose.

 Suchindex zurück vorwärts 40028. Reflexzentrum

im - Reflexbogen die für die Verschaltung der afferenten u. efferenten
Neuronen verantwortlichen Strukturen des Zentralnervensystems bzw. des
vegetativen Systems; im Rückenmark z.B. das - Centrum ciliospinale (des
Sympathikus) bzw. ano- u. vesicospinale ( - Defäkations-, Blasenzentrum),
im verlängerten Mark (Oblongata) das - Atemzentrum u. Zentren für
Lidschluß, Niesen, Husten, Stimmbildung, Saugen, Kauen, Schlucken,
Erbrechen, Darmsekretion, Schweißabsonderung, Körperkoordination etc.; im
Darmbereich die Plexus submucosus u. myentericus.

 Suchindex zurück vorwärts 40029. Reflexzone

die einem bestimmten Rückenmarksegment zugehörige Zone der
Körperoberfläche, die bei Reizzuständen zugeordneter (isosegmentaler)
innerer Organe reflektorisch in einen Erregungszustand gerät. Die - Head*
Zone als Hautzone, die Vogler* Periostzone, die Mackenzie* Zone als
Muskelzone (letztere mit schmerzhafter Muskelhypertonie [Sperrtonus] u.
sog. Maximalpunkten reagierend, evtl. auch mit - Myogelosen). Eine path.
Verbreiterung der R. beim Auslösen von Eigenreflexen oder
Muskeldehnungsreflexen ist als Pyramidenbahnzeichen zu werten.

 Suchindex zurück vorwärts 40030. Reflexzonenmassage

Massage von - Reflexzonen zur gezielten Beeinflussung der diesen Zonen
zugehörigen inneren Organe (s.a. Reflextherapie); s.a. Bindegewebsmassage,
Segmentmassage, Periostbehandlung.

 Suchindex zurück vorwärts 40031. Reflux

(latein.) Rückfluß; kard vgl. Regurgitation.

 Suchindex zurück vorwärts 40032. Reflux, biliopankreatischer

rückläufiger (retrograder) Gallefluß in den Pankreasgang infolge eines
Hindernisses im Bereich der Papilla duodeni (major); analog auch der
duodenopankreatische R. von Duodenalsaft.

 Suchindex zurück vorwärts 40033. Reflux, duodenogastraler

Rückfluß von Duodenalsaft in den Magen bei gestörter Koordination der
antro-duodenalen Motilität.

 Suchindex zurück vorwärts 40034. Reflux, gastroösophagealer

Magensaftübertritt in die Speiseröhre bei Kardiainsuffizienz (s.a.
Refluxösophagitis).

 Suchindex zurück vorwärts 40035. Reflux, pelvirenaler oder pyelorenaler

Harn- bzw. Kontrastmittelübertritt aus dem Nierenbecken in angrenzende
Nierenbereiche; u. zwar als - Fornix-Sinus-Reflux oder als
pyelolymphatischer R., d.h. durch die Schleimhaut in die Lymphbahnen (als
Überdruckeffekt bei retrograder - Pyelographie; auch bei Filariasis), als
pyelointerstitieller R. (R. von den Kelchenden ins Interstitium u.
zwischen den Pyramiden rindenwärts, evtl. bis zur fibrösen Kapsel =
pyelokapsulärer R.; v.a. bei Harnstauung, nach Kathetertrauma); als
pyelotubulärer R. der R. durch die Papillenöffnungen in die Tubuli
(Röntgenbild büschelförmige Schatten; v.a. bei akuter Rückstauung, akuter
Pyelonephritis); als pyelovenöser R. (= Hinman* R.) der R. in die
Schleimhaut- u. benachbarte Venen (v.a. bei Kalikospasmie u. Papillitis;
das Röntgenbild ähnelt dem bei pyelolymphatischem R.).

 Suchindex zurück vorwärts 40036. Reflux, ventrikelsystolischer

Blutrückstrom aus der Herzkammer in den Herzvorhof bei Insuffizienz einer
Atrioventrikularklappe; verursacht ein systolisches Refluxgeräusch.

 Suchindex zurück vorwärts 40037. Reflux, vesikoureteraler

Harnrückfluß aus der Blase in den Harnleiter; evtl. sogar ins
Nierenbecken = vesikorenaler R.; ist darstellbar durch Refluxpyelogramm
(nach Einbringen von Kontrastmittel in die Blase); kommt vor u.a. bei
Schrumpfblase, Fehlbildung, nach Ureterozystoneostomie; s.a.
Antirefluxplastik. Als zystoureteropelviner R. bis ins Nierenbecken
reichend.

 Suchindex zurück vorwärts 40038. Refluxgastritis

Gastritis durch duodenogastralen Reflux.

 Suchindex zurück vorwärts 40039. Refluxösophagitis

Entzündung der distalen Speiseröhre durch Magensafteinwirkung bei
gastroösophagealem Reflux. Symptome Sodbrennen, saures Aufstoßen,
Regurgitation; Komplikation Geschwürsbildung, Blutung, Narbenstrikturen,
Brachyösophagus etc.; s.a. Abbildungen.

 Suchindex zurück vorwärts 40040. Refluxplastik

operative Korrektur einer zu -- z.B. gastroösophagealem, vesikoureteralem
-- Reflux führenden Schließschwäche; s.a. Antirefluxplastik.

 Suchindex zurück vorwärts 40041. refractus

(latein.) geteilt; z.B. - Dosis refracta.

 Suchindex zurück vorwärts 40042. refraktär

unempfänglich, nicht beeinflußbar.

 Suchindex zurück vorwärts 40043. Refraktärperiode, -phase

Refraktärperiode, -phase, absolute
an erregbaren Membranen der Zeitraum unmittelbar nach einer Erregung, in
dem die Membran infolge Inaktivierung des Natriumsystems völlig unerregbar
ist (elektrische Refraktärität); entspricht zeitlich dem
Aktionspotential (ohne Nachpotential); beträgt an Nervenfasern ca. 2 msec,
am Herzmuskel 200 bis 500 msec.

Refraktärperiode, -phase, relative
der einem Aktionspotential folgende Zeitraum (mit Umwandlung des
Natriumsystems in den aktivierbaren Zustand), in dem die Reizschwelle für
die Auslösung eines 2. Aktionspotentials erhöht ist (verminderte
Erregbarkeit) u. die Amplitude dieses Potentials vermindert ist.

 Suchindex zurück vorwärts 40044. Refraktion

(auch: Lichtbrechung)
beim Auge die Bedingungen, die zur Abbildung der Umweltgegenstände auf
der Retina führen. Normalsituation s.u. Auge, s.a. Kardinalelemente;
Abweichungen s.u. Refraktionsanomalien, Ametropie; s.a. Refraktometer.

 Suchindex zurück vorwärts 40045. Refraktionsanomalie

Fgb: ophth
- Ametropie (dort Abb.); Überbegriff für die verschiedenen
Normabweichungen in den Brechungsverhältnissen des Auges ( - Myopie =
Kurzsichtigkeit u. - Hyperopie = Weitsichtigkeit).

 Suchindex zurück vorwärts 40046. Refraktionsmyopie

Fgb: ophth
- Brechungsmyopie.

 Suchindex zurück vorwärts 40047. Refraktometer

optisches Instrument zur Bestimmung von Brechzahlen, u. zwar anhand des
Grenzwinkels der Totalreflexion oder anhand der Ablenkung bei streifendem
Lichteinfall (z.B. nach Abbe, Pulfrich); z.B. labor zur
Eiweißbestimmung; in der Augenheilkunde zur Bestg. der - Refraktion des
Auges, z.B. nach Thorner, Hartinger, Kühl (Prinzip Verstellen einer auf
die Netzhaut projizierten Testmarke bis zum scharfen Bild; ferner nach
Scheiner* Koinzidenzprinzip).

 Suchindex zurück vorwärts 40048. Refraktur

erneuter Knochenbruch bei nicht abgeschlossener oder schlechter -
Frakturheilung (v.a. bei zu früher Belastung).

Refrakturierung
erneutes Brechen eines in Fehlstellung verheilten Knochens zur
Stellungskorrektur.

 Suchindex zurück vorwärts 40049. Refrigerans

Fgb: pharm
Kühlmittel.

 Suchindex zurück vorwärts 40050. Refrigeratio

Abkühlung.

 Suchindex zurück vorwärts 40051. Refrigerationslähmung

kältebedingte Lähmung bei Neuritis, Muskelrheumatismus.

 Suchindex zurück vorwärts 40052. REFSE

Russisch-Europäische - Frühjahr-Sommer-Enzephalitis.

 Suchindex zurück vorwärts 40053. Refsum*(-Thieaigubaut*) Krankheit

(Sigvald R., norweg. Arzt)
(auch: Heredopathia atactica polyneuritiformis)
autosomal-rezessiv erbliche Lipoidose (Speicherung von Phytansäure als
Folge einer Störung der -Oxidation, der zufolge die 3,7,11,
15-Tetramethylhexadecansäure nicht in die ß-Oxidation übergehen kann).
Beginnt im 1. u. 2. Ljz., führt zu zerebellarer Ataxie, Retinitis
pigmentosa u. Hemeralopie, Schwerhörigkeit, Polyneuropathie,
Knochenanomalien, Ichthyosis, Liquoreiweißvermehrung (bei normaler
Zellzahl).

 Suchindex zurück vorwärts 40054. Regel

Fgb: gyn
- Regelblutung.

 Suchindex zurück vorwärts 40055. Regelanomalie

Fgb: gyn
Abweichungen von der normalen - Menstruation.

 Suchindex zurück vorwärts 40056. Regelbiß

Fgb: dent
- Neutralbiß(lage).

 Suchindex zurück vorwärts 40057. Regelblutung

Fgb: gyn
- Menstruatio(n); s.a. Menarche, Dysmenorrhö.

 Suchindex zurück vorwärts 40058. Regelblutung, vikariierende

s.u. Blutung.

 Suchindex zurück vorwärts 40059. Regelkreis

Fgb: kybern
geschlossenes (d.h. mit einem geschlossenen Informationsfluß arbeitendes),
gegenüber Störungen relativ stabiles Rückkopplungssystem. Es besteht aus
einer Regelstrecke (= Regelort) für das aufgabengemäß zu regelnde Objekt,
der Regelgröße (z.B. Biosynthesen, Kreislauffunktion, Körpertemperatur) u.
aus dem Regler oder Regelzentrum, in dem der Sollwert programmiert ist.
Weicht der Istwert infolge einer Störgröße vom Sollwert ab, so gibt
der Regler Befehle (Stellgröße) an ein Stellglied, das die Abweichung
der Regelgröße wieder in Richtung Sollwert verändert, d.h. die Störung
ausreguliert. Im Regelkreis besteht negative - Rückkopplung. Der Sollwert
im Regler kann durch andere Instanzen (Führungsgröße) verändert werden.
Biologische Regelsysteme bestehen häufig aus mehreren miteinander in
Wechselwirkung stehenden (vermaschten) Regelkreisen. -- Die Regelung
erfolgt entweder als Festwertregelung (Sollwert konstant) oder als
Programmregelung (Sollwert wird durch Führungsgröße nach einem bestimmten
Zeitplan gesteuert); s.a. Regulation, Operator, - Rückkopplung.

 Suchindex zurück vorwärts 40060. Regelverzahnung

- Neutralokklusion der beiden normalen Zahnreihen.

 Suchindex zurück vorwärts 40061. Regenbogen(farben)sehen

- Iridopsie.

 Suchindex zurück vorwärts 40062. Regenbogenhaut

- Iris.

 Suchindex zurück vorwärts 40063. Regenerat

das Produkt der - Regeneration.

 Suchindex zurück vorwärts 40064. Regeneratio

(auch: Regeneration)

Fgb: biol
Wiederbildung bzw. Ergänzung verlorengegangener Zellen, Gewebe oder
Körperteile; als physiologische R. die normale, artspezifische Erneuerung
der sog. Mausergewebe; als pathologische R. nach Verlust durch Verletzung
oder eine sonstige Schädigung. Die Fähigkeit zu R. nimmt mit
fortschreitender Gewebsspezialisierung (Differenziertheit) ab, ist z.B.
beim Menschen nur noch für bestimmte Gewebe gegeben, z.B. Epidermis (ohne
Anhangsgebilde), Schleimhaut, Binde-, Knochen-, Leber-, Muskelgewebe,
Fasern des proximalen Nervenstumpfes (nicht aber für Ganglienzellen,
Herzmuskel, distalen Nervenstumpf). Sie erfolgt durch überschießendes
Wuchern (Proliferation) morphologisch u. funktionell nahestehender Zellen
(Weigert*) bzw. pluripotenter Mesenchymzellen der Umgebung
(Regenerationsblastem); äußert sich als Blut-R. im vermehrten Auftreten
von Retikulozyten, evtl. -- bei überstürzter R. -- auch Normoblasten im
peripheren Blut; s.a. Reparation, Restitution.

 Suchindex zurück vorwärts 40065. Regeneratio, falsche

- Heteromorphose.

 Suchindex zurück vorwärts 40066. regenerativ

durch bzw. bei - Regeneration.

 Suchindex zurück vorwärts 40067. Regio (Mz. = Regiones = Regg.)

Fgb: anat
(latein.) Körpergegend, -region.

 Suchindex zurück vorwärts 40068. Regio (Mz. = Regiones = Regg.) abdominis (PNA)

die Bauchregionen, - Abb.

 Suchindex zurück vorwärts 40069. Regio (Mz. = Regiones = Regg.) capitis (PNA)

die nach den gleichnamigen hautbedeckten Schädelknochen sowie der Fossa
infratemporalis benannten Kopfregionen; vgl. Regg. faciei.

 Suchindex zurück vorwärts 40070. Regio (Mz. = Regiones = Regg.) cervicales (s. colli)

die Hals-Nacken-Regionen; beidseits eine Kopfnickerregion (R.
sternocleidomastoidea), dazwischen die R. c. anterior mit -- seitlich,
oben bzw. unten -- Trigonum submandibulare bzw. caroticum, seitlich der
Kopfnicker die R. c. lateralis (ihr unterer, über dem Schlüsselbein
gelegener Bereich als Fossa supraclavicularis major = Trigonum
omoclaviculare); der Nacken als R. c. posterior.

 Suchindex zurück vorwärts 40071. Regio (Mz. = Regiones = Regg.) dorsi (PNA)

die Rückenregionen Bereich der Dornfortsätze (R. vertebralis u. sacralis)
sowie -- beidseits -- Bereich der Schulterblätter bzw. der kaudal
derselben gelegenen Rippenbereiche bzw. der Lenden bzw. des Gesäßes (R.
scapularis bzw. -- an die hintere Achsel- = Axillarlinie reichend -- R.
infrascapularis u. lumbalis, darunter R. glutaea).

 Suchindex zurück vorwärts 40072. Regio (Mz. = Regiones = Regg.) faciei (PNA)

die nach den Gesichtsschädelknochen benannten Gesichtsregionen einschl.
Wangen-, Kinnregion.

 Suchindex zurück vorwärts 40073. Regio (Mz. = Regiones = Regg.) inguinalis

s.u. Regiones abdominis.

 Suchindex zurück vorwärts 40074. Regio (Mz. = Regiones = Regg.) olfactoria (PNA)

das Riechfeld im oberen Teil der Nasenhöhle (unter der Lamina cribrosa,
an der Scheidewand) u. der seitlichen Wand des oberen Nasenganges.

 Suchindex zurück vorwärts 40075. Regio (Mz. = Regiones = Regg.) pectoris (PNA)

vordere Brustwandbereiche (unterhalb des Schlüsselbeins, über der Brust,
Achselhöhle; Regio infraclavicularis bzw. mammaria bzw. axillaris).

 Suchindex zurück vorwärts 40076. regionär, regional(is)

eine Körpergegend ( - Regio) betreffend, auf sie beschränkt; s.a.
Lokal...

 Suchindex zurück vorwärts 40077. Regionalanästhesie

Schmerzausschaltung mittels - Lokalanästhetika auf eine bestimmte
Körperregion begrenzt; unterschieden als - Infiltrationsanästhesie,
periphere u. zentrale - Nervenblockade sowie - Oberflächenanästhesie.
Die R. wird auch in Kombination mit Narkoseverfahren angewandt, die das
Bewußtsein ganz oder teilweise ausschalten; z.B. Periduralanästhesie +
Intubationsnarkose.

 Suchindex zurück vorwärts 40078. RegitinR-Test

Phäochromozytom-Nachweis anhand des systolischen Blutdruckabfalls ( 35
mmHg in wenigen Min.; für etwa 20-45 Min.) nach i.v. Injektion von
Phentolamin (0,1 mgkg). -Phentolamin

 Suchindex zurück vorwärts 40079. Regler

Fgb: kybern
s.u. Regelkreis.

 Suchindex zurück vorwärts 40080. regrediens, regredient

rückgängig, - regressiv.

 Suchindex zurück vorwärts 40081. Regression

Rückbewegung, -entwicklung.

Fgb: biol
- Atavismus.

Fgb: path
- Entdifferenzierung.

Fgb: psych
z.B. bei hirnatrophischen Prozessen ( - Demenz) erfolgender Rückgang auf
entwicklungsgeschichtlich ältere geistige Schichten.

Fgb: psychoanalyt
(S. Freud) Wiederauftreten kindlicher Verhaltensweisen als
Abwehrmechanismus bei gehemmter Triebbefriedigung (z.B. in akuter
Konfliktsituation) u. bei psychosexueller Entwicklungshemmung.

Fgb: statist
zwischen zwei (oder mehreren) Variablen (z.B. Größe u. Gewicht)
bestehender Zusammenhang, der mittels Regressionsanalyse durch eine
Regressionsfunktion dargestellt werden kann; im Falle linearer R. lassen
sich der Punktewolke 2 Regressionsgeraden anpassen, deren Steigung durch
Regressionskoeffizienten beschrieben wird; vgl. Korrelationskoeffizient.

 Suchindex zurück vorwärts 40082. Regressionssyndrom, kaudales

durch Embryopathie (meist infolge mütterlichen [Prä-]Diabetes) bedingtes
Fehlbildungssyndrom mit Fehlbildung (bis Aplasie) unterer
Wirbelsäulenbereiche u. der Oberschenkelknochen (begleitet von Syndaktylie
der Zehen; evtl. Sirenenbildung); ferner Verschlußstörungen des
Neuralrohrs (u. neurologische Komplikationen), evtl. auch Herzfehler,
Gaumenspalte, Nierenhypoplasie, Darmatresie etc.

 Suchindex zurück vorwärts 40083. regressiv

sich zurückbildend, -entwickelnd ( - Regression).

 Suchindex zurück vorwärts 40084. regressiv Prozeß

Fgb: path
Rückbildung von Funktionen, Zellen oder Geweben; meist mit Atrophie,
Degeneration, Entdifferenzierung, Nekrobiose etc. gekoppelt.

 Suchindex zurück vorwärts 40085. regulär, regularis

der Regel entsprechend, regelmäßig.

 Suchindex zurück vorwärts 40086. regulär, regularis Antikörper

die im AB0-System regelmäßig zu erwartenden Isoantikörper.

 Suchindex zurück vorwärts 40087. Regulation

Fgb: biol
die der Anpassung an die Umwelt, der Aufrechterhaltung der Homöostase
dienenden, durch Regelkreis-Systeme gelenkten u. koordinierten Funktionen,
realisiert vom -- v.a. vegetativen -- Nervensystem (= nervale R.) oder von
-- als Regulationsstoffe dienenden -- Hormonen (= hormonale R.) u. anderen
humoralen Faktoren (= humorale R.), wie z.B. durch Enzymsysteme, pH,
Stoffwechselprodukte, aktivierte Vorstufen biologischer - Faktoren; vgl.
Steuerung. -- Im genetischen Bereich die Regelung der primären Genwirkung
(Transkription, Translation, Proteinbildung) durch das Zusammenwirken von
Regulator-Gen u. - Operator(-Gen) sowie Substrat oder Endprodukt (bzw.
intrazelluläre Milieufaktoren).

 Suchindex zurück vorwärts 40088. Regulationsstörung

Fgb: path
Störung der Funktion von Regulationssystemen bzw. das daraus
resultierende Krankheitsbild (als Homöostasestörung), i.e.S. kard als
R. des Kreislaufs, z.B. als hyperdiastolische u. hypodiastolische R.
(Delius) Störungen i.S. des Orthostase-Syndroms, die sich manifestieren in
Absinken des systolischen u. kompensatorischem Anstieg des diastolischen
Blutdrucks, Pulsbeschleunigung u. vermindertem Schlagvolumen
(sympathikotone Reaktion) bzw. in Ausbleiben des kompensatorischen
Anstiegs des diastolischen Drucks u. der Schlagfrequenz (asympathikotone
Reaktion). -- Ferner als hypodynamische u. als hypotone R. (Schellong),
wobei erstere weitgehend mit der hypodiastolischen R. übereinstimmt u.
v.a. bei hypophysärer oder adrenaler Störung u. Arteriosklerose vorkommt,
während letztere eine statisch labile Druckregulierung darstellt
(orthostatisches Syndrom mit kapillärer Betriebsstörung; s.a. Abb.
Schellong* Test). -orthostatisches Syndrom

 Suchindex zurück vorwärts 40089. Regulationssystem

Fgb: physiol
Funktionseinheit, gebildet von i.S. des - Regelkreises zusammenwirkenden
Organ(teil)en; z.B. das - Hypophysen-Zwischenhirn-, -
Renin-Angiotensin-(Aldosteron-)System.

 Suchindex zurück vorwärts 40090. Regulator-Gen

(Jacob u. Monod 1961) dominantes Gen, das mittels einer von ihm
gebildeten Repressorsubstanz über Aktivität oder -- mittels Depression --
über Inaktivität (Latenz) eines zugeordneten Operons entscheidet; s.a.
Schema.

 Suchindex zurück vorwärts 40091. Regurgitation

das Rückströmen (auch Rückstau; vgl. Reflux) des Inhaltes eines
Hohlorganes, z.B. von Blut aus den großen Arterien ins Herz bzw. aus den
Herzkammern in die Vorhöfe (bei Herzklappeninsuffizienz; geht mit
entsprechendem systolischem oder diastolischem Regurgitationsgeräusch
einher) bzw. von SpeisenChymus aus tieferen in höhere Abschnitte des
Verdauungstraktes.

 Suchindex zurück vorwärts 40092. Rehabilitation

die Maßnahmen zur Wiedereingliederung sozial, geistig(-seelisch) oder
körperlich benachteiligter Personen (Behinderter) in das Berufs- u.
Privatleben. Erfolgt bei körperlichen Schäden u.a. durch operative
Minderung von Restschäden, optimale prothetische, epithetische u.
apparative Versorgung, berufsbezogene Übungsbehandlung, evtl. auch
Umschulung.

 Suchindex zurück vorwärts 40093. Rehalation

Rückatmung ( - Rückatmungssystem).

 Suchindex zurück vorwärts 40094. Rehbein* Operation

(Fritz R., geb. 1911, Kinderchirurg, Göttingen, Bremen)
bei Darmatresie oder -stenose Resektion der Engstelle u. des erweiterten
prästenotischen Darmteils u. End-zu-End-Anastomosierung der inkongruenten
Darmlichtungen nach trichterförmiger Umgestaltung (Keilexzision) der
oralen Öffnung u. Erweiterung der aboralen durch Inzision (jeweils
antimesenterial).

Rehbein* Operation*-State* Op.
bei Hirschsprung* Krankheit abdominale Resektion des engen Segments u.
der erweiterten Abschnitte; dann einstülpende End-zu-End-Anastomose, die
retroperitonealisiert wird.

 Suchindex zurück vorwärts 40095. Rehfuß* Sonde

(Martin Emil R., 1887-1964, Internist, Philadelphia)
Magen-Duodenal-Sonde aus Weichgummi, mit 5-cm-Markierung u. Olive; auch
röntgenfähige Modelle.

 Suchindex zurück vorwärts 40096. Rehn*

(Ludwig R., 1849-1930, Chirurg, Frankfurt)
rechtwinklig abgebogener stumpfer, breitflächiger Spatelhaken
(Bauchspatel) mit eingebogenem Rand.

 Suchindex zurück vorwärts 40097. Rehn* Naht

(1896) tiefgreifende Myokardnaht bei penetrierender Herzverletzung
(erstmals zur Versorgung einer Stichwunde im rechten Ventrikel).

 Suchindex zurück vorwärts 40098. Rehn* Operation

als R.*-Gersuny* Op. eine zweizeitige, erweiterte sakrale
Rektumamputation mit Bildung eines perinealen Anus praeter.

 Suchindex zurück vorwärts 40099. Rehn*-Fowler* Lagerung

s.u. Fowler*-Murphy*.

 Suchindex zurück vorwärts 40100. Rehn* Kutis(lappen)plastik

(Eduard R., 1880-1972, Chirurg, Düsseldorf, Freiburg)
(1914) freie Verpflanzung von Kutislappen (epidermis- u. fettgewebsfreie
Lederhaut) unter der Haut, z.B. als Verschlußhilfe bei großen
Bauchpforten.

 Suchindex zurück vorwärts 40101. Rehydratation

enterale oder parenterale Zufuhr (als Getränk bzw. Infusion) von Wasser
oder Salzlösungen zum Ausgleich eines Flüssigkeitsmangels ( -
Dehydration).

 Suchindex zurück vorwärts 40102. Reibegeräusch, Reiben

Auskultationsphänomen durch Aneinanderreiben krankhaft veränderter (z.B.
Fibrinauflagerung, Tuberkel) seröser Häute; v.a. im fibrinösen Stadium der
Pleuritis u. Perikarditis (Pleura-, Perikardgeräusch bzw. -reiben);
bei pleuroperikardialem R. ist die Differenzierung beider Komponenten
durch Atemanhalten möglich (Fortfall des pleuralen, extraperikardialen
Geräusches). -- Symbol im - PKG F. (= Frictio). -- Ferner orthop
fühl- u. hörbares Gelenk-R., v.a. als retropatellares R. u. das R. bei -
Tendovaginitis crepitans.

 Suchindex zurück vorwärts 40103. Reibtest

(Gronemeyer) Allergenprobe durch Einreiben des nativen Antigens in die
beugeseitige Unterarmhaut. Fällt nur bei hohem Sensibilitätsgrad positiv
aus (kleine bis großpapulöse Quaddeln bis Plaques).

 Suchindex zurück vorwärts 40104. Reibung

Fgb: physiother
s.u. Massage.

 Suchindex zurück vorwärts 40105. Reichel*

(Paul Fr. R., 1858-1934, Chirurg, Chemnitz)
s.u. - Polya*-Reichel*.

 Suchindex zurück vorwärts 40106. Reichel*(-Jones*-Henderson*) Krankheit

polytope - Gelenkchondromatose.

 Suchindex zurück vorwärts 40107. Reichert* Knorpel

(Karl Bogislaus R., 1811-1883, Anatom, Physiologe, Dorpat, Berlin)

Fgb: embryol
Knorpel im 2. Kiemenbogen; Vorstufe des kleinen Zungenbeinhorns,
Griffelfortsatzes, Steigbügels u. des Ligamentum stylohyoideum.

 Suchindex zurück vorwärts 40108. Reichsversicherungsordnung (RVO)

in Deutschland seit 1911 bzw. 1912 gültige Versicherungsordnung (VO) mit
Vorschriften über Kranken-, Unfall- u. Invalidenversicherung, Feststellung
der Leistungen, Rechtsmittelverfahren etc.; vielfach geändert, für
Kranken- u. Unfallversicherung noch heute maßgebend.

 Suchindex zurück vorwärts 40109. Reichstein* Substanzen

(Tadeusz R., geb. 1897, poln. Chemiker, Basel; Nobelpreis für Medizin)
unter der Bezeichnung Compound A, C etc. aus Nebennierenextrakten
isolierte u. strukturmäßig aufgeklärte C21-Steroide.

 Suchindex zurück vorwärts 40110. Reife

Fgb: biol
- Maturitas, s.a. Reife..., Reifung(s...)

 Suchindex zurück vorwärts 40111. Reife der Cervix uteri

Gewebsauflockerung u. Einstellung des Gebärmutterhalses in die
Beckenachse am Ende der Schwangerschaft (u. unter der Geburt).

 Suchindex zurück vorwärts 40112. Reifebestimmung, intrauterine

s.u. Reifezeichen.

 Suchindex zurück vorwärts 40113. Reifegrad

der anhand der - Reifezeichen feststellbare Entwicklungsgrad des
Neugeborenen als Voraussetzung für das extrauterine Weiterleben ohne
künstliche Maßnahmen (wobei sich aber wesentliche Verhaltensweisen wie
aufrechte Körperhaltung, Wortsprache, Anfänge des technischen Denkens u.
Handelns erst im 1. Lj. entwickeln).

 Suchindex zurück vorwärts 40114. Reifenstein* Syndrom

(Eduard C. R. jr.; 1947) erblicher männlicher - Pseudohermaphroditismus
(mit normalem XY-Karyotyp u. normaler Steroidausscheidung) mit
Hypogonadismus, Hypospadie u. Gynäkomastie, fehlender Spermienreifung,
Tubulussklerose, Hyperplasie der Leydig* Zellen.

 Suchindex zurück vorwärts 40115. Reifeteilungen

- Reifungsteilung.

 Suchindex zurück vorwärts 40116. Reifezeichen

die Zeichen eines ausreichenden Reifegrades des Neugeborenen; v.a. eine
Mindest-Körperlänge (48 cm) u. ein Mindestgewicht (2500 g), ein
gutentwickeltes Unterhautfettpolster, rosige Hautfarbe, auf Schultern u.
Oberarme beschränkte Lanugobehaarung, die Fingerkuppen überragende Nägel,
Bedeckung der kleinen Schamlippen durch die großen bzw. abgeschlossener
Hodendeszensus, auf die Nase beschränkte Mitesser ( - Komedonen) als sog.
Küstner* R., Lage des Nabels in der Mitte zwischen Symphyse u.
Brustbeinschwertfortsatz. Ferner die bereits intrauterin röntgenologisch
nachweisbaren Zeichen, v.a. Ossifikations- = - Knochenkerne der unteren
Femurepiphyse (= Beclard* Kern; bei 95% ab Mens IX sichtbar) u. der
proximalen Tibiaepiphyse (bei 80% ab Mens X); s.a. Reifungsreflexe,
Petrussa* Index.

 Suchindex zurück vorwärts 40117. Reifung

Fgb: embryol
die autonome, erbanlagengesteuerte (auf Realisierung der vorhandenen
Anlagen gerichtete) Entwicklung der Organe u. des Gesamtorganismus bis zur
Fähigkeit zur Ausübung der physiologischen Funktionen; findet für die
verschiedenen Organsysteme ihren Abschluß in zeitlich z.T. sehr weit
auseinander liegenden Lebensphasen, hat aber physiologisch zum Zeitpunkt
der Geburt einen allgemein die Lebensfähigkeit garantierenden Grad
erreicht (s.a. Reifezeichen), wobei aber z.B. das Immunsystem zunächst auf
mütterliche Immunglobuline angewiesen ist (Eigenproduktion erst nach
Wochen). Als Reifungsregulatoren wirksam sind -- außer Ernährung, Milieu
-- v.a. Hormone (STH, Geschlechts-, Schilddrüsenhormone).
Krankheitsbedingte oder idiopathische Verzögerungen der allgemeinen
Reifung ( - Retardierung) kommen ebenso vor wie Reifehemmungen einzelner
Teilbereiche (letztere evtl. kombiniert mit Beschleunigung, -
Akzeleration anderer, so daß eine Reifungsdisharmonie resultiert, die sich
u.a. in vegetativer u. seelischer Labilität äußern kann).

 Suchindex zurück vorwärts 40118. Reifungsblock

Fgb: hämat
- Knochenmarkblockade.

 Suchindex zurück vorwärts 40119. Reifungsdissoziation

Fgb: hämat
unterschiedlicher Reifegrad des Zellkerns u. Zytoplasmas der Zellen der
Erythro- u. Granulozytopoese im Knochenmark (KM); z.B. bei
Eisenmangelanämie nachhinkende Zytoplasmareifung der Vorstufen roter
Blutkörperchen, bei infektionsbedingter toxischer KM-Schädigung
nachhinkende (oder vorauseilende) Kernreifung der Vorstufen der weißen
Blutkörperchen.

 Suchindex zurück vorwärts 40120. Reifungsreflexe

die für die Reife des Zentralnervensystems des Neu- bzw. Frühgeborenen
typischen Reflexe (die auch für die Bestimmung der Schwangerschaftsdauer
[Gestationsalter] geeignet sind); z.B. der - Moro* Reflex, der
gekreuzte - Streckreflex, - Glabellareflex, - Saugreflex, -
Pupillenreflex, tonischer - Halsreflex; ferner Reflexe, die die kindliche
Vorzugshaltung bestimmen (z.B. überwiegende Streckhaltung des sehr
unreifen, Beugehaltung des reifen Neugeborenen); i.w.S. auch die erst
während des 1. Lj. auftretenden Reflexe u. motorischen Reaktionen (z.B. -
Labyrinth-Stellreflex, Stellreaktionen, Landau* Reaktion,
Sprungbereitschaft). Fortbestehen frühkindlicher bzw. verzögertes
Auftreten der nachfolgend zu erwartenden Reflexe sind Hinweise auf eine
hirnbedingte (zerebrale) Bewegungsstörung bzw. Zerebralparese; s.a.
Säuglingsalter (dort Tab.).

 Suchindex zurück vorwärts 40121. Reifungsteilungen

die beiden -- die Entstehung reifer Keimzellen einleitenden --
korrelierten Kernteilungen der - Meiose.

 Suchindex zurück vorwärts 40122. Reihenableitung

Ableitung des - Elektroenzephalogramms unter Serienschaltung der
Elektroden in Längs- oder Querreihen; zur Herdlokalisierung.

 Suchindex zurück vorwärts 40123. Reihenuntersuchung

ärztliche (Pflicht-)Untersuchung nach Alter, Geschlecht, Beruf,
Gefährdung etc. ausgewählter Bevölkerungsteile mit bestimmter, allgemein
v.a. prophylaktischer Zielrichtung; z.B. Röntgen-R.,
Krebsvorsorgeuntersuchung. -- vgl. Screening.

 Suchindex zurück vorwärts 40124. Reil*

(Johannes Chr. R., 1759-1813, Anatom, Halle, Berlin)
- Fasciculus atrioventricularis.

 Suchindex zurück vorwärts 40125. Reil* Finger

- Digitus mortuus.

 Suchindex zurück vorwärts 40126. Reil* Insel

- Insula.

 Suchindex zurück vorwärts 40127. Reil* Linie

- Beau*-R.* Furche.

 Suchindex zurück vorwärts 40128. Reilly* Granulationsanomalie

(W. A. Reilly, französ. Arzt)
(1941) s.u. Alder*-R.*.

 Suchindex zurück vorwärts 40129. Reilly* Syndrom

(James Paul R., 1887-1975, Neuropathologe, Paris)
Irritationssyndrom infolge allgemeiner Reizung des Nervensystems (v.a.
des Sympathikus), z.B. durch bakterielle Gifte, bei allergisch-toxischem
Schock. Symptome Erweiterung der Gefäße (v.a. der Endstrombahn) mit
Blutstase, punktförmigen Blutungen, Nekrosen, Thromboseneigung u.
Lymphgewebshypoplasie.

 Suchindex zurück vorwärts 40130. Reimplantation

Wiedereinpflanzen; z.B. eines Zahnes nach verletzungsbedingter Luxation
oder nach zu Behandlungszwecken erfolgter Extraktion (z.B. eines
pulpentoten Zahnes zur extraoralen Wurzelfüllung u.
Wurzelspitzenamputation) bzw. abgetrennten oder vorgelagerten Organs; oder
z.B. eines kurzzeitig entnommenen Herzschrittmachers. -- s.a.
Replantation.

 Suchindex zurück vorwärts 40131. Rein*

(Friedr. Hermann R., 1898-1953, Physiologe, Göttingen)
die elektrostatische Eigenschaft der Haut i.S. einer Helmholtz*
Doppelschicht (Anordnung der negativen = sauren Ladungen auf der Außen-
u. der positiven = alkalischen auf der Innenseite der Hornschicht) als
wesentlicher Faktor der - Barriere.

 Suchindex zurück vorwärts 40132. Rein* (Thermo-)Stromuhr

Gerät zur Messung der mittleren Stärke des Blutstromes im uneröffneten
Blutgefäß anhand der (eichbaren) Beziehung zur -- mit Thermofühlern
gemessenen -- Temperaturdifferenz ober- u. unterhalb eines das strömende
Blut erwärmenden Heizelementes.

 Suchindex zurück vorwärts 40133. Reinfarkt

erneute ischämische Parenchymnekrose nach bereits überstandenem -
Infarkt; i.e.S. das Rezidiv eines - Myokardinfarkts.

 Suchindex zurück vorwärts 40134. Reinfekt, -infektion

nach Abheilen einer Erstinfektion erfolgende Neuansteckung mit dem
gleichen Erreger; z.B. bei Tuberkulose nach biologischer Ausheilung des
Primärkomplexes.

 Suchindex zurück vorwärts 40135. Reinfusion

durch - Infusion erfolgendes Wiedereinbringen einer körpereigenen
Flüssigkeit in den Organismus; s.a. Retransfusion.

 Suchindex zurück vorwärts 40136. Reinglykosid

Präparat mit isoliertem (reinem) Glykosid (z.B. Digitoxin); im
Unterschied zu Droge, Extrakt (als Gesamtwirkstoffgemisch; z.B.
Digitalis).

 Suchindex zurück vorwärts 40137. Reinheitsgrad (RG)

Fgb: gyn
der mikroskopisch feststellbare unterschiedliche Erreger- u. Zellgehalt
des Scheidensekrets; RG I Döderlein* Stäbchen u. Epithelien; II zusätzlich
vereinzelt andere Stäbchenbakterien, Kokken u. Leukozyten; III keine
Döderlein* Stäbchen, reichlich Kokken, gramnegative Stäbchenbakterien,
Leukozyten; IV massenhaft grampositive u. -negative Stäbchen u. Kokken,
evtl. Trichomonaden u. Candida albicans, massenhaft Leukozyten.

 Suchindex zurück vorwärts 40138. Reinigungseinlauf

Darmspülung als Vorbereitung für endoskopische oder chirurgische
Eingriffe sowie für Röntgendiagnostik.

 Suchindex zurück vorwärts 40139. Reinke*

(Friedr. Berthold R., 1862-1919, dtsch. Anatom)

Fgb: zytol
Kristalloidkörper in Leydig* Zellen.

 Suchindex zurück vorwärts 40140. Reinke* Ödem

meist allergisches, subepitheliales Ödem der vorderen 2 Drittel (R.*
Raum) der -- dadurch grau verfärbten u. verdickten -- Stimmlippen; Stimme
tief u. vibrierend.

 Suchindex zurück vorwärts 40141. Reinkultur(verfahren)

Fgb: mikrobiol
Isolierung eines bestimmten Keimtyps (Monokultur) aus einer gemischten
Erregerpopulation.

 Suchindex zurück vorwärts 40142. Reinnervation

die durch - Nervenregeneration erfolgende Wiederherstellung der nervalen
Versorgung. -- vgl. Neurotisation.

 Suchindex zurück vorwärts 40143. Reinton-Audiometrie

die -- mit (reinen) Sinustönen durchgeführte -- übliche
Tonschwellenaudiometrie.

 Suchindex zurück vorwärts 40144. Reisdiät

natriumarme Kost zur Behandlung bestimmter Herz-Kreislauf- sowie
Nieren-Erkrankungen, zubereitet aus Körnern (oder Mahlprodukten) der
Graminee Oryza sativa, die fett-, stärke- (Amylum Oryzae) u.
proteinhaltig sind (7% Eiweiß, u. zwar Glutenin = Oryzenin, Albumin,
Globulin kein Gliadin!), ungeschält auch reich an Vitamin B1. Meist als
Kempner* R.; ferner als Reisschleim (im Wasser gequollener Reis nach
Abseihen) bei Magen-Darm-Krankheiten.

 Suchindex zurück vorwärts 40145. Reisediarrhö

(auch: Tourista, Montezumas Rache)
v.a. durch atypische Colistämme, seltener durch Salmonellen, Shigellen,
Campylobacter oder Enteroviren verursachte akute Durchfallerkrankung (mit
Koliken, Erbrechen) bei Touristen in südlichen Ländern; evtl. auch schwere
Beeinträchtigung des Allgemeinbefindens.

 Suchindex zurück vorwärts 40146. Reisekrankheit

s.u. Kinetose.

 Suchindex zurück vorwärts 40147. Reisfeldfieber

- Batavia-Fieber, i.w.S. auch andere - Leptospirosen.

 Suchindex zurück vorwärts 40148. Reiskörper(chen)

Fgb: path
- Corpora oryzoidea.

 Suchindex zurück vorwärts 40149. Reisschleim

s.u. Reisdiät.

 Suchindex zurück vorwärts 40150. Reißnagelphänomen

der Unterlage fest anhaftende, reißnagelförmige (= zentral
hyperkeratotische) Schuppen im Erythembereich eines chronischen Lupus
erythematodes.

 Suchindex zurück vorwärts 40151. Reissner* Membran

(Ernst R., 1824-1878, Anatom, Dorpat)
- Paries vestibularis des Schneckengangs (Ductus cochlearis, dort Abb.);
s.a. Corti* Organ.

 Suchindex zurück vorwärts 40152. Reiswasserstühle

trüb-wäßrige Stühle (10-20 pro Tag) bei Cholera asiatica.

 Suchindex zurück vorwärts 40153. reitend

über einer Trennwand (z.B. Herzscheidewand, Verzweigungssporn) gelegen
oder ihr oben aufsitzend; z.B. reitende - Aorta, r. - Embolus.

 Suchindex zurück vorwärts 40154. Reiter*

(Hans R., 1881-1969, Hygieniker, Berlin)
(auch: Treponema forans)

Fgb: bakt
ein kultivierbarer, serologisch (nicht aber biochemisch u. morphologisch)
mit - Treponema pallidum weitgehend übereinstimmender Stamm der Gattung
- Treponema. Findet Anw. für die Pallida-Reaktion (eine
Komplementbindungsreaktion = R.*-KBR = RPCF), wobei Eiweißbestandteile des
Erregers als Antigen dienen (= Pallida-Antigen = R.*-Protein-AG).

 Suchindex zurück vorwärts 40155. Reiter* Syndrom

(auch: Polyarthritis urethrica, urethro-konjunktivo-synoviales Syndrom, Ruhrrheumatismus)
eine mit uncharakteristischen Allgemeinbeschwerden beginnende Krankheit
mit den 3 Hauptsymptomen (R.* Trias) Bindehaut-, mehrfache Gelenk- u.
Harnröhrenentzündung, d.h. mit - Conjunctivitis, - Polyarthritis (v.a.
der Beine, großen Gelenken; bei chron. Form auch Wirbelsäulengelenke) u.
unspezifischer Urethritis, ferner Entzündung aller Schleimhäute, z.T. auch
der serösen Häute u. parenchymatöser Organe, evtl. auch Keratose,
psoriasiformer Ausschlag, Iri(dozykli)tis, Nageldystrophien, Balanitis.
Eine mediterrane Form beginnt mit Durchfällen, eine mitteleuropäische wird
durch Geschlechtsverkehr übertragen. -- Ein allergisches Geschehen in
Zusammenhang mit Virus-Infekt. Die Kranken sind meist Träger des erblichen
Faktors HLA B 27.

 Suchindex zurück vorwärts 40156. Reiterbein

- Genu varum.

 Suchindex zurück vorwärts 40157. Reiterknochen

Fgb: path
- Reitknochen.

 Suchindex zurück vorwärts 40158. reiteretur

(auch: Reit.)
lateinische Rezepturanweisung es kann wiederholt werden (Gegenteil ne
reit. = nicht zu wiederholen).

 Suchindex zurück vorwärts 40159. Reithosenadipositas

Lipomatose vom Nabel abwärts (Breeches-Typ) bei Lipodystrophia
progressiva.

 Suchindex zurück vorwärts 40160. Reithosenanästhesie

Fgb: neurol
in der Ausdehnung etwa eines Reithosenbesatzes bestehender Ausfall der
Berührungsempfindung (oft auch der Schmerzempfindung, - Hypalgesie) im
After-Damm-Geschlechts-Bereich bei Erkrankung des Conus medullaris des
Rückenmarks; s.a. anästh - Sakralanästhesie, Sattelblock.

 Suchindex zurück vorwärts 40161. Reitknochen

Fgb: path
bei Reitern eine Myositis ossificans der Beine im Adduktorenbereich
infolge Verkalkung von Hämatomen.

 Suchindex zurück vorwärts 40162. Reittherapie

Reiten als beschäftigungstherapeutisches u. krankengymnastisches
Verfahren, z.B. bei Spastikern.

 Suchindex zurück vorwärts 40163. Reiz

(auch: Stimulus)

Fgb: psych, physiol
Zustandsänderung (bzw. Zustand) im Außenmilieu oder im Körperinnern, die
bei Einwirken auf erregbare Strukturen eine - Erregung oder
Erregbarkeitsänderung hervorruft ( - Reizung, Reaktion). Wird
unterschieden gemäß der Spezifität der Reizempfindlichkeit der Entero- u.
Exterorezeptoren als physiologisch entsprechender (= - adäquater R.) bzw.
nicht entsprechender Reiz (inadäquater = heterologer = unspezifischer R.),
nach der Entstehung am natürlichen = physiologischen bzw. atypischen Ort
als no(r)motoper bzw. als ektopischer = heterotoper R. (s.a. kard
Reizbildung), nach der Intensität (d.h. Erreichen oder Nichterreichen der
Reizschwelle) als überschwelliger bzw. unterschwelliger R., nach der
Beziehung zu einem Reflexgeschehen als unbedingter bzw. bedingter
(konditionierender R.) (einen unbedingten bzw. bedingten - Reflex
auslösend); er ist physikalisch (akustisch, optisch, thermisch,
elektrisch) oder chemisch (z.B. durch Milieuänderung infolge Hormon-,
Enzym-, Transmitter-, Heilmittel-, Metaboliten-Einwirkung,
pH-Verschiebung).

 Suchindex zurück vorwärts 40164. Reizantwort

(auch: Reizeffekt)
die durch einen inneren (= autogenen) oder äußeren (= heterogenen)
überschwelligen - Reiz ausgelöste Steigerung oder Minderung der Leistung
(u. deren Regulation) von Zellen, Geweben u. Organen (einschließlich der
Zwischen- u. Grundsubstanzen), u. zwar örtlich begrenzt oder aber
bestimmte Systeme oder den ganzen Organismus betreffend, z.B. als
überschwellige - Erregung, Reflexantwort, als aus der Reizwahrnehmung
resultierende bewußte Handlung, als - Immunantwort.

 Suchindex zurück vorwärts 40165. Reizbildungszentrum

unzutreffender, aber häufig verwendeter Begriff für das
Erregungsbildungszentrum des Herzens als physiol. - Herzschrittmacher;
normales = primäres R. ist der - Sinusknoten; bei dessen Ausfall können
zunächst der Atrioventrikularknoten (als sekundäres R.) oder tiefere
Abschnitte des - Erregungsleitungssystems (tertiäres R.) die
Erregungsbildung übernehmen.

 Suchindex zurück vorwärts 40166. Reizblase (vegetative)

Reizzustand der Harnblase mit Hypertonie ihrer Muskulatur, Tenesmen u.
gesteigerter Miktionsfrequenz; z.B. bei Entzündung (auch der
Nachbarorgane), nach endovesikaler Strahlentherapie, als vasoneurotische
Störung; später evtl. als funktionelle Schrumpfblase.

 Suchindex zurück vorwärts 40167. Reizdiskrimination

Fgb: physiol
die der sog. epikritischen Sensibilität zugehörige Fähigkeit zur
Unterscheidung räumlich u. zeitlich getrennter Reize (i.w.S. auch anderer
Reizqualitäten).

 Suchindex zurück vorwärts 40168. Reizerguß

v.a. durch mechanische Reize hervorgerufener Gelenkerguß; z.B. als -
Reizknie.

 Suchindex zurück vorwärts 40169. Reizfaktoren, klimatische

Klimafaktoren, die vorübergehend belastende Antwortreaktionen des
Organismus (oder gar Funktionsstörungen) bewirken. Therapeutisch nutzbar,
z.B. Höhenlage (vegetative u. endokrine Umstimmung, Anregung der
Erythropoese), Sonnenbestrahlung (UV-Licht-Effekte; unspezifische
Reizwirkung).

 Suchindex zurück vorwärts 40170. Reizformen (lymphatische)

- Türk* Reizformen.

 Suchindex zurück vorwärts 40171. Reizgase

Gase mit Reizwirkung auf die Schleimhäute der Luftwege, die Bindehaut,
evtl. auch auf die Haut; z.B. wasserlöslich Ammoniak, Schwefeldioxid,
Chlor, Säuredämpfe, lipoidlöslich - Phosgen u. - nitrose Gase
(verursachen evtl. - Lungenödem).

 Suchindex zurück vorwärts 40172. Reizgriffe

plötzlich ansetzende, eine Tonisierung der Muskulatur bewirkende
Massagegriffe (im Ggs. zu entspannenden = detonisierenden Grifftechniken).

 Suchindex zurück vorwärts 40173. Reizhaare

Fgb: physiol
- Frey* Reizhaare.

 Suchindex zurück vorwärts 40174. Reiz-Horner

Fgb: neurol
dem Horner* Syndrom entgegengesetzte Augensymptome bei Irritation des
Halssympathikus (oder seiner Fasern) leichter Exophthalmus, geringe
Lidspalten- u. Pupillenerweiterung.

 Suchindex zurück vorwärts 40175. Reizklima

Belastungsklima (durch - Reizfaktoren).

 Suchindex zurück vorwärts 40176. Reizknie

ätiologisch unklare, zu Rückfällen neigende Kniegelenkentzündung ( -
Gonitis) mit Ergußbildung, evtl. mit sekundärer Gelenkkapselverdickung. --
Auch Bez. für entsprechende symptomat. Veränderungen.

 Suchindex zurück vorwärts 40177. Reizkörpertherapie

künstliche Provokation einer Herd- u.oder Allgemeinreaktion (Fieber) zur
Anregung der Immunität u. zur vegetativen Umstimmung
(Umstimmungstherapie, abzielend auf günstige Beeinflussung natürlicher
Regulationen); s.a. Reiztherapie.

 Suchindex zurück vorwärts 40178. Reizkolon

- Colon irritabile.

 Suchindex zurück vorwärts 40179. Reizkonvergenz

die Überlagerung bzw. Zusammenschaltung verschiedener Afferenzen im
Rückenmark, ausgehend von unterschiedlichen Reizqualitäten; Erklärung
dafür, daß die Summation auch unterschwelliger Reize auf spinaler Ebene
eine übertragene Schmerzempfindung fern der eigentlichen
Schmerzlokalisation auslösen kann.

 Suchindex zurück vorwärts 40180. Reizleitungssystem

Fgb: kard
- Erregungsleitungssystem; s.a. Reizbildungszentrum.

 Suchindex zurück vorwärts 40181. Reizlokalisation

Fähigkeit zur richtigen örtlichen Zuordnung von Reizen; vgl.
Reizdiskrimination.

 Suchindex zurück vorwärts 40182. Reizmagen, nervöser

bei vegetativer Stigmatisierung vorkommende Erkrankung des Magens mit
episodischer Tonussteigerung, Hypermotilität u. vermehrter Saft-,
Säureabsonderung (Hypersekretion).

 Suchindex zurück vorwärts 40183. Reizmittel

Fgb: pharm
- Irritantia.

 Suchindex zurück vorwärts 40184. Reizmydriasis

Pupillenweitstellung ( - Mydriasis) als paradoxe Reaktion bei zu starkem
Lichteinfall; ferner bei - Reiz-Horner.

 Suchindex zurück vorwärts 40185. Reizperzeption

- Empfindung.

 Suchindex zurück vorwärts 40186. Reizpolyglobulie

Zunahme der Erythrozytenzahl im peripheren Blut infolge direkter
Einwirkung von Substanzen (Giften, Hormonen) auf das blutbildende Gewebe,
- Erythropoiese (evtl. indirekt als Hypoxieeffekt vermehrte
Erythropoetinbildung).

 Suchindex zurück vorwärts 40187. Reizpotential

- evoziertes Potential.

 Suchindex zurück vorwärts 40188. Reizpunkte

definierte Körperoberflächenpunkte als Ort der Wahl für die
(monopolar-)elektrische - Reizung bestimmter Organe; i.e.S. die -
Nerven- u. Muskelreizpunkte (elektromotorische R.). -Nervenreizpunkte
-Muskelreizpunkte

 Suchindex zurück vorwärts 40189. Reizschwelle

Fgb: physiol
die zur Auslösung einer Erregung oder Reizempfindung ausreichende
minimale Stärke eines Reizes. Ist ein -- je nach Bezugssystem variierendes
-- Maß der Erregbarkeit; erreicht bei hochspezialisierten Sinnesorganen
fast theoretische Minimalwerte; ist v.a. abhängig davon, ob der - Reiz
adäquat oder inadäquat u. die Einwirkung direkt oder indirekt erfolgt;
s.a. - Pflüger* Zuckungsgesetz, Rheobase. Bei der
Schrittmacherstimulation ist die R. die minimale, das Myokard effektiv
stimulierende Stromstärke (bzw. Spannung).

 Suchindex zurück vorwärts 40190. Reizstoffe

Fgb: pharm
Reizmittel (z.B. Irritantia) bzw. für die - Reizkörpertherapie genutzte
Heilmittel. -- toxik - Reizgase.

 Suchindex zurück vorwärts 40191. Reizstrom

Oberbegriff für Dreieck-, Rechteckstrom u. diadynamische Ströme; wird
erzeugt in speziellen Generatoren (Reizstromgeneratoren) u. findet Anw.
in der Reizstromdiagnostik ( - Elektrodiagnostik) u. - Reizstromtherapie.

 Suchindex zurück vorwärts 40192. Reizstromtherapie

Anw. von - Reizstrom zu Heilzwecken (Elektrotherapie); z.B. dienen
Einzelimpulse oder Impulsserien zur Auslösung von Einzelzuckungen bzw. von
tetanischen Kontraktionen der Skelettmuskeln (als selektive R. nur an
geschädigten Muskeln); s.a. Reizung, elektrische.

 Suchindex zurück vorwärts 40193. Reizsummation

- Summation.

 Suchindex zurück vorwärts 40194. Reizsyndrom, peritoneales

die durch Bauchfellbeteiligung bedingte Symptomatik bei Erkrankungen der
Bauchorgane örtlich begrenzte oder diffuse Leibschmerzen,
Bauchdeckenspannung (brettharter Bauch) u. flache Atmung, Übelkeit,
Aufstoßen, Erbrechen, Meteorismus, Darmlähmung ( - Ileus) u. verfallenes
Gesicht ( - Facies abdominalis).

 Suchindex zurück vorwärts 40195. Reiztherapie

der Einsatz unspezifischer (nicht auf ein bestimmtes Organ gerichteter)
Reize zur allgemeinen Beeinflussung gestörter Regulationsvorgänge, z.B.
als - Reizkörpertherapie oder durch Anw. physikalischer Mittel (Wärme,
UV-Licht, Klima-, balneologische Reize, Massage, Bewegungsübungen,
Elektrizität, Röntgenstrahlen).

 Suchindex zurück vorwärts 40196. Reizung, elektrische

Anw. elektrischer Reize an Nerven-, Muskelfasern oder Ganglienzellen;
bewirkt Depolarisation der Zellmembran u. Bildung eines -
Aktionspotentials. Dient als faradische R. ( - Faradisation) zur
Erregbarkeitsprüfung u. zur Behandlung bei Lähmungen mit bestehender
faradischer Erregbarkeit; wird als galvanische R. (Gleichstromreizung) für
- Galvanotherapie u. zur Prüfung der - Entartungsreaktion genutzt.
Erfolgt als direkte oder indirekte R. (z.B. an der Muskelzelle bzw. am
zugehörigen motorischen Nerv, evtl. -- als selektive R. -- nur an
bestimmten Fasergruppen des peripheren Nervs).

 Suchindex zurück vorwärts 40197. Reizzeit-Spannungs-Kurve

(auch: it-Kurve)

Fgb: physiol
geometrische Darstellung des Zusammenhangs von Reizstärke u. -dauer (vgl.
Nutzzeit) bei Rechteckimpuls-Reizung von Nerven ( - Abb.) oder Muskeln;
s.a. Rheobase, Chronaxie.

 Suchindex zurück vorwärts 40198. Rejektion

Abstoßung, insbes. die - Transplantatabstoßung; ferner physiol die
Ausscheidung.

 Suchindex zurück vorwärts 40199. Rekalzifikation

(auch: Rekalzifizierung)
die Wiederherstellung des normalen Calcium- bzw. Kalkgehaltes; z.B. die
Wiederverkalkung des Knochengewebes als Therapieeffekt des Vitamins D bzw.
der operativen Entfernung eines Parathyreoms. -- s.a.
Rekalzifizierungszeit.

 Suchindex zurück vorwärts 40200. Rekalzifikationstetanie

- Tetanie in der Rekalzifikationsphase der Rachitis unter der Behandlung
mit Vitamin D; ist bedingt durch relativen Calciummangel des Blutplasmas
mit Verschiebung des CaP-Quotienten zugunsten der Phosphate.

 Suchindex zurück vorwärts 40201. Rekalzifizierungszeit

die Prothrombinbildungszeit nach Zusatz von Calciumchlorid zum zuvor von
Calciumionen befreiten Blutserum (Howell* Test, - Biggs* Test).

 Suchindex zurück vorwärts 40202. Rekanalisation, -sierung

das Wiederdurchgängigwerden eines durch Thrombose verschlossenen Gefäßes
durch lichtungsbildende Einsprossung von Endothel in das organisierte
Gerinnsel.

Fgb: chir
Plastik zur Wiederherstellung der Durchgängigkeit eines verlegten
(obliterierten) Hohlorgans; z.B. als Eileiter-R. durch Stenoseresektion
u. subtile End-zu-End-Anastomosierung der Schleimhaut; analog beim Mann
die Samenleiter-R. durch Epididymovasostomie; an Blutgefäßen als -
Thrombarteriektomie (vgl. Angioplastie) oder als Vaso-Vasostomie.

 Suchindex zurück vorwärts 40203. Reklinationsbehandlung

funktionelle Behandlung durch Rückwärtsbiegung; z.B. die Behandlung von
Wirbelbrüchen durch - Rauchfuß* Schwebelage; i.e.S. die Behandlung von
Kyphosen der Wirbelsäule durch Ausgleich mittels Lagerung im
Reklinationsgipsbett (mit am Kyphosescheitel eingearbeitetem Hypomochlion)
bzw. -- bei schlaffem Rundrücken oder beginnender Adoleszentenkyphose --
durch aktive krankengymnastische Aufspannübungen oder durch ein
Reklinationskorsett (z.B. nach Hohmann).

 Suchindex zurück vorwärts 40204. reklinativer Anfall

Fgb: neurol
- Rekursiv-Anfall.

 Suchindex zurück vorwärts 40205. rekombinant (r)

durch - Rekombination, i.e.S. durch - Transformation im Rahmen der -
Gentechnologie entstanden; z.B. als r. DNS.

 Suchindex zurück vorwärts 40206. Rekombination

Fgb: genet
die Umlagerung von Erbgut (Faktorenaustausch) im Rahmen der
Zellteilungsvorgänge, - Meiose (Abb.); erfolgt durch Umkombination ganzer
homologer Chromosomen (= interchromosomale R.), durch Austausch von
Bruchstücken homologer (= intrachromosomale intergenische R., -
Crossing-over) oder heterologer Chromosomen (Translokation). -- Als
weiterer Modus der Austausch von Nucleotidgruppen innerhalb eines Genlocus
(= intrachromosomale intragenische R.); s.a. Recon, Transformation, vgl.
Reparaturenzyme; Mendel* Gesetze (3).

 Suchindex zurück vorwärts 40207. Rekompression

als Behandlungsmaßnahme bei Druckfallkrankheit die erneute Erhöhung des
Umgebungsdruckes durch Verbringen in eine Druckkammer
(Rekompressionskammer oder -schleuse).

 Suchindex zurück vorwärts 40208. Rekon

Fgb: genet
- Recon.

 Suchindex zurück vorwärts 40209. rekonstruktive Plastik

Fgb: chir
sekundäre, d.h. nach Abschluß der Primärheilung erfolgende Form- oder
Funktionsplastik zum Ersatz eines verlorengegangenen Körperteils. -- vgl.
reparative Plastik.

 Suchindex zurück vorwärts 40210. Rekonvaleszent

Genesender.

 Suchindex zurück vorwärts 40211. Rekonvaleszentenserum

prophylaktisch u. therapeutisch i.S. der passiven Immunisierung nutzbares
Blutserum (wegen des Antikörpergehalts gegen die entsprechenden Erreger)
von Personen, die eine bestimmte Infektionskrankheit überstanden haben.

 Suchindex zurück vorwärts 40212. Rekonvaleszenz

die Phase der Genesung (vom Ende einer Krankheit, i.e.S. ihres akuten
Stadiums, bis zur Wiederherstellung des früheren Gesundheitszustandes).

 Suchindex zurück vorwärts 40213. RekordspritzeR

Injektionsspritze, bestehend aus einem Glaszylinder mit Nickelfassung u.
einem Nickelkolben; mit exzentrischem Konus als Loeb* Spritze.

 Suchindex zurück vorwärts 40214. Rekrudeszenz

erneute Intensivierung der Krankheitssymptome nach eingetretener
Remission (aber engl. recrudescence = Rezidiv!); vgl. Exazerbation.

 Suchindex zurück vorwärts 40215. Rekruitment

Fgb: otol
- Recruitment.
(auch: Rekrutierung(sphänomen))
die sich bis zum Maximum steigernde Spannungszunahme des reflektorisch
erregten Muskels infolge Aktivierung weiterer Motoneurone (Nachschub)
bei genügend langer konstanter Reizung der Afferenz ( - Reflexbogen); v.a.
beim gekreuzten Streckreflex (analog aber auch bei Hemmungsreizen). --
Ferner EEG-Begriff für das Auftreten rhythmischer Wellen zunehmender
Amplitude infolge Aktivierung einer immer größer werdenden Zahl von
gleichzeitig (Synchronisation) oder mit bestimmter Phasenkoppelung
entladenden Neuronen(verbänden); z.B. bei Flimmerlichtaktivation.

 Suchindex zurück vorwärts 40216. rektal

(auch: rectalis)
zum Mastdarm (Rectum) gehörend, im oder durch den Mastdarm (s.a.
Rektal..., Prokt[o]...).

 Suchindex zurück vorwärts 40217. rektal Untersuchung

Untersuchung der Mastdarmwand u. benachbarter Organe mittels des in den
AfterMastdarm eingeführten, behandschuhten oder durch Fingerling
geschützten Zeigefingers; s.a. Rektovaginaluntersuchung, Prokto-,
Rektoskopie. -Proktoskopie

 Suchindex zurück vorwärts 40218. Rektalfistel

- Fistula rectalis.

 Suchindex zurück vorwärts 40219. Rektalgonorrhö

gonorrhoische - Proktitis.

 Suchindex zurück vorwärts 40220. Rektaltemperatur

die mit Hilfe eines in den Afterkanal eingeführten Thermometers gemessene
-- der Kerntemperatur sehr nahe -- Körpertemperatur (normal 37,0 bis 37,4
oC; ca. 0,4 höher als die schneller variierende Mundtemperatur).

 Suchindex zurück vorwärts 40221. Rektitis

- Proktitis.

 Suchindex zurück vorwärts 40222. Rektosakropexie

Fgb: chir
Mastdarmbefestigung ( - Proktopexie) am Kreuzbein.

 Suchindex zurück vorwärts 40223. Rektosigmoidektomie

Fgb: chir
eine das Sigmoid total oder teilweise einbeziehende Rektumamputation.

 Suchindex zurück vorwärts 40224. Rektosigmoid(e)oskop

starres, röhrenförmiges Instrument (Endoskop) mit spitzennaher
Beleuchtung u. Ballongebläse (für Mastdarmaufblähung); zur direkten
Betrachtung = Spiegelung des Mastdarmes ( - Rektum) u. des Sigmoids (bis
ca. 30 cm Tiefe) = Rektosigmoideoskopie; auch als flexibles Fiberendoskop
(einführbar bis zur Sigma-Deszendens-Grenze). Mit Hilfe von
Zusatzinstrumenten auch für gezielte Probeexzision u. kleinere Eingriffe
verwendbar (Verschorfung, Bougierung, Fremdkörperentfernung). -- s.a.
Proktoskop(ie).

 Suchindex zurück vorwärts 40225. Rektosigmoid(e)ostomie

operative Vereinigung (Anastomosierung) des afterseitigen (aboralen)
Mastdarmstumpfes mit dem mobilisierten Sigmoid bei der
Kontinuitätsresektion eines Rektumkarzinoms.

 Suchindex zurück vorwärts 40226. Rektoskop; Rektoskopie

- Rektosigmoideoskop(ie).

 Suchindex zurück vorwärts 40227. Rektovaginalfistel

Mastdarm-Scheiden-Fistel, - Fistula rectovaginalis.

 Suchindex zurück vorwärts 40228. Rektovaginaluntersuchung

U. der inneren weibl. Geschlechtsorgane mit dem in die Scheide
eingeführten Zeige- u. in den Mastdarm eingeführten Mittelfinger; v.a. zur
Parametrienbeurteilung.

 Suchindex zurück vorwärts 40229. Rektovesikal...

(auch: Rektozyst..., Proktozyst...)
Mastdarm u. Blase betreffend.

 Suchindex zurück vorwärts 40230. Rektozele

(auch: Proktozele)
Aussackung der Mastdarmvorderwand infolge Schwäche des Septum
rectovaginale; evtl. kombiniert mit Aussackung des Douglas* Raumes mit
Herniation von Darmschlingen (= Douglasozele; vgl. Hernia vaginalis). --
Auch Bez. für den - Mastdarmbruch (= Hernia rectalis).

 Suchindex zurück vorwärts 40231. Rektum

der Mastdarm oder Enddarm, - Rectum; s.a. Rekto..., Rektal..., Prokto...

 Suchindex zurück vorwärts 40232. Rektumamputation

die operative Entfernung (Exstirpation) des Mastdarms einschließlich des
umgebenden Beckenbindegewebes (mit Lymphbahnen u. -knoten) als
Radikal-Operation bei afternahem bösartigen Mastdarmneoplasma mit
Afterentfernung (u. Anlegen eines Anus praeter) oder aber nach dem
sphinktererhaltenden - Durchzugsverfahren einzeitig abdominosakral nach
Hochenegg oder Babcock-Bacon. -- vgl. Rektumresektion.

 Suchindex zurück vorwärts 40233. Rektumatresie

- Atresia recti.

 Suchindex zurück vorwärts 40234. Rektumbiopsie

- Biopsie der Mastdarmschleimhaut mit evtl. enzymhistochemischer
Untersuchung.

 Suchindex zurück vorwärts 40235. Rektumblase

Fgb: urol
aus einem isolierten Mastdarmsegment gebildete - Ersatzblase;
Stuhlableitung erfolgt durch einen Anus praeter sigmoideus bzw. das anal
ausgeleitete Sigma; z.B. nach Mauclaire-König, Uebermuth.

 Suchindex zurück vorwärts 40236. Rektumexstirpation

korrekte Bezeichnung für - Rektumamputation.

 Suchindex zurück vorwärts 40237. Rektumhernie

- Mastdarmbruch; vgl. Rektozele.

 Suchindex zurück vorwärts 40238. Rektumkarzinoid

- Karzinoid des Mastdarms; zeigt große Neigung zu maligner Entartung,
weniger zu Metastasierung; die Prognose quoad vitam ist auch bei
Radikalexstirpation zweifelhaft.

 Suchindex zurück vorwärts 40239. Rektumkarzinom

der relativ häufige (7% aller Karzinome) Mastdarmkrebs; meist als
polypöses, phagedänisches oder schüsselförmiges Adenokarzinom; ferner als
Gallertkrebs, papilläres Adenom, Szirrhus. Geht oft aus einer Präkanzerose
(Schleimhautadenom) hervor. Die Metastasierung erfolgt lympho-, hämatogen
(v.a. in die Leber) u. direkt implantierend. Klinisch (auch für die
Indikation zur operativen Behandlung) werden nach Dukes die Stadien I-IV
oder A-D unterschieden (Beschränkung auf das Rektum; Übergreifen auf die
Nachbarschaft; örtliche Metastasen; Fernmetastasen); Klassifizierung auch
nach - TNM-System. -- s.a. Rektumamputation, -resektion.

 Suchindex zurück vorwärts 40240. Rektumpfeiler

Fgb: gyn
beidseits das vom Ligamentum cardinale der Gebärmutter nach hinten zum
Mastdarm ziehende Beckenbindegewebe; sein medialer Strang ist das
Ligamentum sacrorectouterinum (Grundlage der - Plica rectouterina); sein
seitlicher Strang enthält Nerven u. Gefäße; zwischen beiden Strängen liegt
der Harnleiter u. lockeres Bindegewebe; s.a. Bindegewebsgrundstock.

 Suchindex zurück vorwärts 40241. Rektumpolyp

polypöse, evtl. blutende u. durch den After vortretende Geschwulst (auch
multipel Rektumpolyposis); histologisch werden neben metaplastischen (mit
unauffälliger Schleimhaut) v.a. adenomatöse Formen, aber auch Fibrome,
Lipome unterschieden; v.a. das villöse Adenom (Zottentumor), das
klinisch das Bild der exsudativen - Gastroenteropathie bietet, gilt als
echte Präkanzerose.

 Suchindex zurück vorwärts 40242. Rektumprolaps

Mastdarmvorfall; Invagination der gesamten Mastdarmwand oder nur der
-schleimhaut in die Mastdarmlichtung u. durch den After nach außen; evtl.
kombiniert mit After- = Analprolaps (= Prolapsus ani et recti). Als
teilweiser, begrenzter Schleimhautvorfall, z.B. nach Verödung von -
Hämorrhoiden, als Rektumektropium bezeichnet.

 Suchindex zurück vorwärts 40243. Rektumprolaps, innerer

zylindrische Einstülpung der Schleimhaut oberer Mastdarmabschnitte in die
Mastdarmlichtung ohne Vortreten aus dem After; führt zu Obstipation, aber
auch flüssigen, fetthaltigen, evtl. blutigen Stühlen.

 Suchindex zurück vorwärts 40244. Rektumresektion

Fgb: chir
bei - Rektumkarzinom der Gruppen A u. B mit Sitz 8-10 cm oberhalb des
Analrings anwendbare Teilentfernung des Mastdarms (einschließlich des
unteren Sigmoids) als sphinktererhaltende - Kontinenzresektion.

 Suchindex zurück vorwärts 40245. Rektumsyndrom

Schmerzzustände im unteren Mastdarmbereich, z.B. bei
Hämorrhoidalthrombose, Rektumabszeß, -striktur.

 Suchindex zurück vorwärts 40246. Rektus

Kurzbezeichnung eines Musculus rectus.

 Suchindex zurück vorwärts 40247. Rektusaußenrandschnitt

- Lennander* Kulissenschnitt.

 Suchindex zurück vorwärts 40248. Rektusdiastase

Auseinanderweichen beider Rektusscheiden in der Linea alba, v.a.
unterhalb des Nabels. Angeboren als Fusionsdefekt (z.B. bei Omphalozele),
erworben z.B. infolge Narbenschwäche nach medianer Laparotomie.

 Suchindex zurück vorwärts 40249. Rektusplastik

Fgb: ophth
plastische Korrektur eines geraden Augenmuskels als - Strabotomie.


Suchindex zurück vorwärts 40250. Rektusscheidenhämatom

- Bauchdeckenhämatom innerhalb der Rektusscheide (= Vagina musculi recti
abdominis) nach unfall- oder durch Myositis bedingtem Riß des geraden
Bauchmuskels oder nach spontanem, bei physiologischer Belastung
auftretendem Einriß sklerotischer epigastrischer Gefäße. Symptome
einseitige, schmerzhafte Bauchdeckenschwellung, die auch bei Anspannen der
Bauchmuskeln, z.B. durch Aufsitzen, fortbesteht (= Fothergill* Phänomen),
evtl. Schock, Peritonitis.

 Suchindex zurück vorwärts 40251. Rekurarisierung

das Wiederauftreten der Curare-bedingten Symptome nach Abklingen der
Wirkung der postoperativ zur Beendigung der Muskelrelaxation verabfolgten
Curare-Antidote Pro- oder Physostigmin (die Cholinesterasehemmung u.
Acetylcholinanreicherung, nicht aber Zerstörung des Curare bewirken).

 Suchindex zurück vorwärts 40252. Rekurrensfieber

(auch: Febris recurrens)
- Rückfallfieber.

 Suchindex zurück vorwärts 40253. Rekurrenslähmung

ein- oder beidseitige, vollständige oder teilweise (Rekurrensparese)
Stimmbandlähmung infolge Schädigung des Nervus laryngeus recurrens (z.B.
infolge unbeabsichtigter Durchtrennung bei Struma-Operation; als
Druckeffekt durch Aortenaneurysma). Die komplette einseitige Form mit
charakteristischer Kadaverstellung (Stimmband unbeweglich in
Mittelstellung) u. mit heiserer Stimme, abgeschwächtem Hustenstoß
(mangelnder Stimmritzen- = Glottisschluß) u. inspiratorischem Stridor; die
beidseitige R. mit Stimmverlust (= Aphonie); bei teilweiser
Nervenschädigung z.B. - Postikus- u. Internuslähmung. -Postikuslähmung

 Suchindex zurück vorwärts 40254. Rekurrensspirochäte

- Borrelia recurrentis.

 Suchindex zurück vorwärts 40255. Rekursivanfall

epileptischer Anfall mit Rückwärtsbeugung von Kopf u. Oberkörper.

 Suchindex zurück vorwärts 40256. Rekurvation

Durchbiegen bzw. Durchgebogensein nach hinten (z.B. Genu recurvatum).

 Suchindex zurück vorwärts 40257. Relaiskerne, -zellen

der Umschaltung nervöser Impulse auf andere Systeme dienende Kerne bzw.
Zellen (Assoziationszellen, - Assoziationsfasern; - Interneuron des
Zentralnervensystems).

 Suchindex zurück vorwärts 40258. Relaparotomie

erneute Laparotomie, z.B. als Maßnahme bei frühen postoperativen
Komplikationen oder komplizierenden Spätfolgen (z.B. Anastomosenulkus),
zur Befundkontrolle ( - Second-look), zur Beseitigung eines
Interimszustandes (z.B. eines Anus praeter).

 Suchindex zurück vorwärts 40259. Relaps

Rückfall einer Krankheit nach scheinbarer oder nach echter Heilung (=
Rezidiv).

 Suchindex zurück vorwärts 40260. Relationspathologie

s.u. Ricker*.

 Suchindex zurück vorwärts 40261. relative biologische Wirksamkeit

die verhältnismäßige biologische Strahlenwirksamkeit, - RBW.

 Suchindex zurück vorwärts 40262. Relaxans

Fgb: pharm
- Muskel-, Psychorelaxanzien. -Muskelrelaxanzien

 Suchindex zurück vorwärts 40263. Relaxatio, Relaxation

Entspannung.

Fgb: physiol
Erschlaffung kontraktiler oder dehnbarer Gewebe nach aktiver oder
passiver Spannungszunahme.

Fgb: path
abnorme Erschlaffung. Als R. diaphragmatica der bis zur Aufhebung der
Kontraktilität reichende Verlust des Muskeltonus des Zwerchfells mit
dessen Überdehnung u. Bewegungen i.S. der paradoxen Atmung; angeboren als
Defektfehlbildung oder erworben (z.B. infolge Phrenikusschädigung).
Anw. von Muskel- bzw. Psychorelaxanzien.

Fgb: physik
s.u. Relaxationszeit.

 Suchindex zurück vorwärts 40264. Relaxationstheorie

die Akkommodation des Auges resultiert aus der -- durch Anspannung des
Ziliarmuskels bewirkten -- Erschlaffung der Zonula-Fasern u. der
nachfolgenden Spannungsminderung der Linsenkapsel.

 Suchindex zurück vorwärts 40265. Relaxationszeit

Zeit, während der in einem System -- nach Änderung einer (äußeren) Kraft
-- eine Nachwirkungserscheinung (Relaxation) durch verzögertes Erreichen
eines neuen Gleichgewichtszustandes auftritt.

 Suchindex zurück vorwärts 40266. Relaxin

ein -- v.a. im Corpus luteum graviditatis gebildetes -- Polypeptidhormon,
das in der Schwangerschaft u.a. die Eigenschaften des Bindegewebes ändert.

 Suchindex zurück vorwärts 40267. Releasability

(engl.) (unspezifisch) gesteigerte Reaktionsbereitschaft
Mediator-sezernierender Zellen.

 Suchindex zurück vorwärts 40268. Releasing-Hormon, -Faktor (RH, RF)

vom Zwischenhirn (Hypothalamus; s.a. Hypophysen-Zwischenhirn-System, dort
Abb.) produzierte Neurohormone, die über Nerven u. den sog.
Portalkreislauf in die Hypophyse gelangen u. dort -- als
Freigabefaktoren = Liberine -- die Bildung bzw. Abgabe bestimmter, durch
sie regulierter - Hypophysenhormone (dort Schema) positiv beeinflussen;
vgl. Inhibiting-Faktor. Bisher nachgewiesen - Corticotropin releasing
hormone (= CRH), Thyreotropin-RH (= TRH), FSH-RH, LH-RH, Prolactin-RF (=
PRF), MSH-RH, Gonadotropin-RH (= GnRH).

 Suchindex zurück vorwärts 40269. Reliabilität

Fgb: statist
(engl. reliable = zuverlässig)
Zuverlässigkeit einer Merkmalserfassung.

 Suchindex zurück vorwärts 40270. Reliefdiagnostik

Fgb: röntg
Kontrastdarstellung des Schleimhautreliefs eines Hohlorgans (i.e.S. des
Magen-Darm-Kanals).

 Suchindex zurück vorwärts 40271. Reluxation

erneute Ausrenkung ( - Luxation) eines Gelenkes nach erfolgter
Reposition.

 Suchindex zurück vorwärts 40272. REM

- REM-Phase.
Rasterelektronenmikroskop(ie); s.u. Elektronenmikroskop.

 Suchindex zurück vorwärts 40273. Rem

Fgb: radiol
Akronym aus (engl.) rad equivalent man als Bezeichnung der Einheit der
Äquivalentdosis ( - RBW); 1 rem = 0,01 Sv (Sievert); vgl. Rad. -- Rem.
pharm - Remanentia.

 Suchindex zurück vorwärts 40274. Remak*

(Robert R., 1815-1865, Neurologe, Berlin)
mesenchymale Geschwülste entstammen dem Mesoderm, epitheliale dem Ekto-
oder Entoderm (sind nach dem R.*-Virchow* Gesetz Tochterzellen
präexistenter Zellen omnis cellula e cellula).

 Suchindex zurück vorwärts 40275. Remak* Faser

die marklose Nervenfaser.

 Suchindex zurück vorwärts 40276. Remak*-Bidder* Haufen

das - Bidder* Ganglion.

 Suchindex zurück vorwärts 40277. Remak* Zeichen

(Ernst Julius R., 1849-1911, Neurologe, Berlin)
- Femoralisreflex.

 Suchindex zurück vorwärts 40278. Remanentia (Rem.)

latein. Rezepturangabe Rest.

 Suchindex zurück vorwärts 40279. Remanenz(effekt)

die durch neue Impulse wiedergeweckte Erinnerung an frühere, von
sensiblen oder motorischen Erregungen zurückgebliebene Eindrücke.

 Suchindex zurück vorwärts 40280. Remedium (Mehrzahl Remedia)

Fgb: pharm
Heilmittel, Arznei.

 Suchindex zurück vorwärts 40281. Remedium (Mehrzahl Remedia) cardinale

Hauptwirkstoff einer Rezeptur.

 Suchindex zurück vorwärts 40282. Remedium (Mehrzahl Remedia) simplex

einfaches Mittel, Rohdroge. Als Kurzbezeichnung für Arzneigruppen üblich
die Substantivform des Adjektivs, z.B. Remedium corrigens Korrigens.

 Suchindex zurück vorwärts 40283. Remission

Fgb: path
das vorübergehende Nachlassen chronischer Krankheitszeichen, jedoch ohne
Erreichen der Genesung (ohne Restitutio ad integrum); Kriterien u. Maß
(Voll-R. = komplette R. = CR bzw. Teil-R. = partielle R. = PR)
sind z.B. für Tumoren oder akute Leukämien (s.u. M0`k4) festgelegt.

 Suchindex zurück vorwärts 40284. Remission, soziale

die eine Wiedereinordnung in Familie u.oder Beruf ermöglichende R. einer
psychiatrischen Erkrankung.

 Suchindex zurück vorwärts 40285. remittens, remittierend

zeitweilig nachlassend, mit - Remission(en); s.a. Febris remittens.

 Suchindex zurück vorwärts 40286. remnants

Fgb: biochem
(engl.) Überreste, Bruchstücke (erhalten nach Abbau höhermolekularer
Strukturen); i.e.S. die im Lipoproteinstoffwechsel (s.u. Chylomikronen).

 Suchindex zurück vorwärts 40287. Remotio

Ablösung (z.B. der Netzhaut = Ablatio retinae), operative Entfernung
(Abtragung).

 Suchindex zurück vorwärts 40288. REM-Phase

Fgb: physiol
phasenhaft (bis 60 Min. Dauer) auftretendes physiologisches Stadium des
- Schlafes, charakterisiert durch rasche, ruckartige Augenbewegungen
(engl. = rapid eye movements). Kennzeichen des sog. paradoxen Schlafes
(REM-Schlaf im Gegensatz zum NREM-Schlaf).

 Suchindex zurück vorwärts 40289. Ren (PNA)

die Niere; das bohnenförmige, 10-12 cm lange, der Harnbereitung u.
-ausscheidung dienende paarige Organ; es liegt beidseits hinter dem
Bauchfell (= retroperitoneal) paravertebral, d.h. neben der Wirbelsäule
(Th12-L3) auf dem Musculus psoas; an ihm werden ein oberer u. unterer
Pol unterschieden (Extremitas superior bzw. inferior) sowie die mediale
Nierenbucht (Sinus renalis) u. der Nierenhilus (Hilum renis); ist umgeben
von der der Nierenrinde fest anliegenden fibrösen Kapsel (Capsula fibrosa),
ist eingebettet in die Nierenfettkapsel (Capsula adiposa), die ihrerseits
von einem Fasziensack (Fascia renis) umschlossen ist. Bauteile 1)
Nierenrinde (Cortex renalis), die sich pfeilerförmig als Columnae renales
auch markwärts vorschiebt u. die Nierenkörperchen (Corpuscula renalia;
s.a. Glomerulus) u. die Nierenkanälchen ( - Tubuli renales) enthält. 2)
Nierenmark (= Medulla renalis) in Form von 10 zwischen den Columnae
gelegenen Pyramiden (Pyramides renales), die -- Sammelrohre führend -- in
die Kelche des Nierenbeckens münden (Calices renales bzw. Pelvis renalis),
dem der Harnleiter (Ureter) folgt; die Blutversorgung erfolgt durch die -
Arteria renalis u. Vena ren., die nervöse Versorgung durch das vegetative
Nervensystem.

 Suchindex zurück vorwärts 40290. Ren arcuatus s. concretus s. unguliformis

- Hufeisenniere.

 Suchindex zurück vorwärts 40291. Ren elongatus

- Langniere (gelegentlich in S-Form R. sigmoideus).

 Suchindex zurück vorwärts 40292. Ren informis

- Klumpenniere.

 Suchindex zurück vorwärts 40293. Ren lobatus

tief narbig gelappte - Infarktschrumpfniere.

 Suchindex zurück vorwärts 40294. Ren mobilis s. migrans

Wanderniere ( - Nephroptose).

 Suchindex zurück vorwärts 40295. Ren scutulatus

- Kuchenniere.

 Suchindex zurück vorwärts 40296. renal(is)

zur Niere gehörend, sie betreffend, durch die Nieren bedingt (=
nephrogen), z.B. die ren. Azidose (s.a. tubuläre Syndrome), Glucosurie,
Rachitis.

 Suchindex zurück vorwärts 40297. renal(is) Anämie

- Anämie bei Nierenerkrankungen, z.B. hyporegeneratorisch (infolge
verminderter Erythropoietin-Bildung), hämolytisch (bei Azotämie),
hypochrom (bei chron. Infekt, Blutungen), makro- bzw. megaloblastär
(infolge Folsäuremangels, v.a. bei regelmäßiger Hämodialyse).

 Suchindex zurück vorwärts 40298. renal(is) Hormone

in der Niere gebildete Gewebshormone bzw. Enzyme - Erythropoetin,
Prostaglandine, aktiviertes Vitamin D bzw. - Renin.

 Suchindex zurück vorwärts 40299. renal(is) Plasmafluß

- Nierenplasmastrom.

 Suchindex zurück vorwärts 40300. Renalis

Kurzbezeichnung der Arteria renalis.

 Suchindex zurück vorwärts 40301. Renculi

(latein. Nierenläppchen) die Nierenlappen, - Lobi renales. Das
Fortbestehen der beim Feten u. Kleinkind normalen Nierenlappung im
Erwachsenenalter (Renkulierung) hat keine krankhafte Bedeutung.

 Suchindex zurück vorwärts 40302. Rendu* Syndrom

(Henri Jul. L. M. R., 1844-1902, französ. Internist)
- Fiessinger*-R.* Sy.; s.a. Osler*.

 Suchindex zurück vorwärts 40303. Renin

in den epitheloiden Zellen des - juxtaglomerulären Apparates (s.a.
Macula densa) produzierte Proteinase, die Angiotensinogen zu -
Angiotensin (I u. II) umwandelt; wichtiges Glied des
Renin-Angiotensin-(Aldosteron-)Systems ( - Schema) u. damit der Regelung
des Blutdrucks u. des - Wasser-Elektrolyt-Haushaltes. Die R.-Bildung wird
gesteigert bei Minderdurchblutung der Niere (es kann zu renaler -
Hypertonie kommen) u. bei Natriummangel; ferner über sympathische
Innervation (vermittelt durch ß-Rezeptoren) u. durch verschiedene Hormone;
daneben werden Regulationsmechanismen im einzelnen Nephron diskutiert
(Rückmeldung vom distalen Tubulus zum Vas afferens). Schema 2A

 Suchindex zurück vorwärts 40304. Renkulierung

s.u. Renculi.

 Suchindex zurück vorwärts 40305. Rennin

- Labferment.

 Suchindex zurück vorwärts 40306. Renographie

- Nephrographie, - Renovasographie, Radioisotopennephrographie.

 Suchindex zurück vorwärts 40307. Renopathie

Nierenerkrankung, - Nephropathie.

 Suchindex zurück vorwärts 40308. renorenaler Reflex

das reflektorische Mitreagieren einer Niere bei Erkrankung der anderen,
z.B. als überspringende Olig- oder Polyurie bei Steinleiden, als
reflektorische - Anurie bei Nierenverletzung.

 Suchindex zurück vorwärts 40309. Renoszintigraphie

- Nierenszintigraphie.

 Suchindex zurück vorwärts 40310. renotrop

mit Wirkung auf die Niere.

 Suchindex zurück vorwärts 40311. renovaskulär

das Nierengefäßsystem betreffend bzw. durch dieses bedingt.

 Suchindex zurück vorwärts 40312. Renovasographie

Kontrastdarstellung der Nierengefäße u. des Parenchyms, herbeigeführt
durch Injektion des Röntgenkontrastmittels in die Nierenarterie (A.
renalis) bei operativ freigelegter Niere; i.w.S. jede -- v.a. gezielte --
Form der renalen Angiographie.

 Suchindex zurück vorwärts 40313. Renshaw* Zellen

(Birdsey R., 1911-1948, Neurophysiologe)
hemmend-modulierend in Bewegungsabläufe (R.* Hemmung) eingreifende
Zwischen- = - Interneurone im Vorderhorn des Rückenmarks. Sie werden
kollateral von Axonen der - Motoneurone (Motoaxonen) aktiviert u.
hemmen die Motoneurone sowie die Interneurone der antagonistischen Hemmung
(rekurrente Hemmung); Krampfgifte (z.B. Strychnin) blockieren diese
Hemmung u. führen so zu Muskelkrämpfen.

 Suchindex zurück vorwärts 40314. Rentenneurose

psychiatr. Bez. für sog. Begehrensneurose (keine echte Neurose, sondern
eine psychogene Wunsch- u. Zweckreaktion), geprägt durch hartnäckiges
Streben nach einer Rente als Entschädigung für Krankheit, Unfall oder
Kriegsverletzung, wobei die Symptome, für sich alleine genommen, i.d.R.
nicht so ausgeprägt sind, daß sich dadurch eine Berentung begründen ließe.
-- Ist oft auf eine unfallbedingte Hirnschädigung aufgepfropft (schwer
differenzierbar!), evtl. auch Symptom einer tieferliegenden Neurose.

 Suchindex zurück vorwärts 40315. REO-Viren

(auch: respiratory-enteric orphan viruses, RES-Viren, ECHO-Viren Typ 10)
eine Gattung der Reoviridae (s.a. Orbivirus, Rotavirus); membranlose,
hitzestabile, Äther- u. Formalin-resistente, durch Äthanol inaktivierbare
RNS-Viren (0 70-75 nm), bestehend aus einem Nucleoid, einem kleinen
inneren Kapsid u. hochzylindrischen Kapsomeren. Sie enthalten ein
Hämagglutinin (3 Serotypen; ferner - Kemerovo-Gruppe); sind für Mensch u.
Tiere pathogen (wirken zellschädigend = zytopathisch, bilden
Einschlußkörperchen u. Plaques), sind züchtbar, werden im Stuhl u. im
Nasen-Rachen-Sekret nachgewiesen. Infektionen sind meist unauffällig
(inapparent) oder verlaufen als respiratorisches Syndrom (mit leichtem
Fieber, Exanthemen) bzw. als Diarrhö bzw. bei Kindern evtl. mit
Hepatitis-Enzephalitis-Symptomen, rufen neutralisierende u.
komplementbindende Antikörper hervor.

 Suchindex zurück vorwärts 40316. Rep.

Fgb: pharm
- Repetatur.

 Suchindex zurück vorwärts 40317. Reparation

Fgb: path
der Ersatz von Körpergeweben bzw. die Erneuerung von Gewebszusammenhängen
durch Granulations- u. Narbengewebe (Pannus regenerativus).

 Suchindex zurück vorwärts 40318. Reparation, organische

der natürliche Ersatz abgenutzter Teile (Gewebe) des Organismus.

 Suchindex zurück vorwärts 40319. reparativ

auf - Reparation abzielend.

 Suchindex zurück vorwärts 40320. reparativ Entzündung

- Entzündung mit zu - Reparation führender Granulationsbildung.

 Suchindex zurück vorwärts 40321. reparativ Plastik

primäre Beseitigung eines akzidentell oder operativ verletzungsbedingten
Defektes.

 Suchindex zurück vorwärts 40322. Reparaturenzyme

Fgb: genet
Enzyme mit Wirkung i.S. der Korrektur spontaner oder induzierter Fehler
eines Einzelstrangs der Doppelhelix der DNS. Bewirken entweder
Ausschneiden der Fehlstelle (excision repair) oder eine Rekombination
(Bildung eines unversehrten Strangs aus 2 defekten). Es sind z.B. Exo- u.
Endonucleasen, DNS-Ligasen u. -Polymerasen, i.e.S. die die
Wiederherstellung von Phosphodiester-Bindungen bewirkenden Synthetasen.

 Suchindex zurück vorwärts 40323. Repellent

Fgb: pharm
Mittel, das -- auf die Haut aufgetragen -- durch seinen Geruch stechende
u. saugende Insekten abwehrt; z.B. Dimethylphthalat, Dibutylphthalat,
Diethyltoluamid.

 Suchindex zurück vorwärts 40324. repens

(latein.) kriechend.

 Suchindex zurück vorwärts 40325. Repetatur (Rep.)

lateinische Rezepturanweisung zu wiederholen (d.h. wiederholbare
Abgabe).

 Suchindex zurück vorwärts 40326. Replantation

operative (mikrochirurgische) Wiedervereinigung eines abgerissenen
Körperteils mit dem Körper; auch die - Reimplantation.

 Suchindex zurück vorwärts 40327. Replicase

(auch: Duplicase)
Bezeichnung für Enzyme, die eine - Replikation katalysieren; z.B. als
DNS-R. ein Enzym vom Typ DNS-Polymerase, das im Zusammenwirken mit
DNS-Ligase am als Matrize dienenden Einzel- oder Doppelstrang der DNS
(Doppelhelix) die - Replikation von DNS bewirkt. Als RNS-R. z.B. ein
Enzym, das in der Bakterienzelle an der als Matrize dienenden infektiösen
einsträngigen Virus-RNS einen komplementären Minusstrang synthetisiert,
der als Matrize für die Synthese neuer Virus-RNS-Stränge (sog.
Plusstränge) dient.

 Suchindex zurück vorwärts 40328. Replicon, Replikon

Fgb: genet
die Replikationseinheit der DNS; bei Viren u. Bakterien das Chromosom als
Ganzes, bei Eukaryonten jedes DNS-Molekül eines Mitochondriums u.
Chloroplasten (die Chromosomen bestehen dagegen aus zahlreichen,
unterschiedlich großen Replikationseinheiten = Replica, die z.T. asynchron
redupliziert werden).

 Suchindex zurück vorwärts 40329. Replikation

(auch: Autoduplikation)

Fgb: genet
Neusynthese der DNS durch DNS-Replicase (s.u. Replicase). Als
semikonservative R. die bei Neusynthese der Doppelhelix (jeder der beiden
neuentstehenden Doppelstränge erhält einen alten u. einen neuen Strang).

 Suchindex zurück vorwärts 40330. Repolarisation

- Erregungsrückbildung (= Wiederherstellung der Membranpolarisation,
d.h. des Ruhemembranpotentials nach einer - Erregung).

 Suchindex zurück vorwärts 40331. reponibel

eine - Reposition zulassend.

 Suchindex zurück vorwärts 40332. Reposition

von Hand, instrumentell oder apparativ ausgeführte Rückverlagerung eines
Organs oder Organteils in seine normale anatomische Lage, z.B. als R.
einer Hernie (Taxis; vgl. En-bloc- oder - Massen-R.), als Einrenkung
nach - Luxation bzw. als R. eines Knochenbruches (erfolgt meist in
Narkose, bedarf stets der nachfolgenden Stellungsfixierung, - Retention).

 Suchindex zurück vorwärts 40333. Repression

Fgb: genet
Hemmung der Aktivität eines Operons, z.B. der Enzymbildung (= Enzym-R.)
durch den - Repressor.

Fgb: psych
- Verdrängung bzw. das bewußte Verwerfen einer beabsichtigten Handlung.

 Suchindex zurück vorwärts 40334. repressiv

unterdrückend ( - Repression).

 Suchindex zurück vorwärts 40335. Repressor

Fgb: genet
das Produkt des Regulatorgens (Repressorgens), das durch Anlagerung an
den Operatorbereich eines Operons dessen Aktivierung verhindert ( -
Repression). Wird in unterdrückbaren (repressiblen) Systemen durch einen
spezifischen Effektor aktiviert, in anregbaren (induziblen) Systemen
inaktiviert (dadurch kommt es zu Blockierung bzw. Anregung der Bildung von
m-RNS u. eines Enzyms). Wichtige Repressoren sind v.a. Histone, die durch
Hertone (= Nichthistonproteine) von der DNS ferngehalten werden.

 Suchindex zurück vorwärts 40336. Reprise

Keuchhustenanfällen folgende, krähende oder juchzende, laut ziehende
Inspiration mit anschließenden Hustenstößen.

 Suchindex zurück vorwärts 40337. Reproduktion

Fgb: genet
- Fortpflanzung; i.e.S. die Neubildung von Zellorganellen, Zellen oder
Individuen durch ihresgleichen; geht als asexuelle = vegetative R. von
einzelnen Zellen aus (= Agamogenie) oder von einem bestimmten Zellverband
u. erfolgt ohne sexuelle Vorgänge (ohne Gametenbeteiligung), geht als
sexuelle R. unter regelmäßigem Wechsel von Befruchtung (Karyogamie) u.
Reduktionsteilung ( - Meiose) vonstatten.

Fgb: psych
das Abrufen u. Bewußtmachen bestimmter Erinnerungen aus dem
Gedächtnisreservoir.

 Suchindex zurück vorwärts 40338. ReptilaseR

(auch: Haemocoagulase)
Enzymgemisch (ein thromboplastinartiges u. ein thrombinartiges =
Batroxobin) im Gift der Schlange Bothrops atrox u. jararaca; wird als
gerinnungsförderndes Mittel angewandt.

 Suchindex zurück vorwärts 40339. Reptilasetest

Bestimmung der Blutgerinnungszeit in frischem Citratplasma nach Zusatz
des Präparates - ReptilaseR; Normalwert 12-21 Sek., nicht beeinflußbar
durch Heparin. Anw. bei verlängerter Thrombinzeit mit Verdacht auf
Hyperfibrinolyse, Verbrauchskoagulopathie (da hierbei
Fibrin-Fibrinogen-Spaltprodukte [X-, Y-Fragmente] zu Verzögerung führen).

 Suchindex zurück vorwärts 40340. RES

- retikulo-endotheliales System.

 Suchindex zurück vorwärts 40341. Resectio, Resektion

operative Teilentfernung eines Organs, z.B. chir - Darmresektion
(u.a. als - En-bloc-Resektion, Kontinuitäts-, Kontinenzresektion),
Gelenkresektion, Magenresektion (s.a. Billroth*, Fundektomie [= R.
gastrica inversa]; als R. zur Ausschaltung, - Finsterer*-Drüner*), -
Rektumresektion, dent - Wurzelspitzen-Resektion.

 Suchindex zurück vorwärts 40342. Resectio, Resektion, aperiostale

Knochenresektion unter Erhaltung des Periosts (analog auch Amputation).

 Suchindex zurück vorwärts 40343. Resectio, Resektion, transurethrale

Fgb: urol
s.u. - Prostataresektion (s.a. Resektoskop).

 Suchindex zurück vorwärts 40344. Resektionsamputation

Hüftexartikulation nach Jordan-Kocher, d.h. Hüftresektion mit
anschließender Beinamputation.

 Suchindex zurück vorwärts 40345. Resektionszystoskop, Resektoskop

Operationszystoskop mit Elektroschneidgerät für - Prostataresektion im
Blasenhals- u. Trigonum-Bereich; Modell nach Bumpus mit Nadelelektrode zur
vorangehenden Elektrokoagulation.

 Suchindex zurück vorwärts 40346. Reserpin

das Hauptalkaloid der - Rauwolfia (serpentina). Anw. als sedierendes
Psychopharmakon (weitgehend durch synthetische Neuroleptika ersetzt) u.
als Antihypertonikum (mit Blutdrucksenkung durch Aufheben des
Noradrenalin-Speichervermögens postganglionärer Nervenendigungen). Als
Nebenwirkungen, v.a. bei Überdosierung, treten z.B. auf
Herzfrequenzverlangsamung, Schwellung der Nasenschleimhaut, Somnolenz,
Depression, Sehstörungen, Potenz- u. Ejakulationsstörungen, Galaktorrhö.
-- Dient -- im R.-Test -- zum Nachweis eines Karzinoid-Syndroms. Im
positiven Fall kommt es nach i.v. Gabe von 5 mg als Folge der Verdrängung
von Serotonin aus dessen Zellverbindungen zu Flush (mit Rötung v.a. der
oberen Körperhälfte), Darmhypermotilität, Bronchospasmen,
Erregungszustand.

 Suchindex zurück vorwärts 40347. Reserveblut

Fgb: kard
- Restblut.

 Suchindex zurück vorwärts 40348. Reservekraft

Fgb: kard
die Leistungsreserve des Herzmuskels ( - Myokard), die -- innerhalb der
Grenzen des Arbeitsstoffwechsels -- v.a. durch Hypertrophie die
Bewältigung erhöhter Anforderungen ermöglicht. Nimmt z.B. im Alter u. nach
bestimmten Erkrankungen ab. Überforderung dieser Kompensationsmöglichkeit
führt zu - Herzinsuffizienz.

 Suchindex zurück vorwärts 40349. Reserveluft

das exspiratorische - Reservevolumen.

 Suchindex zurück vorwärts 40350. Reservestoffe

durch Speicherung (u. evtl. auch Polymerisation, z.B. Glucose zu -
Glykogen) nicht am aktuellen Stoffwechselgeschehen beteiligte Substanzen,
die erst im Bedarfsfall mobilisiert u. genutzt werden; s.a. Fettdepot.

 Suchindex zurück vorwärts 40351. Reservevolumen

exspiratorisches Reservevolumen,
die über das Atemvolumen hinaus maximal ausatembare Reserveluft (normal
etwa 1200 ml; vermindert bei Zwerchfellhochstand u.
lungenkapazitätsmindernden Krankheiten); s.a. Lungenvolumina (Abb.); vgl.
Residualluft.

inspiratorisches Reservevolumen,
die nach normaler Einatmung noch einatembare Komplementärluft; normal
ca. 2500 ml (vermindert bei lungenkapazitätsmindernden Krankheiten).

 Suchindex zurück vorwärts 40352. Reservezellen

Indifferenzzone für den Zellnachschub bei Zylinderepithelien (z.B. Cervix
uteri).

 Suchindex zurück vorwärts 40353. Residual...

(latein. residuum = Rest)
Wortteil Rest.

 Suchindex zurück vorwärts 40354. Residualblut, -volumen

Fgb: kard
Blutvolumen der Herzventrikel nach maximaler systolischer
Herzkontraktion; nicht identisch mit dem - Restblut.

 Suchindex zurück vorwärts 40355. Residualkapazität, funktionelle (FRK, FRC)

Fgb: physiol
als exspiratorisches Lungenvolumen (= Relaxationsvolumen) das nach
normaler Ausatmung, d.h. bei Gleichgewicht zwischen den elastischen
Lungen- u. Thoraxkräften, in der Lunge verbleibende Luftvolumen (=
exspiratorisches - Reservevolumen + - Residualvolumen).

 Suchindex zurück vorwärts 40356. Residualluft (Vpulm.min.)

das nach maximaler Ausatmung in der Lunge verbleibende Luftvolumen; macht
beim Gesunden -- altersabhängig -- bis zu 35% des Gesamtfassungsvermögens
aus; ist vermehrt v.a. bei Lungenemphysem u. -- reversibel -- im
asthmatischen Anfall; vgl. Residualkapazität, -volumen.

 Suchindex zurück vorwärts 40357. Residualvolumen

- Residualluft.

Fgb: kard
- Residualblut.

 Suchindex zurück vorwärts 40358. Residualvolumen, funktionelles

die funktionelle - Residualkapazität.

 Suchindex zurück vorwärts 40359. Residualwahn

das nicht korrigierbare Überbleibsel eines Wahnsystems (z.B. nach
abgelaufener Psychose); z.B. als unveränderter, für das aktuelle Erleben
u. Verhalten jedoch bedeutungsloser Glaube an die Richtigkeit der
Wahnerlebnisse.

 Suchindex zurück vorwärts 40360. resilient

zur ursprünglichen Form zurückspringend.

 Suchindex zurück vorwärts 40361. Resina

natürliches pflanzliches Harz (z.B. als pharmazeutische Droge).

 Suchindex zurück vorwärts 40362. Resine

Ionenaustauscher auf Kunstharzbasis; unterschieden als An- u. als
Katresine (= an- bzw. kationische R.).

 Suchindex zurück vorwärts 40363. Resistance

Fgb: physiol
(engl. = Widerstand)
der bronchiale Strömungswiderstand; ist als -- vom Füllungszustand der
Lunge abhängige -- totale R. (RT; unterteilt in in- u. exspiratorische R.
RTi bzw. RTe) die wichtigste pathophysiologische Meßeinheit
(Parameter) der Atemmechanik; ist optimal meßbar mit Hilfe des
Ganzkörperplethysmographen; wird angegeben in cm H2Olsec. Mittelwert beim
Erwachsenen 1,8 (Maximum ca. 3,5).

 Suchindex zurück vorwärts 40364. Resistenz

Widerstand(sfähigkeit).

Fgb: immun
der erblich durch Resistenzfaktoren fixierte, absolute oder relative, im
allgemeinen keine spezifische - Immunantwort auslösende Schutzmechanismus
des Organismus gegenüber bestimmten Infektionserregern oder Giften (sog.
unspezifische Immunität); s.a. Abwehrapparat, Infektionsabwehr. Seine
Grundlagen bilden die Phagozytose, die in den Körpersäften gelösten
Schutzstoffe (z.B. - Opsonine u. Properdin im Blutserum [ihre Funktion
wird bei Komplement-Mitwirkung als Immunophagozytose bezeichnet], Lysozyme
in Drüsensekreten, Inhibine im Speichel; ferner Proenzyme der
Blutgerinnungsfaktoren [ - Faktor], Plasminogen, Histamin, Heparin,
Bradykinin bzw. Kininogene) sowie physikalisch-chemische Faktoren (z.B.
der Säureschutzmantel der Haut als - Barriere; Schleim, Lysozyme,
Flimmerhaare der Schleimhaut). Die Wirksamkeit ist herabgesetzt z.B. nach
Strahlen-, Kälteschäden u. als Folge von Stoffwechselstörungen.

Fgb: bakt
die relative (von der Verträglichkeitsgrenze abhängige)
Widerstandsfähigkeit von Krankheitserregern gegen Chemotherapeutika
(Antibiotika, Sulfonamide) bei deren zu niedrigem Wirkstoffspiegel im
Blutserum oder Gewebe (d.h. bei Unterschreiten der minimalen -- im
Agardiffusionstest bestimmbaren -- Hemmkonzentration; s.a. Antibiogramm,
Hemmhof-, Blättchentest); neben der phänotypischen R. (als passagere
adaptative Entwicklung zellulärer Abwehrmechanismen, v.a. lytischer Enzyme
durch die Keime) besonders die genotypische R. infolge spontaner, durch -
Mutationen u. Rekombination bedingter Entstehung von Resistenzallelen im
Chromosomenbestand bzw. infolge arzneimittelangeregten Erwerbs von
Plasmiden ( - Resistenzfaktor). Die Übertragung auf weitere Zellen durch
Konjugation, Transduktion (durch Phagenübertragung) oder Transformation
führt zur Bildung einer resistenten Erregerpopulation. Die
Resistenzmechanismen ( - Tab.) sind verschieden, z.B. werden bei
Penicillinen ß-Lactamasen (u. ein weiterer Mechanismus), bei
Chloramphenicol ein acetylierendes Enzym, bei Tetracyclinen ein die
Permeabilität der Zytoplasmamembran änderndes Protein wirksam.
das Nichtansprechen auf bestimmte Heilmittel.

Fgb: hämat
- Erythrozytenresistenz.
klin der tastbare Widerstand gegenüber Druckausübung bei der
Palpation, z.B. als Bauchdeckenspannung, als Tumor-R.

 Suchindex zurück vorwärts 40365. Resistenzbestimmung

Fgb: bakt
s.u. Resistenz (2).

 Suchindex zurück vorwärts 40366. Resistenzfaktor

(auch: R-Faktor)

Fgb: genet
Erbfaktor, der seinem Träger Widerstandsfähigkeit gegen einen bestimmten
Stoff (bzw. eine Stoffgruppe) verleiht; i.e.S. die die - Resistenz (2)
gegen ein bestimmtes Antibiotikum bestimmenden R-Faktoren (Plasmide) der
Bakterien; sie bestehen als konjugative Plasmide aus der oder den
Resistenzdeterminanten (den Trägern der Resistenzgene; bestimmen
Resistenzmuster u. -typ) u. aus dem -- sich Genom-unabhängig vermehrenden
-- Resistenztransferfaktor (= Gene für die Konjugation, die Verbindung mit
weiteren Erregerzellen u. für die [para]sexuelle, durch Sexpili
erfolgende Übertragung des R-Faktors von Zelle zu Zelle). -- s.a.
Transposon. RF bisher gefunden bei allen Enterobacteriaceae, bei
Pseudomonas aeruginosa, Pasteurella, Neisseria gonorrhoeae, Haemophilus
influenzae, Staphylokokken, Streptococcus faecalis u. pyogenes.

Fgb: bakt
Maßzahl für die Bakterienresistenz, errechnet als Quotient aus der
minimalen Hemmkonzentration des resistenten Stammes u. der minimalen
Hemmkonzentration der Ausgangskultur.

 Suchindex zurück vorwärts 40367. Resistenztransferfaktor (RTF)

s.u. Resistenzfaktor (1).

 Suchindex zurück vorwärts 40368. Resolution

Fgb: path
Rückbildung eines krankhaften Prozesses (z.B. Pneumonie) durch Auflösung,
Abbau u. Resorption.

 Suchindex zurück vorwärts 40369. Resolventia (remedia)

schleimlösende Mittel.

 Suchindex zurück vorwärts 40370. Resonanz

Fgb: physik
Anregung eines schwingungsfähigen akustischen oder elektrischen Systems
durch eine seiner Eigenfrequenzen.

 Suchindex zurück vorwärts 40371. Resonanz, affektive

das emotionale Mitschwingen der Gefühle mit den Gefühlen u. Gedanken
eines anderen; ist krankhaft beeinträchtigt (Resonanzlosigkeit = affektive
Resonanzschwäche) bei endogener Depression (wird u.U. als quälend
empfunden), Schizophrenie (vom Kranken kaum empfunden). Ferner, als
Imitationsphänomen, das unbewußte Nachahmen einer mimischen Reaktion
ohne entsprechende Gefühlsregung; v.a. bei organischen Hirnkrankheiten
(z.B. Zerebralsklerose).

 Suchindex zurück vorwärts 40372. Resonanz, kernmagnetische

- Kernspinresonanz.

 Suchindex zurück vorwärts 40373. Resonanzhypothese (Helmholtz*)

Fgb: otol
Hörtheorie, der zufolge von den in der Basilarmembran des Corti* Organs
systematisch angeordneten Resonatoren unterschiedlicher Eigenfrequenz
jeweils diejenigen durch die Schallwellen angeregt werden, deren
Eigenfrequenz mit der Schallfrequenz übereinstimmt. -- Durch die -
hydrodynamische Theorie abgelöst.

 Suchindex zurück vorwärts 40374. Resonanzthrombographie

s.u. Thrombelastographie.

 Suchindex zurück vorwärts 40375. Resorbentia

die - Resorption von Exsudat fördernde Mittel.

 Suchindex zurück vorwärts 40376. Resorcin

(auch: Resorzin)
C6H4(OH)2, m-Dihydroxybenzol. Anw. als äußerliches Hautmittel (z.B.
bei Akne, Psoriasis), Antiseptikum (2- bis 5%ig), Keratolytikum
(Schälpaste; 5-40%).

 Suchindex zurück vorwärts 40377. Resorption

die Aufnahme von Wasser u. gelösten Stoffen durch lebende Zellen; im
allgemeinen als aktiver Transportprozeß in Richtung Blut, Lymphe; z.B. als
- Darmresorption (vgl. Malabsorption), - Hautresorption, als tubulärer
Transport (vgl. - Ludwig* Theorie). -- pharm Die R. von
Arzneimitteln von Körperoberflächen (Haut, Schleimhaut, Magen-DarmTrakt,
Lungenalveolen usw.) in das zentrale - Kompartiment (v.a. Blut) als
Teilvorgang der Invasion; erfolgt durch Diffusion, aktiven Transport,
Pinozytose, Phagozytose; s.a. Verfügbarkeit, biologische.

 Suchindex zurück vorwärts 40378. Resorptionsatelektase

umschriebene Lungenatelektase durch allmähliche Resorption der Alveolar-
u. Bronchialluft peripher eines Bronchusverschlusses
(Obstruktionsatelektase); s.a. Abb. Abb. 3A

 Suchindex zurück vorwärts 40379. Resorptionsfieber

aseptisches Fieber nach Resorption körpereigener Eiweißkörper (z.B. aus
einem Hämatom).

 Suchindex zurück vorwärts 40380. Resorptionsikterus

posthepatozytärer, d.h. durch Resorption bereits von der Leber
ausgeschiedener Gallenfarbstoffe bedingter - Ikterus.

 Suchindex zurück vorwärts 40381. Resorzin

- Resorcin.

 Suchindex zurück vorwärts 40382. Resozialisierung

Rehabilitationsmaßnahmen in Richtung der sozialen Wiedereingliederung
nach einer Krankheit.

 Suchindex zurück vorwärts 40383. Respiratio, Respiration

- Atmung; s.a. Perspiratio.

 Suchindex zurück vorwärts 40384. Respirationsapparat

Fgb: anat
die Atmungsorgane, - Apparatus respiratorius.
- Beatmungsgerät.

 Suchindex zurück vorwärts 40385. Respirationskalorimeter

Fgb: physiol
Gerät zur indirekten u.oder direkten - Kalorimetrie anhand der
Ermittlung der Sauerstoff-Verbrauchs- u. Kohlendioxid-Abgabewerte.

 Suchindex zurück vorwärts 40386. Respirationstrakt

- Apparatus respiratorius.

 Suchindex zurück vorwärts 40387. Respirationstyp

- Thorakal-, Zwerchfellatmung.

 Suchindex zurück vorwärts 40388. Respirator

- Beatmungsgerät.

 Suchindex zurück vorwärts 40389. Respiratorhirn

Autolysen u. Nekrosen des Gehirns bei trotz künstlicher Beatmung
unzureichender Hirndurchblutung ( - Restkreislauf).

 Suchindex zurück vorwärts 40390. respiratorisch

die Atmung betreffend, atmungsbedingt (s.a. Atem...); z.B.
respiratorische - Alkalose, - Arrhythmie, - Narkosezeichen, -
Reanimation.

 Suchindex zurück vorwärts 40391. respiratorisch Insuffizienz

die Lungeninsuffizienz, d.h. der auf Störungen der Lungenbelüftung
(Ventilation), des Gasaustausches (Diffusion) oder der Blutzirkulation in
der Lunge beruhende Zustand. Er führt zu Störungen der respiratorischen
Homöostase bei alleiniger Sauerstoffaufnahmestörung (=
Partialinsuffizienz) zu O2-Mangel im Blut ( - Hypoxämie), bei allgemeiner
alveolokapillärer Gasaustauschstörung (= Globalinsuffizienz) auch zu
Kohlendioxidvermehrung (Hyperkapnie). Sie ist obstruktiv, d.h. durch
Verengung des Bronchialbaumes bedingt, oder restriktiv, d.h. durch
Störungen der Lungenausdehnungsfähigkeit, Mangel an funktionstüchtigem
Gewebe, verminderte Gas-Blut-Kontaktzeit verursacht (z.B. bei Pneumothorax,
Pleuraerguß oder -schwarte, Zwerchfellhernie, Pneumonie, Atelektase,
Zustand nach Lungenresektion, Lungenfibrose, -stauung, arteriovenöse
Fistel); wird n. Cournand klassifiziert als obstruktive oder restriktive
ventilatorische Insuffizienz bzw. als alveolorespiratorische I. -- Nach
Rossier unterscheidet man die latente r. I. (erst unter Belastung
erkennbar; mit Belastungsdyspnoe u. verminderter Atemreserve [VK, AGW] bei
normaler arterieller O2-Sättigung in Ruhe) u. die manifeste r. I. (=
Ruheinsuffizienz; mit Zyanose, Störung der Gesamtventilation u. des
alveolokapillären Gasaustausches, Hypoxämie mit oder ohne Hyperkapnie); u.
zwar als -- zu Polyglobulie führende -- Globalinsuffizienz die -- außer
bei Lungenerkrankungen, -schädigungen -- u.a. bei allgemeinen -
Ventilationsstörungen, z.B. bei Schädigung des Atemzentrums (durch
Narkotika), bei Kreislaufversagen.

 Suchindex zurück vorwärts 40392. respiratorisch Quotient (RQ)

das Verhältnis der Kohlendioxid- = CO2-Ausscheidung zur Sauerstoff- =
O2-Aufnahme. Der Ruhenormwert liegt bei 0,8; verändert sich u.a. unter
Hypo- u. Hyperventilation, unter körperlicher Belastung (Anstieg),
Stoffwechseleinflüssen; s.a. Energieumsatz, Grundumsatz, Kalorimetrie.

 Suchindex zurück vorwärts 40393. respiratorisch Viren

durch Kontakt- oder Tröpfcheninfektion übertragbare, bevorzugt an Lunge
bzw. Atemwegen krankheitswirksame (= pneumotrope bzw.
Respirationstrakt-affine) Viren Myxo-, Paramyxo-, Adeno- (Typ 1-7, 14,
15, 21), RS-, Picorna-Viren (Coxsackie A, Typ 2, 4, 5, 6, 8, 10, 21-Coe;
Rhinoviren).

 Suchindex zurück vorwärts 40394. respiratorius

(latein.) - respiratorisch.

 Suchindex zurück vorwärts 40395. Respiratory-distress-Syndrom

(engl.)

Fgb: päd
Oberbegriff für das - Membransyndrom der Früh- u. Neugeborenen u. für
ähnliche Atemnotsyndrome ohne Membrannachweis.
Atemnotsyndrom des Erwachsenen = - ARDS.

 Suchindex zurück vorwärts 40396. respiratory syncytial virus

(engl.) - RS-Virus.

 Suchindex zurück vorwärts 40397. response

(engl.) - Reaktion.

 Suchindex zurück vorwärts 40398. restaurativ

Fgb: chir
- reparativ.

 Suchindex zurück vorwärts 40399. Restblut(menge)

das am Ende der Systole in der Herzkammer verbleibende Blutvolumen =
endsystolisches Ventrikelvolumen (ESV); unterteilbar in das -- bei
Bedarf noch mobilisierbare -- Reservevolumen u. das kleinere -
Residualvolumen.

 Suchindex zurück vorwärts 40400. Restempyem

durch eine Schwarte abgekapselter Restzustand eines Pleuraempyems;
häufig als sog. - Empyemresthöhle.

 Suchindex zurück vorwärts 40401. Restharn

die bei Entleerungsstörungen der Harnblase (z.B. bei neurogener Blase,
Blasenstarre, Prostataadenom, Harnröhrenstriktur) nach dem Wasserlassen in
der Harnblase verbliebene Harnmenge; ist bestimmbar durch Katheterismus,
i.v. Urographie (mit Blasenaufnahme nach der Miktion), nuklearmedizinisch;
größerer Harnrückstau (vgl. Reflux) führt zu sekundären Veränderungen,
z.B. zu Pseudodivertikelbildung der Harnblase, Hydronephrose.

 Suchindex zurück vorwärts 40402. restiformis

(latein.) strangförmig; z.B. Corpus restiforme ( - Pedunculus
cerebellaris inferior).

 Suchindex zurück vorwärts 40403. Restitutio, Restitution

(latein.) Wiederherstellung; s.a. - Regeneration, Reparation. -- Als R.
ad integrum die spontane oder operativ erzielte Heilung mit vollständiger
Wiederherstellung der ursprünglichen Verhältnisse.

 Suchindex zurück vorwärts 40404. Restkaverne

der konservativen Behandlung widerstehende (= therapieresistente)
tuberkulöse (Lungen-)Kaverne mit ständiger oder gelegentlicher
Erregerausscheidung.

 Suchindex zurück vorwärts 40405. Restkohlenstoff

(auch: Rest-C)
die im enteiweißten Blutserum verbliebenen, analytisch auf Kohlenstoff
(C) bezogenen C-haltigen Verbindungen (v.a. Kohlenhydrate,
Rest-N-Substanzen). Normal 0,18%; mit Rest-N gleichsinnig ansteigend.

 Suchindex zurück vorwärts 40406. Restkreislauf

der bei weitgehendem Kreislaufstillstand im Hirnbereich (z.B. infolge
Kammerflimmerns, Hirnschwellung) fortbestehende Minimalkreislauf; das
Ausmaß ist entscheidend für die Wiederbelebungsfähigkeit; vgl.
Respiratorhirn.

 Suchindex zurück vorwärts 40407. Restless-legs(-Syndrom)

(engl.) Syndrom der unruhigen Beine, s.u. Wittmaack*-Ekbom*.

 Suchindex zurück vorwärts 40408. Rest-N

- Reststickstoff.

 Suchindex zurück vorwärts 40409. Restniere

Fgb: path
sekundäre - Solitärniere.

 Suchindex zurück vorwärts 40410. Restriktion

Einschränkung, Vorbehalt. -- genet Verhinderung der Replikation
bestimmter DNS-Phagen in bestimmten Bakterienstämmen durch Degradation der
Virus-DNS mittels stammspezifischer - Restriktionsenzyme.

 Suchindex zurück vorwärts 40411. Restriktionsenzyme

Fgb: genet, bakt
Endoribonucleasen, die erstmals als Bestandteil virusabwehrender
Restriktions-Modifikations-Systeme entdeckt wurden (Arber, Nathans, Smith;
Nobelpreis 1978). Sie spalten sequenzspezifisch -- unter Erkennung eines
Nucleotidpaares des Substrates, das spiegelbildlich bezüglich der Sequenz
(vgl. Basenpaarung) einem eigenen Nucleotidpaar entspricht ( - Palindrom)
-- an typischen Stellen die das Erbgut darstellende Desoxyribonucleinsäure
(= DNS) eingedrungener DNS-Viren auf, wonach dann die entstehenden
Restriktionssegmente, -fragmente von den in der Bakterienzelle enthaltenen
Exonucleasen weiter abgebaut werden; die identischen bakterieneigenen
DNS-Sequenzen werden durch Modifikation (Methylierung) vor der Wirkung der
Enzyme geschützt. Weitere, wahrscheinlich nicht direkt an diesem Geschehen
beteiligte Enzyme werden bei der - Gentechnologie genutzt zum
Zerschneiden von DNS bzw. zur Bildung von DNS-Segmenten, -Fragmenten, die
in andere DNS-Ketten eingebaut werden können (Kupplung); z.B. werden
Fremd-DNS-Segmente nach ihrer mittels Gelelektrophorese erfolgten
Isolierung in ebenfalls isolierte u. enzymatisch aufgeschnittene Plasmide
von Bakterien eingebaut mit Hilfe des Enzyms Ligase (was einer als
annealing bezeichneten - Rekombination entspricht); mit Hilfe der als
Vektor (= Trägersystem) dienenden Plasmide werden sie in den
Bakterienkörper (u. damit in dessen Erbgut) eingeschleust, in dem sie dann
durch Reduplikation der Plasmide sowie durch Teilung u. Vermehrung der --
klonierten -- Bakterien vermehrt werden. -- s.a. Tab.

 Suchindex zurück vorwärts 40412. restriktiv

einschränkend, infolge Einschränkung; z.B. restriktive -
Ventilationsstörung.

 Suchindex zurück vorwärts 40413. Reststickstoff (Rest-N, RN, NPN)

das Gesamt des im eiweißfreien Filtrat von Blut, Lymphe, Liquor oder
Milch gemeinsam (n. Kjeldahl) nachweisbaren Stickstoffs (N); i.w.S. die
damit erfaßte heterogene Gruppe meist ausscheidungspflichtiger organischer
Substanzen ( - Tab.). Ist erhöht u.a. bei eiweißreicher Kost, gesteigertem
Gewebszerfall, v.a. aber bei Nierenerkrankungen mit Einschränkung des
Glomerulusfiltrats um 50% (z.B. Glomerulonephritis, Nierenversagen,
Urämie; - Azotämie). Wird unterteilt in Harnstoff-N (50-95% des RN) u.
Residual-N = Nichtharnstoff-N (= RN minus Harnstoff-N), die wie folgt zu
berechnen sind (Peters u. van Slyke) abRN (in mg%) = 10 + (1,07 mal
Harnstoff-N); abHarnstoff-N = (RN - 10) 1,07; abHarnstoff = Harnstoff-N
mal 2,14. abUmfaßt ferner das sog. Rest-Nitrogen; im Blut ca. 45% des RN =
5 bis 18 mg% N, das sich nach Subtraktion aller N-Werte der chemisch
bekannten Substanzen (Ammoniak, Harnstoff, Harnsäure, Creatinin, Creatin,
Aminosäuren etc.) ergibt.

 Suchindex zurück vorwärts 40414. Restvirulenz

die - Virulenz attenuierter Lebendimpfstoffe, die das Angehen der
Impfung ermöglicht.

 Suchindex zurück vorwärts 40415. Restvolumen

- Restblut.
- Residualluft; s.a. Lungenvolumina.

 Suchindex zurück vorwärts 40416. Resusci-AnneR, -AndyR

Übungsphantom für die Atemspende bzw. äußere Herzmassage im Rahmen der -
Reanimation (= Resuszitation).

 Suchindex zurück vorwärts 40417. RES-Viren

die Respiratory-enteric-orphan-Viren ( - REO-Viren).

 Suchindex zurück vorwärts 40418. Retardation, -dierung

gegenüber dem Lebensalter bestehende Verzögerung der körperl. u.oder
intellektuellen Entwicklung als Reifungsverzögerung, -hemmung; z.B.
infolge frühkindlicher Hirnschädigung.

 Suchindex zurück vorwärts 40419. Retardpräparat

Fgb: pharm
- Depotpräparat.

 Suchindex zurück vorwärts 40420. retard(us), retardiert

verzögert, verspätet ( - Retardation).

 Suchindex zurück vorwärts 40421. Rete

(latein.) Netz, z.B. anat Fasern-, Blutgefäß-, Nervennetz (s.a.
Plexus).

 Suchindex zurück vorwärts 40422. Rete articulare

s.u. Retia vasculosa.

 Suchindex zurück vorwärts 40423. Rete epidermale

das -- in der Aufsicht netzig strukturierte -- Stratum basale (u.
spinosum) der Haut.

 Suchindex zurück vorwärts 40424. Rete Malpighi

Sammelbezeichnung für R. epidermale u. mirabile.

 Suchindex zurück vorwärts 40425. Rete mirabile (PNA)

das in den Verlauf kleinerer Arterien eingeschaltete Wundernetz (z.B.
als Nierenglomerulum), das eine Verlangsamung des Blutstromes bewirkt.

 Suchindex zurück vorwärts 40426. Rete pigmentosum

- Leukoderma syphiliticum.

 Suchindex zurück vorwärts 40427. Rete testis (PNA)

als Haller* Netz das mit einschichtig kubischem Epithel ausgekleidete
Kanälchennetz zwischen den Tubuli seminiferi recti u. den Ductuli
efferentes im Mediastinum des Hodens. Ist wahrscheinlich Ausgangspunkt
des -- prognostisch ungünstigen -- multizentrischen, papillären
Hodenkarzinoms (Retetumor).

 Suchindex zurück vorwärts 40428. Rete, Retia vasculosa (BNA)

die von mehreren miteinander anastomosierenden Blut- bzw. Lymphgefäßen
gebildeten zweidimensionalen Netze; z.B. das R. carpi dorsale des
Handrückens (aus A. radialis; volares Gegenstück Arcus palmaris profundus),
das R. articulare cubiti (der A. ulnaris im Ellbogengelenkbereich) u. das
R. venosum dorsale pedis PNA (Venennetz des Fußrückens, mit Abfluß
über die Venae saphena magna u. parva u. tibialis anterior).

 Suchindex zurück vorwärts 40429. Retentio, Retention

(latein.) Zurückhalten; s.a. Retentions...

 Suchindex zurück vorwärts 40430. Retentio, Retention alvi

Stuhlverhaltung, - Obstipation.

 Suchindex zurück vorwärts 40431. Retentio, Retention dentis

verhinderter Zahndurchbruch (s.a. Dens sustenatus).

 Suchindex zurück vorwärts 40432. Retentio, Retention mensium

Verhaltung des Menstruationsblutes, - Amenorrhoea spuria.

 Suchindex zurück vorwärts 40433. Retentio, Retention placentae

Nichtausstoßung, Verhaltung des Mutterkuchens, - Plazentaretention; vgl.
Abort, verhaltener.

 Suchindex zurück vorwärts 40434. Retentio, Retention testis

- Hodenretention; s.a. Maldescensus.

 Suchindex zurück vorwärts 40435. Retentio, Retention urinae

Harnverhaltung; - Harnstauung, -sperre.

 Suchindex zurück vorwärts 40436. Retentionshyperlipämie

- Hyperlipämie infolge verlängerter Verweildauer der Nahrungsfette im
Blut (Klärungsinsuffizienz); z.B. bei Diabetes mellitus,
Arteriosklerose.

 Suchindex zurück vorwärts 40437. Retentionsverband

der der Bewahrung des Ergebnisses der Knochenbrucheinrichtung ( -
Reposition) dienende endgültige bzw. nur für die vorläufige Ruhigstellung
(für Krankentransport) angefertigte Frakturverband; meist als
Schienenverband, Gipsverband, evtl. als Dauerzug- oder
Transfixationsverband.

 Suchindex zurück vorwärts 40438. Retentionszyste

Zystenbildung infolge Verschlusses der Ausführungsgänge eines
absondernden Organs (z.B. Speichel-, Talg-, Schleim-, Tränendrüse); s.a.
Epidermiszyste.

 Suchindex zurück vorwärts 40439. Retetumor

ein Hodenkarzinom, s.u. Rete testis.

 Suchindex zurück vorwärts 40440. Rethrombosierung

örtliches Wiederauftreten ( - Rezidiv) einer Thrombose.

 Suchindex zurück vorwärts 40441. Retia

Netze ( - Rete).

 Suchindex zurück vorwärts 40442. reticularis, -latus

(latein.) netzförmig, - retikulär.

 Suchindex zurück vorwärts 40443. Reticulin

feine Bindegewebsfasern aus (Pro-)Kollagen, Fibronectin u. sulfatierten
Mucopolysacchariden.

 Suchindex zurück vorwärts 40444. reticulo...

Wortteil Netz ( - Rete), netzförmig; s.a. Retikul(o)...

 Suchindex zurück vorwärts 40445. retikulär

netzförmig, i.w.S. das - retikulohistiozytäre System bzw. die -
Formatio reticulare (= r. System) betreffend, z.B. das aufsteigende
retikuläre Aktivierungssystem.

 Suchindex zurück vorwärts 40446. retikulär Bindegewebe

Reticulin-Fasern enthaltendes B. (im retikulohistiozytären System).

 Suchindex zurück vorwärts 40447. retikulär Mark

das Stroma des Knochenmarks.

 Suchindex zurück vorwärts 40448. retikulär Netzhautschicht

der Assoziationsapparat der - Retina.

 Suchindex zurück vorwärts 40449. retikulär System

die - Formatio reticulare.

 Suchindex zurück vorwärts 40450. Retikularapparat

Fgb: zytol
- Golgi* Apparat.

 Suchindex zurück vorwärts 40451. Retikuloangiomatose

- Kaposi* Syndrom (1); vgl. Hämangioendotheliom.

 Suchindex zurück vorwärts 40452. Retikulo(endo)thel

(auch: Retothel)
das Endothel des retikuloendothelialen Systems ( - retikulohistiozytäres
System).

 Suchindex zurück vorwärts 40453. Retikuloendotheliose

Sammelbegriff für Krankheiten des - RHS, z.B. Retikulom, - Retikulose,
Retikulohistiozytose, Retikulosarkom(atose).

 Suchindex zurück vorwärts 40454. Retikuloendotheliose, epitheloidzellige

- Besnier*-Boeck*-Schaumann* Syndrom.

 Suchindex zurück vorwärts 40455. Retikuloendotheliose, leukämische

(auch: Haarzellen-Leukämie)
eine langsam fortschreitende Krankheit mit Lymphknotenschwellungen,
Milz-Leber-Vergrößerung, Anämie (mit Thrombozytopenie) sowie Haut- u.
Knochenmarkinfiltraten aus lymphozytenähnlichen Zellen mit breitem,
ausgefranstem Zytoplasma (hairy-cells, Haarzellen; enthalten
Tartrat-resistente saure Phosphatase).

 Suchindex zurück vorwärts 40456. retikulohistiozytäres System

(auch: retikuloendotheliales System, mononukleär-phagozytierendes System)
Funktionseinheit aus Zellen, die zu - Phagozytose u. Speicherung von
StoffenPartikeln befähigt sind. Besteht aus Retikulumzellen des
retikulären - Bindegewebes, aus Blut- u. Lymphgefäßendothelien u. den die
Blut- u. Lymphsinus endothelartig auskleidenden Zellen (=
Retikuloendothel), aus Fibrozyten (gewöhnliche Bindegewebszellen) u. aus
eigenständigen Histiozyten (wie die Makrophagen aus Monozyten
hervorgehend); dient wesentlich der Beseitigung von Abfall- u.
Fremdstoffen einschließlich eingedrungener Mikroorganismen, wobei
Antikörper (Immunglobuline der Klasse G = IgG) u. das Komplement C'3 eine
Hilfsfunktion haben (Monozyten u. Makrophagen besitzen für beide
Stoffklassen spezifische Rezeptoren, die Granulozyten nur für C', werden
aber durch ihre Anwesenheit aktiviert). Funktionsausfälle treten auf z.B.
bei Schock, Strahlenschaden.

 Suchindex zurück vorwärts 40457. Retikulohistiozytose

- Pautrier*-Woringer* Syndrom (= lipomelanotische - Retikulose).

 Suchindex zurück vorwärts 40458. Retikulohistiozytose, multizentrische

die auch als Lipoidarthrodermatitis bezeichnete Histiozytose mit
destruierender Polyarthritis u. Knötchenbildungen (Infiltrate) in Haut u.
Schleimhäuten.

 Suchindex zurück vorwärts 40459. Retikulolymphosarkom

ein bösartiges Non-Hodgkin-Lymphom des retikulären Gewebes; besteht aus
Retikulumzellen u. Lymphozyten.

 Suchindex zurück vorwärts 40460. Retikulosarkom

- Retikulumzellensarkom.

 Suchindex zurück vorwärts 40461. Retikulose

Sammelbegriff für Krankheiten mit Wucherung von Retikulumzellen u.oder
Histiozyten (s.a. Histiocytosis X; vgl. Retikulozytose), d.h. für
bösartige systemische - Neoplasien des retikulohistiozytären Gewebes;
z.B. als - Retikulohistiozytose, - Retikulumzellsarkom, eosinophiles -
Granulom, - Abt*-Letterer*-Siwe*, - Hand*-Schüller*-Christian*, Gaucher*,
- Niemann*-Pick*, - Pautrier*-Woringer* Syndrom, Monozytenleukämie,
Plasmozytom.

 Suchindex zurück vorwärts 40462. Retikulose, histiozytäre medulläre

(Robb-Smith) Retikulosarkomatose; akute, rasch zum Tode führende R. mit
Fieber, Gelbsucht, Milz-Leber-Vergrößerung, Anämie, Leukozyto- u.
Thrombozytopenie.

 Suchindex zurück vorwärts 40463. Retikulose, lipomelanotische

- Pautrier*-Woringer* Syndrom.

 Suchindex zurück vorwärts 40464. Retikulose, maligne

als bösartige Histiozytose bzw. Retikulohistiozytose die histiozytäre
R. als leukämieartige Krankheit mit Wucherung von Zellen mit Merkmalen
von Retikulumzellen; befallen sind v.a. blutbildende Organe.

 Suchindex zurück vorwärts 40465. Retikulozyt

(auch: Proerythrozyt)
junges rotes Blutkörperchen ( - Erythrozyt) als bereits kernloses
Endprodukt der - Erythropoese, in dem sich aber mit Supravitalfarbstoffen
(Brillantkresylblau, Nilblausulfat) die aus Protoplasmaanteilen
(Zellorganellreste) kernhaltiger Vorstufen bestehende Substantia
reticulogranulofilamentosa darstellt (in Knäuel-, Netz-, Knötchenform, s.
Abb.). Sie sind im Vergleich zum reifen Ery reicher an Glykolyseenzymen u.
besitzen eine größere osmotische - Resistenz. Normwerte im Blut 7-15pm
bzw. 35 000 bis 75 000myl; s.a. Neozyt. -Substantia granulofilamentosa
Abb. 3A

 Suchindex zurück vorwärts 40466. Retikulozytenkrise

krisenhafte - Retikulozytose als Regenerationszeichen der Blutbildung (
- Erythropoese) nach akuter Hämolyse, nach Blutungen u. nach Verabfolgung
von Vitamin B12 oder Folsäure (zur Behandlung einer megaloblastischen
Anämie).

 Suchindex zurück vorwärts 40467. Retikulo(zyto)penie

Verminderung der Retikulozytenzahl im peripheren Blut unter den Normwert.

 Suchindex zurück vorwärts 40468. Retikulo(zyto)penie, akute

- Erythroblastopenie.

 Suchindex zurück vorwärts 40469. Retikulozytose

Zunahme der Zahl der - Retikulozyten im peripheren Blut bei gesteigerter
Bildung roter Blutkörperchen; vgl. Retikulozytenkrise.

 Suchindex zurück vorwärts 40470. Retikulum

(latein.) kleines Netz; z.B. histol als (Zell-)Kerngerüst, als -
endoplasmatisches R. bzw. -- in Skelettmuskelzellen -- als
sarkoplasmatisches R.

 Suchindex zurück vorwärts 40471. Retikulumzelle

sternförmig verästelte Zelle des retikulären Bindegewebes (u. damit des
RES) mit einem durch Silberimprägnation darstellbaren, zellversteifenden
oberflächl. Netzwerk aus elastischen Reticulinfasern.

 Suchindex zurück vorwärts 40472. Retikulumzell(en)sarkom

(auch: Retothelsarkom, Retikuloendotheliom)
extrem seltenes, bösartiges - Non-Hodgkin-Lymphom (meist ein
B-Zell-Lymphom) mit gut oder wenig differenzierten, aber isomorphen
Retikulumzellen u. umgebendem dichten Gitterfasernetz. Meist auf das
lymphoretikuläre Gewebe (Lymphknoten, Knochenmark) beschränkt, evtl. aber
frühzeitig generalisierend (Retikulosarkomatose). Symptome
Lymphknotenschwellungen, Fieberschübe, verdrängende, später zerstörende
(infiltrativ-destruierende), evtl. geschwürig zerfallende Tumoren,
schließlich Metastasierung, Anämie, Leuko- u. Thrombozytopenie; s.a. Abb.
Abb. 3A

 Suchindex zurück vorwärts 40473. Retina (PNA)

die Netzhaut; die innerste Schicht des Augapfels, zwischen Glaskörper u.
Aderhaut = Choroidea gelegen, von letzterer leicht ablösbar. Besteht aus
dem lichtempfindlichen zentralen, bis an die Ora serrata reichenden Teil
(= Pars optica) u. dem lichtunempfindlichen u. nur einschichtigen vorderen
Teil (Ziliarkörper u. Regenbogenhaut = Pars iridica bzw. ciliaris). Sie
vermittelt durch ihr Sinnesepithel (1. Neuron der Sehleitung) die
Sinnesfunktion; s. Abb. Sie ist -- mit Ausnahme der Sehnervpapille u. der
Fovea centralis -- unterteilt morphologisch in 10, funktionell in 4
Schichten (I-IV; mit den retikulären Schichten als Assoziationsapparat,
gebildet von Horizontalzellen u. amakrinen Zellen; s.a. Abb.); s.a.
Photorezeptoren, rezeptives Feld (dort Schema), Retino..., Fundus,
Netzhaut... Abb. 3A

 Suchindex zurück vorwärts 40474. Retinaangiomatose

- v. Hippel*-Lindau* Syndrom; vgl. - Purtscher* Syndrom.

 Suchindex zurück vorwärts 40475. Retinaculum

Fgb: anat
Halteband.

 Suchindex zurück vorwärts 40476. Retinaculum caudale cutis (PNA)

bandförmiger bindegewebiger Chorda-dorsalis-Rest zwischen Steißbein u.
Steißbeingrübchen (Foveola coccygea).

 Suchindex zurück vorwärts 40477. Retinaculum cutis (PNA)

straffe Bindegewebsstränge zwischen Korium u. Faszien bzw. Periost.

 Suchindex zurück vorwärts 40478. Retinaculum extensorum (PNA)

als Teil der Unterarmfaszie ein queres, straffes Band über den 6
Führungskanälen (mit Sehnenscheiden) der Strecksehnen am Handrücken (von
der Speichen- zur Ellenseite Mm. abductor pollicis longus + extensor [=
ext.] pollicis brevis, ext. carpi radialis longus + brevis, ext. pollicis
longus, ext. digitorum + ext. indicis, ext. digiti V, ext. carpi ulnaris).

 Suchindex zurück vorwärts 40479. Retinaculum flexorum (PNA)

queres Band vom Kahn- u. Trapezbein zum Erbsenbein u. Hakenbeinhaken als
Dach des die Beugersehnen enthaltenden Hohlhandkanals (= Canalis carpi).

 Suchindex zurück vorwärts 40480. Retinaculum musculorum

Retinaculum musculorum mm. extensorum inferius u. superius
als Ligamentum cruciforme bzw. Lig. transversum cruris ein kreuzförmiges
Band (von bd. Knöcheln zum gegenüberliegenden Fußrand) bzw. eine quere
Verstärkung der Fascia cruris knapp oberhalb der Knöchel als Halteband für
die Strecksehnen des Fußes.

Retinaculum musculorum mm. flexiorum,
(auch: Lig. laciniatum)
straffes Halteband zwischen Innenknöchel u. Fersenbein für die
Beugesehnen des Fußes.

Retinaculum musculorum mm. peroneorum inferius u. superius
das untere bzw. obere Halteband zwischen Trochlea peronealis des
Fersenbeins bzw. Fersenbeinaußenfläche u. dem Außenknöchel für die Sehnen
der Mm. peronei.

 Suchindex zurück vorwärts 40481. Retinaculum patellae

beidseits an der Kniescheibe vorbei direkt zur Rauhigkeit des
Schienbeinkopfes ziehende Aponeurosefasern des medialen bzw. lateralen M.
vastus.

 Suchindex zurück vorwärts 40482. Retinaculum uteri

- Parametrium.

 Suchindex zurück vorwärts 40483. Retinaembolie

- Apoplexia retinalis; s.a. Zentralvenenthrombose.

 Suchindex zurück vorwärts 40484. retinal

die Netzhaut (= Retina) betreffend.

 Suchindex zurück vorwärts 40485. retinal Element

s.u. rezeptives Feld; s.a. Photorezeptoren.

 Suchindex zurück vorwärts 40486. Retinal (IUPAC)

- Vitamin-A1-Aldehyd.

 Suchindex zurück vorwärts 40487. Retinaödem

Netzhautödem, z.B. angioneurotisch; unfallbedingt als - Berlin* Trübung.

 Suchindex zurück vorwärts 40488. retiniert

zurückgehalten, - Retentio.

 Suchindex zurück vorwärts 40489. Retinitis

(auch: Dyktiitis)
durch Übergreifen von entzündeten Nachbargeweben bedingte Veränderungen
der gefäßlosen Netzhaut (vgl. Entzündung); i.w.S. jede - Retinopathie
(z.B. als R. albuminurica die Retinopathia albuminurica).

 Suchindex zurück vorwärts 40490. Retinitis centralis

R. zentraler Netzhautbereiche; z.B. als R. exsudativa.

 Suchindex zurück vorwärts 40491. Retinitis exsudativa

R. mit Ödembildung, Blutungen (= - R. haemorrhagica); evtl. gefolgt von
Glaskörperverflüssigung, Netzhautablösung, z.B. als seröse zentrale
Chorioretinitis (Kitahara* Syndrom), als beidseitige Chorioretinitis mit
Meningoenzephalitis (Harada* Syndrom).

 Suchindex zurück vorwärts 40492. Retinitis haemorrhagica

exsudative R. mit Blutungen (z.B. in tiefe Netzhautschichten als Coats*
Syndrom u. als Retinopathia diabetica).

 Suchindex zurück vorwärts 40493. Retinitis, septische

(Roth*) metastatische R. bei chronischer Sepsis; es bestehen fleckförmige
Blutungen u. kleine, weiße, scharf begrenzte Herde.

 Suchindex zurück vorwärts 40494. Retinitis syphilitica

R. als Syphilis-Komplikation; mit diffusem Ödem (gefolgt von
Pigmentverschiebungen; bei angeborener Form als Pfeffer- u. Salz-Fundus)
u. teilweiser Optikusatrophie; stets kombiniert mit Aderhaut- u.
Sehnervaffektion (Chorioretinitis, Neuroretinitis).

 Suchindex zurück vorwärts 40495. Retinoblastom

(auch: Retin(ogli)om)
seltene, im Säuglings- oder Kleinkindalter auftretende bösartige
Geschwulst aus embryonalen Netzhautelementen (z.B. rosettenförmig); gilt
als unregelmäßig dominant erblich bzw. durch Neumutation bedingt. Wuchert
nach außen (subretinal) oder in Richtung Glaskörper (exophytisches
bzw. endophytisches Gliom); neigt zu Zerfall, Nekrotisierung u. -
Metastasierung in das Schädelinnere; imponiert bei Vollentwicklung als
amaurotisches Katzenauge (d.h. zeigt weißen Lichtreflex der Pupille; s.a.
Abb.). Ist eventuell pigmentiert (Melanoameloblastom).

 Suchindex zurück vorwärts 40496. Retinochorioiditis

- Chorioretinitis.

 Suchindex zurück vorwärts 40497. Retinographie

photographische Netzhaut-Darstellung mit der Funduskamera.

 Suchindex zurück vorwärts 40498. Retinoide

Derivate von Vitamin A (Retinol; - Formel), die vor allem bei
Hautkrankheiten (Hyper- u. Dyskeratosen, z.B. Akne, Psoriasis, Ichthyosis
vulgaris) indiziert sind, da sie Wachstum u. Differenzierung von Haut- u.
Schleimhautzellen normalisieren. Therapeutisch eingesetzt wird äußerlich
- Vitamin-A-Säure (Tretinoin); systemisch (oral) - Isotretinoin
(13-cis-Retinsäure) u. - Etretinat. R. wirken oral teratogen; Anw. daher
bei Frauen im gebärfähigen Alter nur bei dringender Indikation, nach
Ausschluß einer Schwangerschaft u. unter zuverlässiger Empfängnisverhütung
auch nach Abschluß der Behandlung.

 Suchindex zurück vorwärts 40499. Retinol

internationale Bezeichnung für - Vitamin A1. Wird gebunden von einer
Blutserumfraktion (R.-bindendes Protein [RBP]), die bei akuter infektiöser
Hepatitis u. bei Nephropathien mit Tubulusschädigung erniedrigt ist.


Suchindex zurück vorwärts 40500. Retinopathia, -pathie

(auch: Retinose)
Oberbegriff für die nichtentzündlichen Netzhauterkrankungen (die z.T.
aber als - Retinitis bezeichnet werden).

 Suchindex zurück vorwärts 40501. Retinopathia, -pathie, aktinische

Strahlenschaden der Netzhaut, z.B. nach starker Blendung durch
Sonnenlicht (vgl. Conjunctivitis nivalis), Bogenlampe; zentrales Ödem mit
nur teilweise rückbildungsfähiger Makulaschädigung.

 Suchindex zurück vorwärts 40502. Retinopathia, -pathie albuminurica

R. als Folge von Nierenerkrankungen mit - Albuminurie u. - Hypertonie (
- R. hypertonica); mit länglich-radiären, weißen Herden um den gelben
Fleck (Sternfigur) u. Gefäß-, Papillenveränderungen ( - Schema), evtl.
- Amaurose. Typisch z.B. bei - Gestosen (= R. eclamptica s. gravidarum),
bei -- v.a. proliferierender -- Glomerulonephritis, Nephrosklerose (= R.
renalis = Bright* Retinitis).

 Suchindex zurück vorwärts 40503. Retinopathia, -pathie, angioidstreifige

R. mit - angioiden Netzhautstreifen; eine tapetoretinale Degeneration.
-- vgl. R. pigmentosa.

 Suchindex zurück vorwärts 40504. Retinopathia, -pathie arteriosclerotica

R. bei Arteriosklerose; mit - Fundus arterioscleroticus (wie auch bei R.
angiospastica, d.h. bei Krankheiten mit spastischen Gefäßengstellungen).

 Suchindex zurück vorwärts 40505. Retinopathia, -pathie diabetica

R. bei diabetischer Mikroangiopathie, s. Abb.; die Netzhaut mit
Punktblutungen, kleinen weißlichen Degenerationsherden am hinteren
Augenpol, vermehrter Venenschlängelung u. Blutaustritten (auch im
Glaskörper); oft auch Zeichen der arteriosklerotischen u. hypertonischen
R.

 Suchindex zurück vorwärts 40506. Retinopathia, -pathie hypertonica

R. mit - Fundus hypertonicus bei arteriellem Hochdruck; bei
Glomerulonephritis (vgl. R. albuminurica) meist mit Zeichen des Stadiums
II-III ( - Schema); Sehverschlechterung meist erst im Stadium IV u. bei
maligner Nephrosklerose.

 Suchindex zurück vorwärts 40507. Retinopathia, -pathie pigmentosa

rezessiv erbliche (geschlechtsgebunden), fortschreitende tapeto-retinale
- Degeneration; mit -- von der Peripherie ausgehend --
Knochenkörperchen-ähnlichen Pigmenteinlagerungen u. Gefäßverengung; führt
im Kindesalter zu Nachtblindheit u. Gesichtsfeldeinschränkung ( - Skotom;
als Röhrengesichtsfeld nach erfolgter Papillenabblassung); oft kombiniert
mit Taubstummheit, Farbenblindheit, geringer Intelligenz etc. --
Gelegentlich auch toxisch bedingt (z.B. durch Phenothiazine, Chloroquin).

 Suchindex zurück vorwärts 40508. Retinopathia, -pathie praematurorum

die retrolentale - Fibroplasie der Neugeborenen.

 Suchindex zurück vorwärts 40509. Retinopathia, -pathie renalis

s.u. Retinopathia albuminurica.

 Suchindex zurück vorwärts 40510. Retinopathia, -pathie sklopetaria

R. nach tangentialer Augapfelverletzung; mit -- erst nach Resorption der
Glaskörperblutung erkennbaren -- Narben- u. Pigmentflecken. Abb. 3A

 Suchindex zurück vorwärts 40511. Retinoschisis

lamelläre Spaltbildung der Netzhaut; z.B. als idiopathische juvenile R.
eine X-chromosomal-rezessiv erbliche zystische Makuladegeneration mit
Spaltung im unteren temporalen Quadranten. Ferner die dominant erbliche
hyaloideoretinale Degeneration Wagner* (mit weißlichem, äquatorial mit
der Netzhaut verbundenem Glaskörper-Segel).

 Suchindex zurück vorwärts 40512. Retinose

- Retinopathie.

 Suchindex zurück vorwärts 40513. Retinoskopie

- Skiaskopie.

 Suchindex zurück vorwärts 40514. Retinsäure

IUPAC - Vitamin-A1-Säure.

 Suchindex zurück vorwärts 40515. 13-cis-Retinsäure

- Isotretinoin.

 Suchindex zurück vorwärts 40516. Retortenbaby

umgangssprachl. Bez. für ein aus einer künstlich im Reagenzglas
befruchteten Eizelle hervorgegangenes Neugeborenes. Die Eizelle wird nach
hormonaler Anregung der Follikelreifung durch - Laparoskopie entnommen u.
mit Sperma des Ehemannes zusammengebracht. Nach erfolgter extrakorporaler
Befruchtung erfolgt Inkubation in geeignetem Nährmedium, danach
Übertragung des frühembryonalen Zellverbandes in die hormonal für die -
Nidation vorbereitete Gebärmutter (sog. - Embryotransfer).

 Suchindex zurück vorwärts 40517. Retothel

die Gesamtheit aller als Uferzellen an den Blut- oder Lymphstrom
grenzenden Retikumzellen (Retothelzellen) des lymphatischen Gewebes.

 Suchindex zurück vorwärts 40518. retotheliales System

- retikulohistiozytäres System.

 Suchindex zurück vorwärts 40519. Retothelsarkom, Retotheliom

- Retikulumzellsarkom.

 Suchindex zurück vorwärts 40520. retraktil

zur - Retraktion befähigt.

 Suchindex zurück vorwärts 40521. Retrakti(l)ometrie

Fgb: hämat
genormte Bestimmung der Schrumpfungsleistung ( - Retraktion) nativen
Venenblutes nach dessen Gerinnung; erfolgt mittels Retrakti(l)ometers;
gemessen werden das nach Gerinnselentfernung verbleibende Blutserum
(Retraktionsvolumen), die Zeit von der Blutentnahme bis zum Absetzen
eines feinen Serumringes im Schälchen oder Reagenzglas (Retraktionszeit
nach Hirschboek bzw. Matis), die Zugspannung (Retraktionsspannung; als
Zuggewicht dienen Schrotkügelchen); nach der Fonio* Methode ferner die
Gerinnsellänge.

 Suchindex zurück vorwärts 40522. Retraktion

das Sichzurückziehen bzw. Schrumpfen eines Organs oder Gewebes (vgl.
Reaigutreaigucissement), z.B. des Augapfels ( - Stilling*-Türk*-Duane*
Syndrom), der Lunge (bei - Lungenkollaps).

 Suchindex zurück vorwärts 40523. Retraktion des Blutgerinnsels

als 3. Phase der Blutgerinnung die Verkleinerung des Gerinnsels als
aktive Leistung der Blutplättchen (u. durch Fibrinvernetzung, d.h.
Fibrinpolymerisation). Erfolgt unter Auspressen von Blutserum, im
Reagenzglas unter Ablösung des Gerinnsels von der Gefäßwand. Begünstigende
= Pro-Retraktionsfaktoren sind z.B. Thrombin, Adrenalin, hemmende =
Anti-Retraktionsfaktoren, z.B. Antithrombin. -- vgl. Retraktiometrie.

 Suchindex zurück vorwärts 40524. Retraktionsfurche

Fgb: geburtsh
- Bandl* Kontraktionsring.

 Suchindex zurück vorwärts 40525. Retraktionsspannung, -volumen, -zeit

3 bei - Retraktilometrie bestimmte Parameter der Retraktion des
Blutgerinnsels.

 Suchindex zurück vorwärts 40526. Retransfusion

autologe Transfusion intra- bzw. postop. Reinfusion von Eigenblut bzw.
aufbereiteten Eigenblutbestandteilen; das Blut wird dem Patienten entweder
vor der Op. entnommen oder intraoperativ gesammelt u. aufbereitet (mit
Hilfe eines Zellseparators gewaschene Erythrozyten). Vorteile Kompensation
auch größerer Blutverluste ohne immunolog. bed. Transfusionszwischenfälle,
keine Übertragung von Krankheitserregern. Kontraindikationen z.B. maligne
Tumoren, Infektionen.
das Wiedereinbringen des Blutes nach Hämodialyse, extrakorporaler
Oxygenisation (in der Herz-Lungen-Maschine).
wiederholte Bluttransfusion.

 Suchindex zurück vorwärts 40527. Retransplantation

Rückverpflanzung eines Transplantates in den ursprünglichen Spender; vgl.
Reimplantation.

 Suchindex zurück vorwärts 40528. Reaigutreaigucissement

Schrumpfung; s.a. Retraktion.

 Suchindex zurück vorwärts 40529. Reaigutreaigucissement mitral pur

- Duroziez* Syndrom.

 Suchindex zurück vorwärts 40530. Reaigutreaigucissement thoracique

Verschmälerung der Zwischenrippenräume, Schultersenkung,
Mediastinumverziehung u. Lungenausdehnungsverlust auf der bzw. zur Seite
einer ausgedehnten Pleuraverschwartung.

 Suchindex zurück vorwärts 40531. retro...

(latein.) Wortteil zurück, rückwärts ( - dorsalis), zurückliegend;
s.a. post(ero)...

 Suchindex zurück vorwärts 40532. retroaurikulär

hinter der Ohrmuschel.

 Suchindex zurück vorwärts 40533. retrobulbär, -bulbaris

hinter dem Augapfel.

 Suchindex zurück vorwärts 40534. retrobulbär, -bulbaris Anästhesie

Leitungsanästhesie durch Injektion des Anästhetikums in hintere Bereiche
der Augenhöhle von einem der Lidwinkel aus.

 Suchindex zurück vorwärts 40535. Retrobulbärneuritis

(auch: Neuritis optica retrobulbaris)
Entzündung des Sehnervabschnittes zwischen Augapfel u. Sehnervenkreuzung
(Chiasma opticum). Als axiale (bevorzugt des papillomakulären Bündels),
interstitiale periphere R. (bei basaler Meningitis von den Sehnervscheiden
auf den Nerv fortgeleitet, evtl. den ganzen Querschnitt betreffend =
total). Führt zu entsprechenden Sehnervatrophien mit Gesichtsfeldausfällen
( - Skotom), Papillenabblassung. Kommt vor u.a. bei Multipler Sklerose,
Alkohol-, Tabakvergiftung; angeboren als Leber* Syndrom. -- s.a.
myelooptische - Neuropathie.

 Suchindex zurück vorwärts 40536. retrocaecalis

(auch: retrozäkal)
hinter dem Blinddarm (Zäkum) gelegen.

 Suchindex zurück vorwärts 40537. Retrocollis (spasmodicus)

doppelseitiger -- spastischer -- Schiefhals (= Torticollis) mit
Rückwärtsbeugung des Kopfes.

 Suchindex zurück vorwärts 40538. Retrofixatio uteri

Fgb: gyn
Verwachsung der Gebärmutter mit der rückwärtigen Beckenwand in Form der
- Retroflexio oder -versio fixata; z.B. nach Endometriose, Douglas-Abszeß.

 Suchindex zurück vorwärts 40539. Retroflexio

Rückwärtsbeugung; i.e.S. Kurzbezeichnung der R. uteri.

 Suchindex zurück vorwärts 40540. Retroflexio uteri

nach hinten gerichtete winklige Abknickung des Gebärmutterkörpers
gegenüber dem Gebärmutterhals, u. zwar mit oder ohne örtliche
Verwachsungen, d.h. als R. u. fixata (vgl. Retrofixatio) bzw. als R. u.
mobilis. Letztere ist -- als belanglose Lageanomalie -- bimanuell oder
durch Anhaken der Portio u. intravaginales Anheben aufrichtbar bzw.
richtet sich meist bei Schwangerschaft spontan auf.

 Suchindex zurück vorwärts 40541. retroganglionäre Neurotomie

(Spiller, Frazier 1901) op. Durchtrennung der sensiblen Wurzeln des
Nervus trigeminus an deren Abgang aus dem Ganglion trigeminale
(temporal-extraduraler Zugang) bei Trigeminusneuralgie.

 Suchindex zurück vorwärts 40542. retrograd

zeitlich oder örtlich zurückliegend (z.B. r. - Amnesie), von hinten her
bzw. entgegen der natürlichen Fluß- bzw. Eingriffsrichtung (z.B. der r.
Katheterismus der Harnröhre von der suprapubisch eröffneten Harnblase aus,
die r. - Pyelographie), nach rückwärts (z.B. r. Optik = Rückblickoptik).

 Suchindex zurück vorwärts 40543. Retroinfektion

Fgb: venerol
- Pingpong-Infektion.

 Suchindex zurück vorwärts 40544. retrokardial

hinter dem Herzen gelegen; z.B. der Retrokardialraum (RCR), -
Holzknecht* Raum.

 Suchindex zurück vorwärts 40545. retrokavaler Ureter

retrokavaler - Harnleiter.

 Suchindex zurück vorwärts 40546. retrokochlear

funktionell jenseits der Ohrschnecke (d.h. im 8. Hirnnerv bzw. in der
Hörbahn).

 Suchindex zurück vorwärts 40547. retrokolisch

hinter dem Kolon; z.B. r. - Gastroenterostomie (GE hinter dem
Querkolon).

 Suchindex zurück vorwärts 40548. retrokristallin

- retrolental.

 Suchindex zurück vorwärts 40549. Retrokursivanfall

epileptischer Anfall mit Gehbewegungen nach rückwärts.

 Suchindex zurück vorwärts 40550. retrolabyrinthär

funktionell jenseits des Innenohrlabyrinths (s.a. retrokochlear).

 Suchindex zurück vorwärts 40551. retrolental

(auch: retrokristallin)
hinter der - Augenlinse (Lens cristallina), z.B. die r. - Fibroplasie.

 Suchindex zurück vorwärts 40552. Retrolisthesis

Rückwärtsverschiebung eines Wirbels als seltene - Spondylolisthesis.

 Suchindex zurück vorwärts 40553. retromalleolär

hinter dem Fußknöchel.

 Suchindex zurück vorwärts 40554. retromamillär

hinter der Brustwarze; z.B. das r. Adenom.

 Suchindex zurück vorwärts 40555. retromammär, -mammalis

hinter (= dorsal) der Brustdrüse; z.B. der r. Abszeß.

 Suchindex zurück vorwärts 40556. Retronasalraum

der Nasenrachen (= Pars nasalis pharyngis = Rhinopharynx).

 Suchindex zurück vorwärts 40557. retropatellar

hinter der Kniescheibe.

 Suchindex zurück vorwärts 40558. retropelvikal, -pelvin

in der Beckenrückwand.

 Suchindex zurück vorwärts 40559. Retroperistaltik

- Peristaltik entgegen der Richtung der natürlich vorantreibenden =
Propulsivbewegungen. Physiologisch als - Antiperistaltik v.a. im Dickdarm,
krankhaft vor absoluten Passagehindernissen (z.B. bei mechanischem -
Ileus; als Jonas* Symptom bei Pylorospasmus).

 Suchindex zurück vorwärts 40560. Retroperitonealfibrose

- Ormond* Syndrom.

 Suchindex zurück vorwärts 40561. retroperitoneal(is)

hinter dem rückenseitigen Bauchfell, d.h. im Retroperitonealraum (=
Spatium retroperitoneale) gelegen.

 Suchindex zurück vorwärts 40562. retroperitoneal(is) Fibrose

- Ormond* Syndrom.

 Suchindex zurück vorwärts 40563. retroperitoneal(is) Pneumabdomen

- Pneumoretroperitoneum.

 Suchindex zurück vorwärts 40564. Retropharyngealphlegmone

- Phlegmone im Retropharyngealraum (Spatium retropharyngeale), dem
Weichteilraum hinter dem Schlund (Pharynx).

 Suchindex zurück vorwärts 40565. Retroplazentarblut

das unter der Geburt aus zerreißenden Uteroplazentargefäßen zwischen den
Mutterkuchen (Plazenta) u. die Gebärmutterwand austretende mütterliche
Blut (als Retroplazentarhämatom), das während u. nach der Plazentalösung
abfließt.

 Suchindex zurück vorwärts 40566. Retropneumoperitoneum

- Pneumoretroperitoneum.

 Suchindex zurück vorwärts 40567. Retropositio, -position

krankhafte Rückwärtsverlagerung eines Organs.

 Suchindex zurück vorwärts 40568. Retropositio, -position coli

R. des Dickdarms, - Chilaiditi* Syndrom.

 Suchindex zurück vorwärts 40569. Retropositio, -position uteri

Gesamtverlagerung der Gebärmutter in Richtung Kreuzbein bei normalem
Korpus-Zervix-Winkel (vgl. Retroflexio).

 Suchindex zurück vorwärts 40570. retropubicus, -pubisch

hinter dem Schambein.

 Suchindex zurück vorwärts 40571. retropubicus, -pubisch Prostatektomie

extravesikale - Prostatektomie nach van Slocum oder - Millin.

 Suchindex zurück vorwärts 40572. Retropulsion

Fgb: neurol
das Nachhintenfallen beim Versuch, das Rückwärtsgehen plötzlich
abzubrechen; v.a. bei Parkinsonismus (vgl. Pro-, Lateropulsion).
-Propulsion

 Suchindex zurück vorwärts 40573. retropulsive Peristaltik

- Retroperistaltik.

 Suchindex zurück vorwärts 40574. Retropulsivanfall

epileptischer Anfall mit Kopf-Rumpf-Zurückbeugen. Evtl. als
Retropulsiv-Petit-mal (= RPM), d.h. als Absence mit Rumpfüberstreckung.

 Suchindex zurück vorwärts 40575. retrospektiv

rückblickend, bei Rückschau.

 Suchindex zurück vorwärts 40576. retrosternal

hinter dem Brustbein (Sternum); z.B. der r. Schmerz (v.a. bei Angina
pectoris); auch -- i.e.S. -- im - Retrosternalraum.

 Suchindex zurück vorwärts 40577. Retrosternalraum

Fgb: röntg
der bei tiefer Ausatmung fast aufgehobene, bei Einatmung bis 3 cm tiefe
vordere Mediastinalraum (zwischen Brustbein u. Herz); ist z.B. bei
Lungenemphysem vergrößert, bei retrosternaler - Struma, retrosternaler
Zwerchfellhernie (Morgagni* Hernie), Thymusvergrößerung eingeengt.

 Suchindex zurück vorwärts 40578. retrotonsillär

hinter der (Gaumen-)Mandel ( - Tonsilla) gelegen.

 Suchindex zurück vorwärts 40579. retrotonsillär Abszeß

- Peritonsillarabszeß.

 Suchindex zurück vorwärts 40580. retrotympanale Räume

die hinter der Paukenhöhle (Cavitas tympanica) gelegenen
Warzenfortsatzräume (Antrum mastoideum u. Cellulae mastoideae).

 Suchindex zurück vorwärts 40581. retrouteriner Raum

der hintere = eigentliche Douglas* Raum.

 Suchindex zurück vorwärts 40582. retrovaginaler Raum

Fgb: ophth
der Augenhöhlenbereich hinter der - Vagina bulbi (Tenon* Kapsel).

 Suchindex zurück vorwärts 40583. Retrovakzine

der Pustelinhalt von Kälbern nach deren Impfung mit Pustelinhalt von
Pocken-Erstimpflingen; diente als Animpfstoff für die Gewinnung von
Pockenlymphe.

 Suchindex zurück vorwärts 40584. Retroversio uteri

die Rückwärtsneigung der Gebärmutter bei annähernd gestrecktem Winkel
zwischen deren Körper- u. Halsteil; fixiert oder mobil analog der -
Retroflexio (mit der sie evtl. kombiniert ist = Retroversioflexio).

 Suchindex zurück vorwärts 40585. Retroviren, Retroviridae

eine Familie der RNS-Viren; ähnlich den Orthomyxoviren, aber mit
komplexerer Innenstruktur (u. als gereinigte Virionen mit nachweisbarer
reverser - Transcriptase). Umfaßt alle RNS-haltigen - Tumorviren (dort
Tab.; s.a. Abb.), u. zwar in der Unterfamilie Oncovirinae ( -
Oncorna-Viren), u.a. mit - HTLV I u. II; ferner die Unterklassen
Spumavirinae (foamy-Viren von Mensch u. verschiedenen Tieren) u.
Lentivirinae (v.a. als Slow-Viren der Schafe, zu denen auch der Erreger
von - AIDS (HIVHTLV IIILAV) gerechnet werden kann. Zu den Tumorviren
gehören u.a. das - Rous* Sarkomvirus.

 Suchindex zurück vorwärts 40586. retrozäkal

retrocaecalis.

 Suchindex zurück vorwärts 40587. Retrozession

das Ausweichen der Erstinfektionen in höhere Lebensalter.

 Suchindex zurück vorwärts 40588. Retrusion

Zurückverlagerung, z.B. eines Zahnes gegenüber der normalen Stellung.

 Suchindex zurück vorwärts 40589. Rett* Syndrom

nur bei beschriebene, frühkindlich beginnende u. langsam
fortschreitende Enzephalopathie (z.B. Hirnatrophie); mit Demenz,
autistischen Verhaltensweisen, Stereotypien (Handwaschbewegungen),
Zurückbleiben des Kopfwachstums, später mit epileptischen Anfällen,
Apraxie u. extrapyramidalen Symptomen sowie Muskelschwund u. Spastik.

 Suchindex zurück vorwärts 40590. Rettgerella

Fgb: bakt
(Bergey) - Proteus rettgeri.

 Suchindex zurück vorwärts 40591. Rettungskette

bildhafter Ausdruck für alle notwendigen, ineinandergreifenden Maßnahmen
bei Notfällen mit Gefährdung für Leib u. Leben. Kettenglieder sind
Absicherung der Unfallstelle u. Notruf, Bergung, Lagerung, Unterbindung
spritzender Blutungen, evtl. Behandlung eines Atem- oder
Herz-Kreislauf-Stillstandes, Transport durch einen Rettungsdienst u. die
anschließende stationäre Behandlung in einem Krankenhaus.

 Suchindex zurück vorwärts 40592. Retzius*

(Anders Adolf R., 1796-1860, Anatom, Lund)
- Spatium retropubicum.

 Suchindex zurück vorwärts 40593. Retzius* Streifen

Anbaulinien im Zahnschmelz; s.a. Zahn, dort Abb.

 Suchindex zurück vorwärts 40594. Retzius* Venen

Anastomosen zwischen Pfortaderästen des Darm- u. Mesenteriumbereichs u.
Ästen der unteren Hohlvene.

 Suchindex zurück vorwärts 40595. reuniens

(latein.) verbindend; z.B. Ductus r.

 Suchindex zurück vorwärts 40596. Revakzination

Wiederholungsimpfung zur Auffrischung der Immunität ( - Booster-Effekt).

 Suchindex zurück vorwärts 40597. Revaskularisation

Einsprossen von Kapillaren in ein krankheitsbedingt nicht durchblutetes
(z.B. infarziertes) Gewebe.
am Herzen v.a. als koronarchirurgische R., meist als koronarer - Bypass
(s.a. Koronarchirurgie), aber auch als - Thrombendarteriektomie. Früher
auch als indirekte R., z.B. durch Einpflanzen eines geeigneten Gefäßes
nach Vineberg* in das Myokard.
als interventionelle kardiologische R. durch perkutane transluminale
Koronarangioplastie ( - PTCA) u. verwandte Verfahren.
als R. durch medikamentöse systemische oder lokale Auflösung eines
Thrombus ( - Fibrinolysetherapie).

 Suchindex zurück vorwärts 40598. Reverdin* Nadel

(Auguste R. u. Sohn Albert, 1848-1908 bzw. 1881-1929, Chirurgen, Genf)
gestielte atraumatische Nadel mit spitzennahem Schlitz (für die
Fadenaufnahme) u. Längskehlung.

 Suchindex zurück vorwärts 40599. Reverdin* Plastik

(Jacques-Louis R., 1842-1908, Chirurg, Genf)
autologe - Hauttransplantation zur Deckung gut granulierender
Hautdefekte (v.a. der unteren Gliedmaßen) mittels zahlreicher freier,
durch Skalpellanwendung gewonnener Epidermisläppchen (R.* Läppchen),
welche durch Bildung von Epithelinseln die - Epithelisierung begünstigen.

 Suchindex zurück vorwärts 40600. reverse T3

s.u. Trijodthyronin.

 Suchindex zurück vorwärts 40601. reverse Transcriptase

s.u. Transcriptase.

 Suchindex zurück vorwärts 40602. reversibel

umkehrbar ( - Reversion); völlig, mit - Restitutio ad integrum
abheilend; chem in beiden Reaktionsrichtungen ablaufend.

 Suchindex zurück vorwärts 40603. Reversion

Umkehr(ung) eines Vorganges, einer Entwicklung; z.B. bakt die meist
nur teilweise Rückkehr aus einer veränderten Wuchsform in die
ursprüngliche (z.B. R- in S-Form); auch Rückmutation, die Umkehr einer
Punktmutation (nur ein Basenpaar betreffend) durch Rekombination anhand
der nichtmutierten Wildtyp-Sequenz; serol das Umschlagen einer
diagnostischen immunolog. Reaktion von positiv in negativ; vgl.
Inversion.

 Suchindex zurück vorwärts 40604. Revertante

Mutante, die durch - Reversion sich dem Phänotyp des Wildtyps nähert.

 Suchindex zurück vorwärts 40605. Revertase

reverse - Transcriptase.

 Suchindex zurück vorwärts 40606. Revitalisierung

Wiederherstellen der normalen Vitalität (z.B. bei vorzeitiger Alterung,
nach Krankheiten) durch allgemein stärkende (= roborierende) u.
rehabilitierende Maßnahmen.

 Suchindex zurück vorwärts 40607. Revolutio cordis

- Herzzyklus.

 Suchindex zurück vorwärts 40608. Revulsio

entlastende Ableitung von Blut, Gewebssäften aus erkrankten Organen,
Körperteilen durch Herbeiführen einer Blutfülle ( - Hyperämie) anderer
Körperabschnitte, z.B. durch örtliche Anw. ableitender Mittel (= Revulsiva
remedia), durch Aderlaß.

 Suchindex zurück vorwärts 40609. Reye*(-Morgan*-Baral*) Syndrom

(1963) akute, meist tödliche Leber-Hirn-Erkrankung (hepatozerebrales
Syndrom), v.a. des späten Säuglings- u. des Kleinkindalters im Anschluß
an einen fieberhaften Infekt der Atmungsorgane. Symptome Hyperpyrexie,
schweres Erbrechen (z.T. Hämatin-haltig) u. Desorientiertheit, dann Stupor
u. tonisch-klonische Krämpfe, Übergang in ein Koma; ferner flüchtiger
Ausschlag, Lebervergrößerung, Azidose (mit vertiefter Atmung),
Hypoglykämie, Rest-N-Erhöhung, Hypernatriämie, Anstieg der
Leber-Transaminasen, Gerinnungsstörung; pathologisch-anatomisch Hirnödem,
periportale Verfettung u. Nekrosen der -- weißen -- Leber (evtl. auch
der Nieren, des Pankreas, Myokards). Die Ätiologie ist ungeklärt
(Virusinfekt?, evtl. in Zusammenhang mit der Einnahme von
Acetylsalicylsäure, Intoxikation durch pilzhaltige Nahrung?).

 Suchindex zurück vorwärts 40610. Reye*-Sheehan* Syndrom

s.u. Simmonds*.

 Suchindex zurück vorwärts 40611. de Reynier*-Nager* Syndrom

s.u. Nager*.

 Suchindex zurück vorwärts 40612. Reynolds* Zahl

Kennzahl für reibungsbehaftete Strömungsvorgänge.

 Suchindex zurück vorwärts 40613. Rezedenz

Fgb: genet
Zurücktreten der Wirkung des Plasmons gegenüber der des Genoms oder
umgekehrt.

 Suchindex zurück vorwärts 40614. rezent

(auch: recens)
anthrop gegenwärtig lebend (als Ggs. zu fossil); pharm frisch
bereitet (recenter paratum).

 Suchindex zurück vorwärts 40615. Rezept

urkundlich rechtsgültige, schriftliche Anweisung eines -- hierfür
haftenden -- approbierten Arztes oder Zahnarztes zur Ausführung bestimmter
diagnostischer therapeutischer Maßnahmen, v.a. aber -- an Apotheken
gerichtet -- zur Abgabe eines Arzneimittels (als Betäubungsmittel-R. unter
Beachtung der besonderen gesetzl. Vorschriften). -- s.a. Praescriptio,
Subscriptio, Inscriptio, Signatur.

 Suchindex zurück vorwärts 40616. rezeptiv

aufnehmend, über - Rezeptoren reagierend.

 Suchindex zurück vorwärts 40617. rezeptiv Feld

einer einzelnen Sehnervenfaser zuzuordnender Netzhautbereich mit den
dazugehörenden - Photorezeptoren (Stäbchen u. Zapfen), dessen Belichtung
-- infolge der komplizierten Verschaltung ( - Abb.) in der Retina -- zu
unterschiedlichen Reaktionsmustern des zugehörigen Neurons führt. Ein
On-Zentrum-Neuron wird bei Belichtung im Zentrum seines r. F. erregt u.
bei Belichtung der Peripherie des r. F. gehemmt; bei Ausschalten des
Lichtreizes sind die Reaktionen entgegengesetzt. Ein Off-Zentrum-Neuron
reagiert genau umgekehrt (d.h. es wird bei Belichtung im Zentrum des r. F.
gehemmt). Bei Belichtung des ganzen r. F. dominiert der Effekt des
Zentrums.

 Suchindex zurück vorwärts 40618. Rezeptor

Fgb: physiol
die für spezifische Reize empfindliche u. entsprechend ihrer Funktion u.
Lokalisation einen besonderen Aufbau besitzende Empfangseinrichtung
einer Zelle oder eines Organs bzw. Systems. Sie wird bezeichnet nach der
Art des zu registrierenden Reizes als z.B. Chemo-, Photo-, Thermo-,
Presso-, Baro-, Osmo-, akust., taktiler, Schmerzrezeptor u. grundsätzlich
nach dem Reizursprung im inneren bzw. äußeren Milieu unterschieden als
Entero- (= - Intero-) u. Exterorezeptor (s.a. Sinne, dort Tab.); i.e.S.
sind dies, als sensorische Rezeptoren, die -- zur Bildung von
Reizpotentialen ( - Aktionspotential) befähigten -- jeweiligen -
Sinneszellen des entsprechenden Rezeptororgans (das i.w.S. auch als R.
bezeichnet wird).

Fgb: biochem, pharm, immun
- Membranrezeptor.

Fgb: endokrin
signalübermittelnde Struktur innerhalb der Zelle, z.B. der zytosolische
- Steroidrezeptor.

 Suchindex zurück vorwärts 40619. rezessiv

zurücktretend, überdeckt. - Rezessivität.

 Suchindex zurück vorwärts 40620. Rezessivität

Fgb: genet
(Mendel 1865) im - Erbgang das Zurücktreten eines Allels (rezessives
Gen) gegenüber dem Partner; i.w.S. auch das Ausbleiben einer
Manifestation im - Phänotyp als Auswirkung der Defizienz oder Deletion
eines Genlocus. -- Gegenteil - Dominanz; vgl. Rezedenz.

 Suchindex zurück vorwärts 40621. Rezidiv

Rückfall einer Krankheit, i.e.S. ihr Wiederauftreten nach völliger
Abheilung. Als Tumor-R. das R. nach zunächst (scheinbar völlig)
erfolgreicher Op. oder Strahlentherapie. Ist als R. nach
Infektionskrankheit verursacht durch erneute Infektion mit dem
ursprünglichen Erreger oder durch Erreger aus einem erneut aktiven
Krankheitsherd.

 Suchindex zurück vorwärts 40622. rezidivierend

wiederkehrend ( - Rezidiv).

 Suchindex zurück vorwärts 40623. Rezidivstenose

das Wiederauftreten einer Verengung an einem Gefäß oder Hohlorgan nach
therapeutischen Eingriffen, z.B. als Ödem- oder arteriosklerotisch
bedingte R. der Koronararterien nach PTCA oder Bypass-Operation am Herzen,
nach Gefäßoperationen oder als Tumor- oder verwachsungsbedingte R. eines
Darmabschnitts nach einer Darmoperation.

 Suchindex zurück vorwärts 40624. reziprok

wechselseitig; aufeinander bezüglich (an Agonisten bzw. Antagonisten).

 Suchindex zurück vorwärts 40625. Rezirkulation

Wiedereinströmen; z.B. als Homing die Wiederkehr der in der
Darmschleimhaut angesiedelten Lymphozyten nach Abwandern in die Blutbahn.

 Suchindex zurück vorwärts 40626. Rezirkulationsvitium

- Shuntvitium.

 Suchindex zurück vorwärts 40627. RF

Rheumafaktor.

Fgb: endokrin
Releasing factor.

Fgb: bakt
- Resistenzfaktor.

 Suchindex zurück vorwärts 40628. Rf

Fgb: chem
Rutherfordium.

Rf,
(auch: RF(-Wert))
(engl. für ratio, front) in der Papierchromatographie der Quotient aus
den Laufstrecken von Substanz u. Lösungsmittelfront.

 Suchindex zurück vorwärts 40629. R-Faktor

Fgb: immun
der Rh0-Faktor (im - RhesusSystem).

Fgb: bakt
- Resistenzfaktor.

 Suchindex zurück vorwärts 40630. R-Form

Fgb: bakt
Rauhform.

 Suchindex zurück vorwärts 40631. RG

- Rasselgeräusch (1).

 Suchindex zurück vorwärts 40632. RGT-Regel

Reaktionsgeschwindigkeits-Temperatur-Regel (van't - Hoff* Regel).

 Suchindex zurück vorwärts 40633. RH

- Releasing-Hormon.

 Suchindex zurück vorwärts 40634. Rh

Fgb: chem
Rhodium.
das Antigen Rh (= D) des - Rhesus-Systems (als rh', rh'' ferner
Partialantigene des Systems).

 Suchindex zurück vorwärts 40635. rH

der für eine - Redoxreaktion charakteristische (z.B. mit
Redoxindikatoren meßbare, aus dem - Redoxpotential errechenbare)
Wasserstoffdruck einer Lösung (als Maß der Reduktionskraft).

 Suchindex zurück vorwärts 40636. Rhabditidae

eine Familie der Fadenwürmer [Nematoden]; u.a. mit den Gattungen
Diploscapter, Strongyloides u. Rhabditis.

 Suchindex zurück vorwärts 40637. Rhabdomyolyse

Auflösung quergestreifter Muskelfasern; z.B. bei - Crush-Syndrom (s.a.
Myoglobinurie); ferner als Komplikation bei Heroin-Süchtigen (im Koma).

 Suchindex zurück vorwärts 40638. Rhabdomyom

- Myom der quergestreiften Muskulatur; i.e.S. das - Myoblastenmyom (=
Abrikossoff* Tumor).

 Suchindex zurück vorwärts 40639. Rhabdo(myo)sarkom

Myosarkom der quergestreiften Muskulatur; als R. der Niere (Birch -
Hirschfeld) der - Wilms* Tumor.

 Suchindex zurück vorwärts 40640. Rhabdosphinkter

Schließmuskel aus quergestreifter Muskulatur (z.B. M. sphincter ani
externus).

 Suchindex zurück vorwärts 40641. Rhabdoviren

die Familie Rhabdoviridae der RNS-Viren mit der Gattung Vesiculovirus;
stäbchen- bzw. geschoßförmig, mit innerer Helix; darunter als
humanpathogene das Tollwut-, Marburg-Virus (Rhabdovirus simiae); als
Arboviren z.B. das Cocal-Virus, das Virus der vesikulären Stomatitis.

 Suchindex zurück vorwärts 40642. Rhachi(o)algie, Rhachiodynie

Wirbelsäulen- bzw. Rückenschmerz.

 Suchindex zurück vorwärts 40643. Rhachi(o)pagus

symmetrische Doppelfehlbildung mit Rücken-zu-Rücken-Verwachsung bei
gemeinsamer Wirbelsäule.

 Suchindex zurück vorwärts 40644. Rhachi(o)tomie

Fgb: orthop
- Kolumnotomie.

 Suchindex zurück vorwärts 40645. Rhachiozele

- Myelozele.

 Suchindex zurück vorwärts 40646. R(h)achischisis

Hemmungsfehlbildung der Wirbelsäule mit Spaltbildung der Wirbelbögen oder
Wirbelkörper (= Rh. posterior bzw. anterior); bereichsbeschränkt als Rh.
partialis, z.B. an der LWS; häufig mit - Meningo(myelo)zele kombiniert.
-- s.a. Spina bifida.

 Suchindex zurück vorwärts 40647. Rhachitis

- Rachitis.

 Suchindex zurück vorwärts 40648. Rhagade

(auch: Rhagas, Hautschrunde)
mikrotraumatischer linearer Riß (Fissur; ohne Gewebsverlust) in
entzündlich oder hyperkeratotisch veränderter Haut, v.a. in der Umgebung
natürlicher Körperöffnungen; s.a. Effloreszenzen (Abb.).

 Suchindex zurück vorwärts 40649. ...rhagie

Wortteil Ausfließen, i.e.S. als Folge eines Ein- oder Zerreißens, z.B.
Blutung = Haemorrhagia per rhexin.

 Suchindex zurück vorwärts 40650. R(h)agozyten

(auch: RA-Zellen)
in -- v.a. rheumatisch-entzündlichen -- Gelenkergüssen vorkommende
phagozytäre segmentkernige Granulozyten u. Mono- oder Histiozyten mit
überwiegend hellen Körnchen wechselnder chemischer Zusammensetzung im --
v.a. peripheren -- Zytoplasma (enthalten u.a. Antikörper-Komplexe; bei -
pcP aus dem Rheumafaktor entstehende 22-S-Globuline).

 Suchindex zurück vorwärts 40651. Rhamnose

(auch: Isodulcit)
C6H12O5; ein 6-Desoxyzucker (Typ Methyl-aldo-pentose; - u.
ß-Form, links- bzw. rechtsdrehend). In Glykosiden (Rhamnoside; z.B.
Strophanthin, Rutin), auch in immunogenen mikrobiellen Polysacchariden.
Kann zu 5wertigem Alkohol (= Rhamnit) reduziert werden. -- Die Ketoform
heißt Rhamnulose.

 Suchindex zurück vorwärts 40652. Rhamnus

eine Gattung der Holzgewächse [Rhamnaceae].

 Suchindex zurück vorwärts 40653. Rhamnus catharticus

Kreuzdorn; Anw. der Emodin-haltigen Rinde u. unreifen Gelbbeeren u.
reifen Frucht als Abführmittel.

 Suchindex zurück vorwärts 40654. Rhamnus frangula

Faulbaum; Anw. als Laxans; Frischrinde erregt Erbrechen.

 Suchindex zurück vorwärts 40655. Rh-Antikörper

- Rhesusantikörper.

 Suchindex zurück vorwärts 40656. -rhaphie

Wortteil chirurgische Naht, insbes. Raffnaht (Raffung) bzw.
entsprechende Operation (z.B. Herniorrhaphie). -- vgl. Raphe.

 Suchindex zurück vorwärts 40657. rheo...

Wortteil Fließen, Strömung.

 Suchindex zurück vorwärts 40658. Rheobase

die minimale Stromintensität, die als Schwellenstromstärke bei langer
Impulsdauer (300 msec, also praktisch als Gleichstrom) ein Gewebe gerade
noch zu erregen vermag; s.a. Reizzeit-Spannungs-Kurve, Abb.; vgl.
Chronaxie.

 Suchindex zurück vorwärts 40659. Rheographie

apparatives Verfahren (z.T. mit Aufzeichnung einer Differentialkurve) zur
Abschätzung der Durchgängigkeit großer u. mittlerer Arterien der
Gliedmaßen u. des Schädels anhand der sich pulssynchron mit der
Gefäßfüllung ändernden elektrischen Leitfähigkeit für hochfrequente
Wechselströme, vgl. Impedanz. -- Früher als Rheokardiographie auch zur
Bestimmung z.B. der Zyklusphasen des Herzens.

 Suchindex zurück vorwärts 40660. Rheologie

(auch: Fließlehre)
die Lehre von der Mechanik (Fließen, Verformung, Reibung)
kontinuierlicher (d.h. nicht ganz fester u. nicht ganz flüssiger) Stoffe,
z.B. des Blutes (s.u. Hämorrheologie).

 Suchindex zurück vorwärts 40661. Rheoplethysmographie (Burch*)

Bestimmung der peripheren Durchblutung u. Gefäßreagibilität anhand der
Ein- u. Ausstromvolumina u. -geschwindigkeiten (u. deren Differenzen) am
Finger.

 Suchindex zurück vorwärts 40662. Rh-Erythroblastose

- Rhesuserythroblastose.

 Suchindex zurück vorwärts 40663. Rhesasthenie

berufsbedingte - Phonasthenie.

 Suchindex zurück vorwärts 40664. Rhese*(-Goalwin*) Orbitaaufnahme

Fgb: röntg
(Feinstfokus-)Aufnahme ( - Abb.) des Foramen opticum.

 Suchindex zurück vorwärts 40665. Rhesus(affe)

Macaca rhesus, südasiatischer Hundsaffe [Cercopithecidae]. -- Labortier,
dessen Erythrozyten nach i.v. Injektion bei Meerschweinchen u. Kaninchen
Antikörper-Bildung hervorrufen (führte zur Aufdeckung des -
Rhesus-Systems des Menschen).

 Suchindex zurück vorwärts 40666. Rhesus-Antigene

die durch 3 allele Genpaare determinierten, komplexen, aus Teil- =
Partialantigenen zusammengesetzten - Antigene (Agglutinogene) des -
Rhesus-Systems; s.a. Blutgruppen.

 Suchindex zurück vorwärts 40667. Rh(esus)-Antikörper

die nur nach Immunisierung durch Rh-Antigene entstehenden Immunantikörper
des Rhesussystems, u. zwar - Agglutinine oder -- monovalent -- -
Glutinine; s.a. Rhesus-Erythroblastose. Nachweis erfolgt durch
Objektträgermethode mit Rh-positiven u. Rh-negativen Erythrozyten der
Blutgruppe 0 oder mittels Coombs* Test.

 Suchindex zurück vorwärts 40668. Rh(esus)-Antisera

Antisera zur Bestimmung des Rh-Faktors, stammen von Meerschweinchen (als
spezifisches Anti-D-Serum) oder -- als Rhesus-Serum -- von Männern (nach
freiwilliger Unterziehung einer Rh-Sensibilisierung) bzw. Personen nach
sonstwie erfolgter Sensibilisierung (letztere Sera können außer
Antikörpern gegen D [Rh0] auch AK gegen die Rhesusfaktoren[kombination] C,
E, cD, CDE, c u. e enthalten).

 Suchindex zurück vorwärts 40669. Rh(esus)-Erythroblastose

schwere - Erythroblastose infolge Rh-Inkompatibilität; angeboren ( -
Morbus haemolyticus neonatorum) oder durch Transfusion erworben.

 Suchindex zurück vorwärts 40670. Rh(esus)-Faktor

(Landsteiner u. Wiener 1940; - Rhesusaffe) eine erbliche, der
Erythrozytenmembran eigene, durch Rh-Sera nachweisbare
Blutgruppeneigenschaft ( - Rhesus-System). Rh-positiv (Symbol Rh) sind
z.B. 85% unserer Bevölkerung; rh-negative Personen (rh) sind im Falle
der Rh-Sensibilisierung (unter der Schwangerschaft; durch Bluttransfusion)
zur Bildung von Rhesus-Antikörpern befähigt (woraus evtl. ein - Morbus
haemolyticus neonatorum bzw. ein - Transfusionsschaden resultiert).

 Suchindex zurück vorwärts 40671. Rh(esus)-Inkompatibilität

Blutgruppenunverträglichkeit bezüglich des - Rhesus-Faktors.

 Suchindex zurück vorwärts 40672. Rh(esus)-Sensibilisierung

durch Transfusion oder diaplazentare Einschwemmung (Immunisierung der
Mutter durch kindliche Erythrozyten) Rh-positiver Erythrozyten in eine
rh-negative Person bedingte - Sensibilisierung (mit Bildung
entsprechender - Rhesus-Antikörper). Vorbeugung (Rhesus-Prophylaxe)
möglich mit - Anti-D-Immunglobulin.

 Suchindex zurück vorwärts 40673. Rh(esus)-System

(1940) das durch die - Rhesus-Faktoren gesteuerte System der
Blutkörpercheneigenschaften Rhesus. Die Nomenklatur ( - Tab.) ergibt
sich aus der Fisher*-Race* 3-Gen-Theorie (derzufolge 3 Paare gekoppelter
alleler Gene, darunter das amorphe Gen d, an 3 benachbarten Loci des
gleichen Chromosomenpaares liegen) bzw. der Wiener* 1-Gen-Theorie (1 Serie
multipler alleler Gene an 1 Ort des Chromosomenpaares); die Tabelle
berücksichtigt die zu je 2 eine Dublette bildenden Partialantigene mit
den aus ihnen resultierenden 8 häufigsten Antigen-Kombinationen (cDe, CDe,
cDE, CDE u. cde, Cde, cdE, CdE bzw. die Wiener* Entsprechungen R0, R1,

aus den 6 Partialantigenen des Rh-Systems ergebenden 8
Kombinationsmöglichkeiten mit insgesamt 36 Genotypen) sind in Anbetracht
der jetzt 40 bekannten Antigene (Allotypen) zahlenmäßig nicht mehr
überschaubar.

 Suchindex zurück vorwärts 40674. Rheuma

Kurzbezeichnung des - Rheumatismus.

 Suchindex zurück vorwärts 40675. Rheumafaktor (RF)

bei - pcP (hier erstmals nachgewiesen) u. zahlreichen anderen
Krankheiten (z.B. Kollagenosen, Leberleiden, Tbk, Leukämie) nachweisbare
- Autoantikörper gegen Gammaglobulin (= Anti-Gammaglobulin; unterschieden
-- je nach Wirkung gegen Immunglobulin [Ig] M, G oder A -- als gammaM-,
gammaG- u. gammaA-Globulin-RF). Bindet sich an das Fc-, unter besonderen
Bedingungen an das Fab-Fragment des Ig. Nachweis durch - Rheumatest.

 Suchindex zurück vorwärts 40676. Rheumaknötchen

Fgb: path
das Aschoff* Knötchen (v.a. im Bindegewebe des Herzens) beim
Streptokokken-Rheumatismus; ein Granulom mit fibrinoider Faserverquellung,
Histiozyten, Aschoff*-Geipel* Riesenzellen, mononukleären
Entzündungszellen (Plasmazellen, Lymphozyten) u. eosinophilen
Granulozyten. Heilt mit Hinterlassung einer bindegewebigen Narbe ab.

 Suchindex zurück vorwärts 40677. Rheumatest

Agglutinations- u. Flockungstests zum Nachweis des - Rheumafaktors (u.
zur Prüfung der immunologischen Aktivität); z.B. - Waaler*-Rose* Test,
Latex-Fixationstest, der passive Hämagglutinationstest. -- Auch inkorrekte
Bez. für Tests auf C-reaktives Protein u. zur Bestimmung des
Antistreptolysin-Titers.

 Suchindex zurück vorwärts 40678. rheumatisch

(auch: rheumaticus)
- Rheumatismus betreffend bzw. -- i.w.S. -- mit reißenden Gelenk-
u.oder Weichteilschmerzen einhergehend.

 Suchindex zurück vorwärts 40679. rheumatisch Fieber

akut-fieberhafte, wenige Wochen dauernde, zu Rückfällen neigende
Krankheit mit Gelenkentzündungen i.S. der Polyarthritis (meist auf die
großen Gelenke beschränkt) als Folgekrankheit nach Infektion mit
ß-hämolysierenden Streptokokken der Gruppe A, d.h. als Folge einer
Immunreaktion auf deren Toxine. Tritt z.B. nach Streptokokken-Angina auf;
verläuft oft unter Herzbeteiligung (v.a. - Endokarditis, seltener Myo-,
Perikarditis), evtl. auch mit - Abdominalsyndrom; führt gelegentlich zu
- Chorea minor; zeigt typische serologische Befunde erhöhte
Antistreptolysin-, Antihyaluronidase-, Antistreptokinase-Titer.

 Suchindex zurück vorwärts 40680. rheumatisch Formenkreis

- Rheumatismus, Schema.

 Suchindex zurück vorwärts 40681. rheumatisch Granulom

s.u. Rheumatismus nodosus.

 Suchindex zurück vorwärts 40682. Rheumatismus

symptomatologischer Gruppenbegriff (ohne diagnostische Wertigkeit) für
schmerzhafte u. funktionsbeeinträchtigende Zustände des
Muskel-Skelett-Systems unter Einschluß der sie begleitenden oder auch
isoliert auftretenden Vorgänge an anderen Organsystemen. Die
einschlägigen Krankheiten sind in -- auch internationalen --
Klassifikationen erfaßt, darunter in der 1972 von der Deutschen
Gesellschaft für Rheumatologie erstellten Klassifikation der Erkrankungen
des Bewegungsapparates; s.a. Tab. Unterschieden werden der entzündliche
Rh. an Gelenken u. Weichteilen, - Muskelrheumatismus, Gelenkrheumatismus,
u. zwar als idiopathischer bzw. infektiöser bzw. allergischer Rh., u. der
degenerative Rh.

 Suchindex zurück vorwärts 40683. Rheumatismus acutus verus

rheumatisches Fieber.

 Suchindex zurück vorwärts 40684. Rheumatismus, allergischer

para- u. postinfektiöse Rheumatoide (= symptomatische Arthritis) vom
infektionsallergischen Typ bei Bakterien-, Virus-, Protozoen- oder
Wurminfekten bzw. -- i.e.S. -- Fremdeiweiß-provozierte Allergie; allgemein
mit Narbenbildung ausgehend; z.B. als primär chronische -
(Poly-)Arthritis (= pcP; im engl. Schrifttum rheumatoide Arthritis), -
Felty*, Still* Syndrom, Synovialitis, rheumatisches Fieber (=
Streptokokken-Granulomatose), Spondylarthritis, Pannikulitis, Myositis,
Tendinitis, Tendovaginitis, Bursitis.

 Suchindex zurück vorwärts 40685. Rheumatismus cerebralis

bei rheumatischem Fieber vorkommende akute oder protrahierte Psychose
(mit Stupor u. Schläfrigkeit, evtl. Halluzinationen, Delirien).

 Suchindex zurück vorwärts 40686. Rheumatismus nodosus

rheumatisches Fieber mit flüchtigen, schmerzlosen Weichteilgranulomen
(Nekrosen, umgeben von Histio-, Fibrozyten [palisadenförmig angeordnet];
dazwischen Riesenzellen vom Aschoff*-Geipel* Typ); i.e.S. die pcP mit
Meynet* Knoten.

 Suchindex zurück vorwärts 40687. Rheumatismus, palindromischer

als sog. intermittierender Rh. (= Hench*-Rosenberg* Syndrom) stunden-
bis monatelang Arthritis-Symptome (ohne Fieber u. ohne Leukozytose), die
jeweils nur an 1 Gelenk (evtl. einigen Gelenken) auftreten; oft Übergang
in pcP.

 Suchindex zurück vorwärts 40688. Rheumatismus tuberculosus

- Poncet* Krankheit.

 Suchindex zurück vorwärts 40689. rheumatoid

rheumaähnlich (im Engl. = rheumatisch; z.B. rh. Arthritis [primär
chronische - Polyarthritis], rh. Faktor [ - Rheumafaktor]).

 Suchindex zurück vorwärts 40690. Rheumatoide

nicht zum rheumatischen Formenkreis i.e.S. gehörende symptomatische
Erkrankungen mit rheumatischen Erscheinungen; v.a. Gelenkentzündungen bei
Infektionskrankheiten u. Anaphylaxie.

 Suchindex zurück vorwärts 40691. Rhexis

(griech.) Zerreißen, Riß (i.e.S. einer -- vorgeschädigten -- Gefäßwand
mit nachfolgender Blutung = Rhexisblutung = Haemorrhagia per rhexin).

 Suchindex zurück vorwärts 40692. Rh-Faktor

- Rhesusfaktor.

 Suchindex zurück vorwärts 40693. Rhinallergose

allergische Reaktion im Nasenraum (einschließlich Nebenhöhlen u.
Rachenraum) v.a. auf Inhalationsallergene; s.a. Rhinopathie.

 Suchindex zurück vorwärts 40694. rH-Indikator

Redoxindikator, - rH.

 Suchindex zurück vorwärts 40695. Rhinencephalon (BNA)

das Riechhirn; u. zwar Bulbus u. Tractus olfactorius, Striae
olfactoriae, Area subcallosa, Gyrus paraterminalis, Substantia perforata
anterior, Limen insulae u. Hippocampus; eng verknüpft mit dem -
limbischen System.

 Suchindex zurück vorwärts 40696. rhinenzephal

das - Rhinencephalon betreffend.

 Suchindex zurück vorwärts 40697. Rhinenzephalie

- Rhinozephalie.

 Suchindex zurück vorwärts 40698. Rhinitis

Nasenschleimhautentzündung.

 Suchindex zurück vorwärts 40699. Rhinitis acuta

im allgemeinen der Virus-Schnupfen ( - Coryza).

 Suchindex zurück vorwärts 40700. Rhinitis allergica

- Rhinopathia allergica.

 Suchindex zurück vorwärts 40701. Rhinitis atrophica(ns)

chronische Rh. mit Schwund ( - Atrophie) der Nasenschleimhaut, evtl. auch
des Nasenskelettes ohne oder -- als - Ozaena -- mit üblem Nasengeruch
(Rh. atr. simplex bzw. foetida); vgl. Rhinitis sicca.

 Suchindex zurück vorwärts 40702. Rhinitis hyperplastica bzw. hypertrophica(ns)

Rh. mit Schleimhautwucherung, Absonderung zähen Schleimes, erschwerter
Luftpassage (einschließlich Geruchsstörung = respiratorische - Anosmie);
evtl. auch behinderter Tränenabfluß u. Verschluß der Ohrtrompete.

 Suchindex zurück vorwärts 40703. Rhinitis mutilans

Rh. mit Nasenzerstörung, z.B. bei Nasentuberkulose, Syphilis.

 Suchindex zurück vorwärts 40704. Rhinitis nervosa s. vasomotorica

s.u. Rhinopathia.

 Suchindex zurück vorwärts 40705. Rhinitis pseudomembranacea

Rh. mit Scheinmembranbildung; als Nasendiphtherie.

 Suchindex zurück vorwärts 40706. Rhinitis sicca simplex

Rh. mit ausgeprägter Trockenheit u. klümpchenförmigen Sekretborken, aber
ohne Epithel- u. Skelettatrophie; auch posttraumat. als Rh. sicca ant. -
Xerorrhinie.

 Suchindex zurück vorwärts 40707. Rh-Inkompatibilität

- Rhesus-Inkompatibilität.

 Suchindex zurück vorwärts 40708. rhinobasale Fraktur

Schädelbasisfraktur mit Beteiligung der schädelbasisnahen Nasenbereiche.

 Suchindex zurück vorwärts 40709. Rhinoblennorrhö

Kombination von Rhinitis u. - Blennorrhö.
Eiterabsonderung aus der Nase.

 Suchindex zurück vorwärts 40710. Rhinobronchitis, spastische

mit Rhinopathia vasomotorica kombiniertes Asthma bronchiale.

 Suchindex zurück vorwärts 40711. Rhinocladium

Fgb: mykol
- Sporothrix.

 Suchindex zurück vorwärts 40712. Rhinodymie

Fgb: path
teilweise oder völlige Verdoppelung der Nase; bei medianer Vereinigung
beider Teile als Doggennase.

 Suchindex zurück vorwärts 40713. rhinogen

von der -- erkrankten -- Nase ausgehend.

 Suchindex zurück vorwärts 40714. Rhinolalia, Rhinolalie

näselnder Beiklang der Sprache; als Rh. aperta das offene Näseln (=
Rhinophasie) bei mangelndem Verschluß des hinteren Nasenausgangs, z.B. bei
Gaumenspalte; als Rh. clausa das geschlossene Näseln infolge Einengung
der Nasenlichtung, z.B. bei Polypen, - Adenoiden; als Rh. functionalis
durch falsche Sprechgewohnheit; als Rh. mixta gemischtes Näseln bei
gestörter Gaumensegelbeweglichkeit (ungenügende Schließung u. Öffnung des
Epipharynx).

 Suchindex zurück vorwärts 40715. Rhinolith

Nasenstein.

 Suchindex zurück vorwärts 40716. Rhinologie

Nasenheilkunde.

 Suchindex zurück vorwärts 40717. Rhinomeiose

operative Nasenverkleinerung; - Rhinoplastik.

 Suchindex zurück vorwärts 40718. Rhinomyiasis

Madenkrankheit der Nase (einschließlich Nebenhöhlen) durch örtliche
Entwicklung von Fliegenlarven, v.a. bei geschwürigen -- tropischen --
Nasenkrankheiten. Führt evtl. zu Verstümmelung, Meningitis.

 Suchindex zurück vorwärts 40719. Rhinomykose

Nasenerkrankung durch Pilze; z.B. - Parakokzidioidomykose, -
Rhinosporidiose. -- Ferner sekundäre Pilzbesiedlung von
Krankheitsprozessen.

 Suchindex zurück vorwärts 40720. Rhinopathia, -pathie

Oberbegriff für nicht-entzündliche Nasenkrankheiten (i.w.S. aber auch
Synonym zu - Rhinitis).

 Suchindex zurück vorwärts 40721. Rhinopathia, -pathie allergica

allergische saisongebundene - Rhinitis, z.B. als sog. Heuschnupfen.

 Suchindex zurück vorwärts 40722. Rhinopathia, -pathie gravidarum

die bei Schwangerschaft auftretende Rh.

 Suchindex zurück vorwärts 40723. Rhinopathia, -pathie pathergica s. vasomotori(c)a

saisonunabhängiger, konstitutionell bedingter nervöser Schnupfen;
überschießende vasomotorische Reaktionen der Nasenschleimhaut infolge
Überempfindlichkeit gegen äußere u. innere Reize. Symptome anfallsweise
Hyperämie u. Zyanose der Schleimhaut mit Niesanfällen, Jucken, Brennen,
Nasenlichtungsverlegung, Absonderung wäßrigen Schleims (Hydrorrhoea
nasalis).

 Suchindex zurück vorwärts 40724. Rhinopharyngitis

Entzündung des Nasenrachens ( - Rhinopharynx) bzw. der Nase u. des
Rachens (z.B. als - Angina retronasalis bzw. als akuter Schnupfen).

 Suchindex zurück vorwärts 40725. Rhinopharyngitis mutilans

- Gangosa.

 Suchindex zurück vorwärts 40726. Rhinopharyngoskopie

Spiegeluntersuchung des Nasenrachens; als direkte Ph. nach Anheben des
Gaumenspiegels mittels Spatel (n. Lindt), als indirekte Ph. anläßlich der
Nasenspiegelung ( - Rhinoscopia posterior).

 Suchindex zurück vorwärts 40727. Rhinopharynx

Nasenrachen, - Pars nasalis pharyngis.

 Suchindex zurück vorwärts 40728. Rhinophasie, -phonie

- Rhinolalia aperta.

 Suchindex zurück vorwärts 40729. Rhinophykomykose

granulomatöse Nasenerkrankung (in Tropen) durch die Pilze Entomophora
coronata u. Rhizopus.

 Suchindex zurück vorwärts 40730. Rhinophym

Knollennase, als fibroangiomatöses Rh. durch Fibrose,
Gefäßerweiterungen, Begleitentzündung mit blauroter Verfärbung v.a. bei -
Rosacea; s. Abb.; als glanduläres Rh. durch Talgdrüsenhyperplasie (Nase
von normaler Farbe). Abb. 3A

 Suchindex zurück vorwärts 40731. Rhinoplastik

Nasenplastik zur Korrektur einer Fehlbildung oder erworbener
Verunstaltung; z.B. - Rhinomeiose, Neubildung.

 Suchindex zurück vorwärts 40732. Rhinorrhagie

starkes Nasenbluten ( - Epistaxis).

 Suchindex zurück vorwärts 40733. Rhinorrhö

heftige Nasenschleimabsonderung.
- Liquorrhö aus der Nase (v.a. bei rhinobasaler Fraktur).

 Suchindex zurück vorwärts 40734. Rhinoschisis

- Nasenspalte; vgl. Rhinodymie.

 Suchindex zurück vorwärts 40735. Rhinoscopia, Rhinoskopie

Nasenhöhlenspiegelung. Als Rh. anterior mittels eines ins Nasenloch
eingeführten Nasenspekulums (bei tieferem Vordringen mit Spezialspekulum
als Rh. media); als Rh. posterior (= Epipharyngo- = Postrhinoskopie) vom
Nasenrachen aus (u. unter dessen Inspektion) mittels eines Spiegels.

 Suchindex zurück vorwärts 40736. Rhinosklerom

durch Klebsiella rhinoscleromatis (Tröpfcheninfektion?) hervorgerufene
granulomatöse Krankheit der Schleimhaut der Nase, des Mundes u. der
anschließenden oberen Atemwege. Beginnt mit flächenhafter Infiltration,
dann Granulome (mit Russell* Körperchen u. Mikulicz* Zellen), Verhärtung
(Mukosasklerose), Einengung der Bronchen u. -- meist tödliche --
Lungenentzündung.

 Suchindex zurück vorwärts 40737. Rhinosporidiose

tropische Nasenkrankheit durch den Pilz Rhinosporidium seeberi.
Tief-granulomatöse, polypöse Schleimhautveränderungen, evtl. mit
Ausbreitung in den Schlund, das Bronchialsystem u. innere Organe.

 Suchindex zurück vorwärts 40738. Rhinovakzine

Impfstoff (meist attenuierte Keime) für die Anw. über die
Nasenschleimhaut.

 Suchindex zurück vorwärts 40739. Rhinoviren

ursprünglich Bezeichnung für die sog. Salisbury-Stämme (Common-Cold-Viren
u. gewisse ECHO-Viren Typ 28). -- Nach neuerer Klassifikation die Gattung
Rhinovirus der - Picorna-Viren mit über 100 Typen; Erreger von
Atemwegserkrankungen, verbreitet durch Tröpfcheninfektion; unterschieden
werden H- u. M-Stämme (je nach Züchtbarkeit auf embryonalem Gewebe des
Menschen oder auch des Affen [engl. human bzw. monkey]).

 Suchindex zurück vorwärts 40740. Rhinozephalie

Fehlbildung mit teilweiser oder vollständiger rüsselartiger Verschmelzung
der Nase mit einer Augenanlage.

 Suchindex zurück vorwärts 40741. Rhipicephalus

eine Schildzecken-Gattung [Ixodidae]; darunter Krankheitsüberträger (z.B.
von Rickettsien, Theileria, Babesia).

 Suchindex zurück vorwärts 40742. Rhizarthrose

Arthrose eines Wurzelgelenks der Gliedmaßen, i.e.S. die
Daumensattelgelenksarthrose.

 Suchindex zurück vorwärts 40743. Rhizobium

Gattung gramnegativer, streng aerober Stäbchen; die saprophytären
Knöllchen-Bakterien der Wurzelhaare von Leguminosen (als deren zur
Stickstoff-Reduktion befähigte Symbionten).

 Suchindex zurück vorwärts 40744. Rhizoid

s.u. Rhizopus.

 Suchindex zurück vorwärts 40745. Rhizolyse

operative Demyelinisierung von Fasern der Spinalnervenwurzeln, v.a.
sensibler Fasern durch Hitzeeinwirkung (Thermorhizolyse) bei unstillbaren
Schmerzen.

 Suchindex zurück vorwärts 40746. Rhizom(a)

(auch: Wurzelstock)
der relativ dicke, unterirdische Erdsproß ausdauernder Kräuter; wird
wegen Wirkstoffreichtums häufig als -- getrocknete -- Droge therapeutisch
genutzt.

 Suchindex zurück vorwärts 40747. rhizomel(isch)

die Wurzelgelenke der Gliedmaßen (vgl. Rhizarthrose) betreffend.

 Suchindex zurück vorwärts 40748. Rhizoneuron

Fgb: anat
das Neuron einer Spinalnervenwurzel; i.e.S. das - Motoneuron; vgl.
Radikulo...

 Suchindex zurück vorwärts 40749. Rhizopoda

die Wurzelfüßler (= Wechseltierchen); Unterklasse der Sarcodina der
- Protozoen, u.a. die Ordnung Amoebida umfassend ( - Entamoeba
histolytica).


Suchindex zurück vorwärts 40750. Rhizopus

Fgb: mykol
Zygosporen bildende u. wurzelähnliche Hafthyphen (Rhizoide) tragende -
Phykomyzeten-Gattung; Erreger von - Mukormykosen.

 Suchindex zurück vorwärts 40751. Rhizotomie

- Radikulotomie.

 Suchindex zurück vorwärts 40752. Rhizotomie, chemische

selektive Blockade der hinteren Spinalwurzel (Rhizotomia posterior)
durch örtliche Injektion eines Leitungsblockers (z.B. Phenolglycerin-Lsg.)
als schmerztherapeutische Maßnahme (v.a. bei Tumorschmerzen).

 Suchindex zurück vorwärts 40753. rh-negativ (rh)

s.u. Rhesusfaktor.

 Suchindex zurück vorwärts 40754. Rhodamin

Gruppe roter, fluoreszierender Farbstoffe vom Xanthen-Typ; dienen z.T.
als Vitalfarbstoffe.

 Suchindex zurück vorwärts 40755. Rhodnius prolixus

eine Raubwanze [Reduciidae]; Trypanosomen-Überträger.

 Suchindex zurück vorwärts 40756. Rhodopsin

der für das Dämmerungssehen benötigte Sehpurpur der Netzhautstäbchen;
besteht aus einem Eiweißkörper (Opsin bzw. Skotopsin) u. aus Neoretinin1b
(ein Stereoisomer des all-trans-Retinins = Vitamin-A-Aldehyd) oder
Neoretinin2b (11cis-Form des Vitamin-A2-Aldehyds). Das optimale
Absorptionsmaximum der aus 4 spektral ansprechbaren Sehfarbstoffen
bestehenden Gruppe liegt bei 502 nm (entspricht der größten
Helligkeitsempfindung bei - Dämmerungssehen, dort Abb.). Bei
Lichteinwirkung erfolgt Bleichung mit Änderung der Retinin-Konfiguration
u. damit der Proteinbindung (Auslösung des nervösen Impulses); im Dunkeln
erfolgt durch Umkehr des chemischen Prozesses Regeneration.

 Suchindex zurück vorwärts 40757. Rhodotorula

Fgb: mykol
eine Gattung der - Cryptococcaceae, sog. rote Hefen. Typ-Spezies Rh.
glutinis (= Cryptococcus = Saccharomyces = Torulopsis gl.), ein Haut- u.
Schleimhautsaprophyt.

 Suchindex zurück vorwärts 40758. Rhombencephalon (PNA)

das Rautenhirn; reicht vom oberen Rand der Brücke ( - Pons) bis zum 1.
Spinalnervenpaar; wird unterteilt in Myelencephalon (= Medulla oblongata)
u. Metencephalon; wird durchsetzt von der Rautengrube ( - Fossa
rhomboidea), die Anschluß hat an die Hirnventrikel (über den Aquädukt) u.
an die äußeren Liquorräume.

 Suchindex zurück vorwärts 40759. rhomboide(u)s

(latein.) rautenförmig.

 Suchindex zurück vorwärts 40760. Rhonchi sibilantes u. sonores

pfeifende, giemende bzw. brummende, schnurrende - Rasselgeräusche.

 Suchindex zurück vorwärts 40761. Rhopheozytose

der Pinozytose-artige Vorgang der Ferritin-Ablagerung in Form
granulierter Vakuolen.

 Suchindex zurück vorwärts 40762. Rhotazismus

teilweises Stammeln mit Aussprachestörung des stimmhaften r (griech.
rho).

 Suchindex zurück vorwärts 40763. Rh-positiv (Rh)

s.u. Rhesusfaktor.

 Suchindex zurück vorwärts 40764. RHS

- retikulohistiozytäres System.

 Suchindex zurück vorwärts 40765. Rh-Sensibilisierung; Rh-System

s.u. Rhesus...

 Suchindex zurück vorwärts 40766. Rhusiopathia (suis)

Schweinerotlauf, - Erysipeloid.

 Suchindex zurück vorwärts 40767. rH-Wert

Fgb: chem
- rH.

 Suchindex zurück vorwärts 40768. Rhyp(o)...

Wortteil Schmutz (auch Kot, Harn).

 Suchindex zurück vorwärts 40769. Rhythmik

der charakteristische - Rhythmus eines Prozesses; z.B. biol als
Biorhythmik die im Erbgut begründete, für jeweils bestimmte Taxa ( -
Taxon) charakteristische, zellulär oder zentral gesteuerte Periodizität
biologischer Vorgänge mit -- durch Evolution bedingter --
Frequenzanpassung an den Rhythmus der sich ändernden Umweltfaktoren (v.a.
an den Tag-Nacht-Rhythmus, - zirkadianer Rhythmus). Ferner nicht
umweltgesteuerte Rhythmen, z.B. der Ovulationszyklus. -- vgl. Dysrhythmie.

 Suchindex zurück vorwärts 40770. Rhythmus

mehrmalig periodische Wiederholung gleichartiger Abschnitte in einem
Vorgang; s.a. Rhythmik. -- Auch Kurzbezeichnung des Herzrhythmus.

 Suchindex zurück vorwärts 40771. Rhythmusmethode

Fgb: gyn
s.u. Konzeptionsverhütung.

 Suchindex zurück vorwärts 40772. Rhythmusstörung

Fgb: kard
- Herzrhythmusstörung.

 Suchindex zurück vorwärts 40773. Rhytid...

Wortteil Falten (Runzeln); z.B. Rhytidektomie ( - face lifting).

 Suchindex zurück vorwärts 40774. RIA

Radioimmunoassay; eine radioimmunologische Methode zur quantitativen
Bestimmung kleinster Substanzmengen (ng-Bereich), z.B. Erreger-Antigene,
Hormone, Enzyme, Serumeiweißkörper, Tumorantigene bzw. Arzneimittel, DNS.
Eine sog. Sättigungs-, Bindungs- oder - Displacementanalyse mittels -
Antigen-Antikörper-Reaktion; das zu bestimmende (nicht markierte) Antigen
(AG) oder Hapten u. eine definierte Menge von radioaktiv-markiertem AG
bzw. Hapten werden mit ihrem spezifischen Antikörper (AK; mittels
Tierimmunisierung gewonnen; im Unterschuß zum markierten AG angeboten)
zur Reaktion gebracht; die Bindung der beiden AG an den AK erfolgt -- in
hoher Verdünnung -- kompetitiv, etwa nach dem Massenwirkungsgesetz, so daß
die -- nach angemessener Inkubationszeit vorgenommene -- Bestimmung der
Strahlungsaktivität der aus der Lösung abgetrennten AG-AK-Komplexe (bzw.
des Rückstandes) ein Maß für die gesuchte Konzentration des AG ist ( -
Schema). Neben dieser einfachen Technik, die auch mit immobilisierten,
d.h. mit kovalent an ein Substrat gekoppelten AK ( - Immunadsorbens)
anwendbar ist, z.B. als Radio-immunosorbent-assay oder -test (= RISA =
RIST), sind weiter Techniken in Gebrauch, die sich v.a. in der
Trennmethodik unterscheiden (z.B. Agglutination, Adsorption,
Ionenaustausch, Fällung, Zentrifugieren); ferner als nicht-kompetitive
Doppel-AK-Technik die sog. - Sandwich-Methode (s.a. RAST).

Fgb: kard
Ramus interventricularis anterior (s.a. RIVA-Stenose).

 Suchindex zurück vorwärts 40775. Ribbing* Syndrom

(Seved R., geb. 1902, Röntgenologe, Uppsala)
(auch: Müller*-R.*-Cleaigument* Syndrom)
eine familiäre enchondrale - Dysostose, charakterisiert durch kleine,
fehlgebildete Epiphysenkerne (z.B. am körpernahen Femurende muldenförmiger
Defekt oder niedere bzw. Mikroepiphyse), Osteomalazie, Versteifung
betroffener Gelenke.
eine erbliche multiple Diaphysensklerose.

 Suchindex zurück vorwärts 40776. Riboflavin

- Vitamin B2; s.a. - Ariboflavinose.

 Suchindex zurück vorwärts 40777. Ribonuclease

(auch: RN-ase)
Sammelbezeichnung für RNS (= RNA) spaltende hydrolysierende Enzyme
(Phosphodiester-hydrolasen; Typ Endonucleasen). Als R. I (= alkalische
oder Pankreas-R.) spaltet sie RNS in 3'-Position eines
Pyrimidinnucleotid-Restes (ist durch Heparin hemmbar; die ihrem
spektrophotometrischen Nachweis dienende Spaltung von zyklischem
Cytidin-2',3'-phosphat dient auch zur Heparin-Bestimmung); die Serumwerte
sind bei progressiver Muskeldystrophie, Leukosen u. Pankreaserkrankungen
erhöht. -- Die R. II (pflanzliche R.) wirkt zusätzlich auf
Purinnucleotide.

 Suchindex zurück vorwärts 40778. Ribonucleinsäure

(auch: Acidum ribonucleinicum)
eine in mehreren Abwandlungen mit gleicher Grundstruktur in allen Zellen
vorkommende Nucleinsäure, deren Nucleotid-Bausteine durch in 3',
5'-Stellung mit Phosphorsäure veresterte Ribose-Moleküle kettenförmig zu
hochmolekularen Polyribonucleotiden verknüpft sind. Enthält -- an Ribose
gebunden -- die Basen Adenin, Guanin u. Cytosin sowie -- anstelle des
Thymins der - DNS -- Uracil. Wichtigste Funktion ist die Regelung der -
Eiweißbiosynthese, die nach dem Schema DNS pfr RNS pfr Protein verläuft
(s.a. Transkription, Translation, Ribosomen, UDPG-Metabolismus). Wird nach
der biologischen Funktion unterschieden als - messenger-RNS (m-RNS), als
transfer-RNS (t-RNS; auch s-RNS [engl. = soluble = löslich]) u. als
ribosomale (= r-)RNS (letztere als Hauptanteil der zytoplasmatischen RNS);
bei Viren (s.a. RNS-Viren) stellt sie -- einsträngig, selten
doppelsträngig (z.B. in REO-Viren) -- das genetische Material dar. Bei den
meisten Organismen ist sie einsträngig ein primäres Genprodukt, das --
basenkomplementär -- entlang des DNS-Stranges synthetisiert wird; als m-
u. r-RNS ein genetisches Endprodukt. -- Sie ist histochemisch nachweisbar.
-- Als heterogene Kern-RNS Gen-vereinigend in Zellkernen von Eukaryonten.

 Suchindex zurück vorwärts 40779. Ribonucleosid

Ribose-haltiges - Nucleosid, z.B. Adenosin, Guanosin, Uridin, Cytidin.

 Suchindex zurück vorwärts 40780. Ribonucleotid

Ribose-haltiges - Nucleotid, z.B. AMP, UMP; Baustein der RNS.

 Suchindex zurück vorwärts 40781. Ribose (Rib., R)

C5H10O5; eine in d-Form natürlich verbreitete Pentose
(Aldopentose-Typ; Furanoseform, - Formel); ein optisch aktives
([]20D -20), nicht vergärbares - Monosaccharid; ein Baustein
zahlreicher Naturstoffe (z.B. RNS); s.a. Ribosephosphat. Der Nachweis
erfolgt durch Reduktionsproben, kolorimetrisch (nach Umsetzung zu
Furfurol), spektrophotometrisch, enzymatisch. -- vgl. Ribulose. Die
Differenzierung DNSRNS der Feulgen* Reaktion beruht auf Desoxy-R. bzw.
Ribose. Schema 1A

 Suchindex zurück vorwärts 40782. Ribosephosphat

im Zwischenstoffwechsel vorkommende Phosphorsäureester der Ribose ( -
Schema); als R.-1-phosphat (= R-1-P) ein Nucleosid-Spaltprodukt; als
R.-5-phosphat (= R-5-P) ein Produkt der - Phosphorylierung im
Pentose-Phosphat-Zyklus u. Vorstufe von Ribose-5-phosphat-1-pyrophosphat
(= PRPP), einem Zwischenprodukt der Biosynthese von z.B. Nucleotiden,
Tryptophan; als R.-1,5-diphosphat ein Metabolit zwischen R-1-P u. R-5-P.

 Suchindex zurück vorwärts 40783. ribosomal

- Ribosomen betreffend.

 Suchindex zurück vorwärts 40784. Ribosomen

(auch: Palade* Granula)

Fgb: zytol
bei allen Organismen in Vielzahl (bis 105 pro Zelle) vorhandene,
elektronenmikroskopisch kleine, rundliche bis ellipsoide Zellpartikel
(15-25 nm), in denen die Biosynthese der Eiweißkörper stattfindet
(Anlagerung von t-RNS an die Codons der m-RNS u. Verknüpfung der
aktivierten Aminosäuren). Sie sind den Membranen des endoplasmatischen
Retikulums angelagert (= gebundene R.; bilden v.a. Sekretproteine wie
Verdauungsenzyme, Immunglobulin) oder frei im Zytoplasma, evtl. in Gruppen
(= aggregiert, als Polysomen), u. v.a. zelleigene Proteine bildend. Sie
enthalten basische Proteine, niedermolekulare Basen sowie v.a. RNS. Nach
Vorkommen u. Größe werden als 2 Hauptklassen unterschieden 80 S-R. (=
eukaryontische R.) u. 70 S-R. (= prokaryontische R.; ähnlich wie in
Prokaryonten-Zellen; vorkommend in Plastiden u. einem Teil der
Mitochondrien); beide dissoziieren im magnesiumarmen Milieu in
Untereinheiten (60 S- u. 40 S- bzw. 50 S- u. 30 S-Einheiten, die sich
unter Bildung einer Furche vereinigen, durch die dann offenbar die m-RNS
während der Proteinbiosynthese gleitet); bei völligem Mg-Entzug zerfallen
sie in Ribonucleotidkerne ( - core particles; funktionslos; jedoch
Reassoziation möglich).

 Suchindex zurück vorwärts 40785. Ribulose

(auch: Riboketose)
das 2-Keto-Derivat (Ketopentose) der - Ribose. Wird im
Kohlenhydrat-Stoffwechsel als Ribulose-5-phosphat (= Ru-5-P) aus
Glucose-6-phosphat gebildet, kann zu Ribose-5-phosphat umgesetzt werden
(auch umgekehrt), die ihrerseits -- über Sedoheptulose -- dem oxidativen
Abbau zugeführt werden kann; Ribulose-1,5-diphosphat (= Ru-1,5-P2) wird
aus Ru-5-P gebildet während der - Photosynthese u. bindet CO2; dabei
erfolgt Bildung von 2 Molekülen 3-Phosphoglycerinsäure.

 Suchindex zurück vorwärts 40786. RIC

Fgb: elektromed
Rechteck-Impuls-Charakteristik.

 Suchindex zurück vorwärts 40787. Richet* Phänomen

(Charles Robert R., 1850-1935, Physiologe, Paris; 1913 Nobelpreis für Medizin)
Überempfindlichkeitsreaktion i.S. der - Anaphylaxie.

 Suchindex zurück vorwärts 40788. Richmond* Krone

(Cassius M. R., 1835-1902, amerik. Zahnarzt)
Stiftzahnkrone mit keramikverblendetem Aufbau, der auf einer Überlappung
des Wurzelstumpfes sitzt; die Kappe ist mit einem pulpären Goldstift
verbunden.

 Suchindex zurück vorwärts 40789. Richter* Linie

(August Gottl. R., 1742-1812, Chirurg, Göttingen)
s.u. Monro*-R.*.

 Suchindex zurück vorwärts 40790. Richtkonzentration, technische

- TRK.

 Suchindex zurück vorwärts 40791. Richtungshören

akustische Ortsbestimmung beim - binauralen Hören; basiert auf dem
entfernungsbedingt an beiden Ohren unterschiedlichen Schalleffekt Schall
am abgewandten Ohr phasenverschoben, von geringerer Intensität u. -- v.a.
-- verspätet (wahrnehmbare Minimum-Verspätung beim Menschen 30 - 10-6
Sek. [= 1 cm Wegunterschied = 3 Abweichung]). Ferner wirkt eine
Richtcharakteristik der Ohrmuschel mit, die richtungsabhängig zu
systematischen Verzerrungen des Schallsignals führt (z.B. Entscheidung, ob
der Schall von vorne oder hinten kommt).

 Suchindex zurück vorwärts 40792. Ricin

(auch: Rizin)
ein in Ricinus-Arten vorkommender giftiger Eiweißkörper (Toxalbumin) mit
Hämagglutinationseffekt (Phytohämagglutinin). Gibt als aspezifisches
Lectin eine positive Immunodiffusionsreaktion mit den

Typ XIV. -- Bei Vergiftung (Rizinismus) hämorrhagische Gastroenteritis,
Nephritis, hämolytische Anämie, fettige Leberdegeneration.

 Suchindex zurück vorwärts 40793. Ricinus communis

tropische Holzgewächse [Euphorbiaceae]. Die fettreichen Samen (Semen
Ricini, Kastorsamen) sind durch Gehalt an - Ricin u. Ricinin giftig;
das davon freie Samenöl (Rizinusöl = Oleum Ricini s. Castoris) dient v.a.
als -- antiresorptiv u. sekretagog wirkendes -- Abführmittel (wirksames
Prinzip Ricinolölsäure, eine C18-Fettsäure).

 Suchindex zurück vorwärts 40794. Ricker* Relationspathologie

(Gustav R., 1870-1948, Pathologe, Magdeburg)
Jedes Krankheitsgeschehen steht in enger Beziehung zum Nervensystem,
indem periphere Reize intensitätsabhängig Veränderungen an der -
Endstrombahn bewirken, woraus über den örtlichen Kreislauf im angrenzenden
Gewebe weitere krankhafte Abläufe resultieren.

 Suchindex zurück vorwärts 40795. Rickettsia

eine Gattung der - Rickettsiaceae, nicht-filtrierbare, gramnegative,
unbewegliche, meist formenreiche (kokkoid, stäbchen-, hantelförmig)
Mikroorganismen, die aus Zytoplasma mit Zellmembran u. aus
Kernäquivalenten bestehen. Sind züchtbar nur auf lebendem Gewebe; Ausnahme
R. quintana; Nachweis im Tierversuch. Sind sehr empfindlich gegen Hitze,
Feuchtigkeit u. Desinfektionsmittel (aber relativ resistent gegen Kälte u.
Trockenheit). Leben als Zellparasiten im Verdauungstrakt von Arthropoden
(v.a. Läuse, Flöhe, Zecken, Milben), selten frei in deren Darmlichtung.
Sind Erreger typhusähnlicher Krankheiten ( - Rickettsiose).

 Suchindex zurück vorwärts 40796. Rickettsia akari

Erreger der - Rickettsienpocken; Reservoir Ratte, Maus. Überträger die
Milbe Allodermanyssus sanguineus.

 Suchindex zurück vorwärts 40797. Rickettsia australis

der Erreger des Australischen - Zeckenbißfiebers = Queenslandfieber (2);
serologisch(-diagnostisch) wichtig ist die Antigengemeinschaft mit Proteus
OX19 u. OX2.

 Suchindex zurück vorwärts 40798. Rickettsia burneti(i)

- Coxiella burnetii.

 Suchindex zurück vorwärts 40799. Rickettsia conori(i)

Erreger eines - Boutonneuse-Fiebers; Reservoir Hunde, Überträger Zecken.
Weitgehend verwandt mit R. rickettsii.

 Suchindex zurück vorwärts 40800. Rickettsia mooseri s. muris

R. typhi.

 Suchindex zurück vorwärts 40801. Rickettsia pediculi

R. quintana.

 Suchindex zurück vorwärts 40802. Rickettsia prowazeki(i)

der Erreger des klassischen epidemischen Fleckfiebers; ist
antigenverwandt mit R. typhi; hat einen gemeinsamen Antigenfaktor mit
Proteus OX19 (daher Weil*-Felix* Reaktion positiv); Isolierung,
Identifizierung u. Differenzierung erfolgen im Tierversuch, Nachweis
spezifischer Toxine im Neutralisationstest; Erregerreservoir ist
wahrscheinlich nur der Mensch; Überträger v.a. Kleider-, aber auch Kopf-,
Filz-, Tierläuse (infektiös ist -- da die Laus selbst stirbt -- nur
getrockneter Läusekot, nicht jedoch der Läusebiß).

 Suchindex zurück vorwärts 40803. Rickettsia quintana

der Erreger des Wolhynischen Fiebers; Reservoir ist der Mensch;
Überträger Kopf- u. Kleiderlaus (auf deren Magenepithel die R. lebt).

 Suchindex zurück vorwärts 40804. Rickettsia rickettsi(i)

der Erreger des - Felsengebirgsfleckfiebers; Reservoir kleine Wildnager;
Überträger Schildzecken.

 Suchindex zurück vorwärts 40805. Rickettsia sibirica

der Erreger des Sibirischen - Zeckenbißfiebers; Reservoir kleine
Wildnager; Überträger Zecken.

 Suchindex zurück vorwärts 40806. Rickettsia tsutsugamushi

die auch als R. akamushi, orientalis oder metgawi bezeichnete Rickettsie;
der Erreger des - Tsutsugamushi-Fiebers; Reservoir v.a. Ratte, Maus;
Überträger die Laufmilbe Thrombicula akamushi (deren parasitierende Larven
auch im Ovar infiziert sind, so daß germinative Übertragung auf die
nächste Generation erfolgt). -germinative Übertragung

 Suchindex zurück vorwärts 40807. Rickettsia typhi

der mit R. prowazeki serologisch sehr verwandte, u.a. für Mensch, Affe,
Meerschweinchen, Kaninchen pathogene Erreger des murinen, endemischen
Fleckfiebers; Reservoir v.a. Ratte; Überträger sind der Rattenfloh
Xenopsylla cheopis u. der Hundefloh (der die Infektion ohne Schaden
übersteht u. damit Dauerausscheider wird; vgl. R. prowazeki).

 Suchindex zurück vorwärts 40808. Rickettsiaceae

nach Bergey eine Familie der Ordnung Rickettsiales (Rickettsien). Die
Familie umfaßt die Gattungen - Rickettsia, Coxiella u. Rochalimea, die
Ordnung auch die Familien Bartonellaceae, Anaplasmataceae. Die Erreger
sind überwiegend intrazellulär parasitierend, nicht filtrierbar,
gramnegativ u. nur auf Lebendkultur wachsend.

 Suchindex zurück vorwärts 40809. Rickettsien

s.u. Rickettsiales.

 Suchindex zurück vorwärts 40810. Rickettsienantigene

neben dem artspezifischen Körper- = O-Antigen (AG) u. dem gruppenspezif.
Membran-AG (bei einigen Arten eng verwandt Kreuzimmunität!) v.a. das
ebenfalls antigene Rickettsientoxin (ein Endotoxin; der bedingende Faktor
der krankhaften Veränderungen beim Warmblüter); nachweisbar durch
Neutralisationstest, im Tierversuch, Agglutinationstest (vgl.
Rickettsienpocken). Auf der Verwandtschaft einer Antigenkomponente mit
einem O-AG geißelloser Proteus-X-Stämme beruht die - Weil*-Felix*
Reaktion (positiv z.B. bei R. prowazeki).

 Suchindex zurück vorwärts 40811. Rickettsienpocken

(auch: Pockenfleckfieber)
gutartige Infektionskrankheit durch - Rickettsia akari. Inkubationszeit
10-24 Tg.; Symptome Papel-, später Bläschen-, dann Schorfbildung an der
Milbenbißstelle; regionäre Lymphknotenschwellung; 1 Wo. später
generalisiertes papulo-vesikuläres Exanthem (ausgenommen Hand- u.
Fußsohlen) mit Fieber, Störung des Allgemeinzustandes. Diagnose KBR,
Rickettsien-Agglutination (mit Dottersackkultur-Suspension u.
Patientenserum), Tierversuch.

 Suchindex zurück vorwärts 40812. Rickettsiosen

durch - Rickettsia-Arten hervorgerufene endemische oder epidemische
Infektionskrankheiten. Als Prophylaxe Überträgerbekämpfung (Impfschutz ca.
1 Jahr).

 Suchindex zurück vorwärts 40813. Ridazolol

ein - Betarezeptorenblocker.

 Suchindex zurück vorwärts 40814. Riechbahn

die mehrneuronale, zu den Riechzentren leitende Bahn des -
Geruchssinnes; 1. Neuron die - Riechzellen des - Riechepithels u. deren
die Riechnerven = -fäden (Nervi olfactorii = Fila olfactoria) bildenden
Neuriten, die zum gleichseitigen Riechkolben (Bulbus olfactorius) ziehen,
wo sie mit Dendriten der Mitralzellen Riechknäuel (Glomeruli olfactorii)
bilden; 2. Neuron - Mitralzellen u. deren Neuriten; letztere als Tractus
olfactorius, dann als Stria olfactoria medialis u. lateralis zur primären
Riechrinde (Area subcallosa bzw. Corpus amygdaloideum, Area
praepiriformis u. periamygdaloidea). 3. Neuron vom Endpunkt des 2. Neurons
zur Area entorhinalis vorn im Gyrus parahippocampalis, dem tertiären -
Riechzentrum; von dort weitere Neurone zum limbischen Kortex.

 Suchindex zurück vorwärts 40815. Riechepithel

aus Riech-, Stütz- u. Ersatzzellen bestehendes Epithel der Geruchsregion
(Regio olfactoria) der Nase; die - Riechzellen am Beginn der - Riechbahn,
mit Härchen (Cilia olfactoria) ausgestattet, die an der Oberfläche
Riechkegel bilden; ist bedeckt von der glasklaren Membrana olfactoria.

 Suchindex zurück vorwärts 40816. Riechfäden

Fila olfactoria, - Riechbahn.

 Suchindex zurück vorwärts 40817. Riechhirn

- Rhinencephalon.

 Suchindex zurück vorwärts 40818. Riechorgan

- Geruchsorgan.

 Suchindex zurück vorwärts 40819. Riechprüfung

Bestimmung der - Riechschwelle. Als gustatorische R. durch Einbringen
des Duftstoffes mittels Flüssigkeit in die Mundhöhle; vgl. Anosmie. Als
objektive R. durch Ableitung der olfaktorisch - evozierten Potentiale.

 Suchindex zurück vorwärts 40820. Riechschärfe

Empfindlichkeit des Geruchssinnes für einen bestimmten (Stoff-)Geruch;
gemessen mit dem Olfaktometer, ausgedrückt in Olfakt; s.a. Riechschwelle.

 Suchindex zurück vorwärts 40821. Riechschwelle

die eben noch zu einer Geruchsempfindung führende Mindestkonzentration
eines Duftstoffes in Luft (beim Menschen hoch z.B. für Äthyläther [0,75
ngcm3 Luft], niedrig für z.B. Skatol, Vanillin [0,00035 bzw. 0,0000435
ngcm3 Luft]).

 Suchindex zurück vorwärts 40822. Riechsphäre, kortikale

die Großhirnrindenbezirke für bewußte Wahrnehmung von Duftstoffen (sog.
tertiäres Geruchszentrum am Ende der - Riechbahn).

 Suchindex zurück vorwärts 40823. Riechstoffe

(auch: Olfactoria)
natürliche u. synthet. Stoffe mit stinkendem oder duftendem
Eigengeruch (letztere als wohlriechende Riechstoffe = Odoramenta).

 Suchindex zurück vorwärts 40824. Riechstoffe, scharfe

zusätzlich den Trigeminus reizende R. (Ammoniak, Ameisensäure, Chlor,
Formaldehyd, Pyridin).

 Suchindex zurück vorwärts 40825. Riechzelle

die als Geruchsrezeptor fungierende bipolare, mit Härchen versehene
Sinneszelle des - Riechepithels; bildet das 1. Neuron der - Riechbahn.

 Suchindex zurück vorwärts 40826. Riechzentrum

(auch: Geruchszentrum)
als eigentliches R. die Zentren der sog. sekundären olfaktorischen Rinde
am Ende der - Riechbahn (= tertiäres R.) im - Hippocampus-Bereich. Als
primäres R. die Endpunkte des 1. Neurons dieser Bahn, als sekundäres R. (=
primäre olfaktorische Rinde) die Substantia perforata u. die
Mamillarkörper sowie Trigonum olfactorium u. Gyrus paraterminalis.

 Suchindex zurück vorwärts 40827. Rieckenberg* Reaktion

(Heinr. R., 1885-1963, Pulmologe, Hannover, Berlin)
Nachweis spezifischer Antikörper (von Trypanosomen, Spirochäten) anhand
des Immunadhärenzphänomens (=R.* Beladungsphänomen), d.h. anhand der
sichtbaren Beladung des -- zusammen mit Meerschweinchenblut u.
Na-Citrat-Lösung -- der Serumprobe zugesetzten homologen Erregers mit
Thrombozyten. Auch zur Keim- u. Typendifferenzierung.

 Suchindex zurück vorwärts 40828. Riedel*

(Bernhard M. K. L. R., 1846-1916, Chirurg, Jena)
der der Gallenblase vorgelagerte zungenförmige Fortsatz des rechten oder
linken Leberlappens als Folge des Zuges einer vergrößerten
(Stein-)Gallenblase (auch angeboren?).

 Suchindex zurück vorwärts 40829. Riedel* Operation

bei chronischer Sinusitis frontalis Stirnhöhlenverödung durch Vorderwand-
u. Bodenabtragung.

 Suchindex zurück vorwärts 40830. Riedel* Struma

chronische unspezif. Strumitis (Endstadium der de Quervain*
Thyreoiditis?) mit Ausbildung einer eisenharten Struma mit Atemnot,
Schluckbeschwerden, Heiserkeit, später auch Hypothyreose.

 Suchindex zurück vorwärts 40831. Rieder*

(Hermann R., 1858-1932, Internist, Röntgenologe, München)
atypischer Lymphozyt mit tief eingebuchtetem (hufeisenförmigem), evtl.
zweigeteiltem großen Kern u. relativ breitem Zytoplasma. Charakteristisch
für eine Sonderform der chronischen lymphatischen Leukämie, vereinzelt
aber auch beim Gesunden u. passager bei anderen Erkrankungen.

Rieder* Magen
- Angelhakenform des Magens.

 Suchindex zurück vorwärts 40832. Rieder*-Möller* Sonde

Ballonsonde für die Speiseröhrendehnung im Kardiabereich (pneumatische
Dilatation) bei - Achalasie.

 Suchindex zurück vorwärts 40833. Rieger* Syndrom

(Herwig R., geb. 1898, österr. Augenarzt)
(auch: Embryotoxon corneae posterius)
Augenfehlbildung i.S. des Fortbestehens embryonaler Zustände an Hornhaut
(ringförmige Auflagerung an der Hinterfläche), Kammerwinkel (hyaline
Verdickungen im Bereich des Schwalbe* Grenzringes; zu Glaukom
disponierend), Regenbogenhaut (schlitzförmig entrundete Pupille, evtl.
Lochbildung) u. Linse (Ektopie oder Cataracta congenita).

 Suchindex zurück vorwärts 40834. Riehl* Melanose

eine toxische - Melanodermitis mit -- aus roten Flecken hervorgehender
-- flächenhafter oder retikulärer, schiefergrauer bis tiefbrauner
Hyperpigmentierung lichtexponierter Haut (v.a. Gesicht). Nach beiden
Weltkriegen aufgetreten; vermutlich durch Substanzen mit photodynamischer
Wirkung (bei gleichzeit. Mangelernährung).

 Suchindex zurück vorwärts 40835. Riesen...

Fgb: path
s.a. Makro..., Mega(lo)...

 Suchindex zurück vorwärts 40836. Riesenchromosom

besonders großes - Chromosom mit zahlreichen, parallel-bandförmig
angeordneten Chromomeren im Ruhekern der Speicheldrüsen von Insekten (z.B.
Drosophila); besonders geeignet (s.a. Puff) für genetische Analyse.

 Suchindex zurück vorwärts 40837. Riesenfalten

besonders grobe Faltenbildung der Magenschleimhaut; v.a. bei
Oberflächengastritis (Schleimhautdicke meist normal); z.B. bei
Meaiguneaigutrier* Syndrom (Riesenfaltengastropathie) u.
Zollinger*-Ellison* Syndrom.

 Suchindex zurück vorwärts 40838. Riesengranulationen (der Leukozyten)

- Chediak*-Higashi* Anomalie.

 Suchindex zurück vorwärts 40839. Riesenkern

Fgb: zytol
abnorm großer, normal gestalteter Zellkern mit - Polyploidie; tritt als
Folge wiederholter - Endomitose auf.

 Suchindex zurück vorwärts 40840. Riesenkind

Neugeborenes mit Geburtsgewicht über 4500 g; relativ häufig bei Diabetes
mellitus der Mutter.

 Suchindex zurück vorwärts 40841. Riesenleukozyt

besonders großer jugendlicher neutrophiler Granulozyt bei Zell- u.
Kernreifungsstörung i.S. der amitotischen Teilung infolge Vitamin-B12-
u. Folsäuremangels (bei perniziöser Anämie), entweder als
Riesenstabkerniger (mit breitem, hufeisenförm. Kern; auch bei Leukämie)
oder als Riesenmetamyelozyt (Kern groß, aber normal bohnenförmig).

 Suchindex zurück vorwärts 40842. Riesenstabkerniger

s.u. Riesenleukozyt.

 Suchindex zurück vorwärts 40843. Riesenthrombozyt

- Makrothrombozyt.

 Suchindex zurück vorwärts 40844. Riesenwuchs

(auch: Gigantismus, Hypersomie)
ein die normale Körpergröße erheblich überschreitender - Hochwuchs;
i.w.S. auch das übermäßige Längenwachstum von Körperteilen. -- vgl.
Großwuchs.

 Suchindex zurück vorwärts 40845. Riesenwuchs, essentieller

als sog. primordialer R. ein proportionierter R. infolge genetisch
bedingter Knochenwachstumssteigerung bei sonst normaler Entwicklung.

 Suchindex zurück vorwärts 40846. Riesenwuchs, eunuchoider

R. nach präpuberaler Kastration oder bei Hypogonadismus
(disproportioniert, mit Überwiegen der Oberlänge).

 Suchindex zurück vorwärts 40847. Riesenwuchs, hypophysärer

R. infolge übermäßiger Produktion somatotropen Hormons durch ein Adenom
des Hypophysenvorderlappens; bei pubertärem Beginn, d.h. vor
Epiphysenschluß, als allgemeiner R. extrem lange Gliedmaßen, riesige Füße,
langer schlanker Rumpf, u. -- allmählich -- - Akromegalie im Kopfbereich;
bei Beginn nach Epiphysenschluß nur als Akromegalie.

 Suchindex zurück vorwärts 40848. Riesenwuchs, partieller

teilweiser R., z.B. bei Klippel*-Trenaunay* Syndrom.

 Suchindex zurück vorwärts 40849. Riesenwuchs, primordialer

essentieller R.

 Suchindex zurück vorwärts 40850. Riesenwuchs, zerebraler

v.a. bei Hydrocephalus internus vorkommender R. (ungeklärte Genese);
proportioniert, mit charakteristischer Physiognomie (hohe, gewölbte Stirn,
breite Nasenwurzel).

 Suchindex zurück vorwärts 40851. Riesenzelle

Fgb: histol
besonders große Zelle mit mehreren, meist unförmigen u. gelappten Kernen
als Folge einer Zellteilungsstörung; z.B. - Langhans*, - Sternberg* -
Fremdkörperriesenzelle; ferner z.B. als Krebszelle.

 Suchindex zurück vorwärts 40852. Riesenzell(en)-Arteriitis

- Arteriitis temporalis.

 Suchindex zurück vorwärts 40853. Riesenzell(en)granulom

- Epulis gigantocellularis.

 Suchindex zurück vorwärts 40854. Riesenzell(en)leukämie

- Megakaryozytenleukämie.

 Suchindex zurück vorwärts 40855. Riesenzell(en)sarkom

gigantozelluläres - Sarkom.

 Suchindex zurück vorwärts 40856. Riesenzell(en)tumor

Resorptions- bzw. Granulationsgeschwulst mit vielkernigen Riesenzellen
(z.B. Epulis gigantocellularis), oft mit Hämosiderin- ( - brauner Tumor)
oder Lipoideinlagerung ( - Xanthom). -- I.w.S. auch das - Carcinoma u.
Sarcoma gigantocellulare.

 Suchindex zurück vorwärts 40857. Rieth* D-H-S-Diagnostik

(Hans R., geb. 1914, Hautarzt, Hamburg)
mykologische Differenzierung von Dermatophyten, Hefen u. Schimmelpilzen
als Erreger von Hauterkrankungen anhand der Griseofulvin-Wirkung auf die
nach Probeabstrich angelegte Kultur.

 Suchindex zurück vorwärts 40858. Rietti*-Greppi*-Micheli* Syndrom

- Thalassaemia minor.

 Suchindex zurück vorwärts 40859. Rieux* Hernie

Hernie des retrozäkalen Rezessus.

 Suchindex zurück vorwärts 40860. RIF

Fgb: virol
(engl.) als resistance inducing factor ein Leukovirus als - Helfervirus
des Rous* Sarkomvirus. -- vgl. Rous*-assoziiertes Virus.

 Suchindex zurück vorwärts 40861. Rifampin

- Rifamycin.

 Suchindex zurück vorwärts 40862. Rifamycin (WHO)

Antibiotikum aus Streptomyces mediterraneus; wirksam v.a. gegen
Mycobacterium tuberculosis. -- Als dessen halbsynthetisches Derivat z.B.
Rifampicin.

 Suchindex zurück vorwärts 40863. Rifttalfieber

eine (1930) in Afrika (u.a. am kenianischen Riftfluß) vorkommende, von
Stechmücken übertragene, meist tödliche Hepatitis (als akute gelbe
Leberatrophie) der Wiederkäuer durch das gleichnamige ARBO-Virus. Äußert
sich bei gelegentlicher Übertragung auf Menschen (v.a. Tierärzte, Hirten)
als akute, hoch fieberhafte Krankheit mit Kopf-, Gelenk-, Bauchschmerzen.

 Suchindex zurück vorwärts 40864. rigid(e)

(auch: rigidus)
starr, steif ( - Rigidität, Rigor).

 Suchindex zurück vorwärts 40865. Rigidität

Fgb: psych
Mangel an rascher geistiger Umstellungsfähigkeit; mit Starrheit im Denken,
Festhalten an der Aufgabe etc. als möglicher Negativ- bzw.
Positiv-Auswirkung.

Fgb: neurol
- Rigor; vgl. Spastizität.

 Suchindex zurück vorwärts 40866. Rigidität, Rigiditas dorsalis myopathica

muskuläre Rückensteife bei Myositis ossificans.

 Suchindex zurück vorwärts 40867. Rigor

Fgb: neurol
die Agonisten u. Antagonisten betreffende, gesteigerte Grundspannung der
Skelettmuskulatur ( - Muskeltonus) mit charakteristischer Steifigkeit bzw.
Starre bei passiver Bewegung (gleichmäßiger, wächserner bzw. teigiger,
nicht federnder Widerstand; oft mit - Zahnradphänomen); v.a. bei
Krankheiten des - extrapyramidal-motorischen Systems, z.B. bei der
Parkinson* Krankheit. -- vgl. Rigidität, Spastik (bei
Pyramidenbahnläsion); s.a. Spastizität.

 Suchindex zurück vorwärts 40868. Rigor mortis

- Totenstarre.

 Suchindex zurück vorwärts 40869. RIHSA

(engl.) Akronym für radio-iodinated human serum albumin (mit 131J
markiertes Albumin).

 Suchindex zurück vorwärts 40870. Riktus

Krampf der mimischen Muskulatur mit einem dem Lachen ähnlichen
Gesichtsausdruck, z.B. als - Risus sardonicus.

 Suchindex zurück vorwärts 40871. Riley*-Day* Syndrom

(auch: Dysautonomie)
eine familiäre, erbliche Konstitutionsanomalie mit Fehlfunktionen des
Vegetativums bereits im Kleinkindalter mangelhafte bis fehlende
Tränensekretion, psychogene, scharf begrenzte Hautrötungen (Erytheme),
gesteigerte Speichel- u. Schweißbildung, Störungen der Schmerzempfindung
(Hyp- bis Analgesie), seelische Labilität, Störung der
Bewegungskoordination, schwere Orthostase mit Synkopen, periodisches
Erbrechen.

 Suchindex zurück vorwärts 40872. Rille*-Comegravel* Syndrom

(Johann Heinr. R. u. M. C., dtsch. bzw. Pisaner Hautarzt)
frühkindliche Ichthyose-ähnliche Hautkrankheit (Ichthyosis linearis
circumflexa) unbekannter Ätiogenese. Symptome Pityriasis-artige
Hautschuppung mit Entwicklung landkartenartiger Keratosen auf roter
Unterlage; ferner palmoplantare - Hyperhidrose.

 Suchindex zurück vorwärts 40873. Rilliet* Punkte

für Mumps typische, noch vor der Drüsenschwellung auftretende
Druckschmerzhaftigkeit am Kiefergelenk, hinter dem Kieferwinkel, unterhalb
des Warzenfortsatzes u. in der Gegend der Unterkieferdrüse.

 Suchindex zurück vorwärts 40874. Rima

Fgb: anat
Spalte, Ritze.

 Suchindex zurück vorwärts 40875. Rima ani

Afterrinne.

 Suchindex zurück vorwärts 40876. Rima glottidis (PNA)

die Stimmritze; begrenzt durch Stimmlippen ( - Plica vocalis) u. die
Stellknorpel bzw. deren Stimmbandfortsätze; zwischen den Aryknorpeln als
Pars intercartilaginea, davor -- ab den Fortsätzen -- als P.
intermembranacea.

 Suchindex zurück vorwärts 40877. Rima oris (PNA)

die Mundspalte.

 Suchindex zurück vorwärts 40878. Rima palpebrarum

die - Lidspalte.

 Suchindex zurück vorwärts 40879. Rima pudendi (PNA)

die von den großen Schamlippen begrenzte Schamspalte.

 Suchindex zurück vorwärts 40880. Rima vestibuli laryngis (PNA)

die Spalte zwischen beiden Taschenfalten; Verbindung zwischen Vestibulum
u. Ventriculus laryngis.

 Suchindex zurück vorwärts 40881. RIN

Radioisotopennephrographie.

 Suchindex zurück vorwärts 40882. RIND

reversible ischämische neurologische Defekte (Hirnischämiezeichen von nur
wenigen Tagen Dauer; s.u. Apoplexia cerebri).

 Suchindex zurück vorwärts 40883. Rinde

Fgb: anat, pharm
- Cortex, Kortex.

 Suchindex zurück vorwärts 40884. Rinde, sensible

- Körperfühlsphäre.

 Suchindex zurück vorwärts 40885. Rindenarchitektonik

Fgb: anat
der Feinbau der Hirnrinde (als Zyto-, Angio- u. Myeloarchitektonik). --
s.a. Rindenfeld, Hirnrindenkarte.

 Suchindex zurück vorwärts 40886. Rindenblindheit

- Amaurose infolge beidseitiger Schädigung der Sehrinde des
Okzipitallappens des Gehirns oder der Sehbahn zentral des - Corpus
geniculatum lateralis, typisch ohne Pupillenstörungen, vgl. Agnosie,
optische.

 Suchindex zurück vorwärts 40887. Rindenfeld

- Area (der Hirnrinde).

 Suchindex zurück vorwärts 40888. Rindentaubheit

Taubheit infolge beidseitiger Schädigung des primären Hörzentrums.

 Suchindex zurück vorwärts 40889. Rinderbandwurm

- Taenia saginata; vgl. Cysticercus bovis.

 Suchindex zurück vorwärts 40890. Rindergalle

Fgb: pharm
- Fel Tauri.

 Suchindex zurück vorwärts 40891. Rinderherzextrakt

Fgb: serol
der lipoidhaltige alkoholische Extrakt aus Rinderherzen als Antigen für
die serologische Syphilis-Diagnostik; s.a. Cardiolipin.

 Suchindex zurück vorwärts 40892. Rindertuberkulose

die -- vorwiegend chronische -- Perlsucht der Rinder infolge Infektion
mit - Mycobacterium bovis; geht einher mit Erregerausscheidung in Sputum
u. Milch; übertragbar auf andere Tierarten u. auf Menschen.

 Suchindex zurück vorwärts 40893. Ring

Fgb: anat
- Anulus, gyn - Ringpessar, chem - Ringverbindung, path
Gefäßring.

 Suchindex zurück vorwärts 40894. Ringblase

Fgb: urol
- Scheele* Operation.

 Suchindex zurück vorwärts 40895. Ringchromosom

ringförmiges Chromosom als Folge zweier Brüche (meist je 1 in beiden
Chromosomenarmen; während der Mitose oder Meiose, spontan oder durch
Mutagene) u. eine Neuverknüpfung der proximalen Bruchflächen zu einem
Ring. Führt im allgemeinen zu Fehlbildungssyndromen (z.B. als R. 4, 6, 8,
13, 18). -- Ferner das natürliche zirkuläre Chromosom der Bakterien u.
Viren.

 Suchindex zurück vorwärts 40896. Ringdesobliterator

- Ringstripper.

 Suchindex zurück vorwärts 40897. Ringelhaare

Fgb: derm
- Pili anulati.

 Suchindex zurück vorwärts 40898. Ringelröteln

- Erythema infectiosum (acutum).

 Suchindex zurück vorwärts 40899. Ringelschuß

Fgb: forens
Konturschuß.

 Suchindex zurück vorwärts 40900. Ringelwürmer

- Anneliden.

 Suchindex zurück vorwärts 40901. Ringer* Lösung

(Sidney R., 1835-1910)
isotone (= physiologische) Salzlösung als Nährmedium für Frischgewebe
sowie zur i.v. Infusion bei Hypovolämie (mit nur sehr kurzzeitigem
Effekt). Die R.*-Standard-Infusionslösung enthält Natrium- (0,8) sowie
Kalium- u. Calciumchlorid (je 0,02) u. Natriumbicarbonat (NaHCO3; 0,1)
auf 100 ml Aqua destillata; zahlreiche Modifikationen; z.B. als
R.*-Lactat-Lösung (NaCl 6 g, Kaliumchlorid 0,4 g, Calciumchlorid 2 H2O 0,
27 g, Natriumlactat 3,05 g [entspricht mmoll Na+ 130, K+ 5,4, Ca++ 1,
85, cl- 112, Lactat- 27], Aq. dest. ad 1000), R.*-Traubenzucker-Lösung
(0,05 bis 0,2%; z.B. bei Pilzvergiftung).

 Suchindex zurück vorwärts 40902. Ringfixateur

Fixateur externe mittels einer Montage aus ringförmig gestalteten
Konstruktionselementen zur Knochenfixierung oder zur Achsen- bzw.
Längenkorrektur (z.B. nach Ilisarov).

 Suchindex zurück vorwärts 40903. Ringformen

Fgb: protozool
siegelringförmige - Trophozoiten der erythrozytären Phase der
Malariaplasmodien.

Fgb: hämat
- Anulozyten.

 Suchindex zurück vorwärts 40904. Ringknorpel

- Cartilago cricoidea; s.a. Kriko...

 Suchindex zurück vorwärts 40905. Ringkörper

Fgb: hämat
- Cabot*-Schleip* Ringe.

 Suchindex zurück vorwärts 40906. Ringkürette

Uteruskürette mit scharfkantigem Metallring.

Fgb: chir
- Ringstripper.

 Suchindex zurück vorwärts 40907. Ringmesser

- Adenotom; vgl. Ringstripper.

 Suchindex zurück vorwärts 40908. Ringpessar

ringförmiges Scheidenpessar zur Abstützung der Gebärmutter am Beckenboden
bei Uterusprolaps.

 Suchindex zurück vorwärts 40909. Ringschatten

Fgb: röntg
im Röntgen-Lungenbild ein weichteildichter ringförm. Schatten mit hellem
Zentrum (evtl. auch Flüssigkeitsspiegel), z.B. bei Lungenkaverne, -zyste.
-- vgl. En-face-Nische.

 Suchindex zurück vorwärts 40910. Ringsideroblasten

s.u. Sideroblasten.

 Suchindex zurück vorwärts 40911. Ringskotom

ringförmiges - Skotom bei funktionsfähiger Netzhautmitte; z.B. bei
Beriberi, Hungerdystrophie, groß bei Pigmentdegeneration. Subjektive
Zeichen Morsezeichen-Phänomen (gerade Linien erscheinen zwei- oder
mehrmals unterbrochen), in der Ferne Wahrnehmung nur sehr kleiner u.
großer Sehzeichen (mittelgroße ins funktionslose Areal projiziert, nicht
sichtbar).

 Suchindex zurück vorwärts 40912. Ringstripper

Gefäßkürette als hoch flexible Sonde mit endständigem stumpfem
Metallring; für die halboffene (= indirekte, blinde) - Endarteriektomie
bzw. Thrombophlebektomie (Ringstripping, Ringdesobliteration); - Abb.

 Suchindex zurück vorwärts 40913. Ringtest

Fgb: serol
einfachster In-vitro-Nachweis präzipitierender Antikörper durch
Überschichten einer Antigen-Lösung mit dem Antiserum, wobei an der Grenze
als Effekt der Antigen-Antikörper-Reaktion ein Trübungsring (präzipitierte
Immunkomplexe) entsteht. -- vgl. Mancini* Methode (= Ringdiffusion).

 Suchindex zurück vorwärts 40914. Ringverbindung

Fgb: chem
- zyklische Verbindung; s.a. Aromate.

 Suchindex zurück vorwärts 40915. Ringwallkarzinom

ein flach schüsselförmig geschwüriges - Magenkarzinom (meist im Antrum),
mit breitem Randwall.

 Suchindex zurück vorwärts 40916. Rinne* Versuch

(Heinr. T. Adolf R., 1819-1868, Psychiater, Hildesheim)
Hörprüfung zur Unterscheidung zwischen Schalleitungs- u.
Schallempfindungsstörung; erfolgt durch Bestimmung des Hörens bei Knochen-
u. bei Luftleitung mittels einer angeschlagenen a1-Stimmgabel, die dem
Warzenfortsatz aufgesetzt bzw. vor den Gehörgang gehalten wird. Bei
Mittelohrschwerhörigkeit Rinne negativ (Knochenleitung länger als
Luftleitung); bei Innenohrschwerhörigkeit Rinne positiv (Luftleitung
empfindlicher u. anhaltender als Knochenleitung, aber beide Leitungsarten
verkürzt).

 Suchindex zurück vorwärts 40917. Riolan*

(Jean R., 1580-1657, Anatom, Paris)
inkonstanter, ortho- u. retrograd durchströmbarer Nebenschluß
(Kollaterale) zwischen der oberen u. unteren Arteria mesenterica.

 Suchindex zurück vorwärts 40918. Riolan* Bogen

der vom Mesocolon transversum gebildete Bogen; i.w.S. auch die randnahe
darin verlaufende Gefäßarkade als Verbindung zwischen linkem Ast der
Arteria colica media u. der linken A. colica.

 Suchindex zurück vorwärts 40919. Rioprostil

ein - Prostaglandin-Analogon.

 Suchindex zurück vorwärts 40920. RIP

Fgb: angiol
Ramus interventricularis posterior.

 Suchindex zurück vorwärts 40921. Rippe

- Costa. Als anomale R. (als Fehlform bzw. am falschen Ort) z.B. Gabel-,
Spalt- bzw. Hals-, Lendenrippe.

 Suchindex zurück vorwärts 40922. Rippenbogenrandschnitt

- Bauchdeckenschnitt (dort Abb.) parallel zum Rippenbogen (Arcus
costalis); rechtsseitig als Kocher* Schnitt, Marwedel* Schnitt
(Rippenbogenaufklappung).

 Suchindex zurück vorwärts 40923. Rippenbuckel

bei - Skoliose (dort Abb.) mit Verdrehung (Torsion) der Brustwirbelsäule
die durch Rückdrehung der Rippenursprünge bedingte Vorwölbung des
Brustkorbes, u. zwar an der Skoliosekonvexität als hinterer R.

 Suchindex zurück vorwärts 40924. Rippenfell

- Pleura costalis; (s.a. Pleur...).

 Suchindex zurück vorwärts 40925. Rippenfraktur

Quer- oder Schrägbruch einer oder mehrerer Rippen; im letzteren Fall --
z.B. bei Thoraxkompression -- oft als R.-Serienfraktur u. dann evtl. mit
Thoraxwandinstabilität (Bildung eines mobilen Brustwandlappens mit
Atmungsstörung i.S. paradoxer Atmung). Betrifft meist die mittleren Rippen
(obere durch Schultergürtel geschützt, untere biegsam); führt evtl. zu
Lungenanspießung, Pneumothorax, Hautemphysem. Wird -- i.S. der
Ruhigstellung -- meist behandelt durch Heftpflasterverband, evtl.
(operative) innere Schienung, systemische oder peridurale
Schmerzausschaltung u. Atemgymnastik; s.a. Periduralanästhesie.

 Suchindex zurück vorwärts 40926. Rippenknorpel

Cartilago costalis; s.a. Tietze* Syndrom.

 Suchindex zurück vorwärts 40927. Rippenrandschnitt

- Rippenbogenrandschnitt.

 Suchindex zurück vorwärts 40928. Rippenraspatorium

- Raspatorium mit einem das Rippenprofil umgreifenden scharfkantigen
Endteil zur Periostablösung; z.B. nach Doyen.

 Suchindex zurück vorwärts 40929. Rippenresektion

(auch: Kostektomie)
operative Rippen-(Teil-)Entfernung; in der Regel als subperiostale
Resektion (nach Periostablösung) u. unter Belassen des gesamten
Brustkorb-Weichteilmantels u. Schonung der Interkostalgefäße u. -nerven;
z.B. für Thorakoplastik, Thorakotomie; als R. der 1. Rippe zur Therapie
des neurovaskulären - Schultergürtelsyndroms.

 Suchindex zurück vorwärts 40930. Rippenserienfraktur

s.u. Rippenfraktur.

 Suchindex zurück vorwärts 40931. Rippental

die konkavseitige Abflachung des Brustkorbs bei - Skoliose (dort Abb.);
vgl. Rippenbuckel.

 Suchindex zurück vorwärts 40932. Rippenusur

Annagung ( - Arrosion) von Rippen, v.a. durch -- pulsierenden -- Druck
(Kollateralenpulsationen bei Aortenisthmusstenose; Aneurysma); oder durch
Tumorwachstum (z.B. Pancoast* Tumor).

 Suchindex zurück vorwärts 40933. Rippenzwischenraum

(auch: Interkostalraum)
- Spatium intercostale.

 Suchindex zurück vorwärts 40934. Rippstein* Gerät

Fgb: röntg
verstellbares Schienensystem zur Lagerung für Aufnahmen der
hüftgelenknahen Femurenden.

 Suchindex zurück vorwärts 40935. RISA

Radiojod-( - )Serumalbumin.
(engl.) radio-immuno-sorbent-assay (s.u. RIA).

 Suchindex zurück vorwärts 40936. Risikofaktor

Umstand, der eine besondere Gesundheitsgefährdung begründet; ist z.B. aus
der Eigen- u. Familienanamnese, aus Mortalitäts- u. Morbiditätsstatistiken
ersichtlich; z.B. Hypertonie, Übergewicht, Bewegungsarmut, psychosozialer
Streß, Erbleiden, Diabetes mellitus; s.a. Arteriosklerose.

 Suchindex zurück vorwärts 40937. Risikogeburt

Geburt, bei der Anamnese, Schwangerschafts- oder Geburtsverlauf Hinweise
auf eine erhöhte Gefährdung von Mutter u.oder Kind ergeben; z.B. bei
später Erstgebärender, nach früheren op. Eingriffen an der Gebärmutter,
bei Diabetes mellitus, Fehlbildung, Schwangerschaftsblutung, Gestose,
Querlage, vorzeitigem ( 24 h) Blasensprung ohne Wehen; erhöhtes Risiko nur
für die Leibesfrucht bei Frühgeburt, chronischer Plazentarinsuffizienz,
Fruchtübertragung, Rh-Inkompatibilität. Erfordert kontinuierliche u.
intensive Überwachung (z.B. Amnioskopie), Entbindung in Fachabteilung,
Beschränkung der Geburtsdauer, evtl. vorzeitige Geburtseinleitung etc.

 Suchindex zurück vorwärts 40938. Risikokind

Neugeborenes mit allgemeinbedrohlichen oder für eine
Neugeborenenerkrankung typischen oder verdächtigen Krankheitszeichen, z.B.
Atmungsstörung (s.a. Asphyxie), Zyanose, Icterus praecox u. gravis,
Blutungen, Ödeme, Geburtsverletzung, Erbrechen, Krämpfe, Fieber, Infektion,
oder aber mit belastenden Faktoren wie ungewöhnliches Geburtsgewicht (
2500 oder 4500 g), Frühgeburt, Übertragung, nachgeborener Mehrling,
Geburtskomplikationen (vgl. auch Risikogeburt).

 Suchindex zurück vorwärts 40939. Risikoschwangerschaft

Schwangerschaft bei Bestehen von Risikofaktoren seitens der Mutter ( -
Risikogeburt).

 Suchindex zurück vorwärts 40940. risorius

(latein.) zum Lachen dienend; - Musculus ris.

 Suchindex zurück vorwärts 40941. Riß

Fgb: path
- Fissur; z.B. Knochenfissur.

 Suchindex zurück vorwärts 40942. Risser* Lokalizer-Verfahren

(Joseph Ch. R., geb. 1882, Chirurg, New York)
Quengelverfahren zur etappenweisen Korrektur (Redression) einer
Wirbelsäulenskoliose mit Hilfe eines Umkrümmungsgipses (quergeteiltes u.
mit Quengelschraube versehenes Gipskorsett) u. mit am Rippenbuckel bzw.
Lendenwulst ansetzender Filz-Gips-Pelotte (Lokalizer).

 Suchindex zurück vorwärts 40943. Rissmann* Handgriff

(Paul R., 1867-1932, Frauenarzt, Hamburg)

Fgb: geburtsh
Zusammenpressen der Bauchaorta (evtl. mit spez. Aortenkompressorium) zur
Stillung einer atonischen Nachgeburtsblutung.

 Suchindex zurück vorwärts 40944. RIST

Fgb: nuklearmed
(engl.) radio-immuno-sorbent-test (s.u. RIA).

 Suchindex zurück vorwärts 40945. Ristocetin

ursprünglich als Antibiotikum genutzte Substanz, die im Test zur
Auslösung der - Thrombozytenaggregation genutzt wird.

 Suchindex zurück vorwärts 40946. Ristocetin-Cofaktor

hochmolekulares Aggregat des Faktors VIII des Blutgerinnungssystems;
identisch mit dem - v. Willebrand* Faktor; ermöglicht die Adhäsion der
Blutplättchen am Gefäßendothel.

 Suchindex zurück vorwärts 40947. Risus sardonicus

das starre teuflische Grinsen als Folge einer Kontraktur der mimischen
Muskulatur (Verziehen der Mundwinkel nach außen) bei - Tetanus; stets mit
Trismus verbunden.

 Suchindex zurück vorwärts 40948. Ritgen* Handgriff

(Ferd. Aug. M. von R., 1787-1867, Chirurg, Gießen)

Fgb: geburtsh
der gleichzeitig dem Dammschutz dienende Hinterdammgriff (zwischen
After u. Steißbeinspitze) zum (beschleunigten) Herausleiten des
durchschneidenden Kopfes. Modifiziert von Ohlshausen (ein Finger im
Mastdarm, um den kindlichen Kopf hinauszuschieben) u. Fehling.

 Suchindex zurück vorwärts 40949. (de) Ritis* Quotient

(F. de R., Arzt, Neapel)
Quotient aus den festgestellten Werten der Enzyme GOT u. GPT; normal etwa
1,0; oft erhöht bei akuter Hepatitis, erniedrigt bei Myokardinfarkt,
Leberzirrhose (nicht beweisend).

 Suchindex zurück vorwärts 40950. Ritter* Dermatitis

(Gottfr. Ritter v. Rittershain, 1820-1883, Kinderarzt, Prag)
- Dermatitis exfoliativa infantum.

 Suchindex zurück vorwärts 40951. Ritztest

(auch: Scratch-Test)
- Kratztest.

 Suchindex zurück vorwärts 40952. RIVA

Fgb: kard
s.u. RIVA-Stenose.

 Suchindex zurück vorwärts 40953. Rivalta* Probe

(Fabio R., 1863-1959, Pathologe, Bologna)
Probe zur Unterscheidung von Trans- u. Exsudat durch Einbringen eines
Tropfens des Punktats in verdünnte Essigsäure; bei Transsudat erfolgt
vollständige Lösung, bei Exsudat Bildung eines Trübungsschleiers. -- vgl.
Moritz* Probe.

 Suchindex zurück vorwärts 40954. Riva - Rocci* Apparat

(Scipione R. - R. [sprich Riva Rotschi], 1863-1937, Internist, Pavia)
das klassische Gerät (Quecksilbermanometer an aufblasbarer Armmanschette)
für die unblutige (indir.) Blutdruckmessung.

 Suchindex zurück vorwärts 40955. RIVA-Stenose

die -- oft isoliert vorkommende -- Enge (bis Verlegung) des Ramus
interventricularis anterior der linken Herzkranzschlagader.

 Suchindex zurück vorwärts 40956. Rivinus* Membran

(Augustus Quir. R. oder Bachmann, 1652-1723, Anatom, Botaniker, Leipzig)
der schlaffe Trommelfellteil (Pars flaccida).

 Suchindex zurück vorwärts 40957. RI-Viren

(engl. respiratory illness) - Adenoviren.

 Suchindex zurück vorwärts 40958. Rivus lacrimalis (PNA)

der Tränenkanal (die Rinne zwischen Lidrändern u. Augapfel bei
Lidschluß).

 Suchindex zurück vorwärts 40959. Riz...

s.a. Rhiz...

 Suchindex zurück vorwärts 40960. Rizinismus

Vergiftung durch - Ricin.

 Suchindex zurück vorwärts 40961. Rizinusöl

Oleum Ricini (s.u. Ricinus).

 Suchindex zurück vorwärts 40962. RKM

Röntgenkontrastmittel.

 Suchindex zurück vorwärts 40963. RM

Abkürzung für - Rückenmark.

 Suchindex zurück vorwärts 40964. RN

Rest-N ( - Reststickstoff).

 Suchindex zurück vorwärts 40965. Rn

Fgb: chem
- Radon.

 Suchindex zurück vorwärts 40966. RNA

(engl.) ribonucleic acid, die - Ribonucleinsäure, s.a. RNS...

 Suchindex zurück vorwärts 40967. RN-ase

- Ribonuclease.

 Suchindex zurück vorwärts 40968. RNS

- Ribonucleinsäure.

 Suchindex zurück vorwärts 40969. RNS-Code

Fgb: genet
der durch die jeweilige Struktur der transfer-RNS bedingte, bei der
Eiweißbiosynthese zum Tragen kommende Zusammenhang zwischen den
verschiedenen Basentripletts der m-RNS u. den ihnen zugeordneten
Aminosäuren der Gen-abhängigen Proteine; s.a. Code, genetischer.

 Suchindex zurück vorwärts 40970. RNS-Polymerase

- Transcriptase für die DNS-abhängige RNS-Synthese.

 Suchindex zurück vorwärts 40971. RNS-Replicase, -Synthetase

s.u. Replicase. -- vgl. Transcriptase, reverse. -Synthetase

 Suchindex zurück vorwärts 40972. RNS-Viren

- Viren mit 1strängiger RNS (nur REO-Viren 2strängig) als genetischem
Material (mit messenger-Funktion; vgl. RNS-Replicase). -- s.a. Tab.

 Suchindex zurück vorwärts 40973. n-RNT

Abk. für n-Ribonukleoprotein.

 Suchindex zurück vorwärts 40974. Robbengliedrigkeit, -hand

- Phokomelie.

 Suchindex zurück vorwärts 40975. Robbins* Test

Fgb: diabet
- Carter*-Robbins* Test.

 Suchindex zurück vorwärts 40976. Robertson* Translokation

s.u. Translokation.

 Suchindex zurück vorwärts 40977. Robertson* Zeichen

s.u. Argyll Robertson*.
(William E. R., 1869-1956, Internist, Philadelphia)
in Rückenlage tastbare Flankenfülle u. -spannung bei Aszites.

 Suchindex zurück vorwärts 40978. Robertson*-Reid* Standard

(William E. R., 1952)
Normal-Grundumsatzwerte ( - Tab.).

 Suchindex zurück vorwärts 40979. Robin* Syndrom

(Pierre R., 1867-1950, Stomatologe, Paris)
frühfetale Hemmungsfehlbildung des Mund-Kiefer-Zungen-Bereiches. Symptome
Unterkieferunterentwicklung u. -spalte, Gaumenspalte, kleine Zunge (mit
Ptose); röchelnde Mundatmung, erschwerte Nahrungsaufnahme, Brechneigung,
evtl. lebensbedrohliche Asphyxien (durch Aspiration, Glottisverschluß,
Verfangen der Zunge in der Gaumenspalte).

 Suchindex zurück vorwärts 40980. Robinson* Reflex

- Greifreflex.

 Suchindex zurück vorwärts 40981. Robison* Ester

(Robert R., 1883-1941, engl. Biochemiker)
- Glucose-6-phosphat.

 Suchindex zurück vorwärts 40982. Roborantia (remedia)

Fgb: pharm
Kräftigungsmittel.

 Suchindex zurück vorwärts 40983. Roc(c)ella

Fgb: botan
Gattung von Meeresflechten, aus denen u.a. Farbstoffe (z.B. Lackmus)
gewonnen werden.

 Suchindex zurück vorwärts 40984. Rocher* (Schlüssel-)Zeichen

Bewegungseinschränkung im Hüftgelenk bei Torsionsprüfung am gestreckten
Bein in Rückenlage als Hinweis auf Koxarthrose.

 Suchindex zurück vorwärts 40985. Rocher*-Sheldon* Syndrom

(19131923) - Arthrogryposis multiplex congenita.

 Suchindex zurück vorwärts 40986. Rocket-Immunoelektrophorese

(engl. rocket = Rakete)
(Laurell 1967) quantitative Bestimmung eines einzelnen Proteins in einem
Eiweißgemisch durch Nebeneinander-Elektrophoretisieren der zu
vergleichenden Proben in einem die entsprechenden monospezifischen
präzipitierenden Antikörper enthaltenden Agarose-Gel; die Länge der
während der Elektrophorese entstehenden -- raketenförmigen -- Präzipitate
erlaubt im Vergleich mit einem Standard-Präzipitat die Quantifizierung.

 Suchindex zurück vorwärts 40987. Rocky Mountain spotted fever

(engl.) - Felsengebirgsfleckfieber (durch Rickettsia rickettsii).

 Suchindex zurück vorwärts 40988. rodens

(latein.) nagend, fressend; z.B. Ulcus rodens.

 Suchindex zurück vorwärts 40989. Rodentiosen

durch Nagetiere [Rodentia] übertragene Infektionskrankheiten.

 Suchindex zurück vorwärts 40990. Rodentizid

auf Nagetiere (Ratten, Mäuse etc.) tödlich wirkendes Bekämpfungsmittel;
v.a. Cumarin-Derivate, Zinkphosphid, Thallium-Präparate.

 Suchindex zurück vorwärts 40991. Rodopsin

- Rhodopsin.

 Suchindex zurück vorwärts 40992. Rö-

- Röntgen...

 Suchindex zurück vorwärts 40993. Roederer*

(Johann Georg R., 1727-1763, Geburtshelfer, Göttingen)

Fgb: geburtsh
Nackenbeugung zu höchstgradiger - Flexionshaltung schon in der
Beckeneingangsebene, so daß die kleine Fontanelle bereits hier
Führungspunkt (u. der Kopf in Richtung Scheitel in die Länge gezogen)
wird; v.a. bei allgemein verengtem Becken.

 Suchindex zurück vorwärts 40994. Roederer* Selbstentwicklung

die S. conduplicato corpore.

 Suchindex zurück vorwärts 40995. Röhrchentest

Fgb: bakt
Bestimmung der - Resistenz von Bakterien gegenüber Antibiotika anhand
der Wachstumshemmung in Röhrchenkulturen mit Antibiotika-Gehalt
unterschiedlicher Konzentration.

Fgb: immun
Antigen- bzw. Antikörper-Nachweis im Reagenzglas durch Überschichten
Antiserum-haltigen Agars mit der Antigen-Lösung; führt -- bei optimalem
AG-AK-Verhältnis -- durch einfache Diffusion zur Bildung von
Präzipitatbanden.

Fgb: serol
Nachweis einer Rh-Positivität durch Bildung eines Erythrozyten-Sedimentes
im Proberöhrchen nach Zugabe von Anti-Rh-Serum zum Blut.

 Suchindex zurück vorwärts 40996. Röhrenfokus

Fgb: röntg
- Brennfleck.

 Suchindex zurück vorwärts 40997. Röhrenspannung

Fgb: röntg
die elektrische Spannung zwischen Anode u. Kathode einer
Glühkathodenröhre. Beeinflußt bei Röntgenröhren sowohl Qualität (Härte)
als auch Quantität (Ausgangsleistung) der Strahlung.

 Suchindex zurück vorwärts 40998. Roemheld* (-Tecklenburg*-Ceconi*) Syndrom

(Ludwig R., 1871-1938, Internist, Gundelsheim)
(auch: gastrokardialer Symptomenkomplex)
bei Darmerkrankungen, die zu Oberbauchmeteorismus mit Zwerchfellhochstand
u. Herzverlagerung führen, durch gastrokoronaren (=
Magen-Herzkranzgefäß-)Reflex ausgelöste funktionelle
Herz-Kreislauf-Beschwerden linksseitig Brustkorbbeklemmung (evtl. in die
li. Schulter ausstrahlend), evtl. auch Schmerzen bis hin zum
Angina-pectoris-ähnlichen Anfall; ferner paroxysmale Dyspnoe,
Schweißausbruch, Tachykardie, Extrasystolie, Blutdruckabfall. Im EKG aber
nur geringfügige oder keine Veränderungen.

 Suchindex zurück vorwärts 40999. Rönne* Sprung

(Henning K. T. R., geb. 1878, Augenarzt, Kopenhagen)
keilförmiger nasenseitiger Gesichtsfeldausfall bei beginnendem Glaukom.


Suchindex zurück vorwärts 41000. Röntgen (R)

Fgb: radiol
die frühere (bis 1985 zulässige) Einheit der Ionendosis 1 R = 2,58 -
10-4 Ckg. -- Ursprünglich (Stockholm 1928) als internationales R.
(Symbol r) definiert u. später (Chicago 1937) wie folgt modifiziert
Röntgen- oder gamma-Strahlenmenge, die je 0,001293 g Luft zu einer solchen
Sekundärelektronenemission in Luft führt, daß die damit verbundene
Ladungsmenge beiderlei Vorzeichens je 1 esE beträgt.

 Suchindex zurück vorwärts 41001. Röntgenanlage

technische Einrichtung für die Erzeugung u. Anw. der Röntgenstrahlen.
Bestandteile Röntgenröhre (mit Schutzhaube), Röntgenapparat (= Teile zum
Betrieb der Röhre Hochspannungserzeuger [= Röntgengenerator], i.w.S. auch
Schaltpult, Hochspannungskabel zwischen Apparat u. Röhre, Öltrennschalter),
- Röntgengerät. Wird ergänzt durch Strahlenschutzmittel u. Dunkelkammer
mit Zubehör.

 Suchindex zurück vorwärts 41002. Röntgenaufnahme

das auf speziellem photographischem Film oder Papier mittels
Röntgenstrahlen erzeugte Schattenbild (= umgewandeltes Strahlungsrelief;
in Grauschattierungen oder verschiedenen Farbwerten), z.B. eines Organs
oder Körperteils; s.a. Weich-, Hartstrahltechnik. Die Anfertigung erfolgt
unter -- im allgemeinen normierter -- Lagerung des Patienten u. der
Röhreneinstellrichtung, ohne oder mit Anw. eines Röntgenkontrastmittels
(Leeraufnahme bzw. Kontrastuntersuchung), ohne oder mit Sichtleitung (=
Übersichts- bzw. Zielaufnahme), evtl. auch in mehreren Ebenen (z.B.
Sagittal-, Frontal-, Schrägaufnahme); s.a. Kontakt-, Fern-,
Schichtaufnahme, Xeroradiographie, Computertomographie,
Röntgenkymographie. -Übersichtsaufnahme -Fernaufnahme -Kontaktaufnahme

 Suchindex zurück vorwärts 41003. Röntgenbestrahlung

- Strahlentherapie mit Röntgenstrahlen.

 Suchindex zurück vorwärts 41004. Röntgenbild

s.u. Röntgenaufnahme.

 Suchindex zurück vorwärts 41005. Röntgenbildspeicher

Vorrichtung, die die Hochfrequenz eines elektronisch erfaßten
Leuchtschirmbildes oder einer Durchleuchtungsszene speichert u. bei Bedarf
wiedergibt. Als Magnetbandspeicher (mit Möglichkeit sofortiger
Bildwiedergabe zur Qualitätskontrolle) oder als Plattenspeicher (mit
Einrichtung für Zeitdehnung u. -raffung).

 Suchindex zurück vorwärts 41006. Röntgenbildverstärker

elektronischer Bildverstärker für die Röntgendurchleuchtung u.
Schirmbildphotographie oder als Teil einer Fernsehkette (beides zur
Einsparung von Dosis bzw. Adaptationszeit). Ein Primärleuchtschirm
(Photokathode in einer Hochvakuumröhre) liefert ein dem Helligkeitsrelief
entsprechendes Elektronenrelief, dessen Teilchen beschleunigt u.
fokussiert werden, so daß auf dem Sekundärschirm ein umgekehrtes u.
verkleinertes, aber 100- bis 1000fach helleres Bild entsteht, das dann
beidäugig mittels umkehrender u. auf Normal vergrößernder Optik betrachtet
wird.

 Suchindex zurück vorwärts 41007. Röntgendermatitis

- Radiodermatitis.

 Suchindex zurück vorwärts 41008. Röntgendiagnostik

Diagnostik mittels Röntgenaufnahmen bzw. -durchleuchtung. -- Als
Röntgenfunktionsdiagnostik unter Erfassung von Abläufen an inneren
Organen, z.B. als Magen-Darm-Passage, Pyeloskopie, Röntgenkinematographie.

 Suchindex zurück vorwärts 41009. Röntgendosis

- Dosis, Dosiseinheiten, Dosimeter.

 Suchindex zurück vorwärts 41010. Röntgendurchleuchtung

Beobachtung mittels Röntgenstrahlen auf dem Leuchtschirm sichtbar
gemachter innerer Organe oder Skelettabschnitte; mit Einsatz einer
Bildverstärkerfernsehkette u. geeigneter Röntgenkontrastmittel.

 Suchindex zurück vorwärts 41011. Röntgenerythem

s.u. Früherythem, Hauptreaktion, Radiodermatitis. -- s.a.
Hauterythemdosis.

 Suchindex zurück vorwärts 41012. Röntgenfilm

für Röntgenstrahlen u. Fluoreszenzlicht empfindlicher Film. Besteht in
der Regel als Doppelschichtfilm aus einem Schichtträger u. -- beidseits --
je einer Haftschicht, einer lichtempfindlichen Emulsionsschicht (evtl. mit
- Verstärkungsfolie) u. einer dünnen Schutzschicht. Formate genormt.

 Suchindex zurück vorwärts 41013. Röntgenfilter

s.u. Filter.

 Suchindex zurück vorwärts 41014. Röntgenfrühreaktion

- Früherythem.

 Suchindex zurück vorwärts 41015. Röntgenfunktionsdiagnostik

s.u. Röntgendiagnostik; s.a. Aufnahme, gehaltene.

 Suchindex zurück vorwärts 41016. Röntgengenerator

s.u. Röntgenanlage (bzw. -apparat).

 Suchindex zurück vorwärts 41017. Röntgengerät

der der Strahlenanwendung dienende Teil einer therapeutischen
(Bestrahlungsgerät) oder diagnostischen Röntgenanlage. Stativ für
Röhrenhaube, Lagerungstisch, evtl. Kassettenstativ, Blenden, Einstell- u.
Fixierungshilfen.

 Suchindex zurück vorwärts 41018. Röntgenkarzinom

Strahlenkarzinom (s.u. Strahlenkanzerogenese).

 Suchindex zurück vorwärts 41019. Röntgenkastration

- Strahlenkastration; vgl. Menolyse.

 Suchindex zurück vorwärts 41020. Röntgenkater

- Strahlenkater.

 Suchindex zurück vorwärts 41021. Röntgenkaustik

Röntgen-Oberflächentherapie (Nahbestrahlung) mit hoher Einzeldosis bei
Hautgeschwülsten. Bezweckt Provokation einer starken Hautreaktion
(Epithelitis exsudativa). Infolge geringer Eindringtiefe erfolgt Heilung
meist ohne Narbenbildung.

 Suchindex zurück vorwärts 41022. Röntgenkinematographie

Röntgenfunktionsdiagnostik mit sehr schneller Aufnahmefolge. Als
indirekte R. die Photographie des Leuchtschirmbildes mittels Filmkamera;
als direkte R. unter Verwendung großformatiger, schnell wechselnder,
folienverstärkter Röntgenfilme.

 Suchindex zurück vorwärts 41023. Röntgenkontrastmittel (RKM)

- Kontrastmittel.

 Suchindex zurück vorwärts 41024. Röntgenkymographie

s.u. Kymographie.

 Suchindex zurück vorwärts 41025. Röntgenleeraufnahme

Röntgenaufnahme ohne bzw. vor Kontrastmittel-Anw., z.B. als
Abdomenleeraufnahme in der Ileusdiagnostik bzw. bei
Röntgenfunktionsdiagnostik.

 Suchindex zurück vorwärts 41026. röntgennegativ

ohne Kontrasteffekt (Schatten) im Röntgenbild.

 Suchindex zurück vorwärts 41027. Röntgenoderm

- Radiodermatitis chronica.

 Suchindex zurück vorwärts 41028. Röntgenographie

Röntgendiagnostik mit Anfertigung von Aufnahmen.

 Suchindex zurück vorwärts 41029. Röntgenologie

die Lehre von den Röntgenstrahlen u. von deren diagnostischer u.
therapeutischer Anw.; s.a. Radiologie, medizinische.

 Suchindex zurück vorwärts 41030. röntgenpositiv

im Röntgenbild einen Kontrastschatten gebend.

 Suchindex zurück vorwärts 41031. Röntgenreihenuntersuchung

bei größeren Bevölkerungsteilen in regelmäß. Abständen durchgeführte
Vorsorgeuntersuchung der Thoraxorgane (meist im -
Röntgenschirmbildverfahren); z.B. zur Tuberkulose-, Pneumokoniosen- u.
Bronchialkarzinomerfassung.

 Suchindex zurück vorwärts 41032. Röntgenreiztherapie

- Strahlentherapie mit niedrigen Röntgendosen zur Anregung der unspezif.
Abwehr, v.a. als Entzündungsbestrahlung.

 Suchindex zurück vorwärts 41033. Röntgenröhre

spezielle Elektronenröhre zur Erzeugung von - Röntgenstrahlen;
hochevakuiert, mit Glühkathode u. Wehnelt* Zylinder zur Emission bzw.
elektrostatischen Fokussierung der Elektronenstrahlen, die an der Anode (=
Antikathode; aus hochschmelzendem Metall hoher Ordnungszahl, z.B. Wolfram;
s.a. Drehanode) im sog. Brennfleck, dem Ausgangspunkt der -
Röntgenstrahlen, abgebremst werden. -- s.a. Abb.

 Suchindex zurück vorwärts 41034. Röntgenschaden

- Strahlenschaden.

 Suchindex zurück vorwärts 41035. Röntgenschirmbildverfahren

Diagnostikverfahren (v.a. für - Röntgenreihenuntersuchung), bei dem das
Bild eines Spezialleuchtschirms photographiert wird (Kleinbild- oder
Mittelformat). Die Auswertung erfolgt am Projektionsbild oder bei
Lupenbetrachtung.

 Suchindex zurück vorwärts 41036. Röntgenschutz

- Strahlenschutz.

 Suchindex zurück vorwärts 41037. Röntgensensibilität

- Strahlensensibilität.

 Suchindex zurück vorwärts 41038. Röntgenstereographie

dreidimensionale Darstellung eines Objektes durch Anfertigen zweier
Röntgenaufnahmen mit seitlich parallelverschobenem Zentralstrahl bei
unveränderter Film- u. Objektstellung; Auswertung erfolgt mittels
speziellen Betrachtungsgerätes; v.a. zur Lokalisation von Fremdkörpern.

 Suchindex zurück vorwärts 41039. Röntgenstereometrie

- Radiometrie (v.a. des Beckens) am -- virtuellen -- stereoskopischen
Bild.

 Suchindex zurück vorwärts 41040. Röntgenstereoskopie

Röntgendurchleuchtung mit dreidimensional erscheinendem Schirmbild.

 Suchindex zurück vorwärts 41041. Röntgenstrahlen

(Wilh. C. R., 1845-1923, Physiker, Würzburg, München; Entdecker (1895) der -- später nach ihm benannten -- X-Strahlen; 1901 Nobe
kurzwellige, in der - Röntgenröhre (hochenergetisch auch im Betatron
oder Synchrotron) erzeugte - elektromagnetische Strahlung anschließend an
das UV. Ihre Qualität ( - Härte) wird durch die Betriebsspannungswerte der
Röhre definiert. Entstehen 1) als Photonenstrahlung (charakteristische
Röntgenstrahlung) in Atomhüllen des Anodenmaterials als Folge der durch
Elektroneneinschlag bedingten Atomanregungen bzw. Elektronensprünge u. 2)
im Coulomb* Feld der Atomkerne als - Bremsstrahlung; das diskrete
charakteristische Spektrum der charakteristischen Strahlung ist ein vom
Anodenmaterial abhängiges Linienspektrum, das der Bremsstrahlung ist
kontinuierlich. Sehr weiche (= langwellige) R. bereits von Luft merklich
absorbiert; mit zunehmender Energie (u. abnehmender Wellenlänge) nimmt das
Durchdringungsvermögen zu (u. die -- durch Dichte u. OZ des Materials
bestimmte -- Absorption ab). Außerdem entsteht an der Anode Wärme (Kühlung
daher nötig). Nachweis erfolgt anhand von Filmschwärzung ( -
Röntgenaufnahme), Gas-Ionisation, Fluoreszenz (am Leuchtschirm); s.a.
Dosimetrie, Radio...

 Suchindex zurück vorwärts 41042. Röntgensyndrom

Gruppe spezifischer (evtl. pathognomonischer) Röntgensymptome.
- Strahlensyndrom nach Röntgentherapie.

 Suchindex zurück vorwärts 41043. Röntgentherapie

- Strahlentherapie mit Röntgenstrahlen verschiedener Qualität (Härte);
als - Grenzstrahlen-, Oberflächen-, Halbtiefen- u. Tiefentherapie; s.a.
Hochvolttherapie.

 Suchindex zurück vorwärts 41044. Röntgenverordnung (RöV)

Verordnung vom 1. 3. 1973 über den Schutz vor Schäden durch
Röntgenstrahlen; vgl. Strahlenschutzverordnung.

 Suchindex zurück vorwärts 41045. Rössle* Syndrom

(Robert R., 1876-1956, Pathologe, Berlin)

exogener Minderwuchs
ätiologisch unklare - Gonadendysgenesie mit Kleinwuchs u. überlangen
Gliedmaßen.

Rössle* Syndrom* Lipoproteinose
- Urbach*-Wiethe* Syndrom.

 Suchindex zurück vorwärts 41046. Röteln

(auch: Rubeola, Rubella)
durch das Rötelnvirus verursachte akute exanthematische
Infektionskrankheit, die eine lebenslange stabile Immunität hinterläßt.
Tritt v.a. bei Kindern u. Jugendlichen auf; ist in dichtbesiedelten
Gebieten auch endemisch. Kontakt- oder Tröpfcheninfektion erfolgt durch
die Schleimhaut der oberen Atemwege. Die primäre Virusvermehrung erfolgt
dann in den Lymphknoten des Halsbereichs. Nach einer Inkubationszeit von
16-18 (14-21) Tg. sowie einem uncharakteristischen, evtl. mit
Atemwegekatarrh einhergehenden Prodromalstadium (1-2 Tg.) tritt -- oft
nach flammender Gesichtsrötung -- ein im Gesicht beginnender, dann
allgemeiner, 2-3 Tg. dauernder Ausschlag auf (Exanthemstadium) in Form
von rosaroten Flecken auf unveränderter Haut (evtl. aber masern- oder
scharlachartig [= Rubeola morbillosa bzw. scarlatinosa] oder flüchtig);
stets begleitet von schmerzhafter symmetrischer Schwellung der Lymphknoten
des Nackens u. hinter den Ohren (nuchal bzw. retroaurikulär), evtl.
auch Gelenkschmerzen; die Temperatur ist normal oder subfebril; ab dem 4.
Tg. besteht Leukopenie mit relativer Lymphozytose u. Auftreten von
Plasmazellen u. Türk* Reizformen, gelegentlich Thrombozytopenie. Etwa 13
der Erkrankungen verläuft aber klinisch stumm. Die Prognose ist im
allgemeinen günstig; vereinzelt leichte Hepatitis oder -
Rötelnenzephalitis. Diagnose durch KBR (positive Titer kurz nach
Exanthemausbruch für ca. 8 Mon.), Neutralisationstest (Maximum in der 3.
Wo.), Hämagglutinationshemmungstest (Titer 116 beweisend für Immunität) u.
ELISA. Prophylaxe möglich durch - Rötelnimmunglobulin, Schutzimpfung ( -
Rötelnvakzine).

 Suchindex zurück vorwärts 41047. Röteln, konnatale oder pränatale

die - Rötelnembryopathie.

 Suchindex zurück vorwärts 41048. Rötelnembryo(feto)pathie

(auch: Gregg* Syndrom)
frühembryonal von der an Röteln erkrankten Mutter durch diaplazentare
Infektion erworbene Rötelnerkrankung der Leibesfrucht mit vom
Infektionszeitpunkt abhängigen Symptomen; als charakteristische Trias
Herzfehlbildungen, Innenohrschwerhörigkeit u. Katarakt, ferner
Hornhauttrübung, Hepato-Splenomegalie, thrombozytopenische Purpura u.
geistige - Retardierung. Neugeborene müssen wegen möglicher Infektiosität
sofort isoliert werden.

 Suchindex zurück vorwärts 41049. Rötelnenzephalitis

(auch: Meningoencephalitis rubeolosa)
E. bei oder kurz nach Ausbruch des Rötelnexanthems. Als perivenöse
Herdenzephalitis der weißen Substanz mit tonischen Krämpfen u.
Bewußtlosigkeit; oder als E. der grauen Substanz mit Ganglienzerstörung;
Letalität bis 20%. In seltenen Fällen kann Jahre nach einer in utero oder
frühkindlich erworbenen Rötelninfektion eine progressive
Röteln-Panenzephalitis (als - Slow-Virus-Infektion) entstehen.

 Suchindex zurück vorwärts 41050. Röteln-Immunglobulin

aus menschlichem Blut mit hohem Gehalt an Rubella-Antikörpern gewonnenes
- Immunglobulin (Hyperimmunserum) zur Rötelnprophylaxe bei Schwangeren mit
Rötelnkontakt im 1. Trimenon u. zur Verhütung von Komplikationen bei
Erkrankungen.

 Suchindex zurück vorwärts 41051. Röteln-Vakzine

lyophil getrockneter Lebendimpfstoff aus attenuierten, auf Gewebekulturen
gezüchteten HPV-Stämmen des Rötelnvirus; Anw. einmalig subkutan (gut
verträglich) bei Mädchen vor dem Gestationsalter u. bei geschlechtsreifen
Frauen mit negativer Hämagglutinationshemmungsreaktion (unter hormonaler
Antikonzeption!), um im Falle der Schwangerschaft eine Rötelnembryopathie
zu verhüten. In letzter Zeit für beide Geschlechter im Kleinkindalter
empfohlen.

 Suchindex zurück vorwärts 41052. Rötelnvirus

ein ätherresistentes, durch Sprossung freigesetztes RNS-Virus der -
Togaviridae; Durchmesser etwa 60 nm; das Kapsid von einer Doppelmembran
umgeben; die stachelförmigen Virion-Fortsätze besitzen ein Hämagglutinin
gegen Erythrozyten von Eintagsküken, Gänsen, Tauben.

 Suchindex zurück vorwärts 41053. RöV

- Röntgenverordnung.

 Suchindex zurück vorwärts 41054. Roger* Syndrom

(Henri L. R., 1809-1891, Internist, Paris)
isolierter kleiner - Ventrikelseptumdefekt als angeborene
Hemmungsfehlbildung des Herzens; klinisch mit holosystolischem
Preßstrahlgeräusch (R.* Geräusch); Leistungsfähigkeit praktisch normal.

 Suchindex zurück vorwärts 41055. Rohkost

Kostform aus -- frischen -- pflanzlichen Nahrungsmitteln (Gemüse, Obst,
Getreide), hergestellt ohne Hitzeanwendung durch Zerkleinern; meist ohne
Kochsalz-Zusatz, evtl. angereichert mit Milchprodukten (laktovegetabile
Kost); reich an Vitaminen, Ballaststoffen, Kalium; kalorien-, fett- u.
eiweißarm. Anw. als Zusatz-, vorübergehend als Reduktionskost sowie bei
Obstipation.

 Suchindex zurück vorwärts 41056. Rohprotein

die aus dem analytisch ermittelten Stickstoffgehalt durch Multiplikation
mit dem Kjeldahl* Faktor (= 6,25) errechnete Eiweißmenge in biologischen
Stoffen etc.

 Suchindex zurück vorwärts 41057. Rohr* Agranulozytose

(Karel R., 1900-1959, schweizer. Hämatologe)
- Agranulozytose mit hyperplastischer Reaktion des Knochenmarks
(Überwiegen der Promyelo- u. Myelozyten); Prognose nicht unbedingt
infaust.

 Suchindex zurück vorwärts 41058. Rohr* Fibrin(oid)

(Karl R., 1863-1930, Frauenarzt, Bern)
(1889) der unmittelbar dem intervillösen Raum angrenzende obere
Fibrinstreifen der Plazenta.

 Suchindex zurück vorwärts 41059. Rohrer*-Kahlstorf* Formel

(Fritz R., 1888-1926, Physiologe, Zürich)

Fgb: kard
Formel zur rechnerischen Ermittlung des - Herzvolumens aus den
Orthodiagraphie-Herzmaßen V = 0,63 - Fa - lmax (Fa = Herzfläche,
lmax = größte lineare Tiefe). Von Musshoff-Reindell für die
Fernaufnahme modifiziert.

 Suchindex zurück vorwärts 41060. Rohrschlitznagel

Fgb: chir
- Herzog* Nagel.

 Suchindex zurück vorwärts 41061. Rohrzucker

- Saccharose.

 Suchindex zurück vorwärts 41062. ROI-Technik

Funktions-Szintigraphie mit elektronischer Einblendung der regions of
interest zur Gewinnung spezifischer Zeit-Aktivitäts-Kurven.
-Szintigraphie

 Suchindex zurück vorwärts 41063. Rokitansky*

(Carl Frh. von R., 1804-1878, Pathologe, Wien)
s.u. Spondylolisthesis.

 Suchindex zurück vorwärts 41064. Rokitansky* Divertikel

Traktionsdivertikel der Speiseröhre bei Bronchiallymphknoten-Tuberkulose;
fast stets an der Vorderwand in Höhe der Tracheabifurkation.

 Suchindex zurück vorwärts 41065. Rokitansky* Hernie

Darmschleimhautbruch.

 Suchindex zurück vorwärts 41066. Rokitansky* Syndrom

Rokitansky* Syndrom*-Abbott* Sy.
Ostium-primum-Persistenz ( - Vorhofseptumdefekt vom Primum-Typ) mit
gespaltenem vorderen Mitralklappensegel.
- Mayer*-R.*-Küster* Sy.

 Suchindex zurück vorwärts 41067. Rokitansky* Trias

angeborener Herzfehler mit Pulmonalstenose, subaortalem Septumdefekt u.
Dextroposition der Aorta.

 Suchindex zurück vorwärts 41068. Rolando*

(Luigi R., 1773-1831, Anatom, Turin)
- Sulcus centralis des Gehirns. Im - Krönlein* Schema entspricht ihr
die Linea obliqua = R.*-Linie (mit Grenzpunkten auch des Sulcus in Mitte
zwischen Glabella u. Condylus occipitalis bzw. etwa 6 cm oberhalb des
Präaurale).

 Suchindex zurück vorwärts 41069. Rolando*-Silvio* Fraktur

extraartikuläre Fraktur der Basis des 1. Mittelhandknochens ohne Luxation
im Daumengrundgelenk.

 Suchindex zurück vorwärts 41070. Rollappen

Fgb: chir
durch Vernähen der parallelen Ränder eines Brückenlappens zu einer
geschlossenen zweifüßigen Rolle (Rundstiel-Lappen, in Korbhenkelform)
gebildeter gestielter Hauttransplantationslappen, entnommen z.B. aus der
seitlichen Bauchwand. Im Lappen entwickelt sich ein die Gewebsversorgung
auch nach Durchtrennen eines der Fußpunkte sichernder privater Kreislauf
(in 2-4 Wo.), wodurch die Verpflanzung des anderen Endes auf die zu
deckende Lücke bzw. auf eine Zwischenstation ermöglicht wird (=
Wanderlappen).

 Suchindex zurück vorwärts 41071. Rollbewegung

Drehbewegung um eine sagittale bzw. um die Längsachse; z.B. als R. des
Auges (= Rollung) (Dextro-, Lävozykloversion, Zyklovergenz, bei
rotatorischem - Nystagmus). -- Als R. des ganzen Körpers eine
Zwangsbewegung bei Mittel- u. Kleinhirnerkrankungen. -- s.a. Rollung.

 Suchindex zurück vorwärts 41072. Rolle

Fgb: anat
- Trochlea.

Fgb: orthop
gewölbte Sohlenunterlage als Abrollhilfe am orthopädischen Schuh; z.B.
als Zehen-, Ballen-, Mittelfuß-, Absatzrolle.

 Suchindex zurück vorwärts 41073. Rollenbildung

Fgb: hämat
- Geldrollenagglutination.

 Suchindex zurück vorwärts 41074. Rollenpinzette

Rollen-armierte Pinzette zum Ausquetschen der Trachomkörner.

 Suchindex zurück vorwärts 41075. Rolleston* Regel

(Sir Humphrey R., 1862-1944, engl. Internist)
der systolische Blutdruck (in mm Quecksilbersäule) des Erwachsenen soll
100 + 12 Anzahl der Lj. betragen u. 100 + Anzahl der Lebensjahre nicht
überschreiten.

 Suchindex zurück vorwärts 41076. Rollhügel

Fgb: anat
- Trochanter.

 Suchindex zurück vorwärts 41077. Rollier* Behandlung

(Auguste R., 1874-1954, Arzt, LeysinSchweiz)
die Heliotherapie der Knochen- u. Gelenktuberkulose durch Liegekuren im
Hochgebirge mit schrittweise gesteigerter Sonneneinwirkungsdauer (Minuten
bis Stunden) u. -ausdehnung (Füße bis Ganzkörper).

 Suchindex zurück vorwärts 41078. Rollkur

als obsolete Behandlungsmethode bei Magenleiden (Gastritis, Ulcus)
Einnehmen der Lösung eines adstringierenden Mittels u. anschließendes
langsames Sichdrehen des Liegenden um die Körperlängsachse (je etwa
5minütige Rücken-, Linkslage usw.).

 Suchindex zurück vorwärts 41079. Rollröhrchenkultivation

Fgb: histol
eine Gewebekultur in Rollröhrchen; s.u. Gey*.

 Suchindex zurück vorwärts 41080. Rollung

Fgb: ophth
- Rollbewegung der Augen.

 Suchindex zurück vorwärts 41081. Romantildea* Zeichen

(Cecilio R., brasilian. Arzt)
einseitige Konjunktivitis mit Oberlidschwellung (durch Stich von
Triatoma) als Zeichen einer frischen Chagas* Krankheit.

 Suchindex zurück vorwärts 41082. Romano*-Ward* Syndrom

autosomal-dominant erbliche, funktionelle, synkopale Herzstörung mit
QT-Verlängerung; entspricht weitgehend einem Jervell*-Lange - Nielsen*
Syndrom ohne Taubheit. Es besteht Fibrose im Reizbildungs-,
Reizleitungssystem.

 Suchindex zurück vorwärts 41083. Romanowsky*

(Dimitri Leonidow R., 1861-1921, Internist, Leningrad)
in länger stehender (gereifter) alkalischer Methylenblau-Lösung das
Auftreten metachromer Farbstoffe (z.B. Nocht* Rot, geeignet für den
Nachweis von Blutparasiten).

 Suchindex zurück vorwärts 41084. Romanowsky* Färbung

panoptische Färbung von Blutausstrichen (zur Darstellung von
Blutparasiten) mit methanolischer Methylenblau-Azur-Eosin-Lösung. Heute
nur noch als - Giemsa*-R.* Färbung.

 Suchindex zurück vorwärts 41085. Romberg*

(Moritz Heinr. v. R., 1795-1873, Internist u. Pathologe, Berlin)
- Tabes dorsalis.

Romberg*-Parry* Sy.,
(auch: R.* Trophoneurose)
- Hemiatrophia facialis progressiva.

 Suchindex zurück vorwärts 41086. Romberg* Phänomen

- R.* Zeichen.

 Suchindex zurück vorwärts 41087. Romberg* Versuch

Prüfung des Gleichgewichtssinnes u. der Tiefensensibilität durch
Aufrechtstehenlassen mit geschlossenen Füßen unter beidseitigem Lidschluß;
Schwanken u. Fallneigung (= positives R.* Zeichen, positiver Romberg)
sprechen für eine spinale Störung; bei Auftreten bereits mit offenen Augen
als Kleinhirn- bzw. vestibuläres Zeichen zu werten.

 Suchindex zurück vorwärts 41088. Romberg* Zeichen

(auch: R.*-Howship* Phänomen)
Neuralgie des Nervus obturatorius, z.B. bei Hernia obturatoria.
s.u. R.* Versuch.

 Suchindex zurück vorwärts 41089. Ronchi

- Rhonchi.

 Suchindex zurück vorwärts 41090. Ronchi* Theorie

Die Nachtmyopie beruht auf der bei maximaler Pupillenerweiterung
verstärkten sphärischen u. chromatischen Aberration, dem Purkinje*
Phänomen u. einer zentralen Vorwölbung der Linse infolge peripherer
Verdrängung durch die Iris.

 Suchindex zurück vorwärts 41091. Rooming-in

(engl.) gegen Entwicklung eines seelischen - Hospitalismus gerichtete
gemeinsame Unterbringung von Mutter u. Kind im Krankenhaus, v.a. auf
Wochenstationen u. in pädiatrischen Abteilungen.

 Suchindex zurück vorwärts 41092. Roque* Syndrom

reflektorische (über das Centrum ciliospinale) linksseitige Mydriasis bei
Endocarditis serosa.

 Suchindex zurück vorwärts 41093. Rorschach* (Formdeute-)Test

(Hermann R., 1884-1922, Psychiater, HerisauSchweiz)
projektiver Test durch Deutenlassen von 10 ein- u. mehrfarbigen,
symmetrischen Klecksographien. Die Gestaltverarbeitung der sinnfreien
Zufallsformen der Kleckse läßt Rückschlüsse auf Grundleitlinien des
intellektuellen, emotionalen u. sozialen Persönlichkeitsverhaltens sowie
auf seel. Störkomplexe zu.

 Suchindex zurück vorwärts 41094. Rosacea

(auch: Rosazea, Acne rosacea, Kupferfinnen)
durch viele Faktoren (Gefäßnervenlabilität, seborrhoische Konstitution,
fokaler Infekt, Polyglobulie, seltener Leber-, Magen-, Darmstörungen)
bedingte Krankheit (keine Akne!), die etwa im 5. Ljz. auftritt mit
Gesichtshautveränderungen (histol. tuberkuloide Granulome), u. zwar mit
fleckiger Rötung, kleinlamellärer Schuppung, Teleangiektasien u.a.
unterschiedlichen weiteren Hautveränderungen u. - Effloreszenzen (z.B.
als R. papulosa, pustulosa, erythematosa, hypertrophicans, lupoides);
bevorzugt an Stirn, Wangen, Kinn u. Nase (s. Abb.), v.a. bei Männern
(evtl. mit Rhinophymbildung). -- s.a. Rosazea... Abb. 3A

 Suchindex zurück vorwärts 41095. rosaceus

(latein.) rosenfarbig. -- s.a. Rosazea...

 Suchindex zurück vorwärts 41096. Rosazea

Fgb: derm
- Rosacea.

 Suchindex zurück vorwärts 41097. Rosazea-artige Dermatitis

(auch: Pseudorosazea)
Auftreten braunroter Papeln mit gelblicher Spitze in den zentralen
Gesichtspartien (Kinn, Nasolabialfalten, seitl. Mundpartien, Stirn,
perioral freie Zone), v.a. bei hautempfindlichen Frauen vor der Menopause.
Diskutiert wird u.a. seborrhoische Konstitution, Ovulationshemmer,
Cortison-Schaden, Make-up, fluorierte Zahnpasta, gastrointestinale
Störungen.

 Suchindex zurück vorwärts 41098. Rose* Reaktion

- Biuretreaktion.
- Waaler*-Rose* Test.
- Exton*-Rose* Test.

 Suchindex zurück vorwärts 41099. Rose

Fgb: derm
- Erysipel.

 Suchindex zurück vorwärts 41100. Rose, falsche

- Erysipeloid.

 Suchindex zurück vorwärts 41101. Rose bengal(e)

(auch: Bengalrosa ZB, -rot)
Tetrajod-tetrachlor-fluorescein. Grünlich-braunes Pulver (in Wasser
gelöst kirsch- bis bläulichrot). Anw. bakt zur Färbung (n. Ono) von
Recurrens-Spirochäten im formalinfixierten Blutausstrich (vgl. aber
Bengalrosa), laborklin bei der R.-b.-Probe (i.v. Injektion von 1,5
mgkg Körpergew. u. 40 Min. danach vergleichende Plasmauntersuchung; bei
Leberschaden makroskopische Rosafärbung).

 Suchindex zurück vorwärts 41102. Rosen* Operation

Steigbügelmobilisation bei Ankylose-bedingter Schwerhörigkeit. Bei
Otosklerose-bedingter Taubheit evtl. zusätzlich Erweiterung der Fenestra
vestibuli. -Stapes...

 Suchindex zurück vorwärts 41103. Rosenbach*-Semon* Gesetz

(Ottomar R., 1851-1907, Internist, Berlin; Sir Felix S., 1849-1921, Laryngologe, London)
Bei peripherer motorischer Vagus- bzw. Rekurrensschädigung kommt es
zunächst zur Teillähmung (als - Postikuslähmung), d.h. der Ausfall der
Stimmbandadduktoren erfolgt erst nach dem der Abduktoren (u. die
Paramedianstellung der Stimmbänder geht allmählich in Intermediärstellung
über). Nach Strumektomie aber oft umgekehrtes Verhalten.

 Suchindex zurück vorwärts 41104. Rosenfeld* Syndrom

paraneoplastische Hypoglykämie bei Pseudomyxomen.

 Suchindex zurück vorwärts 41105. Rosenkranz

Rosenkranz, rachitischer
knopfförmige Auftreibungen (Osteophytenbildung) der
Knorpel-Knochen-Grenzen der Rippen bei florider Rachitis. Ähnlich auch
z.B. bei Skorbut bzw. Möller*-Barlow* Krankheit.

Rosenkranz, syphilitischer
in Reihe angeordnete Schwellungen der Leistenbeugen-Lymphknoten bei
syphilitischem Primärkomplex.

 Suchindex zurück vorwärts 41106. Rosenmüller* Drüse

die Pars palpebralis der Glandula lacrimalis (Lidteil der Tränendrüse).
ein Lymphknoten in der Lacuna vasorum zwischen Vena femoralis u. Lig.
lacunare.

 Suchindex zurück vorwärts 41107. Rosenmüller* Grube

- Recessus pharyngeus.

 Suchindex zurück vorwärts 41108. Rosenthal* Ader

(Friedr. Chr. R., 1780-1829, Anatom u. Physiologe, Greifswald)
- Vena basalis.

 Suchindex zurück vorwärts 41109. Rosenthal* Faktor

(R. L. R., amerikan. Arzt)
der - Faktor XI der Blutgerinnung (= plasma thromboplastin antecedent =
PTA).

 Suchindex zurück vorwärts 41110. Rosenthal* Krankheit

Blutungsneigung ( - Hämophilie), die auf Fehlen bzw. Minderaktivität des
für die Entstehung des activation product notwendigen Plasmafaktors XIi
(= PTA C) beruht; dieser ist ein plasmatischer Blutgerinnungsfaktor
(fälschlich als R.* Plasmathrombokinase bezeichnet), der für die
Entstehung des Faktors X a notwendig ist.

 Suchindex zurück vorwärts 41111. Rosenthal* Fasern

(Isidor R., 1836-1915, Physiologe, Erlangen)
bei Degeneration des Spongioblastoms aus den faserigen Zellfortsätzen
hervorgehende wurst- bis keulenförmige Gebilde, die -- wie Markscheiden --
mit Eisenhämatoxylin anfärbbar sind.

 Suchindex zurück vorwärts 41112. Rosenthal* Operation

(Wolfgang R., 1882-1971, Kieferchirurg, Leipzig, Berlin)
eine typische - Pharyngoplastik bei Gaumenspalte.

 Suchindex zurück vorwärts 41113. Rosenthal* Syndrom

(Curt R., Neurologe, Breslau)
als kataplektisch-halluzinatorisches Angstsyndrom Wachanfälle mit
Halluzinationen, v.a. bei Narkolepsie.
- Melkersson*-R.* Syndrom.

 Suchindex zurück vorwärts 41114. Roseola

Fgb: derm
Primäreffloreszenz in Form hellroter, stecknadelkopf- bis pfenniggroßer,
nicht juckender, auf Fingerdruck abblassender, manchmal abschilfernder,
mehr oder weniger flüchtiger Hautflecke infolge toxisch bedingter seröser
Gewebsdurchtränkung u. Infiltration um die Blutgefäße unterhalb des
Hautpapillarkörpers.

 Suchindex zurück vorwärts 41115. Roseola cholerica

R. bei Cholera(typhoid).

 Suchindex zurück vorwärts 41116. Roseola epidemica

- Röteln.

 Suchindex zurück vorwärts 41117. Roseola infantum

Exanthema subitum.

 Suchindex zurück vorwärts 41118. Roseola syphilitica

R. bei - Syphilis; im 2. Stadium als Fleckensyphilid in der 6.-9.
Krankheitswoche, symmetrisch v.a. an Stamm, Gliedmaßenstreckseiten u. im
Gesicht; im 3. Stadium als asymmetrische Gruppen blaßdunkelroter, auf
Druck gelblicher Flecken als oberflächliches Knotensyphilid an Rumpf
u.oder Gliedmaßen; evtl. als R. tardiva erst 5-10 J. nach Infektion
symmetrische, halbmond- bis ringförmige, blaßrötliche Einzelherde mit
braunrotem, evtl. schuppendem Rand.

 Suchindex zurück vorwärts 41119. Roseola typhosa

R. am 7.-10. Krankheitstag bei Bauchtyphus; v.a. an Rumpf u. Extremitäten
(s. Abb.). Abb. 3A

 Suchindex zurück vorwärts 41120. Roser*

(Wilhelm R., 1817-1888, Chirurg, Marburg)
- Enterozyste.

 Suchindex zurück vorwärts 41121. Roser*-König* Mundsperrer

arretierbares Spreizinstrument zum Überwinden einer Kieferklemme u. zum
Offenhalten des Mundes bei langdauerndem operativen Eingriff vom Munde
her.

 Suchindex zurück vorwärts 41122. Roser*-Neaigulaton* Linie

an der Körperoberfläche die Verbindungslinie zwischen dem vorderen oberen
Darmbeinstachel u. dem Sitzbeinknorren, in der bei Seitenlage u. gebeugtem
Oberschenkel normalerweise der Trochanter major liegt (nicht aber z.B. bei
Coxa valga u. vara, Hüftluxation).

 Suchindex zurück vorwärts 41123. Rosette

Fgb: ophth
s.u. Stephanozyten.

Fgb: urol
rosettenförmiger Harnsäurekristall im Harnsediment bei harnsaurer
Diathese.

Fgb: immun
s.u. Rosettentest, -phänomen. -Rosettenphänomen

 Suchindex zurück vorwärts 41124. Rosettenphänomen

als LE-Phänomen bei Lupus erythematodes im Blut u. Sternalmark durch den
LE-Faktor ausgelöste rosettenförmige Ansammlung v.a. neutrophiler
Leukozyten um amorphe, depolymerisierte Kernsubstanzen. -- vgl.
Rosettentest.

 Suchindex zurück vorwärts 41125. Rosettenstar

Fgb: ophth
rosettenförmige Trübung der vorderen Rindenteile der Augenlinse; z.B.
nach Augapfelprellung als traumatische Spätrosette.

 Suchindex zurück vorwärts 41126. Rosettentest

immunologischer Test anhand der Rosettenbildung durch Anlagerung von --
mindestens 4 -- Zellen (meist Erythrozyten) oder präparierten
Latexteilchen an eine kernhaltige, entsprechende Oberflächenrezeptoren
besitzende Zentralzelle.
als R. i.w.S. zum Nachweis Antikörper-produzierender B-Lymphozyten, deren
membrangebundene Antikörper Erythrozyten binden (EA-Rosetten), die mit
dem homologen Antigen (AG) beladen worden sind, gegen welches die
Lymphozyten sensibilisiert sind (AG-spezifische Rosette).
als R. i.e.S. zum Nachweis von T-Lymphozyten, beruhend auf der
natürlicherweise ohne Antikörper-Beteiligung erfolgenden Bindung von
Schaf-Erythrozyten mittels spezifischer Rezeptoren (E-Rosette,
SRBC-Rosette = sheep red blood cells-R.; stabiler nach Ery-Vorbehandlung
durch Neuraminidase; hemmbar durch Antilymphozytensera =
Rosettenhemmtest).
R. zum Nachweis von B-Lymphozyten-Subpopulationen, Monozyten u.
Makrophagen, deren IgG-Rezeptor die IgG-Antikörper eines gegen
Erythrozyten gerichteten Antiserums bindet, so daß sekundär eine
rosettenförmige Bindung hinzugefügter Erythrozyten erfolgt; die Rosetten
als C- oder EAC- = Erythrozyten-AK-Complement-Rosette oder aber ohne
Komplement als EA- oder Fc-Rosette.

 Suchindex zurück vorwärts 41127. Ross*

(Sir Ronald R., 1857-1932, Tropenmediziner, Liverpool, London; 1902 Nobelpreis für Medizin für Arbeiten über Malaria)
dunkle, chitinisierte Oozystenreste im Darm malariainfizierter Mücken.

 Suchindex zurück vorwärts 41128. Ross* Präparation

der - dicke Tropfen.

 Suchindex zurück vorwärts 41129. Ross* Katheter

Mehrzweckkatheter für Angiographie, intrakardiale Druckmessung u.
transseptalen Herzkatheterismus (nach Punktion der Vorhofscheidewand mit
ca. 70 cm langer Spezialnadel = R.*-Brockenbrough* Technik).

 Suchindex zurück vorwärts 41130. Rosselli*-Gulienetti* Syndrom

eine autosomal-rezessiv erbliche Ektodermaldysplasie mit Oligophrenie,
Lippen-Kiefer-Gaumen-Spalte, Hypotrichose, Nagelfehlbildungen u.
Schweißbildungsstörung.

 Suchindex zurück vorwärts 41131. Rossolimo* Reflex

(Grigorij I. R., 1860-1928, Neurologe, Moskau)
als R.* Fingerzeichen der - Trömner* Reflex.
- Plantarmuskelreflex.

 Suchindex zurück vorwärts 41132. rostbraunes Sputum

durch rote Blutkörperchen u. Blutfarbstoff verfärbter Auswurf, v.a. bei
lobärer Pneumonie (ab dem 2. Tg.). -Sputum, rostfarbenes

 Suchindex zurück vorwärts 41133. Rostellum

(latein. = kleiner Schnabel)
- Rostrum (2) bestimmter Würmer.

 Suchindex zurück vorwärts 41134. rostral(is)

ein - Rostrum betreffend; ferner kopfwärts, zum Körpervorderende hin
bzw. (am Kopf) mundwärts gelegen.

 Suchindex zurück vorwärts 41135. Rostrum

(latein. = Schnabel)

Fgb: anat
schnabelförmiges Organteil; z.B. R. corporis callosi (der
Balkenschnabel, ein mit dem Septum pellucidum verbundener Teil des
Corpus callosum).
(auch: Rostellum)
der rüsselförmig vorstreckbare zentrale Teil des Bandwurmkopfes; meist
mit einem oder mehreren Hakenkränzen versehen.
Stechrüssel mancher Wanzen.

 Suchindex zurück vorwärts 41136. rot

s.u. roter.

 Suchindex zurück vorwärts 41137. Rotameter

trockener Durchströmungsmesser in Form eines graduierten Glasrohrs mit
darin im Gasstrom schwebend-rotierendem, kegelförmigem Schwimmer; z.B.
Gasstromzähler an Narkosegeräten.

 Suchindex zurück vorwärts 41138. Rotation

Drehung eines Körpers um eine wirkliche oder eine gedachte Achse (vgl.
Torsion); z.B. geburtsh als Fruchtdrehung; embryol als -
Darmdrehung, ophth als - Rollbewegung (s.a. Nystagmus); s. ferner
auch Dreh(ungs)..., Rotations...

 Suchindex zurück vorwärts 41139. Rotationsangioplastie

- Rotationsatherektomie.

 Suchindex zurück vorwärts 41140. Rotationsatherektomie

Verfahren zur Rekanalisation stenosierter Gefäßsegmente; geschieht mit
einem Ballondilatationskatheter, in dessen gefenstertem Ballonabschnitt
sich ein rotierendes Rundmesser befindet. Mit diesem können atheromatöse
Plaques abgefräst u. aus dem Gefäßsystem entfernt werden. Anw. v.a. in der
Becken-Bein-Strombahn, aber auch als direkte koronare Atherektomie ( -
DCA).

 Suchindex zurück vorwärts 41141. Rotationsbestrahlung

veraltete Methode der - Bewegungsbestrahlung.

 Suchindex zurück vorwärts 41142. Rotationsempfindung

Wahrnehmung einer Winkelbeschleunigung ( - Beschleunigungsempfindung),
basierend auf Auslenkung der - Cupula durch die bei Körperdrehung
eintretende Remanenzströmung der Endolymphe, die zu Umbiegung der Zilien
u. damit zu De- bzw. Repolarisation der Sinneszellen führt (je nach
Strömungsrichtung).

 Suchindex zurück vorwärts 41143. Rotationslappen

Fgb: chir
um seine Basis (oder Stiel) an den Verpflanzungsort schwenkbarer,
gestielter Hautlappen.

 Suchindex zurück vorwärts 41144. Rotationsschmerz

Gelenkschmerz bei belasteter oder unbelasteter Drehung im Gelenk (z.B. im
Kniegelenk bei Meniskusschaden, - Konjetzny*-Steinmann* Zeichen).

 Suchindex zurück vorwärts 41145. Rotationsthrombelastographie (Jürgens*)

als globale Plättchenfunktionsprobe der - Howell* Test mit Citratblut
vor u. nach dessen genormter Rotation im Rundkolben; letztere bewirkt
Blutplättchenveränderungen (Adhäsion, Agglomeration, partielle
Desintegration) u. Aktivierung des Faktors XII, wodurch im -
Thrombelastogramm die r-Zeit verkürzt wird u. der mepsilon-Wert sich um
40-50% erhöht.

 Suchindex zurück vorwärts 41146. Rotator

- Musculus rotator; s.a. Rotatorenmanschette.

 Suchindex zurück vorwärts 41147. Rotatorenmanschette

die aus den Oberarmdrehmuskeln (Musculi subscapularis, supra- u.
infraspinatus, teres major et minor) bestehende Muskelmanschette des
Schultergelenkes.

 Suchindex zurück vorwärts 41148. rotatorisch, rotatorius

mit Dreh(beweg)ungen einhergehend; z.B. rot. - Nystagmus.

 Suchindex zurück vorwärts 41149. Rotaviren

(latein. rota = Rad)
- Reoviridae mit doppelschaligem Kapsid mit Radspeichenstruktur; sind
weltweit Erreger von Gastroenteritis bei Säuglingen u. Kleinkindern
(R.-Dyspepsie; in Entwicklungsländern Hauptursache der
Säuglingssterblichkeit).

 Suchindex zurück vorwärts 41150. Rotblindheit

(auch: Daltonismus, Protanop(s)ie)
Farbenfehlsichtigkeit als - Dichromasie mit Störung der Rotempfindung u.
mit -- geringerer -- Störung auch der Grünempfindung als Form der -
Rot-Grün-Blindheit. -- vgl. Rotschwäche.

 Suchindex zurück vorwärts 41151. roter Fleck

Fgb: gyn
- Erythroplakia portionis.

 Suchindex zurück vorwärts 41152. Rotes Kreuz (RK)

Symbol (rotes gleichschenkliges Kreuz in weißem Feld), Schutzzeichen u.
Name der von Henry Dunant begründeten Organisation ( - Genfer Konvention,
Internationales Komitee vom Roten Kreuz), deren Friedensarbeit durch die
Liga der R.-K.-Gesellschaften (Sitz Genf) wahrgenommen wird. -- Als
entsprechende Symbole der Rote Löwe (mit der Roten Sonne) im Iran sowie
der Rote Halbmond in der Türkei u. den mohammedanischen Teilen der
früheren UdSSR, der Rote Davidstern in Israel.

 Suchindex zurück vorwärts 41153. Rot-Grün-Blindheit

angeborene, rezessiv-geschlechtsgebunden erbliche (bei ca. 4% der ),
graduell verschiedene Farbensinnstörung für Rot u. Grün ( - Rotblindheit,
Grünblindheit); diese Farben werden unbunt als Grautöne gesehen (Gelb u.
Blau aber farbig).

 Suchindex zurück vorwärts 41154. Roth* Flecke

(Moritz von R., 1839-1914, Pathologe, Basel)
weißliche Fleckchen mit blutdurchtränkter = hämorrhagischer Umrandung in
der Nervenfaserschicht der Netzhaut, v.a. in Nähe der Sehnervpapille, bei
Septikämie.

 Suchindex zurück vorwärts 41155. Roth*-Bielschowsky* Syndrom

(Wladimir K. R., 1844-1916, Pathologe, Moskau; Alfred B.)
internukleäre Ophthalmoplegie infolge Schädigung im Bereich der
Basalganglien oder des - Tectum. Gekennzeichnet durch Unfähigkeit zu
willkürlichen seitlichen Augenbewegungen; Verlust des Blick- u.
Fixationsreflexes, Ausfall der schnellen Phase zur kranken Seite bei
künstlich herbeigeführtem - Nystagmus u. Abweichung (Deviation) bei
thermischer Labyrinthreizung.

 Suchindex zurück vorwärts 41156. Rothaarigkeit

- Erythrismus, Rutilismus (1).

 Suchindex zurück vorwärts 41157. Rothmund*(-Werner*) Syndrom

(August J. v. R., 1830-1906, Augenarzt, München)
erbliche familiäre Poikilodermie mit Hautatrophie u. - Teleangiektasien
des Gesichts u. der Ohrhelix, später auch der Gliedmaßen, ähnlich den
Striae gravidarum; ferner grauer Star (im 4.-6. Lj.), frühzeitiges
Ergrauen u. Glatzenbildung, Nagel- u. Zahnbildungsstörungen, Minderwuchs.

 Suchindex zurück vorwärts 41158. Rotlauf

- Erysipel.

Schweine-Rotlauf
- Erysipeloid.

 Suchindex zurück vorwärts 41159. Rotlicht

einer Glühlichtquelle mit vorgeschaltetem Rotfilter entstammendes Licht.
Wärmeentwicklung geringer als bei weißem Licht, jedoch größere
Eindringtiefe.

 Suchindex zurück vorwärts 41160. Rotor* Syndrom

(Arturo B. R., Internist, Manila)
eine familiäre Gelbsucht ( - Ikterus) mit Bilirubinausscheidungsstörung
ähnlich dem Dubin*-Johnson* Syndrom, jedoch mit unauffälligem
Cholezystogramm u. ohne Leberbiopsiebefund (d.h. ohne Pigmentablagerung).
Bromsulfalein wird erhöht zurückgehalten.

 Suchindex zurück vorwärts 41161. Rotschwäche

(auch: Protanomalie)
eine Form der - Rot-Grün-Blindheit als Farbsinnstörung mit Überwiegen
der Rotstörung.

 Suchindex zurück vorwärts 41162. Rotsehen

- Erythropsie.

 Suchindex zurück vorwärts 41163. Rotsichtigkeit, relative

- Deuteranomalie.

 Suchindex zurück vorwärts 41164. Rotter*-Erb* Syndrom

(Wolfgang R., geb. 1910, Pathologe, FrankfurtM.; Werner E.)
angeborene Knochen-, Knorpel-, Haut-Fehlbildungen
(Osteochondrodesmodysplasie) mit Minderwuchs, zahlreichen
(Teil-)Verrenkungen, Beugekontrakturen u. Skelettfehlbildungen (v.a. auch
Epiphysenfehlbildungen), Flügelfellen, Fehlbildung innerer Organe.

 Suchindex zurück vorwärts 41165. Rotula

(latein.) kleine Rolle, Scheibe; z.B. die Kniescheibe (= Patella), die
Trochlea des Oberarmknochens R. humeri, pharm pastillenähnliches mit
ätherischem Öl etc. getränktes Zuckerplätzchen.

 Suchindex zurück vorwärts 41166. rotundus

(latein.) rund.

 Suchindex zurück vorwärts 41167. Rotz

Fgb: vet
- Malleus (2).

 Suchindex zurück vorwärts 41168. Rotzpneumonie

Lungenrotz, d.h. Lungenbefall bei - Malleus.

 Suchindex zurück vorwärts 41169. Rouget* Zellen

(Charles Marie B. R., 1824-1904, Anatom, Montpellier)
- Adventitiazellen.

 Suchindex zurück vorwärts 41170. rough particles

(engl. = rauh)
die mit Ribosomen besetzten Anteile des endoplasmatischen Retikulums ( -
Ergastoplasma).

 Suchindex zurück vorwärts 41171. Rous*

(Francis P. R., 1879-1970, Pathologe, New York; 1966 Nobelpreis für Medizin)
Lösung aus tertiärem Natriumcitrat u. Glucose in Aqua destillata als
Erythrozyten-Stabilisator.

 Suchindex zurück vorwärts 41172. Rous* (Sarkom-)Virus (RSV)

das Hühnersarkomvirus; ein Leukovirus (s.a. Oncorna-Viren) mit Serotypen
A (Stamm 1 u. Mill-Hill [= MH]) u. B (Stamm 2 u. Harris [= HA]) u. Typ C
(Carr-Zilber- u. Prag-[CZ- bzw. PR-]Stamm); ruft bei Geflügel Leukämie,
Sarkome, Adenokarzinome hervor.

 Suchindex zurück vorwärts 41173. Rous*-assoziiertes Virus (RAV)

Leukovirus mit Serotypen A u. B; ein - Helfer-Virus für die Replikation
des RSV.

 Suchindex zurück vorwärts 41174. Roussy*

(Gustave R., 1874-1948, französ. Pathologe)

Roussy*-Cornil* Sy.
Neuritis hypertrophicans des Erwachsenen; mit intermittierenden sensiblen,
vegetativen u. motorischen Störungen an Händen u. Füßen
(Muskelatrophien); später spastische Blasen-Darm-Lähmungen, Impotenz.

Roussy*-Leaiguvy* Sy.
erbliche areflektorische Dysstasie; mit Schwäche bzw. Atrophie v.a. der
Extremitätenmuskulatur, herabgesetzter Muskelerregbarkeit u.
Klauenhohlfuß.

 Suchindex zurück vorwärts 41175. Roussy*-Cornil* Zeichen

beim Ischias-Syndrom durch Vor- oder Seitwärtsbeugen des Rumpfes
ausgelöste Ischialgie u. Unterschenkelbeugung auf der kranken Seite.

 Suchindex zurück vorwärts 41176. Roux* Haken

(Philibert J. R., 1780-1854, Chirurg, Paris)
beidendig gebogener, breitflächiger, stumpfer Bauchdeckenhaken
(Wundhaken).

 Suchindex zurück vorwärts 41177. Roux* Operation

(Ceaigusar R., 1857-1934, Chirurg, Lausanne)
Gastroenterostomia ypsiloniformis antecolica anterior; eine
Magen-Darm-Anastomose mit zusätzlicher End-zu-Seit-Vereinigung der
ausgeschalteten Jejunumschlinge mit der GE-Schlinge (=
Jejunojejunostomie); Originalmethode - Abb.

Roux* Operation*-Lexer*-Wullstein* Op.
(Philibert J. R., 1780-1854, Chirurg, Paris; Erich L., 1867-1938, Chirurg; August L. K. W.; 1864-1930, Chirurg)
Speiseröhrenplastik durch Zwischenschaltung einer ausgeschalteten, durch
einen Mesokolonschlitz geleiteten Jejunumschlinge zwischen einen mit dem
oberen Speiseröhrenstumpf vereinigten Hautschlauch u. den Magen.
-Oesophagusplastik

 Suchindex zurück vorwärts 41178. Roviralta* Syndrom

(Emilio R. - Astoul, Kinderchirurg, Barcelona)
sofort nach der Geburt manifeste hypertrophische Pylorusstenose in
Kombination mit einer - Hiatushernie (Magenektopie).

 Suchindex zurück vorwärts 41179. Rovsing*

(Thorkild R., 1862-1927, Chirurg, Kopenhagen)
ein Appendizitiszeichen ( - Appendizitisschmerzpunkte).

 Suchindex zurück vorwärts 41180. Rovsing* Syndrom

bei Hufeisenniere durch Gefäßkompression bedingter Nabelschmerz,
verstärkt bei Dorsalflexion der Lendenwirbelsäule.

 Suchindex zurück vorwärts 41181. Rowbotham* Anästhesie

(Edgar St. R., engl. Chirurg)
die 192021 zus. mit Magill eingeführte - Intubationsnarkose.

 Suchindex zurück vorwärts 41182. Roxatidinacetat

ein H2-Rezeptorantagonist; hemmt kompetitiv die H2-Rezeptoren des
Histamins (H2-Blocker); Anw. zur Therapie u. Rezidivprophylaxe
peptischer Ulcera.

 Suchindex zurück vorwärts 41183. Royer* Laparoskop

Foures* Laparoskop mit 2 Wechseloptiken (davon eine zur direkten
laparoskopischen Punktion des Choledochus für Cholangiographie = R.*
Technik).

 Suchindex zurück vorwärts 41184. Rp

Fgb: pharm
- Recipe.

 Suchindex zurück vorwärts 41185. RPR

- Radiusperiostreflex.

 Suchindex zurück vorwärts 41186. RPRC-Test

Fgb: serol
(engl.) der Rapid-Plasma-Reagin-Card-Test (Plasma-Reagin-Kartentest auf
Syphilis).

 Suchindex zurück vorwärts 41187. RQ

- respiratorischer Quotient.

 Suchindex zurück vorwärts 41188. Rr.

Fgb: anat
Abkürzung für Rami = Äste (s.u. Ramus).

 Suchindex zurück vorwärts 41189. RR

Symbol für den -- mit dem - Riva - Rocci* Apparat gemessenen --
Blutdruck.

 Suchindex zurück vorwärts 41190. rRNS

ribosomale - Ribonucleinsäure.

 Suchindex zurück vorwärts 41191. RSA

(engl.) respiratory syncytial agent ( - RS-Virus).

 Suchindex zurück vorwärts 41192. R-S-Dissoziation

Fgb: bakt
Rauh-Glatt-Dissoziation (engl. rough-smooth) = Aufspaltung in R- u.
S-Formen; s.a. Rauhform.

 Suchindex zurück vorwärts 41193. RSSE

(engl.) russian spring summer encephalitis (s.u.
Frühjahr-Sommer-Enzephalitis).

 Suchindex zurück vorwärts 41194. RSV

- Rous* Sarkom-Virus.

 Suchindex zurück vorwärts 41195. RS-Virus

(engl.) das Respiratory Syncytial Virus (Familie Paramyxoviridae);
erstmals bei an Rhinitis erkrankten Schimpansen isoliert (Chimpanzee
Coryza Agent, CCA). Wächst in Gewebekulturen mit zytopathischem Effekt,
d.h. mit Bildung großer synzytialer Massen (respiratory syncytial agent
= RSA); wahrscheinlich der Haupterreger von Erkältungskrankheiten des
Kleinkindalters.

 Suchindex zurück vorwärts 41196. 18-R-Syndrom

Phänotyp bei Chromosomenaberration mit Ringbildung eines Chromosoms 18.
Kombination von Fehlbildungen wie bei Defizienzen am langen u. am kurzen
Arm, vereinzelt auch geistige Retardierung, Immunglobulin-A-Mangel. --
Analog ein 13-R-Syndrom.

 Suchindex zurück vorwärts 41197. RTA

renale tubuläre - Azidose.

 Suchindex zurück vorwärts 41198. rtPA

(engl.) recombinant tissue plasminogen activator (s.u.
Plasminogenaktivator).

 Suchindex zurück vorwärts 41199. Ru

Fgb: chem
Symbol für Ruthenium.

 Suchindex zurück vorwärts 41200. RU 746

Fgb: gyn
- Mifepriston.

 Suchindex zurück vorwärts 41201. Rubefacientia (remedia)

Fgb: pharm
Hautrötung (Rubedo) verursachende Hautreizmittel (als Hyperämika).

 Suchindex zurück vorwärts 41202. Rubella-Virus

- Rötelnvirus.

 Suchindex zurück vorwärts 41203. Ruben* Ventil

die Rückatmung von Ausatemluft verhinderndes Feder- oder Magnetventil an
Narkose- (offenes System) u. Beatmungsgeräten (z.B. Ambu-Beutel).

 Suchindex zurück vorwärts 41204. Rubeola

- Röteln (im engl. Sprachraum die - Masern).

 Suchindex zurück vorwärts 41205. Rubeose, -osis

Rötung, i.e.S. Hautrötung (Rubedo); s.a. Rubor; z.B. als
Dauergesichtsröte (R. faciei) bei Zuckerkrankheit (= R. diabetica; auch
evtl. an Gliedmaßen; als Folge verminderten Kapillartonus) oder bei
Steroidmedikation (R. steroidica).

 Suchindex zurück vorwärts 41206. Rubeose, -osis iridis

die vermehrte Füllung u. Schlängelung (z.T. auch Neubildung) der
Blutgefäße der Regenbogenhaut; z.B. bei Glaukom oder als Komplikation
einer fortgeschrittenen R. retinae diabetica (R. der Netzhautgefäße, meist
begleitet von Netzhaut- u. Glaskörperblutungen; bei maligner diabetischer
- Angiopathie).

 Suchindex zurück vorwärts 41207. Ruber

Kurzbezeichnung des - Nucleus ruber (= roter Kern), v.a. in
Krankheitsbezeichnungen z.B. unteres bzw. oberes Ruber-Syndrom ( -
Benedikt* bzw. Nothnagel* Syndrom).

 Suchindex zurück vorwärts 41208. Rubidium (Rb)

chemisches Element mit OZ 37; ein Alkalimetall. Von seinen künstlichen
Isotopen (ß-Strahler) wird z.B. 81Rb zur Erythrozyten-Markierung für
Milzszintigraphie angewendet.

 Suchindex zurück vorwärts 41209. rubiginös, rubiginosus

rostfarben.

 Suchindex zurück vorwärts 41210. Rubinikterus

nach Th. Brugsch ein -- meist hepatozellulärer -- Ikterus mit rötlichem
Ton; s. Abb. Abb. 3A

 Suchindex zurück vorwärts 41211. Rubin-Laser

- Laser mit einem Rubin als lichtverstärkendem Festkörper.

 Suchindex zurück vorwärts 41212. Rubinstein*-Taybi* Syndrom

(Jack H. R., Kinderarzt, Cincinnati; Hooshang T., Röntgenologe, Indianapolis)
Fehlbildungskomplex i.S. der Kieferbogen-Okulodental-Syndrome; v.a. --
als kraniomandibulofaziale Dysmorphie -- ein sog. Vogelgesicht, ferner
Oligophrenie, Gliedmaßenfehlbildungen (v.a. Verkürzung u. Verplumpung der
Daumen- u. Großzehenglieder), evtl. auch Fehlbildungen innerer Organe,
Kryptorchismus.

 Suchindex zurück vorwärts 41213. Rubner* Gesetz

(Max R., 1854-1932, Hygieniker, Berlin)

Fgb: physiol
isodynamisches - Äquivalent.

 Suchindex zurück vorwärts 41214. Rubor

(latein.) Röte; i.e.S. die auf Blutfülle (Hyperämie) der Gewebe beruhende
Hautrötung (vgl. Rubeosis) als eines der Kardinalsymptome der Entzündung.

 Suchindex zurück vorwärts 41215. rubrospinozerebellares System

der - Tractus rubrospinalis einschließlich seiner subkortikalen u.
zerebellaren Zuleitungen (Afferenzen).

 Suchindex zurück vorwärts 41216. Ruckkrampf

Fgb: neur
Blitz-Nick-Salaam-Krämpfe.
myoklonische - Epilepsie; s.a. Impulsiv-Petit-mal.

 Suchindex zurück vorwärts 41217. Rucknystagmus

- Nystagmus mit schneller u. langsamer Komponente (im Unterschied zum
undulierenden N.).

 Suchindex zurück vorwärts 41218. Rucksacklähmung

Lähmung des Nervus thoracicus longus durch Rucksackdruckeffekt; klinisch
Scapula alata.

 Suchindex zurück vorwärts 41219. Rucksackverband

die Schultern nach hinten ziehender (Trikotschlauch-)Zugverband mit auf
dem Rücken kreuzenden Achtergängen; zur Entlastung der Bruchenden bei
Schlüsselbeinfraktur; - Abb.

 Suchindex zurück vorwärts 41220. Ruc(ti)tatio, Ructus

(latein.) - Aufstoßen.

 Suchindex zurück vorwärts 41221. Rud* Syndrom

s.u. - Sjögren*-Larsson* Syndrom.

 Suchindex zurück vorwärts 41222. rudimentär

verkümmert, nicht voll ausgeprägt (s.a. abortiv).

 Suchindex zurück vorwärts 41223. Rudimentärorgan

unvollständig entwickeltes Organ.
als R. i.e.S. ein nach embryonaler oder fetaler Funktionstüchtigkeit
rückgebildetes Organ. Beim Menschen z.B. als phylogenetische Reminiszenz
der Wurmfortsatz bzw. (2) Ductus-thyreoglossus-Reste, das Ligamentum
arteriosum.

 Suchindex zurück vorwärts 41224. Rübenzucker

- Saccharose.

 Suchindex zurück vorwärts 41225. Rückatmungssystem

Narkosesystem, bei dem die Ausatmungsluft nach Passage des Absorbers u.
ergänzender Zufuhr von Sauerstoff u. inhalierbaren Narkosemitteln erneut
eingeatmet wird; bei geschlossenem u. -- weniger -- halbgeschlossenem, in
geringem Maße auch bei halboffenem - Kreissystem.

 Suchindex zurück vorwärts 41226. Rückbildung

Fgb: physiol
- Involution.

 Suchindex zurück vorwärts 41227. Rückbiß

- Distalbiß.

 Suchindex zurück vorwärts 41228. Rücken

Fgb: anat
Dorsum.

 Suchindex zurück vorwärts 41229. Rückenlage-Schocksyndrom

- Kava-Kompressionssyndrom.

 Suchindex zurück vorwärts 41230. Rückenmark

(auch: Medulla spinalis)
der im Wirbelkanal gelegene, kopfwärts unterhalb der Pyramidenkreuzung in
die Medulla oblongata (verlängertes R.) übergehende Teil des
Zentralnervensystems, s. Abb. Ist quer-oval bis rundstabförmig, an 2
Stellen verdickt ( - Intumescentia cervicalis u. lumbalis) u. läuft am
unteren Ende konisch in das Filum terminale (vgl. Cauda equina) aus; wird
durchzogen vom -- z.T. verschlossenen Zentralkanal (Canalis centralis);
ist bedeckt von - Rückenmarkshäuten; hat eine tiefe ventrale Medianspalte
(Fissura mediana ventralis s. anterior) u. je 2 seitliche u. 1
seitlich-hintere flache Furche (Sulcus ventrolateralis [= anterolat.] u.
dorsolat. [= posterolat.]; Sulcus intermedius dorsalis [s. posterior]).
Besteht zentral aus grauer, seitlich aus weißer Substanz (Substantia
grisea bzw. alba); das an Ganglienzellen u. Gefäßen reiche, marklose
Fasern u. Fortsätze enthaltende Rückenmarkgrau bildet auf der
Schnittfläche eine Schmetterlingsfigur (mit - Cornu anterius, laterale u.
posterius); die weiße Substanz wird gebildet von den Leitungsbahnen ( -
Tractus; s.a. Reflexbogen) des Vorder-, Seiten-, Hinterstranges (Funiculus
anterior, lateralis bzw. posterior). Es entläßt im Hals-, Brust(korb)-,
Lenden- u. Kreuzbeinabschnitt (Zervikal-, Thorakal-, Lumbal- bzw.
Sakralmark) segmental motorische (u. parasympathische u. sympathische)
vordere Wurzelfäden ( - Fila radicularia; s.a. Radix) u. nimmt
entsprechende sensible (aus den Spinalganglien) hintere auf (beide Wurzeln
vereinigen sich jenseits des Spinalganglions zum gemischten peripheren -
Nerv); s.a. Interneuron, Myelo...

 Suchindex zurück vorwärts 41231. Rückenmark, akutes

Rückenmarksprozeß, der ein rasches operatives Eingreifen erfordert. Abb.
3A

 Suchindex zurück vorwärts 41232. Rückenmark(s)abszeß

eitrige - Myelitis (2).

 Suchindex zurück vorwärts 41233. Rückenmark(s)anästhesie

irreführende Bez. für - Spinalanästhesie.

 Suchindex zurück vorwärts 41234. Rückenmark(s)bahnen

- Tractus.

 Suchindex zurück vorwärts 41235. Rückenmark(s)blutung

- Hämatomyelie.

 Suchindex zurück vorwärts 41236. Rückenmark(s)entzündung

- Myelitis.

 Suchindex zurück vorwärts 41237. Rückenmark(s)erschütterung

- Commotio spinalis.

 Suchindex zurück vorwärts 41238. Rückenmark(s)freilegung

Fgb: chir
- Laminektomie; s.a. Vertebrotomie.

 Suchindex zurück vorwärts 41239. Rückenmark(s)häute

die spinalen - Meningen; die - Dura mater spinalis (= harte RM-Haut)
sowie die Rückenmarksteile der Pia mater u. Arachnoidea (= weiche
RM-Häute).

 Suchindex zurück vorwärts 41240. Rückenmark(s)kompression

akute oder chronische Pressung u. Quetschung des Rückenmarks (vgl.
Compressio cerebri); führt zu segmentalen Ausfällen (meist Lähmungen).

 Suchindex zurück vorwärts 41241. Rückenmark(s)kontusion

- Contusio medullae spinalis.

 Suchindex zurück vorwärts 41242. Rückenmark(s)nerven

- Nervi spinales.

 Suchindex zurück vorwärts 41243. Rückenmark(s)schwindsucht

- Tabes dorsalis.

 Suchindex zurück vorwärts 41244. Rückenmark(s)segmente

fiktive, scheibenförmige Unterabschnitte des Hals- bis Steißteils des -
Rückenmarks (u. zwar 8 zervikale, 12 thorakale, je 5 lumbale u. sakrale, 1
kokzygealer, s.a. Abb.), die über Fasern der gemischten peripheren Nerven
für die sensible, vegetative u. motorische Innervation der zugehörigen
meso- u. ektodermalen Segmente des Körpers zuständig sind. Symbole C, Th,
L, Sa, Co. Abb. 3A

 Suchindex zurück vorwärts 41245. Rückenmark(s)syphilis

bei angeborener bzw. erworbener - Syphilis (s.a. Neurosyphilis)
vorkommende spezifische Meningomyelitis oder -- seltener -- intramedulläre
Gummen; oft gefolgt von Erweichungsherden des RM ( - Myelomalazie) sowie
systemischen oder unsystemischen Degenerationserscheinungen der
Leitungsbahnen. -- s.a. Tabes dorsalis.

 Suchindex zurück vorwärts 41246. Rückenmark(s)tumoren

die sich inner- oder außerhalb des Durasackes (= intra- bzw. extradural)
bzw. außerhalb oder -- i.e.S. -- innerhalb des Rückenmarks (RM)
entwickelnden primären u. sekundären Neoplasmen des RM u. der zugehörigen
Strukturen. Führen zu höhenabhängigen ( - Rückenmarksegmente)
Ausfallserscheinungen, d.h. zu Sensibilitätsstörungen, motorischen
Lähmungen (s.a. Para-, Tetraplegie, Brown - Seaiguquard* Lähmung), die --
ebenso wie apparative Methoden (Myelographie, Computertomographie) -- die
Lagebestimmung ermöglichen. Als R. i.e.S. das Meningiom (meist
extramedullärintradural), Neurinom (extramedullärintra- u. extradural;
evtl. vielfach, z.B. bei Neurofibromatosis), Gliome, u. zwar als
Glioblastom, Astrozytom, Spongioblastom (alle intramedullär) oder als
Ependymom (intra- oder extramedullär), als Lipom, Epidermoid, Dermoid
(extramedullärintra- u. extradural), Angioblastom (intra- u.
extramedullär; s.a. Hippel*-Lindau* Syndrom); ferner als
Wirbelsäulentumoren (einschließlich des Epiduralraumes) Sarkom, Osteom,
Chondrom, Riesenzelltumor, Hämangiom, Myelom sowie als leukämische
Infiltrate Lymphogranulome, Malignommetastasen.

 Suchindex zurück vorwärts 41247. Rückenmark(s)wurzeln

die Spinalwurzeln ( - Radix ventralis u. dorsalis), i.w.S. einschließlich
der - Fila radicularia; s.a. Wurzelsyndrom, Radikul..., Rhizo...

 Suchindex zurück vorwärts 41248. Rückenmark(s)zentren

die im Rückenmark gelegenen Funktionszentren, i.e.S. die des Sakralmarks
für Ejakulation, Erektion, Defäkation u. Miktion; s.a. Centrum
ciliospinale, - Nervensystem (Abb.).

 Suchindex zurück vorwärts 41249. Rückentwicklung

Fgb: path
- Regression.


Suchindex zurück vorwärts 41250. Rückfall

Fgb: path
Relaps; s.a. Rezidiv.

 Suchindex zurück vorwärts 41251. Rückfallfieber

(auch: Febris recurrens)
meldepflichtige Infektionskrankheiten, hervorgerufen durch -
Borrelia-Arten (übertragen von Läusen). Symptome wiederholte (bis 10)
plötzliche Fieberschübe mit fieberfreien Intervallen, begleitet meist von
Milz-, seltener von Lebervergrößerung, fleckförmigen Haut- u.
Schleimhautblutungen (Kolon), Muskel- u. Gelenkschmerzen, evtl.
kompliziert durch Pneumonie, Nephritis, Kollapsneigung, zentralnervöse
Störungen (Meningismus, Fazialislähmung), Iritis, Iridozyklitis.

 Suchindex zurück vorwärts 41252. Rückfallfieber, endemisches

Zecken-R. durch Borrelia duttoni, übertragen durch Ornithodorusarten;
z.B. in Afrika.

 Suchindex zurück vorwärts 41253. Rückfallfieber, epidemisches Europäisches

das Läuse-R. durch Borrelia recurrentis, übertragen vom Pediculus
hominis.

 Suchindex zurück vorwärts 41254. Rückfallfieber, Indisches

R. durch Borrelia parkeri.

 Suchindex zurück vorwärts 41255. Rückfallfieber, Kaukasisches

R. durch Borrelia caucasica (bzw. -- als Persisches bzw. Asiatisches
R. -- durch B. persica bzw. usbekistana); oft mit -- evtl. tödlichen --
ZNS-Komplikationen.

 Suchindex zurück vorwärts 41256. Rückfallfieber, Nordafrikanisches oder Spanisches

R. durch Borrelia hispanica; ähnlich dem Läuse-R., aber Intervalle kürzer,
Verlauf leichter, Komplikationen seltener.

 Suchindex zurück vorwärts 41257. Rückfluß

Fgb: path
- Reflux.

 Suchindex zurück vorwärts 41258. Rückflußileitis

Beteiligung des Ileum terminale an einer Colitis ulcerosa.

 Suchindex zurück vorwärts 41259. Rückgrat

die - Wirbelsäule (Columna vertebralis).

 Suchindex zurück vorwärts 41260. Rückkopplung

(auch: Feedback(-Mechanismus))
der Regelungstechnik entnommener Begriff zur Beschreibung der
Regulationsvorgänge in - Regelkreisen mit Selbststeuerung. In der Technik
eine Schaltung, in der die Steuersignale (die Stellgrößen) aus der
mittels Meßfühler beobachteten Signalwirkung auf die Ausgangsgröße
genommen werden, d.h. aus der Verrechnung der Ausgangsgröße mit der
Eingangsgröße resultieren kommt ein durch Änderung der Ausgangsgröße
bewirktes Signal nach Passieren des Kreises mit umgekehrtem Vorzeichen am
Eingang des Systems an, erfolgt Subtraktion, d.h. Gegenwirkung gegen die
Ursache der Ausgangsgrößenänderung negative R. (bedeutet z.B. im
Nervensystem - Hemmung); kommt dagegen keine Vorzeichenumkehr zustande,
d.h. bei Addition, wird die auftretende Ausgangsgrößenänderung zusätzlich
unterstützt positive R. (= Mitkopplung; bei deren Übermaß wird das System
aber instabil). -- vgl. Rebound-Effekt.

 Suchindex zurück vorwärts 41261. Rücklauferbrechen

Erbrechen infolge Stauung des Darminhaltes bei Dünn- u. Dickdarmileus,
evtl. als Koterbrechen.

 Suchindex zurück vorwärts 41262. Rückresorption

erneutes Aufnehmen ( - Resorption) bereits ausgeschiedener Substanzen,
z.B. die R. der Galle im Darm ( - enterohepatischer Kreislauf), die R. von
Harnbestandteilen in den Nierenkanälchen ( - tubuläre R.).

 Suchindex zurück vorwärts 41263. Rückschlag

Fgb: genet
- Atavismus.

Fgb: endokrin
- Rebound-Effekt.

Fgb: path
- Relaps, Rezidiv.

Fgb: neurol
- Rückstoßphänomen (2).

 Suchindex zurück vorwärts 41264. Rückstauungsniere

sekundäre - Hydronephrose durch Harnrückstau in die Niere (vgl. Reflux).
Führt bei längerem Bestehen zu Parenchymschwund (erst Mark-, dann
Rindenanteile) u. Funktionsstörung.

 Suchindex zurück vorwärts 41265. Rückstichnaht

Fgb: chir
rückläufige Naht, z.B. nach Algöwer oder Donati; wirkt blutstillend.

 Suchindex zurück vorwärts 41266. Rückstoßphänomen

Fgb: endokrin
- Rebound-Effekt.

Fgb: neurol
das -- auf einen kurzen Bewegungsausschlag in bisheriger Richtung
folgende -- Zurückzucken bei plötzlicher Aufhebung eines gegen die
beabsichtigte Bewegung gerichteten passiven Widerstandes; ist Ausdruck des
intakten Muskelzusammenspieles (Agonisten-Antagonisten-Synergismus); fehlt
bei gleichseitiger Kleinhirnerkrankung (die bisherige Bewegung wird
ungehemmt weit ausholend fortgesetzt fehlendes oder positives R.).

Rückstreuung

Fgb: radiol
bei Strahlentherapie die von tieferliegenden Geweben zur Oberfläche
(Haut) rückgestreute Strahlung; s.a. Streuzusatz.

 Suchindex zurück vorwärts 41267. Rückwärtsversagen

die - Herzinsuffizienz mit Auswirkungen entgegen der Blutstromrichtung
(stromaufwärts, d.h. vor dem Herzen).

 Suchindex zurück vorwärts 41268. Ruffini* Körperchen

(Angelo R., 1864-1929, Histo- u. Physiologe, Siena)
kolbenförmige Nervenendkörperchen in der Leder- u. Unterhaut; vermitteln
Wärmeempfindung.

 Suchindex zurück vorwärts 41269. Ruffini* Rezeptoren

Mechanorezeptoren der Gelenkkapsel für Lagesinn u. Bewegungssinn der
Gliedmaßen. -Lagesinn

 Suchindex zurück vorwärts 41270. Rugae

(latein.) Falten, Runzeln. -- s.a. Plicae.

 Suchindex zurück vorwärts 41271. Rugae vaginales (PNA)

quere Falten der Schleimhaut der weibl. Scheide; bilden die - Columnae
rugarum.

 Suchindex zurück vorwärts 41272. Rugektomie

operative (plastisch-kosmetische) Entfernung einer Haut-Weichteil-Falte.

 Suchindex zurück vorwärts 41273. Ruheangina

Fgb: kard
- Angina pectoris bei vollständiger körperl. Ruhe u. ohne
vorausgegangene Aufregung; allgemein in mehreren Attacken. Die Intensität
nimmt infolge Kollateralenbildung der Herzkranzgefäße allmählich ab, kann
aber auch -- als Präinfarktsyndrom -- in einem Myokardinfarkt enden.

 Suchindex zurück vorwärts 41274. Ruhe-Dehnungskurve

ein von Frank* ( - Frank*-Starling* Gesetz) erstelltes 3-Kurven-Diagramm,
das die Druck-Volumen-Beziehung am völlig relaxierten Herzen beschreibt.
Danach erreichen die Druck- u. Auswurfmaxima je nach Ausgangsfüllung des
Ventrikels verschiedene Größen. Beide Maxima steigen mit zunehmender
Anfangsfüllung an, um von einer gewissen Füllungsgröße an wieder
abzunehmen (Abb.). Abb. 3A

 Suchindex zurück vorwärts 41275. Ruhedurchblutung

Blutdurchströmung eines Körperabschnitts im Ruhezustand (wird v.a.
angewandt bei Organen wie Skelettmuskeln, wo starke Unterschiede zwischen
Ruhe u. Leistung bestehen); abhängig von Blutdruck u. Strömungswiderstand,
letzterer vom basalen Tonus der Gefäße, von der Innervation usw.

 Suchindex zurück vorwärts 41276. Ruhedyspnoe

eine im Ruhezustand über das Mehrfache der Norm gesteigerte, als Atemnot
empfundene Atemarbeit ( - Dyspnoe), evtl. als - Orthopnoe. -- Tritt auf
z.B. bei Linksherzinsuffizienz mit Rückstau im kleinen Kreislauf, bei -
respiratorischer Insuffizienz.

 Suchindex zurück vorwärts 41277. Ruhehaltung

Haltung eines Körperteils bzw. des ganzen Körpers in der funktionellen
Mittellage zwischen den antagonistischen Muskelkräften; s.a.
Neutral-Null-Methode.

 Suchindex zurück vorwärts 41278. Ruheinsuffizienz

Fgb: kard
bereits bei körperlicher Ruhe manifeste Herzinsuffizienz; vgl.
Ruhedyspnoe.

 Suchindex zurück vorwärts 41279. Ruhekern

Fgb: zytol
der nicht in Teilung begriffene, in der - Ruhephase (2) befindliche
Zellkern; i.e.S. der einer fertig differenzierten, sich nicht mehr
teilenden Zelle. Ist im funktionellen Sinne aber ein Arbeitskern (da in
dieser Phase RNS- u. Proteinsynthese u. biochemische Funktionen im
Vordergrund stehen). Ist als Interphasekern besonders empfänglich für
Ruhekerngifte (z.B. Loste, Alkylsulfonsäureester), die -- ähnlich wie
ionisierende Strahlen -- Störungen der - Mitose hervorrufen (u. daher
auch als Radiomimetika bezeichnet werden).

 Suchindex zurück vorwärts 41280. Ruhe(membran)potential

die bioelektrische Potentialdifferenz (50-90 mV) zwischen Innen- u.
Außenseite erregbarer biologischer Membranen im unerregten Zustand. Beruht
auf Unterschieden der intra- u. extrazellulären Ionenkonzentration u.
Ungleichheiten der Membranpermeabilitäten v.a. für Keh+- u. Naeh+-Ionen.
In Ruhe dominiert in der Regel die Keh+-Permeabilität, Keh+-Ionen strömen
im Überschuß von innen nach außen, so daß das - Membranpotential innen
negativ wird; s.a. Nernst* Gleichung.

 Suchindex zurück vorwärts 41281. Ruhe-Nüchtern-Umsatz (RNU)

- Grundumsatz.

 Suchindex zurück vorwärts 41282. Ruhephase

Fgb: bakt
die an die - log-Phase anschließende stationäre Wachstumsphase einer
Kultur; gekennzeichnet durch charakteristische Konstanz der Gesamt- u.
Lebendkeimzahl. Geht über in die Absterbephase (mit ständiger Abnahme der
Lebendkeimzahl bis zum Tode aller Organismen).

Fgb: genet
die prämitotische Ruhephase; - Interphase.

 Suchindex zurück vorwärts 41283. Ruhesteife

Fgb: orthop
Inaktivitätssteife.

 Suchindex zurück vorwärts 41284. Ruhestoffwechsel

- Grundumsatz.

 Suchindex zurück vorwärts 41285. Ruhestrom

Fgb: physiol
im unerregten Zustand über die Membran erregbarer Zellen fließender
Ionenstrom (v.a. Keh+). -- vgl. Verletzungspotential.

 Suchindex zurück vorwärts 41286. Ruhetätigkeit

die Grundaktivität im EEG des Menschen im Zustand geistiger Entspannung
u. körperlicher Ruhe bei geschlossenen Augen. Es herrscht ein
Alpharhythmus vor, aus dem sich generalisiert oder lokalisiert
Veränderungen abheben.

 Suchindex zurück vorwärts 41287. Ruhetremor

jedes nur im Ruhezustand vorkommende Zittern ( - Tremor), das bei
willkürlicher Innervation aber schwindet; ist allgemein extrapyramidal
verursacht (z.B. bei Parkinsonismus).

 Suchindex zurück vorwärts 41288. Ruheumsatz

- Grundumsatz.

 Suchindex zurück vorwärts 41289. Ruhr

die - Amöbenruhr (durch Entamoeba histolytica) bzw. die -
Bakterienruhr (durch - Shigella dysenteriae u. schmitzii, als E-Ruhr
durch Sh. sonnei; ferner durch giftarme Shigella-Gruppen [ - Shigella
flexneri] die leichter verlaufende Paradysenterie).

 Suchindex zurück vorwärts 41290. Ruhrrheumatismus, -rheumatoid

symptomatische Arthritis oder Reiter* Syndrom im Gefolge der
Bakterienruhr.

 Suchindex zurück vorwärts 41291. Rukavina* Syndrom

erbliche amyloide Polyneuropathie mit Symptomen des Karpaltunnel-Syndroms
u. sklerodermieartigen Hautveränderungen.

 Suchindex zurück vorwärts 41292. Ruktation, Ruktus

- Aufstoßen.

 Suchindex zurück vorwärts 41293. Rummel* Klemme

Arterien- u. Präparierklemme mit Steckschluß u. quergerieften gebogenen
Branchen.

 Suchindex zurück vorwärts 41294. Rummel*-Belmont* Tourniquet

flexibles Instrument für die nach der Mitralkommissurotomie nötige
Tabaksbeutelnaht (um den Finger des Operateurs).

 Suchindex zurück vorwärts 41295. Rumination, Ruminieren

(auch: Meryzismus)

Fgb: päd
das Wiederkäuen; eine motorische Unruhe des Magens mit willkürlichem
Hochwürgen (= Regurgitieren) u. erneutem Durchkauen u. Verschlucken von
Mageninhalt als Symptom einer Verhaltensstörung, v.a. bei vernachlässigten,
psychisch beeinträchtigten Säuglingen, Kleinkindern.

 Suchindex zurück vorwärts 41296. Rumor

(latein.) Geräusch; z.B. R. confricationis ( - Reibegeräusch), R. poculi
fessi ( - Bruit de pocflext fecflexleaigu), R. venosus ( - Nonnensausen).

 Suchindex zurück vorwärts 41297. Rumpel*-Leede* Test

(Theodor R., 1862-1923, Chirurg, Hamburg; Stockbridge C. L., geb. 1882, Arzt, Seattle)
groborientierende Bestimmung der Kapillarresistenz durch 10- bis
15minütige maximale venöse Stauung (mit noch tastbarem Radialispuls)
oberhalb des Ellenbogens; bei Kapillarfragilität treten zahlreiche
punktförmige Blutungen in der Ellenbeuge auf (= R.*-L.* Phänomen =
Grocco*-Frugoni* Zeichen).

 Suchindex zurück vorwärts 41298. Rumpf

(auch: Truncus)
der Körperstamm (ohne Hals, Kopf u. Gliedmaßen).

 Suchindex zurück vorwärts 41299. Rumpfataxie

- Ataxie bei Störung der Haltungsinnervation; als Rumpfschwanken beim
Sitzen, Stehen u. Gehen u. Falltendenz beim Romberg* Versuch; bei
Kleinhirnprozessen.

 Suchindex zurück vorwärts 41300. Rumpfhautbasaliom

- Basaliom.

 Suchindex zurück vorwärts 41301. Rumpf(wand)muskulatur

die durch Verschmelzung der embryonalen - Myotome entstandene,
mehrsegmental innervierte autochthone Muskulatur des Stammes. Als
Rückenmuskulatur (s.a. Musculus erector spinae) z.T. in der Tiefe noch
segmental gegliedert u. mit oberflächlichen langen Systemen ( -
autochthone Rückenmuskulatur). Wird von Rami dorsales bzw. -- als
Bauchdeckenmuskulatur -- von Rr. ventrales der Spinalnerven innerviert.

 Suchindex zurück vorwärts 41302. Rumpfzölom

Fgb: embryol
der vom Mesoderm gebildete Hohlraum im Rumpf-(= Brust-Becken-)Bereich ( -
Zölom); wird später in Perikard-, Pleura-, Peritonealhöhle unterteilt.
-Perikardhöhle -Pleurahöhle

 Suchindex zurück vorwärts 41303. Rundherd

Fgb: röntg
rundlicher, gut begrenzter, homogendichter Lungenschatten mit einem
Durchmesser bis zu mehreren Zentimetern; z.B. bei Tuberkulose, Tumor,
Zyste. Die Differenzierung erfolgt durch Aufnahmen in mehreren Ebenen,
Schichtuntersuchung, Verlaufskontrolle etc.; vgl. Rundinfiltrat.

 Suchindex zurück vorwärts 41304. Rundinfiltrat

Fgb: röntg
rundliche, meist wenig scharf begrenzte infiltratdichte
Lungenverschattung; z.B. als tuberkulöses Frühinfiltrat, bei
Bronchopneumonie.

 Suchindex zurück vorwärts 41305. Rundnagel

Fgb: chir
stark gebogener Marknagel, z.B. als - Lezius* Nagel.

 Suchindex zurück vorwärts 41306. Rundrücken

vermehrte Kyphosierung der Brustwirbelsäule infolge Muskelschwäche
(Haltungsschwäche), die mit zunehmender Muskelkontraktur eine Fixierung
erfährt. Meist infolge berufs- oder sportbedingter Zwangshaltung
Jugendlicher, aber auch konstitutionell; s.a. Scheuermann* Krankheit (=
juveniler R.).

 Suchindex zurück vorwärts 41307. Rundschatten

Fgb: röntg
- Rundherd, -infiltrat.

 Suchindex zurück vorwärts 41308. Rundstiellappen

Fgb: chir
- Rollappen.

 Suchindex zurück vorwärts 41309. Rundwürmer

- Nemathelminthes.

 Suchindex zurück vorwärts 41310. Rundzell(en)sarkom

sehr bösartiges - Sarkom mit kleinen rundl. Zellen (hoher Grad von
Gewebsunreife); histogenetisch als Retikulo-, Lymphosarkom etc.
einzuordnen. Als undifferenziertes R. des Knochens das - Ewing* Sarkom.

 Suchindex zurück vorwärts 41311. Runge* Syndrom

- Dysmaturität.

 Suchindex zurück vorwärts 41312. Run-in

(engl. = Zustrom)
der vom Herzen kommende Blutstrom in einem arteriellen Gefäßabschnitt. --
Analog als Run-off der Strom aus einem Gefäßgebiet in die Peripherie.

 Suchindex zurück vorwärts 41313. Runt-Krankheit

Fgb: immun
(engl. runt = kleinstes Tier eines Wurfs)
letaler Kümmerwuchs als Beispiel der Graft-versus-host-Reaktion
immunologisch unreifer Versuchs-Jungtiere auf die Injektion von
Immunzellen erwachsener Spendertiere eines genetisch abweichenden Stammes
der gleichen Art; führt zu Zerstörung von Wirtszellen, hochgradiger
Infektionsanfälligkeit, Wachstumsstörungen, Bildung dünnen, struppigen
Fells, Anämie, Milz- u. Lymphknotenschwellungen. -- Analoges Geschehen bei
Menschen bei materno-fetalem Zellübertritt.

 Suchindex zurück vorwärts 41314. Rupia

(auch: Crusta ostracea)

Fgb: derm
dicke, austernschalenartig geschichtete Kruste als Hauteffloreszenz, z.B.
bei Psoriasis vulgaris oder als R. syphilitica bei maligner Syphilis II.

 Suchindex zurück vorwärts 41315. Ruptur(a)

spontane oder verletzungsbedingte (evtl. zweizeitige) Gewebs- oder
Organzerreißung; z.B. Muskelriß bzw. Aorten-, Milz-, Uterus-R.

 Suchindex zurück vorwärts 41316. Rush

(engl. = Jagen, Andrang)
flüchtiger Blutandrang (i.S. des Flush); vgl. aber Rash.

 Suchindex zurück vorwärts 41317. Rush* Nagel

(Leslie V. R., geb. 1905, Chirurg, MeridianMass.)
dünner, federnder Rundstahlnagel (Federstab mit abgeschrägter Spitze u.
endständ. Haken) für die intramedulläre Fixierung von Knochenbrüchen durch
elastische Eigenspannung des Nagels (sog. dynam. 3-Punkt-Osteosynthese).

 Suchindex zurück vorwärts 41318. Ruß

braun- bis tiefschwarzer, pulverförmiger Rückstand aus der
unvollständigen Verbrennung oder thermischen Aufspaltung organischer
Substanz; kettenartig aggregierte Kohlenstoff-Mikrokristalle mit adsorptiv
gebundenen, luftfremden (evtl. karzinogenen) Stoffen; s.a. Ruß...

 Suchindex zurück vorwärts 41319. Russel*(-Krukenberg*) Körperchen

(William R., 1852-1940, Internist, Edinburgh)
azidophile Einschlüsse (Gammaglobuline) in degenerierenden Plasmazellen,
z.B. bei Rhinosklerom.

 Suchindex zurück vorwärts 41320. Russische Frühjahr-Sommer-Enzephalitis

s.u. Frühjahr...

 Suchindex zurück vorwärts 41321. Russische Frühjahr-Sommer-Enzephalitis intermittierendes Fieber

- Wolhynisches Fieber.

 Suchindex zurück vorwärts 41322. Rußkrebs

bei mehrjährigem -- beruflichem -- Umgang mit - Ruß vorkommender
Hautkrebs (z.B. Schornsteinfegerkrebs; s.a. Rußwarze), wahrscheinl. durch
Kombinationswirkung von Licht u. chemischen Schadstoffen.
Entschädigungspflichtige Berufskrankheit.

 Suchindex zurück vorwärts 41323. Rußlunge

herdförmige Anthrakofibrose nach langdauernder Inhalation von Rußstaub.

 Suchindex zurück vorwärts 41324. Rußwarze

Hyperkeratose am Hodensack nach langjähriger Kaminkehrerarbeit; evtl. zu
verhornendem Plattenepithelkarzinom entartend (Schornsteinfegerkrebs);
s.a. Rußkrebs.

 Suchindex zurück vorwärts 41325. Rust* Hernie

- Hernia obturatoria zwischen M. obturatorius externus u. Membrana
obturatoria.

 Suchindex zurück vorwärts 41326. Rust* Krankheit

(Johann Nep. R., 1775-1840, Chirurg, Olmütz, Krakau, Berlin)
das Malum (vertebrale) suboccipitale als Folge einer das
Hinterhauptbein einbeziehenden Tuberkulose der Halswirbelsäule (als R.*
Syndrom auch bei knochenzerstörenden Prozessen rheumatischen,
syphilitischen u. metastatischen Ursprungs). Symptome Nackensteife,
Neuralgien des V. u. XII. Hirnnervs, evtl. Vaguslähmung.

 Suchindex zurück vorwärts 41327. Ruthenium (Ru)

Kernspaltung.

 Suchindex zurück vorwärts 41328. Rutherford* Modell

(Sir Ernest R., 1871-1937, Physiker, Manchester, Cambridge; 1908 Nobelpreis für Chemie)
- Bohr*-R.* Modell.

 Suchindex zurück vorwärts 41329. Rutilismus

rezessiv erbliche Rothaarigkeit; vgl. Erythrismus.
Neigung zum Erröten.

 Suchindex zurück vorwärts 41330. Rutin

(auch: Rutosid)
als pflanzliches Glucosid ein Bioflavonoid ( - Flavonoide); findet Anw.
bei verminderter Kapillarresistenz.

 Suchindex zurück vorwärts 41331. Rutoside

wasserlösliche Derivate des - Rutins, die bei Venenleiden angewandt
werden (ödemprotektive, evtl. auch venentonisierende Wirkung).

 Suchindex zurück vorwärts 41332. R-Variante

Fgb: bakt
- Rauhform.

 Suchindex zurück vorwärts 41333. RVO

- Reichsversicherungsordnung.

 Suchindex zurück vorwärts 41334. Rye-Klassifikation

eine 1965 in Rye (Dänemark) aufgestellte 4-Stadien-Klassifikation der -
Lymphogranulomatose.

 Suchindex zurück vorwärts 41335. Ryle* Sonde

(John A. R., 1882-1950, engl. Internist)
graduierte Duodenalsonde (Weichgummi) mit olivenförmig verbreitertem Kopf
(mit Metallkern) u. 4 subterminalen Löchern.

 Suchindex zurück vorwärts 41336. S

Kurzzeichen für anat Sutura, Kreuz- = Sakralwirbel bzw. -segment
(S1`k5, S I bis S V), chem Sulfur (= Schwefel), physik
Siemens, biochem Svedberg* Einheit, Serin, kard - S-Zacke des
EKG, serol Antigen S des - MNSs-Systems.

 Suchindex zurück vorwärts 41337. s

Kurzzeichen für anat sinister, sinu..., chem symmetrisches
Isomer, physik Sekunde, radiol Halbwertschichtdicke, serol
Antigen s des - MNSs-Systems, bakt Glattform (engl. = smooth =
glatt), pharm signa, solve, semis. -- Auch Abkürzung für Sigma.

 Suchindex zurück vorwärts 41338. s

Abkürzung für (latein.) sive = seu (= oder) bzw. für siehe!

 Suchindex zurück vorwärts 41339. SIGMA, sigma

griechischer Buchstabe - Sigma.

 Suchindex zurück vorwärts 41340. Sa.

Fgb: path
Abkürzung für Sarkom.

 Suchindex zurück vorwärts 41341. Sa-, sa-

Fgb: kard
Sinuaurikulär...

 Suchindex zurück vorwärts 41342. s.a.

Abkürzung für pharm secundum artem (latein. = kunstgerecht).

 Suchindex zurück vorwärts 41343. SAB

- Subarachnoidalblutung.

 Suchindex zurück vorwärts 41344. Sabin*

(Albert Br. S., geb. 1906, Bakteriologe, New York)
Poliomyelitis-Schluckimpfung mit S.*-Koprowski* Lebendimpfstoff
(trivalent, mit Polioviren der Typen I-III, Grundimmunisierung durch
3malige Gabe im Abstand von 6-8 Wo.; Auffrischungsimpfung nach 8-10
Jahren).

 Suchindex zurück vorwärts 41345. Sabin*-Feldman* Test

Fgb: serol
Serofarbtest zum Nachweis der - Toxoplasmose anhand der verhinderten
Färbung lebend gezüchteter Toxoplasmen mit alkalischer Methylenblau-Lösung
bei Anwesenheit des spezifischen thermostabilen Antikörpers (im
Zusammenwirken mit einem unspezif. thermolabilen, nicht mit Komplement
identischen Serumfaktor Aktivator). Als Titer gilt die Serumverdünnung,
in der 50 von 100 Erregern ungefärbt sind (1 256 spricht für akute
Toxoplasmose).

 Suchindex zurück vorwärts 41346. Sabinismus

Vergiftung mit Sabina-Öl (= ätherisches Öl aus Juniperus sabina), v.a.
als Abtreibungsmittel Erbrechen, Koliken u. Krämpfe, Lähmung des Atem- u.
Kreislaufzentrums.

 Suchindex zurück vorwärts 41347. SA-Block

Erregungsleitungsstörung zwischen Sinusknoten u. Vorhof; analog zum
AV-Block gibt es einen SA-Block 1., 2. u. 3. Grades.

 Suchindex zurück vorwärts 41348. Sabouraud*

(Raymond Jacques A. S., 1864-1938, Hautarzt, Paris)
Glucose- (bzw. Maltose-)Pepton-Bouillon zur Züchtung von Pilzen u. Hefen;
mit Zusatz von 2% Agar-Agar auch als Glucose-Pepton-Agar (in
Schrägröhren); ohne KH-Zusatz als Konservierungsnährboden.

 Suchindex zurück vorwärts 41349. Sabouraud* Syndrom

als Monilethrix-Sy. eine regelmäßig-dominant erbliche Spindelhaarbildung
u. beidseitige Linsentrübung; evtl. kombiniert mit Keratosis pilaris.

 Suchindex zurück vorwärts 41350. Sabouraud* Zähne

obere 1. Molaren mit Schmelzfehlbildungen bei angeborener Syphilis.

 Suchindex zurück vorwärts 41351. Sabra-Dermatitis

(arab. Sabbara = Frucht von Opuntia ficus indica)
Krätze-ähnliche Dermatitis durch die stacheligen Kaktusfeigen.

 Suchindex zurück vorwärts 41352. Sabulum

(latein. = Sand)
Hirnsand, - Acervulus.

 Suchindex zurück vorwärts 41353. Sacch.

Abkürzung für - Saccharose, Saccharum.

 Suchindex zurück vorwärts 41354. Saccharase

ß-Fructofuranosidase (s.u. Saccharose).

 Suchindex zurück vorwärts 41355. Saccharase-(Isomaltase-)Mangel

- Saccharose-(Isomaltose-)Intoleranz.

 Suchindex zurück vorwärts 41356. Saccharide

- Kohlenhydrate; s.a. Mono-, Disaccharide etc.; - Saccharose.
-Monosaccharid

 Suchindex zurück vorwärts 41357. Saccharimeter

Gerät (z.B. nach Bendix) zur Bestimmung des Zuckergehalts einer Lösung;
z.B. als Polarimeter, Einhorn* Gärungsröhrchen.

 Suchindex zurück vorwärts 41358. Saccharin

(auch: Glusidum)
o-Benzoesäuresulfimid; synthetischer Süßstoff mit ca. 300- bis 500facher
Süßkraft von Saccharose; Anw. v.a. als lösliches Natriumsalz, Saccharinum
solubile, Kristallose (wird nicht verstoffwechselt); auch geeignet für
Kreislaufzeit-Bestimmung (Arm-Zunge-Zeit nach i.v. Injektion; Süßgeschmack
normal nach 9-16 Sek.).

 Suchindex zurück vorwärts 41359. Saccharomyces

Fgb: mykol
eine Gattung Askosporen (als Sexualsporen) bildender Hefen (=
Askomyzeten) der Familie - Saccharomycetaceae.

 Suchindex zurück vorwärts 41360. Saccharomyces cerevisiae

die Backhefe bzw. obergärige Bierhefe.

 Suchindex zurück vorwärts 41361. Saccharomyces medicinalis s. siccum

Fgb: pharm
- Faex medicinalis.

 Suchindex zurück vorwärts 41362. Saccharomycetaceae

Fgb: mykol
Familie echter (perfekter) Hefen der Ordnung Endomycetales. Einige Arten
technisch wichtig (z.B. für alkoholische Gärung, Fett-, Eiweiß- u.
Wirkstoffbildung); s.a. Saccharomyces.

 Suchindex zurück vorwärts 41363. Saccharose

(auch: Saccharum (album), Rüben-, Rohrzucker)
ein nichtreduzierendes Disaccharid (Typ Glucofructosid, - Formel) aus je
1 Molekül d-Glucose (Pyranosid-Form) u. d-Fructose (in Furanosidform).
Leicht wasserlösliches Nahrungsmittel (410 Kal.100 g) mit reinsüßem
Geschmack, grob (= Kandiszucker) bis feinkristallin; wird bei Erhitzung
über 170 oC zu Karamel; ist optisch rechtsdrehend (D20 + 66,5);
wird nach hydrolytischer oder enzymatischer (durch Hefe-Invertase bzw.
Saccharase bzw. ß-Fructofuranosidase) Spaltung in Glucose (20D + 52,
5) u. Fructose (20D - 92,5) zu linksdrehendem Invertzucker (mit
20D - 20). Bildet als schwache Säure mit Metallionen salzartige
Verbindungen (Saccharate); ist mit Hefe vergärbar.

 Suchindex zurück vorwärts 41364. Saccharose-(Isomaltose-)Intoleranz

autosomal-rezessiv erblicher Enzymdefekt; bei der seltenen homozygoten
Form fehlt die Aktivität der Saccharase (Invertase) u. der Isomaltase
(-Dextrinase), ferner ist die Maltaseaktivität in der Dünndarmwand
erniedrigt; Koch- u. Malzzucker werden nicht vertragen, da diese
Disaccharide nicht gespalten werden können; so gesüßte Speisen führen bei
den Kindern zu osmotisch bedingten Durchfällen (s.a. Malabsorption). Bei
der heterozygoten (adulten) Form sind die Symptome wesentlich geringer.

 Suchindex zurück vorwärts 41365. Saccharosurie

Ausscheidung größerer Saccharose-Mengen im Harn, z.B. nach reichlicher
Zufuhr des Zuckers, bei Säuglingsdyspepsie, bei Moncrieff* Syndrom.

 Suchindex zurück vorwärts 41366. Saccharum

Fgb: pharm
(griech. sakcharon = Zucker)
Sammelbezeichnung u. Rezepturname für Zucker sowie für einige
süßschmeckende Metallsalze.

 Suchindex zurück vorwärts 41367. Saccharum acernum s. canadense

Ahornzucker.

 Suchindex zurück vorwärts 41368. Saccharum album

die gereinigte, kleinkörnig-kristalline Handelsform der - Saccharose.

 Suchindex zurück vorwärts 41369. Saccharum amylaceum

- Glucose.

 Suchindex zurück vorwärts 41370. Saccharum invertum

- Invertzucker.

 Suchindex zurück vorwärts 41371. Saccharum lactis

Milchzucker, - Lactose.

 Suchindex zurück vorwärts 41372. Saccharum uvarum

Traubenzucker, - Glucose.

 Suchindex zurück vorwärts 41373. sacciformis

sackförmig (vgl. Saccus, Sacculus).

 Suchindex zurück vorwärts 41374. Sacculi (PNA)

Säckchen (Mehrzahl von - Sacculus).

 Suchindex zurück vorwärts 41375. Sacculi alveolares

die erweiterten Blindenden der Ductus alveolares der Lunge, aus denen
mehrere Lungenbläschen entspringen.

 Suchindex zurück vorwärts 41376. Sacculus (PNA)

(latein. = Säckchen)
ein rundliches Bläschen im Vorhof des Innenohres als Teil des häutigen
Labyrinths (zwischen Utriculus u. Ductus cochlearis); sein Sinnesfeld
(Macula sacculi mit Statoconia) ist ein Teil des Vestibularapparates.

 Suchindex zurück vorwärts 41377. Sacculus dentalis

Fgb: histol
das Zahnsäckchen; s.a. Saccus dentalis.

 Suchindex zurück vorwärts 41378. Sacculus ductus lactiferi

- Sinus lactiferi.

 Suchindex zurück vorwärts 41379. Sacculus hypophysialis

Rathke* Tasche.

 Suchindex zurück vorwärts 41380. Sacculus laryngis (PNA)

im Kehlkopf ein kleiner, nach oben gerichteter Blindsack des Morgagni*
Ventrikels.

 Suchindex zurück vorwärts 41381. Saccus

(latein.) Sack (s.a. Cavum).

 Suchindex zurück vorwärts 41382. Saccus amniochorialis

- Fruchtblase.

 Suchindex zurück vorwärts 41383. Saccus cochlearis

Fgb: embryol
Schneckensack; die Vorstufe des Ductus cochlearis.

 Suchindex zurück vorwärts 41384. Saccus conjunctivae (PNA)

der Bindehautsack; der Spaltraum zwischen der Bindehaut ( - Tunica
conjunctiva) des Augapfels u. der Lider; am oberen u. unt. Ende mit Fornix
superior bzw. inf.

 Suchindex zurück vorwärts 41385. Saccus dentalis

das - Zahnsäckchen.

 Suchindex zurück vorwärts 41386. Saccus endolymphaticus (PNA)

ca. 1 cm langer, 5-8 mm breiter Blindsack des Ductus endolymphaticus an
der Hinterwand des Felsenbeins.

 Suchindex zurück vorwärts 41387. Saccus lacrimalis (PNA)

der Tränensack (in der Fossa lacrim.), in den die Tränenkanälchen
einmünden; oben mit kuppelförmigem Fornix; unten in den Ductus
nasolacrimalis übergehend.

 Suchindex zurück vorwärts 41388. Saccus pharyngealis

Fgb: embryol
- Schlundtasche.

 Suchindex zurück vorwärts 41389. Saccus vaginalis

im Leistenkanal gelegene Tasche des Peritonealsackes, an der entlang der
Hodendeszensus erfolgt. Als Rest bleibt die Tunica vaginalis testis
erhalten.

 Suchindex zurück vorwärts 41390. Saccus vitellinus

Dottersack.

 Suchindex zurück vorwärts 41391. Saccusdrainage

Ableitung von Endolymphe aus dem Saccus endolymphaticus.

 Suchindex zurück vorwärts 41392. sacer

(latein.) heilig; z.B. Os sacrum (= Kreuzbein).

 Suchindex zurück vorwärts 41393. Sachs* Krankheit

- Tay*-Sachs* Syndrom.

 Suchindex zurück vorwärts 41394. Sachs* Reaktion

(Hans S., 1877-1945, Serologe, Heidelberg)

Sachs* Reaktion*-Georgi* R.
- Lentochol-Reaktion.

Sachs* Reaktion*-Witebski* R.
- Citochol-Reaktion.

 Suchindex zurück vorwärts 41395. Sacklunge

Lunge mit angeborener oder erworbener großräum. Zystenbildung
(Ballonzyste); s.a. Zysten-, Wabenlunge. -Zystenlunge

 Suchindex zurück vorwärts 41396. Sackniere

Niere mit sackförmig ausgeweitetem Hohlsystem ( - Hydro-,
Hämatonephrose). -Hydronephrose

 Suchindex zurück vorwärts 41397. Sacks*-Libman* Syndrom

(Benjamin S., geb. 1896, Arzt, New York)
- Endokarditis Libman*-Sacks*.

 Suchindex zurück vorwärts 41398. sacralis

Fgb: anat
(latein. = heilig)
- sakral...

 Suchindex zurück vorwärts 41399. Sacrum

Kurzbezeichnung des Kreuzbeins ( - Os sacrum).

 Suchindex zurück vorwärts 41400. Sacrum acutum, S. arcuatum

ein Kreuzbein mit annähernd rechtwinkliger Winkelbildung zur
Lendenwirbelsäule (LWS), d.h. mit gerad-horizontaler Stellung seiner
oberen 2 Drittel u. mit relativ scharfem Abwärtsknick des unteren Drittels
(Spitzsakrum) bzw. -- als Bogensakrum -- mit gleichmäßiger
dorsalkonvexer Wölbung u. nur wenig verkleinertem Winkel (Angulus
sacrolumbalis) an der LWS (bei tiefer Lendenlordose).

 Suchindex zurück vorwärts 41401. Sacto...

- Sakto...

 Suchindex zurück vorwärts 41402. Sadismus

(Krafft - Ebing) auf das schriftstellerische Werk des Marquis de Sade
(1740-1814) bezügliche Bezeichnung für Sexualverhalten, das sex. Erregung
u. Befriedigung aus der Demütigung u. Mißhandlung (evtl. sogar Tötung) des
Partners bezieht. Als Sadomasochismus verbunden mit dem gleichzeitigen
Wunsch nach Beherrschung u. Unterwerfung.

 Suchindex zurück vorwärts 41403. Säbelbein

- Genu varum.

 Suchindex zurück vorwärts 41404. Säbelscheidentibia

nach vorn, i.S. der Antekurvation, gebogenes Schienbein (evtl. auch mit
Varisierung) bei angeborener Syphilis tarda. -- Als Pseudo-S. nur eine
Hyperostose der Vorderkante.

 Suchindex zurück vorwärts 41405. Säbelscheidentrachea

durch Druck v.a. eines Kropfes abgeplattete Luftröhre; die Enge führt zu
- Stridor.

 Suchindex zurück vorwärts 41406. Säftelehre

- Humoralpathologie, Krasenlehre.

 Suchindex zurück vorwärts 41407. Sägemuskel

- Musculus serratus.

 Suchindex zurück vorwärts 41408. Saegesser* Zeichen

(Max S., geb. 1902, Chirurg, Bern)
Druckschmerz am Phrenikusdruckpunkt bei Milzruptur.

 Suchindex zurück vorwärts 41409. Sägezahnmuster

deskriptiver Terminus für die Vorhofflatterwellen im EKG.

 Suchindex zurück vorwärts 41410. Sängerknötchen

- Nodulus vocalis.

 Suchindex zurück vorwärts 41411. Sättigung

- Absättigung. -- s.a. Sättigungsdosis.

 Suchindex zurück vorwärts 41412. Sättigungsanalyse

radiochemische In-vitro-Analyse unter Nutzung des Wettstreites
(Kompetition) freier unmarkierter u. radioaktiv markierter identischer
biologischer Stoffe (Hormone) um die Bindungsvalenzen ihrer
physiologischen Trägerproteine (z.B. TBA, TBG). Unter Voraussetzung einer
konstanten Menge an Trägerproteinen u. des Fehlens einer Kompetition mit
anderen Substanzen kann -- nach Einstellung des Gleichgewichts u.
nachfolgender Trennung der Substrate -- mit Hilfe der
Radioaktivitätsmessung die Bindungskapazität des Probegutes erfaßt (u.
indirekt ein Hinweis auf den Grad der Hormonsekretion gewonnen) werden.

 Suchindex zurück vorwärts 41413. Sättigungsdosis

die zu voller Wirkung führende Menge eines Heilmittels (z.B. Digitalis).
bei Aufsättigungsbestrahlung die dem Erholungsvermögen der Haut
angepaßten, auf mehrere Tage verteilten Dosen bis zum Erreichen der
Tumordosis.

 Suchindex zurück vorwärts 41414. Sättigungsindex (der Erythrozyten) (MCHC)

die mittlere Hämoglobinkonzentration des einzelnen Ery (in %); berechnet
alsab Normalwert 34% (bei 16 gdl Hb u. Hämatokrit 47).

 Suchindex zurück vorwärts 41415. Sättigungszentrum

nervales Zentrum ventromedial im Hypothalamus, das -- wahrscheinlich über
vorübergehende Hemmung des Hungerzentrums -- die Nahrungsaufnahme des
Organismus reguliert (Reizung bewirkt Unterbrechen der Nahrungsaufnahme;
Zerstörung führt zu vermehrter Nahrungsaufnahme = Hyperphagie u.
Adipositas).

 Suchindex zurück vorwärts 41416. Säugling

(auch: Baby)
das Kind von der Geburt bis zum Ende des 1. Lebensjahres ( -
Säuglingsalter). -- s.a. Neugeborenes, Neugeborenen...

 Suchindex zurück vorwärts 41417. Säuglingsalter

das 1. Lj. des Kindes als dessen entscheidende Entwicklungsphase.
Charakteristika intensives körperliches Wachstum, Reifung des
Zentralnervensystems u. des Immunsystems, Bindung an Bezugsperson,
Disposition für bestimmte Krankheiten u. Krankheitsverläufe (mit
Sonderstellung für die Neugeborenenperiode u. das 1. Trimenon). -- Als
normales Gewichtswachstum gelten die Verdoppelung des Geburtsgewichts nach
ca. 6 bzw. die Verdreifachung nach ca. 12 Monaten (das jeweil. Sollgewicht
= Geburtsgewicht + [a mal Zahl der Lebensmonate]; a im 1. Halbjahr = 600,
im 2. = 500). -- Geistige u. Statomotorik-Entwicklung ( - Schema; Collis*
Versuch) im 2. Mon. Kopfheben in Bauchlage, Lächeln; im 3. Kopfdrehen nach
Schallrichtung, Fixieren von Gegenständen, Erkennen der Mutter usw.; im
4.5. aktives Ergreifen von Gegenständen, Aufrechthalten u. freies Bewegen
des Kopfes; in Bauchlage Stützen auf gestreckte Arme; im 6.7. freies
Sitzen mit seitl. Abstützen, Stehbereitschaft; im 8.10. Knien, Kriechen,
Aufrichten zum Stehen, im 10.12. Gehversuche; ab 2. Halbj. Spielen mit
Gegenständen, im 4. Trimenon Nachsprechen häufig gehörter Wörter.

 Suchindex zurück vorwärts 41418. Säuglingsanämie

für das Säuglingsalter typische - Anämien, z.B. die fetale -
Erythroblastose, Eisenmangelanämie, die Gerbasi* Anämie, die Ziegenmilch-,
Infektanämie. -Ziegenmilchanämie

 Suchindex zurück vorwärts 41419. Säuglingsatrophie

(auch: Pädatrophie)
extreme - Säuglingsdystrophie; mit Schwund des Gesichtsfettpolsters,
Hautfältelung, Tabaksbeutelgesäß, Greisengesicht, Untertemperatur ( -
Hypothermie), grauer Zyanose der - Akren, oberflächlicher Atmung, kleinem
langsamem Puls, Reaktionslosigkeit (insbes. auch gegenüber Infekten; Vita
minima), Ödemneigung, Wachstumsstillstand; bei Erreichen der
Dekomposition besteht akute Lebensgefahr.

 Suchindex zurück vorwärts 41420. Säuglingsberiberi

meist mit Herzbeteiligung (bis Herzinsuffizienz), Laryngospasmen u.
Ödembildung einhergehende, häufig tödliche - Beriberi infolge
verminderten oder fehlenden Thiamin-Gehalts der Muttermilch.

 Suchindex zurück vorwärts 41421. Säuglingsdyspepsie

- Säuglingsenteritis.

 Suchindex zurück vorwärts 41422. Säuglingsdystrophie

(auch: Atrepsie)
chronische Ansatzstörung des Säuglings; mit fließendem Übergang zur -
Säuglingsatrophie; v.a. infolge Fehlernährung ( - Mehl-, Milchnährschaden),
chronischer Infekte (Syphilis, Tbk), Malabsorption,
Konstitutionsanomalien (einschließlich - Enzymopathien). Symptome
Gewichtsverlust (Minus-Dystrophie) mit Fettschwund (bei zunächst
fortschreitendem Längenwachstum), Toleranzschwäche gegenüber
Ernährungsfehlern, Labilität des Wasserhaushalts, Infektanfälligkeit. --
vgl. Plus-Dystrophie. -Mehlnährschaden

 Suchindex zurück vorwärts 41423. Säuglingsekzem

konstitutionelles - Ekzem (mit Beziehung zur allergischen Diathese), das
sich jenseits des 1. Trimenons manifestiert als nässendes krustöses
Gesichts- u. Kopf-E. oder als trockenes disseminiertes Ekzem (auch
kombiniert). Mit Gefahr komplizierender Infektionen durch Eitererreger,
Viren. Mit Ende des Säuglingsalters heilend oder aber Übergang in -
Neurodermitis.

 Suchindex zurück vorwärts 41424. Säuglingsenteritis

(auch: Säuglingsdyspepsie)
akute Ernährungsstörung des Säuglings mit häufigen u. durchfälligen
Stühlen (meist Gärungs-, seltener Fäulnisdiarrhö), Inappetenz, Unruhe,
Erbrechen, Meteorismus, subfebrilen Temperaturen, Gewichts- u.
Turgorverlust. Gefahr von Mineralverlusten, - Exsikkose, Azidose u.
Übergang in - Säuglingsintoxikation. Ursachen Ernährungsfehler (v.a.
Toleranzüberschreitung), Malabsorption, Infektionen (u.a. durch Rotaviren,
seltener durch - Dyspepsie-Coli; als parenterale S. z.B. bei Otitis,
Mastoiditis, Harnwegsinfektion). -- s.a. Abstilldyspepsie.

 Suchindex zurück vorwärts 41425. Säuglingsernährung

Ernährung, die den Besonderheiten der Verdauung im 1. Lj. Rechnung trägt
u. durch Deckung des tägl. Nahrungsbedarfs (110-120 Kilokalorienkg
Körpergewicht im 1. bis zu 70-80kg im 4. Trimenon) ein optimales Gedeihen
gewährleistet. Erfolgt physiologisch beim jungen Säugling mit Muttermilch,
nach Abstillen als künstliche Ernährung mit Kuhmilchmischungen (als
Fertigpräparate) u. notwendiger Beikost ( - Säuglingsnahrung).

 Suchindex zurück vorwärts 41426. Säuglingshyperglykämie, transitorische

als vorübergehender Pseudodiabetes in der 1. oder 2. Wo. auftretende
Stoffwechsellage i.S. eines Diabetes mellitus bei pränatal dystrophen
Neugeborenen; mit Hyperglykämie, Glucosurie, Exsikkose (trotz reichl.
Flüssigkeitszufuhr), evtl. auch Ketonurie. Wahrscheinlich auf Hypoplasie
des Inselapparats infolge intrauteriner Hypoglykämie bei gestörter
plazentarer Glucosediffusion beruhend.

 Suchindex zurück vorwärts 41427. Säuglingsimmunität

die Immunitätslage im 1. Lj. Ist beim Neugeborenen eine Leihimmunität
v.a. durch über die Plazenta (u. durch die Muttermilch) in den Organismus
gelangte mütterl. Antikörper vom IgG-Typ. Die Eigenbildung von IgM setzt
dann sehr zeitig ein, die von IgG frühestens in der 3.-4. Wo., jedoch wird
die Syntheserate der Erwachsenen erst im 3.-4. Lj. erreicht (für IgA erst
nach dem 10. Lj.). -- IgM-Nachweis beim Neugeborenen ist Hinweis auf
intrauterine Infektion (fetale IgM-Bildung; IgM passiert die
Plazentarschranke nicht).

 Suchindex zurück vorwärts 41428. Säuglingsintoxikation

(auch: Säuglingstoxikose)
schwerste Form der akuten Ernährungsstörung. Häufig Folge einer
infektiösen - Säuglingsenteritis. Wasser- u. Elektrolytverlust bei
Durchfall u. Erbrechen führen -- falls nicht rechtzeitig eingegriffen wird
-- zur lebensbedrohenden Stoffwechselkatastrophe. Diese Krankheit ist für
Säuglinge in den Entwicklungsländern das Problem schlechthin.
Hauptsymptome extreme Exsikkation, blaugraue Hautfarbe, Bewußtseinsverlust,
Säureatmung, Krämpfe, Proteinurie u. Nierenversagen. Therapie parenterale
Rehydratation u. Mineralersatz.

 Suchindex zurück vorwärts 41429. Säuglingskoxitis

eitrige Hüftgelenksentzündung v.a. als Folge einer metastatischen -
Osteomyelitis der rumpfnahen Femurepiphyse. Führt zu Hüftkopfzerstörung,
Bildung von Granulationsgewebe (u. Gelenkkapselüberdehnung; evtl.
Distensionsluxation).

 Suchindex zurück vorwärts 41430. Säuglingsmilch

s.u. Säuglingsnahrung.

 Suchindex zurück vorwärts 41431. Säuglingsnahrung

jede neben Muttermilch zur Säuglingsernährung geeignete künstliche
Nahrung; v.a. Kuhmilch (als Marken-, Vorzugs-, pasteurisierte Trink-,
Trocken- oder Kondensmilch u. adaptierte Milch), die -- soweit nicht
Fertignahrung -- durch Verdünnen (Eiweißverminderung) u. Anreicherung mit
Zucker u. einem 2. Kohlenhydrat zuzubereiten ist; als Beikost Säfte,
Gemüse, Obst, Fleisch, Milchbrei etc. (auch konserviert u.
Trockenpräparate). -- s.a. Heilnahrung.

 Suchindex zurück vorwärts 41432. Säuglingsreflexe

s.u. Säuglingsalter (Schema).

 Suchindex zurück vorwärts 41433. Säuglingssepsis

- Neugeborenensepsis.

 Suchindex zurück vorwärts 41434. Säuglingsskorbut

- Moeller*-Barlow* Krankheit.

 Suchindex zurück vorwärts 41435. Säuglingssterblichkeit

(auch: Erstjahressterblichkeit)
Zahl der innerhalb der ersten 12 Mon. Sterbenden, bezogen auf 1000 (oder
100) Lebendgeborene der gleichen Zeitspanne (meist Kalenderjahr) u. des
gleichen Lebensraumes. In der BRD betrug sie 1983 10,3pm. Rund 65% davon
betrifft (nach internationaler Vereinbarung) den Zeitraum vom 1. bis 28.
Tag (Frühtod); daran ist besonders die Sterblichkeitsquote des 1. bis 6.
Lebenstags beteiligt; Hauptursache unreife Frühgeborene u. Fehlbildungen.
Unter der Nachsterblichkeit (29. bis 365. Tag), die 35% der
Erstjahressterblichkeit beträgt, ist der plötzliche unvermutete Kindstod (
- Mors subita infantum) die häufigste Ursache.

 Suchindex zurück vorwärts 41436. Säuglingstod, plötzlicher

- Mors subita infantum.

 Suchindex zurück vorwärts 41437. Säuglingstoxikose

- Säuglingsintoxikation.

 Suchindex zurück vorwärts 41438. Säuglingstoxikose, hyperpyretische

- Encephaloenteritis acuta.

 Suchindex zurück vorwärts 41439. Säulenchromatographie

Trennverfahren der - Chromatographie mit Führung der gelösten Probe
durch ein Trägermedium in Säulenform; unterschieden als Verteilungs-S.
(mit an festem Trägermaterial verankerter flüssiger stationärer Phase),
Adsorptions-S. (mit reversibler Adsorption der zu trennenden Stoffe an
eine feste stationäre Phase) u. als Ionenaustausch-S. (mit Einsatz von
Ionenaustauschern).

 Suchindex zurück vorwärts 41440. Säure

organische oder anorganische chem. Verbindung, die ionogen gebundene H- =
Wasserstoffatome enthält, die in wäßriger Lösung abgespalten werden ( -
Dissoziation; s.a. Proteolyse) u. saure Reaktion bewirken. Die H-Atome
sind unter Bildung von Salzen durch Metallatome ersetzbar. Die Säuren
werden je nach Abgabe eines, zweier oder mehrerer H-Atome bezeichnet als
einbasig oder einwertig (z.B. Chlorwasserstoffsäure = HCl bzw.
Monocarbonsäuren), zwei- bis mehrbasig. -- s.a. Azidität.

 Suchindex zurück vorwärts 41441. Säureäquivalent

im - Säure-Basen-Gleichgewicht das Äquivalent an Säuren bzw. sauren
Valenzen zur Menge der basischen Valenzen. Die dem Stoffwechsel
entstammenden überschüssigen sauren Äquivalente werden -- zwecks Erhaltung
der Konstanz des - pH -- v.a. durch die Nieren ausgeschieden ( -
Azidogenese) im Austausch gegen anorganische Basen u. unter Rückresorption
von - Bicarbonat.

 Suchindex zurück vorwärts 41442. Säure-Alkohol-Resistenz

Eigenschaft von Mycobakterien, nach Färbung mit basischem Fuchsin (in
Wärme) einer Entfärbung durch verdünnte Mineralsäure (Säureresistenz) u.
Alkohol zu widerstehen; Prinzip der Ziehl*-Neelsen* Färbung.

 Suchindex zurück vorwärts 41443. Säureamide

chemische Verbindungen der allgemeinen Formel R-CO-NH2 bzw. R-CO-NR1R2
(R, R1, R2 = aliphatische oder aromatische Reste).

 Suchindex zurück vorwärts 41444. Säureanhydrid

chemische Verbindung der Formel R-CO-O-CO-R' ( - Anhydrid von
Carbonsäuren).

 Suchindex zurück vorwärts 41445. Säurebakterien

Mikroorganismen, die durch Gärung oder Methanbildung Energie gewinnen
(d.h. durch Übertragung anaerob abgespaltenen Wasserstoffs [Heh+] auf
organische H-Akzeptoren).

 Suchindex zurück vorwärts 41446. Säure-Base(n)-Gleichgewicht, -Haushalt

die lebensnotwendige Konstanz bzw. Konstanthaltung der natürlichen
schwach alkalischen Reaktion (ca. pH 7,36) der Gewebeflüssigkeiten als das
zentrale Reaktionsmilieu des Stoffwechsels. Erfolgt unter Beteiligung von
Puffersystemen (v.a. CarbonatBicarbonat; s.a. Alkalireserve). Die
Regulierung erfolgt über Ausscheidung von - Säureäquivalenten durch die
Niere bzw. durch Abatmung von Kohlendioxid = Anhydrid der Kohlensäure
(H2CO3 - - H2O + CO2), deren Basenanteil (HCO3-; - Bicarbonat)
durch die Niere eliminiert wird; - Basenüberschuß wird als - Alkalose,
Säureüberschuß als - Azidose bezeichnet. Die quantitative Darstellung der
Blut-pH-Regulation erfolgt als - Henderson*Hasselbalch* Gleichung. Schema
1A

 Suchindex zurück vorwärts 41447. Säurebindungsvermögen

Fgb: physiol
CO2-Bindungsvermögen ( - Alkalireserve).

 Suchindex zurück vorwärts 41448. Säurefestigkeit

Fgb: bakt
- Säureresistenz.

 Suchindex zurück vorwärts 41449. Säuregrad

- Azidität; s.a. Azidimetrie.

 Suchindex zurück vorwärts 41450. Säurehämolyse

s.u. Säureresistenz (2).

 Suchindex zurück vorwärts 41451. Säuremantel der Haut

- Säureschutzmantel.

 Suchindex zurück vorwärts 41452. Säuremilch

Fgb: päd
mit schwachen organischen Säuren (Milch-, Zitronensäure) versetzte
Vollmilch oder Milchverdünnung als Säuglingsnahrung.

 Suchindex zurück vorwärts 41453. Säureresistenz, -festigkeit

Fgb: bakt
s.u. Bakterien, säurefeste; s.a. Säure-Alkohol-Resistenz.

Fgb: hämat
- Erythrozytenresistenz gegenüber Säuren. In Normalblut wird bei pH 5,0
eine beginnende, bei pH 4,6-4,4 eine vollständige - Hämolyse beobachtet;
ist herabgesetzt bei nächtlicher Hämoglobinurie (wobei aber normale
mechan. u. osmot. Resistenz besteht).

Fgb: pharm
Säurestabilität von Arzneistoffen, d.h. Nichtbeeinträchtigung von deren
Strukturfestigkeit (u. damit der Wirksamkeit) durch saure
Körperflüssigkeiten.

 Suchindex zurück vorwärts 41454. Säurerest

Fgb: chem
die nach - Dissoziation der Wasserstoffatome verbleibende Gruppe einer
Verbindung (z.B. NO3- als Salpetersäurerest).

 Suchindex zurück vorwärts 41455. Säure(schutz)mantel der Haut

die durch Absonderungen der Hautdrüsen (insbes. Schweiß) u. durch
wasserlösliche Inhaltsstoffe der Hornschicht bewirkte schwach saure
Reaktion der Hautoberfläche (je nach Region pH 4-7).

 Suchindex zurück vorwärts 41456. Säureverätzung

durch Einwirkung (Kontakt, Inhalation) von -- v.a. anorganischen --
Säuren bewirkte, im allgemeinen tiefe Koagulationsnekrose mit Hyperämie,
Hämatinbildung u. -- farblich von der Art der Säure abhängigem --
Ätzschorf; - Abb. Meist im Mundbereich sowie in Speiseröhre u. Magen
(z.B. infolge unachtsamen Pipettierens, nach Suizidversuch, infolge
Verwechslung mit Getränken); führt zu heftigen Schmerzen, blutigem
Erbrechen, evtl. in 1-3 Std. zum Tode (sonst Gefahr der Perforation u.
Aspirationspneumonie); ist außerdem mit Gefahr der Säurevergiftung
belastet (Symptome Azidose, Hämolyse, Leber-, Nierenschädigung, hämorrhag.
Diathese, Lungenödem, Schock, Atemlähmung, Herzstillstand oder
-rhythmusstörungen, Krämpfe). Abb. R3A

 Suchindex zurück vorwärts 41457. Säurewecker, -locker

Substanzen, die die Magensäureproduktion stimulieren; z.B. Gewürze,
Coffein, Alkohol, Histamin, Pentagastrin, gebratene Speisen.

 Suchindex zurück vorwärts 41458. Säurezahl (SZ)

Fgb: chem
analytische Kennzahl für den Gehalt an freien Fettsäuren pro 1 g Fett;
entspricht den mg Kalilauge, die bei der azidimetrischen Titration gegen
Phenolphthalein verbraucht werden. Beträgt z.B. 0,6 für Gänse-, 0,5-1 für
Rinder-, 1,2 für Schweinefett.

 Suchindex zurück vorwärts 41459. Safar* Orotubus

(Peter S., geb. 1924, Anästhesist, Pittsburgh)
Metall- oder Plastikkanüle in S-Form (wie 2 verbundene
Oropharyngealtuben) für die Mund-zu-Mund-Beatmung.

 Suchindex zurück vorwärts 41460. Safranin

roter Azinfarbstoff für bakteriologische Färbungen (z.B. Olt*
Kapselfärbung, Gram* Gegenfärbung, Neisser* u. Castantildeeda* Färbung).
-- Das Farbstoffgemisch S. A oder O als Redox-Indikator.

 Suchindex zurück vorwärts 41461. Safranleber

Fettleber (bei Ikterus) mit goldgelber Färbung der Azini (v.a. zentral).

 Suchindex zurück vorwärts 41462. sagittal

- sagittalis.

 Suchindex zurück vorwärts 41463. sagittal Röntgenaufnahme

Röntgenaufnahme mit sagittalem (= anteroposteriorem = a.p. bzw.
posteroanteriorem= p.a.) Strahlengang.

 Suchindex zurück vorwärts 41464. Sagittalebene

Ebene in der Körperlängsachse streng von hinten nach vorn bzw. umgekehrt
(d.h. senkrecht zur - Frontalebene). Teilt als mediane S. = Median-S. den
Körper in 2 etwa spiegelbildliche Hälften.

 Suchindex zurück vorwärts 41465. sagittalis

(auch: sagittal)

Fgb: anat
(latein.) pfeilartig, in Pfeilrichtung, d.h. vom Rücken her in
Richtung Bauch (= posteroanterior = dorsoventral) u. umgekehrt (=
anteroposterior); s.a. Sagittal...

 Suchindex zurück vorwärts 41466. Sagittallinie

gedachte Linie in einer Sagittalebene.

 Suchindex zurück vorwärts 41467. Sagittaltyp

Erregungsausbreitungs-Typ, der sich in die Horizontalebene projiziert; im
EKG sichtbar in den - Brustwandableitungen nach Wilson*.

 Suchindex zurück vorwärts 41468. Sagomilz

Fgb: path
s.u. Amyloidose.

 Suchindex zurück vorwärts 41469. Saharabeule

- Hautleishmaniase in Nordafrika.

 Suchindex zurück vorwärts 41470. Sahli* Hämoglobinometer

(Hermann S., 1856-1933, Internist, Bern)
Instrument zur kolorimetrischen Bestimmung des Hämoglobingehaltes einer
Blutprobe (0,2 ml); besteht aus einem eine Farbvergleichslösung
enthaltenden Röhrchen (Standard) u. einem 2., dem sog. S.* Röhrchen
(mit Skaleneinteilung in % Hb). Das Hb wird durch 110 n Salzsäure in
salzsaures Hämatin übergeführt u. -- bis zum Erreichen des
Standardfarbwertes -- mit Wasser verdünnt.

 Suchindex zurück vorwärts 41471. Saint* Syndrom

(Charles Fred. Mor. S., Chirurg, Kapstadt)
gleichzeitiges Vorkommen einer axialen Hiatushernie, Cholelithiasis u.
Kolondivertikulose (als sog. S.* Trias).

 Suchindex zurück vorwärts 41472. Saint-Louis-Enzephalitis

die Amerikanische Enzephalitis durch das in USA, Panama u. Trinidad
vorkommende gleichnamige Flavivirus der Togaviridae (ARBO-Virus B), das
von Moskitos übertragen wird.

 Suchindex zurück vorwärts 41473. Sainton* Syndrom

- Dysostosis cleidocranialis.

 Suchindex zurück vorwärts 41474. Saitengalvanometer

Galvanometer mit einem zwischen den Polen eines starken Magneten
ausgespannten dünnen, durch Metallüberzug leitend gemachten Faden (z.B.
als Einthoven* G. für die Elektrokardiographie).

 Suchindex zurück vorwärts 41475. sakkadiert

ruckartig, unterbrochen.

 Suchindex zurück vorwärts 41476. Sakkulo...

Wortteil Säckchen (Saccu[lu]s).

 Suchindex zurück vorwärts 41477. sakral

(auch: sacralis)

Fgb: anat
das Kreuzbein (Os sacrum) bzw. die Kreuzbeingegend oder den
Kreuzbeinabschnitt des Rückenmarks betreffend. -- s.a. Sakral...

 Suchindex zurück vorwärts 41478. Sakralanästhesie

Periduralanästhesie als - Kaudalanästhesie.
Empfindungsaufhebung ( - Anästhesie) im Bereich der sakralen
Spinalnerven.

 Suchindex zurück vorwärts 41479. sakralautonomes System

Fgb: anat
s.u. Sakralmark.

 Suchindex zurück vorwärts 41480. Sakraldermoid

- Pilonidalzyste; s.a. Sinus dermalis.

 Suchindex zurück vorwärts 41481. Sakralgie

Schmerzen in der Kreuzbeingegend, z.B. infolge Kompression der Nervi
clunium recurrentes in den Kreuzbeinlöchern, bei Sakralisation, Erkrankung
der Iliosakralgelenke (bei Tbk oft als Sakrokoxalgie [mit Schmerzen auch
des Hüftgelenks]).

 Suchindex zurück vorwärts 41482. Sakralisation

die -- komplette oder inkomplette (= asymmetrische) -- mit
Formangleichung verknüpfte Verschmelzung des 5. Lendenwirbelkörpers mit
dem Kreuzbein; im Gegensatz zu dieser oberen S. i.w.S. auch die
gleichartige Veränderung des 1. Steißwirbels (= untere S.). Bei kompletter
Ausprägung meist klinisch stumm. -- s.a. Assimilationswirbel, -becken.

 Suchindex zurück vorwärts 41483. Sakralmark

der segmental dem Kreuzbein zugeordnete Teil des Rückenmarks (= Pars
sacralis). Die hier befindlichen sakralen (u. oberen kokzygealen)
Abschnitte des parasympathischen Nervensystems garantieren als
sakralautonomes System auch bei Querschnittslähmung die Autonomie der
Beckenorgane (über die Nervi pelvici u. Plexus hypogastricus inf.).

 Suchindex zurück vorwärts 41484. Sakralteratom

geschwulstförmige, zystische oder solide Doppelbildung im
Kreuzbeinbereich; meist ein formloser Körper mit einzelnen erkennbaren
Details.

 Suchindex zurück vorwärts 41485. Sakraltumor

geschwulstförmiges Gebilde im Kreuzbeinbereich, v.a. als Meningomyelozele
etc. bei sakraler Spina bifida.

 Suchindex zurück vorwärts 41486. Sakroiliakalgelenk

- Articulatio sacroiliaca; s.a. Iliosakralgelenk...

 Suchindex zurück vorwärts 41487. Sakrokoxalgie

s.u. Sakralgie.

 Suchindex zurück vorwärts 41488. Sakrum

- Os sacrum; s.a. Sacrum, Sakral...

 Suchindex zurück vorwärts 41489. Saktosalpinx

sackförmig erweiterter, am Ampullenende verschlossener Eileiter, gefüllt
mit serösem Sekret, Blut oder Eiter (= Hydro-, Hämato-, Pyosalpinx).
-Hydrosalpinx -Hämatosalpinx

 Suchindex zurück vorwärts 41490. Sal

Fgb: pharm
(latein.) Salz.

 Suchindex zurück vorwärts 41491. Sal Carolinum factitium s. purgans

künstliches, dem natürlichen Karlsbader Sprudelsalz nachgebildetes
laxierendes Salzgemisch aus Kalium- u. Natriumsulfat, NaCl, NaHCO.

 Suchindex zurück vorwärts 41492. Sal catharticum

- Magnesium sulfuricum.

 Suchindex zurück vorwärts 41493. Salaam-Krampf

Fgb: päd
(sprich sa-lahm) - Blitz-Nick-Salaam-Krampf.

 Suchindex zurück vorwärts 41494. Salbe

streichfähige, zwischen 0 oC u. 45 oC plastisch verformbare
Arzneizubereitung, bestehend aus einer Salbengrundlage (Basis,
Vehikel) u. darin feinverteilten Wirkstoffen; zur Anw. (Einreiben oder
Auftragen) an Haut oder Schleimhäuten. Als Grundlage dienen
Kohlenwasserstoffgele (z.B. Vaseline, Plastibase), Lipogele (z.B.
Bienenwachs, Walrat, Wollwachs), Hydrogele (z.B. Aerosil, Bentonite,
Stärkederivate, Polyacrylsäure, Polyäthylenglykole) sowie Silicongele;
besondere Vehikel z.B. für Antibiotika, Augensalben etc.

 Suchindex zurück vorwärts 41495. Salbei

Fgb: botan
- Salvia officinalis.

 Suchindex zurück vorwärts 41496. Salbenakne

v.a. durch unreine Vaseline als Salbengrundlage hervorgerufene - Akne.

 Suchindex zurück vorwärts 41497. Salbengesicht

glänzende Gesichtshaut durch vermehrte Talgabsonderung; z.B. bei
Seborrhoea oleosa, Parkinson* Krankheit.

 Suchindex zurück vorwärts 41498. Salbenstuhl

weicher, fettglänzender Stuhl bei - Steatorrhö.

 Suchindex zurück vorwärts 41499. Saldino*-Noonan* Syndrom

ein erblicher, angeboren manifester Typ der Osteochondrodysplasie.
Mikromeler Zwergwuchs, langer u. nach oben zunehmend schmaler
bewegungsgeminderter Brustkorb, Beckenfehlbildung, Fehlbildung innerer
Organe.


Suchindex zurück vorwärts 41500. Salep-Schleim

mit heißem Wasser angerührte Orchideen-Wurzelknollen als Antidiarrhoikum
u. als Vehikel für schleimhautreizende Arzneimittel.

 Suchindex zurück vorwärts 41501. Salicylamid (WHO)

o-Hydroxybenzamid; Analgetikum, Antirheumatikum.

 Suchindex zurück vorwärts 41502. Salicylat

Salz der Salicylsäure (... salicylicus).

 Suchindex zurück vorwärts 41503. Salicyl(säure)

o-Hydroxybenzoesäure, - Acidum salicylicum.

 Suchindex zurück vorwärts 41504. Salicyl(säure)pflaster

salicylsäurehaltiges keratolytisches Pflaster (als Hornhaut-,
Hühneraugen-Pfl.).

 Suchindex zurück vorwärts 41505. Salicyl(säure)vergiftung

Intoxikation durch Salicylsäure oder Salicylate (z.B. bei der --
umstrittenen -- Rheumabehandlung mit fast toxischen Dosen) Ohrensausen u.
Schwerhörigkeit (= Salicyltaubheit), Schweißausbrüche, evtl. delirante
Zustände, Bewußtlosigkeit, Tod durch Kreislaufversagen oder Atemlähmung;
zunächst respiratorische Alkalose, später Azidose, Blutungsneigung.

 Suchindex zurück vorwärts 41506. Saling*

(Erich S., geb. 1925, Frauenarzt, Berlin)

Fgb: päd
Nabelarterien-Methode (der Austauschtransfusion).

 Suchindex zurück vorwärts 41507. Saling* Schema

Punkteschema in Modifikation des Schemas nach - Apgar*. Kriterien
Füllungszustand der Nabelschnur, Hautfarbe, Atmung, MuskeltonusBewegungen,
die bei optimal lebensfrischem Kind je 3 Punkte erhalten (Summe = 12). In
einem Nebenschema werden das zeitliche Eintreten des ersten Atemzuges
(Norm 20 sec), des ersten Schreies ( 75 sec), der regelmäßigen Atmung (
90 sec) u. der natürlichen Hautrötung ( 512 min) erfaßt u. bei
Rechtzeitigkeit mit 1 Punkt bewertet (optimal = 4 Punkte), was dann in
Bruchform (optimal 124) ausgedrückt wird. Ferner werden zur Beurteilung
des Gesamtzustands die pH-Werte des Fetal- (letzte Analyse) u. des
Nabelschnurarterienblutes herangezogen.

 Suchindex zurück vorwärts 41508. salinisch

Fgb: baln
salzhaltig, i.e.S. Natrium- oder Magnesiumsulfat-haltig (z.B. als s.
Wässer die Glaubersalzwässer).

 Suchindex zurück vorwärts 41509. Salisbury-Stämme

- Rhinoviren.

 Suchindex zurück vorwärts 41510. Saliuretikum

Fgb: pharm
- Saluretikum.

 Suchindex zurück vorwärts 41511. Saliva (PNA)

der - Speichel; s.a. Sial...

 Suchindex zurück vorwärts 41512. salivalis, -varis

den Speichel betreffend.

 Suchindex zurück vorwärts 41513. Salivation

Speichelabsonderung, i.w.S. auch die Hypersalivation, - Sialorrhö.

 Suchindex zurück vorwärts 41514. salivatorius

die Speichelsekretion (Salivation) betreffend; z.B. - Nucleus sal.

 Suchindex zurück vorwärts 41515. Salivitis

Speicheldrüsenentzündung.

 Suchindex zurück vorwärts 41516. Salix

Gattung Weiden [Salicaceae]; die Gerbstoff- u. Salizin-halt. Rinde (u.
Blätter) dient als volksmed. Rheumamittel.

 Suchindex zurück vorwärts 41517. Salizyl...

- Salicyl...

 Suchindex zurück vorwärts 41518. Salk* Impfstoff

(Jones E. S., geb. 1914, Bakteriologe, Pittsburgh)
parenteral (s.c. oder i.m.) anzuwendender Adsorbat-Impfstoff mit
irreversibel Formaldehyd-inaktivierten Poliomyelitis-Viren (Typen I, II u.
III) aus Affennieren-Zellkulturen; zur aktiven Immunisierung gegen
Poliomyelitis (2mal. Injektion von je 0,5 ml im Abstand von 4-6 Wo.; 3.
Inj. frühestens nach 7 Mon.).

 Suchindex zurück vorwärts 41519. Salmiak

- Ammonium chloratum.

Salmiakgeist
- Liquor Ammonii caustici.

 Suchindex zurück vorwärts 41520. Salmonella

(D. E. Salmon 1886; Ligniegraveres 1900) Bakteriengattung
(Enterobacteriaceae; im Teil 8 der Bergey* Klassifikation) mit zahlreichen
Typen (auch als Typhus-Paratyphus-Enteritis- = TPE-Gruppe bezeichnet);
meist bewegliche, peritrich begeißelte, sporenlose, aerobe (fakultativ
anaerobe), gramnegative Kurzstäbchen, die Glucose, Mannit, Maltose u.
Sorbit spalten u. Nitrate zu Nitriten reduzieren; wachsen auf Agar als
Glatt-, Rauh-, Flatter- u. Übergangsformen, u.U. mit Schleimwall. Sämtlich
pathogen für Mensch u.oder Tier (s.u. Salmonellose). Die Differenzierung
erfolgt durch - TPE-Diagnostik (Schema) u. durch Feindiagnostik der
Serotypen alle besitzen ein O- u. H-Antigen (Körper- bzw. Geißel-AG)
mit verschiedenen Partialantigenen, einige Stämme außerdem ein Vi-AG (=
Virulenz-AG), die eine Charakterisierung der Typen in einer Antigen-Formel
nach dem Kauffmann*-White* Schema erlauben. Symbole arabische Ziffern für
das O-AG u. kleine latein. Buchstaben u. arabische Ziffern für die
spezifische bzw. unspezifische Phase des H-AG; z.B. für Salmonella
cholerae-suis 6,7c1,5, S. typhi 9,12,(Vi)d; vorangestellt werden
latein. Großbuchstaben für die Gruppenbezeichnung. Die Diagnostik erfolgt
serologisch mittels Salmonella-Seren, durch Lysotypie, bakteriologisch
durch Anreicherung auf Selektivnährböden, mittels
Differenzierungsnährböden (z.B. Endo* Agar).

 Suchindex zurück vorwärts 41521. Salmonella arizonae

eine gelegentlich bei akuter Gastroenteritis isolierte Salmonelle;
Reservoir sind Kaltblüter, Geflügel, Säugetiere.

 Suchindex zurück vorwärts 41522. Salmonella cholerae-suis

(auch: Bacillus paratyphosus B u. C)
Darmkommensale des Schweins; bei Resistenzschwäche pathogen (v.a. als
Erreger einer Sekundärinfektion mit Bakteriämie bei Schweinepest); durch
Verzehr infizierten Fleisches Infektion des Menschen möglich (paratyphöse
Gastroenteritis).

 Suchindex zurück vorwärts 41523. Salmonella enteritidis

(auch: Bacillus enteritidis Gaertner)
im Darm von Rindern, Nagern, Enten (auch deren Eiern) u. Menschen
vorkommende Salmonelle; Erreger des Kälberparatyphus u. akuter
Gastroenteritis des Menschen; wird übertragen durch infizierte Futter-
oder Lebensmittel (als akute Fleisch- oder Lebensmittelvergiftung) oder
durch Kontakt mit Dauerausscheidern.

 Suchindex zurück vorwärts 41524. Salmonella enteritidis Breslau

- Salmonella typhimurium.

 Suchindex zurück vorwärts 41525. Salmonella hirschfeldii

humanpathogene S.; Erreger einer leichteren akuten Gastroenteritis
(Paratyphus C); übertragen durch infektiöse Lebensmittel oder Wasser.

 Suchindex zurück vorwärts 41526. Salmonella paratyphi

Salmonella paratyphi p. A
nur humanpathogen; Erreger der schweren Verlaufsform der paratyphösen
Gastroenteritis (Paratyphus A); übertragen durch Kontakt u.
erregerhaltige Lebensmittel oder Wasser.

Salmonella paratyphi p. B
in Mitteleuropa häufig nur humanpathogene S. als Erreger des Paratyphus
B; übertragen durch Kontakt, kontaminierte Lebensmittel oder Wasser,
Fliegenkot.

Salmonella paratyphi p. C
- Salmonella hirschfeldii.

 Suchindex zurück vorwärts 41527. Salmonella schottmuelleri

S. paratyphi B.

 Suchindex zurück vorwärts 41528. Salmonella typhi

v.a. in gemäßigten u. subtrop. Zonen weitverbreitete, nur humanpathogene
S. als Erreger des Typhus abdominalis; übertragen durch Lebensmittel,
Wasser, Fliegenkot u. Kontakt; 3-5% aller Erkrankten bleiben
Dauerausscheider.

 Suchindex zurück vorwärts 41529. Salmonella typhimurium

(auch: S. enteritidis Breslau)
Erreger einer -- meist tödlichen -- fieberhaften Darminfektion bei
Säugetieren u. Geflügel u. -- durch kontaminierte Lebensmittel -- der
Salmonellenenteritis des Menschen.

 Suchindex zurück vorwärts 41530. Salmonellenenteritis

v.a. durch Salmonella typhimurium, S. cholerae-suis, S. enteritidis
verursachte akute Lebensmittelvergiftung (z.T. als Paratyphus
bezeichnet); 12-24 Std. nach Infektion Fieber mit Schüttelfrost, Übelkeit
u. Erbrechen, heftige wäßrige Durchfälle; nach 2-3 Tg. abklingend; evtl.
aber Sepsis mit typhoidem Bild.

 Suchindex zurück vorwärts 41531. Salmonellose

der z.T. wirtsspezifische Befall von Tier u. Mensch mit Salmonella-Arten
(evtl. ohne Krankheitssymptome; auch als temporäres oder
Dauerausscheidertum; anzeigepflichtig!). Als manifeste Erkrankung des
Menschen (bedingt durch Ekto- u. Endotoxine) zyklische, septikämische
Allgemeininfektionen mit Darmbeteiligung ( - Typhus abdomin., Paratyphus;
u.U. mit sekundär metastatischen Lokalherden in darmnahen Organen
[Appendizitis, Cholezystitis etc.] oder mit umschriebener Abszeßbildung
andernorts) oder als akute - Salmonellenenteritis mit Endotoxin-Wirkungen
auf den Gesamtorganismus.

 Suchindex zurück vorwärts 41532. salopriv

durch Salzverlust bedingt (s.a. Exsikkose).

 Suchindex zurück vorwärts 41533. Salpeter

(latein. sal petrae = Felsensalz)
anorganische Nitrate; z.B. als Chile- = Natronsalpeter das Natriumnitrat,
als Kali-S. das Kaliumnitrat (= Kalium nitricum).

 Suchindex zurück vorwärts 41534. Salpetersäure

- Acidum nitricum.

 Suchindex zurück vorwärts 41535. Salpetersäureglycerinester

Fgb: chem, pharm
Nitroglycerin, - Glyceryltrinitrat.

 Suchindex zurück vorwärts 41536. salpetrige Säure

- Acidum nitrosum.

 Suchindex zurück vorwärts 41537. Salpingektomie

operative Eileiterentfernung; möglichst unter Erhaltung des Ovars (vgl.
Adnektomie).

 Suchindex zurück vorwärts 41538. Salpingitis

Entzündung des Eileiters (meist aus der Gebärmutter aufsteigend =
aszendierend; selten per continuitatem vom Peritoneum aus oder aber auf
dem Blut-, Lymphwege); s.a. Adnexitis. Akut als S. catarrhalis,
haemorrhagica oder purulenta (vgl. Hämatosalpinx, Pyosalpinx) oder aber
chronisch (u. oft therapieresistent); erfaßt die ganze Tubenlichtung oder
ist nur herdförmig (= S. follicularis) bzw. nur auf bestimmte Abschnitte
(Pars uterina, P. isthmica) beschränkt; betrifft nur die Schleimhaut oder
aber sämtliche Wandschichten (= S. interstitialis). Je nach Ursache
bezeichnet z.B. als S. postabortiva, S. puerperalis, S. tuberculosa.

 Suchindex zurück vorwärts 41539. Salpingitis profluens

Eileiterentzündung mit Verschluß des abdominalen u. Ventilstenose des
uterinen Endes, Sekretstauung u. zeitweiliger massiver Sekretentleerung (=
Hydrops tubae profluens).

Fgb: otol
- Syringitis.

 Suchindex zurück vorwärts 41540. Salpingographie

Fgb: röntg
Kontrast-Darstellung der Eileiter; s.u. Hysterosalpingographie.

 Suchindex zurück vorwärts 41541. Salpingolysis

Fgb: gyn
operative Lösung des Eileiters aus umgebenden Verwachsungen ( -
Adhäsionen).

 Suchindex zurück vorwärts 41542. Salpingoneostomie

Fgb: gyn
- Salpingostomatoplastik.

 Suchindex zurück vorwärts 41543. Salpingo-Oophorektomie, -Ovariektomie

operative Eileiter-Eierstock-Entfernung.

 Suchindex zurück vorwärts 41544. Salpingo-Oophoritis, -Ovaritis

gleichzeitige Eileiter- u. Eierstockentzündung ( - Salpingitis, -
Oophoritis).

 Suchindex zurück vorwärts 41545. Salpingopharyngitis

Rachenentzündung ( - Pharyngitis) mit Beteiligung der Ohrtrompete ( -
Syringitis).

 Suchindex zurück vorwärts 41546. Salpingoplastik

Fgb: gyn
- Salpingostomatoplastik, - Salpingouterostomie. -Salpingouterostomie

 Suchindex zurück vorwärts 41547. Salpingostenochoria

Stenose der Ohrtrompete.

 Suchindex zurück vorwärts 41548. Salpingostomatoplastik, -(neo)stomie

Plastik bei Verschluß des bauchhöhlenseitigen Eileiterendes zur
Wiederherstellung der Fertilität; erfolgt meist durch operative Eröffnung
des Eileiterendes u. durch Annähen der ausgekrempelten Ränder an die
Tubenaußenwand (wird zur Prophylaxe innerer Verwachsungen evtl. ergänzt
durch temporäre Schienung mit Ausleitung zur Scheide u. mehrfache
Pertubation) oder durch Längsspaltung vom abdominalen Eileiterende u.
auskrempelnde Nähte.

 Suchindex zurück vorwärts 41549. Salpingotomie

op. Eröffnung eines Eileiters.

 Suchindex zurück vorwärts 41550. Salpingouterostomie

(auch: Hysterosalpingostomie)

Fgb: gyn
der - Refertilisierung dienende Plastik am gebärmutterseitigen
Eileiterende (bei intaktem abdominalem Ostium) durch Einpflanzen dieses
Endes in die Gebärmutter nach vorausgehender Resektion einer dort
gelegenen krankhaften Eileiterverengung.

 Suchindex zurück vorwärts 41551. Salpinx

(latein. = Horn, Trompete)
- Tuba uterina.
- Tuba auditiva.

 Suchindex zurück vorwärts 41552. saltatorisch, saltatorius

sprunghaft, überspringend; z.B. saltatorische - Erregungsleitung.

 Suchindex zurück vorwärts 41553. Salter* Operation

(Robert S., Orthopäde, Toronto)
horizontale Beckenosteotomie oberhalb des Acetabulums zur Kippung einer
steilen Flachpfanne des Hüftgelenks.

 Suchindex zurück vorwärts 41554. Salt-losing-Nephritis

(engl.) renales - Salzverlustsyndrom.

 Suchindex zurück vorwärts 41555. Salurese

(auch: Salidiurese)
- Diurese, bei der nicht nur Wasser, sondern auch Kationen (Naeh+, Keh+)
u. Anionen (Cl-, HCO3-) vermehrt mit dem Harn ausgeschieden werden.

 Suchindex zurück vorwärts 41556. Saluretica, -tika

Salurese bewirkende - Diuretika.

 Suchindex zurück vorwärts 41557. saluretisch

Salurese bewirkend.

 Suchindex zurück vorwärts 41558. Salus* (Kreuzungs-)Zeichen

(Robert S., geb. 1877, Augenarzt, Prag)
bogenförmige Abdrängung von Netzhautvenen an der Kreuzung mit
daruntergelegenen wandverdickten Arterien bei Fundus hypertonicus (vgl.
Gunn* Kreuzungsphänomen).

 Suchindex zurück vorwärts 41559. salutatorius

nach Art einer Grußbewegung (bei bestimmten Tic- u. Chorea-Formen).

 Suchindex zurück vorwärts 41560. SalvarsanR

- Neoarsphenamin.

 Suchindex zurück vorwärts 41561. Salvenextrasystolie

Serie aufeinanderfolgender tachykarder - Extrasystolen, die einen
regelmäßigen Herzrhythmus oder auch eine absolute Arrhythmie unterbricht.

 Suchindex zurück vorwärts 41562. Salvia

Fgb: botan
die Gattung Salbei [Labiatae]. Blätter von S. officinalis finden Anw.
bei Entzündungen (v.a. der Atemwege), das daraus gewonnene ätherische Öl
als Adstringens, Antihydrotikum.

 Suchindex zurück vorwärts 41563. Salz

(auch: Sal)
heteropolare, anorganische (z.B. Kochsalz = NaCl) oder organische (z.B.
Natriumacetat = CH3COO-Na), meist gut wasserlösliche (bei gleichzeitiger
elektrolytischer - Dissoziation) chemische Verbindung mit einem aus
Kationen u. Anionen bestehenden Kristallgitter. Unterschieden als
neutrales = normales S. (ohne ionisierbaren Säure-Wasserstoff [= Säure-H]
bzw. ohne Basen-OH, z.B. Na2SO4), saures = Hydrogen-S. (aus 2- u.
mehrbasischen Säuren mit ionisierbarem H, z.B. KHSO4 = Kaliumhydrogen-
oder Kaliumbisulfat) u. als basisches = Hydroxid- bzw. Oxid-S. (aus
mehrsäurigen Basen mit ionisierbarem OH, z.B. Al[OH][CH3COOH]2 = bas.
Aluminiumacetat); ferner als einfaches (je 1 Kat- u. Anion), Doppel- (z.B.
KNaCO3), Tripel-S. etc.; i.e.S. das - Kochsalz; s.a. Salz...

 Suchindex zurück vorwärts 41564. Salzbad

Kochsalzbad, - Solbad.

 Suchindex zurück vorwärts 41565. Salzdiurese

- Salurese.

 Suchindex zurück vorwärts 41566. Salzfieber

- Durstfieber.

 Suchindex zurück vorwärts 41567. Salzhaushalt

- Wasser-Elektrolyt-Haushalt.

 Suchindex zurück vorwärts 41568. Salzhunger

Salzmangel.

 Suchindex zurück vorwärts 41569. Salzmangelsyndrom

durch Natriumchlorid-Verlust bedingte Störung des Mineralhaushalts.
Äußert sich in Exsikkose, Kopfschmerzen, Kollapsneigung u. Schwindel,
Übelkeit u. Erbrechen, Muskelschwäche (Adynamie), -krämpfen u.
-schmerzhaftigkeit, verminderter Harnbildung (Olig- bis Anurie), evtl.
auch Urämie (mit Rest-N-Erhöhung). Tritt auf z.B. bei anhaltendem
Erbrechen oder Durchfällen, bei Rückresorptionsstörung der Niere,
Gallefistel, ausgedehnter Exsudation, Polyurie bzw. massiver
therapeutischer Diurese; ferner als - Salzverlustsyndrom.

 Suchindex zurück vorwärts 41570. Salzödem

durch - Hypernatriämie infolge übermäßiger Kochsalzzufuhr bedingte Ödeme
beim fehlernährten, herz- u. nierengesunden Säugling.

 Suchindex zurück vorwärts 41571. Salzsäure

- Acidum hydrochloricum.

 Suchindex zurück vorwärts 41572. Salzsäure, freie u. gebundene

s.u. Azidität (des Magensaftes); s.a. Boas*-Ewald* Probefrühstück,
Endoradiosonde (für intragastrale pH-Telemetrie).

 Suchindex zurück vorwärts 41573. Salzsäurebildner

- Belegzellen.

 Suchindex zurück vorwärts 41574. Salzsäure-Kollargol-Reaktion

eine - Kolloidreaktion im Liquor; bei einschlägigen krankhaften
Prozessen tritt eine Rechtsverschiebung (evtl. Verschwinden) der Kurve
auf.

 Suchindex zurück vorwärts 41575. Salzspeicherungssyndrom, zerebrales

bei Erkrankungen des Zentralnervensystems vorkommende hypertone -
Hydratation (interstitielles Ödem) ohne faßbare Störung des
Wasserhaushalts.

 Suchindex zurück vorwärts 41576. Salzstauungssyndrom

(auch: Hypernatriämie-Syndrom)
erhöhte Natriumchlorid- = NaCl-Werte im Blutserum als Folge reinen
Wassermangels (durch fehlende Wasseraufnahme oder überschießende -abgabe;
Wassermangelexsikkose) oder infolge verminderter NaCl-Ausscheidung (z.B.
bei Nieren-, Herzinsuffizienz). Symptome motorische Unruhe,
Übererregbarkeit der Muskulatur, Hypertonie mit Schwindel u. Erbrechen,
Somnolenz, Haut- u. Schleimhauttrockenheit, Fieber, Ödeme, kongestives
Herzversagen.

 Suchindex zurück vorwärts 41577. Salzvergiftung

- Salzstauungssyndrom.
Vergiftung infolge übermäßiger Kochsalzaufnahme über den Verdauungstrakt.
Führt zu Trockenheit im Schlund, Durchfällen, Erbrechen, Durst, Polyurie,
allgemeiner Schwäche, evtl. zum Tode infolge Herz- u. Atemstörungen, allg.
Lähmung; tödl. Dosis bei Erwachsenen ca. 200 g, bei Kindern kann es
bereits zu tödl. S. durch Trinken hypertoner Kochsalzlösung
(Erbrechensprovokation) kommen. -- Ähnliche Symptome auch nach i.v.
Infusionen von physiologischer NaCl-Lsg. möglich, dann evtl. mit
Glykosurie, Cheyne*-Stokes* Atmung, Fieber, Somnolenz.

 Suchindex zurück vorwärts 41578. Salzverlustsyndrom

Salzverlustsyndrom, renales,
(auch: Salzverlustnephritis)
die z.B. nach Analgetika-Mißbrauch, bei chronischer Pyelonephritis
auftretende salzverlierende Nephropathie mit
Mineralocorticoid-resistenter Einschränkung der Resorptionskapazität der
Nierentubuli v.a. für Kalium u. Natrium, die erhebliche Salzverluste zur
Folge hat ( - Salzmangelsyndrom).

Salzverlustsyndrom, adrenogenitales,
(auch: Pseudopylorospasmus)
(Debreaigu-Fibiger) Form des adrenogenitalen Syndroms beim Neugeborenen
durch Ausfall der Mineralocorticoid-Bildung infolge kompletten Mangels an
C21-Hydroxylase. Neben adrenogenitalen Zeichen bestehen
lebensbedrohliche Salzmangelkrisen mit Erbrechen, Durchfall, Exsikkose,
Hyponatri- u. Hyperkaliämie, Hypernatriurie.

 Suchindex zurück vorwärts 41579. SAM

Fgb: kard
(engl.) systolic anterior motion (= systolische Ventralverlagerung) der
Spitze des vord. Mitralsegels als Phänomen der hypertrophen
Kardiomyopathien mit Obstruktion.

 Suchindex zurück vorwärts 41580. Samarium (Sm)

ein 2- u. 3wertiges Seltenerdmetall. Natürliche Isotope sind z.T.
-, künstliche gamma-Strahler. -- S. in Salzform in
Infrarot-absorbierendem Glas.

 Suchindex zurück vorwärts 41581. Same(n)

- Semen, - Sperma (s.a. Spermato...).

 Suchindex zurück vorwärts 41582. Samenbank

klinische Einrichtung zur Konservierung (durch Tieffrieren) von Sperma
für die künstliche - Insemination.

 Suchindex zurück vorwärts 41583. Samenbläschen, -blase

- Vesicula seminalis; s.a. Spermatozyst..., Vesikul...

 Suchindex zurück vorwärts 41584. Samenblasenfistel

verletzungsbedingte oder entzündliche (meist tbk.) Fistel der Samenblase
mit Mündung z.B. in die Harnblase oder den Mastdarm.

 Suchindex zurück vorwärts 41585. Samenblasenkatheterisierung

Einführung eines mandrinlosen Harnleiterkatheters in den Ductus
ejaculatorius bzw. an die Samenblase; zur Spülung u.oder
Kontrastdarstellung der Samenblase.

 Suchindex zurück vorwärts 41586. Samenbruch

- Spermatozele.

 Suchindex zurück vorwärts 41587. Samenentleerung

- Ejaculatio; s.a. Pollution, Spermatorrhö.

 Suchindex zurück vorwärts 41588. Samenepithel

das mehrschichtige Epithel der Hodenkanälchen; mit Sertoli* Stützzellen
u. samenbildenden Keimzellen (v.a. Spermatogonien als Samenmutterzellen
u. Spermatozyten, Spermatiden) u. mit Spermien.

 Suchindex zurück vorwärts 41589. Samenfaden

- Spermium.

 Suchindex zurück vorwärts 41590. Samenflüssigkeit

- Sperma.

 Suchindex zurück vorwärts 41591. Samenfluß

- Spermatorrhö.

 Suchindex zurück vorwärts 41592. Samenhügel

- Colliculus seminalis.

 Suchindex zurück vorwärts 41593. Samenkanälchen

- Tubuli seminiferi contorti; i.w.S. auch die Tubuli seminiferi recti u.
das Rete testis.

 Suchindex zurück vorwärts 41594. Samenleiter

- Ductus deferens.

 Suchindex zurück vorwärts 41595. Samenleiterresektion

- Vasoresektion.

 Suchindex zurück vorwärts 41596. Samenplasma

der flüssige Teil des Spermas; Gemisch der Absonderungen von Prostata,
Samenbläschen u. Cowper* Drüsen (auch der Nebenhoden u.
Samenleiterampulle).

 Suchindex zurück vorwärts 41597. Samenstein

in den Samenwegen oder der Prostata gelegenes geschichtetes Konkrement
(aus Cholesterin, Lecithin, Chloriden, Phosphaten, Spermin); s.a.
Boettcher* Kristalle.

 Suchindex zurück vorwärts 41598. Samenstrang

- Funiculus spermaticus.

 Suchindex zurück vorwärts 41599. Samenstrangentzündung

- Funiculitis.

 Suchindex zurück vorwärts 41600. Samenstranghernie

- Hernia vaginalis funicularis.

 Suchindex zurück vorwärts 41601. Samenstrangtorsion

Längsverdrehung des Samenstranges bei Hodentorsion; führt zu erheblicher
venöser Stauung u. arterieller Zirkulationsstörung.

 Suchindex zurück vorwärts 41602. Samenstrangtumor

gut- oder bösartige Geschwulst ( - Neoplasma) des Samenleiters Fibrom,
Lipom, Leiomyom, bösartig als Chondro-, Fibro-, Lipo-, Leiomyo-,
Myxosarkom.

 Suchindex zurück vorwärts 41603. Samenstrangunterbindung

Massenligatur (Durchstechung) des Funiculus spermaticus bei der
Hodenentfernung ( - Orchidektomie); vgl. Vasoligatur.

 Suchindex zurück vorwärts 41604. Samenstrangzyste

- Hydrocele funicularis (oder funiculi spermatici).

 Suchindex zurück vorwärts 41605. Samenwege

Sammelbegriff für Tubuli seminiferi, Ductuli efferentes, Ductus
epididymidis, deferens u. ejaculatorius, Urethra.

 Suchindex zurück vorwärts 41606. Sammelglas, -linse

Fgb: opt
- Konvexlinse.

 Suchindex zurück vorwärts 41607. Sammelrohr

(auch: Tubulus renalis colligens)
von Epithel ausgekleidetes Harnkanälchen der Niere, in das die
Verbindungsstücke (Pars conjugens) von etwa 10 distalen Nephronabschnitten
einmünden. Mehrere dieser Rohre vereinigen sich zu größeren Rohren, die
sich in Mark u. Rinde zu Bündeln zusammenschließen u. als große
Sammelrohre (Ductus papillares) an den Nierenpapillen in Nierenkelche
einmünden; - Abb. In den Kanälchen wird aufgrund des osmotischen
Druckgefälles dem Harn Wasser entzogen (begünstigt durch ADH; vgl.
Gegenstromsystem).

 Suchindex zurück vorwärts 41608. Sammelspiegel

Fgb: opt
- Konkavspiegel.

 Suchindex zurück vorwärts 41609. sanabel, sanabilis

(latein.) heilbar.

 Suchindex zurück vorwärts 41610. Sanarelli*

(Giuseppe S., 1864-1940, Serologe, Rom)
virusbedingte, auf Menschen übertragbare Kaninchen-Myxomatose in
Südamerika.

 Suchindex zurück vorwärts 41611. Sanarelli*-Shwartzman* Reaktion

(Gregory Sh., 1896-1965, Serologe, New York)
(19161928) die beim Kaninchen in Abhängigkeit von der Verabfolgungsart
(i.v. bzw. i.c.) der Erstinjektion eines Bakterienkulturfiltrats als
Antwort auf eine 12-72 Std. später i.v. verabfolgte Gabe von Endotoxin der
gleichen gramnegativen Erreger auftretende allgemeine oder örtliche -
Überempfindlichkeitsreaktion (der Gefäßendothelien) in Form einer
hämorrhagischen Diathese (mit Nekrosenbildung) bzw. einer hämorrhagischen
Nekrose. Das -- unbehandelt letale -- Phänomen kommt im Rahmen
einschlägiger Infektionen (z.B. mit E. coli) auch beim Menschen vor
(menschliches S.*-Sh.* Äquivalent).

 Suchindex zurück vorwärts 41612. Sanatio(n)

(latein.) Heilung; z.B. S. per primam bzw. per secundam intentionem (= -
Primär- bzw. Sekundärheilung). -Primärheilung

Fgb: hyg
inkorrekte Bez. für - Sanitation.

 Suchindex zurück vorwärts 41613. Sandalenfurche, -lücke

markante Fußsohlenfurche bzw. verbreiterter Zwischenraum zwischen 1. u.
2. Zehe beim Down* bzw. Lamy*-Maroteaux* Syndrom.

 Suchindex zurück vorwärts 41614. Sandbad

- Psammotherapie mit Teil- (z.B. Gliedmaßen) oder Ganzanwendung (nach
Abdecken empfindlicher Körperteile) von auf 40-50 oC erwärmtem Sand (in
dicker Schicht) für ca. 30-60 Min.; z.B. bei Psoriasis, chronischen
Dermatosen.

 Suchindex zurück vorwärts 41615. Sandel(holz)öl

Oleum Santali (s.u. Santalum).

 Suchindex zurück vorwärts 41616. Sanders* Zeichen

(James S., 1777-1843, engl. Arzt)
(auch: Heim*-Kreysig* Zeichen)
pulssynchrone Einziehungen des Oberbauchs bei Perikardadhäsionen.

 Suchindex zurück vorwärts 41617. Sandflecken

sandkornartige Veränderungen (inkrustierte Erreger) der
Harnblasenschleimhaut bei Schistosomiasis.

 Suchindex zurück vorwärts 41618. Sandfliege

- Phlebotomus; s.a. Pappatacifieber.

 Suchindex zurück vorwärts 41619. Sandfloh

- Tunga penetrans; s.a. Sarcopsyllosis.

 Suchindex zurück vorwärts 41620. Sandgeschwulst

- Psammom; vgl. Psammomkugeln.

 Suchindex zurück vorwärts 41621. Sandhoff*(-Jatzkewitz*) Syndrom

seltene, autosomal-rezessiv erbliche, neuronale Lipidspeicherkrankheit
aus der Gruppe der GM2-Gangliosidosen. Klinischer Verlauf praktisch
identisch mit der Tay*-Sachs* Krankheit.

 Suchindex zurück vorwärts 41622. Sandsteinsilikose

- Pneumokoniose durch Einatmen des besonders Silikose-fördernden (=
silikogenen) Staubes von Sandstein (ein Sedimentgestein aus verkitteten
Quarzkörnern).

 Suchindex zurück vorwärts 41623. Sanduhrgeschwulst

durch zirkuläre Einengung bedingte Sanduhrform eines Tumors, z.B. das
teils in der Augen-, teils in der Schädelhöhle gelegene
Sehnerv-Spongioblastom, die sog. Flaschenhalstumoren der Rückenmarkshäute
(Meningiom, Neurinom) mit intra- u. extraduralem Wachstum u. Einengung
durch das Zwischenwirbelloch. -- s.a. Zwerchsack...

 Suchindex zurück vorwärts 41624. Sanduhrmagen

Magen mit etwa in Magenmitte gelegener Einengung; bei akutem
Magengeschwür durch spastische Kontraktion der gegenüberliegenden Wand
(Ulkusfinger), bei chronisch rezidivierendem durch Narbenzug. Ähnliches
Bild evtl. auch bei Neoplasien!

 Suchindex zurück vorwärts 41625. Sandwichanastomose

als Kontinuitätsplastik nach Magenentfernung (Gastrektomie) eine
End-zu-End-Vereinigung des abführenden Schenkels der obersten
Jejunumschlinge mit der Speiseröhre, kombiniert mit einer
Seit-zu-Seit-Anastomose mit dem blind verschlossenen u. parallel
angelagerten zuführenden Schenkel derart, daß Gallen-Duodenal-Saft nur in
den abführenden übertreten kann (aber nicht Ingesta umgekehrt).

 Suchindex zurück vorwärts 41626. Sandwichmethode

die Doppelantikörper-Technik z.B. der - Immunfluoreszenz u. der
Radioimmuno-Analysen (s.a. RIA, RAST), indem der Probe außer dem -- meist
im 1. Reaktionsschritt immobilisierten -- spezifischen Antikörper bzw.
-gen ein markierter Anti-Antikörper zugesetzt wird, so daß ein
Dreier-Komplex zur Auswertung kommt ( - Abb.). Vorteile u.a. höhere
Spezifität, Verstärkereffekt.

 Suchindex zurück vorwärts 41627. Sanfilippo* Syndrom

(Sylvester J. S., amerikan. Kinderarzt)
autosomal-rezessiv erbliche - Mucopolysaccharidose (Typ III); mit 4
Formen (A-D), unterscheidbar durch den Enzymdefekt (A Heparinsulfamidase;
B N-Acetyl--d-glucosaminidase; C die spezifische
N-Acetyltransferase; D -N-Acetylglucosamin-6-sulfatase); alle mit
Heparansulfaturie als einzigem krankhaftem Harnbefund. Klinisch der - v.
Pfaundler*-Hurler* Krankheit ähnlich, jedoch schwächer ausgebildete
Skelettveränderungen, keine Hornhauttrübungen; mit Gesichtsdysmorphie u.
verlangsamtem Längenwachstum; struppiges Kopfhaar mit tiefem Haaransatz,
Synophrys; rasch fortschreitender geistiger Abbau.

 Suchindex zurück vorwärts 41628. sanfte Geburt

Fgb: geburtsh
- Geburt, sanfte.

 Suchindex zurück vorwärts 41629. Sanguinatio

(latein.) Blutung.

 Suchindex zurück vorwärts 41630. sanguineus

(latein.) blutig.

 Suchindex zurück vorwärts 41631. sanguinisches Temperament

der leicht blutig schwingende Pol als eines der 4 Hippokratischen
Temperamente. Gesteigerte Erregbarkeit (mit raschem Abfall der Erregung),
schnelles Reagieren, Heiterkeit u. Lebhaftigkeit, aber auch Gereiztheit u.
Ruhelosigkeit.

 Suchindex zurück vorwärts 41632. sanguinolent

bluthaltig.

 Suchindex zurück vorwärts 41633. Sanguis (PNA)

- Blut.

 Suchindex zurück vorwärts 41634. Sanitärkordon

behördlich verfügter Seuchenschutz-Sperrgürtel um ein von einer
quarantänepflichtigen Krankheit betroffenes Gebiet.

 Suchindex zurück vorwärts 41635. Sanitation

Fgb: hyg
gezielte Entkeimung, die -- über die - Desinfektion hinaus -- auch eine
möglichst intensive Verminderung der Saprophyten, fakultativ pathogener
Keime etc. anstrebt.

 Suchindex zurück vorwärts 41636. San-Joaquin-(Valley-)Fieber

- Kokzidioidomykose in der kalifornischen Sierra Nevada.

 Suchindex zurück vorwärts 41637. Sankt-Antonius-Feuer

- Ergotismus.

 Suchindex zurück vorwärts 41638. Santalum

Sandelbaum [Santalaceae]. Holz des südostindischen S. album enthält
ätherisches Öl (Sandelöl) u. Harz, die als äußerl. Antiseptika
angewendet werden.

 Suchindex zurück vorwärts 41639. S-Antigen

lösliche (engl. soluble) Antigen-Komponente bei Myxo- u. Paramyxoviren.
Antigen S (des MNSs-Systems).

 Suchindex zurück vorwärts 41640. Santorini*

(Giovanni Dom. S., 1681-1737, Anatom, Pisa, Venedig)
- Ductus pancreaticus accessorius.

 Suchindex zurück vorwärts 41641. Santorini* Knorpel

die dem Stellknorpel des Kehlkopfes aufsitzende Cartilago corniculata.

 Suchindex zurück vorwärts 41642. Satildeo-Paulo-Fleckfieber

- Felsengebirgsfleckfieber.

 Suchindex zurück vorwärts 41643. Saphena-Methode

- Austauschtransfusion beim Neugeborenen über einen Katheter, der in die
-- unterhalb des Leistenbandes eröffnete -- Vena saphena magna eingeführt
u. in eine herzwärts führende Vene vorgeschoben wird.

 Suchindex zurück vorwärts 41644. Saphenektomie

- Venenstripping.

 Suchindex zurück vorwärts 41645. saphenus

(latein.) verborgen; z.B. Nervus saphenus, Vena saphena.

 Suchindex zurück vorwärts 41646. Sapo

Fgb: pharm
(latein.) - Seife bzw. seifenähnliche Produkte.

 Suchindex zurück vorwärts 41647. Sapo animalis

die für Waschzwecke übliche harte Natronseife mit mindestens 60%
Fettsäuren.

 Suchindex zurück vorwärts 41648. Sapo kalinus s. mollis

Kali(schmier)seife aus Leinöl, Kalilauge u. Äthanol.

 Suchindex zurück vorwärts 41649. Sapo medicinalis s. medicatus

wasserhaltige, harte, weiße, nicht ranzige medizinische Seife aus NaOH,
Schweinefett, Olivenöl, Äthanol, Kochsalz u. Soda; Anw. früher äußerlich
als Zahnpulver u. bei Hauterkrankungen; als Abführmittel für Klistiere
obsolet.

 Suchindex zurück vorwärts 41650. Sapogenin

s.u. Saponine.

 Suchindex zurück vorwärts 41651. Saponifikation

die -- als Verseifung der Leichenfette angesehene -- Bildung von -
Adipocire.

 Suchindex zurück vorwärts 41652. Saponine

Gruppe stickstofffreier, pflanzlicher, in Wasser wie Seife schäumender
Glykoside, darunter zahlreiche therapeutisch genutzte Wirkstoffe (z.B. in
Digitalis). Nach ihrem als Sapogenin bezeichneten - Aglykon unterschieden
als Steroid- u. Triterpen-S. Stark grenzflächenaktive Verbindungen, die
u.a. mit Sterinen schwer lösliche Additionsprodukte bilden (hämolysierende
Wirkung).

 Suchindex zurück vorwärts 41653. Saponinresistenz

- Erythrozytenresistenz gegen die hämolysierende Wirkung der Saponine;
bei perniziöser Anämie z.B. deutlicher herabgesetzt als die osmotische
Resistenz.

 Suchindex zurück vorwärts 41654. Saporimetrie

Geschmacksmessung anhand der geringsten schmeckbaren Menge einer
Substanz.

 Suchindex zurück vorwärts 41655. Saprämie

- Toxinämie durch Fäulnisprodukte; i.e.S. die - Koprämie; i.w.S.
(inkorrekt) Septikämie durch Fäulnis- = Saprobakterien.

 Suchindex zurück vorwärts 41656. Saprobionten

Fäulnisbewohner; in verwesenden organischen Stoffen lebende u. sich --
als Saprophagen -- von diesen ernährende Pflanzen (Saprophyten) oder
Tiere (Saprozoen).

 Suchindex zurück vorwärts 41657. saprogen

fäulniserregend, bei Fäulnis entstehend.

 Suchindex zurück vorwärts 41658. saprophytär, -phytisch

als Saprophyt (s.u. Saprobionten) lebend.

 Suchindex zurück vorwärts 41659. Saprozoen

s.u. Saprobionten.

 Suchindex zurück vorwärts 41660. Sarafoff* Operation

Afterumschneidung zur Behebung eines Rektumprolapses durch die
nachfolgende Narbenbildung.

 Suchindex zurück vorwärts 41661. Saralasin

ein - ACE-Inhibitor.

 Suchindex zurück vorwärts 41662. Sarcina

(auch: Sarzine)

Fgb: bakt
(latein. = Marschgepäckstück römischer Soldaten)
Gattung grampositiver, unbeweglicher, z.T. pigmentbildender, streng
anaerober Kokken [Peptococcaceae]; teilen sich regelmäßig, kubische Pakete
bildend, nach den 3 Raumrichtungen (Paketkokken); leben saprophytisch
oder frei, gelegentlich parasitär; sind im allgemeinen apathogen.

 Suchindex zurück vorwärts 41663. Sarcina ventriculi

(auch: Zymosarcina ventric.)
u.a. bei Anazidität im Mageninhalt vorkommende S.; ruft durch
Säurebildung evtl. Gasgastritis hervor.

 Suchindex zurück vorwärts 41664. Sarcocystis

eine Sporozoen-Gattung [Sarcosporidia] mit wirtwechselnden Arten v.a. bei
Säugern u. Mensch (agame Vermehrungsstadien in quergestreifter Muskulatur,
in sog. Miescher* Schläuchen; alle Stadien der Gamo- u. Sporogonie im Darm
anderer Wirte; das Endprodukt der Gamogonie sind 2 Sporozysten mit je 4
Sporozoiten enthaltender Oozyste [im Kot nachweisbar]). Der Mensch ist
Wirt agamer Stadien (S. lindemanni) oder geschlechtlicher
Vermehrungsstadien im Dick- u. Dünndarmepithel (z.B. S. fusiformis u. S.
miescheriana); s.a. Sarkosporidiose.

 Suchindex zurück vorwärts 41665. Sarcoidosis

- Sarkoidose.

 Suchindex zurück vorwärts 41666. Sarcolemma

Fgb: histol
- Sarkolemm.

 Suchindex zurück vorwärts 41667. Sarcoma, Sarcomatosis

- Sarkom, - Sarkomatose.

 Suchindex zurück vorwärts 41668. Sarcophaginae

die Unterfamilie Fleischfliegen der Calliphoridae; Gattungen
Wohlfahrtia, Sarcophaga. Larven einiger Arten sind - Myiasis-Erreger.

 Suchindex zurück vorwärts 41669. Sarcopsyllosis

durch den Sandfloh Tunga penetrans (= Sarcopsylla penetrans) bedingte
Parasitose; das befruchtete Weibchen dringt in die Haut ein u. gibt Eier
nach außen ab (dadurch starke Entzündungserscheinungen).

 Suchindex zurück vorwärts 41670. Sarcoptes

die Gattung Krätze-, Räudemilben [Sarcoptidae].

 Suchindex zurück vorwärts 41671. Sarcoptes scabiei

der Erreger der - Skabies beim Menschen.

 Suchindex zurück vorwärts 41672. Sarcosin

(auch: Methylglycin)
im Muskelgewebe enthaltene N-Methylaminosäure, Zwischenprodukt beim Abbau
von Cholin zu Serin.

 Suchindex zurück vorwärts 41673. sardonisches Lachen

- Risus sardonicus.

 Suchindex zurück vorwärts 41674. Sargdeckelkristalle

aus phosphorsaurer Ammoniakmagnesia (NH4MgPO4, Tripelphosphat)
bestehende, im mikroskop. Bild sargdeckelförmig aussehende Kristalle im
Harn bei ammoniakalischer Gärung; - Abb.; s.a. Harnsalze. Abb. R3A

 Suchindex zurück vorwärts 41675. Sarin

Methylphosphorsäure-fluor-isopropylester; ein Nerven-Kampfstoff
(Phosphorsäureester).

 Suchindex zurück vorwärts 41676. sarko...

Wortteil Fleisch, Muskel; - sarco...

 Suchindex zurück vorwärts 41677. Sarkoid

einem Sarkom ähnliche - Neoplasie; z.B. das Boeck*, Darier*-Roussy* (=
Sarkoidose), Spiegler*-Fendt* S.

 Suchindex zurück vorwärts 41678. Sarkoid, multiples

Bäfverstedt* Syndrom.

 Suchindex zurück vorwärts 41679. Sarkoidose

die - Besnier*-Boeck*-Schaumann* Krankheit.

 Suchindex zurück vorwärts 41680. Sarkolemm

meist gemeinsame Bez. für das - Plasmalemm der - Muskelzelle bzw. -
Muskelfaser u. die angrenzende Basalmembran. -- Gelegentlich nur Bez. für
das Plasmalemm.

 Suchindex zurück vorwärts 41681. Sarkom, Sarcoma (Sa.)

bösartige, örtlich zerstörende (= destruierende), auf dem Blutwege (=
hämatogen) metastasierende Geschwulst mit Ursprung in mesenchymalen
Geweben (Stroma der Organe, Weichteil-, Stütz- u. neurogenes Gewebe).
Unterschieden nach betroffenem Organ, Zellform (rund-, spindel-,
polymorphzellig) bzw. -- histogenetisch (s.a. Neoplasmen, Tab.) -- nach
dem überwiegend nachgeahmten Mesenchymabkömmling. -- Ferner historische
Bezeichnung auch für bösartige Geschwülste anderer Art.

 Suchindex zurück vorwärts 41682. Sarkom, Sarcoma ameloblasticum

- Ameloblastosarkom.

 Suchindex zurück vorwärts 41683. Sarkom, Sarcoma botryoides

s.u. Sarcoma myocellulare.

 Suchindex zurück vorwärts 41684. Sarkom, Sarcoma carcinomatodes

- Karzinosarkom.

 Suchindex zurück vorwärts 41685. Sarkom, Sarcoma cartilaginosum s. chondroides

- Chondrosarkom.

 Suchindex zurück vorwärts 41686. Sarkom, Sarcoma endotheliomatosum

histor. Bez. für - Endotheliom.

 Suchindex zurück vorwärts 41687. Sarkom, Sarcoma fibroplasticum

- Fibrosarkom.

 Suchindex zurück vorwärts 41688. Sarkom, Sarcoma fusicellulare

Spindelzellsarkom.

 Suchindex zurück vorwärts 41689. Sarkom, Sarcoma gigantocellulare

Riesenzell-Sa. -- Als xanthomatöses, angiomatöses R. (Sa. articulare,
Arthritis oder Synovitis villonodularis pigmentosa) eine ätiologisch
unklare, gutartige, zottige Wucherung der Synovia der Gelenke,
Schleimbeutel, Sehnenscheiden mit Erguß- u. Osteolysenbildung.

 Suchindex zurück vorwärts 41690. Sarkom, Sarcoma lipomatodes s. adiposum

- Liposarkom.

 Suchindex zurück vorwärts 41691. Sarkom, Sarcoma lymphadenoides

- Lymphosarkom.

 Suchindex zurück vorwärts 41692. Sarkom, Sarcoma, (lymph)angioplastisches

Stewart*-Treves* Syndrom.

 Suchindex zurück vorwärts 41693. Sarkom, Sarcoma melanoticum

- Melanosarkom.

 Suchindex zurück vorwärts 41694. Sarkom, Sarcoma multiplex cutaneum gummatodes

fusozellulärer Typ des Fibrosarkoms der Haut mit zentraler myxomatoider
Erweichung (vgl. Myxosarkom); nach Entleerung zusammenfallende Knoten.

 Suchindex zurück vorwärts 41695. Sarkom, Sarcoma myocellulare

- Myosarkom, s.a. Rhabdomyosarkom (als dessen Sonderform das Sa.
botryoides = Trauben-Sa. aus spindeligen Zellen in Haufen, Strängen;
v.a. bei Kindern u. Jugendlichen im Urogenitaltrakt).

 Suchindex zurück vorwärts 41696. Sarkom, Sarcoma, neurogenes

mesodermales Malignom des Zentralnervensystems; z.B. maligne
Meningiomatose, malignes - Hämangioperizytom, Hämangiosarkom der
Hirngefäße, Fibrosarkom der Dura mater.

 Suchindex zurück vorwärts 41697. Sarkom, Sarcoma, osteogenes oder osteoplastisches

das stets monostisch-monotope primäre - Osteosarkom sowie sekundäre
Knochensarkome durch Entartung einer Ostitis deformans; ferner die par-
oder periostale Form (osteogenes juxtakortikales Sa. Jaffeaigu). -- s.a.
Osteochondrosarkom, Ewing* Sarkom.

 Suchindex zurück vorwärts 41698. Sarkom, Sarcoma, osteolytisches oder -klastisches

knochenzerstörendes (rarefizierendes) Osteosarkom ohne wesentliche
Knochenneubildung. -- s.a. Sarkomatose.

 Suchindex zurück vorwärts 41699. sarkomatös

(auch: sarcomatodes)
in Form eines Sarkoms, sarkomartig.

 Suchindex zurück vorwärts 41700. Sarkomatose

(auch: Sarcomatosis)
ausgebreitete bis generalisierte (metastasierende) Form des Sarkoms. Als
Haut-S. das - Bäfverstedt* u. - Kaposi* Syndrom.

 Suchindex zurück vorwärts 41701. Sarkomer

Grundeinheit der Muskel- = - Myofibrille zwischen 2 Z-Streifen; besteht
aus 2 I-Streifenhälften u. dem dazwischenliegenden A-Streifen.

 Suchindex zurück vorwärts 41702. Sarkoplasma

das Protoplasma der Muskelfaser.

 Suchindex zurück vorwärts 41703. sarkoplasmatisches Retikulum

in der Muskelfaser das Äquivalent des körnchenbesatzfreien
(agranulären) - endoplasmatischen Retikulums. Kanälchensystem parallel
zu den Myofibrillen u. mit Querverbindungen (Zisternen; von denen immer 2
einen T-Tubus zwischen sich fassen u. so eine Triade bilden). Dient der
Übertragung der nervösen Erregung des Sarkolemms auf die Myofibrillen u.
dem Nährstofftransport.

 Suchindex zurück vorwärts 41704. Sarkosomen

die - Mitochondrien der Muskelzelle.

 Suchindex zurück vorwärts 41705. Sarkosporidiose

Infektion mit - Sarcocystis lindemanni (nach Genuß zystenhaltigen
Fleisches? durch blutsaugende Insekten übertragen?). Die Parasiten
gelangen über den Blutstrom in die Muskulatur, wo sie septierte Zysten mit
sichelförmigen Sporen bilden. Nur selten klinische Erscheinungen
(Fieberschübe, Lymphknotenschwellungen, Eosinophilie, Durchfälle,
Polymyositis).

 Suchindex zurück vorwärts 41706. Sarkozele

(auch: Hernia carnosa)
Hoden- oder Nebenhodengeschwulst; entzündlich oder neoplastisch.

 Suchindex zurück vorwärts 41707. Sarmentus-Glykoside

Glykoside im Samen von Strophanthus sarmentosus; z.B. Cardenolide,
Ouabain (herzwirksam).

 Suchindex zurück vorwärts 41708. Sartorius

Kurzbezeichnung des Musculus sartorius (Schneidermuskel).

 Suchindex zurück vorwärts 41709. Saruplase

- Prourokinase.

 Suchindex zurück vorwärts 41710. sat.

Fgb: pharm
saturatio, - saturatus.

 Suchindex zurück vorwärts 41711. SAT-Chromosom

Chromosom mit einem - Satelliten distal einer -- anscheinend --
Feulgen-negativen (sine acido thymonucleinico) Einschnürung (an dieser
oft ein Nucleolus, daher auch Nucleolarchromosom).

 Suchindex zurück vorwärts 41712. Satellit

Satellita
als Trabant ein endständig mit dem proximalen Teil eines Chromosomenarmes
( - SAT-Chromosom) über eine Einschnürung (Nucleolarkonstriktion)
verbundenes Chromosomensegment.

Fgb: histol
Satellitenzelle, - Mantelzelle (eine bes. Gliazelle).

Myosatellitocytus
in der Skelettmuskulatur der Oberfläche der Muskelfasern ohne trennende
Basalmembran dicht angeschmiegte Zelle; wichtig für die Regeneration.

 Suchindex zurück vorwärts 41713. Satellitenvirus

defektes Virus (mit mangelnder genetischer Information für Synthese
bestimmter Eiweißkörper), das zur Replikation die Gegenwart eines -
Helfervirus benötigt.

 Suchindex zurück vorwärts 41714. Sato* Peroxidasereaktion

(Akira S., geb. 1886, Kinderarzt, Japan)
Nachweis der vom Promyelozytenstadium an in allen Zellen der Granulopoese
vorhandenen Körnung (blaugrau bis -schwarz im rotgelben Kern) durch
Überschichten luftgetrockneter Ausstriche mit wäßriger Kupfersulfatlösung
u. Wasserstoffperoxid-haltiger wäßr. Benzidin-Lsg. u. Nachfärben mit
Safranin. -Peroxidasereaktion

 Suchindex zurück vorwärts 41715. Sattelblock(anästhesie)

tiefe Spinalanästhesie (hyperbares Lokalanästhetikum langsam im Sitzen
gegeben) zur Blockierung der Rückenmarksegmente S(3)4`k5; führt zu
Empfindungsausfall etwa in Reithosenform.

 Suchindex zurück vorwärts 41716. Sattelembolie

reitender - Embolus an der Aortengabel, behindert Blutzufuhr in beide
Beine; bei Totalverschluß lebensbedrohlich.

 Suchindex zurück vorwärts 41717. Sattelgelenk

- Articulatio sellaris.

 Suchindex zurück vorwärts 41718. Sattelnase

(auch: Rhinolordose)
Einsenkung der Nasenwurzel, - Abb.; z.B. bei Ektodermalsyndrom (z.B.
Rothmund* Syndrom), nach entzündlicher Zerstörung (z.B. bei angeborener
Syphilis).

 Suchindex zurück vorwärts 41719. saturatus (sat.)

gesättigt.

 Suchindex zurück vorwärts 41720. Saturn(ial)ismus

(latein. saturnus = Blei)
- Bleivergiftung.

 Suchindex zurück vorwärts 41721. sauer

(auch: acidus)

Fgb: chem
mit - pH 7,0 ( - Säure), von saurem Geschmack.

 Suchindex zurück vorwärts 41722. Sauerbruch*

(Ferdinand S., 1875-1951, Chirurg, Marburg, Zürich, München, Berlin)
willkürlich beweglicher Greif-Kunstarm für leichte Handarbeit; mit
Kraftübertragung über Seilzüge aus dem kineplastischen Amputationsstumpf
( - Kineplastik), die an Stiften befestigt sind, welche in plastisch
gebildeten Muskelkanälen des Stumpfes eingesetzt sind. Modifiziert durch
Kombination mit - Hüfner* Hand.

 Suchindex zurück vorwärts 41723. Sauerbruch* Verfahren

- Druckdifferenzverfahren.

 Suchindex zurück vorwärts 41724. Sauermilch

infolge spontaner (Laktobazillen) oder künstlicher Gärung oder aber
künstlicher Säuerung (mit Milch- oder Zitronensäure Säuremilch) zur
Gerinnung gebrachte Milch (kolloidales Ausfällen des Caseins u. Bildung
von Molke). Wegen des Milchsäuregehalts u. leichter Verdaulichkeit als
Diätmittel geeignet, u.a. als Säuglingsnahrung.

 Suchindex zurück vorwärts 41725. Sauerstoff

(auch: Oxygenium)
farb-, geruch- u. geschmackloses Gas, als chemisches Element mit OZ 8 u.
-- als 16O -- Atomgewicht 15,9994 (zu 99,7587% in dieser Form; ferner
18O, 17O); zweiwertig; verflüssigt (hellblau) bei -182,97 oC,
erstarrend bei -218,78 oC; wenig löslich in Wasser. Normalerweise
bimolekular (O2), unter Einwirkung von Ultraviolettlicht u. bei
chemischen Reaktionen monomolekular (= atomarer S.; O); ferner
trimolekular (O3) als - Ozon. Natürliches Vorkommen frei (in der
Atmosphäre, im Wasser u. allen Lebewesen) u. gebunden (in Salzen,
Mineralen, Wasser, organischen Stoffen); reagiert mit den meisten
Elementen (außer z.B. Edelgasen) unter exothermen Erscheinungen (Brennen
etc.) mit Bildung von Oxiden, Säuren etc.; daneben stille Oxidation
(z.B. bei Rostbildung, biologischen Reaktionen). Ist lebenswichtiger
Energielieferant der meisten Stoffwechselabläufe.

 Suchindex zurück vorwärts 41726. Sauerstoff, naszierender

S. im Augenblick des Entstehens aus chem. Verbindungen.

 Suchindex zurück vorwärts 41727. Sauerstoffaktivierung

Fgb: biol
bei molekularem Sauerstoff (O2) die Ermöglichung der Reaktionsfähigkeit
mit anderen Molekülen bzw. der Aufnahmefähigkeit für Elektronen (oder
Wasserstoff) durch aktivierende Enzyme wie Oxidasen, Oxygenasen,
Hydroxylasen, in der Atmungskette durch die Cytochromoxidase, bei
Entzündungen durch lysosomale Peroxidasen (Inaktivierung erfolgt durch
Superoxiddismutase).

 Suchindex zurück vorwärts 41728. Sauerstoffaufnahme

beim Menschen die über die Lungenalveolen aufgenommene O2-Menge; ist bei
normaler Atmung von der Größe des Herzminutenvolumens abhängig u. nimmt
mit der Leistungsminderung des Herzens ab. Als Brutto-S. die je Atemzug
oder je Min. eingeatmete -- u. größtenteils wieder ausgeatmete -- Menge
(ca. 21% des Atemzug- bzw. Atemminutenvolumens); als Netto-S. die pro
Zeiteinheit (meist Min.) aufgenommene Menge Produkt aus der Differenz der
O2-Konzentration in Ein- u. Ausatemluft u. aus dem Atemzugvolumen; als
maximale S. ein Bruttokriterium der kardiopulmonalen Leistungsfähigkeit.
-- s.a. Sauerstoffkapazität (2). -- Normaler O2-Bedarf des Erwachsenen
unter Ruhebedingungen ca. 250-300 ml pro Min.

 Suchindex zurück vorwärts 41729. Sauerstoffausnutzung

die aus 1 l Atemluft entnommene O2-Menge (in Ruhe normal 30-45 ml).

Sauerstoffausschöpfung
- Sauerstoffutilisation.

 Suchindex zurück vorwärts 41730. Sauerstoffbehandlung

das Einatmenlassen von O2 zu Behandlungszwecken bei akuter oder
chronischer Hypoxämie infolge Atem-, Herz-Kreislauf-Störung
(Myokardinfarkt, Schock) oder bestimmter Vergiftungen (Kohlenmonoxid,
-dioxid, Leuchtgas, Rauch etc.); erfolgt unter Einsatz von Beatmungs-,
Atemgeräten. -- s.a. Sauerstoffkonzentrator, hyperbare Oxygenation,
Sauerstoffinsufflation, hämatogene - Oxidationstherapie
(Sauerstoffblutwäsche); vgl. Sauerstoffvergiftung.

 Suchindex zurück vorwärts 41731. Sauerstoffbindungskurve

graphische Darstellung ( - Abb.) der Beziehung zwischen
Sauerstoffpartialdruck (Po2) der Alveolarluft u. Prozentanteil des
Oxyhämoglobins (O2-Hb) am Gesamthämoglobin; wird beeinflußt von
Temperatur, pH, Pco2 u. Elektrolytgehalt des Blutes bzw. des Hb; ferner
vom 2,3-DPG-Gehalt der Erythrozyten. -- Der flache Verlauf bei alveolärem
Druck besagt, daß auch große Schwankungen des Luft-O2 die O2-Aufnahme
nur gering beeinflussen; der steile Verlauf in den Geweben bedeutet nur
geringgradigen O2-Druckabfall auch bei großer O2-Abgabe.

 Suchindex zurück vorwärts 41732. Sauerstoffdefizit

das bei Arbeitsbelastung hinter dem O2-Bedarf der Muskulatur
zurückbleibende arterielle O2-Angebot; führt zu anaerober - Glykolyse;
s.a. Sauerstoffschuld.

Sauerstoffdefizit, respiratorisches oder spirographisches
bei Ergometrie die unter ansteigender Belastung nach dem Überschreiten
der -- physiologischen bzw. der durch kardiorespiratorische Insuffizienz
(= kardiopulmonales S.) bedingten -- Toleranzgrenze auftretende u.
spirometrisch ermittelte Differenz zwischen der O2-Aufnahme bei Luft-
bzw. reiner Sauerstoffatmung (O2-Mehraufnahme aus reinem O2 =
arterielles S.).

 Suchindex zurück vorwärts 41733. Sauerstoffdifferenz, arteriovenöse (avDo2, AVDo2)

der Unterschied zwischen dem O2-Gehalt des arteriellen u. des venösen
Blutes; ist von Sauerstoffverbrauch u. Durchblutung abhängig u. daher in
den verschiedenen Organstrombahnen unterschiedlich; z.B. in der Niere
niedrig (hohe Durchblutung, rel. geringer O2-Verbrauch), im Muskel hoch
(Durchblutung dient v.a. der Energieversorgung). Steigt unter Belastung
infolge verstärkter - Sauerstoffutilisation an.

 Suchindex zurück vorwärts 41734. Sauerstoffdiffusion, alveolokapilläre

Diffusion des O2 durch - Alveolarzellen, Interstitium u.
Kapillarendothel ins Blutplasma u. zum größten Teil weiter in das
Erythrozyteninnere (dort Bindung an Hämoglobin); s.a. Diffusionskapazität,
-block.

 Suchindex zurück vorwärts 41735. Sauerstoffdissoziationskurve

- Sauerstoffbindungskurve.

 Suchindex zurück vorwärts 41736. Sauerstoffeffekt

Werden Zellen in Stickstoffatmosphäre mit dünn ionisierender Strahlung
bestrahlt, so ist die zur Inaktivierung erforderliche Dosis 2- bis 3mal
höher als bei Bestrahlung in Sauerstoff oder Luft; quantitativ ausdrückbar
durch den Sauerstoffsensibilisierungsfaktor (OER = oxygen enhancement
ratio) als Verhältnis der Strahlendosen in anaerober (N2) u. in aerober
(O2 bzw. Luft) Atmosphäre, die die gleichen biologischen Wirkungen
hervorrufen.

 Suchindex zurück vorwärts 41737. Sauerstoffelektrode

eine chemisch inerte negative Elektrode eines galvanischen Elements, an
der gasförmiges O2 (aus umgebender Lösung) durch Elektronenaufnahme
reduziert wird. Bei Verbindung mit einer Wasserstoffelektrode erfolgt eine
der Knallgasreaktion entsprechende Energiefreisetzung bzw. resultiert eine
Potentialdifferenz von 1,2 V (Umwandlung chemischer in elektrische
Energie). Anw. als Bezugselektrode in der elektrochemischen
Potentialmessung.

 Suchindex zurück vorwärts 41738. Sauerstoffgefälle

Abnahme der O2-Partialdrücke zwischen Außenluft u. Körperzellen von 160
auf 20 mm Quecksilbersäule (Alveolarluft 100, arterielles Blut 98-92,
venöses Blut 45 mmHg).

 Suchindex zurück vorwärts 41739. Sauerstoffhämoglobin

- Oxyhämoglobin.

 Suchindex zurück vorwärts 41740. Sauerstoffinsufflation

Fgb: anästh
O2-Zuleitung (ohne Überdruck) mittels Katheter in tiefere Atemwege
während einer in künstlichem Atemstillstand ausgeführten örtlichen
Endoskopie ( - Bronchoskopie).
intraarterielle oder subkutane, mit Spezialgerät ausgeführte
O2-Injektion als Maßnahme bei peripheren Durchblutungsstörungen; führt zu
langanhaltender reaktiver Muskel- u. Hauthyperämie; Wirkung umstritten;
auch Gefahr von Gasembolie, Thrombose. -- Ferner die -- apparative -- i.v.
Insufflation (Oxyvenierung).

 Suchindex zurück vorwärts 41741. Sauerstoffkapazität

Fgb: physiol
das im gesamten Körper zur Verfügung stehende O2 (beim Erwachsenen ca. 1,
5 l; reicht bei 50%iger Verwertbarkeit u. Bedarf von ca. 250 mlMin. für
ca. 3 Min.).
maximale O2-Aufnahmefähigkeit des arteriellen Blutes; normal 19,5-20,5
Vol.-%.

Sauerstoffkapazität, spezifische, des Hb
O2-Aufnahmefähigkeit pro g Hämoglobin; beträgt bei
Sauerstoff-Partialdruck von 150 mmHg u. Temperatur von 15 oC 1,34 ml.

 Suchindex zurück vorwärts 41742. Sauerstoffkonzentrator

Gerät, das aus Raumluft über Prozeßfilter (Molekularsiebe) Stickstoff
abtrennt u. so konzentrierten (80-96%) Sauerstoff gewinnt; Anw. zur
häuslichen Langzeitbehandlung von Lungen- u. Herzkrankheiten mit Hypoxämie
(u. pulmonaler Hypertonie).

 Suchindex zurück vorwärts 41743. Sauerstoffmangelembryopathie

- Embryopathie mit Schädigung v.a. des Zentralnervensystems infolge
Hypoxämie, z.B. bei Aufenthalt in großen Höhen ( 3500 m), bei
Plazentainsuffizienz oder bei vorzeitiger Plazentalösung.

 Suchindex zurück vorwärts 41744. Sauerstoffmangelkrankheit

durch plötzlichen Mangel an O2 in der Atemluft (unter 12 Vol.-% bei
Normalluftdruck) ausgelöste Krankheitserscheinungen bei 10 Vol.-%
Hyperventilation, Herzminutenvolumen- u. Blutdruckanstieg, Hypoglykämie,
evtl. Zyanose; bei 8 Vol.-% Unbehagen, Konzentrationsstörungen, Euphorie;
bei 7 Vol.-% Atemnot, Schwindelgefühl, Bewußtlosigkeit; bei 3 Vol.-%
baldiger Erstickungstod; vgl. Höhenkrankheit.

 Suchindex zurück vorwärts 41745. Sauerstoffpartialdruck (pO2, Po2)

der im arteriellen oder venösen Blut vorhandene Teildruck des gelösten
Sauerstoffs; Normalwerte arteriell ca. 100 mmHg, gemischtvenös ca. 35-40
mmHg.

 Suchindex zurück vorwärts 41746. Sauerstoffpuls

die pro Herzschlag aufgenommene O2-Menge, errechnet als Quotient aus
O2-Aufnahme (mlMin.) u. Pulsfrequenz; beträgt normal ca. 4,0 ml (abhängig
von Schlagvolumen, Gesamt-Hämoglobin, peripherer O2-Ausnutzung [ -
Sauerstoffutilisation]). Ist ein Parameter für die Leistungsbreite u.
-anpassung von Herz u. Kreislauf; beträgt als maximaler S. (höchster
unter Belastung erreichbarer Wert) beim Gesunden 14-18, bei
Herzinsuffizienten nur um 10-12 ml.

 Suchindex zurück vorwärts 41747. Sauerstoffsättigung, arterielle

der prozentuale Anteil des Oxyhämoglobins am Gesamt-Hb (s.a.
Sauerstoffbindungskurve); normal 96 bis 98% (= 17,9 bis 20,3 Vol.-% O2).

 Suchindex zurück vorwärts 41748. Sauerstoffschuld

durch verzögerte Anpassung an (Muskel-)Arbeit entstehendes Mißverhältnis
zwischen Sauerstoffaufnahme u. -bedarf ( - Abb.); s.a. Sauerstoffdefizit.

 Suchindex zurück vorwärts 41749. Sauerstoffsensibilisierungsfaktor

s.u. Sauerstoffeffekt.


Suchindex zurück vorwärts 41750. Sauerstoffsprung

bei der Blutgasanalyse mittels Herzkatheterismus der Sprung des -
Sauerstoffpartialdrucks (Po2) an typischer Stelle (durch Beimischung von
Blut mit stark unterschiedlichem Po2) als Hinweis auf ein - Shuntvitium
(z.B. - Ventrikelseptumdefekt, dort Abb.).

 Suchindex zurück vorwärts 41751. Sauerstofftoxikose, -vergiftung

die Folgen länger dauernder Einatmung eines Gasgemischs mit 60%
O2-Gehalt (v.a. bei O2-Überdruckbeatmung). Symptome sind zentrale
Erregung, epileptiforme Krämpfe, Hyperthermie, Schädigung der
Alveolarmembran (bis hin zum toxischen Lungenödem). -- s.a. Fibroplasie,
retrokristalline.

 Suchindex zurück vorwärts 41752. Sauerstoffüberdrucktherapie

- hyperbare Oxygenation.

 Suchindex zurück vorwärts 41753. Sauerstoffutilisation

die von Organ zu Organ u. mit der Intensität der Organfunktion
unterschiedliche Ausschöpfung des arteriellen Sauerstoffangebotes. -- vgl.
Sauerstoffausnutzung.

 Suchindex zurück vorwärts 41754. Saugbiopsie

Biopsie mit Materialentnahme durch eine Sonde, Kanüle etc. unter
Soganwendung (Aspiration, z.B. mittels Spritze); i.e.S. die blinde oder
unter Röntgenkontrolle bzw. Gastroskopanwendung vorgenommene
Magen-Darmschleimhaut-Entnahme mit der Biopsiesonde.

 Suchindex zurück vorwärts 41755. Saugdrainage

aktive Drainage eines freien Exsudats durch Anw. eines Unterdrucksystems,
z.B. eines Flaschenaspirators, einer Saugpumpe. Typische Drainagen z.B.
nach - Buelau*, Monaldi*, Redon*, Wangensteen*.

 Suchindex zurück vorwärts 41756. Saugglocke

(Bier 1905) mit Gummiballon luftdicht verbundene glattrandige Glas-,
Metall- oder Gummi-Halbkugel, in der sich nach Aufsetzen auf die
Körperoberfläche ein zur Saugbehandlung geeigneter variabler Unterdruck
herstellen läßt. Modifikationen z.B. als Milchpumpe, Kapillarresistometer,
- Vakuumextraktor.

 Suchindex zurück vorwärts 41757. Saugkürettage

(auch: Vakuumkürettage)
besonders schonende - Kürettage der Gebärmutter (vgl. Abrasio uteri) für
Diagnostik, Schwangerschaftsabbruch, Abortausräumung durch Absaugen des
Gewebes mittels spezieller, an eine Saugpumpe angeschlossener Hohlkürette.
Bei technischen Mängeln Gefahr der Luftembolie.

 Suchindex zurück vorwärts 41758. Saugnapf

v.a. bei Band- u. Saugwürmern ein je nach Spezies besonders gestaltetes,
evtl. hakenbesetztes oder gestieltes Haftorgan, das einen Muskelring zur
Erzeugung von Unterdruck besitzt; z.B. als Bothridium, Bothrium,
Acetabulum.

 Suchindex zurück vorwärts 41759. Saugpölsterchen

kissenartige Ödeme auf den Lippen gestillter Kinder, die sich durch
heftiges Saugen an der Brust in den ersten Lebenswochen bilden können u.
reversibel sind.

 Suchindex zurück vorwärts 41760. Saugprothese

Fgb: orthop
- Haftprothese.

 Suchindex zurück vorwärts 41761. Saugreflex

auf einem Trieb beruhender, durch Berühren der Lippen oder Zungenspitze
auslösbarer Mundhöhlenautomatismus des jungen Säuglings die Mundhöhle
verschließendes Anpressen des Zungengrundes an den harten Gaumen u.
Kontraktion der Mundbodenmuskulatur mit Senken des Unterkiefers zur
Erzeugung von Unterdruck, Sog. Setzt mit der ersten Nahrungsaufnahme ein;
bei Fortbestehen jenseits des 1. Halbjahres als Freßreflex stets
krankhaft. Ein schwach ausgeprägter Saugreflex mit Mangel an
Saugbewegungen (Saugschwäche) kommt v.a. vor beim frühgeborenen oder
perinatal hirngeschädigten Säugling (erfordert Sondenernährung).

 Suchindex zurück vorwärts 41762. Saugwürmer

- Trematoda.

 Suchindex zurück vorwärts 41763. Saumzelle

mit einem Oberflächensaum aus submikroskopisch feinen Zytoplasma-Stäbchen
(Mikrovilli) ausgestattete Epithelzelle der Dünndarmzotten mit dadurch um
etwa das 14fache vergrößerter Zelloberfläche.

 Suchindex zurück vorwärts 41764. Sauna

(auch: finnisches Bad)
in holzausgekleidetem Raum verabfolgte Badebehandlung mit Heißluft (60-90
oC) u. Dampf (durch Aufgießen von Wasser auf heiße Ofensteine), der die
Schweißverdunstung verhindert u. einen heftigen Schweißausbruch bewirkt.
Dauer 10-15 Min. (evtl. kombiniert mit Birkenreiser-Klopfmassage), danach
Abkühlung in Freibad, Kaltwasser oder Schnee; 2- bis 4malige Wiederholung
der Prozedur. Anw. zur Abhärtung u. Leistungssteigerung, bei bestimmten
Erkrankungen des Bewegungsapparates, vegetativen Kreislaufstörungen.

 Suchindex zurück vorwärts 41765. Sauvineau* Lähmung

(Charles S., geb. 1862, französ. Augenarzt)
externe - Ophthalmoplegie mit Lähmung des M. rectus internus des einen
u. Verkrampfung des M. rectus externus des anderen Auges.

 Suchindex zurück vorwärts 41766. Saxitoxin

s.u. Mytilismus.

 Suchindex zurück vorwärts 41767. Sayk* Methode

(Johannes S., geb. 1923, Neurologe, Rostock)
Zählung der im Liquor enthaltenen Zellen nach deren schonender Gewinnung
in einer speziellen Sedimentierkammer.

 Suchindex zurück vorwärts 41768. Sayre* Verband

(Lewis A. S., 1820-1901, Chirurg, New York)
3touriger Heftpflasterstreifen-Verband zur kurzzeitigen Ruhigstellung des
Armes bei Schlüsselbeinbruch.

 Suchindex zurück vorwärts 41769. Sb

- Antimon (Stibium).

 Suchindex zurück vorwärts 41770. sb

Fgb: physik
- Stilb.

 Suchindex zurück vorwärts 41771. SBE

subakute bakterielle Endokarditis, s.u. Endokarditis.

 Suchindex zurück vorwärts 41772. SBR

Fgb: serol
Schaf-Blutkörperchenagglutinations-Reaktion ( - Boyden*, Waaler*-Rose*
Test).

 Suchindex zurück vorwärts 41773. Sc

Fgb: chem
Scandium.

 Suchindex zurück vorwärts 41774. Sc...

s.a. Sk...

 Suchindex zurück vorwärts 41775. s.c.

subcutaneus, -kutan; z.B. s.c. - Injektion.

 Suchindex zurück vorwärts 41776. Scabies

die Krätze, - Skabies.

 Suchindex zurück vorwärts 41777. Scabrities unguium

(latein. = Rauhigkeit der Nägel)
- Pachyonychie.

 Suchindex zurück vorwärts 41778. Scala

(latein.) Treppe, Leiter, Skala (= Gradeinteilung).

 Suchindex zurück vorwärts 41779. Scala tympani (PNA)

(auch: Paukentreppe)
der Perilymphe enthaltende Gang in der Ohrschnecke unterhalb von Lamina
spiralis ossea u. L. basilaris; s.a. Helicotrema.

 Suchindex zurück vorwärts 41780. Scala vestibuli (PNA)

(auch: Vorhoftreppe)
der Perilymphe enthaltende Gang in der Ohrschnecke, der auf dem
Schneckenquerschnitt mit oben liegender Kuppel oberhalb der Lamina
spiralis ossea u. des Ductus cochlearis (= Scala media) liegt; s.a.
Helicotrema; s.a. Corti* Organ.

 Suchindex zurück vorwärts 41781. Scalenus

(latein. = schief, ungleichseitig-dreieckig)
Kurzbezeichnung der - Musculi scaleni; s.a. Skalenus...

 Suchindex zurück vorwärts 41782. Scalenus-Syndrom

- Skalenus-Syndrom

 Suchindex zurück vorwärts 41783. Scan

Fgb: nuklearmed
(engl.) das beim zeilenmäßigen Abtasten ( - Scanning) gewonnene Bild
eines radioaktiv markierten Organs oder radiol das -- z.B. mit dem
Computertomographen, Kernspintomographen, Ultraschallgerät gewonnene --
Schichtbild.

 Suchindex zurück vorwärts 41784. Scanner

Fgb: radiol
(engl.) Gerät zur punktförmigen Aufnahme von Meßdaten ( - Scanning);
i.e.S. das Szintigraphiegerät mit beweglichem Detektor.

 Suchindex zurück vorwärts 41785. Scanning

(engl.) das systematische Abtasten eines Informationsträgers, z.B.
nuklearmed eines mit Isotopen markierten Organs mittels
Szintillationszählers ( - Szintigraphie, Scan).

 Suchindex zurück vorwärts 41786. Scanzoni* Manöver

(Friedr. Wilh. Sc., 1821-1891, Frauenarzt, Würzburg)
Zangenentbindung bei verkehrt rotierter Hinterhaupthaltung (hintere
Hinterhauptslage); die Entwicklung erfolgt durch zweimaliges schräges
Anlegen einer beckenkrummen Zange (Sc.* Zange; auch Bez. für das
Manöver) am Kopf mit Drehung je um 90 u. Extraktion ( - Abb.).

 Suchindex zurück vorwärts 41787. Scapha (PNA)

(auch: Fossa navicularis helicis)
(latein. = Kahn)
die Rinne zwischen Helix u. Anthelix an der Rückseite der Ohrmuschel.

 Suchindex zurück vorwärts 41788. scaphoide(u)s

(latein.) kahnförmig; z.B. Os scaphoideum (= Scaphoid), das Kahnbein der
Hand.

 Suchindex zurück vorwärts 41789. Scapula (PNA)

(auch: Skapula)
das Schulterblatt; ein dreieckiger, platter Knochen als Teil des
Schultergürtels. Daran werden unterschieden ein innerer, seitlicher u.
oberer Rand (Margo medialis, lateralis bzw. superior; letzterer mit einem
Einschnitt = Incisura scapulae), ein unterer, oberer u. seitlicher Winkel
(Angulus inferior, superior bzw. lateralis; letzterer mit Schulterpfanne =
Cavitas glenoidalis), eine Vorder- = Rippenfläche (Facies costalis; mit
leichter Vertiefung = Fossa subscapularis) sowie eine Hinterfläche (=
Facies dorsalis), die durch die in der Schulterhöhe (= Acromion)
auslaufende Schultergräte (Spina scapulae) in eine Ober- u.
Untergrätengrube unterteilt ist (= Fossa supra- bzw. infraspinata); ferner
der Rabenschnabelfortsatz (Processus coracoideus). Dient als Ursprung u.
als Ansatz von Rücken- u. Schultermuskeln.

 Suchindex zurück vorwärts 41790. Scapula alata

flügelartiges Abstehen des Schulterblatts bei Lähmung des M. serratus
anterior u. -- in geringerem Ausmaß -- des M. trapezius; auch bei
Haltungsfehlern, Muskelerkrankungen.

 Suchindex zurück vorwärts 41791. Scapula elevata

- Sprengel* Deformität.

 Suchindex zurück vorwärts 41792. scapularis

(latein.) zur - Scapula gehörend.

 Suchindex zurück vorwärts 41793. Scapus

(latein.) Stock, Schaft.

 Suchindex zurück vorwärts 41794. Scapus penis

Corpus penis.

 Suchindex zurück vorwärts 41795. Scapus pili (PNA)

Haarschaft (s.u. Haar).

 Suchindex zurück vorwärts 41796. Scarabiasis

- Skarabiasis.

 Suchindex zurück vorwärts 41797. Scarff* Operation

(J. E. Sc.; B. Stookey 1936) bei Hydrocephalus occlusus Drainage des III.
Ventrikels in die Cisterna chiasmatis.

 Suchindex zurück vorwärts 41798. Scarlatina

- Scharlach.

 Suchindex zurück vorwärts 41799. Scarlatinella

- Skarlatinoid.

 Suchindex zurück vorwärts 41800. Scarpa*

(Antonio Sc., 1752-1832, Anatom, Chirurg, Modena)
- Trigonum femorale.

 Suchindex zurück vorwärts 41801. Scarpa* Ganglion

(auch: Ganglion Scarpae)
Ganglion vestibulare.

 Suchindex zurück vorwärts 41802. Scat...

Wortteil Kot (Faeces); - Skat...

 Suchindex zurück vorwärts 41803. SCC

Abk. für das Squamous-cell-carcinoma-Antigen; Tumormarker mit großer
Spezifität für Plattenepithelkarzinome; Normwert 2,5 IEml.

 Suchindex zurück vorwärts 41804. SCE-Analyse

Fgb: genet
mit Hilfe einer speziellen Färbetechnik mögliche Analyse von
Schwesterchromatiden-Austauschprozessen (engl. sister-chromatid exchange).

 Suchindex zurück vorwärts 41805. Sceleton, -tum, -tus

(latein.) - Skelett.

 Suchindex zurück vorwärts 41806. Sceno-Test

(Gernhild v. Staabs 193943) projektiver psycholog. Test auf der Grundlage
der vom Prüfling vorgenommenen szenischen Anordnung standardisierten
Spielmaterials (biegsame Figuren, Pflanzen, Hausrat, Fahrzeuge,
Symbolfiguren etc.). Für Diagnostik kindlicher Verhaltensstörungen,
Spieltherapie.

 Suchindex zurück vorwärts 41807. Schachtelton

langdauernder lauter u.oder tympanitischer Klopfschall über einem
Lungenemphysem, auch über einer Gasansammlung in Weichteilen (z.B.
Gasbrand).

 Suchindex zurück vorwärts 41808. Schadstoffe

v.a. in der Umwelttoxikologie gebräuchlicher Begriff für - Gifte.

 Suchindex zurück vorwärts 41809. Schädel

das knöcherne Kopfskelett, unterteilt in Gesichtsschädel u. Hirnschädel
(einschließlich Schädelbasis) = Cranium viscerale bzw. cerebrale. Wird
gebildet von Ersatzknochen (Os occipitale [außer Os interpariet.],
sphenoidale, ethmoidale u. hyoideum, Conchae, Felsenbein u.
Gehörknöchelchen) u. Belegknochen (Os interparietale, parietale, frontale,
nasale u. lacrimale, Squama ossis temporalis, Vomer); - Abb. -- s.a.
Sutura, Fonticulus. Abb. R3A

 Suchindex zurück vorwärts 41810. Schädelbasis

der von Stirn-, Sieb-, Keil- u. Hinterhauptbein sowie dem paarigen
Schläfenbein gebildete Basisteil des Hirnschädels. An der äußeren Sch.
(Basis cranii externa), die zum Teil von Gesichtsschädelknochen bedeckt
ist, werden laut IANC unterschieden die Canales palatinus major,
palatovaginalis, vomerovaginalis u. -rostralis, die Foramina jugulare u.
lacerum, die Fissurae sphenopetrosa, petrooccipitalis, das Palatum osseum
mit Foramen palatinum majus, Fossa incisiva u. Foramina incisiva sowie
Torus palatinus; im übrigen wird das Außenrelief geprägt von den
Flügelfortsätzen (mit Flügelgruben), dem Foramen lacerum (knorpelig
verschlossen), dem Jochfortsatz des Schläfenbeins mit dahinter gelegener
Fossa mandibularis, dem Griffelfortsatz u. den Foramina jugulare u.
stylomastoideum, dem Warzenfortsatz, dem äußeren Gehörgang, dem Foramen
magnum, den Hinterhauptgelenkhöckern u. der Protuberantia occipitalis
externa. An der inneren Sch. unterscheidet die IANC die vordere,
mittlere u. hintere Schädelgrube (Fossa cranialis anterior, media u.
posterior) u. den Clivus; s.a. Abb. Abb. R3A

 Suchindex zurück vorwärts 41811. Schädelbasisfraktur

auf die Schädelbasis beschränkte oder diese einbeziehende -
Schädelfraktur; allgemein mit typischem Bruchlinienmuster in der vorderen
Schädelgrube (= frontobasale Fraktur) meist Fraktur durch die
Siebbeinzellen (s.a. rhinobasale Fraktur) oder Querfraktur über die
Augenhöhlendächer; im Mittelabschnitt Fraktur in der Fossa temporalis
sowie Längs- u.oder Querbruch des Felsenbeins (= otobasale Fraktur); in
der hinteren Grube oft das Hinterhauptloch einbeziehend (als Sonderform
ein das Loch umgebender Ringbruch). Symptome - Brillen-, Monokel-,
Mastoidhämatom, - Hämatotympanon, Blutung aus Mund, Nase oder Ohr, -
Liquorrhö u.oder Hirnbreiaustritt aus Ohr oder Nase (offene Fraktur),
Hirnnervenlähmungen (allgemein sofort). -Brillenhämatom -Monokelhämatom

 Suchindex zurück vorwärts 41812. Schädelbruch

- Schädelfraktur.

 Suchindex zurück vorwärts 41813. Schädeldachfraktur

- Schädelfraktur im Bereich der Kalotte ( - Calvaria); als Impressions-,
Stern-, lineare, Ring- oder regellose Trümmerfraktur; einhergehend mit
Weichteilschwellung, Kopfschwartenverletzung; auch mit intrakranieller
Blutung; evtl. Hirndruck, wachsende - Fraktur, Pneumatozele.

 Suchindex zurück vorwärts 41814. Schädeldurchmesser

s.u. Kephalometrie.

 Suchindex zurück vorwärts 41815. Schädelerweichung

- Kraniotabes.

 Suchindex zurück vorwärts 41816. Schädelfraktur

Knochenbruch im Bereich des Kopfskeletts; i.e.S. -- als
Hirnschädelfraktur -- eine - Schädeldach- oderu. Schädelbasisfraktur;
s.a. Mittelgesichts-, Kieferfraktur. Ist nach dem Frakturmechanismus eine
Biegungs- oder Impressions- oder eine Berstungsfraktur; wird unterschieden
als Nahtsprengung (bei Jugendlichen), einfacher Bruch ohne Dislokation
(evtl. nur Fissur; v.a. basal), Komminutiv-, Splitter-, Teevan*,
Lochfraktur (meist mit Knochensplitterverlagerung in den Schädelinnenraum,
v.a. bei Schußverletzung; s.a. Schädel-Hirn-Trauma). Im Kindesalter häufig
als wachsende - Fraktur.

 Suchindex zurück vorwärts 41817. Schädelgrube

- Fossa cranii.

 Suchindex zurück vorwärts 41818. Schädel-Hirn-Trauma, SHT

kombinierte Verletzung von Kopfschwarte, Schädel ( - Schädelfraktur) u.
Hirn, evtl. jedoch mit Intaktbleiben der äußeren Bedeckung. Unterschieden
als offen oder gedeckt, wobei als Kriterium für offen die zerstörte Dura
gilt (mit Austritt von Liquor u.oder Hirnsubstanz). Die hierbei
vorkommenden stumpfen = gedeckten Hirntraumen werden heute in folgende 4
Schweregrade eingeteilt SHT I ohne Bewußtlosigkeit; SHT II Bewußtlosigkeit
bis 30 Minuten; SHT III Bewußtlosigkeit bis 2 Stunden; SHT IV
Bewußtlosigkeit länger als 4 Stunden. -- Früher wurde der Schweregrad nach
der Dauer der Rückbildung der Symptome beurteilt (Tönnis* u. Loew*). Eine
weitere Einteilung der Hirnfunktionsstörungen erfolgt nach der -
Glasgow-Coma-Scale.

 Suchindex zurück vorwärts 41819. Schädelinnendruck

Fgb: path
- Hirndruck.

 Suchindex zurück vorwärts 41820. Schädellage

Fgb: geburtsh
- Kopflage, u. zwar als Hinterhaupts-, Scheitelbein-, Vorderhaupts-,
Stirn- oder Gesichtslage. -Hinterhauptslage -Scheitellage
-Vorderhauptslage -Stirnlage

 Suchindex zurück vorwärts 41821. Schädelnähte

s.u. Sutura; s.a. Fontanella, Fonticulus; vgl. Kraniostenose.

 Suchindex zurück vorwärts 41822. Schädelpunktion

Punktion der Schädelhöhle durch ein künstliches Bohrloch ( -
Schädeltrepanation) oder eine noch offene Fontanelle; als
Ventrikelpunktion (bei Hydrocephalus, Ventrikulographie etc.), bei
Hirnabszeß, als - Hirnpunktion, zur Sinusographie etc.

 Suchindex zurück vorwärts 41823. Schädelschettern

- bruit de pot fecflexleaigu.

 Suchindex zurück vorwärts 41824. Schädeltopographie

Fgb: neurochir
die Lagebeziehung der Gehirnstrukturen, Hirnareale zur Schädeloberfläche,
deren Bestimmung, z.B. nach dem - Krönlein* Schema, Voraussetzung ist für
hirnchirurgische, v.a. stereotaktische Eingriffe.

 Suchindex zurück vorwärts 41825. Schädeltrepanation

operative, unter Berücksichtigung der symptombezogenen -
Schädeltopographie erfolgende Eröffnung des Schädelbinnenraumes für einen
extra- oder intraduralen Eingriff; erfolgt als osteoplastische Sch. (der
Knochendeckel bleibt als -- postop. wieder einzufügender u. voll deckender
-- Haut-Muskel-Knochen-Lappen mit Weichteilen in Verbindung) oder als
osteoklastische Sch. (unter örtlicher Knochenzerstückelung; die
postoperative Abdeckung der Schädelknochenlücke erfolgt mit Muskel u.
Galea, evtl. auch durch ein festes Implantat).

 Suchindex zurück vorwärts 41826. Schädelzeichen

Fgb: geburtsh
röntgenolog. bzw. sonographische Zeichen des intrauterinen Fruchttodes;
z.B. Stufenbildung der Scheitelbeine, Klingelbeutelform des Schädels,
Halo-Effekt (Heiligenschein, durch Spaltbildung zwischen Kopfschwarte u.
Schädelknochen), - Spalding* Zeichen.

 Suchindex zurück vorwärts 41827. Schädlingsbekämpfung

Insektenbekämpfung (s.a. Desinsektion) mit physikalischen (Hitze, Leim,
Fallen), chemischen ( - Pestizide), ökologischen (Biotop-,
Biozönoseveränderung), biologischen (Einsatz natürlicher Feinde oder
Parasiten) oder genetischen Methoden (z.B. Freilassung steriler Männchen),
aber auch kombiniert (integriert).

 Suchindex zurück vorwärts 41828. Schälblasen(ausschlag), Schälblattern

- Pemphigoid der Neugeborenen.

 Suchindex zurück vorwärts 41829. Schälen

Fgb: derm
Ablösung der Hornschicht der Haut; therapeutisch als - Peeling.

 Suchindex zurück vorwärts 41830. Schafblattern

- Varizellen.

 Suchindex zurück vorwärts 41831. Schafer* Methode

(Sir Edward Alb. Sh. Sch., 1850-1935, Physiologe, Edinburgh)
künstliche Beatmung durch rhythmisches Zusammenpressen der unteren
Brustkorbpartien mit den flach aufgelegten Händen.

 Suchindex zurück vorwärts 41832. Schafhaut

Fgb: embryol
- Amnion.

 Suchindex zurück vorwärts 41833. Schafpocken

- Ekthyma contagiosum.

 Suchindex zurück vorwärts 41834. Schaft

Fgb: anat
die Diaphyse langer Röhrenknochen; s.a. Scapus.

 Suchindex zurück vorwärts 41835. Schalenpessar

ein Scheidenpessar in Form einer flachen runden Schale mit zentraler
Öffnung; Anw. bei Scheiden- u. Gebärmutterprolaps.

 Suchindex zurück vorwärts 41836. Schalentemperatur

Fgb: physiol
die Temperatur der Körperschale, i.e.S. die Hauttemperatur. Im Gegensatz
zur - Kerntemperatur nicht der - Wärmeregulation unterliegend.

 Suchindex zurück vorwärts 41837. Schall

mechanische Schwingungen im Frequenzbereich des menschlichen Hörens (ca.
16-20 000 Hz), die sich in gasförmigen (Luftschall) sowie flüssigen u.
elastisch festen Medien (Körperschall) als Längswellen ausbreiten (in
Luft bei 0 oC mit einer Geschwindigkeit von 332 msec). -- Körperschall
kann akustische Empfindungen auch über Knochenleitung hervorrufen u. als
Haut- oder Organreiz empfunden werden. -- s.a. Perkussion, Schall... --
vgl. Ultraschall.

 Suchindex zurück vorwärts 41838. Schalldruck

der Schallwechseldruck im Schallausbreitungsmedium als Folge der
Teilchenschwingungen. Wird als Luft-Schalldruck durch die
Schallleitungskette des Schalleitungsapparates auf das etwa 22fache
verstärkt (v.a. durch die Differenz der wirksamen Flächen von Trommelfell
u. Steigbügelplatte); gleichzeitig erfolgt Anpassung der Schallimpedanz
der Luft an die der Perilymphe, wodurch die sonst fast vollständige
Reflexion der Schallenergie am ovalen Fenster wesentlich vermindert wird.
Auslösung einer Hörempfindung erfordert Mindesthöhe des
Schallwechseldrucks (P; Dimension 1 Nm2 = 1 Pa), z.B. beträgt P0 bei 1
Hz 2mal10-4 mybar. -- vgl. Schallpegel.

 Suchindex zurück vorwärts 41839. Schalleitungsapparat

Fgb: anat
die der Luftschall-Zuleitung an das Innenohr dienenden Strukturen
Ohrmuschel, äußerer Gehörgang, Schalleitungskette (Trommelfell u.
Gehörknöchelchen nebst Muskeln), ovales u. rundes Fenster, Peri- u.
Endolymphe. Bei Funktionsstörung im Mittelohrbereich
(Schalleitungsblock), z.B. bei Oto-, Tympanosklerose, u. Adhäsivprozeß
sowie bei Gehörgangsatresie erfolgt die Schallzufuhr zum Innenohr nur noch
über - Knochenleitung. Operative Korrekturmöglichkeiten
(Schalleitungsplastik) sind jedoch bei noch ausreichender
Innenohrleistung möglich, z.B. als Stapedolyse, Krurotomie, Platinektomie,
Stapedektomie, Tympanoplastik, Fensterungs-Operation.

 Suchindex zurück vorwärts 41840. Schalleitungsschwerhörigkeit

Schwerhörigkeit infolge krankhafter Veränderungen im -
Schalleitungsapparat (einschließlich Flüssigkeitsansammlung u.
Druckdifferenz zwischen Mittelohr u. Gehörgang); i.e.S. die
Mittelohrschwerhörigkeit bei Schallleitungsblock. Audiogramm ( - Abb.)
herabgesetzte Luftleitung bei normaler (für tiefe Töne sogar
heraufgesetzter) Knochenleitung, Hörverlust besonders für die tiefen Töne
(d.h. untere Tongrenze erhöht). Der Rinne* Versuch ist auf der kranken
Seite negativ; beim Weber* Versuch erfolgt - Lateralisation ins kranke
Ohr. -- s.a. Schwerhörigkeit (Tab.).

 Suchindex zurück vorwärts 41841. Schallempfindungsapparat

die Sinneszellen des Corti* Organs ( - Hörzellen), der Hörnerv u. als
schallperzipierender Apparat der akustische - Kortex (nebst
Assoziationsbahnen) als Ort der Perzeption u. - Apperzeption.

 Suchindex zurück vorwärts 41842. Schallempfindungsschwerhörigkeit

- Innenohrschwerhörigkeit; s.a. Schwerhörigkeit (Tab.).

 Suchindex zurück vorwärts 41843. Schallgeschwindigkeit

die Fortpflanzungsgeschwindigkeit des Schalls (d.h. der entstandenen
Störung der Anordnung der Teilchen des schalleitenden Mediums).

 Suchindex zurück vorwärts 41844. Schallkopf

der Impulsgeber des Ultraschall-Geräts (bei Diagnostikgeräten meist mit
Empfängerteil kombiniert).

 Suchindex zurück vorwärts 41845. Schallpegel

der 20fache Zehnerlogarithmus des Verhältnisses zweier Schalldrückeab
angegeben in Dezibel; entspricht für Schallmessungen mit Bezugsdruck P0
(= 2-10-4 mybar) der Hörschwelle (s.a. Phon). Als VDI-Richtwert gelten
90 dB (A), die als jahrelange Lärmeinwirkung gehörschädigend wirken
können.

 Suchindex zurück vorwärts 41846. Schallschwelle

die Änderung der Elongation (= Verschiebungsstrecke der schalleitenden
Teilchen aus bzw. um die Ruhelage) pro Zeiteinheit.

 Suchindex zurück vorwärts 41847. Schallstärke

die in der Zeiteinheit durch eine zur Ausbreitungsrichtung senkrechte
Einheitsfläche strömende Schallenergieab (rho Dichte des Mediums; v
Schallgeschwindigkeit; ny Schallfrequenz; A Schallamplitude). Im maximalen
Empfindlichkeitsbereich (ca. 2000 Hz) sind 10-16 Wcm-2 gerade noch
wahrnehmbar, 10-4 Wcm-2 gerade noch erträglich.

 Suchindex zurück vorwärts 41848. Schallwechsel

Fgb: pulmon
- Biermer* Schallwechsel.

 Suchindex zurück vorwärts 41849. Schallwiderstand

(auch: Impedanz)
Quotient aus Schalldruck P u. Schallschnelle U (Geschwindigkeit der
Materieteilchen der Schallwelle)ab (rho Dichte des Mediums; v
Schallgeschwindigkeit). Einheit akustisches Ohm (= 1 cm2-g-sec-1 bzw. 1
mybar-sec-cm-1).

 Suchindex zurück vorwärts 41850. Schaltkern

Nervenkern aus - Assoziationszellen.

 Suchindex zurück vorwärts 41851. Schaltknochen

- Sesambeine.

 Suchindex zurück vorwärts 41852. Schaltlamellen

Lamellen des Knochens, die ohne Beziehung zu Blutgefäßen zwischen
Osteonen unregelmäßig angeordnet sind; s.a. Lamellenknochen.

 Suchindex zurück vorwärts 41853. Schaltneuron

(auch: Schaltzelle)
- Assoziationszelle, Interneuron.

 Suchindex zurück vorwärts 41854. Schaltstück

Fgb: histol

Ductus intercalatus
als Isthmus der an das Endstück anschließende sehr dünne Abschnitt des
Ausführungsgangs großer Speicheldrüsen (Pankreas, Parotis).
alte Bez. für den Tubulus contortus II der Niere (Pars convoluta);
berührt mit seinem kernreichen Abschnitt (Macula densa) den Gefäßpol des
zugehörigen Glomerulus.

 Suchindex zurück vorwärts 41855. Scham

- Pudendum.

 Suchindex zurück vorwärts 41856. Schambein

- Os pubis.

 Suchindex zurück vorwärts 41857. Schamberg* Krankheit

(Jay Fr. Sch., 1870-1934, Hautarzt, Philadelphia)
progressive Pigmentdermatose mit braunroten Flecken aus kleinsten
Punktblutungen an den Unterschenkeln; Form der hyperergischen Purpura
pigmentosa progressiva.

 Suchindex zurück vorwärts 41858. Schamberg

- Mons pubis.

 Suchindex zurück vorwärts 41859. Schambogen

- Arcus pubis.

 Suchindex zurück vorwärts 41860. Schambogenwinkel, -weite

Fgb: geburtsh
- Angulus subpubicus.

 Suchindex zurück vorwärts 41861. Schamfuge

- Symphysis pubica.

 Suchindex zurück vorwärts 41862. Schamgegend

Regio pubica.

 Suchindex zurück vorwärts 41863. Schamhaare

(auch: Pubes)
mehr isoliert stehende, kräftige, gekräuselte Terminalhaare am Schamberg
u. äußeren Genitale. -- Die Schambehaarung bei der Frau nach oben
horizontal begrenzt, beim Mann in die Bauchbehaarung übergehend.

 Suchindex zurück vorwärts 41864. Schamlaus

- Phthirus pubis.

 Suchindex zurück vorwärts 41865. Schamlippe

- Labium majus bzw. minus pudendi.

 Suchindex zurück vorwärts 41866. Schanker

primäres Geschwür (i.e.S. bei Geschlechtskrankheiten).

 Suchindex zurück vorwärts 41867. Schanker, harter

(auch: Ulcus durum, Hunter*-Ricord* Sch.)
syphilitischer Primäraffekt.

 Suchindex zurück vorwärts 41868. Schanker, lymphogranulomatöser

Sch. bei Lymphopathia venerea.

 Suchindex zurück vorwärts 41869. Schanker, tuberkulöser

geschwüriger, tuberkulöser Primärherd der Haut, Schleimhaut.

 Suchindex zurück vorwärts 41870. Schanker, weicher

Ulcus molle.

 Suchindex zurück vorwärts 41871. schankrös

mit Schanker behaftet, durch Sch. bedingt; auch schankerartig
(schankriform).

 Suchindex zurück vorwärts 41872. Schanz*

(Alfred Sch., 1868-1931, Orthopäde, Dresden)
rostfreie Stahlschraube als Knochenschraube.

 Suchindex zurück vorwärts 41873. Schanz* Verband

als Halskrawatte ein Verband aus mehreren, mit Binden (zuletzt
Gipsbinde) fixierten Wattelagen; zur Entlastung u. Ruhigstellung der
Halswirbelsäule.

 Suchindex zurück vorwärts 41874. Scharbock

- Skorbut.

 Suchindex zurück vorwärts 41875. scharf

Fgb: chir
mit Schneide, Spitze oder Zähnchen versehen (z.B. scharfe Pinzette,
Klemme).
durch Schneiden (mit Messer oder Schere) vorgehend (s.a. Elektrotomie =
Scharfschnitt).

 Suchindex zurück vorwärts 41876. Scharlach

Scarlatina
anzeigepflichtige, akute exanthematische Infektionskrankheit v.a. des
Kindesalters durch ß-hämolysierende Streptokokken der Gruppe A (selten C;
- Streptococcus pyogenes; s.a. Scharlachtoxin). Ansteckung erfolgt durch
Tröpfchen-, Kontakt-, evtl. Nahrungsmittelinfektion über den Rachenring
oder Haut- u. Schleimhautverletzungen (Wund-Sch., z.B. als puerperaler
Scharlach); wichtigste Infektionsquellen sind klinisch gesunde Keimträger
u. Krankenhaus-Entlassene. Beginnt nach einer Inkubationszeit von 2-8
(3-5) Tg. mit der Invasionsphase fieberhafte (evtl. mit einem - Rash
beginnende) örtliche Erkrankung, meist als Angina scarlatinosa mit
tiefroter Verfärbung der Rachenschleimhaut, Schwellung der Gaumenmandeln
mit lakunären Belägen u. Schluckschmerzen, Erdbeer-, Himbeerzunge,
Schwellung der regionalen Lymphknoten; zu Beginn häufig Schüttelfrost,
Erbrechen. Nach 1-4 Tg. folgt die Eruptionsphase mit dem
charakteristischen Scharlachexanthem (Ausschlag in Form nicht juckender,
dicht stehender, hirsekorn- bis stecknadelkopfgroßer, intensiv himbeer-
bis flammend purpurroter Flecken mit Rauhigkeit der Haut; evtl. miliar,
als Scharlachfriesel), u. zwar -- von Hals u. Brustkorb oder dem
Schenkeldreieck ausgehend -- am ganzen Körper, v.a. am Stamm, stets jedoch
mit Freibleiben des Mund-Kinn-Dreiecks (sog. periorale Blässe der Facies
scarlatinosa); ferner Enanthem, Mundwinkelrhagaden u. -- nach Reinigung
der anfangs grau-weiß belegten Zunge -- Verdeutlichung der Zungenrötung
(Papillenröte); Ende der 2. Wo. kleieförmige, an Handinnenflächen u.
Fußsohlen groblamellöse Hautschuppung (evtl. mit einem Spätexanthem) u.
Feer* Nagellinien. Komplikationen als Frühkomplikation evtl.
Mittelohrentzündung (Otitis media), - Typhoid, frühes Rezidiv,
Zweitkrankheit (v.a. Diphtherie, Varizellen, Masern). 3-4 Wo. nach
symptomfreiem Intervall evtl. 2. Erkrankung (z.B. infolge ungenügender
Antikörperbildung bei Penicillin-Frühbehandlung), entweder als Rezidiv
oder durch Streptokokken eines anderen Stammes. Spätkomplikationen
Rheumatoid, Endokarditis, Myokarditis, interstitielle Nephritis,
hämorrhagische Glomerulonephritis, Purpura. Die Diagnose wird gestützt
durch Rumpel*-Leede* Phänomen, Dick* Reaktion, Schultz*-Charlton*
Auslöschphänomen, neutrophile Leukozytose mit Linksverschiebung u.
Eosinophilie, leicht erhöhte Bilirubinwerte (Subikterus), Urobilinogenurie,
positive Diazoreaktion, weißen Dermographismus, Streptokokkennachweis im
Rachenabstrich, positiven Antistreptolysintest.

 Suchindex zurück vorwärts 41877. Scharlach, Scarlatina fulminans

Scarlatina septica.

 Suchindex zurück vorwärts 41878. Scharlach levis

milder, sog. mitigierter oder ambulatorischer Scharlach.

 Suchindex zurück vorwärts 41879. Scharlach levissima

symptomatisch kaum erkennbarer, nur aus Umgebungserkrankungen
diagnostizierbarer Sch.

 Suchindex zurück vorwärts 41880. Scharlach miliaris

Scharlach mit Friesel-art. Ausschlag (Scharlachfriesel).

 Suchindex zurück vorwärts 41881. Scharlach petechialis

hämorrhagischer (mit Haut- u. Schleimhautblutungen bis zur Purpura
fulminans einhergehender) Sch.

 Suchindex zurück vorwärts 41882. Scharlach puerperalis

Wundscharlach im Bereich geschädigter Geburtswege.

 Suchindex zurück vorwärts 41883. Scharlach rheumatica

Scharlach mit anschließendem Rheumatoid; aber auch Bez. für
Dengue-Fieber.

 Suchindex zurück vorwärts 41884. Scharlach septica

bösartige, toxische Form des Sch. mit plötzlichem, sehr hohem Fieber ( -
Hyperpyrexie), Erbrechen, Durchfällen, Krämpfen, Delirien,
Haut-Schleimhaut-Blutungen (evtl. ohne vorhergehendes Exanthem); ferner
nekrotisierende Angina, Bakteriämie, Metastasen; toxische Herzschädigung
mit extremer Tachykardie u. Arrhythmie, Kreislauf-Kollaps; evtl. tödlich.

 Suchindex zurück vorwärts 41885. Scharlach sine exanthemate

milder Scharlach ohne Ausschlag; aber Rachenabstrich positiv, Schuppung.

 Suchindex zurück vorwärts 41886. Scharlach typhosa

Sch. mit Bewußtseinsstörung, Verwirrtheit.

 Suchindex zurück vorwärts 41887. Scharlach urticata s. variegata

Sch. mit atypischem, z.B. morbilliformem oder polymorphem Ausschlag.

ab2
Scharlachrot, Rubrum scarlatinum; ein Azofarbstoff; fettlöslich z.B.
Biebricher Sch. (für Fettfärbung); wasserlöslich z.B. Sch. GN
(Lebensmittelfarbstoff).

 Suchindex zurück vorwärts 41888. Scharlachangina

s.u. Scharlach (1).

 Suchindex zurück vorwärts 41889. Scharlachexanthem

s.u. Scharlach (1).

 Suchindex zurück vorwärts 41890. Scharlachtoxin

in der Kultur hämolytischer A-Streptokokken nachgewiesenes hitzestabiles
Toxin bzw. Toxallergen (ätiol. Faktor des Scharlachs?); diagnostisch
verwendet im Dick* Test.

 Suchindex zurück vorwärts 41891. Scharniergelenk

- Articulatio cylindroidea.

 Suchindex zurück vorwärts 41892. Schattenprobe

Fgb: ophth
- Skiaskopie.

 Suchindex zurück vorwärts 41893. Schatzki* Ring

(Richard Sch., geb. 1901, Röntgenologe, Boston)
ringförmige Einengung am Übergang der Speiseröhren- in die
Magenschleimhaut bei ösophagogastrischer Hiatushernie; Folge der
chronischen Refluxösophagitis. Bei Lichtungseinengung 12 mm
Schluckstörungen (= Sch.*-Garry* Syndrom).

 Suchindex zurück vorwärts 41894. Schaufensterbeine, Schaufensterkrankheit

- Claudicatio intermittens (mit Zwang zum Stehenbleiben, kaschiert durch
Ansehen von Schaufenstern).

 Suchindex zurück vorwärts 41895. Schaukelbewegung des Zwerchfells

- Kienböck* Zeichen.

 Suchindex zurück vorwärts 41896. Schaukelbruch

bruchsackloser - Gleitbruch.

 Suchindex zurück vorwärts 41897. Schaukeldiät

Diät mit abwechselnd 3tägiger Verabfolgung stark säuernder
(Getreideprodukte, Käse, Fleisch, Leber, Nüsse etc.) bzw. alkalisierender
Speisen (Kartoffeln, Kraut, Äpfel, Birnen, Milch etc.); z.B. bei
Harnwegsinfektion. -- Analog Anw. von Heilmitteln (Schaukeltherapie).

 Suchindex zurück vorwärts 41898. Schaukelfuß

s.u. Knick-Plattfuß.

 Suchindex zurück vorwärts 41899. Schaukelschmerz

Fgb: angiol
- Ducuing* Zeichen.

 Suchindex zurück vorwärts 41900. Schaukrampf

Fgb: neur
- Blickkrampf.

 Suchindex zurück vorwärts 41901. Schaum

kolloidales disperses System mit oberflächenaktiver Flüssigkeit als
Dispergens u. Gas als disperser Phase.

 Suchindex zurück vorwärts 41902. Schaumann* Körper(chen)

(Jörgen N. Sch., 1879-1953, Hautarzt, Stockholm)
rundliche, lamellar geschichtete, im Ultrarotlicht gut sichtbare
Einschlußkörper in Langhans* Riesenzellen (nach Zelluntergang frei im
Gewebe). Genese unklar; u.a. bei der Boeck* Sarkoidose, Tbk.

 Suchindex zurück vorwärts 41903. Schaumleber

s.u. Schaumorgan.

 Suchindex zurück vorwärts 41904. Schaumorgan

nach dem Tode infolge Fäulnis durch gasbildende Erreger schaumartig
verändertes Körperorgan, z.B. als Schaumleber (Emphysema hepatis).

 Suchindex zurück vorwärts 41905. Schaumoxygenator

- Oxygenator mit der Oberflächenvergrößerung dienender Schaumbildung
durch Einblasen von Sauerstoff in das in einem Steigrohr sich sammelnde
venöse Blut. Wegen Gefahr der Mikrogasembolie anschließende Entschäumung
des Blutes erforderlich.

 Suchindex zurück vorwärts 41906. Schaumprobe

Fgb: forens
Blutnachweis anhand der weißlichen Schaumbildung (Oxidasereaktion) nach
Aufbringen von Wasserstoffsuperoxid.

 Suchindex zurück vorwärts 41907. Schaumzelle

Fgb: path
große phagozytäre Bakterienhaufen u. Lipoidtröpfchen enthaltende Zelle in
leprösen Granulationsgeschwülsten sowie Zellen nach antibiotischer
Behandlung (z.B. in den Randpartien bei eitrigen, abszedierenden
Entzündungen; auch bei der chronisch proliferativen, z.T. interstitiellen
Schaumzellenpneumonie); ferner mit Lipiden beladene Zellen in der
Gefäßwand bei Atherosklerose; auch Zellen mit Cholesterinkörnchen bei der
Hand*-Schüller*-Christian* Krankheit.

 Suchindex zurück vorwärts 41908. Schauta* Operation

(Friedrich Sch., 1848-1919, Frauenarzt, Innsbruck, Prag, Wien)

ScSchauta* Operation*-Stoeckel* Op.
vaginale Totalexstirpation der Gebärmutter. -Stoeckel*

ScSchauta* Operation*-Wertheim* Op.
Interpositio uteri vesicovaginalis bei Uterusprolaps. -Wertheim*

 Suchindex zurück vorwärts 41909. Schede*

(Franz Sch., 1882-1976, Orthopäde, München, Leipzig, Oldenburg)
Brett mit Löchern für einstellbare Pelotten u. Holme (mit Manschetten)
für die Redression von Skoliosen im Kindesalter.

 Suchindex zurück vorwärts 41910. Schede* Rad

Laufrad mit breitem Sitz zur Nachbehandlung der angeborenen Hüftluxation;
gestattet die Bewegung des Hüftgelenks ohne Belastung u. vermeidet die
Adduktion durch seitliche Sicherung.

 Suchindex zurück vorwärts 41911. Schede* Suspension

vertikale Extension zur Behandlung des Oberschenkelschaftbruchs beim
Kleinkind, Zugansatz an fußsohlenparallelem Holzbrettchen, das in einen an
Außen- u. Innenseite des Unterschenkels befestigten, den Fuß einschl.
Knöchel steigbügelartig umfassenden Heftpflasterstreifen eingeklebt ist.

 Suchindex zurück vorwärts 41912. Schede*-Habermann* Kunstbein

Kunstbein mit physiol. Gelenken vom mehrachsigen Typ.

 Suchindex zurück vorwärts 41913. Schede* Schwebe

(Max Sch., 1844-1902, Chirurg, Bonn)
Vorrichtung (Gurte, z.T. gefedert, an Gittergestell befestigt) zur
schwerelosen Aufhängung des Körpers oder von Körperteilen über einem
Behandlungstisch für die Durchführung passiver u. aktiver Übungen bei
schweren Lähmungszuständen u. zur Nachbehandlung nach Bandscheiben-Op.

 Suchindex zurück vorwärts 41914. Scheele* Operation

(Karl Sch., 1884-1966, Urologe, HalleSaale, FrankfurtM.)
Dünndarm-Ringplastik zur Harnblasenerweiterung ( - Ersatzblase).

 Suchindex zurück vorwärts 41915. Scheibenoxygenator

- Oxygenator in Form eines Zylinders, in dem sich viele parallele
Stahlplatten u. ein zentrales Rohrgestänge (für Blutzu- u. -ableitung
sowie Sauerstoffzufuhr) befinden. Darin wird das aus den Hohlvenen
abgeleitete u. durch Schwerkraft absinkende venöse Blut von den
rotierenden Scheiben zu einem Film ausgezogen u. mit O2 beladen; durch
Rollenpumpen wird es in die iliakalen Gefäße zurückgeleitet (unter Passage
eines Wärmeregulators u. eines Filters).

 Suchindex zurück vorwärts 41916. Scheibenrose

- Erythema exsudativum multiforme.

 Suchindex zurück vorwärts 41917. Scheibenventilprothese

s.u. Herzklappenprothese.

 Suchindex zurück vorwärts 41918. Scheide

- Vagina; i.e.S. die weibliche Scheide (= Vagina muliebris); s.a.
Kolpo..., Vaginal...

 Suchindex zurück vorwärts 41919. Scheide, künstliche

Fgb: gyn
zur Korrektur einer Scheidenaplasie plastisch hergestellte
kopulationsfähige Vagina (z.B. als Sigma-, Derma-, Eihautscheide).

 Suchindex zurück vorwärts 41920. Scheidenabstrich

- Abstrich der weiblichen Scheide mittels Öse, Stäbchen oder Spatel zur
Gewinnung von Zellmaterial für zytohormonale Funktionsdiagnostik, für
Krebs-Fährtensuche, zur Beurteilung der Scheidenflora bei Infektion; s.a.
Abb. Abb. R3A

 Suchindex zurück vorwärts 41921. Scheidenaplasie

das Fehlen der weibl. Scheide als Hemmungsfehlbildung (Ausbleiben des
Durchbruchs der Müller* Gänge in den Sinus urogenitalis, z.B. beim -
Mayer*-Rokitansky*-Küster* Syndrom); s.a. Uterusaplasie.

 Suchindex zurück vorwärts 41922. Scheidenatresie

Fehlen der Lichtung der weibl. Scheide ( - Gynatresie); als angeborene
Hemmungsfehlbildung (vgl. Scheidenaplasie) oder nach stenosierender u.
nekrotisierender Scheidenentzündung ( - Kolpitis).

 Suchindex zurück vorwärts 41923. Scheidenausfluß

- Fluor vaginalis; vgl. Scheidentranssudat.

 Suchindex zurück vorwärts 41924. Scheiden-Damm-Riß

s.u. Dammriß.

 Suchindex zurück vorwärts 41925. Scheiden-Damm-Schnitt

von der Vagina bis in den Damm reichender Operationsschnitt;
geburtshilflich als - Episiotomie oder z.B. als Schuchardt* Schnitt (=
sog. Scheiden-Beckenboden-Damm-Schnitt) bei gynäkologischen Operationen
(s.a.` Kolpotomie).

 Suchindex zurück vorwärts 41926. Scheidendiaphragma

Fgb: gyn
- Scheidenpessar (Abb.).

 Suchindex zurück vorwärts 41927. Scheidenentzündung

- Kolpitis.

 Suchindex zurück vorwärts 41928. Scheidenepithel

das mehrschichtige, unverhornte Pflasterepithel der Vaginalschleimhaut
(s.a. Scheidenabstrich).

 Suchindex zurück vorwärts 41929. Scheidenfistel

Fistel der weiblichen Scheide (als Mastdarm-, Blasen- oder
Harnröhren-Scheiden-Fistel, Scheiden-Damm-Fistel) als Folge der
Druckwirkung eingepreßter Kindsteile, eines unter der Geburt erfolgten
Einrisses, einer örtl. Strahlentherapie oder eines operativen Eingriffes.

 Suchindex zurück vorwärts 41930. Scheidenflora

die weitgehend vom -- ovarial gesteuerten -- Glykogengehalt des
Scheidenepithels abhängige natürliche Bakterienflora der Vagina. Besteht
bis zur Pubertät (alkal. Milieu) überwiegend aus Staphylo- u.
Streptokokken, coliformen u. diphtheroiden Bakterien; mit Pubertätsbeginn
(Glykogenablagerung auf der Vaginaloberfläche; saures Milieu) ist der
Lactobacillus acidophilus (Döderlein* Baz.) Leitkeim (vgl. Reinheitsgrad).

 Suchindex zurück vorwärts 41931. Scheidengewölbe

Fgb: gyn
- Fornix vaginae.

 Suchindex zurück vorwärts 41932. Scheidenkarzinom

- Vaginalkarzinom.

 Suchindex zurück vorwärts 41933. Scheidenkrampf

- Vaginismus.

 Suchindex zurück vorwärts 41934. Scheidenpessar

- Pessar, Okklusiv-, Diaphragma-, Ringpessar; s.a. Abb. -Okklusivpessar

 Suchindex zurück vorwärts 41935. Scheidenplastik

- Kolpoplastik; s.a. Scheide, künstliche.

 Suchindex zurück vorwärts 41936. Scheidenprolaps

(auch: Prolapsus vaginae)
stärkster Grad der Scheidensenkung; die Scheide tritt aus der Vulva
hervor unter Vorziehen der Harnblase u. meist auch der Gebärmutter ( -
Zystozele, - Uterusprolaps).

 Suchindex zurück vorwärts 41937. Scheidenriß

(auch: Kolporrhexis)
Einriß der Vaginalschleimhaut, meist -- infolge Geburtsverletzung -- bei
ausgedehntem - Dammriß oder aber als Kohabitationsverletzung (v.a. im
Scheideneingang oder -gewölbe; evtl. perforierend).

 Suchindex zurück vorwärts 41938. Scheidenschnitt

- Kolpotomie; s.a. Kolpozöliotomie, Scheiden-Damm-Schnitt.

 Suchindex zurück vorwärts 41939. Scheidensekret

- Scheidentranssudat.

 Suchindex zurück vorwärts 41940. Scheidensenkung

- Descensus vaginae.

 Suchindex zurück vorwärts 41941. Scheidenspekulum

Instrument (Glas, Hartgummi, Porzellan, Metall) zur Entfaltung der
weiblichen Scheide für Inspektion (einschl. Portio) u. kleine Eingriffe
(bei größeren Op. auch als Scheidenhalter). Als Paar gestielter Spatel
(vorderes u. hinteres Blatt; letzteres evtl. durch Zuggewicht
selbsthaltend), als selbsthaltendes Röhrenspekulum oder als spreizbarer,
evtl. schraubengesperrter Entenschnabel (n. Collin, Cusco).

 Suchindex zurück vorwärts 41942. Scheidentranssudat

das der drüsenlosen Scheidenwand entstammende Transsudat, sog.
Vaginalsekret. Normal nur in geringer Menge vorhanden (vermehrt bei
Orgasmus), mit Zervixsekret vermengt u. abgeschilferte Vaginalepithelien
sowie normalerweise Döderlein* Milchsäurebakterien enthaltend (für
physiologischen Selbstreinigungsmechanismus); bei bakterieller Kolpitis,
Pilzabsiedlung (Scheidenmykose) oder Parasitenbefall evtl. beträchtlich
vermehrt u. eitrig oder jauchig.

 Suchindex zurück vorwärts 41943. Scheidentumoren

Fgb: gyn
primäre u. sekundäre (z.B. bei fortschreitendem Kollumkarzinom; als
Fernmetastase) Neoplasmen der Vagina; gutartig v.a. Fibrome, Myome,
Fibromyome, Adenome, Zysten der Müller* Gänge, bösartig als Sarkom,
Melanom, primäres Vaginalkarzinom, Chorionkarzinom.

 Suchindex zurück vorwärts 41944. Scheidenvorfall

- Scheidenprolaps.

 Suchindex zurück vorwärts 41945. Scheidewand

Fgb: anat
Septum.

 Suchindex zurück vorwärts 41946. Scheie* Syndrom

(Harold G. Sch., geb. 1909, Augenarzt, Pittsburgh)
Mucopolysaccharidose Typ I-S; s.u. Ullrich*-Scheie*.

 Suchindex zurück vorwärts 41947. Schein...

s.a. Pseudo...

 Suchindex zurück vorwärts 41948. Scheinamenorrhö

durch Verhaltung des Menstrualbluts vorgetäuschte - Amenorrhö bei
Gynatresie (Zervix-, Vaginalatresie). Ferner die Pseudoamenorrhö bei
medikamentöser Kontrazeption.

 Suchindex zurück vorwärts 41949. Scheinarznei

- Placebo.

 Suchindex zurück vorwärts 41950. Scheinmyopie

- Akkommodationskrampf.

 Suchindex zurück vorwärts 41951. Scheinreduktion

Fgb: chir
- Massenreposition.

 Suchindex zurück vorwärts 41952. Scheinschwangerschaft

(auch: Pseudokyesis)
eingebildete Schwangerschaft bei unerfülltem Kinderwunsch (psychogene
Wunschneurose) mit Zeichen ähnlich wie bei Gravidität Amenorrhö,
Gewichtszunahme, Größenzunahme des Bauches (durch Meteorismus,
Bauchdeckenatonie) u. subjektive Erscheinungen. -- Ähnliche Symptomatik
aber auch bei Hirntumor, Chorionepitheliom etc.

 Suchindex zurück vorwärts 41953. Scheintod

komatöser Zustand mit Bewußtlosigkeit, Areflexie, Muskelatonie u.
scheinbarem Fehlen von Atmung u. Puls; beim Neugeborenen -- je nach
Zyanose oder deren Fehlen -- als blauer oder als weißer Sch. (= Asphyxia
livida bzw. pallida) bezeichnet. Die bestehende minimale Lungenventilation
u. Herztätigkeit (Puls bei seltenen Kammerkontraktionen nicht tastbar)
reicht zur Aufrechterhaltung des Strukturumsatzes der Ganglienzellen aus,
so daß bei Einsetzen spontaner oder nach künstlicher Beatmung (in
Abhängigkeit von der Dauer der Überlebens- u. Wiederbelebungszeit)
Wiederherstellung möglich ist.

 Suchindex zurück vorwärts 41954. Scheitelbein

- Os parietale; vgl. Vertex.

 Suchindex zurück vorwärts 41955. Scheitelbeineinstellung

Fgb: geburtsh
- Asynklitismus.

 Suchindex zurück vorwärts 41956. Scheitelhirn, -lappen

- Lobus parietalis; s.a. Parietallappen...

 Suchindex zurück vorwärts 41957. Scheitelnaht

- Sutura sagittalis.

 Suchindex zurück vorwärts 41958. Schellong* Test

(Fritz Sch., 1891-1953, Internist, Heidelberg, Prag, Münster)
Kreislauffunktionsprüfung anhand der durch dosierte Belastung ausgelösten
Puls- u. Blutdruckveränderungen im Vergleich zu den in Horizontallage (10
Min.) gewonnenen Mittelwerten. Schellong I Stehbelastung (10 Min. in
entspannter Haltung); beim Gesunden leichte Pulsfrequenzzunahme bei
anfangs gleichbleibenden oder vorübergehend leicht absinkenden
systolischen u. gleichbleibenden bzw. leicht ansteigenden diastolischen
Werten (maximal 15 bzw. 10 mmHg RR); s.a. Abb. Schellong II
Treppensteigen (25 Stufen, 2mal auf u. ab); Anstieg des systolischen
Blutdrucks (sofort, um 30-80 mmHg) bei gleichbleibenden oder leicht
absinkenden diastolischen Werten, Zunahme der Pulsfrequenz um 20-30 (nicht
über 100Min.), der Atemfrequenz um 4-6; Normalisierung nach max. 2 Min.
(im Liegen). Evtl. ergänzt durch Kontrolle des QRS-Verhaltens unter
dosierter Belastung (= Schellong III; normal deutliche QRS-Verkürzung). --
vgl. Bickenbach* Stehversuch.

 Suchindex zurück vorwärts 41959. Schenkel

Fgb: anat
- Crus (s.a. Krur..., Femur..., Femoral...).

Fgb: angiol
der arterielle u. venöse Schenkel eines Gefäßabschnittes, -bereiches.

Fgb: kard
- Tawara* Schenkel.
der zu- oder abführende Teil einer Darmschlinge an einer Darmanastomose,
einem Anus praeter.

 Suchindex zurück vorwärts 41960. Schenkelblock

Fgb: kard
Verzögerung bis teilweise vollständige Hemmung der Erregungsleitung in
einem der Tawara* Schenkel des His* Bündels (als Rechts-,
Linksschenkelblock, wobei die zugehörige Herzkammer indirekt über das
Kammerseptum erregt wird. EKG QRS 0,11 Sek. verbreitert u. deformiert);
s.a. Hemiblock, trifaszikulärer Block. -Rechtsschenkelblock

 Suchindex zurück vorwärts 41961. Schenkelblock, doppelseitiger

Blockierung in bd. His* Schenkeln; EKG totaler AV-Block u. tertiäre
Kammerautomatie.

 Suchindex zurück vorwärts 41962. Schenkelbruch

- Oberschenkelbruch.
Schenkelhernie.

 Suchindex zurück vorwärts 41963. Schenkelhals

- Collum femoris; s.a. Coxa vara, valga.

 Suchindex zurück vorwärts 41964. Schenkelhalsfraktur

Oberschenkelbruch im Bereich des Schenkelhalses; v.a. bei alten Menschen
(Altersosteoporose), u. oft durch nur einen kleinen Unfall bedingt; als
Sch. i.e.S. der Knochenbruch im zentralen u. im mittleren intrakapsulären
Teil des Collum (= mediale bzw. intermediäre Sch.); als extrakapsuläre die
-- evtl. bis an die Trochanteren reichende -- laterale Sch. außerhalb der
Hüftgelenkkapsel. Erstere als -- oft eingekeilte -- Abduktions- oder
Valgusfraktur (mit Abduktions-, evtl. leichter Außenrotationsstellung,
u.U. bei erhaltener -- schmerzhafter -- aktiver Beweglichkeit) oder als
Adduktions- oder Varusfraktur (mit klaffendem Bruchspalt,
Trochanterhochstand mit Beinverkürzung, Außenrotation, Aufhebung der
aktiven u. passiven Beweglichkeit in Hüft- u. Kniegelenk); letztere mit
ausgeprägterem, sichtbarem Bluterguß, Knochenreiben (Krepitation) als -
Adduktionsfraktur. Komplikationen Ernährungsstörung im Kopffragment,
Pneumonie, (Fett-)Embolie, Thrombose, Pseudarthrose; s.a.
Schenkelhalsnagelung.

 Suchindex zurück vorwärts 41965. Schenkelhalsnagelung

Nagelosteosynthese der Schenkelhalsfraktur, u. zwar als perkutane
(geschlossene) extraartikuläre Sch. (Delbet) mit typischem
Schenkelhalsnagel, z.B. nach - Smith - Petersen, bei pertrochanterer
Schenkelhalsfraktur mit elastischen Ender* Rundnägeln. Als offene Sch. mit
Zugschrauben u. Winkelplatte. Bei Pseudarthrose auch als offene Sch. (mit
subtrochanterer Keilosteotomie u. Laschennagel); bei der lateralen
Schenkelhalsfraktur evtl. mit nagelförmigen Schrauben (Deyerle) u.
zugehöriger Fixationsplatte.

 Suchindex zurück vorwärts 41966. Schenkelhalspseudarthrose

- Pseudarthrose, z.B. als Komplikation einer - Schenkelhalsfraktur.

 Suchindex zurück vorwärts 41967. Schenkelhals-Schaftwinkel

- CD-Winkel.

 Suchindex zurück vorwärts 41968. Schenkelhernie

- Hernie mit Vordringen der Eingeweide durch die Lacuna vasorum (medial
der Vena femoralis) in Richtung Rosenmüller* Drüse im Schenkelkanal; die
Bruchpforte wird gebildet von Leistenband, horizontalem Schambeinast,
Femoralgefäßscheide u. Ligamentum lacunare. Ferner atypische Formen (s.u.
Hernia femoralis). Oft kombiniert mit einer Leistenhernie. Große Neigung
zu Einklemmung ( - Inkarzeration).

 Suchindex zurück vorwärts 41969. Schenkelkopf

Hüftkopf (= Caput femoris).

 Suchindex zurück vorwärts 41970. Schenkelkopfprothese

- Hüftkopfprothese.

 Suchindex zurück vorwärts 41971. Schenkelring

- Hiatus saphenus.

 Suchindex zurück vorwärts 41972. Schenkelschall

völlig gedämpfter (leerer), kurzer, hoher Klopfschall.

 Suchindex zurück vorwärts 41973. Schenkelsporn

(auch: Calcar femorale)
kompakte Knochenspange an der kaudalen Spongiosa des Schenkelhalses.

 Suchindex zurück vorwärts 41974. Scherenbiß

(auch: Psalidontie)
das zu etwa 13 erfolgende scherenartige Aneinandervorbeibeißen (Überbiß)
der oberen Schneidezähne über etwa 13 der unteren.

 Suchindex zurück vorwärts 41975. Scherengang

Gangstörung mit Adduktion u. Überkreuzen der Beine (kurze Schritte,
Drehung des Körpers um das Standbein) infolge Adduktorenspasmus; bei
Diplegie, Little* Krankheit.

 Suchindex zurück vorwärts 41976. Schetismus

- Sigmatismus des Lautes Sch.

 Suchindex zurück vorwärts 41977. Scheuerdesinfektion

- Desinfektion als Naßreinigung von Fußboden u. Gebrauchs- u.
Einrichtungsgegenständen durch Abreiben mit geeigneter Desinfektionslösung
(Chloramin, Alkylkresole, Formalin).

 Suchindex zurück vorwärts 41978. Scheuermann* Krankheit, Syndrom

(Holger Werfel Sch., 1877-1960, Röntgenologe, Kopenhagen)
(auch: Osteochondritis deformans juvenilis dorsi, Adoleszentenkyphose)
ätiologisch unklare, wahrscheinlich angeborene, androtrope, sich im
11.-13. Lj. manifestierende Wirbelsäulenerkrankung (v.a. der BWS, auch der
LWS) i.S. einer Wachstumsstörung an der Wirbelkörper-Bandscheiben-Grenze,
die zu fixierter Kyphose u. geringer Skoliose führt. 4 klassische
Röntgenzeichen Erniedrigung des vorderen Teils der Wirbelkörper,
unregelmäßig, aber scharf konturierte Abschlußplatten, Schmorl*
Knorpelknötchen (allein nicht pathognomonisch!) u. Zunahme des
ventrodorsalen Wirbelkörperdurchmessers (s.a. Abb.). Im floriden Stadium
Rückenschmerzen, Haltungsschaden, Einschränkung der WS-Beweglichkeit; nach
Wachstumsabschluß u.U. zunehmend (Insuffizienz der Rückenmuskulatur,
Überlastung der benachbarten WS-Abschnitte).

 Suchindex zurück vorwärts 41979. Scheuklappenblindheit

bitemporale - Hemianopsie.

 Suchindex zurück vorwärts 41980. Scheuthauer*-Marie*-Sainton* Syndrom

(Gustav Sch., 1832-1894, dtsch. Chirurg)
- Dysostosis cleidocranialis.

 Suchindex zurück vorwärts 41981. Schicht

Fgb: anat
- Lamina, Stratum.

 Suchindex zurück vorwärts 41982. Schicht(aufnahme)verfahren

Fgb: röntg
die Tomographie als Oberbegriff für die auf scharfe (verwischungsfreie)
Abbildung jeweils einer gewünschten Objektschicht abzielenden
Aufnahmetechniken (mit Verwischen aller davor u. dahinter liegenden
Schichten); u. zwar durch gekoppelte gegenläufige Kreis- (= Tomographie
i.e.S.) oder parallele Geradeausbewegung (Planigraphie) von Röhre u.
Kassette mit gemeinsamer Drehachse in der scharf abzubildenden Schicht
oder durch gleichsinnige Drehbewegung von Objekt u. Kassette bei stehender
Röhre (= Stratigraphie); s.a. Zonographie, Computertomographie. I.w.S.
auch die Echotomographie ( - Ultraschalldiagnostik), -
Kernspinresonanztomographie.

 Suchindex zurück vorwärts 41983. Schichtenlehre der Psychoanalyse

(S. Freud) Denkmodell einer vertikalen 3-Schichtung des Psychischen beim
Erwachsenen das Es u. das Über-Ich (als Repräsentant der Triebschicht
bzw. der von Autoritätspersonen übernommenen moralischen Normen) u. das in
der Gegenwart agierende Ich (zwischen Es u. Über-Ich).

 Suchindex zurück vorwärts 41984. Schichtneurose

(J. H. Schultz) aus unbewältigten inneren Konflikten entstehende
seelische Entwicklung, die tiefere Schichten der Persönlichkeit in
Mitleidenschaft zieht u. meist zu funktionellen Körperstörungen führt.

 Suchindex zurück vorwärts 41985. Schick*

(Beaigula Sch., 1877-1967, Kinderarzt, Wien, New York)
intrakutane Injektion (Unterarmbeugeseite) eines Toxin-haltigen
Kulturfiltrats von Corynebacterium diphtheriae zum indirekten Nachweis
einer Diphtherie-Immunität (Vorliegen zirkulierender Antikörper) anhand
des Ausbleibens der typischen Hautreaktion (umschriebene Rötung u. Papeln
mit 0 1 cm nach 24-36 Std.).

 Suchindex zurück vorwärts 41986. Schick* Syndrom

angeborene - Hypoproteinämie.

 Suchindex zurück vorwärts 41987. Schieberpinzette

durch Sperriegel (Schieber) in Schlußstellung arretierbare Pinzette.

 Suchindex zurück vorwärts 41988. Schiefhals

(auch: Torticollis, Caput obstipum)
angeborene oder erworbene, evtl. von Gesichts- u. Schädelasymmetrie ( -
Gesichtsskoliose) begleitete Schräghaltung des Kopfes. Der angeborene Sch.
skelettbedingt (z.B. - Klippel*-Feil* Syndrom) oder als muskulärer Sch.
meist infolge einseitiger angeborener Fehlbildung (Verkürzung) des M.
sternocleidomastoideus, oft auch nach geburtstraumatischem Muskelriß u.
hämatombedingter Kopfnicker-Geschwulst beobachtet; mit typischer Neigung
des Kopfes zur kranken, des Kinns zur gesunden Seite, verkürztem Muskel
sowie -- später -- Schädelasymmetrie u. Skoliose der Halswirbelsäule.
Erworben bei akutem - Zervikalsyndrom.

 Suchindex zurück vorwärts 41989. Schiefhals, atlanto-epistrophealer

- Grisel* Syndrom.

 Suchindex zurück vorwärts 41990. Schiefhals, aurikulärer

Sch. infolge Irritation des M. sternocleidomastoideus bei Otitis media.

 Suchindex zurück vorwärts 41991. Schiefhals, kutaner

Sch. durch Hautnarbenzug (zikatrizieller Sch.), v.a. nach Verbrennung.

 Suchindex zurück vorwärts 41992. Schiefhals, okulärer

Sch. infolge reflektorischer Kompensation von zu Doppelbildern führenden
Augenabweichungen.

 Suchindex zurück vorwärts 41993. Schiefhals, spastischer

neurogener Sch. bei auf Nacken- u. Halsmuskeln begrenzter
Torsionsdystonie, sog. Tic rotatoire; auch als - Retrocollis.

 Suchindex zurück vorwärts 41994. Schieflage

Fgb: geburtsh
- Schräglage.

 Suchindex zurück vorwärts 41995. Schiefwuchs

- Skoliose; s.a. Kyphoskoliose.

 Suchindex zurück vorwärts 41996. Schielamblyopie

- Amblyopie infolge dauernden Nichtgebrauchs des - Schielauges (d.h.
bei dauernder zentralnervöser Unterdrückung des störenden Doppelbildes).

 Suchindex zurück vorwärts 41997. Schielauge

das bei Fernblick von der normalen Parallelstellung abweichende
(schielende) Auge.

 Suchindex zurück vorwärts 41998. Schielen

- Strabismus.

 Suchindex zurück vorwärts 41999. Schielen, latentes

- Heterophorie.


Suchindex zurück vorwärts 42000. Schielhäkchen

feiner, stumpfer, rechtwinkliger Einzinker-Haken zum Fassen der
Augenmuskelansätze bei Schieloperationen.

 Suchindex zurück vorwärts 42001. Schielkapsel

anstelle eines Brillenglases eingesetzte Metallkapsel (auch nur als
abnehmbare Haftkapsel = Schielkalotte) zur Behandlung der Schielamblyopie
(bei aktiver - Pleoptik erfolgt teilweise Abdeckung = Okklusion des
amblyopen Auges, in der übungsfreien Zeit passiver Pleoptik die totale
Abdeckung des gesunden führenden Auges).

 Suchindex zurück vorwärts 42002. Schieloperation

operative Behebung einer zum Schielen führenden Stellungsanomalie eines
Auges u. Normalisierung seiner Exkursionsfähigkeit; als muskelschwächende
oder -verstärkende Op. (Verlagerung des Ansatzpunktes nach hinten u.
Verkürzung der Abrollstrecke bzw. umgekehrt).

 Suchindex zurück vorwärts 42003. Schielwinkel

(auch: Deviationswinkel)
Winkel zwischen den Gesichtslinien des gesunden u. des Schielauges bei
Fernblick. -- s.a. Abb.

 Suchindex zurück vorwärts 42004. Schienbein

- Tibia.

 Suchindex zurück vorwärts 42005. Schienbeinschmerz

der sog. Gamaschenschmerz als Symptom bei Wolhynischem Fieber.

 Suchindex zurück vorwärts 42006. Schiene

Fgb: chir, orthop
Stab, Gestänge, rinnenförmige Schale etc. (aus Holz, Metall, Plastik,
Gips etc.; auch aufblasbare Modelle) als -- evtl. zusätzlich gepolstertes
(Watte, Schaumstoff, Walkleder), auch anmodelliertes -- Hilfsmittel zur
Lagerung von Gliedmaßen(abschnitten) i.S. der Ruhigstellung,
stellungskorrigierenden Fixierung bzw. Entlastung sowie evtl. zur
Kraftübertragung auf bestimmte Skelettpunkte. -- s.a. Schienenverband.
Typische Modelle z.B. nach Braun, Böhler, Cramer, Thomas, Volkmann. --
Ferner Bezeichnung für die der - Schienung dienenden
Osteosynthese-Mittel.
- Schienenkatheter.

 Suchindex zurück vorwärts 42007. Schienenapparat

eine Gestänge-Konstruktion zur - Reposition oder - Retention von
Knochenbrüchen; z.B. Böhler* Schraubenzugapparat, Klapp* Repositionsgerät;
Allgöwer* Sch.

Schienenhülsenapparat

Fgb: orthop
aus stab-, bandförmigen starren Teilen u. Walklederhülsen bestehender,
nach Maß gefertigter, die Gliedmaßen unter Berücksichtigung funktioneller
Gesichtspunkte umfassender mechanischer Stützapparat; als Bein-Sch. evtl.
zusätzlich mit orthopädischem Schuh versehen.

 Suchindex zurück vorwärts 42008. Schienenkatheter

(auch: Schienungsrohr)

Fgb: urol
in die ableitenden Harnwege (Nierenbecken u.oder Ureter) zur
Abflußsicherung eingelegter weicher Katheter (meist ein geschlitzter
Pflaumer* Katheter) oder Kunststoffrohr als Mittel zur
Harnabflußsicherung. Anw. v.a. nach kontinuitätstrennender oder
-beeinträchtigender Operation (z.B. Nierenbecken-, Ileozystoplastik,
Harnleiter-Blasen-Anastomose).

 Suchindex zurück vorwärts 42009. Schienenverband

unter Verwendung einer - Schiene angelegter Verband; u.a. auch dent
als Fixierverband bei Kieferbrüchen (u. zwar -- als Extraoralverband --
z.B. mit außerhalb des Mundes befestigten Schraubplatten als perkutane
Osteosynthese nach Hoffmann; ferner z.B. als Björn* circumferential wiring,
wobei eine Prothese oder eigens angefertigte Pelotte durch
Drahtumschlingung fest mit dem Unterkieferkörper verbunden wird).

 Suchindex zurück vorwärts 42010. Schienung

Fixierung von Knochenfragmenten, u. zwar indirekt durch Schienen (u.
möglichst unter Ruhigstellung beider Nachbargelenke) oder direkt mit Hilfe
v.a. von Marknägeln bzw. in die Markhöhle eingeführter Bohrdrähte (innere
Sch. nach Pratt) bzw. mittels anschraubbarer Metallplatten oder eines
Fixateur externe; s.a. dent Schienenverband. -- Ferner die op.
Versteifung eines Wirbelsäulenabschnittes durch Knochenspäne (z.B. nach
Albee).
Einlegen eines - Schienenkatheters, Schienungsdrains.

 Suchindex zurück vorwärts 42011. Schienungsdrain, -rohr

- Schienenkatheter (bzw. anderer Drain) für ableitende Hohlorgansysteme.

 Suchindex zurück vorwärts 42012. Schießscheibenzellen

Fgb: hämat
- Targetzellen.

 Suchindex zurück vorwärts 42013. Schiff* Reagens

(Hugo Sch., 1834-1915, dtsch. Biochemiker, Florenz)
in Aqua destillata gelöstes basisches Fuchsin mit Zusatz von Na-bisulfit
u. n-Salzsäure; dient zum histochemischen Nachweis freier Aldehydgruppen
im Gewebe (bildet z.B. mit Glykogen oder Mucopolysacchariden roten
Farbstoffkomplex); s.a. Feulgen*, PAS-Reaktion (= periodic acid Schiff
reaction).

 Suchindex zurück vorwärts 42014. Schiffbein

Fgb: anat
- Os scaphoideum.

 Suchindex zurück vorwärts 42015. Schifferknoten

Fgb: chir
ein Nahtknoten ( - Knoten).

 Suchindex zurück vorwärts 42016. Schilddrüse

(auch: Glandula thyroidea)
die aus dem Epithel des Schlunddarmbodens (d.h. der Kiementaschen; später
im Zungenwurzelbereich [s.a. Foramen caecum]) hervorgehende
hufeisenförmige endokrine Drüse. Sie steht zu Beginn der Entwicklung
zunächst über den - Ductus thyroglossalis mit dem Mundboden in Verbindung
u. kommt nach ihrem Abstieg (Descensus), der evtl. mit Bildung
akzessorischer Drüsen -- z.B. im Zungengrund als isolierter Lobus
pyramidalis -- einhergeht, vor dem oberen Bereich der Luftröhre zu liegen;
ist umgeben von einer die Epithelkörperchen miteinschließenden Kapsel, ist
sehr kapillarreich u. enthält zahlreiche kolloidhaltige Bläschen ( -
Folliculi glandulae thyroideae). Ist Bildungsort u. Absonderungs- =
Inkretionsort der - Schilddrüsenhormone sowie des für deren Aufbau,
Speicherung u. Transport innerhalb der Drüse wichtigen - Thyreoglobulins;
in ihren parafollikulären Zellen erfolgt ferner Bildung von - Calcitonin.

 Suchindex zurück vorwärts 42017. Schilddrüsenadenom

vom Follikelepithel der Schilddrüse abgeleitetes Adenom (vgl.
Schilddrüsenhyperplasie); gutartig als makro- u. mikrofollikulärer (=
fetaler, - Abb.), solid-trabekulärer (= embryonaler) u. tubulärer Typ u.
als oxyphiles (onkozytäres) Adenom (Hürthle-Zellen-Adenom); papilläre
Formen gelten als Karzinom (s.a. Schilddrüsenpapillom); auch die
mikrofollikulären sind oft histologisch nicht vom - Schilddrüsenkarzinom
abgrenzbar (metastasierendes Adenom); s.a. Adenoma toxicum; veralteter
Begriff für oft knotige Bezirke der Schilddrüse mit autonomer
Schilddrüsenhormonproduktion.

 Suchindex zurück vorwärts 42018. Schilddrüsenagenesie

- Athyrie.

 Suchindex zurück vorwärts 42019. Schilddrüsenblockade

anderer Organe (z.B. Gehirn, Skelett, Leber) wenige Stunden vorher
erforderliche Gabe von Natriumperchlorat.

 Suchindex zurück vorwärts 42020. Schilddrüsenektopie

Lageanomalie der Schilddrüse infolge Störung ihres Deszensus. Auch Bez.
für akzessorische Drüsen im Verlauf des Ductus thyroglossalis u. für den
isolierten Lobus pyramidalis, die oft erst bei Massenzunahme erkennbar
sind (vgl. Struma).

 Suchindex zurück vorwärts 42021. Schilddrüsenentzündung

- Thyreoiditis.

 Suchindex zurück vorwärts 42022. Schilddrüsenfunktionsprüfungen

Prüfung der Absonderungs- = Inkretionsleistung der Schilddrüse anhand des
Verhaltens des Jod-Stoffwechsels u. der durch die Schilddrüsenhormone
gesteuerten Stoffwechselvorgänge Bestimmung 1) der Konzentration von -
T4, T3, früher auch PBI, BEI, 2) der Aufnahme u. des Umsatzes
radioaktiven Jods in der Schilddrüse ( - Radiojodtest, dort Abb.); heute
durch Technetium-Szintigraphie ersetzt, Indikation nur noch vor
Radiojodtherapie, 3) der freien T3-Bindungskapazität sowie 4)
unspezifischer Parameter (Cholesterin, Grundumsatz,
Achillessehnenreflexzeit), ferner 5) durch Funktionstests i.e.S. (TSH- u.
TRH-Stimulationstest, T3-Suppressionstest). -- vgl.
Schilddrüsenszintigraphie.

 Suchindex zurück vorwärts 42023. Schilddrüsenhormone

die in der Schilddrüse gebildeten Hormone l-Trijodthyronin (= T3) u.
l-Thyroxin (= T4). Sie steuern den Sauerstoffverbrauch u. die
Wärmeproduktion, über Kohlenhydrat-, Eiweiß- u. Fettstoffwechsel auch das
Wachstum u. die körperliche Entwicklung, beeinflussen das
Zentralnervensystem u. die Muskelaktivität sowie die Funktion des
Mesenchyms (= mittelbare Förderung der Entzündungsreaktion) u. den
Wasserhaushalt. Ihre Bildung u. Ausschüttung erfolgen unter Kontrolle
(negativer Feedback-Mechanismus) durch den Hypothalamus ( - TRH) u. die
Hypophyse ( - TSH) aus im Dünndarm resorbiertem u. von der Schilddrüse
gespeichertem Jodid u. Tyrosin werden -- enzymgesteuert -- die inaktiven
Vorstufen Mono- u. Dijodtyrosin synthetisiert, die zu T4 bzw. T3
kondensieren, welche ihrerseits in der Depotform J-Thyreoglobulin im
Kolloid lagern, um bei Bedarf als aktive Hormone ins Blut abgegeben zu
werden, mit dem sie, an thyroxinbindendes Globulin (TBG) u. -- geringer --
Präalbumin (TBPA) gekoppelt (allein sind sie schwer wasserlöslich), zum
Wirkungsort gelangen. Der tägliche Umsatz beträgt beim Gesunden ca. 80 myg
T4 u. 30 myg T3. -Thyreoglobulin

 Suchindex zurück vorwärts 42024. Schilddrüsenhyperplasie

Vergrößerung der Schilddrüse durch Zellneubildung; ergibt eine - Struma
bzw. -- lokalisiert -- Adenome. -- Eine kompensierende Sch. kommt vor nach
subtotaler Strumektomie.

 Suchindex zurück vorwärts 42025. Schilddrüsenkarzinom

von den Follikelzellen der Schilddrüse ausgehendes solitäres oder
multiples Karzinom.

 Suchindex zurück vorwärts 42026. Schilddrüsenkarzinom, anaplastisches

v.a. bei älteren Personen (bevorzugt ) vorkommendes, infiltrierend u.
schnell wachsendes Ca., dessen Zellen keine strukturelle Differenzierung
zeigen; als klein-, groß- oder riesen- u. als spindelzelliger Typ (beide
letzteren evtl. kombiniert, sarkomähnlich); frühe Metastasierung.

 Suchindex zurück vorwärts 42027. Schilddrüsenkarzinom, follikuläres

Sch. mit hoch oder niedrig differenzierten follikelartigen Strukturen,
knotenbildend bzw. mit solid-trabekulären Infiltraten, ohne (sog. malignes
- Schilddrüsenadenom) bzw. mit Kernpolymorphie, v.a. hämatogen
metastasierend; Sonderformen Klarzellenkarzinom, Hürthle*-Zellen-Karzinom.

 Suchindex zurück vorwärts 42028. Schilddrüsenkarzinom, medulläres

von den Calcitonin-produzierenden C-Zellen ausgehendes Sch. mit
Amyloidstruma; - Abb.

 Suchindex zurück vorwärts 42029. Schilddrüsenkarzinom, papilläres

Sch. mit papillären Strukturen; solitär oder multipel, oft mit
Psammomkörnern; Metastasen v.a. regional. Sonderform sklerosierendes
papilläres Adenokarzinom.

 Suchindex zurück vorwärts 42030. Schilddrüsenknoten

- heißer u. kalter Knoten (vgl. Schilddrüsenszintigraphie), - Struma
colloides. -heißer Knoten

 Suchindex zurück vorwärts 42031. Schilddrüsenkolloid

in den Follikeln der Schilddrüse gespeicherte kolloidale, chromophile
(randständig chromophobe) Masse mit Jod, Kohlenhydrat, Nucleinsäuren,
Calcium, Fetten u. Thyreoglobulin; das Reservedepot für -
Schilddrüsenhormone.

 Suchindex zurück vorwärts 42032. Schilddrüsenkrebs

Sammelbegriff für - Schilddrüsenkarzinom u. weitere bösartige Tumoren
(Struma maligna n. Walthard) malignes Schilddrüsenadenom (=
metastasierendes Adenom Wegelin; nur bei Metastasen-Nachweis
diagnostizierbar), - Hürthle*-Zellen-Adenom, - Schilddrüsenpapillom u.
-adenom mit wasserhellen Zellen.

 Suchindex zurück vorwärts 42033. Schilddrüsenpapillom

papilläres epitheliales Neoplasma der Schilddrüse mit invasivem Wachstum
(Kapselinfiltration) u. Metastasierung in Lymphknoten (im amerikan.
Schrifttum als papilläres Schilddrüsenkarzinom bezeichnet).

 Suchindex zurück vorwärts 42034. Schilddrüsenszintigraphie

die - Szintigraphie (Photo-, Stylo- oder Colorszintigraphie) der

bedingt auch zur Funktionsdiagnostik. Das die Jodaktivität widerspiegelnde
Szintigramm zeigt im Normalfall eine gleichmäß. Aktivitätsverteilung, bei
sog. - heißen u. - kalten Knoten ( - Abb.) örtliche
Aktivitätssteigerungen bzw. -ausfälle.

 Suchindex zurück vorwärts 42035. Schilddrüsentuberkulose

seltene, bei Miliartuberkulose aber regelmäßig vorkommende
Organtuberkulose (zu Beginn oft mit Hyperthyreose). Als produktive Tbk
oder aber verkäsend (u.U. mit retroösophagealem Senkungsabszeß); als
Sonderform die abszedierende Tbk.

 Suchindex zurück vorwärts 42036. Schilddrüsentumoren

die verschiedenen Geschwülste der Schilddrüse, z.B. - Schilddrüsenadenom,
- Schilddrüsenkarzinom; selten ferner Sarkom, malignes Lymphom,
Plattenepithelkarzinom (meist als Metastase) sowie Fibrom, Lipom,
Leiomyom.

 Suchindex zurück vorwärts 42037. Schilddrüsenüberfunktion

- Hyperthyreose, - heißer Knoten.

 Suchindex zurück vorwärts 42038. Schilddrüsenunterfunktion

- Hypothyreose, - kalter Knoten.

 Suchindex zurück vorwärts 42039. Schilder*(-Foix*-Heubner*) Krankheit

(Paul F. Sch., 1886-1940, Neurologe, Wien, New York)
zentrolobuläre, symmetrische, intrazerebrale Sklerose als Form der
diffusen - Hirnsklerose.

 Suchindex zurück vorwärts 42040. Schildknorpel

(auch: Cartilago thyroidea)
der größte, als Adamsapfel (Prominentia laryngea) vorspringende Knorpel
des Kehlkopfes (Larynx); mit rechter u. linker, in der Mittellinie unter
Bildung eines tiefen oberen Einschnittes (Incisura superior) vereinigter
Schildknorpelplatte, beidseits mit einem großen u. kleinen Horn.

 Suchindex zurück vorwärts 42041. Schildkrötenverband

- Testudo.

 Suchindex zurück vorwärts 42042. Schildniere

(auch: Ren scutulatus)
- Kuchenniere.

 Suchindex zurück vorwärts 42043. Schildthorax

schildförmige Brustkorbabflachung vorn, meist mit Minderung des
sagittalen Durchmessers u. Längsstreckung; v.a. beim Leptosomen.

 Suchindex zurück vorwärts 42044. Schildzecken

Ixodidae (s.u. Zecken).

 Suchindex zurück vorwärts 42045. Schiller* Jodprobe

(Walter Sch., 1887-1960, Frauenarzt u. Pathologe, Wien, Chicago)
Nachweis von Epithelanomalien an der Gebärmutter-Portio durch Auftupfen
von Lugol* Lösung gesundes (normal glykogenhaltiges) Epithel wird danach
tief dunkelbraun, Zervixdrüsenfeld u. möglicherweise krankhaft verändertes
Epithel bleiben ungefärbt (jodnegativ). Anw. in der Diagnostik des
Kollumkarzinoms. -- Von Fasske u. Morgenroth als Diagnostikum auch für die
Mundhöhle angegeben.

 Suchindex zurück vorwärts 42046. Schilling*

(Viktor Sch., 1883-1960, Hämatologe, Berlin, Rostock)
- Achromoretikulozyt.

 Suchindex zurück vorwärts 42047. Schilling* Index

- Kernverschiebungsindex.

 Suchindex zurück vorwärts 42048. Schilling* Leukozytenformel

Aufstellung der Prozentanteile der einzelnen Leukozytenformen im
Differentialblutbild.

 Suchindex zurück vorwärts 42049. Schilling* Zählkammer

- Zählkammer für Leuko- u. Erythrozyten; entweder mit Einheitsnetz oder
mit Kreuznetz (9 1-mm-Quadrate mit 25er-Teilung, davon das zentrale u. die
4 seitenangrenzenden mit je 3 Kleinquadratreihen mit 4-Rechteck-Teilung u.
dazwischen je 2 mit 16-Kleinstquadrat-Teilung).

 Suchindex zurück vorwärts 42050. Schilling* Test

(Robert F. Sch., geb. 1919, amerikan. Arzt)
Nachweis für Fehlen des Intrinsic-Faktors (d.h. der echten perniziösen
Anämie), heute v.a. als Doppelmarkierungsverfahren anhand oraler Gabe
eines mit 57Co-markierten Vitamin-B12-Präparates (gebunden an
Magensaft, d.h. an Intrinsic-Faktor); gleichzeitig wird 58Co-markiertes
Vitamin B12 (in freier Form) u. eine Ausschwemmdosis (1000 myg)
nicht-markiertes Vitamin B12 (als i.m. Injektion) verabreicht.
Anschließend werden im 24-Stunden-Urin die Aktivitäten der Isotopen 57Co
u. 58Co gemessen. Bei Gesunden werden 9% beider Fraktionen
ausgeschieden; bei Fehlen des Intrinsic-Faktors wird das freie Vitamin
B12 (58Co-Fraktion) vermindert ( 5%), das gebundene (57Co) jedoch
normal ausgeschieden. Bei - Malabsorption sind dagegen beide Fraktionen
erniedrigt.

 Suchindex zurück vorwärts 42051. Schimmelbusch* Maske

(Curt Sch., 1860-1895, Chirurg, Berlin)
Narkosemaske in Form eines Wulstrahmens mit 2 aufklappbaren Bügeln zum
Einspannen des Narkosetuches, auf das das Inhalationsnarkotikum (z.B.
Narkoseäther) getropft wurde (veraltet).

 Suchindex zurück vorwärts 42052. Schimmelmykose

Erkrankung infolge Befalls (u. parasitierenden Wachstums) durch -
Schimmelpilze, v.a. bei Abwehrschwäche.

 Suchindex zurück vorwärts 42053. Schimmelpilze

allgemein verbreitete, vorwiegend saprophytische, bei feuchter Wärme gut
gedeihende Pilze verschiedener Gattungen, deren Myzel watte- bis
mehlartige, weiße oder farbige Rasen bzw. Stränge auf bzw. in Nährsubstrat
bildet. Von ihnen gebildete Fermente verändern z.T. Lebensmittel u. führen
zu deren Verderb. Verzehr kann zu Erkrankungen führen, z.B. bei Claviceps
purpura (Secale-Alkaloide) zum Ergotismus, bei Aspergillus flavus ( -
Aflatoxine) zu Lebernekrose. -- Schimmelmykosen können gelegentlich auch
Allergien hervorrufen (letztere auch gegen deren Stoffwechselprodukte
möglich, z.B. als Penicillinallergie). -- Metaboliten bestimmter Sch. sind
als Antibiotika wirksam (z.B. Penicillin). -- s.a. Mucor.

 Suchindex zurück vorwärts 42054. Schinkenmilz

Fgb: path
makroskopisches Bild der Milz bei - Amyloidose; es bestehen diffuse
hellrot-transparente Einlagerungen in der Pulpa.

 Suchindex zurück vorwärts 42055. Schinnen

kleieförmige, wie Tannennadeln abfallende Kopfschuppen.

 Suchindex zurück vorwärts 42056. Schiötz* Tonometer

(Hjalmar Sch., 1850-1927, Augenarzt, Oslo)
Impressionstonometer ( - Tonometer) mit frei spielendem, mit einem
bestimmten Gewicht belastbarem Stift; die Druckwerte sind an einer Skala
ablesbar.

 Suchindex zurück vorwärts 42057. Schipperfraktur, -krankheit

(auch: Schmitt* Syndrom)
Ermüdungsbruch von Dornfortsätzen (meist C7 u. Th1) infolge ungewohnter
Überlastung der ansetzenden Rückenmuskulatur, z.B. bei ungewohnten
Erdarbeiten; der akute Abriß mit plötzlichem Schmerz u. Krepitation; die
chronische Fraktur mit tagelangen Vorbotenzeichen (rheumatoide Beschwerden
im Hals-Schulter-Bereich). -- Ggf. entschädigungspflichtige
Berufskrankheit.

 Suchindex zurück vorwärts 42058. Schirmbildverfahren

- Röntgenschirmbildverfahren.

 Suchindex zurück vorwärts 42059. Schirmer* Test

(Otto Wilh. Aug. Sch., 1864-1917, Augenarzt, Greifswald, New York)
Prüfung der Tränensekretion durch Einlegen eines abgeknickten
Lackmuspapierstreifens beidseits in den Konjunktivalsack nahe den
Tränenpünktchen u. Seitenvergleich der durch die Tränenflüssigkeit
erfolgenden Durchtränkung (normal 2-3 mmMin.) u. Verfärbung nach 5 Min.;
Seitendifferenzen über 30% gelten als pathologisch; bei Fazialisparese muß
eine Schädigung des Nervs oberhalb des Ganglion geniculi, dem Abgang
parasympathischer Fasern zur Tränendrüse, angenommen werden.

 Suchindex zurück vorwärts 42060. Schistocoelia

Bauchspalte.

 Suchindex zurück vorwärts 42061. Schistocystis

- Blasenekstrophie.

 Suchindex zurück vorwärts 42062. Schistoprosopie

Gesichtsspalte.

 Suchindex zurück vorwärts 42063. Schistose

(engl. schist = Schiefer)
gutartige Staublungenerkrankung durch Einatmen von Schieferstaub.

 Suchindex zurück vorwärts 42064. Schistosoma

(auch: Bilharzia, Pärchenegel)
Gattung (sub-)tropischer Saugwürmer der Familie Schistosomatidae =
Adernegel [Digenea; Trematodes]; s.a. Trichobilharzia. 6-20 mm lang, 1-2
mm breit (; das fadenförmige Weibchen liegt während der Kopulation im
Canalis gynaecophorus des Männchens), schuppenbedeckt u. mit je 2
Saugnäpfen an Kopf u. hinterem Körperende. Artspezifische Zwischenwirte
sind Süßwasserschnecken. Eiablage erfolgt in die Blutkapillaren des Wirtes,
der sie im Stuhl oder Harn ausscheidet (Zyklus mit Infestationsweg -
Abb.). Erreger der - Schistosomiasis.

 Suchindex zurück vorwärts 42065. Schistosoma bovis

in Afrika bei Rindern u. Schafen vorkommendes Sch.; gelegentlich Erreger
von Harnblasenerkrankungen des Menschen.

 Suchindex zurück vorwärts 42066. Schistosoma haematobium

(auch: Distomum h., Bilharzia haematobia s. magna)
der Blasenpärchenegel des Menschen; Eier oval u. mit endständigem
Sporn; Zwischenwirt Bulinus truncatus. Erreger von Blasen- u.
Darmschistosomiasis in Afrika, Nahost u. Mittelmeerländern; adulte Würmer
u. Eier v.a. in den Venen des Pfortaderkreislaufs; v.a. in Ägypten aber
auch Lungenbeteiligung (mit sekundärer Pulmonalsklerose Ägyptische
Ayerza* Krankheit); als -- wahrscheinliche -- Unterart in Indien das Sch.
indicum.

 Suchindex zurück vorwärts 42067. Schistosoma intercalatum

Sch. in Nigeria u. im Kongogebiet; Erreger einer milderen Darm- u.
Leberschistosomiasis.

 Suchindex zurück vorwärts 42068. Schistosoma japonicum

ein -- wie seine Eier -- in Darmvenen vorkommendes Sch., Zwischenwirt
Oncomelania-Arten. Erreger der - Schistosomiasis japonica.

 Suchindex zurück vorwärts 42069. Schistosoma mansoni

in Afrika u. Südamerika vorkommendes Sch.; Zwischenwirte Australorbis- u.
Tropicorbis- bzw. Biomphalaria-Arten. Erreger von Darmschistosomiasis bei
Mensch u. Säugern (in Afrika Affen als Reservoir); erhöhte
Infektionsgefahr bei hohen Wassertemperaturen, z.B. im Nilgebiet Februar
bis Juni; adulte Würmer u. Eier besonders in Dickdarm- u. Lebervenen.

 Suchindex zurück vorwärts 42070. Schistosoma matheei

bei Rind, Schaf, Ziege, Wild, v.a. in Simbabwe auch bei Menschen
vorkommendes Sch.; oft gemeinsam mit Sch. haematobium.

 Suchindex zurück vorwärts 42071. Schistosomatium

eine Trematodengattung bei kleineren Nagern; in Wasser lebende Zerkarien
evtl. Erreger von Dermatitis bei Menschen.

 Suchindex zurück vorwärts 42072. Schistosomendermatitis

durch Zerkarien von Schistosoma-Arten bei der Hautpenetration
hervorgerufene Hautverletzungen mit einem durch abgesonderte Substanzen
verursachten, stark juckenden papulösen Exanthem; bei - Schistosoma
japonicum oft mit Allgemeinerscheinungen ( - Katayama-Krankheit).
Vorkommend als sog. Bade-, Schwimmer-, Pflanzer-, Kuli-Dermatitis.

 Suchindex zurück vorwärts 42073. Schistosomiasis

(auch: Bilharziose)
durch Schistosoma-Arten hervorgerufene Krankheit. Die Infektion erfolgt
durch Eindringen der Zerkarien durch die Haut ( - Schistosomendermatitis)
oder -- v.a. bei Trinken verseuchten Wassers -- durch die Schleimhaut,
wonach sich im Pfortadersystem adulte Würmer entwickeln, die eine
arttypische Erkrankung bestimmter Organe, gelegentlich auch Allergie ( -
Katayama-Krankheit) hervorrufen; - Abb.

 Suchindex zurück vorwärts 42074. Schistosomiasis intestinalis

Darmschistosomiasis, -bilharziose durch Schistosoma mansoni; die
Wurmansiedlung -- v.a. im Dickdarm (bevorzugt Mastdarm) -- führt zu
Schleimhautverdickung (evtl. mit papillomatöser oder geschwüriger
Komponente) bzw. Papillomatose u. Polypenbildung sowie zu Kolon-umgebenden
(perikolischen) Tumoren (mit Gefahr der malignen Entartung u. -
Intussuszeption); im Stuhl werden Eier ausgeschieden. Symptome -
Schistosomendermatitis (v.a. bei Europäern als Katayama-Krankheit), Leber-
u. Milzvergrößerung (später Pfortaderhypertonie mit Folgeerscheinungen),
Durchfälle; im Endstadium Darmstenosen u. pulmonale Hypertonie.

 Suchindex zurück vorwärts 42075. Schistosomiasis japonica

Lungenbilharziose durch Schistosoma japonicum; mit 3 Stadien -
Katayama-Krankheit, dann blutig-schleimige Durchfälle mit Abmagerung,
Milz-Leber-Vergrößerung mit Pfortaderhypertonie, Anämie u. Husten (durch
frisch einwandernde Wurmeier u. allergisch); im Endstadium, nach 3-5 J.,
Leber- u. Milzfibrose, Aszites, Gliedmaßenödeme. Häufig Eiablagerung im
Gehirn (Erblindung, Jackson* Epilepsie); Tod meist infolge Kachexie oder
Sekundärinfektion.

 Suchindex zurück vorwärts 42076. Schistosomiasis pulmonalis

die Lungenbilharziose, durch Schistosoma mansoni u. haematobium; es kommt
zu Endarteriitis u. Pseudotuberkelbildung (um Eier), Nekrosen (evtl. auch
Verlegung) der Lungenarteriolen u. Leber-Milz-Veränderungen wie bei Sch.
intestinalis, deren Symptome ergänzt werden durch Dyspnoe, Präkordial- u.
Herzbeschwerden, pulmonale Hypertension u. schließlich Cor pulmonale mit
charakteristischer Zyanose.

 Suchindex zurück vorwärts 42077. Schistosomiasis urogenitalis

die Blasenbilharziose durch Wurmabsiedlung von Schistosoma haematobium
in die Harnblase, ( - Abb.), die zu chronischer Zystitis führt (z.T.
granulomatös u. polypös); es treten Tenesmen, Hämaturie, Steinbildung,
Harnleitererweiterung u. Hydronephrose auf; gelegentlich entwickelt sich
Blasenkrebs. -- Im Nilgebiet als Ägyptische Hämaturie. Abb. R3A Abb. R3A

 Suchindex zurück vorwärts 42078. Schistozyt

infolge mechanischer Schädigung abnorm bizarrer Erythrozyt; v.a. bei
mechanischer Hämolyse (bei künstlicher Herzklappe, Marschhämoglobinurie);
s.a. Fragmentozyt.

 Suchindex zurück vorwärts 42079. schizo...

Wortteil Spalt, gespalten (s.a. Schisto...).

 Suchindex zurück vorwärts 42080. Schizocephalus

- Kranioschisis.

 Suchindex zurück vorwärts 42081. Schizogonie

Teilungsmodus bei Einzellern (z.B. Sporozoen, Kokzidien); eine rasche
Aufeinanderfolge von Kernteilungen ohne Plasmateilung, die zu Bildung
vielkerniger Zellen führt ( - Schizont), u. mit nachfolgendem Zerfall zu
einkernigen Fortpflanzungszellen.

 Suchindex zurück vorwärts 42082. schizoid

der Schizophrenie ähnlich; mit Persönlichkeitseigenschaften wie
Ungeselligkeit, Autismus, Introvertiertheit, Affektivitätsambivalenz,
Verbergen starker affektiver Vorgänge (bei jedoch tiefer gemütsmäßiger
Ansprechbarkeit), Sichzurückziehen von der Realität, zum Abstrakten
neigendes Denken, Neigung zu verbalen Aggressionen (vgl. schizothym). Bei
starker Ausprägung dieser Eigenschaften als sch. Temperament oder sch.
Persönlichkeit bezeichnet.

 Suchindex zurück vorwärts 42083. Schizomycetes

(auch: Spaltpilze)
die sich durch Spaltung vermehrenden Mikroorganismen, i.e.S. Bakterien.

 Suchindex zurück vorwärts 42084. Schizont

die durch - Schizogonie entstehende vielkernige Zelle als das agame
Entwicklungsstadium der Plasmodien im Erythrozyten oder Gewebe (z.B.
Leber). Als reifer Sch. mit bereits erkennbarer Teilung auch des
Zellplasmas (d.h. mit Kenntlichwerden der einzelnen - Merozoiten); s.a.
Malariazyklus (Schema).

 Suchindex zurück vorwärts 42085. Schizontozid

- Malariamittel mit Wirksamkeit allein gegen die im Blut vorhandenen
Schizonten (u. damit gegen die akuten Erscheinungen); z.B. Chinin.

 Suchindex zurück vorwärts 42086. Schizonychie

die Aufsplitterung oder das Einreißen der freien Nagelenden bei Myxödem
u. als Folge stark austrocknender u. entfettender Mittel.

 Suchindex zurück vorwärts 42087. Schizoph(r)asie

Sprachverwirrtheit durch Verbigeration, Neologismen u. Agrammatismus;
die übrigen seel. Leistungen sind relativ wenig beeinflußt.

 Suchindex zurück vorwärts 42088. schizophren

als Symptom einer - Schizophrenie auftretend; an Schizophrenie leidend.

 Suchindex zurück vorwärts 42089. schizophren Defekt

s.u. Defektzustand.

 Suchindex zurück vorwärts 42090. schizophren Demenz

der scheinbare intellektuelle Defekt des Schizophrenen (Nichtgebrauch der
erhaltenen Intelligenz infolge Denk- u.a. Störungen).
schizophrener - Defektzustand.

 Suchindex zurück vorwärts 42091. schizophren Reaktion

abnorme Erlebnisreaktion mit schizophrener oder schizophrenieähnlicher
Symptomatik bei neurotischer Störung; vgl. Borderline-Syndrom.
in der amerikan. Nomenklatur die akute Schizophrenie.

 Suchindex zurück vorwärts 42092. schizophren Syndrom

die Symptomatik bei Erkrankung des schizophrenen Formenkreises, -
Schema. Schema 1A

 Suchindex zurück vorwärts 42093. schizophren Verödung

im Endstadium der chronischen Schizophrenie das Verlöschen des affektiven
Mitschwingens u. das Fehlen subjektiver Werterlebnisse bzw. (als
Versandung) das Verlöschen v.a. der lebenserhaltenden Kräfte u. der
Spontaneität.

 Suchindex zurück vorwärts 42094. Schizophrenia, Schizophrenie

(auch: Spaltungsirresein, Dementia praecox (frühere Bez.))
Psychose mit Verlust des Strukturzusammenhangs der Persönlichkeit u. mit
Spaltung von Denken, Affekt u. Erleben (einschl. des Zusammenhangs ihrer
Komponenten), wahrscheinlich auf einer Interaktion psychischer u.
somatischer Faktoren beruhend (s.a. schizophrenes Syndrom, - Schema). Die
Ätiogenese ist unbekannt; Vorkommen familiär gehäuft mit Auftreten meist
zwischen 20. u. 40. Lj.; verläuft sehr verschieden, u. zwar akut oder
chronisch u. zu Demenz bzw. zu Defektheilung führend, oder aber schubweise
bis zu Demenz oder Defektzustand; Stillstand ist auf jeder Stufe möglich,
erfolgt jedoch meist ohne Restitutio ad integrum ( - Defektzustand, -
schizophrene Verödung); jedoch in ca. 13 der Fälle dauerhafte Heilung
möglich. Nach Erkrankungsalter, Verlauf u. führenden Symptomen
unterschieden als hebephrene, katatone u. paranoide Sch. sowie als
Schizophrenia simplex. Die Diagnosestellung stützt sich auf die sog.
Primärsymptome (Halluzinationen, Ich-, Impuls-, Denkstörung, primäre
Wahnideen); es werden unterschieden nach Schneider Symptome 1. u. 2.
Ranges (d.h. Hören von Stimmen als Rede u. Gegenrede als Begleitung
eigenen Tuns, leibliche u. gedankliche Beeinflussungserlebnisse, Spaltung
im affektiven, gedanklichen u. Willensbereich bzw. -- evtl. vorhanden --
übrige Sinnestäuschungen, Wahneinfälle, Depressionen, Gefühlsverarmung),
nach Bleuler Grund- u. akzessorische Symptome (Zerfahrenheit, Parathymie,
Ambivalenz, Autismus, Depersonalisation bzw. Sinnestäuschungen, Wahnideen,
Katatonie, Schizophasie, funktionelle Gedächtnisstörung); vgl. schizoid.
Die gleichen Symptome können auch bei symptomatischer Sch. auftreten. Der
Verlauf wird therapeutisch beeinflußt durch Psychopharmaka in Kombination
mit Psychotherapie (Arbeits-, Beschäftigungs-, Soziotherapie) u.
Psychoanalyse.

 Suchindex zurück vorwärts 42095. Schizophrenia, Schizophrenie, ambulatorische

pseudoneurotische Sch.

 Suchindex zurück vorwärts 42096. Schizophrenia, Schizophrenie, expansive; Sch., hypochondrische

Formen der paranoiden Sch.

 Suchindex zurück vorwärts 42097. Schizophrenia, Schizophrenie, katatone

sehr akute Sch. unter dem Bilde der - Katatonie (katatoner
Sperrungs-Erregungszustand mit schubweisem Verlauf u. Remission oder
stufenweise zunehmendem Defekt; oder mehr chronische Formen).

 Suchindex zurück vorwärts 42098. Schizophrenia, Schizophrenie, konfabulatorische

Form der paranoiden Sch.

 Suchindex zurück vorwärts 42099. Schizophrenia, Schizophrenie, paranoid-halluzinatorische

häufigste Schizophrenieform mit Vorherrschen von Verfolgungs- u.
Größenwahn, Halluzinationen; geringere Beeinträchtigung der
intellektuellen Fähigkeiten u. der Gefühlsansprechbarkeit; die Symptome
oft jahrelang unverändert; als Sonderformen die expansive Sch. (deutlich
manifester Größenwahn), die hypochondrische Sch. (mit grotesken
hypochondr. Sensationen u. vorw. akust. Halluzinationen) u. die
konfabulatorische Sch. (Ausspinnen phantastischer Geschichten mit stets
wechselndem Inhalt).
- Paraphrenie.

 Suchindex zurück vorwärts 42100. Schizophrenia, Schizophrenie, periodische

atypische (mit ungewöhnlichen Symptomen beginnende) Sch.; z.B. nach
somatischer Krankheit oder aufwühlendem Erlebnis einsetzend mit leichter
Verwirrtheit, mangelhafter Orientierung u. Denkstörungen (Inkohärenz);
nach wenigen Monaten abklingend; der Persönlichkeitsdefekt ist evtl.
weniger ausgeprägt als bei sonstigen Formen.

 Suchindex zurück vorwärts 42101. Schizophrenia, Schizophrenie, pseudoneurotische

(auch: Grenzpsychose, Borderline-Psychose)
bei neurotischer Struktur kurze psychotische Episoden (Mikropsychosen)
mit uferloser psychosomatischer Symptomatik; die Symptome im Unterschied
zur Neurose nicht rationalisiert.

 Suchindex zurück vorwärts 42102. Schizophrenia, Schizophrenie simplex

symptomenarme, auf Grundsymptome (Dissoziation des Denkens u. affektive
Verödung) beschränkte Schizophrenieform.

 Suchindex zurück vorwärts 42103. Schizophrenia, Schizophrenie, symptomatische

exogene Psychose ( - Schema) mit Schizophreniesymptomatik.

 Suchindex zurück vorwärts 42104. Schizophrenia, Schizophrenie, verbalhalluzinatorische

progressive - Halluzinose.

 Suchindex zurück vorwärts 42105. Schizophrenia, Schizophrenie, zönästhetische

als leibhypochondrische Sch. Erkrankung mit primären, nicht körperlich
begründeten abnormen Leibgefühlen wie Taubheits-, Steifigkeits- u.
Fremdheitsgefühl, Bewegungs-, Druck-, Zuggefühlen im Körperinnern.
-Zönästhesie

 Suchindex zurück vorwärts 42106. schizothym

mit Wesensart gemäß der - Schizothymie; zur Schizophrenie disponiert.

 Suchindex zurück vorwärts 42107. Schizothymie

nicht krankhafte Denk- u. Temperamentseigenart v.a. bei Leptosomen.
Wesensart weltfremd-abstrakt u. idealistisch, überempfindlich u.
gefühlsabweisend kühl, konzentrativ eingeengt u. dynamisch gespannt,
kontaktarm u. introvertiert. -- vgl. schizoid.

 Suchindex zurück vorwärts 42108. Schizotrichia

Aufsplitterung des Haarschafts, z.B. bei Trichorrhexis nodosa.

 Suchindex zurück vorwärts 42109. Schizozyt

- Schistozyt.

 Suchindex zurück vorwärts 42110. schlackenarme Diät

an unverdaulichen Bestandteilen (= Ballaststoffen) arme -- u. damit
relativ reizlose -- Kost, d.h. ohne Hülsenfrüchte, Kohl, Wurzelgemüse,
Beerenfrüchte etc.; v.a. bei Magen-Darm-Erkrankungen. -- Gegenteil die die
Darmperistaltik anregende Schlackendiät, z.B. Rohkost aus Gemüse u. Obst,
grobe Schrotbrote, Hülsenfrüchte, Kartoffeln.

 Suchindex zurück vorwärts 42111. Schläfen

- Tempora.

 Suchindex zurück vorwärts 42112. Schläfenbein

- Os temporale.

 Suchindex zurück vorwärts 42113. Schläfenhirn, -lappen

- Lobus temporalis; s.a. Temporallappen...

 Suchindex zurück vorwärts 42114. Schläfenlappenabszeß

Hirnabszeß bei Schläfenbeinosteomyelitis oder bei Otitis media mit
Perforation durch das Tegmen tympani; mit Hirndrucksteigerung,
Herdsymptomen (je nach Lokalisation).

 Suchindex zurück vorwärts 42115. Schläfenlappen-Pick

als Schläfenlappensyndrom die - Pick* Krankheit (1) mit bevorzugtem oder
ausschließlichem Befall des Schläfenlappens (als Analogon des
Klüver*-Bucy* Syndroms bei Rhesusaffen nach Stirnhirn- u.
Rhinenzephalon-Abtragung); Symptome orale Tendenzen (d.h. Erfassen aller
-- auch schädlicher -- Gegenstände), sensorische Aphasie mit frühzeitiger
Störung des dem aktuellen Denken entspringenden Sprechens (Nachsprechen
noch gut möglich); später stereotype Wiederholungen, evtl. eigenart.
Erschlaffungsanfälle.

 Suchindex zurück vorwärts 42116. Schläfenmuskel

- Musculus temporalis.

 Suchindex zurück vorwärts 42117. Schlaf

als physiologischer Sch. der auf dem endogenen Tag-Nacht-Rhythmus des
Zentralnervensystems beruhende phasenhafte, durch das - Schlafzentrum
kontrollierte aktive Erholungsvorgang der Stoffwechselvorgänge im Gehirn,
gekennzeichnet durch Bewußtseinsänderung (Bewußtseinsminderung mit
Erhaltenbleiben einer gewissen Wahrnehmungsbereitschaft gegenüber der
Umwelt u. jederzeitiger Erweckbarkeit durch geeignete Reize; -
Weckeffekt) u. vegetative Umstellung i.S. der trophotropen-vagotonen
Reaktionslage (Bradykardie, Kreislauf- u. Muskelhypotonie, verminderte
Ansprechbarkeit des Atemzentrums), ferner durch die Induzierbarkeit mit
Hilfe bedingter Reflexe (z.B. Einnahme der Schlafhaltung am geeigneten
Ort). Nach elektrophysiologischen Kriterien ( - Abb.) werden verschiedene
Stadien unterschieden dem W- (= Wachheit) oder A-Stadium (im EEG
Alphaaktivität von 8-12sec u. unterlagerte niedrigere, langsamere Wellen
verschiedener Frequenzbereiche) folgen das Stadium 1 (= Einschlaf-,
Schläfrigkeits-, B-Stadium; im EEG relativ niedrige, langsame Tätigkeit
verschiedener Frequenzbereiche; ferner langsame Augenbewegungen), dann 2
(= leichter Sch. = C-Stadium; mit zusätzlichen Schlaf- = Sigmaspindeln,
d.h. 12-14sec-Wellen, - Abb., u. K-Komplexen), dann 3 (= mittlerer Sch. =
D-Stadium; mit mäßigen Anteilen hoher, langsamer Aktivität), dann 4 (=
tiefer Schlaf = E-Stadium; mit großen Anteilen hoher, langsamer
Aktivität). Hinzu kommen Stadien von REM-Schlaf (= Stadium 5 =
Traumstadium) mit EEG wie bei 1 u. mit episodischen raschen
Augenbewegungen (rapid eye movements) sowie mit niedriger
elektromyographischer Aktivität, die auch als paradox, dissoziiert,
desynchronisiert bezeichnet werden u. in denen eine wesentlich
verminderte Weckbarkeit u. Muskeltonisierung bestehen; sie sind z.T. das
physiologische Korrelat der Träume u. bilden mit den anderen Stadien
Zyklen von ca. 90 Min. Dauer (mit 4- bis 5maliger Wiederholung im normalen
Nachtschlaf); sie machen beim Neugeborenen ca. 60% der Schlafzeit aus
(gegenüber 20% beim Erwachsenen); ihnen werden die Stadien 2-4 als
orthodoxer = slow-wave- = non-REM- = NREM-Schlaf gegenübergestellt
(3 u. 4 mit erhöhter Wahrnehmungsbereitschaft für äußere Reize
[biologischer Schutzmechanismus?]). Der Schlafbedarf nimmt im Laufe des
Lebens ab (z.B. beim Säugling 12 kurzfristige Schübe ohne regelmäßigen
Tag-Nacht-Rhythmus; der Erwachsene ist entweder Kurzschläfer, mit 5-6 Std.
Schlaf u. größter Schlaftiefe nach dem Einschlafen, oder Langschläfer, mit
8-9 Std. u. größerer Schlaftiefe gegen Morgen). -- vgl. Hypersomnie, -
Schlafanfall.

 Suchindex zurück vorwärts 42118. Schlaf, künstlicher

Schlaf durch Medikamente (Hypnotika), Hypnose oder Einwirkung
elektrischen Stromes; s.a. Schlaftherapie; vgl. Hibernation.

 Suchindex zurück vorwärts 42119. Schlafanfall (imperativer)

plötzlich u. unwiderstehlich eintretender, natürlicher, durch Weckreiz
sofort unterbrechbarer Schlaf; typisch bei Narkolepsie, Pickwickier-,
Kleine*-Levin* Syndrom.

 Suchindex zurück vorwärts 42120. Schlafapnoe-Syndrom

u.a. beim - Pickwickier-Syndrom sowie bei verschiedenen neurologischen
u. Pharynx-Erkrankungen auftretende Apnoephasen während des Schlafes, eine
Koordinationsstörung zwischen Atem- u. Hypopharynxmuskulatur; gleichzeitig
kommt es zu Blutdruckerhöhung im kleinen u. großen Kreislauf sowie zu
Herzrhythmusstörungen.

 Suchindex zurück vorwärts 42121. Schlafentzug, therapeutischer

Verhinderung des Schlafs (für Stunden oder die ganze Nacht bzw. mehrere
Nächte) bei der Behandlung der endogenen - Depression; bewirkt häufig
Umschlag der depressiven Gehemmtheit u. Verstimmung u. Rückgang der
Suizidneigung.

 Suchindex zurück vorwärts 42122. Schlafepilepsie

- Epilepsia nocturna u. deren Sonderform, der ambulatorische
epileptische Schlafautomatismus (epilept. Somnambulismus).

 Suchindex zurück vorwärts 42123. Schlaffhaut

- Chalodermie.

 Suchindex zurück vorwärts 42124. Schlaffheit (der Muskulatur)

- Atonie.

 Suchindex zurück vorwärts 42125. Schlafkrankheit

ScSchlafkrankheit, Europäische,
(auch: Schlafgrippe)
Encephalitis epidemica ( - Economo* Krankheit).

ScSchlafkrankheit, Afrikanische
- Trypanosomiasis.

 Suchindex zurück vorwärts 42126. Schlaflähmung

Fgb: neurol
- Drucklähmung durch unbemerkte Druckeinwirkung während des Schlafens
(z.B. Radialislähmung durch Druck des Kopfes auf den Oberarm); bes. bei
Vorschädigung durch Schlafmittel- oder Alkoholabusus.

 Suchindex zurück vorwärts 42127. Schlaflosigkeit

(auch: Agrypnie)
durch organische oder psychische Krankheit bedingte oder aber psychogene
(bei Konfliktsituation etc.) Störung des Schlafes als Ein-,
Durchschlafstörung.

 Suchindex zurück vorwärts 42128. Schlafmittel

- Hypnotika.

 Suchindex zurück vorwärts 42129. Schlafmittelpsychose

psychotische Symptomatik bei plötzlichem Entzug eines über längere Zeit
in hohen Dosen genommenen Hypnotikums Delirien, Wahn, optische u.
akustische Halluzinationen, starke Angst, völlige Schlaflosigkeit. -- vgl.
Barbituratsucht.

 Suchindex zurück vorwärts 42130. Schlafsucht

- Hypersomnie.

 Suchindex zurück vorwärts 42131. Schlafsucht, periodische

- Kleine*-Levin* Syndrom.

 Suchindex zurück vorwärts 42132. Schlaftherapie

Behandlung seelischer (z.B. endogene Depression) oder körperlicher
Erkrankungen (v.a. Erschöpfungszustände) mit künstlichem, d.h.
medikamentös ( - Hibernation) oder elektrisch ( - Elektroschlaf)
herbeigeführtem Schlaf; meist als Schlafkur.

 Suchindex zurück vorwärts 42133. Schlafwandeln

- Somnambulismus.

 Suchindex zurück vorwärts 42134. Schlafzentrum

neuronale Strukturen des Zentralnervensystems im hinteren
Hypothalamusteil u. in retikulären Kernen des Thalamus (Wand des III.
Ventrikels), die über das aktivierende retikuläre System der Formatio
reticularis (= sog. Schlaf-Wach-Zentrum) den -- beim Menschen im allg.
an den Tag-Nacht-Wechsel ( - zirkadianer Rhythmus) gebundenen --
Schlaf-Wach-Rhythmus steuern. Die für den synchronisierten - Schlaf
bedeutsamen hypnogenen Zonen in der Raphe, d.h. in den Medianbereichen
zwischen Medulla oblongata bis Mittelhirn, sind reich an Serotonin, der
für den desynchronisierten Schlaf zuständige Locus coeruleus des Tegmentum
ist reich an Noradrenalin; Zerstörung der serotoninhaltigen Bereiche führt
zu -- evtl. totaler -- Schlaflosigkeit.

 Suchindex zurück vorwärts 42135. Schlagader

- Arteria.

 Suchindex zurück vorwärts 42136. Schlag(anfall)

- Apoplexia cerebri.

 Suchindex zurück vorwärts 42137. Schlagfeld

Fgb: ophth, neur
s.u. Nystagmus (dort Abb.).

 Suchindex zurück vorwärts 42138. Schlagvolumen

- Herzschlagvolumen.

 Suchindex zurück vorwärts 42139. Schlagvolumenhochdruck

- Minutenvolumenhochdruck (mit relativ großer Amplitude) infolge
erhöhten Schlagvolumens; v.a. bei Aorteninsuffizienz (Blutrückfluß aus dem
Windkesselsystem in linken Ventrikel) u. bei Hyperthyreose.

 Suchindex zurück vorwärts 42140. Schlamm

Fgb: baln
- Peloid, - Schlick.

 Suchindex zurück vorwärts 42141. Schlammfieber

- Feldfieber (1).

 Suchindex zurück vorwärts 42142. Schlampp* Schiene

Fgb: dent
Drahtschiene (Doppel-T-Profil) mit Löchern für Ligaturen zur Versorgung
von Kieferbrüchen.

 Suchindex zurück vorwärts 42143. Schlange* Zeichen

(Hans Schl., 1856-1922, Chirurg, Hannover)
vermehrte Peristaltikgeräusche als Zeichen des beginnenden,
stenosebedingten mechanischen Ileus.

 Suchindex zurück vorwärts 42144. Schlangenbiß

2 dicht nebeneinanderstehende, durch die Giftzähne der - Giftschlangen
hervorgerufene Stichwunden (mit bald auftretender hämorrhagischer
Entzündung der Umgebung) als Eintrittspforte des eiweißhaltigen Sekrets
der Giftdrüsen. Ferner Bez. des aus der Bißverletzung resultierenden
Krankheitsbildes, das von der Hauptwirkkomponente abhängt (die
neurotoxisch, hämolytisch, thrombin- oder bradykininähnlich, esterolytisch
oder enzymhemmend ist).

 Suchindex zurück vorwärts 42145. Schlatter* Krankheit

(Carl Schl., 1864-1934, Chirurg, Zürich)
s.u. Osgood*-Schlatter*.

 Suchindex zurück vorwärts 42146. Schlauchmull

Verbandmull in Form eines dehnbaren Schlauchs (verschiedenen Durchmesser
für -- mittels spezieller Applikatoren -- schnell anzulegende
anschmiegsame Verbände).

 Suchindex zurück vorwärts 42147. Schlauchpilze

- Ascomycetes.

 Suchindex zurück vorwärts 42148. Schlauchwürmer

- Nemathelminthes.

 Suchindex zurück vorwärts 42149. Schleich* Anästhesie

(Karl L. Schl., 1859-1922, Chirurg, Berlin)
- Infiltrationsanästhesie.

 Suchindex zurück vorwärts 42150. Schleife

Fgb: anat
Schleifenbahn, - Lemniscus; s.a. Henle* Schleife.

Fgb: kard
- Vektorkardiogramm.

 Suchindex zurück vorwärts 42151. Schleifendiuretika, -tica

s.u. Diuretika.

 Suchindex zurück vorwärts 42152. Schleifenmuster

einer der Typen der Hautleisten der Fingerbeere.

 Suchindex zurück vorwärts 42153. Schleim

(auch: Mucus)

Fgb: anat
beim Menschen das vorwiegend aus - Muzin zusammengesetzte zähflüssige
Produkt mesenchymaler Zellen (z.B. des Gallertgewebes des Nabelstrangs)
sowie die Absonderung muköser (v.a. Mundhöhle) u. intraepithelialer Drüsen
( - Becherzellen) sowie die - Synovia. -- Krankhafte Schleimbildung
erfolgt bei schleimiger Umwandlung der Grundsubstanz von Kollagenfasern u.
Knorpelgewebe (mukoide - Degeneration; s.a. Myxom) sowie als übermäßige
Schleimabsonderung aus einschlägigen oder aus zu Schleimbildnern
umgewandelten Zellen (z.B. bei Carcinoma mucoides); s.a. Mukoviszidose.
- Schleimabkochung.

 Suchindex zurück vorwärts 42154. Schleimabkochung

durchgeseihte, freies Muzin u.a. Proteine u. Polysaccharide enthaltende
Abkochung von geschrotetem, gequetschtem oder Vollkorngetreide. Verwendung
als Schondiät (bei Durchfall, als Säuglingsnahrung).

 Suchindex zurück vorwärts 42155. Schleimbeutel

- Bursa synovialis. -- vgl. Bursitis.

 Suchindex zurück vorwärts 42156. Schleimdrüse

muköse - Drüse. -- Erkrankungen z.B. als Mikulicz* Krankheit, Sjögren*
Syndrom.

 Suchindex zurück vorwärts 42157. Schleim-Eiter-Straße

schleimig-eitrige entzündliche Absonderung in Bandform im mittleren
Nasengang (bei - Sinusitis) oder an der hinteren Rachenwand (aus der Nase
oder dem Epipharynx).

 Suchindex zurück vorwärts 42158. Schleimhaut

(auch: Tunica mucosa, Mukosa)
die Auskleidung der Hohlorgane; s.a. Endometrium. Sie besteht aus
unverhorntem, ein- oder mehrschichtigem, niedrig- oder hochprismatischem
Epithel (an HautSchleimhaut-Grenze als - Übergangsepithel); im
Magen-Darm-Trakt wird sie ergänzt durch eine dünne Muskellage (Lamina
muscularis mucosae); s.a. Abb. Ihr Epithel enthält Drüsen (u.U. auch
Becherzellen), deren Schleim die Oberfläche als Film bedeckt, sie
gleitfähig macht, vor mechanischen, thermischen u. chem. Reizen schützt,
u. der durch seine Bewegung zur natürlichen Körperöffnung hin (als
Peristaltik- bzw. Flimmereffekt) sowie durch Gehalt an Lysozymen einen
antimikrobiellen Effekt für Fremdkeime hat. Sie dient außer dem Schutz
auch der Stoffaufnahme u. -abgabe (begünstigt durch
oberflächenvergrößernde Falten [Plicae mucosae], v.a. im
Magen-Darm-Trakt).

 Suchindex zurück vorwärts 42159. Schleimhautanästhesie

- Oberflächenanästhesie.

 Suchindex zurück vorwärts 42160. Schleimhautleishmaniase

- Haut-SchleimhautLeishmaniase. -- Schleimhautbefall auch bei Kala-Azar
in fortgeschrittenen Stadien u. als Post-Kala-Azar-Leishmanid
(frambösiforme Wucherungen an Lippen, Gesicht).

 Suchindex zurück vorwärts 42161. Schleimhautpemphigoid (benignes)

seltene, äußerst chronische, ätiologisch unklare Erkrankung mit Bildung
von Blasen, Erosionen u. Narben an den Bindehäuten (= Pemphigus ocularis;
evtl. mit Synechien, Bindehautsackverödung, Xerose u. Trichiasis bis zur
Erblindung), seltener im Mund u. an anderen (Halb-)Schleimhäuten (Genitale,
Ösophagus) sowie an behaartem Kopf u. auf der Körperhaut; ohne
Allgemeinerscheinungen u. Kachexie.

 Suchindex zurück vorwärts 42162. Schleimhautprobe

Fgb: allerg
Ermittlung einer Überempfindlichkeit durch Aufbringen des verdächtigen
Allergens auf eine (Halb-)Schleimhaut, z.B. als Konjunktival-,
Inhalationstest. -Konjunktivaltest

 Suchindex zurück vorwärts 42163. schleimig

in Schleimform, mit Schleimbildung.

 Suchindex zurück vorwärts 42164. schleimig Degeneration

mukoide - Degeneration.

 Suchindex zurück vorwärts 42165. schleimig Mittel

Fgb: pharm
- Mucilaginosa.

 Suchindex zurück vorwärts 42166. Schleimkapsel

Auflagerung von wasserhaltigem Schleim auf der Bakterienwand; besteht als
Makrokapsel aus Polysacchariden oder -peptiden (z.B. bei Streptococcus
pneumoniae), als Mikrokapsel (mit O-Spezifität) u. Schleimscheide aus
Heteropolysacchariden. Bedingt Wachstum in - Glattform (= S-Form; Wechsel
zur Rauhform möglich).

 Suchindex zurück vorwärts 42167. Schleimkörperchen

glasige Kügelchen aus schleimumhüllten, gequollenen Epithelien u.
Leukozyten im Bronchialsekret bei Bronchitis catarrhalis.

 Suchindex zurück vorwärts 42168. Schleimkolik

Dickdarmkolik mit Schleimabgang bei Colica mucosa.

 Suchindex zurück vorwärts 42169. Schleimpfropf

Fgb: gyn
s.u. Kristeller*.

 Suchindex zurück vorwärts 42170. Schleimpilze

- Myxomyzeten.

 Suchindex zurück vorwärts 42171. Schleimwall

Fgb: bakt
M-Antigen enthaltende Schleimumrandung einer Bakterienkolonie; bes.
ausgeprägt (u. typspezifisch) bei Salmonella paratyphi B.

 Suchindex zurück vorwärts 42172. Schleimzylinder

Fgb: urol
- Zylindroid aus Muzin; ohne sichere pathognomonische Bedeutung.

 Suchindex zurück vorwärts 42173. Schleimzyste

- Mukozele, Gallenblasenhydrops.

 Suchindex zurück vorwärts 42174. Schlemm* Kanal

(Friedr. Schl., 1795-1859, Anatom, Berlin)
- Sinus venosus sclerae.

 Suchindex zurück vorwärts 42175. Schlepper(substanz)

(auch: Träger, Carrier)
Stoff, der -- ohne eigenen biochemischen oder Heileffekt -- anderen,
molekular an ihn sich bindenden Stoffen als - Vehikel u.
Sorptionsvermittler dient u. deren Eindringen in bzw. Aufnahme durch die
Zellen ( - Penetration, Permeation, Resorption) ermöglicht u. fördert;
z.B. lipoidlösliche Stoffe als Gleitschiene (durch die Haut) für
nichtlipoidlösliche; ferner Eiweiße oder Kolloide, die ein Hapten durch
Molekularbindung zum immunogenen Vollantigen machen.

 Suchindex zurück vorwärts 42176. Schlesinger* Probe

(Wilhelm Schl., 1869-1947, Internist, Wien)
Reaktion zum Nachweis von Urobilin (in Abwandlung auch von Stercobilin u.
Urobilinogen) anhand des sich nach Versetzen der Harnprobe mit der
gleichen Menge 10%iger äthanolischer Zinkacetat-Lösung bildenden u.
besonders deutlich im Filtrat vor dunklem Hintergrund sichtbaren, grün
fluoreszierenden Zn-Additionsprodukts (lambdamax bei Urobilin 521, 637,
601 u. 551 nm, bei Stercobilin 638 u. 520 nm). Die Reaktion erfaßt aber
zugleich auch -- störend -- Porphyrine, Bilivioline u. -purpurine,
Riboflavin, Sulfonamide u. andere Stoffe u. ist daher relativ
unspezifisch. Die Differenzierung des Stercobilins erfolgt durch die
persistierende Schl.* Reaktion nach Stich (Fortbestehen der Fluoreszenz
nach Kochen mit Wasserstoffperoxid).

 Suchindex zurück vorwärts 42177. Schlesinger* Syndrom

(Bernard Schl., geb. 1896, Kinderarzt, London)
chronische idiopath. - Hyperkalzämie.

 Suchindex zurück vorwärts 42178. Schleudertrauma

Halswirbelsäulen-, evtl. sogar Schädel-Hirn-Verletzung ( - Mediansyndrom)
durch einen Peitschenhiebmechanismus, d.h. durch schnelles Zurück- u.
passives Vorschleudern von Rumpf u. Kopf beim Auffahrunfall (v.a. bei
Insassen des angefahrenen Wagens). Die extreme Streckung u. -- nachfolgend
-- Beugung der WS führt zu Wirbelverstauchungen u. -brüchen, Bänderrissen,
evtl. auch zu Quetschung von Spinalwurzeln (v.a. C2 u. C3) sowie der
Vertebralarterie, des Halsmarkes. Die klinischen Symptome treten häufig
erst einige Stunden nach dem Unfall auf.

 Suchindex zurück vorwärts 42179. Schlick

Meeresschlamm als Peloid, das v.a. Quarz, saure Feldspate,
Tonerde-Kieselsäure-Gele u.a. organ. Bestandteile enthält u. ein großes
Wärmeabgabevermögen besitzt. Anw. in Form von Bädern u. Packungen v.a. bei
Krankheiten des Bewegungsapparates, des peripheren Kreislaufs, der Haut
(außer Dermatomykosen).

 Suchindex zurück vorwärts 42180. Schließmuskel

- Musculus sphincter, Sphinkter....

 Suchindex zurück vorwärts 42181. Schließungszuckung

- Kathodenschließungszukkung.

 Suchindex zurück vorwärts 42182. Schlinge

Fgb: anat
Darmschlinge.

Fgb: chir
Drahtschlinge als Teil eines Instruments für die Entfernung von
Gewebsteilen, Steinen etc.; i.w.S. auch das Instrument selbst; z.B. als
elektrische Sch. für die chirurgische - Diathermie, als Schlingenkatheter
(nach - Zeiss, Staehler).

Fgb: orthop
z.B. - Glisson* Schlinge.

 Suchindex zurück vorwärts 42183. Schlingenoperation

Schließmuskelersatzplastik durch Bildung einer Muskelschlinge.

Fgb: urol
Steinextraktion mittels Schlingenkatheter ( - Schlinge).

Fgb: gyn
Anhebung des Blasenhalses durch eine Schlinge (aus körpereigener Faszie,
lyophilisierter Dura mater oder Kunststoff), die an der Bauchdeckenfaszie
befestigt wird; zur Behandlung der weiblichen Streßharninkontinenz, meist
als Zusatzoperation (z.B. bei Rezidiven).

 Suchindex zurück vorwärts 42184. Schlingensyndrom

- Blind-loop-Syndrom, Syndrom der abführenden bzw. der zuführenden
Schlinge.

 Suchindex zurück vorwärts 42185. Schlittenprothese

eine zweiteilige Kniegelenkprothese mit als Kufe bzw. Gleitfläche
gearbeiteten Gelenkflächen. -Kniegelenkprothese

 Suchindex zurück vorwärts 42186. Schlitzbrille

stenopäische - Brille.

 Suchindex zurück vorwärts 42187. Schloffer*

(Hermann Schl., 1868-1937, Chirurg, Innsbruck, Prag)
3zeitige Kolonresektion (Bildung eines suprastenotischen Kunstafters;
Kontinuitätsresektion; Beseitigung des Anus praeter).
bei Phimose dorsale Spaltung beider Vorhautblätter (Schrägschnitte
jeweils in entgegengesetzter Richtung) u. Vorhautverlängerung durch
lineare Naht der Ränder der so entstandenen rautenförmigen Wunde.

 Suchindex zurück vorwärts 42188. Schloffer* Tumor

chronisch entzündlicher postoperativer Bauchdeckentumor als
Granulationsgeschwulst, meist als Talkumgranulom, oder um chirurgische
Nahtreste (abszedierendes Nahtgranulom).

 Suchindex zurück vorwärts 42189. Schloß

Fgb: geburtsh
Zangenschloß, - Junctura bzw. Steck- oder Schraubenschluß einer Klemme.

 Suchindex zurück vorwärts 42190. Schlottergelenk

(auch: Wackelgelenk)
lockeres Gelenk (fehlender Gelenkschluß) infolge Überdehnung des
Gelenkkapsel- u. Bandapparates; z.B. bei chronisch-rezidivierendem
Gelenkerguß, angeborenen oder erworbenen krankhaften Veränderungen der
Gelenkenden.

 Suchindex zurück vorwärts 42191. Schlottergelenk, neurogenes

Schl. als Lähmungsfolge, z.B. als paralytisches Schl. nach Poliomyelitis
oder bei neuropathischer Arthropathie (z.B. das tabische Schl. bei Tabes
dorsalis).

 Suchindex zurück vorwärts 42192. Schlotteriris

Iridodonesis (s.u. Irisschlottern).

 Suchindex zurück vorwärts 42193. Schlotterlinse

Fgb: ophth
- Linsenschlottern.

 Suchindex zurück vorwärts 42194. Schluckakt

der teils willkürliche, teils unwillkürliche Vorgang (Phase a bis d, -
Abb.) zur Beförderung der Nahrung (u. des Speichels) aus der Mundhöhle in
den Magen nach Mundschluß u. Aufeinanderpressen der Kiefer
Inhaltsverschiebung rachenwärts durch Zungendruck an den harten Gaumen (a,
b), wodurch der - Schluckreflex (die weiteren Phasen) ausgelöst wird; c
Einspritzen bzw. -schleudern des Bolus durch den Schlund in den Ösophagus
durch Kontraktion der Mundbodenmuskeln bei gleichzeitigem Verschluß des
Nasopharynx (Gaumensegelhebung, Vorwulstung der oberen hinteren Rachenwand,
Kontraktion oberer Schlundschnürer) u. Kehlkopf-(Epiglottis)hebung u.
-verschluß; d Speiseröhrenperistaltik, Austreibung des Bolus in den Magen.
Abb. R3A

 Suchindex zurück vorwärts 42195. Schluckauf

- Singultus.

 Suchindex zurück vorwärts 42196. Schluckimpfung

aktive Immunisierung durch Schluckenlassen von Lebendimpfstoff
(Oralvakzine) zur Bildung humoraler, in den Epithelien des
Magen-Darm-Trakts auch zellständiger Antikörper (wie bei einer natürl.
Infektion); z.B. gegen Bauchtyphus, Poliomyelitis (n. Sabin).

 Suchindex zurück vorwärts 42197. Schlucklähmung

Ausfall einzelner oder aller am - Schluckakt beteiligter Muskeln. Führt
zu Verschlucken, d.h. zu Fehlleitung von Speisen (u. Speichel; beim tief
Bewußtlosen bzw. Narkotisierten infolge fehlenden Schluckreflexes evtl.
auch Blut, Erbrochenes) in die Nase oder Lunge (Gefahr der Erstickung, der
Aspirationspneumonie). Kommt vor z.B. bei Diphtherie (Gaumensegellähmung),
Tetanus, Tollwut, Bulbärparalyse, Syringomyelie, Hirnapoplexie. Beginnt
häufig als Schluckkrampf ( - Schlundkrampf).

 Suchindex zurück vorwärts 42198. Schluckreflex

der durch Berühren der Gaumenbögen ( - Gaumenreflex), des Zungengrundes
u. der hinteren Rachenwand (d.h. über Schleimhautrezeptoren des Nervus
glossopharyngeus) auslösbare, in den Schluckakt integrierte Fremdreflex
(mit Afferenzen über den IX. u. X. Hirnnerv zum Schluckzentrum der Medulla
oblongata u. mit Efferenzen über die Hirnnerven V, IX, X u. XII zu den am
Schluckakt beteiligten Muskeln).

 Suchindex zurück vorwärts 42199. Schluckstörung

- Dysphagie.

 Suchindex zurück vorwärts 42200. Schlüsselbein

- Clavicula; s.a. Klavikula(r)...

 Suchindex zurück vorwärts 42201. Schlüsselzeichen

- Leitsymptom.

Fgb: orthop
- Rocher* Zeichen (bei Koxarthrose).

 Suchindex zurück vorwärts 42202. Schlund

- Pharynx; s.a. Rachen..., Kiemen...

 Suchindex zurück vorwärts 42203. Schlundenge

- Isthmus faucium.

 Suchindex zurück vorwärts 42204. Schlundkrampf

(auch: Schluckkrampf, Pharyngismus, Pharyngospasmus)
Krampf der vom Nervus glossopharyngeus versorgten Schlundmuskeln; führt
zu -- evtl. schmerzhafter -- Schluckstörung (Globusgefühl). Bei längerem
Bestehen u. organischer Ursache häufig Übergang in Schlundlähmung ( -
Schlucklähmung).

 Suchindex zurück vorwärts 42205. Schlundring

Fgb: anat
der - lymphatische Rachenring Waldeyer.

 Suchindex zurück vorwärts 42206. Schlundschnürer

Musculi constrictores pharyngis.

 Suchindex zurück vorwärts 42207. Schlundtaschen

(auch: Sacci pharyngeales)

Fgb: embryol
die 5 von den 6 - Kiemenbögen begrenzten seitlichen Ausbuchtungen des
Kopfdarms; entodermales Pendant der Kiemenfurchen.

 Suchindex zurück vorwärts 42208. Schlupfnaht

Fgb: chir
Nahttechnik zur Versenkung z.B. des Appendixstumpfes nach Appendektomie
Knopfnahtreihe zur Vereinigung zweier Weichteillappen, unter die der
Stumpf schlupft.

 Suchindex zurück vorwärts 42209. Schlupfwarze

Fgb: gyn, geburtsh
- Hohlwarze.

 Suchindex zurück vorwärts 42210. Schlußbiß

Fgb: dent
Endpunkt der Kieferschließbewegung mit maximalem Vielpunktkontakt der
Zähne.

 Suchindex zurück vorwärts 42211. Schlußdesinfektion

nach Überstehen einer ansteckenden Krankheit bzw. nach Wohnungswechsel
des Erkrankten gemäß Bundesseuchengesetz durchzuführende Scheuer-, Raum-,
Luft- u.oder Instrumentendesinfektion. -Desinfektion

 Suchindex zurück vorwärts 42212. Schlußleiste

Fgb: histol
im Lichtmikroskop die nahe der freien Oberfläche von Zylinderepithel
erkennbare Haftstruktur zwischen den Zellen als scheinbar homogene
Membranverdickung. Besteht -- als elektronenmikroskopisch erkennbarer
Verbindungskomplex -- aus der - Zonula occludens u. adhaerens u. der
Macula adhaerens ( - Desmosom).

 Suchindex zurück vorwärts 42213. schmal...

- lepto...

 Suchindex zurück vorwärts 42214. Schmarotzer

- Parasit.

 Suchindex zurück vorwärts 42215. Schmauchhöhle

Fgb: forens
bei absolutem Nahschuß die durch Explosionsgase entstehende, Pulverreste
enthaltende, höhlenförmige Auftreibung der Haut über einem Knochen.

 Suchindex zurück vorwärts 42216. Schmecken

- Geschmack, Geschmackssinn.

 Suchindex zurück vorwärts 42217. Schmeckstoff

wasser- oder speichellöslicher, im allgemeinen niedermolekularer Stoff,
der bei Aufbringen auf die Zunge zu einer Geschmacksempfindung führt
(selten als reiner Geschmack in den 4 Grundqualitäten süß, sauer, salzig,
bitter, sondern -- infolge Beteiligung von Schmerz-, Temperatur- u. v.a.
Geruchssinn -- mehr als komplexe Empfindung). Die Geschmacksqualität ist
abhängig von der Konzentration u. Einwirkungszeit des Stoffes u. der Größe
der gereizten Fläche; z.B. schmeckt Saccharin süß bei Konzentration von 0,
001 gl Wasser (als Geschmacksschwelle), Salzsäure sauer (bei 0,01 gl),
Kochsalz salzig (bei 1,0 gl), Chinin bitter (bei 0,004 gl).

 Suchindex zurück vorwärts 42218. Schmelz

- Zahnschmelz; s.a. Enamel..., Adamant...

 Suchindex zurück vorwärts 42219. Schmelzaplasie

Ausbleiben der Zahnschmelzbildung, Amelogenesis imperfecta.

 Suchindex zurück vorwärts 42220. Schmelzepithel

s.u. Schmelzorgan.

 Suchindex zurück vorwärts 42221. Schmelzhypoplasie

Fgb: dent
grübchen- u. ringförmiger Zahnschmelzdefekt als bleibende Folge einer
erworbenen (z.B. infektiösen, rachitischen) oder erblichen
Schmelzentwicklungs- u. Mineralisationsstörung.

 Suchindex zurück vorwärts 42222. Schmelzoberhäutchen

- Cuticula dentalis (Zahnoberhäutchen).

 Suchindex zurück vorwärts 42223. Schmelzorgan

(auch: Zahnglocke)

Fgb: embryol
das aus der - Zahnleiste hervorgehende, glockenförmige, der
Schmelzbildung (u. Formgebung) dienende ektodermale Gebilde (insges. 20,
entsprechend der Zahl der Milchzähne). Besteht aus innerem u. äußerem
Schmelzepithel u. zwischen diesen Schichten gelegener Schmelzpulpa; aus
der inneren, der mesenchymalen - Zahnpapille aufliegenden Epithelschicht
gehen Amelo- = Adamantoblasten hervor. Das Sch. bildet zusammen mit den
Papillen die eigentl. Zahnanlage (mit umhüllendem Zahnsäckchen).

 Suchindex zurück vorwärts 42224. Schmerz

(auch: Dolor)
im allgemeinen durch Erregung von - Schmerzrezeptoren hervorgerufene,
häufig unter Beteiligung weiterer Sinne (v.a. Druck-, Temperatursinn)
zustande kommende, komplexe Sinnesempfindung (mit starker seelischer
Komponente = Schmerzerlebnis), unterschieden -- je nach Qualität -- als
klopfend (= pulsrhythmisch), brennend, bohrend, lanzinierend, hell u.
stechend ( - Tiefenschmerz). Stellt ein biologisches Alarmsignal mit
Schutzfunktion dar u. ist ein Kardinalsymptom der Entzündung, das jedoch
ab einer gewissen Stärke stets mit vegetativen Nebenwirkungen (Hautblässe,
Blutdruckabfall bis zum Kollaps, Schweißabsonderung etc.) gekoppelt ist.
-- s.a. Analgesie, Hypalgesie, Hyperalgesie, Hyperpathie, Neuralgie,
Myalgie.

 Suchindex zurück vorwärts 42225. Schmerz, fortgeleiteter

Sch. mit Ausbreitung innerhalb des Versorgungsgebietes des betroffenen
sensiblen oder gemischten Nervs.

 Suchindex zurück vorwärts 42226. Schmerz, ischämischer

Sch. infolge Mangeldurchblutung ( - Ischämie), durch Bewegung u. Wärme
verstärkt, durch Ruhe u. Kälte gemindert.

 Suchindex zurück vorwärts 42227. Schmerz, osteokoper

- Dolores osteocopi.

 Suchindex zurück vorwärts 42228. Schmerz, übertragener

s.u. Schmerz, viszeraler.

 Suchindex zurück vorwärts 42229. Schmerz, viszeraler

von einem inneren Organ ausgehender Eingeweideschmerz; dumpf, wenig
begrenzt (schwer lokalisierbar) u. bei großer Intensität mit vegetativen
Symptomen, wird ausgelöst v.a. durch Gefäßverkrampfung, Ischämie,
Organkapseldehnung; wird vermittelt über das vegetative u. das animalische
Nervensystem; im Rückenmark erfolgt häufig Erregungsübertragung auf
Hautnerven desselben Segments (s.a. viszerokutaner Reflex) mit
resultierender Hyperalgesie der entsprechenden Head* Zone (=
übertragener oder projizierter Schmerz) oder auf afferente Nerven
anderer innerer Organe ( - viszeroviszeraler Reflex).

 Suchindex zurück vorwärts 42230. Schmerzasymbolie

Störung der Schmerzwahrnehmung bei Schädigung unterer Bereiche des
Scheitellappens; der Schmerzreiz wird zwar empfunden u. löst vegetative,
nicht jedoch zweckmäßige Abwehrreaktionen aus, da seine biologische
Bedeutung nicht verstanden wird (vgl. Asymbolie).

 Suchindex zurück vorwärts 42231. Schmerzausschaltung

- Anästhesie, Analgesie durch - Lokalanästhesie, Medikamente,
neurochirurgische Maßnahmen etc.

 Suchindex zurück vorwärts 42232. Schmerzlokalisation

als Leistung der - Sensibilität die Ortsbestimmung eines Schmerzes
innerhalb des Körperschemas einschließlich der Differenzierung in
übertragenen, fortgeleiteten oder lokalen, Oberflächen-, Tiefen- oder
Eingeweideschmerz.

 Suchindex zurück vorwärts 42233. Schmerzmittel

Fgb: pharm
schmerzlindernde Mittel, - Analgetika.

 Suchindex zurück vorwärts 42234. Schmerzpunkte

oberflächennahe - Schmerzrezeptoren (freie Nervenendigungen) in der Haut,
deren Erregung zur Empfindung eines stechend-hellen Schmerzes
(Oberflächenschmerz) führt; häufig mit den sog. - Nervendruckpunkten
identisch.

 Suchindex zurück vorwärts 42235. Schmerzrezeptor

auf Schmerzreize (chemische, thermische, mechanische oder elektrische
Reize) ansprechender, eine Schmerzempfindung auslösender sensorischer -
Rezeptor = Nozizeptor, meist als freie Nervenendigung in - Schmerzpunkten
u. inneren Organen. Der Reiz wird ausgelöst durch die infolge
Gewebsschädigung freigesetzten algetischen Substanzen (Bradykinin,
Histamin u. 5-Hydroxytryptamin; ferner -- die
Nozizeptorenempfindlichkeitsschwelle für diese 3 senkend -- Prostaglandin
E2). Die Schmerzleitung erfolgt dann über markhaltige Adelta-Fasern u.
marklose C-Fasern in Richtung ZNS. Über Synapsen in der Substantia
gelatinosa werden motorische Reaktionen = Fluchtbewegungen ausgelöst
(Beugereflexe auf der Schädigungsseite u. -- diese unterstützend --
Streckreflexe auf der Gegenseite); ferner werden die Impulse auf Neurone
des Tractus spinothalamicus übertragen (die Funktion entsprechender
Synapsen wird durch örtl. endorphinerge Interneurone u. Neurone aus dem
Raphekern des periaquäduktalen Graus gehemmt). Vom Tractus spinothalamicus
aus wird im Seitenschluß das Stammhirn erregt (vegetative Reaktionen); im
Thalamus erfolgt dann die Schmerzwahrnehmung; über Projektionsbahnen
erfolgt dann Leitung zur Hirnrinde (Auslösung des Schmerzerlebnisses);
über Assoziationsbahnen zum limbischen System wird das Schmerzerlebnis
emotional getönt. Die genannten Synapsenbereiche sind -- different --
Angriffspunkt von Schmerzmitteln.

 Suchindex zurück vorwärts 42236. Schmerztherapie

alle Maßnahmen zur Therapie akuter u. chronischer Schmerzzustände;
unterschieden als medikamentöse S. mit zentral- oder peripher wirksamen -
Analgetika sowie den Lokalanästhetika zur Lokal- u. Regionalanästhesie
(z.B. - Nervenblockaden, Peridural-, Spinalanästhesie), als S. durch
Elektrostimulation (s.u. Nervenstimulation) u. Elektrokoagulation von
Schmerzbahnen, als psychotherapeutische S. i.S. einer Schmerzkontrolle
durch den Patienten (z.B. autogenes Training u. Hypnose), als chirurgische
S. durch operative Freilegung komprimierter Nerven oder Ganglien (z.B.
Janetta* Operation), Durchtrennung bzw. Verödung bestimmter
Schmerzleitungsbahnen u. Strukturen des ZNS (z.B. - Chordotomie u.
intrathekale - Neurolyse), als S. durch Bestrahlung
Plexus-komprimierender Tumormassen.
i.w.S. auch Bezeichnung für ein interdisziplinäres Spezialgebiet mit
entsprechenden Einrichtungen (Schmerzambulanz), meist praktiziert von
Anästhesisten oder Neurologen.

 Suchindex zurück vorwärts 42237. Schmetterlingsfigur

Fgb: derm
bilateral-symmetrische Hautveränderungen im Jochbogen-Wangen-Bereich mit
schmaler Verbindung über dem Nasenrücken, v.a. bei Lupus erythematodes
chronicus (Schmetterlingsflechte) u. Gesichtsrose.

 Suchindex zurück vorwärts 42238. Schmetterlingsfraktur

s.u. Drehungsbruch.

 Suchindex zurück vorwärts 42239. Schmetterlingsglio(blasto)m

doppelseitiges Glioblastom im vorderen Bereich des Balkens mit beidseits
etwa symmetrischer Ausbreitung in der Radiatio corporis callosi (im
Frontalschnitt Schmetterlingsform).

 Suchindex zurück vorwärts 42240. Schmetterlingshämatom

ein sich ausbreitender Bluterguß bei Harnröhrenverletzung des Mannes im
Bulbus-cavernosus-Bereich (z.B. nach Pfählung, bei Beckenfraktur).

 Suchindex zurück vorwärts 42241. Schmetterlingswirbel

angeborener Spaltwirbel, bestehend aus 2 medial höhengeminderten
seitlichen Halbwirbeln (seitliche Keilwirbel).

 Suchindex zurück vorwärts 42242. Schmid* Syndrom

(Franz Sch., geb. 1920, Kinderarzt, Heidelberg, Aschaffenburg)
- Dysostosis enchondralis metaphysaria Typ Schmid.

 Suchindex zurück vorwärts 42243. Schmidt* Syndrom

(Adolf Schm., 1865-1918, Internist, Bonn, Dresden, Halle)
Hemiplegia alternans ( - Jackson* Lähmung, Avellis* Syndrom).
(Martin B. Schm., 1863-1949, Pathologe, Göttingen)
(auch: thyreosuprarenales Syndrom)
primäre Nebenniereninsuffizienz in Kombination mit
Schilddrüsenunterfunktion infolge autoimmunologischer destruierender
Entzündungen; sog. thyreosuprarenaler Typ des Falta* Sy.

 Suchindex zurück vorwärts 42244. Schmidt*-Lantermann* Einkerbungen

(Henry D. Schm., 1823-1888, Anatom, New Orleans; A. J. L., amerikan. Anatom)
in der Markscheide der peripheren Nervenfasern schräg umlaufende
Einschnitte; elektronenmikroskopisch als Membranerweiterung der Schwann*
Zellen erkannt.

 Suchindex zurück vorwärts 42245. Schmieden*

(Victor Sch., 1874-1946, Chirurg, Bonn, Berlin, Halle, FrankfurtM.)
bei Magen-Darm-Anastomosierung Naht unter Durchstechen der Darmwand nur
von der Schleimhautseite her mit Einstülpung der bauchfellüberzogenen
Außenschichten.

 Suchindex zurück vorwärts 42246. Schmieden* Syndrom

Vorfall von Magenschleimhaut durch den Pylorus in den Zwölffingerdarm.

 Suchindex zurück vorwärts 42247. Schmierblutung

Fgb: gyn
schwache Blutung aus der Gebärmutter, v.a. als - Zwischen- oder
Zusatzblutung infolge relativen Hormonmangels. -Zwischenblutung

 Suchindex zurück vorwärts 42248. Schmierinfektion

Kontaktinfektion durch Verschmieren keimhaltigen Materials z.B. aus der
Umgebung auf den Körper.

 Suchindex zurück vorwärts 42249. Schmierseife

- Sapo kalinus (venalis).


Suchindex zurück vorwärts 42250. Schmincke*(-Regaud*) Tumor

(Alexander Sch., 1877-1953, Pathologe, Heidelberg)
- Lymphoepitheliom.

 Suchindex zurück vorwärts 42251. Schmorl* (Knorpel-)Knötchen

(Christian G. Sch., 1861-1932, Pathologe, Dresden)
Vorfall (Prolaps) von -- später verknorpelndem u. verkalkendem (u. dann
erst im Röntgenbild nachweisbarem) -- Bandscheibengewebe durch eine
angeborene oder erworbene Lücke der knorpeligen Deckplatte in die
Spongiosa des Wirbelkörpers; v.a. bei oder im Anschluß an die -
Scheuermann* Krankheit.

 Suchindex zurück vorwärts 42252. Schmutzinfektion

- Schmierinfektion.

 Suchindex zurück vorwärts 42253. Schnappatmung

durch - Hypoxie bedingtes krampfhaftes, tiefes Nach-Luft-Schnappen
(Einatmung unter Mundöffnen; mit Nasenflügelbeteiligung) als krankhafter,
eine Apnoe oder minimale, irreguläre Atmung unregelmäßig unterbrechender
Atemtyp; v.a. in der - Agonie (auch nach Herz-Kreislauf-Stillstand), bei
- Asphyxie.

 Suchindex zurück vorwärts 42254. Schnappdaumen

schnellender Daumen als schnellender - Finger.

 Suchindex zurück vorwärts 42255. Schnapphüfte

schnappende - Hüfte; s.a. Ortolani* Phänomen.

 Suchindex zurück vorwärts 42256. Schnarchen

Geräusch, das bei Mundatmung während des Schlafens durch stoßweise
Schwingungen des schlaff herunterhängenden Gaumensegels entsteht, wenn
infolge Spannungsverlusts der Kiefer- u. Zungenmuskulatur der Unterkiefer
nach unten u. die Zunge nach hinten gesunken ist (Hindernis-Sch. infolge
Einengung der Atemwege); ferner als Gewohnheitsbildung (gemeines Sch.)
u. als hysterischer Schnarchkrampf (Rhonchospasmus); beim Säugling u.
Kleinkind auch infolge Fältelung der Plicae aryepiglotticae.

 Suchindex zurück vorwärts 42257. Schnauzenreflex

(Wartenberg) durch Lippenbeklopfen auslösbares - Schnutenphänomen
jenseits des 1. Lebensjahres bei Schädigung des Stirnhirns u.
kortikobulbärer Bahnen (z.B. bei Zerebralsklerose bzw.
Pseudobulbärparalyse).

 Suchindex zurück vorwärts 42258. Schnecke(n)

die Klasse Gastropoda der Weichtiere (Mollusca); getrenntgeschlechtlich
oder zwittrig; Süßwasserschnecken sind artspezifische Zwischenwirte der
Schistosomen.

Fgb: biochem
- Helix (2).

Fgb: anat
- Cochlea.

 Suchindex zurück vorwärts 42259. Schneeballknirschen

Fgb: path
Reibegeräusch u. fühlbares Reiben ähnlich dem Schneeknirschen als
Tastbefund bei 1) fibrösem oder blutigem Gelenkerguß, 2) Abszeßbildungen
um Prostatasteine, 3) Hygrom, 4) Hautemphysem, 5) Tendovaginitis
crepitans.

 Suchindex zurück vorwärts 42260. Schneeberger Lungenkrankheit

Silikose (evtl. Silikotuberkulose) in Kombination mit einem
silikoseunabhängigen Bronchialkarzinom als Strahlenkarzinom (z.B. infolge
Dauereinwirkung von Radiumemanation bei Bergleuten des Uranbergbaus in
Schneeberg u. St. Joachimsthal).

 Suchindex zurück vorwärts 42261. Schneeblindheit

(auch: Schneeophthalmie)
- Conjunctivitis nivalis.

 Suchindex zurück vorwärts 42262. Schneegestöberlunge

Fgb: röntg
dichte, unscharf grobknötchenförmige Lungenverschattungen bei
Pneumokoniose durch quarzhaltigen Mischstaub; typisch für Stadium II der
Silikose; vgl. Schrotkornlunge.

 Suchindex zurück vorwärts 42263. Schneemannherz

s.u. Herzfehler (Abb. Nr. 11).

 Suchindex zurück vorwärts 42264. Schneidelektrode

Fgb: chir
Schlingen- bzw. Messerelektrode für chirurgische - Diathermie.

 Suchindex zurück vorwärts 42265. Schneider* Syndrom

- Verbrauchskoagulopathie bei vorzeitiger Plazentalösung.
sekundäre hyperplastisch-porotische Osteoperiostose i.S. des
Marie*-Bamberger* Syndroms.

SchSchneider* Syndrom*-Fischer* Sy.
(Wilh. Schn. u. Herbert F., Hautärzte, Tübingen)
Caput Medusae in der Leistenbeuge sowie Beinödem u. Siderosklerose der
Fesseln als Folge venöser Abflußstörung im Beckenbereich.

 Suchindex zurück vorwärts 42266. Schneidermuskel

- Musculus sartorius.

 Suchindex zurück vorwärts 42267. Schneidezähne

(auch: Dentes incisivi)
die vordersten beiden Zähne jedes Quadranten im Milch- u. Dauergebiß.

 Suchindex zurück vorwärts 42268. Schnelldesensibilisierung

(Hansen) tägliche Allergeninjektion (bis zum Auftreten einer stärkeren
örtlichen Reaktion) als verspätete präsaisonale Desensibilisierung bei
Pollenallergie mittleren Sensibilisierungsgrades.

 Suchindex zurück vorwärts 42269. schnellend

s.u. Finger, Hüfte, Knie.

 Suchindex zurück vorwärts 42270. Schnellschnittdiagnostik

vereinfachte technische Bearbeitung einer Gewebeprobe (Exzisat) für die
schnelle mikroskopische Diagnosestellung v.a. während einer Operation
(d.h. als Entscheidungshilfe für das weitere Vorgehen); meist Anfertigung
eines Schnellgefrierschnittes (aus unfixiertem Gewebe; mittels
Gefriermikrotom).

 Suchindex zurück vorwärts 42271. Schnelltests

im Zeit- u. Reagensverbrauch rationelle, meist genormte (optimierte)
Harn- u. Serumtests mit speziell präparierten Teststreifen bzw. mit
Testpulvern, -lösungen oder -tabletten (zur direkten Anw. oder für
Reagensbereitung), die auf kolorimetrisch-chemischer oder -enzymatischer
Basis qualitativ oder auch (semi)quantitativ auswertbar sind.

 Suchindex zurück vorwärts 42272. Schnelltransfusion

v.a. im Rahmen der Schockbekämpfung durch Überdruck beschleunigte, meist
auch massive Bluttransfusion, deren Geschwindigkeit optimal anhand des
(zentralen) Venendrucks dosiert wird. Bei Anw. von Konservenblut
Kompensation der hohen Citratzufuhr durch Calciumgaben.

 Suchindex zurück vorwärts 42273. Schniefen

(auch: Schnüffeln)
schnaubende Nasenatmung infolge Enge der Nasenwege, v.a. bei trockenem
Schnupfen; u.a. beim Säugling bei angeborener Syphilis (als Coryza
syphilitica).

 Suchindex zurück vorwärts 42274. Schnitt

- Inzision, Sectio.

 Suchindex zurück vorwärts 42275. Schnittbild

- Tomogramm.

 Suchindex zurück vorwärts 42276. Schnittentbindung

(auch: Sectio caesarea)
das Herausholen der Leibesfrucht unter operativer Eröffnung des Uterus (
- Hysterotomie), allgemein unter Vorgehen durch die Bauchdecken i.S. der
medianen - Laparotomie (= Sectio caes. abdominalis); meist jedoch vom
suprasymphysären Querschnitt aus; nach Zurückschieben der Blase
Querinzision des unteren Uterinsegments. Indikation für die Sch.
unüberwindbares Geburtshindernis, Gefahren im Bereich der weichen
Geburtswege, Gefahren für Mutter bzw. Kind. -- Sonderformen vaginale Sch.
u. - Sectio parva (Schwangerschaftsabbruch).

 Suchindex zurück vorwärts 42277. Schnittverletzung, -wunde

(auch: Vulvus caesum s. sectum)
durch einen schneidenden Gegenstand herbeigeführte, glattwandige, in
Abhängigkeit von Gewebsspannung u. Spaltrichtung klaffende Wunde (bei
begleitender stumpfer Gewalt [Hiebwunde] mit gequetschten Rändern); oft
kompliziert durch Mitverletzung von Sehnen, Muskeln, Gefäßen;
Heilungstendenz meist gut.

 Suchindex zurück vorwärts 42278. Schnüffeln

Fgb: path
- Schniefen. -- vgl. Schnüffler.

 Suchindex zurück vorwärts 42279. Schnüffelstellung (Hügin*)

der Magill* Sniffing-air-Position entsprechende Kopfhaltung für die
endotracheale Intubation durch den Mund Vorneigen des Kopfes (Anteflexion
der HWS) durch Unterlegen einer flachen Nackenrolle, so daß Schlund- u.
Luftröhrenachse annähernd eine Gerade bilden (u. der Abstand
ZahnreiheKehlkopfeingang optimal kurz ist).

 Suchindex zurück vorwärts 42280. Schnüffelversuch

Fgb: röntg
s.u. Hitzenberger*.

 Suchindex zurück vorwärts 42281. Schnüffler

Person (meist jugendlich), welche gewohnheitsmäßig euphorisierend
wirkende Lösungsmitteldämpfe (Aceton, Toluol, Chloroform, Alkohol) aus
bestimmten Klebstoffen inhaliert (sog. glue-sniffing). Bei längerem
Mißbrauch besteht Gefahr von Spätschäden an Leber, Niere, Knochenmark;
z.T. schwere soziale Auswirkungen.

 Suchindex zurück vorwärts 42282. Schnürfurche

Fgb: geburtsh
s.u. amniotisch. Ferner als Quetschmarke infolge - Incarceratio,
Strangulation.

 Suchindex zurück vorwärts 42283. Schnupfen

- Coryza; s.a. Rhinitis, Rhinopathia.

 Suchindex zurück vorwärts 42284. Schnupfenviren

- Rhinoviren.

 Suchindex zurück vorwärts 42285. Schnupfphänomen, -versuch

s.u. Mediastinalpendeln.
- Hitzenberger* Schnupfversuch.

 Suchindex zurück vorwärts 42286. Schnutenphänomen

Heben der Oberlippe u. der Mundwinkel im Rahmen des reflektorischen
Brustsuchens beim Säugling (bis zum 3. Monat physiologisch); auslösbar
auch durch Beklopfen von Oberlippe oder Nasenflügel.

 Suchindex zurück vorwärts 42287. Schober* Methode

(Paul Sch., Arzt, Wildbad, Stuttgart)
zur Objektivierung einer Bewegungseinschränkung der Lendenwirbelsäule
Aufsetzen einer Hautmarke über dem Dornfortsatz S1 u. einer zweiten 10 cm
darüber; normalerweise vergrößert sich der Abstand der Hautmarken bei
maximaler Vorneigung auf ca. 15 cm.

 Suchindex zurück vorwärts 42288. Schock

Erschütterung, erschütterungsbedingtes Versagen; i.e.S. das -- in älterer
Literatur auch als Kollaps bezeichnete -- globale komplexe
Kreislaufversagen, das infolge Mißverhältnisses zwischen Herzzeitvolumen
u. aktuellem Durchströmungsbedarf der Organe bzw. ihrer Teilkreisläufe
auftritt u. sich zunächst als Störung der Makrozirkulation manifestiert u.
dann zu Störungen der Mikrozirkulation u. deren Folgen führt; es wird
entscheidend bestimmt von der vom Spannungszustand (Tonus) abhängigen
Kapazität des Gefäßsystems, der Herzleistung u. dem Blutvolumen ( -
Schema). Unterschieden als primärer (= reflektorischer, v.a. neurogener)
u. als sekundärer Sch. (z.B. nach Blutverlust), nach der Schwere (bzw.
Stadium nach Duesberg*-Schroeder*) als latenter, kompensierter,
dekompensierter u. refraktärer Sch. Bei entsprechender Dauer u.
eintretender Wirkungslosigkeit der kompensatorischen Mechanismen kommt es
über die resultierende Hypoxie zur Umstellung auf die anaerobe -
Glykolyse u. zu Azidose (mit weiterer Steigerung der Fehlregulation), dann
zu Störungen des Wasser- u. Mineralhaushaltes (Transmineralisation; mit
Hyperkaliämie, Natrium- u. Wasserverlagerung in die Zelle), Mangel an
energiereichen Phosphatverbindungen, Veränderungen des
Blutgerinnungssystems (Sludge, Thrombo- u. Leukozytenaggregation in
kleinen Gefäßen; evtl. Verbrauchskoagulopathie), Zunahme der
Blutviskosität (infolge der durch Flüssigkeitsmangel bedingten
Hämokonzentration u. der Albuminabwanderung). Die als Intensivtherapie
durchgeführten symptomatischen u. ätiotropen Gegenmaßnahmen richten sich
nach klinischen u. Laborwerten (Blutdruck, Pulsfrequenz, EKG,
Hauttemperatur, Temperaturgradient zwischen Körperkern u. -schale,
Venenfüllung bzw. zentralem Venendruck, Nagelbettfarbe, Diurese bzw.
Blutgaswerte, Gerinnungsstatus, Hämatokrit, Blutvolumen, Elektrolytwerte)
u. sind ausgerichtet auf schnelle Normalisierung von Atmung, intravasalem
Blutvolumen (v.a. Zufuhr von Blut oder Blutderivaten; - Kolloidtherapie)
u. Blutviskosität sowie auf die Sicherung der Herzfunktion
(Myokardleistung bzw. Herzzeitvolumen) u. der peripheren Durchblutung
(einschl. der Behebung der -- evtl. fixierten -- Zentralisation des
Kreislaufs), auf Wiederherstellung des Säure-Basen- u.
Elektrolyt-Gleichgewichts u. auf Energiezufuhr; s.a. Schocksyndrom.

 Suchindex zurück vorwärts 42289. Schock, allergischer oder anaphylaktischer

- Anaphylaxie.

 Suchindex zurück vorwärts 42290. Schock, apoplektischer

primärer neurogener Sch. infolge Versagens der Kreislaufregulation bei
Apoplexia cerebri bzw. spinalis.

 Suchindex zurück vorwärts 42291. Schock, dekompensierter

(auch: Entspannungskollaps)
Sch. mit stoffwechselbedingter Vagotonie nach Versagen der
sympathikotonen Regulationen, d.h. mit Weitstellung des Gefäßsystems u.
Versacken eines großen Teils des Blutvolumens in Niederdruckbereiche des
Kreislaufs, v.a. in das Splanchnikusgebiet; entwickelt sich, falls
unbehandelt, zum irreparablen u. damit tödlichen Sch. -- s.a. Schockindex.

 Suchindex zurück vorwärts 42292. Schock, elektrischer

Sch. infolge Elektrounfalls; mit Kammerflimmern, -flattern, Stenokardie,
Schädigung der Kreislaufzentren. -- Ferner Bez. für die -
Elektrokrampftherapie.

 Suchindex zurück vorwärts 42293. Schock, endokriner

Sch. infolge hormonaler Störung; z.B. als hypovolämischer Sch. bei
diabetischem Koma oder als zusätzlich kardiogener Sch. bei -
Hyperparathyreoidismus.

 Suchindex zurück vorwärts 42294. Schock, febriler

durch infektiös-toxische Wirkungen (vgl. Schock, toxischer); mit
Steigerung der Körpertemperatur; Kapillarschädigung, Vasomotorenlähmung;
ist im Extremfall, v.a. bei spätem Eingreifen, meist refraktär.

 Suchindex zurück vorwärts 42295. Schock, hämorrhagischer

(auch: Blutungsschock)
hypovolämischer Sch. nach akutem passivem oder chronisch-rezidivierendem
Blutverlust.

 Suchindex zurück vorwärts 42296. Schock, hypoglykämischer

- hypoglykämischer Anfall; s.a. Harris* Syndrom, Insulinschock.

 Suchindex zurück vorwärts 42297. Schock, hypovolämischer

(auch: Volumenmangelkollaps)
Sch. nach Blut- oder Flüssigkeitsverlust; mit vermindertem venösem
Rückstrom u. absinkendem Herzzeitvolumen i.S. der - Cannon*
Notfallreaktion; ist zunächst kompensiert (durch adrenerge
Vasokonstriktion, transkapillären Flüssigkeitseinstrom u. Tachykardie) u.
äußert sich u.a. in kühler, trockener, blasser Haut, Durst, Oligurie,
Adynamie; führt zu Kapillarschäden durch Plasmaextravasation u. zu
Organschäden durch schocktypische Stoffwechselfolgen; kann sich zum
dekompensierten Sch. entwickeln.

 Suchindex zurück vorwärts 42298. Schock, irreversibler

paralytischer Sch.

 Suchindex zurück vorwärts 42299. Schock, kardialer oder kardiogener oder kardiovaskulärer

Sch. infolge stark erniedrigten Herzzeitvolumens i.S. des forward
failure bei akutem Pumpversagen des Herzens; häufigste Ursache ist der
Myokardinfarkt mit seinen Komplikationen (tachykarde u. bradykarde
Rhythmusstörungen, Papillarmuskelabriß); andere Ursachen sind die akute
Herzinsuffizienz ohne frischen Infarkt bei koronarer Herzkrankheit, die
dilatative Kardiomyopathie, tachykarde u. bradykarde Herzrhythmusstörungen
bei Koronarsklerose, seltener thrombotische Verschlüsse einer künstlichen
Herzklappe, Perikarderguß, Verletzungen (Herzkontusion) u. Intoxikationen
mit negativ inotropen Substanzen.

 Suchindex zurück vorwärts 42300. Schock, kompensierter

die Anfangsstadien (Spannungskollaps; mit Kreislaufzentralisation) des
-- v.a. hypovolämischen -- Schocks; mit Tachykardie u. erhöhtem
diastolischem u. um 100 mmHg liegendem systolischem Blutdruck (kleine
Amplitude). -- s.a. Schockindex.

 Suchindex zurück vorwärts 42301. Schock, latenter

Sch. mit anfangs nur diskreten Symptomen.

 Suchindex zurück vorwärts 42302. Schock, neurogener

Sch. als Folge einer durch nozizeptive Reflexe ausgelösten
Vagus-Parasympathikus-Reizung bei schmerzhafter Verletzung, Verbrennung,
Lungenembolie sowie nach direkter Schädigung spinaler Zentren (vgl. Schock,
spinaler); nervale Komponenten aber auch bei anderen Schockformen.

 Suchindex zurück vorwärts 42303. Schock, orthostatischer

akutes Kreislaufversagen beim Aufrechtstehen; Blutversacken in
Niederdruckbereiche.

 Suchindex zurück vorwärts 42304. Schock, paralytischer

das auch als irreversibler oder refraktärer Sch. bezeichnete Endstadium
des nicht oder nicht rechtzeitig behandelten Schocks; mit fortschreitender
zentraler -- arterieller u. venöser -- Vasokonstriktion bei gleichzeitiger
peripherer, lähmungsbedingter, auf eine primäre Konstriktion folgender
Gefäßweitstellung (Kreislaufdissoziation), mit unbeeinflußbarem Absinken
des systolischen Blutdrucks 80 mmHg, Steigerung der Tachykardie auf
140Min. u. zum Tode führender Dysmetabolie.

 Suchindex zurück vorwärts 42305. Schock, psychischer

ein als Reaktion auf ein plötzliches, überwältigendes Erlebnis
auftretendes emotionelles Syndrom oder ein Emotionsstupor, begleitet von
vegetativen Symptomen; bei stärkerer Wirkung auch als echter Schock
ähnlich dem primär-neurogenen.

 Suchindex zurück vorwärts 42306. Schock, septischer

bakteriotoxischer, v.a. durch Endotoxine gramnegativer Erreger bedingter
Sch.; mit Erniedrigung von HZV u. arteriellem Mitteldruck,
Hyperfibrinolyse, Verbrauchskoagulopathie; der seltene Exotoxin-Sch. durch
grampositive Erreger oft mit Hypotonie u. normalem HZV.

 Suchindex zurück vorwärts 42307. Schock, spinaler

Zustand erloschener Eigentätigkeit des Rückenmarks unmittelbar nach
schwerer Rückenmarkverletzung; mit Verlust der Sensibilität, des
Muskeltonus u. der Willkürmotorik, der Eigen- u. Fremdreflexe u. aller
spinal-reflektorischen vegetativen Regulationen; ferner Zeichen des
neurogenen Schocks. Die Rückenmarkabschnitte kaudal der Schädigung
verhalten sich zunächst wie bei Zerstörung; vgl. Schockblase.

 Suchindex zurück vorwärts 42308. Schock, toxischer

Schock durch bakterielle Toxine; s.a. Schocksyndrom.

 Suchindex zurück vorwärts 42309. Schock, traumatischer

komplexer (hämorrhagischer, neurogener u. psychogener) Schock nach
äußerer Gewalteinwirkung, v.a. nach Polytraumatisierung.

 Suchindex zurück vorwärts 42310. Schockanurie

zunächst nur funktionelle (Vasokonstriktion), nerval (Sympathikotonus) u.
humoral (Catecholamine, Renin-Angiotensin-Mechanismus) gesteuerte
Leistungsminderung der - Schockniere; evtl. mit einer 2., organisch
bedingten Phase (d.h. durch mikrozirkulatorisch-metabolische
Parenchymveränderungen).

 Suchindex zurück vorwärts 42311. Schockbehandlung

überfallartiges Stören (Schocken) des humoralen u. neurovegetativen
Gleichgewichts als Behandlungsmaßnahme; heute in der Regel nur noch bei
therapieresistenten Depressionen u. bestimmten Katatonieformen angewandt.
Ursprünglich als Kaltwasserschock, später als Pentetrazol-, Insulin-,
Amphetamin-, Elektroschock.

 Suchindex zurück vorwärts 42312. Schockblase

- Blasenatonie (mit Harnverhaltung) bei spinalem - Schock.

 Suchindex zurück vorwärts 42313. Schockfragment

die im Gegensatz zur generalisierten allergischen Schockreaktion nur auf
ein Organsystem begrenzten allergischen Symptome.

 Suchindex zurück vorwärts 42314. Schockindex

(Allgöwer u. Burri 1967) Quotient aus Pulszahl u. systolischem Druck als
orientierender Parameter für das Volumendefizit im Schock. Der Normalwert
von 0,5 steigt mit zunehmendem Blutverlust auf 1 u. mehr an (=
kompensierter bzw. dekompensierter Schock).

 Suchindex zurück vorwärts 42315. Schocklagerung

spezielle Lagerung eines Patienten im hypovolämischen Schock, wobei zur
Kompensation des Volumenmangels (Autotransfusion) der Oberkörper tief-
u. die Beine hochgelagert werden. Eine Ausnahme bildet der kardiogene
Schock, bei welchem der Oberkörper hochgelagert wird; s.a. Schock. Abb.
R3A

 Suchindex zurück vorwärts 42316. Schockleber

Zustand der Leber im Schock als Folge des kreislaufbedingten
Sauerstoffmangels u. des begleitenden Druckanstiegs im Pfortader- u.
Mesenterialbereich mit daraus resultierenden Veränderungen des Organs u.
des Stoffwechsels (v.a. zentrale Leberzellverfettung bis -nekrosen;
Glykogenverarmung). Führt zu Zunahme bzw. -- bei Anoxybiose (mit
Lactatazidose) -- Abnahme der - Gluconeogenese, zu Rückgang der
Bilirubinkonjugation, des Aminosäuren- u. Ferritinabbaus, der
Harnstoffbildung (u. damit zu Ammoniakzunahme), der Prothrombin-,
Fibrinogen-, Proteinsynthese, der Bildung energiereicher Phosphate u. der
Enzym- u. RES-Aktivität (dadurch stärkere Wirkung im Darm gebildeter
Endotoxine; vgl. Schock, toxischer).

 Suchindex zurück vorwärts 42317. Schockleukopenie

- Leukopenie durch Versagen der sympathikotonen Regulationen im Schock;
bei anaphylaktischem Schock evtl. Leukozytensturz infolge peripherer
Immunagranulozytose u. Knochenmarkdepression; s.a. hämoklastische Krise.
-- Ferner die Leukopenie bei zum Schock führender Hämorrhagie.

 Suchindex zurück vorwärts 42318. Schocklunge

die schockbedingten Lungenveränderungen; i.e.S. das - ARDS.

 Suchindex zurück vorwärts 42319. Schockniere

die Niere nach dem Schock als akute Niereninsuffizienz, bedingt durch
Herabsetzung der Nierendurchblutung in der Folge der die Hypovolämie
kompensierenden Zentralisation des Kreislaufs (zunächst noch als
reversible Niere im Schock; bei systolischem Druck 80 mmHg auch
Ausschaltung der Autoregulation des Nierenkreislaufs), der
Hämokonzentration, der Hypoxie, evtl. auch toxischer Stoffe
(Eiweißzerfallsprodukte, Myo-, Hämoglobin; s.a. Crush). Längeres Bestehen
führt zu Azidose (Azotämie) u. Nierenveränderungen wie interstitielles
Ödem (Nierenglaukom), Tubulorrhexis, akute Tubulusnekrose. Klinisch
besteht eine Anurie, dann eine polyurische Phase, Erythrozyt-, Leuk-,
Zylindrurie. Therapie Ultrafiltration, extrakorporale Hämodialyse.

 Suchindex zurück vorwärts 42320. Schockorgan

der Ort der allergischen Reaktion (z.B. Niere, Lunge) wird bei
zirkulierenden Antikörpern (AK) von der Antigenlokalisation, bei fixierten
AK von deren Fixierungsort bestimmt.

 Suchindex zurück vorwärts 42321. Schocksyndrom, toxisches (TSS)

durch Staphylokokkentoxine bedingte Symptomatik (z.B. -- durch
F-Enterotoxin von Staphylokokken -- als menstruationsassoziiertes
Geschehen [Zusammenhang mit Tamponverwendung?]); Symptome
Kreislaufschwäche (Hypotonie), Fieber, fleckförmiges Exanthem u.
Hautschuppung (palmoplantar), Erbrechen, Durchfall, Konjunktivitis,
Pharyngitis, Vaginitis, Pyurie, Thrombozytopenie u. - DIC.

 Suchindex zurück vorwärts 42322. Schocktod

Tod im dekompensierten Schock.
plötzlicher Tod infolge extremer Reizung des vegetativen Nervensystems
(z.B. Schlag auf den Solarplexus).
- Bolustod.

 Suchindex zurück vorwärts 42323. Schoemaker*

s.u. Shoemaker*.

 Suchindex zurück vorwärts 42324. Schön*-Hagemann* Fettklärtest

(Harald Sch. u. Franz H., Internisten, Erlangen)
Untersuchung des Fettklärvermögens anhand der Radioaktivität des
Blutplasmas nach Gabe einer 131J-markierten Emulsion von Speiseöl mit
1%iger CM-Cellulose (oder markierten Trioleins) u. einer unmarkierten
Emulsion.

 Suchindex zurück vorwärts 42325. Schoenlein* Nephritis

(Johann L. Sch., 1793-1864, Internist, Würzburg, Zürich, Berlin)
die sich durch Hämaturie u. mäßige Albuminurie manifestierende
Nierenbeteiligung bei der anaphylaktoiden - Purpura (= Sch.*-Henoch*
Syndrom).

 Suchindex zurück vorwärts 42326. Schokoladenzyste

(auch: Teerzyste)
Ovarialzyste mit blutig-eingedicktem, aus zyklischen Hämatomen stammendem
Inhalt; v.a. bei Endometriosis externa.

 Suchindex zurück vorwärts 42327. Scholander* Analyse

Sauerstoff- u. Kohlendioxid-Bestimmung, basierend auf der Volumenabnahme,
die bei Kontakt der Gase mit entsprechenden Absorptionslösungen in der
Reaktionskammer erfolgt u. die durch Quecksilber (Hg) kompensiert wird
(benötigte Hg-Menge gibt das absorbierte Gasvolumen an).

 Suchindex zurück vorwärts 42328. Scholle

- Nissl* Scholle.

 Suchindex zurück vorwärts 42329. Scholte* Syndrom

- Karzinoidsyndrom.

 Suchindex zurück vorwärts 42330. Scholz* Syndrom

(Willibald Sch., 1889-1971, Neurologe, Tübingen, Leipzig, München)
rezessiv erbliche, als infantile, juvenile u. Erwachsenenform vorkommende
subakute familiäre diffuse - Hirnsklerose (Typ
Sch.-Henneberg-Bielschowsky); mit Gliawucherung, Myelinuntergang,
Sulfatidablagerung ( - Mucosulfatidose; - Ceramidsulfatidose) in
Zentralnervensystem, peripheren Nerven u. Nieren; klinisch Pes valgus,
Muskelhypotonie, später fortschreitende spast. Tetraparese bis -plegie;
ferner Sprachverfall, Gehörstörung, Schluckbeschwerden, Pyramidenzeichen,
bräunliche Hautpigmentierung, Liquoreiweißerhöhung; in wenigen Jahren
tödlich.

 Suchindex zurück vorwärts 42331. Schonkost

die Verdauungsorgane schonende, d.h. chemisch-thermische u. physikalische
Reizung weitgehend vermeidende Kost als leicht resorbierbare, aber
vollwertige Nahrung (mit ausreichendem Kalorien-, Mineralstoff- u.
Vitamingehalt), jedoch ohne das betreffende erkrankte Organ besonders
belastende Nährstoffanteile (z.B. bei Leber- u. Gallenerkrankung
Fetteinschränkung).

 Suchindex zurück vorwärts 42332. Schorf

der Haut oder Schleimhaut fest aufsitzende Kruste als Folge umschriebenen
Gewebstodes (z.B. bei Verätzung). -- s.a. Blutschorf.

 Suchindex zurück vorwärts 42333. Schornsteinfegerkrebs

berufsbedingtes Hodensackkarzinom der Kaminkehrer (s.u. Rußwarze).

 Suchindex zurück vorwärts 42334. Schoßfugenrand

Fgb: geburtsh
Symphysenoberrand.

 Suchindex zurück vorwärts 42335. Schrägagarkultur

Erreger-Kultivierungsverfahren im Reagenzglas, dessen flüssiger Inhalt
sich bei Schräglage verfestigt hat (Schrägagarröhrchen; ergibt
vergrößerte Nährbodenoberfläche).

 Suchindex zurück vorwärts 42336. Schrägdurchmesser

- Diameter obliqua, röntg schräger - Durchmesser.

 Suchindex zurück vorwärts 42337. Schräglage

Fgb: geburtsh
anomale Fruchtlage, bei der die kindliche Körperachse die der Mutter im
spitzen Winkel schneidet; Variante der - Querlage; Vorkommen v.a. bei
Mehrgebärenden u. bei Placenta praevia.

 Suchindex zurück vorwärts 42338. Schramm* Sphinkterphänomen

(Carl Schr., Urologe, Dortmund)
als Zystoskopiebefund bei intramuraler Reflexblase (z.B. bei Tabes
dorsalis) feintrabekuläre Zeichnung mit Rinnenbildung vom Trigonum zum
hinteren Harnröhrenbereich (sog. Klaffen des inneren Blasenmundes), so
daß mit dem Normalzystoskop der Colliculus seminalis u. beide Ureterostien
gleichzeitig überschaubar sind.

 Suchindex zurück vorwärts 42339. Schraubenbakterien

- Spirillaceae ( - Abb.).

 Suchindex zurück vorwärts 42340. Schraubenzugapparat

längenverstellbare, mit Schrauben festzustellende Röhrenkonstruktion für
die Extensionsbehandlung von Knochenbrüchen; z.B. nach Böhler; s.a. Klapp*
Repositionsgerät.

 Suchindex zurück vorwärts 42341. Schreck

das Erleben eines durch plötzliche Bedrohung oder starken Sinnesreiz
(z.B. Blitz, Knall) ausgelösten Affektzustandes; mit kurzfristiger --
überraschungsbedingter -- Unfähigkeit, Gegen- oder Schutzvorkehrungen zu
treffen, evtl. mit passagerer Lahmlegung der seelischen Funktionen; s.a.
Schreckreaktion.

 Suchindex zurück vorwärts 42342. Schreckreaktion

seelische u. vegetative Reaktion auf ein Schreckerlebnis; meist ohne
Beteiligung der rationalen Persönlichkeitsanteile. Die Symptome ähneln
denen des psychischen Schocks; allgemein voll reversibel.

 Suchindex zurück vorwärts 42343. Schreckstarre

- Kataplexie.

 Suchindex zurück vorwärts 42344. Schrei, erster

der vom Neugeborenen im Anschluß an den 1. Atemzug ausgestoßene Schrei,
der der Lungenalveolenentfaltung u. der gesteigerten Blutzufuhr in den
Lungenkreislauf dient.

 Suchindex zurück vorwärts 42345. Schreib...

s.a. Grapho..., Schrift...

 Suchindex zurück vorwärts 42346. Schreibhandstellung

die der Pfötchenstellung ähnliche Schreibhaltung der Hand als
Tetaniezeichen.

 Suchindex zurück vorwärts 42347. Schreibkrampf

die Hand- u. Fingerbeugemuskeln betreffende tonische
Verkrampfungszustände, die nach kurzer Schreibleistung (evtl. schon beim
Schreibversuch) auftreten u. den Gebrauch von Schreibgerät be- oder
verhindern (sog. Schreiblähmung). Meist als Symptom einer
Beschäftigungsneurose; vgl. Schreibschwäche.

 Suchindex zurück vorwärts 42348. Schreib-Lese-Schwäche

s.u. Schreibschwäche.

 Suchindex zurück vorwärts 42349. Schreibschwäche

Schwierigkeiten beim Erlernen der Rechtschreibung infolge einer
teilweisen Leistungsstörung des Gehirns i.S. der Schwäche bis Unfähigkeit,
Wörter in einzelne Buchstaben zu zerlegen; Intelligenz jedoch normal. Ist
meist mit Leseschwäche kombiniert (= Schreib-Lese-Schwäche =
Lese-Rechtschreib-Schwäche oder Legasthenie), evtl. auch mit
Rechenschwäche. -- s.a. Agraphie.

 Suchindex zurück vorwärts 42350. Schreibstörung

organisch (z.B. durch Lähmung peripherer Nervenbahnen, Schädigung der -
Schreibzentren) oder geistig-seelisch bedingte (z.B. mangelnde Übung der
visomotorischen Koordinationsfähigkeit; vgl. Schreibkrampf) Störung der
schreibmotorischen Ausdrucksfähigkeit; z.B. -- als Schreibstammeln -- mit
Lautauslassung, -verwechslung, -verstümmelung; evtl. als - Agraphie,
Mikro-, Makrographie.

 Suchindex zurück vorwärts 42351. Schreibzentren

Hirnstrukturen (v.a. im - Globus pallidus, Striatum, Gyrus angularis)
als Koordinationszentren für den Schreibvorgang. Nach anderen Autoren die
kortikalen Hand- u. Fingerzentren (als Gordinier* Zentrum in der
prämotorischen Hirnrinde der Gegenseite).

 Suchindex zurück vorwärts 42352. Schreikrämpfe

als Schreianfall lautes, unvernünftiges Schreien als Reaktion auf ein
Erlebnis, eine aktuelle Konfliktsituation.
respiratorische - Affektkrämpfe.

 Suchindex zurück vorwärts 42353. Schreitreflex

beim aufrecht gehaltenen Neugeborenen durch Aufdrücken der Fußsohle auf
die Unterlage ausgelöste Beugung dieses Beines bei gleichzeitiger
Streckung des anderen, das sich dann nach Bodenberührung wiederum beugt
usw.

 Suchindex zurück vorwärts 42354. Schriftblindheit (isolierte)

durch Schädigung des linksseitigen Okzipitalhirns bedingte reine Alexie
(Niederschreiben gehörter Texte möglich, nicht aber das Kopieren von
Schriftstücken).

 Suchindex zurück vorwärts 42355. Schrittmacher

Steuerungszentrum rhythmisch wiederkehrender Funktionen, das
nachgeordneten Strukturen seinen Rhythmus aufzwingt; z.B. der -
Sinusknoten als physiologischer - Herzschrittmacher. I.w.S. auch ein
Vorgang (oder eine diesen bewirkende Substanz), der eine Folge von
Reaktionen in Gang setzt.

 Suchindex zurück vorwärts 42356. Schrittmacher, künstlicher

s.u. Herzschrittmacher.

 Suchindex zurück vorwärts 42357. Schrittmacher, wandernder

häufiger Wechsel zwischen Sinus- u. AV-Knoten-Herzaktionen mit
entsprechender Variation des P-Wellen-Vektors; häufig bei jugendlichen
Vagotonikern.

 Suchindex zurück vorwärts 42358. Schrittmacherimplantation

das Einpflanzen des Impulsgebers des künstlichen - Herzschrittmachers in
die Weichteile (im Bereich der Rektusscheide oder der vorderen Brustwand),
kombiniert mit Verlegen der Schrittmachersonde zum Herzen (transvenös oder
epi-myokardial).

 Suchindex zurück vorwärts 42359. Schrittmacherimpuls

s.u. Herzschrittmacher.

 Suchindex zurück vorwärts 42360. Schrittmacherrasen

hochgradige Tachykardie (evtl. Kammerflimmern) als Komplikation bei
eingepflanztem - Herzschrittmacher.

 Suchindex zurück vorwärts 42361. Schröder* Zeichen

(Karl L. E. Schr., 1838-1887, Frauenarzt, Berlin)
Ansteigen des schmal, kantig u. hart gewordenen Fundus der Gebärmutter
1-2 Querfinger über Nabelhöhe (meist rechtswärts) als Lösungszeichen der
Plazenta.

 Suchindex zurück vorwärts 42362. Schröpfen

(auch: Hämospasie)
mittels Schröpfkopfes (eine Glas- oder Gummiglocke mit -- dosierbarem --
Unterdruck als künstlicher Blutegel) bewirktes Blutansaugen in die Haut
oder -- nach Skarifikation -- dadurch herbeigeführter Blutabfluß (=
trockenes bzw. blutiges Sch.). Maßnahme der Ableitungs- bzw. (über
kutiviszerale Reflexe) Umstimmungstherapie.

 Suchindex zurück vorwärts 42363. Schroetter*(-Paget*) Syndrom

(Leopold Ritter v. Schr.-Kristelli, 1837-1908, Arzt, Wien)
akute - Achselvenensperre.

 Suchindex zurück vorwärts 42364. Schroth* Kur

(Johann Schr., 1800-1856, Naturheilkundler, NiederlindewieseSchlesien)
4- bis 6wöchige Abmagerungskur mit strengen Dursttagen (Nahrung
altbackene Brötchen u. mit Wasser bereiteter Getreidebrei mit etwas Butter,
Salz u. Zitronensaft; neuerdings auch Vitamine), alle 3 Tage unterbrochen
von einem kleinen oder großen Trinktag (0,5 bzw. 1,25 l leichter Rotwein);
ferner feuchtkalte Ganzpackungen. Angreifende - Umstimmungstherapie, z.B.
bei Adipositas, Rheumatismus.

 Suchindex zurück vorwärts 42365. Schrotkornlunge

Röntgenbild der Lunge mit verstreuten miliaren, etwa gleich großen
kalkharten Schatten; z.B. bei Miliartuberkulose, v.a. aber im Stadium II
der Silikose bei Sandsteinhauern.

 Suchindex zurück vorwärts 42366. Schrotkugelbrust

- Mastopathia chronica cystica.

 Suchindex zurück vorwärts 42367. Schrumpfblase

verkleinerte, starrwandige (vgl. Blasenstarre) Harnblase als Endzustand
chronischer Entzündung oder bei neurogener Fehlregulation. Die Fibrose der
Muskulatur hat eine unvollständige Kontraktion, vesiko-ureteralen -
Reflux, verminderte Kapazität mit Pollakisurie u. Strangurie u. paradoxe
- Ischurie zur Folge.

 Suchindex zurück vorwärts 42368. Schrumpfgallenblase

schwielige, zu Organverkleinerung führende Schrumpfung der
Gallenblasenwand als Endzustand einer chronischen Entzündung; evtl. als -
Porzellangallenblase.

 Suchindex zurück vorwärts 42369. Schrumpfleber

- Leberzirrhose.

 Suchindex zurück vorwärts 42370. Schrumpfmagen

- Linitis plastica.

 Suchindex zurück vorwärts 42371. Schrumpfniere

(auch: Nephrozirrhose)
Verkleinerung der Niere infolge einer Nierenparenchymerkrankung ( - Abb.)
oder -- durch Mangeldurchblutung bedingt -- eines Parenchymschwundes.
Führt nach langer Latenz bei Doppelseitigkeit zu Urämie, bei einseitiger
Sch. jedoch keine Insuffizienz.

 Suchindex zurück vorwärts 42372. Schrumpfniere, genuine oder primäre

Sch. infolge Arterio(lo)sklerose ( - Nephrosklerose).

 Suchindex zurück vorwärts 42373. Schrumpfniere, sekundäre

Sch. im Endstadium einer Glomerulo- oder Pyelonephritis. Abb. R3A

 Suchindex zurück vorwärts 42374. Schrumpfung

- Atrophie, Cirrhosis, Involution.

 Suchindex zurück vorwärts 42375. Schrunde

- Rhagade.

 Suchindex zurück vorwärts 42376. Schub

Fgb: psych
akuter Krankheitsprozeß, der eine dauerhafte Veränderung herbeiführt (im
Gegensatz zur rückbildungsfähigen - Episode u. - Phase); z.B. bei
schizophrenen Psychosen.

 Suchindex zurück vorwärts 42377. Schubladenphänomen

abnorme Verschiebbarkeit des Schienbeinkopfes gegenüber dem Femur bei
gebeugtem Unterschenkel als Hinweis auf Kreuzbandverletzung; je nach
betroffenem Band als vorderes bzw. hinteres Sch.

 Suchindex zurück vorwärts 42378. Schubspannung

s.u. Viskosität.

 Suchindex zurück vorwärts 42379. Schuchardt* Operation

(Karl A. Sch., 1856-1901, Chirurg, Breslau, Stettin)
(1893) erweiterte vaginale Uterusexstirpation nach Levatorschnitt (auf
den Levator ausgedehnter Dammschnitt [Dührssen*-Sch.*]) bei
Kollumkarzinom.

 Suchindex zurück vorwärts 42380. Schüffner* Tüpfelung

(Wilhelm Sch., 1867-1949, Tropenarzt, Sumatra, Amsterdam)

Fgb: parasitol
bei Giemsa*-Romanowsky* Färbung feine rötliche Granulierung der von
Plasmodium vivax oder ovale befallenen Erythrozyten.

 Suchindex zurück vorwärts 42381. Schüller*

(Arthur A. Sch., 1874-1958, Neurologe, Wien, Melbourne)

Fgb: röntg
Felsenbeinaufnahme am Liegenden (Sagittalebene des Kopfes parallel zum
Film, - Abb.). Mit Zentralstrahlneigung von 15 bzw. 35 als flache
bzw. steile Aufnahme (= Runström I bzw. II).

 Suchindex zurück vorwärts 42382. Schüller* Krankheit

s.u. Hand*-Sch.*.

 Suchindex zurück vorwärts 42383. Schürfwunde

oberflächliche Hautverletzung mit Freilegung der Lederhaut (u. punktförm.
Blutungen).

 Suchindex zurück vorwärts 42384. Schürzentamponade

Fgb: gyn
Blutstillung durch - Mikulicz* Tampon.

 Suchindex zurück vorwärts 42385. Schüttelfrost

mit Zittern des ganzen Körpers u. Zähneklappern, evtl. auch mit
Gänsehautbildung einhergehendes Kältegefühl. Geht meist einem raschen
Körpertemperaturanstieg voraus, den es durch verminderte Wärmeabgabe
(Drosselung der Hautdurchblutung) u. überschießende Wärmebildung bewirkt
(Wärme ist Folge isometrischer Muskelkontraktionen, ausgelöst durch die
Kälteempfindung als Folge der Mangeldurchblutung der Haut mit Zunahme des
Gradienten zwischen Haut- u. Kerntemperatur).

 Suchindex zurück vorwärts 42386. Schüttelgeräusch

Fgb: klin
- Plätschergeräusch.

 Suchindex zurück vorwärts 42387. Schüttellähmung

- Parkinson* Syndrom.

 Suchindex zurück vorwärts 42388. Schüttelmixtur

Fgb: pharm
- Lotio.

 Suchindex zurück vorwärts 42389. Schütz* Bündel

- Fasciculus longitudinalis dorsalis.

 Suchindex zurück vorwärts 42390. Schuheinlage

- orthopädische Einlage.

 Suchindex zurück vorwärts 42391. Schuknecht* Prothese

Stahldraht-Bindegewebsprothese als Stapesersatz bei - Otosklerose ( -
Stapesplastik).

 Suchindex zurück vorwärts 42392. Schuldfähigkeit

die Fähigkeit eines Täters, das Unrecht der Tat einzusehen u. dieser
Einsicht gemäß zu handeln. Ohne Schuld handelt, wer bei Begehung der Tat
wegen krankhafter seelischer Störung, tiefgreifender Bewußtseinsstörung,
Oligophrenie bzw. Demenz unfähig ist, das Unrecht der Tat einzusehen u.
nach dieser Einsicht zu handeln (in der BRD 20 StGB n. F., verminderte
Schuldfähigkeit 21).

 Suchindex zurück vorwärts 42393. Schulter

das seitliche Massiv des Schultergürtels, geprägt durch die von
Schlüsselbein u. Schulterhöhe (Acromion) gebildete Knochenplatte u. die
eine etwa halbkugelige Kontur formenden Mm. deltoideus u. trapezius. --
vgl. Axilla.

 Suchindex zurück vorwärts 42394. Schulterabduktionsschiene

Schiene zur Oberarmlagerung in Abduktionsstellung; spezielle
Konstruktionen (handelsübliche Schultergelenkorthesen), hilfsweise auch
z.B. als gleichschenklig-dreiwinklig zurechtgebogene Cramer* Schiene
(Triangel).

 Suchindex zurück vorwärts 42395. Schulter-Arm-Lähmung

obere - Armplexuslähmung.

 Suchindex zurück vorwärts 42396. Schulter-Arm-Syndrom

Sammelbegriff für von der Schultergegend in den Arm u. die Hand
ausstrahlende Reiz- oder Ausfallserscheinungen der Spinalnervenwurzeln des
Halsbereiches, z.B. infolge Bandscheibenschadens, Spondylitis,
Wirbelmetastase; s.a. Zervikobrachialsyndrom. Krankheitszeichen segmentale
Schmerzen, Empfindungsstörungen ( - Parästhesien), Muskelatrophien,
Fingerdurchblutungsstörungen; gelegentlich auch einseitige
Zwerchfellbeteiligung.

 Suchindex zurück vorwärts 42397. Schulterblatt

- Scapula.

 Suchindex zurück vorwärts 42398. Schulterblattfraktur

Bruch im Körper- oder Halsteil (Gefahr der Pseudarthrose) des
Schulterblattes oder als Absprengung von Pfannenrand, Acromion oder
Processus coracoideus.

 Suchindex zurück vorwärts 42399. Schulter(blatt)hochstand

als angeborener Sch. die - Sprengel* Deformität; erworbener Sch. bei
Armplexuslähmung.

 Suchindex zurück vorwärts 42400. Schulterblattkrachen

Knarren bei Schulterbewegungen, bedingt durch Reiben von örtlichen
Muskelsträngen in krankhaft veränderten Gleitlagern (einschließlich
angrenzender Knochen); z.B. bei Schleimbeutelentzündung, Exostosenbildung.

 Suchindex zurück vorwärts 42401. Schulterdysplasie

angeborene (nicht erbliche, aber familiär gehäufte) ein- oder beidseitige
Schulterblattfehlbildung (evtl. mit angeborener Schulterluxation,
Halsrippen, Phokomelien etc.). Merkmale Asymmetrie der Schulterbreite,
evtl. schmerzhafte Bewegungseinschränkung; auch Pfannen- u. -- seltener --
Humeruskopfabflachung, evtl. mit Pendelluxation (d.h. Pfannenkontakt nur
bei herabhängendem Arm).

 Suchindex zurück vorwärts 42402. Schulterentwicklung

Fgb: geburtsh
s.u. Armlösung.

 Suchindex zurück vorwärts 42403. Schultergelenkarthrose

(auch: Omarthrose)
degenerative Veränderungen des Schultergelenkes (= Articulatio humeri),
im allg. mit starker Beteiligung gelenkumgebender Gleitgewebe (vgl.
Periarthritis humeroscapularis).

 Suchindex zurück vorwärts 42404. Schultergelenkentzündung

Omarthritis. Evtl. eitrig, u. zwar als Höhlenempyem (auf Synovialis u.
Knorpel beschränkt) oder als Kapselphlegmone.

 Suchindex zurück vorwärts 42405. Schultergelenkluxation

(auch: Luxatio humeri)
Verrenkung des Schultergelenkes als Unfallfolge oder aber als habituelle
Sch. (gewohnheitsmäßig bei bestimmten Bewegungen; erfolgt meist nach
vorn; v.a. bei angeborener Pfannendysplasie u. posttraumatischer
Pfannenrandabflachung; auch als sog. willkürliche Sch., die aber auch auf
dem besonderen Vermögen beruhen kann, einzelne Muskeln zu innervieren u.
deren Antagonisten gleichzeitig erschlaffen zu lassen).

 Suchindex zurück vorwärts 42406. Schultergürtel

- Cingulum membri superioris.

 Suchindex zurück vorwärts 42407. Schultergürtelkompressionssyndrom

Oberbegriff für die neurovaskulären (neurologischen, arteriellen u.
venösen) Kompressionssyndrome im Bereich der oberen Thoraxapertur, u. zwar
kongenital bedingt durch eine Halsrippe, Hochstand (Steilstand) der 1.
Rippe, atypische Ligamente sowie Entwicklung eines M. scalenus minimus;
erworben nach Kallusbildung v.a. an der Klavikula, durch Exostosen v.a. an
der 1. Rippe, durch retrosternale Verlagerung der Klavikula, Fibrose der
Musculi scaleni oder deren Hypertrophie. Darüber hinaus physiol. bei
Absinken des Schultergürtels. Nach dem Ort der Kompression unterschieden
als Halsrippensyndrom, Syndrom der 1. Rippe u. Skalenussyndrom (sämtl. im
Bereich der Skalenuslücke) als Kostoklavikularsyndrom u.
Hyperabduktionssyndrom (Kompression im Kostoklavikularspalt) u. als
Korakopektoralsyndrom bei Stenose des korakopektoralen Raumes. Symptome
Schmerzen, Parästhesien, Muskelatrophie, Raynaud* Syndrom, ferner
Ischämiezeichen, Claudicatio, distale Nekrosen, periphere Embolien sowie
Ödem, Zyanose, Kollateralenbildung u. akute Thrombosen.

 Suchindex zurück vorwärts 42408. Schultergürtelsyndrom

- Schultermyatrophie, neuralgische.

 Suchindex zurück vorwärts 42409. Schulter(gürtel)typ

- Dystrophia musculorum progressiva mit anfänglichem Sitz im
Schulterbereich (mit Scapula alata) u. späterem Übergreifen auf Rumpf,
Beckengürtel u. Beine; meist nur mittelgradige Lähmungen.

 Suchindex zurück vorwärts 42410. Schulter-Hand-Syndrom

(Steinbrocker) Kombination einer Periarthropathia humeroscapularis mit
Sudeck* Dystrophie der Hand.

 Suchindex zurück vorwärts 42411. Schulterlage

Fgb: geburtsh
Querlage mit einer Schulter als führendem Punkt.

 Suchindex zurück vorwärts 42412. Schultermyatrophie, neuralgische

heftiges - Schulter-Arm-Syndrom von kurzer Dauer, gefolgt von Lähmungen
der Schultermuskulatur; v.a. nach banalen Infekten auftretend, mit guter
Prognose.

 Suchindex zurück vorwärts 42413. Schulterreiben

- Schulterblattkrachen.
fühlbares, evtl. schmerzhaftes Reiben bei Schultergelenkbewegung infolge
Arthrose, Periarthritis.

 Suchindex zurück vorwärts 42414. Schulterschnappen

Fgb: orthop
plötzliche Hemmung einer Armbewegung, die erst nach einem
Schnapp-Phänomen fortgesetzt werden kann; z.B. infolge Deltoideuslücke
(in der sich bei best. Armstellung das Tuberculum majus verfängt) oder bei
vergrößerter Bursa subacromialis (die am Akromion hängenbleibt).

 Suchindex zurück vorwärts 42415. Schultersteife, schmerzhafte

- Periarthritis humeroscapularis.

 Suchindex zurück vorwärts 42416. Schultz*

(Werner Sch., 1878-1947, Hämatologe, Berlin)
- Angina agranulocytotica.

 Suchindex zurück vorwärts 42417. Schultz*-Charlton* (Auslösch-)Phänomen

(Willi Ch., geb. 1889, Arzt, Berlin)
innerhalb von 12-24 Std. erfolgende Rückbildung eines frischen
Scharlachexanthems im Bereich einer subkutanen Injektion von 0,1-0,2 ml
Scharlachrekonvaleszenten-Serum.

 Suchindex zurück vorwärts 42418. Schultze* Bündel

(Maximilian J. S. Sch., 1825-1874, Anatom, Bonn)
- Fasciculus semilunaris.

 Suchindex zurück vorwärts 42419. Schultze* Modus, Mechanismus

(Bernhard S. Sch., 1827-1919, Frauenarzt, Jena)
häufigster - Plazentalösungs- u. -austrittsmechanismus; Ablösung beginnt
im Zentrum mit Bildung eines retroplazentaren Hämatoms, das die Plazenta
von ihrer fetalen Seite becherartig vorstülpt, so daß der
Nabelschnuransatz vorangeht; - Abb.; vgl. Duncan* Mechanismus.

 Suchindex zurück vorwärts 42420. Schultze* Oxidase-Peroxidase-Färbung

(Walter H. G. Sch., 1880-1964, Pathologe, Göttingen)
-Naphthol-Oxidase- (n. Sch.-Winkler) bzw.
Benzidin-Peroxidase-Reaktion für Blutausstriche; positiv i.S. der -
Peroxidase(reaktion) reagieren Granula von Granulozyten u. eines Teils der
Monozyten, negativ die von Blasten, Lymphozyten, Plasmazellen u.
Plättchen.

 Suchindex zurück vorwärts 42421. Schulz*-Arndt* Gesetz

s.u. Arndt*-Schulz*.

 Suchindex zurück vorwärts 42422. Schuppe

- Squama; derm s.a. Schuppung, - Effloreszenzen (dort Abb.).

 Suchindex zurück vorwärts 42423. Schuppenflechte, -krankheit

- Psoriasis.

 Suchindex zurück vorwärts 42424. Schuppenkruste

mit serösem oder blutigem Exsudat vermischte, eingetrocknete Hautschuppen
(z.B. beim nässenden Ekzem).

 Suchindex zurück vorwärts 42425. Schuppenzellen

bis in die angrenzende Schläfenbeinschuppe reichende Cellulae mastoideae.

 Suchindex zurück vorwärts 42426. Schuppli* Syndrom

(Rudolf Sch., Hautarzt, Basel)
(auch: Leukonycholysis paradentotica)
schubweise Nageldystrophie (Weißwerden, Verdünnung, Ablösung) u.
Paronychie.

 Suchindex zurück vorwärts 42427. Schuppung

- Desquamatio; sie ist kleie- (= Desquamatio pityriasiformis =
furfuracea), plättchen- (= psoriasiformis), häutchen- (= kutikulär),
blätter- (= klein-, großlamellös), lappenförmig (= membranös), schälend (=
exfoliativ), hornig (= keratot.), körnig (= granulös), halskrausenartig
(Collerette) oder festsitzend (= follikular).

 Suchindex zurück vorwärts 42428. Schuppung, latente

nur nach Reiben, Kratzen erkennbare Schuppenbildung ( -
Radiergummiphänomen, Kerzenspan-Phänomen), z.B. bei Pityriasis
versicolor, beginnender Psoriasis vulgaris.

 Suchindex zurück vorwärts 42429. Schußverletzung

durch (Spreng-)Geschoß hervorgerufene Verletzung; bei Handfeuerwaffe mit
Einschuß (u. Nahschußzeichen) u. Schußkanal (evtl. durch Knochen
abgelenkt; im Knochen konusförmig u. in Schußrichtung sich verbreiternd,
evtl. Fremdkörper, bei Nahschuß auch Pulverrückstände enthaltend), evtl.
auch mit Ausschuß. Unterschieden als Prellschuß (s.c. Hämatom, keine
Hautwunde), Prallschuß (Aufschläger, Rikoschettschuß; meist mit
Abschürfung u. s.c. Blutung), Querschläger-, Tangential-, Kontur-, Steck-
u. Durchschuß. -- Als Schußfraktur meist ein Trümmerbruch, z.B.
Schmetterlingsfraktur.

 Suchindex zurück vorwärts 42430. Schusterbrust

etwa faustgroße Brustbeineindellung (Pectus excavatum) als Berufsstigma
bei Schuhmachern; bedingt durch Andrücken des Schuhleistens schon während
der Lehrzeit. Ähnlich Schneider-, Töpferbrust.

 Suchindex zurück vorwärts 42431. Schutzblockierung

Fgb: kard
- Parasystolie.

 Suchindex zurück vorwärts 42432. Schutzhemmung

Hemmung von Hirnfunktionen als physiologische Schutzmaßnahme des
Organismus gegen Überbeanspruchung, wie sie nach I. P. Pawlow z.B. im
Schlaf eintritt; tritt aber auch bei schweren Erkrankungen auf, deren
Verlauf u.U. dadurch günstig beeinflußt wird (Prinzip der Schlaftherapie).

 Suchindex zurück vorwärts 42433. Schutzimpfung

- Impfung.

 Suchindex zurück vorwärts 42434. Schutzkörper

Fgb: immun
- Antikörper.

 Suchindex zurück vorwärts 42435. Schutzkolloid

ein die Stabilität kolloidaler Systeme fördernder Stoff in kolloidaler
Verteilung; als künstliches Kolloid z.B. Gelatine.

 Suchindex zurück vorwärts 42436. Schutzsalbe

Salbe mit Schutzwirkung gegen physikalische oder chemische
Schädlichkeiten; z.B. stark fetthaltige Sch. gegen Austrocknung,
siliconhaltige Sch. gegen Nässeeinwirkung, Sch. mit UV-absorbierenden
Zusätzen als Sonnenschutz.

 Suchindex zurück vorwärts 42437. Schutzserum

- Immunserum.

 Suchindex zurück vorwärts 42438. Schutzversuch

Fgb: immun

ScSchutzversuch, passiver
Prüfung der antigenen Wirksamkeit von Impfstoffen (im Vergleich zu
Standardimpfstoffen) durch Verimpfung an Versuchstiere u. nachfolgende
Toxin- bzw. Bakterienbelastung der Tiere. Die Prüfung der Wirksamkeit beim
Menschen erfolgt dann im Feldversuch. -- vgl. Neutralisationstest.

ScSchutzversuch, aktiver
Prüfung der immunogenen Eigenschaft einer Substanz durch Verimpfung an
ein geeignetes Tierkollektiv u. spätere Belastung desselben wie beim
passiven Sch.

 Suchindex zurück vorwärts 42439. Schwabach* Versuch

(Dagobert Schw., 1846-1920, HNO-Arzt, Berlin)
Differentialdiagnostik der Schwerhörigkeit durch Bestimmung der Hördauer
für eine dem Warzenfortsatz aufgesetzte Stimmgabel (Knochenleitung). Eine
im Vergleich zum Untersucher kürzere Hördauer (verkürzter = negativer
Schwabach) spricht für Schallempfindungsstörung, eine längere
(verlängerter = positiver Schwabach) für Schalleitungsstörung.

 Suchindex zurück vorwärts 42440. Schwachreizprüfung

Fgb: otol
s.u. kalorische Prüfung.

 Suchindex zurück vorwärts 42441. Schwachsichtigkeit

- Amblyopie.

 Suchindex zurück vorwärts 42442. Schwachsinn

ältere Bez. f. Intelligenzminderung infolge angeborener bzw. früh
erworbener ( - Oligophrenie) oder später erworbener ( - Demenz) Störung.
Wegen seiner abwertend-negativen Färbung sollte der Begrif Schwachsinn
nicht mehr verwendet werden.

 Suchindex zurück vorwärts 42443. Schwachsinn, metabolischer

Sch. infolge erblicher - Enzymopathie, z.B. bei Ahornsirupkrankheit,
Phenylketonurie.

 Suchindex zurück vorwärts 42444. Schwachstrom

elektrischer Strom niedriger Stärke u. Spannung (meist 24 V); u.a. für
Elektrotherapie u. -diagnostik.

 Suchindex zurück vorwärts 42445. Schwäche

- Asthenie, Adynamie, Insuffizienz, Prostration, Psychasthenie.

 Suchindex zurück vorwärts 42446. Schwächung

Fgb: physik
Abnahme einer Strahlungsintensität bzw. -energie bei Durchgang durch
Materie infolge Absorption (Umwandlung in stoffgebundene Energie) u.
Streuung. Ist abhängig von der Dichte u. Zusammensetzung der
durchstrahlten Materie u. von der Strahlenenergie (Wellenlänge); dient
auch zur Charakterisierung der Strahlung. Die Angabe des
Schwächungsvermögens für ionisierende Strahlung (u. zwar durch Photo- u.
Compton-Absorption, Paarbildung u. Streuung) erfolgt durch den
Schwächungskoeffizienten (linear bzw. atomar bzw. pro Elektron).

 Suchindex zurück vorwärts 42447. Schwämmchen

Fgb: path
Soor, - Candidamycosis.
(auch: Blutschwämmchen)
- Hämangiom.

 Suchindex zurück vorwärts 42448. Schwärmplatte

Fgb: bakt
(Sven Gard 1937) Nähragar mit Antiserum-Zusatz zur
Salmonellen-Differenzierung. Typenunspezifisches Anti-H-Serum unterdrückt
durch Lähmung des Geißelapparats das Schwärmen (d.h. die Bildung eines
dünnen Bakterienfilms) der Salmonellen, läßt aber Keime, deren Geißeln
spezifisches H-Antigen enthalten, schwärmen. Weitere Differenzierung durch
Agglutinierung der ausgeschwärmten Randkolonien u. mit spezifischen
Anti-H-Sera.

 Suchindex zurück vorwärts 42449. Schwärzung

Fgb: röntg
quantitative Angabe des Belichtungseffektes an einer entwickelten
photographischen Schichtab

 Suchindex zurück vorwärts 42450. Schwalbe* Grenzring

(Gustav A. Schw., 1844-1916, Anatom, Leipzig, Jena, Königsberg, Straßburg)
im Auge 2 nahe der Hornhaut gelegene, von Fasern der Lederhaut gebildete,
ringförmige Strukturen. Als hinterer G. in Höhe des Limbus corneae
zwischen dem hinteren Teil des Sinus venosus sclerae u. dem vorderen
Ansatz des M. ciliaris am Netzwerk des Angulus iridocornealis endend. Als
vorderer G. (= Sch.* Grenzring i.e.S.) nahe der Korneahinterfläche am
Ansatz der Lamina limitans posterior, beteiligt am Aufbau des Trabeculum
corneosclerale (u. als feine, weiße Linie ein gonioskopisches
Kennzeichen). -Gonioskopie

 Suchindex zurück vorwärts 42451. Schwammbiopsie

Biopsie mit endoskopischer Zellmaterialgewinnung durch Aufsaugen bzw.
Absaugen einer Flüssigkeit mit Hilfe eines Gelatine- oder
Celluloseschwämmchens (aus dem nach Aufbereitung Schnitte angefertigt
werden).

 Suchindex zurück vorwärts 42452. Schwammniere

feinporige Zystenniere.

 Suchindex zurück vorwärts 42453. Schwammniere, angeborene

Sch. mit Ektasie der distalen Tubuli (Ricci*-Cacchi* Syndrom).

 Suchindex zurück vorwärts 42454. Schwammniere, medulläre

- Markschwammniere.

 Suchindex zurück vorwärts 42455. Schwanenhalsdeformität

Fehlform dreigliedriger Finger durch Überstreckung im Mittel- u. Beugung
im Endgelenk (bei gleichzeitiger fibröser Beugung im Grundgelenk) infolge
chronischer Polyarthritis, aber auch z.B. bei infantiler Zerebralparese.

 Suchindex zurück vorwärts 42456. Schwanenhalsphänomen

angeborene Tubulopathie der Niere mit starker Epithelverdünnung der
Anfangsteile der Hauptstücke, meist mit Aminoazidurie, Phosphaturie,
Glucosurie; s.a. Debreaigu*-de Toni*-Fanconi* Syndrom.

 Suchindex zurück vorwärts 42457. Schwangerengymnastik

Gymnastik zur Geburtsvorbereitung; besteht in entstauenden Lagerungen,
Atem- u. Haltungsübungen, Dehnstellungen für Beckenboden u. die untere
Rückenpartie, Preß- u. Entspannungsübungen sowie Schwimmen im
Warmwasserbecken; s.a. Read* Verfahren.

 Suchindex zurück vorwärts 42458. Schwangerenvorsorgeuntersuchung

Untersuchung der Schwangeren zur Früherfassung eventueller krankhafter
Veränderungen des Gesundheitszustandes (Risikoschwangerschaften). In der
BRD als von der Sozialversicherung im Rahmen der Mutterschaftsrichtlinien
gewährte Präventivmaßnahme je eine in den ersten 7, dann je 2 in den
nachfolgenden Schwangerschaftsmonaten sowie 2
Ultraschallkontrolluntersuchungen (in der 16.-20. bzw. 32.-36.
Schwangerschaftswoche); neben Erhebung der persönlichen, Geburten-,
Schwangerschafts- u. ggf. Krankheitsanamnese Allgemeinuntersuchung (mit
Blutdruck-, Harn-, Gewichtskontrollen), Kontrolle des
Schwangerschaftsbefundes sowie Bestimmung der Blutgruppe u. des
Rhesusfaktors, evtl. auch Nachweis bestimmter Antikörper. Auch
Schwangerenberatung.

 Suchindex zurück vorwärts 42459. Schwangerschaft

(auch: Gravidität)
der Zeitraum zwischen Besamung ( - Imprägnation) u. Entbindung; beträgt
beim Menschen 273-281 Tage (s.a. Tab.). Die Eieinnistung ( - Nidation)
führt zu Persistieren der Gelbkörperfunktion ( - Corpus luteum
graviditatis) u. zu Mehrproduktion von Östrogenen, Gestagenen (diese auch
durch das Chorion) u. Choriongonadotropin (s.a. HCG) u. unter deren
Einfluß zu Veränderungen im Geschlechtstrakt (Entwicklung der - Decidua
graviditatis; Graviditätsamenorrhö) u. Gesamtorganismus als Voraussetzung
für ein optimales Wachstum der Leibesfrucht Saftreichtum (Sukkulenz),
Auflockerung u. -- v.a. durch Follikelhormon angeregt -- echtes
Zellwachstum v.a. mesenchymaler Gewebe (z.B. in Gebärmutter, Brustdrüsen),
Weitstellung der -- jetzt blutgefäßreicheren -- Scheide (deren Schleimhaut
samtartig u. bläulich-rötlich = livide wird), vermehrte Dehnbarkeit von
Damm u. Beckenboden u. Massenzunahme des Afterschließmuskels; Verschiebung
der Adnexe, Parametrien, Harnblase u. z.T. des Darmes nach oben,
Weitstellung der Harnleiter u. Streckung der Harnröhre, Minderung des
Spannungszustandes der Muskulatur des Darmes (verlangsamte Peristaltik,
evtl. Obstipation) u. der Gallenblase (gleichzeitig evtl. Hypertonie des
M. sphincter der hepatopankreatischen Ampulle u. Gallenstauung), Abnahme
der Bildung von Salzsäure, evtl. auch des Intrinsic-Faktors durch die
Magenschleimhaut, zunehmender Zwerchfellhochstand (mit Beeinträchtigung
der Lungenbelüftung), Hypertrophie des -- zuletzt querliegenden -- Herzens
u. Erhöhung des Minuten- u. Schlagvolumens, Blutgefäßveränderungen
(Venektasien, v.a. an den Beinen; Neigung zu Verkrampfungen; vermehrte
Kapillarpermeabilität, die zusammen mit der vermehrten
Wasserbindungsfähigkeit des Gewebes u. dem verminderten kolloidosmotischen
Druck Ödemneigung, - Hydrops gravidarum, fördert), Blutveränderungen ( -
Schwangerschaftsanämie; ferner verstärkte Blutmauserung; Leukozytose mit
Linksverschiebung; in der 2. Hälfte Thrombozytose mit Hyperthrombinämie;
erhöhte BSG; Zunahme von Cholesterin, Bilirubin; Verschiebungen im
Mineralhaushalt Zunahme von K, Na, Mg, Cl, J u. P [bei geringer Abnahme
von Ca infolge Kalkbedarfs der Frucht]), Anstieg der Hormone (Östrogene,
Progesteron, thyreo-, parathyreo- u. corticotropes Hormon, Melanotropin,
HCG, HPL, PBI, T3 u. T4), Hautveränderungen (erhöhter Flüssigkeitsgehalt
= Sukkulenz; Streifenbildung, - Striae); Pigmentzunahme ( -
Schwangerschaftspigmentierung), Weitstellung der Beckengelenke, Zunahme
von Bauchumfang u. Körpergewicht (um ca. 18-20%). -- s.a. Gravidität,
Schwangeren..., Schwangerschafts..., Retortenbaby.

 Suchindex zurück vorwärts 42460. Schwangerschaft, eingebildete

- Scheinschwangerschaft.

 Suchindex zurück vorwärts 42461. Schwangerschaftsabbruch

(auch: Interruptio graviditatis)
die künstliche Unterbrechung einer Schwangerschaft, i.e.S. die lege
artis ausgeführte, gesetzl. erlaubte (in den alten Bundesländern noch
gemäß dem novellierten 218 StGB) bei Wunsch der Schwangeren nach
Indikationsstellung durch eine Gutachterkommission (ohne Beteiligung des
ausführenden Arztes) u. nach einschlägiger Beratung der Schwangeren durch
eine autorisierte Person, u. zwar nur in den ersten 12 bzw. (bei
kindlicher Indikation) 22 Wochen. Als Indikationen gelten die
medizinische (einschließlich der psychiatrischen), die kriminologische
(früher ethische), die kindliche (früher eugenische), psychosoziale u.
sozialmedizinische sowie Notlagen-I. (Eingriffe in den ersten 13 Tg.
sowie die Anw. von Intrauterinpessaren u. der Pille-danach sind vom Gesetz
nicht betroffen). Erfolgt zumeist als Saugkürettage oder durch
pharmakologische Anregung der Ausstoßung durch - Prostaglandine.

 Suchindex zurück vorwärts 42462. Schwangerschaftsanämie

physiologisch als Schein- = Pseudoanämie infolge Blutplasmazunahme (Ery
3,5 Mio., Hb 70%). Als echte - Anämie die mikrozytäre sideropenische,
eine -- durch Vitamin-B12- oder Folsäuremangel bedingte --
Megaloblastenanämie (Schwangerschaftsperniziosa) u. eine evtl.
Blutungsanämie.

 Suchindex zurück vorwärts 42463. Schwangerschaftsappendizitis

die durch die sich ändernde Wurmfortsatzlage ( - Abb.) bezüglich der
Symptomatik atypische - Appendizitis der Schwangeren.

 Suchindex zurück vorwärts 42464. Schwangerschaftsdauer

s.u. Schwangerschaft; vgl. Naegele* Regel (für
Schwangerschaftsberechnung).

 Suchindex zurück vorwärts 42465. Schwangerschaftsdepression

in der Gravidität auftretendes, nach Entbindung rasch abklingendes
depressives Syndrom infolge Zusammenwirkens endogener, exogener
(Hormone) u. psychogener Faktoren.

 Suchindex zurück vorwärts 42466. Schwangerschaftsdermatosen

über die physiologischen Hauptzeichen während einer Schwangerschaft
(Hyperpigmentierungen, Chloasma uterinum, Striae gravidarum, evtl.
Hypertrichose, Palmarerythem, Naevi aranei) hinausgehende, spezifische
Hautkrankheiten Pruritus gravidarum; Herpes gestationis; Impetigo
herpetiformis; Autoimmun-Progesteron-Dermatitis; Prurigo gestationis;
pruritische urtikarielle Papeln u. Plaques, papulöse Dermatitis.

 Suchindex zurück vorwärts 42467. Schwangerschaftsdiabetes

- Glucosurie. -- s.a. Abaza*...
echter - Diabetes mellitus in der Schwangerschaft als Folge erniedrigter
Glucose-Nierenschwelle.

 Suchindex zurück vorwärts 42468. Schwangerschaftserbrechen

(auch: Emesis gravidarum)
leichtes, v.a. morgendliches Erbrechen (Vomitus matutinus) in den ersten
3 Schwangerschaftsmonaten; im allg. ohne Krankheitswert; evtl. aber -
Hyperemesis gravidarum.

 Suchindex zurück vorwärts 42469. Schwangerschaftsikterus

passagerer cholestatischer - Ikterus in der 2. Schwangerschaftshälfte.

 Suchindex zurück vorwärts 42470. Schwangerschaftsnachweis

s.u. Schwangerschaftstest; vgl. Schwangerschaftszeichen.

 Suchindex zurück vorwärts 42471. Schwangerschaftsnarben

- Striae gravidarum.

 Suchindex zurück vorwärts 42472. Schwangerschaftsniere

jede Nierenerkrankung im Zusammenhang mit der Schwangerschaft; i.e.S. die
Nierenfunktionsstörung als leichte Form der - Spätgestose (mit geringer
Albumin-, Zylindrurie, aber normalem Rest-N); evtl. aber Übergang in eine
glomeruläre Schwangerschaftsnephropathie (mit Schwellung der
Mesangiumzellen, evtl. Fibrinaggregaten in Endothelien u. Basalmembran; im
Serum Fibrinspaltprodukte, Harnsäure- u. Creatinin-Vermehrung; geht einher
mit Verkrampfung der Netzhautarteriolen, führt evtl. zu - Eklampsie). --
s.a. Schwangerschaftspyelonephritis.

 Suchindex zurück vorwärts 42473. Schwangerschaftspigmentierung

- Chloasma uterinum, Linea fusca.

 Suchindex zurück vorwärts 42474. Schwangerschaftsprodukt

die Frucht (als Blastozyste, Embryo bzw. Fetus) u. die Plazenta (mit
Eihäuten u. Fruchtwasser).

 Suchindex zurück vorwärts 42475. Schwangerschaftsproteine (SP)

im Schwangerenserum durch Immundiffusion oder Gelelektrophorese
nachweisbare Proteine nicht-fetalen Ursprungs; hierunter SP 1 (ein
ß1-Glykoprotein) (mit Molekulargewicht 120 000; maximale
Serumkonzentration 10-25 mg%); bei Chorionepitheliom in ca. 80% erhöht,
daher als - Tumormarker verwendbar.

 Suchindex zurück vorwärts 42476. Schwangerschaftspsychose

endogene oder symptomatische Psychose der Graviden.

 Suchindex zurück vorwärts 42477. Schwangerschaftspyelonephritis

- Pyelonephritis nach Keimaszension (meist Escherichia coli), begünstigt
durch tonogene Dilatation des harnableitenden Systems.

 Suchindex zurück vorwärts 42478. Schwangerschaftsreaktion

nach der Geburt auftretende physiologische Veränderungen beim
Neugeborenen als Folge diaplazentar in den Organismus eingetretener
mütterlicher Hormone; Brustdrüsenschwellung u. Milchabsonderung
(Hexenmilch) durch Östrogene u. LTH bei beiden Geschlechtern; bei Mädchen
auch - Entzugsblutungen.
- Schwangerschaftstest.

 Suchindex zurück vorwärts 42479. Schwangerschaftsstreifen

- Striae gravidarum.

 Suchindex zurück vorwärts 42480. Schwangerschaftstest

Methoden zur Feststellung einer Schwangerschaft
(Antigen-Antikörper-Reaktionen) durch Nachweis des mit der - Nidation
einsetzenden Anstiegs von HCG (s.u. Gonadotropin); im Serum schon 9 Tage
nach der Konzeption, also noch vor Ausbleiben der Menstruation ( -
Enzymimmunoassay, Radioimmunoassay, beides mit monoklonalen Antikörpern
gegen HCG); im Harn ca. 14 Tage nach der Konzeption möglich
(Enzymimmunoreaktion).

 Suchindex zurück vorwärts 42481. Schwangerschaftstoxikose

- Gestose.

 Suchindex zurück vorwärts 42482. Schwangerschaftsunterbrechung

- Schwangerschaftsabbruch, Abtreibung.

 Suchindex zurück vorwärts 42483. Schwangerschaftsverhütung

- Konzeptionsverhütung, - Kontrazeptiva.

 Suchindex zurück vorwärts 42484. Schwangerschaftswehen

schmerzhafte oder schmerzlose, nicht zur Eröffnung des Muttermundes
führende Uteruskontraktionen ( - Wehen) während der Schwangerschaft.

 Suchindex zurück vorwärts 42485. Schwangerschaftszeichen

Hinweise auf das Bestehen einer Schwangerschaft; als unsichere Sch. das
Ausbleiben der Menstruation, Erbrechen, Auflockerung u. leichte
Vergrößerung der Gebärmutter, Portio- u. Scheidenlividität (Labhardt*
Zeichen), Größenzunahme u. Spannungsgefühl der Brüste, auf unspezifischen
Stoffwechselveränderungen beruhende Reaktionen in Harn u. Blut; als
sichere Sch. der positive Ausfall immunologischer - Schwangerschaftstests
sowie der objektive Nachweis von Kindsteilen u. -bewegungen, der
kindlichen Herzaktion u. des kindlichen Skelettes (Ultraschall).

 Suchindex zurück vorwärts 42486. Schwangerschaftszellen

große, glykogengefüllte Zellen im verstärkten Scheidenepithel der
Schwangeren.
(auch: E(ta)-Zellen)
in der Schwangerschaft aus - Gamma-Zellen (?) hervorgehende azidophile
Zellen des Hypophysenvorderlappens mit orangeroten Granula, Haufen u.
Stränge bildend; Prolactin-Bildner.

 Suchindex zurück vorwärts 42487. Schwankschwindel

- Schwindel (vestibulär oder unsystemisch) mit Empfinden von
Schwankbewegungen der Umgebung (diffuse Störung der räumlichen
Vorstellung).

 Suchindex zurück vorwärts 42488. Schwann*

(Friedr. Th. Schw., 1810-1882, Anatom, Lüttich)
das - Neurolemm.

 Suchindex zurück vorwärts 42489. Schwann* Zelle

platte Zelle des Neurolemms mit flachem, spindelförmigem Kern, deren
Zytoplasma der äußeren Myelinoberfläche eng anliegt u. deren Plasmalemm
ein- oder mehrschichtig einen Axonabschnitt röhrenförmig umgibt u. die
Markscheide bildet.

 Suchindex zurück vorwärts 42490. Schwann(ogli)om

von Schwann* Zellen ausgehendes Neurinom.

 Suchindex zurück vorwärts 42491. Schwanzlarve

- Cercaria.

 Suchindex zurück vorwärts 42492. Schwarte

Fgb: path
breitflächige Schwiele; z.B. Pleuraschwarte.

 Suchindex zurück vorwärts 42493. Schwartz*-Bartter* Syndrom

(William B. Schw., Kardiologe, Boston; Frederic C. B., Endokrinologe, BethesdaMaryland)
Syndrom der inadäquaten ADH-Sekretion als paraneoplastisches Syndrom
bei verschiedenen bösartigen Tumoren, die -- vermutlich --
Arginin-Vasopressin oder Vasopressin-ähnliche Substanzen ausscheiden u.
somit zu Hyponatri- u. Hypokaliämie (mit Alkalose u. Hypoosmolarität des
Serums), Hyperkali- u. Hypernatriurie, Ödemen (Wasservergiftung) u. stark
verminderter (bis fehlender) Aldosteron- u. vermehrter
17-Ketosteroid-Ausscheidung im Harn führen. Vorkommend v.a. bei
kleinzelligem Lungenkarzinom; ferner bei Hirntumoren, Enzephalitis,
bulbärer Poliomyelitis, Guillain*-Barreaigu* Syndrom; auch als Effekt
mancher antidiuretischen Arzneimittel. -Hyponatriämie -Hyperkaliurie

 Suchindex zurück vorwärts 42494. Schwartze* Zeichen

(Hermann Schw., 1837-1910, HNO-Arzt, Halle)
durch das Trommelfell erkennbare Rötung der -- hyperämischen -- medialen
Paukenhöhlenwand bei Otosklerose.

 Suchindex zurück vorwärts 42495. Schwarz* Vakzine

Masern-Lebendvakzine aus attenuiertem Masernvirus (= Schw.* Virus, eine
stärker attenuierte Variante des Edmonston-Stammes).

 Suchindex zurück vorwärts 42496. schwarz

niger, melas.

 Suchindex zurück vorwärts 42497. schwarz Haarknötchenkrankheit

- Piedra nigra.

 Suchindex zurück vorwärts 42498. schwarz Kern

Fgb: anat
- Substantia nigra.

 Suchindex zurück vorwärts 42499. schwarz Krankheit

- Kala-Azar.


Suchindex zurück vorwärts 42500. schwarz Star

Fgb: ophth
- Amaurose.

 Suchindex zurück vorwärts 42501. schwarz Tod

- Pest.

 Suchindex zurück vorwärts 42502. Schwarzempfindung

die auf dem Zusammenwirken von Lichtmangel u. Kontrast beruhende
Farbempfindung schwarz. -- Bei längerem Dunkelaufenthalt entsteht die
Empfindung dunkelgrau (sog. - Eigenlicht [Eigengrau] der Netzhaut).

 Suchindex zurück vorwärts 42503. Schwarzenbach* Handgriff

das diagnostische Tasten des Kopfes der Leibesfrucht (in einer
Wehenpause) vom Hinterdamm aus bei Seitenlage der Kreißenden; der am
Beckenboden stehende Kopf zwischen Steißbein u. After tastbar.

 Suchindex zurück vorwärts 42504. Schwarzschild* Exponent

der E. p zur Korrektur des Bunsen*-Roscoe* Gesetzes (über die
Schwärzung photographischer Schichten); beträgt 0,8-1,1.

 Suchindex zurück vorwärts 42505. Schwarzsehen

Fgb: kard
(engl.) - Blackout.

 Suchindex zurück vorwärts 42506. Schwarzwasserfieber

schwere, oft tödliche Krankheit mit intravaskulärer Hämolyse u. mit
Hämoglobinurie im Zusammenhang mit Malaria tropica Schmerzen in Lenden-,
Leber- u. Milzgegend, hohes Fieber, starkes Erbrechen, Kräfteverfall,
häufig auch Anurie. Wahrscheinlich Folge einer Sensibilisierung durch
Malariamittel (v.a. Chinin).

 Suchindex zurück vorwärts 42507. Schwebelaryngoskopie, -autoskopie

direkte - Laryngoskopie in Rückenlage u. bei schwebendem (über das
Tischende hinausragendem u. am eingeführten Kehlkopfspatel aufgehängtem
u. dabei von Hand oder einer Platte gestütztem) Kopf; der Spatel ist
gelenkig an einem am Op.-Tisch angebrachten Galgen fixiert; s.a.
Mikrolaryngoskopie.

 Suchindex zurück vorwärts 42508. Schwebstoffe

in Gas ( - Aerosol) oder Flüssigkeit feinstverteilte, nur langsam oder
gar nicht sedimentierende flüssige oder feste Partikel (z.B. Staub).

 Suchindex zurück vorwärts 42509. Schwefel

(auch: Sulfur)
nichtmetallisches, 2-, 4- u. 6wertiges chem. Element mit Atomgewicht 32,
066; Isotope 32-36S, davon 35S radioaktiv (ß-Strahler; HWZ 87 d;
nuklearmedizinische Anw. z.B. für Stoffwechselstudien, Tumordiagnostik).
In der Natur vorkommend in Mineralien, Gewässern, Erdgasen (als
elementarer Schwefel, Sulfat, Sulfid, Sulfit etc.); dient -- als
kristalliner = rhombischer (gegossen oder in Stangenform), amorpher,
sublimierter, gereinigter etc. Schwefel -- zur Herstellung z.B. von
Schwefelsäure, Pyrotechnika u. Schwarzpulver, Kautschuk, Farbstoffen u.
Arzneimitteln (Fungizide, Bakterizide). Ist als Bioelement in zahlreichen
natürlichen Stoffen enthalten (als Sulfat-, SH-Gruppe, S-Brücke in
Aminosäuren, Peptiden, Proteohormonen); der Bestand im menschlichen Körper
beträgt ca. 150 g (aufrechterhalten durch Nahrungsstoffe; wird
ausgeschieden v.a. als Sulfat im Harn, Stuhl). -- Anw. med z.B. als
gefällter Schwefel (Sulfur praecipitatum, Schwefelmilch, Lac sulfuris),
als gewaschener (Sulfur depuratum; gewonnen aus sublimiertem), als
sublimierter (Sulfur sublimatum venale s. crudum, Schwefelblüte
[arsenhaltig]) sowie in vielfältiger Form (Bad, Lotio, Paste, Pinselung,
Puder, Salbe, Seife etc.) äußerlich bei Hautkrankheiten (bis zu 5% S
keratoplastisch-antiphlogistisch wirksam). -- s.a. Schwefel..., Thio...

 Suchindex zurück vorwärts 42510. Schwefelbad

Teil- oder Vollbad mit natürlichem Schwefelwasser oder mit
schwefelversetztem Badewasser (Zusatz v.a. kolloidalen Schwefels); bei
rheumatischen (unspezifische Reizwirkung) u. Hautkrankheiten
(keratolytisch), Durchblutungsstörungen (hyperämisierend).

 Suchindex zurück vorwärts 42511. Schwefeldioxid

SO2, Anhydrid der schwefligen Säure; stechend riechendes, farbloses, in
Wasser unter Bildung von H2SO3 (schweflige Säure) leicht lösliches Gas,
entstehend beim Verbrennen von S (u.a. bei Verbrennen schwefelhaltiger
Brennstoffe) u. beim Rösten S-haltiger Erze. Chemisch sehr reagibel (Anw.
als Bleich-, Reduktionsmittel) u. biologisch aggressiv (Pflanzengift!);
Anw. als Desinfektions-, Entwesungs- u. Ungeziefermittel (Schwefeln),
flüssig in der Kälteindustrie. -- toxik Ist giftig (z.B. in Wasser
mit 0,5 gl) reizt u. schädigt Haut u. Schleimhäute (beim Einatmen kann
ein toxisches Lungenödem entstehen), führt zu Bewußtseinsstörungen;
berufliche Schädigungen gelten als anzeigepflichtige Berufskrankheiten;
MAK 2 ml/m3 = ppm bzw. 5 mg/m3.

 Suchindex zurück vorwärts 42512. Schwefelkohlenstoff

(auch: Carboneum sulfuratum)
das Kohlen(stoff)disulfid CS2; leicht flüchtige (Dämpfe schwerer als
Luft), nach faulem Rettich riechende, brennbare (unter Bildung von Kohlen-
u. - Schwefeldioxid), leicht explosible Flüssigkeit. Anw. als --
wasserunlösliches (wassergefährdendes!) -- Lösemittel für Fette, Öle,
Gummi, Viskosefasern; auch Bodendesinfektions-, Unkraut- u.
Schädlingsbekämpfungsmittel. Wirkt -- infolge Lipoidlösungsvermögens --
nach Einatmung oder Eindringen durch die Haut zellschädigend (v.a. an
Nerven-, Leber-, Nieren- u. Herzmuskelzellen); rasch tödlich bei 5000
ml/m3. Akute CS2-Vergiftung bei 500 ml/m3 (= Sulfokarbonismus) führt
(neben evtl. Hautschädigung) zu Euphorie, Erregung, Speichelfluß,
Benommenheit, Bewußtlosigkeit bis Koma, Atemstillstand u. -- als
Spätfolgen -- zu epileptiformen Krämpfen, Reizbarkeit, Schlaflosigkeit,
Merkschwäche, Sehstörungen (Hornhautschäden). Chronische Vergiftung (bei
50 ml/m3) vielgestaltiges Bild infolge v.a. zerebraler, polyneuritischer
u. hormoneller Störungen; auch als sulfokarbotoxisches Spätsyndrom (mit
vorzeitiger Arteriosklerose, v.a. als Zerebralsklerose). Berufliche
Schädigung gilt ggf. als anzeigepflichtige Berufskrankheit. MAK 10 ml/m3
= ppm bzw. 30 mg/m3. Tödliche Dosis bei oraler Aufnahme ca. 15 ml
(Therapie Magenspülung mit 2-5% Na u. Gabe von Paraffinum subliquidum zur
Resorptionsverhinderung).

 Suchindex zurück vorwärts 42513. Schwefelquelle

- Schwefelwässer.

 Suchindex zurück vorwärts 42514. Schwefelsäure

- Acidum sulfuricum.

 Suchindex zurück vorwärts 42515. Schwefelwässer

natürliche Heilquellen mit 1 mg titrierbarem Schwefel (v.a. -
Schwefelwasserstoff) pro kg Wasser; vgl. Sulfatwässer.

 Suchindex zurück vorwärts 42516. Schwefelwasserstoff

(auch: Hydrogensulfid)
H2S; farbloses, brennbares (in Luftgemisch explosibles, sehr giftiges,
kräftig nach faulen Eiern riechendes Gas in Erdgasen, Schwefelwässern u.
-- als Fäulnis- u. Stoffwechselprodukt -- in Aborten, Kläranlagen
(Kloaken-, Latrinengas), in Darmgasen. Stark reduzierend u. mit
Halogenen heftig reagierend; Anw. u.a. als analytisches Reagens
(Fällungsmittel für Metall-Ionen), Rodentizid. -- Bewirkt Hornhautreizung
(Keratitis superficialis punctata) u. Schädigung der Atemwegsschleimhäute
u. des Nervensystems. Entspricht in der Giftigkeit etwa der Blausäure.
Akute H2S-Vergiftung (= Sulfhydrogenismus; evtl. BK; MAK 2 ml/m3 = ppm
bzw. 5 mg/m3) führt zu Kopfschmerzen, Schwindel, evtl.
Sulfhämoglobinurie. 150 ppm werden mehrere Stunden ohne Schädigung
vertragen, bei 200 ppm treten nach 2-5 Min. brennende Schmerzen auf
Schleimhäuten u. Augen auf, bei 360 ppm erfolgt langsame Vergiftung, bei
hoher Konzentration (1400 ppm) kommt es bereits nach 1-2 Atemzügen zur
akuten, apoplektischen Form mit Tod durch Atemlähmung, Kreislaufversagen.
Therapie Beatmung u. Anw. von 4-Dimethylaminophenol.

 Suchindex zurück vorwärts 42517. schweflige Säure

- Acidum sulfurosum.

 Suchindex zurück vorwärts 42518. Schweigepflicht

die für Ärzte, Zahnärzte, Apotheker u. ärztliches Hilfspersonal geltende
Verpflichtung (gem. 300 StGB u. standesrechtlicher Vorschriften) zur
Verschwiegenheit über alles ihnen bei Ausübung ihres Berufes
Bekanntgewordene.

 Suchindex zurück vorwärts 42519. Schweinebandwurm

- Taenia solium.

 Suchindex zurück vorwärts 42520. Schweinehüterkrankheit

- Leptospirosis pomona.

 Suchindex zurück vorwärts 42521. Schweinerotlauf

- Erysipeloid.

 Suchindex zurück vorwärts 42522. Schweiß

(auch: Sudor)
die farblose, hypotone Absonderung (Sekret) der ek- u. apokrinen
Schweißdrüsen. Besteht aus Wasser (99%), Kochsalz sowie anderen chem.
Substanzen (z.B. K+, Bicarbonat, Harnstoff u. -säure, flüchtigen
Fettsäuren wie z.B. Ameisen-, Buttersäure, Cholesterin); pH 4,2-7,0. Die
der Regulation der Körpertemperatur dienende Sekretion ist -- außer von
Anstrengung, Nahrungsaufnahme, Aufregung etc. -- v.a. abhängig von der
Wärmebelastung; sie wird vegetativ (v.a. vom Sympathikus) gesteuert über
Zentren in Zwischenhirn, verlängertem Mark u. Seitenhorngrau des
Rückenmarks. -- Wirkt als Spreitfaktor für Lipide der Keratinozyten. --
s.a. An-, Dys-, Hyper-, Para-, Chromhidrosis. -Anhidrosis -Dyshidrosis
-Hyperhidrosis -Parahidrosis

 Suchindex zurück vorwärts 42523. Schweißbläschen

- Miliaria.

 Suchindex zurück vorwärts 42524. Schweißdrüsen

- Glandulae sudoriferae; s.a. Glandulae ciliares.

 Suchindex zurück vorwärts 42525. Schweißdrüsenabszeß

abszedierende - Schweißdrüsenentzündung; i.e.S. als Axillarabszeß des
Erwachsenen. -- Als Sch. des Säuglings v.a. an Nacken, Rücken, Gesäß.

 Suchindex zurück vorwärts 42526. Schweißdrüsenadenom

- Hidradenom.

 Suchindex zurück vorwärts 42527. Schweißdrüsenentzündung

- Hidradenitis; als eitrige der Schweißdrüsenfurunkel (Hidradenitis
suppurativa) bzw. -- abszedierend -- der Schweißdrüsenabszeß.

 Suchindex zurück vorwärts 42528. Schweißdrüsenkarzinom

(auch: Carcinoma hidroglandulare)
- Karzinom apo- u. ekkriner Hautdrüsen; i.e.S. das muzinöse Hautkarzinom
an Kopf u. Stamm bei älteren Menschen (enthält schleimartige, leicht
basophile Massen); ferner entartete Akrospirome u. chondroide Syringome.

 Suchindex zurück vorwärts 42529. Schweißdrüsennävus

Kombination von Syringocystadenoma papilliferum u. Naevus sebaceus.

 Suchindex zurück vorwärts 42530. Schweißdrüsennase

(auch: Schwitznäschen)
- Granulosis rubra nasi.

 Suchindex zurück vorwärts 42531. Schweißerophthalmie

Keratoconjunctivitis ( - Keratitis) photoelectrica nach Schweißen mit
ungenügendem Augenschutz.

 Suchindex zurück vorwärts 42532. Schweißfieber

- Miliaria.

 Suchindex zurück vorwärts 42533. schweißhemmende Mittel

- Anthidrotika.

 Suchindex zurück vorwärts 42534. Schweißrinne

die rinnenförmige Hautvertiefung über dem Brustbein u. zwischen den
Schulterblättern.

 Suchindex zurück vorwärts 42535. Schweißsekretion

s.u. Schweiß.

 Suchindex zurück vorwärts 42536. schweißtreibende Mittel

- Diaphoretika.

 Suchindex zurück vorwärts 42537. Schweißzyste

- Hidradenoma cysticum.

 Suchindex zurück vorwärts 42538. Schweizerische Agammaglobulinämie

- Agammaglobulinämie, Schweizer Typ.

 Suchindex zurück vorwärts 42539. Schwellenaudiometrie

Hörschwellenaudiometrie.

 Suchindex zurück vorwärts 42540. Schwellenreiz

der geringste Reiz, der gerade noch eine Empfindung oder eine Reaktion
auszulösen vermag ( - Reizschwelle).

 Suchindex zurück vorwärts 42541. Schwellenschwundtest

audiometrische Bestimmung der Hörermüdung, die als pathologisch gilt,
wenn ein anfangs mit Schwellenlautstärke ( - Schwellenreiz) gegebener
Prüfton wegen Ansteigens der Lautstärkenschwelle laufend verstärkt werden
muß.

 Suchindex zurück vorwärts 42542. Schwellenstoff

chemischer Stoff, der erst bei Überschreiten eines Schwellenwertes ( -
Nierenschwelle) im Blut von der Niere ausgeschieden wird.

 Suchindex zurück vorwärts 42543. Schwellenvestibulometrie

(auch: rotatorischer Schwellenwerttest)
Prüfung des Schwellenreizes für die Wahrnehmung der Winkelbeschleunigung
mit Hilfe dosierter Reizung der horizontalen Bogengänge durch Drehung auf
dem Drehtisch u. automatische Registrierung des ausgelösten Nystagmus.

 Suchindex zurück vorwärts 42544. Schwellkörper

Fgb: anat
- Corpus cavernosum bzw. C. spongiosum.

 Suchindex zurück vorwärts 42545. Schwellkörperentzündung

- Kavernitis.

 Suchindex zurück vorwärts 42546. Schwellkörperschwielen

Induratio penis plastica.

 Suchindex zurück vorwärts 42547. Schwellung

umschriebene Massenzunahme eines Körperorgans oder -gewebes infolge
Entzündung (hierbei als ein Hauptsymptom = - Tumor) sowie infolge eines
- Hydrops oder einer - Neoplasie.

 Suchindex zurück vorwärts 42548. Schwellung, trübe

die Veränderungen der parenchymatösen Organe im Rahmen der hydropischen
- Degeneration; anfangs reversibel.

 Suchindex zurück vorwärts 42549. Schwenklappenplastik

Fgb: chir
Hautdefektdeckung mit einem gestielten, aus der Umgebung eingeschwenkten
- Hautlappen (maximal 112fach so lang wie breit). Deckung der
Entnahmestelle meist durch Spalthauttransplantat.

 Suchindex zurück vorwärts 42550. Schwerbehindertengesetz

Gesetz zur Sicherung der Eingliederung Schwerbehinderter in Arbeit, Beruf
u. Gesellschaft (Abk. SchwbG). Das Hauptziel ist die Beschaffung eines
Arbeitsplatzes bzw. der Schutz eines bestehenden Arbeitsverhältnisses
sowie die besondere Berücksichtigung der Behinderung am Arbeitsplatz u. im
gesellschaftlichen Leben durch Vergünstigungen verschiedener Art. Als
schwerbehindert im Sinne des Gesetzes gelten Personen, die körperlich,
geistig oder seelisch behindert u. infolge ihrer Behinderung in ihrer
Erwerbstätigkeit nicht nur vorübergehend um wenigstens 50 v. H. gemindert
sind, sofern sie rechtmäßig im Geltungsbereich des Gesetzes wohnen, sich
gewöhnlich aufhalten oder eine Beschäftigung als Arbeitnehmer ausüben (1
SchwbG).

 Suchindex zurück vorwärts 42551. Schwere-Ketten-Krankheit

s.u. Schwerketten...

 Suchindex zurück vorwärts 42552. schwerer Wasserstoff

- Deuterium.

 Suchindex zurück vorwärts 42553. Schwerelosigkeit

von der Einwirkung von Gravitations-, Beschleunigungs- u.a. Kräften
freier Zustand; z.B. im nichtbeschleunigten Raumfahrzeug bei einer
Kreisbahn um die Erde (Aufhebung der Schwer- durch die Zentrifugalkraft);
kurzfristig auch beim aerodynamischen Flug auf parabolischer Bahn.

 Suchindex zurück vorwärts 42554. Schwerhörigkeit

- Schalleitungs- bzw. Schallempfindungsschwerhörigkeit; s.a. Tab.

 Suchindex zurück vorwärts 42555. Schwerkettenkrankheit, Schwere-Ketten-Krankheit

- Franklin* Syndrom.

 Suchindex zurück vorwärts 42556. Schwerkraftreflexe (Peiper*)

im 1. Lj. reifende - Reflexe, die die Ausrichtung des Körpers nach der
Erdgravitation ermöglichen (als Voraussetzung für aufrechte Haltung u.
freien Gang); führend der - Labyrinthstellreflex auf den Kopf (in dessen
Gefolge Kettenreflexe Rumpf u. Gliedmaßen in eine Gleichgewichtslage
bringen).

 Suchindex zurück vorwärts 42557. Schwermetalle

Metalle mit relativer - Dichte 5; z.B. Blei, Eisen, Kupfer, Zinn, Zink,
Nickel, Chrom, Wolfram, Molybdän, Cadmium, Kobalt, Uran, Quecksilber, Gold,
Platin, Silber, Arsen, Antimon, Tellur.

 Suchindex zurück vorwärts 42558. Schwermetallsaum

saumförmige, nach vermehrter Aufnahme bestimmter Schwermetalle erfolgende
Einlagerung dieser Metalle in das Zahnfleisch; die Farbe ist
pathognomonisch (auf das Metall bzw. die Schwermetallvergiftung
hinweisend; z.B. Bleisaum blauschwarz, Quecksilbersaum graublau,
Wismutsaum schiefergrau, Cadmiumsaum gelb-ockerfarben).

 Suchindex zurück vorwärts 42559. Schwermetallvergiftung

Vergiftung durch Schwermetalle, v.a. durch deren lösliche Salze; nach
örtlicher Verätzung des Verdauungstraktes kommt es zu Organschäden (v.a.
an Herz, Kapillaren, Dickdarm, Nieren).

 Suchindex zurück vorwärts 42560. Schwermut

umgangssprachl. für - Depression (endogene).

 Suchindex zurück vorwärts 42561. Schwerspat-Staublunge

- Barytosis pulmonum.

 Suchindex zurück vorwärts 42562. Schwertfortsatz

- Processus xiphoideus; s.a. Xiphoid....

 Suchindex zurück vorwärts 42563. Schwerverletzter

(auch: Polytraumatisierter)
Patient mit - Mehrfachverletzung u. mit -- zumindest drohendem -- -
Schock, was in der Gesamtheit einen lebensbedrohlichen Zustand bedingt u.
an Bergung u. Transport erhöhte Anforderungen stellt (z.B.
kardiozirkulatorische u. respirator. - Reanimation, Schockbekämpfung).

 Suchindex zurück vorwärts 42564. Schwesterchromatiden

die beiden aus der Duplikation eines Chromosoms hervorgehenden
Chromatiden (Schwesterstränge).

 Suchindex zurück vorwärts 42565. Schwiele

Fgb: path
derbe, mehr oder minder flächenhafte Narbe (z.B. Herzmuskel-Sch. bei
Myodegeneratio cordis; s.a. Endomyokardfibrose, Fibroelastosis endocardica,
Fiedler* Myokarditis). I.e.S. die aus einer chronisch-traumatischen -
Dermatitis resultierende Narbe mit örtlicher - Hyperkeratose der Haut (=
Schwielenhaut; Cutis callosa) = Hornschwiele; s.a. Clavus, Melkerschwiele,
Tylositas.

 Suchindex zurück vorwärts 42566. Schwielenkopfschmerz

- Cephalea nodularis.

 Suchindex zurück vorwärts 42567. Schwimmbadgranulom

dem Lupus vulgaris ähnliche schmerzlose Granulome als Folge beim Baden
entstandener (mikro)traumatischer, durch Mycobacterium balnei u. marinum
infizierter Hautschädigungen.

 Suchindex zurück vorwärts 42568. Schwimmbadkonjunktivitis

die akute eitrige Einschlußkörperchen-Konjunktivitis der Erwachsenen (=
Paratrachom), hervorgerufen durch Chlamydia trachomatis.

 Suchindex zurück vorwärts 42569. Schwimmerkrätze

juckende - Badedermatitis durch Zerkarienlarven (Zerkarien-,
Schistosomendermatitis) oder durch Quallen etc. Meist harmlos, bei
Kontaktmeidung spontan heilend.

 Suchindex zurück vorwärts 42570. Schwimmhaut

Fgb: anat
- Plica interdigitalis; i.e.S. die peripherwärts vergrößerte
Zwischenfingerfalte als Kleinstausprägung der häutigen - Syndaktylie.

 Suchindex zurück vorwärts 42571. Schwimmprobe

Fgb: forens
- Lungenschwimmprobe.

 Suchindex zurück vorwärts 42572. Schwindel

(auch: Vertigo)
Gleichgewichtsstörung infolge fehlender Übereinstimmung zwischen den
vestibulären u. den somatosensiblen (Muskelsinn) u. optischen Empfindungen,
einhergehend mit Angst- bis Vernichtungsgefühl, vegetativen Symptomen
(Erbrechen, Übelkeit, Schweißausbruch, Tachykardie, Kollaps), evtl. auch
mit Nystagmus. Wird unterschieden als systemischer u. unsystemischer Sch.;
ersterer ist bedingt durch Störungen des vestibulären Systems, d.h. des
Labyrinths (labyrinthärer Sch.) oder des Gleichgewichtsnervs (=
Vestibularis) bzw. dessen Kerne, u. äußert sich als Dreh- u.
Schwankschwindel sowie - Liftempfindung, wobei allgemein Fallneigung nach
einer Seite (Lateropulsion) resultiert sowie Unsicherheits-, Schwäche-,
Trunkenheitsgefühl, s.a. Schema; der unsystemische Sch. umfaßt Symptome,
die nicht mit denen des systemischen übereinstimmen, d.h. verschiedene
Benommenheits-, Trunkenheitsgefühle, Unsicherheit beim Gehen, Stehen,
Sitzen mit Gefühl des Torkelns, Schwankens; er tritt auf z.B. als okulärer
Sch. (bei Refraktionsstörungen; ist oft mit Kopfschmerzen kombiniert) oder
als zerebellärer Sch. (bei Kleinhirnzeichen). Die scheinbaren
Bewegungswahrnehmungen des systemischen Schwindels beruhen auf
Gefühlstäuschungen des Lage- u. Muskelsinnes, die zu unangemessenen
Abwehrbewegungen u. zum Sturz führen; als Ursache kommen in Frage z.B.
Labyrinthitis, Labyrinthschäden durch Alkohol, Streptomycin, Verletzung
oder Tumor. Ist bei völligem Labyrinthausfall ein Dauerschwindel (vgl.
Schwindelanfall).

 Suchindex zurück vorwärts 42573. Schwindel, galvanischer

Drehschwindel bei Gleichstromreizung des Vestibularapparates.

 Suchindex zurück vorwärts 42574. Schwindel, kalorischer

schwerer Allgemeinschwindel bei starkem Kaltreiz (bei kalorischer
Nystagmusprüfung).

 Suchindex zurück vorwärts 42575. Schwindelanfall

zeitlich begrenzter Schwindel, z.B. bei Meniegravere* Krankheit oder als
partieller epileptischer Anfall (evtl. mit Schwindelgefühl = Schwindelaura
beginnend).

 Suchindex zurück vorwärts 42576. Schwindsucht

mit Kachexie einhergehende Lungentuberkulose, v.a. die Phthisis florida;
im Endstadium oft mit zarter bläulicher Wangenröte (Schwindsuchtrose).

 Suchindex zurück vorwärts 42577. Schwingung

Fgb: physik
zeitlich periodische Änderung eines Gleichgewichts; als gedämpfte Sch.
(bei energieverzehrendem Widerstand) oder als harmonische (wobei die
rücktreibende Kraft proportional zur Entfernung aus der Ruhelage ist,
daher Sinus-Sch.). Ihre Weite, Breite wird als - Amplitude, ihre Zahl als
Frequenz bezeichnet.

 Suchindex zurück vorwärts 42578. Schwirren

Vibrationen als Tastphänomen; z.B. bei Herzklappen- u. Gefäßstenosen.

 Suchindex zurück vorwärts 42579. Schwitzkur

Herbeiführen einer verstärkten Schweißabsonderung (vgl. Hidrosis);
erfolgt zumeist durch Wärmezufuhr, d.h. im Schwitzbad (als Heißluftbad
[Sauna, Heißluftkasten], Dampfbad [= russisch-türkisches Bad] oder
Wasserbad [Überwärmung im Voll- oder Teilbad]) oder durch innere Erwärmung
(Diathermie), oder aber durch Hemmung der Wärmeabgabe (Trockenpackung,
Schaumbad).

 Suchindex zurück vorwärts 42580. Schwund

Fgb: path
- Atrophie.

 Suchindex zurück vorwärts 42581. Schwungbein

das in der Schwungphase des Gehens zunächst durch die Großzehe nach
hinten abgestoßene, dann mit leichter Adduktion u. Innenrotation
vorschwingende u. mit der Ferse aufsetzende Bein; vgl. Spielbein.

 Suchindex zurück vorwärts 42582. Schwurhand

Fgb: neur
Fehlstellung der Hand bei - Medianuslähmung, u. zwar Totalausfall der
Zeigefinger- u. Teilausfall der Mittelfingerbeugung u. Fehlen der
Daumenopposition (Affenhand, - Abb.).

 Suchindex zurück vorwärts 42583. Scilla

Fgb: botan
die Gattung Meerzwiebeln.

 Suchindex zurück vorwärts 42584. Scilla maritima

(auch: Urginea mar.)
Meerzwiebelart mit Gehalt an -- als Digitaloide verwendbaren --
Bufatrienoliden (eng verwandt mit Helleborus-Glykosiden u. Krötengift);
bei Überdosierung Vergiftungserscheinungen (Scillismus; ähnlich wie bei
Strophanthin Brechdurchfall, Nierenreizung mit Hämaturie, Herzschwäche,
evtl. Tod).

 Suchindex zurück vorwärts 42585. Scimitar-Syndrom

(türk. = Krummsäbel)
anomale Einmündung der rechten Lungenvenen in die untere Hohlvene,
kombiniert mit Dextrokardie u. Unterentwicklung der -- von einem Ast der
Bauchaorta versorgten -- rechten Lunge. Krankheitszeichen
Belastungsdyspnoe, Neigung zu Infekten der Atmungsorgane; Röntgenbild
bandförmige, einem Krummsäbel ähnliche Verschattung rechts neben dem
Herzen vom Lungenhilus zum Herz-Zwerchfell-Winkel, erweiterte linke
Pulmonalarterie, aber normale Lungendurchblutung u. Herzform; EKG
Rechtstyp, evtl. Rechtsschenkelblock.

 Suchindex zurück vorwärts 42586. Scint...

s.a. Szint...

 Suchindex zurück vorwärts 42587. scintillans

(auch: szintillierend)
(latein.) funkelnd, flimmernd.

 Suchindex zurück vorwärts 42588. scirrhosus

(auch: szirrhös)
derb, verhärtet ( - Skirrhus).

 Suchindex zurück vorwärts 42589. scler...

Wortteil hart, derb; s.a. skler(o)...

 Suchindex zurück vorwärts 42590. Sclera (PNA)

(auch: Sklera)
die Lederhaut des Auges als Teil der Tunica fibrosa; reicht von der
Eintrittsstelle des Sehnervs (dort als Area cribrosa für Blutgefäße
durchlöchert) bis zur Hornhaut (Kornea), die sie am Sulcus sclerae
falzartig umfaßt; schimmert weißbläulich durch die Bindehaut
(Konjunktiva); besteht aus einer kollagenbindegewebigen Substantia propria
(die durch den Augeninnendruck gespannt wird), ist außen bedeckt von der
Lamina episcleralis, innen von der Lamina fusca; am hinteren Augenpol ist
sie mit der Tenon* Kapsel verbunden. -- s.a. Sklera(l)...

 Suchindex zurück vorwärts 42591. Sclerema

- Sklerem.

 Suchindex zurück vorwärts 42592. sclerosans, scleroticans

(latein.) verhärtend, zu - Sklerose führend.

 Suchindex zurück vorwärts 42593. Sclerosis

Verhärtung, - Sklerose.

 Suchindex zurück vorwärts 42594. Sclerosis arterialis

Arteriosklerose.

 Suchindex zurück vorwärts 42595. Sclerosis aurium

- Otosklerose.

 Suchindex zurück vorwärts 42596. Sclerosis cerebralis

- Hirnsklerose, - Zerebralarteriensklerose.

 Suchindex zurück vorwärts 42597. Sclerosis fibrosa penis

- Induratio penis plastica.

 Suchindex zurück vorwärts 42598. Sclerosis multiplex

Multiple Sklerose = Encephalomyelitis disseminata.

 Suchindex zurück vorwärts 42599. Scolex

der Kopf der Bandwürmer; trägt als Haftorgane Sauggruben (Bothrien bzw.
Bothridien) oder Saugnäpfe (Acetabula), bei manchen Arten auch noch einen
Hakenkranz (auf einem rüsselartigen Gebilde, dem Rostrum oder Rostellum).
Abb. R3A

 Suchindex zurück vorwärts 42600. Scoliosis

- Skoliose.

 Suchindex zurück vorwärts 42601. Scopolamin

ein Alkaloid in Nachtschattengewächsen [Solanaceae], z.B. in Datura metel,
Hyoscyamus niger, Scopolia carniolica. Wirkt ähnlich wie Atropin; das
Hydrobromid dient therap als Anticholinergikum, Antiparkinsonmittel,
Mydriatikum u. gegen Kinetosen; die Salze der quartären Stickstoffderivate
dienen als -- v.a. parasympathisch wirksame -- Spasmolytika,
Sekretionshemmer.

 Suchindex zurück vorwärts 42602. Scopulariopsidosis

- Mykose durch Fadenpilze der Gattung Scopulariopsis (das sind Fungi
imperfecti, die Ketten rauher Konidien bilden). Meist als Nagel- =
Onychomykose oder oberflächliche Hautmykose, aber auch in inneren Organen
(mit Gummen, Fisteln).

 Suchindex zurück vorwärts 42603. Score

(engl.) z.B. anhand eines Punktekatalogs (scoring sheet etc.)
errechnete Bewertungsziffer aus mehreren Einzelwerten.

 Suchindex zurück vorwärts 42604. Scorpiones, Scorpionidae

die Ordnung Skorpione der Spinnentiere [Arachnida]. Mit Giftstachel am
Hinterende ausgestattete Insektenfresser (Nachttiere), die in der Abwehr
auch Menschen stechen (der Stich mancher Arten führt u.U. zu heftiger
Lokalreaktion, durch neurotoxische Komponente auch zu schweren
Allgemeinsymptomen, evtl. zum Tode).

 Suchindex zurück vorwärts 42605. scoto...

Wortteil Finsternis; s.a. Skot(o)...

 Suchindex zurück vorwärts 42606. Scotopsin

ein neben Opsin am Sehvorgang beteiligter Eiweißkörper.

 Suchindex zurück vorwärts 42607. Scratch-Test

(engl. = ritzen)
- Kratztest.

 Suchindex zurück vorwärts 42608. Screening

(engl. = Siebung, Durchleuchtung)

Fgb: pharm
auf bestimmte Kriterien ausgerichteter orientierender Siebtest, z.B.
zum Herausfinden zweckgeeigneter Verbindungen oder Antibiotika-bildender
Keime.
- Vorfelddiagnostik (z.B. Reihenuntersuchung) anhand bestimmter
ausgewählter Kriterien.

 Suchindex zurück vorwärts 42609. Scribner* Shunt

künstlicher arteriovenöser Dauer-Shunt für den Anschluß an einen
Hämodialysator; die beiden Blutgefäße (z.B. A. radialis u. eine
benachbarte Unterarmvene) werden durch Siliconkautschukschläuche (mit
Teflon-Spitze) intubiert, die freien Schlauchenden an den Dialysator
angeschlossen bzw. im Dialyseintervall durch ein Kupplungsstück
kurzgeschlossen. -- vgl. Cimino* Shunt.

 Suchindex zurück vorwärts 42610. Scriver* Typ

ein Typ der - Hyperglycinurie.

 Suchindex zurück vorwärts 42611. Scrobiculus cordis (BNA)

(latein. = Herzgrübchen)
- Fossa epigastrica.

 Suchindex zurück vorwärts 42612. Scroful...

- Skroful...

 Suchindex zurück vorwärts 42613. scrotalis

(auch: skrotal)
den Hodensack ( - Skrotum) betreffend bzw. zu ihm gehörig.

 Suchindex zurück vorwärts 42614. Scrotum (PNA)

Hodensack, - Skrotum.

 Suchindex zurück vorwärts 42615. scu-PA

- Prourokinase.

 Suchindex zurück vorwärts 42616. Scutulum

(latein. = Schildchen)
- Favusskutulum.

 Suchindex zurück vorwärts 42617. Scybala

- Skybala.

 Suchindex zurück vorwärts 42618. sd

in der Röntgenologie Symbol für die Strahlenrichtung von links nach
rechts (sinister pfr dexter).

 Suchindex zurück vorwärts 42619. SDH

Fgb: enzym
Sorbitdehydrogenase; s.u. Idit...

 Suchindex zurück vorwärts 42620. Se

Fgb: chem
- Selen.

 Suchindex zurück vorwärts 42621. Sea-gull-Geräusch

Möwenschrei; ein lautes musikalisches Geräusch bei Aorteninsuffizienz
mit Klappenschädigung (z.B. Perforation, Verkalkung).

 Suchindex zurück vorwärts 42622. SEA-Test

Fgb: serol
Schaf-Erythrozyten-AgglutinationsTest; z.B. der Waaler*-Rose* Test.

 Suchindex zurück vorwärts 42623. sebaceus

(latein.) talgartig; Talg absondernd.

 Suchindex zurück vorwärts 42624. Sebocystomatosis

- Steatomatosis.

 Suchindex zurück vorwärts 42625. Sebolith

Steingebilde in einer Talgdrüse, in einem Atherom.

 Suchindex zurück vorwärts 42626. Seborrhö, Seborrhoea

übermäßige Entwicklung des Fettmantels der Oberhaut ( - Hautfett) infolge
vermehrter Talgabsonderung als Symptom einer erblichen Hautkonstitution
(Status seborrhoicus); s.a. Abb. Tritt v.a. an Vorderkopf,
Nasen-Lippen-Falten, Augenlidern, Nasensattel, Nacken, Achselhöhlen, den
Schweißrinnen in Erscheinung. Begünstigt (v.a. bei konstitutioneller
Hyperkeratose) die Entwicklung von -- oft mit der S. irrtümlich
gleichgesetzten -- Krankheiten des seborrhoischen Formenkreises (z.B.
seborrhoische Dermatitis, seborrhoisches - Ekzem, Akne) sowie von
Pyodermien, Mykosen; ist meist kombiniert mit Hyperhidrosis, vegetativer
Dystonie, Angiolopathie; ist selten symptomatisch.

 Suchindex zurück vorwärts 42627. Seborrhö, Seborrhoea adiposa

angeborene - Kollodiumhaut.

 Suchindex zurück vorwärts 42628. Seborrhö, Seborrhoea capillitii

- Gneis.

 Suchindex zurück vorwärts 42629. Seborrhö, Seborrhoea capitis

Ekzema seborrhoicum Unna der behaarten Kopfhaut; als S. c. sicca die
Pityriasis capitis.

 Suchindex zurück vorwärts 42630. Seborrhö, Seborrhoea desquamativa neonatorum

angeborene ichthyosiforme hyperkeratotische - Erythrodermie.

 Suchindex zurück vorwärts 42631. Seborrhö, Seborrhoea oleosa

S. adiposa.

 Suchindex zurück vorwärts 42632. Seborrhoid

- Ekzema seborrhoicum; i.w.S. auch das pityriasiforme - Ekzematid.

 Suchindex zurück vorwärts 42633. seborrhoicus, -rhoisch

mit gesteigerter Talgproduktion.
- Seborrhö betreffend.

 Suchindex zurück vorwärts 42634. seborrhoicus, -rhoisch Warze

- Alterswarze.

 Suchindex zurück vorwärts 42635. Sebostase

verminderte Talgabsonderung als -- oft mit Hypohidrosis kombinierte --
erbliche Konstitutionsanomalie; verminderte Entwicklung des die Haut
geschmeidig haltenden u. das Eindringen von Mikroben hindernden
Fettmantels der Oberhaut ( - Hautfett). Ferner symptomatisch (bei
Ektodermaldysplasie, Hyperkeratosen).

 Suchindex zurück vorwärts 42636. Sebozystom

falsches - Atherom; vgl. Steatomatosis.

 Suchindex zurück vorwärts 42637. Sebum

(latein.) Talg; anat der Haut-, Augenlidtalg (letzterer von Meibom*
Drüsen stammend).

 Suchindex zurück vorwärts 42638. sec

Sekunde.

 Suchindex zurück vorwärts 42639. Secale cornutum

(auch: Mutterkorn)
die v.a. auf Roggen (= Secale [Gramineae]) bzw. dessen Blüten parasitär
vorkommende, alkaloidreiche Dauerform des Pilzes Claviceps purpurea. Der
Auszug (Extractum Secalis cornuti) u. die Reinalkaloide (Ergocornin,
-cristin, -cryptin, Ergotamin, Ergometrin) dienen als Heilmittel. -- s.a.
Ergotismus.

 Suchindex zurück vorwärts 42640. Secessio

(latein.) Ablösung, Absonderung.

 Suchindex zurück vorwärts 42641. Secessio epiphysis

- Epiphysiolyse.

 Suchindex zurück vorwärts 42642. Secessio involuntaria

Enuresis, - Enkopresis.

 Suchindex zurück vorwärts 42643. Sechs...

s.a. Hexa...

 Suchindex zurück vorwärts 42644. Sechshakenlarve

(auch: Onkosphäre)
die mit 6 Haken versehene kugelförmige Larve des 1. Entwicklungsstadiums
der Bandwürmer. Entwickelt sich zur Finne (bei Cysticercus), zum Coenurus
(bei Multiceps), zur Hydatide (bei Echinococcus granulosus) oder zum
Prozerkoid (bei Diphyllobothrium).

 Suchindex zurück vorwärts 42645. Seckel* Syndrom

autosomal-rezessiver proportionierter primordialer Zwergwuchs mit
typischen kraniofazialen Dysmorphien (z.B. Mikrozephalie), geistiger
Retardierung, Zahnbildungsstörungen. Weitere Symptome u.a. Kryptorchismus,
Klitorishypertrophie, Hirsutismus, Hüftgelenkdysplasie.

 Suchindex zurück vorwärts 42646. Seclusio pupillae

Verklebungen des hinteren Pupillarsaumes mit der Linsenkapsel; dadurch
Unterbrechung der Kammerwasserzirkulation zwischen beiden Augenkammern mit
Steigerung des Augeninnendrucks u. napfkuchenförmiger Vorwölbung der Iris.

 Suchindex zurück vorwärts 42647. Seco...

Fgb: chem
Präfix zur Kennzeichnung einer Ringöffnung bei Steroiden.

 Suchindex zurück vorwärts 42648. Second-look(-Operation)

(engl.) Relaparotomie als planmäßiger, auch ohne greifbaren
Rezidiv-Verdacht einige Monate nach anscheinend radikaler operativer
Karzinomentfernung vorgenommener Eingriff zum Ausschluß eventueller,
inzwischen sichtbar gewordener - Metastasen der regionalen Lymphknoten,
d.h. als Indikator für weitere Heilmaßnahmen, ferner auch zur planmäßigen
Kontrolle z.B. der Durchblutungsverhältnisse des Darmes nach
Mesenterialembolektomie.

 Suchindex zurück vorwärts 42649. Second-messenger-System

(engl.) Zweitboten-System, s.u. Adenosinmonophosphat (Schema).

 Suchindex zurück vorwärts 42650. Second-set-Reaktion

Fgb: immun
(engl.) beschleunigte Abstoßung eines vom gleichen Spender stammenden
Zweittransplantates (second set) als Ausdruck der von immunkompetenten
Zellen schneller (nach Sensibilisierung) als bei der Erstimplantation
gebildeten spezifischen Antikörper gegen das Transplantat.

 Suchindex zurück vorwärts 42651. Secretin...

s.u. Sekretin...

 Suchindex zurück vorwärts 42652. Secretio

(latein.) Absonderung, - Sekretion.

 Suchindex zurück vorwärts 42653. Sectio

(latein. = Schnitt)
Operationsschnitt, Inzision. -- s.a. Sectiones.

 Suchindex zurück vorwärts 42654. Sectio abdominalis

Bauchdeckenschnitt; auch Bezeichnung für die unter
Bauchdeckendurchtrennung erfolgende (= abdominale) - Sectio caesarea.

 Suchindex zurück vorwärts 42655. Sectio alta

als hoher Blasenschnitt die Eröffnung der -- zuvor über einen Katheter
aufgefüllten -- Harnblase durch einen Mittelschnitt oberhalb der Symphyse
(= S. a. mediana), bei Zweiteingriff u. zu erwartenden Verwachsungen durch
Paramedianschnitt (= S. a. lateralis); z.B. bei Blasenstein, -blutung.

 Suchindex zurück vorwärts 42656. Sectio caesarea

die - Schnittentbindung; der sog. Kaiserschnitt. -- s.a. Sectio parva.

 Suchindex zurück vorwärts 42657. Sectio lateralis

(auch: Lithotomia urethroprostatica)
der historische Steinschnitt; Harnblaseneröffnung vom Damm aus
(seitlich der Harnröhre u. Prostata) zur Blasensteinentfernung.

 Suchindex zurück vorwärts 42658. Sectio mediana

(auch: S. urethralis)
vom Damm aus (= perineal) erfolgende Harnröhreneröffnung als Zugang zur
Harnblase, z.B. zur Steinentfernung (Steinschnitt), Enukleation eines
Prostataadenoms; vgl. Urethrotomia externa.

 Suchindex zurück vorwärts 42659. Sectio parva

abdominale oder vaginale S. caesarea mit nur kleinem Schnitt zur
Entleerung des frühgraviden Uterus ( - Interruptio).

ab2

Fgb: path
Leichenöffnung, Sektion (= S. anatomica s. cadaveris); als S. legalis die
gerichtlich angeordnete - Obduktion.

Sectio parva serialis
der histologische (pathologisch-anatomische) - Serienschnitt.

 Suchindex zurück vorwärts 42660. Sectiones (PNA)

Schnittebenen des Zentralnervensystems, z.B. als Längsschnitt durch das
Kleinhirn (= S. cerebelli; Darstellung der Teile des Kleinhirnwurmes
[Arbor vitae], des Markkörpers, der Rinde u. der Kerne).

 Suchindex zurück vorwärts 42661. Secundipara, -gravida

- Zweitgebärende bzw. die zum 2. Mal Schwangere.

 Suchindex zurück vorwärts 42662. secundum artem s. artis leges (s. a., s. a. l.)

(latein.) Rezepturanweisung nach den Regeln der Kunst.

 Suchindex zurück vorwärts 42663. secundus

zweiter; s.a. Sekundär..., Sekundum...

 Suchindex zurück vorwärts 42664. Sedativa

Fgb: pharm
die den Allgemeinanästhetika analog, aber länger wirkenden
Beruhigungsmittel bzw. Hypnotika in nur sedativ wirksamer Dosierung;
s.a. Tranquilizer. Wirken trotz verschiedener Angriffspunkte allgemein
dämpfend auf das Zentralnervensystem ein (in hohen Dosen narkotisch;
Alkohol bewirkt additive Wirkungssteigerung). Dienen zur allgemeinen
Beruhigung (Sedierung), Dämpfung von Angstzuständen (Anxiolyse) sowie
als - Hypnotikum, - Antidepressivum, - Anticonvulsivum, zur
Prämedikation, zur Hemmung postsynaptischer Reflexe. Nach der chemischen
Struktur unterschieden als Monoureide (Carbromal), Diureide (Barbiturate),
Piperindion-Derivate (nichtbarbiturathaltige S., z.B. Glutethimid),
Carbamate (Urethane) u. Dicarbamate (z.B. Meprobamat), Benzodiazepine
(z.B. Chlordiazepoxid), Chinazolinon-Derivate (Methaqualon), Alkohole,
Bromide, Äther, Kohlenwasserstoffe, Ester u. Ketone. Nach der
Wirkungsdauer bezeichnet als kurz (z.B. Pentobarbital), mittellang
(Heptabarbital, Meprobamat, Diazepam), lang (z.B. Phenobarbital,
Chlordiazepoxid). Nebenwirkungen (s.a. Tab.) Müdigkeit, eingeschränkte
Motorik u. Urteilsfähigkeit, Hang-over; bei chronischem Gebrauch
Toxizität, Gewöhnung.

 Suchindex zurück vorwärts 42665. Sedes

(latein.) Sitz, Stuhl.

 Suchindex zurück vorwärts 42666. Sedes cruentae

Blutstühle.

 Suchindex zurück vorwärts 42667. Sedes morbi

Krankheitssitz.

 Suchindex zurück vorwärts 42668. Sediment

Niederschlag (Bodensatz) in einer Flüssigkeit; besteht aus vorher in
Suspension oder in echter Lösung befindlichen Teilchen; s.a. Sedimentum,
Sedimentation. -- Auch Kurzbez. für - Harnsediment ( - Abb.).
- Fall-out. Abb. R3A

 Suchindex zurück vorwärts 42669. Sedimentation

das Sichabsetzen der in Gasen oder Flüssigkeiten enthaltenen
Schwebeteilchen ( - Fall-out bzw. - Sediment) infolge Einwirkung der
Schwerkraft (evtl. künstlich gefördert durch Zentrifugieren).

 Suchindex zurück vorwärts 42670. Sedimentationskonstante

Maß für die Absetzgeschwindigkeit von gelösten (hochmolekularen)
Molekülen in einem normierten Schwerefeld; s.a. Svedberg* Einheit.

 Suchindex zurück vorwärts 42671. sedimentieren

sich absetzen ( - Sedimentation).

 Suchindex zurück vorwärts 42672. Sedimentum

- Sediment.

 Suchindex zurück vorwärts 42673. Sedimentum dentale

- Zahnstein.

 Suchindex zurück vorwärts 42674. Sedimentum lateritium

- Ziegelmehlsediment.

 Suchindex zurück vorwärts 42675. Sedoanalgesie

gleichzeitige Sedierung u. Analgesie, z.B. Kombination eines
Benzodiazepin-Derivates mit einem Opioid.

 Suchindex zurück vorwärts 42676. Sedoheptulose

im Zwischenstoffwechsel (Pentosephosphat-Zyklus) aus Ribose-5-phosphat u.
aktivem Glykoaldehyd gebildeter Ketozucker mit 7 C-Atomen (Heptose). Wird
durch Transaldolase-Reaktion mit Glycerin-3-phosphat zu
Erythrose-4-phosphat u. Fructose-6-phosphat umgesetzt.

 Suchindex zurück vorwärts 42677. Seebad

Badeort an oder nahe der Meeresküste, der die Bedingungen des
Seeheilbades nur z.T. erfüllt.

 Suchindex zurück vorwärts 42678. Seed

(engl. = Samenkorn)
kleines (2,5 mm lang, 0,8 mm 0) Radioisotopen-Präparat (z.B. 192Ir,

Strahlentherapie; im allgemeinen als Drahtstück in einem Nylonröhrchen
oder einer Goldkapillare oder mit Platinüberzug (v.a. zur Abfilterung von
ß-Strahlen). Die Einbringung = Implantation erfolgt mit spezieller
Pistole.

 Suchindex zurück vorwärts 42679. Seeding

Endothelialisierung von Gefäßprothesen.

 Suchindex zurück vorwärts 42680. Seeheilbad

Kurort an oder in unmittelbarer Nähe der Meeresküste mit Schwerpunkt in
der Anw. des Meerwassers u. Seeklimas, evtl. der Schlick- u.
Sandbehandlung. Heilanzeigen Atemwegs-, allergische, chronische
rheumatische Erkrankungen, Diathesen (Adipositas, Hyperthyreose,
Herderkrankungen), nicht fixierter Blutdruck, für Kinder auch vegetative
Dystonie, extrapulmonale Tuberkulose, Bronchialasthma, asthmoide
Bronchitis, Erschöpfungszustände.

 Suchindex zurück vorwärts 42681. Seeklima

Meeresküstenklima als Reizklima mit v.a. thermisch (Wechsel der
Lufttemperatur, Luftbewegung), aktinisch (vermehrte Sonneneinstrahlung
durch Reflexion an Meer u. Sand) u. Aerosol-bedingten Reizfaktoren. Mit
Wirkung v.a. auf die Wärmeregulation (Abhärtung), Haut (Roborierung),
Atemwege (Vergrößerung der Vitalkapazität) u. Vegetativum (Beruhigung,
Normotropie).

 Suchindex zurück vorwärts 42682. Seekrankheit

(auch: Naupathie, Nausea marina)
durch die Schiffsbewegungen (Schaukeln v.a. Schlingern oder Rollen;
Stampfen) bei bewegter See verursachte - Kinetose.

 Suchindex zurück vorwärts 42683. Seele

- Psyche.

 Suchindex zurück vorwärts 42684. Seelenanästhesie

- Astereognosie; vgl. Stereognosie.

 Suchindex zurück vorwärts 42685. Seelenblindheit

optische - Agnosie; s.a. Sehrinde.

 Suchindex zurück vorwärts 42686. Seelentaubheit

akustische - Agnosie.

 Suchindex zurück vorwärts 42687. Seeligmüller* Neuralgie

(Otto L. G. A. S., 1837-1912, Neurologe, Halle)
beidseitige Neuralgie des Nervus auriculotemporalis bei Syphilis; von Ohr
zu Ohr über den Scheitel ziehende Schmerzen.

 Suchindex zurück vorwärts 42688. Seemannshaut

chronische Dermatitis actinica v.a. des Gesichts u. Nackens als Folge
jahrelanger intensiver Ultraviolettlicht-Einwirkung. Krebsige Entartung
möglich (meist Spinaliom).

 Suchindex zurück vorwärts 42689. Segel

Fgb: anat
- Cuspis, Velum.

 Suchindex zurück vorwärts 42690. Segelklappe

Fgb: kard
- Valva tricuspidalis bzw. mitralis. -Valva mitralis

 Suchindex zurück vorwärts 42691. Segment

Fgb: biol
durch eine wirkliche oder gedachte Grenze abgesetzter Teil eines
Organismus oder Organs; s.a. Segmentum.

 Suchindex zurück vorwärts 42692. Segment, aganglionäres

s.u. Aganglionosis.

 Suchindex zurück vorwärts 42693. Segmenta

Fgb: anat
Segmente; - Segmentum.

 Suchindex zurück vorwärts 42694. segmentär, segmental

Fgb: anat
ein Segment betreffend, auf ein Segment bezüglich.

 Suchindex zurück vorwärts 42695. segmentär, segmental Innervation

die abschnittsweise gegliederte nervale Versorgung des Körpers
entsprechend der embryonalen Verknüpfung der Ursegmente (Somiten) der
Chorda dorsalis mit zugeordneten (benachbarten) Abschnitten der -- selbst
anatomisch faßbar nicht gegliederten -- Rückenmarkanlage. Es innervieren
sensible Fasern des entsprechenden gemischten peripheren Nervs das
zugehörige - Dermatom, die motorischen aus meist mehreren benachbarten
Segmenta medullae spinalis u. -- soweit dem Ramus ventralis des
Spinalnervs entstammend -- z.T. über Nervengeflechte verlaufend die
ebenfalls mehreren Somiten entstammenden Muskeln, die autonomen Fasern die
zugehörigen Blutgefäße, Eingeweide. -Innervation

 Suchindex zurück vorwärts 42696. Segmentation

Fgb: biol
Unterteilung in Segmente, z.B. physiologisch als Metamerie u. als Bildung
der - Segmentkernigen.

 Suchindex zurück vorwärts 42697. Segmentaustausch

Fgb: genet
- Crossing-over.

 Suchindex zurück vorwärts 42698. Segmentdegeneration, periaxonale

- Entmarkung, segmentale.

 Suchindex zurück vorwärts 42699. Segmentdiagnostik

Fgb: neur
Höhendiagnostik von Rückenmarkerkrankungen anhand segmentaler
Ausfallserscheinungen.

 Suchindex zurück vorwärts 42700. Segmentkerniger

neutrophiler - Granulozyt, dessen Kern durch Abschnürungen seines
dichten, verklumpten Chromatins in Segmente unterteilt ist, die durch
Chromatinfäden verbunden sind; s.a. Hypersegmentation.

 Suchindex zurück vorwärts 42701. Segmentmassage

Massage in einem Körperbereich, der gemäß der segmentalen Innervation dem
gleichen Rückenmarksegment zugeordnet ist wie das zu behandelnde innere
Organ. -- s.a. Segmenttherapie, Reflexzonenmassage.

 Suchindex zurück vorwärts 42702. Segmentresektion

operative Entfernung von Organsegmenten; v.a. als -
Lungensegmentresektion.

 Suchindex zurück vorwärts 42703. Segmenttherapie

Behandlung durch Reizsetzung in dem einem erkrankten inneren Organ gemäß
der - segmentalen Innervation zugeordneten Hautbereich zur Auslösung
eines kutiviszeralen Reflexes oder aber zur Unterbrechung eines
krankhaften Reflexgeschehens. Anw. finden Wärme-, Kältereize, Ultraschall,
Segmentmassage bzw. -- reflexunterbrechend -- intrakutane Injektionen,
Akupunktur.

 Suchindex zurück vorwärts 42704. Segmentum

Fgb: anat
(latein.) Abschnitt, - Segment; z.B. als PNA S. anterius u.
posterius sowie mediale u. laterale das vordere u. hintere Segment des
rechten bzw. das mediale u. seitliche des linken Leberlappens. Gleiche
Termini z.T. für Nierensegmente u. Segmenta bronchopulmonalia.

 Suchindex zurück vorwärts 42705. Segmentum, Segmenta bronchopulmonalia (PNA)

die Lungensegmente, - Abb.

 Suchindex zurück vorwärts 42706. Segmentum, Segmenta medullae spinalis (PNA)

die Rückenmarksegmente, u. zwar 8 Segmenta cervicalia, 12 thoracica, je 5
lumbalia u. sacralia u. 3 coccygea (d.h. Hals-, Brust-, Lenden-,
Kreuzbein- bzw. Steißbeinteil des RM).

 Suchindex zurück vorwärts 42707. Segmentum musculare

Fgb: embryol
das - Myotom.

 Suchindex zurück vorwärts 42708. Segregation

(Auf-)Spaltung, Auftrennung; genet Trennung homologer Chromosomen
bzw. Gene in der Nachkommenschaft eines heterozygoten Genotyps u. deren
Verteilung auf verschiedene Gameten bzw. Zellen oder Individuen aufgrund
der - Meiose; der Grundvorgang der 2. Mendel* Regel.

 Suchindex zurück vorwärts 42709. Segregation, somatische

nicht-mendelistische Aufteilung heterozygot vorliegender Allele auf die
Tochterzellen infolge irregulärer Chromosomenverteilung bei gestörter
somatischer - Mitose.
ungleiche Verteilung extrachromosomaler, genetisch verschiedener
idioplasmatischer Organellen auf die Tochterzellen mit dem Effekt der
Chimärenbildung.

 Suchindex zurück vorwärts 42710. Sehachse

- Axis opticus.
- Gesichtslinie.

 Suchindex zurück vorwärts 42711. Sehbahn

(auch: Tractus retino-geniculo-corticalis)
die mit dem Sinnesepithel beginnende u. in der - Sehrinde endende
Leitungsbahn des Sehorgans. -- s.a. Abb. Abb. R3A

 Suchindex zurück vorwärts 42712. Sehen

die Wahrnehmung von Gegenständen mit Hilfe des Gesichtssinnes (s.a.
Seh..., Retina, rezeptives Feld, Photorezeptoren, Auge); als beidäugiges =
- binokulares Sehen oder als einäugiges = monokulares S. (letzteres nicht
stereoskopisch); in der Regel als foveales S.

 Suchindex zurück vorwärts 42713. Sehen, exzentrisches

Sehen mit Fixieren des Objekts außerhalb der Fovea centralis.

 Suchindex zurück vorwärts 42714. Sehen, foveales = makuläres

direktes = zentrales S. im Netzhautbereich der Fovea centralis, d.h.
mit Fixierung des Objekts an der Stelle der höchsten Empfindlichkeit u.
des besten Auflösungsvermögens, wobei -- Normalsichtigkeit vorausgesetzt
-- die Objekte scharf wahrgenommen werden.

 Suchindex zurück vorwärts 42715. Sehen, peripheres

das indirekte Sehen unter Heranziehen der gesamten Netzhaut ( -
Retina); es ermöglicht die räumliche Orientierung u. das stereoskopische
Sehen sowie das skotopische = Dämmerungssehen (hierbei ist die Funktion
der Netzhautmitte herabgesetzt).

 Suchindex zurück vorwärts 42716. Sehen, räumliches = stereoskopisches

(auch: Stereopsis)
beidäugiges Sehen mit dreidimensionaler Gesichtsempfindung (sog.
binokulares Einfachsehen) bei Abbildung auf nicht korrespondierenden (=
disparaten) Netzhautstellen in unmittelbarer Nähe korrespondierender
Netzhautpunkte, wobei v.a. querdisparate Bilder für den räumlichen
Eindruck ausschlaggebend sind; vgl. Horopter. -- Monokulare Stereopsis
basiert auf der Beobachtung parallaktischer Bewegungen u. von Licht u.
Schatten.

 Suchindex zurück vorwärts 42717. Sehen, zentrales

foveales Sehen.

 Suchindex zurück vorwärts 42718. Sehfeld

- Gesichtsfeld.

 Suchindex zurück vorwärts 42719. Sehhügel

Fgb: anat
- Thalamus.

 Suchindex zurück vorwärts 42720. Sehleistung

die - Sehschärfe ohne Brillenkorrektur = freie Sehschärfe (= Visus
naturalis = Visus sine correctione = Rohvisus).

 Suchindex zurück vorwärts 42721. Sehne

(auch: Tendo)
Stützgewebe, das die Verankerung (Insertion) des Skelettmuskels an der
Knochenhaut herstellt; dient der Übertragung des Muskelzuges auf Knochen
an den Muskelenden (als Ursprungs- bzw. Ansatzsehne). Besteht aus
Sehnenzellen u. -fasern (parallele, entspannt leicht gewellte kollagene
Fasern), dem - Peritendineum (Sehnenhaut) u. Interzellularsubstanz. --
s.a. Aponeurose, Tendo..., Teno... An glatten Muskeln als elastische S.
aus elastischen Fasern bestehend (Ursprung im umhüllenden
Gitterfasernetz).

 Suchindex zurück vorwärts 42722. Sehnenentzündung

- Tendinitis.

 Suchindex zurück vorwärts 42723. Sehnenfäden

Fgb: kard
- Chordae tendineae (der Herzklappen).

 Suchindex zurück vorwärts 42724. Sehnenfleck

Fgb: kard
Macula lactea; weißliche Fibrose des Herzbeutels als Druckschwiele oder
Entzündungsfolge.

 Suchindex zurück vorwärts 42725. Sehnenhüpfen

s.u. Finger, schnellender; s.a. Hüfte, schnappende.

 Suchindex zurück vorwärts 42726. Sehnenknarren

trockenes, knarrendes Reibegeräusch bei - Tendovaginitis crepitans.

 Suchindex zurück vorwärts 42727. Sehnenknochen

krankhafte Sehnenverknöcherung als Entzündungs-, Verletzungsfolge; i.w.S.
das - Sesambein.

 Suchindex zurück vorwärts 42728. Sehnenknötchen

knötchenförmige Sehnenverdickung an Fingerbeugern. Ursache des
schnellenden - Fingers.

 Suchindex zurück vorwärts 42729. Sehnenkontraktur

- Kontraktur infolge narbiger Sehnenverkürzung (= desmogene
Muskelkontraktur).

 Suchindex zurück vorwärts 42730. Sehnennaht

Vereinigung zweier Sehnen(stümpfe) durch Kunststoffaden- oder dünne
Stahldrahtnaht mit atraumatischer Nadel; als End-zu-End-, End-zu-Seit-
oder Seit-zu-Seit- oder Durchflechtungs-Anastomose; u.a. als
Ausziehdrahtnaht; s.a. Sehnenplastik, Sehnentransplantation; vgl.
Tenodese.

 Suchindex zurück vorwärts 42731. Sehnenplastik

z.B. - Sehnentransplantation, -verkürzung, -verlängerung.

 Suchindex zurück vorwärts 42732. Sehnenreflex

durch Schlag auf die Sehne auszulösender Reflex; z.B. -
Achillessehnenreflex.

 Suchindex zurück vorwärts 42733. Sehnenriß

Einriß bis Zerreißung einer -- meist degenerativ vorgeschädigten -- Sehne
bei plötzlicher übergroßer Belastung oder ruckartiger Muskelkontraktion;
z.B. als - Achillessehnenriß.

 Suchindex zurück vorwärts 42734. Sehnenscheide

(auch: Vagina tendinis)
doppelwandige Gleitröhre mit schleimiger Flüssigkeit zwischen Innen- u.
Außenhaut (= Stratum synoviale bzw. fibrosum) zur Verminderung der Reibung
an exponierten Sehnenabschnitten.

 Suchindex zurück vorwärts 42735. Sehnenscheidenentzündung

- Tendovaginitis.

 Suchindex zurück vorwärts 42736. Sehnenscheidenphlegmone

unabgegrenzt in der Sehnenscheide fortschreitende eitrige -
Tendovaginitis; i.e.S. die - V-Phlegmone.

 Suchindex zurück vorwärts 42737. Sehnenspindel

(auch: Golgi* Sehnenrezeptor)
spindelförmiges Muskelsinnesorgan (vgl. Muskelspindel), bestehend aus
Sehnenfasern u. darüber ausgebreiteten Endfasern eines sensiblen
Nervenästchens.

 Suchindex zurück vorwärts 42738. Sehnentranslokation

Verlagerung einer Sehne in ein neues Bett (z.B. in eine operativ
geschaffene Knochenrinne).

 Suchindex zurück vorwärts 42739. Sehnentransplantation

Sehnenverpflanzung; z.B. die Überbrückung größerer Sehnendefekte oder
Verlängerung einer Sehne durch Zwischenschaltung eines freien (autologen)
Sehnen- oder Faszientransplantates; auch als Ersatz der Beugesehne bei
veralteter Sehnenverletzung im Niemandsland der Hand. Ferner als auf-
oder absteigende (aszendierende bzw. deszendierende)
Sehnenverpflanzung Fixieren der Sehne eines gelähmten auf die Sehne eines
intakten Muskels oder umgekehrt.

 Suchindex zurück vorwärts 42740. Sehnenverknöcherung

Fgb: path
s.u. Sehnenknochen.

 Suchindex zurück vorwärts 42741. Sehnenverkürzung

operative Längenminderung einer zu langen Sehne, z.B. durch Raffung oder
durch Resektion u. Verflechten der Stümpfe bzw. Einpflanzen eines Stumpfes
in einen anderen (= Sehnenpfropfung).

 Suchindex zurück vorwärts 42742. Sehnenverlängerung

Plastik zur Verlängerung einer verkürzten Sehne; durch spezielle -
Tenotomie oder - Sehnentransplantation. -- vgl. Quengelung.

 Suchindex zurück vorwärts 42743. Sehnerv

- Nervus opticus; s.a. Optikus..., Discus nervi optici, Chiasma opticum;
vgl. Neuritis optica.

 Suchindex zurück vorwärts 42744. Sehorgan

(auch: Organum visus)
das dem Gesichtssinn dienende Organsystem - Auge (samt Hilfs- u.
Schutzorganen) u. Sehnerv.

 Suchindex zurück vorwärts 42745. Sehprobe

auf einer Sehprobentafel oder als Projektion dargebotene Folge von
Ziffern, Buchstaben (als Leseprobe) oder Zeichen abnehmender Größe ( -
Sehzeichen; Abb.) als Mittel zur Bestimmung der - Sehschärfe anhand der
Entfernung, aus der die Zeichen erkannt werden.

 Suchindex zurück vorwärts 42746. Sehpurpur

- Rhodopsin (= Sehrot).

 Suchindex zurück vorwärts 42747. Sehrinde

(auch: Area 17)

Fgb: anat
als optischer Kortex die Großhirnrinde im Bereich des Sulcus calcarinus
(Kalkarinarinde; s.a. Area striata). Ist als primäres Rindenzentrum
(vgl. Sehzentrum) der Ort, an dem in der Folge optischer Reize die Farb-
u. Lichtwahrnehmung zur bewußten Empfindung wird. -- Einseitiger Ausfall
führt zu homonymer - Hemianopsie, beidseitiger zu Rindenblindheit
(Blindheit mit intakten Lichtreflexen). -- Benachbart sind
Assoziationszentren, z.B. das Lesezentrum (für Erkennung der
Buchstabenbedeutung; Ausfall führt zu Leseblindheit = Alexie als Art der
optischen - Agnosie [Seelenblindheit]); s.a. Sehsphäre.

 Suchindex zurück vorwärts 42748. Sehschärfe

(auch: Visus)
Fähigkeit zur Unterscheidung von Einzelheiten im Gesichtsfeld als Maß des
Auflösungsvermögens des Auges (dessen untere Grenze, die Trennschärfe, als
Minimum separabile bezeichnet wird). Ist am größten im Bereich der Fovea
centralis (zentrale S.), geringer in der Netzhautperipherie; als normal
gilt ein zentrales Minimum visibile von 1 Bogenminute. -- Als Sehschärfe
i.e.S. die korrigierte S. (= Visus cum correctione), d.h. die bei Anw.
optimal korrigierender Brillengläser (vgl. Sehleistung). Wird bestimmt mit
Hilfe von - Sehproben in 5-6 m Entfernung, d.h. bei Ausschluß der
Akkommodationsimpulse; wird bei Anw. der internationalen Sehproben ( -
Hess*...) angegeben als Dezimalbruch von 0,1-1,5, bei Snellen* Tafel als
dD (d, D = Entfernung, in der die Sehzeichen erkannt wurden bzw. hätten
erkannt werden müssen, da die Balkenbreite der Optotypen 1 Bogenmin.
beträgt).

 Suchindex zurück vorwärts 42749. Sehschule

augenärztlich geleitetes Institut, in dem schielende oder sehschwache
Kinder durch Orthoptist(inn)en ple- u. orthoptischen Übungen unterzogen
werden.


Suchindex zurück vorwärts 42750. Sehschwäche

- Amblyopie; vgl. Amaurose.

 Suchindex zurück vorwärts 42751. Sehsphäre

die -- durch Kommissurenfasern des hinteren Balkenbereichs miteinander
verbundenen -- Sehzentren der - Sehrinde (einschließlich der beidseit.
Area parastriata u. peristriata).

 Suchindex zurück vorwärts 42752. Sehstrahlung

Fgb: anat
- Radiatio optica; Teil der - Sehbahn.

 Suchindex zurück vorwärts 42753. Sehtest

Sehschärfenprüfung; obligat z.B. zur Feststellung der
Verkehrstauglichkeit.

 Suchindex zurück vorwärts 42754. Sehvermögen

Bez. für die gesamte Leistung des Sehorganes, d.h. für Sehschärfe,
Gesichtsfeldgröße, Farbensehfähigkeit u. Adaptationsvermögen.

 Suchindex zurück vorwärts 42755. Sehzeichen

(auch: Optotypen)
Buchstaben, Zahlen oder Figuren der Sehproben. Ihre Strichstärke (= 15
der Typengröße) ist so bemessen, daß sie in der für Sehstärke 1
vorgesehenen Reihe dem Auge unter einem Winkel von 1 Bogenminute
erscheint. Die Angabe der Sehstärke erfolgt bei der üblichen
Prüfentfernung von 6 m (20 Fuß) durch einen Bruch mit Nenner 6 (bzw. 20).
-- s.a. Abb.; ferner z.B. Buchstaben n. Monoyes, Oktogone der ISO; s.a.
Hess* Sehprobe.

 Suchindex zurück vorwärts 42756. Sehzentrum

Umschalt- u. Zielorte der - Sehbahn. Als subkortikales S. das Zentrum im
Corpus geniculatum laterale; als primäres Rindenzentrum (= kortikales S.)
die Sehrinde (= optischer Kortex); als sekundäres S. der Kortex auf der
Konvexität des Okzipitallappens. Ferner Reflexzentren im Pulvinar thalami
u. in den vorderen Zweihügeln. Das subkortikale Zentrum früher bezeichnet
als primäres, das primäre kortikale auch als sekundäres S.

 Suchindex zurück vorwärts 42757. Seife

salzartige Verbindungen zwischen Säuren (z.B. Fett-, Gallensäuren) u.
basischen Komponenten (Alkalien, Ammoniumbasen, Metalle); i.e.S. die durch
Verseifung von Fetten mit Alkali gebildeten wasserlöslichen Kalium- u.
Natriumsalze höherer Fettsäuren ( - Sapo).

 Suchindex zurück vorwärts 42758. Seifenabort

Abort durch Einspritzen von Seifenlösung in die Gebärmutter. Übertritt
der Lösung in die Bauchhöhle kann zu tödlichen Komplikationen führen
Adnexitis, Pelveoperitonitis oder diffuse Peritonitis; bei Eintritt in die
Blutbahn allgemeine Vergiftung (mit Hämolyse, Hämiglobin-Bildung, Leber-,
Nierenschädigung, Störung des Elektrolythaushalts, Schock).

 Suchindex zurück vorwärts 42759. Seifennadeln, -schollen

nadelförmige Kristalle bzw. unregelmäßige Schollen aus fettsaurem Kalk im
- Kalkseifenstuhl.

 Suchindex zurück vorwärts 42760. Seifenstuhl

- Kalkseifenstuhl.

 Suchindex zurück vorwärts 42761. Seiffert* Autoskop

(Alfred S., 1883-1960, Chirurg u. Laryngologe, Breslau, Berlin, Kiel)
s.u. Stützautoskopie.

 Suchindex zurück vorwärts 42762. Seiffert* Siphonblase

Fgb: urol
- Ersatzblase als siphonartig aufgehängte, isolierte Dünndarmschlinge;
Harnzuleitung durch Ureteroileostomie, Harnausleitung auf die Bauchhaut
(Fistel). -Siphonblase

 Suchindex zurück vorwärts 42763. Seip*-Lawrence* Syndrom

(Martin S., Kinderarzt, Oslo; R. D. La., Diabetologe, London)
Schwund des Unterhautfettgewebes (Lipodystrophie) als erbliches
dienzephales Syndrom; u.a. mit akromegalem Gigantismus, insulinresistentem
Diabetes mellitus, großer Fettmilz u. -leber, beschleunigter
Knochenentwicklung, Muskelhypertrophie.

 Suchindex zurück vorwärts 42764. Seism(o)...

Wortteil Vibration.

 Suchindex zurück vorwärts 42765. Seitbiß

seitlich abweichende Lage der Unterkiefermittellinie zur Schädelmitte bei
Ende der Kieferschließbewegung, verursacht durch Inkongruenz der
Zahnreihen (alveolär) oder durch Asymmetrie der Kieferbasen (gnathisch,
skelettal).

 Suchindex zurück vorwärts 42766. Seitenhorn

- Cornu laterale der Seitensäule (Columna lateralis) des Rückenmarks.

 Suchindex zurück vorwärts 42767. Seiteninfarkt

(auch: Lateralinfarkt)

Fgb: kard
- Myokardinfarkt der seitlichen Wand der linken Herzkammer, häufig auf
die Vorder- oder Hinterwand übergreifend.

 Suchindex zurück vorwärts 42768. Seitenkettentheorie

Fgb: serol
s.u. Ehrlich*; s.a. Selektionstheorie.

 Suchindex zurück vorwärts 42769. Seitenlagerung

Lagerung in Seitenlage, z.B. als Aspirationsprophylaxe bei Bewußtlosen
die stabile S. ( - Abb.). Abb. R3A

 Suchindex zurück vorwärts 42770. Seitensäule

- Columna lateralis des Rückenmarks.

 Suchindex zurück vorwärts 42771. Seitenstrang

Fgb: anat
- Funiculus lateralis des Rückenmarks.
der Lymphstrang bds. im Tubenwulst (Plica salpingopalatina) des Rachens.
Entzündung der Stränge mit Rachenwandschwellung tritt als Teilerscheinung
der Angina auf bzw. -- bei Tonsillektomierten ( - Tonsillektomie) -- als
deren Sonderform = Angina lateralis (Seitenstrangangina, -pharyngitis).

 Suchindex zurück vorwärts 42772. Seitenventrikel

- Ventriculus lateralis.

 Suchindex zurück vorwärts 42773. Seitigkeit

der -- nicht krankheitsbedingte -- bevorzugte Gebrauch von Organen oder
Gliedmaßen einer Körperseite, z.B. Rechts-, Linkshändigkeit.
-Rechtshändigkeit

 Suchindex zurück vorwärts 42774. Seitz-Filter

Handelsname von Bakterienfiltern (z.B. als Asbest-, EK-Filter).

 Suchindex zurück vorwärts 42775. Seit-zu-End-Anastomose

operative Hohlorganverbindung ( - Anastomose) zwischen einer seitlichen
Öffnung eines oralen bzw. kranialen Organabschnittes u. der endständigen
Öffnung eines aboralen bzw. peripheren Organteils (z.B. einer
durchtrennten Darmschlinge bzw. eines Ureters). Dagegen als
Seit-zu-Seit-Anastomose die Verbindung zwischen operativen seitlichen
Öffnungen benachbarter oder entsprechend adaptierter Organe bzw.
Organabschnitte, z.B. als Braun* Anastomose zwischen 2 Jejunumschlingen.
-- I.w.S. auch die entsprechende Vereinigung von Sehnen, Nerven etc.

 Suchindex zurück vorwärts 42776. Sekale

- Secale.

 Suchindex zurück vorwärts 42777. Sekret

Absonderungsprodukt; z.B. als Wundsekret oder -- i.e.S. -- als Produkt
der - Sekretion von Drüsen oder drüsenähnlichen Zellen, in denen es in
Form körniger Gebilde (Sekretgranula) bereitgehalten wird. -- vgl. Inkret,
Exkret.

 Suchindex zurück vorwärts 42778. Sekretin

(Bayliss u. Starling 1902) von S-Zellen der Schleimhaut des Duodenums u.
Jejunums abgesondertes Peptidhormon, das bei Eintreffen des sauren
Mageninhalts im Zwölffingerdarm in die Blutbahn freigesetzt wird u. -- als
Sekretionshormon -- die Wasser-, Bicarbonat- u. Insulin-Sekretion der
Bauchspeicheldrüse anregt u. gleichzeitig auch die Gallensekretion in der
Leber fördert sowie die Magensäuresekretion hemmt. -Bicarbonat -Pankreas

 Suchindex zurück vorwärts 42779. Sekretinom

- Apudom Sekretin-bildender Zellen.

 Suchindex zurück vorwärts 42780. Sekretin-Pankreozymin-Test

Prüfung der Pankreasfunktion anhand der Bicarbonatsekretion nach
Injektion von Sekretin-Pankreozymin.

 Suchindex zurück vorwärts 42781. Sekretion

(auch: Secretio)
die Absonderung biologisch wichtiger Stoffe, z.B. Hormone, Enzyme,
Geruchsstoffe, Elektrolyte durch Drüsenzellen; s.a. Neurosekretion. --
I.w.S. auch die Absonderung von Stoffwechselendprodukten (Exkretion) in
gelöster Form in Harn, Stuhl, Schweiß.

 Suchindex zurück vorwärts 42782. Sekretion, äußere oder exokrine

über Ausführungsgänge der Drüsen erfolgende Absonderung von Sekret an die
Körperoberfläche oder in Hohlorgane.

 Suchindex zurück vorwärts 42783. Sekretion, innere oder endokrine

direkt ins Blut (oder Lymphe, Liquor) erfolgende S. durch endokrine
Drüsen.

 Suchindex zurück vorwärts 42784. Sekret(ions)enzyme

Enzyme, die -- intrazellulär synthetisiert -- in das Blutplasma oder den
Verdauungstrakt abgeschieden werden, meist als inaktive Vorstufen ( -
Tab.), die später im Darm bzw. bei Bedarf im Plasma aktiviert werden.

 Suchindex zurück vorwärts 42785. Sekretionshormon

z.B. - Sekretin.

 Suchindex zurück vorwärts 42786. Sekretionsphase

- Lutealphase, Menstruationszyklus.
Phase gesteigerter Magensaftproduktion (kephale u. gastrale Phase).

 Suchindex zurück vorwärts 42787. Sekretolytika

Fgb: pharm
schleimlösende Hustenmittel ( - Expektorantia).

 Suchindex zurück vorwärts 42788. Sekretor

Fgb: serol
Ausscheider; - Ausscheider-Nichtausscheider-System.

 Suchindex zurück vorwärts 42789. sekretorisch

die - Sekretion betreffend, absondernd (= sezernierend).

 Suchindex zurück vorwärts 42790. Sekretverhaltung

durch Enge bzw. Verschluß eines Drüsenausführungsganges bedingte
Entleerungsstörung des Sekrets einer exkretorischen Drüse; s.a.
Retentionszyste.

 Suchindex zurück vorwärts 42791. Sektion

Fgb: path
- Obduktion; s.a. Sectio, sezieren.

 Suchindex zurück vorwärts 42792. Sektio-Syndrom

relativ häufig nach Schnittentbindung (Sectio caesarea) bei Neugeborenen
zu beobachtende Krankheiten bzw. Störungen ( - Trinkschwäche,
Respiratory-distress-Syndrom).

 Suchindex zurück vorwärts 42793. sekundär

nachfolgend, abhängig (s.a. symptomatisch), zweitrangig, im 2. Stadium;
s.a. Begleit..., Deuter(o)..., Folge..., Sekundär...

 Suchindex zurück vorwärts 42794. Sekundärantwort

Fgb: immun
s.u. Booster-Effekt.

 Suchindex zurück vorwärts 42795. Sekundärbehaarung

das Dauerhaarkleid; - Terminalhaar.

 Suchindex zurück vorwärts 42796. Sekundärdentin

nach Abschluß der normalen - Dentinogenese reizbedingt gebildetes
zusätzliches Dentin; engt die Pulpahöhle ein.

 Suchindex zurück vorwärts 42797. Sekundäreffekt

Fgb: pharm
- Nebenwirkung.

 Suchindex zurück vorwärts 42798. Sekundärelektronen

aus einem Atom(verband) als Folge der Wechselwirkung zwischen
Primärstrahlung u. durchstrahlter Materie freigesetzte Elektronen, z.B.
die der - Röntgen- u. - Gammastrahlen, auf denen deren
biologisch-therapeutische Wirkung beruht.

 Suchindex zurück vorwärts 42799. Sekundärelektronenvervielfacher

Verstärker für schwache Elektronenströme. Arbeitet durch Auslösung von
Sekundärelektronen an geeignet beschichteten (Alkalimetalloxide)
Metallflächen; mehrere solcher Schichten, mit geeigneter Fokussierung in
Hochvakuumröhren eingebaut, ergeben Systeme mit -- verzerrungsfreier! --
Stromverstärkung bis ca. 108 (z.B. als Bestandteil von
Szintillationszählern).

 Suchindex zurück vorwärts 42800. Sekundärfollikel

- Folliculi ovarii secundarii.
mit einem Keimzentrum ausgestatteter Lymphfollikel.

 Suchindex zurück vorwärts 42801. Sekundärharn

s.u. Harnbereitung.

 Suchindex zurück vorwärts 42802. Sekundärheilung

(auch: Sanatio per secundam (intentionem))
die verzögert ablaufende mittelbare - Wundheilung durch Bildung von
Granulationsgewebe; v.a. bei offener Wundfläche oder bei infizierter u.
chirurgisch nicht versorgter Wunde.

 Suchindex zurück vorwärts 42803. Sekundärinfektion

- Infektion eines bereits infizierten Organismus mit einem 2. anderen
Erreger (u.U. durch die Erstinfektion gebahnt). -- vgl. Re-,
Superinfektion. -Reinfektion

 Suchindex zurück vorwärts 42804. Sekundärkrankheit

die zu einer schon bestehenden neu hinzutretende Krankheit, ohne oder mit
ursächlichem Zusammenhang mit der primären.

 Suchindex zurück vorwärts 42805. Sekundärnaht

Fgb: chir
sekundäre - Naht.

 Suchindex zurück vorwärts 42806. Sekundärstrom

Induktionsstrom, - Induktion.

 Suchindex zurück vorwärts 42807. Sekundärstruktur der Polypeptide

s.u. Eiweiß.

 Suchindex zurück vorwärts 42808. Sekundärtumor

- Rezidiv oder - Metastase eines primären Neoplasmas.

 Suchindex zurück vorwärts 42809. Sekunde (s, sec)

Zeiteinheit, die im SI-System definiert wird als das 9.192.631.770fache
der Periodendauer der Strahlung von Cäsium-133, die am Übergang zwischen
den beiden Hyperfeinstrukturniveaus des Grundzustandes von 133Cs-Atomen
auftritt.

 Suchindex zurück vorwärts 42810. Sekundenherztod

akuter - Herztod.

 Suchindex zurück vorwärts 42811. Sekundenkapazität

maximales - Atemsekundenvolumen.

 Suchindex zurück vorwärts 42812. Sekundenphänomen

s.u. Huneke*.

 Suchindex zurück vorwärts 42813. Sekundenvolumen

das vom Herzen in 1 Sekunde ausgeworfene Blutvolumen.

 Suchindex zurück vorwärts 42814. Sekundum

Kurzbezeichnung des Ostium secundum.

 Suchindex zurück vorwärts 42815. Selbstbefriedigung

Ipsation, - Onanie.

 Suchindex zurück vorwärts 42816. Selbstbeschädigung

Verletzung bis Verstümmelung (Mutilation) des eigenen Körpers ohne
selbstmörderische Absicht; z.B. bei Haftpsychose, Schizophrenie,
Aggravation.

 Suchindex zurück vorwärts 42817. Selbstentspannung, konzentrative

- autogenes Training (J. H. Schultz).

 Suchindex zurück vorwärts 42818. Selbstentwicklung

Fgb: geburtsh
Spontanentwicklung bei Querlage des kleinen, noch unreifen, meist toten
Feten. Dabei werden durch die Wehen Teile des abnorm verformten Körpers an
bereits ins Becken eingetretenen anderen Körperteilen vorbeigeschoben ( -
Abb.). Die Wirbelsäule des Feten wird bei diesem Vorgang extrem verbogen;
v.a. - Douglas* S.

 Suchindex zurück vorwärts 42819. Selbsterfahrungsgruppe

Form der - Gruppentherapie, bei der aus der Beobachtung der aktuellen
Emotionen u. Handlungsweisen Rückschlüsse auf unbewußte Motivationen bei
den Teilnehmern gezogen u. zum Ausgangspunkt für Verhaltensänderungen
gemacht werden sollen.

 Suchindex zurück vorwärts 42820. Selbsthilfegruppe

Gruppe von Personen mit einem gemeinsamen verbindenden Problem (z.B.
psychische oder körperliche Krankheit bzw. Behinderung); gemeinsam wird
die Lösung krankheitsspezifischer Fragen gesucht, gegenseitige emotionale
Entlastung bewirkt, evtl. auch praktische Hilfe angeboten (meist ohne
direkte Mitwirkung von Therapeuten); z.B. Anonyme Alkoholiker, Frauen-S.
nach Krebserkrankungen, Multiple-Sklerose-S., Rollstuhlfahrer-S.; s.a.
Angehörigengruppe.

 Suchindex zurück vorwärts 42821. Selbstinnervationsbehandlung

aktives Muskeltraining zur Frühmobilisation geschlossener Knochenbrüche
u. -verrenkungen; s.a. Poelchen* Methode.

 Suchindex zurück vorwärts 42822. selbstisch

autistisch ( - Autismus).

 Suchindex zurück vorwärts 42823. Selbstmord

(auch: Selbsttötung)
- Suizid.

 Suchindex zurück vorwärts 42824. Selbstreduplikation, identische

die stets in der Wirtszelle unter Nutzung deren Substrats erfolgende, von
der Nucleinsäure des Virus gesteuerte Synthese neuer Virionen. -- vgl.
Autoduplikation, Replikation. -Reduplikation

 Suchindex zurück vorwärts 42825. Selbstretter

kleines, leichtes Atemschutzgerät zur Anw. bei Gasgefahr (z.B. im
Untertagebau).

 Suchindex zurück vorwärts 42826. Selbsttötung

- Suizid.

 Suchindex zurück vorwärts 42827. Selbstverdauung

Fgb: path
Zerstörung normalen Gewebes durch organeigene, nicht an den
physiologischen Wirkort abgeleitete Verdauungsenzyme (z.B. bei
stauungsbedingter akuter - Pankreasnekrose). -- s.a. Autolyse.

 Suchindex zurück vorwärts 42828. Selbstvergiftung

Fgb: path
- Autointoxikation.

 Suchindex zurück vorwärts 42829. Selbstverstümmelung

s.u. Selbstbeschädigung.

 Suchindex zurück vorwärts 42830. Selbstwendung

(auch: Versio spontanea)

Fgb: geburtsh
spontane Längseinstellung eines Feten aus einer Querlage.

 Suchindex zurück vorwärts 42831. Seldinger* Methode, Technik

für die Aortographie entwickelte -- aber auch sonst anwendbare --
retrograde Katheterisierung von Blutgefäßen. Erfolgt durch perkutane
Punktion einer größeren Gliedmaßenarterie mittels spezieller Doppelkanüle
u. nachfolgendes Einführen eines elastischen Spiraldrahtführers in die
Außenkanüle, über den nach Entfernen auch dieser Kanüle ein
röntgenpositiver Katheter unter Durchleuchtungskontrolle in gewünschte
Bereiche vorgeschoben wird (z.B. in die Aorta oder -- gezielt -- einen
ihrer Äste); nach Entfernung der Leitspirale erfolgt Injektion des
Kontrastmittels; - Abb. -- vgl. Herzkatheterismus, Kavakatheter.

 Suchindex zurück vorwärts 42832. Selektion

Auswahl, Auslese; genet der den relativen Anteil der
unterschiedlichen Genotypen innerhalb einer Population bestimmende Prozeß,
dessen Grundlage die unterschiedlichen Überlebens- u. Reproduktionsraten
darstellen; i.e.S. -- als natürliche S. -- der Prozeß innerhalb eines
ökologisch definierten Areals, der durch Förderung oder Hemmung der
Vitalität oder Fertilität bestimmter Phänotypen im Laufe von Generationen
zu einer optimalen, genetisch gesicherten Anpassung führt; s.a.
Selektionstheorie.

 Suchindex zurück vorwärts 42833. Selektionstheorie

Fgb: genet
von Darwin begründete Theorie, der zufolge Anpassungsphänomene -- als
besonders beweiskräftige Zeichen einer Evolution -- auf die Auslese ( -
Selektion) der vitalsten u. fertilsten Individuen aus einer genetisch
heterogenen Population im Kampf ums Dasein zurückzuführen seien (s.a.
Darwinismus).

Fgb: immun
als Klon-Selektionstheorie von Burnet eine Synthese der Ehrlich*
Seitenketten-Theorie (der zufolge Immunzellen an ihrer Membranoberfläche
antitoxische Ketten besitzen, die nach Bindung von Toxinen die Synthese
u. Freisetzung von Antitoxinen ins Serum anregen) u. der Jerne* Theorie
(der zufolge - Antigene [AG] aus einem Pool natürlich vorgebildeter
Antikörper [AK] nur Moleküle mit komplementären Bindungsstellen
selektionieren, woraufhin -- nach Phagozytose der entstandenen
Immunkomplexe durch RES-Zellen -- gemäß dem als wirksam erkannten AK als
Reproduktionsmuster die Bildung identischer spezifischer Antikörper
angeregt werde). Nach Burnet besitzen Lymphozyten an ihrer Oberfläche
genetisch determinierte spezifische Rezeptoren jeweils für bestimmte
körperfremde u. damit toxische Substanzen (Antigene); nach AG-Bindung
durch die einem Zellstamm ( - Klon) angehörigen Zellen bzw. deren
spezifische Rezeptoren setzt eine Vermehrung u. Differenzierung von -
Plasmazellen ein, die Antikörper des Klons produzieren, wie sie dem
Zellrezeptor entsprechen. Demnach verläuft die B-Zell-Differenzierung in 2
Stadien in einem Antigen-unabhängigen Prozeß erfolgt die Bildung
bestimmter Zellklone, auf die dann eine Serie von Zellproliferationen u.
von Differenzierungen folgt (in Richtung auf Entwicklung der einem
bestimmten erkannten AG entsprechenden komplementären Rezeptoren);
erneuter Antigenkontakt der Zellen führt zur - Immunantwort. Die
Fähigkeit zur Erkennung selbst bzw. nichtselbst (körpereigen bzw.
-fremd) entwickelt sich in der sensitiven Phase der Embryonalperiode Klone
mit Spezifität gegen körpereigene Substanz gehen in der Folge der -- wie
bei einem Antigen erfolgenden -- Bindung dieser Stoffe zugrunde. Eine
spätere mutationsbedingte Entstehung von Klonen mit Spezifität gegen
körpereigenes Eiweiß (sog. - forbidden clones) hat Bildung von
Autoantikörpern zur Folge.

 Suchindex zurück vorwärts 42834. selektiv

abgetrennt, auswählend.

 Suchindex zurück vorwärts 42835. selektiv Angiographie

gezielte A. bestimmter Teilbereiche eines Gefäßbezirkes, s.a.
Etagenaortographie.

 Suchindex zurück vorwärts 42836. selektiv Färbung

s.u. Färbung.

 Suchindex zurück vorwärts 42837. selektiv Vagotomie

s.u. Vagotomie.

 Suchindex zurück vorwärts 42838. Selektivnährboden

Fgb: bakt
- Elektivnährboden.

 Suchindex zurück vorwärts 42839. Selen

(auch: Selenium)

Fgb: chem
Halbmetallelement mit Atomgewicht 78,96 u. OZ 34; 2-, 4- u. 6wertig. Als

wie Schwefel. Ist für den Menschen als Spurenelement essentiell (schützt
vor bestimmten Formen der Lebernekrose); ist Bestandteil der
Glutathionperoxidase (die die Erythrozyten gegen Wirkung von Peroxiden
schützt). Findet Anw. therap als Antiseborrhoikum (als Se-Disulfid =
SeS2), bakt als Nährbodenbestandteil, nuklearmed für Pankreas-
u. Epithelkörperchenszintigraphie (v.a. 75Se als Na-Selenit u.
Selenomethionin; gamma-Strahler, 0,27 MeV, HWZ 127 d). Wirkt -- in Staub-,
Dampfform aufgenommen (durch den Verdauungstrakt, aber auch durch die Haut
u. durch Einatmung) -- als Enzymgift (Enzymblocker); wird im Harn u. Stuhl,
aber auch im Schweiß u. in der Atemluft ausgeschieden (Knoblauchgeruch);
bei akuter Vergiftung Reizerscheinungen an Augen u. Luftwegen (evtl.
Bronchopneumonie, Lungenödem) bzw. Dermatitis; bei chronischer Vergiftung
Störung des Intermediärstoffwechsels mit Porphyrinurie, Knoblauchgeruch,
Haarausfall, Leber-, Nieren-, Magen-Darm-, Myokardschädigung, sekundäre
Anämie.

 Suchindex zurück vorwärts 42840. Seleniasis

(griech. selene = Mond)
- Somnambulismus.

 Suchindex zurück vorwärts 42841. Selenit

Salz der selenigen Säure (H2SeO3). Anw. bakt z.B. für die -
TPE-Diagnostik (als S.-Brillantgrün-Substrat, S.-Lactose-Lösung).

 Suchindex zurück vorwärts 42842. self-assembly

(engl.) Art der Virusgestaltung (Virusmorphopoese) durch
Spontanaggregation der in der Wirtszelle replizierten ( - Replikation)
Virusnucleinsäure u. der (unter Kontrolle von Regelkreisen der
Strukturgene) denovosynthetisierten Proteine. Wird bei komplizierteren
Viren (z.B. T-Phagen) durch den -- faktorenabhängigen -- Zusammenbau der
Einzelteile ergänzt (Morphopoese 2. Ordnung).

 Suchindex zurück vorwärts 42843. self-demand schedule

(engl.) Selbstregulierung der Tageseinteilung des Säuglings durch
dessen Nahrungs- (self-demand feeding) u. Ruhebedürfnis.

 Suchindex zurück vorwärts 42844. Seliger* Syndrom

eine Hypophysenfunktionsschwäche = Hypopituitarismus (als
Hypophysenschock) mit sekundärer Amenorrhö u. Diabetes insipidus (beide
für ca. 3-12 Mon.) nach schwerer Entbindung mit manueller Plazentalösung.

 Suchindex zurück vorwärts 42845. Sella turcica (PNA)

der Türkensattel; Knochenvorsprung des Keilbeins an der inneren
Schädelbasis; teilt die mittlere Schädelgrube in eine rechte u. linke
Hälfte; besitzt in der Mitte eine hirnwärts offene Grube (Fossa
hypophysialis) zur Aufnahme der Hypophyse; die hintere Begrenzung bildet
die Sattellehne (Dorsum sellae) mit beidseits endständigem Processus
clinoideus posterior, die vordere der Sattelknopf (Tuberculum sellae;
mit Processus clinoidei anteriores als seitlichen Höckern); s.a.
Diaphragma sellae.

 Suchindex zurück vorwärts 42846. Sellaatrophie

Entkalkung der Sella turcica als Druckfolge (v.a. bei expansiv wachsendem
Hypophysentumor).

 Suchindex zurück vorwärts 42847. Sellabrücke

verknöcherte - Ligamenta interclinoidea.

 Suchindex zurück vorwärts 42848. Sellaexkavation

Erweiterung der Höhle der Sella turcica als Tumoreffekt; häufig mit
Atrophie oder auch mit Zerstörung oder reaktiver Hyperostose kombiniert.

 Suchindex zurück vorwärts 42849. sellar(is)

(auch: sellär)
die Sella turcica betreffend.

 Suchindex zurück vorwärts 42850. Sellick* Handgriff

manueller Druck gegen den Ringknorpel (Krikoiddruck) zum Verschluß des
Ösophagus; Aspirationsprophylaxe während der Narkoseeinleitung; s.a.
Ileuseinleitung.

 Suchindex zurück vorwärts 42851. Sellors* Klemme

(T. H. S., engl. Chirurg)
modifizierte Crafoord* Bronchus- bzw. Herzohr-Koarktationsklemme;
elastisch, leicht gebogen, längsgerieft, mit Steckschluß, sperrbar.

 Suchindex zurück vorwärts 42852. Seltene Erden

(auch: Lanthaniden)
eine Gruppe von 14 chemisch sehr ähnlichen metallischen Elementen mit OZ
58-71 (Cer bis Lutetium); darunter Lanthan u. Neodym (deren Verbindungen
dienen als Langzeit-Antikoagulanzien).

 Suchindex zurück vorwärts 42853. Selye* Syndrom

(Hans S., 1907-1982, österr. Biochemiker u. Experimentalchirurg, Montreal)
das - Adaptationssyndrom.

 Suchindex zurück vorwärts 42854. SEM

Abkürzung für engl. 1) statist standard error of the mean (=
mittlere Standardabweichung); 2) physiol slow eye movements (=
langsame Augenbewegungen; vgl. REM-Phase); 3) histol scanning
electron microscopy (= Rasterelektronenmikroskopie).

 Suchindex zurück vorwärts 42855. Semantik

Fgb: med
- Semiotik.

 Suchindex zurück vorwärts 42856. Semb* Operation

(Carl S., Chirurg, Oslo)
extrafasziale Apikolyse der Lunge, meist mit zusätzlicher Thorakoplastik.

 Suchindex zurück vorwärts 42857. Semen

(latein.) Samen.

Fgb: pharm
Früchte (u. Teile) von Heil-, Gewürz- u. Duftpflanzen als getrocknete
Droge.

Fgb: androl
- Sperma.

 Suchindex zurück vorwärts 42858. semi...

Wortteil halb, teilweise; s.a. hemi..., halb...

 Suchindex zurück vorwärts 42859. Semiamid

(auch: saures Amid)
Monoamid von Dicarbonsäuren.

 Suchindex zurück vorwärts 42860. Semiarticulatio

- Amphiarthrose.

 Suchindex zurück vorwärts 42861. Semicanalis

Fgb: anat
Halbkanal, Rinne ( - Sulcus).

 Suchindex zurück vorwärts 42862. Semicanalis musculi tensoris tympani, S. tubae auditoriae (PNA)

der obere bzw. untere Teil des Canalis musculotubarius; ersterer ist der
Ursprungsort des M. tensor tympani; letzterer ist Teil der knöchernen
Ohrtrompete (Pars ossea).

 Suchindex zurück vorwärts 42863. Semicarbazid

(auch: Aminoharnstoff)
H2N-CO-NH-NH2; ein Harnstoffabkömmling; hygroskopische, thermostabile
Kristalle; Reagens auf Aldehyde u. Ketone (Bildung spezifischer
Semicarbazone).

 Suchindex zurück vorwärts 42864. Semicastratio

- Semikastration.

 Suchindex zurück vorwärts 42865. semicircularis

(latein.) halbkreisförmig.

 Suchindex zurück vorwärts 42866. Semidecussatio pyramidalis

Fgb: anat
Halbkreuzung der Pyramidenbahn.

 Suchindex zurück vorwärts 42867. semidirekt

nahezu direkt (kard s.u. Ableitung).

 Suchindex zurück vorwärts 42868. Semikastration

einseitige operative Hoden-Nebenhoden-Entfernung, z.B. bei Tumor.

 Suchindex zurück vorwärts 42869. semilateral(is)

(auch: hemilateral)
halbseitig.

 Suchindex zurück vorwärts 42870. Semiletalfaktoren

Fgb: genet
durch Mutation entstandene Allele, die bei mindestens 50% der Träger der
wirksamen Anzahl (2 bei Rezessivität, 1 bei Dominanz) unter normalen
Bedingungen Tod vor Erreichen des Fortpflanzungsalters bewirken (vgl.
Letalfaktoren).

 Suchindex zurück vorwärts 42871. semilunar(is)

(latein.) halbmondförmig.

 Suchindex zurück vorwärts 42872. Semilunarfalten

- Plicae transversales recti.

 Suchindex zurück vorwärts 42873. Semilunarklappe

Fgb: kard
- Valvula semilunaris.

 Suchindex zurück vorwärts 42874. Semimalignität

beschränkte Bösartigkeit einer Geschwulst (Neoplasma); i.w.S. auch die
gelegentliche (= fakultative) - Malignität.

 Suchindex zurück vorwärts 42875. Semimembranaceus, -membranosus

Kurzbezeichnung des Musculus semimembranosus.

 Suchindex zurück vorwärts 42876. seminalis

das - Sperma (Semen) betreffend.

 Suchindex zurück vorwärts 42877. Seminalplasma

- Spermaplasma.

 Suchindex zurück vorwärts 42878. Semination

Fgb: gyn
- Insemination; path Aussaat.

 Suchindex zurück vorwärts 42879. seminifer

(latein.) samenführend.

 Suchindex zurück vorwärts 42880. Seminom

die häufigste Form der bösartigen, vom Samenbildungsgewebe ausgehenden (=
germinativen) - Hodentumoren; unterschieden als reines (als klassisches,
spermatozytisches oder anaplastisches S.; mit relativ guter Prognose, 90%
Fünfjahresheilungen) u. als gemischtes Seminom (gemischter Keimzelltumor)
mit anderen Gewebsbestandteilen (wie embryonales Karzinom, Teratokarzinom,
Chorionkarzinom) u. Dottersackelementen (wesentlich schlechtere Prognose).

 Suchindex zurück vorwärts 42881. Semiologie

- Symptomatologie; s.a. Semiotik (2).

 Suchindex zurück vorwärts 42882. Semiotik

Zeichenlehre.
Lehre vom Bedeutungsinhalt einzelner Wörter.

Fgb: med
Lehre von der Bedeutung der einzelnen Symptome für eine ätiologische oder
syndromale Einheit; z.T. synonym mit Symptomatologie.

 Suchindex zurück vorwärts 42883. semipermeabel

halbdurchlässig, d.h. nur für bestimmte Stoffe oder nur in einer Richtung
durchlässig (s.a. Permeabilität).

 Suchindex zurück vorwärts 42884. semipermeabel Membran

die Oberflächenhaut (Plasmalemm) des Zytoplasmas, die nur für bestimmte
gelöste Substanzen, nicht aber für Kolloide (außer bei Zytopempsis)
durchgängig ist; s.a. Dialyse, Osmose; vgl. Transport, aktiver.

 Suchindex zurück vorwärts 42885. Semispinalis

- Musculus semispinalis.

 Suchindex zurück vorwärts 42886. Semitendineus, -tendinosus

Kurzbezeichnung des -- zur Hälfte sehnigen -- - Musculus semitendinosus.

 Suchindex zurück vorwärts 42887. Semivertikallage

Lagetyp des Herzens mit der EKG-Charakteristik Ähnlichkeit des aVF mit
V6, kleine QRS-Ausschläge in aVL.

 Suchindex zurück vorwärts 42888. Semliki-Wald-Fieber

eine sich als fieberhafter Infekt äußernde Krankheit der Tropen durch das
Semliki-Forest-Virus (SFV; ein ARBO-Virus, Alphavirus der Togaviridae).

 Suchindex zurück vorwärts 42889. Semmelweis* Verfahren

(Ignaz Philipp S., 1818-1865, Frauenarzt [Retter der Mütter], Wien, Ofen)
(1847) Waschung der Hände in einer Desinfektionslösung (ursprünglich
Chlorkalk) vor der Untersuchung einer Gebärenden als Maßnahme der
Antisepsis zur Prophylaxe des -- bis dahin mit hoher Verbreitung u.
Sterblichkeit belasteten -- Kindbett- = - Puerperalfiebers.

 Suchindex zurück vorwärts 42890. Semple* Vakzine

(Sir David S., 1856-1937, brit. Militärarzt, Bakteriologe)
Virus fixe enthaltende 5%ige Gehirnsuspension mit durch Phenol nahezu
vollständig inaktivierten Tollwutviren als Impfstoff zur Tollwutprophylaxe
nach erfolgter Infektion.

 Suchindex zurück vorwärts 42891. Sendai-Virus

ein Virus der Familie - Paramyxoviridae.

 Suchindex zurück vorwärts 42892. Sendroy* Lösung

(Julius S., 1900, amerikan. Biochemiker)
frisch durch Mischen je einer Lösung von Kaliumferricyanid u. Saponin
bzw. konzentrierter Milchsäure zubereitetes Reagens für
Sauerstoffbestimmung nach van Slyke*.

 Suchindex zurück vorwärts 42893. Senear*-Usher* Syndrom

- Pemphigus seborrhoicus.

 Suchindex zurück vorwärts 42894. Senecio

Kreuzkraut [Compositae]; seine Alkaloide sind z.T. giftig (hepatotoxisch)
oder kanzerogen.

 Suchindex zurück vorwärts 42895. Seneszenz

das Altern; i.w.S. alternsbedingte Veränderungen.

 Suchindex zurück vorwärts 42896. Senf

Fgb: pharm
- Sinapis alba bzw. nigra. -- Die Körner enthalten Senföl (in beiden
Arten fettiges, in Si. nigra als ätherisches Öl [mit hyperämisierendem
Glucosid Sinigrin]).

 Suchindex zurück vorwärts 42897. Senfgas

- Lost.

 Suchindex zurück vorwärts 42898. Senfpackung, -wickel

Fgb: baln
hyperämisierende Anw. mit einem mit Senfmehl oder -öl (in heißem Wasser
verrührt) getränkten -- u. danach ausgewrungenen -- Einschlagtuch.

 Suchindex zurück vorwärts 42899. Sengstaken*-Blakemore* Sonde

- Blakemore*.

 Suchindex zurück vorwärts 42900. senil, senilis

greisenhaft, im Greisenalter ( - Senium) auftretend, altersbedingt.

 Suchindex zurück vorwärts 42901. senil, senilis Nanismus

- Progeria infantum.

 Suchindex zurück vorwärts 42902. senil, senilis Osteoporose

- Osteoporose (der Involutionsphase).

 Suchindex zurück vorwärts 42903. senil, senilis Psychose

- Alterspsychose.

 Suchindex zurück vorwärts 42904. Senilismus

vorzeitiges greisenhaftes Aussehen ( - Progerie), - Vergreisung.

 Suchindex zurück vorwärts 42905. Senilitas

das Alter, - Senium.
- Senilismus.

 Suchindex zurück vorwärts 42906. Senilitas praecox

- Progerie.

 Suchindex zurück vorwärts 42907. Senium

das individuell zeitlich sehr verschieden beginnende, durch Einschränkung
körperlicher u. geist. Fähigkeiten gekennzeichnete Greisenalter (s.a.
Geront...).

 Suchindex zurück vorwärts 42908. Senke

Fgb: otol
- Carhart* Senke, - C5-Senke.

 Suchindex zurück vorwärts 42909. Senkelnaht

Fgb: chir
eine typische - Bunnell* Naht.

 Suchindex zurück vorwärts 42910. Senkfuß

(auch: Pes planus)
Abflachung des Fuß-Längsgewölbes; s.a. Plattfuß, Senk-Spreizfuß.

 Suchindex zurück vorwärts 42911. Senkniere

- Nephroptose.

 Suchindex zurück vorwärts 42912. Senk-Spreizfuß

(auch: Pes planotransversus)
Sonderform des Pes planus, bei der sowohl das vord. Quergewölbe (=
Spreizfuß) als auch das Längsgewölbe des Fußes abgeflacht ist.

 Suchindex zurück vorwärts 42913. Senkung

die - Blutkörperchensenkungsreaktion.

Fgb: path
- Ptose von Eingeweiden ( - Enteroptose); s.a. Descensus vaginae.
Augapfelsenkung ( - Depressio bulbi).

 Suchindex zurück vorwärts 42914. Senkungsabszeß

im Knochen (z.B. im Wirbel) entstehender u. durch Eigenschwere des Eiters
in vorbestehende Bahnen (v.a. Muskellogen) absinkender, evtl. entfernt vom
Bildungsort an die Körperoberfläche durchbrechender Abszeß;
unspezifisch-osteomyelitisch (z.B. - Bezold* Mastoiditis) oder spezifisch
(meist als tuberkulöser kalter Abszeß; meist mit Senkungsweg vor der
Wirbelsäule [= prävertebral] entlang der Psoasfaszie oder längs der
Musculi quadratus lumborum bzw. piriformis); s.a. Abb.

 Suchindex zurück vorwärts 42915. Senkungsreaktion (SR)

s.u. Blutkörperchensenkung.

 Suchindex zurück vorwärts 42916. Senkwehen

nur leicht schmerzhafte Kontraktionen der Gebärmuttermuskulatur am Ende
des 9. Schwangerschaftsmonats, die das Kind in den Beckeneingang senken
(unter Tiefertreten des Fundus der Gebärmutter).

 Suchindex zurück vorwärts 42917. Sennesblätter

Folia Sennae; wirken durch dickdarmwirksame Sennoside (Anthraglykoside)
abführend; bei chron. Anw. Gefahr der Hypokaliämie u. der -
Laxanzienmelanose.

 Suchindex zurück vorwärts 42918. Senning* Operation

Vorhof-Umkehr-Operation bei Transposition der großen Gefäße.

 Suchindex zurück vorwärts 42919. Senologie

(französ. sein = Mamma)
die Lehre von den weiblichen Brustdrüsen.

 Suchindex zurück vorwärts 42920. Sensatio, Sensation

Empfindung, erlebnisstarker Eindruck; auch Sinn(essystem), z.B. S.
articularis = Gelenksinn.

 Suchindex zurück vorwärts 42921. Sensenbrenner* Syndrom

erbliche - Ektodermaldysplasie mit Dolichozephalie, Zahnfehlbildungen,
Haarmangel (mit Pigmentmangel), rhizomelischer Gliedmaßenverkürzung (v.a.
der Arme).

 Suchindex zurück vorwärts 42922. sensibel, sensibilis

empfindlich, Empfindungen leitend ( - Leitungsbahn), die - Sensibilität
betreffend.

 Suchindex zurück vorwärts 42923. sensibel, sensibilis Phasen

empfindliche Entwicklungsphasen eines Organismus; der Zeitpunkt möglicher
Beeinflußbarkeit der Phänogenese durch bestimmte Erb- oder Umweltfaktoren.

 Suchindex zurück vorwärts 42924. Sensibilisator

Fgb: serol
körperfremde Substanz (z.B. ein Antigen), die eine allgemeine oder
organbegrenzte - Sensibilisierung bewirken kann. Ferner ein -
Ambozeptor.
Farbstoff, der durch Übertragung absorbierter Lichtenergie auf eine
reaktionsfähige Substanz einen photochemischen Prozeß auslöst; s.a.
Photosensibilisierung.

 Suchindex zurück vorwärts 42925. Sensibilisierung

Fgb: immun
die Erzeugung einer Immunantwort durch ein - Antigen (bzw. Halbantigen)
u. anschließende Antikörperbildung i.S. der Immunantwort; teilweise
identisch mit Allergisierung, - Allergie. Ferner als S. ohne
Immunisierung die ohne Bildung reaktiver Antikörper, sondern durch
Auftreten von Immunzellen; vgl. Booster-Effekt. Tritt nach Antigenkontakt
auf, kann aber auch künstlich herbeigeführt werden; ist evtl. lokalisiert
(auf ein Organsystem, eine Gewebeeinheit beschränkt); tritt auch
gekreuzt auf (ist -- i.S. der - Kreuzimmunität -- durch verschiedene
Antigene mit gemeinsamem Allergen-Kern bedingt).

 Suchindex zurück vorwärts 42926. Sensibilisierung, aktive

künstliche S. durch Antigen-Verabfolgung.

 Suchindex zurück vorwärts 42927. Sensibilisierung, diaplazentare

S. mit Antigenpassage durch die Plazenta.

 Suchindex zurück vorwärts 42928. Sensibilisierung, passive

künstliche S. durch Verabfolgung von Antiserum oder einschlägiger
immunkompetenter Zellen.

 Suchindex zurück vorwärts 42929. Sensibilisierung, photodynamische

s.u. Photosensibilisierung.

 Suchindex zurück vorwärts 42930. Sensibilität, Sensibilitas

Fgb: psych
Empfindlichkeit, Feinfühligkeit.

Fgb: physiol
die Fähigkeit des Nervensystems, adäquate Reize aufzunehmen u. in Form
einer WahrnehmungEmpfindung ( - Rezeptor) zu interpretieren bzw. in
Eindrücke, Gefühle u. Reflexe umzusetzen. I.e.S. die Oberflächen- u. die
Tiefensensibilität, die S. für -- über - Exterorezeptoren bzw. -
Propriozeptoren aufgenommene u. über lemniskale bzw. extralemniskale
Leitungsbahnen dem Zentralnervensystem zugeleitete -- Berührungs-, leichte
Druck-, Temperatur-, Oberflächenschmerzreize bzw. für Gelenklage- u.
Bewegungs-, Vibrationsempfindungen ( - Pallästhesie), tiefen Druck (u.
Druckschmerz); ferner die über Viszerozeptoren vermittelte
Eingeweidesensibilität (z.B. für Völlegefühl, Organschmerzen). -- vgl.
Sensorik.

 Suchindex zurück vorwärts 42931. Sensibilität, Sensibilitas, epikritische oder gnostische

S. für die feineren Temperatur- u. Berührungsempfindungen, den Bewegungs-,
Stellungs- u. Kraftsinn u. das Erkennen von Formen; die Leitung erfolgt
v.a. im lemniskalen System (Hinterstrang, Tractus spinocervicalis
lateralis u. neospinothalamicus, - Lemniscus medialis, ventrokaudaler
Teil der lateralen Thalamuskerne, sensibler Kortex; s.a. Abb.).

 Suchindex zurück vorwärts 42932. Sensibilität, Sensibilitas, protopathische

die S. für drohende Gefahren der Vitalsphäre, erfaßt extreme Temperatur-
u. Druckreize; die Leitung erfolgt über den Tractus spinothalamicus
(gekreuzt). -Oberflächensensibilität -Exterorezeptoren -Propriozeptoren
-Viszerozeptoren -lemniskales System

 Suchindex zurück vorwärts 42933. Sensibilitätsstörung

Herabsetzung bis Verlust sowie Fehlleistungen der - Sensibilität; s.u.
Hypästhesie, -algesie, Hyperästhesie, -algesie, -pathie, Kausalgie, All-,
Dys-, Parästhesie; - Empfindungsstörung, dissoziierte; s.a. Anästhesie,
Analgesie, Thermanästhesie. -Hyperalgesie -Hypalgesie -Hyperpathie
-Allästhesie -Dysästhesie

 Suchindex zurück vorwärts 42934. sensitiv

Fgb: psych
feinfühlig, überempfindlich (z.B. se. - Beziehungswahn, se. -
Herzsyndrom).

 Suchindex zurück vorwärts 42935. Sensitivität

S. eines diagnostischen Tests ist der Anteil der Kranken mit positivem
Test bezogen auf alle getesteten Personen.

 Suchindex zurück vorwärts 42936. Sensitometrie

Prüfung der - Sensibilität, i.e.S. die der Hornhaut (z.B. mittels
Sensitometers).

 Suchindex zurück vorwärts 42937. Sensomotorik

die Motorik als von der Aktivität sensiblersensorischer Rezeptoren
abhängige Leistung. Auch das Zusammenspiel beider Leistungen.

 Suchindex zurück vorwärts 42938. Sensorik

die Funktion des - sensorischen Systems (i.w.S. die Sensibilität).

 Suchindex zurück vorwärts 42939. sensorisch, sensorius

die Sensorik bzw. das - Sensorium (1) betreffend.

 Suchindex zurück vorwärts 42940. sensorisch, sensorius System

die gesamten nervalen Strukturen für Aufnahme, Weiterleitung u.
Verarbeitung von Informationen über die Umwelt, d.h. im Dienste der -
Sensibilität, bzw. i.e.S. die des Gesichts-, Gehör-, Geschmacks-,
Geruchssinnes (als Sinneswerkzeuge). -Werkzeugstörung

 Suchindex zurück vorwärts 42941. Sensorium

das Bewußtsein.
das - sensorische System.

 Suchindex zurück vorwärts 42942. Sensus

(latein.) Sinn; Empfindung; z.B. S. chromaticus (Farbensinn), S.
gustatorius (Geschmackssinn), S. visualis (Gesichtssinn).

 Suchindex zurück vorwärts 42943. SEP

saure Erythrozyten-Phosphatase.
somatosensorisch evozierte Potentiale.

 Suchindex zurück vorwärts 42944. Separanda

Arzneimittel der Tabula C des DAB, die getrennt von den übrigen besonders
vorsichtig aufzubewahren sind. Beschriftung rot auf weißem Grund.

 Suchindex zurück vorwärts 42945. Sepsis

(auch: septikämisches Syndrom, Blutvergiftung)
Krankheitsbilder infolge dauernden oder periodischen Eindringens von
pathogenen Bakterien (u. deren Giften) aus einem Krankheitsherd in den
Blutkreislauf (Septikämie) bei Ausbleiben der normalen (der Erregerabwehr
dienenden) zyklischen Allgemeinreaktion u. bei Nichteintreten der
Spontanheilung aufgrund einer besonderen Reaktionslage des Organismus
(z.B. bei Antikörpermangel, herabgesetzter - Resistenz, bei
immunsuppressiver oder zytostatischer Therapie). Tritt auf während oder
nach akuter oder chronischer örtlicher infektiöser Krankheit, z.B. als
Wundsepsis (bei Phlegmone, Thrombophlebitis, Lymphangitis),
Puerperalsepsis (bei - Puerperalfieber), otogene S. (bei Otitis media),
tonsillogene S. (bei Angina, Peritonsillitis), cholangitische S. (bei
eitriger Cholezystitis), pylephlebitische S. (bei - Pylephlebitis),
Nabelsepsis (bei Omphalitis etc.), - Urosepsis sowie bei Zahngranulom.
Das Eindringen der Keime in die Blutbahn erfolgt über Phlebitis,
Thrombophlebitis, Lymphangitis. Die S. verläuft akut bis hochakut
(foudroyant), subakut (z.B. als Endocarditis lenta) oder chronisch; s.a.
Neugeborenensepsis. Klassische Symptome (im Neugeborenen- u. Greisenalter
kaum voll ausgeprägt) sind Bakteriämie, intermittierendes Fieber mit
Schüttelfrost, Milztumor, toxische ReaktionenSchäden des Knochenmarks bzw.
Blutes (polynukleäre Leukozytose, Anämie, Hämolyse, Thrombozytopenie,
Gerinnungsstörungen), des Herzens u. der Gefäßnerven (Tachykardie,
Zentralisation des Kreislaufs, Ödeme, Oligurie; evtl. - Schock), des
Verdauungstraktes (trockene, belegte Zunge, Durchfälle); evtl.
Septikopyämie (Pyämie mit Bildung septischer Infarkte u. metastatischer
Abszesse).

 Suchindex zurück vorwärts 42946. Sepsis acutissima

Waterhouse*-Friderichsen* Syndrom.

 Suchindex zurück vorwärts 42947. Sepsis allergica

- Wissler* Syndrom.

 Suchindex zurück vorwärts 42948. Sepsis, kryptogene(tische)

S. bei nicht nachweisbarem primären Erregerstreuungsherd.

 Suchindex zurück vorwärts 42949. Sepsis tuberculosa acutissima s. gravissima

(auch: Typhobazillose (Landouzy))
dem Typhus abdominalis ähnlich verlaufende Tuberkulose bei Anergie; mit
Leukopenie, reaktionslosen Nekrosen; Ausgang oft tödlich.

 Suchindex zurück vorwärts 42950. Septa

(latein.) Scheidewände; - Septum.

 Suchindex zurück vorwärts 42951. Septalrhythmus

krankhafter Herzrhythmus bei Bestehen eines im Kammerseptum -- unterhalb
des His* Bündelstammes -- gelegenen Erregungszentrums.

 Suchindex zurück vorwärts 42952. Septikämie

Bakteriämie (stärkeren Ausmaßes) im Falle der - Sepsis.

 Suchindex zurück vorwärts 42953. Sept(ik)opyämie

s.u. Sepsis.

 Suchindex zurück vorwärts 42954. septisch

Fgb: path
in Form oder als Folge einer Sepsis.
durch Krankheitserreger verunreinigt, d.h. nicht aseptisch.

 Suchindex zurück vorwärts 42955. septisch Operation

operativer Eingriff in infiziertem Gewebe; muß in einem von der
aseptischen Op.-Abteilung getrennten septischen Operationssaal (mit
eigenem Instrumentarium, eigener Kleidung u. Wäsche) ausgeführt werden.

 Suchindex zurück vorwärts 42956. Septo...

Wortteil Sepsis (s.a. Septiko...) bzw. Scheidewand ( - Septum).

 Suchindex zurück vorwärts 42957. Septula

(latein.) kleine bindegewebige Scheidewände (s.a. Septum); z.B. der
Penisschwellkörper oder in der weißen Rückenmarksubstanz.

 Suchindex zurück vorwärts 42958. Septum

Fgb: anat
Scheidewand.

 Suchindex zurück vorwärts 42959. Septum aorticopulmonale

im embryonalen Herzen, im Bereich des Bulbus bzw. des Truncus arteriosus
communis; die Vorstufe des Ventrikelseptums bzw. Trennwand zwischen Aorta
u. Pulmonalis-Stamm.

 Suchindex zurück vorwärts 42960. Septum atrioventriculare (PNA)

Teil des Ventrikelseptums zwischen rechtem Herzvorhof u. li. Kammer
(oberhalb des septalen Trikuspidalis-Segels).

 Suchindex zurück vorwärts 42961. Septum cervicale intermedium (PNA)

Bindegewebszüge im Halsteil des Rückenmarks zwischen den Fasciculi
gracilis u. cuneatus.

 Suchindex zurück vorwärts 42962. Septum cordis

Herzscheidewand; - Septum interatriale u. interventriculare. -Septum
interventriculare

 Suchindex zurück vorwärts 42963. Septum femorale (PNA)

als Fascia cribriformis der Teil der Fascia lata über dem Anulus
femoralis.

 Suchindex zurück vorwärts 42964. Septum foraminis ovalis

die nach der Geburt das Foramen ovale des Herzens kulissenartig
verschließende Scheidewand (s.a. Septum primum).

 Suchindex zurück vorwärts 42965. Septum, Septa interalveolaria

knöcherne Scheidewände zwischen den Zahnfächern der Kiefer bzw.
bindegewebig zwischen den Lungenbläschen der Ductuli alveolares.

 Suchindex zurück vorwärts 42966. Septum interatriale (PNA)

Vorhofseptum; Scheidewand zwischen rechtem u. li. Herzvorhof.

 Suchindex zurück vorwärts 42967. Septum intermusculare

Muskelgruppen trennende bindegewebige Scheidewand; an Logenbildung
beteiligt.

 Suchindex zurück vorwärts 42968. Septum intersinuale frontale bzw. S. intersinuale sphenoidale

die mediane Knochenwand zwischen den beiden Stirn- bzw. Keilbeinhöhlen.

 Suchindex zurück vorwärts 42969. Septum interventriculare (PNA)

das Ventrikel- oder Kammerseptum, die Scheidewand zwischen beiden
Herzkammern (mit - Pars muscularis u. membranacea).

 Suchindex zurück vorwärts 42970. Septum linguae (PNA)

die median-sagittale Sehnenfaserschicht (Raphe) im Muskelkörper der
Zunge.

 Suchindex zurück vorwärts 42971. Septum nasi (PNA)

die Nasenscheidewand als Trennwand zwischen rechter u. li. Hälfte der
Nasenhöhle; z.T. knöchern (= S. n. osseum; von der Lamina perpendicularis
des Siebbeins, unten vom Vomer gebildet) bzw. knorpelig ( - Cartilago
septi nasi), der Rest bindegewebig (Pars membranacea).

 Suchindex zurück vorwärts 42972. Septum orbitale (PNA)

dünne, sehnig verstärkte Bindegewebsplatte vom Augenhöhlenrand (hinter
dem M. orbicularis oculi) zu den Lidknorpelaußenrändern.

 Suchindex zurück vorwärts 42973. Septum pellucidum (PNA)

dreiseitige, zweiblättrige (mit Cavum septi pell.), dünne
durchscheinende Platte zwischen dem Hirnbalken (Corpus callosum) u. der
Fornix als Trennwand zwischen den Vorderhörnern der Seitenventrikel.

 Suchindex zurück vorwärts 42974. Septum primum atriorum

Fgb: embryol
primäre Vorhofscheidewand des Herzens; links der Sinus-venosus-Mündung
als sichelförmige Falte der hinteren Vorhofwand durch die Mitte des
Canalis auricularis; trennt teilweise die oberen Vorhofabschnitte u. wirkt
-- über das Foramen ovale primum herabhängend -- zusammen mit dem Septum
secundum als Schlitzventil des Foramens (den Blutstrom nur zum li. Vorhof
freigebend); der mit einsetzender Atmung ansteigende Druck im li. Vorhof
preßt beide Septen aneinander u. verschließt das Foramen. -- s.a. Abb.

 Suchindex zurück vorwärts 42975. Septum rectovaginale (PNA)

bindegewebige Trennschicht zwischen Mastdarm u. Scheide; Teil der Fascia
pelvis.

 Suchindex zurück vorwärts 42976. Septum rectovesicale (PNA)

beim Mann die bindegewebige Trennschicht zwischen Mastdarm u. Harnblase,
in der Prostata u. Samenblasen liegen; Teil der Fascia pelvis.

 Suchindex zurück vorwärts 42977. Septum secundum atriorum

Fgb: embryol
Scheidewand des Herzvorhofes, die rechts des - Septum primum von
hinten-oben nach unten-vorn wächst (mit freiem sichelförmigem Rand) bis
zum Foramen ovale, an dessen Verschluß sie nach der Geburt beteiligt ist.

 Suchindex zurück vorwärts 42978. Septum transversum

Fgb: embryol
Mesenchymplatte zwischen Herz- u. Leberanlage als Trennwand der
Leibeshöhle; wird durchzogen von Vv. omphalomesentericae, Vv. umbilicales
u. Ductus Cuvieri; eine paarige dorsale Lücke (= Ductus
pleuroperitonealis) schließt sich in der 8. Wo. unter gleichzeitiger
beidseit. Bildung einer frontal gestellten Falte (Vorstufe der Membrana
pleurocardiaca), während der horizontale Teil als Membrana
pleuroperitonealis das bindegewebige primäre Zwerchfell bildet.

 Suchindex zurück vorwärts 42979. Septumabszeß

Nasenscheidewandabszeß. Gefahr der Knorpelnekrose (Sattelnase !) oder
lang anhaltender Fisteleiterung.

 Suchindex zurück vorwärts 42980. Septumdefekt

Fgb: rhinol
Nasenscheidewanddefekt; z.B. nach Verletzung, Rhinitis, bei Syphilis,
Lepra, Lupus vulgaris.

Fgb: kard
- Vorhofseptumdefekt, Ventrikelseptumdefekt, Cor triloculare, Truncus
arteriosus communis (= aortopulmonaler S.).

 Suchindex zurück vorwärts 42981. Septumdeviation

erbliche angeborene oder aber erworbene Verbiegung der Nasenscheidewand.
Bei größerem Ausmaß Behinderung der Nasenatmung, Beeinträchtigung des
Riechvermögens, Kopfschmerzen, Neigung zu Katarrhen der Atemwege.

 Suchindex zurück vorwärts 42982. Septumfraktur

Nasenscheidewandbruch; meist als Zerreißung der Verbindungen des Septum
nasi als Teilsymptom der - Nasenfraktur.

 Suchindex zurück vorwärts 42983. Septumhypertrophie, asymmetrische

hypertrophische obstruktive Kardiomyopathie (HOCM) = idiopathische
hypertrophische Subaortenstenose (IHSS).

 Suchindex zurück vorwärts 42984. Septuminfarkt

Myokardinfarkt im Bereich der -- an Leitungsbahnen reichen --
Kammerscheidewand (meist unter Einbeziehung angrenzender Vorder- u.oder
Hinterwandpartien).

 Suchindex zurück vorwärts 42985. Septumresektion

submuköse oder subperichondrale Teilentfernung (Fensterung) der
Nasenscheidewand, z.B. bei Septumdeviation.

 Suchindex zurück vorwärts 42986. septus

(latein.) durch Trennwand geteilt, septiert; z.B. Uterus septus.

 Suchindex zurück vorwärts 42987. Sequenator

s.u. Eiweißstruktur.

 Suchindex zurück vorwärts 42988. Sequentialmethode

Heilmittelanwendung in einer Abfolge (nicht gleichzeitig); i.e.S. als
zyklusphasengerechte - Konzeptionsverhütung durch - Ovulationshemmer.

 Suchindex zurück vorwärts 42989. Sequenz

(auch: Reihenfolge)
1) biochem die - Aminosäuren-S. von Peptiden oder Proteinen bzw.
die Nucleotid-S. von Oligonucleotiden der - Nucleinsäuren; wird ermittelt
durch chemische oder enzymatische Aufspaltung der Eiweißkörper bzw.
Nucleotide u. Bestimmung (Sequenzanalyse; s.a. Eiweißstruktur) der
entstandenen Fraktionen. -- Bei der - Eiweißbiosynthese wird -- gemäß
Sequenzhypothese -- die Aminosäurensequenz unmittelbar von der
Nucleotidsequenz der mRNS u. mittelbar von der der DNS eines Strukturgens
festgelegt (determiniert). 2) Krankheitsbild, das von seiner Pathogenese
bestimmt ist, d.h. dessen Pathogenese einheitlich und bekannt ist. Die
Ätiologie ist uneinheitlich oder unbekannt.

 Suchindex zurück vorwärts 42990. Sequenzmethode

Fgb: gyn
- Sequentialmethode.

 Suchindex zurück vorwärts 42991. Sequenzszintigraphie

- Szintigraphie mit Einsatz einer - Szintillationskamera zur
gleichzeitigen Erfassung der Morphologie u. Funktion eines Organs anhand
der räumlichen Verteilung des eingesetzten Radiopharmakons u. anhand der
Aktivitätsverteilung pro Zeit. Anw. z.B. in der Tumordiagnostik; verwendet

Heute meist ergänzt durch quant. Analyse der Zeit-Aktivitäts-Kurve.

 Suchindex zurück vorwärts 42992. Sequester

vom umgebenden gesunden Gewebe durch - Demarkation isolierter,
abgestorbener Teil eines Organs, z.B. als - Knochensequester infolge
Osteomyelitis (evtl. mit umgebender - Totenlade), als Nekrose nach
anämischem Infarkt.

 Suchindex zurück vorwärts 42993. Sequest(e)rotomie

operative Entfernung eines (Knochen-)Sequesters.

 Suchindex zurück vorwärts 42994. Sequestratio(n), Sequestrierung

(auch: Dissecatio)
Bildung eines - Sequesters (s.a. Demarkation), u.a. als
Lungensequestration (mit Bildung einer dünnwandigen Kaverne).

 Suchindex zurück vorwärts 42995. Sera, Seren

Plural von - Serum.

 Suchindex zurück vorwärts 42996. Serienfraktur

mehrfacher, in Reihe erfolgter Knochenbruch, v.a. der Rippen ( -
Rippenfraktur).

 Suchindex zurück vorwärts 42997. Serienschnitte

Fgb: histol
in lückenloser Reihe angefertigte Schnitte eines Untersuchungsgutes; die
Einzelschnitte evtl. randständig in Verbindung bleibend (bei
Bänderschneiden mit speziellem Mikrotom).

 Suchindex zurück vorwärts 42998. Serin (S, Ser)

H2C(OH)-CH(NH2)-COOH; -Amino-ß-hydroxypropionsäure =
ß-Hydroxy-alanin; in der l-Form vorkommende, proteinogene, glucoplastische,
technisch aus Seide (Serizin) gewinnbare - Aminosäure.

 Suchindex zurück vorwärts 42999. sero...

Wortteil Blutserum, seröse Flüssigkeit; s.a. Serum...


Suchindex zurück vorwärts 43000. Seroattenuierung

passive Immunisierung mit Masern-Rekonvaleszentenserum in einer nicht zu
vollem Schutz führenden Dosierung, so daß abgemilderte (mitigierte =
attenuierte) Masern auftreten u. bleibende Immunität hinterlassen.

 Suchindex zurück vorwärts 43001. Serodermatose

blasenbildende u. nässende Hautkrankheit mit seröser Exsudation; z.B.
Ekzema madidans, Pemphigus-Gruppe.

 Suchindex zurück vorwärts 43002. Serodiagnostik

- Serumdiagnostik.

 Suchindex zurück vorwärts 43003. serös

(auch: serosus)
Blutserum betreffend, aus Blutserum bestehend; serumhaltig; eine
serumartige Flüssigkeit betreffend bzw. bildend; z.B. ser. - Drüse, ser.
- Exsudat, ser. Haut ( - Tunica serosa, Serosa...).

 Suchindex zurück vorwärts 43004. Serofarbtest

- Sabin*-Feldman* Farbtest.

 Suchindex zurück vorwärts 43005. serofibrinös

Serum u. Fibrin enthaltend.

 Suchindex zurück vorwärts 43006. serogen, serogenetisch

mit ursächlicher Beteiligung von Blutserum (auch i.S. immunologisch,
allergisch).
die Serogenetik (die mittels serologischer Methoden faßbare - Genetik
der Blut- u. Serumgruppen) betreffend.

 Suchindex zurück vorwärts 43007. Serogruppe

Fgb: mikrobiol
serologisch durch ein spezifisches Antiserum identifizierbare Gruppe von
Mikroorganismen derselben Spezies oder zumindest Gattung (z.B. Leptospira,
Salmonella, Streptococcus) mit gemeinsamem gruppenspezifischem
Antigenmuster; s.a. Serovar; vgl. Serumgruppen.

 Suchindex zurück vorwärts 43008. Serokonversion

Fgb: immun
s.u. Konversion.

 Suchindex zurück vorwärts 43009. Serologie

Lehre von den physiologischen u. pathologischen Immuneigenschaften des
Blutserums u. von deren Bestimmung mit Hilfe von
Antigen-Antikörper-Reaktionen im Reagenzglas (in vitro); s.a.
Blutgruppen. Ein vielfältiges, für Immunpathologie, Epidemiologie,
Humangenetik, Gerichtsmedizin, Mikrobiologie etc. wichtiges Teilgebiet der
- Immunologie; Grundlage auch für Serumdiagnostik, -prophylaxe u.
-therapie.

 Suchindex zurück vorwärts 43010. serologisch

die - Serologie bzw. das - Blutserum betreffend, mit serologischen
Methoden faßbar.

 Suchindex zurück vorwärts 43011. Serom

Sekretverhaltung (als Pseudozyste) im Bereich einer ge- bzw.
verschlossenen Wunde (z.B. bei Deaigucollement, unter einer Operationsnaht,
-narbe).

 Suchindex zurück vorwärts 43012. Seromukoid

- Mucoprotein (z.B. Glykoprotein) des Blutserums.

 Suchindex zurück vorwärts 43013. Seromukotympanum

seromuköse - Otitis media chronica.

 Suchindex zurück vorwärts 43014. seromuskuläre Naht

Naht mit gleichzeitigem Fassen der - Serosa u. Muskularis; z.B. als
Lembert* Naht.

 Suchindex zurück vorwärts 43015. seronegativ

mit negativer Seroreaktion, d.h. ohne Nachweis von Antikörpern im Serum;
z.B. seroneg. = nicht-reaktive Syphilis.

 Suchindex zurück vorwärts 43016. Seropapel

kleine Quaddel mit zentralem derbem Bläschen.

 Suchindex zurück vorwärts 43017. Seroperikard

- Hydroperikard.

 Suchindex zurück vorwärts 43018. Seropneumo...

s.u. Hydropneumo...

 Suchindex zurück vorwärts 43019. seropositiv

mit positivem Ausfall einer Seroreaktion, d.h. mit nachweisbaren
Antikörpern im Serum; z.B. seropos. = reaktive Syphilis.

 Suchindex zurück vorwärts 43020. seropurulent

gleichzeitig serös u. eitrig.

 Suchindex zurück vorwärts 43021. Seroreaktion

serologische Nachweismethode ( - Serumdiagnostik).

 Suchindex zurück vorwärts 43022. Seroreaktion, antinukleäre

S. zur Erfassung - antinukleärer Faktoren, v.a. des LE-Faktors.

 Suchindex zurück vorwärts 43023. Serosa

Fgb: anat
- Tunica serosa.

 Suchindex zurück vorwärts 43024. Serosanaht

- seroseröse bzw. - seromuskuläre Naht.

 Suchindex zurück vorwärts 43025. seroseröse Naht

Naht, bei der die Serosa zweier Organ(teil)e aneinandergenäht wird.

 Suchindex zurück vorwärts 43026. Serositis

Entzündung einer serösen Haut (z.B. als - Peritonitis, Pleuritis,
Perikarditis, Polyserositis). -Epikarditis

 Suchindex zurück vorwärts 43027. Seroskop

Agglutinoskop.

 Suchindex zurück vorwärts 43028. serosus

(latein.) - serös.

 Suchindex zurück vorwärts 43029. Serothorax

- Hydrothorax.

 Suchindex zurück vorwärts 43030. serotinus

(latein.) spät auftretend bzw. erscheinend.

 Suchindex zurück vorwärts 43031. Serotonin

(auch: Enteramin)
5-Hydroxytryptamin, ein Indol-Derivat ( - Formel); ein biogenes Amin, das
beim Menschen biosynthetisiert wird aus l-Tryptophan (in
Zentralnervensystem, Lunge, Milz, argentaffinen hellen Zellen der
Darmschleimhaut); wird in Thrombozyten, Mastzellen gespeichert; die
Umsatzrate ist bei Tumoren enterochromaffiner Zellen (v.a.
Dünndarmkarzinoid) zuungunsten der Eiweißsynthese erhöht (außerdem Störung
der Nicotinsäure-Biosynthese; daher Pellagra-ähnliche Symptome). Ein
Gewebshormon, wirksam als - Neurotransmitter i.S. der Peristaltikanregung,
der Vasodilatation bzw. -konstriktion (dosisabhängig) u. der
Muskeltonussteigerung im Atmungstrakt; wirkt antagonistisch gegenüber
Adrenochrom; Inaktivierung u. Abbau erfolgen durch Monoaminooxidasen u.
Aldehydoxidasen (zu Hydroxyindolessigsäure). -- Die vermehrte Freisetzung
durch Rauwolfia-Alkaloide bzw. die Bremsung des Serotoninabbaus mit Hilfe
der - MAO-Hemmer werden genutzt zur Behandlung seelischer Depressionen;
sein Antagonist Methysergid (vgl. M-Rezeptor) findet Anw. in der
Behandlung der - Migräne.

 Suchindex zurück vorwärts 43032. Serotonin-Antagonisten

Fgb: pharm
Substanzen, die durch Besetzung = Blockierung der Serotonin-Rezeptoren
(S1-R. v.a. im Gehirn, S2-R. v.a. in Blutgefäßen, Bronchialgewebe,
Thrombozyten) die Wirkung von Serotonin hemmen. Es sind dies LSD
(medizinisch nicht nutzbar), - Methysergid u. Ketanserin.

 Suchindex zurück vorwärts 43033. seroton(in)erge Neurone

auf Serotonin als Neurotransmitter ansprechende Neurone in der Darmwand
u. im Gehirn.

 Suchindex zurück vorwärts 43034. Serotoninom

- Apudom Serotonin-bildender Zellen; s.a. Karzinoid(syndrom).

 Suchindex zurück vorwärts 43035. Serotyp

Fgb: mikrobiol
- Serovar.

 Suchindex zurück vorwärts 43036. Serovakzination

Simultanimpfung mit - Immunserum u. Impfstoff.

 Suchindex zurück vorwärts 43037. Serovar(ietas)

Mikroorganismen innerhalb einer - Serogruppe, die anhand eines
typspezifischen Antigenmusters mit Hilfe eines spezifischen Antiserums
identifizierbar sind.

 Suchindex zurück vorwärts 43038. Serozele

Zyste mit seröser Flüssigkeit.
abgekapselter seröser (Pleura- oder Peritoneal-)Erguß.

 Suchindex zurück vorwärts 43039. serpens

kriechend fortschreitend.

 Suchindex zurück vorwärts 43040. serpentinus

(latein.) geschlängelt.

 Suchindex zurück vorwärts 43041. Serpigo

Flechte, Borkenkrätze; randwärts fortschreitende vesikulös-pustulöse
u. verkrustende Hautveränderung.

 Suchindex zurück vorwärts 43042. Serratia

Bakteriengattung der Enterobacteriaceae; kleine, gramnegative, aerobe,
peritrich begeißelte, rotes Pigment (Prodigiosin) bildende, saprophytäre
Stäbchen. Typspezies S. marcescens (= Bacterium bzw. Chromobacterium
prodigiosum; gilt als apathogen; sog. Hostienpilz).

 Suchindex zurück vorwärts 43043. Serratusparese

(serratus = gezähnt, sägeartig)
durch Druckschädigung des N. thoracicus longus (als Rucksacklähmung)
hervorgerufener Ausfall des - Musculus serratus anterior. Einschränkung
der Armhebung über die Horizontale, Scapula alata.

 Suchindex zurück vorwärts 43044. Sertoli* (Stütz-)Zellen

(Enrico S., 1842-1910, Physiologe, Mailand)
auf der Basalmembran der Tubuli contorti des Hodens fußende, im
Samenepithel bis zur Kanälchenlichtung reichende Zellen; ernähren u.
stützen die Samenzellen, haben inkretorische Funktion ( - Inhibin).

 Suchindex zurück vorwärts 43045. Sertoli*-Zellen-Syndrom

(auch: Sertoli-cells only syndrome)
del - Castillo* Syndrom.

 Suchindex zurück vorwärts 43046. Sertoli*-Zell(en)-Tumor

von S.* Zellen ausgehendes Adenom des Hodens; evtl. mit Leydig* Zellen
zwischen den Strängen (= S.*-Leydig*-Zell-Tumor).

 Suchindex zurück vorwärts 43047. Serum

- Blutserum; s.a. Blutplasma (Tab.), Normal-, Immun-, Hyperimmun-,
Impfserum.

 Suchindex zurück vorwärts 43048. Serum, agglutinierendes

ein - Agglutinine oder Agglutinoide enthaltendes - Immunserum.

 Suchindex zurück vorwärts 43049. Serum, antitoxisches

- Toxine neutralisierendes Immunserum, v.a. Diphtherie- u. Tetanus-Sera.

 Suchindex zurück vorwärts 43050. Serum, diagnostisches

durch Absättigung unerwünschter Antikörper mono- oder oligovalent
gemachtes Immunserum für die - Serumdiagnostik bzw.
Antigendifferenzierung (z.B. für Blutgruppenbestimmung). -Hyperimmunserum
-Normalserum

 Suchindex zurück vorwärts 43051. Serum-Ac-Globulin

- Faktor VI der Blutgerinnung.

 Suchindex zurück vorwärts 43052. Serumagar

Fgb: bakt
s.u. Serumnährböden.

 Suchindex zurück vorwärts 43053. Serumalbumin

das quantitativ weit überwiegende Protein des Blutserums mit den
Eigenschaften eines Albumins; s.a. Plasmaproteine (Tab.); enthält 0,2%
Lipide u. 0,08% Kohlenhydrate. Funktionen Stofftransport (Ionen, Pigmente,
Bilirubin, Medikamente, Fettsäuren im Lipidstoffwechsel), osmotische
Regulation des Plasmavolumens, Eiweiß- u. Aminosäurenreserve für
Proteinsynthese. Ist vermindert z.B. bei Leberzirrhose, Nephrose.

 Suchindex zurück vorwärts 43054. Serumallergie

allergische - Sofortreaktion, die auf der Beteiligung zirkulierender -
Immunkomplexe beruht, die als toxische Verbindungen für Organ- u.
Gewebsmanifestationen verantwortlich sind. Ist konstitutionell-erblich
oder durch Immunisierung erworben (= primäre bzw. sekundäre S.); führt
u.U. zu Serumkrankheit oder -schock.

 Suchindex zurück vorwärts 43055. Serumantigene

die -- durch Antigen-Antikörper-Reaktion, Immunelektrophorese
nachweisbaren -- Antigene des Blutserums Serumproteine u. -gruppen,
höhermolekulare Lipid- u. Kohlenhydratanteile.

 Suchindex zurück vorwärts 43056. Serumarthritis

flüchtige, schubweise Gelenkentzündung (an meist mehreren Gelenken) als
Teilerscheinung der Serumkrankheit.

 Suchindex zurück vorwärts 43057. Serumbilirubin

primäres - Bilirubin.

 Suchindex zurück vorwärts 43058. Serumdiagnostik

Diagnostik (v.a. von Infektions- u. Autoaggressionskrankheiten) durch
Nachweis bestimmter -- meist spezifischer -- Serum- u.oder
Liquorbestandteile (v.a. Immunglobuline) mit physikalisch-chemischen ( -
Elektrophorese, Serumlabilitätsproben etc.) oder -- bevorzugt --
immunologischen In-vitro-Methoden (sog. Seroreaktionen auf der Basis der
Antigen-Antikörper-Reaktion, erkennbar an z.B. Agglutination,
Präzipitation, Komplementbindung, ferner als RIA, ELISA etc.). -- I.w.S.
auch die Bestimmung der Blut- u. Serumgruppen u. die - Enzymdiagnostik.

 Suchindex zurück vorwärts 43059. Serumdiapedese

Austritt von Blutserum ins Gewebe in der Prästase als Pathomechanismus
des entzündlichen Ödems.

 Suchindex zurück vorwärts 43060. Serumeiweiß

- Serumprotein.

 Suchindex zurück vorwärts 43061. Serumenzyme

die im Blutserum bzw. -plasma nachweisbaren Zell-, Sekretions- u.
Exkretionsenzyme. -- s.a. Enzymmuster (Schema). -Zellenzyme
-Sekretionsenzyme

 Suchindex zurück vorwärts 43062. Serumexanthem

Urtikaria bis Erythem bei - Serumkrankheit.

 Suchindex zurück vorwärts 43063. Serumglobuline

- Globulin, - Immunglobuline.

 Suchindex zurück vorwärts 43064. Serumglobuline, abnorme

nur unter krankhaften Umständen auftretende, bei Elektrophorese im
gamma-Globulin-Bereich wandernde Eiweißkörper, z.B. Rheumafaktor,
Kryoglobuline, Paraproteine.

 Suchindex zurück vorwärts 43065. Serum-Glutamat-Oxalacetat-Transaminase (SGOT)

- Aspartataminotransferase.

 Suchindex zurück vorwärts 43066. Serum-Glutamat-Pyruvat-Transaminase (SGPT)

- Alaninaminotransferase.

 Suchindex zurück vorwärts 43067. Serumgonadotrop(h)in

- Gonadotropinum sericum.
allgemeine Bezeichnung für die Spiegel der - Gonadotropine im Serum.

 Suchindex zurück vorwärts 43068. Serumgruppen

der - Plasmaproteinpolymorphismus (erbliche Varianten einzelner
Serumproteine).

 Suchindex zurück vorwärts 43069. Serumhepatitis, -ikterus (SH)

- Virushepatitis B.

 Suchindex zurück vorwärts 43070. Serumkonserve

- Plasmakonserve.

 Suchindex zurück vorwärts 43071. Serumkrankheit

(v. Pirquet u. Schick 1905) nach erstmaliger, v.a. aber nach wiederholter
parenteraler Zufuhr artfremden (xenogenen) -- ausnahmsweise auch
artgleichen (allogenen) -- Eiweißes (als Heilsera) auftretende
Symptomatik (s.a. Anaphylaxie), u. zwar meist zwischen 6. u. 11. Tag nach
Injektion, d.h. nach Antigengabe (evtl. aber -- bei Sofortreaktion -- auch
als Serumschock -- innerhalb 24 Std., bei Spätreaktion bis zum 35. Tag,
evtl. als Krankheit des 14. Tages, d.h. bei Erreichen des maximalen
Antikörpertiters) nach eventuellen Prodromalerscheinungen an der
Injektionsstelle (Rötung, Jucken, Ödem; Lymphknotenschwellung, u.U.
Arthus* Phänomen) plötzliches Fieber u. - Serumexanthem, evtl. -
Serumarthritis, Meningitis, Nephritis (Albuminurie, Ödeme), Enteritis u.
Polyserositis, 1-5 Tage anhaltend. Pathogenese humorale Immunreaktion
durch zirkulierende - Immunkomplexe bei gleichzeitigem mäßigem
Antigenüberschuß.

 Suchindex zurück vorwärts 43072. Serumlabilitätsprobe, -reaktion

Prüfung der Fällbarkeit der - Serumproteine (Trübung, Flockung) als
Parameter für deren Labilität gegenüber bestimmten Zusätzen (oder
Verdünnung mit dest. Wasser) u. damit für die Veränderungen der
Zusammensetzung. Sie werden -- obwohl nicht leberspezifisch -- wegen der
zentralen Stellung der Leber im Serumproteinstoffwechsel vielfach auch als
Leberfunktionsprüfung gewertet; - Formolgel-, Cadmiumsulfat-,
Mancke*-Sommer*, Takata* Reaktion, Gros* Probe, Hanger* Flockungs-,
Thymol-Trübungstest, Weltmann* Band.

 Suchindex zurück vorwärts 43073. Serumlip(o)ide

die im SerumPlasma enthaltenen Fette, Lipoide u. sonstigen in
Lipoidlösemitteln löslichen Verbindungen wie Cholesterin u.a. Sterine,
Phospholipide, Sphingomyelin, Kephalin, Lecithin, Fettsäuren, Neutralfette
(insgesamt 0,6 g%); s.a. Lipoproteine, Blut (Tab.).

 Suchindex zurück vorwärts 43074. Serummeningitis

meningitisches Syndrom (Kopf- u. lumbale Rückenschmerzen,
Nackensteifigkeit, Fieber, evtl. Erregungszustände u. Krämpfe) bei
Serumkrankheit. Der Liquor ist klar, steril, mit normalen Zuckerwerten.
Heilung spontan oder nach Lumbalpunktion.

 Suchindex zurück vorwärts 43075. Serummerkmal

- Serumgruppe.

 Suchindex zurück vorwärts 43076. Serumnährboden

Fgb: bakt
Medium (Agar, Bouillon) mit Blutserumzusatz.

 Suchindex zurück vorwärts 43077. Serumnephritis

N. bei Serumkrankheit; s.a. Masugi* Nephritis.

 Suchindex zurück vorwärts 43078. Serumphosphatase

s.u. Phosphatase.

 Suchindex zurück vorwärts 43079. Serumprophylaxe

vorbeugende Gabe spezifischen Immunserums zur passiven Immunisierung bei
Infektionsgefährdung. -- vgl. Serumtherapie.

 Suchindex zurück vorwärts 43080. Serumproteine

die im Blutserum enthaltenen Eiweißstoffe, d.h. die - Plasmaproteine
(Tab.) mit Ausnahme des durch Defibrinierung entfernten Fibrinogens. Im
Serum liegen viele Proteasen in aktivierter Form vor (evtl. durch
Inhibitoren gehemmt), während im Plasma deren Proenzyme vorhanden sind.

 Suchindex zurück vorwärts 43081. Serumreaktion

- Seroreaktion.
- Serumkrankheit.

 Suchindex zurück vorwärts 43082. Serumschock

Serumkrankheit als akuter anaphylaktischer Schock (Sofortreaktion, -
Anaphylaxie).

 Suchindex zurück vorwärts 43083. Serumtherapie

Bekämpfung von Virusinfektionen bzw. der Wirkung tierischer bzw. -- bei
Infektionskrankheiten -- bakterieller Gifte (z.B. nach Schlangenbiß bzw.
bei Diphtherie etc.) durch Gaben des spezifischen Immunserums.
unspezifische Reizkörpertherapie mit allogenem Serum.
Infusionsbehandlung mit Plasmakonserven.

 Suchindex zurück vorwärts 43084. Serumtransaminasen

- SGOT, SGPT; s.a. Serumenzyme.

 Suchindex zurück vorwärts 43085. Sesambeine

(auch: Ossa sesamoidea)
rundliche, etwa sesamkorngroße, in Bänder oder Sehnen eingelagerte
Schaltknochen, v.a. an Hand u. Fuß, an seitlich belasteten Stellen, in
Finger- u. Zehenbeugern ( - Abb.); auch - Fabella u. Os pisiforme.

 Suchindex zurück vorwärts 43086. Sesamöl

(auch: Oleum Sesami)
das fette Öl der Samen von - Sesamum (2). Anw. wie Olivenöl; in der BRD
als Margarinezusatz statthaft.

 Suchindex zurück vorwärts 43087. sesamoide(u)s

(latein.) sesamähnlich; z.B. Ossa sesamoidea ( - Sesambeine).

 Suchindex zurück vorwärts 43088. Sesamum

- Sesambein.

Sesamum indicum
Kulturpflanze [Pedaliaceae] mit öl- u. eiweißreichen Samen (Semen
Sesami).

 Suchindex zurück vorwärts 43089. SeSe, Sese

Fgb: genet
Symbol für - Sekretor (= Ausscheider) im Gegensatz zum Nichtausscheider
(sese) von Blutgruppensubstanz im Speichel (s.a.
AusscheiderNichtausscheider-System).

 Suchindex zurück vorwärts 43090. sesqui-

Fgb: chem
(latein. = anderthalb)
Vorsilbe zur quantitativen Kennzeichnung der Elementerelation 11,5 in
einer Verbindung, z.B. Chromsesquioxid (Cr2O3).

 Suchindex zurück vorwärts 43091. sesqui-, Sesquiterpene

Terpen-Gruppe mit der allgemeinen Formel C15H24; häufig in
pflanzlichen äther. Ölen.

 Suchindex zurück vorwärts 43092. sessil(is)

(latein.) festsitzend; z.B. sessile nodules (engl.) als breit aufsitzende
knotenförmige Kernanhänge in Leukozyten; weniger geschlechtsspezifisch;
vgl. Barr* Körper.

 Suchindex zurück vorwärts 43093. Setaria

eine Gattung parasitärer Fadenwürmer [Filariata], z.B. S. digitata bei
Haustieren Ostasiens (Übertragung auf Menschen möglich; klinisch
Enzephalomyelitis).

 Suchindex zurück vorwärts 43094. Setariase

Befall durch Setaria-Spezies.

 Suchindex zurück vorwärts 43095. Seuchen

Infektionskrankheiten, für die eine Massenausbreitung (En-, Epi-,
Pandemie) u. ein schwerer Verlauf charakteristisch sind (s.a.
meldepflichtige Krankheiten). Die Verhütung u. Bekämpfung obliegt v.a. dem
öffentlichen Gesundheitsdienst (in der BRD gemäß Gesetz zur Verhütung u.
Bekämpfung übertragbarer Krankheiten; ferner allgemein unter Bezug auf
WHO-Gesundheitsordnung). Wesentliche Maßnahmen Vernichtung der
Erreger-Zwischenwirte (z.B. Anopheles, Tsetse-Fliege, Schnecken [ -
Schistosomiasis]), allgemeine u. individuelle hygienische Maßnahmen,
aktive Immunisierung, bei ausgebrochenen Seuchen Isolierung der Erkrankten
u. Krankheitsverdächtigen (s.a. Quarantäne), Desinfektion, evtl.
Schutzimpfung, Feststellen (möglichst auch Beseitigung) des Seuchenherdes
(Ausgangspunkt der S.), Verbot von Menschenansammlungen, Schließen von
Schulen u. Kindergärten, Überwachen des Grenzverkehrs u.a.m.

 Suchindex zurück vorwärts 43096. Seuchenfestigkeit

Widerstandsfähigkeit gegen Seuchenerreger aufgrund natürlicher -
Seuchenresistenz oder erworbener Immunität.

 Suchindex zurück vorwärts 43097. Seuchenresistenz, natürliche

erblich-konstitutionelle, artspezifische Unempfindlichkeit gegenüber
Krankheitserregern mit mehr oder weniger ausgeprägter Wirtsanpassung, z.B.
die S. des Menschen gegen Schweinepestvirus.

 Suchindex zurück vorwärts 43098. Seufzeratmung

seelisch bedingte - Dyspnoe in Form -- evtl. anfallsweisen -- tiefen
Atemholens mit dem Gefühl des zwangsweisen Durchatmenmüssens; z.B. beim
nervösen Atmungssyndrom. Ferner als unregelmäßiger Automatismus nach
Ausfall höherer Atemzentren in der Agonie. -- Therapeutisch zur
Atelektasen-Vorbeugung als stoßweise - Hyperventilation bei künstlicher
Beatmung.

 Suchindex zurück vorwärts 43099. SEV

- Sekundärelektronenvervielfacher.

 Suchindex zurück vorwärts 43100. Sever* Krankheit

(James W. S., 1878-1912, Chirurg, Boston)
- Apophysitis calcanei.

 Suchindex zurück vorwärts 43101. Sex, Sex...

(latein. [sexus]-französ.-engl.) Kurzwort bzw. Wortteil Geschlecht,
Sexualität (s.a. Geschlechts..., Sexual...).

sex
(latein.) sechs; s.a. hexa...

 Suchindex zurück vorwärts 43102. sex chromosome

(engl.) - Gonosom.

 Suchindex zurück vorwärts 43103. Sexchromatin

Geschlechtschromatin; s.u. Barr* Chromatinkörper.

 Suchindex zurück vorwärts 43104. Sexduktion

Fgb: bakt
s.u. Sexpili.

 Suchindex zurück vorwärts 43105. Sexfaktor

Fgb: bakt
s.u. Sexpili.

 Suchindex zurück vorwärts 43106. Sexkontrolle

Fgb: genet
- Geschlechtsbestimmung.

 Suchindex zurück vorwärts 43107. sexogen

Fgb: psych
durch Sexualität oder aus ihr resultierende Konflikte bedingt.

Fgb: genet
mit einer gonadalen Störung in Zusammenhang stehend.

 Suchindex zurück vorwärts 43108. Sexologie

Wissenschaft von den Sexualfunktionen u. den entsprechenden
Verhaltensweisen.

 Suchindex zurück vorwärts 43109. Sexpili

bei gramnegativen Bakterien unter Kontrolle des Sex(ual)faktors (ein -
Plasmid) gebildete fädige Proteinröhrchen für die Kontaktherstellung bei
der Konjugation von Feh+- u. F--Zellen, vielleicht auch für die
Übertragung (Sexduktion) genetischen Materials (d.h. des Sexfaktors,
eines kleinen, ringförmigen DNS-Fragments der Feh+- für die F--Zelle).

 Suchindex zurück vorwärts 43110. Sextigravida, -para

zum 6. Mal Schwangere bzw. Gebärende.

 Suchindex zurück vorwärts 43111. Sexual...

Wortteil Geschlecht, Sexualität, Erotik; s.a. sexuell, Sex...

 Suchindex zurück vorwärts 43112. Sexualanomalie

Fgb: genet
- Intersex.

Fgb: psych
- Sexualdeviation.

 Suchindex zurück vorwärts 43113. Sexualdeviation

von der -- je nach Kulturkreis, Religion, sozialer Schicht etc. recht
unterschiedlichen -- Norm abweichendes Sexualverhalten.

 Suchindex zurück vorwärts 43114. Sexualdrüsen

- Gonaden.

 Suchindex zurück vorwärts 43115. Sexualfaktor

s.u. Sexpili.

 Suchindex zurück vorwärts 43116. Sexualhormone

- Geschlechtshormone; s.a. SHBG.

 Suchindex zurück vorwärts 43117. Sexualität

Geschlechtlichkeit; genetische, morphologische u. funktionelle
Differenzierung einer Art (Spezies) in 2 -- bei niederen Organismen
gelegentlich auch in mehrere -- Geschlechtstypen u. deren gegenseitige
funktionelle Beziehungen in bezug auf die Fortpflanzung. -- psych
Alle mit dem Geschlechtstrieb zusammenhängenden Regungen, Erlebnisse.

 Suchindex zurück vorwärts 43118. Sexualstoffe

- Geschlechtshormone, Gamone, Geschlechtsrealisatoren, Termone,
Pheromone.

 Suchindex zurück vorwärts 43119. Sexualtrieb

- Geschlechtstrieb.

 Suchindex zurück vorwärts 43120. Sexualzelle

- Gamet.

 Suchindex zurück vorwärts 43121. Sexualzentrum

Paarungszentrum, Centrum genitospinale des Sakralmarks.

 Suchindex zurück vorwärts 43122. Sexualzentrum, nervöses

(Hohlweg, Junkermann 1932) ein im Hypothalamus gelegenes Zentrum für die
Regulation der hormonalen Beziehungen zwischen Hypophysenvorderlappen u.
Gonaden.

 Suchindex zurück vorwärts 43123. Sexualzyklus

Fgb: gyn
- Genitalzyklus.

 Suchindex zurück vorwärts 43124. sexuell, sexual(is)

Fgb: biol
geschlechtlich; z.B. sexuelle - Fortpflanzung (Gamogenesis).

Fgb: psych
Sexualität betreffend (s.a. Sexual...).

 Suchindex zurück vorwärts 43125. sexuell, sexual(is) Störung

z.B. - Impotenz, Ejaculatio praecox, Frigidität, Anorgasmie.

 Suchindex zurück vorwärts 43126. sexuell, sexual(is) übertragbare Krankheiten

- Geschlechtskrankheit.

 Suchindex zurück vorwärts 43127. Sexus anceps

(latein.) - Pseudohermaphroditismus.

 Suchindex zurück vorwärts 43128. Seaiguzary*(-Baccaredda*) Syndrom

(Albert S., 1880-1956, Hautarzt, Paris)
eine auch als bösartige retikulämische Erythrodermie bezeichnete
Krankheit aus der Gruppe der kutanen T-Zellen-Lymphome ( -
Non-Hodgkin-Lymphome, Tab.); gekennzeichnet durch stark juckende,
schuppende Erythrodermie mit allgemeiner Schwellung hautnaher Lymphknoten,
Pyodermien, Hyperkeratose sowie -- in Blut, Knochenmark u. Haut -- durch
Zellen ähnlich denen bei Mycosis fungoides (sog. S.* Zellen), u. zwar
mono- u. lymphozytoide Zellen mit großem, gefaltet erscheinendem Kern,
schmalem Zytoplasmasaum u. evtl. mehreren Vakuolen in halsbandartiger
Anordnung um den Zellkern. Abb. R3A

 Suchindex zurück vorwärts 43129. de Secflexze* Syndrom

Bandscheibenerkrankung mit Kalkeinlagerungen im Nucleus pulposus.

 Suchindex zurück vorwärts 43130. sezernieren

absondern ( - Sekretion).

 Suchindex zurück vorwärts 43131. sezieren

Fgb: path
eine - Obduktion (Sektion) ausführen.
präparierendes Zerlegen einer Leiche bzw. von deren Teilen für
anatomische Untersuchungen.

 Suchindex zurück vorwärts 43132. Sf, sf

Fgb: biochem
Svedberg* Flotationskonstante.

 Suchindex zurück vorwärts 43133. Sferics

(auch: Atmosferics)
(engl.) niederfrequente elektromagnetische Strahlung, die bei bestimmten
Wettervorgängen entsteht. Wird als Komponente der medizinischen
Wetterfühligkeit angesehen; s.a. Infralangwellen.

 Suchindex zurück vorwärts 43134. SFL

Scheitel-Fuß-Lage.

 Suchindex zurück vorwärts 43135. S-Form

Fgb: bakt
- Glattform (engl. smooth).

 Suchindex zurück vorwärts 43136. SFT, SF-Test

- Sabin*-Feldman* Test.

 Suchindex zurück vorwärts 43137. SG

Symbol der Vektorkardiographie für den räumlichen (spatialen)
Ventrikelgradienten.

 Suchindex zurück vorwärts 43138. Sg

- Sphygmogramm.

 Suchindex zurück vorwärts 43139. S-2-Globulin

- Slow-2-Globulin.

 Suchindex zurück vorwärts 43140. SGOT

Serum-Glutamat-Oxalacetat-Transaminase, die - Aspartataminotransferase.
-- s.a. Enzymmuster.

 Suchindex zurück vorwärts 43141. SGPT

Serum-Glutamat-Pyruvat-Transaminase, die - Alaninaminotransferase. --
s.a. Enzymmuster.

 Suchindex zurück vorwärts 43142. S.G.R.

Fgb: serol
Sachs*-Georgi* Reaktion, - Lentochol-Reaktion.

 Suchindex zurück vorwärts 43143. SH

Abkürzung für chem Sulfhydryl(gruppe) (s.a. SH-Enzyme) bzw.
path Serumhepatitis ( - Virushepatitis B).

 Suchindex zurück vorwärts 43144. Shaldon* Katheter

ein TeflonR-Katheter zur Dauerkatheterisierung der Gefäße zwecks
Hämodialyse.

 Suchindex zurück vorwärts 43145. SH-Antigene

bei Serumhepatitis ( - Virushepatitis B) nachgewiesene -
Hepatitis-B-Antigene.

 Suchindex zurück vorwärts 43146. Sharp* Syndrom

(1969) relativ gutartiges Krankheitsbild mit Symptomen mehrerer
Bindegewebserkrankungen (mixed connective tissue diseases = MCTD)
disseminierter Lupus erythematodes (ohne Nierenbeteiligung), Sklerodermie,
Myositis, Raynaud* Syndrom; klinisch vielfältige Gelenkbeschwerden;
serol antinukleäre Antikörper (gegen extrahierbares Kernantigen
[ENA]).

 Suchindex zurück vorwärts 43147. sharp-slow-wave-complex

(engl.) - SW-Komplex.

 Suchindex zurück vorwärts 43148. Sharpey* Fasern

(William Sh., 1802-1880, Anatom, London)
von den Sehnen u. dem Periost in die Rindensubstanz der Knochen
einstrahlende kollagene Faserbündel (in den äußersten Knochenlamellen
durch Knochensubstanz fixiert).

 Suchindex zurück vorwärts 43149. SHBG

(engl.) Abkürzung für sex-hormone binding globulin (im Blutplasma der die
Androgene bindende Eiweißkörper). -- Erhöhte Androgenbindung (u. vermind.
Produktion) führen zu Verschiebung des AndrogenÖstrogen-Quotienten (als
Parameter für Prostataadenom).

 Suchindex zurück vorwärts 43150. shedding

(engl.) Abgabe (Abschilfern) von Oberflächenantigenen von Zellen in das
umgebende Medium (infolge Neusynthese der Oberflächenantigenstrukturen).

 Suchindex zurück vorwärts 43151. Sheehan* Syndrom

postpuerperale Kachexie, meist infolge puerperalen Blutverlustes mit
Schock, aus dem eine Hypophysenvorderlappeninsuffizienz resultiert; s.u.
Simmonds*.

 Suchindex zurück vorwärts 43152. Sheldon* Syndrom

- Arthrogryposis multiplex congenita.

 Suchindex zurück vorwärts 43153. Shenton* Linie

Fgb: röntg
- Meaigunard*-Shenton*.

 Suchindex zurück vorwärts 43154. SH-Enzyme

Enzyme (z.B. SH-Proteinasen) u. Coenzyme mit einer von freien -
Sulfhydryl- = SH-Gruppen abhängigen Aktivität. Sind durch Blockade ihrer
SH-Gruppen (durch SH-Gruppen-Blocker) reversibel oder irreversibel hemmbar
(letzteres z.B. durch Alkylierung); die -- z.T. durch fremde SH-Gruppen
verfälschbare -- Hemmreaktion dient zur spezifischen enzymatischen
Bestimmung von Stoffen u. zum histochemischen Nachweis von SH- u.
S-S-haltigen Strukturen.

 Suchindex zurück vorwärts 43155. Shepherd*(-Cloquet*) Fraktur

(Francis J. Sh., 1851-1929, Chirurg, Montreal)
Fraktur des Tuberculum posterius tali.

 Suchindex zurück vorwärts 43156. Sherman* Klassifikation

Fgb: bakt
Gruppierung der Streptokokken nach ihrem biochemischen Verhalten sowie
nach den Sh.* Kriterien (unterschiedliche Resistenz sowie Wachstum bei
niedriger oder hoher Temperatur, auf hypertonen oder stark alkalischen
sowie auf Methylenblau-haltigen Nährböden u. Galle-Blut-Agar);
unterschieden werden pyogene Str. (= Gruppen A, B, C, E, F, G u. H der
Lancefield* Klassifikation), die Viridans- (ohne Gruppen-AG), Lactis- u.
Enterokokken-Gruppe (= L.* Gruppe N bzw. D). -Viridans

 Suchindex zurück vorwärts 43157. Sherren* Dreieck

(James Sh., 1872-1945, engl. Chirurg)
s.u. Appendizitisschmerzpunkte.

 Suchindex zurück vorwärts 43158. Sherrington* Gesetz

(Sir Charles Sc. Sh., 1857-1952, Physiologe, Oxford; 1932 Nobelpreis für Medizin)
1) Jede dorsale (= sensible) Spinalnervenwurzel versorgt ein bestimmtes
Dermatom (= segmentale Innervation), in das allerdings z.T. auch Fasern
benachbarter Spinalsegmente eindringen (subsidiäre Innervation). -- 2)
Jeder Muskelkontraktionsreiz geht mit einem Erschlaffungsreiz des
Antagonisten einher.

 Suchindex zurück vorwärts 43159. SH-Gruppe

Fgb: chem
- Sulfhydrylgruppe der SH-Enzyme; s.a. Thiol...

 Suchindex zurück vorwärts 43160. Shiga*(-Kruse*) Bazillus

(Kiyoshi Sh., 1870-1957, Bakteriologe, Tokio)
- Shigella dysenteriae.

 Suchindex zurück vorwärts 43161. Shigella

Fgb: bakt
nach Shiga (1898) benannte Gattung der Enterobacteriaceae (im Teil 5 der
Bergey* Klassifikation); gramnegative, unbewegliche, nicht begeißelte,
sporenlose, aerobe, vorwiegend menschenpathogene, den Darm besiedelnde
Stäbchen; die Erreger der - Bakterienruhr. Nach biochemischen u.
serologischen Eigenschaften ( - TPE-Diagnostik) 4 (mit A bis D
bezeichnete) Gruppen.

 Suchindex zurück vorwärts 43162. Shigella boydii

Gruppe C der Shigella; 15 Serovare, mit Typen- u. K-Antigen.

 Suchindex zurück vorwärts 43163. Shigella dysenteriae

Gruppe A der Shigella; mit 10 Serovaren; Sh. d. 1 bildet Endo- u.
Ektotoxine u. verursacht den schwersten Krankheitsverlauf; Sh. d. 2 (= Sh.
schmitzii sive ambigua) sowie Sh. d. 3-10 (= Large*-Sachs* Gruppe) weisen
ein gut entwickeltes Typen-, aber nur schwaches Gruppenantigen auf.

 Suchindex zurück vorwärts 43164. Shigella flexneri

Gruppe B der Shigella; mit 6 Typen u. je 1 X- u. Y-Variante; ohne Typen-,
aber mit Gruppenantigen; s.a. Paradysenterie.

 Suchindex zurück vorwärts 43165. Shigella sonnei

Gruppe D der Shigella (Kruse*-Sonne* Gruppe), v.a. in Europa u. Amerika;
Erreger der sog. E-Ruhr bzw. Sommerdiarrhö.

 Suchindex zurück vorwärts 43166. Shigella-Antikörper

nach Erkrankung an Bakterienruhr bzw. nach gezielter Immunisierung bei
Mensch u. Tier im Blut auftretende spezifische Antikörper gegen Shigellen,
u. zwar vorwiegend agglutinierende, gegen Sh. dysenteriae antitoxische
(das Wirkungsspektrum innerhalb der Shigella-Gruppe aber übergreifend).
Verwertet für Diagnostik der Ruhrerkrankungen (Widal* Technik) u. die
Gruppen-, Typen- u. Faktoren-Identifikation der Shigellen.

 Suchindex zurück vorwärts 43167. Shigellose

- Bakterienruhr.

 Suchindex zurück vorwärts 43168. Shikimisäure

C7H10O5; zyklische Trihydroxy-monocarbonsäure, u.a. in
Shikimi-Früchten. Ferner im Zwischenstoffwechsel als Biosynthese-Vorstufe
aromatischer Aminosäuren (Phenylalanin, Tyrosin).

 Suchindex zurück vorwärts 43169. shin splits

(engl. = Schienbeinbersten)
nach übermäßiger Beanspruchung auftretende Schmerzen der vorderen
Unterschenkelmuskulatur (Mißverhältnis gegenüber der kräftigen hinteren
Gastrocnemius-Soleus-Gruppe), bedingt durch Periostitis der Muskelansätze,
Sehnenscheidenentzündung, Myositis oder Knochenverletzung; v.a. bei Sport
auf harten oder unelast. Hallenböden u. Laufbahnen.

 Suchindex zurück vorwärts 43170. Shirodkar* Operation

Fgb: gyn
bei drohendem oder habituellem Abort submuköse (vor der Entbindung zu
entfernende) Faden- oder Faszienumschlingung (Cerclage) der Cervix uteri
in Höhe des inneren Muttermundes.

 Suchindex zurück vorwärts 43171. Shoemaker* Linie

(Jan Sh., 1871-1940, Chirurg, Den Haag)
die Verbindungslinie vom Trochanter major zum vorderen oberen
Darmbeinstachel am Liegenden; Verlängerung verläuft normalerweise oberhalb,
bei Trochanterhochstand aber unterhalb des Nabels.

 Suchindex zurück vorwärts 43172. Shohl* Lösung

Acidum u. Natrium citricum u. Aqua dest. (140 + 98, ad 1000) zur sog.
Azidose-Therapie der renalen Osteodystrophie (mit renaler Insuffizienz).
-- Modifikation mit Natrium u. Kalium citricum (150 bzw. 50).

 Suchindex zurück vorwärts 43173. Short-bowel-Syndrom

(auch: Kurzdarmsyndrom)
(engl.) Malabsorption u. einschlägige Komplikationen nach ausgedehnter
Dünndarmresektion oder infolge innerer Fistelbildung mit Kurzschluß.

 Suchindex zurück vorwärts 43174. Shoshin

(japan. = Herzschlag)
akute, meist tödliche Herz-Kreislauf-Insuffizienz bei Beriberi.

 Suchindex zurück vorwärts 43175. SH-Proteinasen

SH-Enzyme der Gruppe Peptidhydrolasen; z.B. Kathepsin B, Papain,
Bromelain.

 Suchindex zurück vorwärts 43176. Shrapnell* Membran

(Henry J. Sh., 1761-1841, brit. Anatom)
- Pars flaccida des Trommelfells.

 Suchindex zurück vorwärts 43177. SHT

- Schädel-Hirn-Trauma.

 Suchindex zurück vorwärts 43178. Shunt

(engl.) Nebenschluß; natürlicher oder künstlicher, operativ angelegter
Nebenweg zur Überbrückung eines Blutgefäßabschnittes (s.a. Bypass) oder
zur atypischen direkten Verbindung zweier Gefäßsysteme (z.B. des
Pfortader- u. Hohlvenensystems). Auch Jargon-Kurzbezeichnung des
Shuntvolumens. -- Ferner die Verlagerung des Bildungsortes eines
körpereigenen Stoffes, - Shunthyperbilirubinämie. -- s.a. Shunt...

 Suchindex zurück vorwärts 43179. Shunt, arteriovenöser

teilweiser bis vollständiger krankhafter Kurzschluß zwischen arteriellem
u. venösem Schenkel eines Kreislaufbereiches (= Links-rechts-Shunt; bei
hohem Venendruck auch mit venös-arteriellem Blutstrom als Re.-li.-Shunt);
liegt inner- oder außerhalb des Herzens, z.B. als Dauer-Sh. bei
angeborenem - Shuntvitium oder als physiologischer vorübergehender
Rechts-links-Shunt des fetalen - Kreislaufs bzw. bei Anw. der
Herz-Lungen-Maschine (Umgehung des Lungenkreislaufs), aber auch als
arteriovenöse Fistel; letztere (vorübergehend) auch künstlich als -
Cimino* u. Scribner* Shunt für Hämodialyse.

 Suchindex zurück vorwärts 43180. Shunt, koronari(k)okavaler

bei Pfortaderhochdruck operative - Anastomose (End-zu-Seit) zwischen
Vena coronaria des Magens u. der unteren Hohlvene (V. cava inferior);
analog der mesenterikokavale Sh. (Seit-zu-End-Anastomose der V.
mesenterica superior mit der unteren Hohlvene) bzw. der splenorenale Sh.
(zwischen linker Nieren- u. li. Milzvene nach Milzexstirpation).

 Suchindex zurück vorwärts 43181. Shuntbilirubin

s.u. Shunthyperbilirubinämie.

 Suchindex zurück vorwärts 43182. Shuntblut

durch a.-v. Shunt bedingtes Mischblut.

 Suchindex zurück vorwärts 43183. Shunthyperbilirubinämie

primär extravasaler hämolytischer Ikterus durch Bilirubinbildung im
Überschuß infolge Hämolyse von Erythrozyten (Ery) u. deren Vorstufen im
Knochenmark oder durch direkte Synthese aus Häm u. dessen Vorstufen. Es
bestehen erhöhte Werte des unkonjugierten Bilirubins (Shuntbilirubin) u.
vermehrte Urobilinausscheidung.

 Suchindex zurück vorwärts 43184. Shuntoperation

op. Bildung bzw. Beseitigung eines - Shunts (letzteres z.B. bei Ductus
arteriosus persistens, Ventrikel-Vorhofseptumdefekt).

 Suchindex zurück vorwärts 43185. Shuntumkehr

Strömungsumkehr in einem - Shunt infolge Änderung der Druckverhältnisse
in den kurzgeschlossenen Kreislaufbereichen; s.a. Eisenmenger* Reaktion.

 Suchindex zurück vorwärts 43186. Shuntvitium

angeborener Herzfehler mit Kreislaufkurzschluß; mit arteriovenösem =
Links-rechts-Shunt, d.h. mit vermindertem Blutangebot an den großen
Kreislauf u. blassem Infantilismus, v.a. der Ventrikel- u.
Vorhofseptumdefekt, der Ductus arteriosus persistens, Canalis
atrioventricularis, das aortopulmonale Fenster, die Lungenvenenfehlmündung,
Aortenatresie; mit venös-arteriellem = Rechts-links-Shunt (mit Zyanose u.
blauem Infantilismus) z.B. die Fallot* Tetralogie, Transposition der
großen Gefäße, Trikuspidalatresie, Hypoplasie des re. Ventrikels,
fehlender Aortenbogen, Truncus arteriosus communis, Ebstein* Syndrom.
-Herzfehler -Ventrikelseptumdefekt

 Suchindex zurück vorwärts 43187. Shuntvolumen

pro Zeiteinheit durch einen Shunt in den arteriellen bzw. venösen
Schenkel übertretende Blutmenge; ermittelbar nach dem Fick* Prinzip.
Typisch ferner die Verkürzung bzw. Verlängerung der Verdünnungszeit in der
i.v. Farbverdünnungskurve beim Rechts-links- bzw. Links-rechts-Shunt
(infolge Umgehung der Lungenpassage bzw. des Rückflusses arterialisierten
Lungenblutes ins re. Herz).

 Suchindex zurück vorwärts 43188. Shute* Zange

geburtshilfliche Zange mit nicht gekreuzten Blättern (Parallelzange);
paßt sich gut der Kopfform an, übt einen relativ geringen biparietalen
Druck aus.

 Suchindex zurück vorwärts 43189. Shwachman*

(Harry Shw., Kinderarzt, BostonMass.)
als Shw.*-Blackfan*-Diamond*-Oski*-Khaw* Syndrom eine exokrine
Pankreasinsuffizienz, kombiniert mit Knochenmarkhypoplasie
(Reifungsstörung; mit relativer Neutropenie, evtl. Panzytopenie;
Vermehrung des fetalen Hb); führt im Säuglingsalter zu
chronisch-rezidivierenden Durchfällen, Gedeihstörung, Minderwuchs.

 Suchindex zurück vorwärts 43190. Shwartzman*-Sanarelli*

s.u. Sanarelli*.

 Suchindex zurück vorwärts 43191. Shy*-Drager* Syndrom

ein Typ der idiopathischen Positionshypotonie; sekundäre Hypotonie
infolge Fehlens der Blutdruckregulation beim Aufrichten des Körpers,
bedingt durch eine auf das Vasomotorenzentrum übergreifende Erkrankung des
Zentralnervensystems; Noradrenalinspiegel normal, steigt aber beim
Aufrichten nicht an.

 Suchindex zurück vorwärts 43192. SI

- SI-Einheiten(-System).

 Suchindex zurück vorwärts 43193. Si

Fgb: chem
Symbol für - Silicium.

 Suchindex zurück vorwärts 43194. Sia* Reaktion

- Serumlabilitätsprobe zum Nachweis pathologischer Makroglobuline
(ursprüngl. für Kala-Azar-Diagnostik) anhand rascher Schleierbildung nach
Zusatz von etwas Serum zu destilliertem Wasser (bzw. Ausflockung nach
Zusatz von Blut zu kleiner Menge Aqua dest.). Fast pathognomonisch für
Makroglobulinämie Waldenström. -Wassertest

 Suchindex zurück vorwärts 43195. SIADH

Syndrom der inappropriaten (= inadäquaten) ADH-Sekretion ( -
Schwartz*-Bartter* Sy.).

 Suchindex zurück vorwärts 43196. Sial...

s.a. Sialo...; s.a. Speichel...

 Suchindex zurück vorwärts 43197. Sialagoga

Fgb: pharm
die Speichelsekretion fördernde Mittel; z.B. Pilocarpin.

 Suchindex zurück vorwärts 43198. Sialinsäure

(auch: Sialsäure)
Gruppenbezeichnung für N- u. O-acylierte Neuraminsäure-Abkömmlinge;
natürliche Bausteine in Gangliosiden, Glykolipoiden u. -proteiden, v.a. in
Drüsensekreten, Zellmembranen, Blutplasma ( - Neuraminidase); in
Zellwänden von Colibakterien Baustein des Polysaccharids Colominsäure (ein
N-Acetyl-Neuraminsäure-Polymer).

 Suchindex zurück vorwärts 43199. Sialo...

s.a. Speichel...

 Suchindex zurück vorwärts 43200. Sial(o)adenitis

Speicheldrüsenentzündung, z.B. - Parotitis.

 Suchindex zurück vorwärts 43201. Sial(o)adenographie

Röntgenkontrastdarstellung der Speicheldrüsen Parotis oder
Submandibularis.

 Suchindex zurück vorwärts 43202. Sial(o)adenom

- Adenom der Speicheldrüsen; z.B. Parotisadenom.

 Suchindex zurück vorwärts 43203. Sial(o)angitis, -dochitis, -ductitis

Entzündung eines Speicheldrüsenausführungsganges.

 Suchindex zurück vorwärts 43204. Sialographie

- Sialoadenographie.

 Suchindex zurück vorwärts 43205. Sialolith

- Speichelstein.

 Suchindex zurück vorwärts 43206. Sialolithotomie

operative Speichelsteinentfernung.

 Suchindex zurück vorwärts 43207. Sialom

Geschwulst des Speicheldrüsenparenchyms.

 Suchindex zurück vorwärts 43208. Sialophagie

Speichelverschlucken, v.a. das bei der - Sialorrhö (oft gleichzeitig
Luftschlucken) = Sialoaerophagie.

 Suchindex zurück vorwärts 43209. Sialorrhö

(auch: Ptyalismus, Hypersalivation)
krankhaft gesteigerte Speichelabsonderung; z.B. bei Parkinsonismus,
Bulbärparalyse, Vergiftungen (z.B. durch Quecksilber), bei Entzündungen
der Mundhöhle, zu Schwangerschaftsbeginn (als Symptom der - Frühgestose).

 Suchindex zurück vorwärts 43210. Sialose

Störung der Absonderung (Dyschylie) aller Speicheldrüsen, v.a. der
Parotis (Parotidose) oder Submandibularis (Submaxillose) als
nichtentzündliche Erkrankung des Drüsenparenchyms i.S. einer Stoffwechsel-
u. Sekretionsstörung; mit schmerzlosen wiederholten Schwellungen dieser
Drüsen. Kommt vor u.a. bei endokrinen Störungen (z.B. Diabetes mellitus u.
insipidus, bei Hypovitaminosen, Alkoholismus; s.a. Mikulicz* Krankheit [2],
Heerfordt*, Sjögren* Syndrom).
- Sialorrhö.

 Suchindex zurück vorwärts 43211. Sialosyrinx

- Speichelfistel.

 Suchindex zurück vorwärts 43212. siamesische Zwillinge

Bezeichnung (nach den 1811-1874 in Siam lebenden Xiphopagen Chang u. Eng)
für eine lebensfähige Doppelbildung i.S. der Duplicitas symmetros
completa.

 Suchindex zurück vorwärts 43213. sibilans

(latein.) pfeifend, zischend; z.B. - Rhonchi sibilantes.

 Suchindex zurück vorwärts 43214. Sibirische Enzephalitis

Russische - Frühjahr-Sommer-Enzephalitis.

 Suchindex zurück vorwärts 43215. Sicard* Ostitis (pycnotica)

Knochenverdichtungen u. Kapsel-Bänder-Verknöcherung des
Hüftgelenkbereiches u. der unteren Lendenwirbelsäule; Ischialgien.

 Suchindex zurück vorwärts 43216. Sicard* Syndrom

(Roger S., Neurologe, Paris)
(auch: Tic douloureux)
primäre (= vasomotorische) oder sekundäre (z.B. narben-, tumorbedingte)
Glossopharyngeusneuralgie. Nach Berührungsreiz von Gaumenzäpfchen, -mandel,
Zungengrund, Epiglottis, beim Schlucken fester, v.a. aber heißer u.
kalter Speisen, bei lautem Sprechen, intensivem Kauen u. Gähnen treten
messerstichartige, von einer Gaumenbogenhälfte in Zunge, Kieferwinkel,
Hals u. Ohr ausstrahlende Schmerzen, evtl. auch Reizhusten auf.
(Jean Ath. S., 1872-1929, Neurologe, Paris)
- Brissaud* Syndrom; ferner als S.*-Lermoyez* Sy. oder angeborener
knöcherner Schiefhals bei einseitiger Atlasassimilation.

 Suchindex zurück vorwärts 43217. Sicard* Zeichen

(Andreaigu S., geb. 1904, Chirurg, Paris)
verminderter oder aufgehobener Bauchdeckenreflex rechts bei Appendizitis.

 Suchindex zurück vorwärts 43218. Sicca-Syndrom

das durch ungenügende Drüsenleistung geprägte - Sjögren* Syndrom.

 Suchindex zurück vorwärts 43219. siccatus

Fgb: pharm
getrocknet.

 Suchindex zurück vorwärts 43220. Sichel

Fgb: anat
- Falx.

Fgb: ophth
als myopische S. der - Conus temporalis; als temporale S. ein schmales
halbmondförm. Feld am äußeren Rand des Gesichtsfeldes beider Augen, in dem
nur einäugig gesehen wird (keine Deckung mit dem der anderen Seite).

 Suchindex zurück vorwärts 43221. Sichelband

Fgb: anat
- Ligamentum falciforme.

 Suchindex zurück vorwärts 43222. Sichelfuß

Pes adductus; i.e.S. die angeborene (rezessiv erbliche)
Mittelfußkontraktur (evtl. mit Fußwurzeleinbeziehung = Tarsus-Metatarsus
varus s. adductus); auch eine wesentliche Komponente des Pes equinovarus
(Klumpfuß).

 Suchindex zurück vorwärts 43223. Sichelkeim

Sporozoit der Malariaplasmodien.

 Suchindex zurück vorwärts 43224. Sichelzelle

(auch: Drepanozyt)
Erythrozyt, der das - Hämoglobin HbS enthält, kurzlebig ist ( 42 Tg.) u.
sich unter Sauerstoffentzug (z.B. nach minutenlanger venöser Stauung)
sichelförmig umformt (Sichelung); ist typisch für die -
Sichelzellenanämie. Abb. R3A

 Suchindex zurück vorwärts 43225. Sichelzell(en)anämie, -krankheit

(auch: Drepanozytose, Herrick* Syndrom)
vorwiegend bei Negriden, aber auch im Mittelmeerraum vorkommende dominant
erbliche, nur bei Homozygotie (vgl. Sichelzellenträger) klinisch manifeste
- Hämoglobinopathie mit Bildung von - Sichelzellen. Geprägt durch
krisenhafte hämolytische Anämie mit Kapillarverstopfungen (infolge
Sichelzellenbildung in den Gefäßen) u. Infarzierungen mit den daraus
resultierenden vielgestaltigen Bildern (u. zwar rheumaähnlich, mit akuten
Bauchsymptomen [Koliken, Appendizitis], nephritisch, nerval [epileptiform,
hemiplegisch]). Auslösung der Krisen erfolgt durch Sauerstoffmangel. --
Tritt auch auf in Kombination mit anderen Hb-Anomalien, v.a. mit HbC (=
Sichelzellen-Hämoglobin-C-Krankheit), HbF ( - Sichelzellenthalassämie),
HbD ( - Sichelzellen-Hämoglobin-D-Krankheit).

 Suchindex zurück vorwärts 43226. Sichelzell(en)anlage (HbAS)

s.u. Sichelzellenträger.

 Suchindex zurück vorwärts 43227. Sichelzell(en)-Hämoglobin-C-Krankheit

s.u. Hämoglobin (bei Hb-S-C...).

 Suchindex zurück vorwärts 43228. Sichelzell(en)-Hämoglobin-D-Krankheit

erbliche - Hämoglobinopathie bei Simultanträgern von HbS u. HbD;
klinisch als Sichelzellenanämie mit Hypochromie u. Mikrozytose.

 Suchindex zurück vorwärts 43229. Sichelzell(en)thalassämie

(auch: Mikrodrepanozyten-Krankheit)
Hämoglobinopathie bei Simultanträgern von HbS, HbF u. HbA; klinisch als
- Sichelzellenanämie mit Symptomen der Thalassaemia major, minor oder
minima (je nach %-Anteil des anomalen Hb).

 Suchindex zurück vorwärts 43230. Sichelzell(en)träger

heterozygoter Träger des Sichelzellgens (dominant erblich), das die
Verdrängung von HbA durch HbS (u. auch Malaria-Resistenz ?) bewirkt; die
Erythrozyten enthalten teils HbS, teils HbA. Klinisch -- außer bei Hypoxie
(z.B. in Höhen 2500 m) -- erscheinungsfrei.

 Suchindex zurück vorwärts 43231. Sicherheitsdrain

Fgb: chir
s.u. Sicherungsdrainage.

 Suchindex zurück vorwärts 43232. Sicherungsdrainage

zeitlich begrenzte - Drainage zur Sicherung des Sekretabflusses im
Operationsbereich.

 Suchindex zurück vorwärts 43233. Sickerblutung

flächenhafte, nicht pulsierende arterielle u.oder venöse Blutung aus der
geschädigten Endstrombahn, z.B. bei hämorrhagischer Diathese.

 Suchindex zurück vorwärts 43234. Sick-Sinus-Syndrom (SSS)

(auch: Sinusknotensyndrom (SKS))
eine Gruppe komplizierter, nicht-ventrikulärer Herzrhythmusstörungen
infolge gestörter Funktion des Sinusknotens, v.a. durch koronare
Herzkrankheit ( - Schema); u. zwar als alternierendes
Bradykardie-Tachykardie-Syndrom, aber auch als persistierende
Sinusbradykardie, nicht-digitalisbedingtes bradykardes Vorhofflimmern,
Vorhofflattern, sinuatrialer Block, Sinusarrest (mit Ersatzrhythmus bzw.
Asystolie; auch nach Elektrokonversion), supraventrikuläre Tachykardie.
Schema 1A

 Suchindex zurück vorwärts 43235. Sideratio

plötzlicher Tod.
Tod durch Blitzschlag, Sonnenstich.
Elektrotherapie.

 Suchindex zurück vorwärts 43236. sideroachrestisch

Eisen nicht verwertend; z.B. sideroachrestische - Anämie.

 Suchindex zurück vorwärts 43237. Sideroblast

- Erythroblast mit Berlinerblau-positiven Einschlüssen (freie
Ferritin-Granula oder - Siderosomen) im Zytoplasma, evtl. in den
Mitochondrien. Vermehrt nachweisbar bei Häm-Aufbaustörung, v.a. bei
sideroachrestischer Anämie (hierbei -- als Ringsideroblast -- mit
ringförmig um den Kern angeordneten Siderosomen).

 Suchindex zurück vorwärts 43238. Sideroblastenindex

der Quotient aus Sideroblasten- u. Erythroblastenzahl (normal 20-60).

 Suchindex zurück vorwärts 43239. Siderofibrose

Organfibrose mit Eisenablagerung, z.B. bei Hämochromatose.

 Suchindex zurück vorwärts 43240. sideropenisch

durch Eisenmangel (Sideropenie) bedingt; s.a. sideropriv.

 Suchindex zurück vorwärts 43241. sideropenisch Dysphagie

- Plummer*-Vinson* Syndrom.

 Suchindex zurück vorwärts 43242. Siderophage

- Herzfehlerzelle.

 Suchindex zurück vorwärts 43243. siderophil

mit besonderer Affinität zu Eisen; besonders gut mit Eisenverbindungen
färbbar, im Überangebot vorhandenes Eisen speichernd (z.B. bestimmte
sideroph. Gewebe bei Hämochromatose, -siderose).

 Suchindex zurück vorwärts 43244. Siderophilie

- Hämochromatose.

 Suchindex zurück vorwärts 43245. Siderophilin

- Transferrin.

 Suchindex zurück vorwärts 43246. sideropriv

(auch: ferripriv)
eisenarm, auf Eisenmangel beruhend (= sideropenisch).

 Suchindex zurück vorwärts 43247. Siderose, Siderosis

Ablagerungen von Eisen(salzen) in Körpergeweben; generalisiert bei
Eisenüberangebot, -stoffwechselstörung (= hämatogene S.; - Hämochromatose,
-siderose); lokalisiert bei äußerlicher Eiseneinwirkung (= xenogene S.).

 Suchindex zurück vorwärts 43248. Siderose, Siderosis bulbi

Ablagerung von Eisensalzen in Augapfelgeweben bei längerem Verbleiben
eines Eisensplitters im Auge. Rostrote Verfärbung von Iris, Konjunktiven
u. Linse (= Eisenstar = S. lentis); Netzhautdegeneration, Seh- u.
Adaptationsstörungen.

 Suchindex zurück vorwärts 43249. Siderose, Siderosis pulmonum

(auch: Eisenstaublunge)
gutartige, rückbildungsfähige, nicht fibrosierende - Pneumokoniose
(Tätowierung der Lunge) durch metallisches Eisen, Eisen(II)- oder
Eisen(III)-oxid nach mehrjähriger Exposition bei Arbeitern der
Eisenindustrie, Elektroschweißern; als Siderosilikose bei Erzbergleuten,
Kesselreinigern u. Metallschleifern. Keine bes. Störung von Allg.befinden
u. Lungenfunktion; im Röntgenbild sehr feinfleckige weiche Tüpfelung.


Suchindex zurück vorwärts 43250. Siderosomen

aus Ferritin-haltigen Vakuolen durch Verdichtung des Inhalts entstandene
Körnchen (Granula), z.B. in Retikulumzellen, Siderozyten, -blasten.

 Suchindex zurück vorwärts 43251. Siderozyt

(auch: Ferrozyt)
grobkörnige Siderosomen enthaltender reifender Erythrozyt von erhöhter
osmotischer Resistenz; als Sideroretikulozyt, -normozyt u. -megalozyt.
Normwerte beim Erwachsenen 0,3pm, beim Neugeborenen 1,7pm; vermehrt bei -
Siderozytose.

 Suchindex zurück vorwärts 43252. Siderozytose

Vermehrung der Siderozyten bei Häm-Aufbaustörung, v.a. bei
sideroachrestischer Anämie (= Siderozytenanämie), Bleivergiftung, nach
Splenektomie.

 Suchindex zurück vorwärts 43253. Sidewinder-Katheter

ein am Ende in die Gegenrichtung, mit der Spitze seitlich gebogener
Gefäßkatheter; Anw. zur Ballondilatation stenosierter Gefäße oder zur
selektiven Gefäßdarstellung.

 Suchindex zurück vorwärts 43254. SIDS

(engl.) sudden infant death syndrome ( - Mors subita infantum).

 Suchindex zurück vorwärts 43255. Siebbein

- Os ethmoidale.

 Suchindex zurück vorwärts 43256. Siebbeinhöhle, -labyrinth, -zellen

- Cellulae ethmoidales; s.a. Sinusitis ethmoidalis.

 Suchindex zurück vorwärts 43257. Siebener-Syndrom

(H. Mau) 7 fakultative, in der Regel passagere Symptome der
Skelettreifungshemmung beim Säugling, u. zwar Skoliose, lumbodorsale
Kyphose, Schädelasymmetrie, Schiefhaltung des Kopfes, Hüftdysplasie,
Beckenasymmetrie u. Fußfehlhaltung.

 Suchindex zurück vorwärts 43258. Siebentagefieber

s.u. Japanisch. -- vgl. Dengue-Fieber (mit Fieberrezidiv am 7. Tag).

 Suchindex zurück vorwärts 43259. Siebhaut

Fgb: gyn
- Decidua.

 Suchindex zurück vorwärts 43260. Siebold* Kraniotom

(Eduard K. J. v. S., 1801-1861, Arzt, Marburg, Göttingen)

Fgb: geburtsh
scherenartiges Schädelperforatorium mit kurzen, außen geschärften
Branchen für die - Embryotomie.

 Suchindex zurück vorwärts 43261. Siebplastik

Fgb: chir
- Douglas* Siebplastik.

 Suchindex zurück vorwärts 43262. Siebplatte

Fgb: anat
- Lamina cribrosa.

 Suchindex zurück vorwärts 43263. Siebtest

- Screening als Vorfelddiagnostik.

 Suchindex zurück vorwärts 43264. Siechtum

Zustand bei chronischem, zur Entkräftung führendem Krankheitsprozeß.

 Suchindex zurück vorwärts 43265. Siedepunkt

(auch: Kochpunkt)
Temperatur, bei der ein Stoff aus dem flüssigen in den gasförm. Zustand
übergeht. Bleibt für reine Stoffe während des Siedens konstant u. stellt
somit ein stoffspezifisches Kriterium dar, das vom Luftdruck abhängig ist
(bei geringerem Druck erniedrigt). Wird durch schwer flüchtige gelöste
Substanzen erhöht. Die Angabe erfolgt in oC bei 760 mmHg (beträgt für
Wasser 100 oC).

 Suchindex zurück vorwärts 43266. Siegal*-Cattan*-Mamou* Syndrom

(auch: familiäres Mittelmeerfieber)
eine autosomal-rezessiv erbliche, androtrope chronische Krankheit mit
Fieberanfällen, Polyserositis (mit akuten, krisenhaften, kolikart.
Bauchschmerzen, Gelenk-, Pleuraschmerzen). Es besteht eine periretikuläre
Amyloidose (u.a. als -- tödliche -- Nierenamyloidose mit nephrotischem
Syndrom).

 Suchindex zurück vorwärts 43267. Siegelringform

- Ringform.

 Suchindex zurück vorwärts 43268. Siegelringzelle

große runde Zelle mit schleimreichem Zytoplasma u. randständigem Kern
(s.a. Abb.) bei Gallertkrebs (v.a. des Darmes Siegelringzellkarzinom).
Abb. R3A

 Suchindex zurück vorwärts 43269. Siegrist*-Hutchinson* Syndrom

(August S., geb. 1865, Augenarzt, Basel, Bern)
Ernährungsstörung der Netz- u. Aderhaut nach Augapfelprellung.

 Suchindex zurück vorwärts 43270. SI-Einheiten

Fgb: physik, chem
die -- seit 1978 in der BRD gesetzlich angeordneten -- Maßeinheiten des
mit reproduzierbaren (atom)physikalischen u. technischen Größen
arbeitenden Systegraveme International d'Uniteaigus, dessen Grundlage die
7 Basiseinheiten Meter, Kilogramm, Ampere, Kelvin, Sekunde, Mol u.
Candela (u. die Supplement-Einheiten Radiant u. Steradiant) sind, von
denen sich die meisten in den Naturwissenschaften gebräuchlichen Einheiten
kohärent (d.h. ohne von 1 verschiedene Umrechnungsfaktoren) ableiten
lassen ( - Tab. 1), wobei dezimale Vielfache u. Teile durch entsprech.
Vorsilben bezeichnet werden ( - Tab. 2).

 Suchindex zurück vorwärts 43271. Siemens

nach Werner v. Siemens (1816-1892) benannte Einheit für den elektr.
Leitwert S = 1OMEGA.

 Suchindex zurück vorwärts 43272. Siemens* Syndrom

(Herm. Werner S., 1891-1969, Dermatologe, Berlin, Leiden)
als S.* Sy. I u. II die - Keratosis follicularis spinulosa decalvans
bzw. K. foll. akneiformis.
Dermatitis multiformis ( - Dermatitis herpetiformis Duhring-Brocq).

Siemens* Syndrom*-Bloch* Pigmentdermatose
- Bloch*-Sulzberger* Syndrom.

Siemens* Syndrom*-Christ* Syndrom
- Anhidrosis hypotrichotica polydysplastica.

 Suchindex zurück vorwärts 43273. Sievert (Sv)

J (Joule)kg als SI-Einheit der Äquivalentdosis; 1 Sv = 100 rem.

 Suchindex zurück vorwärts 43274. sig.

Fgb: pharm
- signa, signetur.

 Suchindex zurück vorwärts 43275. Sigma (SIGMA, sigma, s)

Buchstabe S des griechischen Alphabets.
Symbol (sigma) physik für Grenzflächenspannung bzw. statist für
Standardabweichung.
Kurzbezeichnung des Sigma romanum ( - Colon sigmoideum); s.a. Sigmoid...

 Suchindex zurück vorwärts 43276. Sigmaafter

(auch: Sigmoideostomie)
- Anus praeternaturalis sigmoideus.

 Suchindex zurück vorwärts 43277. Sigmablase

aus dem - Sigmoid operativ gebildete - Dickdarmblase ( - Ersatzblase);
s.a. Conduit.

 Suchindex zurück vorwärts 43278. Sigmatismus

(auch: Lispeln)
falsche Bildung u. Aussprache (Artikulation) der S-Laute als häufigster
Stammelfehler; z.B. infolge falscher Zungenlage (v.a. als S. interdentalis,
das eigentl. Lispeln bei Kindern bis zum 6. Lj.) oder durch falsche
Gaumenfunktion (bei Palatoschisis, Lähmung); auch ohne anatomische
Grundlage (= Parasigmatismus).

 Suchindex zurück vorwärts 43279. Sigmoid

- Colon sigmoideum.

 Suchindex zurück vorwärts 43280. Sigmoidektomie

teilweise bis totale operative Entfernung des Sigmoids.

 Suchindex zurück vorwärts 43281. Sigmoid(e)oproktostomie, -rektostomie

Anastomosierung von - Sigma u. - Rectum.

 Suchindex zurück vorwärts 43282. Sigmoid(e)oskopie

- Rektosigmoidoskopie.

 Suchindex zurück vorwärts 43283. sigmoide(u)s

(latein.) S- = Sigma-förmig; zum Colon sigmoideum gehörend.

 Suchindex zurück vorwärts 43284. Sigmoiditis

- Colitis im Colon sigmoideum.

 Suchindex zurück vorwärts 43285. Signa

(latein.) die Zeichen, - Signum.

 Suchindex zurück vorwärts 43286. signa (sig.)

lateinische Rezepturanweisung bezeichne, signiere (s.a. Signatur);
z.B. sig(na) n(omine) prop(rio) = beschrifte mit dem Namen des Patienten
(auch signetur s. n. = es werde bezeichnet mit...).

 Suchindex zurück vorwärts 43287. Signalmittelungstechnik

eine nichtinvasive Methode zur genaueren Analyse der
Sinusknotenpotentiale, wobei aus der (EKG-)Speicherung vieler Herzzyklen
(Summation) Rückschlüsse auf die Elektrophysiologie der Erregungsleitung
gezogen werden können. Anw. v.a. zur Registrierung sog. ventrikulärer
Spätpotentiale bei Patienten mit tachykarden ventrikulären
Herzrhythmusstörungen.

 Suchindex zurück vorwärts 43288. Signalsystem

(I. P. Pawlow) das funktionale Gesamt der bedingten Reflexe, mit dem
Informationen (Signale) aus der Umwelt das Verhalten (Anpassung) von
Tier u. Mensch entscheidend beeinflussen. Als 1. S. das System für alle
sensorischen Reize bzw. für die weniger differenzierten, meist
subkortikalen Funktionen; als 2. Signalsystem (nur beim Menschen) das
System, in dem das geschriebene oder gesprochene Wort als bedingter Reiz
wirkt, u. das den höher differenzierten, spezifischen Hirnrindenfunktionen
dient (Träger aller auf der Sprache basierenden Denk- u. Lernprozesse).

 Suchindex zurück vorwärts 43289. Signatur(a)

die ärztliche Rezepturanweisung auf dem Rezept bzw. ihre Wiederholung als
Beschriftung (Name, Anw., Rezeptur) auf dem Arzneimittelbehältnis. -- Auch
Inhaltsangabe auf Standgefäßen.

 Suchindex zurück vorwärts 43290. signetur (sig.)

lateinische Rezepturanweisung es möge bezeichnet werden; s.a. signa.

 Suchindex zurück vorwärts 43291. signifikant

bedeutsam, wesentlich; statist s.u. Signifikanz, medizin
klinisch beweisend.

 Suchindex zurück vorwärts 43292. Signifikanz

Fgb: statist
Bedeutsamkeit; als signifikant gilt eine Differenz zwischen Prüfgröße
u. deren Erwartungswert, wenn ihr rein zufälliges Zustandekommen sehr
unwahrscheinlich ist.

 Suchindex zurück vorwärts 43293. sig. n. prop.

Fgb: pharm
- signa nomine proprio.

 Suchindex zurück vorwärts 43294. Signum

(latein.) Zeichen.

 Suchindex zurück vorwärts 43295. Signum mali ominis

schlechtes Vorzeichen i.S. der Prognose.

 Suchindex zurück vorwärts 43296. Signum mortis

- Todeszeichen.

 Suchindex zurück vorwärts 43297. SIH

Fgb: endokr
(engl.) Somatotropin-inhibitory hormone ( - Somatostatin).

Fgb: geburtsh
Schwangerschafts-induzierte Hypertonie; - EPH-Gestose.

 Suchindex zurück vorwärts 43298. Silbenentgleisung

Silbenverwechslung, - Paraphasie.

 Suchindex zurück vorwärts 43299. Silbenstolpern

(auch: Literalataxie)
kortikale Dysarthrie mit Störung der Koordination des Wortes bei intakter
Laut- u. Silbenbildung Buchstaben u. Silben werden versetzt, ausgelassen,
evtl. wiederholt; charakterist. für progress. Paralyse.

 Suchindex zurück vorwärts 43300. Silber

(auch: Argentum)
1- bis 3wertiges Edelmetall mit Atomgewicht 107,868, OZ 47; natürliche

zahlreichen Metallen legierbar (z.B. Silberamalgam [Ag, Sn, Hg] als
Zahnfüllung). -- Anw. med v.a. äußerlich (desinfizierend; s.a.
oligodynamische Wirkung), z.B. kolloidal für - Credeaigu* Prophylaxe, als
- Silberfolie, Clip (Silberdrahtklammer zum Abklemmen von Hirngefäßen),
Platte ( - Heidenhain* Plastik), histol für DNS-Färbung (mit frisch
hergestelltem Aldehyd-Silber-Reagens) bzw. - Silberimprägnierung. Ist
nachweisbar qualitativ z.B. als Silberchlorid (AgCl; weiß), als Sulfid
(Ag2S; schwarz), quantitativ z.B. durch Argentometrie; toxik bewirkt
als Höllenstein (AgNO3) nach Verschlucken Ätzschorfe der Schleimhäute; -
Argyrie, Argentumkatarrh; MAK 0,01 mg/m3.

 Suchindex zurück vorwärts 43301. Silberdrahtarterien

Fgb: ophth
hochgradig enggestellte, wandverdickte, bei der - Ophthalmoskopie als
drahtfeine schmale Reflexstreifen erscheinende, hyalin degenerierte
Netzhautgefäße bei fortgeschrittener hypertonischer Retinopathie; s.a.
Retinopathia hypertonica.

 Suchindex zurück vorwärts 43302. Silberfolie

(auch: Argentum foliatum)
dünngewalztes, steriles Silber zur Wundbehandlung; wirkt
granulationsfördernd, vermeidet übermäßige Flüssigkeitsverluste.

 Suchindex zurück vorwärts 43303. Silberimprägnierung

Fgb: histol
Schwarzfärbung von argyrophilen Zellen (Nerven-, Gliazellen) u.
Bindegewebsfasern mit Silberverbindungen (Bildung körnigen Niederschlages
aus reduziertem Silber), z.B. nach Bielschowsky, Cajal, Golgi.

 Suchindex zurück vorwärts 43304. Silbernitrat

- Argentum nitricum.

 Suchindex zurück vorwärts 43305. Silbersaum

graue bis blauschwarze Verfärbung des Zahnfleischrandes bei - Argyrie.

 Suchindex zurück vorwärts 43306. silent ischemia

(engl.) die stumme, d.h. asymptomatische Myokardischämie. Ohne
subjektive Beschwerden sind objektiv (EKG) Zeichen einer Myokardischämie
nachweisbar.

 Suchindex zurück vorwärts 43307. silent period

(engl.) Innervationsstille; die vorübergehende Unterbrechung der
tonischen Entladungsfolgen von Nervenzellen (z.B. der motorischen
Einheiten), meist im Anschluß an eine synchronisierte Aktivitätssteigerung
(z.B. Eigenreflex).

 Suchindex zurück vorwärts 43308. Silfverskiöld* Syndrom

(Nils S., schwed. Orthopäde)
(auch: Osteochondropathia multiplex)
enchondrale - Dysostose auf dem Boden einer Mucopolysaccharidose;
wahrscheinlich Variante des Morquio* Syndroms mit zusätzlicher Verkürzung
v.a. rumpfnaher Gliedmaßenabschnitte, Einziehung der Nasenwurzel, Gelenk-
u. Wirbelsäulendeformitäten.

 Suchindex zurück vorwärts 43309. Silibinin

s.u. Silymarin.

 Suchindex zurück vorwärts 43310. Silicate

Salze der Kieselsäure; Hauptbestandteil zahlreicher Gesteine (Feldspat,
Glimmer, Granit etc.).

 Suchindex zurück vorwärts 43311. Silicium

(auch: Silizium)
4- u. 2wertiges Nichtmetall-Element (Halbmetall) mit Atomgewicht 28,086

HWZ 2,62 h). Sehr reagibel mit Halogenen, Stick- u. Sauerstoff, mit
Wasserstoff (Silicid-Bildung), Kohlenstoff (Bildung von Siliciumcarbid =
Carborund). Neben Sauerstoff häufigster Bestandteil der Erdkruste;
biologisches Spurenelement.

 Suchindex zurück vorwärts 43312. Siliciumdioxid

Kieselsäureanhydrid SiO2; natürlich als Quarz, Kieselgur, Sand,
Kieselstaub; Grundbaustein der Kieselsäure.

 Suchindex zurück vorwärts 43313. Silicon, Silikon

uneinheitliche organ. Verbindungen mit Si-C-, Si-O-,
Si-O-Si-(Siloxan)Bindungen; i.e.S. die Siloxanpolymere (Polysiloxan). --
hämat Benetzen der Innenwand von Glas-, Kunststoffgefäßen mit
Silicon-Öl-Emulsion (Siliconisierung) reduziert den Materialkontakt
eingefüllten Blutes u. damit dessen Gerinnungsneigung.

 Suchindex zurück vorwärts 43314. Silikatose

Staublungenerkrankung ( - Pneumokoniose) durch Silicat-haltige Feinstäube
(z.B. Asbest, Talkum, Kaolin). Führt zu Lungenfibrose. Im Falle der -
Asbestose entschädigungspflichtige - Berufskrankheit; s.a. Talkose.

 Suchindex zurück vorwärts 43315. Silikoanthrakose

- Anthrakosilikose.

 Suchindex zurück vorwärts 43316. Silikoarthritis, -arthrose

- Caplan* Syndrom.

 Suchindex zurück vorwärts 43317. silikogen

- Silikose hervorrufend.

 Suchindex zurück vorwärts 43318. Silikom

s.u. Silikose.

 Suchindex zurück vorwärts 43319. Silikose

(auch: Quarz-, Kiesel-, Steinstaublunge)
häufigste, zu fibroplastischem Gewebsumbau führende - Pneumokoniose,
hervorgerufen durch -- meist berufliche -- Einwirkung lungengängigen
Quarzfeinstaubs (= reine S.) oder quarzhaltigen Mischstaubs (=
Mischstaub-S.). Die Entstehung ist abhängig von Staubkorngröße u.
-dichte, Expositionszeit (Staubsummenwert), Quarzsorte u. -menge,
Disposition. Die -- über interstitielle Lymphbahnen -- peribronchial,
perivaskulär, subpleural sowie in Lymphknoten abgelagerten Staubkörnchen
bewirken eine reaktive Wucherung der Histiozyten u. kollagenen Fasern
(Silikosegranulome), später Hyalinisierung (Silikom); der Prozeß
schreitet durch Bildung weiterer Granulome u. Verschmelzungen (Rundherde,
Konglomerate, Ballungsschwielen) sowie Gewebsschrumpfung unter Entwicklung
eines kompensatorischen Emphysems fort. Beginn schleichend (oft bis
jahrzehntelange Latenz, auch nach Wegfall der Staubexposition) mit
leichter Ermüdbarkeit, Inappetenz, Gewichtsverlust, Husten; zunehmende
Atemnot (Dyspnoe) u. Zyanose. Komplikationen chronische Bronchitis,
Emphysem, - Silikotuberkulose, Pleuritis, respiratorische Insuffizienz,
chronisches Cor pulmonale; s.a. Caplan* Syndrom. Wesentliches Diagnostikum
ist -- neben subtiler Berufsanamnese -- der Röntgenbefund
(3-Stadien-Einteilung) I) vermehrte Lungenzeichnung, einzelne
Fleckschatten, leicht vergrößerter Hilusschatten; II) sehr zahlreiche
Flecken, über beide Lungen verstreut; III) größere, flächenhafte
Schwielen, Schrumpfungen, kleine Fleckschatten; bes. Formen Rundherd-S.
(tumoröse S.), Gittertüll-, Schneegestöber-, Schrotkornlunge. Eine akute
S. kommt nach nur kurzer Exposition bei hoch quarzhaltigem Staub (u.
wahrscheinlich auch aufgrund individueller Disposition) vor, führt schnell
zu Lungenveränderungen u. meist bald zum Tode (v.a. im Tunnel- u.
Stollenbau, an Sandstrahlern, in Putzmittelindustrie). -- Gilt in der BRD
als entschädigungspflichtige Berufskrankheit. -Quarzstaublunge

 Suchindex zurück vorwärts 43320. Silikotuberkulose

Lungentuberkulose als Komplikation einer Silikose oder koinzident mit ihr
auftretend; sehr ungünstige Wechselwirkung. Entschädigungspflichtige
Berufskrankheit nur bei Vorliegen einer wesentlichen oder progredienten
Silikose u. einer aktiven Tbk.

 Suchindex zurück vorwärts 43321. Silizium

- Silicium.

 Suchindex zurück vorwärts 43322. Silkworm(gut)

(auch: Seidendarm)
(engl.) aus dem Spinnsaft der getöteten Seidenraupe geformter Faden als
schwer resorbierbares chirurgisches Nahtmaterial sowie für -
Intrauterinpessare.

 Suchindex zurück vorwärts 43323. Silotod

(auch: Gärtod)
Tod in Gärkellern, Silos, in Schiffsladeräumen als Folge der -- v.a. bei
nicht vollkommen trockener Einlagerung vorkommenden --
Kohlendioxidvergiftung.

 Suchindex zurück vorwärts 43324. Silverman* Index

Index zur Bewertung des Atemnot- = Respiratory-distress-Syndroms beim
Neugeborenen (Gesamtpunktzahl 10 = schwerster Grad).
-Neugeborenen-Atemnotsyndrom -Respiratory distress...

 Suchindex zurück vorwärts 43325. Silverman* Nadel

(Irving S., geb. 1904, Chirurg, Brooklyn)
eine mehrfach modifizierte (Vim, Franklin, Fuchs) Biopsie-Nadel;
abgeschrägte, scharf geschliffene Hohlnadel (mit Mandrin), in die in situ
eine um 2 cm längere, längsgespaltene stanzende Hohlnadel eingeschoben
wird (zur vollständigen Abtrennung des Gewebszylinders durch Nachschieben
der Außennadel).

 Suchindex zurück vorwärts 43326. Silverman* Syndrom

(Frederic N. S., geb. 1917, Pädiater, New York)
a) Entwicklungsanomalie des Brustbeins (prämature Synostose); sekundär
oft Hühnerbrust; häufig kombiniert mit angeborenem Herzfehler; b) -
Kindesmißhandlung(ssyndrom).
(William A. S.)
- Caffey*-S.* Syndrom.

 Suchindex zurück vorwärts 43327. Silymarin

Wirkstoff aus der Mariendistel Silybum marianum; therap Anw. oral
bei (toxischen) Leberschäden; besteht aus den drei Hauptverbindungen
Silybin (= Silibinin [INN]), Silydianin u. Silycristin; die Reinsubstanz
Silibinin wird in löslicher Form (Infusion) protektiv bei
Leberintoxikation durch die Gifte -Amanitin u. Phalloidin des
Knollenblätterpilzes ( - Amanita phalloides) verwendet.

 Suchindex zurück vorwärts 43328. Simbu-Gruppe

Untergruppe der ARBO-Viren. Erreger fieberhafter Allgemeinerkrankungen
mit Husten.

 Suchindex zurück vorwärts 43329. Simian-Virus

(engl. = Affen-Virus)
- SV.

 Suchindex zurück vorwärts 43330. Similia similibus (curentur oder curantur)

Ähnliches möge (bzw. kann) durch Ähnliches geheilt werden (als
Grundsatz der - Homöopathie).

 Suchindex zurück vorwärts 43331. Simmonds* Syndrom

(Morris S., 1855-1925, Pathologe, Hamburg)
(1913) - Hypophysenvorderlappeninsuffizienz (Hypopituitarismus)
verschiedenster Ursache, z.B. bei Hypophysentumor, als Sheehan* Syndrom;
sekundär Ausfälle der Schilddrüse, Nebennieren, Gonaden; eine S.* Kachexie
ist selten (bei den ursprünglich beschriebenen Fällen handelt es sich v.a.
um eine nervöse - Anorexie). -- Zusammenfassend auch als
S.*-Reye*-Sheehan* Syndrom bezeichnet.

 Suchindex zurück vorwärts 43332. Simon* Herde

(Georg S., 1882-1957, Pneumologe, Aprath)
ein- oder beidseitige, meist hämatogene, verkalkende Spitzen(streu)herde
aus der Primärperiode der Lungentuberkulose; stationär oder -- nach langer
Latenz -- zu tertiärer fortschreitender Lungen-Tbk führend.

Simon* Herde*-Redeker* Frühinfiltrat
- Assmann* Frühinfiltrat.

 Suchindex zurück vorwärts 43333. Simon*

(Gustav S., 1824-1876, Chirurg, Rostock, Heidelberg)
eine Rückenlage mit Abduktion der knie- u. hüftgebeugten Beine.

 Suchindex zurück vorwärts 43334. Simon*(-Richet*) Inzision

vertikaler Lumbalschnitt parallel zur WS vom Oberrand der 11. Rippe bis
zur Spina iliaca posterior; gewährt direkten Zugang zum Nierenbecken u.
-gefäßstiel.

 Suchindex zurück vorwärts 43335. Simonart* Bänder

(Pierre J. C. S., 1817-1847, Frauenarzt, Brüssel)
- amniotische Stränge.

 Suchindex zurück vorwärts 43336. Simons* Syndrom

(Arthur S., geb. 1879, Arzt, Berlin)
v.a. bei Frauen vorkommender Fettschwund (Lipodystrophie) besonders der
oberen Körperhälfte bei sonst normalem oder gar vermehrtem Panniculus
adiposus; evtl. auch Otosklerose, Knochenzysten, Störungen von
Wasserhaushalt, Menses u. Vasomotorik.

 Suchindex zurück vorwärts 43337. simplex

(latein.) einfach, vereinfacht, unkompliziert.

 Suchindex zurück vorwärts 43338. Simplex-Dosimeter

Fgb: radiol
Dosimeter (mit Ionisationskammer) ausschließlich für Dosismessung;
Anzeige erfolgt durch ein Zählwerk.

 Suchindex zurück vorwärts 43339. Sims* Lage

(James Marion S., 1813-1883, Frauenarzt, New York)
Knie-Ellenbogen-Lage zur Entfaltung der Vagina sowie zur Reposition des
retroflektierten Uterus oder einer vorgefallenen Nabelschnur.
stabile Linksseitenlage mit gestrecktem linken u. -- darüber hinweg -- in
Hüfte u. Knie gebeugtem rechtem Bein, nach hinten geschlagenem,
gestrecktem li. Arm u. zur Unterlage geneigtem Rumpf.

 Suchindex zurück vorwärts 43340. Sims*-Huhner* Test

Fgb: gyn
- Postkoitaltest.

 Suchindex zurück vorwärts 43341. Simulation

bewußte u. absichtliche, evtl. betrügerische Vortäuschung von -- meist
funktionellen -- Krankheitszuständen mit bestimmter Zweckabsicht (z.B.
Rentenbegehren); vgl. Aggravation.

 Suchindex zurück vorwärts 43342. Simulationsprobe

Untersuchung zur Bestätigung bzw. zum Ausschluß einer Simulation; z.B.
als Hörprüfung, u.a. nach Marx* (nach Vertauben des gesunden Ohres wird
eine gestellte Frage nur vom Simulanten beantwortet).

 Suchindex zurück vorwärts 43343. Simulator

mit einem Analogrechner ausgestattetes, einen physikalisch-technischen
Vorgang nachahmendes Gerät zur Einübung der Bewältigung vorprogrammierter
kritischer Situationen.

 Suchindex zurück vorwärts 43344. Simulium

eine kosmopolitische Kriebelmücken-Gattung, deren Weibchen Blutsauger
sind. Obligate Überträger der Onchozerkose des Menschen.

 Suchindex zurück vorwärts 43345. simultan

gleichzeitig.

 Suchindex zurück vorwärts 43346. Simultanfärbung

Fgb: histol
Mehrfachfärbung durch gleichzeitiges Einwirken einer Farbstoffmischung,
aus der bestimmte Gewebestrukturen jeweils eine bestimmte Farbe annehmen;
z.B. van - Gieson* Färbung.

 Suchindex zurück vorwärts 43347. Simultanimpfung

gleichzeitige passive u. aktive - Immunisierung, wobei erstere das
schutzlose Intervall bis zum Einsetzen der Antikörperbildung überbrücken
soll; z.B. als Tetanusprophylaxe beim nicht aktiv Geimpften.

 Suchindex zurück vorwärts 43348. Simultankontrast

die bei gleichzeitigem Eintreffen von Helligkeits- u. Farbreizen an
benachbarten Netzhautstellen (s.a. rezeptives Feld) auftretende --
Randunschärfen ausgleichende -- verstärkte Dunkel- bzw.
Gegenfarbempfindung ( - Farbkontrast) in der Nachbarschaft der adäquaten
Reizantwort.

 Suchindex zurück vorwärts 43349. Simultantomographie

Fgb: röntg
Anfertigung mehrerer Schichtbilder (von gewünschten Schichttiefen) der
gleichen Region in einem Arbeitsgang unter Verwendung einer speziellen
Filmkassette (Schichtkassette); Vorteile übereinstimmende (Bewegungs-,
Durchblutungs-)Phase, geringere Strahlenbelastung, Zeitersparnis.

 Suchindex zurück vorwärts 43350. Sinapis

Sinapis alba
weißer oder gelber Senf [Cruciferae]; die Samen (Semen Erucae,
Senfkörner) enthalten ätherisches Öl, dienen u.a. als Hautreizmittel; s.a.
Sinapismus.

Sinapis nigra
Brassica nigra (Senfkohl); Samen wie die von S. alba angewandt.

 Suchindex zurück vorwärts 43351. Sinapismus

Senföl-Vergiftung, u.a. durch Senf-, Rettich-, Knoblauch-, Zwiebelgenuß.
Symptome Übelkeit, Erbrechen, evtl. Proteinurie, Kreislaufkollaps.

 Suchindex zurück vorwärts 43352. Sinciput (PNA)

Vorderhaupt, vordere Kopfhälfte.

 Suchindex zurück vorwärts 43353. Sindbis-Fieber

in Tropen vorkommende Erkrankung des Menschen durch das bei Mücken u.
Vögeln vorkommende Alphavirus der Familie - Togaviridae. Kurz anhaltendes
Fieber, Kopf- u. Muskelschmerzen.

 Suchindex zurück vorwärts 43354. Sinding Larsen*...

- Larsen*...

 Suchindex zurück vorwärts 43355. sine

(latein.) ohne.

 Suchindex zurück vorwärts 43356. sine, sine confectione

Fgb: pharm
Rezepturanweisung ohne Originalverpackung.

 Suchindex zurück vorwärts 43357. single

(engl.) einzeln.

 Suchindex zurück vorwärts 43358. single atrium; s. ventricle

Herz mit nur 1 Vorhof bzw. Ventrikel, - Cor triloculare uniatriosum bzw.
biatriatum.

 Suchindex zurück vorwärts 43359. Single-Photon-Emissionscomputertomographie (SPECT)

- Emissionscomputertomographie unter Anw. von Gammastrahlern (im
Gegensatz zur Positronen-ET) u. Einsatz rotierender Gammakameraköpfe ( -
Abb.).

 Suchindex zurück vorwärts 43360. singulär, singularis

einzeln, außerordentlich.

 Suchindex zurück vorwärts 43361. Singultus

der Schluckauf; unwillkürliche, rasche Zwerchfellzusammenziehung bei
gleichzeitigem Stimmritzenschluß mit nachfolgender brüsker Einatmung, die
einen hohen Ton hervorruft. Meist vorübergehend u. bedeutungslos;
anhaltend bei Reizung des Zwerchfells oder angrenzender Organe oder aber
zentralnervös bedingt (v.a. bei Enzephalitis); selten psychogen
(Spasmolygmus).

 Suchindex zurück vorwärts 43362. sinister

(latein.) links(seitig); ungünstig. -- s.a. sinistro...

 Suchindex zurück vorwärts 43363. Sinistro(kardio)gramm

Fgb: röntg
- Lävokardiogramm.

 Suchindex zurück vorwärts 43364. Sinistropositio

Linkslage, geburtsh s.u. Positio.

 Suchindex zurück vorwärts 43365. Sinne

Fgb: physiol
auf spezifische Wahrnehmungsqualitäten ausgerichtete, mit entsprechenden
Rezeptoren (s.a. Sinneszelle), Leitungsbahnen u. Zentren ( -
Sinneszentren) ausgestattete Wahrnehmungsorganisationen (Sinnessysteme);
beim Menschen ( - Tab.) als Geruchs- u. als Geschmackssinn (= chemische
Sinne), Gesichts- u. Gehör- (Fernsinne), Lage-, Tast-, Temperatur-,
Gleichgewichtssinn u. als - Pallästhesie; als Nahsinne das Leibgefühl, -
Sensibilität. -- s.a. Kinästhesie, Schmerz.

 Suchindex zurück vorwärts 43366. Sinnesepithel

das aus ektodermalen - Sinneszellen u. Stützzellen aufgebaute, durch
spezifische Reize (s.a. Sinne, Tab.) erregbare Epithel der Sinnesorgane;
s.a. Stratum neuroepitheliale, Cristae ampullares, Organum spirale, Macula
sacculi u. utriculi.

 Suchindex zurück vorwärts 43367. Sinnesmodalität

- Empfindungsmodalität; s.a. Sinne (Tab.).

 Suchindex zurück vorwärts 43368. Sinnesorgane

- Organa sensuum; unterschieden als niedere (= nur Rezeptoren) u. höhere
S. (mit vorgeschaltetem Hilfsapparat, z.B. Auge, Corti* Organ). -- In der
Pawlow* Lehre als Analysatoren bezeichnet.

 Suchindex zurück vorwärts 43369. Sinnesqualität

s.u. Sinne, Tab.

 Suchindex zurück vorwärts 43370. Sinnesreiz

der für das Sinnesorgan adäquate - Reiz, der nach Umwandlung (im
Rezeptor) in eine Erregung die Sinneswahrnehmung auslöst.

 Suchindex zurück vorwärts 43371. Sinnestäuschung

vermeintliche Wahrnehmung von etwas nicht oder in der wahrgenommenen Form
nicht Vorhandenem; - Illusion, Pseudohalluzination, Halluzination.

 Suchindex zurück vorwärts 43372. Sinneswahrnehmung

das Bewußtwerden eines den Organismus treffenden Reizes als Ergebnis
materieller Prozesse in einem Sinneszentrum nach dessen Erregung.

 Suchindex zurück vorwärts 43373. Sinneszelle

Fgb: anat
für die Aufnahme adäquater (auch inadäquater) Reize u. die Umwandlung der
Reizeinwirkung in eine Erregung spezialisierte Nervenzelle. Als Rezeptor
fungiert entweder das gesamte Zytoplasma oder aber ein besonderer
Nervenendapparat, z.B. Sinneshaare oder -stiftchen ( - Stäbchen-,
Zapfenzellen). Als primäre S. ein peripher verlagertes Neuron des Gehirns
(z.B. Riech-, Stäbchen-, Zapfenzelle), als sekundäre S. eine von der
peripheren Glia oder von endo- bzw. ektodermalen Epithelien abgeleitete
Zelle.

 Suchindex zurück vorwärts 43374. Sinneszentren

als Sinnesfelder bestimmte Bereiche der Hirnrinde ( - Kortex) für die
Wahrnehmung, Verarbeitung u. Erinnerung spezifischer Sinneseindrücke;
i.w.S. auch die ihnen vorgeschalteten, als Schaltstelle (auch zu anderen
Systemen) u. Verstärkerstation fungierenden subkortikalen Zentren (z.B.
Corpus geniculatum laterale = primäres - Sehzentrum) sowie nachgeordnete
höhere Zentren (die die Empfindung weiter ausgestalten; z.B. erweiterte
Sehsphäre in Area 1819).

 Suchindex zurück vorwärts 43375. Sinobronchitis

- sinopulmonales Syndrom.

 Suchindex zurück vorwärts 43376. Sinographie

Fgb: röntg
Kontrastdarstellung der Nasennebenhöhlen (Sinus maxillaris etc.).

 Suchindex zurück vorwärts 43377. sinopulmonales Syndrom

(auch: Bronchosinusitis)
subakute bis chronische Entzündung der Nasennebenhöhlen mit --
kanalikulär, hämato- oder lymphogen -- absteigender (= deszendierender)
Tracheobronchitis, Peribronchitis u.oder Bronchopneumonie; v.a. bei
Kindern (u. dann vielfach zu Störung der körperlichen Entwicklung
führend). Ursache sind u.a. bakterielle u. allergische Schädigungen.
Symptome anhaltender Husten, leichte Temperatursteigerungen, Tubenkatarrh,
evtl. - Adenoide.

 Suchindex zurück vorwärts 43378. Sinoskopie

(auch: Antroskopie)
Endoskopie der Kieferhöhle.

 Suchindex zurück vorwärts 43379. sinuaortales System

auf den Blutdruck ausgerichtete Pressorezeptorenfelder des Aortenbogens
u. Sinus caroticus mit Impulsleitung über die Nervi depressor u. caroticus
zu Kreislaufzentren der Medulla oblongata u. zum Hypothalamus. Wichtigstes
sympathikusdämpfendes (= depressorisches) System der Kreislaufregulation.
-Depressor

 Suchindex zurück vorwärts 43380. sinuatrial(is), -aurikulär

den Übergangsbereich Sinus venae cavaerechter Vorhof (bzw. Herzohr),
i.w.S. auch den dort gelegenen Sinusknoten betreffend; z.B. - SA-Block.

 Suchindex zurück vorwärts 43381. Sinubronchitis

- sinopulmonales Syndrom.

 Suchindex zurück vorwärts 43382. Sinuitis

- Sinusitis.

 Suchindex zurück vorwärts 43383. Sinus

(latein. = Bucht, Tasche; Plural Sinus; Abkürzung Ss.)
path Fisteltasche (z.B. Pilonidalsinus), anat venöser
Blutleiter, lufthaltige Skelettknochenhöhle, Gefäßbahnerweiterung (z.B.
Milz-, Lebersinus), taschenartige Körperhöhlen- oder Organausbuchtung,
z.B. Morgagni* S. = Ventriculus laryngis; z.T. synonym mit Begriffen wie
Ampulla, Angulus, Bulbus, Cavum bzw. Cavitas, Cisterna, Recessus.

 Suchindex zurück vorwärts 43384. Sinus anales (PNA)

(auch: Morgagni* Krypten)
im Afterkanal die Schleimhautnischen zwischen den Columnae anales.

 Suchindex zurück vorwärts 43385. Sinus aortae (PNA)

(auch: Valsalva* Sinus)
die nahezu intrakardiale Ausweitung zwischen jeder der 3 Semilunarklappen
u. der Aortenwand; bilden gemeinsam den Bulbus aortae; im vorderen (=
rechten) u. linken Abgang der Koronararterien (coronary sinus). --
Gelegentlich Sitz eines Aneurysmas, dessen Einriß zu aortokardialem bzw.
aortopulmonalem Kurzschluß (Shunt) führt, evtl. auch zu dramatischen
Herzsymptomen (Kollaps, Erregungsleitungsstörung, evtl.
Herzbeuteltamponade).

 Suchindex zurück vorwärts 43386. Sinus caroticus (PNA)

(auch: Karotissinus)
Lichtungsausweitung an der Karotisgabel oder im Anfangsteil der A.
carotis interna; s.a. sinuaortal...

 Suchindex zurück vorwärts 43387. Sinus cavernosus (PNA)

schwammiges Gebilde aus erweiterten Venenräumen (der Augen-,
Augenhöhlenvenen, Verbindung zur V. facialis!) u. Bindegewebssträngen
beidseits auf dem großen Keilbeinflügel u. miteinander verbunden über die
Ss. intercavernosi (Ringbildung [= S. circularis] um die Sella); von A.
carotis interna u. VI. Hirnnerv durchzogen; in seiner Wand verlaufen die
Hirnnerven III, IV u. V1. Verletzung führt evtl. zur Bildung einer
S.-c.-Fistel zur A. carotis interna (mit einseitigem pulsierendem
Exophthalmus, Fistelgeräusch, Stauung der Venae ophthalmicae). --
Krankheitsprozesse an der gemeinsamen Austrittsstelle der genannten Nerven
führen zu S.-c.-Syndrom (mit Ophthalmoplegie, Ptosis, Mydriasis,
Kornealreflex-Ausfall; bei Chiasma-opticum- bzw.
Tractus-opticus-Einbeziehung auch Gesichtsfeldausfälle). -- Eine
S.-c.-Thrombose (oder Phlebitis), z.B. in Zusammenhang mit Sinusitis,
Meningitis, durch Übergreifen von den Augen-, evtl. Gesichtsvenen ( - V.
angularis) ist lebensbedrohlich; es bestehen Fieber, Bewußtseinstrübung
bis Bewußtlosigkeit, Augenvenenstauung mit Lidödem, Chemosis,
Bindehautblutungen, Netzhauthyperämie, Optikusneuritis, pulsierender
Exophthalmus u. retrobulbäres Ödem, blutiger Liquor.

 Suchindex zurück vorwärts 43388. Sinus coronarius (PNA)

die ampullär erweiterte Sammelvene der Koronarvenen (mit Ausnahme der
Venae cordis anterior u. minimae); mündet zwischen unterer Hohlvene u.
Trikuspidalostium in den re. Vorhof.

 Suchindex zurück vorwärts 43389. Sinus dermalis congenitalis

meist im Kreuz-Steißbein-Bereich in der Medianlinie gelegene, von der
Haut in die Tiefe gehende epithelausgekleidete Fistel infolge mangelhafter
Trennung des neuralen vom epithelialen Ektoderm; in der Tiefe evtl. eine
Dermoidzyste (Sinusdermoid), meist als Pilonidalsinus.

 Suchindex zurück vorwärts 43390. Sinus durae matris (PNA)

die Hirnsinus; aus Durabindegewebe u. Endothel bestehende
inkompressible u. klappenlose venöse Blutleiter der harten Hirnhaut ( -
Dura) für das aus Gehirn u. Meningen in die Vena jugularis interna
abfließende Blut.

 Suchindex zurück vorwärts 43391. Sinus ethmoidalis (PNA)

- Cellulae ethmoidales.

 Suchindex zurück vorwärts 43392. Sinus frontalis (PNA)

die Stirnhöhle; fast stets paarige, etwa dreieckige,
schleimhautausgekleidete, lufthalt. Nasennebenhöhle unten in der
Stirnbeinschuppe, von der gegenseitigen durch ein Septum getrennt;
schließt vorn u. oben an die Siebbeinzellen an; mündet in den mittleren
Nasengang Apertura sinus frontalis.

 Suchindex zurück vorwärts 43393. Sinus lactiferi (PNA)

als Milchsäckchen spindelförmige Erweiterungen der Milchgänge vor der
Areola mammae.

 Suchindex zurück vorwärts 43394. Sinus longitudinalis

- Sinus sagittalis. -- Die Blutentnahme aus diesem S. für eine
Austauschtransfusion (S.-l.-Methode) beim Neugeborenen gilt als obsolet.
-- Eine S.-l.-Thrombose verläuft mit Fieber, Kopfschmerzen,
Bewußtseinsänderung, Halbseitenlähmung, blutigem Liquor; Prognose sehr
ernst.

 Suchindex zurück vorwärts 43395. Sinus maxillaris (PNA)

die Oberkiefer- oder Highmore* Höhle; größte, paarige, stets
lufthaltige Nasennebenhöhle; grenzt u.a. an die Augenhöhle u. -- medial --
an die Nasenhöhle (Trennwand z.T. nur membranös), in die sie unterhalb der
mittleren Nasenmuschel am Infundibulum ethmoidale mündet Hiatus
maxillaris.

 Suchindex zurück vorwärts 43396. Sinus nasales (JNA)

- Sinus paranasales.

 Suchindex zurück vorwärts 43397. Sinus obliquus pericardii (PNA)

Ausbuchtung der Perikardhöhle zwischen den linken u. re. Lungenvenen u.
der unteren Hohlvene.

 Suchindex zurück vorwärts 43398. Sinus occipitalis (PNA)

unpaarer Hirnsinus vom Plexus basilaris in der Falx-cerebelli-Wurzel zum
Confluens sinuum.

 Suchindex zurück vorwärts 43399. Sinus paranasales (PNA)

die mit der Nasenhöhle offen verbundenen lufthaltigen, mit Schleimhaut
ausgekleideten Nasennebenhöhlen ( - Abb.) die paarigen Sinus ethmoidalis,
frontalis u. maxillaris u. der unpaare S. sphenoidalis.

 Suchindex zurück vorwärts 43400. Sinus pericranii

Fgb: path
weicher, fluktuierender Gefäßtumor der Kopfschwarte, durch
Emissarienvenen direkt mit venösem Hirnblutleiter verbunden; evtl. -- als
Unfallfolge -- ein durch äußeren Druck größenveränderl. Blutsack.

 Suchindex zurück vorwärts 43401. Sinus petrosus

2 venöse Hirnblutleiter mit Ursprung im S. cavernosus; als S. p. inferior
an der hinteren unteren, als S. p. superior an der oberen Pyramidenkante
gelegen.

 Suchindex zurück vorwärts 43402. Sinus phrenicocostalis

- Recessus costodiaphragmaticus.

 Suchindex zurück vorwärts 43403. Sinus pilonidalis

- Sinus dermalis congenitalis.

 Suchindex zurück vorwärts 43404. Sinus prostaticus (PNA)

Rinne zu beiden Seiten des Colliculus seminalis; mit Mündungen der
Ductuli prostatici.

 Suchindex zurück vorwärts 43405. Sinus rectales

- Sinus anales.

 Suchindex zurück vorwärts 43406. Sinus rectus (PNA)

unpaarer Hirnsinus in Fortsetzung des S. sagittalis inferior (ab der
Einmündung der V. cerebri magna); mündet in den Confluens sinuum, verläuft
gerade etwa median im First des Tentorium cerebelli.

 Suchindex zurück vorwärts 43407. Sinus renalis (PNA)

von Parenchym umschlossener Hohlraum, der das Nierenbeckensystem u. große
Leitungsbahnen der Niere enthält.

 Suchindex zurück vorwärts 43408. Sinus sagittales

die unpaaren Sichelblutleiter; der S. sagittalis inferior PNA
relativ kurz am Unterrand der Falx cerebri, mündet vorn am Tentorium
cerebelli in den S. rectus, sammelt das Blut aus oberflächlichen Schichten
des Balkens, anastomosiert evtl. mit dem oberen = S. sagittalis superior
PNA schädeldachnahe in der Basis der Falx cerebri (ab Crista galli
bis zur Protuberantia occipitalis) verlaufend mündet er in den Confluens
sinuum; führt Blut aus oberflächlichen Hirnvenen, Meningen u. Schädeldach,
ist durch Emissarienvenen mit den äußeren Schädelvenen verbunden; s.a.
Sinus longitudinalis...

 Suchindex zurück vorwärts 43409. Sinus sigmoideus (PNA)

paariger, S-förmiger Hirnblutleiter in Fortsetzung des S. transversus
auf der dem Mastoid entsprechenden Schädelinnenfläche; mündet in die V.
jugularis interna; steht über das Emissarium mastoideum u. die V.
emissaria condylica mit Kopfschwartenvenen des Hinterhauptes in
Verbindung; bei Ohrerkrankungen u. -- sekundär -- bei
S.-cavernosus-Thrombose oft Ort einer Thrombose.

 Suchindex zurück vorwärts 43410. Sinus sphenoidalis (PNA)

die paarige, fast den ganzen Keilbeinkörper einnehmende Keilbeinhöhle
(eine NNH), deren Wandung unten das Choanen- u. Nasenrachendach bildet;
mündet am Ende der mittleren Muschel (Rec. sphenoethmoidalis) in die
Nasenhöhle.

 Suchindex zurück vorwärts 43411. Sinus sphenoparietalis (PNA)

unter dem kleinen Keilbeinflügel zum S. cavernosus ziehender venöser
Blutleiter mit Blut aus Venen der Hirnkonvexität.

 Suchindex zurück vorwärts 43412. Sinus tarsi (PNA)

Rinne an der Fußaußenseite zwischen Fersenbein u. Sprungbein. -- Nach
Distorsion u. Bänderverletzung der Sprunggelenke treten hier Ruhe- u.
Belastungsschmerz (v.a. bei Pro- u. Supination), evtl. mit Ödem am
Außenknöchel auf (S.-t.-Syndrom).

 Suchindex zurück vorwärts 43413. Sinus transversus (PNA)

paariger, im gleichnamigen Sulcus des Hinterhauptbeines an der Basis des
Tentorium cerebelli verlaufender venöser Hirnblutleiter, der sich in den
S. sigmoideus fortsetzt; häufig Ort einer otogenen oder sonstigen
S.-transv.-Thrombose (mit Rückstauung u. Störungen im Ableitungsbereich).

 Suchindex zurück vorwärts 43414. Sinus transversus pericardii (PNA)

Querbucht in der Umschlagfalte des Herzbeutels zwischen Aorta u. Truncus
pulmonalisLungenvenen.

 Suchindex zurück vorwärts 43415. Sinus trunci pulmonalis (PNA)

Ausbuchtung über jeder der 3 Pulmonalisklappen.

 Suchindex zurück vorwärts 43416. Sinus tympani (PNA)

inkonstante Bucht der hinteren Paukenhöhlenwand in Promontoriumnähe.

 Suchindex zurück vorwärts 43417. Sinus unguis (PNA)

die am Rand des Nagelfeldes gelegene Nageltasche (mit Dach, Boden u.
seitl. Falzwänden), aus der die Nagelplatte hervorgeht (s.a. Matrix
unguis).

 Suchindex zurück vorwärts 43418. Sinus urogenitalis (PNA)

Fgb: embryol
der ventrale Kloakenteil, der -- beidseits des Septum urorectale -- den
Wolff* bzw. Müller* Gang aufnimmt. Aus ihm geht bei die Harn-Samenröhre
(unterhalb des Colliculus seminalis), bei das Vestibulum vaginae
hervor.

 Suchindex zurück vorwärts 43419. Sinus Valsalvae

- Sinus aortae.

 Suchindex zurück vorwärts 43420. Sinus venarum cavarum (PNA)

der von der Crista terminalis (s.u. Sulcus termin.) begrenzte, aus dem
rechten Horn des embryonalen Sinus venosus hervorgegangene gemeinsame
Mündungsbereich beider Hohlvenen im rechten Herzvorhof; s.a. Sinusknoten.

 Suchindex zurück vorwärts 43421. Sinus venosus

venöses Blut führendes Gebilde ohne typische Venenwand; z.B. die Ss.
durae matris. Als S. v. Cruveilhieri der obere Abschnitt der embryonalen
Anlage des Sinus venarum cav. (= Primordium sinus venosi) u. der
Endabschnitt der Vena cordis magna; eine Fehlbildung (S.-v.-Defekt), hoch
im Vorhofseptum, ist fast stets mit Lungenvenenfehlmündung kombiniert. --
Als S. v. sclerae PNA der Schlemm* Kanal des Auges als zirkulär an
der Kornea-Sklera-Grenze in der Tiefe des Iris-Hornhaut-Winkels (in den
Fontana* Räumen = Spatia anguli iridocornealis) des Ligamentum pectinatum
verlaufendes venenähnliches Gefäß, sog. Randsinus, für die Aufnahme von
Kammerwasser, das dann in die Ziliarvenen gelangt.

 Suchindex zurück vorwärts 43422. Sinus ventriculi

Fgb: röntg
die untere Bucht der Pars pylorica des Magens. Abb. R3A

 Suchindex zurück vorwärts 43423. Sinus...

s.a. Sinuso...

 Suchindex zurück vorwärts 43424. Sinusarrest

Fgb: kard
Ausfall der Reizbildung im Sinusknoten; s.a. Sick-Sinus-Syndrom.

 Suchindex zurück vorwärts 43425. Sinusarrhythmie

Fgb: kard
vom Sinusknoten ausgehende - Arrhythmie; EKG wechselnde P-P-Abstände ( 0,
16 Sek.). Regelmäßig-zyklisch wiederkehrend als sog. respirator.
Arrhythmie physiologisch; als regellose S. z.B. bei
Sinusknotenerkrankungen, Myokardinfarkt, durch - Digitalis.

 Suchindex zurück vorwärts 43426. Sinusblock

Fgb: kard
sinuatrialer - Block.

 Suchindex zurück vorwärts 43427. Sinusbradykardie

auf eine Frequenz 60Min. verlangsamte Herzschlagfolge ( - Bradykardie)
infolge Verlangsamung der Sinusknotenreize; bei Herzkrankheiten (evtl. als
Grundlage eines Sinusknotensyndroms) u. anderen Krankheiten (z.B. Myxödem,
Ikterus, Hirndruck). Ferner bei trainierten Sportlern als
Vagotonie-Effekt.

 Suchindex zurück vorwärts 43428. Sinusdruckversuch

Fgb: kard
s.u. Karotissinus...

 Suchindex zurück vorwärts 43429. Sinus-Dura-Winkel

im Mastoid der die Winkelzellen enthaltende Abschnitt zwischen der Dura
der mittleren u. hinteren Schädelgruppe u. dem 1. Knie des Sinus
sigmoideus; am hinteren Ende meist große Citelli* Zelle.

 Suchindex zurück vorwärts 43430. Sinusektomie

Radikal-Operation eines Sinus nasalis.

 Suchindex zurück vorwärts 43431. Sinushistiozytose

Makrophagenvermehrung in den Lymphknotensinus bei unspezifischer
Lymphadenitis.

 Suchindex zurück vorwärts 43432. Sinusitis

(auch: Sinuitis)
Nasennebenhöhlenentzündung, akut oder chronisch ( - sinopulmonales
Syndrom); evtl. alle Nebenhöhlen betreffend (Pansinusitis); v.a. --
fortgeleitet -- bei Rhinitis, aber auch als hämatogene Infektion, als
Verletzungsfolge (vgl. Aerosinusitis). Die Entstehung wird begünstigt
durch örtliche Faktoren wie Nasenmuschelhyperplasie, Septumdeviation,
Nasenpolypen. Bei Sekretverhaltung evtl. zu - Mukozele führend; als
eitrige S. mit Schleim-Eiter-Straße im mittleren Nasengang. Symptome
Rhino- bis Pyorrhö (je nach seröser oder eitriger Entzündung),
Spontanschmerz ausstrahlend (bei Bücken, Niesen etc. verstärkt), örtlicher
Druck- u. Klopfschmerz, umschriebenes Weichteilödem, Kopfschmerzen,
Fieber. Komplikationen Empyem, Schädel- oder Augenhöhlenbeteiligung,
Weichteilabszeß, Sinusthrombose.

 Suchindex zurück vorwärts 43433. Sinusitis ethmoidalis

(auch: Ethmoiditis)
S. der Siebbeinzellen.

 Suchindex zurück vorwärts 43434. Sinusitis frontalis

Stirnhöhlenentzündung.

 Suchindex zurück vorwärts 43435. Sinusitis maxillaris

Kieferhöhlenentzündung.

 Suchindex zurück vorwärts 43436. Sinusitis sphenoidalis

(auch: Sphenoiditis)
Keilbeinhöhlenentzündung; hierbei in Hinterhaupt u. Nacken ausstrahlende
Schmerzen; ausgeprägte Neigung zu Sinus-cavernosus-Thrombose (s.a.
Sinusphlebitis) u. retrobulbärer Neuritis.

ab2
Entzündung eines venösen Hirnblutleiters (z.B. - Sinus durae matris).

 Suchindex zurück vorwärts 43437. Sinuskatarrh

- Sinushistiozytose.

 Suchindex zurück vorwärts 43438. Sinusknoten

(auch: Keith*-Flack* Knoten)
kommaförmige Anhäufung spezifischen Herzmuskelgewebes im Sinus venarum
cavarum (zwischen der Mündung der oberen Hohlvene u. dem rechten Herzohr;
s.a. Sulcus terminalis); mit unter dem Epikard kaudalwärts ziehenden
Fasern. Der physiologische Schrittmacher des Herzens (Sinuszentrum), in
welchem rhythmisch autonom, d.h. ohne Anregung durch das Nervensystem,
Erregungsbildung erfolgt (Sinuserregung), normal etwa 70malMin. (diese
Frequenz liegt physiologisch über der Eigenfrequenz der anderen Abschnitte
des autonomen Erregungs- = Reizbildungssystems).

 Suchindex zurück vorwärts 43439. Sinusknotenerholungszeit

(auch: SKEZ)
die durch künstliche atriale = Vorhofstimulation ermittelbare
Erholungszeit des Sinusknotens; zur DD von Herzrhythmusstörungen.

 Suchindex zurück vorwärts 43440. Sinusknotensyndrom

- Sick-Sinus-Syndrom.

 Suchindex zurück vorwärts 43441. Sinusnerv

- Karotissinusnerv.

 Suchindex zurück vorwärts 43442. Sinusographie

Röntgenkontrastdarstellung venöser Hirnblutleiter.

 Suchindex zurück vorwärts 43443. Sinusoide

besonders weite Blut- u. Lymphkapillaren; z.B. in Leber u. Milz sowie in
den Lymphknoten; mit Sinusendothel (dem RES zugehörig) ausgekleidet.

 Suchindex zurück vorwärts 43444. Sinu(so)skopie

Kieferhöhlen-Endoskopie.

 Suchindex zurück vorwärts 43445. Sinusphlebitis

- Phlebitis (vgl. Sinus venosus) der Hirnblutleiter. -- Führt zu -
Sinusthrombose.

 Suchindex zurück vorwärts 43446. Sinuspleuritis

auf die Recessus der Pleura begrenzte exsudative - Pleuritis, v.a.
hinten im Zwerchfell-Rippen-Winkel; häufig als Begleitpleuritis (bei
Lungen-, Lebererkrankung etc.).

 Suchindex zurück vorwärts 43447. Sinuspunktion

Punktion des Sinus sagittalis sup. beim Säugling durch die noch offene
große oder kleine Fontanelle; nur als Notmaßnahme bei nicht möglicher
Venenpunktion.

 Suchindex zurück vorwärts 43448. Sinusrhythmus

der physiologische, vom Sinusknoten gesteuerte Herzrhythmus.

 Suchindex zurück vorwärts 43449. Sinustachykardie

vom Sinusknoten ausgehende - Tachykardie mit Herzfrequenz 100Min. als
Ruhefrequenz. EKG normale P-Wellen, PQ u. QT verkürzt, aszendierende
ST-Senkung. Wird ausgelöst durch seelische Faktoren, körperliche
Beanspruchung (auch Orthostase); tritt ferner auf v.a. bei Fieber, Anämie,
Hyperthyreose, Schock, Herzmuskel- u. Herzklappenerkrankungen.

 Suchindex zurück vorwärts 43450. Sinusthrombose

- Thrombose eines venösen Hirnblutleiters, z.B. als -
Sinus-cavernosus-Thrombose. Führt zu Hirnschädigung. Als blande S. bei
erhöhter Gerinnungsneigung (z.B. postoperativ, bei Marasmus), als
septische oder infektiöse S. bei eitrigen Prozessen der Nachbarschaft (mit
- Sinusphlebitis). Symptome Hirndruck, Krämpfe, Paresen, Ödeme (Lid,
Mastoid), bei septischer Form Fieber, Schüttelfrost; s.a. Abb. Abb. R3A

 Suchindex zurück vorwärts 43451. Sinus-venosus-Defekt

Sonderform des - Ventrikelseptumdefekts. Defekt zwischen Einmündung der
Vena cava superior u. der Fossa ovalis im dorsokranialen Abschnitt des
Septum interatriale. -- s.a. Sinus venosus.

 Suchindex zurück vorwärts 43452. Sinzipitozele

sinzipitale (im Vorderhauptbereich, - Sinciput, gelegene) -
Enzephalozele.

 Suchindex zurück vorwärts 43453. si op(us) sit

latein. Rezepturanweisung wenn nötig.

 Suchindex zurück vorwärts 43454. Siphon

natürliche oder plastisch-operativ herbeigeführte U-Form (oder ähnlich,
z.B. Angelhakenform) eines Hohlorganabschnitts; z.B. der - Karotis-S.
(i.e.S. dessen Knie) bzw. urol die Siphonblase als Ersatzblase aus
einer isolierten, im Stehen durchhängenden Ileumschlinge.

 Suchindex zurück vorwärts 43455. Siphonaptera

- Aphaniptera.

 Suchindex zurück vorwärts 43456. Sipple* Syndrom

familiäre erbliche (meist autosomal-dominant) Polyadenomatose ( - MEA)
mit -- meist beidseitigem -- Phäochromozytom u. medullärem
Schilddrüsenkarzinom (evtl. auch Epithelkörperchen-Adenom); gelegentlich
kombiniert mit weiteren Endokrinopathien.

 Suchindex zurück vorwärts 43457. Sirene(nbildung), Sirenomelie

(auch: Sympodie)
nach dem fischgestaltigen griech. Fabelwesen Sirene benannte =
sirenoide Fehlbildung = podale Symmelie; mit Vereinigung beider Beine
ohne oder mit Ausbildung eines Fußes (= Sympus apus bzw. Sympus monopus).
Häufig kombiniert mit Fehlbildung der Baucheingeweide u. unteren
Wirbelsäule.

 Suchindex zurück vorwärts 43458. Sirup

(auch: Sirupus)

Fgb: pharmaz
konzentrierte wäßr. Lösung von Zucker (Mono- u. Disaccharide, v.a.
Saccharose); als S. simplex u. albus ein Geschmackskorrigens; ferner mit
Arzneistoff- oder Extraktzusatz als Drogen-S. (z.B. S. Codeini).

 Suchindex zurück vorwärts 43459. SISI-Test

überschwellige Tonaudiometrie, bei der die Zahl sicher gehörter
überschwelliger Impulse in % der Gesamtimpulszahl diagnostischer Index ist
(engl. short increment sensitivity index).

 Suchindex zurück vorwärts 43460. Sisomicin

ein - Aminoglykosid-Antibiotikum.

 Suchindex zurück vorwärts 43461. sistieren

aufhören, zum Aufhören bringen.

 Suchindex zurück vorwärts 43462. SI-System

(sprich s-i)
s.u. SI-Einheiten.

 Suchindex zurück vorwärts 43463. Site, genetischer

(engl. site = Ort)
1 Nucleotidpaar bzw. Codon als kleinste Einheit einer Mutation (sog.
Punkt- = Codon-, i.w.S. auch Genmutation).

 Suchindex zurück vorwärts 43464. Sitieirgie

völlige Nahrungsverweigerung. Auch (Sollier) psychogene - Anorexie.

 Suchindex zurück vorwärts 43465. Sit(i)o...

Wortteil Nahrung(smittel); z.B. Sitiologie (die Lehre von den
Nahrungsmitteln), Sitiomanie ( - Bulimie), Sitiotherapie (Diätbehandlung).

 Suchindex zurück vorwärts 43466. Sitis

(latein.) - Durst.

 Suchindex zurück vorwärts 43467. Sitosterin

eine dem Cholesterol chemisch verwandte Substanz; wirkt als -
Lipidsenker; Anw. zur Therapie der Hypercholesterinämie Typ IIa.

 Suchindex zurück vorwärts 43468. Situatio

(latein.) Lage, Fruchtlage, Situs.

 Suchindex zurück vorwärts 43469. Situationsangst

(auch: Kairophobie)
in bestimmten Situationen ziemlich regelmäßig wiederkehrende Zustände
phobischer Angst.

 Suchindex zurück vorwärts 43470. Situationsbewußtsein

- Orientierung.

 Suchindex zurück vorwärts 43471. Situationsnaht

- Naht zum provisorischen Fixieren von Organteilen (auch Wundränder) in
gewünschter Stellung.

 Suchindex zurück vorwärts 43472. Situationstetanie

Tetaniesymptome ohne nachweisbare Beziehung zur Nebenschilddrüsenfunktion
(bei völlig normalem Blut-Calciumgehalt; aber auf i.v. Calciumgaben
ansprechend).

 Suchindex zurück vorwärts 43473. Situs

(latein.) Lage, Stellung; geburtsh - Fruchtlage; anat die
(i.e.S. normale) Lage von Organen im Körper.

 Suchindex zurück vorwärts 43474. Situs inversus (viscerum)

(auch: Heterotaxie)
spiegelbildliche Verlagerung aller Eingeweide (= S. i. totalis) oder nur
der Bauch-, Brusthöhleneingeweide (= S. i. partialis), evtl. nur des
Herzens (= S. i. cordis = Dextrokardie); s.a. Non-, Malrotation.
-Nonrotation

 Suchindex zurück vorwärts 43475. Situs solitus

das Gegenstück zum Situs inversus, z.B. Situs solitus atrii = normale
Anordnung der Vorhöfe.

 Suchindex zurück vorwärts 43476. Sitzbeinfraktur

Bruch des Sitzbeins (Os ischii); z.B. bei vorderer vertikaler Beckenring-
oder einer Malgaigne* Fraktur oder isoliert (z.B. an Ramus oder Tuben). --
s.a. Cohen* Fraktur.

 Suchindex zurück vorwärts 43477. Sitzbeinhöcker

- Tuber ischiadicum.

 Suchindex zurück vorwärts 43478. Sitzbuckel

v.a. beim Sitzen auffallende lumbodorsale Kyphose des Säuglings u.
Kleinkindes (Kyphosescheitel in Höhe untere Brust- sowie
Lendenwirbelsäule) z.B. bei Rachitis, Dysostosen. Evtl. mit zunehmender
Fixierung u. Kompensationsvorgängen an weiteren WS-Abschnitten kombiniert.

 Suchindex zurück vorwärts 43479. Sitzhöhe

Fgb: anthrop
Entfernung der Scheitelhöhe von den Sitzbeinhöckern; beim Erwachsenen
etwa 17 der Darmlänge. -Darm

 Suchindex zurück vorwärts 43480. Sitzkyphose

- Sitzbuckel.

 Suchindex zurück vorwärts 43481. sive

(auch: seu)
(latein.) oder.

 Suchindex zurück vorwärts 43482. Sjögren* Syndrom

(Hendrik S. C. Sj., Augenarzt, Jönköping)
v.a. bei Frauen (in Klimakterium, Menopause; bei Ovarialinsuffizienz)
vorkommende, dem rheumatischen Formenkreis zugehörige Krankheit (unklarer
Ursache) mit Insuffizienz der exokrinen Drüsen. Symptome Trockenheit u.
Keratose der Schleimhäute (u.a. Xerostomie), Parotisvergrößerung (mit
Steinbildung), Salzsäuremangel des Magensaftes, Schweiß- u.
Talgdrüsenatrophie, Pigmentverschiebungen, chronische Polyarthritis u.
Arteriitis; ferner Hyperfibrinogenämie, hypochrome Anämie. -- vgl.
Mikulicz* Krankheit.
(Karl G. Torsten Sj., Psychiater, Stockholm)
rezessiv erbliche (auf Aminosäurenstoffwechselstörung basierende ?)
Kombination von angeborenem Schichtstar, Mikrophthalmus, Hydrocephalus
internus u. Hirnventrikelfehlbildungen, zerebellarer Ataxie,
Muskelhypotonie, Antriebsminderung, Entwicklungsverzögerung. -- Ferner als
Sj.*-Larsson* Sy. eine in Schweden endemische, rezessiv erbliche,
ichthyosiforme Erythrodermie mit Oligophrenie, Diplegie (Little-Typ),
Netzhautdegeneration, evtl. (dann als Rud* Syndrom bezeichnet) mit
Zwergwuchs, Hypogonadismus u. pseudoperniziöser Anämie.

 Suchindex zurück vorwärts 43483. Skabies

(auch: Acarodermatitis)
Krätze; durch Kontaktinfektion von Mensch zu Mensch übertragbare
Hauterkrankung ( - Abb.) durch befruchtete Weibchen der Krätzmilbe
Sarcoptes scabiei, die in die Hornschicht zarter Hautpartien (z.B.
Fingerseiten, Handgelenkbeugen) Gänge bohren u. darin Eier ablegen
(erscheinen als dunkle Punkte), aus denen sich in 3-5 Tg. Larven, später
geschlechtsreife Formen entwickeln ( nach ca. 2 Mon. [in Bettwäsche nach
ca. 2-3 Tg.]). Leitsymptom hochgradiger Juckreiz (bes. bei Bettwärme);
Komplikationen striemenart. Kratzeffekte, Pyodermien, Ekzem, regionäre
Lymphadenitis. Ferner -- z.T. allergische -- Varianten; z.B. Scabies
discreta (Abortivform bei guter Körperpflege), Sc. miliaris (papulös; bei
schwacher Sensibilisierung), Sc. nodosa (braunrote, juckende Knötchen;
allergische Reaktion auf Milbensubstanzen), Sc. norvegica (krustös; -
Boeck* Skabies), Sc. vesiculosa (Bläschenbildung; bei starker
Sensibilisierung).

 Suchindex zurück vorwärts 43484. Skabies animalis

Fgb: vet
Räude. Abb. R3A

 Suchindex zurück vorwärts 43485. Skala

Meßzwecken dienende Einteilung (linear; nicht linear; metrisch) oder
graduiertes Meßfeld bzw. gestuftes Klassifikationssystem (z.B. Duft-,
Gefühlsskala). -- s.a. anat Scala.

 Suchindex zurück vorwärts 43486. Skalenotomie

operative Durchtrennung eines Musculus scalenus.

 Suchindex zurück vorwärts 43487. Skalenus

Kurzbezeichnung für - Musculus scalenus.

 Suchindex zurück vorwärts 43488. Skalenusbiopsie

- Daniels* Biopsie.

 Suchindex zurück vorwärts 43489. Skalenuslücke

dreieckige Lücke zwischen den Mm. scalenus anterior u. medius u. der 1.
Rippe; Durchtrittsort der Arteria subclavia u. des Plexus brachialis zur
Achselhöhle.

 Suchindex zurück vorwärts 43490. Skalenussyndrom

Krankheitsbild durch Kompression des Plexus brachialis u. evtl. der
Arteria subclavia im Bereich der - Skalenuslücke
neuralgisch-neurovaskuläre Schulter-Arm-Schmerzen, ellenseitige
Empfindungsstörungen der Hand (Hyp- oder Parästhesien), herabgesetzter
Blutdruck in der Arteria brachialis sowie -- später -- Lähmung u. Schwund
(Atrophie) der Mm. abductor u. opponens pollicis u. der übrigen kleinen
Handmuskeln. Als echtes S. (= Haven* Sy.) infolge Spondylarthrose der
Halswirbelsäule ( - Zervikobrachialsyndrom; reflektorische
Skalenuslückenverengung bei Einengung der Zwischenwirbellöcher). Als
symptomatisches S. infolge Lymphknotenschwellung, Neoplasma etc. Als
Skalenus-anticus-Sy. das - Naffziger* Sy.

 Suchindex zurück vorwärts 43491. Skalpell

Messer mit feststehender, zweckmäßig geformter Klinge (ein- oder
beidseit. schneidend, gebogen, spitz oder geknöpft, lanzett-, sichelförm.
etc. [ - Abb.]; evtl. auswechselbar) u. gerieftem oder glattem Heft (mit
geradem, gebogenem etc. Halsteil); heute meist als Einmal-Produkt. Abb.
R3A

 Suchindex zurück vorwärts 43492. Skalpierung

unfallbedingter Abriß bzw. -- bei - Trepanation des Schädels --
operatives Ablösen des - Epikraniums (= Kopfschwarte = Skalp).

 Suchindex zurück vorwärts 43493. Skandieren

Sprachstörung in Form einer silbentrennenden (abgehackten),
schleppenden Sprechweise. Ausdruck einer zentralen Koordinationsstörung,
z.B. bei Multipler Sklerose.

 Suchindex zurück vorwärts 43494. Skaphoid(eum)

das Kahnbein der Hand = - Os scaphoideum; s.a. Navikulare...

 Suchindex zurück vorwärts 43495. Skaphokephalie, -zephalie

Kahn- oder Leistenschädel als Folge prämaturer Synostose (v.a. -
Kraniostenose) der Sagittalnaht u. bei Dysostosis multiplex. Extrem
schmaler Schädel mit kielförmiger Verjüngung des Schädeldaches gegen den
Scheitel zu.

 Suchindex zurück vorwärts 43496. Skapula

- Scapula; s.a. Schulterblatt...

 Suchindex zurück vorwärts 43497. Skapularkrachen

- Schulterblattkrachen.

 Suchindex zurück vorwärts 43498. Skapulodynie

(auch: Skapulalgie)
Schmerzen der Schulterblattgegend.

 Suchindex zurück vorwärts 43499. Skarabiasis

Ausscheidung reifer Skarabäen (Mistkäfer; v.a. Tenebrio) im Stuhl nach
Aufnahme von mit Larven verunreinigter Nahrung.


Suchindex zurück vorwärts 43500. Skarifikation

diagnostische, präventive oder therapeutische Hautritzung oder
-stichelung; z.B. Quadrillage, - Heaf* Test; auch für Schutzimpfung, zur
Ödementlastung, als Umschneidung torpider Hautgeschwüre.

 Suchindex zurück vorwärts 43501. skarlatiniform, skarlatinös

dem Scharlach(exanthem) ähnlich; z.B. skarl. Arzneimittelexanthem.

 Suchindex zurück vorwärts 43502. Skarlatinoid

(Pospischill) Erythem-Variante des - Erythema infectiosum.

 Suchindex zurück vorwärts 43503. Skat(o)akratie

- Stuhlinkontinenz.

 Suchindex zurück vorwärts 43504. Skatol

(auch: Skatoxyl)
ß-Methylindol ( - Indol; Formel). Durch Darmbakterien-bedingte Fäulnis
entstehendes, leicht flüchtiges Tryptophan-Abbauprodukt mit intensivem
Stuhlgeruch; im Stuhl, bei Darmkrankheiten (z.B. Ileus) auch im Harn.

 Suchindex zurück vorwärts 43505. Skatologie

Physio- u. Pathologie des Stuhles.

 Suchindex zurück vorwärts 43506. Skelet

- Skelett.

 Suchindex zurück vorwärts 43507. Skeletogenese

Fgb: embryol
die Entwicklung des knöchernen Skeletts aus Mesenchym; s.a. Osteogenese.
Die der Schädelknochen unter Bildung von Ersatz-, Deckknochen ( -
Chondrokranium, Osteocranium). Bildung des Achsenskeletts metamer um die
Chorda dorsalis. -Ersatzknochen

 Suchindex zurück vorwärts 43508. Skeleton (PNA)

(auch: Skelet(t))

Fgb: anat
das Knochengerüst; beim Menschen (s.a. Skeletogenese) das Achsenskelett
(Skeleton axiale), die Schädelknochen (Ossa cranii s. cranialia),
Wirbelsäule (Columna vertebralis), die Brustkorb- = Thoraxknochen (Ossa
thoracis; die Rippen = Costae u. das Brustbein = Sternum) sowie -- als
Skeleton appendiculare -- das Arm- u. Beinskelett (= Ossa membri
superioris bzw. inferioris, d.h. Schultergürtel = Cingulum membri
superioris bzw. knöchernes Becken = C. m. inferioris s. C. pelvicum u. die
Gliedmaßenknochen = Pars libera membri superioris bzw. inferioris). --
s.a. Abb. -- Als Skelettsystem (passiver Bewegungsapparat) einschließlich
der Gelenke u. Bänder.

 Suchindex zurück vorwärts 43509. skelettfreie Aufnahme

Fgb: röntg
Weichteilaufnahme ohne Überdeckung durch Knochenschatten.

 Suchindex zurück vorwärts 43510. Skeletthand

infolge Muskelatrophie extrem muskelarme, knochige Hand, z.B. bei
Syringomyelie.

 Suchindex zurück vorwärts 43511. Skelettieren

Fgb: anat
Freilegen des Skeletts durch Abtragung der Weichteile; chir
Durchtrennen aller Verbindungen eines Organs zu Nachbarorganen.

 Suchindex zurück vorwärts 43512. Skelettmuskelfaser

Baueinheit der Skelettmuskeln; mit typischer Querstreifung ( - Muskulatur,
quergestreifte).

 Suchindex zurück vorwärts 43513. Skelettmuskulatur

die -- im Dienste der Statik, Statomotorik stehenden -- skelettfixierten
quergestreiften Muskeln.

 Suchindex zurück vorwärts 43514. Skelettszintigraphie

- Szintigraphie (evtl. -- mit speziellem Scanner -- als
Ganzkörperszintigraphie) des Skeletts nach i.v. Injektion von

Tumoren, Metastasen oder Entzündungen u. anderen Skelettprozessen.

 Suchindex zurück vorwärts 43515. Skene*

(Alexander J. Ch. Sk., 1837-1900, Frauenarzt, BrooklynN.Y.)
- Glandulae urethrales der Frau; s.a. Ductus paraurethrales.

 Suchindex zurück vorwärts 43516. Skene* Katheter

Glaskatheter für die (Dauer-)Katheterisierung der Harnblase der Frau;
sog. Pferdefuß S-förmig gekrümmt, am blasenseitigen Ende hufförmig
verdickt, mit mittelständiger Scheibe gegen Abrutschen in die Blase.

 Suchindex zurück vorwärts 43517. Sken(e)itis

Entzündung der Gänge der Skene* Drüsen.

 Suchindex zurück vorwärts 43518. Skeptophylaxie

Fgb: allerg
nach leichter (subklinischer) anaphylaktischer Reaktion für einige
Stunden bestehende Unempfindlichkeit gegenüber erneuter Allergenzufuhr.
Wird therapeutisch genutzt (künstlich herbeigeführt) für die
Desensibilisierung, z.B. bei Nahrungsmittelallergie.

 Suchindex zurück vorwärts 43519. SKEZ

- Sinusknotenerholungszeit.

 Suchindex zurück vorwärts 43520. Skiaskopie

Fgb: ophth
objektive Bestimmung des Fernpunktes u. damit der Refraktion des Auges
mit Hilfe eines Skiaskops. Prinzip durch einen zentral gelochten
Planspiegel in das Auge geworfenes parallelstrahliges Licht wird von der
Netzhaut unter rotem Aufleuchten der Pupille reflektiert; bei
Winkeldrehung des Spiegels erscheint in der Pupille ein Schattenreflex,
der beim normal- u. weitsichtigen Auge mit, beim kurzsichtigen entgegen
der Spiegeldrehung wandert (bei Verwendung eines Hohlspiegels umgekehrt);
durch Vorsetzen von Linsen steigender Brechkraft so lange, bis der
Pupillenschatten nicht mehr wandert bzw. der Hell-dunkel-Umschlag ohne
Schattenbildung erfolgt, wird Vollkorrektur erreicht. Bei Strichskiaskopie
ergibt ein lotrechtes, in 5 m Entfernung scharf abgebildetes
Leuchtfadenbild auf dem Probandenbulbus ein Lichtband, das, horizontal
herangeführt, im Pupillenbereich charakteristische Erscheinungen
hervorruft ( - Abb.).

 Suchindex zurück vorwärts 43521. Skidaumen

Verletzung der Kollateralbänder (meist ulnar) am Daumengrundgelenk bei
Skisturz. -- Frühzeitige op. Versorgung mindert die Gefahr bleibender
Fehlstellung u. Funktionsstörung.

 Suchindex zurück vorwärts 43522. Skillern* Fraktur

(Penn G. Sk. jun., geb. 1882, Chirurg, South BendInd.)
distale Unterarmfraktur als komplette Radiusfraktur u. Grünholzfraktur
der Elle.

 Suchindex zurück vorwärts 43523. skip-lesion

(engl. = springen)
bei Ileitis terminalis (Crohn* Krankheit, - Enteritis regionalis)
Krankheitsherd oral des vor der Bauhin* Klappe gelegenen eigentlichen
Prozesses jenseits scheinbar gesunder Bereiche (evtl. auch weit entfernt).

 Suchindex zurück vorwärts 43524. Skirrhus

(auch: Szirrhus)

Fgb: path
Karzinom von besonders harter Konsistenz (Überwiegen des bindegewebigen
Stromas bei Parenchymarmut); - Linitis plastica.

 Suchindex zurück vorwärts 43525. Sklera

die Lederhaut des Auges, - Sclera.

 Suchindex zurück vorwärts 43526. Skleradenitis

Lymphadenitis mit Lymphknotenverhärtung.

 Suchindex zurück vorwärts 43527. Skleral...

die - Sclera betreffend.

 Suchindex zurück vorwärts 43528. Sklerallinse

s.u. Kontaktlinse.

 Suchindex zurück vorwärts 43529. Sklerastaphylom

(auch: Staphyloma sclerae)
Vorwölbung der Lederhaut an Schwachstellen, u. zwar -- im Unterschied zur
- Sklerektasie -- mit Beteiligung der Uvea.

 Suchindex zurück vorwärts 43530. Skleratrepanation

kreisförmiges Ausstanzen der Sklera, v.a. bei Glaukom-Op. (Elliot).

 Suchindex zurück vorwärts 43531. Sklerektasie

umschrieb. Vorwölbung der Sklera ohne Uvea-Beteiligung (vgl.
Sklerastaphylom); z.B. bei Glaukom, bei hochgradiger Myopie (Staphyloma
posticum).

 Suchindex zurück vorwärts 43532. Sklerektomie

Teilentfernung der Sklera, z.B. bei Glaukom (Lagrange).

 Suchindex zurück vorwärts 43533. Sklerem(a)

teigig-ödematöse Verdickung u. Verhärtung der Lederhaut (u. Unterhaut).

 Suchindex zurück vorwärts 43534. Sklerem(a) adiposum

als Sklerem i.e.S. das Fettsklerem; mit Erstarren des
Unterhautfettgewebes bei Kälte u. Nicht-Zurückbleiben einer Delle nach
Fingerdruck vermutlich infolge Gewebsaustrocknung bei zentralbedingter
Kreislaufstörung. Bei Säuglingsintoxikation (Säuglingstoxikose) als S.
adip. neonatorum ein böses Vorzeichen.

 Suchindex zurück vorwärts 43535. Sklerem(a) oedematosum neonatorum

(auch: Sklerödem (Soltmann))
allgemeine teigige Haut- u. Unterhautschwellung (durch Ödem,
Bindegewebsquellung) beim dystrophen Frühgeborenen; die Haut ist nur
schwer abhebbar; erheblicher Widerstand gegen Fingerdruck u. nur langsamer
Dellenschwund; Verlauf oft tödlich.

 Suchindex zurück vorwärts 43536. Skleren, blaue

blauweißl. Verfärbung der -- meist normal dicken -- Skleren
(Durchschimmern der Uvea) bei meist erblichen Systemerkrankungen des
mesenchymalen Gewebes; z.B. beim van der Hoeve*, Lobstein*, Vrolik*,
Blegvad*-Haxthausen* Syndrom.

 Suchindex zurück vorwärts 43537. Sklerenikterus

gelbliche Verfärbung der Lederhaut der Augen ( - Sclera) als
Ikterus-Manifestation.

 Suchindex zurück vorwärts 43538. Skleritis

meist chronische, in den tiefen Schichten ablaufende u. oft von
Episkleritis begleitete Entzündung der Lederhaut des Auges ( - Sclera).
Allgemein mit sektorförmiger Rötung des Auges, Tränenfluß u.
Augenschmerzen beginnend; bei Kornea- u. Uvea-Beteiligung auch
Sehstörungen. Gelegentlich, als S. anularis, ringförmig u. z.T. auf die
Hornhaut (Kornea) übergreifend, auch granulomatös (S. hyperplastica) oder
gar mit Gewebsuntergang (S., nekrotisierende; evtl. mit Uveaprolaps, z.B.
als Skleromalazie; auch hochakut als S. nodulosa necroticans =
Necroscleritis nodosa; z.B. bei Periarteriitis nodosa); u.U. Beteiligung
der Binde- oder der Regenbogenhaut (= Sklerochoroiditis; ist evtl. Ursache
eines hinteren Staphyloms).

 Suchindex zurück vorwärts 43539. Sklerodaktylie

- Akrosklerose der Finger u. Zehen.

 Suchindex zurück vorwärts 43540. Sklerodermie, -derm, -derm(i)a

2 klinisch unterschiedliche Kollagenosen nicht völlig geklärter Ursache
(Autoimmunkrankheit? Stoffwechselerkrankung des Bindegewebes? Störung
neurovaskulärer Regulationen?).

 Suchindex zurück vorwärts 43541. Sklerodermie, -derm, -derm(i)a, diffuse oder progressive

generalisierende (zunächst die Haut, dann auch innere Organe befallende),
v.a. bei Frauen vorkommende Krankheit, beginnend mit vasomotorischen
Störungen (v.a. Raynaud* Attacken, - Abb.), Gelenkschmerzen, teigigen
oder knotigen Hautschwellungen; später straffe Hautatrophie mit
Pigmentverschiebung, elfenbeinartiger Verhärtung u. Anspannung (über
Knochenvorsprüngen), rattenbißartigen Fingerkuppennekrosen (Akrosklerose,
- Abb.), Amimie, Mikrostomie, Teleangiektasien. Übergreifend auf den
Verdauungstrakt (v.a. Speiseröhre; mit Schluckstörungen,
Peristaltikminderung, Stenosen, Achylie, Malabsorption), Stimmbänder
(Heiserkeit), Lungen (fortschreitende interstitielle Fibrose; pulmonale
Hypertonie u. Rechtsherzinsuffizienz), Herz (Myokardfibrose), Nieren
(meist chron. Glomerulonephritis), Skelettmuskulatur u. Gelenke, Augen
(Katarakt, Lidschwellung); evtl. auch Hautkalzinose (=
Thibierge*-Weissenbach* oder CRST-Syndrom Calcinosis, Raynaud* Phänomen,
Sklerodaktylie, Teleangiektasien). Endet tödlich infolge Inanition,
restriktiver Lungeninsuffizienz oder Urämie. Pathogenese Ablagerung
polysaccharidreicher Mukoide u. gesteigerte Neubildung nicht ausreifender
u. infolge Enzymmangels verzögert abgebauter kollagener Fasern; Histologie
Koriumverbreiterung mit Infiltraten, Atrophie von Haarapparat u. Epithel,
Gefäßatresien; laborklinisch erhöhte BSG, antinukleäre Faktoren.

 Suchindex zurück vorwärts 43542. Sklerodermie, -derm, -derm(i)a, zirkumskriptes

die - Morphaea als auf die Haut beschränkte S.; auch Sonderformen, z.B.
band- oder ringförmig (u. mit Knochenatrophie; evtl. Ainhum-artig u. mit
Elephantiasis), nodulär (mit Fingerknötchen; dann Keloid-ähnliche Knoten;
evtl. in die progressive S. übergehend), als Säbelhieb-S. (coup de sabre,
mit linearen Herden [ - Abb.], meist im Stirnbereich); ferner als S. der
Säuglinge die Adiponecrosis subcutanea bzw. das Sclerema neonatorum.

 Suchindex zurück vorwärts 43543. Sklerödem

teigiges Ödem der Haut (Korium) mit mäßiger bis extremer Verhärtung
(keine Dellenbildung; Haut nur in groben Falten abhebbar) als Symptom z.B.
bei Unterkühlung, Kreislaufinsuffizienz; meist an den unteren Gliedmaßen
u. bei Besserung des AZ langsam verschwindend. Ferner als - Sclerema
oedematosum neonatorum. -- I.e.S. das Scleroedema adultorum (Buschke), das
meist nach fieberhafter Infektionskrankheit auftritt, als vom Nacken über
Hals, Gesicht u. Stamm auf die rumpfnahen Gliedmaßenabschnitte
übergreifende Form; führt zu Bewegungseinschränkung (auch des
Brustkorbes).

 Suchindex zurück vorwärts 43544. Sklerom(a)

- Rhinosklerom.

 Suchindex zurück vorwärts 43545. Skleromalazie

Fgb: ophth
Lederhautdegeneration bei nekrotisierender - Skleritis.

Fgb: path
Osteodystrophia deformans ( - Paget* Syndrom).

 Suchindex zurück vorwärts 43546. Skleromit

Fgb: embryol
die unter Spaltbildung aus dem Sklerotom hervorgehende obere u. untere
Segmenthälfte der Wirbelanlage. Die obere entwickelt sich zum
Wirbelkörper; aus der unteren des jeweils höheren Sklerotoms gehen
Bandscheibe, Wirbelbogen (mit Fortsätzen; evtl. Rippen) hervor, unter
Verknüpfung der Muskulatur zu einer Einheit (Erector trunci).

 Suchindex zurück vorwärts 43547. Skleronychie

Fgb: derm
- Pachyonychie.

 Suchindex zurück vorwärts 43548. Skleronyxis

operative Skleradurchstechung.

 Suchindex zurück vorwärts 43549. Sklerophthalmie

Fgb: ophth
sklerosierende - Keratitis.

 Suchindex zurück vorwärts 43550. Skleroproteine

die durch ihre Tertiärstrukturen fibrillenbildenden Gerüsteiweiße
Kollagen, Keratin u. Elastin.

 Suchindex zurück vorwärts 43551. Sklerose

(auch: Sclerosis)
krankhafte, z.T. systemische Verhärtung von Geweben oder Organen (z.B.
Arterio-, Blasenhals-, Hirn-, Lateral-, Lungen-, Nephro-, Oto-, Phlebo-,
Pulmonalsklerose) als Folge entzündlicher oder degenerativ-dystrophischer,
evtl. mit Abscheidung gewebsfremder Substanzen einhergehender Prozesse;
histologisch als Vermehrung kollagener u. retikulärer Substanzen,
Faservergröberung, Homogenisierung oder Polymerisierung der Grundsubstanz.
Führt durch bindegewebigen Ersatz des Parenchyms evtl. zur
Organvergrößerung oder -verkleinerung, evtl. -- durch sekundäre
Schrumpfung -- auch zur Deformierung.

 Suchindex zurück vorwärts 43552. Sklerose, Sclerosis cardiae

Kardiasklerose infolge Reflux(peri)ösophagitis; sekundär
Schrumpfungsprozesse mit Dolichomegaösophagus.

 Suchindex zurück vorwärts 43553. Sklerose cerebrospinalis disseminata

- Multiple Sklerose.

 Suchindex zurück vorwärts 43554. Sklerose corii

- Sklerodermie.

 Suchindex zurück vorwärts 43555. Sklerose, diffuse familiäre Henneberg*

- Scholz* Syndrom.

 Suchindex zurück vorwärts 43556. Sklerose, familiäre

- Krabbe*, Pelizaeus*-Merzbacher* Syndrom.

 Suchindex zurück vorwärts 43557. Sklerose, funikuläre

funikuläre - Spinalerkrankung.

 Suchindex zurück vorwärts 43558. Sklerose, konzentrische

- Baloaigu* Krankheit.

 Suchindex zurück vorwärts 43559. Sklerose, kortikale laminäre

systemische, gliöse Stammhirnsklerose (s.a. Gliose) elektiv der 3.
Hirnrindenschicht bei chronischem Alkoholismus mit fortgeschrittener
Gastritis; ähnlich wie sog. alkohol. Pseudoparalyse mit Delirien,
Merkstörung, Zittern, undeutlicher Sprache, fortschreitendem Verfall u.
Exitus letalis innerhalb weniger Monate.

 Suchindex zurück vorwärts 43560. Sklerose, lobäre

- Ulegyrie ganzer Hirnlappen.

 Suchindex zurück vorwärts 43561. Sklerose, multiple

- Multiple Sklerose.

 Suchindex zurück vorwärts 43562. Sklerose, präsenile

- Alzheimer* Krankheit.

 Suchindex zurück vorwärts 43563. Sklerose, tuberöse

tuberöse - Hirnsklerose.

 Suchindex zurück vorwärts 43564. Sklerosierung

Verhärtung; - Sklerose.
- Sklerotherapie.

 Suchindex zurück vorwärts 43565. Sklerostomie

Fgb: ophth
Sklerektomie zur Kammerwasserdrainage.

 Suchindex zurück vorwärts 43566. Sklerotherapie

Anregung einer örtlichen Sklerose durch Injektion einer
entzündungserregenden Substanz in hoher Konzentration; z.B. zur -
Varizen- u. Hämorrhoidenverödung, zur Organfixierung (z.B. bei Prolaps).

 Suchindex zurück vorwärts 43567. Sklerotikonyxis

- Nachstardiszision.

 Suchindex zurück vorwärts 43568. Sklerotom

Fgb: embryol
die aus medialen u. ventralen, Mesenchym-bildenden Ursegmentbereichen
entstehende 1. Wirbelanlage; vgl. Skleromit.

 Suchindex zurück vorwärts 43569. Sklerotomie

Fgb: ophth
operatives Einschneiden der Sklera; bei Zyklodialyse, Glaukom. Als
Sklerozyklotomie im Bereich des Ziliarkörpers.

 Suchindex zurück vorwärts 43570. Skolex

Fgb: helminth
- Scolex.

 Suchindex zurück vorwärts 43571. Skoliose

(auch: Scoliosis)
dauerhafte seitl. Krümmung der Körperachse (z.B. - Gesichtsskoliose);
i.e.S. die der Wirbelsäule in der frontalen Ebene (mit gleichzeitiger
Rotation u. Torsion) infolge Asymmetrie von Wirbelsäulenkomponenten, u.
zwar angeboren (stets kurzbogig; z.B. bei Halb-, Blockwirbel, Dysostosen,
Sakralisation, Lumbalisation; s.a. Klippel*-Feil* Syndrom) oder erworben,
d.h. als osteopathische (bei Spondylitis, Rachitis, Verletzung), statische
(bei Beckenasymmetrie, Beinlängenunterschied), myo- u. neuropathische (bei
Muskeldystrophie bzw. Lähmungen), als thoraxbedingte (infolge
Brustkorbverziehung, z.B. nach Verbrennung, Pleuraempyem; auch nach
Thorakoplastik) sowie als idiopathische S. (= essentielle, habituelle oder
genuine S.; mit bislang unbekannter Ätiopathogenese). Als skoliotische
Fehlhaltung anfangs rückbildungsfähig. Als S. i.e.S. mit unterschiedlicher
Ausprägung 1) geringgradige Fixierung, 2) leichte Torsion, 3) ausgeprägte
C- oder S-förmige Total-Skoliose mit ausgeprägter Torsion bzw. mit
Rippenbuckel, Lendenwulst u. Druckverformung der Wirbelkörper, 4) schwere
Verunstaltung des Rumpfes (maximale Thoraxpressung gegen das Becken u.
nahezu völlige WS-Starre, Skapulaverschiebung, Schädelasymmetrie,
Beckenschiefstand sowie -- als Komplikationen -- Schmerzen, Chondrosen,
Arthrosen, Spondylosen, Funktionsbeeinträchtigung innerer Organe).
Therapie Krankengymnastik (z.B. nach Schroth dreidimensional mit
Extension, Derotation u. Flexion u. entsprechende Atemgymnastik), Sport
(Schwimmen, Reiten), evtl. Korsettkonstruktionen (z.B. -
Milwaukee-Korsett); - Halo-Extension, operative Stabilisierung; s.a.
Skolios...; s.a. Abb.

 Suchindex zurück vorwärts 43572. Skoliosebecken

Asymmetrie des knöchernen Beckens; i.e.S. die sekundäre Beckenverformung
bei Mehrfachskoliose der WS im Wachstumsalter (mit Einbeziehung des
Kreuzbeins zur Kompensation).

 Suchindex zurück vorwärts 43573. Skoliosimetrie

Fgb: röntg
Messung des Skoliosewinkels anhand der Wirbelsäulenaufnahme (a.p.;
möglichst im Stehen); nach Ferguson-Risser oder Cobb, - Abb. I bzw. II (a
bis a = Hauptkrümmung zwischen den Neutralwirbeln; b = Scheitelwirbel).

 Suchindex zurück vorwärts 43574. Skopo...

s.a. Scopo..., Skopto...

 Suchindex zurück vorwärts 43575. Skop(t)olagnie

- Mixoskopie.

 Suchindex zurück vorwärts 43576. Skop(t)ophilie

- Voyeurismus.

 Suchindex zurück vorwärts 43577. Skorbut

(auch: Scharbock)
Vitamin-C-Hypovitaminose infolge mangelnder Zufuhr von Früchten u.
frischem Gemüse. Symptome Müdigkeit, Muskelschmerzen, allgemeine spontane
Blutungen, an der Haut zu reibeisenähnlichen Veränderungen führend (=
Lichen scorbuticus, Akne scorbutica); v.a. aber an Zahnfleisch, Periost u.
Gelenken, evtl. auch Pleura, Perikard (u. zwar als Folge des Mangels an
interzellulärer Grundsubstanz, die zusammen mit der Kittsubstanz in
Geweben mesenchymalen Ursprungs verbindend u. abdichtend wirkt).

 Suchindex zurück vorwärts 43578. Skorbut, infantiler

die - Moeller*-Barlow* Krankheit.

 Suchindex zurück vorwärts 43579. Skorbutosteopathie

Wachstumsstörung bei infantilem Skorbut als Folge fehlerhafter Umwandlung
des Knorpels in Knochengewebe an allen Epiphysen, begleitet von
Mikrofrakturen u. Blutungen (Röntgenbild quere Trümmerfeldzone im
Diaphysenende u. -- schaftwärts davon -- mit heller Linie = -
Lehndorff* Zeichen); ferner allgemeine Osteoporose, subperiostale
Hämatome.

 Suchindex zurück vorwärts 43580. Skorpion

- Scorpionidae.

 Suchindex zurück vorwärts 43581. Skot (sk)

Fgb: opt
die auf das dunkeladaptierte Auge bezogene Leuchtdichte; 1 sk = 1
asb-3.

 Suchindex zurück vorwärts 43582. skotochromogen

Fgb: bakt
im Dunkeln pigmentbildend.

 Suchindex zurück vorwärts 43583. Skotom

(auch: Scotoma)
umschriebener Gesichtsfeldausfall bzw. -abschwächung (-dämpfung)
innerhalb eines funktionsfähigen Netzhautbereichs (= absolutes bzw.
relatives S.; letzteres evtl. nur als Farbskotom).

 Suchindex zurück vorwärts 43584. Skotom, negatives oder objektives

vom Betroffenen nicht wahrnehmbares S.; bei Erkrankungen der Netzhaut,
opt. Leitungsbahnen u. Zentren.

 Suchindex zurück vorwärts 43585. Skotom, positives oder subjektives

vom Betroffenen wahrnehmbares S.; bei Trübung der optischen Medien des
Auges (Ausnahme das Flimmerskotom = Sc. scintillans).

 Suchindex zurück vorwärts 43586. Skotom, physiologisches

durch den blinden Fleck bedingtes objektives S.; bei juxtapapillärer
Retinitis vergrößert (= peripapilläres S.); bei fortgeschrittenem Glaukom
von einem Bogenskotom begleitet ( - Bjerrum* Zeichen).

 Suchindex zurück vorwärts 43587. Skotom, zentrales

objektives S. zentraler Bereiche (bei Retinitis, Makulakolobom), oft mit
Farbsinnstörung, Metamorphopsie, Makro- u. Mikropsie; beidseits z.B. bei
Nicotin-, Alkohol-Intoxikation; besondere Form das ovale zentrozäkale S.
(bis an den blinden Fleck reichend) oder das - Ringskotom.

ab2 Skotom, zentrales des Ohres
Ausfall der Schallempfindung bei einer bestimmten Entfernung der
Schallquelle.

 Suchindex zurück vorwärts 43588. Skotop(s)ie

Fgb: ophth
- Mouches volantes.
- Dämmerungssehen.

 Suchindex zurück vorwärts 43589. Skotoskopie

- Skiaskopie.

 Suchindex zurück vorwärts 43590. Skrofeln, Skrofuloderm(a)

bis haselnußgroße, bräunliche, zentral erweichende Infiltrate als
subkutane Manifestationsform der postprimären Hauttuberkulose; evtl.
durchbrechend (Scrofuloderma ulcerosum) oder unter Resorption der Nekrose
mit Narbenbildung heilend (Gumma tuberculosum).

 Suchindex zurück vorwärts 43591. Skrofulose

(auch: Scrofulosis)
der - Lichen scrofulosorum bzw. das - Skrofuloderm. -- Im
ursprünglichen Sinn die bei tuberkulösen Kindern mit
exsudativ-lymphatischer (skrofulöser) Diathese auftretenden
Gesichtsveränderungen (Facies scrofulosa) infolge spezifischer (v.a.
Lymphadenitis scrofulosa) u. unspezifischer Komponenten (rezidivierende
Rhinitis, Adenoiditis, Keratoconjunctivitis phlyctaenularis).

 Suchindex zurück vorwärts 43592. Skrotal...

den Hodensack ( - Skrotum) betreffend.

 Suchindex zurück vorwärts 43593. Skrotalabszeß

Hodensackabszeß.

 Suchindex zurück vorwärts 43594. Skrotalelephantiasis

s.u. Elephantiasis genitoanorectalis.

 Suchindex zurück vorwärts 43595. Skrotalhernie

der Hodenbruch; - Hernie durch Eindringen (Herniation) von
Baucheingeweiden in das Skrotum; angeboren v.a. als - Hernia vaginalis
testis, erworben als in den Hodensack eintretende indirekte oder als
bilokuläre direkte interparietale Leisten- = Inguinalhernie.

 Suchindex zurück vorwärts 43596. Skrotalkrebs

verhornendes Plattenepithelkarzinom der Hodensackhaut; bei
Schornsteinfegern als Berufskrebs ( - Rußwarze, -krebs).

 Suchindex zurück vorwärts 43597. Skrotalreflex

schwache Zusammenziehung der Tunica dartos (d.h. Skrotalhautrunzelung)
als Reaktion auf mechanische oder hypotherme Dammreizung; vgl.
Kremasterreflex.

 Suchindex zurück vorwärts 43598. Skrotitis

Hodensackentzündung.

 Suchindex zurück vorwärts 43599. Skrotum

(auch: Scrotum)
der Hodensack; beutelartige Ausstülpung der vorderen Bauchwand mit
Schichtenaufbau (Haut, Unterhaut, Fascia cremasterica, M. cremaster,
Fasciae spermaticae, Tunica vaginalis testis); enthält die Hoden,
Nebenhoden u. Samenstränge samt deren Gefäßen u. Nerven.

 Suchindex zurück vorwärts 43600. Skutulum

Fgb: derm
(latein. = Schildchen)
das - Favusskutulum.

 Suchindex zurück vorwärts 43601. Skybala

Kotballen; eingedickter (wasserarmer) Stuhl im Dickdarm, z.B. bei
Obstipation; evtl. durch die Bauchdecken tastbar (Koprom).

 Suchindex zurück vorwärts 43602. SL

- Streptolysin.

 Suchindex zurück vorwärts 43603. SLDH

Serum-Lactatdehydrogenase.

 Suchindex zurück vorwärts 43604. SLE

Saint-Louis-Enzephalitis ( - Amerikanische Enzephalitis).
systemischer - Lupus erythematodes (= viszeraler LE).

 Suchindex zurück vorwärts 43605. Slocumb* Syndrom

(Charles H. Sl., Rheumatologe, RochesterMinn.)
(auch: Cortisonentzugssyndrom, Steroid-Pseudorheumatismus)
nach Beendigung einer Langzeitbehandlung mit Steroiden auftretende (meist
vorübergehende) Symptome erhöhte psychische Labilität, verminderte
körperliche Leistungsfähigkeit, Muskelschmerzen, Temperaturlabilität,
evtl. Leukozytose, beschleunigte BSG; bei schweren Formen eine
panmesenchymale Reaktion mit Nebenniereninsuffizienz- u.
Erythematodes-ähnlichen Erscheinungen sowie Panarteriitis, Phlebitis.

 Suchindex zurück vorwärts 43606. Slow-2-Globulin

der bei Elektrophorese langsam (engl. slow) wandernde Anteil der
2-Globuline.

 Suchindex zurück vorwärts 43607. slow-reacting substances (SRS)

Fgb: serol
(engl.) bei krankhaften Immunreaktionen vom Soforttyp freigesetzte,
langsamer als Histamin reagierende Substanzen (MG ca. 400); wirken als
- Mediator, führen beim Menschen Kontraktion der glatten Muskulatur (z.B.
Bronchiolen) herbei. -- Ursprüngliche Bez. sl.-r.-s. in anaphylaxis
(SRS-A).

 Suchindex zurück vorwärts 43608. Slow-Virus-Infektion (SVI)

entweder durch konventionelle Viren oder durch unkonventionelle
Agenzien (s.a. Prionen) hervorgerufene übertragbare Erkrankungen des
Zentralnervensystems mit bis zu Jahren dauernder Inkubationszeit u.
chronisch fortschreitenden (meist tödlichen) Funktionsstörungen,
vermutlich bedingt durch Zytolyse in der Folge einer Antikörperreaktion
mit durch - Budding reifenden Viren; SVI bewiesen bisher z.B. bei
subakuter sklerosierender Panenzephalitis (SSPE), Jakob*-Creutzfeldt*
Syndrom, Kuru, Visna u. Scrapie (beim Schaf) sowie Mink encephalopathy
(beim Nerz), vermutet u.a. bei multifokalen Leukoenzephalopathien,
Multipler Sklerose, lymphozytärer Choriomeningitis.

 Suchindex zurück vorwärts 43609. Sluder* Neuralgie, Syndrom

(Greenfield Sl., 1865-1928, Laryngologe, St. Louis)
Gesichtsneuralgie (mit Parasympathikus-Symptomen) infolge Entzündung des
Ganglion pterygopalatinum; es bestehen Niesreiz, Schmerzen an innerem
Lidwinkel, Augapfel, Nase(nwurzel), Oberkiefer u. Gaumen, z.T. in Schulter
u. Nacken ausstrahlend, Hypästhesie im Mund-Rachen-Bereich, evtl.
halbseitige Gaumensegellähmung.

 Suchindex zurück vorwärts 43610. Sludge-Phänomen

(engl. blood sludge = Blutschlamm)
reversible Aggregation der Erythrozyten (als Geldrollenbildung) mit
Strömungsbehinderung des Blutes oder Gefäßverstopfung (durch sog.
Fanghraeus* Pseudothromben in kleinen Gefäßen). Tritt auf bei Abnahme der
Suspensionsstabilität -- u. Zunahme der Viskosität -- des Blutes (z.B.
nach Verbrennung, bei Lipämie, Makroglobulinämie Waldenström; s.a.
Hyperviskositätssyndrom) sowie der vis a tergo; ist ein wesentlicher
Faktor in der Schock-Pathogenese.

 Suchindex zurück vorwärts 43611. van Slyke* Apparatur

(Donald D. v. Sl., 1883-1971, Biochemiker, New York)
Gerät zur volumetrischen u. manometrischen (mit J. M. Neill 1924) Analyse
der Blutgase (O2, CO2, N2) nach deren Freisetzung durch Unterdruck,
Umwandlung von Hb in Methämoglobin (Ferricyanid-Lsg.) u. CO2-Absorption
(NaOH, Natriumhyposulfit-Lsg.). Zahlreiche Abwandlungen (u.a.
mikromanometrisch).

 Suchindex zurück vorwärts 43612. SMA

ein gegen glatte (engl. smooth) Muskulatur gerichteter Antikörper,
nachgewiesen bei chronisch-aggressiver Hepatitis.

 Suchindex zurück vorwärts 43613. small-for-date baby

(engl.) für sein Gestationsalter zu kleines Neugeborenes mit den
Symptomen der intrauterinen Dystrophie (z.B. bei - Plazentainsuffizienz).

 Suchindex zurück vorwärts 43614. small vessel disease

(engl.) Durchblutungsstörung des Herzmuskels infolge Erkrankung der
kleinen Koronararterienäste.

 Suchindex zurück vorwärts 43615. Sm-Antigen

ein Zellkernglykoprotein als Antigen bei Lupus erythematodes.

 Suchindex zurück vorwärts 43616. smear

(engl.) Abstrich, Ausstrich(präparat).

 Suchindex zurück vorwärts 43617. Smegma

weiß-gelbliche, talgige Masse aus Talgdrüsensekret u. abgeschilferten
Epithelien im Vorhaut- = Präputialsack bzw. () als Ansammlung zwischen
Kitzler u. kleinen Schamlippen. Enthält meist Mycobacterium smegmatis (=
Smegmabakterium); bewirkt bei mangelnder Hygiene evtl. örtliche
Entzündung; wird bei Inkrustierung durch Harnsalze zu Konkrementen
(Smegmolithen, - Balanolith); ist möglicherweise kanzerogen (i.S. des
Penis-, Kollumkarzinoms).

 Suchindex zurück vorwärts 43618. Smegma embryonum

- Vernix caseosa.

 Suchindex zurück vorwärts 43619. Smellie* Handgriff

(William Sm., 1697-1763, Frauenarzt, London)
s.u. Veit*-Smellie*.

 Suchindex zurück vorwärts 43620. Smeloff*-Cutter* ProtheseR

Fgb: kard
eine Herzklappen-Kugelprothese mit 2 Körbchen u. rel. großem Durchmesser,
s.a. Herzklappenprothese, dort Abb. -Herzklappenprothese

 Suchindex zurück vorwärts 43621. S-M-Formenwechsel

bei Bakterien der Übergang der Glatt- in die Schleimform (S- bzw.
M-Form); mit Bildung von Schleim(wall)kolonien, Verlust von etwa
vorhandenem H- u. Bildung von M-Antigen, Erhaltenbleiben der O-Spezifität.

 Suchindex zurück vorwärts 43622. Smith* Färbung

s.u. Nilblau.

 Suchindex zurück vorwärts 43623. Smith* Fraktur

(Sir Robert William Sm., 1807-1873, Chirurg, Dublin)
distale - Radiusfraktur (Flexionsfraktur) mit volarer Dislokation des
distalen Fragments (umgekehrte Colles* Fraktur).

 Suchindex zurück vorwärts 43624. Smith* Syndrom

Achor*-SSmith* Syndrom* Sy.
(R. W. P. A. u. Lucian A. Sm., Internisten, Rochester)
(1935) Maldigestionssyndrom mit sekundärer hypokaliäm. (herdförm.)
Muskeldegeneration mit perniziosiformer Anämie u. Pellagra-Zeichen.

SSmith* Syndrom*-Lemli*-Opitz* Sy.
(David W. Sm., Lucius L., John M. O., Kinderärzte, MadisonWis.)
(1964) multiple Fehlbildungen (durch autosomal-rezessive Neumutation?)
mit Minderwuchs (bei niedrigem Geburtsgewicht), Ernährungsstörungen,
Mikrozephalus, Gesichtsfehlbildung mit antimongoloider Lidspalte u.
Lidptosis, Strabismus, Epikanthus, Mikrognathie, hohem Gaumen (teilweise
gespalten), Vierfingerfurche, Klino- u. Polydaktylie, unterentwickeltem
Genitale, Kryptorchismus; meist auch Hirnschaden, Herz- u.
Magen-Darm-Fehlbildungen. -- Nach den Vornamen der ersten 3 Pat. auch
RSH-Syndrom genannt.

SSmith* Syndrom*-Strang* Sy.
(Allan J. Sm., Biochemiker; Leonard B. Str., Kinderarzt, bd. Durham)
erbliche Enzymopathie ähnlich der Ahornsirup-Krankheit u. dem
Methionin-Malabsorptionssyndrom; es bestehen Hypertrophie u. Degeneration
der proximalen Nierentubuli u. diffuse Enzephalomyelopathie, klinisch
Fieber-, Ödemrezidive, Entwicklungsverzögerung, Harngeruch nach gebranntem
Zucker, Hyperaminoazidurie, vermehrte Ausscheidung von Phenylbrenztrauben-
u. -essigsäure.

SSmith* Syndrom*-Patau* Sy.
(1960) - D1-Trisomie.

 Suchindex zurück vorwärts 43625. Smith - Petersen* Nagel

(Marius M. Sm. - P., 1886-1953, Chirurg, Boston)
solider Dreikantlamellennagel (Stahl) für die Schenkelhalsnagelung;
modifiziert mit Führungskanal (für Bohrdraht) u. Gewindekopf für die
Fixierung von Schaft(schrauben)platten.

 Suchindex zurück vorwärts 43626. Smog

Kunstname aus (engl.) smoke (= Rauch) u. fog (= Nebel) für ein
luftkolloidales System mit überwiegend organischen Teilchen, entstehend
v.a. bei gleichzeitigem Auftreten von Industrie- bzw. Autoabgasen u. Staub
u. von Nebel (v.a. im Winterhalbjahr bei Störung des vertikalen
Luftaustausches bei bodennaher Kaltluftschicht). Durch Gehalt an SO2, CO
u. CO2 u.U. lebensbedrohend, v.a. bei chronischer Bronchitis.
Toxizitätsparameter ist der Schwefeldioxid-Gehalt.

 Suchindex zurück vorwärts 43627. SMON

subakute Myelooptikoneuropathie (s.u. Neuropathie).

 Suchindex zurück vorwärts 43628. Smyrinose

Pneumokoniose durch Staub von Karborund(schmirgel).

 Suchindex zurück vorwärts 43629. Sn

Fgb: chem
Symbol für - Zinn (= Stannum).

 Suchindex zurück vorwärts 43630. s. n.

secundum naturam (aufgrund der natürl. Gegebenheiten).

Fgb: pharm
- suo nomine.

 Suchindex zurück vorwärts 43631. Snellen*

(Hermann Sn., 1834-1908, Ophthalmologe, Utrecht)

Fgb: ophth
verschieden große, E-förmige Optotypen, deren Größe jeweils der 5fachen
Strichstärke entspricht (die auf der normalen Netzhaut in 5 m Abstand
unter einem Winkel von 1 Bogenmin. entworfen wird).

 Suchindex zurück vorwärts 43632. Snellen* Tabellen

Sehprobentafeln mit schwarzen Buchstaben (bzw. Sn.* Haken) verschiedener
Größe auf weißem Grund; mit Angabe der Distanz (60-4 m; in praxi 5-6 m),
aus der sie von einem normalsicht. Auge noch gelesen werden ( - Abb.)

 Suchindex zurück vorwärts 43633. S-Niere

einseitige S-förmige - Verschmelzungsniere.

 Suchindex zurück vorwärts 43634. Sniffing

(engl. = Schnüffeln)
s.u. Schnüffler.

 Suchindex zurück vorwärts 43635. Soda

- Natrium carbonicum crudum.

 Suchindex zurück vorwärts 43636. Soda, kaustische

Natrium hydroxydatum.

 Suchindex zurück vorwärts 43637. Sodabad

körperwarmes Vollbad mit Sodazusatz; z.B. bei Psoriasis.

 Suchindex zurück vorwärts 43638. Sodawasser

Natriumcarbonat-haltiges, schwach laugenhaft schmeckendes Mineralwasser
(alkal. Säuerling). -- Auch allgemeine Bez. für kohlensäurehaltige
Wässer.

 Suchindex zurück vorwärts 43639. Sodbrennen

(auch: Pyrosis)
Gefühl des Brennens in der Magengrube u. entlang der Speiseröhre infolge
gastroösophagealen Refluxes; von der Magensäureproduktion unabhängig.

 Suchindex zurück vorwärts 43640. Sodoku

(auch: Rattenbißfieber)
(chines.japan. = Gift der Ratte)
Infektionskrankheit durch Spirillum minus (s. morsus muris), übertragen
meist durch Nagerbiß (die Wunde allgemein unter örtlicher Entzündung
normal heilend). Nach Inkubationszeit von 1-3 Wo. (bis 2 Mon.)
schmerzhafter Primäraffekt (oft mit regionärer Lymphadenitis),
rekurrierendes Fieber (1. Attacke meist 1-2 Tg.; wechselnde Intervalle von
3-10 Tg.), Muskel- u. Gelenkschmerzen, Anämie; beim Fieberanstieg
makulopapulöses Exanthem. Gesamtdauer 4-5 Wo. (auch 2-3 Mon.); Prognose
meist gut; evtl. Septikämie, Endokarditis, Bronchopneumonie.

 Suchindex zurück vorwärts 43641. Sodomie

(auch: Zoophilie)
bei beiden Geschlechtern vorkommender Sexualverkehr mit Tieren; rel.
häufig bei Menschen, denen die Gelegenheit zum normalen Geschlechtsverkehr
fehlt.

 Suchindex zurück vorwärts 43642. Sölder* Linien

(Friedrich v. S., 1867-1943, Neurologe, Wien)
etwa konzentrisch um Mund- u. Nasenöffnung verlaufende Begrenzungslinien
( - Abb.) der -- infolge Faserumschichtung im spinalen Trigeminuskern --
zwiebelschalenförmig angeordneten zentral-sensiblen Versorgungsbereiche
des Gesichts (bzw. der entsprechenden Sensibilitätsausfall-Zonen bei
Hirnstammläsion, Syringomyelie).

 Suchindex zurück vorwärts 43643. Sofortabnabelung

- Abnabelung unmittelbar nach der Geburt, ohne das Erlöschen des
Nabelschnurpulses abzuwarten.

 Suchindex zurück vorwärts 43644. Sofortmaßnahmen

s.u. Erste Hilfe.

 Suchindex zurück vorwärts 43645. Sofortoperation

s.u. Notfallchirurgie.

 Suchindex zurück vorwärts 43646. Sofortreaktion

(auch: -typ)
s.u. Allergie (Soforttyp); s.a. Reaktionstypen (u. zwar die Typen I. u.
III).

 Suchindex zurück vorwärts 43647. soft lens

(engl.) weiche - Kontaktlinse.

 Suchindex zurück vorwärts 43648. Sohle(nfläche)

Planta pedis; s.a. Fußsohlen..., Plantar...

 Suchindex zurück vorwärts 43649. Sohlenplatte

der Muskelfaseranteil der motorischen Endplatte; eine myofibrillenfreie,
an Muskelfaserkernen (Sohlenkerne) u. Mitochondrien reiche
Sarkoplasmaansammlung unter dem Sarkolemm.

 Suchindex zurück vorwärts 43650. Sohlenschmerz

Plantarneuralgie, - Mahler*, - Payr* Zeichen (2).

 Suchindex zurück vorwärts 43651. Soja(bohnen)mehl

eiweißreiches Substrat aus entölten Sojabohnen (= Semen Sojae; die Samen
der asiatischen Leguminosen Glycine max u. Gl. soja); nach Entbitterung
(Entfernung von Saponinen) auch für die menschliche Ernährung geeignet;
ferner für bakteriologische Nährmedien.

 Suchindex zurück vorwärts 43652. Sojanahrung

Diätkost mit Schrot oder Mehl aus unbehandelten Sojabohnen ( - Sojamehl).

 Suchindex zurück vorwärts 43653. Sokolow*-Lyon* Index

EKG-Index für die Herzhypertrophie bei Linkshypertrophie beträgt die
Summe aus Sv1 + Rv5 mindestens 3,5 mV; bei Rechtshypertrophie Rv1 +
Sv6 größer als 1,05 mV.

 Suchindex zurück vorwärts 43654. Sol

Fgb: chem
Dispersionszustand von Kolloiden (Teilchengröße 10-5 bis 10-7 cm); je
nach Dispergens als Aerosol, Alkosol, Hydrosol, Organosol; vgl. Gel.

 Suchindex zurück vorwärts 43655. Sol.

Fgb: pharm
- Solutio.

 Suchindex zurück vorwärts 43656. Solanaceae

die Familie Nachtschattengewächse; u.a. mit den Arten - Solanum,
Lycopersicum, Atropa, Hyoscyamus, die toxische Alkaloide enthalten, v.a.
- Atropin, Hyoscyamin, Solanin.

 Suchindex zurück vorwärts 43657. Solanin

giftiges Alkaloid in Solanaceae-Arten (u.a. in grünen u. in Keimen alter
Kartoffeln). Verursacht Vergiftung (Solanismus) mit Schleimhautreizung
(Brennen im Hals, Übelkeit, Brechreiz, Brechdurchfall), nach Resorption
Fieber, Atemnot, Nephritis, Bewußtlosigkeit, Krämpfe, Hirnödem, Tod durch
Atemlähmung; bei parenteraler Vergiftung Hämolyse (durch
Saponineigenschaft).

 Suchindex zurück vorwärts 43658. Solanum

eine Gattung der Solanaceae; z.B. Solanum melongena (Aubergine), S.
nigrum (schwarzer Nachtschatten), S. tuberosum (Kartoffel).

 Suchindex zurück vorwärts 43659. solar(is)

sonnenförmig, z.B. Plexus solaris.
durch Sonnenstrahlung bewirkt; z.B. solares Irresein (= - Sonnenstich),
Solarasphyxie (= - Hitzschlag).

 Suchindex zurück vorwärts 43660. Solarisreflex

durch Druck auf den Plexus solaris ausgelöste (v.a. über Afferenzen in
den Nervi splanchnici) Herzbeschleunigung, Blutgefäßengstellung im kleinen
Kreislauf (Atemnot) u. arterieller Druckanstieg in der Peripherie; s.a.
Solarplexusschock.

 Suchindex zurück vorwärts 43661. Solarium

windgeschütztes, sonnenreiches Areal zur Heliotherapie.
Raum mit UV-Strahlen (Höhensonnen) für Gruppenbestrahlung. --
Neuerdings Bez. für Ganzkörperbestrahlungs-Anlagen (mit möglichst wenig
UV-C- u. möglichst viel UV-A-Anteil).

 Suchindex zurück vorwärts 43662. Solarplexusschock

durch eine stumpfe Oberbauchverletzung über den - Solarisreflex
ausgelöster Schock (z.B. sog. Magen-Knockout der Boxer).

 Suchindex zurück vorwärts 43663. Solbad

Solebad
Kochsalzbad mit Salzgehalt von 1,5-6 (-30)%; Hauptwirkungen Anregung des
Hautstoffwechsels, Erhöhung des Parasympathikotonus, Beeinflussung des
Vasomotorenspiels der Hautgefäße. Als Soldampfbad die Inhalationstherapie
mit Soldunst.
Heilbad mit Nutzung einer Solequelle.

 Suchindex zurück vorwärts 43664. Sole

Wasser einer Kochsalzsolquelle; auch als Bohrloch- oder Sinkwerksole
durch künstliche Auslaugung unterirdischer Salzlager. -- s.a. Solbad.

 Suchindex zurück vorwärts 43665. Soleus

Kurzbezeichnung des - Musculus soleus.

 Suchindex zurück vorwärts 43666. Solidarpathologie

erstmals von Asklepiades von Bithynien (1. Jh. v. Chr.) vertretene Lehre,
der zufolge alle Krankheiten auf einer fehlerhaften Beschaffenheit der
festen Körperbestandteile beruhen (u. die in ihrer Zusammensetzung
unveränderlichen Körperflüssigkeiten nur eine passive Rolle spielen). --
vgl. Humoral-, Zellularpathologie.

 Suchindex zurück vorwärts 43667. solidus

(latein.) fest.

 Suchindex zurück vorwärts 43668. solitär, solitarius

einzeln, vereinzelt, abgesondert; z.B. - Tractus solitarius, -
Folliculi lymphatici solitarii.

 Suchindex zurück vorwärts 43669. Solitärniere

angeborene Einzelniere infolge einseitiger Nierenaplasie; ist meist
hypertrophisch, mit weitem Nierenbecken, evtl. auch mit Gefäßanomalien,
Doppelureter.

 Suchindex zurück vorwärts 43670. Solitärniere, sekundäre

die Restniere nach Nephrektomie (meist hypertrophierend u. besonders
anfällig).

 Suchindex zurück vorwärts 43671. Solitärtuberkel

(auch: Konglomerattuberkulom)
knotige Form der Organtuberkulose mit in Phasen erfolgender Verkäsung um
Altherde u. Entwicklung eines bis apfelgroßen Gebildes (lamellärer Aufbau,
Kalkzentren, zellige oder bindegewebige Kapsel).

 Suchindex zurück vorwärts 43672. Sollensnorm

- Norm (3).

 Suchindex zurück vorwärts 43673. Sollgewicht

das normale - Körpergewicht.

 Suchindex zurück vorwärts 43674. Sollwert

im - Regelkreis derjenige Wert, den die Regelgröße (in Übereinstimmung
mit der Führungsgröße) besitzen soll.
als Norm geltender statistischer Mittelwert einer physiologischen etc.
Größe, z.B. das Soll-Atemminutenvolumen (= Sollvitalkapazität mal 22),
das Sollgewicht.

 Suchindex zurück vorwärts 43675. solubilis

(latein.) löslich; s.a. soluble.

 Suchindex zurück vorwärts 43676. Solubilisierung

Löslichmachen eines Stoffes, z.B. durch Zugabe von Lösungsvermittlern
(Solubilisatoren, v.a. Detergenzien, Emulgatoren), pH-Änderung,
Hydrolyse.

 Suchindex zurück vorwärts 43677. soluble

(engl.) löslich; z.B. s. RNA.

 Suchindex zurück vorwärts 43678. Solum unguis

die Matrix unguis (= Nagelbasis).

 Suchindex zurück vorwärts 43679. Solutio (Sol.)

(latein.) Lösung.

Solutio (Sol.) medicinalis
Arzneilösung (s.a. Aqua, Guttae, Oleum, Liquor, Mixtura).

Fgb: path
Ablösung.

 Suchindex zurück vorwärts 43680. Solutio retinae

- Ablatio retinae.

 Suchindex zurück vorwärts 43681. solutus (sol.)

(latein.) gelöst.

 Suchindex zurück vorwärts 43682. solv.

Fgb: pharm
- solvatur.

 Suchindex zurück vorwärts 43683. solvatur; solve (solv.)

latein. Rezepturanweisung ist zu lösen!, löse!.

 Suchindex zurück vorwärts 43684. Solvens (Mehrzahl Solventia)

Fgb: chem
Lösungsmittel.

Fgb: pharm
als Solventia oder Resolventia (remedia) schleimlösende Mittel,
Expektorantia.

 Suchindex zurück vorwärts 43685. Soma

(griech.) der Körper, zytol der Zellkörper ( - Zytosoma).

 Suchindex zurück vorwärts 43686. Soman

Methylfluorphosphansäure-pinakolyl-ester; chemischer Kampfstoff mit
psychischen u. neurologischen Wirkungen.

 Suchindex zurück vorwärts 43687. Somation

Fgb: genet
- Modifikation.

 Suchindex zurück vorwärts 43688. somatisch

körperlich, zum Körper (Soma) gehörend bzw. ihn betreffend; s.a.
Somato...

 Suchindex zurück vorwärts 43689. somatisch Antigen

- O-Antigen.

 Suchindex zurück vorwärts 43690. somatisch Nervensystem

animales - Nervensystem; vgl. somatomotorisch.

 Suchindex zurück vorwärts 43691. Somatoagnosie

- Agnosie für den eigenen Körper, z.B. Autotopagnosie,
Rechts-links-Störung.

 Suchindex zurück vorwärts 43692. somatogen

(auch: physiogen)
körperlich bedingt (Gegensatz psychogen).

Fgb: genet
durch Einwirkung auf das Soma vom Körper neu erworben (u. nicht
vererbbar; Gegensatz blastogen).

 Suchindex zurück vorwärts 43693. Somatogramm

Kurve oder Skala mit eingetragenen Normalwerten (u. Standardabweichungen)
von Körperlänge u. -gewicht für Säuglinge u. Kinder bis zum Abschluß des
Wachstums; wichtigste Vergleichsskala zur Beurteilung des normalen (bzw.
anomalen) Gedeihens.

 Suchindex zurück vorwärts 43694. Somatoliberin

- Somatotropin-releasing-Faktor.

 Suchindex zurück vorwärts 43695. Somatomammotrop(h)in

Chorionsomatotropin (s.a. human placental lactogen).

 Suchindex zurück vorwärts 43696. Somatomedine

aus Humanplasma isolierte Polypeptide als Vermittler der
Somatotropin-Wirkung; steigern u.a. die Synthese von DNS, Kollagen u.
Proteoglykanen. Typen A, B u. C mit verschiedener Gewebespezifität; C
wahrscheinlich identisch mit NSILA.

 Suchindex zurück vorwärts 43697. somatomotorisches System

die für die Haltungs- u. Bewegungsmotorik verantwortlichen Abschnitte des
Nervensystems (v.a. motorischer - Kortex u. das pyramidale u.
extrapyramidale System, Motoneurone des Rückenmarks); vgl. Sensomotorik.

 Suchindex zurück vorwärts 43698. Somatoplasma

das Zytoplasma der somatischen Zellen (im Ggs. zum Keimplasma der
generativen).

 Suchindex zurück vorwärts 43699. Somatosensibilität

die propriozeptive (statische u. kinästhetische) - Sensibilität (im
Gegensatz zur exterozeptiven) als Leistung des somatosensorischen Systems
(das aus Propriozeptoren, Kleinhirnseitenstrang-, Hinterstrangsystem,
somatosensiblem Kortex [z.B. Area 5; Gyrus postcentralis] besteht u.
Afferenzen für das sensomotorische System leitet).

 Suchindex zurück vorwärts 43700. somatosensorisches System

s.u. Somatosensibilität.

 Suchindex zurück vorwärts 43701. Somatostatin

(auch: Somatotropin-(release-)inhibiting-Faktor)
das die hypophysäre Ausschüttung von Somatotropin hemmende
Tetradecapeptid aus dem Hypothalamus; kommt im oberen Intestinaltrakt vor
u. senkt auch den Blutzuckerspiegel u. die Glucagon- u. Insulin-Sekretion;
s.a. Apudom.

 Suchindex zurück vorwärts 43702. Somatostatinom

- Apudom Somatostatin-bildender Zellen.

 Suchindex zurück vorwärts 43703. Somatotopik

die der relativen Lage der Körperteile entsprechende somatotope
Gliederung der motorischen u. somatosensiblen Hirnrinde ( - Kortex); s.a.
Homunculus.

 Suchindex zurück vorwärts 43704. somatotopisch

die - Somatotopik betreffend.

 Suchindex zurück vorwärts 43705. Somatotropin, somatotropes Hormon (STH)

(auch: Wachstumshormon, human growth hormone)
in -Zellen des Hypophysenvorderlappens gebildetes Peptid, dessen
Ausschüttung durch den Somatotropin-releasing-Faktor (SRF = GRH, GRF) u.
Somatostatin gesteuert wird. Ist unentbehrlich für das normale
Längenwachstum; die Wirkung wird durch - Somatomedine vermittelt. (Ist
ferner Stimulator für Proteinsynthese, Lipolyse, Blutzuckeranstieg; hat
u.U. sogar diabetogene u. tumorstimulierende Wirkung.) Bei
Minderproduktion resultiert hypophysärer Zwergwuchs, bei Überproduktion
Gigantismus bzw. Akromegalie. Wird für die therapeutische Anw. heute
gentechnologisch hergestellt.

 Suchindex zurück vorwärts 43706. Somatotropin-(release-)inhibiting-Faktor (SRIF)

(engl.) - Somatostatin.

 Suchindex zurück vorwärts 43707. Somatotropin-releasing-Faktor (SRF)

(engl.) das die Somatotropin-Absonderung fördernde Decapeptid aus dem
ventral-medialen Hypothalamus.

 Suchindex zurück vorwärts 43708. Somit

(auch: Ursegment)

Fgb: embryol
das paarig um das Neuralrohr angeordnete knötchenförmige Segment des
Mesoderms, dessen Wand sich zu Sklerotom, Dermatom u. Myotom
differenziert.

 Suchindex zurück vorwärts 43709. Sommerasthma

Asthma bronchiale z. Zt. der Blüte von Pflanzen mit Windbestäubung; s.u.
Pollinosis.

 Suchindex zurück vorwärts 43710. Sommerdiarrhö

akute Magen-Darm-Erkrankung in der heißen Jahreszeit bei Kindern, evtl.
als Eintagsdurchfall; meist viral bedingt.

 Suchindex zurück vorwärts 43711. Sommerenzephalitis

- Encephalitis japonica.

 Suchindex zurück vorwärts 43712. Sommerfieber

- Pappatacifieber.

 Suchindex zurück vorwärts 43713. Sommerfieber, Marokkanisches

- Boutonneuse-Fieber.

 Suchindex zurück vorwärts 43714. Sommer-Herbst...

- Ästivo-Autumnal...

 Suchindex zurück vorwärts 43715. Sommersprossen

Fgb: derm
- Epheliden.

 Suchindex zurück vorwärts 43716. Somnambulismus

(auch: Noktambulismus, Nacht-, Schlafwandeln)
Ausführung komplexer Handlungen im Schlaf (meist im traumlosen Stadium)
u. mit völliger retrograder Amnesie; gehäuft bei Vollmond
(Mondsüchtigkeit, Lunatismus); v.a. auch bei Kindern u. Jugendlichen.
Häufig besteht auch - Enuresis.

 Suchindex zurück vorwärts 43717. Somnifera (remedia)

Fgb: pharm
schlafbringende Mittel ( - Hypnotika).

 Suchindex zurück vorwärts 43718. Somniloquie

Sprechen im Schlaf.

 Suchindex zurück vorwärts 43719. somnolent

bewußtseinsgetrübt ( - Somnolenz).

 Suchindex zurück vorwärts 43720. Somnolenz

Benommenheit mit abnormer Schläfrigkeit als leichtere Form der
Bewußtseinstrübung (mit Erweckbarkeit u. mit meist nicht vollständiger
Erinnerungslücke); z.B. bei akutem hirnorganischem Prozeß,
Schädel-Hirn-Trauma, Vergiftungen. -- vgl. Sopor, Koma.

 Suchindex zurück vorwärts 43721. Somogyi*

(Michael S., 1883-1971, Biochemiker, St. Louis)
besonders schwer einzustellender Diabetes mellitus mit starken
Blutzuckerschwankungen; meist hervorgerufen durch zu hohe Insulindosen
(die zu reaktiver Hyperadrenalinämie u. Adrenalin-Hyperglykämie führen =
S.* Effekt).

 Suchindex zurück vorwärts 43722. Somogyi* Einheit

Einheit der -Amylase; 1 S.* E. entspricht 1 mg enzymatisch aus
Stärke freigesetzter Glucose (bei definierten Bedingungen).

 Suchindex zurück vorwärts 43723. Sonde

(auch: Specillum)
stab- oder (halb)röhrenförmiges, starres oder biegsames Instrument zur
Einführung in natürliche oder krankheitsbedingte Körperhohlräume für
diagnostische oder Heilzwecke (vgl. Bougie, Katheter); die Angabe der
Stärke (Außendurchmesser) erfolgt in - Beniqueaigu, Charriegravere; u.a.
als Ballon-, Hohl-, Knopf-, Rillen- oder Rinnen-, Biopsie-, Ernährungs-,
Führungs-, Koagulations-, Meß-, Drainagesonde.

 Suchindex zurück vorwärts 43724. Sondenernährung

Einbringen dünnbreiiger oder flüssiger Nahrung i.S. der künstlichen -
Ernährung über eine vorübergehend durch Mund oder Nase eingeführte oder
als Verweilsonde genutzte Sonde (z.B. Magen-, Duodenal-, Jejunalsonde)
oder Ernährungsfistel. Anw. z.B. bei Anorexie (v.a. bei Frühgeborenen,
Säuglingen), Nahrungsverweigerung (z.B. bei Hirngeschädigten),
Schluckstörungen nach einschlägigen Operationen.

 Suchindex zurück vorwärts 43725. Sonderart

Fgb: biol
Varietät.

 Suchindex zurück vorwärts 43726. Sondernährboden

Fgb: bakt
- Anreicherungsmedium, - Elektiv-, Differenzierungsnährboden.
-Elektivnährboden -Anreicherungsmedium

 Suchindex zurück vorwärts 43727. Sondieren, Sondierung

diagnostische Austastung unter Verwendung einer - Sonde.

 Suchindex zurück vorwärts 43728. Sondieren, Sondierung ohne Ende

Fgb: urol
- Bougierung ohne Ende, gastr s.u. Hacker* Methode. -- vgl.
Drainage ohne Ende.

 Suchindex zurück vorwärts 43729. Sones* Technik

(Mason F. S., amerikan. Kardiologe)
Koronarangiographie mit Kinematographie nach Einführung eines
Spezialkatheters in der Ellenbeuge durch die A. brachialis in die Aorta
ascendens u. danach -- unter Durchleuchtungskontrolle -- selektiv in die
rechte, dann in die li. Koronararterie.

 Suchindex zurück vorwärts 43730. Sonifikation

Zerstörung durch Ultraschall.

 Suchindex zurück vorwärts 43731. Sonne* Bazillus

(Carl O. S., 1882-1948, Arzt, Kopenhagen)
- Shigella sonnei.

 Suchindex zurück vorwärts 43732. Sonnenallergie

- Dermatitis photoallergica; s.a. Lichtdermatose.

 Suchindex zurück vorwärts 43733. Sonnenbestrahlung

Sonnenbad;
s.u. Heliotherapie.

Fgb: path
- Insolation.

 Suchindex zurück vorwärts 43734. Sonnenbrand

- Dermatitis solaris.

 Suchindex zurück vorwärts 43735. Sonnenburg* Punkt

(Eduard S., 1848-1915, Chirurg, Berlin)
Appendizitis-Schmerzpunkt im Schnittpunkt der Verbindungslinie beider
vorderen oberen Darmbeinstacheln mit dem rechten äußeren Rektusrand.

 Suchindex zurück vorwärts 43736. Sonnengeflecht

Fgb: anat
Plexus solaris ( - Plexus coeliacus).

 Suchindex zurück vorwärts 43737. Sonnenstich

(auch: Heliosis, Ictus solis)
Krankheitsbild nach intensiver Sonnenbestrahlung des Kopfes.
Abgeschlagenheit, Kopfschmerzen, Schwindel, Übelkeit, Brechreiz,
Pulsbeschleunigung, evtl. Insolationspsychose; schließlich Sopor oder
Koma; bei tödl. Ausgang Purpura cerebri mit zahllosen Blutungen v.a. in
die Marklager (Insolationsenzephalitis). -- vgl. Hitzschlag.

 Suchindex zurück vorwärts 43738. Sonnenuntergangsphänomen

das Verschwinden der Kornea hinter dem Unterlid; als Krankheitszeichen
z.B. bei Hydrozephalus u. Dauerschädigung des Gehirns jenseits der
Neugeborenenperiode.

 Suchindex zurück vorwärts 43739. Sonogramm

das bei der - Sonographie erzeugte Bild; s.a. Abb.

 Suchindex zurück vorwärts 43740. Sonographie

- Ultraschalldiagnostik in bildgebenden Verfahren.

 Suchindex zurück vorwärts 43741. sonor

tönend, klingend.

 Suchindex zurück vorwärts 43742. Soor(mykose)

die durch den Soorpilz ( - Candida) hervorgerufene - Candidamycosis;
z.B. als Mundsoor ( - Abb.). Abb. R3A

 Suchindex zurück vorwärts 43743. Sophomanie

Größenwahn mit extremer Überschätzung der intellektuellen Fähigkeiten.

 Suchindex zurück vorwärts 43744. Sopor

schwere Bewußtseinstrübung mit kurzzeitigem Orientierungsbemühen bei
Anruf u. geordneten Abwehrbewegungen auf Schmerzreize, aber mit
Unfähigkeit zu jeglicher spontaner Aktion. -- vgl. Somnolenz.

 Suchindex zurück vorwärts 43745. S. op. s.

Fgb: pharm
Si opus sit.

 Suchindex zurück vorwärts 43746. Sorbat; Sorbens

s.u. Sorption.

 Suchindex zurück vorwärts 43747. Sorbinsäure

pflanzliche (aus Sorbus aucuparia) 2,4-Hexadiensäure; pilzwirksamer (=
antimykotischer) Konservierungsstoff für Lebensmittel.

 Suchindex zurück vorwärts 43748. Sorbitdehydrogenase

(auch: SDH)
- Iditdehydrogenase.

 Suchindex zurück vorwärts 43749. Sorbit(ol)

(auch: Glucitol)
als d(-)-Sorbit ein pflanzliches Hexit (C6-Zuckeralkohol)
HOCH2-CHOH-CHOH-CHOH-CHOH-CH2OH, technisch herstellbar aus Glucose; wird
im Stoffwechsel aus Glucose gebildet u. zu Fructose umgesetzt; vgl.
Iditdehydrogenase (= Sorbitdehydrogenase). Anw. als Süßstoff (für
Diabetiker), Glycerinaustauschstoff, bakteriologischer Nährbodenzusatz,
zur Vitamin-C-Synthese.


Suchindex zurück vorwärts 43750. Sorbose

ein pflanzlicher C6-Zucker (Aldose); Zwischenprodukt bei der techn.
Vitamin-C-Synthese.

 Suchindex zurück vorwärts 43751. Sordes

(latein.) Schmutz, Ablagerung; z.B. S. gastricae (zersetzte Speisereste
im Magen = Saburra), S. oris ( - Fuligo).

 Suchindex zurück vorwärts 43752. Soriano* Periostitis (deformans)

schubweise fortschreitende Osteosklerose ohne Entzündungszeichen; als
tumorartige Hyperostosen.

 Suchindex zurück vorwärts 43753. Sorption

selektive Aufnahme eines Stoffes (Sorbat = Sorbenid; gelöst, gas-,
dampfförmig) durch einen mit ihm in Berührung stehenden anderen (Sorbens =
Sorbent; bei der Chromatographie die stationäre Phase); als Ab-, Ad- u.
Chemosorption sowie Kapillarkondensation. -- Als gegenläufiger Prozeß die
Desorption.

 Suchindex zurück vorwärts 43754. Sotalol

Betarezeptorenblocker vom Amiodaron-Typ; ein Klasse-III-Antiarrhythmikum.
Anw. v.a. bei supraventrikulären u. ventrikulären Herzrhythmusstörungen;
s.a. Antiarrhythmika.

 Suchindex zurück vorwärts 43755. Sotos* Syndrom

dienzephal-hypothalamischer, infantiler, akromegaloider Gigantismus (bei
normalem STH-Spiegel), der bereits bei oder kurz nach der Geburt manifest
ist (Makrosomie); ferner Balkonstirn, tiefliegende Augen bei
antimongoloider Lidachse u. Hypertelorismus, Hydrocephalus internus,
geistige Retardierung (mit Ausgang in Debilität).

 Suchindex zurück vorwärts 43756. Sottas*-Deaigujerine* Syndrom

(Jules S., geb. 1866, Neurologe, Paris; Joseph J. D.)
s.u. Deaigujerine*.

 Suchindex zurück vorwärts 43757. Sourdille* Operation

(Maurice L. J. M. S., 1885-1961, Otologe, Nantes, Straßburg)
hörverbessernde Plastik bei Otosklerose. Resektion des Hammerkopfes,
Freilegung des horizontalen Bogenganges u. Bildung eines tympanomeatalen
Hautlappens (aus dem Gehörgangsschlauch) zur Deckung der -- etwa 14 Tg.
später angelegten -- Fenestra novovalis. -Fenestration -Otosklerose
-Fenestra novovalis

 Suchindex zurück vorwärts 43758. Soziabilität

Fähigkeit zu sozialer Einordnung; geringe S. gilt als wesentlicher Grund
für die Einweisung in eine psychiatr. Klinik.

 Suchindex zurück vorwärts 43759. sozial

die Gesellschaft (Gemeinschaft) betreffend; s.a. Sozial..., Sozio...

 Suchindex zurück vorwärts 43760. sozial Heilung

Heilung einer psychischen Krankheit (insbes. Schizophrenie) bis zu einem
die soziale Wiedereingliederung zulassenden Grad.

 Suchindex zurück vorwärts 43761. Sozialmedizin

Wissenschaft von den durch die gesellschaftliche Umwelt bedingten
Ursachen von Krankheit u. Invalidität (u. vorzeitigem Tod), aber auch von
deren Auswirkungen auf die soziale Stellung des einzelnen oder einer
Bevölkerungsgruppe.

 Suchindex zurück vorwärts 43762. Sozialpsychiatrie

mit Einzelindividuen u. sozialen Gruppen befaßte Richtung der Psychiatrie,
die sich mit der Erforschung der möglichen Bedeutung von sozialen u.
kulturellen Faktoren für Ätiologie u. Verlauf geistiger Störungen befaßt.
(auch: soziale Psychiatrie)
praktische Orientierung der Psychiatrie, die Maßnahmen zur Humanisierung
u. Demokratisierung der psychiatr. Behandlung versucht, v.a. als
Rehabilitation, gemeindenahe Psychiatrie, Öffnung geschlossener Anstalten,
Wiedereingliederung in die Gesellschaft.

 Suchindex zurück vorwärts 43763. Sozialpsychologie

Teilgebiet der Psychologie, das sich mit den seelischen Gegebenheiten u.
Gesetzen der Gemeinschaftsbildung u. des mitmenschlichen Verhaltens
befaßt.

 Suchindex zurück vorwärts 43764. Sozialversicherung

die öffentliche Pflichtversicherung der Arbeitnehmer u. ihrer Angehörigen
zur Sicherung ihrer gesundheitlichen u. wirtschaftl. Daseinsgrundlage.
Umfaßt Kranken-, Unfall-, Invaliden-, Alters-, Angestellten- u.
Arbeitslosenversicherung. Träger der Rentenversicherung ist die
Bundesversicherungsanstalt für Angestellte (BfA; Berlin) bzw. -- für
Arbeiter -- die zuständige Landesversicherungsanstalt (LVA).

 Suchindex zurück vorwärts 43765. Soziogenese

Verursachung von Krankheiten durch gesellschaftliche Faktoren (insbes.
deren pathogenetische Rolle bei Psychosen u. abnormem psychischem
Verhalten).

 Suchindex zurück vorwärts 43766. Soziologie, medizinische

- Medizinsoziologie.

 Suchindex zurück vorwärts 43767. Soziose

in Sozialfaktoren begründete Krankheit.

 Suchindex zurück vorwärts 43768. SP

saure - Phosphatase.

 Suchindex zurück vorwärts 43769. SP 1

Symbol für das der Plazenta entstammende schwangerschaftsspezifische
Protein 1; ein Glykoprotein; s.a. Schwangerschaftsproteine. -- Im
Gegensatz dazu werden das sog. SP 2 u. 3 sowie - PAG auch bei Frauen nach
Kontrazeptiva-Medikation u. bei Männern unter Östrogentherapie sowie
gelegentlich bei Karzinomen nachgewiesen u. gelten als
Akute-Phase-Proteine.

 Suchindex zurück vorwärts 43770. Sp.

Fgb: biol, pharm
- Species.

 Suchindex zurück vorwärts 43771. space sickness

(engl.) - Weltraumkrankheit als Form der Kinetose.

 Suchindex zurück vorwärts 43772. Spacer-DNA

(engl.) s.u. Superschraube.

 Suchindex zurück vorwärts 43773. Spätabnabelung

Durchtrennung der Nabelschnur nach Übertritt des Plazentablutes in den
Kreislauf des Neugeborenen (n. Saling ca. 112-2 Min. nach isoliertem
Abklemmen der Nabelschnurarterien). Das Kind muß bis dahin tiefer liegen
als das mütterliche Becken. Erbringt Vermehrung der Gesamtblutmenge des
Neugeborenen um maximal ein Drittel.

 Suchindex zurück vorwärts 43774. Spätabszeß

Fgb: chir
ein erst nach Heilung einer Penetrationswunde in der Tiefe entstehender
Abszeß; v.a. nach offenem Hirntrauma.

 Suchindex zurück vorwärts 43775. Spätapoplexie

- Apoplexie infolge - Spätblutung, z.B. als Spätfolge eines
Hirnprozesses, v.a. einer stumpfen Schädelverletzung (Bollinger* =
posttraumatische Sp.; analog -- als spinale Sp. -- die spinale Apoplexie
nach Rückenmarkkontusion).

 Suchindex zurück vorwärts 43776. Spätblutung

mit deutlichem zeitl. Intervall zum Primärgeschehen eintretende Blutung
infolge einer sekundären Gefäßschädigung, z.B. als Spätapoplexie; s.a.
Nach(geburts)blutung, Zyklusstörungen.

 Suchindex zurück vorwärts 43777. Spätdiastolikum

- Präsystolikum.

 Suchindex zurück vorwärts 43778. Spätdyskinesie

hyperkinetische Dauersyndrome (choreatische Bewegungen v.a. der Mund- u.
Gesichtsmuskulatur, evtl. athetoide u. ballistische Bewegungsstörungen)
infolge längerer hochdosierter Therapie mit starken Neuroleptika (evtl.
gefördert durch Antiparkinsonmittel); Therapie zusätzlich schwachpotente
Neuroleptika, evtl. Tranquilizer; Prophylaxe Wahl der niedrigsten noch
wirksamen Neuroleptika-Dosis.

 Suchindex zurück vorwärts 43779. Spätepilepsie

- Epilepsia tarda.

 Suchindex zurück vorwärts 43780. Späterythem

Fgb: radiol
nach Röntgenbestrahlung evtl. als 3. Reaktionswelle dem Haupterythem
unmittelbar folgendes (dieses oft noch übertreffendes) Erythem.

 Suchindex zurück vorwärts 43781. Spätgeburt

Geburt nach einer um mindestens 14 Tg. überschrittenen Tragzeit. Wegen
drohender Plazentainsuffizienz Geburtseinleitung angezeigt.

 Suchindex zurück vorwärts 43782. Spätgeneralisation

Generalisation einer Tuberkulose infolge Wiederaufflackerns der Krankheit
nach weitgehender Abheilung des Primärkomplexes (PK). Streuquelle sind
Reste des PK oder Organprozesse, aus denen ein massiver Erregereinbruch in
die Lymph- u.oder Blutbahn erfolgt, der zu Miliartuberkulose führt.

 Suchindex zurück vorwärts 43783. Spätgestose

- Gestose mit Beginn erst im letzten Schwangerschaftsdrittel, u. zwar
als sog. EPH-Gestose mit Ödemen (engl. edema), Proteinurie u. Hypertonie;
meist als Pfropfgestose (aufgepfropft auf eine vorbestehende Nieren-
oder Gefäßschädigung), aber auch als transitorische oder essentielle
bzw. als unklassifizierte G. (nicht-aufgepfropfte EPH-G.).
Unterschieden als mono- oder polysymptomatisch (d.h. als E-, P- oder H-
bzw. als EP-, EH-, EPH-Gestose), als Präeklampsie (Eclampsia imminens;
ohne Krämpfe) u. als Eclampsia convulsiva.

 Suchindex zurück vorwärts 43784. Spät-Hurler

- Ullrich*-Scheie* Syndrom.

 Suchindex zurück vorwärts 43785. spätinfantil

im späten Kindesalter.

 Suchindex zurück vorwärts 43786. spätinfantil metachromatische Leukodystrophie

- Greenfield* Syndrom.

 Suchindex zurück vorwärts 43787. Spätinfiltrat

Lungeninfiltrat bei progressiver Lungentuberkulose des Tertiärstadiums.
Im Unterschied zum Frühinfiltrat umschrieben u. mit Neigung zur
Kavernenbildung (Spätkaverne; meist zunächst zart-, später häufig
starrwandig).

 Suchindex zurück vorwärts 43788. Spätkomplikation

Komplikation, die in erheblichem zeitlichem Abstand (Latenz) nach Heilung
des primären Geschehens (Krankheit, Operation) auftritt; z.B. -
Spätblutung, Zwölffingerdarmgeschwüre u. Wasserhaushaltsstörung nach
Verbrennung.

 Suchindex zurück vorwärts 43789. Spätmenarche

erst mit dem 17. Lj. (u. später) eintretende - Menarche; z.B. bei
ovarieller Insuffizienz.

 Suchindex zurück vorwärts 43790. Spätmetastase

eine sich erst Jahr(zehnt)e nach Entwicklung der bösartigen
Primärgeschwulst klinisch manifestierende Metastase. Ihre Bildung wird auf
schlummernde Tumorzellen (dormant cells) zurückgeführt.

 Suchindex zurück vorwärts 43791. Spätödem

venöses Stauungsödem beim postthrombotischen Syndrom; tritt evtl. erst
nach jahrelangem symptomarmem Intervall auf.
das u.U. noch jahrelang bestehende Ödem nach - Eiweißmangel.

 Suchindex zurück vorwärts 43792. Spätpotentiale

Potentialschwankungen, die im EKG am Ende des QRS-Komplexes innerhalb der
ST-Strecke, der T-Welle oder während der Diastole auftreten.

 Suchindex zurück vorwärts 43793. Spätprognose

die - Prognose auf lange Sicht.

 Suchindex zurück vorwärts 43794. Spätrachitis

- Rachitis tarda.

 Suchindex zurück vorwärts 43795. Spätreaktion

Fgb: allerg
der Spättyp der - Allergie (s.a. Reaktionstypen).
- Strahlenspätwirkung.

 Suchindex zurück vorwärts 43796. Spätreife, thyreogene

allgemeine Reifungshemmung infolge Schilddrüseninsuffizienz. Verzögerung
( - Retardierung) des Wachstums (Unter- u. Oberlänge sowie
Gliedmaßenspannweite meist subnormal) u. der körperlichen, auch sexuellen
(Pubertät, Menarche sowie sekundäre u. tertiäre Geschlechtsmerkmale
verspätet oder reduziert) sowie der psychischen u. intellektuellen
Entwicklung.

 Suchindex zurück vorwärts 43797. Spätrezidiv

Rückfall (= Rezidiv) erst längere Zeit nach scheinbar abgeheilter
Ersterkrankung; z.B. bei zyklischen Infektionskrankheiten (v.a. Mumps,
Windpocken), v.a. aber als Geschwulstrezidiv (d.h. frühestens 5 J. nach
operativer oder strahlentherapeutischer Heilung eines primären Neoplasmas;
histologisch muß Übereinstimmung mit der Primärgeschwulst sowie Bildung
einer neuen Primärgeschwulst gesichert sein).

 Suchindex zurück vorwärts 43798. Spätruptur

erst nach einem der Organkontusion folgenden zeitlichen Intervall
eintretender Organriß, v.a. als Leber- oder Milzkapselruptur (infolge
eines primären Hämatoms im Parenchym).

 Suchindex zurück vorwärts 43799. Spätschizophrenie

- Schizophrenie mit Beginn erst im 40. bis 60. Lj.; meist
paranoid-halluzinatorisch, evtl. als Katatonie.

 Suchindex zurück vorwärts 43800. Spätschmerz

Magenschmerzen etwa 2-4 Std. nach Nahrungsaufnahme; v.a. bei - Ulcus
duodeni.

 Suchindex zurück vorwärts 43801. Spätsyndrom

SSpätsyndrom, diabetisches
- Angiopathia diabetica; diabetische - Retinopathie, diabetische
Neuropathie.

SSpätsyndrom, postalimentäres
s.u. postalimentär.

 Suchindex zurück vorwärts 43802. Spätsyphilis

etwa 2 J. nach Infektion auftretende syphilitische Prozesse des
Syphilis-Tertiärstadiums (Knotensyphilis, Gummen, ulzeröse Prozesse). --
I.w.S. auch das Quartärstadium (mit progressiver Paralyse u. Tabes
dorsalis).

 Suchindex zurück vorwärts 43803. Spättetanus

- Tetanus mit Inkubationszeit 4 Wochen (vermutlich durch
Erregeraktivierung infolge Änderung der Immunitätslage); meist gutartig,
jedoch lang dauernd; z.B. nach später Splitterentfernung.

 Suchindex zurück vorwärts 43804. Spättoxikose

Fgb: geburtsh
- Spätgestose.

 Suchindex zurück vorwärts 43805. Spättyp

Fgb: immun
der zellvermittelte, erst 24 bis 36 Std. nach Allergenkontakt auftretende
Typ IV der - Immunreaktion (s.a. Reaktionstypen, Allergie); auch als
Ekzem- bzw. Tuberculin-Typ bezeichnet. -Ekzemtyp

 Suchindex zurück vorwärts 43806. Späturogramm

erst 1 bis 24 Std. nach Kontrastmittelinjektion angefertigtes -
Urogramm; geeignet u.a. bei Verlegung der Harnwege u. Verdacht auf
Verlaufsanomalie des Ureters.

 Suchindex zurück vorwärts 43807. Spätzeichen (Kirchhoff*)

Fgb: geburtsh
s.u. intrauteriner Fruchttod.

 Suchindex zurück vorwärts 43808. Spalding* Zeichen

(Alfred B. Sp., 1874-1942, Frauenarzt, San Francisco)
dachziegelartige Überlagerung der Schädelknochen als Röntgen- bzw.
Ultraschallsymptom des intrauterinen Fruchttodes; - Schädelzeichen
(Abb.).

 Suchindex zurück vorwärts 43809. Spalt

- Fissura, Spalte, Spaltraum, Spalt...

 Suchindex zurück vorwärts 43810. Spaltbildung

Defektfehlbildung durch mangelhaften Schluß einer fetalen Lücke, z.B.
Spaltbecken (bei Bauchspalte das Fehlen der Vereinigung der Beckenknochen
im Symphysenbereich), Hasenscharte, Spaltwirbel, Ektokardie, Ekstrophie.

 Suchindex zurück vorwärts 43811. Spaltblase

- Blasenekstrophie.

 Suchindex zurück vorwärts 43812. Spaltbrille

stenopäische - Brille.

 Suchindex zurück vorwärts 43813. Spaltbruch

- Knochenfissur.

 Suchindex zurück vorwärts 43814. Spalte

Fgb: anat
- Fissura; als Weichteillücke z.B. die Larrey*, Morgagni* Spalte;
krankhaft z.B. die Gesichtsspalte.

 Suchindex zurück vorwärts 43815. Spaltfuß

Defektfehlbildung des Fußes mit Spaltbildung; z.B. als Krebsschere
(unzureichende Ausbildung der mittleren bei wechselnder Ausbildung u.
Verschmelzung der seitlichen Strahlen).

 Suchindex zurück vorwärts 43816. Spalthand

Defektfehlbildung der Hand mit Spaltbildung; vgl. Spaltfuß (evtl.
kombiniert).

 Suchindex zurück vorwärts 43817. Spalthauttransplantat, -lappen

Fgb: chir
freies Hauttransplantat aus Epidermis u. oberster Koriumschicht; nur
geringe Schrumpfungsneigung, gute Anheilungstendenz.

 Suchindex zurück vorwärts 43818. Spaltimpfstoff

- Spaltvakzine.

 Suchindex zurück vorwärts 43819. Spaltlampenmikroskop

Fgb: ophth
(binokulares) Hornhautmikroskop mit Spaltleuchte (nach Gullstrand*
Prinzip; liefert sehr helles, spaltförmig begrenztes, parallelstrahliges
Lichtbündel). Ermöglicht bei fokaler seitlicher Beleuchtung die genaue
Untersuchung der vorderen Augenabschnitte u. brechenden Medien, mit
Zusatzeinrichtung auch hinterer Glaskörperbereiche, peripherer
Netzhautpartien u. des Kammerwinkels.

 Suchindex zurück vorwärts 43820. Spaltpilze

- Bakterien, Schizomycetes.

 Suchindex zurück vorwärts 43821. Spaltraum

Fgb: anat
allgemein mit lockerem Bindegewebe ausgefüllter Raum zwischen 2
Gewebsformationen ( - Cavum, Spatium, Loge etc.).

 Suchindex zurück vorwärts 43822. Spaltung

Fgb: physik
Kernspaltung; s.a. radioaktiver Zerfall.

Chemolyse
Auftrennung bestimmter Molekülbindungen unter Bildung von Spalt-,
Abbauprodukten, z.B. bei Hydrolyse.

Fgb: genet
- Segregation.

 Suchindex zurück vorwärts 43823. Spaltung des Bewußtseins

Trennung der Seele in 2 voneinander unabhängige u. sich gegenüberstehende
Phänomenkomplexe (doppeltes Bewußtsein, doppelte Orientierung,
alternierendes Bewußtsein, alt. Persönlichkeit). -- Ursprünglich ein
wesentliches Phänomen der Janet* Hysterie-Lehre (Unfähigkeit des
Zusammenhaltens der Mannigfaltigkeit seelischer Vorgänge zu einer
Einheit); nach S. Freud die konflikt- u. verdrängungsbedingte Auftrennung
der Psyche in einzelne Systeme bzw. Instanzen (UnbewußtesBewußtes;
EsIchÜber-Ich); nach E. Bleuler als Ich-Spaltung bei Schizophrenie.

 Suchindex zurück vorwärts 43824. Spaltung der Herztöne

durch Asynchronie der tonbildenden Vorgänge beider Herzhälften bedingtes
Auseinanderweichen der Schallphänomene an den Klappen ( - Herztöne).
Krankhaft ( 0,1 bzw. 0,07 Sek. beim 1. bzw. 2. Herzton [HT]) als
atmungsunabhängige (fixierte) Sp. bei Volumendifferenz der Herzhälften
(z.B. bei ASD), Reizausbreitungsstörung; gut erfaßbar im PKG
(Auseinanderweichen des Hauptsegmentes; Bezeichnungen z.B. IIa = 1. Teil
des 2. HT = Aortenklappenschluß; IIb = Pulmonalklappenschluß). Eine
umgekehrte Sp. des 2. HT (A2 folgt auf P2) z.B. bei offenem Ductus
Botalli mit großem Shunt (u. entsprechend verlängerter Austreibungszeit).

 Suchindex zurück vorwärts 43825. Spaltungsirresein

obsolete Bez. für - Schizophrenie.

 Suchindex zurück vorwärts 43826. Spaltvakzine

Impfstoff, der statt des nativen Antigens dessen durch (enzymatische
etc.) Spaltung gewonnenen immunogenen Untereinheiten enthält.

 Suchindex zurück vorwärts 43827. Spaltwirbel

Wirbel mit frontaler oder sagittaler Spalte im Wirbelkörper oder im
Wirbelbogen-Dornfortsatzbereich (= Spina bifida anterior bzw. posterior),
evtl. mit Meningo(myelo)zele; s.a. Rhachischisis (Sp. in kontinuierlicher
Folge in einem Wirbelsäulenteil).

 Suchindex zurück vorwärts 43828. Spananlagerung

Fgb: chir
s.u. Onlay-Span, Phemister* Operation, Spanplastik.

 Suchindex zurück vorwärts 43829. Spaniokardie

herabgesetzte Herzfrequenz, - Bradykardie.

 Suchindex zurück vorwärts 43830. Spanischer Kragen

- Paraphimose.

 Suchindex zurück vorwärts 43831. Spannbügel

Fgb: chir
Extensionsbügel mit Spannvorrichtung; z.B. n. Kirschner (mit
Schraubvorrichtung), Klapp (2 Spannhebel), Beck.

 Suchindex zurück vorwärts 43832. Spannung

z.B. physiol - Tonus; physik, physiol Potential, elektrisches;
s.a. Membranpotential.

 Suchindex zurück vorwärts 43833. Spannungsblase

Fgb: chir
Hautblase infolge Epidermolyse im Frakturbereich.
Ballonzyste der Lunge durch Ventilmechanismus, z.B. bei dünnwandigem
Lungenabszeß. Gefahr des Spontanpneumothorax.

 Suchindex zurück vorwärts 43834. Spannungsirresein

- Katatonie.

 Suchindex zurück vorwärts 43835. Spannungskopfschmerz

- Kopfschmerz infolge seelischer Spannungen, z.B. als -
Konversionssymptom.
- Kopfschmerz infolge Muskelverspannungen
(Muskelkontraktionskopfschmerz).

 Suchindex zurück vorwärts 43836. Spannungsmediastinum

akutes Mediastinalemphysem infolge Lippenventilbildung u. Luftansaugung
bei der Einatmung als Komplikation bei Operationen mit Eröffnung des
vorderen oberen Mediastinums. Führt zu extraperikardialer -
Herztamponade.

 Suchindex zurück vorwärts 43837. Spannungspneumothorax

(auch: Ventilpneumothorax)
lebensbedrohlicher offener - Pneumothorax mit Überdruckentwicklung
infolge Bestehens eines Ventilmechanismus (die Pleuraöffnung zur
Oberfläche bzw. zu Lunge oder Bronchus ist bei Ausatmung verschlossen);
z.B. nach Brustwandverletzung, als Folge pleuranaher Lungenerkrankungen.
Führt zu Atemnot u. Zyanose (infolge Einschränkung der Atemexkursionen,
Pendelluft, Totraumzunahme); ferner Aufhebung von Stimmfremitus u.
Atemgeräusch, lauter Klopfschall, Zwerchfelltiefstand u. Verstreichen der
Zwischenrippenräume, Mediastinalverdrängung, evtl. -flattern. Bedarf
alsbaldiger Entlastungspunktion, evtl. Dauersaugdrainage.

 Suchindex zurück vorwärts 43838. Spannungszustand

umgangssprachlicher Begriff für einen Befindenszustand mit dem Gefühl
innerseelischer Spannung.

 Suchindex zurück vorwärts 43839. Spanplastik

plastische Operation (Osteoplastik) mit - Implantation oder -
Transplantation auto-, allo- oder xenogener - Knochenspäne; z.B. als -
Arthrodese.

 Suchindex zurück vorwärts 43840. Sparganose

beim Menschen durch - Sparganum hervorgerufene schmerzhafte Haut- u.
Bindehautschwellungen, evtl. akneähnliche Pusteln, Organgranulome,
Elephantiasis; z.B. durch die Augenfinne Sparganum mansoni von
Diphyllobothrium erinacei (oder mansoni?), Sp. proliferum, Finnen von
Spirometra-Arten.

 Suchindex zurück vorwärts 43841. Sparganum

das Finnenstadium (Plerozerkoid) der Gattung Bothriocephalus. Die
zugehörigen geschlechtsreifen Würmer bisher z.T. nicht bekannt; sind
vermutlich Wirbeltierparasiten in Unterhaut, Muskeln, Bauchraum. Im als
Zwischenwirt ungeeigneten Tier erfolgt Einkapselung ohne Weiterentwicklung,
im Darm des geeigneten Zwischenwirts Entwicklung geschlechtsreifer
Würmer. -- s.a. Sparganose.

 Suchindex zurück vorwärts 43842. sparsus

(latein.) verstreut; vgl. dispers.

 Suchindex zurück vorwärts 43843. Spartein

(auch: Lupinidin)
schwach nicotinartig wirkendes Alkaloid aus Besenginster (Sarothamnus
scoparius) u. Lupinen-Arten. Anw. therap bei Tachykardie,
supraventrikulärer Extrasystolie. Bei Vergiftung (Spartismus)
aufsteigende Lähmungen.

 Suchindex zurück vorwärts 43844. Spasmen

s.u. Spasmus.

 Suchindex zurück vorwärts 43845. spasmisch; spasmodisch

krampfartig, mit Krämpfen, Krampfneigung. -- vgl. spastisch.

 Suchindex zurück vorwärts 43846. Spasmodynia cruciata

beim Brown - Seaiguquard* Syndrom (= Halbseitenlähmung) Spastik der einen
u. Schmerzen der anderen Körperhälfte.

 Suchindex zurück vorwärts 43847. spasmogen

krampfauslösend.
krampfbedingt.

 Suchindex zurück vorwärts 43848. Spasmolygmus

krampfartiger - Singultus.

 Suchindex zurück vorwärts 43849. Spasmolyse

Beseitigung eines Krampfzustandes (i.e.S. im Eingeweidebereich).

 Suchindex zurück vorwärts 43850. Spasmolytika

krampflösende, den Spannungszustand glatter Muskulatur senkende bzw.
deren Verkrampfung lösende (= spasmolytische) Heilmittel; wirken
neurotrop (Acetylcholin-Antagonisten, z.B. Atropin), muskulotrop
(Papaverin bzw. Dantrolen; sog. myotrope S.) oder neuro-muskulotrop
(synthetische Mittel); s.a. Parasympatholytika.

 Suchindex zurück vorwärts 43851. spasmolytisch

krampflösend; - Spasmolytika.

 Suchindex zurück vorwärts 43852. spasmophil

zu Krämpfen neigend.

 Suchindex zurück vorwärts 43853. Spasmophilie

hypokalzämische - Tetanie im Kindesalter (Kindertetanie), z.B. in der
Rekalzifizierungsphase der - Rachitis (als rachitogene Tetanie), bei
Nebenschilddrüseninsuffizienz, Magen-Darm-Störungen. Symptome tetanische
Anfälle (Spasmen glatter u. quergestreifter Muskulatur, vegetative
Störungen) mit -- evtl. lebensbedrohlichem -- Stimmritzenkrampf ( -
Laryngospasmus); im anfallsfreien Intervall erhöhte mechanische u.
elektrische Nerven- u. Muskelerregbarkeit, positives - Chvostek*, Erb* u.
Trousseau* Zeichen (bei -- noch ohne Spasmen -- auslösbaren Zeichen als
latente Sp. = spasmophile Diathese bezeichnet).

 Suchindex zurück vorwärts 43854. Spasmophilie, Spasmophilia genitalis

- Pelipathia vegetativa.

 Suchindex zurück vorwärts 43855. Spasmus

Verkrampfung, Krampf; i.e.S. als relativ langsame u.oder sich rhythmisch
wiederholende Muskel(gruppen)kontraktion (= tonischer bzw. klonischer oder
aber gemischter - Muskelkrampf).

 Suchindex zurück vorwärts 43856. Spasmus caninus s. cynicus

- Risus sardonicus.

 Suchindex zurück vorwärts 43857. Spasmus facialis

(auch: Fazialiskrampf)
ein-, seltener doppelseitige, unwillkürl. u. nicht unterdrückbare,
tonische oder klonische Kontraktionen der mimischen Gesichtsmuskulatur
(evtl. nur einzelner vom N. facialis versorgter Muskeln) als -
Gesichtskrampf (unklarer Ätiologie).
- Fazialis-Tic.

 Suchindex zurück vorwärts 43858. Spasmus glottidis

- Laryngospasmus; s.a. Sp. laryngealis, Hustensynkope.

 Suchindex zurück vorwärts 43859. Spasmus idiopathicus muscularis

s.u. Tetanie.

 Suchindex zurück vorwärts 43860. Spasmus, klonischer

- Klonus.

 Suchindex zurück vorwärts 43861. Spasmus laryngealis

- Spasmus glottidis; angeboren als - Laryngismus stridulus.

 Suchindex zurück vorwärts 43862. Spasmus lumborum

- Lumbago.

 Suchindex zurück vorwärts 43863. Spasmus masticatorius

- Trismus.

 Suchindex zurück vorwärts 43864. Spasmus mobilis

Gowers* Syndrom (II).
(O. Foerster) durch passive Dehnung ausgelöste Muskelhypertonie bei
Athetose u. ähnlichen Zuständen.
- Spastik; vgl. Myotonie.

 Suchindex zurück vorwärts 43865. Spasmus nictitans

- Blepharospasmus, -klonus.

 Suchindex zurück vorwärts 43866. Spasmus nutans

sog. Nickkrampf; ein langsamer Kopf-Halstremor; tritt bei Kindern im
Alter von 4 Monaten bis 4 Jahren auf, die ständig -- infolge
Vernachlässigung -- im Dämmerlicht gehalten werden (Kompensation eines
Nystagmus). Lichte Umgebung beendet das Syndrom innerhalb von 14 Tagen.

 Suchindex zurück vorwärts 43867. Spasmus respiratorius

- Singultus; auch respiratorische - Affektkrämpfe.

 Suchindex zurück vorwärts 43868. Spasmus rotatorius

Drehkrampf als unwillkürliche Kopfdrehungen, z.B. bei Sp. nutans.

 Suchindex zurück vorwärts 43869. Spasmus, tonischer

s.u. Spasmus (Einleitung); vgl. Spastik.

 Suchindex zurück vorwärts 43870. spasticus

(latein.) - spastisch.

 Suchindex zurück vorwärts 43871. Spastik

regelhafte (automatisierte), brüske, bei Bewegungsbeschleunigung u.
unter Einwirkung sensibler Reize sich steigernde Zunahme der
Muskelspannung bei Ausfall kortikospinaler Systeme, v.a. der Pyramidenbahn
(aber auch EPS-Anteile); nach passiver Überdehnung evtl. völlig
zusammenbrechend (= Spasmus-mobilis-Phänomen); wird begleitet von --
bahneinschlägigen -- gesteigerten u. pathologischen Reflexen u. klonischen
Krämpfen.

 Suchindex zurück vorwärts 43872. Spastiker

Patient mit - Spastik, v.a. durch Schädigung zentraler pyramidal- u.oder
extrapyramidal-motorischer Neurone; i.e.S. das Kind mit infantiler -
Zerebralparese. Betroffen sind v.a. Antischwerkraftmuskeln, vorwiegend die
Beinstrecker u. Armbeuger; das EMG zeigt in Ruhe bei optimaler Entspannung
keine Ruhe-Daueraktivität, bei passiver Dehnung (wobei federnder
Widerstand besteht) Aktivitätszunahme (stark geschwindigkeitsabhängig,
plötzlich einschießend, salvenartig); die phasischen Eigenreflexe sind
stark gesteigert, das Babinski* Zeichen (u. äquivalente Fremdreflexe) ist
bei Pyramidenbahnmitbeteiligung (zentrale Spastik) positiv;
Willkürbewegungen sind stark eingeschränkt, Feinmotorik erschwert; Mit- u.
Ausdrucks-Bewegungen abnorm vermehrt (in fortgeschrittenen Fällen
Massen-Synergien); das Agonisten-Antagonisten-Spiel (reziproke
Innervation) ist gestört, die grobe Muskelkraft ist häufig stark
reduziert.

 Suchindex zurück vorwärts 43873. spastisch

(auch: spasticus)
krampfend, krampfartig, Spastik oder Spasmen betreffend.

 Suchindex zurück vorwärts 43874. spastisch Schiefhals

(auch: Torticollis)
s.u. Schiefhals.

 Suchindex zurück vorwärts 43875. Spastizität

verstärkter muskulärer Widerstand gegen passive Bewegungen (als
Teilerscheinung der - Spastik); vgl. Rigor.

 Suchindex zurück vorwärts 43876. Spatel

Misch-, Auftrags-, Abstrich- bzw. Weghalteinstrument; z.B. als Holz-
(Zungenspatel), Glasspatel bzw. Bauchdeckenspatel.

 Suchindex zurück vorwärts 43877. Spatelprobe

Fgb: derm
- Diaskopie.

 Suchindex zurück vorwärts 43878. Spatia (Abk. = Spp.); Spatium

Fgb: anat
(latein.) Räume bzw. Raum, Zwischenräume bzw. -raum (s.a. Cavitas, Cavum,
Fossa, Trigonum).

 Suchindex zurück vorwärts 43879. Spatia (Abk. = Spp.); Spatium anguli iridocornealis (PNA)

der von den Spalträumen des Ligamentum pectinatum im Winkel zwischen
Horn- u. Regenbogenhaut gebildete - Fontana* Raum.

 Suchindex zurück vorwärts 43880. Spatia (Abk. = Spp.); Spatium episclerale (PNA)

(auch: Tenon* Raum)
lockeres Bindegewebe enthaltender Verschieberaum zwischen Sclera u.
Augapfelscheide (= Vagina bulbi); durch ihn verlaufen die Sehnen der
äußeren Augenmuskeln; in ihm erfolgt die operative Augapfelentfernung
(Enucleatio bulbi).

 Suchindex zurück vorwärts 43881. Spatia (Abk. = Spp.); Spatium extradurale

- Cavitas epiduralis.

 Suchindex zurück vorwärts 43882. Spatia (Abk. = Spp.); Spatium intercostale (PNA)

der jeweils von der Wirbelsäule bis zum Brustbein bzw. Rippenbogen
reichende, bzw. offen endende, von 2 Rippen begrenzte Zwischenrippen-
oder Interkostalraum (ICR), ausgefüllt von Mm. intercostales, A., V. u.
N. intercostalis u. Bindegewebe.

 Suchindex zurück vorwärts 43883. Spatia (Abk. = Spp.); Spatium interossea metacarpi; Spp. i. metatars

die von den Mm. interossei dorsales u. palmares bzw. plantares
ausgefüllten 4 Intermetakarpal- bzw. Intermetatarsalräume (zwischen
Mittelhand- bzw. -fußknochen).

 Suchindex zurück vorwärts 43884. Spatia (Abk. = Spp.); Spatium intertunicale

- Virchow*-Robin* Raum.

 Suchindex zurück vorwärts 43885. Spatia (Abk. = Spp.); Spatium intervaginalia (PNA)

die den N. opticus u. die Optikusscheiden (Dura, Arachnoidea, Pia)
begleitenden Hohlräume (Subdural- u. Subarachnoidalraum).

 Suchindex zurück vorwärts 43886. Spatia (Abk. = Spp.); Spatium lateropharyngeum (PNA)

der Bindegewebsraum seitlich des Rachens; darin verlaufen der IX. bis
XII. Hirnnerv u. die innere A. carotis bzw. V. jugularis.

 Suchindex zurück vorwärts 43887. Spatia (Abk. = Spp.); Spatium pararectale

Bindegewebsraum um den Mastdarm; bei der Frau begrenzt seitlich von der
Beckenwand, seitlich-vorn vom Ligamentum cardinale uteri (dessen Wurzel),
medial vom Rektumpfeiler, basal vom Beckenboden. Zugangsweg bei vaginalen
Eingriffen.

 Suchindex zurück vorwärts 43888. Spatia (Abk. = Spp.); Spatium paravesicale

Bindegewebsraum zwischen Harnblase u. seitlicher Beckenwand; hat über das
Spatium prevesicale Verbindung mit dem der Gegenseite.

 Suchindex zurück vorwärts 43889. Spatia (Abk. = Spp.); Spatium perichoroideale (PNA)

Lymphräume der äußeren, pigmentreichen, verschieblichen Grenzschicht (=
Lamina suprachoroidea) der Aderhaut des Auges.

 Suchindex zurück vorwärts 43890. Spatia (Abk. = Spp.); Spatium perilymphaticum (PNA)

mit Perilymphe gefüllter, von Bindegewebsbälkchen durchzogener Raum
zwischen knöchernem u. häutigem Labyrinth.

 Suchindex zurück vorwärts 43891. Spatia (Abk. = Spp.); Spatium perinei profundum (PNA)

der Raum zwischen den Fasciae diaphragmatica urogenitalis inferior u.
superior; ausgefüllt von M. transversus perinei profundus, Gefäßen, Nerven,
Bulbourethraldrüsen.

 Suchindex zurück vorwärts 43892. Spatia (Abk. = Spp.); Spatium perinei superficiale (PNA)

Raum zwischen Fascia perinei superficialis u. Fascia inferior
diaphragmatis urogenitalis; ausgefüllt vom M. transversus perinei
superfic. u. Bulbus penis.

 Suchindex zurück vorwärts 43893. Spatia (Abk. = Spp.); Spatium peripharyngeum (PNA)

Bindegewebsraum um den Schlund; - Sp. lateropharyngeum, Sp.
retropharyngeale.

 Suchindex zurück vorwärts 43894. Spatia (Abk. = Spp.); Spatium perisinusoideum

- Disse* Raum.

 Suchindex zurück vorwärts 43895. Spatia (Abk. = Spp.); Spatium prevesicale

Spatium retropubicum.

 Suchindex zurück vorwärts 43896. Spatia (Abk. = Spp.); Spatium pterygomandibulare

Bindegewebsraum zwischen aufsteigendem Unterkieferast u. M. pterygoideus
medialis; verbunden mit Infratemporalregion, Retromaxillarraum u.
Parotisloge.

 Suchindex zurück vorwärts 43897. Spatia (Abk. = Spp.); Spatium retroperitoneale

der locker-bindegewebige Retroperitonealraum zwischen Peritoneum
parietale u. hinterer Bauchwand (Fascia transversalis), kaudal in die
extraperitonealen Räume des kleinen Beckens übergehend (nur im Bereich der
Leistenbänder abgeschlossen), kranial vom Zwerchfell begrenzt (aber
Spaltverbindungen zum Mediastinum); enthält Aorta, untere Hohlvene,
autonome Nervengeflechte, Nebennieren, Nieren u. Harnleiter, regionale
Lymphknoten der Bauchorgane.

 Suchindex zurück vorwärts 43898. Spatia (Abk. = Spp.); Spatium retropharyngeale

spaltförmiger Raum zwischen Fascia pharyngea u. Lamina prevertebralis der
Halsfaszie, oben begrenzt von der Schädelbasis, unten ins Mediastinum,
seitlich ins Spatium parapharyngicum übergehend (aus dem oft Entzündungen
einbrechen).

 Suchindex zurück vorwärts 43899. Spatia (Abk. = Spp.); Spatium retropubicum (PNA)

der locker-bindegewebige Retzius* Raum zwischen Schambein u. Harnblase.

 Suchindex zurück vorwärts 43900. Spatia (Abk. = Spp.); Spatium subdurale

der -- von außen gesehen -- unter der Dura mater, d.h. zwischen ihr u.
der Arachnoidea gelegene Spaltraum (= Subduralraum); nach
Schädelverletzungen evtl. Sitz eines -- oft langsam entstehenden -- -
Hämatoms.

 Suchindex zurück vorwärts 43901. Spatia (Abk. = Spp.); Spatium zonularia (PNA)

mit der hinteren Augenkammer verbundene, mit Kammerwasser gefüllte Räume
(Petit* Kanal) zwischen den Zonula-ciliaris-Fasern.

 Suchindex zurück vorwärts 43902. Spatz* Syndrom

(Hugo Sp., 1888-1969, Neuropathologe, Berlin, München)
- Brückenatrophie.

 Suchindex zurück vorwärts 43903. Spatz*(-Stiefler*) Reaktion

(Georg St., 1876-1939, Neurologe, Linz, Innsbruck)
Eisen-, d.h. Hämosiderin-Nachweis im Hirnrinden- u.
Striatum-Quetschpräparat zur Schnelldiagnose der progressiven Paralyse;
15minütiges Einlegen in konzentrierte Schwefelammonium-Lösung führt zu
Schwarzfärbung des eisenhaltigen Pigments (Paralyseeisen).

 Suchindex zurück vorwärts 43904. Spec.

- Species.

 Suchindex zurück vorwärts 43905. Spechtschlagphänomen

zu früh einsetzender 2. Herzton (HT) bei energetisch-dynamischer
Herzinsuffizienz. Bei Frequenzzunahme Übergang in sog. Kaninchenrhythmus
(2. HT fehlt).

 Suchindex zurück vorwärts 43906. Species (Sp(ec).)

Fgb: biol
die - Art als taxonom. Einheit ( - Systematik).
Heilmittel als Gemisch (v.a. Teemischung) aus ganzen u. zerkleinerten
Pflanzenteilen (z.T. auch mit anderen Stoffen).

 Suchindex zurück vorwärts 43907. Speckgerinnsel

- Fibringerinnsel.

Speckhautgerinnsel
gelblich(-weißes), zäh-elastisches Leichengerinnsel; besteht aus
geronnenem Fibrin, Blutplättchen u. Leukozyten; entsteht bei verzögerter,
postmortaler Blutgerinnung (wobei Erythrozyten zwischenzeitlich absinken).
Gegensatz Kruorgerinnsel (dunkelrot; im Fibrinmaschenwerk Blutelemente im
gleichen Verhältnis wie im strömenden Blut).

 Suchindex zurück vorwärts 43908. Speckleber, -milz, -niere

Fgb: path
s.u. Amyloid(leber, -milz, -niere).

 Suchindex zurück vorwärts 43909. SPECT

(engl.) - Single-Photon-Emissionscomputertomographie.

 Suchindex zurück vorwärts 43910. spectans

(latein.) unter Sicht, zielend, gezielt.

 Suchindex zurück vorwärts 43911. Spectinomycin (WHO)

(auch: Actinospectocin)
Aminoglykosid-Antibiotikum aus Streptomyces spectabilis; Mittel der Wahl
bei Gonorrhö.

 Suchindex zurück vorwärts 43912. Spectrin

ein Protein der Erythrozytenmembran; mit fibrillärer Struktur.

 Suchindex zurück vorwärts 43913. Speculum

Fgb: klin
(latein. = Spiegel)
- Spekulum.

 Suchindex zurück vorwärts 43914. Speed

(engl.) Jargonbez. der Drogenszene für Psychoanaleptika, v.a.
Amphetamine.

 Suchindex zurück vorwärts 43915. Speed-Tests

(engl.) v.a. arbeits- u. verkehrspsychologische Testverfahren (Reaktions-,
Sortiertests etc.), bei denen die Schnelligkeit der Aufgabenlösung bzw.
die Zahl gelöster Aufgaben pro Zeiteinheit gewertet wird.

 Suchindex zurück vorwärts 43916. Speiche

Fgb: anat
- Radius.

 Suchindex zurück vorwärts 43917. Speichel

(auch: Saliva)
die geruch- u. geschmacklose, - Speichelkörperchen enthaltende
Absonderung (Mischsekret) der 3 großen (Glandula parotis, submandibularis
u. sublingualis) u. zahlreichen kleinen Speicheldrüsen (in Mundschleimhaut,
Zungengrund); insgesamt 500-1500 ml24 Std., davon ca. 14 als
dünnflüssiger eiweißarmer Parotisspeichel (als Verdünnungs-Sp.), 23
als klarer, eiweißhaltiger, schwach fadenziehender Submandibularis-Sp.,
120 als eiweißreicher fadenziehender Sublingualis-Sp. (Gleit-Sp.).
Enthält pro Liter ca. 1,4-1,6 g Eiweiß als Schleim, u. zwar Mucin (v.a.
Mucoproteine [= Sialomucine] u. Mucopolysaccharide [= Fucomucine]; bei
Reizung des Parasympathikus ab-, bei der des Sympathikus zunehmend),
ferner Ammoniak, Harnsäure, Harnstoff, Enzyme der Kohlenhydratvorverdauung
(v.a. Speicheldiastase = -Amylase; wenig Maltase), kleine Mengen
Folsäure u. Vitamin C, anorganische Bestandteile wie im Plasma
(Elektrolyte jedoch in anderer Konzentration; ferner in organischer Form,
u. zwar als Phosphoäthanolamin, Adenosin- u. Zuckerphosphate,
Phosphoglycerinsäure bzw. Phospholipid-Spuren) sowie Rhodansalze (SCN-;
bei Rauchern vermehrt). Der Wassergehalt kann bis zu 99% betragen;
Trockensubstanz 3-8 (6) gl; pH 5,8-7,1 (6,4), spezif. Gew. 1,002-1,012. --
Funktionen Feuchthalten der Mundhöhle, Benetzen, Durchdringen u.
Schlüpfrigmachen der Speisen, Lösen der Geschmacksstoffe, Bakterizidie
(begrenzt; wirksam sind v.a. Lysozyme). Absonderung wird reflektorisch
ausgelöst durch chemische u. mechanische (Kauakt) Mundschleimhautreizung,
durch Geruchs- u. Gesichtsempfindungen, Hungergefühl u. psychogen. --
Enthält bei - Sekretoren die wasserlöslichen Blutgruppenantigene A, P u.
H. -- I.w.S. auch der Bauchspeichel ( - Pankreassaft). -- s.a. Sial(o)...,
Ptyal(o)..., Speichel...

 Suchindex zurück vorwärts 43918. Speicheldiastase

s.u. Speichel.

 Suchindex zurück vorwärts 43919. Speicheldrüsen

(auch: Glandulae salivales)
i.e.S. (vgl. Pancreas) die den Speichel bildenden Drüsen der Mundhöhle
als kleine Sp. in der Submukosa der Schleimhäute die Glandulae labiales,
buccales, linguales u. palatinae, als große, paarige die Glandulae parotis,
submandibularis u. sublingualis; die Speichelabsonderung (s.a. Nucleus
salivatorius) erfolgt in Drüsenendstücken (vgl. Ebner* Halbmonde), z.T.
auch in den anschließenden Schaltstücken der Ausführungsgänge (s.u.
Ductus). Über die physiologische Speichelbildung hinaus auch zu
Ausscheidung von Stoffen befähigt (z.B. Harnstoff, Harnsäure, Creatinin u.
Aminosäuren bei Nierenerkrankungen, parenteral zugeführte
Vitalfarbstoffe); s.a. Ausscheider-Nichtausscheider-System.

 Suchindex zurück vorwärts 43920. Speicheldrüsenentzündung

Sialoadenitis einer der 3 großen Mundspeicheldrüsen (meist als -
Parotitis).

 Suchindex zurück vorwärts 43921. Speicheldrüsenmischtumor

eine Geschwulst v.a. der Parotis (selten der Submaxillaris); schmerzhaft,
langsam u. meist nur expansiv wachsend (aber auch bösartig entartend),
jedoch mit Rezidivneigung; besteht aus verschiedenen epithelialen
Formationen, eingebettet in mukoide, myxomatöse, chondromatöse, hyaline u.
retikuläre Strukturen ( - Abb.). Heute als pleomorphes Adenom
bezeichnet.

 Suchindex zurück vorwärts 43922. Speicheldrüsentumoren

- Tab.

 Suchindex zurück vorwärts 43923. Speicheldrüsenvirus

- Zytomegalie-Virus.

 Suchindex zurück vorwärts 43924. Speichelfistel

(auch: Sialosalpinx)
verletzungs- oder geschwürsbedingte - Fistel (meist der Parotis) mit
Mündung in die Mundhöhle (evtl. auch Gehörgang) oder an der Gesichtshaut
(innere bzw. äußere Sp.).

 Suchindex zurück vorwärts 43925. Speichelfluß

- Salivation, path - Sialorrhö.

 Suchindex zurück vorwärts 43926. Speichelkern

- Nucleus salivatorius; vgl. Speichelzentrum.

 Suchindex zurück vorwärts 43927. Speichelkörperchen

kugelförmige Gebilde im Speichel; bestehen aus in den Speichel
übergetretenen u. dort zerfallenen (Abgabe bakterizider Stoffe ?) Granulo-
u. Lymphozyten.

 Suchindex zurück vorwärts 43928. Speichelstein

(auch: Ptyalo-, Sialolith)
Stein im Ausführungsgang einer der großen Mundspeicheldrüsen; besteht
meist aus Calciumphosphat u.oder -carbonat u. Mucopolysacchariden u. evtl.
-- als Kern -- einem Fremdkörper. Klinik Drüsenschwellung (bes. beim
Essen), evtl. Speichelkolik. -Ptyalolith

 Suchindex zurück vorwärts 43929. Speichelzentrum

Neuronenverbände ( - Speichelkern) im Boden des IV. Ventrikels als
Mitregulatoren der Speichelsekretion.

 Suchindex zurück vorwärts 43930. Speichelzyste

speichelgefüllte Zyste (Sialozele); entweder als angeborene
Drüsenerweiterung (Sialektasie) oder branchiogene Zyste bzw. als
Retentionszyste (bei Speichelstein); s.a. Ranula.

 Suchindex zurück vorwärts 43931. Speicher

Fgb: physiol, anat
- Pool, Depot.
- Röntgenbildspeicher.
Informationen (Daten) aufnehmender, festhaltender u. bei Bedarf
abgebender Teil einer Rechenanlage.

 Suchindex zurück vorwärts 43932. Speicher-EKG

auf Magnetband gespeichertes Langzeit-EKG; z.B. zur Erfassung von
Arrhythmien.

 Suchindex zurück vorwärts 43933. Speicherkrankheit, -retikulose

- Thesaurismose.

 Suchindex zurück vorwärts 43934. Speicherzellen

phagozytierende Zellen (des RES; s.a. Phagozyten) mit
Speicherungsvermögen für Proteine, Fette, Glykogen, Pigmente etc.

 Suchindex zurück vorwärts 43935. Speicherzirrhose

Leberzirrhose bei Thesaurismose.

 Suchindex zurück vorwärts 43936. Speisebrei

- Chymus.

 Suchindex zurück vorwärts 43937. Speiseröhre

- Oesophagus; s.a. Ösophag(o)..., Ösophagitis.

 Suchindex zurück vorwärts 43938. Spektralanalyse

Fgb: chem
qualitative u. quantitative Ermittlung gasförmiger, flüssiger u. fester
Stoffe anhand ihrer im Zustand glühenden Dampfes, von angeregten
Valenzelektronen abgegebenen u. mit Hilfe eines - Spektralapparates
ausgewerteten Spektrallinien ( - Emissionsspektren), i.w.S. auch durch
Analyse der - Absorptionsspektren. Die qualitative Analyse erfolgt durch
Bestimmung der Frequenzen (oder Wellenlängen) der Spektrallinien, die
quantitative anhand deren Intensität. -- Weitere Möglichkeiten bieten
Kathodenstrahlen, mit deren Hilfe innere Elektronen angeregt werden; z.B.
dienen Röntgenspektren zu Strukturanalysen (Röntgenstrukturanalyse) z.B.
von Eiweißkörpern, Nucleinsäuren, Kohlenhydraten. -- Zur Anregung von
Molekülen eignen sich Infrarotstrahlen. -- s.a. Spektroskopie.

Fgb: neur
computergestütztes EEG-Verfahren zur Berechnung der Grundaktivität u.
deren Inbezugsetzen zum Gesamtspektrum.

 Suchindex zurück vorwärts 43939. Spektralapparat

der - Spektralanalyse dienendes Gerät zur spektralen Zerlegung
elektromagnetischer Strahlung (z.B. weißen Lichtes in die Farbvalenzen Rot,
Orange, Gelb, Grün, Violett) durch Refraktion, Beugung oder Interferenz;
s.a. Spektr...

 Suchindex zurück vorwärts 43940. Spektralfilter

Fgb: opt
Filter, das einen Teil des Lichtspektrums aussondert (z.B. als
monochromatisches Filter).

 Suchindex zurück vorwärts 43941. Spektrallinie

s.u. Spektralanalyse.

 Suchindex zurück vorwärts 43942. Spektrin

- Spectrin.

 Suchindex zurück vorwärts 43943. Spektrometrie

s.u. Spektroskopie.

 Suchindex zurück vorwärts 43944. Spektrophotometrie

- Photometrie mittels eines mit - Spektralapparat ausgestatteten
Photometers (s.a. Abb.).

 Suchindex zurück vorwärts 43945. Spektroskopie

Erkennung u. Kennzeichnung von Ionen, Atomen u. Molekülen anhand der von
ihnen aufgenommenen bzw. abgegebenen elektromagnetischen Strahlung (die --
als Spektrum aufgezeichnet -- mittels - Spektralapparates meßbar ist); je
nach Methodik als Spektro-, Kolori- u. Photometrie; i.e.S. die
Spektrometrie in Form der Absorptions-, Emissions-, Streu- (= Raman*),
Reflexions- u. Fluoreszenz- (bzw. Lumineszenz-)Spektroskopie, je nach
Frequenzbereich als Röntgen-, UR-, UV-, Mikro- u. Zentimeterwellen-,
Elektronen- u. Kernspinresonanz-Sp. Abb. R3A

 Suchindex zurück vorwärts 43946. Spektrum

die dargestellte Verteilung von Phänomenen in Zuordnung zu
charakteristischen Eigenschaften (z.B. Wellenlänge, Frequenz,
therapeutische Wirkungsbreite [Wirkungs-Sp.]), i.e.S. das
elektromagnetische Sp., insbes. das optische Spektrum im Infrarot-, im
sichtbaren u. im Ultraviolett-Bereich.

 Suchindex zurück vorwärts 43947. Spekulum

trichter-, röhren-, rinnen- oder spatelförmiges Instrument (aus Metall,
Glas, Kunststoff) ohne oder mit -- festem oder auswechselbarem --
Handgriff zur Betrachtung von Körperhohlräumen; z.T. selbsthaltend,
spreizbar, mit Sperrvorrichtung.

 Suchindex zurück vorwärts 43948. Speleoskopie

(auch: Kavernoskopie)
- Thorakoskopie zur Untersuchung einer peripheren Lungenkaverne.

 Suchindex zurück vorwärts 43949. Speleostomie

(auch: Kavernostomie)
operative Kaverneneröffnung.

 Suchindex zurück vorwärts 43950. Spender

Kurzbezeichnung für Blut-, Gewebe-, Organspender.

 Suchindex zurück vorwärts 43951. Sperma (PNA)

(auch: Semen)
die milchig-trübe, gallertige, schwach alkalische Samenflüssigkeit des
Mannes, bestehend aus - Spermien (200-300 Mio.) u. - Spermaplasma im
Verhältnis 1` ` 9 sowie aus Begleitzellen (ab 4% pathologisch), d.h. aus
Spermatogonien u. -zyten, Sertoli* Zellen, Epithelzellen der Samenwege u.
Anhangsorgane, einzelnen Leukozyten. Die Menge des Ejakulates beträgt 3,
5-5 ml (bis 13 ml); davon stammen bis zu 30% aus der Prostata, bis 80% aus
Samenblasen u. ca. 10% (spermienhaltig) aus den Nebenhoden; s.a. Sperma...,
Seminal..., Samen...

 Suchindex zurück vorwärts 43952. Sperma-Autoantikörper

gegen körpereigene (aber kreislauffremde) - Spermienantigene gerichtete
agglutinierende Autoantikörper; nachweisbar z.B. bei Verschluß der
ableitenden Samenwege.

 Suchindex zurück vorwärts 43953. Spermakompatibilitätstest

Samenverträglichkeitstest, - Postkoitaltest.

 Suchindex zurück vorwärts 43954. Spermakonservierung

die Konservierung von Sperma-Einzelportionen durch programmiertes
Einfrieren (flüssiger Stickstoff von -196oC) unter Zusatz von
Kryoprotektiva (z.B. Glyzerin, komplexe Medien); dient der Aufbewahrung
für die spätere künstliche Insemination. Die Lagerung erfolgt meist in
einer speziell ausgestatteten Samenbank.

 Suchindex zurück vorwärts 43955. Spermakristalle

- Boettcher* Kristalle.

 Suchindex zurück vorwärts 43956. Spermaplasma

die Absonderungen der akzessorischen Geschlechtsdrüsen als
Spermabestandteil. Wirkt bewegungsauslösend auf die Spermien u. -- durch
seine Alkalität (pH 7,2 [6,9-7,4]) -- spermienschützend gegenüber dem
sauren Scheidensekret; sein Fructoseanteil (Spermazucker; 200 [160-600]
mg100 ml) ist Energiequelle für die Spermienbewegung. Seine Hyaluronidase
ist wahrscheinlich auch an der Auflösung des Zervix-Schleimpfropfes
beteiligt, bewirkt v.a. die Ablösung u. Lockerung der das Ei umgebenden
Kumuluszellen u. ermöglicht so die Penetration der Spermien ins Ei (vgl.
Kapazitation); enthält auch andere Enzyme. Besteht zu 89 bis 94% aus
Wasser u. enthält 80 bis 130 gl Trockensubstanz (davon 90% organisch,
darunter 5 g% Eiweiß [als Albumin u. als -, ß-, gamma- u.
O-Globuline], Fructose, Citrat, Lactat, Vitamin C, Inosit, Spermidin);
vgl. Spermatoplasma.

 Suchindex zurück vorwärts 43957. Spermaticus

(auch: Spermatikus)
Kurzbezeichnung des Funiculus bzw. Ductus spermaticus.

 Suchindex zurück vorwärts 43958. spermaticus

(latein.) - Sperma betreffend.

 Suchindex zurück vorwärts 43959. Sperm(at)ide

(auch: Spermatidium)
aus der 2. Reifeteilung der - Spermatogenese (Schema) hervorgehende
Keimzelle; - Spermiohistogenese.

 Suchindex zurück vorwärts 43960. Spermatitis

- Funiculitis.

 Suchindex zurück vorwärts 43961. Spermatocytus (PNA)

- Spermatozyt.

 Suchindex zurück vorwärts 43962. Spermatogenese

die Reifung der Samenzellen (ab der Pubertät bis ins Greisenalter) im
Keimepithel der Hodenkanälchen ( - Schema). Schema 1A

 Suchindex zurück vorwärts 43963. Spermatogonium

im Keimepithel gelegene Ursprungszelle des Spermiums (Stammsamenzelle);
teilt sich in der Spermiogenese mitotisch in ein Sp. A bzw. B (teilen sich
-- bestandssichernd -- weiter bzw. entwickeln sich weiter in Richtung
reife Zelle).

 Suchindex zurück vorwärts 43964. Spermatogramm

(auch: Spermiogramm)
tabellarische Zusammenstellung bestimmter Parameter des durch
Masturbation gewonnenen Spermas, Ejakulats (nach mindestens 5tägiger
sexueller Karenz); bewertet werden Menge (Werte 1,5 bei
Testosteronmangel), pH, Fructosegehalt bzw. -index (Relation zwischen
Fructoseverbrauch u. Spermienanzahl), Viskosität (10%ige Erhöhung =
doppelter Fructoseverbrauch der Spermien), DNS-Gehalt sowie Anzahl,
Basalmotilität (Spermabeweglichkeitsfaktor) u. Gestalt der Spermien ( -
Tab.).

 Suchindex zurück vorwärts 43965. Spermatoplasma

das Protoplasma des Spermiums; vgl. Spermaplasma.

 Suchindex zurück vorwärts 43966. Spermatorrhö

Abfluß von Samen (evtl. nur Samenblasensekret) aus der Harn(samen)röhre
ohne Wolllustgefühl, z.B. bei Stuhlgang oder Wasserlassen, bei chronischer
Entzündung der männlichen Adnexe. Beruht auf Inkontinenz der Ductus
ejaculatorii. -- vgl. Prostatorrhö, Pollution.

 Suchindex zurück vorwärts 43967. Spermatozele

(auch: Samenbruch)
Retentionszyste mit spermienhaltiger Flüssigkeit; meist im hodennahen
Nebenhoden.

 Suchindex zurück vorwärts 43968. Spermatozele, alloplastische

dem Nebenhoden aufgenähte Siliconkautschuk-Prothese, in der sich Sperma
sammelt, das durch Abpunktieren zur -- homologen -- - Insemination
verwendet werden kann.

 Suchindex zurück vorwärts 43969. Spermatozoon (PNA)

- Spermium.

 Suchindex zurück vorwärts 43970. Spermatozystektomie

ein- oder beidseitige operative Samenblasenentfernung (Exstirpation).

 Suchindex zurück vorwärts 43971. Spermatozystis

Samenblase, - Vesicula seminalis.

 Suchindex zurück vorwärts 43972. Spermatozystitis

(auch: Vesiculitis)
Samenblasenentzündung; ein- oder beidseitig, aszendierend oder hämatogen,
akut (z.B. bei - Gonorrhö) oder chronisch. Symptome Fieber, Schmerzen,
Dysurie, Nekro-, Azoo-, seltener A- oder Pyospermie.

 Suchindex zurück vorwärts 43973. Spermatozystographie

Röntgenkontrastdarstellung der Samenblasen nach KM-Injektion in
freigelegten Samenleiter.

 Suchindex zurück vorwärts 43974. Spermatozyt(e)

in der - Spermatogenese (Schema) aus der Spermatogonie hervorgehende
größte Hodenkanälchenzelle (= Spermatozyt I. Ordnung = Spermatocytus
primarius), aus der durch die 1. Reifeteilung 2 kleine haploide
Spermatozyten II. Ordnung (= Spermatocyti secundarii = Präspermatiden)
hervorgehen.

 Suchindex zurück vorwärts 43975. Spermaturie

Spermienbeimengung im Urin(sediment); z.B. bei Adnexentzündung.

 Suchindex zurück vorwärts 43976. Spermide

- Spermatide.

 Suchindex zurück vorwärts 43977. Spermidin

s.u. Spermin.

 Suchindex zurück vorwärts 43978. Spermie

- Spermium.

 Suchindex zurück vorwärts 43979. Spermien-Antigene

im Sperma nachweisbare Antigene (AG) der Spermien. Bewirken als
kreislauffremde AG Bildung spezifischer - Spermien-Antikörper
(Antispermine, Spermatoxin), woraus in vitro Präzipitation, in vivo u.U.
eine Befruchtungshemmung resultiert. Physiologisch bedeutsam sind Antigene
im Kopf- u. Schwanzteil, die offenbar für die Befruchtung notwendig sind.

 Suchindex zurück vorwärts 43980. Spermien-Antikörper

- Antikörper (AK) gegen - Spermien-Antigene; z.B. als Anti-Kopf-,
AntiSchwanz-AK; vgl. Sperma-Autoantikörper.

 Suchindex zurück vorwärts 43981. Spermienfärbung

Fgb: histol
Eosin-Negrosin-Färbung n. Blom zur Differenzierung lebender Spermien
(geringere Farbstoffaufnahme als die toten).

 Suchindex zurück vorwärts 43982. Spermienmotilität

Beweglichkeit der Spermien; s.a. Spermatogramm (Schema).

 Suchindex zurück vorwärts 43983. Spermin

Diaminopropylputrescin; ein u.a. im menschlichen Sperma nachweisbares
biogenes Amin (ein aliphatisches Tetramin). Prägt -- wie auch sein Derivat
Spermidin (Monoaminopropylputrescin) -- den Spermageruch.

 Suchindex zurück vorwärts 43984. Spermiogenese

die Reifung von Spermatiden zu befruchtungsfähigen Spermien.

 Suchindex zurück vorwärts 43985. Spermiogramm

- Spermatogramm.

 Suchindex zurück vorwärts 43986. Spermiohistogenese

die Umbildungsperiode der - Spermatogenese, in der -- im
Zusammenwirken mit Sertoli* Zellen -- die Umwandlung der Spermatiden in
Spermien erfolgt; Zelleibstreckung, Bildung der Kopfkappe des Kernes
(durch das Akrosom), der Halsknötchen des Schlußringes, des Achsen- u.
Spiralfadens.

 Suchindex zurück vorwärts 43987. Spermiozytogramm

- Spermatogramm.

 Suchindex zurück vorwärts 43988. Spermium (PNA)

(auch: Spermatozoon)
(auch: Samenfaden)
die reife männliche Keimzelle. Teile Kopf (mit Kern, Akrosom u. --
perizephalem -- Zytoplasma), Hals (mit proximalem Zentriol), Schwanz (=
Cauda = Flagellum, mit Mittelstück, Haupt- u. Schlußteil); s.a. Abb. Beim
Menschen 50-60 mym groß, eigenbeweglich durch kontraktile Proteinfibrillen
im Schwanz. Die Energie zur Fortbewegung liefern die Mitochondrien im
Mittelstück des Schwanzes. Atypische Formen mit größerem, kleinerem,
amorphem oder fehlendem Kopf, mit mehreren Köpfchen oder Schwänzen usw.
Bei der Ejakulation werden bis zu 300 Millionen Spermien ausgestoßen, von
denen nur 300-500 über den Eileiter an das Ovar gelangen.

 Suchindex zurück vorwärts 43989. Spermizid

Spermien abtötendes Mittel.

 Suchindex zurück vorwärts 43990. Spermov(i)um

die Eizelle nach Eindringen eines Spermiums.

 Suchindex zurück vorwärts 43991. Sperrarterien

kleine, durch eine dicke innere Längsmuskelschicht zu völligem
Lichtungsverschluß befähigte Arterien; sie regulieren durch Drosselung den
Blutstrom zu den Organen; vgl. Drosselvenen.

 Suchindex zurück vorwärts 43992. Sperrliquor

der Liquor cerebrospinalis distal einer Liquorblockade; - Nonne*-Froin*
Syndrom.

 Suchindex zurück vorwärts 43993. Sperrsteife

(Payr) funktionelle, v.a. durch ein kapsuläres, muskuläres oder
knöchernes Bewegungshindernis in Gelenkhöhe bedingte Gelenksperre. Führt
bei längerem Bestehen evtl. zu - Lötsteife.

 Suchindex zurück vorwärts 43994. Sperrung

Schizophrenie-Symptom in Form des Abreißens des Gedankenfadens,
Entstehens von Denkpausen, evtl. längeren Versiegens des Gedankenstroms
sowie plötzliche Bewegungshemmungen durch Gegenantriebe. -- Ferner das
Verhalten im katatonen Stupor.

 Suchindex zurück vorwärts 43995. Spezialitäten

Fgb: pharmaz
Fertigarzneimittel mit herstellereigenen Namen (= Arzneispezialitäten);
die gesetzlich anerkannten werden geführt im Spezialitätenregister des
Bundesgesundheitsamtes.

 Suchindex zurück vorwärts 43996. Speziallamelle

Fgb: histol
- Havers* Lamelle.

 Suchindex zurück vorwärts 43997. Speziesspezifität

Fgb: biol
die für jede Organismen-Art ( - Species) spezifische Primärstruktur
homologer Eiweißkörper.

 Suchindex zurück vorwärts 43998. spezifisch

arteigen, kennzeichnend ( - Spezifität), auf etwas Bestimmtes (z.B.
Antigen) ausgerichtet, für eine bestimmte Krankheit charakteristisch, mit
bekannter indikationsbezogener Wirkung.

 Suchindex zurück vorwärts 43999. spezifisch-dynamische Wirkung

die durch Aufnahme eines Nahrungsmittels spezifisch bewirkte, in der
Verdauungsphase sich manifestierende, etwa 12 Std. anhaltende
Stoffwechselsteigerung (mit Wärmebildung); beträgt für Proteine, Fette,
Kohlenhydrate jeweils etwa 30 bzw. 3 bzw. 6% des Brennwertes.


Suchindex zurück vorwärts 44000. Spezifität

Gesamtheit der Eigenschaften oder Merkmale, die für eine tote oder
lebende Materie kennzeichnend sind u. sie von anderen unterscheiden.

Fgb: statist
die Eignung einer (Labor-)Methode, bei Gesunden keine falsch positiven
Werte zu erhalten; errechnet als Anteil der richtig negativen Ergebnisse
geteilt durch die -- mit Vergleichsmethoden ermittelte -- Gesamtzahl der
Gesunden unter den Probanden.

 Suchindex zurück vorwärts 44001. SPF

(engl.) specific pathogen free (s.u. Versuchstiere).

 Suchindex zurück vorwärts 44002. SP-1-Glykoprotein

s.u. SP 1; s.a. Schwangerschaftsproteine.

 Suchindex zurück vorwärts 44003. Sphacelo...

s.u. Sphakel...

 Suchindex zurück vorwärts 44004. Sphäre

(griech.) Kugel; zytol Astrosphäre, - Aster; parasit im
Mückenmagen kugelförmiger Gametozyt von Plasmodium falciparum.

 Suchindex zurück vorwärts 44005. sphaericus, sphärisch

(latein.) kugelig, Kugelform betreffend (z.B. sph. - Aberration).

 Suchindex zurück vorwärts 44006. sphaerocyticus

(latein.) mit Sphärozyten-Bildung.

 Suchindex zurück vorwärts 44007. sphaeroid(es), -deus

(latein.) kugelartig.

 Suchindex zurück vorwärts 44008. Sphäroidgelenk

- Articulatio sphaeroidea.

 Suchindex zurück vorwärts 44009. Sphärolith

aus Molekülaggregaten entstehendes Kleinstkonkrement ( - Mikrosphärolith)
als Vorstufe von Steinbildungen.

 Suchindex zurück vorwärts 44010. Sphärophakie

(auch: Lentiglobus)
Kugelform der Augenlinse; angeboren oder infolge Minderwertigkeit der
Zonulafasern (z.B. bei Marchesani* Syndrom) bzw. nach deren Zerreißung.

 Suchindex zurück vorwärts 44011. Sphärophorose

Erkrankung des Menschen (meist Mischinfektion; z.B. Harnwegsinfektion,
Appendizitis, Otitis, Puerperalfieber, eitr. Wundinfektion) durch
Sphaerophorus (= Fusobacterium necrophorum).

 Suchindex zurück vorwärts 44012. Sphaerophorus

das - Fusobacterium necrophorum; s.a. Sphärophorose.

 Suchindex zurück vorwärts 44013. Sphäroplast

Fgb: bakt
kugelige Degenerationsform gramnegativer Bakterien nach Einwirkung von
Antibiotika oder -- bei EDTA-Präsenz -- von Lysozym auf die Zellwand (das
strukturell modifizierte Mureingerüst ist gestört; die
Antikörperrezeptoren sind jedoch erhalten).

 Suchindex zurück vorwärts 44014. Sphäroproteine

kugelförmige (= globuläre) - Eiweißkörper.

 Suchindex zurück vorwärts 44015. Sphärotrichie

Auftreten aus nervalem Gewebe bestehender Altersknötchen in Haut oder
Gehirnrinde ( - Drusen).

 Suchindex zurück vorwärts 44016. Sphärozyt

- Kugelzelle.

 Suchindex zurück vorwärts 44017. Sphärozytose

Auftreten von - Kugelzellen im peripheren Blut.

 Suchindex zurück vorwärts 44018. Sphagiasmus

Krampf der Halsmuskulatur, z.B. beim Grand-mal-Anfall.

 Suchindex zurück vorwärts 44019. Sphakel(ism)us

(auch: Sphaceloderma)
trockene oder feuchte Hautgangrän.
chronische Osteomyelitis.

 Suchindex zurück vorwärts 44020. S-Phase

Fgb: genet
die Periode (Phase) im Zellzyklus, in der -- während der Interphase --
die Synthese stattfindet Replikation der DNS u. Synthese der
Nucleoproteine. -- Bei langsam wachsenden Bakterien die C-Periode.

 Suchindex zurück vorwärts 44021. Sphenoid, Sphenoidale

das Keilbein, - Os sphenoidale.

 Suchindex zurück vorwärts 44022. sphenoidal(is)

keilförmig, das Os sphenoidale (Keilbein) betreffend.

 Suchindex zurück vorwärts 44023. Sphenoidalwinkel

der Knickungswinkel der Schädelbasis zwischen den Geraden vom Nasion
bzw. Basion zum Sphenoidale.

 Suchindex zurück vorwärts 44024. Sphenoiditis

- Sinusitis sphenoidalis.

 Suchindex zurück vorwärts 44025. Sphenoid-Klivus-Winkel

der Landzert* W. zwischen Planum sphenoidale u. Klivusebene.

 Suchindex zurück vorwärts 44026. Sphenoidotomie

Eröffnung (u. Ausräumung) der Keilbeinhöhle.

 Suchindex zurück vorwärts 44027. Sphenokephalus

- Skaphokephalie.

 Suchindex zurück vorwärts 44028. Sphenopalatinum

das Ganglion spheno- = pterygopalatinum.

 Suchindex zurück vorwärts 44029. Sphincter

Schließmuskel (= M. sphincter); s.a. Sphinkter...

 Suchindex zurück vorwärts 44030. Sphincter choledochus

der sog. Boyden* Sphinkter in der Wand des Ductus choledochus als Teil
des M. sphincter ampullae (= Sph. Oddi).

 Suchindex zurück vorwärts 44031. Sphinganin

Dihydrosphingosin; neben Sphingosin in geringer Menge in den
Sphingolipiden.

 Suchindex zurück vorwärts 44032. Sphingoglykolipide

- Sphingolipide, bestehend aus Ceramid u. einem glykosidisch gebundenen
Mono- oder Oligosaccharid (evtl. mit verschied. Substituenten); z.B. als
- Cerebroside, Sulfatide, Globoside, Ganglioside.

 Suchindex zurück vorwärts 44033. Sphingolipide, -lipoide

eine Klasse der Lipide (s.a. Phosphatide), bestehend aus Sphingosin u.
einer langkettigen Fettsäure, einem Phosphorsäurerest einer
stickstoffhaltigen Base oder einem Oligo- oder Monosaccharid ( -
Sphingoglykolipide); s.a. Formel. Wichtige Zellmembranbestandteile. Schema
1A

 Suchindex zurück vorwärts 44034. Sphingolip(o)idosen

erbliche degenerative Krankheiten ( - Lipidosen) mit durch -
Enzymopathie bedingter intrazellulärer Speicherung ( - Thesaurismose) von
Sphingolipiden. Nach dem gespeicherten Stoff bezeichnet als 1)
Glykoceramidosen, u. zwar a) als Gangliosidosen (einschließlich des Typs
mit GD4-Speicherung als Norman*-Wood* Syndrom), als b)
Oligohexosylceramidosen ( - Fabry* Syndrom [= Trihexosylceramidose =
Ceramidtrihexosidose] u. Dawson* Syndrom [= Lactosylceramidose]), c)
Cerebrosidosen ( - Gaucher* Syndrom [= Glucocerebrosidose] u. Krabbe*
Syndrom [= Galaktocerebrosidose; eine Leukodystrophie]), d) Sulfatidose
oder Sulfatidlipidose ( - Scholz* Sy.), 2) Phosphorylceramidose =
Sphingomyelinose ( - Niemann*-Pick* Syndrom), 3) mit Gangliosid-Ablagerung
einhergehende Mucopolysaccharidose ( - Pfaundler*-Hurler* Syndrom). --
s.a. Xanthomatose, Refsum* Syndrom (Speicherung von Phytansäure
enthaltenden Lipiden). -- Enzymdefekte - Tab.

 Suchindex zurück vorwärts 44035. Sphingomyeline, Sphingophosphatide, -phospholipide

v.a. in Myelinscheiden vorkommende Sphingolipide aus Ceramid u.
Phosphorylcholin. -- Eine Abbaustörung resultiert in der Sphingolipidose
Sphingomyelinose, d.h. im - Niemann*-Pick* Syndrom (mit Typ A bis E).
Ursache ist der Mangel an Sphingomyelinase.

 Suchindex zurück vorwärts 44036. Sphingosin

der zweiwertige, ungesättigte, langkettige Aminoalkohol
trans-d-erythro-1,3-Dihydroxy-2-amino-4-oktadecen (C18H37NO2);
in Form des N-Acyl-Sph. (Ceramid) ein Grundbaustein der -
Sphingolipide.

 Suchindex zurück vorwärts 44037. Sphinkter

Kurzbezeichnung für - Musculus sphincter (s.a. Sphincter).

 Suchindex zurück vorwärts 44038. Sphinkter, präkapillärer

nur in membranösen Schichten, z.B. im Mesenterium, vorkommende glatte
Muskelzelle mit Ursprung von Kapillaren; diese Zellen sind -- durch
Spontanmotorik u. hohe Empfindlichkeit gegenüber örtlichen
stoffwechselbedingten Milieuänderungen -- wichtig für die
Durchblutungsregelung der Endstrombahn.

 Suchindex zurück vorwärts 44039. Sphinkterachalasie

fehlende Erschlaffung ( - Achalasie) eines Schließmuskels, z.B. bei
Kardiospasmus.

 Suchindex zurück vorwärts 44040. Sphinkterdehnung

therapeutische Aufdehnung eines Schließmuskels; i.e.S. die des
Afterschließmuskels.

 Suchindex zurück vorwärts 44041. Sphinkterektomie

operative (Teil-)Entfernung eines Schließmuskels.

 Suchindex zurück vorwärts 44042. Sphinkterhypertonie

krankhaft vermehrter Spannungszustand eines Schließmuskels; z.B.
urol des M. sphincter vesicae infolge degenerativer ZNS- bzw.
Sympathikusveränderungen (u.a. bei Myelodysplasie, Tabes dorsalis); geht
meist in - Sphinktersklerose über; vgl. Sphinkterachalasie, -spasmus.

 Suchindex zurück vorwärts 44043. Sphinkterinsuffizienz

mangelhafte Leistung eines Schließmuskels; - Chalasie, - Harn-,
Stuhlinkontinenz.

 Suchindex zurück vorwärts 44044. Sphinkterolyse

Fgb: ophth
operative Ablösung des M. sphincter pupillae bei iridokornealen
Synechien.

 Suchindex zurück vorwärts 44045. Sphinkterometrie

Fgb: urol
Bestimmung des Öffnungsdruckes des inneren u. äußeren
Harnröhrensphinkters als Blasenfunktionsprüfung, meist im Anschluß an die
Blasendruckmessung ( - Zystometrie).

 Suchindex zurück vorwärts 44046. Sphinkterotomie

operative Durchtrennung eines Schließmuskels, z.B. des M. sphincter ani
(evtl. kombiniert mit - Sphinkterektomie) oder als - Kardiotomie,
Pyloromyotomie, endoskopische transduodenale - Papillotomie.

 Suchindex zurück vorwärts 44047. Sphinkterplastik

operative Wiederherstellung einer Schließmuskelfunktion, v.a. als
Inkontinenzplastik.

 Suchindex zurück vorwärts 44048. Sphinktersklerose

Schließmuskelstarre, z.B. als Sphincter-Oddi-Starre; oder urol des
Blasenschließmuskels (als Blasenhalsstarre), u. zwar v.a. beim Mann
infolge Sphinkterhypertonie, evtl. aber auch angeboren (führt zu
Miktionsstörung mit Restharn-, evtl. auch Steinbildung; zystoskopisch
Balkenblase).

 Suchindex zurück vorwärts 44049. Sphinkterspasmus

Schließmuskelkrampf mit entsprechenden Öffnungsschwierigkeiten; z.B. -
Kardio-, Pylorospasmus ( - Analsyndrom). -- vgl. Achalasie. -Kardiospasmus

 Suchindex zurück vorwärts 44050. Sphinxgesicht

- Facies myopathica.

 Suchindex zurück vorwärts 44051. Sphygmographie

(auch: Pulsschreibung)
Registrierung des -- nicht in Druckwerten eichbaren -- Ablaufs
pulsatorischer Druckschwankungen am uneröffneten Blutgefäß mittels eines
darüber leicht komprimierend auf die Haut gesetzten Meßfühlers, der den
auf ihn übertragenen Teil des intravasalen Druckes direkt oder nach
Wandlung in elektrische Signale aufschreibt (Sphygmogramm). -- vgl.
Mechanokardiographie.

 Suchindex zurück vorwärts 44052. Sphygmomano-, -tonometrie

das klassische Manschetten-Verfahren (Riva - Rocci* Methode) der
indirekten Blutdruckmessung.

 Suchindex zurück vorwärts 44053. Sphygmus

(auch: Sphyxis)
(griech.latein.) Puls, Pulsation.

 Suchindex zurück vorwärts 44054. Spica

Kornährenverband; Bindenverband, bei dem sich die Touren im spitzen
Winkel überkreuzen.

 Suchindex zurück vorwärts 44055. Spica coxae

Hüftverband mit Bindentourenkreuzung an der Vorder- oder Außenseite des
Hüftgelenks (as- oder deszendierende Spica, d.h. am Oberschenkel bzw. um
das Becken beginnend).

 Suchindex zurück vorwärts 44056. Spica manus

Handverband mit auf dem Handrücken kreuzenden Touren.

 Suchindex zurück vorwärts 44057. Spica pedis

Fußverband mit Bindentourenkreuzung auf dem Fußrücken (aszendierend oder
deszendierend, d.h. mit Anfangstour an Vorfuß bzw. Knöchel).

 Suchindex zurück vorwärts 44058. Spickdrahtosteosynthese

adaptierende Knochenfragmentfixierung mittels Bohrdraht.

 Suchindex zurück vorwärts 44059. Spickmethode

Fgb: radiol
s.u. Radiumtherapie.

 Suchindex zurück vorwärts 44060. Spiculum

Fgb: röntg
(latein. = Spitze)
s.u. Spikulabildung.

 Suchindex zurück vorwärts 44061. Spider(-Angiom, -Nävus)

(engl.) - Naevus araneus.

 Suchindex zurück vorwärts 44062. Spiegel

Fgb: anat
Sehnenspiegel ( - Aponeurose).

Fgb: klin, chem
Substanzgehalt einer Körperflüssigkeit (eines Gewebes), z.B.
Blutzuckerspiegel.
- Spekulum.

Fgb: röntg
- Flüssigkeitsspiegel.

 Suchindex zurück vorwärts 44063. Spiegelbilddextrokardie

Inversionsdextrokardie, s.u. Dextrokardie.

 Suchindex zurück vorwärts 44064. Spiegelbildung

bei Darmverschluß erfolgende Bildung von - Flüssigkeitsspiegeln.

 Suchindex zurück vorwärts 44065. Spiegelung

- Endoskopie.

 Suchindex zurück vorwärts 44066. Spieghel* Hernie

(Adriaan van den Sp. [latein. = Spigelius], 1578-1625, flämischer Anatom u. Botaniker, Venedig, Padua)
Bauchwandhernie im Bereich der Sp.* Linie (Hernia lineae semilunaris).

 Suchindex zurück vorwärts 44067. Spiegler* Tumor

(Eduard Sp., 1860-1908, Hautarzt u. Chemiker, Wien)
Zylindrom der Haut (Endothelioma cutis); bei zahlreichem Auftreten im
Kopfbereich als Turbantumor.

 Suchindex zurück vorwärts 44068. Spielaudiometrie

Tonaudiometrie für Kleinkinder; die Tonreizwahrnehmung wird jeweils durch
Umlagern eines Klötzchens kundgetan.

 Suchindex zurück vorwärts 44069. Spielbein

das -- im Gegensatz zum Standbein -- nicht belastete, für Bewegungen
freie Bein.

 Suchindex zurück vorwärts 44070. Spielmeyer*-Stock*-Vogt* Krankheit

(Walter Sp., 1879-1935, Neurologe, München)
s.u. Stock*; s.a. Ceroidlipofuscinose.

 Suchindex zurück vorwärts 44071. Spike

(engl.) Spitze.

Fgb: neurophysiol
a) Spitzenpotential, Spitzenaktionspotential ( - Aktionspotential; -
Spitze), b) spitzer Kurvenausschlag, insbes. im EEG; z.B.
Spike(-and)-wave-Komplexe ( - SW-Komplex).

Fgb: virol
zackenförmige Ausbuchtung der Schleimkapsel (Envelope) bei bestimmten
Viren.

 Suchindex zurück vorwärts 44072. Spikulabildung

Fgb: röntg
feine, regelmäßig-strahlenförmige Knochenzacken an der
Schädelkalotten-Oberfläche als reaktive Hyperostose im Bereich eines
Neoplasmas (Meningiom, Osteoangiom).

 Suchindex zurück vorwärts 44073. Spin

(engl. = schnelle Drehung)
physik Eigendrehimpuls; Quantenzahl, die die Rotation von
Elementarteilchen u. Atomkernen ( - Kernspin) beschreibt. -- s.a.
Elektronenspinresonanz.

 Suchindex zurück vorwärts 44074. Spina

(latein.) Stachel, Gräte, Rückgrat (i.w.S. auch Rückenmark).

Fgb: anat
dornförmiger Knochenfortsatz (auch Dornfortsatz) oder Knorpelvorsprung
(s.a. Crista).

 Suchindex zurück vorwärts 44075. Spina iliaca (PNA)

Darmbeinstachel; als Sp. i. anterior inferior u. superior der vordere
untere bzw. obere; ersterer ist Ursprungsort des M. rectus femoris u. des
Iliofemoralbandes, der obere -- am vorderen Ende des Darmbeinkammes
(Crista iliaca) gelegen -- des M. sartorius u. des Ligamentum inguinale;
Sp. i. posterior inferior u. superior der hintere untere bzw. obere
Darmbeinstachel; ersterer oberhalb der Incisura ischiadica major, der
obere am hinteren Ende des Beckenkammes; an beiden sind Ligamenta
sacroiliaca fixiert.

 Suchindex zurück vorwärts 44076. Spina ischiadica (PNA)

der Sitzbeinstachel zwischen den Incisurae ischiadicae major u. minor;
Ursprungsort des M. gemellus superior u. des Ligamentum sacrospinale.

 Suchindex zurück vorwärts 44077. Spina nasalis

Sp. in Verlängerung der Crista nasalis (basal an der - Apertura
piriformis), Insertionsstelle der knorpeligen Nasenscheidewand.

 Suchindex zurück vorwärts 44078. Spina scapulae (PNA)

Schultergräte; der vom inneren = medialen Schulterblatt seitlich
ansteigende dreieckige schmale Knochenkamm, der als - Acromion endet u.
die hintere Schulterblattfläche in die Fossa supra- u. infraspinata teilt.

ab2 SSpina scapulae (PNA) bifida

Fgb: path
hintere Wirbelsäulenspaltbildung infolge Fusionsstörung ( -
Rhachischisis); i.e.S. -- als Sp. bif. occulta -- nur deren Leichtform mit
zweigespaltenem Wirbelbogen u. ohne Fehlbildungen des Rückenmarks (RM)
oder seiner Häute (als Sp. bif. aperta s. cystica dagegen der Typ mit
Fehlbildung, - Meningo(myelo)zele; oft mit Fehlbildungen der Beine; vgl.
Spaltwirbel).

 Suchindex zurück vorwärts 44079. Spina ventosa

Winddorn; die spindelförmige Diaphysen-Auftreibung eines oder mehrerer
Finger- oder Zehenglieder bei der relativ gutartigen Form der
Knochentuberkulose des Kindesalters.

 Suchindex zurück vorwärts 44080. spinal

(auch: spinalis)
(latein.) dornförmig (= spinosus), eine - Spina, i.e.S. die Wirbelsäule
bzw. das Rückenmark betreffend.

 Suchindex zurück vorwärts 44081. spinal Halbseitensyndrom

- Brown - Seaiguquard* Lähmung.

 Suchindex zurück vorwärts 44082. spinal Heredoataxie

- Friedreich* Ataxie.

 Suchindex zurück vorwärts 44083. spinal Kinderlähmung

- Poliomyelitis anterior acuta.

 Suchindex zurück vorwärts 44084. spinal progressive infantile Muskelatrophie

- Kugelberg*-Welander*, Werdnig*-Hoffmann* Syndrom; s.a. Muskelatrophie.

 Suchindex zurück vorwärts 44085. Spinalanästhesie

(auch: Lumbalanästhesie)
Leitungsanästhesie mit direkter Verabfolgung des Lokalanästhetikums in
den Subarachnoidalraum über paramediane Lumbalpunktion, seltener als -
Sakralanästhesie. Unter Vermischen des Anästhetikums mit dem Liquor
(Barbotage) dessen auf- oder absteigende Ausbreitung über verschieden
viele Spinalwurzeln in Abhängigkeit von verabfolgter Menge,
Injektionsgeschwindigkeit, spezifischem Gewicht (= iso-, hyper- bzw.
hypobare Sp.), Patientenlagerung (z.B. Sitzen oder Kopftieflage; hyperbare
Lösung sinkt ab, hypobare steigt); es resultiert ein Leitungsblock
(betrifft zuerst autonome Fasern, dann Bahnen für Temperatur, Schmerz,
Berührung u. Druck, zuletzt für Motorik u. Propriozeption); je nach Höhe
der Einwirkung unterschieden als hoher, mittlerer, tiefer u. als
Sattelblock. Mögliche Komplikationen Kopfschmerzen (meist infolge
Liquorhypotonie), Blutdruckabfall, neurologische Störungen (traumatische
Dauerausfälle, infektiös-meningitisch, liquorhypotone Überdehnungen),
Störungen der Atmung (bei ungewollter Einbeziehung des Atemzentrums) oder
-- infolge Parasympathikotonie -- des Verdauungstraktes.

 Suchindex zurück vorwärts 44086. Spinalanästhesie, kontinuierliche

Sp. durch protrahierte Injektion über eine subarachnoidal eingeführte
Spezialkanüle (bzw. Katheter).

 Suchindex zurück vorwärts 44087. Spinalarteriographie

- Angiographie als Röntgenkontrastdarstellung der Rückenmarkgefäße nach
Kontrastmittelinjektion in die Aorta oder Arteria vertebralis.

 Suchindex zurück vorwärts 44088. Spinalebene

Fgb: geburtsh
- Beckenenge.

 Suchindex zurück vorwärts 44089. Spinalerkrankung, funikuläre

(auch: funikuläre Myelose, (Putnam*-)Dana* Syndrom)
Rückenmarkerkrankung durch unsystemische, mehrere Strangsysteme (v.a.
lange Bahnen) erfassende lückenfeldartige Entmarkung u. mit Status
spongiosus; bei Abheilung gliöse Sklerose. Zeichen launenhafte
Kombination neurologischer Ausfälle (v.a. Parästhesien,
Tiefensensibilitätsstörung, Muskelhypotonie, Erlöschen der Eigenreflexe,
Pyramiden- u. Kleinhirn-Seitenstrang-Ataxie), evtl. auch manische oder
depressive Verstimmung, amentielle oder delirante Psychose. -- Meist als
Komplikation der perniziösen Anämie, auch als Begleitkrankheit bei
Vitamin-B12-Avitaminose, Folsäure-Mangel, Pellagra, Beriberi.

 Suchindex zurück vorwärts 44090. Spinalganglion

- Ganglion spinale.

 Suchindex zurück vorwärts 44091. Spinaliom

- Carcinoma spinocellulare.

 Suchindex zurück vorwärts 44092. Spinaliom, nacktpapilläres

nicht-verhornendes Plattenepithelkarzinom.

 Suchindex zurück vorwärts 44093. spinalis

(latein.) dornförmig, - spinal.

 Suchindex zurück vorwärts 44094. Spinallinie

- Distantia spinarum, - Interspinallinie.

 Suchindex zurück vorwärts 44095. spinalmotorische Systeme

im Dienste der Motorik stehende nervale Rückenmarkstrukturen
-Motoneurone, gamma-Muskelspindelschleifen, Interneurone, primäre
Afferenzen (vgl. Sensomotorik).

 Suchindex zurück vorwärts 44096. Spinalnerven

- Nervi spinales.

 Suchindex zurück vorwärts 44097. Spinalparalyse

Lähmung durch Ausfall von Teilen des spinalmotorischen Systems.

 Suchindex zurück vorwärts 44098. Spinalparalyse, spastische

(auch: Erb*-Charcot* oder v. Strümpell* Krankheit)
meist erbliche (in ca. 60% rezessiv), androtrope, systemische
Degeneration der Ganglienzellen der motorischen Hirnrinde u. zugehöriger
Pyramidenbahnfasern (v.a. für untere Gliedmaßen). Beginnt im Kindes- oder
Erwachsenenalter mit spastischen Beinlähmungen (mit allmählichem Übergang
in Kontrakturen), gefolgt von Armparesen; evtl. Pseudobulbärparalyse.

 Suchindex zurück vorwärts 44099. Spinalpunktion

- Lumbalpunktion.

 Suchindex zurück vorwärts 44100. Spinalsyndrom

- Wurzelsyndrom.

 Suchindex zurück vorwärts 44101. Spinapunktion

Beckenkammpunktion.

 Suchindex zurück vorwärts 44102. Spindel

- Modiolus, - Muskelspindel, - Spindelapparat. -- Ferner
spindelförmige Aufeinanderfolge ähnlicher EEG-, PKG-Wellen.

 Suchindex zurück vorwärts 44103. Spindelapparat

(auch: Apparatus fusalis)
spindelförmige achromatische Struktur der Zelle am Ende der Prophase der
Mitose oder Meiose, bestehend aus 2 Arten von - Mikrotubuli; u. zwar aus
a) polaren (gebildet an u. ausgehend von den an den beiden Zellpolen
gelegenen Zentriolenpaaren; überlappen sich im Zelläquator) u. b) aus
chromosomalen (zwischen ersteren gelegen; von den Kinetochoren der
Zentromere der Chromosomen abgehend bis in Nähe der Zentriolen)
Microtubuli continui u. M. chromosomales. Letztere bewirken Bildung des -
Monasters, später Trennung u. -- durch abbaubedingte Verkürzung -- das in
der Anaphase erfolgende Auseinanderweichen der Tochterchromosomen bzw.
Chromatiden.

 Suchindex zurück vorwärts 44104. Spindelgifte

die Bildung des Spindelapparates verhindernde bzw. den Bau ändernde oder
die Funktion hemmende Substanzen; v.a. oberflächenaktive Narkotika (z.B.
Äther), Halogen-substituierte Substanzen (Chloroform), Tropolon-Derivate
(Colchicin); s.a. Mitosegift.

 Suchindex zurück vorwärts 44105. Spindelhaare

- Pili moniliformes.

 Suchindex zurück vorwärts 44106. Spindelzelle

der Fibrozyt bzw. path eine bipolar stark verjüngte (=
spindelförmige) Zelle mit relativ großem Kern.

 Suchindex zurück vorwärts 44107. Spindelzellkarzinom

aus Spindelzellen bestehendes Karzinom, - Carcinoma fusocellulare.

 Suchindex zurück vorwärts 44108. Spindelzellnävus

- Melanom, benignes, juveniles.

 Suchindex zurück vorwärts 44109. spine-sign

(engl. = Wirbelsäulenzeichen)
- Knieküßphänomen.

 Suchindex zurück vorwärts 44110. Spin-Immunoassay

Methode zur Bestimmung des Haptengehaltes einer Probe anhand des
Spektrums der Elektronenspinresonanz (ESR). Während freibewegliche
Marker-Moleküle (z.B. Nitroxid-Radikale) ein charakteristisches
ESR-Spektrum ergeben, führt die -- kompetitive -- Bindung der Marker an
Antikörper zur Mobilitätsminderung (= Spektrumverbreiterung).

 Suchindex zurück vorwärts 44111. Spinnbarkeitstest

Fgb: gyn
Bestimmung des Ovulationstermins anhand der Ausziehbarkeit
(Spinnbarkeit) des dann besonders dünnen, klaren Zervixschleims beim
Herausziehen aus dem Muttermund oder beim Auseinanderziehen zwischen 2
Objektträgern (Fadenlänge bis zu 8-10 cm maximal 3-4 Tg. vor der -
Ovulation). Befundsicherung durch enzymatischen Nachweis der
phasenspezifisch im Schleim vorkommenden Glucose
(Glucoseoxidase-Teststäbchen; Umschlag orange zu blau). -- s.a. Abb.

 Suchindex zurück vorwärts 44112. Spinnenfingrigkeit

(auch: Arachnodaktylie)
- Marfan* Syndrom.

 Suchindex zurück vorwärts 44113. Spinn(enge)websgerinnsel

schleierartiges Fibringerinnsel in der stehenden Liquorprobe, v.a. bei
tuberkulöser Meningitis; brauchbar als Ausgangsmaterial für die
bakterioskopische Direktdiagnose (Ausbreiten auf Objektträger,
Lufttrocknung, Ziehl*-Neelsen* Färbung).

 Suchindex zurück vorwärts 44114. Spinnengift

Stoffe im Giftdrüsensekret bestimmter Spinnenarten [Arachnida]; meist
Eiweißkörper mit enzymatischer Aktivität (Proteo- u. Hämolyse,
Blutgerinnung etc.) nach Biß [ - Arachnidismus]. Dagegen gerichtete mono-
oder polyvalente Hyperimmunsera sind meist enzymatisch gereinigte
Immunglobuline; z.B. gegen Gifte von Latrodectus- (Schwarze Witwe),
Loxosceles- (Braune Spinnen), Lycosa- (Wolfsspinnen), Phonentria-Arten
(Wanderspinnen).

 Suchindex zurück vorwärts 44115. Spinnenhaut

Fgb: anat
- Arachnoidea.

 Suchindex zurück vorwärts 44116. Spinnenmal

- Naevus araneus.

 Suchindex zurück vorwärts 44117. Spinnenzelle

- Astrozyt.

 Suchindex zurück vorwärts 44118. Spinnerauge

Keratitis punctata superficialis als Berufskrankheit der
Spinnereiarbeiter durch chronische Schwefelwasserstoff- = H2S-Einwirkung.

 Suchindex zurück vorwärts 44119. Spinnerkrebs

- Baumwollspinnerkrebs.

 Suchindex zurück vorwärts 44120. spinobulbär

das Rückenmark u. die Medulla oblongata betreffend.

 Suchindex zurück vorwärts 44121. spinocellularis

spindelzellig.

 Suchindex zurück vorwärts 44122. spinosus

(latein.) dornförmig; z.B. Processus spinosus.

 Suchindex zurück vorwärts 44123. spinozelluläres Karzinom

- Carcinoma spinocellulare.

 Suchindex zurück vorwärts 44124. spinozerebellar

Rückenmark u. Kleinhirn betreffend; z.B. spinozerebellare - Ataxie.

 Suchindex zurück vorwärts 44125. Spintherismus

(auch: Spintheropie)
Funkensehen als Photopsie.

 Suchindex zurück vorwärts 44126. Spir.

Fgb: pharm
- Spiritus.

 Suchindex zurück vorwärts 44127. Spira* Syndrom

(Leo Sp., Biochemiker, London)
chronische Fluorose durch Langzeitgenuß übermäßig fluorhaltigen Wassers.
Symptome - Dentalfluorose, Störungen der Nagelbildung (v.a. Ausfallen,
Leukonychie, Grübchen-, Flecken- u. Streifenbildung mottled nails),
Haardystrophie (Brüchigkeit, Alopezie), chronische Urtikaria,
seborrhoische Dermatitis, Furunkulose, Obstipation, evtl. nächtliche
Wadenkrämpfe, Osteosklerose.

 Suchindex zurück vorwärts 44128. Spiradenom, ekkrines

in der Vielzahl auftretendes knötchenförmiges - Hidradenom als
hautverwachsenes, auf der Unterlage verschiebliches, spontan schmerzhaftes
Gebilde.

 Suchindex zurück vorwärts 44129. Spiralarterien

die Funktionalis der Gebärmutterschleimhaut ( - Endometrium) während der
Gelbkörperphase senkrecht spiralig durchsetzende Äste der Arteria uterina;
sie degenerieren im Zyklusverlauf u. werden mit der Schleimhaut abgestoßen
( - Menstruation).

 Suchindex zurück vorwärts 44130. Spiralbruch

Fgb: chir
- Drehungsbruch; s.a. Fraktur (dort Abb.).

 Suchindex zurück vorwärts 44131. Spirale

- Curschmann* Spiralen.
Kurzbezeichnung für - Intrauterinpessar, da die meisten Modelle ein
Drahtgewinde (Kupferdraht, früher oft Silberdraht) aufweisen.

Fgb: genet
Spiralstruktur, Doppelhelix.

 Suchindex zurück vorwärts 44132. spiralis

(latein.) gewunden.

 Suchindex zurück vorwärts 44133. Spiralisation

in der Prophase der Mitose u. Meiose erfolgende zunehmende schraubige
Einrollung des Chromonemas der Chromosomen (umgekehrt in der Telophase
Despiralisation). Kann durch Umweltfaktoren gestört werden (evtl.
völliges örtliches Fehlen als Chromosomeneinschnürung; bei Nuklealfärbung
achromatische Lücke gap).

 Suchindex zurück vorwärts 44134. Spiramycin (WHO)

ein Makrolid-Antibiotikum aus Streptomyces ambofaciens.

 Suchindex zurück vorwärts 44135. Spirantes

- Reibegeräusche bzw. Reibelaute.

 Suchindex zurück vorwärts 44136. Spirem

das Geflecht aus stark gewundenen Chromosomen in der Prophase der Mitose.

 Suchindex zurück vorwärts 44137. Spirillaceae

Fgb: bakt
ältere Bez. für spiral- oder kommaförmige, gramnegative, aerobe oder
mikroaerophile, bewegliche Stäbchen; u.a. mit Gattung Campylobacter,
Spirillum.

 Suchindex zurück vorwärts 44138. Spirillen

Fgb: bakt
s.u. Spirillum. Ursprünglich auch Bez. für die Gattungen Treponema u.
Leptospira.

 Suchindex zurück vorwärts 44139. spirillizid

Spirillen abtötend.

 Suchindex zurück vorwärts 44140. Spirillose

durch Spirillum-Arten hervorgerufene Krankheit.

 Suchindex zurück vorwärts 44141. Spirillum

Fgb: bakt
Gattung der früheren Familie - Spirillaceae; mit Ausnahmen meist
apathogen.

 Suchindex zurück vorwärts 44142. Spirillum minus

(auch: Spirochaeta sodoku)
Erreger von - Sodoku (= Rattenbißkrankheit).

 Suchindex zurück vorwärts 44143. Spirituosa medicata

Arzneimittellösungen mit Weingeist als wesentlichem Bestandteil, z.B.
Vina medicata.

 Suchindex zurück vorwärts 44144. Spiritus

(latein. = Geist)
Kurzbezeichnung für Sp. aethylicus (Äthanol), aber auch andere -
Alkohole.

 Suchindex zurück vorwärts 44145. Spiritus absolutus

absoluter Alkohol, s.u. Äthanol.

 Suchindex zurück vorwärts 44146. Spiritus aethereus

Ätherweingeist, Hoffmannstropfen; ein Gemisch aus Äther u. Äthanol
(1+3).

 Suchindex zurück vorwärts 44147. Spiritus Aetheris nitrosi

der aus salpetriger Säure u. Äthanol (3+12) bereitete versüßte
Salpetergeist; Anw. als innerliches Vasodilatans, Anregungsmittel.

 Suchindex zurück vorwärts 44148. Spiritus aethylicus

(auch: Alcohol aethylicus)
- Äthanol.

 Suchindex zurück vorwärts 44149. Spiritus camphoratus

(auch: Kampferspiritus)
in Äthanol-Wasser gelöster Kampfer; dient als antineuralgische u.
antirheumat. Einreibung.

 Suchindex zurück vorwärts 44150. Spiritus concentratus

konzentriertes - Äthanol.

 Suchindex zurück vorwärts 44151. Spiritus crinalis

Haarspiritus; alkoholische Lösungen diverser Wirkstoffe zur äußerlichen
Anw. bei Haar-, Hauterkrankungen.

 Suchindex zurück vorwärts 44152. Spiritus denaturatus

vergällter Alkohol; z.B. Brennspiritus.

 Suchindex zurück vorwärts 44153. Spiritus dilutus

(auch: Sp. Vini rectificatus)
wäßrige Verdünnung von Äthanol (mit 70 Volum- bzw. 62,4 Gewichtsprozent
Alkohol).

 Suchindex zurück vorwärts 44154. Spiritus formicarum

Ameisenspiritus; wäßrig-äthanolische Lösung mit ca. 1,25% Ameisensäure;
hautreizendes, äußerliches Antirheumatikum, Antineuralgikum.

 Suchindex zurück vorwärts 44155. Spiritus ligni

- Methanol.

 Suchindex zurück vorwärts 44156. Spiritus rectificatissimus

Feinsprit; durch Filtration u. Destillation besonders gereinigter
Äthylalkohol.

 Suchindex zurück vorwärts 44157. Spiritus russicus

hautreizende Einreibung mit Fructus Capsici in einer Mischung von Äthanol,
Äther, Glycerin, Wasser, Kampfer, Ammoniak-Lösung u. Terpentinöl.

 Suchindex zurück vorwärts 44158. Spiritus saponato-camphoratus

Kampferseifenspiritus = flüss. Opodeldok; ein antirheumatisches
Liniment aus Sp. camphoratus u. saponatus, Ammoniak-Lsg., Thymian- u.
Rosmarinöl.

 Suchindex zurück vorwärts 44159. Spiritus saponatus

Seifenspiritus; äthanolische Zubereitung aus Olivenöl u. Kalilauge;
Grundstoff für Externa.

 Suchindex zurück vorwärts 44160. Spiritus sinapis

Senfspiritus; 2%ige äthanolische Senföl-Lösung, stark reizende
Einreibung.

 Suchindex zurück vorwärts 44161. Spiritus vini

Weingeist, - Äthanol.

 Suchindex zurück vorwärts 44162. Spiritus vini gallici

Franzbranntwein; äthanolisch-aromatische Einreibe- u. Körperpflegemittel.

 Suchindex zurück vorwärts 44163. Spiritus e vino, Sp. vini vitis

Weinbrand.

 Suchindex zurück vorwärts 44164. Spirochaeta

Fgb: bakt
Gattung der Familie Spirochaetaceae der - Spirochaetales; apathogene,
große, spiralig gewundene Organismen, v.a. im Wasser(-schlamm). -- Viele
früher als Sp. bezeichnete Arten inzwischen anderen Gattungen zugeordnet
(z.B. - Borrelia, Leptospira).

 Suchindex zurück vorwärts 44165. Spirochaeta forans

- Reiter* Spirochäte.

 Suchindex zurück vorwärts 44166. Spirochaeta morsus muris

- Spirillum minus.

 Suchindex zurück vorwärts 44167. Spirochaeta pallida

- Treponema pallidum.

 Suchindex zurück vorwärts 44168. Spirochaetales

Ordnung der - Bakterienklassifikation; schlanke, biegsame, 6-500 mym
lange, spiralförmige Bakterien (mit mindestens 1 vollständigen Windung),
durch Drehung um die Längsachse u. Knickbildung beweglich. 1 Familie
Spirochaetaceae (mit den apathogenen Gattungen Spirochaeta, Cristispira u.
den pathogenen Treponema, Borrelia u. Leptospira).

 Suchindex zurück vorwärts 44169. Spirochäten

Spirochaetes, - Spirochaetales.
verschied. Spirochaeta-Spezies, i.e.S. die jetzt unter - Treponema
eingeordneten Arten.

 Suchindex zurück vorwärts 44170. Spirochäten-Agglutinationsreaktion

Nachweis spezifischer Treponema-pallidum-Antikörper durch Vermischen der
Probe (Liquor; inaktiviertes Serum) mit Spirochäten-Antigen
(Reiter*-Spirochäten-Aufschwemmung) u. Inkubieren Fortbestehen der
homogenen Trübung = negative, Klärung durch Ausflockung = positive Sp. --
vgl. TPA-Test.

 Suchindex zurück vorwärts 44171. Spirochätenfieber

das durch Spirochaeta = - Leptospira pyrogenes hervorgerufene -
Feldfieber.

 Suchindex zurück vorwärts 44172. Spirochätose

durch Bakterien der Ordnung - Spirochaetales, d.h. durch Borrelia-,
Leptospira- u. Treponema-Arten hervorgerufene Krankheit ( - Borreliose,
Leptospirose, Treponematose).

 Suchindex zurück vorwärts 44173. Spiroergometrie

Ergospirometrie (s.u. Ergometrie).

 Suchindex zurück vorwärts 44174. Spirographie

- Spirometrie mit fortlaufender direkter Registrierung der
Ventilationsgrößen in einem Volumen-Zeit-Koordinatensystem (= Spirogramm;
- Abb.).

 Suchindex zurück vorwärts 44175. Spirolacton

- Spironolacton.

 Suchindex zurück vorwärts 44176. Spirometer

Apparat zur Messung des geatmeten Gasvolumens. Als offenes System ein
ausbalancierter Balg (Trocken-Sp.) oder eine von einem Gegengewicht
getragene, in einem mit Wasser gefüllten Behälter hängende Metallglocke
zur Aufnahme der ausgeatmeten Luft (unter allmählichem Glockeanstieg
entlang einer Skala). Als geschlossenes System ein Gerät mit Ventilen, -
Absorber u. Sauerstoffbehälter u. mit angeschlossenem Registriergerät
(Spirograph), evtl. auch mit Gasanalysegerät (für Bestimmung von
Sauerstoffverbrauch u. Kohlendioxidbildung).

 Suchindex zurück vorwärts 44177. Spirometrie

Bestimmung der Ventilationsgrößen mittels Spirometer; als Ruhe- oder als
Ergo-Sp. (zur Erfassung latenter Schäden).

 Suchindex zurück vorwärts 44178. Spironema

Fgb: bakt
obsoleter Gattungsname für Spirochaeta-, Treponema- u. Borrelia-Arten.

 Suchindex zurück vorwärts 44179. Spironolacton (WHO)

(auch: Spirolacton)
das synthetische Steroid
7-Acetylthio-3-oxo-4-androsten-17-spiro-2'-tetrahydrofuran-5'-on;
ein Aldosteron-Antagonist, Diuretikum (bewirkt erhöhte
Natriumausscheidung).

 Suchindex zurück vorwärts 44180. Spiropterakrebs

Magenkarzinom bei Ratten, das auf Einwirkung des Nematoden Spiroptera
neoplastica (Wirt Küchenschabe) zurückgeführt wurde (Fibiger 1913; die
diesbezügl. experimentellen Befunde waren Anlaß für Nobelpreis 1926,
konnten aber bisher nicht reproduziert werden).

 Suchindex zurück vorwärts 44181. Spiruroidea

Superfamilie der Würmer-Ordnung Spirurida. Wichtig die -- parasitären --
Gattungen Gongylonema, Physaloptera u. Thelazia.

 Suchindex zurück vorwärts 44182. spiss(atus)

(latein.) eingedickt.

 Suchindex zurück vorwärts 44183. Spitz*-Holter* Drainage

Liquorableitung bei Hydrocephalus in das rechte Herzohr (=
Ventrikuloaurikulostomie) unter Zwischenschaltung eines - Holter* Ventils
in das Schlauchsystem.

 Suchindex zurück vorwärts 44184. Spitzbauch

starkes Vorspringen des Bauches am Schwangerschaftsende (v.a. bei -
Primigravida); evtl. Hinweis auf enges Becken.

 Suchindex zurück vorwärts 44185. Spitzbuckel

- Gibbus.

 Suchindex zurück vorwärts 44186. Spitze

Fgb: anat
- Apex.

Fgb: neur
im EEG steil ansteigende u. abfallende Welle (= Spike) mit deutlicher
Abhebung von der Hintergrundtätigkeit; s.a. SW- (= SpitzeWelle-)Komplex .

 Suchindex zurück vorwärts 44187. Spitzeninfarkt

- apikaler Infarkt (s.a. Myokardinfarkt, Abb.).

 Suchindex zurück vorwärts 44188. Spitzenkatarrh

- Lungenspitzenkatarrh.

 Suchindex zurück vorwärts 44189. Spitzenpotential

Fgb: physiol
bei Erregung einer leitenden Membran der zunächst auftretende, rasch an-
u. absteigende Teil des Aktionspotentials als Korrelat der Depolarisation
u. der beginnenden Repolarisation der Membran.

 Suchindex zurück vorwärts 44190. Spitzenstoß

- Herzspitzenstoß.

 Suchindex zurück vorwärts 44191. Spitzfuß

(auch: Pes equinus)
in Plantarflexionsstellung (Beugung im oberen Sprunggelenk) fixierter Fuß,
der aktiv u.oder passiv nicht über die Horizontale gestreckt werden kann;
angeboren (Skelettfehlbildung; Folge intrauteriner Zwangshaltung) oder
erworben, d.h. als Folge von Weichteilverkürzungen (nach Gelenkkapsel-,
Wadenmuskelentzündung; als Kontraktureffekt), nach Beinverletzung
(Defektheilung einer Fraktur; Narbenzug) oder -- meist -- neurogen
(spastisch oder paralytisch infolge Übergewichts der Fußbeuger, sog.
Lähmungs-Sp.; z.B. bei Little* oder Friedreich* Krankheit). Führt zu
schmerzhaftem hinkendem Gang, Hohlfuß, Vor- u. Mittelfußspreizung, Valgus-
oder Varusfehlstellung des Fersenbeins, später -- kompensatorisch -- Genu
recurvatum, statische Skoliose. -- Als Spitzfußstellung ferner auch die
fixierte Plantarflexionsstellung im Chopart* Gelenk bei Hohlfuß.

 Suchindex zurück vorwärts 44192. Spitz-Klumpfuß

Klumpfuß-Vollbild, d.h. mit ausgeprägter Vorfußadduktion u.
Spitzfußstellung (= Pes equinovarus adductus); bedingt im Extremfall ein
Auftreten mit dem Fußrücken (mit Hyperkeratose).

 Suchindex zurück vorwärts 44193. Spitzknötchenflechte

- Lichen ruber acuminatus.

 Suchindex zurück vorwärts 44194. Spitzkopf

- Oxycephalus (s.a. Turrizephalus).

 Suchindex zurück vorwärts 44195. Spitzpocken

- Varizellen.

 Suchindex zurück vorwärts 44196. Splanchna

Eingeweide.

 Suchindex zurück vorwärts 44197. splanchnicus

(latein.) die Eingeweide (Splanchna) bzw. den Darm betreffend; z.B.
Nervus spl. (= Splanchnikus).

 Suchindex zurück vorwärts 44198. Splanchnikektomie

operative Teilentfernung (Resektion) des Nervus splanchnicus.

 Suchindex zurück vorwärts 44199. Splanchnikotomie

operative Durchtrennung des Nervus splanchnicus.

 Suchindex zurück vorwärts 44200. Splanchnikusanästhesie

beidseitige Leitungsanästhesie des Nervus splanchnicus zur Ausschaltung
der Schmerzempfindung der Baucheingeweide bei Bauchoperationen; die
Anästhetikum-Injektion erfolgt an das Ganglion coeliacum.

 Suchindex zurück vorwärts 44201. Splanchnikusblockade

paravertebrale (in Höhe Th 67) Leitungsanästhesie der Nervi splanchnici.

 Suchindex zurück vorwärts 44202. Splanchnikusparese

Funktionsausfall der Nervi splanchnici (im Extremfall als Bauchschock)
durch örtlichen Krankheitsprozeß oder als Verletzungsfolge.

 Suchindex zurück vorwärts 44203. Splanchnodynie

Eingeweideschmerz.

 Suchindex zurück vorwärts 44204. Splanchnokranium

(auch: Eingeweideschädel)
das im Dienste der Atmung u. Nahrungsaufnahme stehende - Cranium
viscerale.

 Suchindex zurück vorwärts 44205. Splanchnologia (PNA)

die Lehre von den Eingeweiden.

 Suchindex zurück vorwärts 44206. Splanchnomegalie

angeborene Übergröße (Hyperplasie) von Eingeweiden.

 Suchindex zurück vorwärts 44207. Splanchnomikrie

angeborene Unterentwicklung (Hypoplasie) von Eingeweiden.

 Suchindex zurück vorwärts 44208. Splanchnopleura

Fgb: embryol
das sich mit dem Entoderm verbindende viszerale Mesodermblatt, aus dem
das Bindegewebe u. die glatte Muskulatur der Eingeweide hervorgehen.

 Suchindex zurück vorwärts 44209. Splanchnoptose

- Enteroptose.

 Suchindex zurück vorwärts 44210. Spleissen

- Splicing.

 Suchindex zurück vorwärts 44211. Splen (PNA)

(auch: Lien)
(griech.) - Milz.

 Suchindex zurück vorwärts 44212. Splenadenom

s.u. Splenom.

 Suchindex zurück vorwärts 44213. Splenektasie

Milzvergrößerung, - Splenomegalie.

 Suchindex zurück vorwärts 44214. Splenektomie

operative Milzentfernung = Milzexstirpation (z.B. wegen Milzruptur, für
splenorenalen Shunt, bei bestimmten Blut- [z.B. Lymphome] u.
Stoffwechselkrankheiten mit Splenomegalie); s.a. Jolly* Körperchen.

 Suchindex zurück vorwärts 44215. splenial

das Splenium corporis callosi bzw. den Musculus splenius betreffend. --
vgl. splenisch.

 Suchindex zurück vorwärts 44216. splenicus

zur Milz gehörend (= lienalis).

 Suchindex zurück vorwärts 44217. Splenisation

Fgb: path
in Farbe u. Konsistenz milzähnliche Beschaffenheit der Lunge, z.B. bei
hypostatischer Pneumonie.

 Suchindex zurück vorwärts 44218. splenisch

die Milz = Splen betreffend.

 Suchindex zurück vorwärts 44219. Splenitis

(auch: Lienitis)
Milzentzündung; führt als akute Spl. zu entzündlichem Milztumor
(Splenomegalie), als Folge eitriger Embolie zu Abszeßbildungen (= Spl.
apostematosa), als chronische Spl., z.B. bei Malaria, zu Splenomegalie mit
Organverhärtung (vgl. Splenom).

 Suchindex zurück vorwärts 44220. Splenium

Fgb: anat
Wulst.

 Suchindex zurück vorwärts 44221. Splenium corporis callosi (PNA)

der Balkenwulst, das verdickte hintere Ende des Hirnbalkens.

 Suchindex zurück vorwärts 44222. Splenius

Kurzbezeichnung des -- streifenartigen -- Musculus splenius.

 Suchindex zurück vorwärts 44223. splenogen

durch die Milz bedingt bzw. ausgelöst.

 Suchindex zurück vorwärts 44224. Splenographie

Röntgenkontrastdarstellung der Milz nach i.v. Injektion eines sich in der
Milz anreichernden Mittels; s.u. Splenoportographie.

 Suchindex zurück vorwärts 44225. Splenohepato...

- Hepatospleno..., - Hepatolien...

 Suchindex zurück vorwärts 44226. Splenom

geschwulstartiger Milzknoten aus Milz- u.oder Bindegewebe. -- Als
Splenadenom eine Hyperplasie des lymphatischen Gewebes der weißen Pulpa
(Splenolymphom), i.w.S. die Hyperplasie der roten Milzpulpa bei
Splenitis.

 Suchindex zurück vorwärts 44227. Splenomanometrie

Bestimmung des Milz-Binnendruckes, allgemein anläßlich der
Splenoportographie.

 Suchindex zurück vorwärts 44228. Splenomegalia, -megalie

akute oder chronische Milzvergrößerung (sog. Milztumor) als Symptom eines
primären (evtl. systemischen) oder sekundären Neoplasmas, einer
Zirkulationsstörung ( - Banti* Syndrom), einer - Thesaurismose, einer
hämatologischen Krankheit (z.B. Polycythaemia vera, Leukosen, Retikulosen,
Granulomatosen, Anämien [s.a. Abb.]), einer Splenitis, Infektionskrankheit,
Pfortaderhypertonie.

 Suchindex zurück vorwärts 44229. Splenomegalia, -megalie fibro-adenica

- Fibroadenie.

 Suchindex zurück vorwärts 44230. Splenomegalia, -megalie infantum

Sp. bei - Ziegenmilchanämie.

 Suchindex zurück vorwärts 44231. Splenomegalia, -megalie, kongestive

durch örtliche Blutstauung ( - Hyperämie) bedingte Sp.; i.e.S. bei
Milzvenenthrombose.

 Suchindex zurück vorwärts 44232. Splenomegalia, -megalie, primäre idiopathische

Sp. bei - Gaucher* Krankheit.

 Suchindex zurück vorwärts 44233. Splenomegalia, -megalie, tropische

Sp. bei - Kala-Azar. Abb. R3A

 Suchindex zurück vorwärts 44234. splenopathisch

mit einer Milzerkrankung (Splenopathie) zusammenhängend; z.B. sp.
Knochenmarkhemmung.

 Suchindex zurück vorwärts 44235. Splenopexie

operative Befestigung der Milz an der Bauchwand.

 Suchindex zurück vorwärts 44236. splenoportal

Milz u. Pfortader betreffend.

 Suchindex zurück vorwärts 44237. Splenoportographie

Röntgenkontrastdarstellung der Milz-Pfortaderstrombahn nach Injektion des
Kontrastmittels in die Milz. Erstellung einer programmierten Bildserie mit
-- zunächst -- Pfortaderdarstellung (Portohepatogramm) u. nachfolgender
Leberdarstellung (Hepatogramm), evtl. auch Venae-hepaticae-Füllung; s.a.
Portographie. -- Als Komplikationen z.B. Blutung, Milzruptur. -- Als
indirekte Sp. ferner durch Erfassen der venösen Phase nach hoher
abdominaler Aortographie u. nach selektiver Angiographie der Arteria
coeliaca, A. mesenterica superior bzw. A. lienalis (=
Lienalis-Arteriographie).

 Suchindex zurück vorwärts 44238. splenorenale Anastomose

Fgb: chir
s.u. Shunt.

 Suchindex zurück vorwärts 44239. Splenosis

posttraumatische - Polysplenie.

 Suchindex zurück vorwärts 44240. Splicing

Fgb: genet
(engl.) Entfernung der den - Introns entsprechenden Abschnitte aus dem
RNS-Strang der heterogenen nuklearen RNS von Eukaryonten, worauf durch
Zusammenfügen der - Exon-Sequenzen die - messenger-RNS entsteht.

 Suchindex zurück vorwärts 44241. Splitterbruch

Fgb: chir
- Komminutivfraktur mit mehrfacher Knochensplitterbildung (bis völlige
Zermalmung).

 Suchindex zurück vorwärts 44242. Splitting

Fgb: kard
(engl.) Spaltung der Herztöne.

 Suchindex zurück vorwärts 44243. spodogen

auf Anhäufung von Stoffwechselschlacken, Zelltrümmern etc. beruhend.

 Suchindex zurück vorwärts 44244. Spodogramm

Fgb: histol
- Aschenbild.

 Suchindex zurück vorwärts 44245. Spondweni-Fieber

akute, fieberhafte Infektion (in Afrika) durch das von Culex-Arten
übertragene Spondweni-Virus (Flavivirus [Togaviridae]). Kopf- u.
Allgemeinschmerzen, Schwäche, Übelkeit, Nasenbluten.

 Suchindex zurück vorwärts 44246. Spondylarthritis

Entzündung der Wirbelgelenke.

 Suchindex zurück vorwärts 44247. Spondylarthritis ankylopoetica

(auch: Bechterew* Krankheit, Spondylitis ankylosans)
chronische, entzündliche-degenerative, wahrscheinlich rheumatische (als
pcP-Variante?), extrem androtrope Krankheit der Wirbelsäulengelenke
(einschließlich des Bandapparates der Bandscheiben) u. wirbelsäulennaher
Gelenke (z.B. Rippen-Wirbel-Gelenke, Iliosakralgelenk) mit deren
fortschreitender Fibrose u. Verknöcherung (Ankylosierung). Beginnt mit
uncharakteristischen polyarthritischen Beschwerden, Bewegungs- u.
Erschütterungsempfindlichkeit der Wirbelsäule, Ischialgien u.
Kreuzschmerzen (pos. Mennell* Zeichen); nach 2- bis 10jähriger Latenz
setzt eine zunächst funktionelle, dann knöchern-irreversible
Wirbelsäulen- u. Thoraxversteifung ein mit typischer Rundrücken-Haltung (
- Flegraveche) u. schmerzhafter, allmählich erliegender Brustatmung;
häufig auch Myo- u. Endokarditis. Das Röntgenbild zeigt degenerative
Veränderungen der Iliosakralgelenke (Pelvispondylitis ankylosans), der
Symphysen- u. Manubriosternalsynchondrose u. der kleinen Wirbelgelenke,
eine Kastenform der porotischen Wirbelkörper, knöcherne Überbrückung der
Zwischenwirbelräume durch Syndesmophyten der Ligamenta interspinalia u.
flava (sog. Bambusstab). Verlaufsformen 1) ossäre (schmerzarm;
Beteiligung großer Körpergelenke; = Typ Strümpell-Marie), 2) entzündliche
ossäre (Beginn als Synovitis; schubweiser Verlauf = sog.
Wirbelsäulenrheumatismus); 3) Mischformen u. 4) Skandinavische Form
(als primär- oder sekundär-chronische Polyarthritis).

 Suchindex zurück vorwärts 44248. Spondylarthropathia deformans

chronisch-degenerative, deformierende Wirbelsäulenkrankheit mit -- im
Gegensatz zur - Spondylopathia deformans -- Beteiligung auch der kleinen
Wirbelgelenke.

 Suchindex zurück vorwärts 44249. Spondylarthrose

- Spondylose, Spondylarthropathie.


Suchindex zurück vorwärts 44250. Spondylitis

bakteriell (spezifisch oder unspezifisch), mykotisch oder -- selten --
parasitär bedingte - Ostitis oder - Osteomyelitis der Wirbel; mit
Gewebsuntergang (Osteonekrose), Wirbeldeformierung (Keil-, Blockwirbel),
reaktiver Osteosklerose (evtl. als Randwulst-, Spangenbildung),
Abszedierung (evtl. auch mit Symptomen seitens des Rückenmarks u.oder der
Spinalnervenwurzeln). -- Weniger korrekt auch Bezeichnung für -
Spondylarthritis, Spondylopathie.

 Suchindex zurück vorwärts 44251. Spondylitis ankylosans

- Spondylarthritis ankylopoetica.

 Suchindex zurück vorwärts 44252. Spondylitis cervicalis

Sp. im Halswirbelsäulenbereich; meist tuberkulös; s.a. Rust* Krankheit.

 Suchindex zurück vorwärts 44253. Spondylitis osteomyelitica

hämatogene, unspezifische Sp. (s.a. Osteomyelitis) v.a. des Wirbelbogens
(samt Fortsätzen).

 Suchindex zurück vorwärts 44254. Spondylitis purulenta

unspezifische metastatische Sp. durch banale Eitererreger, aber auch z.B.
nach Typhus abdominalis (Sp. typhosa; betrifft meist 2 benachbarte
Wirbelkörper einschl. Zwischenscheibe), Paratyphus, Brucellosis, Gonorrhö.

 Suchindex zurück vorwärts 44255. Spondylitis superficialis

abszedierende, relativ oberflächliche Sp. tuberculosa mit Ursprung in
tuberkulösen Knochenabszessen oder Periostitiden; die posteriore Form
(Herd zwischen Ligamentum longitudinale posterius u. Wirbelkörper) oft mit
Kompressionsmyelitis.

 Suchindex zurück vorwärts 44256. Spondylitis syphilitica

Sp. im Stadium III der Syphilis; gummös u. zu Einschmelzung führend
(Sequesterbildung, Wirbelzusammensintern, evtl. Rückenmarkkompression).

 Suchindex zurück vorwärts 44257. Spondylitis tuberculosa

die Wirbeltuberkulose als lymphogene, v.a. aber hämatogene (bei
Histobazillose im 2. Stadium) Erkrankung, beginnend mit zahlreichen
miliaren (v.a. ventralen u. deckplattennahen) Herden; ist
exsudativ-verkäsend oder produktiv; führt durch Wirbelzerstörungen (mit
Sequesterbildung u. reparativer Osteosklerose) zur Bildung von Keil-,
Blockwirbeln, - Gibbus, kalten Abszessen (oft als - Senkungsabszeß mit
Fistelbildung), durch perifokales Ödem auch zu Spinalwurzel- oder
Rückenmarkkompression (Radikulitis, Querschnittslähmung); seltener auch
mit Pachymeningitis externa oder Arachnitis. Von örtlichen Abszessen
ausgehend ferner als besondere Lokalisationsform (s.a. Abb.) die Sp.
superficialis.

 Suchindex zurück vorwärts 44258. Spondylochondrose

- Osteochondrosis intervertebralis.

 Suchindex zurück vorwärts 44259. Spondylodese

operative Wirbelsäulenversteifung; z.B. bei - Spondylitis tuberculosa,
fortschreitender Skoliose, bei - Spondylolisthesis, nach Wirbelfraktur.
Als intra- oder paraspinöse Span-Sp. (der Dornfortsätze), durch
Verschraubung der Iliosakralgelenke, ventral überbrückende Spanversteifung,
Versteifung der kleinen Gelenke (Hibbs), Wirbelkörperklammerung etc.;
s.a. Kolumnotomie.

 Suchindex zurück vorwärts 44260. spondylogen

von Wirbelkörper oder Wirbelsäule ausgehend (s.a. vertebragen).

 Suchindex zurück vorwärts 44261. Spondylolisthesis

(auch: Wirbelgleiten)
Abgleiten eines Wirbelkörpers nach vorn, z.B. bei (meist) angeborener
oder erworbener Spaltbildung im interartikulären Abschnitt des Bogenteils
(Spondylolyse). Führt zu Bandscheibendegeneration; Sklerose,
Arthropathie angrenzender Gelenke. Symptome Wirbelsäulensteife,
Kreuzbeinsteilstellung mit scheinbar verstärkter Lendenlordose u.
abgeflachter Kyphose der BWS, Vorragen des zugehörigen Dornfortsatzes,
Stauchungs- u. Klopfschmerz der WS, evtl. spinale oder radikuläre
neurologische Störungen; s.a. Spondyloptose. Bei Sp. des 5. Lendenwirbels
gerad-verengtes Becken (= Spondylolisthese-, Rokitansky*, Kilian*,
Prager Becken).

 Suchindex zurück vorwärts 44262. Spondylolyse

Spaltbildung in der Interartikularportion des Wirbelbogens (s.a.
Spondylolisthesis).

ab2
Lösung des Zusammenhalts zweier Wirbel.

 Suchindex zurück vorwärts 44263. Spondylomalazie

- Spondylopathia osteomalacica.

 Suchindex zurück vorwärts 44264. Spondylomalazie, traumatische

- Kümmell*-Verneuil* Syndrom.

 Suchindex zurück vorwärts 44265. Spondylomyelitis

Kombination von Spondylitis u. Myelitis.

 Suchindex zurück vorwärts 44266. Spondylopathia, -pathie

degenerative Wirbel- bzw. Wirbelsäulenerkrankung; s.a.
Spondylarthropathie, Spondylose.

 Suchindex zurück vorwärts 44267. Spondylopathia, -pathie deformans

(auch: Spondylosis deformans)
Sp. als Erkrankung, die von geschädigten Bandscheiben auf die Deck- bzw.
Grundplatte u. die Randleisten benachbarter Wirbel übergreift
(Spondylochondrose); führt zu sekundärem Randwulst, Spangen- u.
Spornbildung, klinisch zu eingeschränkter Wirbelsäulenbeweglichkeit,
Zwangshaltungen, evtl. zu Radikulitis.

 Suchindex zurück vorwärts 44268. Spondylopathia, -pathie osteomalacica

stoffwechselbedingte Sp. mit Osteomalazie; z.B. bei Spätrachitis,
Mangelernährung, im Klimakterium; schmerzhaft, mit Wirbelkörper-,
Wirbelsäulendeformierung, Beckendeformität, Rumpfverkürzung,
Glockenthorax.

 Suchindex zurück vorwärts 44269. Spondyloptose

schwerste Form der - Spondylolisthesis mit (meist) völligem Abgleiten
des 5. LWK gegenüber dem Kreuzbein. Führt zur Figur des umgekehrten
Napoleonhutes im a.-p. Röntgenbild der LWS.

 Suchindex zurück vorwärts 44270. Spondylose, -losis

- Spondylopathie; I.e.S. -- als Sp. deformans -- die - Spondylopathia
deformans.

 Suchindex zurück vorwärts 44271. Spondylose, -losis hyperostotica

v.a. bei Stoffwechselstörungen auftretende Sonderform der Sp. mit
typischen Spondylophyten (perivertebrale Knochenneubildungen).

 Suchindex zurück vorwärts 44272. Spondylose, -losis uncovertebralis

Sp. mit Veränderungen an den Unkovertebralgelenken v.a. der HWS u.
sekundärer, Osteophyten-bedingter Einengung der Zwischenwirbellöcher (mit
Radikuloneuritis i.S. des Schulter-Arm-Syndroms oder der Zervikalmigräne).

 Suchindex zurück vorwärts 44273. Spondylotherapie

Behandlung vertebragener Krankheiten durch - Chiropraktik.

 Suchindex zurück vorwärts 44274. Spondylotomie

chir, orthop - Kolumnotomie, Vertebrotomie.

 Suchindex zurück vorwärts 44275. Spondylus

(latein.) Wirbel, - Vertebra.

 Suchindex zurück vorwärts 44276. Spongiae

Fgb: zool
die Klasse Schwämme; festsitzende primitive Süß- u.
Meerwassermehrzeller. -Schwämme

 Suchindex zurück vorwärts 44277. Spongioblast

aus dem Glioblasten hervorgehende Glia-Vorstufe; differenziert sich zu
jungen Astrozyten bzw. Oligodendrozyten.

 Suchindex zurück vorwärts 44278. Spongioblastom

(auch: Gliomyxom)
morphologisch gutartige, durch Lokalisation, Inoperabilität u.
infiltrierendes Wachstum dennoch klinisch maligne Sonderform des
Astrozytoms bei Kindern u. Jugendlichen; als piloides = pilozytisches
Astrozytom aus parallel angeordneten Zellen (Fischzüge, Ströme) mit
Neigung zu regressiver Verschleimung (Myxosarkom) bestehend; z.B.
Optikusgliom, ferner in Großhirnhemisphären, Kleinhirn, Rückenmark
(Stiftgliom).

 Suchindex zurück vorwärts 44279. Spongioblastose

Gliawucherung.

 Suchindex zurück vorwärts 44280. spongiös

(auch: spongiosus)
schwammig, schwammartig; - Spongiosa.

 Suchindex zurück vorwärts 44281. Spongiosa

- Substantia spongiosa (der Knochen).
- Stratum spongiosum endometrii (Sp. decidualis).

 Suchindex zurück vorwärts 44282. Spongiosafeder

elastische Schraubenfeder zur Befestigung spongiöser Knochenbruchstücke
(Maatz* Federosteosynthese).

 Suchindex zurück vorwärts 44283. Spongiosasklerose

(auch: Spongiosklerose)
Substanzvermehrung u. Verhärtung der Knochenspongiosa i.S. der -
Osteosklerose.

 Suchindex zurück vorwärts 44284. Spongiose, -osis

Fgb: path
schwammig-poröse Struktur eines Organs; z.B. des Gehirns (= Status
spongiosus).

 Suchindex zurück vorwärts 44285. Spongiosierung

porös-schwammartiger, krankhafter Umbau eines Körpergewebes ( -
Spongiose).

 Suchindex zurück vorwärts 44286. Spongiozyt

Gliazelle.
lipoidreiche Zelle z.B. der Zona fasciculata der Nebennierenrinde, nach
Extraktion der Lipoide, d.h. mit wabig-schwammigem Zell-Leib.

 Suchindex zurück vorwärts 44287. Spongium

Fgb: anat
(latein.) schwammiges Gebilde; z.B. Sp. anguli iridocornealis JNA (=
Lig. pectinatum).

 Suchindex zurück vorwärts 44288. spontan

(auch: spontaneus)
von selbst, unwillkürlich, ohne äußere Ursache oder Einwirkung entstehend
(s.a. Auto..., Selbst...).

 Suchindex zurück vorwärts 44289. Spontanabort

nicht künstlich herbeigeführte Fehlgeburt (bei 3maligem Vorkommen als
habitueller Abort); z.B. bei Embryo-, Fetopathie, Uterusfehlbildung,
-erkrankung, Corpus-luteum-, Plazentainsuffizienz, Endokrinopathien (z.B.
Thyreotoxikose).

 Suchindex zurück vorwärts 44290. Spontanagglutination

unspezifische Verklumpung ( - Agglutination) von Bakterien (der -
Rauhform) in physiologischer Kochsalzlösung ohne Anwesenheit von
Antikörpern oder anderen höhermolekularen Substanzen.

 Suchindex zurück vorwärts 44291. Spontanatmung

selbständige Atmung unter Kontrolle der eigenen Atemregulation (i.e.S.
anästh die nicht künstliche Beatmung).

 Suchindex zurück vorwärts 44292. Spontanbewegungen

unwillkürliche Bewegungen, z.B. als - faszikuläre Zuckungen bei Reizung
(Reizzuständen) des peripheren Neurons.

 Suchindex zurück vorwärts 44293. Spontanfraktur

pathologische - Fraktur bei physiologischer Skelettbelastung; z.B. bei
Knochentumoren, -metastasen.

 Suchindex zurück vorwärts 44294. Spontangeburt

die ohne medikamentöse oder mechanische Einleitung u. Unterstützung
erfolgende physiologische Geburt.

 Suchindex zurück vorwärts 44295. Spontanheilung

Selbstheilung aufgrund natürlicher immunologischer u. reparativer
Potenzen, d.h. Heilung ohne therapeutisches Eingreifen.

 Suchindex zurück vorwärts 44296. Spontanhypoglykämie

- Hypoglykämie infolge Glucosemangels; besonders ausgeprägt bei
insulinproduzierendem Tumor ( - Harris* Syndrom), Glykogenmangel- u.
-speicherkrankheit, bei Dumping-Syndrom, im Frühstadium des Diabetes
mellitus (sowie bei unvorhergesehen mangelhafter Kohlenhydratabdeckung der
üblichen Insulin- oder Antidiabetika-Dosis).

 Suchindex zurück vorwärts 44297. Spontannystagmus

bereits in Ruhestellung (Fernblick) auftretender - Nystagmus; exakt
feststellbar mittels Leuchtbrille im Sitzen bei rückwärtsgeneigtem Kopf.
Vorkommend v.a. bei Störungen in Vestibularorgan, Auge, bei Trunkenheit
(gerichtsmedizinisch relevant nur bei Nichtnachweisbarkeit im
Nüchternzustand).

 Suchindex zurück vorwärts 44298. Spontanpneu(mothorax)

- Pneumothorax als Folge einer spontan eintretenden Kommunikation
zwischen dem Bronchialbaum u. dem Pleuraspalt; idiopathisch (ohne a priori
bekannte Ursache, oft aber durch Einriß einer pleuranahen Emphysemblase,
Lungenzyste) oder symptomatisch (z.B. bei bereits bekanntem Lungenabszeß,
Bronchiektasen). Beginn dramatisch; als Komplikationen z.B. Spannungs-,
Hämatopneumothorax.

 Suchindex zurück vorwärts 44299. Spontanverformung (Witt*)

ohne erkennbare Verletzung erfolgende akute ( - Spontanfraktur) oder --
i.e.S. -- schleichende Verformung eines Wirbelkörpers oder
Gliedmaßenknochens aufgrund endokriner, neoplastischer (auch
metastatischer) oder alimentärer Strukturminderung.

 Suchindex zurück vorwärts 44300. sporadisch

nur vereinzelt, gelegentlich vorkommend.

 Suchindex zurück vorwärts 44301. Sporangie, -angium

der Sporen- = Fruchtbehälter der Pilze; eine -- wie auch ihr Träger --
differenzierte - Hyphe, in der durch Mitosen oder Meiose - Sporen
(Sporangiosporen) gebildet werden, z.B. bei Mucor, Acremonium (=
Cephalosporium), s.a. Abb.

 Suchindex zurück vorwärts 44302. Sporen

die im allgemeinen einzellige Fortpflanzungsform der Pilze, gebildet im
Sporangium oder direkt aus den Hyphen (z.B. durch Abschnürung, Sprossung);
im Gegensatz zu bakteriellen Sp. nicht hitzeresistent; vielfach identisch
mit Konidien gebrauchte Bez.; s.a. Endo-, Exosporen. Sind mit Ausnahme des
Stadiums Diplophase, d.h. der im Rahmen der generativen = sexuellen
Fortpflanzung durch Kopulation der sexuellen Sporen entstehenden Zygote
oder Zygospore, einkernig (Haplophase); unbeweglich (= Zoospore),
geschlechtlich differenziert oder ungeschlechtlich; u.a. als Asko-,
Aleurio-, Oosporen, Basidien, Konidien. -Endospore -Askospore -Basidie
-Aleuriospore

 Suchindex zurück vorwärts 44303. Sporen, asexuelle

nicht geschlechtlich differenzierte Sporen; für die vegetative
Fortpflanzung, d.h. die Verbreitung einer Art.

 Suchindex zurück vorwärts 44304. Sporen, sexuelle

geschlechtlich differenzierte Sp.; im Dienste der generativen
Fortpflanzung, d.h. für die Arterhaltung. Entstehen in den
Fruktifikationsorganen der Pilze durch meiotische Teilung ( - Meiose); die
Verschmelzung dieser Gameten (= Kopulation; mit Plasmogamie u. -- evtl.
erst nach längerem Intervall folgender -- Karyogamie) führt zur Bildung
der Zygote, deren Produkt -- nach Reduktionsteilung -- eine einfache,
myzelbildende oder eine zum Behälter asexueller Sporen differenzierte
Hyphe ist.
aus vegetativen Zellen durch derbwandige Umhüllung hervorgehende Zellen
der Prokaryonten (z.B. Bakterien; s.u. Sporenbildner).

Fgb: protozool, helminth
- Sporozyste.

 Suchindex zurück vorwärts 44305. Sporenbildner

Bakterien, die unter ungünstigen Umweltbedingungen (außerhalb lebender
Organismen) Dauersporen bilden (die bei günstigen Bedingungen auskeimen);
z.B. alle Bacillus- u. Clostridium-Arten.

 Suchindex zurück vorwärts 44306. Sporenfärbung

Fgb: bakt
nur unter Hitzeeinwirkung (Aufkochen) mögliche färberische Darstellung
von Endosporen (mit nachfolgender Ent- u. Gegenfärbung der vegetativen
Formen); z.B. nach Dorner (Carbolfuchsin u. [Gegenfärbung] Methylenblau;
Sporen rot, Bakterienkörper blau), Möller (Oxypyrentrisulfosäure u.
Acridinorange nach Chromsäurebeizung; blaubraun).

 Suchindex zurück vorwärts 44307. Sporenprobe

Fgb: hyg
Prüfung der Abtötungskraft erhitzten Wasserdampfes an sporenhaltigem
Material (z.B. Sporenerde) als Testobjekt.

 Suchindex zurück vorwärts 44308. Sporentierchen

Fgb: protozool
- Sporozoa.

 Suchindex zurück vorwärts 44309. Sporidien

s.u. Sporidiose.

 Suchindex zurück vorwärts 44310. Sporidiose

durch Sporidien (Sporenphase gewisser Sporozoen) hervorgerufene
Krankheit; i.e.S. die - Sarkosporidiose.

 Suchindex zurück vorwärts 44311. Sporn

spitzer Knochenvorsprung, z.B. Kalkaneussporn, - Osteophyt.

Fgb: chir
beim doppelläufigen Kunstafter (Anus praeter) die zwischen der Lichtung
der zuführenden u. abführenden Darmschlinge bestehenden Darmwandanteile
(als Trennwand).

 Suchindex zurück vorwärts 44312. Spornquetsche

Quetschinstrument zur Durchtrennung eines Kunstaftersporns.

 Suchindex zurück vorwärts 44313. Sporobolomyces

eine Gattung imperfekter, saprophytärer Hefen.

 Suchindex zurück vorwärts 44314. Sporogonie

als Vermehrungsweise der 1. Generation der Sporozoen (z.B. Oozysten von
Kokzidien, Sporozysten von Hämosporidien) deren periodische, mehrfache
Teilung unter Ausbildung propagativer - Sporozoiten.

 Suchindex zurück vorwärts 44315. Sporontozid

Fgb: pharm
die Sporogonie der Plasmodien im Oozystenstadium unterbrechendes
Malariamittel.

 Suchindex zurück vorwärts 44316. Sporothrix

imperfektes Stadium der Gattung Ceratocystis; Konidien-bildende
grampositive imperfekte Fadenpilze [Moniliales]; heute meist anderen
Gattungen zugeordnet.

 Suchindex zurück vorwärts 44317. Sporothrix schenckii

(auch: Sporotrichum sche., Rhinocladium sche.)
Erreger der - Sporotrichose.

 Suchindex zurück vorwärts 44318. Sporotrichin

Antigen aus Sporothrix schenckii; für intrakutanen Hauttest auf
Sporotrichose (anhand - Spätreaktion).

 Suchindex zurück vorwärts 44319. Sporotrichon

- Sporothrix.

 Suchindex zurück vorwärts 44320. Sporotrichose

eine kosmopolitische, v.a. chronische, granulomatöse, durch - Sporothrix
schenckii verursachte, bei Mensch u. Tieren vorkommende Systemmykose mit
Sitz v.a. in tiefen Hautschichten (kutan-epidermal) u. -- nach Streuung --
auch in inneren Organen, Muskeln, Knochen. Am Ort des Eindringens des
Pilzes in die verletzte Haut entsteht nach ca. 4 Wochen ein Primärherd
(Pustel, Knoten oder Geschwür) mit aufsteigender Lymphangitis u. -adenitis
(schmerzlos, z.T. einschmelzend, s.a. Erosio interdigitalis; im
Geschlechtsbereich evtl. als myzetomähnlicher Riesenschanker). Primärherd
u. Primärkomplex (oder deren Reste) können zu Streuherden werden; die
Prognose der so entstehenden sekundären Sp. ist ernster. Diagnose v.a.
durch Erregernachweis, Tierversuch (zuverlässiger; am Rattenschwanz
Nachweis von Sproßzellen im Eiter u. Zigarrenformen im Gewebe), Hauttest
mit - Sporotrichin.

 Suchindex zurück vorwärts 44321. Sporotrichum

- Sporothrix.

 Suchindex zurück vorwärts 44322. Sporozoa, Sporozoen

eine Klasse parasitärer Protozoen; medizinisch wichtig die Ordnung
Coccidia (Kokzidien) mit den Unterordnungen - Haemosporidia u.
Toxoplasmidia u. den Gattungen Plasmodium, Toxoplasma, Sarcocystis u.
Isospora.

 Suchindex zurück vorwärts 44323. Sporozoiten

der infektiöse Sichelkeim der Kokzidien als Produkt der Sporogonie. Die
Infektion erfolgt entweder durch Aufnahme von Oo- bzw. Sporozysten durch
den Mund in den Verdauungstrakt (z.B. bei Toxoplasma, Sarcocystis,
Isospora) oder durch Einbringen ins Blut des (Vertebraten-)Wirtes mit dem
Speichel der infizierten Mücke (z.B. Anopheles; - Malariazyklus).

 Suchindex zurück vorwärts 44324. Sporozyste

als Spore das 2-8 - Sporozoiten enthaltende Entwicklungsstadium in der
Oozyste der Kokzidien. -- Infektiöse Oo- u. Sporozysten von Toxoplasma u.
Sarcocystis bzw. von Isospora hominis werden bei Mensch u. Vertebraten mit
dem Kot ausgeschieden.
im Zwischenwirt (meist Schnecke) aus dem Miracidium hervorgehender
Keimschlauch als Larvenstadium von Trematoden; vgl. Redia, Cercaria.

 Suchindex zurück vorwärts 44325. Sportalbuminurie

bei anstrengender sportlicher Betätigung auftretende Albuminurie ( -
Proteinurie); z.B. (hyper)lordotisch (vgl. Sporthämoglobinurie), evtl.
aber durch Unterkühlung (dann evtl. als renale Albuminurie).

 Suchindex zurück vorwärts 44326. Sporthämoglobinurie

bei sportlicher Betätigung vorkommende - Hämoglobinurie; beruht auf
Hämolyse infolge Blutstauung in den Nierengefäßen bei Hyperlordosierung
der Lendenwirbelsäule, z.T. (z.B. bei Langstreckenlauf, schwer belastenden
Disziplinen) auch auf Pathomechanismen der - Marschhämoglobinurie.

 Suchindex zurück vorwärts 44327. Sportherz

das i.S. der regulativen - Dilatation erweiterte, meist auch
hypertrophierte Herz des trainierten Ausdauersportlers (Leistungsherz).
Merkmale Zunahme von Kapillarisierung u. Myoglobingehalt des Herzmuskels,
des Volumens (mit erhöhtem Schlag- u. Minutenvolumen, Restblut), Vagotonie
(Ruhebradykardie u. Hypotonie mit kleiner Blutdruckamplitude).

 Suchindex zurück vorwärts 44328. Sportmedizin

theoretisches u. praktisches Fach der Medizin, das den Einfluß von
Bewegung, Training u. Sport (einschließlich der typischen
Sportverletzungen sowie des Bewegungsmangels) auf den gesunden u. kranken
Menschen untersucht; die Befunde dienen der Prävention, Therapie u.
Rehabilitation sowie dem Sport.

 Suchindex zurück vorwärts 44329. Sporulation

Sporenbildung.

 Suchindex zurück vorwärts 44330. spotting

Fgb: gyn
(engl.) intermenstruelle - Schmierblutung (meist Durchbruchblutung).

 Suchindex zurück vorwärts 44331. Sprach...

s.a. Sprech...

 Suchindex zurück vorwärts 44332. Sprachaudiometrie

- Sprechaudiometrie.

 Suchindex zurück vorwärts 44333. Sprache

das der Wiedergabe von Denkinhalten als Spontansprache dienende System
(s.a. Lichtheim*-Wernicke* Schema, Artikulation, Sprach...).

 Suchindex zurück vorwärts 44334. Sprache, innere

die ohne hörbare Lautbildung im Sprachfeld der Großhirnrinde (Broca* u.
Wernicke* Zentrum, angrenzende Insel-, Parietal- u.
Okzipitallappenbereiche) erfolgenden Prozesse der innerlichen
Vergegenwärtigung eines Wortes vor Umsetzen des Gedanklichen in das
Sprachliche bzw. des Akustischen in ein Sinnesverständnis.

 Suchindex zurück vorwärts 44335. Sprache, näselnde

- Rhinolalie.

 Suchindex zurück vorwärts 44336. Sprache, polternde

(auch: Battarismus)
- Tachylalie.

 Suchindex zurück vorwärts 44337. Sprache, skandierende

- Skandieren; s.a. Bulbärsprache.

 Suchindex zurück vorwärts 44338. Sprachfehler

s.u. Sprachstörungen.

 Suchindex zurück vorwärts 44339. Sprachgehör

das am Sprachverständnis gemessene Hörvermögen für Wörter u. Sätze. Bei
intakter Klangperzeption u. - Apperzeption beträgt die Hörweite für
Flüstersprache (v.a. Zahlwörter) normal mindestens 6 m (maximal 20-25 m).
-- vgl. Sprechaudiometrie.

 Suchindex zurück vorwärts 44340. Sprachheilkunde

- Logopädie; s.a. Phoniatrie.

 Suchindex zurück vorwärts 44341. Sprachorgan

die Zentren für - Sprache u. Sprechen ( - Sprachzentrum) sowie -- als
deren periphere Ausführungsorgane (= periphere Sprachsphäre) -- der
Atemapparat (Lunge, Luftröhre, Zwerchfell) u. der Stimm- u.
Artikulationsapparat (Stimmbänder; Mund-, Nasenhöhle, Lippen, Zunge, Zähne,
Gaumensegel).

 Suchindex zurück vorwärts 44342. Sprachpädagoge

- Logopäde.

 Suchindex zurück vorwärts 44343. Sprachstörungen

Störungen der Sprachbildung (s.a. Sprache) u. der Aussprache. Ursache
sind periphere oder zentrale Störungen am Sprachorgan, Gehörleiden,
geistig-seelische Erkrankungen; z.B. die Dyslalie, Rhinolalie, Dysphonie,
Alalie, Hörstummheit, akustische Agnosie, Stammeln, Lese-Schreib-Schwäche,
Dysarthrie, Dysgrammatismus, Dyslogie, Dysphasie, Stottern, Poltern,
ferner die Taubstummheit, neurotischer - Mutismus, Dysphrasie,
verschiedene psychotische Störungen (v.a. Schizophrenie).

 Suchindex zurück vorwärts 44344. Sprachübungsbehandlung

Übungen zum Erlernen einer völlig neuen Lautbildung, z.B. -- bei Dyslalie
-- durch neue Zungenstellung; meist kombiniert mit Phonationsübungen. --
s.a. Logopädie.

 Suchindex zurück vorwärts 44345. Sprachwerkzeuge

- Sprachorgan.

 Suchindex zurück vorwärts 44346. Sprachzentrum

SSprachzentrum, akustisches oder sensorisches
das Wernicke* Zentrum in den hinteren Bereichen des Gyrus tempor.
superior als Erinnerungszentrum für gehörte Wörter, Wortklänge (ermöglicht
deren Erkennen u. das Sichvorstellen; bei Schädigung besteht sensor. -
Aphasie).

SSprachzentrum, motorisches
das Broca* Zentrum nahe dem Sulcus laterale im Gyrus frontalis inferior
(vor Gyrus-precentralis-Kopfteil, meist der dominanten Hemisphäre);
Koordinationszentrum für die Sprechmuskeln (Laut[folge]bildung gemäß dem
von der vorderen Zentralwindung realisierten Bewegungsmuster).

SSprachzentrum, optisches
die Areae peri- u. parastriata (19 u. 18 n. Brodmann) des
Hinterhauptlappens, zuständig für Lesen (Schriftsprache) u. optisch
fundierte Gedankengänge (einschl. optischen Denkens, Ortsgedächtnisses,
Farbenerfassens bzw. Ortssinns).

 Suchindex zurück vorwärts 44347. Sprachzerfall

- Schizophrasie.

 Suchindex zurück vorwärts 44348. Spray

(engl. = Sprühregen)
künstlich erzeugter Flüssigkeits-, z.B. Heilmittelnebel (i.e.S. mit
Partikelgröße 20` -10-4 cm); vgl. Aerosol.

 Suchindex zurück vorwärts 44349. Spreading-Faktor

(engl. = Ausbreitungsfaktor)
Substanz, die durch Änderung der Schrankenwirksamkeit des Bindegewebes
die Ausbreitung (Diffusion) von Partikeln oder gelösten Stoffen begünstigt
durch Umwandlung des Gel-Zustandes der Gewebsgrundsubstanz in den
Sol-Zustand (Wirkung auf Mucopolysaccharide); v.a. die Hyaluronidase.

 Suchindex zurück vorwärts 44350. Sprech...

s.a. Sprach..., Logo...

 Suchindex zurück vorwärts 44351. Sprechanfall

zwanghafte Wort-, Satzteilwiederholungen als - Anfall bei Krankheitsherd
im Broca* - Sprachzentrum.

 Suchindex zurück vorwärts 44352. Sprechaudiometrie

von den akustischen Eigenschaften des Raumes unabhängige apparative
Audiometrie mit Prüfung des Sprachverständnisses für bestimmte, nach
Frequenzspektren geordnete Prüfwörter einer mit verschiedener Lautstärke
dargebotenen Sprache.

 Suchindex zurück vorwärts 44353. Sprechautomatismen

nicht dem Willen unterworfenes Sprechen, z.B. im Traum, bei seelischen
Ausnahmezuständen.

 Suchindex zurück vorwärts 44354. Sprechen

die durch - Sprachzentren u. - Sprachorgane realisierte Sprechhandlung
= expressiver Teil der - Sprache (s.a. Lichtheim* Schema); z.B. als
Spontansprache, Nachsprechen (an Intaktheit der Hörrinde u. deren
Assoziation mit dem motorischen Sprachzentrum geknüpft), Reihensprechen.

 Suchindex zurück vorwärts 44355. Sprechkanüle

- Tracheotomiekanüle mit Klappventil zur Luftstromzuleitung in Richtung
Kehlkopf.

 Suchindex zurück vorwärts 44356. Spreizbandage

Fgb: orthop
Bandage zur Beinspreizung i.S. der funktionellen Spreizbehandlung der
kongenitalen Hüftdysplasie u. -(sub)luxation; hält die Beine ähnlich der
Lorenz* Stellung u. läßt eine bestimmte Gelenkbeweglichkeit zu (Förderung
der Gelenkentwicklung); z.B. Pavlik* Zügel, - Frejka* Spreizkissen,
Becker* Spreizhöschen.

 Suchindex zurück vorwärts 44357. Spreizfuß

(auch: Pes transversoplanus)
Fußfehlform mit Einsinken, evtl. sogar sohlenwärts gerichteter Vorwölbung
des Fuß-Quergewölbes; meist als Teilkomponente des Platt- oder des
Ballenhohlfußes.

 Suchindex zurück vorwärts 44358. Spreizgips

Gipsverband in - Lorenz* oder Lange* Stellung; Anw. wie - Spreizbandage,
v.a. aber auch zur Retention nach konservativer u. operativer Einrenkung
der angeborenen Hüftluxation.

 Suchindex zurück vorwärts 44359. Spreizhose

s.u. Spreizbandage.

 Suchindex zurück vorwärts 44360. Sprengel*

(Otto K. Spr., 1852-1915, Chirurg, Dresden, Braunschweig)
erblich-familiärer, meist einseitiger angeborener Schulterblatthochstand
mit Flügelstellung der verkleinerten, oben meist nach ventral umgebogenen,
manchmal mit der Halswirbelsäule fest verbundenen Skapula; ferner Skoliose
der Brust- u. Anomalien der Halswirbelsäule; scheinbare Halsverkürzung u.
Kopfbeugehaltung, Innenrotation des Armes (mit Elevationshemmung).

 Suchindex zurück vorwärts 44361. Sprengel* Schnitt

Wechselschnitt für - Appendektomie.

 Suchindex zurück vorwärts 44362. springende Mydriasis

Fgb: neur
- Hippus.

 Suchindex zurück vorwärts 44363. Springtic

Fgb: neur
saltatorischer - Reflexkrampf.

 Suchindex zurück vorwärts 44364. Springwurm

- Enterobius vermicularis.

 Suchindex zurück vorwärts 44365. Spritze

- Injektion.

 Suchindex zurück vorwärts 44366. Spritzenabszeß

- Abszeß v.a. durch die bei einer Injektion eingeschleppten Keime, z.B.
als Glutealabszeß.

 Suchindex zurück vorwärts 44367. Sproßformmykosen

- Mykosen, hervorgerufen durch - Sproßpilze (mit Bildung von
Sproßformen in der parasitären Phase im Gewebe) die 3 Blastomykosen
Gilchrist* Krankheit (durch Blastomyces dermatitidis),
Parakokzidioidomykose (Paracoccidioides brasiliensis, früher als
Blastomyces bras. bezeichnet) u. Keloid-Blastomykose (Loboa oder
Glenosporella loboi; galt ursprünglich als Blastomyzet), die Kryptokokkose
(Cryptococcus neoformans) u. Sporobolomykose (Sporobolomyces-Arten);
i.w.S. auch die Sporotrichose u. Histoplasmose.

 Suchindex zurück vorwärts 44368. Sproßmyzel

(auch: Pseudomyzel)
myzelähnliche Gebilde aus einer Pseudohyphe ( - Hyphe mit Bildung
primärer u. weiterer fadenähnlicher langer Seitensprossen).

 Suchindex zurück vorwärts 44369. Sproßpilze

(auch: hefeartige Pilze)
die sich asexuell durch Sprossung, d.h. durch Bildung seitlicher, sich
abschnürender Auswüchse (= Knospen) vermehrenden Pilze (Blastomyzeten u.
Hefen).

 Suchindex zurück vorwärts 44370. Sprue (sprich spru)

(auch: idiopathische Steatorrhö)
chronische, z.T. ätiologisch unklare Krankheit mit Fettdiarrhö, Anämie u.
Abmagerung als Hauptsymptomen u. mit Malabsorption von Fett
(Pankreasfunktion jedoch intakt!), Glucose, Eiweiß, Vitaminen u. sogar
Wasser. Es bestehen Dünndarmzottenatrophie ( - Abb.),
Schleimhautinfiltrate, atrophische Gastritis, ferner Muskelschwund,
Ödemneigung, vermehrte Pigmentierung, Haarausfall, Meteorismus,
Hypokalzämie-Zeichen, Hypovitaminosen (u.a. mit Prothrombinmangel).

 Suchindex zurück vorwärts 44371. Sprue (sprich spru), einheimische

eine offenbar gluteninduzierte Sp. (einschließlich - Zöliakie) mit
Vitamin-B12-Resorptionsstörung.

 Suchindex zurück vorwärts 44372. Sprue (sprich spru), tropische

in den Tropen vorkommende Sp. mit schwerem Folsäure- u.
Vitamin-B12-Mangel, hochgradiger megaloblastischer Anämie (u.
funikulärer Myelose); spricht im Gegensatz zur einheim. Sp. nicht auf
gliadinfreie Diät, sondern auf Folsäurezufuhr an. Abb. R3A

 Suchindex zurück vorwärts 44373. Sprungbein

Fgb: anat
- Talus.

 Suchindex zurück vorwärts 44374. Sprungbereitschaft

ein bei vertikaler Progressivbeschleunigung auftretender Reflex, als
Reifungsreflex beim Säugling nachweisbar ab dem 6. Monat; am durch
Umfassen der Taille freischwebend in Bauchlage gehaltenen Säugling erfolgt
bei raschem Senken des Kopfes ein Vorstrecken der Arme, Öffnen der Hände,
Abstützen u. Übernehmen des Körpergewichts. Bleibt lebenslang erhalten
(ist z.B. beim Stürzen infolge der Armhaltung an der typischen
Radiusfraktur beteiligt).

 Suchindex zurück vorwärts 44375. Sprunggelenk

die - Articulatio subtalaris bzw. talocalcaneonavicularis bzw.
talocruralis als hinteres bzw. vorderes (gemeinsam als unteres bezeichnet)
bzw. oberes Sp.

 Suchindex zurück vorwärts 44376. Spucken

Fgb: päd
Speien; s.a. Erbrechen, habituelles; vgl. Pylorusstenose.

 Suchindex zurück vorwärts 44377. Spülung, kalt- u. warmkalorische

- kalorische Prüfung.

 Suchindex zurück vorwärts 44378. Spulenniere

Hämodialysator mit einem um einen Kunststoffkern gewickelten
Cellophanschlauch als Dialysespule; einspulig (single coil, Minicoil)
oder als Doppel-Sp., - Kolff*-Watschinger* Niere.

 Suchindex zurück vorwärts 44379. Spulwurm

- Ascaris.

 Suchindex zurück vorwärts 44380. Spurenanalyse

qualitative u. quantitative Erfassung von Kleinstmengen anorganischer u.
organischer Stoffe; z.B. durch Flammenphotometrie, Kolorimetrie,
Polarographie, Fluoreszenzspektroskopie, Röntgen-Emissionsspektrographie,
Gaschromatographie; ferner im Tierversuch, mikrobiologisch, enzymatisch.

 Suchindex zurück vorwärts 44381. Spurenelemente

als mikronutritive Elemente die in geringerer Konzentration artspezifisch
vorkommenden anorganischen Bioelemente, die als akzidentell (z.B. Ag, Al,
Au, Ba, Bi, Cd, Cr, Ni, Pb, Sn, Ti, V) oder als lebenswichtig = essentiell
gelten (z.B. Cr, Co, Cu, F, Fe, J, Mn, Mo, Se, Zn; v.a. als Bestandteile
von Enzymen, Chromoproteinen, Hormonen); - Tab., s.a.
Mineralstoffwechsel. -- Ferner Bez. für die in einer Mineralquelle neben
den charakterisierenden Elementen (z.B. S, Fe, J) in ganz geringen Mengen
( 1 mgl) in ionisierter u. resorptionsfähiger Form enthaltenen Elemente
(wirken i.S. der Transmineralisation; sind evtl. für den balneologischen
Effekt wesentlich).

 Suchindex zurück vorwärts 44382. spurius

(latein.) falsch, unecht.

 Suchindex zurück vorwärts 44383. Sputum

Auswurf; die bei - Expektoration ausgehustete Absonderung der
Atemwegsschleimhäute mit Beimischung von Zellen (Leukozyten, Epithelien),
Speichel, Nahrungsresten, Staub u. Rauchteilchen, evtl. auch
Mikroorganismen, Blut, Eiter; s.a. Curschmann* Spiralen, Dittrich* Pfröpfe,
Charcot*-Leyden* Kristalle. Die Bestandteile sind z.T. pathognomonisch,
die Zellen für Zytologie nutzbar.

 Suchindex zurück vorwärts 44384. Sputum coctum

eitrig-schleimiges Sp.

 Suchindex zurück vorwärts 44385. Sputum croceum

durch Eiter gelbes Sp.

 Suchindex zurück vorwärts 44386. Sputum crudum

zäh-glasiges Sp., z.B. bei Bronchialasthma.

 Suchindex zurück vorwärts 44387. Sputum cruentum

durch Blut rötliches Sp.; - Erdbeergeleesputum, rein blutig als
sanguinolentes Sp.

 Suchindex zurück vorwärts 44388. Sputum fibrinosum

zähklebriges Sp. mit Fibrinkörnchen, -ausgüssen.

 Suchindex zurück vorwärts 44389. Sputum foetidum

faulig-eitriges Sp., z.B. bei Bronchiektasen, Lungengangrän.

 Suchindex zurück vorwärts 44390. Sputum fundum petens

Sp. mit im Glas bodenwärts sinkenden Schichten; als Zwei-,
Dreischichtensputum.

 Suchindex zurück vorwärts 44391. Sputum globosum

Sp. mit linsenförmig geballtem Eiter.

 Suchindex zurück vorwärts 44392. Sputum nummulare

Sp. mit schleimumhüllten, linsenförmigen Eiterflocken.

 Suchindex zurück vorwärts 44393. Sputum pituitosum

dünnflüssiges, serös-schleimiges Sp.

 Suchindex zurück vorwärts 44394. Sputum putridum

Sputum foetidum.

 Suchindex zurück vorwärts 44395. Sputum rubiginosum

durch Blutanschoppung - rostbraunes Sp.; bei Lobärpneumonie.

 Suchindex zurück vorwärts 44396. Sputum rubrum

Sputum cruentum.

 Suchindex zurück vorwärts 44397. Sputum sanguinolentum

s.u. Sputum cruentum.

 Suchindex zurück vorwärts 44398. Sputumkonversion

das Negativwerden eines zuvor Tuberkuloseerreger enthaltenden Sputums
als Chemotherapieeffekt.

 Suchindex zurück vorwärts 44399. s.q.

lateinische Rezepturanweisung sufficiens quantitas (in ausreichender
Menge).

 Suchindex zurück vorwärts 44400. Squama

(auch: Schuppe)
Hautschuppe; Hornzellenplättchen, das sich infolge Störung der -
Desquamatio insensibilis ablöst. -- s.a. Effloreszenzen (Abb.),
Hyperkeratose.
schuppenförmig-flacher Knochenteil u.a. als Schläfenbeinschuppe.

 Suchindex zurück vorwärts 44401. Squama frontalis

die Stirnbeinschuppe; beim Neugeborenen noch paarig (mit - Sutura
frontalis, später unpaar); außen mit Arcus superciliaris, Tubera frontalia,
innen u.a. mit Crista frontalis.

 Suchindex zurück vorwärts 44402. Squama occipitalis

die unpaare Hinterhauptschuppe, hinter dem großen Hinterhauptloch, außen
mit Protuberantia bzw. Crista externa u. Lineae nuchae, innen mit
Protuberantia u. Crista interna. Furchen für Hirnsinus; in der Sutura
lambdoidea mit den Scheitelbeinen u. Warzenfortsätzen verzahnt.

 Suchindex zurück vorwärts 44403. squamalis

(latein.) einer Schuppe zugehörig.

 Suchindex zurück vorwärts 44404. squamöses Karzinom

hochdifferenziertes (meist verhornendes) Plattenepithelkarzinom.

 Suchindex zurück vorwärts 44405. squamosus

(latein.) schuppig, schuppenförmig.

 Suchindex zurück vorwärts 44406. Squamous-cell-carcinoma-Antigen

Fgb: gyn
- SCC.

 Suchindex zurück vorwärts 44407. Square-root-Zeichen

(engl.) quadratwurzelartiger Verlauf der Ventrikeldruckkurve u. der
Venenpulskurve ( - Venenpuls) bei enddiastolischer Einflußbehinderung;
s.a. early diastolic dip.

 Suchindex zurück vorwärts 44408. Squaring

(engl. = Viereckigmachen)
Wirbelkörperumwandlung in Kastenform bei Bechterew* Krankheit.

 Suchindex zurück vorwärts 44409. squarrosus

(latein.) borkig.

 Suchindex zurück vorwärts 44410. Squatting

(engl.) die Hockstellung der Kinder mit Fallot* Tetralogie.

 Suchindex zurück vorwärts 44411. Squeeze

(engl.) Pressung als Schmerztyp bei Druckfallkrankheit.

 Suchindex zurück vorwärts 44412. SQUID

(engl.) supraconducting quantum interference device; z.B. zur Messung
bioelektrischer Felder dienendes Quanteninterferometer (mit supraleitendem
Ring als magnetischer Flußdetektor).

 Suchindex zurück vorwärts 44413. SR

- Senkungsreaktion; - Sinusrhythmus.

 Suchindex zurück vorwärts 44414. Sr

Fgb: chem
- Strontium.

 Suchindex zurück vorwärts 44415. Srb* Anomalie

Rückbildung einer oder beider ersten Rippen durch Längenreduktion u.
Verschmelzung zu einer Knochenplatte; häufig mit hornförmigem
Knochenvorsprung am Manubrium u. Segmentverschiebung der Synchondrosis
superior.

 Suchindex zurück vorwärts 44416. SRBC-Rosette

Fgb: immun
s.u. Rosettentest.

 Suchindex zurück vorwärts 44417. S-R-Formenwechsel

bei Bakterien der Übergang der morphologisch typischen Glatt- = S-Form
(engl. = smooth; bei vollem O-Antigen SO) in die typische R(auh)-Form;
mit Verlust des O- oder mit Übergang in das R-AG; auch Zwischenformen.

 Suchindex zurück vorwärts 44418. SRH; SRF

(engl.) - somatotropin releasing hormone (bzw. factor).

 Suchindex zurück vorwärts 44419. SRIF

(engl.) somatotropin release-inhibiting factor ( - Somatostatin).

 Suchindex zurück vorwärts 44420. sRNA, sRNS

lösliche (engl. soluble) - Ribonucleinsäure (engl. acid), die -
transfer-RNS.

 Suchindex zurück vorwärts 44421. S-romanum

Fgb: anat
- Colon sigmoideum (in zusammengesetzten Wörtern als Wortteil Romano).

 Suchindex zurück vorwärts 44422. SRS

Fgb: serol
- slow-reacting substance(s).

 Suchindex zurück vorwärts 44423. ss; SS

(engl.) single stranded; einsträngig, z.B. die ssDNA bzw. ssRNA als
einsträngige DNS bzw. RNS bestimmter Viren.

 Suchindex zurück vorwärts 44424. SSL

Abk. für Scheitel-Steiß-Länge.

 Suchindex zurück vorwärts 44425. SSLE, SSPE

subakute sklerosierende Leuko- bzw. Panenzephalitis ( - Encephalitis
maligna; s.a. Panenzephalitis).

 Suchindex zurück vorwärts 44426. Ssp.

Subspezies (= Unterart), - Systematik (Tab.).

 Suchindex zurück vorwärts 44427. SS-Syndrom

Fgb: kard
- Sick-Sinus-Syndrom.

 Suchindex zurück vorwärts 44428. Ss-System

Fgb: serol
durch das Vorkommen bzw. das Fehlen der Erythrozytenantigene S u. s
charakterisiertes Blutgruppensystem; wird autosomal-kodominant vererbt
durch allelomorphe Gene für S u. s (Genotypen SS, Ss, ss; Phänotypen S, Ss,
s); genetisch eng gekoppelt mit dem MN-System; - MNSs-System. Beruht auf
unterschiedlicher Aminosäurensequenz bestimmter Sialoglykoproteine.

 Suchindex zurück vorwärts 44429. s.s.v.

Fgb: pharm
sub signo veneni (mit Giftzeichen).

 Suchindex zurück vorwärts 44430. SSW

Abk. für Schwangerschaftswoche.

 Suchindex zurück vorwärts 44431. ST

Fgb: kard
- S-T-Strecke.

 Suchindex zurück vorwärts 44432. stabil

beständig (chem sich nicht leicht zersetzend), feststehend; s.a.
stable...

 Suchindex zurück vorwärts 44433. stabil Osteosynthese

- Osteosynthese als Marknagelung (als belastungsstabile O. nach
AO-System auch mittels Fixateur externe).

 Suchindex zurück vorwärts 44434. stabil Seitenlagerung

s.u. Seitenlagerung.

 Suchindex zurück vorwärts 44435. Stabilisation

Haltbarmachen, z.B. pharm unbeständiger Arzneizubereitungen durch
Stabilisatoren; i.e.S. die Erhaltung des natürlichen = genuinen Zustands
eines biologischen Materials durch Verhindern enzymatischer Umsetzungen
(Enzymsterilisation).

 Suchindex zurück vorwärts 44436. Stabilisator

Fgb: pharm
Mittel für die - Stabilisation von Arzneizubereitungen.

Fgb: hämat
gerinnungshemmende Flüssigkeit zur Blutkonservierung mit weitgehender
Erhaltung der natürlichen Eigenschaften; z.B. - ACD-Stabilisator.

 Suchindex zurück vorwärts 44437. Stabkerniger

Fgb: hämat
stabkerniger - Granulozyt.

 Suchindex zurück vorwärts 44438. Stabkranz

Fgb: anat
- Corona radiata. -- Als Thalamus-St. die - Radiationes thalamicae.

 Suchindex zurück vorwärts 44439. Stablarve

Fgb: helminth
- Redia.

 Suchindex zurück vorwärts 44440. Stable-factor-Mangel

(engl. = stabiler Faktor)
Mangel an - Faktor VII der Blutgerinnung, die - Hypoproconvertinämie.

 Suchindex zurück vorwärts 44441. Stabsichtigkeit

Fgb: ophth
- Astigmatismus.

 Suchindex zurück vorwärts 44442. Stachel

Fgb: anat, path
- Spina bzw. - Exostose; s.a. Akanth...

 Suchindex zurück vorwärts 44443. Stachelbeerkrankheit

- Trombidiose, verursacht durch Larven der an Stachelbeerbüschen
sitzenden Milbe (Trombicula autumnalis).

 Suchindex zurück vorwärts 44444. Stachelzelle

polygonale, rings mit stachelförmigen Zytoplasmafortsätzen u. Desmosomen
versehene Zelle des - Stratum spinosum (Stachelzellschicht) der Haut.

 Suchindex zurück vorwärts 44445. Stachelzell(en)krebs

- Carcinoma spinocellulare.

 Suchindex zurück vorwärts 44446. Stachyose

ein pflanzliches Tetrasaccharid (Galaktose [2mal] + Glucose + Fructose;
alle in d-Form).

 Suchindex zurück vorwärts 44447. Stack* Schiene

kleine Metallschiene zur Fixation des Fingerendglieds in Streckstellung
zur konservativen Therapie des Strecksehnenabrisses am Fingerendglied.

 Suchindex zurück vorwärts 44448. Stacke* Operation

(Ludwig St., 1859-1918, Ohrenarzt, Erfurt)
Radikaloperation des Mittelohres mit Abtragen der seitlichen
Kuppelraumwand u. plastischer Auskleidung der Operationshöhle mit 2
dreieckigen oder einem größeren Lappen aus dem Gehörgangsschlauch (Stacke
I bzw. II).

 Suchindex zurück vorwärts 44449. Stadienbestimmung

Fgb: path
- Staging (der Tumoren).

 Suchindex zurück vorwärts 44450. Stadium

begrenzter Abschnitt im Laufe einer Entwicklung, z.B. einer Krankheit
(s.a. Phase, Periode).

 Suchindex zurück vorwärts 44451. Stadium acmes

- Akme.

 Suchindex zurück vorwärts 44452. Stadium, amphiboles

St. bei - Typhus abdominalis.

 Suchindex zurück vorwärts 44453. Stadium analgeticum

analgetisches - Narkosestadium.

 Suchindex zurück vorwärts 44454. Stadium asphycticum

toxisches = 4. Narkosestadium; - Asphyxie.

 Suchindex zurück vorwärts 44455. Stadium contagii

- Prodromalstadium.

 Suchindex zurück vorwärts 44456. Stadium criseos

Krise, Fieberkrise.

 Suchindex zurück vorwärts 44457. Stadium decrementi s. defervescentiale

Stadium des Fieberabfalls (bzw. allgemein einer Intensitätsabnahme).

 Suchindex zurück vorwärts 44458. Stadium desquamativum

Menstruation.

 Suchindex zurück vorwärts 44459. Stadium incrementi

St. des Fieberanstiegs (allgemein auch einer Intensitätszunahme).

 Suchindex zurück vorwärts 44460. Stadium incubationis

- Inkubationszeit.

 Suchindex zurück vorwärts 44461. Stadium secretionis

- Lutealphase.

 Suchindex zurück vorwärts 44462. Stäbchen

- Stäbchenzellen.
stäbchenförmige Bakterien, i.e.S. die - Bazillen.

Fgb: pharm
- Bacilli medicati.

 Suchindex zurück vorwärts 44463. Stäbchenperkussion

Beklopfen ( - Perkussion) des aufgelegten nichtmetallischen
Plessimeterstäbchens mit einem zweiten Stäbchen (oder Hammer) bei
gleichzeitiger Auskultation neben der beklopften Stelle; zum Nachweis von
Metallklang über größeren lufthaltigen Lungenhohlräumen.

 Suchindex zurück vorwärts 44464. Stäbchenzelle

(auch: Cellula optica bacilliformis)
stäbchenförmige Lichtsinneszelle ( - Photorezeptor) im Stratum
photosensorium (zusätzl. - Zapfenzellen) der Netzhaut ( - Retina) des
Menschen für das Dämmerungssehen; in der Peripherie dichter stehend als im
Netzhautzentrum, vom Pigmentepithel (Pars pigmentosa) bis in die äußere
Körnerschicht reichend; besteht aus einem langen Außen- u. einem kurzen
Innenglied (Segmentum), die durch einen Strang (Cilium) verbunden sind;
im Innenglied wird Sehpurpur synthetisiert, das dann im Außenglied in
geschichteten, scheibenförm. Membranen lagert (u. nach Abnutzung in das
Pigmentepithel zur Phagozytose abgestoßen wird). Aktionspotentiale,
infolge Rhodopsinumformung, werden über das Axon u. über Dendriten der
Zellen der äußeren Netzschicht (= Stratum plexiforme externum), d.h. über
die Bipolaren, weitergeleitet.

 Suchindex zurück vorwärts 44465. Stäbe

stabkernige - Granulozyten.

 Suchindex zurück vorwärts 44466. Stärke

Fgb: pharm, biochem
- Amylum (s.a. Amylo..., Stärke...).

 Suchindex zurück vorwärts 44467. Stärke, tierische

- Glykogen.

 Suchindex zurück vorwärts 44468. Stärkebinde

mit Reis- oder Kartoffelstärke imprägnierte Mullbinde für Stützverbände.

 Suchindex zurück vorwärts 44469. Stärkegummi

- Dextrin.

 Suchindex zurück vorwärts 44470. Stärkeintoleranz

(auch: Saccharidintoleranz)
Unverträglichkeit stärkehaltiger Nahrung beim familiären
Pankreasdiastase-Mangel (ein komplexer Disaccharidasen-Mangel; verursacht
Säuglingsatrophie) u. bei Mukoviszidose.

 Suchindex zurück vorwärts 44471. Stärkeverdauung

Aufspaltung der Stärke zunächst durch das Ptyalin des Speichels in
Dextrine u. Maltose, dann v.a. durch die Amylase u. Maltase des Pankreas
in Glucose.

 Suchindex zurück vorwärts 44472. Stäupchen

schreckhaftes Zusammenfahren; Reaktion von Kindern in den ersten
Lebensmonaten auf Störungen.

 Suchindex zurück vorwärts 44473. Staffieri* Fistel

operativ angelegte Trachea-Hypopharynx-Fistel zur Stimmrehabilitation
nach totaler Laryngektomie.

 Suchindex zurück vorwärts 44474. Staging

(engl. = in Stadien einteilen)
Einstufung bösartiger Geschwülste (Malignome) in pathologische Stadien
(P-Stadien; - Abb.) anhand ihrer kontinuierlichen Ausbreitung innerhalb
des Organs u. in die Nachbarorgane. -- Als P-Staging die pathologische
Stadienbestimmung von Tumoren; s.a. TNM-System.

 Suchindex zurück vorwärts 44475. Stagnation

Stillstand; path z.B. als Blutstase ( - Hämostase, Ricker*
Stufengesetz), - Koprostase (s.a. Ileus), - Cholestase.

 Suchindex zurück vorwärts 44476. Stagnationshypoxie

Sauerstoffmangel ( - Hypoxie) eines infolge Strömungsverlangsamung oder
-stillstands minderversorgten Organs.

 Suchindex zurück vorwärts 44477. Stagnationsthrombose

- Thrombose mit Bildung eines roten Gerinnungsthrombus als Folge
verlangsamter Blutzirkulation bei Herzinsuffizienz oder örtlicher
Gefäßstörung.

 Suchindex zurück vorwärts 44478. Stahlbad

Heilbad mit - Eisenquelle.

 Suchindex zurück vorwärts 44479. Stainton* Syndrom

- Dentinogenesis imperfecta hereditaria.

 Suchindex zurück vorwärts 44480. Staitinodermie

(latein. = teigige Hautbeschaffenheit)
- Scleroedema adultorum.

 Suchindex zurück vorwärts 44481. Stakkato-Husten

- Hustenparoxysmus.

 Suchindex zurück vorwärts 44482. Stalagmometer

(auch: Tröpfchenzähler)
Gerät zur Ermittlung der Tropfenzahl pro Volumeneinheit Flüssigkeit u.
damit indirekt der Tropfengröße u. Oberflächenspannung.

 Suchindex zurück vorwärts 44483. Stamm

Fgb: anat
- Truncus, u. zwar Körperstamm (= Rumpf mit Hals, i.w.S. einschließlich
Kopf) sowie als Gefäß-, - Hirn-, Nervenstamm.

Fgb: biol
Phylum (s.u. Systematik, Tab.).

Fgb: genet
- Klon; auch Virus-, Bakterienstamm.

 Suchindex zurück vorwärts 44484. Stammataxie

- Ataxie mit Schaukeln des Rumpfes in allen Körperhaltungen.

 Suchindex zurück vorwärts 44485. Stammbronchus

- Bronchus principalis.

 Suchindex zurück vorwärts 44486. Stammeln

- Dyslalie.

 Suchindex zurück vorwärts 44487. Stammfettsucht

Fettsucht vor allem im Bereich von Rumpf, Hals u. Kopf; typisch bei
Cushing* Syndrom.

 Suchindex zurück vorwärts 44488. Stammganglien (basale)

- Basalganglien.

 Suchindex zurück vorwärts 44489. Stammhirn

- Hirnstamm.

 Suchindex zurück vorwärts 44490. Stammhirnsyndrom

Symptomatik bei Hirnstammerkrankungen; u. zwar
Persönlichkeitsveränderungen (gesteigerte Affektivität, gereizt-ängstliche
Verstimmung, verminderte Initiative, evtl. schwere Charakter- u.
Wesensänderung), epileptiforme Anfälle, Störung des Schlaf-Wach-Rhythmus,
der Vasomotorik (Blutdrucklabilität, Orthostase-Syndrom, paroxysmale
Tachykardie), des Wasserhaushalts (Diabetes insipidus, Hyperhidrose),
Erlöschen von Libido u. Potenz, Haarausfall, Fettsucht, Hirnnervenausfälle,
sensibles Thalamus-Syndrom, extrapyramidal-motorische Symptome.

 Suchindex zurück vorwärts 44491. Stammlösung

Fgb: histol
vorrätig gehaltene konzentrierte u. haltbare (meist alkoholische)
Farbstofflösung zur Herstellung verdünnter Lösungen.

 Suchindex zurück vorwärts 44492. Stammveneninsuffizienz

Varicosis u.oder Klappeninsuffizienz der Vena saphena magna oder parva
bei - Varikose der unteren Gliedmaße; führt im Stehen zur Stromumkehr
(paradoxer Kreislauf; s.a. Trendelenburg* Zeichen).

 Suchindex zurück vorwärts 44493. Stammzell-Assay

s.u. Tumorresistenz-Tests.

 Suchindex zurück vorwärts 44494. Stammzellen

die im Zellspeicher Knochenmark befindlichen - Blutstammzellen; s.a.
Blutbildung (Abb.). Etwa 50% der aus Zellteilungen hervorgehenden Zellen
bleiben weiterhin undifferenziert (pluripotente S.), während die
restlichen bereits in Vorstufen ihrer Reihe differenziert sind
(determinierte S.), die dann im Produktionsspeicher weiterreifen u. --
ohne weitere Teilungen -- im Reifungsspeicher Vollreife (Blutgängigkeit)
erreichen, wonach sie im Reservespeicher abrufbereit verharren.

 Suchindex zurück vorwärts 44495. Stammzellenleukämie

Leukämie, bei der im peripheren Blut noch nicht zu granulo-, mono- u.
lymphozytären Formen differenzierte Blutzellen auftreten.

 Suchindex zurück vorwärts 44496. Standard

Normalmaß (z.B. eines Kostplanes), Mittelwert (z.B. in der Statistik),
Vergleichsmaß (z.B. Farb-St.; vgl. Sahli* Hämoglobinometer),
Ausgangssubstrat (z.B. - Stammlösung).

 Suchindex zurück vorwärts 44497. Standardableitungen

Fgb: kard
die bipolaren Extremitätenableitungen des Standard-EKG.

 Suchindex zurück vorwärts 44498. Standardabweichung

Fgb: statist
die Quadratwurzel der - Varianz als gebräuchlichstes Streuungsmaß für
Verteilungen, i.e.S. der - Normalverteilung (dort Abb.).

Standardabweichung des Mittelwerts
die S. (1), geteilt durch die Quadratwurzel der Stichprobenzahl als
Standardfehler des arithmetischen Mittels einer Stichprobe.

 Suchindex zurück vorwärts 44499. Standardbedingungen

Fgb: physiol
Normalbedingungen, Bezugs- oder Vergleichsbedingungen; z.B. mit dem
Zusatz STPD (engl. = standard temperature and pressure, dry = 0 oC, 760
Torr, Trockenheit) definierte Normbedingungen für
Gasstoffwechseluntersuchungen (bzw. für die entsprechenden Gasvolumina).


Suchindex zurück vorwärts 44500. Standardbicarbonat

das Kohlendioxidbindungsvermögen, - Alkalireserve.

 Suchindex zurück vorwärts 44501. Standardimpfstoff

als Testantitoxin ein lyophilisiertes, in Vakuumröhrchen
eingeschmolzenes, kühl gelagertes, stabiles Impfstoff- (oder
Serum-)Präparat für die Wertbemessung (allgemein in IE bzw. IU angegeben)
gleichartiger Impfstoffe bzw. Seren.

 Suchindex zurück vorwärts 44502. Standardlösung

Fgb: labor
Bezugs- oder Vergleichslösung mit exakt definiertem Gehalt an chemischem
Reagens, Arzneiwirkstoff, Farbstoff (Standardfarblösung) etc.; z.B. für
Maßanalyse ( - Normalität), Kolorimetrie, Pharmazie, klinische Chemie
(Referenzpräparat).

 Suchindex zurück vorwärts 44503. Standardtest

Fgb: allerg
Epikutanprobe zum Nachweis ursächlicher Antigene, ausgeführt mit einem
Sortiment einschlägiger, die Expositionsmöglichkeiten des Probanden
berücksichtigender Allergene.

 Suchindex zurück vorwärts 44504. Standbein

s.u. Spielbein.

 Suchindex zurück vorwärts 44505. Stand-by-Schrittmacher

(engl. stand by = in Bereitschaft stehen)
s.u. Herzschrittmacher, künstlicher.

 Suchindex zurück vorwärts 44506. Stanford-Klassifikation

s.u. Aortenaneurysma.

 Suchindex zurück vorwärts 44507. Stanger* Bad

(Johann J. u. H. St., geb. 1843 bzw. 1854, Gerbermeister, Ulm)
elektrisches Gleichstrom-Vollbad (Mineralwässer, evtl. mit Zusatz [v.a.
Gerbstoffe]; 36-37 oC) in einer Holzwanne mit eingebauten großen
Kohleelektroden (oder Steingutwanne mit eingehängten, isolierten
Metallelektroden) u. beweglichen Elektroden für variable Quer- u.
Längsdurchströmung des Körpers (z.B. Lumbalplatte).

 Suchindex zurück vorwärts 44508. Stanni-, Stanno-

Kennsilben für Verbindungen mit 4- bzw. 2wertigem Zinn (= Stannum).

 Suchindex zurück vorwärts 44509. Stanozolol

ein Testosteron-Derivat; Anabolikum.

 Suchindex zurück vorwärts 44510. Stansfeld*-Webb* Verfahren

Auszählung (in Neubauer* Zählkammer) der geformten Bestandteile im frisch
gelassenen, unzentrifugierten u. gut aufgeschüttelten Harn. Bei mehr als 5
Erythrozyten oder Leukozyten pro ml Verdacht auf Harnwegsinfekt.

 Suchindex zurück vorwärts 44511. Stanzbiopsie

- Biopsie mit Materialgewinnung mittels Stanzgerät, z.B. mittels
Stanzkanüle (Punchbiopsie).

 Suchindex zurück vorwärts 44512. Stanze

Kurzbezeichnung für Knochenstanze, Punchgerät, Stanznadel (z.B. für -
Stanzbiopsie bzw. - Cold-punch).

 Suchindex zurück vorwärts 44513. Stapedektomie

Fgb: otol
operative Entfernung des Steigbügels (Stapes) als Maßnahme bei
Stapesankylose (s.a. Platinektomie, Krurotomie); anschließend
Stapesplastik.

 Suchindex zurück vorwärts 44514. Stapedius

Kurzbezeichnung des - Musculus stapedius.

 Suchindex zurück vorwärts 44515. Stapediusreflex

als Reaktion auf einen akustischen Reiz erfolgende Kontraktion des
Musculus stapedius, die den Steigbügel aus der Mittellage zieht u. so eine
Einschränkung der Schwingungsamplitude bewirkt (Lärmselbstschutz).
Klinisch genutzt für Messung der Impedanz.

 Suchindex zurück vorwärts 44516. Stapedolyse

Steigbügel- = Stapesmobilisation bei knöcherner - Stapesankylose.

 Suchindex zurück vorwärts 44517. Stapes

der Steigbügel, das aus Kopf, 2 Schenkeln u. Fußplatte bestehende
Gehörknöchelchen; ist mit dem Amboß gelenkig verbunden u. durch ein
Ringband beweglich im ovalen Fenster aufgehängt.
Steigbügelverband = - Spica pedis.

 Suchindex zurück vorwärts 44518. Stapesankylose

krankhafte, starre Fixation der Steigbügelfußplatte im ovalen Fenster bei
Otosklerose oder bei Paukensklerose (knöchern bzw. fibrös); die
Versteifung führt zu Schalleitungsschwerhörigkeit.

 Suchindex zurück vorwärts 44519. Stapesplastik

nach Stapedektomie Wiederherstellung der Gehörkette durch Einpflanzen
eines geeigneten Knorpel-, Knochen-, Kunststoffteils ( - Columella-Effekt)
oder Fettpfropfs u. Abdecken des ovalen Fensters.

 Suchindex zurück vorwärts 44520. Staphyl...

Wortteil Gaumenzäpfchen (griech. = staphyle); s.a. Uvula bzw. -
Staphylom.

 Suchindex zurück vorwärts 44521. Staphylo...

Wortteil traubenförmig bzw. - Staphylococcus bzw. Gaumenzäpfchen ( -
Staphyl...).

 Suchindex zurück vorwärts 44522. Staphylocoagulase

ein Staphylokokkenenzym; bewirkt in Gegenwart des u.a. im Blutplasma des
Menschen enthaltenen Coagulase Reacting Factor (CRF) die Umwandlung von
Fibrinogen in Fibrin.

 Suchindex zurück vorwärts 44523. Staphylococcus

Fgb: bakt
eine Gattung der Familie Micrococcaceae; grampositive,
unregelmäßig-traubenförmige Haufen bildende, aerobe, unbewegliche
kugelförmige Kokken (Traubenkokken, - Abb.); mit den Arten St. aureus,
epidermidis u. saprophyticus; sind unterschiedlich empfindlich gegen
Sulfonamide u. Antibiotika (u.U. Entwicklung resistenter Mutanten; bilden
u.U. adaptiv Penicillinase); variieren in kulturellen Eigenschaften,
Pathogenität, Resistenz sowie Enzymausstattung (z.B. bezüglich Bildung von
Staphylokinase, Hämolysinen [St. haemolyticus], Enterotoxinen,
P.V.-Leukocidin, Coagulase, Hyaluronidase [als - Spreading-Faktor],
Proteinase). -- s.a. Staphylokokken...

 Suchindex zurück vorwärts 44524. Staphylococcus aureus

(auch: St. pyogenes)
St. mit Bildung goldgelber, evtl. -- als Variante -- apfelsinen- oder
zitronenfarbener Kolonien (= Sp. aurantiacus bzw. citreus); bildet ein
komplexes Exotoxin (u.a. hämolysierend u. nekrotisierend; auch Coagulase);
häufigster Erreger von Pyodermien ( - Staphylodermie); ferner -- v.a. auch
durch Antibiotika-resistente Stämme -- Erreger des - Hospitalismus, einer
nekrotisierenden Tracheobronchitis, - Staphylokokkenenteritis, einer hoch
letalen Meningitis sowie einer foudroyanten atypischen Pneumonie, einer
scharlachähnlichen Erkrankung (Staphylokokkenscharlach).

 Suchindex zurück vorwärts 44525. Staphylococcus epidermidis

(auch: St. albus)
ein Coagulase-negativer Haut- u. Schleimhautsaprophyt, aber auch Erreger
tödlicher Septikämien; ist höchst Antibiotika-resistent.

 Suchindex zurück vorwärts 44526. Staphylococcus saprophyticus

ein Coagulase-negativer Hautsaprophyt, aber auch Erreger von
Harnwegsinfektionen (v.a. bei jungen ). Abb. R3A

 Suchindex zurück vorwärts 44527. Staphylodermia, -dermie

Hauterkrankung durch Staphylokokken, allgemein als Pyodermie mit
Infektion über die Talg- u. Schweißdrüsenausführungsgänge.

 Suchindex zurück vorwärts 44528. Staphylodermia, -dermie follicularis profunda necrotica Jadassohn*

- Furunculus.

 Suchindex zurück vorwärts 44529. Staphylodermia, -dermie sudipara suppurativa

eitrige - Hidradenitis.

 Suchindex zurück vorwärts 44530. Staphylodermia, -dermie superficialis

oberflächliche Form der St., - Impetigo; als St. superf. diffusa
exfoliativa die - Dermatitis exfoliativa Ritter von Rittershain; als St.
superf. follicularis Bockhart* (= Perifolliculitis superfic. =
Ostiofolliculitis = Periporitis staphylogenes = Impetigo Bockhart*) mit
prall eitrig gefüllten kleinen Pusteln mit schmalem rotem Hof, von einem
Haar durchbohrt; ferner die staphylogene - Bulla rodens, die
disseminierte (nur Handflächen u. Fußsohlen verschonende) Impetigo bullosa
der Neugeborenen u. älteren Kinder (s.a. Pemphigoid) mit rasch oder in
Schüben aufschießenden, aufplatzenden Hautblasen.

 Suchindex zurück vorwärts 44531. staphylogen

durch Staphylokokken bedingt.

 Suchindex zurück vorwärts 44532. Staphylokinase

Fibrinolytikum aus dem Kulturmedium von Staphylokokken; Protein mit einem
Molekulargewicht von 15 500 D, biochemischer Wirkmechanismus ähnlich wie
bei - Streptokinase. Therapeutisch bislang nicht genutzt.

 Suchindex zurück vorwärts 44533. Staphylokokken

Fgb: bakt
Traubenkokken, - Staphylococcus.

 Suchindex zurück vorwärts 44534. Staphylokokkenangina

- Angina mit schmutzig-bräunlichen Tonsillenbelägen; häufig als
Hospitalinfektion.

 Suchindex zurück vorwärts 44535. Staphylokokken-Clumping-Test

Test zur semiquantitativen Bestimmung von Fibrin-Fibrinogenspaltprodukten
bei Verbrauchskoagulopathie bzw. Fibrinolyse; im positiven Test führt die
Zugabe von Keimen des Stammes Staphylococcus aureus Newman D2C zu
sichtbarer Verklumpung (durch sog. Clumping-Faktor).

 Suchindex zurück vorwärts 44536. Staphylokokkenenteritis

- Enteritis durch lösliches, hitzestabiles Enterotoxin v.a. von
Staphylococcus aureus; meist als -- meldepflichtige --
Nahrungsmittelvergiftung, aber auch nach Antibiotika-Anw.

 Suchindex zurück vorwärts 44537. Staphylokokkentoxikose

toxische Verlaufsform ( - Toxikose) der Staphylokokkeninfektion (meist
durch Staphylococcus aureus); mit Apathie, Delir, Koma, Kreislaufversagen
(plötzlicher Schock), Meteorismus sowie mit paralytischem - Ileus; beim
jungen Säugling oft auch Hypothermie.

 Suchindex zurück vorwärts 44538. Staphylolysin

- Staphylokinase.

 Suchindex zurück vorwärts 44539. Staphylom(a)

Fgb: ophth
beerenförmige Vorwölbung der Hornhaut des Auges ( - Cornea) mit deren
entzündlicher oder unfallbedingter Verdünnung.

 Suchindex zurück vorwärts 44540. Staphylom(a) anulare

Ring-St.

 Suchindex zurück vorwärts 44541. Staphylom(a) conicum

(auch: Hornhautstaphylom)
St. mit Beteiligung vorderer Bereiche der Aderhaut (Uvea anterior);
s.a. Keratokonus.

 Suchindex zurück vorwärts 44542. Staphylom(a) posticum verum

glockenförmige Aussackung des birnförmig gedehnten hinteren Augenpoles
mit maximaler Verlängerung der Bulbusachse; das Extrem der myopischen
Bulbusdehnung; vgl. Sklerektasie.

 Suchindex zurück vorwärts 44543. Staphylom(a) sclerae

(auch: Skleralstaphylom)
St. mit Beteiligung der Lederhaut u. hinterer Bereiche der Aderhaut
(Uvea posterior). Abb. R3A

 Suchindex zurück vorwärts 44544. Staphyloplastik

plastische Korrektur am weichen Gaumen, i.e.S. am gespaltenen Zäpfchen
(Uvula). -- vgl. Staphylourano...

 Suchindex zurück vorwärts 44545. Staphyloschisis

Spalte des weichen Gaumens im Zäpfchen- = Uvulabereich.

 Suchindex zurück vorwärts 44546. Staphylotoxin

Sammelbegriff für die Staphylokokkentoxine; i.e.S. das neurotrope
Exotoxin des - Staphylococcus aureus.

 Suchindex zurück vorwärts 44547. Staphylourano(r)rhaphie

operativer Verschluß einer bis ins Zäpfchen reichenden - Gaumenspalte;
s.a. Staphyloplastik, Uranostaphyloplastik.

 Suchindex zurück vorwärts 44548. Star

Fgb: ophth
(mhd. star = starr)
Bez. für bestimmte Augenkrankheiten.

 Suchindex zurück vorwärts 44549. Star, grauer

- Cataracta (= Katarakt).

 Suchindex zurück vorwärts 44550. Star, grüner

- Glaucoma.

 Suchindex zurück vorwärts 44551. Star, schwarzer

Cataracta nigra (u. die - Amaurose).

 Suchindex zurück vorwärts 44552. Star, weißer

- Leukom (1).

 Suchindex zurück vorwärts 44553. Starck* Dilatator

(Hugo S., 1871-1956, Karlsruhe)
Dehnsonde mit reusenförmigem Spreizmechanismus.

 Suchindex zurück vorwärts 44554. Stargardt* Syndrom

(Karl Br. St., 1875-1927, Augenarzt, Bonn, Marburg)
eine rezessiv erbliche, fam. juvenile Makuladegeneration mit Zerfall des
Zapfenapparates der Netzhaut im Bereich der Fovea centralis u. mit
sekundärer Optikusatrophie.

 Suchindex zurück vorwärts 44555. Stargläser

Brillengläser (oder Kontaktlinsen) von etwa +12 (10-13) Dioptrien zur
Korrektur des Linsenmangels (Aphakie) nach - Staroperation.

 Suchindex zurück vorwärts 44556. Starkreizprüfung

s.u. kalorisch.

 Suchindex zurück vorwärts 44557. Starkstromunfall

s.u. elektrischer Unfall.

 Suchindex zurück vorwärts 44558. Starling*

(Ernest H. St., 1866-1927, Physiologe, London)
dem Tierkörper en bloc entnommenes Herz-Lungen-Präparat, angeschlossen an
ein geschlossenes Schlauchsystem als Ersatzkreislauf, der mit
heparinisiertem Blut beschickt ist; wird künstlich beatmet; Anw. für
pharmakologische Untersuchungen.

 Suchindex zurück vorwärts 44559. Starling* Kurve

die -- dem - Frank*-St.* Gesetz (St.* Herzgesetz) entsprechende --
graphische Darstellung der Beziehung zwischen Druck-Volumen-Arbeit u.
enddiastolischer Ventrikelfüllung ( - Abb.). Wichtig zur Beurteilung der
Arbeitskapazität des Herzens.

 Suchindex zurück vorwärts 44560. Staroperation

die operative Beseitigung einer infolge - Katarakt getrübten Linse.
Historisch die Linsenverdrängung innerhalb des Auges (=Depressio
cataractae). Moderne Verfahren sind die - Linsenextraktion, u. zwar --
auf Inhaltsabsaugung beschränkt -- extrakapsulär (v.a. bei Jugendlichen;
u.a. wegen noch fester Verbindung zwischen hinterem Linsenpol u.
Glaskörper; Nachteil Nachstar) oder samt Linsenkapsel = intrakapsulär
(meist beim Altersstar); ferner die - Discisio cataractae (Starspaltung;
beim Nachstar). Neuerdings die Phakoemulsifikation, d.h. die
Linsenzerstörung durch Ultraschall u. nachfolgende Absaugung der flüssigen
Trümmer. Die Korrektur der Aphakie erfolgt durch Stargläser, evtl. durch
künstliche Linsenimplantate.

 Suchindex zurück vorwärts 44561. Starr*-Edwards* Prothese

Kugelventil-Prothese als - Herzklappenprothese (dort Abb.) für die
Mitral- u. Aortenklappe.

 Suchindex zurück vorwärts 44562. Starre

Steifheit des Körpers oder seiner Teile; als - Muskelstarre (s.a.
Myositis ossificans, Stiff-man-Syndrom, Rigor, Rigidität, Spastik [s.a.
Enthirnungsstarre]; vgl. Totenstarre), Gelenksteife ( - Löt-, Sperrsteife;
s.a. Arthrogryposis, Periarthritis humeroscapularis), als hautbedingte
Steifheit ( - Sklerodermie); ferner psychogen als - Katalepsie,
Katatonie. -Lötsteife

Fgb: psych
mangelnde Beweglichkeit u. Elastizität des Denkens.

 Suchindex zurück vorwärts 44563. Starrkrampf

- Tetanus.

 Suchindex zurück vorwärts 44564. Startercodon

Fgb: genet
bisher nur bei Bakterien nachgewiesene Codons (u. zwar A-U-G =
Adenosin-Uridin-Guanosin u. G-U-G) der Matrizen-RNS, die am Ribosom die -
Translation einer Transfer-RNS einleiten. -- vgl. Operon.

 Suchindex zurück vorwärts 44565. Starterlösung

die Nierentätigkeit anregende kochsalzarme u. kaliumfreie Lösung zur Anw.
z.B. bei traumatischem Schock; z.B. isotone Glucose-Lsg.,
Natriumlactat-NaCl-Lösung.

 Suchindex zurück vorwärts 44566. Startling-Phänomen

(engl. startling = überraschend)
der - Moro* Reflex (als frühkindl. Reflex).

 Suchindex zurück vorwärts 44567. Stase, Stasis

Fgb: path
Stillstand eines Flüssigkeitsstromes, z.B. des Blutstromes ( -
Hämostase), der Galle (Cholestase) etc. -- s.a. Stagnations...

 Suchindex zurück vorwärts 44568. Stasobasophobie

- Astasie-Abasie-Syndrom.

 Suchindex zurück vorwärts 44569. Stasophobie

Astasie infolge neurotischer Überzeugung, nicht stehen zu können (u.
entsprechender Angst vor dem Stehen).

 Suchindex zurück vorwärts 44570. staticus

(latein.) - statisch.

 Suchindex zurück vorwärts 44571. Statine

die Inhibiting-Hormone; - Somatostatin, Prolactin-Inhibiting-Hormon
(PIC); - Chalone.

 Suchindex zurück vorwärts 44572. stationär

eine Krankenhausstation betreffend.
unverändert bleibend.

 Suchindex zurück vorwärts 44573. statisch

(auch: staticus)
die Statik bzw. das Gleichgewichtsverhalten (-sinn) betreffend, auf das
Stehen bezogen (im Ggs. zu dynamisch).

 Suchindex zurück vorwärts 44574. statisch Anfall

astatischer = atonischer epileptischer Anfall.

 Suchindex zurück vorwärts 44575. statisch Organ

- Vestibularorgan.

 Suchindex zurück vorwärts 44576. statisch Reflex

- Haltungs-, Stellreflex. -Haltungsreflexe

 Suchindex zurück vorwärts 44577. Statistik

das zahlenmäßige Erfassen von Massenvorgängen (= Beobachtungseinheiten,
die einem Oberbegriff genügen) u. deren Analyse, um -- unabhängig von den
Zufallseinflüssen bei Einzelbeobachtung -- Regelhaftigkeiten zu erkennen.

 Suchindex zurück vorwärts 44578. statoacusticus

(latein.) Gleichgewicht u. Gehör betreffend; z.B. Nervus statoac., - N.
vestibulocochlearis.

 Suchindex zurück vorwärts 44579. Statoconia (PNA)

(auch: Oto-, Statolithen)
in der Macula sacculi u. utriculi mehrschichtig in die Membrana
statoconiorum eingelagerte kleine Kalkkristalle, die durch Druck
(Schwerkraft) auf die Sinnes- oder Haarzellen zur Empfindung der Richtung
u. Größe von Beschleunigungen (einschließlich der Erdbeschleunigung)
beitragen u. damit die Regulation von Körperhaltung u. -stellung
ermöglichen ( - statokinetische Reflexe). -Otolithen

 Suchindex zurück vorwärts 44580. statokinetische Reflexe

vestibuläre Statolithenreflexe, die bei Beschleunigung -- nicht jedoch
bei gleichmäßiger Bewegung -- des Körpers im Raum für Ausgleichsbewegungen
sorgen; lineare oder Progressivbeschleunigung führt v.a. bei vertikalen
Reizen zu Progressivreaktionen ( - Liftreaktion, Sprungbereitschaft),
rotator. oder Winkelbeschleunigung bei horizontalen Reizen zu entspr.
Drehreaktion ( - Nystagmus; Drehung von Kopf u. Körper), bei vertikalen
v.a. zu Kippreaktionen.

 Suchindex zurück vorwärts 44581. Statokonien, -lithen

- Statoconia.

 Suchindex zurück vorwärts 44582. Statomotorik

die auf Halte- u. Stellreflexe sowie auf statokinetische Reflexe
gestützte Motorik im Dienste der Körperhaltung u. Gleichgewichtserhaltung;
s.a. Statotonus.

 Suchindex zurück vorwärts 44583. Statotonus

der der Gleichgewichtserhaltung beim Gehen u. Stehen dienende labyrinth-
u. kleinhirngesteuerte Tonus der Rumpf-, Gliedmaßen- u. Augenmuskeln.

 Suchindex zurück vorwärts 44584. Status

(latein.) Zustand, Entwicklungsphase; s.a. Konstitution, - Habitus,
Diathese. -- Auch Kurzbezeichnung für - Status praesens (z.B.
neurologischer oder internistischer S.).

 Suchindex zurück vorwärts 44585. Status anginosus

langdauernde Stenokardie.

 Suchindex zurück vorwärts 44586. Status arthriticus

Magen-Darm- u. nervöse Störungen vor dem Gichtanfall.

 Suchindex zurück vorwärts 44587. Status asthmaticus

dichte, evtl. zu einem Dauerkrampf gesteigerte Folge von
Bronchialasthma-Anfällen; evtl. lebensbedrohlich.

 Suchindex zurück vorwärts 44588. Status cribrosus

- Etat cribleaigu.

 Suchindex zurück vorwärts 44589. Status desintegrationis

lakunäre Hirnsubstanzerweichungen, - lakunäres Syndrom.

 Suchindex zurück vorwärts 44590. Status dysrhaphicus

- Dysrhaphie.

 Suchindex zurück vorwärts 44591. Status epilepticus

Serie epileptischer Anfälle mit nur kurzen anfallsfreien Intervallen
(ohne Erreichen des Ausgangsverhaltens); ausgelöst z.B. durch akuten
Infekt, Alkoholgenuß, Medikamentenentzug. Ist generalisiert (als
Grand-mal-Status oder mit Myoklonien bzw. als Petit-mal-Status; mit
Dauerverlust des Bewußtseins) oder hemiepileptisch (mit halbseitigen
Anfällen, evtl. mit nachfolgender Hemiplegie) oder partiell ( -
Jackson-Status; evtl. auch mit Anfällen i.S. der
Temporallappen-Epilepsie). -epileptischer Anfall

 Suchindex zurück vorwärts 44592. Status idem

gleicher = unveränderter klinischer Zustand, Befund.

 Suchindex zurück vorwärts 44593. Status lacunaris

- lakunäres Syndrom.

 Suchindex zurück vorwärts 44594. Status lymphaticus

lymphatische - Diathese; s.a. Status thymicus.

 Suchindex zurück vorwärts 44595. Status marmoratus

- Vogt* Syndrom (1).

 Suchindex zurück vorwärts 44596. Status nascens s. nascendi

Fgb: chem
als Zustand des Geborenwerdens der des Freiwerdens eines Elementes,
einer Verbindung im Verlauf einer chemischen Reaktion; meist besteht
erhöhte Reaktionsfähigkeit.

 Suchindex zurück vorwärts 44597. Status paralyticus

gehäufte epileptiforme Anfälle bei progressiver - Paralyse.

 Suchindex zurück vorwärts 44598. Status praesens

der gegenwärtige klin. Befund.

 Suchindex zurück vorwärts 44599. Status punctosus

akutes - Ekzem mit zahlreichen punktförmigen Erosionen.

 Suchindex zurück vorwärts 44600. Status pycnolepticus

- Petit-mal-Status.

 Suchindex zurück vorwärts 44601. Status seborrhoicus

(auch: seborrhoische Diathese)
konstitutionell bedingte übermäßige Hauttalg-Absonderung; vgl. Seborrhö.

 Suchindex zurück vorwärts 44602. Status sebostaticus

Neigung zu ekzematösen Reaktionen bei Sebostase.

 Suchindex zurück vorwärts 44603. Status spongiosus

zystische Hohlraumbildungen im Gehirn infolge schnellen Parenchymzerfalls
(v.a. als Ödemnekrose); vgl. Spongiose.

 Suchindex zurück vorwärts 44604. Status thym(icolymphat)icus

Hyperplasie von Bries (Thymus) u. lymphatischem Apparat bei -- meist
pastösen u. hypotonen -- Säuglingen u. Kleinkindern. Früher als Ursachen
des plötzl. Thymustodes angesehen ( - Mors subita infantum).

 Suchindex zurück vorwärts 44605. Status typhosus

Benommenheit (Stupor) u. extreme Muskelschlaffheit bei schwerem Typhus
abdominalis (aber auch bei Fleckfieber etc.).

 Suchindex zurück vorwärts 44606. Status varicosus

konstitutionell bedingte Krampfadern (Phlebektasien) in mehreren
Körperregionen.

 Suchindex zurück vorwärts 44607. Staub*

(Hans St., 1890-1967, Pharmakologe, Internist, Basel)
das 3phasische Verhalten des Blutzuckerspiegels im - Glucosetoleranztest
kurzdauernder Anstieg (physiologische alimentäre Hyperglykämie), gefolgt
nach 1-2 Std. von kurzdauerndem Abfall unter den Nüchternwert (=
gegenregulatorische Hypoglykämie infolge überschüssiger
Insulinausschüttung; = positiver St.* E.) u. -- nach ca. 3-4 Std. --
Rückkehr zum Nüchternwert. Bei vermind. Glucosetoleranz (Diabetes
mellitus) Wert der 2. Phase über dem der 1. (= negativer St.* E.).

 Suchindex zurück vorwärts 44608. Staub*-Traugott* Versuch

(Karl Tr., geb. 1885, Internist, Frankfurt)
Glucose-Doppelbelastung; zweimalige orale Glucosezufuhr (die zweite 90
Min. nach der ersten, in der 2. Phase des St.* Effektes; ergibt auch beim
latenten u. Prädiabetes einen erneuten Blutzuckeranstieg, mindestens so
stark wie nach der 1. Glucosegabe); s.a. Abb.

 Suchindex zurück vorwärts 44609. Staub

Gemisch von Feststoffteilchen (0 ca. 20 nm-0,5 mm, als Fein-, Grobstaub)
mit Gasen (z.B. atmosphärische Luft), das sich -- wie Nebel -- als
quasistabiles disperses System z.T. wie ein Kolloid verhält (vgl.
Aerosol). Als mineralischer Grundstaub stets in der Atmosphäre vorhanden;
als Pollen- u. Sporenstaub während der pflanzlichen Vegetationsperiode;
als Industriestaub Ruß, Flugasche, Kohle-, Zement-, Eisenoxid-,
Karbidpartikel enthaltend; als Hausstaub mit Milbenstaub, Pilzsporen,
Bettfedernteilen; als Mehlstaub etc. -- s.a. MAK, MIK, TRK, Smog.

 Suchindex zurück vorwärts 44610. Staubinhalationskrankheit, -lungenkrankheit

(auch: Staublunge)
- Pneumokoniose. -- vgl. Koniose. Als Staubspeicherkrankheit mit
einfacher Ablagerung durch Ablösung wieder ausscheidbarer Stäube; z.B. die
gutartigen Pneumokoniosen Barytose, Siderose, Talkose, Rußlunge; vgl.
Alveolarphagozyten.

 Suchindex zurück vorwärts 44611. Stauchungsfraktur

durch Stauchung (Knochenkompression in Längsrichtung) bedingter -
Kompressionsbruch.

 Suchindex zurück vorwärts 44612. Stauffer* Syndrom

paraneoplastische, nach Tumorentfernung z.T. verschwindende Störungen der
Leberfunktion bei Nierentumoren (z.B. Hypernephrom) Verlängerung der
Prothrombinzeit, erhöhte Werte der alkalischen Phosphatase, vermehrte
Retention von - Bromsulfalein, Dysproteinämie (Hypalbuminämie mit Zunahme
der 2-Globuline), Hepatomegalie.

 Suchindex zurück vorwärts 44613. Staupekörnchen

oxyphile Einschlußkörperchen (im Unterschied zu Negri* Körperchen ohne
basophile Innenstruktur) im Zytoplasma der Ganglienzellen des
Zentralnervensystems u. der Epithelzellen fast aller Organe des vom
Staupevirus befallenen Tieres.

 Suchindex zurück vorwärts 44614. Staupevirus

pantropes, zum Befall fast aller Organe u. Zellsysteme befähigtes Virus
der Paramyxogruppe (0,1 mym 0). Erreger der Staupe (v.a. bei Hund, Nerz,
Frettchen, Waschbär; nicht beim Menschen).

 Suchindex zurück vorwärts 44615. Stauung

künstliche (mittels Stauschlauch, -manschette) mechanische Hemmung des
venösen Rückflusses ohne Beeinträchtigung des arteriellen Zuflusses; vgl.
Blutleere.
durch Strömungsminderung infolge Stenose bzw. Ektasie, als Blut-St. auch
infolge mangelnder vis a tergo verursachte Verhaltung (Volumenvermehrung)
u. - Stase eines Flüssigkeitsstromes; z.B. als Blutstauung (venös z.B.
bei Herzinsuffizienz, Leberzirrhose, Achselvenensperre; s.a. Bier*
Stauung; arteriell z.B. bei Embolie), Lymphstauung (z.B. bei Filariose,
Aszites), Liquorstauung ( - Liquorblockade), Harn-, Kot-, Galle-,
Sekretstauung (z.B. von Wundsekret, Lochien, Milch, Speichel).

 Suchindex zurück vorwärts 44616. Stauungsatrophie

Parenchymschwund infolge chronischer venöser Stauung.

 Suchindex zurück vorwärts 44617. Stauungsbronchitis

chronische Bronchitis bei Stauungslunge; mit seröser, evtl.
hämorrhagischer Transsudation u. Exsudation in Bronchien u. Alveolen u.
Symptomen des Asthma cardiale.

 Suchindex zurück vorwärts 44618. Stauungsdermatose

(auch: Stauungsekzem)
ekzematöse Hautveränderungen als Komplikation einer -
Lipodermatosklerose bei chronischer venöser - Insuffizienz.

 Suchindex zurück vorwärts 44619. Stauungsfibrose

Organverhärtung (Induration, Sklerose) als Folge chronischer venöser
Stauung, d.h. als hypoxiebedingte Organfibrose durch Umwandlung der
Reticulinfasern in dichte kollagene Fasern.

 Suchindex zurück vorwärts 44620. Stauungsgallenblase

- Gallenblasenhydrops.

 Suchindex zurück vorwärts 44621. Stauungsgastritis

passive Gastritis-Symptome verursachende Hyperämie der Magenschleimhaut
bei Herzinsuffizienz.

 Suchindex zurück vorwärts 44622. Stauungshydrops

Hydrops in Körperhöhlen (als Aszites, Pleuraerguß) u. im interstitiellen
Gewebe (Stauungsödem) infolge Transsudation bei venöser Stauung, z.B. bei
Herzinsuffizienz.

 Suchindex zurück vorwärts 44623. Stauungsikterus

Verschlußikterus mit - Cholestase.
hepatischer Ikterus bei Stauungsleber.

 Suchindex zurück vorwärts 44624. Stauungsinfarkt

- Zahn* Infarkt.

 Suchindex zurück vorwärts 44625. Stauungsinsuffizienz

dekompensierte - Rechtsherzinsuffizienz.

 Suchindex zurück vorwärts 44626. Stauungsleber

Leberveränderungen infolge chronischer venöser Blutstauung in der Leber
(z.B. bei Rechtsherzinsuffizienz, Kompression oder Thrombose der Venae
hepaticae); im akuten Stadium (blutige Anschoppung) blaurote Verfärbung u.
Vergrößerung des Organs, evtl. auch hypoxische zentrolobuläre Nekrosen; im
chronischen Stadium zusätzlich Stauungsatrophie der Epithelien (evtl. auch
Verfettung; Muskatnußleber) gefolgt von - Stauungsfibrose (mit
Organverkleinerung u. bindegewebigem Epithelienersatz); als Endzustand -
Stauungszirrhose.

 Suchindex zurück vorwärts 44627. Stauungslunge

Lungenveränderungen bei chronischer Blutstauung im kleinen Kreislauf
(z.B. bei - Linksherzinsuffizienz, Mitralstenose); ausgedehnte
Prallfüllung der Kapillaren mit Membranverdickung (rote Induration),
Blutungen u. Hämosiderinablagerung, Auftreten von - Herzfehlerzellen,
Stauungsfibrose (braune Induration, - Abb.); röntg breite
Gefäßzeichnung zentral, Peripherie relativ gefäßarm (sog. Gefäßsprung);
klinisch Stauungsbronchitis, Hypoxämie (infolge alveolokapillärer
Sauerstoff-Diffusionsstörung). Abb. R3A

 Suchindex zurück vorwärts 44628. Stauungsmilz

durch chronische Blutstauung bedingte Milzvergrößerung (Splenomegalie),
evtl. auch Stauungsfibrose, Herzinsuffizienz, Leberzirrhose mit
Pfortaderstauung.

 Suchindex zurück vorwärts 44629. Stauungsnekrose

durch - Hypoxie bedingter Gewebsuntergang i.S. einer Koagulationsnekrose
als Folge chron. venöser Stauung, z.B. bei - Stauungsleber.

 Suchindex zurück vorwärts 44630. Stauungsniere

durch venöse Blutstauung, v.a. bei Herzinsuffizienz, Nierenvenenthrombose,
vergrößerte, zyanotische Niere, evtl. mit leicht verfetteter Rinde u.
dunkelblauroten Markkegeln; die strotzend mit Erythrozyten gefüllten
Glomeruli für Erythrozyten u. Eiweiß durchlässig (Stauungsharn mit
Stauungsalbuminurie).
Harnstauungsniere, - Hydronephrose.

 Suchindex zurück vorwärts 44631. Stauungsödem

mechanisch bedingtes transsudatives - Ödem bei venöser Blutstauung
u.oder Lymphstauung ( - Lymphödem). -- s.a. Nonne*-Milroy*-Meige* Syndrom.

 Suchindex zurück vorwärts 44632. Stauungspapille

(A. v. Graefe) pilzförm. Vorwölbung, Verbreiterung u. glasige Trübung
(Unschärfe) der Sehnerv- = Optikuspapille bei gleichzeitiger Prallfüllung
u. hochgradiger Schlängelung der Netzhautvenen u. Verengung der Arterien,
streifigen Umgebungsblutungen u. weißlichen Herden ( - Abb.); v.a. bei
intrakranieller Drucksteigerung (s.a. Hirndruck). Pathogenese umstritten
1) Lymphrückstauung im Sehnerv (Behr)? 2) Eindringen von Liquor
cerebrospinalis in die mit dem Subarachnoidalraum zusammenhängenden
Sehnervenscheiden (Transporttheorie; Schieck, Schmidt u. Manz)? 3) über
die Vena ophthalmica Fortleitung einer Sinus-cavernosus-Stauung in die
Papille (v. Graefe)? -- Nach Druckentlastung schnelle Rückbildung; bei
längerem Bestehen Gefahr der Optikusatrophie. Abb. R3A

 Suchindex zurück vorwärts 44633. Stauungspigment

örtliche - Hämosiderose bei chronischer venöser - Insuffizienz.

 Suchindex zurück vorwärts 44634. Stauungspneumonie

hypostatische Pneumonie bei Stauungslunge.

 Suchindex zurück vorwärts 44635. Stauungszirrhose

Leberzirrhose bei Stauungsleber; - Cirrhose cardiaque.

 Suchindex zurück vorwärts 44636. Staxis

tropfenweise Blutung; - Epistaxis.

 Suchindex zurück vorwärts 44637. STD

(engl.) sexual transmitted disease (= sexuell übertragene Krankheit); -
Geschlechtskrankheit.

 Suchindex zurück vorwärts 44638. steady state

(engl.) - Fließgleichgewicht. -- relativer steady state - Ergostase.

 Suchindex zurück vorwärts 44639. Steal-Effekt

(engl. steal = stehlen)
bei - Anzapfsyndrom (d.h. bei Versorgung eines durchblutungsgestörten
Körperabschnitts über Kollateralen aus einem anderen arteriellen
Versorgungsbereich) die bei Mehrbedarf des über diese Nebenschlüsse
kompensativ versorgten Organs deutlich werdende Mangeldurchblutung des
kompensierenden angezapften Organs infolge Blutstromumkehr. Kommt nur bei
organischer Stenose oder Verschluß einer Hauptarterie vor, z.B. der A.
subclavia an ihrem Abgang (Subclavian-steal-Syndrom). Eine trotz
Steal-Effektes fortbestehende Mangeldurchblutung des Mehrbedarfsorgans
wird als Invers-St.-E. bezeichnet.

 Suchindex zurück vorwärts 44640. Steal-Syndrom

- Anzapfsyndrom.

 Suchindex zurück vorwärts 44641. Steal-Syndrom-Sy., koronares

der bei Bland*-White*-Garland* Syndrom (Abgang der li. Koronararterie aus
der A. pulmonalis) in dessen späteren Stadien, d.h. nach Entwicklung von
Kollateralen zwischen der li. u. der -- aortal versorgten -- re.
Koronararterie vorkommende Blutentzug aus der re. Herzkranzarterie in die
Pulmonalarterie.

 Suchindex zurück vorwärts 44642. Steapsin

Triacylglycerinlipase ( - Lipase).

 Suchindex zurück vorwärts 44643. Stearat

Salz der Stearinsäure. -- Anw. pharm in nichtfettenden Cremes.

 Suchindex zurück vorwärts 44644. Stearin

festes Gemisch aus Triglyceriden der Stearin-, Palmitin-, Myristin- u.
Ölsäure.

Stearinsäure
- Acidum stearinicum.

 Suchindex zurück vorwärts 44645. Stearrhö

- Steatorrhö.

 Suchindex zurück vorwärts 44646. Steato...

Wortteil Fett, Talg; s.a. Lipo..., Adip(o)...

 Suchindex zurück vorwärts 44647. Steatoblast

die sich in eine - Fettzelle umwandelnde Mesenchymzelle in Fettorganen.

 Suchindex zurück vorwärts 44648. Steatolyse

- Lipolyse.

 Suchindex zurück vorwärts 44649. Steatom(a)

- Lipom; i.w.S. auch das Cholesteatom.

 Suchindex zurück vorwärts 44650. Steatomatosis

(auch: Sebozystomatose)
angeborene Talgretentionszysten infolge Keratose der
Talgdrüsenausführungsgänge.

 Suchindex zurück vorwärts 44651. Steatomerie

zonale Fettsucht, - Adipositas; i.e.S. der Fettsteiß (= Steatopygie) u.
die femorale Adipositas (= Steatotrochanterie).

 Suchindex zurück vorwärts 44652. Steatorrhö, -rhoea

Fgb: derm
- Seborrhö.
Fettdurchfall; vermehrte Fettausscheidung mit dem Stuhl (Fett-,
Salbenstuhl) infolge Maldigestion bei Lipasemangel; z.B. bei
Mukoviszidose, Achylia pancreatica.

 Suchindex zurück vorwärts 44653. Steatorrhö, -rhoea arthropericardiaca

- Whipple* Krankheit (1).

 Suchindex zurück vorwärts 44654. Steatorrhö, -rhoea, idiopathische infantile

- Zöliakie.

 Suchindex zurück vorwärts 44655. Steatosis

Verfettung (fettige - Degeneration, - Adipositas).

 Suchindex zurück vorwärts 44656. Steatozele

- Fettgewebsbruch.
- Liparozele.

 Suchindex zurück vorwärts 44657. Stechapfel

- Datura stramonium. -- Vergiftungen durch Blätter oder Samen (z.B. im
Asthmatee) verlaufen unter den Zeichen der - Atropinvergiftung.

 Suchindex zurück vorwärts 44658. Stechapfelform

Ammoniumuratkristalle als gelbbraune Kugeln mit zackigen Spitzen im
Harnsediment.
(auch: Akantho-, Echino-, Krenozyt)
Morgensternform des durch Wasserentzug geschrumpften Erythrozyten.

 Suchindex zurück vorwärts 44659. Stechfliegen

Fliegen der Familien Stomoxydinae, - Tabanidae.

 Suchindex zurück vorwärts 44660. Stechmücken

- Culicidae.

 Suchindex zurück vorwärts 44661. Steckschuß

Schußverletzung mit im Körper steckengebliebenem Geschoß, d.h. ohne
Ausschuß.

 Suchindex zurück vorwärts 44662. Steele*-Richardson*-Olszewski* Krankheit

progrediente neurodegenerative Erkrankung unbekannter Ätiologie, die mit
vertikaler Blickparese, Rigor, Akinese, Pyramidenbahnsymptomatik u. Demenz
einhergeht; tritt meist im 5. Lebensjahrzehnt auf.

 Suchindex zurück vorwärts 44663. Steell* oder Graham St.* Geräusch

(Gr. St., 1851-1942, Internist, Manchester)
frühdiastolisches - Decrescendo(-Geräusch) im 2.-3. Zwischenrippenraum
links parasternal bei relativer Pulmonalisinsuffizienz.

 Suchindex zurück vorwärts 44664. Stefan*-Boltzmann* Gesetz

Gesetzmäßigkeiten für die Wärmeabgabe durch Strahlung.

 Suchindex zurück vorwärts 44665. Stegomyia fasciata

- Aetremades aegypti.

 Suchindex zurück vorwärts 44666. Steh-EKG (Kienle*)

orthostatisches Belastungs-EKG, abgeleitet sofort nach Aufstehen aus der
Ruhelage.

 Suchindex zurück vorwärts 44667. Stehfeldbestrahlung

- Strahlentherapie mit während der Sitzung unverändertem
Bestrahlungsfeld u. -winkel (Strahlenquelle feststehend).

 Suchindex zurück vorwärts 44668. Stehpyelogramm

Veratmungsurogramm (bei tiefster In- u. Exspiration) am Stehenden zur
Diagnostik einer Nephroptose.
im Stehen angefertigtes Ablaufpyelogramm.

 Suchindex zurück vorwärts 44669. Stehversuch

Kreislaufbelastungsprobe unter - Orthostase; z.B. als Schellong* Test
(I).

 Suchindex zurück vorwärts 44670. Steife

- Starre. -- vgl. Darmsteifung.

 Suchindex zurück vorwärts 44671. Steigbügel

Fgb: anat
- Stapes; s.a. Stapedo...

 Suchindex zurück vorwärts 44672. Steigbügelverband

- Spica pedis.

 Suchindex zurück vorwärts 44673. Steigreaktion

Fgb: neur
- Placing-Reaktion.

 Suchindex zurück vorwärts 44674. Steiltyp

EKG-Lagetyp mit steiler elektrischer Achse (zwischen + 90 u. + 60);
höchste R-Zacke in Standardableitung II, zweithöchste in III, QRS in I u.
in aVL biphasisch, in II, III u. aVF positiv ( - Positionstypen, dort
Abb.). Varianten (Untertypen) z.B. bei Asthenikern, Lungenemphysem.

 Suchindex zurück vorwärts 44675. Stein*-Leventhal* Syndrom

(Irving Fr. St., geb. 1887; Michael Leo L., geb. 1901; Frauenärzte, Chicago)
veraltete Bezeichnung für die - kleinzystische Degeneration der
Eierstöcke mit häufig androgen ausgelöster Zyklusstörung (s.a.
polyzystische Ovarien).

 Suchindex zurück vorwärts 44676. Stein

Fgb: path
- Konkrement; s.a. Litho...

 Suchindex zurück vorwärts 44677. Steinabsauggerät

Katheter mit Aspirator oder Evakuator zum Entfernen von Harnsteinen ( -
Litholapaxie) ohne oder unter zystoskopischer Sicht.

 Suchindex zurück vorwärts 44678. Steinauflösung

- Harnsteinauflösung, Chemolitholyse.

 Suchindex zurück vorwärts 44679. Steinbrinck* Granulationsanomalie

Fgb: hämat
- Chediak*-Higashi* Syndrom.

 Suchindex zurück vorwärts 44680. Steinkolik

Kolik infolge Steineinklemmung.

 Suchindex zurück vorwärts 44681. Steinmann*

(Fritz St., 1872-1932, Chirurg, Bern)

Steinmann I
- Konjetzny*-St.* Symptom.

Steinmann II
bei Meniskusverletzung das mit zunehmender Unterschenkelbeugung
eintretende Wandern des zunächst vorn angegebenen
Druckempfindlichkeitsmaximums in Richtung Kniekehle.

 Suchindex zurück vorwärts 44682. Steinmann* Nagel

runder Stahlnagel mit scharfer Spitze als Mittel zur Extensionsbehandlung
von Knochenbrüchen.

 Suchindex zurück vorwärts 44683. Steinpocken

- Vaccinia atrophica.
- Melkerknoten.

 Suchindex zurück vorwärts 44684. Steinpyonephrose

durch Nierenbecken-Ureter-Stein(e) bedingte Pyonephrose.

 Suchindex zurück vorwärts 44685. Steinschnitt

Fgb: urol
- Lithotomie; s.a. Sectio alta, mediana u. lateralis.

 Suchindex zurück vorwärts 44686. Steinschnittlage

Rückenlage (mit Becken am Vorderrand des Operationstisches) mit in Knie-
u. Hüftgelenk stark gebeugten u. leicht gespreizten Beinen (Unterschenkel
auf Stützen); ideal für Eingriffe an Damm, Mastdarm, Scheide.

 Suchindex zurück vorwärts 44687. Steinstaublunge

- Silikose.

 Suchindex zurück vorwärts 44688. Steinzertrümmerung

Fgb: urol
- Lithotripsie. -- Als neueres Verfahren die St. durch extrakorporale -
Stoßwellenlithotripsie (bei Nieren- u. Gallensteinen); s.a.
Cholelithotripsie.

 Suchindex zurück vorwärts 44689. Steißbein

- Os coccygis; s.a. Kokzygo...

 Suchindex zurück vorwärts 44690. Steißbeinfistel

Fistula coccygealis; - Pilonidalzyste, Sakraldermoid.

 Suchindex zurück vorwärts 44691. Steißbeinfraktur

Steißbeinbruch, v.a. infolge Sturzes auf das Gesäß; meist mit Verlagerung
des distalen Bruchstückes nach vorn. Führt zu Sitzschmerzen, -
Kokzygodynie. -- Ferner als geburtshilfliche Maßnahme die basisnahe
Dorsalfrakturierung des Sacrum acutum.

 Suchindex zurück vorwärts 44692. Steißfleck

- Mongolenfleck.

 Suchindex zurück vorwärts 44693. Steiß-Fuß-Lage

Fgb: geburtsh
Beckenendlage, bei der die -- in Knie- u. Hüftgelenk angewinkelten --
Beine vor dem Bauch des Kindes liegen u. ein Fuß oder beide Füße neben dem
Steiß vorangehen (= unvollkommene bzw. vollkommene St.-F.-L.; letztere
infolge besserer Weichteildehnung günstiger).

 Suchindex zurück vorwärts 44694. Steißgeburt

Geburt bei - Steißlage des Kindes.

 Suchindex zurück vorwärts 44695. Steißlage

Fgb: geburtsh
Beckenendlage mit vorangehendem Steiß. Je nach Lage des Rückens des
Kindes als -- linke oder rechte -- hintere bzw. vordere St. bzw. -- bei
seitlicher Rückenlage -- als quere St. Ergibt Risikogeburt.

 Suchindex zurück vorwärts 44696. Steißlage, einfache

reine St., die Beine sind im Knie gestreckt u. an der Bauchseite nach
oben geschlagen.

 Suchindex zurück vorwärts 44697. Steißlage, gedoppelte

- Steiß-Fuß-Lage.

 Suchindex zurück vorwärts 44698. Steißteratom

- Sakralteratom.

 Suchindex zurück vorwärts 44699. Stella

(latein. = Stern)

Fgb: chir
sternförmiger Rücken- bzw. Brustverband (= St. dorsi bzw. pectoris); mit
auf- oder absteigenden Achtertouren um bd. Schultern unter Tourenkreuzung
auf Rücken bzw. Brust.

Fgb: anat
sternförmiges Gebilde (des Linsen-Nahtsystems).

 Suchindex zurück vorwärts 44700. Stellatumblockade

Injektion eines Lokalanästhetikums in oder an das Ganglion
cervicothoracicum (= G. stellatum) zur Unterbrechung der vegetativen
Leitungsbahnen zu den Spinalnervenwurzeln C6-D1, d.h. zur Ausschaltung des
Kopf-Anteils des Sympathikus; führt gleichseitig zu Horner* Syndrom,
Hautrötung u. -wärme infolge Vasomotorenlähmung u. Schweißbildungshemmung
(Anhidrosis) in Gesichts-, Armbereich. -- vgl. Stellektomie.

 Suchindex zurück vorwärts 44701. Stellektomie

operative Entfernung des Ganglion cervicothoracicum (= stellatum); vgl.
Grenzstrangdurchtrennung.

 Suchindex zurück vorwärts 44702. Stellglied

Fgb: kybern
s.u. Regelkreis.

 Suchindex zurück vorwärts 44703. Stellknorpel

(auch: Aryknorpel)
- Cartilago arytenoidea.

 Suchindex zurück vorwärts 44704. Stellreaktionen, -reflexe

Reflexe (im wesentlichen mittelhirnabhängig), die als komplexe Leistung
von Hirnrinde, Kleinhirn u. StriatumPallidum den Kopf u. Körper aus jeder
Fehlposition in eine Normalposition im Raum zurückbringen; unterschieden
als Körper-, Labyrinth-, Hals- u. optische St. Die Afferenzen des
Reflexbogens entstammen dem Vestibularorgan, den Rezeptoren der
Sensibilität u. dem Sehorgan, als efferente Leitungsbahn dient v.a. das
hintere Längsbündel. -- Als - Säuglingsreflexe ein wichtiger Parameter
für Reife bzw. Zerebralparesenfolgen.

 Suchindex zurück vorwärts 44705. Stellung

Fgb: geburtsh
die Lagebeziehung des Rückens des Kindes (bei Querlage die des Kopfes)
zur linken (auch links-vorderen oder -hinteren) oder rechten
Gebärmutterinnenwand (= I. bzw. II. Position). -- Von manchen Schulen mit
Lage (= Situs), dem Verhältnis der Längsachsen von Kind u. Gebärmutter
überschneidend definiert z.B. linke Längslage (= li. Lage; bei Rücken vorn
oder hinten als I. dorsoanteriore bzw. I. dorsoposteriore Lage = I a
bzw. I b bezeichnet). -- vgl. Lageanomalie.

 Suchindex zurück vorwärts 44706. Stellwag* Phänomen, Zeichen

(Karl St. v. Carion, 1823-1904, Augenarzt, Wien)
seltener Lidschlag als Symptom der Basedow* Krankheit.

 Suchindex zurück vorwärts 44707. Stellwehen

Wehen zu Geburtsbeginn; meist als Eintrittswehen (mit Eintritt des
Kopfes ins kleine Becken); fixieren die Lage u. Stellung des Kindes.

 Suchindex zurück vorwärts 44708. Stemmführungen

(Brunkow) krankengymnastische Behandlungsmethode über Stemmreaktionen
der Hände u. Füße (dadurch Ko-Kontraktionen antagonistischer Muskelgruppen,
die willkürlich zur Wirbelsäule weitergeleitet u. verstärkt werden
können).

 Suchindex zurück vorwärts 44709. Stemmpunkt

- Hypomochlion.

 Suchindex zurück vorwärts 44710. Stempeltechnik

mit Impfstempel durchgeführte Impfung oder Kutantestung.
als Stempeldrucktechnik bei der Dogliotti* Periduralanästhesie das
Aufsuchen des Periduralraumes unter Druckausübung auf den Spritzenstempel
(bei Eindringen der Kanüle in diesen Raum schwindet der Widerstand).

 Suchindex zurück vorwärts 44711. Stenger* Versuch

(Paul St., geb. 1865, Ohrenarzt, Königsberg)
Hörprüfung bei Verdacht auf simulierte einseitige Taubheit oder
Schwerhörigkeit. Prinzip Schall, der beide Ohren mit verschiedener
Lautstärke trifft, wird subjektiv nur auf der lauteren Seite
wahrgenommen. Bringt man nach Bestimmung der Hörweite des guten Ohres
eine 2., lautere Stimmgabel der gleichen Schwingungszahl nahe an das
andere Ohr, dann wird die gute Hörweite nur bei Simulation kleiner.

 Suchindex zurück vorwärts 44712. Stenochoria

Enge einer Öffnung (Ostium), eines Kanals.

 Suchindex zurück vorwärts 44713. Stenokardie

- Angina pectoris.

 Suchindex zurück vorwärts 44714. Stenokorie

Pupillenverengung, - Miosis.

 Suchindex zurück vorwärts 44715. Stenokrotaphie

Schmalheit der oberen Gesichtspartie infolge vertiefter Schläfengruben.

 Suchindex zurück vorwärts 44716. Stenomycteria

Enge des Nasenlochs.

 Suchindex zurück vorwärts 44717. Stenon* Gang

(Nicolaus Steno[nius] oder Niels Stensen, 1638-1686, Anatom, Kopenhagen u. andernorts)
- Ductus parotideus.

 Suchindex zurück vorwärts 44718. stenopäische Brille

s.u. Brille.

 Suchindex zurück vorwärts 44719. Stenose, Stenosis

angeborene oder erworbene dauerhafte Einengung eines Kanals, einer
Mündung ( - Ostium), z.B. infolge von Verwachsungen, z.B. als Magen-,
Darm-, Herzklappenstenose. -- vgl. Atresie, Strictura, Obturation,
Obstruktion, Okklusion.

 Suchindex zurück vorwärts 44720. Stenoseatmung

erschwerte (verstärkte u.oder verlängerte) Ein- u.oder Ausatmung infolge
Einengung der oberen Luftwege (z.B. bei Bronchostenose).

 Suchindex zurück vorwärts 44721. Stenoseatmung, exspiratorische

St. bei erschwerter Ausatmung; mit schwerer Dyspnoe (Asthma), Zyanose,
exspiratorischem Stenosegeräusch (Schwirren, evtl. Rasseln), erhöhter
Atemmittellage u. funktioneller Residualkapazität, Alveolardruckanstieg,
respiratorischer Insuffizienz.

 Suchindex zurück vorwärts 44722. Stenosegeräusch

Fgb: pulmon
Geräusch bei - Stenoseatmung.
- Herzgeräusch (evtl. mit tastbarem Schwirren) bei Herzklappenstenose u.
bei kombinierten Herzfehlern.
- Gefäßgeräusch bei arteriellen Stenosen; nachweisbar z.B. durch -
Ultraschall-Doppler-Methode.

 Suchindex zurück vorwärts 44723. Stenosekopfschmerz

Kopfschmerz infolge Sekretstauung in Nase oder Nasennebenhöhlen u. deren
Folgen.

 Suchindex zurück vorwärts 44724. Stenoseperistaltik

gesteigerte (u.U. als Kolik) - Peristaltik bei Passagebehinderung; falls
erfolglos, evtl. in Lähmung ( - Atonie) übergehend. I.e.S. die St. im
Verdauungstrakt, z.B. bei Pylorusstenose (als Magensteifung), bei
mechanischem - Ileus (evtl. auch entgegen der natürlichen Richtung, als
Antiperistaltik).

 Suchindex zurück vorwärts 44725. stenosierend

(auch: stenosans)
verengend, zu - Stenose führend.

 Suchindex zurück vorwärts 44726. stenotherm

mit nur geringem Spielraum gegenüber der Außentemperatur. -- Gegensatz
eurytherm.

 Suchindex zurück vorwärts 44727. Stenothorax

abnorm schmaler Brustkorb.

 Suchindex zurück vorwärts 44728. stenoxener Parasit

Parasit mit strenger Wirtsspezifität. -- Gegensatz mono- bzw. polyxen
(ein bzw. mehrere Wirte möglich).

 Suchindex zurück vorwärts 44729. Stenozephalie

- Kraniostenose.

 Suchindex zurück vorwärts 44730. Stensen* ...

- Stenon* ...

 Suchindex zurück vorwärts 44731. Stent

- Koronarendoprothese.

 Suchindex zurück vorwärts 44732. Stents(masse)

nach dem Londoner Zahnarzt Charles Stent benanntes thermoplastisches
Material (Harz, Wachs, Talkum u. Farbstoff) für die Abformung von Kiefer
u. Zähnen.

 Suchindex zurück vorwärts 44733. Stenvers* Aufnahme

(Hendrik W. St., geb. 1889, Neurologe, Utrecht)
Röntgenaufnahme des Felsenbeins in Bauchlage u. bei um ca. 45 gedrehtem
Kopf (kranke Seite aufliegend); vgl. Schüller* Aufnahme (dort Abb.).

 Suchindex zurück vorwärts 44734. Stephanopsie

Wahrnehmung gefärbter Ringe um Lichtquellen als Streuungseffekt
inhomogener lichtbrechender Medien des Auges.

 Suchindex zurück vorwärts 44735. Stephanozyten

meist rosettenförmig angeordnete unreife Netzhautzellelemente des
Retinoblastoms.

 Suchindex zurück vorwärts 44736. Stephen*-Slater* Ventil

(Charles R. St., Anästhesist, DallasTex.)
eine die Rückatmung verhindernde 2-Klappen-Konstruktion als Zwischenstück
der Gaszuleitung bei Intubationsnarkose (im offenen System) bei Kindern.
Zuhalten des Ausatemventils ermöglicht -- bedingt -- - Druckbeatmung.

 Suchindex zurück vorwärts 44737. Steppergang

(auch: Hahnentritt)

Fgb: neur
bei Peroneuslähmung abnorm hohes, das Schleifen des herabhängenden Fußes
verhinderndes Heben des gelähmten Schwungbeins u. Aufsetzen erst der
Fußspitze, dann der Ferse.

 Suchindex zurück vorwärts 44738. Step-test

Fgb: kard
(engl.) Stufentest; z.B. - Master* Test.

 Suchindex zurück vorwärts 44739. Step-up-Methode

(engl.) die Zweiphasenmethode der Kontrazeption durch -
Ovulationshemmer.

 Suchindex zurück vorwärts 44740. Steran

Fgb: chem
Cyclopentano-perhydrophenanthren; ein 4gliedriges Ringsystem als
Grundstruktur der - Steroide.

 Suchindex zurück vorwärts 44741. Sterbehilfe

die Herbeiführung eines schmerzlosen Sterbens durch Verabfolgung
schmerzstillender Mittel; i.e.S. jede das Leben eines unheilbar Kranken
verkürzende Sterbehilfe, z.B. als passive S. das Abbrechen der
(Intensiv-)Behandlung. -- forens Strafrechtlich gilt die auf Wunsch
des Kranken gewährte S. als Tötung auf Verlangen ( 216 StGB), die ohne
oder gegen den ausdrücklichen Wunsch des Kranken gewährte als Mord oder
Totschlag.

 Suchindex zurück vorwärts 44742. Sterberate, -ziffer

- Mortalität.

 Suchindex zurück vorwärts 44743. Sterblichkeit

Bevölkerungsverluste durch Tod in definierter Zeiteinheit.
weniger korrekte Bezeichnung für - Mortalität, z.B. fetoinfantile St.
(Fetal-, - Säuglingssterblichkeit), geburtsnahe St.
(Perinatalsterblichkeit).

 Suchindex zurück vorwärts 44744. Stercobilin

Abbauprodukt (Tetrapyrrol) des - Bilirubins. Hauptfarbstoff des Stuhles
(u. zwar 100 bis 200 mgTag); physiologisches Begleitpigment des Urobilins.
Nachweis (zusammen mit Urobilin, Bilirubin etc.) durch Schlesinger* Probe
(jedoch ist eine Pentdyopent-Reaktion negativ). -- s.a. Gallenfarbstoffe
(dort Tab.). Seine farblose Vorstufe (Chromogen) ist das Stercobilinogen
(im Dickdarm unter Bakterieneinwirkung entstehend).

 Suchindex zurück vorwärts 44745. Stercobilinogen

s.u. Stercobilin.

 Suchindex zurück vorwärts 44746. Stercobilinurie

vermehrte Stercobilinausscheidung im Harn; bei Leberzellschaden,
verstärktem Bilirubin-Anfall.

 Suchindex zurück vorwärts 44747. stercoralis

(latein.) - sterkoral; s.a. Sterkoral...

 Suchindex zurück vorwärts 44748. Stereoästhesie

die für die - Stereognosie nötige, auf der Kombination von epikritischer
u. Tiefensensibilität beruhende komplexe Qualität der Sensibilität. -- Ihr
Ausfall (Stereoanästhesie) führt zu Stereoagnosie (= Tastlähmung, -
Astereognosie), vgl. Stereognosie.

 Suchindex zurück vorwärts 44749. Stereoagnosie

Fgb: neur
- Astereognosie; vgl. Stereognosie.


Suchindex zurück vorwärts 44750. Stereoamaurose, -amblyopie

völliges Fehlen bzw. teilweiser Ausfall des räumlichen Sehens.

 Suchindex zurück vorwärts 44751. Stereoanästhesie

s.u. Stereoästhesie. -- Die Leichtform als Stereohypästhesie.

 Suchindex zurück vorwärts 44752. Stereoaufnahme

Fgb: röntg
- Röntgenstereographie.

 Suchindex zurück vorwärts 44753. Stereoelektroenzephalographie (SEEG)

- Enzephalographie mit direkter Simultanableitung von mehreren
Hirnrinden- u. subkortikalen Regionen mittels operativ eingebrachter
(leicht entfernbarer) Tiefenelektroden; v.a. vor stereotaktischen
Operationen. -- vgl. Subkortikographie.

 Suchindex zurück vorwärts 44754. Stereoenzephalotom

Gerät für - stereotaktische Hirnoperation (Stereoenzephalotomie); u.a.
für Elektrodeneinführung ( - Stereoelektroenzephalographie).

 Suchindex zurück vorwärts 44755. Stereognosie

auf der Leistung postzentraler Hirnbereiche des Parietallappens, d.h. auf
- Stereoästhesie beruhende Fähigkeit zum Erkennen von Form, Konsistenz u.
Wesen eines Gegenstandes durch alleiniges Betasten (bei geschlossenen
Augen). -- Ausfall Stereoagnosie.

 Suchindex zurück vorwärts 44756. Stereogrammetrie

Fgb: röntg
- Radiometrie am virtuellen räumlichen Bild von Röntgenstereogrammen
(Stereoaufnahmen).

 Suchindex zurück vorwärts 44757. Stereoisomerie

Fgb: chem
die auf stereochemische Kriterien bezogene Raumisomerie strukturgleicher
Stoffe; u. zwar als geometrische (cis-, trans-, Allo-), Spiegelbild-
(= optische Enantio-), Dia- u. Rotations- (= Konformations-,
Konstellations-)Isomerie. -cis... -trans...

 Suchindex zurück vorwärts 44758. Stereomerie

räumliche Gliederung von Teilen; chem - Stereoisomerie.

 Suchindex zurück vorwärts 44759. Stereomikroskop

Mikroskop mit 2 völlig getrennten optischen Systemen (z.B. n. Greenough);
durch Neigung der beiden den Okularen zugeführten Strahlengänge
gegeneinander entsteht ein stereoskopisches Bild. Anw. als Präparier-,
Operationsmikroskop.

 Suchindex zurück vorwärts 44760. Stereopsis

stereoskopisches - Sehen.

 Suchindex zurück vorwärts 44761. Stereoskop

optisches Gerät für die Stereoskopie.

 Suchindex zurück vorwärts 44762. Stereoskopie

Betrachtung eines perspektivisch angefertigten, beiden Augen getrennt
dargebotenen Halbbildpaares zur Erzielung eines räumlichen Bildeindrucks.
-- vgl. Röntgenstereoskopie.

 Suchindex zurück vorwärts 44763. stereoskopisch

räumlich gesehen bzw. sehend ( - Stereoskopie, Stereopsis).

 Suchindex zurück vorwärts 44764. stereotaktische Hirnoperation

gezielte, über kleine Trepanationsöffnungen ausführbare Ausschaltung
unter der Hirnrinde befindlicher Strukturen (Kerngebiete, Bahnen) unter
Einsatz eines speziellen Zielgerätes, auf das die Daten des Zielpunktes
übertragen werden, die aus Pneumenzephalogrammen gewonnen u. am Hirnmodell
korrigiert werden; Einstellung erfolgt mittels - Computertomographie.
Anw. z.B. bei Parkinson* Syndrom ( - Pallido-, Thalamo-, Subthalamotomie),
bestimmten Hyperkinesien (z.B. Torsionsdystonie), sonst unbeeinflußbaren
Schmerzzuständen ( - Thalamotomie), psychomotorischer Epilepsie. -- s.a.
Leukotomie. -- I.w.S. auch als Elektrokoagulation des Ganglion semilunare,
die Implantation von Radionucliden in die Hypophyse. -Pallidotomie

 Suchindex zurück vorwärts 44765. Stereotaxis

Stereotaxie
das koordinierte röntgenologisch-neurochirurgische Vorgehen bei -
stereotaktischer Operation.

Fgb: biol
Thigmotaxis; die gerichtete Ortsbewegung frei lebender Organismen
aufgrund von Berührungsreizen.

 Suchindex zurück vorwärts 44766. Stereotypien

Fgb: psych
wiederkehrende gleichförmige Aufeinanderfolge motorischer (Haltungs-,
Bewegungs-St.) oder sprachlicher Leistungen ( - Verbigeration) bei
Schizophrenie, Altersdemenz.

 Suchindex zurück vorwärts 44767. Stereozilien

nicht-eigenbewegliche - Mikrovilli (Steifwimpern), z.B. des
Nebenhodengangepithels, der Haarzellen des Vestibularisapparates; - Abb.

 Suchindex zurück vorwärts 44768. steril

keimfrei ( - Sterilisation).

Fgb: biol
unfruchtbar ( - Sterilität).

 Suchindex zurück vorwärts 44769. Sterilisation

(auch: Sterilisierung)

Fgb: hyg
Beseitigung aller pathogenen u. apathogenen Mikroorganismen
(einschließlich deren Sporen) mit physikalischen Mitteln; vgl. Sterilität.
Als a) fraktionierte St. die St. sporenträchtigen Gutes (Tyndallisieren)
durch 30minütiges Erhitzen im strömenden Dampf auf 100 oC an 2-3
aufeinanderfolgenden Tagen (dazwischen Bebrütung zur Sporenauskeimung);
als b) Dampf(druck)-St. (Dampf von mindestens 120 oC; Mindestzeit 20 Min.)
v.a. die St. von Instrumenten, Spritzen, Verbandstoffen, hitzebeständigen
Lösungen, Nährmedien; auch als Hochkurz- u. Blitz-St.; als c) Heißluft-St.
(mindestens 30 Min.; 180 oC) v.a. die St. von Instrumenten, Metall- u.
Glasgeräten, Fetten, Ölen, hitzebeständigen Pulvern; erzielt
Pyrogenfreiheit; als d) - Strahlen- oder Kalt-St. die St.
hitzeempfindlicher Materialien; als e) Sterilfiltration die
Mikroorganismenabtrennung mittels sterilisierter Filter; für
hitzeempfindliche Lösungen; ferner f) Äthylenoxidbegasung (s.a.
Kaltsterilisation). -- I.w.S. pharm die aseptische Zubereitung von
Heilmitteln.
Herbeiführen von - Sterilität der Frau oder des Mannes.

 Suchindex zurück vorwärts 44770. Sterilisator

Apparat für die Sterilisation (1); u. zwar Dampftopf, Autoklav,
Heißluft-(= Trocken-) oder Dampf-Sterilisator.

 Suchindex zurück vorwärts 44771. Sterilität

Fgb: hyg
Keimfreiheit i.S. der - Asepsis (s.a. Sterilisation).

Fgb: biol
Unfruchtbarkeit; zeitweilige (z.B. durch Kontrazeptiva) oder dauerhafte
Unfähigkeit zur Fortpflanzung infolge Ausfalls oder Störung der
Gametenbildung, einer Unmöglichkeit der Begattung oder Gametenvereinigung
(= Impotentia coeundi bzw. concipiendi; z.B. wegen Fehlbildung des
Genitales bzw. infolge Gifteinwirkung, hohen Alters) oder Störung der
Fähigkeit zur Austragung der Frucht (= Impotentia gestandi; Infertilität).
Bei der Frau je nach Ort der primären Ursache als ovarielle St.
(eierstockbedingt; z.B. bei Anovulation, Intersexualität, als
Entzündungsfolge), tubare St. (eileiterbedingt; z.B. bei
Lichtungsverlegung), uterine St. (gebärmutterbedingt; z.B. bei
Endometriumerkrankung; als zervikale bei Gebärmutterhalserkrankung,
pathologischem - Zervixfaktor), vaginale St. (scheidenbedingt; bei
Fehlbildung, Kolpitis) u. extragenitale St. (nicht durch Geschlechtsorgane
bedingt; z.B. psychogen). Die Diagnostik (bei steriler Ehe) umfaßt die
Anamnese sowie bei Palpation u. Inspektion (einschließlich Portio- u.
Vaginalzytologie u. bakteriologischer Untersuchung), Kontrollen der -
Basaltemperatur, Untersuchung des Zervixsekretes (auf Viskositätsänderung,
- Farnkrautphänomen, Penetrierbarkeit [ - Postkoitaltest]),
Endometriumuntersuchung (Biopsie), Kontrolle der Hormone (die
Gonadotropine FSH, LH, HCG; Östrogene, Pregnandiol, Prolactin),
Laparoskopie, Pertubation, Hysterosalpingographie, genetische u.
immunologische Untersuchungen.

 Suchindex zurück vorwärts 44772. Sterilität, absolute

anovulatorische St. vor der Menarche (= infantile St.) sowie während der
Schwangerschaft u. in der Stillperiode (= Laktations-St.).

 Suchindex zurück vorwärts 44773. Sterilität, artifizielle

künstliche St., z.B. durch Kastration, Eileiter- bzw.
Samenleiterunterbindung, Röntgenmenolyse, Ovulationshemmer; s.a.
Unfruchtbarmachung.

 Suchindex zurück vorwärts 44774. Sterilität, relative

St. zwischen 1.-7. u. 17.-28. Tag des Zyklus (vgl. Knaus*-Ogino* Methode
etc.); ferner die pubertäre St., da gelegentlich durch atypische Ovulation
unterbrochen.

abb
beim Mann ebenfalls vielfältige Ursachen (z.B. organisch u.oder
funktionell gonadal; Fehlbildung, Krankheiten [bzw. Krankheitsfolgen] der
Samenwege); Abklärung erfolgt außer durch Anamneseerfassung u. klinische
Untersuchung des Genitales durch Untersuchung des Ejakulates (auf Volumen,
Spermienzahl, -gestalt u. -motilität; Bestimmung des Fructosegehaltes, der
Penetrationsfähigkeit [ - Postkoitaltest]), durch Hodenbiopsie u.
ebenfalls durch endokrinologische, immunologische u. genetische
Untersuchung.

 Suchindex zurück vorwärts 44775. Sterilitätsoperation

Eingriff zur Behebung einer - Sterilität; s.a. Refertilisation; bei der
Frau z.B. - Salpingolyse, -stomie, -stomatoplastik, beim Mann z.B. als -
Vasovasostomie. -Salpingostomie -Salpingostomatoplastik

 Suchindex zurück vorwärts 44776. Sterine

(auch: Sterole)
zu den Steroiden zählende natürliche Abkömmlinge des Sterans;
polyzyklische, hydroaromatische Verbindungen mit 27 bis 29 C-Atomen u.
einer OH-Gruppe an C3; kommen frei sowie glykosidisch oder esterartig
gebunden vor, werden den Lipoiden zugeordnet. Werden je nach Vorkommen
bezeichnet als Mykosterine (in Pilzen; z.B. - Ergosterin), Phytosterine
(pflanzlich; z.B. ß-Sitosterin) u. Zoosterine (tierisch; z.B. -
Cholesterin); sind Steroid-Bausteine z.B. der Nebennierenrinden- u.
Sexualhormone, Digitaloide, Saponine, Bufadienolide, Gallensäuren,
Steroidalkaloide, Vitamin-D-Gruppe.

 Suchindex zurück vorwärts 44777. Sterkobilin...

- Stercobilin...

 Suchindex zurück vorwärts 44778. sterkoral

(auch: stercoralis)
kotig, den Stuhl (latein. = stercus; Mehrzahl stercora) betreffend.

 Suchindex zurück vorwärts 44779. Sterkoraltumor

durch gestaute Kotmassen bedingte tastbare Massenzunahme im
Dickdarmbereich.

 Suchindex zurück vorwärts 44780. Stern* Syndrom

- Arthrogryposis multiplex.

 Suchindex zurück vorwärts 44781. sternal

das Brustbein (Sternum) betreffend.

 Suchindex zurück vorwärts 44782. Sternalgie

Brustbeinschmerz; oft nur sternal projizierter Schmerz (z.B. bei Angina
pectoris).

 Suchindex zurück vorwärts 44783. Sternallinie

Fgb: anat
Linea sternalis.

 Suchindex zurück vorwärts 44784. Sternalpunktion

in Lokalanästhesie durch die Haut erfolgender Einstich in das
Brustbeinmark mittels spezieller Punktionsnadel (mit geschliffenem Mandrin
u. verstellbarer Arretierplatte). Das bröcklige Punktat wird histologisch
(Biopsie), v.a. hämatologisch ( - Hämatomyelogramm) u. bakteriologisch
untersucht, evtl. für Knochenmarktransplantation genutzt. Punktion ferner
zur Bluttransfusion (z.B. bei schlecht gefüllten Venen, im Schock).

 Suchindex zurück vorwärts 44785. Sternalsynostose, prämature

- Silverman* Syndrom.

 Suchindex zurück vorwärts 44786. Sternberg*

(Carl St., 1872-1935, Pathologe, Wien)
als St.*-Paltauf* Krankheit die maligne - Lymphogranulomatose.

 Suchindex zurück vorwärts 44787. Sternberg*(-Reed*) Riesenzelle

(Dorothy R.)

Fgb: path
für die Lymphogranulomatose charakteristische (= St.*-R.* Zeichen) zwei-
u. mehrkernige Riesenzelle (Kerne unregelmäßig verteilt, oft zentral, -
Abb.), die aus der Hodgkin-Zelle durch Mitose ohne Plasmadurchschnürung
entsteht.

 Suchindex zurück vorwärts 44788. Sternberg* Zeichen

s.u. St.* Riesenzelle.
als Daumenzeichen (bei Arachnodaktylie) das Herausragen des
eingeschlagenen Daumens über die ulnare Handkante. Abb. R3A

 Suchindex zurück vorwärts 44789. Sternchen(mal)

- Naevus araneus.

 Suchindex zurück vorwärts 44790. Sternformen

Fgb: hämat
- Stechapfelformen.

 Suchindex zurück vorwärts 44791. Sternheimer*(-Malbin*) Zellen

(Richard St., Arzt, Chicago)
(auch: Glitzerzellen)
auffallend große u. transparente - Leukozyten im Harnsediment; ab 10%
beweisend für Pyelonephritis. Abb. R3A

 Suchindex zurück vorwärts 44792. sternocleidomastoideus

Fgb: anat
(latein.) Brust- u. Schlüsselbein sowie Warzenfortsatz (Mastoid)
betreffend; z.B. Musculus st.

 Suchindex zurück vorwärts 44793. Sternodymus, -pagus

- Thorakopagus mit Verwachsung im Brustbeinbereich; evtl. nur als -
Xiphopagus.

 Suchindex zurück vorwärts 44794. sternoklavikular

(auch: sternoclavicularis)
Brust- u. Schlüsselbein betreffend.

 Suchindex zurück vorwärts 44795. Sternoschisis

Brustbeinspalte ( - Thorakoschisis); komplett (s.a. Sternum bifidum) oder
nur an den Brustbeinenden. Oft kombiniert mit anderen Defektbildungen,
u.a. mit Ektopie des Herzens.

 Suchindex zurück vorwärts 44796. Sternotomie

operative Brustbeindurchtrennung.

 Suchindex zurück vorwärts 44797. Sternum (PNA)

das Brustbein; ein aus Manubrium, Corpus u. Processus xiphoideus
bestehender platter, schwertförmiger Brustkorbknochen, an dem -- direkt
oder indirekt -- die vorderen Rippenenden befestigt sind. -- s.a.
Sterno..., Sternal...

 Suchindex zurück vorwärts 44798. Sternum bifidum

komplette mediane - Sternoschisis.

 Suchindex zurück vorwärts 44799. Sternu(t)atio

(latein.) das Niesen.

 Suchindex zurück vorwärts 44800. Sternu(t)atio convulsiva

- Nieskrampf.

 Suchindex zurück vorwärts 44801. Sternzelle

- Astrozyt; - Kupffer* Sternzelle.

 Suchindex zurück vorwärts 44802. Steroid

s.u. Steroide.

 Suchindex zurück vorwärts 44803. Steroidakne

Cortisonakne, - Cortisonismus.

 Suchindex zurück vorwärts 44804. Steroidalkaloide

stickstoffhaltige Steroide als vorwiegend pflanzliche Alkaloide (Ausnahme
Salamanderalkaloide); z.B. Solanum-, Veratrum-, Buxus-Alkaloide; z.T.
pharmakologisch bedeutsam.

 Suchindex zurück vorwärts 44805. Steroiddiabetes

Diabetes mellitus, der bei bestehender Disposition bei bzw. nach Anw. (=
metasteroidal) von - Corticosteroiden auftritt infolge steroidbedingter
Anhebung der Blutzuckerwerte u. individuell verminderter Insulinreserve.
-- I.w.S. auch der Diabetes beim Cushing* Syndrom.

 Suchindex zurück vorwärts 44806. Steroide

Stoffklasse mit dem Grundgerüst des Sterans ( - Formel), darunter als
Naturstoffe z.B. Sterine, Gallensäuren, Steroidhormone, D-Vitamine,
Krötengifte (Bufodienolide), Sapogenine u. Herzglykoside (=
Steroidglykoside; mit Steroid als Aglucon; - Digitalisglykoside, Tab.),
- Steroidalkaloide. -- Benennung erfolgt mit Trivialnamen (nach Herkunft,
Vorkommen, Wirkung) oder aber nach dem chemischen Grundgerüst unter
Einbeziehung stereochemischer Merkmale, z.B. der Konformation der Ringe
oder der Substitution (trans = , cis = ß; bezogen auf
CH3 an C10), auch nach Anzahl der C-Atome, z.B. C17- (Grundkörper
Gonan), C18- (Östran; verschiedene natürliche Östrogene), C19-
(Androstan; verschiedene natürliche Androgene), C21- (Pregnan;
Corticosteroide), C24- (Cholan; Gallensäure), C27-Steroide (Cholestan;
viele Sterine). -- Auch Kurzbezeichnung für die - Corticosteroide (s.a.
Cortison...).

 Suchindex zurück vorwärts 44807. Steroidentzugssyndrom

- Slocumb* Syndrom.

 Suchindex zurück vorwärts 44808. Steroidfieber

periodisches Fieber durch endogene Steroide (z.B. Testosteron, Östrogene)
oder deren Metaboliten (z.B. Ätiocholanolon); als AGS-Typ beim
adrenogenitalen Syndrom oder als Typ des familiären Mittelmeerfiebers
(mit Ätiocholanolon-Anstieg) beim Siegal*-Cattan*-Mamou* Syndrom.

 Suchindex zurück vorwärts 44809. Steroidglykoside

s.u. Steroide.

 Suchindex zurück vorwärts 44810. Steroidhaut

Hautschädigung nach langfristiger Anw. von Corticosteroidexterna;
Atrophie mit diffuser, livider Rötung, Teleangiektasien, Papeln,
Papulopusteln, Hyper- u. Depigmentierungen, Blutungen; s.a. Cortisonismus.

 Suchindex zurück vorwärts 44811. Steroidhepatitis

Ikterus infolge Leberschädigung (intrahepatische Cholestase) bei
Behandlung mit - Glucocorticoiden oder während der Schwangerschaft.

 Suchindex zurück vorwärts 44812. Steroidhormone

Hormone als Steranderivate; i.e.S. die - Geschlechtshormone u.
Nebennierenrindenhormone (s.a. Corticosteroide), das Pheromon - Ekdyson.

 Suchindex zurück vorwärts 44813. Steroidkardiopathie

hypokaliämisches Myokardödem nach massiver Behandlung mit
Corticosteroiden.

 Suchindex zurück vorwärts 44814. Steroidosteoporose

Osteoporose bei Überproduktion ( - Cushing* Syndrom) bzw.
Langzeitverabfolgung von Glucocorticoiden (führen zu Hemmung des
Knochenmatrixaufbaues, vermindertem Mineralsalzeinbau); s.a.
Cortisonismus.

 Suchindex zurück vorwärts 44815. Steroid(pseudo)rheumatismus

- Slocumb* Syndrom.

 Suchindex zurück vorwärts 44816. Steroidrezeptor

ein Eiweißkörper des Zytosols, der unter Konformationsänderung das in die
Zelle aufgenommene Steroid bindet; der Steroidrezeptorkomplex löst im
Zellkern Steigerung der Transkription aus (beschleunigte Bildung von
messenger-RNS für die Biosynthese der spezifischen Eiweißkörper [Enzyme]);
s.a. Östrogenrezeptoren.

 Suchindex zurück vorwärts 44817. Steroidsepsis

Septikämie nach Behandlung mit Prednisolon (das zu Depression der
Entzündungsreaktion führt).

 Suchindex zurück vorwärts 44818. Steroidstriae

eine Hautstreifung ( - Striae) wie beim Cushing* Syndrom nach
Langzeitbehandlung mit Corticosteroiden (Cortison).

 Suchindex zurück vorwärts 44819. Steroidtherapie

Anw. von - Corticosteroiden als Antiphlogistika, -rheumatika, -allergika,
als Immunsuppressiva u. zur Substitutionstherapie.

 Suchindex zurück vorwärts 44820. Steroidulkus

peptisches Geschwür (meist als Magenulkus im Antrum) bei oder nach
hochdosierter langzeitiger - Steroidtherapie. Als exogenes Streßulkus
infolge Stimulation der Magensaftproduktion u. verminderter
Zellregeneration. Atypische Symptome; Perforationsgefahr.

 Suchindex zurück vorwärts 44821. Stertor

röchelnde (stertoröse) Atmung durch Schleimansammlung in Atemwegen.

 Suchindex zurück vorwärts 44822. Stethoskop

(Laetremannec 1819) Instrument für die Untersuchung der Schallphänomene (
- Auskultation) von Organtätigkeiten (z.B. Herz, Darm).

 Suchindex zurück vorwärts 44823. Steuerung

Fgb: kybern
die -- im Gegensatz zur - Regelung -- einsinnige, rückwirkungsfreie
(keine negative Rückkopplung auslösende) Signalübertragung. --
Physiologisch z.B. als St. des Sympathikus u. Parasympathikus durch den
Hypothalamus.

 Suchindex zurück vorwärts 44824. Stevens*-Johnson* Syndrom

(Albert M. St., 1884-1945; Frank Cr. J., 1894-1934; amerikan. Kinderärzte)
(auch: Ektodermosis pluriorificialis)
sich unter hohem Fieber entwickelndes landkartenartiges Exanthem mit
blasigen Effloreszenzen zunächst an Schleimhäuten (Cheilitis, Stomatitis,
Konjunktivitis, Vulvitis, Urethritis, Proktitis in unterschiedlichem
Ausmaß), dann mit vorgeschobenen Inseln auf die Haut übergreifend
(Major-Form des - Erythema exsudativum multiforme [Hebra*]);
Krankheitsdauer bis zu 14 Tagen; Ursache Mykoplasma-Infektion(?),
Arzneimittelallergie.

 Suchindex zurück vorwärts 44825. Stewart*-Hamilton* Methode

Methode zur Bestimmung des Herzminutenvolumens (HMV), bei welcher eine
bestimmte Farbstoffmenge herznah injiziert wird. In Abständen wird die
Farbstoffkonzentration stromabwärts wieder gemessen. Die ermittelten Werte
werden in eine Konzentrationszeitkurve eingetragen, aus der sich der
Blutdurchfluß u. damit das HMV als das Verhältnis von injizierter
Farbstoffmenge u. der Fläche der Konzentrationszeitkurve bei der ersten
Indikatorpassage berechnen läßt.

 Suchindex zurück vorwärts 44826. Stewart*-Treves* Syndrom

ein vaskuläres Lymphangiosarkom des Armes; entsteht auf dem Boden eines
langdauernden Lymphödems (z.B. nach Mastektomie mit Lymphknotenausräumung
u. Strahlentherapie); Latenzzeit ca. 5 bis 10 Jahre.

 Suchindex zurück vorwärts 44827. STH

- somatotropes Hormon.

 Suchindex zurück vorwärts 44828. sthenisch

mit Kraftfülle (Sthenie), energisch, zäh, hartnäckig.

 Suchindex zurück vorwärts 44829. sthenisch Typus

Konstitutionstyp mit fanatischer Zähigkeit, rücksichtslos-offensiv (mit
unvernünftigem Anstreben von Zielen) u. schroff, mit hochmütigen,
überspannten Selbstgefühlen, n. Kretschmer aber auch mit überempfindlicher
Verletzbarkeit.

 Suchindex zurück vorwärts 44830. Stibi(ali)smus

Vergiftung durch - Antimon.

 Suchindex zurück vorwärts 44831. Stibium (Sb)

- Antimon.

 Suchindex zurück vorwärts 44832. Stichkultur

Bakterienkultur (für Anaerobier) durch Einbringen der Erreger in eine
hohe Schicht verfestigten Nährbodens mittels Impfnadel.

 Suchindex zurück vorwärts 44833. Stichwunde

(auch: Vulnus punctum)
schmale, tiefe, schlecht überschaubare, meist glattrandige Wunde nach
Nadel-, Messerstich, penetrierendem Stoß (Horn, Pfahl etc.). Gefahr von
Komplikationen durch in der Tiefe zurückgebliebene Fremdkörper, Verletzung
innerer Organe, Keimeinschleppung.

 Suchindex zurück vorwärts 44834. Stickfluß

- Lungenödem.

 Suchindex zurück vorwärts 44835. Stickhusten

- Keuchhusten.

 Suchindex zurück vorwärts 44836. Stickler* Syndrom

(auch: progressive hereditäre Arthroophthalmopathie)
autosomal-dominant erbliche Bindegewebserkrankung (infolge Enzymmangels?)
mit Manifestation an den Augen (degenerative Netzhautveränderungen, evtl.
-ablösung; Katarakt; Phthisis bulbi) u. Gelenken (Arthropathie der
Beingelenke); evtl. auch Spondylopathie.

 Suchindex zurück vorwärts 44837. Stickoxid, -oxyd

Stickstoffmonoxid, NO; - nitroses Gas, das mit Sauerstoff -
Stickstoffdioxid bildet.

 Suchindex zurück vorwärts 44838. Stickoxydul

- Distickstoffoxid; s.a. Lachgas...

 Suchindex zurück vorwärts 44839. Stickstoff

(auch: Nitrogenium)
farb-, geruch- u. geschmackloses, reaktionsträges Gas mit Atomgewicht 14,
0067 (leichter als Luft) u. OZ 7; 3- u. 5- (u. 1-, 2- u. 4-)wertig.
Natürliche Isotope sind 14N u. 15N; künstliches Radioisotop 13N
(schwerer Stickstoff; mit ßeh+-Zerfall; die HWZ beträgt 10 min;
angewendet für Atemgasaustausch-Untersuchung). -- Kommt frei vor als
molekularer Distickstoff N2 (reaktionsträg; zu 78,09 Volumenprozent in
der Atmosphäre) sowie in anorganischen u. organischen Verbindungen
(letzteres in Eiweiß u. stets 3wertig). Ist ein essentielles, durch
Pflanzen u. Bakterien assimiliertes (u. mit N-haltigen Lebensmitteln
aufgenommenes) Element, das nach Verstoffwechslung in Form von Harnstoff,
Harnsäure etc. ausgeschieden wird (u. nach deren Zersetzung wieder als N2
verfügbar ist).

 Suchindex zurück vorwärts 44840. Stickstoffbedarf

s.u. Eiweißminimum.

 Suchindex zurück vorwärts 44841. Stickstoffbilanz

Differenz zwischen dem mit Eiweiß aufgenommenen (Protein-N) u. dem v.a.
in Harn u. Stuhl abgegebenen Stickstoff (v.a. als Harnstoff, Harnsäure,
Creatinin); wird beeinflußt direkt z.B. durch die Quantität u. Qualität
der Eiweiß- u. Kalorienzufuhr u. durch Hormone (davon sind positiv wirksam
die anabolen wie Androgen, Östrogen, Insulin, Somatotropin, negativ die
katabolen wie Cortisol, Thyroxin, Progesterol), indirekt -- meist negativ
-- z.B. durch chronische Erkrankungen, Fieber, Verbrennungen, Streß; vgl.
Stickstoffgleichgewicht.

 Suchindex zurück vorwärts 44842. Stickstoffdioxid

NO2; rotbraunes, stechend riechendes - nitroses Gas, das in Wasser mit
O2 salpetrige u. Salpetersäure (HNO2; HNO3) bildet; sehr giftig, ätzend
(v.a. an Atemwegen); MAK 5 ml/m3 = ppm bzw. 9 mg/m3.

 Suchindex zurück vorwärts 44843. Stickstoffembolie

Embolie durch Stickstoffbläschen infolge Denitrogenisation bei -
Druckfallkrankheit.

 Suchindex zurück vorwärts 44844. Stickstoffgleichgewicht

die Übereinstimmung von Stickstoff-Zufuhr u. -Ausscheidung in der -
Stickstoffbilanz.

 Suchindex zurück vorwärts 44845. Stickstoffgleichgewicht, endogenes

das der Abnutzungsquote ( - Eiweißminimum) entsprechende St.

 Suchindex zurück vorwärts 44846. Stickstofflost

- Chlormethinum.

 Suchindex zurück vorwärts 44847. Stickstoffnarkose

Bewußtlosigkeit durch das vermehrte N2-Angebot bei erhöhtem Luftdruck
(z.B. in Taucherglocke, bei Tieftauchen). Voraus geht -- als
Übergangsstadium -- eine Euphorie (pressure happiness = Stickstoffrausch,
- Tiefenrausch).

 Suchindex zurück vorwärts 44848. Stickstoffwasserstoffsäure

HN3; stark giftige, explosible Flüssigkeit. Salze Azide; MAK 0,1 ml/m3
= ppm bzw. 0,27 mg/m3.

 Suchindex zurück vorwärts 44849. Stieda*-Pellegrini*-Köhler* Schatten

(Alfred St., 1869-1945, Chirurg, Königsberg; Agosto P.; Alban K.)

Fgb: röntg
sichelförmiger Verkalkungs- oder -- bei Periostausriß -- Knochenschatten
in den Weichteilen am inneren Femurepikondylus (im Sehnenansatz der
Musculi adductor magnus oder gracilis oder im inneren Knieseitenband). Als
Sofortschatten nach Knochenausriß (St.* Fraktur). Klinisches Korrelat
druckschmerzhafte, verschiebliche örtliche Verhärtung, evtl.
Funktionseinschränkung. -- s.a. Abb.

 Suchindex zurück vorwärts 44850. Stieldrehung

Fgb: path
Torsion des Gefäßstiels eines Organs oder Tumors, z.B. des Samenstrangs (
- Hodentorsion) bzw. eines Uterusmyoms, eines Ovarialtumors. Bewirkt
Stauung, bei längerem Bestehen Nekrose; klinisch; peritoneale
Reizerscheinungen, evtl. akutes Abdomen.

 Suchindex zurück vorwärts 44851. Stielknollen

- Granuloma pediculatum.

 Suchindex zurück vorwärts 44852. Stiellappen

Fgb: chir
gestielter Transplantationslappen; s.a. Hauttransplantation,
Hautlappenplastik.

 Suchindex zurück vorwärts 44853. Stielwarze

gestieltes - Molluscum simplex.

 Suchindex zurück vorwärts 44854. Stierhornform

Fgb: röntg
die Magenform beim Stehenden. Magen hoch u. quer liegend, mit weitgehend
verstrichenem Angulus u. mehr nach vorn gerichteter großer Kurvatur.

 Suchindex zurück vorwärts 44855. Stierlin* Zeichen

(Eduard St., 1878-1919, Chirurg, Röntgenarzt, Zürich, München)

Fgb: röntg
Leerbleiben des Zäkums nach oraler oder rektaler
Kontrastmitteleinbringung; bei örtlicher Verkrampfung infolge ileozäkaler
Erkrankung (z.B. Darmtuberkulose).

 Suchindex zurück vorwärts 44856. Stiff-hand-Syndrom

(engl. = Steifhand)
- Lundbaek* Syndrom.

 Suchindex zurück vorwärts 44857. Stiff-man-Syndrom

(engl. = steifer Mann)
androtrope Krankheit mit langsam zunehmender Rumpf- u. Gliedmaßensteife
u. anfallsweisen tetaniformen, sehr schmerzhaften Muskelkrämpfen
(Folgeerscheinungen Frakturen, Luxationen, Kontrakturen [auch der
Wirbelsäulenmuskulatur]).

 Suchindex zurück vorwärts 44858. Stiftgliom

Fgb: path
spinaler - Gliastift.

 Suchindex zurück vorwärts 44859. Stiftkrone

künstliche Zahnkrone, die mit einem Stift im aufbereiteten Wurzelkanal
verankert ist.

 Suchindex zurück vorwärts 44860. Stigma

(griech. = Stich)
Mal, (Kenn-)Zeichen, v.a. ein für eine bestimmte Krankheit (z.B. Hysterie,
neurovegetative Dystonie), Konstitution (z.B. - Stiller* Syndrom),
Beanspruchung (Berufsstigma) etc. typisches Merkmal.

 Suchindex zurück vorwärts 44861. Stigmatometer

Fgb: ophth
Gerät zur Bestimmung des Astigmatismus, indem das Licht einer
punktförmigen Quelle durch ein Deckglas ins Auge reflektiert wird u. die
Bewegungen des Fundusreflexes beobachtet werden (Stigm(at)ometrie).

 Suchindex zurück vorwärts 44862. Stigmine

älteres Synonym für Acetylcholinesterasehemmer.

 Suchindex zurück vorwärts 44863. Stilb (sb)

ältere Einheit der - Leuchtdichte.

 Suchindex zurück vorwärts 44864. Stilben

(auch: Bibenzyliden)
trans-1,2-Diphenyläthen, C6H5-CH=CH-C6H5; ein ungesättigter
Kohlenwasserstoff; Grundsubstanz für synthetische - Östrogene u.
Stilbenfarbstoffe (direktfärbende Disazoderivate).

 Suchindex zurück vorwärts 44865. Stilett

Fgb: chir
Operationsmesser mit spitzer, beidseits geschliffener Schneide.

 Suchindex zurück vorwärts 44866. Still*

(Sir George Fr. St., 1868-1941, Kinderarzt, London)
akzidentelles, präkordiales Herzgeräusch bei Kindern u. Jugendlichen;
proto- bis protomesosystolisch, musikalisch.

 Suchindex zurück vorwärts 44867. Still*(-Chauffard*) Syndrom

bei Kindern vorkommende systemische Form der primär-chronischen
Polyarthritis mit starker Eingeweidebeteiligung Milz-, Leber- u.
Lymphknotenschwellung, Karditis, Exantheme (rheumatoider Rash; Erythema
multiforme), Serositis, Iridozyklitis, Anämie, (periodisches) Fieber.
Beginnt schleichend (meist 2.-4. Lj.) an kleinen, v.a. den Fingergelenken
(symmetrische spindelförm. Schwellung St.* Hand); später auch Knie-,
Fuß- u. Handgelenkerkrankung (mit leukozytärem Erguß); schubweiser Verlauf
(Remissionen), evtl. Wachstumsstillstand.

 Suchindex zurück vorwärts 44868. Stillen

die natürliche Ernährung des Säuglings an der Mutterbrust. Erstes Anlegen
unmittelbar nach der Geburt, dann in 2- bis 3stündigen Abständen je nach
Bedarf des Kindes (free demand-Methode), d.h. anfangs 8-10mal, später
5-6mal in 24 Stunden; eine Stillmahlzeit sollte nicht länger als 20
Minuten dauern; s.a. Laktations... -- Die Stillfähigkeit ist abhängig von
Brustdrüsenentwicklung u. -funktion, Zustand der Brustwarze, Stillwillen.
Hindernisse sind v.a. Hypogalaktie (Stillschwäche), Flach- oder
Hohlwarzen (erfordern Abpumpen der Milch u. Verfüttern mit der Flasche),
Mastitis, Tuberkulose (Ansteckungsgefahr!), dekompensierte Herzfehler,
Psychosen, von seiten des Kindes Saugschwäche (v.a. bei Unreife),
Fehlbildung im Verdauungs- u. Respirationstrakt, geburtstraumatische
Hirnschädigung.

 Suchindex zurück vorwärts 44869. Stiller* Syndrom

(Berthold St., 1837-1922, Internist, Budapest)
(auch: Habitus phthisicus)
allgemeine angeborene - Asthenie als Konstitutionsanomalie i.S. einer
Schwäche der Gewebe mesenchymalen Ursprungs; mit hoch aufgeschossenem,
schmalbrüstigem u. langhalsigem Körperbau, fluktuierender 10. Rippe (=
Kostalstigma = St.* Zeichen), Unterentwicklung u. Schlaffheit der Muskeln,
Bänder u. Sehnen (evtl. auch Plattfüße; oft auch Enteroptose).

 Suchindex zurück vorwärts 44870. Stillfähigkeit, -hindernis

s.u. Stillen.

 Suchindex zurück vorwärts 44871. Stilling* (Farb-)Tafel

(Jakob St., 1842-1915, Augenarzt, Straßburg)
- pseudoisochromatische Tafeln.

 Suchindex zurück vorwärts 44872. Stilling* Kern

(Benedikt St., 1810-1879, Anatom, Chirurg, Kassel)
- Nucleus ruber.
- Nucleus dorsalis des Rückenmarks (als St.*-Clarke* Säule).

 Suchindex zurück vorwärts 44873. Stilling*-Türk*-Duane* Syndrom

(Jakob St., S. Türk, Alexander D.)
eine autosomal-dominant erbliche (gynäkotrope) Lähmung der geraden
Augenmuskeln, mit Einziehung (Retraktion) des Augapfels,
Lidspaltenverengung bei Adduktion, evtl. leichtem Innenschielen in
Ruhestellung, evtl. weitere Augenfehlbildungen sowie Fehlbildungen an
Gesicht, Zähnen, Ohren u. Wirbelsäule.

 Suchindex zurück vorwärts 44874. Stimmapparat

die Atmungsorgane als Stimmbildungssystem, Zwerchfell, Lungen, Luftröhre
u. Brustkorb als Windkessel u. Stimmstütze, Kehlkopf u. Stimmritze zur
Vibrato- u. Tonerzeugung, das Ansatzrohr (Pharynx, Mund- u. Nasenhöhle)
als Resonator u. Artikulationsapparat.

 Suchindex zurück vorwärts 44875. Stimmband

- Ligamentum vocale; s.a. Stimmlippe.

 Suchindex zurück vorwärts 44876. Stimmband, falsches

- Ligamentum vestibulare.

 Suchindex zurück vorwärts 44877. Stimmbandentzündung

- Chorditis.

 Suchindex zurück vorwärts 44878. Stimmbandknötchen

- Nodulus vocalis.

 Suchindex zurück vorwärts 44879. Stimmbandlähmung

s.u. Kehlkopf-, Adduktoren-, Internus-, Postikus-, Rekurrenslähmung; s.a.
Laryngoskopie. -Adduktorenlähmung -Postikuslähmung -Internuslähmung
-Kehlkopflähmung

 Suchindex zurück vorwärts 44880. Stimmbruch

(auch: Mutatio(n))
der ca. 3-6(-12) Monate dauernde natürliche Stimmwechsel während der
Pubertät aufgrund der Massen- u. Längenzunahme von Kehlkopf u.
Stimmlippen; mit Sinken der Stimmhöhe um 1 Oktave bzw. () Terz.

 Suchindex zurück vorwärts 44881. Stimme

die mit Hilfe des Stimmapparates erzeugte Lautäußerung (Primärklang
[reich an Obertönen] durch Stimmlippenschwingung bei Herausdrücken oder
Ansaugen der Luft aus bzw. in den Windspeicher Lunge-Bronchien-Trachea
durch die Stimmritze; der eigentliche Stimmklang entsteht durch
Schwingungsanregung des Kehlkopfsystems [Vibrato] u. Resonanzverstärkung
im Ansatzrohr). Die Sprechstimme mit dauernd wechselnden Frequenzen.

 Suchindex zurück vorwärts 44882. Stimme, eunuchoide

hohe Fistelstimme infolge Ausbleibens der Mutation bei Eunuchoidismus.

 Suchindex zurück vorwärts 44883. Stimmenhören

akustische Halluzination in Form von Stimmen, wobei der Betroffene meist
glaubt, Mithörer von etwas über ihn Gesprochenem zu sein (typisches
Symptom der Schizophrenie).

 Suchindex zurück vorwärts 44884. Stimmfremitus

bronchogene Fortleitung u. Übertragung von Sprechlauten niedriger
Schwingungszahl (z.B. tief gesprochenes 99) auf die Brustkorbwand als
tast- u. hörbares Vibrieren; ist bei Pneumothorax, Pleuraerguß u.
-schwarte herabgesetzt, bei Pneumonie verstärkt.

 Suchindex zurück vorwärts 44885. Stimmgabelprüfung

Hörprüfung des menschlichen Ohres mittels einer Stimmgabelserie ( -
Hartmann*) verschiedener Frequenz (reine Sinustöne definierter Tonhöhe);
zur Feststellung z.B. von Hörlücken (Ausfall hoher bzw. tiefer
Frequenzbereiche bei Innen- bzw. Mittelohrschwerhörigkeit); s.a. Stenger*,
Rinne*, Schwabach*, Weber* Versuch.

 Suchindex zurück vorwärts 44886. Stimmlippe

(auch: Stimmfalte)
die - Plica vocalis (klinisch als Stimmband bezeichnet). Wird beidseits
bei der Phonation durch Anblasen aus dem Brustkorb, dem Windkessel, in
Schwingungen versetzt (die stroboskopisch [Laryngostroboskopie]
dokumentierbar sind).

 Suchindex zurück vorwärts 44887. Stimmlippe, falsche

- Plica vestibularis.

 Suchindex zurück vorwärts 44888. Stimmlosigkeit

- Aphonie.

 Suchindex zurück vorwärts 44889. Stimmritzenkrampf

Verkrampfung der Stimmritze ( - Rima glottidis), - Laryngospasmus; vgl.
Laryngismus.

 Suchindex zurück vorwärts 44890. Stimmschwäche

- Phonasthenie; s.a. Dysphonie.

 Suchindex zurück vorwärts 44891. Stimmstörung

- Dysphonie.

 Suchindex zurück vorwärts 44892. Stimmumfang

der einer erheblichen physiologischen Schwankungsbreite unterliegende
Umfang der menschl. Stimme; liegt zwischen 1 13 (vor der Mutation) u. 3
Oktaven.

 Suchindex zurück vorwärts 44893. Stimson*-Deshanelidze* Methode

(Lewis A. St., 1844-1917, Chirurg, New York)
Einrenken (Reposition) einer unfallbedingten Hüftluxation; erfolgt in
Bauchlage bei herabhängendem Bein, auf dessen gebeugten Unterschenkel der
Reponierende mit seinem Knie einen -- den Oberschenkelzug verstärkenden --
Druck ausübt.

 Suchindex zurück vorwärts 44894. Stimulans (Mz. Stimulantia)

Fgb: pharm
anregendes Heilmittel; - Analeptika; s.a. Psychotonika; vgl.
Halluzinogene.

 Suchindex zurück vorwärts 44895. Stimulation, Stimulierung

(latein.) - Reizung, Anregung, - Erregung; z.B. als Elektrostimulation
der Herzfunktion, evtl. als gepaarte St., - paired stimulation.

 Suchindex zurück vorwärts 44896. Stimulation, Stimulierung, photische

- Flimmerlichtaktivation.

 Suchindex zurück vorwärts 44897. Stimulus

(latein.) - Reiz.

 Suchindex zurück vorwärts 44898. Stinknase

- Ozaena.

 Suchindex zurück vorwärts 44899. Stinkschweiß

- Bromhidrosis.

 Suchindex zurück vorwärts 44900. Stintzing* Tabellen

(Roderich St., 1854-1933, Internist, Jena)
tabellarische Aufstellung der Normalwerte für die elektrische -
Erregbarkeit(sprüfung) von Nerven u. Muskeln ( - Tab.).

 Suchindex zurück vorwärts 44901. Stipites

als Heilmittel genutzte Pflanzenstiele, -stengel, -sprosse. Ferner Drogen
in Stielform (z.B. Stipes laminariae, Laminariastift).

 Suchindex zurück vorwärts 44902. Stippchengallenblase

kleinstknötchenförmige Cholesterinester-Ablagerungen in der
Gallenblasenwand bei - Cholesteatose.

 Suchindex zurück vorwärts 44903. stippled epiphysis

(engl. = getüpfelte Epiphyse)
- Chondrodystrophia calcificans congenita.

 Suchindex zurück vorwärts 44904. Stirn

(auch: Frons)
die Kopfregion über dem Stirnbein.

 Suchindex zurück vorwärts 44905. Stirn, viereckige

- Caput quadratum.

 Suchindex zurück vorwärts 44906. Stirnbein

- Os frontale.

 Suchindex zurück vorwärts 44907. Stirnglatze

- Glabella.

Alopecia frontalis
auf die Stirngegend begrenzter Haarausfall als prämature oder
seborrhoische etc. Alopezie; u.a. bei Curschmann*-Batten*-Steinert*
Syndrom.

 Suchindex zurück vorwärts 44908. Stirnhirn

der beidseitige - Lobus frontalis (cerebri).

 Suchindex zurück vorwärts 44909. Stirnhirnabszeß

- Hirnabszeß im Lobus frontalis; führt zu Schlafsucht, Benommenheit,
Pulsverlangsamung, Stauungspapille, abszeßtypischen Liquorveränderungen.

 Suchindex zurück vorwärts 44910. Stirnhirnausschaltung

- Leukotomie.

 Suchindex zurück vorwärts 44911. Stirnhirn-Pick

- Pick* Krankheit mit bevorzugtem oder ausschließlichem Befall des
Stirnlappens; führt zu Antriebsmangel, bei Fortschreiten zu völligem
Erlöschen spontaner sprachlicher u. Willensäußerungen.

 Suchindex zurück vorwärts 44912. Stirnhirnsyndrom

geistig-seelische u. neurologische Störungen bei Stirnhirnerkrankung;
führt außer zu Merkmalen der Grundkrankheit (z.B. Tumor, Entzündung) zu
Antriebsmangel ( - Abulie), Bewegungsverarmung ( - Akinesie). Je nach dem
Ort der Schädigung unterschieden als - Orbitalhirn- u. Konvexitätssyndrom
(evtl. kombiniert). -Orbitalhirnsyndrom

 Suchindex zurück vorwärts 44913. Stirnhöcker

Fgb: anat
- Tuber frontale.

 Suchindex zurück vorwärts 44914. Stirnhöhle

- Sinus frontalis.

 Suchindex zurück vorwärts 44915. Stirnhöhlen-Radikaloperation

operative Entfernung der erkrankten Schleimhaut der Stirnhöhle (meist
auch der gleichseitigen Siebbeinzellen) u. Schaffung eines breiten
Abflusses zur Nasenhöhle (Dauerdrainage). -Radikaloperation

 Suchindex zurück vorwärts 44916. Stirnhöhlenspülung

diagnostische oder -- im Anschluß an Sekretabsaugung -- therapeutische
Spülung des Sinus frontalis mit physiologischer Kochsalzlösung (evtl. mit
Antibiotika-Zusatz) über eine Sonde, eingeführt in die Sinusöffnung (im
mittleren Nasengang).

 Suchindex zurück vorwärts 44917. Stirnlage

Fgb: geburtsh
- Deflexionslage, bei der die Glabella Führungspunkt u. der Oberkiefer
Stemmpunkt ist; s.a. Kopflage (Abb.). Geburtsverlauf langwierig.

 Suchindex zurück vorwärts 44918. Stirnlappen

der - Lobus frontalis des Gehirns; s.a. Stirnhirn..., Gyri frontales.

 Suchindex zurück vorwärts 44919. Stirnnaht

Fgb: anat
- Sutura frontalis.

 Suchindex zurück vorwärts 44920. St.-Louis-Enzephalitis

die - Amerikanische Enzephalitis. 1933 erstmals epidemisch in St. Louis
aufgetreten (jetzt endemisch).

 Suchindex zurück vorwärts 44921. stochastisch

Fgb: statist
zufallsabhängig, mit nur Wahrscheinlichkeitscharakter des Zusammenhangs
von Einzelelementen.

 Suchindex zurück vorwärts 44922. Stock*-Spielmeyer*-Vogt* Syndrom

(Wolfgang St., 1874-1956, Jena, Tübingen; Walter Sp.; Heinrich V.)
(auch: zerebromakuläre Dystrophie)
im Kindes-, Jugendalter auftretende Form der familiären amaurotischen
Idiotie ( - Ceroidlipofuscinose). Äußert sich in fortschreitender
Optikusatrophie (Erblindung), tapetoretinaler - Degeneration (ohne den
typischen Makula-Befund), Intellekt- u. Sprachverfall, Spastik,
Krampfneigung, affektiven Störungen; führt präfinal zu Demenz, Kachexie,
Lähmung (spastische Tetraplegie).

 Suchindex zurück vorwärts 44923. Stockholmer Methode

Fgb: radiol
(J. Heyman u.a.) am Radiumhemmet in Stockholm entwickelte Radiumtherapie
des Gebärmutterkarzinoms als Packmethode (mit Einführen einer Platte als
Radiumträger in die Gebärmutterhöhle u.oder den Zervixkanal; 2 Sitzungen
mit 3wöchigem Abstand; zusätzlich einmalige Radiumanwendung im
Scheidenbereich).

 Suchindex zurück vorwärts 44924. Stöchiometrie

Berechnung definierter Verbindungen bei der chemischen Stoffumsetzung
anhand von Reaktionsgleichung u. Äquivalentgewichten.

 Suchindex zurück vorwärts 44925. Stoeckel* Operation

(Walter St., 1871-1961, Frauenarzt, zuletzt Berlin)
s.u. Schuchardt*, Schauta* Operation.

 Suchindex zurück vorwärts 44926. Störgröße

Fgb: kybern
s.u. Regelkreis.

 Suchindex zurück vorwärts 44927. Stoffel* Operation

(Adolf St., 1880-1937, Orthopäde, Mannheim)
die teilweise operative Querschnittsverkleinerung bzw. Durchtrennung der
motorischen Nervenäste von Spastik betroffener Skelettmuskeln; bewirkt
partielle schlaffe Lähmung = Abschwächung der Verkrampfung.

 Suchindex zurück vorwärts 44928. Stoffwechsel

(auch: Metabolismus)
die Gesamtheit der lebensnotwendigen biochemischen Vorgänge beim Auf-,
Um- u. Abbau des Organismus bzw. beim Austausch von Stoffen zwischen
Organismus u. Umwelt. Unterschieden als Bau-, Energie- u.
Betriebsstoffwechsel. Das Hauptorgan der -- meist über mehrere
Zwischenstufen ablaufenden ( - Intermediärstoffwechsel) --
Stoffumsetzungen ist die Leber. Als Katalysatoren wirken -- innerhalb u.
außerhalb der Zelle -- Enzyme u. Hormone. Die durch das - Vegetativum u.
- Endokrinium erfolgende Steuerung der verschiedenen Teilstoffwechsel
(z.B. Eiweiß-, Fett-, Kohlenhydrat-, Mineralstoffwechsel) erfolgt nach dem
Prinzip der Selbststeuerung mit dem Ziel der Erhaltung des physiologischen
Gleichgewichts ( - Homöostase) u. des inneren Milieus. -Baustoffwechsel
-Energiestoffwechsel

 Suchindex zurück vorwärts 44929. Stoffwechselapparat

Apparat zur Untersuchung eines Teilstoffwechsels, v.a. des Grundumsatzes.

 Suchindex zurück vorwärts 44930. Stoffwechselformel

Formel zur Berechnung des Grundumsatzes, z.B. nach - Read.

 Suchindex zurück vorwärts 44931. Stoffwechselkrankheit

Störung des Gesamt- oder eines Teilstoffwechsels (einschließlich der
Mechanismen des Zwischenstoffwechsels u. des Transportes der Niere) mit
der daraus resultierenden Bildung quantitativ oder qualitativ abnormer
Zwischenstoffwechsel- = Intermediärprodukte ( - Metabolit) u. das sich
daraus ergebende Krankheitsbild; i.e.S. die -- größtenteils erblichen --
- Enzymopathien.

 Suchindex zurück vorwärts 44932. Stoffwechselkrise

krisenhafte (meist durch zusätzliche Belastung ausgelöste)
Verschlechterung einer nicht intakten Stoffwechsellage, z.B. als Addison*,
Basedow* Krise, - Elektrolytkoma.

 Suchindex zurück vorwärts 44933. Stokes*

(William St., 1804-1878, Internist, Dublin)
- Adams*-Stokes* Syndrom.

 Suchindex zurück vorwärts 44934. Stokes* Atmung

periodische - Atmung.

 Suchindex zurück vorwärts 44935. Stokes* Kragen

(Sir William St., 1839-1900, Chirurg, Dublin)
Dickenzunahme des Halses mit Ödem u. hervortretenden Venen (auch an
Gesicht u. Armen) bei oberer - Einflußstauung.

 Suchindex zurück vorwärts 44936. Stokes

nach dem Cambridge-Physiker Sir George G. St. (1819-1903) benannte
inkohärente Einheit der kinematischen Viskosität; 1 St. = 1 cm2sec.

 Suchindex zurück vorwärts 44937. Stokvis*-Talma* Syndrom

eine idiopathische familiäre Methämoglobinämie (v.a. bei Kleinkindern).
Mit Zyanose, Durchfällen, herabgesetztem Allgemeinbefinden; bei längerer
Erkrankung Trommelschlegelfinger. -Methämoglobinurie

 Suchindex zurück vorwärts 44938. Stoma

(griech.) Mund, Rachen (s.a. Stomat...), path Fistelmündung;
chir künstlich geschaffene Hohlorganmündung, -öffnung zur
Körperoberfläche, z.B. als Anus praeter, Tracheostoma, Gastrostoma.

 Suchindex zurück vorwärts 44939. stomachal

den Magen (griech. = Stomachos) betreffend.

 Suchindex zurück vorwärts 44940. Stomachika

Fgb: pharm
Magenmittel das sind u.a. Antazida, Amara, Carminativa, Anorektika.

 Suchindex zurück vorwärts 44941. Stomadeum

- Stomatodeum.

 Suchindex zurück vorwärts 44942. Stomakake, -kaze

- Stomatitis ulcerosa.

 Suchindex zurück vorwärts 44943. Stomatitis

Entzündung der Mundschleimhaut, meist -- als St. simplex -- nur
katarrhalisch mit Rötung, Schwellung, evtl. auch Blutungen, Belägen,
Mundgeruch (Foetor ex ore), vermehrter Speichelbildung (Hypersalivation),
erschwerter Nahrungsaufnahme; s.a. Glossitis, Gingivitis. -- Tritt als
selbständige -- bakterielle, mykotische oder virale -- Erkrankung (oft von
einer - Gingivitis ausgehend) oder aber als Geschehen bzw.
Begleitreaktion anderer Krankheiten auf (z.B. Haut-, Stoffwechsel-, Blut-,
zyklische Infektionskrankheiten, Metallvergiftung).

 Suchindex zurück vorwärts 44944. Stomatitis angularis

- Angulus infectiosus.

 Suchindex zurück vorwärts 44945. Stomatitis aphthosa

- St. herpetica.

 Suchindex zurück vorwärts 44946. Stomatitis bismutica

St. bei Wismutvergiftung; mit - Wismutsaum u. Gingivitis.

 Suchindex zurück vorwärts 44947. Stomatitis catarrhalis

in Einleitung beschrieben.

 Suchindex zurück vorwärts 44948. Stomatitis diabetica

St. bei Diabetes mellitus; v.a. als Gingivitis, evtl. mit -
Alveolarpyorrhö.

 Suchindex zurück vorwärts 44949. Stomatitis epidemica s. epizootica

- Maul- u. Klauenseuche.

 Suchindex zurück vorwärts 44950. Stomatitis gangraenosa

- Noma.

 Suchindex zurück vorwärts 44951. Stomatitis herpetica

(auch: Gingivostomatitis herpetica)
St. der gesamten Mundschleimhaut (einschließlich Gingivitis) infolge
primärer Herpes-simplex-Infektion ( - Abb.); mit Bildung von Erosionen mit
entzündlichem Hof, Schwellung regionaler Lymphknoten, Fieber.

 Suchindex zurück vorwärts 44952. Stomatitis maculofibrinosa

- Bednar* Aphthen.

 Suchindex zurück vorwärts 44953. Stomatitis mercurialis

St. bei Quecksilbervergiftung; mit Speichelfluß (Sialorrhö), Zahnausfall,
Quecksilbersaum, Kussmaul* Lackrachen, evtl. auch aphthenartigen Nekrosen.

 Suchindex zurück vorwärts 44954. Stomatitis mycotica

pilzbedingte St.; i.e.S. der Soor der Mundschleimhaut (= St. oidica).

 Suchindex zurück vorwärts 44955. Stomatitis saturnina

St. als schwere Parodontopathie ohne Bleisaum infolge allgemeiner
Bleiwirkung.

 Suchindex zurück vorwärts 44956. Stomatitis simplex

Stomatitis catarrhalis.

 Suchindex zurück vorwärts 44957. Stomatitis ulcero(membrano)sa

(auch: Stomakake)
St. mit tiefen, fortschreitenden, membranbedeckten Geschwüren, intensivem
Foetor ex ore, Speichelfluß, Schwellung regionaler Lymphknoten; z.B. bei
Plaut*-Vincent* Angina, Leukämie, Agranulozytose, Sepsis.

 Suchindex zurück vorwärts 44958. Stomatitis vesiculosa

gelegentlich auch beim Menschen als St. vorkommende gutartige, akute
Rhabdovirus-Infektion der Rinder, Pferde u. Maultiere. Abb. R3A

 Suchindex zurück vorwärts 44959. Stomatodeum (PNA)

(auch: Stomadeum)
die vom - Entoderm gebildete Mundbucht der embryonalen Mundanlage.

 Suchindex zurück vorwärts 44960. stomatogen

von der Mundhöhle ausgehend.

 Suchindex zurück vorwärts 44961. Stomatologie

Lehre von den Erkrankungen der Mundhöhle.

 Suchindex zurück vorwärts 44962. Stomatomycosis

- Stomatitis mycotica.

 Suchindex zurück vorwärts 44963. Stomatoplastik

plastische Operation an einem Stoma, z.B. Mundplastik bzw. als
Muttermundeingriff (Discisio cervicis), Eileiterplastik.

 Suchindex zurück vorwärts 44964. Stomatoschisis

- Lippenspalte; evtl. mit Rachenspalte; vgl. Wangenspalte.

 Suchindex zurück vorwärts 44965. Stomatoskop

Lupenmikroskop für - Zytodiagnostik der Mundschleimhaut.

 Suchindex zurück vorwärts 44966. Stomatozyt

anomaler, im Feuchtpräparat tassenförmiger Erythrozyt ( - Abb.) mit
mundförmiger zentraler Einbuchtung (Hb-freie Zone?) im gefärbten
Ausstrich; typisch für Stomatozytose (eine konstitutionelle hämolytische
Anämie, bei der eine Milzentfernung keine Wirkung zeigt).

 Suchindex zurück vorwärts 44967. Stomoxydinae

blutsaugende Stechfliegen [Muscidae], mit den Gattungen Haematobia,
Lyperosia, Stomoxys (z.B. Stomoxys calcitrans; beteiligt an der
Übertragung von z.B. Trypanosomiasis, Milzbrand).

 Suchindex zurück vorwärts 44968. Stopfrohr

nach After-, Mastdarm-Operationen in den Mastdarm einzuführendes
fingerdickes, gazeumwickeltes Gummirohr für den Abgang von Winden.

 Suchindex zurück vorwärts 44969. Storchenbiß

Fgb: derm
- Naevus Unna.

 Suchindex zurück vorwärts 44970. Stoßprophylaxe

- Rachitisprophylaxe durch einzelne orale hochdosierte (5 mg)
Vitamin-D3-Gaben (2. Lebenswoche, 3. u. 6. Jahr).

 Suchindex zurück vorwärts 44971. Stoßwellenlithotripsie, extrakorporale, ESWL

berührungsfreie Steinzertrümmerung (Nierensteine, Gallensteine) mit
gerätetechnisch erzeugten Stoßwellen von außen. Die ESWL ist heute als
wenig belastendes Verfahren (i.d.R. anästhesiefrei) bei Nierenkelchsteinen
die Therapie der Wahl u. hat die operative Steinentfernung weitgehend
verdrängt; wird in den letzten Jahren auch zunehmend zur Zertrümmerung von
Gallensteinen angewandt; s.a. Cholelithotripsie. 3 verschiedene Verfahren
sind im Gebrauch 1) Funkenstreckenlithotripsie über eine
zündkerzenähnliche Elektrode werden im Brennpunkt eines Halbellipsoids
Stoß- oder Zugwellen erzeugt. Der zweite Brennpunkt dieser Stoßwellen wird
auf den Stein fokussiert, der zertrümmert werden soll. -- 2)
elektromagnetische Lithotripsie elektromagnetisch erzeugte Energie wird
durch eine Kunststofflinse im Brennpunkt F (Stein) fokussiert. Wie beim
Funkenstreckenverfahren ist der Durchmesser des Generators klein, der
Durchmesser des Fokus hingegen groß. Das wellenproduzierende Geräteteil
befindet sich unter einem Wasserkissen u. ist beweglich unter dem
Patienten plaziert ( - Abb.). Es kann je nach Bedarf verschoben werden. In
die gesamte Behandlungseinheit ist ein Ultraschallgerät mit Bildschirm zur
Steinortung integriert. -- 3) piezoelektrische Lithotripsie dabei werden
piezoelektrische Hochenergieschallimpulse erzeugt, die durch ca. 3000
keramische Einzelelemente aufgebaut werden. Die Fokussierung gelingt durch
mosaikartige Anordnung dieser Einzelemente auf einer sphärischen Schale.
Der Fokus ist bei diesem Verfahren klein. Die Steinortung wird durch einen
in die Apparatur integrierten Ultrschallscanner vorgenommen. Abb. R3A

 Suchindex zurück vorwärts 44972. Stottern

(auch: Ischnophonie, Balbuties, Dysarthria syllabaris, Dysphemie, Psellismus)
Sprachstörung mit Unterbrechungen des Sprachflusses infolge mangelhafter
Koordination von Atmung, Stimmgebung, - Artikulation u. Denken i.S. einer
Ausdrucksneurose; durch Verkrampfungen (tonisch u. klonisch) bedingte
Lautbildungsstörung mit Wiederholen einiger, Nichtaussprechenkönnen
anderer Silben, unzweckmäßige Atembewegungen, Mitbewegungen des Gesichts,
Ausweichbewegungen von Rumpf u. Gliedmaßen, Parakinesen; vgl. Poltern. --
Vielfältige Ursachen (z.B. Erbfaktoren u. Konstitution, Umweltbedingungen,
emotionelle Belastung, frühkindlicher Hirnschaden). Bevorzugt zwischen 4.
u. 7. Lj., häufig mit zunehmendem Alter verschwindend (v.a. unter
logopädischer u.oder psychotherapeutischer Behandlung).

 Suchindex zurück vorwärts 44973. Stottern, hysterisches

plötzliches Pseudostottern des Erwachsenen nach heftiger Gemütsbewegung
oder bei psychogener Aphonie; als auffallend gleichförmige, langsame
Wiederholung von Silben, Wörtern u. Wortreihen.

 Suchindex zurück vorwärts 44974. Stottern, physiologisches

(auch: Non-fluency)
die normale sprachliche Unfertigkeit des Kleinkindes mit Silben- oder
Wortwiederholungen infolge Diskrepanz zwischen Artikulation u.
Denkschnelligkeit.

 Suchindex zurück vorwärts 44975. STPD

Fgb: physiol
s.u. Standardbedingungen.

 Suchindex zurück vorwärts 44976. Strab(ism)oskop

Orthoptoskop (für - Orthoptik).

 Suchindex zurück vorwärts 44977. Strabismotomie

Schieloperation; - Strabotomie.

 Suchindex zurück vorwärts 44978. Strabismus

das Schielen; eine Störung der Sensomotorik des Sehorgans mit der
Unfähigkeit, die Blicklinien beider Augen auf den gleichen Punkt zu
richten; eine Stellungsanomalie (Deviation) eines Auges mit Verlust der
Fähigkeit zu beidäugigem Einfachsehen (vgl. Diplopie); i.w.S. der St.
concomitans; ferner das Lähmungsschielen (St. paralyticus) u. als latentes
Sch. die - Heterophorie.

 Suchindex zurück vorwärts 44979. Strabismus accommodativus

bei höhergradiger Weitsichtigkeit (= Hyperopie) Einwärtsschielen infolge
ausgleichender übermäßiger Akkommodation (u. damit Konvergenz).

 Suchindex zurück vorwärts 44980. Strabismus concomitans

(auch: Heterotropie)
das meist im 3.-4. Lj. auftretende Begleitschielen als sensomotorisches
Anpassungssyndrom des noch nicht vollreifen optischen Systems an eine
angeborene, oft erbliche (unregelmäßig-dominante) Störung der Koordination
der Bewegungen beider Augen im Verein mit einer zentralen Schwäche der
Fähigkeit zur Verschmelzung beider Netzhautbilder ( - Fusion) u. -- meist
-- auch mit Anomalien der Brechkraft ( - Refraktion); oft begünstigt durch
äußere Faktoren (Infektionskrankheit, seelische Belastung etc.). Infolge
der sich entwickelnden anomalen Netzhautkorrespondenz fehlt -- im
Gegensatz zum Lähmungsschielen -- die Wahrnehmung von Doppelbildern. Tritt
meist auf als horizontales Einwärtsschielen (= St. c. convergens = St.
internus = Esotropie), d.h. mit Abweichen des -- meist hyperopen, oft
astigmatischen -- Auges nach innen (= Konvergenz der Blicklinien; +
Schielwinkel), seltener -- v.a. infolge Fusionsmangels -- als
Auswärtsschielen (= St. c. divergens = St. externus = Exotropie) mit
Abweichen des -- meist myopen -- Auges nach außen (= Divergenz der
Blicklinien; - Schielwinkel); beide Formen evtl. als manifester
permanenter St. oder aber nur zeitweilig (= periodischer St.; v.a. als
akkommodativer St.); evtl. mit abwechselndem Fixieren durch eines der
Augen (= St. alternans, v.a. bei akkommodativem St.) oder mit ständiger
Bevorzugung eines Auges zum Fixieren (Führen; = St. unilateralis), wobei
es im ersteren Fall zentralnervös zur Unterdrückung (Suppression) der
Bildanteile des nicht fixierenden, in Schielstellung gehenden Auges bzw.
bei fixiertem einseitigen St. schließlich zu Sehschwäche des ständig
unterdrückten Auges kommt (= Amblyopia ex anopsia; vermeidbar bei
frühzeitiger Behebung der Schielamblyopie durch Schielbrille oder -kapsel,
orthoptische Übungen oder durch Operation).

 Suchindex zurück vorwärts 44981. Strabismus deorsumvergens

als St. descendens das Abwärtsschielen als Form des St. verticalis.

 Suchindex zurück vorwärts 44982. Strabismus latens

- Heterophorie.

 Suchindex zurück vorwärts 44983. Strabismus non-concomitans

das -- durch wechselnden Schielwinkel (Inkonkomitanz) gekennzeichnete --
- Lähmungsschielen (= St. paralyticus).

 Suchindex zurück vorwärts 44984. Strabismus rotatorius

- Zyklotropie.

 Suchindex zurück vorwärts 44985. Strabismus spasticus

St. bei Krämpfen der Augenmuskeln (Störung des
Augenmuskelgleichgewichtes); s.a. Nystagmus.

 Suchindex zurück vorwärts 44986. Strabismus surso-adductorius

das ein- oder beidseitige Schrägschielen (deutlich v.a. beim Blick zur
Nase) als Form des St. convergens, selten als schräger St. divergens.

 Suchindex zurück vorwärts 44987. Strabismus sursumvergens

als St. ascendens das Aufwärtsschielen als Form des St. verticalis.

 Suchindex zurück vorwärts 44988. Strabismus verticalis

(auch: Hypertropie)
Höhenschielen, z.B. nach Schiel-Op., bei Lähmung des M. obliquus superior,
oft kombiniert mit horizontalem Schielen; als assoziierte Form mit
Abweichen des nicht fixierenden Auges nach oben oder unten bei
unverändertem vertikalem Schielwinkel; als dissoziierte Form mit
wechselndem Winkel.

 Suchindex zurück vorwärts 44989. Strabologie

die Lehre vom Schielen; i.e.S. das Spezialgebiet Schielen in der
Augenheilkunde.

 Suchindex zurück vorwärts 44990. Strabotomie

Schieloperation (op. Eingriff an äußeren Augenmuskeln); z.B. nach
Stromeyer*.

 Suchindex zurück vorwärts 44991. Straffungsoperation

Fgb: chir
i.e.S. das - Facelifting.

 Suchindex zurück vorwärts 44992. Strahl

Fgb: physik
ein im Querschnitt begrenzter Energietransport mit bestimmter Richtung;
als Energieträger wirken zusammenhängende Materie (Flüssigkeits-,
Gasstrahl) oder diskrete Teilchen (-, ß-Teilchen, Neutronen etc.);
s.a. Strahlung, Strahlen...

Fgb: anat
als radialer, ulnarer, tibialer u. fibularer St. die Speiche u. Elle bzw.
Schien- u. Wadenbein samt nachfolgenden, in Reihen geordneten Mittelhand-
bzw. Mittelfuß- sowie Finger- bzw. Zehenknochen (im Hand- u. Fußbereich
einschließlich der Binnenstrahlen). Klinisch die Finger- bzw.
Zehenglieder samt zugehörigen Mittelhand- bzw. Mittelfußknochen (als 1.
bis 5. Strahl; fehlende Entwicklung = Strahldefekt).

 Suchindex zurück vorwärts 44993. Strahlen

- Strahl, Strahlung.

 Suchindex zurück vorwärts 44994. Strahlenbelastung

Fgb: radiol
- Strahlenexposition.

 Suchindex zurück vorwärts 44995. Strahlenbiologie

Fgb: radiol
die Wissenschaft von den biologischen Wirkungen ionisierender Strahlen;
- Strahlenwirkung.

 Suchindex zurück vorwärts 44996. Strahlenchemie

- Radiochemie.

 Suchindex zurück vorwärts 44997. Strahlendermatitis

- Radiodermatitis; s.a. Dermatitis actinica, Lichtdermatitis.

 Suchindex zurück vorwärts 44998. Strahlendetektor

Substanz oder System für Nachweis oder Messung ionisierender Strahlen;
z.B. als fluoreszierende oder photographische Schicht (des Leuchtschirms
bzw. Films, Röntgenfilms), Ionisationskammer, Zählrohr,
Szintillationszähler.

 Suchindex zurück vorwärts 44999. Strahlendosimeter

Fgb: radiol
- Dosimeter.


Suchindex zurück vorwärts 45000. Strahlendosis

Fgb: radiol
s.u. Dosis; s.a. Personendosis, Strahlungsfeld (dort Tab.).

 Suchindex zurück vorwärts 45001. Strahlenembryopathie

- Embryopathie infolge Einwirkung ionisierender Strahlen auf die
Gebärmutter während der sensitiven (= besonders strahlenempfindlichen)
Phase der Keimentwicklung.

 Suchindex zurück vorwärts 45002. Strahlenepilation

- Epilation mittels Bestrahlung (obsolet!).

 Suchindex zurück vorwärts 45003. Strahlenexposition

(auch: Strahlenbelastung)
Zustand oder Vorgang, bei dem Substanzen oder Organismen der Wirkung
ionisierender Strahlen ( - Strahlenwirkung) ausgesetzt sind ( - Tab.).
Wird differenziert angegeben als Ganzkörper-, Gonaden-, Organbelastung
(s.a. Dosis, Personendosis).

 Suchindex zurück vorwärts 45004. Strahlenfeld

- Strahlungs-, Bestrahlungsfeld. -Strahlungsfeld

 Suchindex zurück vorwärts 45005. Strahlenfibrose

Fgb: path
- Fibrose als Folge einer Strahlenwirkung, i.e.S. als Folge einer
Strahlentherapie u. meist auf den Expositionsbereich beschränkt (v.a. als
Lungenfibrose; entwickelt sich aus der frühen exsudativen Phase, -
Strahlenpneumonitis, oder erst nach Mon. bis Jahren).

 Suchindex zurück vorwärts 45006. Strahlenfortsatz

Fgb: anat
- Processus ciliaris.

 Suchindex zurück vorwärts 45007. Strahlengang

Fgb: röntg
Richtung, in der ionisierende Strahlen (standardmäßig) zur Anw. kommen.

 Suchindex zurück vorwärts 45008. Strahlengenetik

Zweig der Strahlenbiologie bzw. - Genetik, der sich mit der -
Strahlenwirkung auf das Erbgut (v.a. in bezug auf Mutationen) bzw. auf das
Keimepithel befaßt.

 Suchindex zurück vorwärts 45009. Strahlenhärte

s.u. Härte; s.a. Strahlenqualität.

 Suchindex zurück vorwärts 45010. Strahlenheilkunde

- Radiologie.

 Suchindex zurück vorwärts 45011. Strahlenhygiene

Fgb: radiol
Oberbegriff für die Maßnahmen zur Feststellung ionisierender Strahlung,
zum Erkennen u. Beurteilen biologischer Strahlenwirkungen beim Menschen u.
zur Gewährleistung des Strahlenschutzes (administrativ, organisatorisch).

 Suchindex zurück vorwärts 45012. Strahlenkachexie

Kachexiesymptome infolge verzögerter Erholung als Spätfolge einer
Ganzkörperbestrahlung mit subletalen Dosen.
die akuten Veränderungen beim schweren - Strahlensyndrom.

 Suchindex zurück vorwärts 45013. Strahlenkanzerogenese

Entwicklung bösartiger Geschwülste ( - Karzinogenese) als -- relativ
seltene -- Spätfolge beruflicher oder therapeutischer Einwirkung
ionisierender Strahlen (i.w.S. auch der UV-Strahlung).

 Suchindex zurück vorwärts 45014. Strahlenkastration

Ausschaltung der Funktion der Eierstöcke als Nebenwirkung einer
(Röntgen-)Bestrahlung von außen (= perkutan) oder der Anw. von
Gammastrahlern von der Gebärmutterlichtung aus (= intrauterin); als
eigenständiges therapeutisches oder prophylaktisches Verfahren obsolet.

 Suchindex zurück vorwärts 45015. Strahlenkatarakt

Linsentrübung ( - Cataracta) infolge örtlicher Einwirkung ionisierender
Strahlung. Prophylaxe bei Strahlentherapie Abdecken der Augen mittels
Strahlenschutzprothese (Bleikalotte); als Arbeitsschutz Brille mit stark
bleihaltigen Gläsern.

 Suchindex zurück vorwärts 45016. Strahlenkater

leichteste Form des - Strahlensyndroms bereits wenige Stunden nach
Ganzkörperbestrahlung mit 0,5 Gy oder im (frühen) Verlauf einer
Strahlentherapie. Symptome Inappetenz, Übelkeit, Kopfschmerzen,
Abgeschlagenheit, evtl. Temperatursteigerung, Erregungszustände,
Durchfall.

 Suchindex zurück vorwärts 45017. Strahlenkörper

Fgb: anat
- Corpus ciliare.

 Suchindex zurück vorwärts 45018. Strahlenkrankheit

- Strahlenkater, -syndrom. -Strahlensyndrom

 Suchindex zurück vorwärts 45019. Strahlenkunde, medizinische

- Radiologie.

 Suchindex zurück vorwärts 45020. Strahlenmutation

Fgb: genet
- Mutation (v.a. als Chromosomenaberration) durch ionisierende
Strahlung.

 Suchindex zurück vorwärts 45021. Strahlennekrose

Gewebstod durch ionisierende Strahlung; - Radionekrose, -
Osteoradionekrose.

 Suchindex zurück vorwärts 45022. Strahlennephropathie

- Strahlenschaden der Niere; entweder als akute radiogene Nephritis
(mit Rest-N-Erhöhung, - Hyposthenurie, Anämie, Hypertonie; hohe
Letalität) oder als weniger ausgeprägte chron. Spätfolge (mit relativ
günstigerer Prognose). Nach hochdosierter Strahlentherapie ferner -- nach
kurzer Latenz -- eine - Strahlenfibrose (Bestrahlungsnephrofibrose) mit
schweren Funktionsstörungen, meist aber ohne Hypertonie.

 Suchindex zurück vorwärts 45023. Strahlenpilz

- Actinomyces.

 Suchindex zurück vorwärts 45024. Strahlenpneumonie, -pneumonitis

nach örtlicher - Strahlentherapie auftretende Lungenveränderungen i.S.
der Pneumonie (mit zellulärer u. serös-fibrinöser Exsudation v.a. in das
Interstitium, evtl. auch mit Bronchial-, Alveolar- u.
Pleuraepithelschädigung), die u.U. nur geringe klinische Beschwerden
verursachen (evtl. asthmoide Bronchitis) u. reversibel sind. Aber auch
Dauerschäden möglich durch Übergang in - Strahlenfibrose.

 Suchindex zurück vorwärts 45025. Strahlenqualität

die unterschiedliche Ionisationsdichte (u. damit auch unterschiedliche -
RBW) der einzelnen Strahlungen (locker ionisierend z.B. Gamma-,
Röntgenstrahlen, dicht ionisierend Neutronen). I.e.S., bei
Photonenstrahlung, die Strahlenhärte als Begriff zur Unterscheidung des
Energiebereichs u. damit des Durchdringungsvermögens ( - Härte,
Halbwertschicht).

 Suchindex zurück vorwärts 45026. Strahlenquelle

Telecurietherapie oder jedes andere Radionuclid.

 Suchindex zurück vorwärts 45027. Strahlenreaktion

die -- komplexen -- Reaktionen des Organismus nach Einwirkung
ionisierender Strahlung (s.a. Strahlenwirkung); u. zwar als Früh- oder
Spätreaktionen (vgl. Strahlenschaden), z.B. Darmfrüh- bzw.
Darmspätreaktion, Radiodermatitis.

 Suchindex zurück vorwärts 45028. Strahlenrelief

die Verteilung der Dosis(leistung) auf einer von der Strahlung
getroffenen Fläche, nachdem die Strahlung ein Objekt durchsetzt hat. Sie
ist die Grundlage der Wiedergabe auf einer Bildverstärker-Fernsehkette
oder einem Film.

 Suchindex zurück vorwärts 45029. Strahlenresistenz

Fgb: radiol
relative Unempfindlichkeit (z.B. eines Körpergewebes, eines Neoplasmas)
gegen ionisierende Strahlen; vgl. Strahlensensibilität.

 Suchindex zurück vorwärts 45030. Strahlenschaden

Fgb: radiol
Schädigungen des Organismus durch Einwirkung ionisierender Strahlen, z.B.
als Folge der - Strahlentherapie oder nach Kontamination mit verstrahltem
Material (Kraftwerksunfälle, Kernwaffenexplosion). Direkte (unmittelbare)
Schäden als akutes - Strahlensyndrom; als indirekte Schäden die -- i.S.
des Erfolges der Strahlentherapie z.T. unvermeidlichen -- Spätfolgen ( -
Strahlenspätwirkung); ferner evtl. bösartige Geschwülste (einschließlich
- Leukämie), Knochenmarkschäden (aplastische Anämie), genetische Schäden.
Abb. R3A

 Suchindex zurück vorwärts 45031. Strahlenschutz

alle Voraussetzungen u. Maßnahmen zum Schutz von Einzelpersonen u. der
Allgemeinheit vor Schäden an Leben, Gesundheit u. Sachgütern durch die
Wirkung ionisierender Strahlung. In der BRD für den Bereich Medizin
geregelt v.a. durch die Röntgen- u. - Strahlenschutzverordnung. -- Umfaßt
gerätetechnische Vorrichtungen (z.B. Schutzgehäuse für Strahler; Blenden,
Filter), die - Dosis begrenzende oder anzeigende Vorrichtungen,
bautechnische Vorkehrungen (ortsfeste Schutzwände, Tresore,
Warnvorrichtungen), organisatorische Maßnahmen (Aufenthalts- u.
Tätigkeitsverbote u. -beschränkungen), ortsfestes u. veränderliches
Zubehör (z.B. Strahlenschirme, Arbeitstische), Schutzkleidung (Mäntel,
Schürzen, Handschuhe; Gonadenabdeckung), Transportbehälter u.
Greifwerkzeuge für radioaktives Material. -- s.a. Strahlenschutz...

 Suchindex zurück vorwärts 45032. Strahlenschutzbereiche

Bereiche, für die wegen Gefahr erhöhter Strahlenexposition bestimmte
Schutzmaßnahmen u. Verhaltensweisen vorgeschrieben sind. A Kontrollbereich
(streng abzugrenzen u. zu kennzeichnen; darf wegen Gefahr einer
Ganzkörperdosis von 15 mSv bei 40stündigem Wochenaufenthalt außer von
Patienten nur von ausgebildetem oder einschlägig belehrtem Personal
betreten werden); B Überwachungsbereich (mit Schutzmaßnahmen gegen eine
Jahresdosis von mehr als 15 mSv auch bei Daueraufenthalt); C Schutzzone
(strahlenquellennaher Teil des Kontrollbereiches; mit Vorkehrungen gegen
das Überschreiten der angegebenen Ortsdosisleistung). Schema 2A

 Suchindex zurück vorwärts 45033. Strahlenschutzdosimeter

- Dosimeter zur Bestimmung der Personendosis bzw. Ortsdosis(leistung);
v.a. als Filmdosimeter (als Strahlenschutzplakette) u. Stabdosimeter (z.B.
Füllhalterdosimeter).

 Suchindex zurück vorwärts 45034. Strahlenschutzsubstanzen

Chemikalien, die -- vor oder nach der Bestrahlung verabfolgt -- die
Strahlenempfindlichkeit von Zellen, Organen oder Organismen vermindern.
I.w.S. auch Mittel, die die Ausscheidung inkorporierter Radionuclide
beschleunigen bzw. -- bei bereits in Körperstrukturen erfolgtem Einbau --
durch Stoffwechselprozesse beseitigen (Dekorporierungs- bzw.
Mobilisierungstherapie).

 Suchindex zurück vorwärts 45035. Strahlenschutzverordnung (StrlSchV)

in der BRD die auf dem Atomgesetz (Fassung 1976) basierende Verordnung
über den Schutz vor Schäden durch ionisierende Strahlen vom 13.` 10.` 76;
inzwischen mehrfach geändert; ergänzt durch die Richtlinie Strahlenschutz
in der Medizin. Die Vorschriften zum Betrieb von Röntgenanlagen sind
dagegen in der Röntgenverordnung vom 1.` 8.` 1973 niedergelegt.

 Suchindex zurück vorwärts 45036. Strahlensensibilität

Fgb: radiol
Eigenschaft chemischer u. biologischer Substrate, unter Einwirkung
energiereicher Strahlen charakteristisch zu reagieren. I.e.S. die
unterschiedliche Empfindlichkeit der verschiedenen Körperzellen,
Zellsysteme u. -funktionen gegenüber ionisierender Strahlung. In der
praktischen Radiologie, unter Bezugnahme allein auf die für Spätfolgen
entscheidenden Wirkungen, müßte die Reihenfolge etwa lauten Gonaden,
Nieren, Lunge, Leber, ZNS, Darm, Haut, Knochen. -- Eine Steigerung wird
erzielt z.B. durch Erhöhung der örtlichen Sauerstoffspannung ( -
Sauerstoffeffekt), Gaben von Actinomycin D.

 Suchindex zurück vorwärts 45037. Strahlenspätwirkung

die nach Ablauf der (sub-)akuten Strahlenwirkungen (sog. Frühschäden) u.
allgemein erst Monate nach Strahleneinwirkung auftretenden Veränderungen
i.S. der Degeneration, Atrophie, Nekrose, Fibrose als nicht umkehrbares
Geschehen (= bleibender - Strahlenschaden); z.B. - Radionekrose, -
Radiodermatitis, - Strahlenulkus, Blasen-, Darmspätreaktion.

 Suchindex zurück vorwärts 45038. Strahlensterilisation

Fgb: hyg
Kaltsterilisation.

Fgb: radiol
- Strahlenkastration.

 Suchindex zurück vorwärts 45039. Strahlensyndrom

(auch: Strahlenkrankheit)
Symptomatik nach Einwirkung ionisierender Strahlen; v.a. -- als
allgemein-toxische Strahlenreaktion -- der - Strahlenkater nach
therapeutischer Bauch- u. Brustraumbestrahlung; i.e.S. das akute St.

 Suchindex zurück vorwärts 45040. Strahlensyndrom, akutes

die Symptomatik nach Ganzkörperexposition mit 0,5 Gy, z.B. beim
Strahlenunfall (v.a. bei Produktion, Anw. radioaktiver Stoffe) u. als
Kernwaffenschaden (zusätzlich zu den Schäden durch Detonationsdruckwelle,
Licht- u. Hitzestrahlung, -, ß- u. gamma-Strahlen-Insult; akut beim
radioaktiven Blitz bzw. Neutronenschauer, ferner durch - Fall-out). Die
Symptome sind abhängig von Strahlenart u. -dosis bis 0,5 Gy keine Symptome
u. Restitutio ad integrum; bei 2-5 Gy zunächst Strahlenkater, dann -- nach
mehrtägigem freiem Intervall -- die Hauptphase (über mehrere Wochen), u.
zwar akute Zelluntergänge, Proliferationsstörungen an Darmtrakt u. im
Knochenmark (Leuko- u. Thrombopenie, Erythropoese-Störung; bis 2 Gy
Erholung wahrscheinlich, bis 5 Gy noch möglich), Blutungen, Infektneigung,
akuter Durchfall, Exsikkose, Schock; bei 5-30 Gy Tod nach 1-2 Wo.; bei 30
Gy (ZNS-Schäden, Herz-Kreislauf-Versagen, gastrointestinale Insuffizienz,
Panmyelophthise) in 3 Tg., bei 100 Gy Tod sofort oder in wenigen Stunden.

 Suchindex zurück vorwärts 45041. Strahlentherapie

Anw. ionisierender Strahlen (s.a. Bestrahlung) zu Heilzwecken;
grundsätzlich unterschieden als interne St. (interstitielle u.
intrakavitäre St.; - Spickmethode, Seed; oder aber metabolisch mit
Radionucliden, z.B. mit 192Ir oder 125J) u. als externe St.
(Röntgentherapie [bis 200 kV als konventionelle]; Telecurietherapie mit

Protonen, Pi-Mesonen etc.; durchgeführt als - Oberflächentherapie [s.a.
Kontaktbestrahlung, Nahbestrahlung], - Halbtiefentherapie u. -
Tiefentherapie [von Stehfeldern aus oder als - Bewegungsbestrahlung]). --
Die Anw. aller Formen erfolgt v.a. kurativ oder palliativ bei bösartigen
Geschwülsten (= Malignomen), oft kombiniert mit Chemotherapie (Zytostatika
etc.) u. chirurgischem Eingriff ( - Vor- u. Nachbestrahlung); bei
gutartigen Erkrankungen z.B. - Röntgenreiztherapie. -- I.w.S. auch die
Mikrowellen-, Wärmestrahlen-, IR-, Licht- u. UV-Therapie. -Vorbestrahlung
-Mikrowellentherapie -Infrarottherapie -UV-Therapie -Lichttherapie

 Suchindex zurück vorwärts 45042. Strahlenulkus

Geschwür als Strahlenspätwirkung; z.B. als Blasen-, Darmspätreaktion, als
Hautgeschwür ( - Radiodermatitis), s.a. Abb. Abb. R3A

 Suchindex zurück vorwärts 45043. Strahlenwirkung

Fgb: radiol
die direkte u. indirekte Wirkung ionisierender Strahlen (s.a.
Strahlenreaktion) als Folge der Absorption der von ihnen transportierten
Energie durch biologisch wichtige Makromoleküle (z.B. DNS,
Membranproteine) bzw. als Folge der Reaktion der Radiolyseprodukte des
Wassers mit solchen Molekülen (Primärreaktion).

 Suchindex zurück vorwärts 45044. Strahlenzytologie

Lehre von den Wirkungen ionisierender Strahlen auf die Zelle, u. zwar in
Form einer rückbildungsfähigen (= reversiblen) Mitosehemmung (bei 1 Gy)
bis hin zum akuten Zelltod (bei 100 Gy). Für die biologisch wichtigen
Effekte (Strahlensyndrom, -spätfolgen) ist v.a. die irreversible Hemmung
der Proliferationsfähigkeit bedeutsam.

 Suchindex zurück vorwärts 45045. Strahler

das strahlende - Nuclid (als Alpha-, Beta-, Gammastrahler); i.w.S. auch
andere Strahlungsquellen (z.B. Röntgenröhre) einschließlich der
Schutzgehäuse. -Alphastrahler -Betastrahler

 Suchindex zurück vorwärts 45046. Strahlung

Fgb: physik, chem
das Phänomen Strahlen ( - Strahl [1]), insbes. in Hinblick auf deren
Wechselwirkung mit Materie, d.h. auf Abgabe oder Transport (bzw.
Ausbreitung), a) von Energie in Form elektromagnetischer Wellen (=
Quanten- oder Photonen-St., - elektromagnetische Strahlung) oder von
Materiewellen (= Schall- oder Dichtewellen), b) von schnell bewegten
Elementarteilchen (= Teilchen- oder Korpuskular-St.). -- s.a. Strahlen...

 Suchindex zurück vorwärts 45047. Strahlung, charakteristische

- Eigenstrahlung; s.a. Röntgenstrahlung.

 Suchindex zurück vorwärts 45048. Strahlung, kosmische

s.u. Strahlung, natürliche.

 Suchindex zurück vorwärts 45049. Strahlung, monochromatische oder monoenergetische

St. aus Wellen mit einer Frequenz bzw. aus Teilchen einheitlicher
Energie.

 Suchindex zurück vorwärts 45050. Strahlung, natürliche

die terrestrische oder Erdstrahlung (radioaktive Strahlung aus dem
Erdboden; radioaktivem Gestein entstammend oder Produkt der kosmischen
Strahlung mit Bodenbestandteilen) u. die kosmische St.; letztere -- aus
dem Weltall einfallend -- ist höchstenergetisch (bis 1018 eV; ca. 90%
Protonen); stammt nur zu einem geringen Teil von der Sonne, umfaßt aber
auch die in der Lufthülle der Erde ausgelösten Sekundär- u.
Tertiärprozesse (Elektronen, Positronen, Neutronen, Protonen, Photonen,
Mesonen), von denen aber nur ein kleiner Teil die Erdoberfläche erreicht.

 Suchindex zurück vorwärts 45051. Strahlungseinfang

Fgb: physik
Einfang eines Teilchens (Elektron, Neutron etc.) durch einen Atomkern;
mit Aussendung eines gamma-Quants; z.B. der K-Einfang.

 Suchindex zurück vorwärts 45052. Strahlungsfeld

ein von - Strahlung erfülltes Volumen (Vakuum, Luft, Materie),
gekennzeichnet durch die Strahlungsfeldgrößen, - Tab.

 Suchindex zurück vorwärts 45053. Strahlungsspektrum

graphische Darstellung der spektralen Zusammensetzung einer heterogenen
Strahlung. Als Abszisse werden Wellenlänge, Frequenz oder Energie
aufgetragen, als Ordinate Energiefluß, Intensität oder Teilchenzahl; s.a.
elektromagnetische Strahlung.

 Suchindex zurück vorwärts 45054. Straight-back-Syndrom

die Symptomkombination vegetative Herzbeschwerden u. Mitralklappenprolaps
bei Patienten mit Flachrücken.

 Suchindex zurück vorwärts 45055. Strandberg* ...

s.u. Groenblad*-Strandberg*.

 Suchindex zurück vorwärts 45056. Strang

Fgb: anat
- Funiculus, - Tractus.

Fgb: path
strangförmige bindegewebige, meist entzündliche Verwachsung ( - Adhäsion,
Bride) bzw. ein strangförmiger Rest (Rudiment) embryonaler Organe etc.;
s.a. amniotische Stränge.

 Suchindex zurück vorwärts 45057. Strangulation

Abschnürung eines Organs oder Organteiles (u. damit Unterbindung der
Blutzufuhr). -- forens die Karotisabschnürung beim Erhängen,
Erdrosseln, Erwürgen.

 Suchindex zurück vorwärts 45058. Strangulationsileus

- Ileus infolge Abschnürung eines Darmabschnittes durch -- meist
entzündliche -- Stränge. Die vor der Enge entstehende (= prästenotische)
Volumenzunahme (v.a. durch Gasansammlung; s.a. Wahl* Zeichen) bewirkt eine
zusätzliche Gefäßdrosselung.

 Suchindex zurück vorwärts 45059. Strangulationsmarke

die nach Erhängen oder Erdrosseln an der Haut des Halses zurückbleibenden
Spuren des Tatwerkzeuges; am stärksten ausgeprägt an der dem Knoten oder
der Aufhängevorrichtung entgegengesetzten Seite in Form einer
Hautabschürfung (bei mehreren Strangtouren mit sog. Zwischenkämmen; darin
nachweisbare Blutung gilt als Zeichen für vitale Reaktion).

 Suchindex zurück vorwärts 45060. Strangurie

(auch: Harnzwang)
schmerzhafter Harndrang (Blasentenesmen), der nur zu Entleerung weniger
Harntröpfchen führt; v.a. bei Entzündung der Harnröhre u. -blase.

 Suchindex zurück vorwärts 45061. Strasburger*-Hawkins*-Eldridge* Syndrom

autosomal-dominant erbliche Leitungsschwerhörigkeit, kombiniert mit
(Fuß-)Skelettfehlbildungen u. Strabismus convergens.

 Suchindex zurück vorwärts 45062. Straßenvirus

von Pasteur aus dem Rückenmark eines Straßenhundes isoliertes u. durch
Tierpassagen (Kaninchen) in ein Virus fixe für Impfzwecke umgewandeltes
Tollwutvirus.

 Suchindex zurück vorwärts 45063. Stratigraphie

Fgb: röntg
- Schichtaufnahmeverfahren mit stillstehender Röhre bei gleichsinniger
Drehung von Objekt u. Film; scharf dargestellt wird diejenige Objektebene,
die die Drehachse enthält u. unverändert parallel zur Kassettenebene
verläuft.

 Suchindex zurück vorwärts 45064. Stratum

Fgb: anat
(latein. = Decke)
flache Zellage.

 Suchindex zurück vorwärts 45065. Stratum basale

(auch: St. germinativum)
Basalschicht der Epidermis; dient zusammen mit dem St. spinosum der
Zellvermehrung in dieser Hautschicht; besteht v.a. aus hohen zylindrischen
Zellen (Epitheliocytus basalis) u. Melanozyten (Melanocytus bzw.
Melanoblastocytus), enthält Makrophagen. Ist fest mit Retikulumzellen des
Koriums verbunden.

SStratum basale b. endometriale,
(auch: Basalis)

Fgb: gyn
die der Muskelschicht ( - Myometrium) anliegende schmale Schicht der
Gebärmutterschleimhaut ( - Endometrium); macht die zyklischen
Veränderungen nicht oder nur minimal mit, bleibt bei der menstruellen
Abstoßung erhalten als Ausgangsmaterial für erneutes Wachstum ( -
Proliferationsphase).

 Suchindex zurück vorwärts 45066. Stratum cerebrale

die aus dem inneren Blatt des embryonalen Augenbechers hervorgehende
Pars nervosa der Netzhaut, d.h. alle 9 Schichten außer dem
Pigmentepithel (= Pars pigmentosa).

 Suchindex zurück vorwärts 45067. Stratum circulare (PNA)

Ringmuskelschicht; in der Tunica muscularis des Magens, Dünn- u.
Dickdarms als Innenschicht; ferner mittlere Wandmuskelschicht des
Harnleiters.

 Suchindex zurück vorwärts 45068. Stratum compactum endometriale

(auch: Kompakta)
die oberflächennahe, gewebsdichte (= kompakte) Schicht des St.
functionale der Gebärmutterschleimhaut. -- s.a. Decidua.

 Suchindex zurück vorwärts 45069. Stratum corneum (PNA)

die Hornschicht der Epidermis als oberste Hautschicht; besteht aus
verschmolzenen, Keratin enthaltenden, flachen Zellen (ohne
Zellorganellen); die Zellen der obersten Schichten (St. disjunctum)
schilfern als Schuppen (Squama cornea) ab.

 Suchindex zurück vorwärts 45070. Stratum cylindricum (PNA)

St. basale (1).

 Suchindex zurück vorwärts 45071. Stratum disjunctum

s.u. St. corneum.

 Suchindex zurück vorwärts 45072. Stratum ependymale

die innere Wand des Neuralrohres; - Ependym.

 Suchindex zurück vorwärts 45073. Stratum functionale endometriale

die dem St. basale endometriale aufliegende - Funktionalis.

 Suchindex zurück vorwärts 45074. Stratum ganglionare (PNA)

Ganglienzellschicht der Netzhaut; ihre multipolaren Ganglienzellen sind
das 3. Glied der Neuronenkette der Sehbahn; die Neuriten sammeln sich in
der Optikusfaserschicht (= St. neurofibrarum) u. schließen sich an der
Sehnervpapille zum Sehnerv zusammen. -- Als St. g. retinae das - Stratum
nucleare internum.

 Suchindex zurück vorwärts 45075. Stratum ganglionicum

die neuerdings als St. neurium piriformium bezeichnete Schicht der
Purkinje* Zellen der Kleinhirnrinde (= Cortex cerebelli).

 Suchindex zurück vorwärts 45076. Stratum germinativum

Stratum basale.

 Suchindex zurück vorwärts 45077. Stratum granulosum (PNA)

die an das Mark angrenzende innere Körnerschicht der Kleinhirnrinde
(Cortex cerebelli).
(auch: Langerhans* Granulosaschicht)
dem Stratum spinosum der Epidermis aufliegende, durch Keratohyalingranula
körnig erscheinende Schicht als Hautschicht, in der die Verhornung der
Zellen (Epitheliocytus squamosus) beginnt; fehlt am inneren Vorhautblatt.
(auch: Granulosa)
im Eierstock das vielschichtige polygonale Epithel auf der Basalmembran
der Sekundär- u. Tertiärfollikel, das die Eizelle ernährt.

 Suchindex zurück vorwärts 45078. Stratum griseum centrale

graue Substanz des ZNS; - Substantia grisea.

 Suchindex zurück vorwärts 45079. Stratum limitans

Grenzmembran; 2 Gliazellschichten der Netzhaut, u. zwar als St. l.
externum zwischen der Stäbchen-Zapfen-Schicht u. äußerer Körnerschicht,
als St. l. internum zwischen St. neurofibrarum u. Glaskörper.

 Suchindex zurück vorwärts 45080. Stratum longitudinale (PNA)

Längsmuskelschicht; in der Tunica muscularis des Magens u. Darmes die
äußere Schicht; in der Harnleiterwand die mittlere Schicht.

 Suchindex zurück vorwärts 45081. Stratum lucidum (PNA)

die stark lichtbrechende = helle Schicht (Glanzschicht) der Epidermis
zwischen Stratum corneum u. granulosum, in der sich die Keratohyalinkörner
zu Eleidin verflüssigen.

 Suchindex zurück vorwärts 45082. Stratum marginale (PNA)

Randschicht des Neuralrohres; liefert die weiße Substanz.

 Suchindex zurück vorwärts 45083. Stratum moleculare (PNA)

die äußere dicke, nervenzellarme, dendriten- u. neuritenreiche Schicht
der Kleinhirnrinde mit den sog. Stern- u. Korbzellen.

 Suchindex zurück vorwärts 45084. Stratum neuroepitheliale

ältere Bezeichnung der äußeren 3 Schichten der Pars nervosa der Netzhaut
das Stratum photosensorium (Schicht der Stäbchen u. Zapfen), St. limitans
externum u. St. nucleare externum.

 Suchindex zurück vorwärts 45085. Stratum neurofibrarum

s.u. Stratum ganglionicum.

 Suchindex zurück vorwärts 45086. Stratum neurium piriformium

Schicht der Purkinje* Zellen der Kleinhirnrinde (Cortex cerebelli).

 Suchindex zurück vorwärts 45087. Stratum nucleare

2 Netzhautschichten als St. n. externum (= äußere Körnerschicht) die
Schicht der Zellkörper der Stäbchen- u. Zapfenzellen; als St. n. internum
(= innere Körnerschicht; früher St. ganglionare retinae) die Schicht der
bipolaren Nervenzellen (Bipolare) als 2. Glied der Neuronenkette der
Sehbahn; ferner Stützzellen = Gliozyten, Horizontalzellen u. amakrine
Zellen.

 Suchindex zurück vorwärts 45088. Stratum palliale (PNA)

Mantelschicht des Neuralrohres; liefert die graue Substanz (Substantia
grisea).

 Suchindex zurück vorwärts 45089. Stratum papillare

die mit der Epidermis wellenförmig verzahnte obere Schicht des Koriums,
der Dermis; der - Hautpapillarkörper.

 Suchindex zurück vorwärts 45090. Stratum photosensorium

Stäbchen- u. Zapfenschicht der Netzhaut.

 Suchindex zurück vorwärts 45091. Stratum pigmenti

die Pars pigmentosa PNA der Netzhaut als deren äußeres Blatt;
niedriges einschicht., pigmentreiches Epithel, der mittleren Augenhaut ( -
Choroidea) aufliegend (von der Papille bis zum Pupillenrand).

 Suchindex zurück vorwärts 45092. Stratum reticulare (PNA)

die Netzschicht des Koriums; scherengitterartig angeordnete Fasern
(Grundlage der Hautspaltlinien).

 Suchindex zurück vorwärts 45093. Stratum spinosum (PNA)

die dem St. basale aufliegende Stachelzellschicht der Epidermis;
Schichten polygonaler, mit Desmosomen versehener Zellen; unterste Schicht
dient der Zellvermehrung.

 Suchindex zurück vorwärts 45094. Stratum spongiosum endometriale (PNA)

(auch: Spongiosa)
schwammige Mittelschicht des Endometriums über dem St. basale; Teil des
St. functionale; s.a. Decidua.

 Suchindex zurück vorwärts 45095. Strauß*

(Hermann St., 1868-1944, Internist, Berlin)
kräftige (Venen-)Punktionskanüle mit abgerundet-schildförmiger
Griffplatte.

 Suchindex zurück vorwärts 45096. Strauß* Reiztrias

Druckschmerzhaftigkeit des Pylorusgebietes sowie Hypersekretion u.
Hypermotilität des Magens bei Spasmophilie.

 Suchindex zurück vorwärts 45097. streak(s)

(engl. = Streifen)
streifenförm. krankhaftes Gebilde; z.B. im Ovar (s.u. Ovarialdysgenesie)
oder als angioide Netzhautstreifen.

 Suchindex zurück vorwärts 45098. Streblodaktylie

abnorme Fingerbeugefähigkeit.

 Suchindex zurück vorwärts 45099. Strebung

der geistig-seelische Antrieb des Menschen; - Trieb.

 Suchindex zurück vorwärts 45100. Streckbehandlung

Fgb: chir
- Extension.

 Suchindex zurück vorwärts 45101. Strecker

Kurzbezeichnung für - Streckmuskel.

 Suchindex zurück vorwärts 45102. Streckkontraktur

- Kontraktur infolge Dauerverkrampfung der Streckmuskeln; führt zu
Ausfall bzw. Einschränkung der Beugefähigkeit im betreffenden Gelenk.

 Suchindex zurück vorwärts 45103. Streckmuskel

- Musculus extensor.

 Suchindex zurück vorwärts 45104. Streckphasen

Fgb: päd
Wachstumsperioden mit Überwiegen des Längenwachstums gegenüber der
Gewichtszunahme; zwischen 5.-7. u. 11.-15. Lebensjahr (letztere
ausgeprägter). -- vgl. Fülleperioden.

 Suchindex zurück vorwärts 45105. Streckreaktion

s.u. Streckreflex; s.a. Magnetreaktion.

 Suchindex zurück vorwärts 45106. Streckreflex

- Muskeldehnungsreflex.
Strecksynergie als rückenmarkbedingter (= spinaler) Automatismus bei
Pyramidenschädigung, Querschnittslähmung; u. zwar Streckreaktionen des
Beines u. Fußes auf verschiedenste entero- u. exterozeptive Reize. --
Ferner Streckung als 2. Phase des biphasisch ablaufenden krankhaften
Beugereflexes (s.a. Stützreaktion).

 Suchindex zurück vorwärts 45107. Streckreflex, gekreuzter

gekreuzter - Reflex mit Beinstreckung auf der dem Reiz entgegengesetzten
Körperseite bei gleichzeitiger Beugung auf der gereizten Seite.

 Suchindex zurück vorwärts 45108. Strecksteife

- Ankylose in Streckstellung, z.B. als Endzustand einer
Streckkontraktur.

 Suchindex zurück vorwärts 45109. Strecksynergie

s.u. Streckreflex.

 Suchindex zurück vorwärts 45110. Streckung

- Extension; - Streckphasen.

 Suchindex zurück vorwärts 45111. Streckverband

- Extensionsverband.

 Suchindex zurück vorwärts 45112. Streichmassage

leichte Massage, ausgeführt als Streichung (Strich) mit der Handfläche
oder den flach aufsetzenden Fingerspitzen stets in gleicher Richtung u.
unter geringer Hautverschiebung; in der Regel von der Peripherie
zentralwärts. Wirkt hyperämisierend, ferner dämpfend auf das Vegetativum.

 Suchindex zurück vorwärts 45113. Streifen

Fgb: anat
- Striae.

Fgb: ophth
- angioide Netzhautstreifen.
streifenförmiges Transplantat oder Kunststoffimplantat; s.a. Patch,
Spalthauttransplantat.

 Suchindex zurück vorwärts 45114. Streifenatelektase

- Plattenatelektase.

 Suchindex zurück vorwärts 45115. Streifenfeld

ein streifiger Bereich in der Area precentralis.

 Suchindex zurück vorwärts 45116. Streifenhügel, -körper

Fgb: anat
- Corpus striatum.

 Suchindex zurück vorwärts 45117. Streifenpneumonie

- Bronchopneumonie mit röntg streifenförmigem Infiltratschatten;
v.a. als dystelektatische, wirbelsäulennahe (= paravertebrale) Pneumonie
(Engel).

 Suchindex zurück vorwärts 45118. Strepitus

(latein.) Lärm, klin Geräusch.

 Suchindex zurück vorwärts 45119. Strepitus coriaceus

- Lederknarren.

 Suchindex zurück vorwärts 45120. Streptobacillus

Gattung gramnegativer, fakultativ anaerober Stäbchenbakterien;
unbeweglich, kurz oder lang, KettenFäden bildend (letztere mit verdickten
Stäbchen = Sphäroiden). -- Einige Arten jetzt anderen Gattungen zugeordnet,
z.B. Haemophilus, Pasteurella.

 Suchindex zurück vorwärts 45121. Streptobacillus moniliformis

(auch: Haverhillia mon., Actinomyces s. Actinobacillus muris)
der Erreger des atypischen Rattenbißfiebers ( - Haverhill-Fieber).

 Suchindex zurück vorwärts 45122. Streptobacteriaceae

- Lactobacillaceae.

 Suchindex zurück vorwärts 45123. Streptococcaceae

Familie grampositiver Kokken; fakultativ bis streng anaerobe,
grampositive, in Paaren oder Ketten gelagerte, heterotrophe (=
chemoorganotrophe), kugelförmige bis längliche Bakterien. Gattungen -
Streptococcus, Leuconostoc, Pedio-, Aerococcus, Gemella.

 Suchindex zurück vorwärts 45124. Streptococcus

Fgb: bakt
Gattung grampositiver Kokken ( - Abb.); im allg. unbekapselt. Natürliche
Bewohner von Schleimhäuten; einige Arten hochpathogen. Typspezies St.
pyogenes; s.a. Streptokokken-Klassifizierung. Nach physiologischen
Gesichtspunkten werden unterschieden die Pyogenes-Gruppe (u.a. mit St.
pyogenes, pneumoniae), Viridans-Gruppe (u.a. mit St. salivarius, mitis s.
viridans), Enterococcus-Gruppe (u.a. mit St. faecalis) u. die
Lactis-Gruppe (u.a. mit St. lactis). Neuerdings von Bedeutung
Karies-erzeugende Typen (Stellung zwischen Enterococcus- u. Lactis-Gruppe)
mit St. mutans als Typkeim.

 Suchindex zurück vorwärts 45125. Streptococcus agalactiae

ein v.a. tierpathogener (Mastitis der Kühe; jedoch auch häufiger Erreger
der Neugeborenenmeningitis) St. der Gruppe B der Lancefield*
Klassifikation.

 Suchindex zurück vorwärts 45126. Streptococcus anginosus

der sog. kleine ß-hämolysierende St. der Pyogenes-Gruppe (F u. G nach
Lancefield); aus Rachen, Nasennebenhöhlen u. Vagina isoliert; bei
atypischer Pneumonie vorkommend.

 Suchindex zurück vorwärts 45127. Streptococcus equisimilis

St. der Gruppe C (Lancefield); isoliert aus oberen Luftwegen, Vagina, bei
Kindbettfieber, Erysipel.

 Suchindex zurück vorwärts 45128. Streptococcus faecalis

ein nicht hämolysierender St. der Enterococcus-Gruppe (nach Lancefield
D); isoliert aus menschlichem u. Warmblüterstuhl; mehrere Unterarten St.
f., Subspecies faecalis, liquefaciens u. zymogenes; nachgewiesen bei
Harnwegsinfektion, subakuter Endokarditis, Lebensmittelvergiftung.

 Suchindex zurück vorwärts 45129. Streptococcus faecium s. durans

-hämolysierender St. der Gruppe D (Lancefield); natürlicher
Dickdarmbewohner; gelegentlich an Infektionen beteiligt (Peritonitis,
Appendizitis, Cholezystitis, Endocarditis lenta).

 Suchindex zurück vorwärts 45130. Streptococcus haemolyticus

- Streptococcus pyogenes.

 Suchindex zurück vorwärts 45131. Streptococcus lactis

(auch: Bacillus lacticus)
paarweise oder in Kurzketten vorkommender - u.
gamma-hämolysierender St. der Lactis- bzw. N-Gruppe (Lancefield);
apathogen, bildet durch Gärung Milchsäure, wird in der Käseindustrie
verwendet.

 Suchindex zurück vorwärts 45132. Streptococcus mitis

eine heterogene, teils -hämolysierende Streptokokkengruppe, die
auf Blutagar mit grünlicher Zone wächst (daher auch St. viridans, der
gleichnamigen Gruppe zugeordnet; nach Lancefield nicht klassifizierbar);
Saprophyt der menschlichen Mundhöhle, Erreger von Zahnerkrankungen,
Thrombophlebitis, Meningitis, subakuter Endokarditis.

 Suchindex zurück vorwärts 45133. Streptococcus pneumoniae

(auch: Diplococcus pneumoniae, Fränkel* Pneumokokkus)
aerober, bekapselter, Paare bildender St., der Hyaluronidase, Pneumolysin,
Hämotoxine, ein thermostabiles Hautgift u. eine ödembildende Substanz
bildet ( - Abb.). Insgesamt über 70 Typen; Typ 1, 2 u. 3 v.a. bei
kruppöser Pneumonie, Meningitis, Peritonitis, Otitis media; die übrigen
als Sammelgruppe X. -- s.a. Pneumokokken...

 Suchindex zurück vorwärts 45134. Streptococcus pyogenes

(auch: St. erysipelatos s. haemolyticus s. scarlatinae, Micrococcus erysipelatos s. scarlatinae)
aerober bis fakultativ anaerober, in Paaren oder regelmäßigen Ketten
vorkommender, unbeweglicher u. unbekapselter (außer in muköser Phase),
ß-hämolysierender St. (Gruppe A u. C [Lancefield]; letzterer auch
tierpathogen); bildet Strepto- u. Fibrinolysin; nachgewiesen in der
Mundhöhle; Erreger von Anginen, Septikämie, Erysipel, Scharlach, Otitis
media; an der Pathogenese der Folgekrankheiten (Rheuma, Nephritis)
beteiligt. -Streptolysin

 Suchindex zurück vorwärts 45135. Streptococcus salivarius

(auch: St. cardioarthritidis)
fakultativ anaerober, nicht hämolysierender St. der Viridans-Gruppe (n.
Lancefield nicht klassifizierbar); in Mund u. Rachen, Darminhalt.

 Suchindex zurück vorwärts 45136. Streptococcus sanguis

ß-, selten -hämolysierender St. der Pyogenes- bzw. H-Gruppe
(Lancefield); Saprophyt im Schlund des Menschen; isoliert bei subakuter
Endokarditis (pathogen?).

 Suchindex zurück vorwärts 45137. Streptococcus viridans

(Schottmüller 1903) vergrünender St., der - St. mitis.

 Suchindex zurück vorwärts 45138. Streptodermia, -dermie

durch Streptokokken hervorgerufene Pyodermie, z.B. - Ekthyma, Impetigo,
Umlauf ( - Bulla rodens), Erysipel.

 Suchindex zurück vorwärts 45139. Streptodornase

aus Streptococcus haemolyticus gewonnene Desoxyribonuclease I. Anwendbar
wie - Streptokinase.

 Suchindex zurück vorwärts 45140. Streptokinase

aus dem Kulturmedium von ß-hämolysierenden Streptokokken isoliertes
Eiweiß mit einem Molekulargewicht um 47 kD; hat selbst weder
proteolytische noch exterolytische Aktivität, bildet aber nach Infusion
mit - Plasminogen einen äquimolaren Komplex, welcher ein Aktivator der -
Fibrinolyse ist; wird als - Fibrinolytikum therapeutisch genutzt.

 Suchindex zurück vorwärts 45141. Streptokinase-Resistenztest

Test zur Entscheidung über die Anw. von Streptokinase zur Thrombolyse.
Basiert auf Gerinnenlassen von Blutplasmaproben durch Thrombin (in stets
gleicher Menge zugesetzt) u. Beobachtung des Zeitpunktes der Fibrinolyse
nach Zusatz steigender Streptokinasedosen; Lyse durch bestimmte kleine
Streptokinasemenge innerhalb 10 Min. gilt als positiver Hinweis für die
therapeutische Nutzung (u. Dosisberechnung).

 Suchindex zurück vorwärts 45142. Streptokokken

Mehrzahl von - Streptococcus.

 Suchindex zurück vorwärts 45143. Streptokokkenangina

- Angina tonsillaris durch -- meist -- hämolysierende Streptokokken der
Gruppe A (C u. G) nach Lancefield; allgemein mit Nasopharynxbeteiligung.
Verläuft mit Fieber, Schwellung der vorderen Halslymphknoten; später evtl.
Glomerulonephritis, Erythema nodosum, rheumatisches Fieber.

 Suchindex zurück vorwärts 45144. Streptokokken-Klassifizierung

Einteilung der Streptococcus-Arten.
Klassifikation nach dem Vermögen der Kolonien, auf Blutagar einen
Hämolysehof hervorzurufen -hämolysierende Streptokokken rufen
teilweise Hämolyse hervor (z.B. Streptococcus salivarius),
ß-hämolysierende eine vollständige (z.B. St. pyogenes),
gamma-hämolysierende dagegen keine Lyse (z.B. St. faecalis).
serologische Einteilung der ß-hämolysierenden Streptokokken anhand der
gruppenspezifischen Präzipitation, basierend auf dem sog. C-Kohlenhydrat
der Bakterienwand, das für die Serogruppen A bis S ( - Lancefield*
Einteilung, Tab.) je einen differenten Aminozucker als antigene Komponente
besitzt. Die meisten Humaninfektionen werden durch Erreger der Gruppe A
hervorgerufen (bei Kleinkindern auch Gruppe B); für die Gruppe A
pathogenetisch wichtig sind ferner das M-Protein (v.a. in matten =
mukoiden Kolonien gebildet) sowie das erythrogene Toxin (A, B, C; wirksam
bei Scharlacherythem), leukozytotoxisches Streptolysin (Kardiotoxizität?
rheumat. Fieber?), NADase (leukozytentoxisch), Streptokinase, DNase,
Hyaluronidase, Proteinasen.
(Sherman) bakteriologische Einteilung nach Wachstumsverhalten.

 Suchindex zurück vorwärts 45145. Streptokokkenrheumatismus

neuere Bez. des - rheumatischen Fiebers (aufgefaßt als immunologische
Reaktion auf bestimmte Streptokokkentoxine bei entsprechender
Prädisposition).

 Suchindex zurück vorwärts 45146. Streptolysin (SL)

die v.a. von ß-hämolysierenden Streptokokken gebildeten Exotoxine

SL O
sauerstoffempfindliches (engl. oxygen-labile) SL der Lancefield-Gruppe A,
C u. G; kardio- u. zytotoxisch, hämolysierend; regt die Bildung
spezifischer Antikörper (= Antistreptolysin) an (dessen Nachweis u.
quantitative Bestimmung im Serum im SL-O-Test zur Diagnose bzw. Kontrolle
von Streptokokken-Infektionen dient, normaler Serumspiegel bis 200 IEml).

SLS
sauerstoffstabiles, in Blutagar Hämolysezonen bewirkendes, nicht
immunogenes SL; ein Lipoprotein.

 Suchindex zurück vorwärts 45147. Streptomyces

Gattung der Familie - Streptomycetaceae; grampositive fadenförmige
Bakterien mit ausgeprägtem Myzel u. langen Sporenketten; v.a.
Bodensaprophyten, einige Arten humanpathogen (Erreger von -
Streptomykose), zahlreiche als Antibiotikabildner.

 Suchindex zurück vorwärts 45148. Streptomyces abikoensis

bildet u.a. das Antibiotikum Viomycin.

 Suchindex zurück vorwärts 45149. Streptomyces achromogenes

bildet das Actinomycin-Gemisch A, B u. I; zugehörige oder eng verwandte
Stämme bilden u.a. Oleandomycin.

 Suchindex zurück vorwärts 45150. Streptomyces aureofaciens

bildet u.a. die Antibiotika Aureomycin, Tetracyclin.

 Suchindex zurück vorwärts 45151. Streptomyces erythraeus

bildet die Erythromycine A, B u. C.

 Suchindex zurück vorwärts 45152. Streptomyces fradiae

bildet u.a. Neomycin B.

 Suchindex zurück vorwärts 45153. Streptomyces garyphalus

ein St. lavandulae, dessen Stämme d-Cycloserin bilden.

 Suchindex zurück vorwärts 45154. Streptomyces griseoflavus

bildet u.a. Novobiocin (Griseoflavin).

 Suchindex zurück vorwärts 45155. Streptomyces griseus

seine Stämme bilden u.a. Actinomycin, Novobiocin, Streptomycin.

 Suchindex zurück vorwärts 45156. Streptomyces kanamyceticus

bildet Kanamycin (A u. B).

 Suchindex zurück vorwärts 45157. Streptomyces madurae

(auch: Actinomyces brumptii, Streptothrix madurae)
häufig in Afrika aus Myzetomen mit weißen Drusen isoliert.

 Suchindex zurück vorwärts 45158. Streptomyces pelletieri

(auch: Micrococcus pell., Nocardia africana)
in Afrika aus Myzetomen mit roten Drusen isoliert.

 Suchindex zurück vorwärts 45159. Streptomyces roseochromogenes s. roseus

ein St. mit verschiedenen Stämmen; bildet u.a. d-Cycloserin, Novomycin,
Streptomycin.

 Suchindex zurück vorwärts 45160. Streptomyces venezuelae

bildet Chloramphenicol.

 Suchindex zurück vorwärts 45161. Streptomycetaceae

eine Familie fadenförmiger, grampositiver Bakterien (sog. Strahlenpilze).
Bilden echtes Myzel u. Sporenketten. Zahlreiche Gattungen, z.B.
Streptomyces.

 Suchindex zurück vorwärts 45162. Streptomycin

(auch: Streptomyzin)
(S. A. Waksman u. M. 194344) von Streptomyces-griseus-Stämmen
produziertes Aminoglykosid-Antibiotikum, v.a. als St. A (unter den
Begleitstoffen auch St. B). Ist -- wie auch Dihydro-St. -- durch Hemmung
der ribosomalen Proteinsynthese wirksam gegen gramnegative Bakterien,
Kokken u. Mykobakterien (v.a. Mycobacterium tuberculosis; Anw. bei Tbk
jetzt aber nur noch in der Kombinationstherapie). Wirkt je nach
Konzentration bakteriostatisch oder bakterizid (letzteres nur an
extrazellulären Keimen). Nebenwirkungen (bei Ausscheidungsstörung
verstärkt) selektive Neurotoxizität für das Gleichgewichts- u. Hörorgan
(z.B. verursacht Dihydro-St. irreversible Kochlearisschäden bis
Taubheit!). Kann u.U. systemische oder organfixierte
Überempfindlichkeitsreaktionen hervorrufen.

 Suchindex zurück vorwärts 45163. Streptomykose

durch sog. Strahlenpilze der Gattung - Streptomyces hervorgerufene
Pseudomykose (ähnlich der Hautaktinomykose u. -nokardiose) Eiterungen,
Fistelgänge, evtl. Pseudomyzetome.

 Suchindex zurück vorwärts 45164. Streptomyzeten

- Streptomycetaceae.

 Suchindex zurück vorwärts 45165. Streptomyzin

- Streptomycin.

 Suchindex zurück vorwärts 45166. Streptot(h)richose

obsolete Bezeichnung für Erkrankungen durch Strahlenpilze (Actinomyces,
Nocardia, Streptomyces); s.a. Streptothrix.

 Suchindex zurück vorwärts 45167. Streptothrix, -trichon, -trichum

Fgb: bakt, mykol
veralteter Gattungsname; neue Einordnung unter - Actinomyces,
Streptomyces, Nocardia, Streptobacillus, Madurella.

 Suchindex zurück vorwärts 45168. Stress, Streß

(engl. = Anstrengung, Druck)
(Selye) Zustand erhöhter Aktivität des Endokriniums u. Vegetativums mit
diffuser Erregung des Sympathikus u. Symptomen des Adaptationssyndroms (=
Streßsyndrom) als Ausdruck der Reaktion auf heftige, die Integrität des
Organismus attackierende Reize (z.B. Kälte, Bakterien- u. sonstige Gifte,
[Hirn-]Verletzung, Operation, seelischer Konflikt, Leistungsdruck).
Aktivierung hypothalamischer Kerne mit Vermehrung des CRF-Gehaltes,
gefolgt von vermehrter ACTH- u. -- danach -- Cortisol-Ausschüttung;
parallel dazu Anstieg des melanozytenstimulierenden, des lipotropen u. des
Wachstumshormons u. des Prolactins. -- Ferner Blutveränderungen
(Eosinopenie [in der Abwehrphase], Leukozytose, Pseudopolyglobulie).
Versagen der Adaptationsmechanismen führt zum Tode (Streßtod). --
Analoge Reaktion erfolgt bei künstlicher - Hypoglykämie durch
Insulingaben (wird als Hypophysenfunktionstest praktiziert).
- Stressor.

 Suchindex zurück vorwärts 45169. Streßfraktur

Ermüdungsbruch oder Dauerfraktur, z.B. an der Tibia oder an den
Metatarsalia (Marschfraktur), bei chron. Überbelastung als Folge eines
Mißverhältnisses zwischen Belastung u. Belastbarkeit eines Knochens.

 Suchindex zurück vorwärts 45170. Stressor

(auch: Streß)
jeder Streß auslösende Faktor.

 Suchindex zurück vorwärts 45171. Streßreaktion

die durch Streß ausgelöste Reizbeantwortungssituation, i.e.S. die
Alarmreaktion des Adaptationssyndroms.

 Suchindex zurück vorwärts 45172. Streßreaktion, emotionale

- Katastrophenreaktion.

 Suchindex zurück vorwärts 45173. Streßulkus

- Krisenulkus; s.a. Steroidulkus.

 Suchindex zurück vorwärts 45174. Streuherd

Fgb: path
s.u. Streuung (2).

 Suchindex zurück vorwärts 45175. Streustrahlung

Fgb: röntg
aus ihrer ursprünglichen Richtung bei Durchdringen eines Körpers
abgelenkte Strahlen. Ihre Unterdrückung durch objektnahe Rasterblende
(Streustrahlenblende; als Vorderblende zwischen Objekt u. Film)
verbessert die Qualität von Röntgenaufnahmen.

 Suchindex zurück vorwärts 45176. Streuung

Fgb: physik
Änderung der räumlichen Verteilung einer gerichteten Strahlung durch
teilweise Ablenkung an einer Oberfläche (= Reflexion) bzw. -- bei
ionisierenden Strahlen -- bei deren Durchgang durch Materie; letztere ohne
Energieverlust (= klassische St.; geht von fest im Atom gebundenen
Elektronen aus; überwiegt bei weicher Primärstrahlung) oder aber mit
Energieverlust (= Quanten- oder Compton* Streuung, - Compton* Effekt).

Fgb: path
von einem infektiösen Krankheitsherd (Streuherd) ausgehende Aussaat von
Erregern innerhalb des Organs oder in andere Organe; s.a. Metastase,
Generalisierung.

 Suchindex zurück vorwärts 45177. Streuzusatz(dosis)

Fgb: radiol
der Betrag, um den sich eine frei in Luft gemessene Dosis aufgrund der im
bestrahlten Objekt entstehenden Streustrahlung erhöht. Ist abhängig von
der Energie der Primärstrahlung, Feldgröße, durchstrahlter Materie.

 Suchindex zurück vorwärts 45178. Stria

(latein.) Streifen. -- s.a. Striae.

 Suchindex zurück vorwärts 45179. Stria mallearis

vom durchscheinenden Hammergriff ausgehender heller Trommelfellstreifen
(vom - Umbo membranae tympani nach vorn oben). Von ihm ausgehend wird das
Trommelfell klinisch in 4 Quadranten eingeteilt.

 Suchindex zurück vorwärts 45180. Stria terminalis (PNA)

im seitlichen Hirnventrikel ein halbkreisförmiger Streifen markhaltiger
Nervenfasern zwischen Thalamus u. Schweifkern als Verbindung zwischen
Mandelkern u. Hypothalamus.

 Suchindex zurück vorwärts 45181. Striae

Streifen (Mz. von Stria).

 Suchindex zurück vorwärts 45182. Striae cutis (atrophicae) s. distensae

Fgb: derm
parallele, anfangs etwas erhabene, bläulich bis braunrote
Streifenbildungen der Haut, die unter Atrophie u. Pigmentverlust abheilen.
Treten physiologisch z.B. in der 2. Schwangerschaftshälfte auf (= St.
gravidarum), krankhaft bei Fettsucht, Cushing* Syndrom (hierbei
bläulich-rötlich = St. lividae), längerer Behandlung z.B. mit ACTH,
Glucocorticosteroiden.

 Suchindex zurück vorwärts 45183. Striae gravidarum u. lividae

s.u. Striae cutis.

 Suchindex zurück vorwärts 45184. Striae medullares

Fgb: anat
Markstreifen; z.B. als Pars radiata der Nierenrinde im Nierenmark.

 Suchindex zurück vorwärts 45185. Striae m. thalamicae (PNA)

unter den Taenia thalami gelegenes Bündel weißer Fasern (vom Fornix);
setzt sich in den Habenulae fort.

 Suchindex zurück vorwärts 45186. Striae m. ventriculi quarti (PNA)

vom Nucleus cochlearis dorsalis über die Area vestibularis am Boden des
IV. Ventrikels ziehende Hörnervfasern, die sich im Sulcus medianus in das
Rautenhirn einsenken u. der lateralen Schleife ( - Lemniscus) anschließen.

 Suchindex zurück vorwärts 45187. striär

gestreift (= striatus), mit - Striae; i.w.S. das Corpus striatum (=
Striatum) betreffend. -- s.a. strio...

 Suchindex zurück vorwärts 45188. striär Syndrom

als neostriäres das - Striatum-Syndrom, als paläostriäres das
Pallidum-Syndrom ( - Parkinson* Syndrom).

 Suchindex zurück vorwärts 45189. striär System

das - Corpus striatum mit seinen Bahnen (s.a. striär), i.w.S.
einschließlich Pallidum ( - pallidostriäres System).

 Suchindex zurück vorwärts 45190. Striatum

Fgb: anat
- Corpus striatum.

 Suchindex zurück vorwärts 45191. Striatum-Syndrom

ein extrapyramidales Syndrom infolge Schädigung des Neostriatums. Es
bestehen Hyperkinesen (Athetose, Chorea, Torsionsspasmen), Tremor,
Hemiballismus, evtl. auch Symptome seitens der Basalganglien.

 Suchindex zurück vorwärts 45192. striatus

(latein.) gestreift (s.a. striär).

 Suchindex zurück vorwärts 45193. Strich

Element der - Streichmassage.

 Suchindex zurück vorwärts 45194. Strichabrasio, -kürettage

lineäre - Kürettage an der Gebärmuttervorder- oder -hinterwand zur
Schleimhautentnahme für histologische Diagnostik (Strichbiopsie).

 Suchindex zurück vorwärts 45195. Strichkultur

Bakterienkultur, angelegt durch strichförmiges Abstreifen (Ausstrich) des
Untersuchungsgutes auf festem Nährsubstrat.

 Suchindex zurück vorwärts 45196. Strictura

(auch: Striktur)

Fgb: path
hochgradige Lichtungseinengung ( - Stenose) eines Hohlorganes infolge
Einschnürung durch krankhafte Veränderungen der Organwand oder der
Nachbargewebe (= organische Striktur, z.B. infolge Entzündung, Narben,
infiltrierender Geschwulst), evtl. aber -- als funktionelle u. nur
vorübergehende Striktur -- durch Verkrampfung der Hohlorganmuskulatur;
z.B. als Harnröhrenstriktur.

 Suchindex zurück vorwärts 45197. Strictura uteri

- Bandl* Kontraktionsring.

 Suchindex zurück vorwärts 45198. Stridor

(latein.) pfeifendes Atemgeräusch bei Ein- u.oder Ausatmung (= in- bzw.
exspiratorischer St.). -- vgl. Stertor.

 Suchindex zurück vorwärts 45199. Stridor bronchialis

exspiratorischer St. bei Bronchienenge, v.a. bei Bronchialasthma.

 Suchindex zurück vorwärts 45200. Stridor congenitus

inspiratorischer St. beim Neugeborenen u. jungen Säugling infolge
Kollapses der Epiglottis oder Ansaugens der Aryknorpel in den
Kehlkopfeingang (bis zum 3. Lj. spontan verschwindend) oder bei
Glossoptose.

 Suchindex zurück vorwärts 45201. Stridor laryngealis

v.a. inspiratorischer (bei Einatmung auftretender) St. bei
Kehlkopferkrankung, z.B. bei Laryngospasmus, Pseudokrupp u. Krupp.

 Suchindex zurück vorwärts 45202. Stridor trachealis

inspiratorischer St. bei Luftröhrenenge.

 Suchindex zurück vorwärts 45203. stridorös, stridulös

in Form eines - Stridors.

 Suchindex zurück vorwärts 45204. Striktur

- Strictura.

 Suchindex zurück vorwärts 45205. string-sign

Fgb: röntg
(engl.) Bandzeichen; unregelmäßiger starrer Kontrastmittelfaden in der
Darmlichtung als röntgenologisches Zeichen einer ausgedehnten Darmenge ( -
Darmstenose).

 Suchindex zurück vorwärts 45206. strionigral

das - Corpus striatum u. die Substantia nigra betreffend.

 Suchindex zurück vorwärts 45207. striopallidär

das - Corpus striatum u. den Globus pallidus betreffend; s.a.
pallidostriär.

 Suchindex zurück vorwärts 45208. striozerebellär

das - Corpus striatum u. das Kleinhirn (Cerebellum) betreffend =
extrapyramidal.

 Suchindex zurück vorwärts 45209. Stripper

(engl.) s.u. Stripping.

 Suchindex zurück vorwärts 45210. Stripping

(engl. to strip = ausschälen, herausziehen)
scharf oder stumpf ausschälende Operation unter Einsatz eines Strippers
(Instrument zur Entfernung von Gewebe oder Strukturen; z.B. Faszien-,
Ring-, Venenstripper); s.a. Endarteriektomie, Thrombophlebektomie,
Thrombektomie, Phlebexhairese ( - Venenstripping), Mayo* Operation.
-Ringstripper -Venenstripper
s.u. Capping.

 Suchindex zurück vorwärts 45211. Strobila

die Proglottiden-Kette des Bandwurms.

 Suchindex zurück vorwärts 45212. Stroboskop

Gerät (z.B. rotierende Lochscheibe, Gasentladungsröhre [Elektronen-St.],
Hochvakuum-Röntgenblitzröhre), geeignet zum Sichtbarmachen
(Stroboskopie) sehr schneller periodischer Bewegungen (z.B. eines Rades)
mit Hilfe des stroboskopischen Effektes (das ist eine Bewegungstäuschung
i.S. einer scheinbaren Geschwindigkeitsänderung als Effekt sehr kurzer
periodischer Belichtungen des bewegten Objektes bei synchroner
Blitzfrequenz Eindruck des Stillstandes, bei etwas schnellerer der einer
langsamen Rückwärtsbewegung, bei etwas langsamerer der einer langsamen
Vorwärtsbewegung). Mittels Hochgeschwindigkeitskamera dokumentierbar
(Betrachtung bei verlangsamter Bildvorführung).

 Suchindex zurück vorwärts 45213. Stroboskopie

s.u. Stroboskop.

 Suchindex zurück vorwärts 45214. Strömung

Bewegung einer Flüssigkeit oder eines Gases; unterschieden nach dem
Stromlinienverhalten als laminar u. turbulent, nach der zeitlichen
Veränderlichkeit als stationär u. als instationär (als letztere z.B. die
Blutströmung; ist u.a. pendelnd abwechselnd herz- u. peripherwärts
gerichtet bei Venenklappeninsuffizienz während der Aus- bzw. Einatmung).
Messung erfolgt z.B. mit Stromuhr, Ultraschall-Doppler-Sonde, Flowmeter.
-- vgl. Plethysmographie.

 Suchindex zurück vorwärts 45215. Strömungswiderstand (R)

Fgb: physiol
als Gefäß- bzw. Bronchialwiderstand (s.a. Resistance, vgl. Compliance,
Elastance) der der Blut- bzw. Atemgasströmung entgegenwirkende Widerstand.
Beide entsprechen dem Quotienten aus der Druckdifferenz dP des strömenden
Körpers u. dem dadurch erzeugten Durchflußvolumen V. R ergibt sich nach
dem Poiseuille* Gesetz aus Länge l u. Radius r des zu durchströmenden
Rohres, der Viskosität eta des strömenden Körpers u. einer Konstantenab

 Suchindex zurück vorwärts 45216. Strom

Fgb: physik
gerichtete Bewegung (s.a. Strömung) kleiner Teilchen (Elektronen, Ionen,
Moleküle), i.e.S. der elektrische Strom; physiol Aktionsstrom.

 Suchindex zurück vorwärts 45217. Stroma

i.e.S. das interstitielle Bindegewebe eines Organs; bei Erythrozyten
deren vom sog. Stromaprotein (Stromatin) gebildete Grundsubstanz.

Fgb: path
bei - Neoplasmen deren vom gefäßführenden Bindegewebe des
Geschwulstbereiches gebildeter u. keine Geschwulsteigenschaft besitzender
Anteil; bestimmt die Tumorkonsistenz.

 Suchindex zurück vorwärts 45218. Stromaendometriose, Stromatose

Neoplasma als Bildung zahlreicher, dem Endometriumstroma ähnlicher
Gewebsherde in der Gebärmuttermuskulatur. Potentiell bösartig. -- vgl.
Endometriose.

 Suchindex zurück vorwärts 45219. Strombahn

Fgb: anat
- Kreislauf, s.a. Endstrombahn.

 Suchindex zurück vorwärts 45220. Stromeyer* Strabotomie

(Georg Fr. L. Str., 1804-1876, Chirurg, Hannover)
die nach Techniken der Myo- u. Tenotomie konzipierte operative Behandlung
des schielenden Auges. Grundprinzip der meisten modernen
Schieloperationen.

 Suchindex zurück vorwärts 45221. Strommarke

beim elektrischen Unfall an der Stromein- u. -austrittsstelle
entstehender Gewebsuntergang (Nekrose) mit bräunlich verkrusteter, evtl.
verkohlter Haut u. meist wallartigem Rand; s.a. Blitzfigur.

 Suchindex zurück vorwärts 45222. Stromstärke

Fgb: physik
Stärke des elektrischen Stromes. SI-Einheit - Ampere.

 Suchindex zurück vorwärts 45223. Strongylidae

die Fadenwürmer-Familie Palisadenwürmer der Überfamilie Strongyloidea
(der u.a. die - Ancylostomatidae angehören). Wichtige Gattungen sind z.B.
Desophagostomum, Strongylus.

 Suchindex zurück vorwärts 45224. Strongyloides

eine Fadenwürmer-Gattung der Familie Strongyloididae. Mit 2 getrennten
Entwicklungszyklen parasitischer Zyklus der parthenogenetischen (=
strongyloider Typ) u. freilebender (= saprozoischer) Zyklus beider
Geschlechter.

 Suchindex zurück vorwärts 45225. Strongyloides stercoralis

(auch: Anguillula stercoralis, Kotälchen, Zwergfadenwurm)
ein tropischer, auch in warmen Bergwerken Europas vorkommender
Dünndarmparasit des Menschen. Die filariforme Larve durchbohrt die
(Fuß-)Haut, gelangt dann -- auf dem Blutweg -- über die Lungen in die
Luft- u. weiter in die Speiseröhre u. den oberen Dünndarm; dort entwickelt
sie sich zum reifen weibl. Wurm, aus dessen Eiern rhabditiforme Larven
schlüpfen, die sich -- außerhalb des Wirtskörpers oder in dessen Darm --
über 2 Häutungen zu infektiösen filariformen Larven entwickeln; diese
dringen aus der Darmlichtung in die Darmwand (Endoautoinvasion) oder -- in
der Afterumgebung -- aus dem Stuhl in die Haut ein (Exoautoinvasion);
beide Autoinfektionen sowie der zusätzliche freilebende Zyklus bedingen
die außerordentliche Hartnäckigkeit der als Strongyloidosis
(Anguillulosis) bezeichneten Wurmkrankheit, die in Europa v.a. bei Berg-
u. Tunnelarbeitern vorkommt (ist in der BRD anzeigepflichtige
Berufskrankheit); hierbei führt Larvenbefall der Haut zu - creeping
eruption, der Lungen zu Asthma verminosum mit Infiltraten (in schweren
Fällen mit Pleuritis), der Wurmbefall des Darmes zu Bauchschmerzen,
blutigen Durchfällen, Abmagerung, Neurasthenie; Verlauf evtl. tödlich. Die
Diagnose stützt sich auf mikroskopischen Larven-Nachweis im Kot.
-Autoinvasion

 Suchindex zurück vorwärts 45226. Strongyloidosis

(auch: Strongyloidiasis)
s.u. Strongyloides stercoralis.

 Suchindex zurück vorwärts 45227. Strongylus

eine Fadenwurmgattung [Strongylidae]. -- Wichtige humanparasitäre Arten
jetzt den Gattungen Haemonchus, Metastrongylus, Strongyloides, Ancylostoma
etc. zugeordnet.

 Suchindex zurück vorwärts 45228. Strongylus gigas

- Dioctophyma renale.

 Suchindex zurück vorwärts 45229. Strontium (Sr)

ein 2wertiges Erdalkalimetall; Atomgewicht 87,62; OZ 38; natürliche
Isotope 84Sr, 86Sr, 87Sr; von den Radioisotopen wurden 85Sr

gamma-Strahler mit HWZ 2,8 h) früher für Knochenszintigraphie genutzt,

(ß-Strahler, HWZ 28 a) für Strahlentherapie genutzt werden. Sr
konkurriert als relativ inertes Sr2eh+ mit dem Calcium (Ca2eh+) um die
Knocheneinlagerung (wird deshalb als Ca-Schlepper zur Remineralisierung

Kernwaffenexplosion über Pflanzen, Pflanzenfresser u. tierische Produkte
in den menschlichen Organismus u. wird im Knochen abgelagert (evtl.
kanzerogene Wirkung!).

 Suchindex zurück vorwärts 45230. Strophanthidin

als g-St. (= Ouabagenin) das herzwirksame Aglykon des g-Strophanthins,
als k-Strophanthidin (Convallatoxigenin) eines der k-Strophanthine; -
Formel.

 Suchindex zurück vorwärts 45231. Strophanthin

g-SStrophanthin, g-Strophanthosid
(auch: Gratus-St., Ouabain(osid))
g-Strophanthidin-3-l-rhamnosid; ein Strophanthusglykosid aus Samen von
Strophanthus gratus u. Holz von Acocanthera-Arten (v.a. Ac. ouabaio). Anw.
wie auch k-St. als - Herzglykosid, im allg. i.v. (geringe
Darmresorption); geringe therapeutische Breite.

k-SStrophanthin,
(auch: Kombeaigu-St.)
ein Glykosidgemisch der Samen von Strophanthus kombeaigu, Castilloa
elastica cerv., Apocynum Cannabium; mit wechselnden Anteilen von k-St.,
, ß u. gamma (= Cymarin = Strophanthidin-d-cymarosid bzw.
Strophanthidin-strophanthobiosid bzw. k-Strophanthosid).

 Suchindex zurück vorwärts 45232. Strophanthusglykoside

zu den Steringlykosiden zählende Cardenolidglykoside (mit 4
Aglykon-Typen) in den Samen von Strophanthusarten (das sind tropische
Apocynaceae). Nach dem hauptsächl. Aglykon 5 Gruppen, darunter Ouabagenin
(= g-Strophanthidin), (k-)Strophanthidin-thidol, Sarmentogenein,
GitoxigeninCorotoxigenin, Digitoxigenin.

 Suchindex zurück vorwärts 45233. Strophulus (infantum)

(auch: Strofulus, Lichen simplex acutus s. urticatus, Prurigo simplex acuta, Urticaria papulosa infantum)
die sog. Juckpöckchen, eine mit Papelbildung (v.a. an Stamm,
Gliedmaßenstreckseiten) einhergehende Dermatose des Kleinkindes;
wahrscheinlich durch Parasiten (z.B. Milben, Stechmücken) hervorgerufen.
Die Papeln juckend, mit rotem Hof, an den Spitzen später evtl. mit
Bläschen (v.a. bei Kindern mit exsudativer Diathese). Durch Kratzen häufig
Sekundärinfektion (= St. impetiginosus).

 Suchindex zurück vorwärts 45234. v. Strümpell*

(Adolf v. Str., 1853-1925, Internist, Wien, Leipzig)
Bechterew* Krankheit (s.a. Spondylarthritis ankylopoetica).

v. Strümpell* Str.*-Erb*-Charcot* Sy.
die spastische - Spinalparalyse.
s.u. Westphal*-Str.*.

 Suchindex zurück vorwärts 45235. v. Strümpell* Tibialis-Zeichen

als Pyramidenbahnzeichen bei Spastik Heben (Dorsalflexion) der Fußspitze
(evtl. auch der Großzehe) mit Fußadduktion u. -supination bei aktiver
Kniebeugung gegen Widerstand.

 Suchindex zurück vorwärts 45236. Strukturerhaltungszeit

Fgb: path
die Zeit vom Beginn einer Ischämie bis zum Zerfall der Zellstrukturen
(dem Erlöschen der Wiederbelebungsfähigkeit); s.a. Überlebenszeit.

 Suchindex zurück vorwärts 45237. Strukturgen

- Gen für die Biosynthese eines bestimmten Peptids; s.a. Jacob*-Monod*
Modell; vgl. Operon.

 Suchindex zurück vorwärts 45238. Strukturumsatz

der für die Erhaltung der Zellstrukturen erforderliche Anteil des
Energieumsatzes, etwa 20% des Bereitschaftsumsatzes.

 Suchindex zurück vorwärts 45239. Struma

(auch: Kropf)
Vergrößerung der Schilddrüse als Folge nicht ausreichenden
Nahrungsangebotes an Jod, Störung des Enzymsystems der
Schilddrüsenfollikel (mit Jodfehlverwertung) sowie bei Störungen der
gesamten endokrinen Regulation; tritt auf u.a. als Effekt strumigener
Substanzen, bei erhöhtem Schilddrüsenhormonbedarf (z.B. in der
Schwangerschaft), in Streßsituationen, bei Entzündung ( - Strumitis,
Thyreoiditis) u. als bösartiges Wachstum ( - Schilddrüsenkarzinom). Wird
bezeichnet als euthyreote St. im Falle klinisch als normal anzusehender
Schilddrüsengesamtfunktion u. ist parenchymatös oder kolloidal. Ist als
hyperthyreote St. mit Schilddrüsenüberfunktion ( - Hyperthyreose, s.a.
Basedow* Krankheit) verknüpft; ist diffus oder knotig (s.a. Strumaknoten).
Ist als hypothyreote St. mit Schilddrüsenunterfunktion verknüpft ( -
Hypothyreose; - Kretinismus), v.a. bei Jodmangel u. Jodfehlverwertungen,
durch strumigene Substanzen, nach Strumitis. Verursacht bei entsprechender
Größe, u.a. auch bei Ausdehnung in die Brusthöhle (= intrathorakale St.),
örtliche mechanische Komplikationen wie Tracheomalazie, Schluckstörungen
(= Dysphagie), Einflußstauung, Rekurrenslähmung, Horner* Symptomenkomplex,
Kropfherz. -- Wird je nach Art u. Ursache behandelt z.B. mit Jodgaben,
Schilddrüsenhormonen, - Thyreostatika, Röntgenstrahlen bzw. Radiojod oder
operativ ( - Strumaresektion).

 Suchindex zurück vorwärts 45240. Struma aberrans

St. akzessorischer Schilddrüse; z.B. Zungengrund-St. (= St. baseos
linguae; oft das einzige Schilddrüsengewebe!), aber auch mediastinal,
intratracheal, hinter den Halseingeweiden; ist als echter Nebenkropf von
der Hauptdrüse völlig getrennt, als falscher durch eine Bindegewebsbrücke
mit ihr verbunden; ferner Bezeichnung für Metastasen eines
Schilddrüsenkarzinoms in Halslymphknoten.

 Suchindex zurück vorwärts 45241. Struma basedowiana; St. basedowificata

- Basedow-Struma, gebräuchlich für jodinduzierte
Schilddrüsenüberfunktion.

 Suchindex zurück vorwärts 45242. Struma, blande

die nicht-entzündliche, nicht-maligne euthyreote St.

 Suchindex zurück vorwärts 45243. Struma colloides

(auch: Gallert-St.)
Kolloidstruma; groß, weich, diffus oder knotig, infolge Kolloidstauung,
aus der St. parenchymatosa hervorgehend (s.a. Abb.), durch Verschmelzung
der Schilddrüsenfollikel evtl. zystisch.

 Suchindex zurück vorwärts 45244. Struma connata

angeborene diffuse St. (Neugeborenen-St.) infolge Jodmangels bzw. nach
Anw. von Thyreostatika während der Schwangerschaft.

 Suchindex zurück vorwärts 45245. Struma diffusa

gleichmäßig hyperplastische St. parenchymatosa oder colloides ohne
umschriebene Knoten.

 Suchindex zurück vorwärts 45246. Struma, eisenharte

- Riedel* Struma.

 Suchindex zurück vorwärts 45247. Struma, endemische

- Jodmangelstruma bei mehr als 10% der Bevölkerung eines Gebietes,
weltweit in Gebirgsregionen.

 Suchindex zurück vorwärts 45248. Struma endothoracica

St. mit Ausdehnung in das Mittelfell; sog. Tauchkropf; als intrathorakale
St. oben im allgem. Teil besprochen.

 Suchindex zurück vorwärts 45249. Struma fibrosa

derbe St.; als St. nodosa, - Riedel* St.


Suchindex zurück vorwärts 45250. Struma granulomatosa

- Quervain* Thyreoiditis.

 Suchindex zurück vorwärts 45251. Struma, großzellige kleinalveoläre

- Langhans* Struma; s.a. Hürthle*-Zell-Adenom.

 Suchindex zurück vorwärts 45252. Struma juvenilis

- Adoleszentenstruma.

 Suchindex zurück vorwärts 45253. Struma lymphomatosa

- Hashimoto* Thyreoiditis.

 Suchindex zurück vorwärts 45254. Struma maligna

- Schilddrüsenkrebs.

 Suchindex zurück vorwärts 45255. Struma nodosa

der Balg-, Knotenkropf. Häufigste euthyreote St. parenchymatosa oder
colloides mit meist zahlreichen bindegewebig abgegrenzten Hyperplasien ( -
Abb.); evtl. mit Wucherung, z.T. auch mit Verkalkung (St. calculosa) des
Bindegewebes; s.a. Strumaknoten.

 Suchindex zurück vorwärts 45256. Struma parenchymatosa

im allg. euthyreote St. diffusa oder nodosa durch Drüsenepithelwucherung
( - Schilddrüsenhyperplasie); tritt v.a. in Lebensphasen mit erhöhtem
Schilddrüsenhormonbedarf auf (z.B. als - Adoleszentenstruma). Evtl.
Übergang in Struma colloides.

 Suchindex zurück vorwärts 45257. Struma retrosternalis

St. endothoracica mit Lage hinter dem Brustbein.

 Suchindex zurück vorwärts 45258. Struma toxica

Basedow-Struma (ungebräuchliche Bez.).

 Suchindex zurück vorwärts 45259. Struma vasculosa

sehr gefäßreiche St.; meist als Zeichen einer Überfunktion; evtl. sogar
pulsierend oder mit aneurysmatischen bzw. varikösen Gefäßerweiterungen (=
St. varicosa).

ab2

Fgb: path
historische Bezeichnung für nicht-schilddrüsenbedingte Halsschwellungen (
- Madelung* Fetthals [= St. adiposa]) sowie für kropfförmige Tumoren.

 Suchindex zurück vorwärts 45260. Struma colli vesicae

- Prostatahypertrophie. Abb. R3A Abb. R3A

 Suchindex zurück vorwärts 45261. Strumaknoten

die umschriebenen Hyperplasien der euthyreoten - Struma nodosa.
das knotenförmige Schilddrüsenadenom oder Schilddrüsenkarzinom; nach dem
szintigraphisch erfaßten Jodhunger ( - Jodavidität) unterschieden als -
heißer Knoten u. als - kalter Knoten (gelegentlich maligne) sowie als
warmer bzw. kühler Knoten (bei Normal- bzw. bei Unterfunktion).

 Suchindex zurück vorwärts 45262. Strumaresektion, Strumektomie

teilweise bzw. subtotale (34-Resektion) operative Entfernung der
vergrößerten Schilddrüse ( - Struma); bei akutem Kompressionssyndrom die
Enukleation (als Notoperation; Ausschälung aus der Organkapsel [bei
Rezidivstruma mit nachfolgender Resektion = Enukleationsresektion]); evtl.
auch Enukleation einzelner Adenomknoten; als Totalresektion (Strumektomie
i.e.S.) die Entfernung der ganzen Drüse bei Struma maligna.

 Suchindex zurück vorwärts 45263. Strumaresektion, Strumektomie, funktionskritische

St. unter Berücksichtigung präoperativer Funktionsuntersuchungen (d.h.
nach Bestimmung der zu resezierenden Gewebsmenge u. des Resektionsortes).

 Suchindex zurück vorwärts 45264. strumigene Substanzen

die -- z.T. als Thyreostatika verwendeten -- Substanzen, die über eine
Verminderung der Synthese der Schilddrüsenhormone zu vermehrter
TSH-Produktion u. damit zur Schilddrüsenhyperplasie ( - Struma) führen.
Das sind die Inhibitoren des Jodid-Transports ins Epithel (z.B. Rhodanid,
zyanogene Glykoside in Wirsingkohl etc.) bzw. des Jod-Einbaus bei der
Hormonsynthese (z.B. Thiouracil, Brassica-Faktoren der Kohl-, Rapssamen),
ferner um das Jod konkurrierende Stoffe (z.B. Sulfonylharnstoffe,
Phenylbutazon), Jodide u. jodhalt. Medikamente (hemmen die Synthese u.
Sekretion der Hormone u. werden dazu auch therapeutisch genutzt).

 Suchindex zurück vorwärts 45265. strumipriv

durch Strumaentfernung bedingt; vgl. thyreopriv.

 Suchindex zurück vorwärts 45266. Strumitis

Kropfentzündung. Auch synonym für Formen der v.a. chronischen, zu
Schilddrüsenvergrößerung führenden - Thyreoiditis gebraucht.

 Suchindex zurück vorwärts 45267. Strumitis fibrosa

- Riedel* Struma.

 Suchindex zurück vorwärts 45268. Strychnin

(auch: Strychninum)
giftiges, die Muskelspannung (Tonus) steigerndes Alkaloid aus Strychnos
nux-vomica u. ignatii (aber auch synthetisch zugänglich); hemmt die
inhibitorischen Neurone im Rückenmark durch Hemmung der
Transmittersubstanz Glycin. MAK 0,15 mg/m3.

 Suchindex zurück vorwärts 45269. Strychnos

s.u. Strychnin.

 Suchindex zurück vorwärts 45270. S-T-Strecke

der -- im allgemeinen in der 0- = isoelektrischen Linie verlaufende --
Abschnitt des - EKG zwischen S- u. T-Zacke; entspricht der Gesamterregung
der Herzkammern. Ist bei frischem - Myokardinfarkt (u. Perikarditis)
angehoben (S-T-Hebung), bei Sauerstoffmangel des Herzens
(Koronarinsuffizienz, akute Anämie, Höhenatmung) gesenkt bzw. abwärts
gerichtet u. konkav (S-T-Senkung); s.a. Abb.

 Suchindex zurück vorwärts 45271. Stuart*-Bras* Syndrom

als Lebervenenverschlußkrankheit eine akute Lichtungsverlegung der
kleinsten Lebervenen (wahrscheinlich als phytotoxischer Effekt, z.B. nach
Buschtee mit Senecio, Crotalaria). Symptome Leberschmerzen u.
-vergrößerung, Bauchauftreibung (Aszites, Obstipation); führt zu Coma
hepaticum oder Heilung, evtl. auch Übergang in Leberzirrhose.

 Suchindex zurück vorwärts 45272. Stuart(-Prower)-Krankheit

autosomal-rezessiv erbliche Blutgerinnungsstörung mit
Hämophilie-ähnlichem Krankheitsbild infolge Mangels an St.(Prower-)Faktor
(benannt nach den ersten beiden Patienten, bei denen der Nachweis gelang;
- Faktor X der Blutgerinnung).

 Suchindex zurück vorwärts 45273. Stubenfliege

- Musca domestica.

 Suchindex zurück vorwärts 45274. Student* Test

Fgb: statist
- t-Test.

 Suchindex zurück vorwärts 45275. Stückfraktur

Knochenbruch ( - Fraktur; Abb.) mit Bildung großer Bruchstücke unter
weitgehendem Erhalt der physiologischen Knochenkontur.

 Suchindex zurück vorwärts 45276. Stülpverband

Trikotschlauchverband; das Material, Fertigware verschiedener Breite,
kann auch mittels speziellen Applikators angelegt werden.

 Suchindex zurück vorwärts 45277. Stützapparat

orthopädischer Apparat als Konstruktion für die Führung von Gelenken u.
Stützung von Körperteilen, insbes. für die Stabilisierung gelähmter
Gliedmaßen. Besteht aus seitlichen Verstrebungen (Metall- oder
Kunststoffschienen) u. Lederhülsen bzw. Schellen; vgl. Stützkorsett.

 Suchindex zurück vorwärts 45278. Stützautoskopie

Kehlkopfbetrachtung ( - Laryngoskopie) bei Operationen unter Verwendung
eines Stützautoskopes (ein Laryngoskop, das mittels einer Pelotte dem
Brustkorb aufliegt u. in der Halterung ein arretierbares Gelenk besitzt u.
das mit einem regulierbaren Mundsperrer u. einer Lampe armiert ist).

 Suchindex zurück vorwärts 45279. Stützgewebe

mit interzellulärer Gerüstsubstanz versehenes Gewebe mit vorwiegender
Stützfunktion; z.B. Knorpel- u. Knochengewebe.

 Suchindex zurück vorwärts 45280. Stützkorsett

Stoffmieder (aus doppeltem Drell u. meist mit vorderer Schnürung) mit
eingenähtem Stahlgerüst (Hüftbügel u. Rückenstangen), evtl. auch mit
Achselstützen. Anw. zur Abstützung u. Ruhigstellung der Wirbelsäule.

 Suchindex zurück vorwärts 45281. Stützmotorik

der von Funktionselementen des pyramidalen u. extrapyramidalen Systems
gebildete Funktionskomplex der Haltungs- u. Stellreflexe ( -
ereismatisches System [EPS + Pyramidenbahnsystem]) als Fundament
zielgerichteter Bewegungen (Zielmotorik).

 Suchindex zurück vorwärts 45282. Stützreaktion (Magnus*)

komplexe reflektorische Reaktionen (Reflexsynergien) bei Schädigung des
Klein-, Stirn- oder (seltener) Schläfenhirns.

 Suchindex zurück vorwärts 45283. Stützreaktion (Magnus*), negative

durch passive Fingerbeugung bzw. Plantarflexion des Fußes ausgelöste
Erhöhung der Muskelspannung der Beugemuskeln (Beugesynergie; sog.
Verkürzungsreflex) mit Armbeugung bzw. Dorsalflexion der Zehen u.
Beinbeugung (= Fluchtreflex).

 Suchindex zurück vorwärts 45284. Stützreaktion (Magnus*), positive

durch passive Dorsalflexion der Hand bzw. des Fußes ausgelöste
Tonuszunahme der Streckmuskeln (Strecksynergie; sog. Verlängerungsreflex)
mit Streckung des Armes (Gegenhalten) u. Beines (= Standreflex [als
frühkindlicher Reflex physiologisch]).

 Suchindex zurück vorwärts 45285. Stützverband

- Kontentivverband.

 Suchindex zurück vorwärts 45286. Stützzellen

Zellen mit Stützfunktion; z.B. Sertoli* Zellen des Hodenepithels, Hensen*
Zellen des Organum spirale.

 Suchindex zurück vorwärts 45287. Stufenbildung (der Schädelknochen)

Fgb: gyn
- Schädelzeichen.
- Stufenschädel.

 Suchindex zurück vorwärts 45288. Stufengesetz

Fgb: path
s.u. Ricker*.

 Suchindex zurück vorwärts 45289. Stufenphotometer

ein visuelles - Photometer (Vergleich der Test- u. der Leerlösung in 2
Bildhälften des Okulars).

 Suchindex zurück vorwärts 45290. Stufenschädel

(auch: Bathrozephalus)
Kurzschädel (Brachykephalie) mit stufenförmiger Hinterhauptschuppe.

 Suchindex zurück vorwärts 45291. Stufentest

Herz- oder Atemfunktionsprüfung an einem Stufenbänkchen; z.B. nach -
Hettinger*-Rodahl*, Master*, Hugh Jones*.

 Suchindex zurück vorwärts 45292. Stuhl

(auch: Kot)

Fgb: physiol
- Fäzes; s.a. Kopro..., Acholie, Steatorrhö, Melaena (Teerstuhl).

 Suchindex zurück vorwärts 45293. Stuhldrang, schmerzhafter

- Tenesmus alvi.

 Suchindex zurück vorwärts 45294. Stuhlentleerung

- Defäkation.

 Suchindex zurück vorwärts 45295. Stuhlerbrechen

- Koterbrechen (Miserere).

 Suchindex zurück vorwärts 45296. Stuhlinkontinenz

(auch: Incontinentia alvi)
angeborenes oder erworbenes Unvermögen der willkürlichen
Stuhlzurückhaltung in der Mastdarmampulle; z.B. bei Myelomeningozele bzw.
Schließmuskelzerreißung. -- s.a. Enkopresis.

 Suchindex zurück vorwärts 45297. Stuhlinkontinenz, paradoxe

unregelmäßiger Abgang kleiner Stuhlmengen bei maximaler
Rektosigmoidfüllung infolge unkoordinierter Dauerkontraktion des Sphincter
ani (Superinkontinenz); z.B. bei Megacolon.

 Suchindex zurück vorwärts 45298. Stuhlträgheit

- Obstipation.

 Suchindex zurück vorwärts 45299. stumm

mit Funktionslosigkeit des Sprechorgans ( - Stummheit), i.w.S. aber auch
anderer Organe (z.B. stumme Niere); ferner asymptomatisch (z.B. stumme
Infektion, stummer Infarkt).

 Suchindex zurück vorwärts 45300. stumm Hirnareale

Hirnbereich (v.a. des Stirn-, Schläfenlappens) ohne bekannte spezifische
Funktionen, daher auch ohne spezifische Herdsymptome bei Schädigung.

 Suchindex zurück vorwärts 45301. stumm Sohle

(auch: Kino* Reflex)
einseitiges Fehlen des Plantarreflexes als Forme fruste des Babinski*
Reflexes.

 Suchindex zurück vorwärts 45302. stumme Ischämie

- silent ischemia.

 Suchindex zurück vorwärts 45303. Stummelgliedrigkeit

- Peromelie.

 Suchindex zurück vorwärts 45304. Stummheit

(auch: Mutitas)
- Mutismus, Unvermögen zur Sprachlautbildung; als - Anarthrie, -
Aphonie, bei - Taubstummheit, - Hörstummheit, - Aphasie sowie psychogen
oder psychotisch.

 Suchindex zurück vorwärts 45305. Stumpfgastritis

- Gastritis im Restmagen nach Magenresektion.

 Suchindex zurück vorwärts 45306. Stumpfkarzinom

- Karzinom an einem Organstumpf (z.B. einem Magen-, Gebärmutterhals- =
Zervixstumpf).

 Suchindex zurück vorwärts 45307. Stumpfneurom

- Amputationsneurom. -Neurom

 Suchindex zurück vorwärts 45308. Stumpfrandknoten

- Prothesenrandknoten.

 Suchindex zurück vorwärts 45309. Stumpfschmerz

Schmerz im Amputationsstumpf; meist infolge eines - Amputationsneuroms;
vgl. Phantomschmerz.

 Suchindex zurück vorwärts 45310. Stupidität

ältere Bez. für Mangel an Intelligenz u. geistiger Beweglichkeit.

 Suchindex zurück vorwärts 45311. Stupor

(latein. = Erstarrung, Betäubung)
Krankheitszustand mit Fehlen jeglicher körperlicher u.oder geistiger
Aktivität bei wachem Bewußtsein als Folge von Antriebsverlust. Äußert sich
in - Amimie, Aspontaneität (auch völlige Regungslosigkeit = anergischer
St.), Nichtreagieren auf Außenreize u. Kontaktversuche, evtl. auch -
Mutismus, Einkoten u. Einnässen. Kommt vor z.B. bei endogener -
Depression (hier evtl. mit plötzlichem Erregungszustand mit
Selbsttötungstendenz), Schizophrenie ( - Katatonie), Epilepsie; ferner als
abnorme Erlebnisreaktion, als Katalepsie, Mutismus, Trance.
Bewußtlosigkeit aus hirnorganischer Ursache; z.B. bei Durchgangssyndrom.
Taubheitsgefühl.

 Suchindex zurück vorwärts 45312. Stuprum (violentum)

(latein. = Schändung)
Notzucht, Vergewaltigung.

 Suchindex zurück vorwärts 45313. Sturge*-Weber*(-Krabbe*-Dimitri*) Syndrom

(William A. St., 1850-1919; Frederick Parkes W., 1863-1962, brit. Ärzte; Knud Haraldsen K., 1885-1961, Neurologe, Kopenhagen)
(auch: Neuroangiomatosis encephalofacialis)
eine unregelmäßig-dominant oder rezessiv erbliche
Neuroektodermaldysplasie mit Hämangiombildungen an Gesicht
(Trigeminusbereich, - Abb.), Meningen u. Choroidea (als neurokutanes
Syndrom; s.a. Phakomatose). Außer einem ausgedehnten Naevus flammeus des
Gesichts mit Glaukom des gleichseitigen Auges bestehen infolge Verkalkung
der Angiome u. infolge sekundärer Hirnschädigung (Atrophie) Krampfanfälle,
evtl. Lähmungen (als Hemiparese), Oligophrenie. Abb. R3A

 Suchindex zurück vorwärts 45314. Sturmdorf*-Bonney* Plastik

(Arnold St., 1861-1934, Frauenarzt)
Portioplastik mit Deckung örtlicher Defekte durch Ansäumen der
Scheidenhaut in Nähe des inneren Muttermundes.

 Suchindex zurück vorwärts 45315. Sturzentleerung (des Magens)

- Dumpingsyndrom.

 Suchindex zurück vorwärts 45316. Sturzgeburt

extreme Schnellgeburt (evtl. mit nur 1 Austreibungswehe), meist mit
Auf-den-BodenFallen des überraschend austretenden Kindes. -- I.w.S. jede
Geburt, bei der das Kind infolge ungünstiger Stellung der Mutter stürzt
(z.B. bei Verkennung der Wehen als Stuhldrang; bei Geheimhaltungsversuch).
-- vgl. Geburt, überstürzte.

 Suchindex zurück vorwärts 45317. Stuttgarter Hundeseuche

- Leptospirosis canicola.

 Suchindex zurück vorwärts 45318. Styli

Fgb: pharm
s.u. Stylus.

 Suchindex zurück vorwärts 45319. Styloid

- Processus styloideus.

 Suchindex zurück vorwärts 45320. styloide(u)s

(latein.) griffelförmig.

 Suchindex zurück vorwärts 45321. Styloiditis

- Insertionstendopathie infolge Überbeanspruchung des Griffelfortsatzes
(Processus styloideus) der Elle bzw. Speiche.

 Suchindex zurück vorwärts 45322. Stylostixis

- Akupunktur.

 Suchindex zurück vorwärts 45323. Styloszintigramm

Strichszintigramm; - Szintigramm mit Impulsregistrierung durch
Strichmarken (1Impuls) in räumlicher Zuordnung.

 Suchindex zurück vorwärts 45324. Stylus (medicatus)

(auch: Bacillus medicatus)
stiftförmige Arznei (bzw. Arzneiträger).

 Suchindex zurück vorwärts 45325. Stypsis

(griech. = Zusammenziehen, Stopfen)
Blutstillung; s.a. Styptika.
- Konstriktion.
- Obstipation.

 Suchindex zurück vorwärts 45326. Styptika

Hämostyptika (s.u. Blutstillung).

 Suchindex zurück vorwärts 45327. Styrol

(auch: Vinylbenzol)
C6H5-CH=CH2; ein ungesättigter aromat. Kohlenwasserstoff; Grundstoff
für Polystyrol u. Riechstoffe. Reizt in höherer Konzentration Haut,
Schleimhäute, Vegetativum u. Labyrinthsystem.

 Suchindex zurück vorwärts 45328. sub

(latein.) Vorsilbe bzw. Präfix unter, unterhalb (s.a. infra...),
weniger, niedriger (s.a. hypo...), mäßig, fast.

 Suchindex zurück vorwärts 45329. sub signo veneni (s.s.v.)

Fgb: pharm
mit der Signatur ( - Rezept) Gift.

 Suchindex zurück vorwärts 45330. sub partu

unter der Geburt.

 Suchindex zurück vorwärts 45331. subacromialis

unterhalb des Akromions.

 Suchindex zurück vorwärts 45332. subacutus, -akut

mäßig akut, mit nur schwach ausgeprägten Merkmalen eines typischen akuten
Geschehens.

 Suchindex zurück vorwärts 45333. Subaortenstenose

subvalvuläre - Aortenstenose. Formen 1) idiopathische hypertrophische S.
(= IHSS = - HOCM). 2) S. mit membranösem Diaphragma oder fibrösem
(fibromuskulärem) Ring im linksventrikulären Ausflußtrakt kurz unterhalb
der Aortenklappe.

 Suchindex zurück vorwärts 45334. subaqual

unter Wasser.

 Suchindex zurück vorwärts 45335. subarachnoidal

unter der Arachnoidea; PNA subarachnoidealis.

 Suchindex zurück vorwärts 45336. Subarachnoidalblutung (SAB)

Blutung in den Subarachnoidalraum; meist aus einem rupturierten Aneurysma
(v.a. basale Hirnarterien), ferner aus Angiomen oder infolge
hypertonischer Zerebralarteriensklerose, aber auch im Zusammenhang mit
Antikoagulationstherapie, Blutkrankheiten (Leukosen, Sichelzellanämie,
Hämophilie, Thrombopathie bzw. Thrombozytopenie, Afibrinogenämie), bei
hämorrhagischer Leukoenzephalitis, subakuter bakterieller Endokarditis,
Septikämie, verschiedenen Tumoren; ferner nach Schädelverletzungen
(traumatische SAB). Häufig mit gleichzeitiger Bildung eines
intrazerebralen - Hämatoms. Die Symptomatik beginnt typischerweise akut,
fast immer ohne Prodromalsymptome. Neurochirurgisch werden 5 Schweregrade
unterschieden I) asymptomatische Blutung oder minimaler Kopfschmerz u.
leichte Nackensteifigkeit; Ia) konstantes neurologisches Defizit ohne
akute Symptomatik; II) mäßige bis starke Kopfschmerzen, Nackensteifigkeit,
Hirnnervenstörungen; III) Bewußtseinsstörung oder leichte neurologische
Herdsymptome; IV) Stupor, Hemiparese, beginnende Mittelhirneinklemmung; V)
Koma, Enthirnungsstarre. Komplikationen Rezidivblutungen, Gefäßspasmen,
akuter oder chronischer kommunizierender Hydrocephalus internus,
Hypoxie-bedingtes - Hirnödem.

 Suchindex zurück vorwärts 45337. subarachnoidealis (PNA)

- subarachnoidal.

 Suchindex zurück vorwärts 45338. Subarachnoid(e)alraum

die den Liquor cerebrospinalis enthaltende - Cavitas subarachnoidea.

 Suchindex zurück vorwärts 45339. Subarachnoid(e)alzyste

Pseudozyste als Folge von Verwachsungssträngen bei adhäsiver -
Arachnitis.

 Suchindex zurück vorwärts 45340. subareolär, -lar(is)

unter dem Brustwarzenhof ( - Areola mammae).

 Suchindex zurück vorwärts 45341. subaxillär

unterhalb bzw. peripher der Achselhöhle.

 Suchindex zurück vorwärts 45342. Subazidität

verminderter Säuregehalt ( - Azidität) des Magensaftes, d.h. Mangel an
freier HCl bei subnormaler bis gesteigerter gesamter Magensekretion.

 Suchindex zurück vorwärts 45343. subcallosus

(latein.) unter dem Balkenkörper (= Corpus callosum).

 Suchindex zurück vorwärts 45344. subchondral(is)

unter dem Knorpel.

 Suchindex zurück vorwärts 45345. subchordal

unter der Chorda dorsalis bzw. unterhalb des Stimmbandes (Chorda
vocalis).

 Suchindex zurück vorwärts 45346. subchronisch

mit überwiegend chronischem, aber wenig ausgeprägtem Krankheitsbild u.
Verlauf.

 Suchindex zurück vorwärts 45347. Subclavia

- Subklavia.

 Suchindex zurück vorwärts 45348. Subclavian-steal-Syndrom

(engl.) - Anzapfsyndrom der Arteria subclavia.

 Suchindex zurück vorwärts 45349. subclavius

unter dem Schlüsselbein; - Subklav...

 Suchindex zurück vorwärts 45350. subcornealis

(latein.) unter der - Cornea bzw. dem Stratum corneum.

 Suchindex zurück vorwärts 45351. subcutaneus (s.c.)

- subkutan.

 Suchindex zurück vorwärts 45352. subdental

unter einem Zahn (Dens) bzw. unterhalb des Dens axis.

 Suchindex zurück vorwärts 45353. Subdermalnaht

Fgb: chir
- Naht, die Subkutis u. Korium erfaßt, die Epidermis jedoch schont (aus
kosmetischen Gründen).

 Suchindex zurück vorwärts 45354. subdiaphragmal, -maticus, -matisch

unter einer Scheidewand (Diaphragma), i.e.S. unterhalb des Zwerchfells (
- subphrenisch).

 Suchindex zurück vorwärts 45355. subdural, subduralis (PNA)

unter der Dura mater, im Subduralraum ( - Spatium subdurale); z.B. subd.
- Hämatom.

 Suchindex zurück vorwärts 45356. Suberose

(latein. suber = Kork)
Korkstaublunge.

 Suchindex zurück vorwärts 45357. subfaszial

unter einer Faszie.

 Suchindex zurück vorwärts 45358. subfebril

leicht fieberhaft (mit axillärer Temperatur 38 oC).

 Suchindex zurück vorwärts 45359. subfrontal

unter dem Stirnlappen oder einer Stirnwindung, unterhalb der Stirn
(Frons).

 Suchindex zurück vorwärts 45360. subgingival

unter dem Zahnfleisch (Gingiva).

 Suchindex zurück vorwärts 45361. subglobal

nahezu vollständig.

 Suchindex zurück vorwärts 45362. subglottisch

unter(halb) der Stimmritze (Glottis).

 Suchindex zurück vorwärts 45363. Subhämophilie

Blutungsstörung i.S. einer leichten - Hämophilie bei Verminderung der
Faktor-VIII-Aktivität auf 15-35% der Norm.

 Suchindex zurück vorwärts 45364. subhepaticus, -hepatisch

unter(halb) der Leber.

 Suchindex zurück vorwärts 45365. subikterisch

leicht gelbsüchtig, d.h. mit nur geringem - Ikterus (z.B. als
Sklerenikterus).

 Suchindex zurück vorwärts 45366. Subileus

Darmmotilitätsstörung mit spärlichen Darmgeräuschen ohne Zeichen des
Stops der Darmpassage; meist als Frühstadium eines - Ileus (= Präileus).

 Suchindex zurück vorwärts 45367. subinguinal(is)

unterhalb des Leistenbandes bzw. der Leistengegend.

 Suchindex zurück vorwärts 45368. Subinvolution

unvollkommene Rückbildung ( - Involution) eines vorübergehend krankhaft
vergrößerten bzw. eines sich im Laufe der Ontogenese (evtl. auch erst nach
der Geburt) natürlich verkleinernden Organs (z.B. Gebärmutter-S. post
partum; - Thymus-S.).

 Suchindex zurück vorwärts 45369. subjektiv

im Subjekt begründet, nur (im Ggs. zu objektiv) für das Subjekt
vorhanden; allgemein auch persönlich, parteiisch, unsachlich.

 Suchindex zurück vorwärts 45370. subkapital

unterhalb eines Gelenkkopfes (Caput); z.B. subkapitale Fraktur.

 Suchindex zurück vorwärts 45371. Subklavia

Kurzbezeichnung der Arteria u. Vena subclavia; vgl. subclavius.

 Suchindex zurück vorwärts 45372. Subklavia-Anzapfsyndrom

s.u. Anzapfsyndrom.

 Suchindex zurück vorwärts 45373. Subklavia-Katheter

über die Vena subclavia eingeführter zentralvenöser Katheter.

 Suchindex zurück vorwärts 45374. Subklavia-Punktion

Punktion der Arteria subclavia medial des vorderen Musculus scalenus;
v.a. zur Kontrastmittelinjektion für die Röntgenkontrastdarstellung der
aus ihr entspringenden Arteria vertebralis (= Vertebralisangiographie, die
aber -- mittels Seldinger* Technik -- über andere Arterien erfolgen kann).
supraklavikuläre oder infraklavikuläre Punktion der Vena subclavia (v.a.
für Infusionstherapie bei Kollaps peripherer Venen) bzw. für das Einführen
eines Gefäßkatheters ( - Kavakatheterismus) zur zentralen
Venendruckmessung u. parenteralen Ernährung.

 Suchindex zurück vorwärts 45375. Subklavikulargeräusch

in Höhe des Schlüsselbeins hörbares, der Arteria subclavia entstammendes
Gefäßgeräusch; gießend bei Subklavia-Aneurysma; auch fortgeleitetes
Herzgeräusch bei Herzfehler.

 Suchindex zurück vorwärts 45376. Subklavius

Kurzbezeichnung des Musculus bzw. Nervus subclavius.

 Suchindex zurück vorwärts 45377. subklinisch

mit nur geringen klinischen Krankheitszeichen.

 Suchindex zurück vorwärts 45378. subkonjunktival

unter der Bindehaut des Auges.

 Suchindex zurück vorwärts 45379. Subkonjunktivitis

- Tenonitis.

 Suchindex zurück vorwärts 45380. Subkorakoid-Pektoralis-minor-Syndrom

- Hyperabduktionssyndrom.

 Suchindex zurück vorwärts 45381. subkortikal

unter einem Rindenbereich ( - Cortex), i.e.S. unter der Hirnrinde (d.h.
im Subkortex).

 Suchindex zurück vorwärts 45382. subkortikal Anfall

partieller epileptischer Anfall (meist mit versiven oder vegetativen
Symptomen) mit Ursprung unterhalb der Hirnrinde (vermutlich im Striatum,
Thalamus, Sub- u. Hypothalamus oder paraventrikulär).

 Suchindex zurück vorwärts 45383. Subkortikographie

- Elektroenzephalographie subkortikaler Hirnbereiche mittels operativ
eingebrachter Tiefen- bzw. spezieller Verweilelektroden; meist als
Stereo-EEG.

 Suchindex zurück vorwärts 45384. Subkultur

Mikroben-, Gewebekultur, angelegt durch Abimpfen aus einer
Ausgangskultur.

 Suchindex zurück vorwärts 45385. subkutan

(auch: subcutaneus)
unter derdie Haut, in derdie - Subkutis, vgl. perkutan; z.B. subk.
Emphysem ( - Hautemphysem) bzw. subk. - Infusion, - Injektion.

 Suchindex zurück vorwärts 45386. Subkutannaht

Naht zur Vereinigung der Subkutis der Wundränder (als Vorstufe der
Hautnaht).

 Suchindex zurück vorwärts 45387. Subkutis

(auch: Subcutis)
- Tela subcutanea.

 Suchindex zurück vorwärts 45388. Sublatio cataractae

- Suppressio cataractae.

 Suchindex zurück vorwärts 45389. subletal

beinahe tödlich; z.B. subl. Strahlendosis.

 Suchindex zurück vorwärts 45390. Subleukämie

akute Leukämie mit nur wenigen Leukosezellen im peripheren Blut bei meist
(sub)normalen Gesamtleukozytenzahlen; fließende Übergänge zur
aleukämischen Form.

 Suchindex zurück vorwärts 45391. Sublimat

- Hydrargyrum bichloratum.

 Suchindex zurück vorwärts 45392. Sublimation

- Sublimierung (1).

 Suchindex zurück vorwärts 45393. Sublimatnephrose, -niere

nephrotisches Syndrom durch organische Quecksilbersalze (Diuretika) oder
anorganische Hg-Verbindungen. Abb. R3A

 Suchindex zurück vorwärts 45394. Sublimatvergiftung

- Quecksilbervergiftung durch - Sublimat (minimale letale Dosis 0,2-1,0
g). Die orale S. meist akut.

 Suchindex zurück vorwärts 45395. Sublimierung

Fgb: physik, chem
als Sublimation die direkte, d.h. ohne flüssigen Aggregatzustand
erfolgende Verdampfung eines -- flüchtigen -- festen Stoffes (z.B.
Sublimat) mit nachfolgender Wiederverfestigung.

Fgb: psych
(S. Freud) unbewußte Umwandlung sexueller Triebenergie in eine Aktivität
mit -- psychisch verwandten -- sozialen, künstlerischen oder
wissenschaftlich kreativen Zielen.

 Suchindex zurück vorwärts 45396. subliminal

unterschwellig.

 Suchindex zurück vorwärts 45397. sublimis

(latein.) hoch, erhaben.

 Suchindex zurück vorwärts 45398. sublingual(is)

unter der Zunge; z.B. Glandula subl. (Sublingualis).

 Suchindex zurück vorwärts 45399. Sublingualtabletten

Tabletten mit Wirkstoffresorption durch die Mundschleimhaut.

 Suchindex zurück vorwärts 45400. Subluxatio, -luxation

unvollständige Verrenkung ( - Luxation), d.h. mit noch teilweise in
Kontakt stehenden Gelenkflächen.

 Suchindex zurück vorwärts 45401. Subluxatio, -luxation coxae

- Coxa valga luxans.

 Suchindex zurück vorwärts 45402. Subluxatio, -luxation lentis

teilweise Verlagerung der Augenlinse bei nur teilweiser Zerstörung ihres
Halteapparates.

 Suchindex zurück vorwärts 45403. Subluxatio, -luxation radii peranularis (Goyrand)

Subluxation des Radiusköpfchens bei Verletzung des zugehörigen Ringbandes,
häufig bei Kleinkindern durch abrupten Zug am gestreckten Arm mit
Pronationsstellung der Hand; s.a. Chassaignac* Lähmung.

 Suchindex zurück vorwärts 45404. submandibular(is)

unterhalb des Unterkiefers (Mandibula); z.B. Glandula subm.
(Submandibularis).

 Suchindex zurück vorwärts 45405. submarginal

in Nähe eines Randes (Margo).

 Suchindex zurück vorwärts 45406. submaxillar

unterhalb des Oberkiefers (Maxilla); z.B. Glandula subm.
(Submaxillaris).
den Unterkiefer (Submaxilla) betreffend.

 Suchindex zurück vorwärts 45407. submeningeal

unter oder nahe den - Meningen.

 Suchindex zurück vorwärts 45408. submental(is)

unter dem Kinn (Mentum).

 Suchindex zurück vorwärts 45409. submers

untergetaucht; versenkt.

 Suchindex zurück vorwärts 45410. Submerskultur

(latein. submersio = Untertauchen, -getauchtsein)
sog. Tiefenkultur (z.B. Antibiotika-produzierender Pilze); das Wachstum
erfolgt in der gesamten Tiefe des Nährsubstrats.

 Suchindex zurück vorwärts 45411. Submikronen

ultramikroskopische Teilchen (0,2 mym bis 5 nm).

 Suchindex zurück vorwärts 45412. submikroskopisch

mit dem Lichtmikroskop nicht sichtbar bzw. mit dem Ultramikroskop
sichtbar.

 Suchindex zurück vorwärts 45413. Submodalität

Untergliederung einer Empfindungsmodalität; z.B. Wärme u. Kälte als S.
der Temperaturempfindung, Rosa-, Dunkelrot als S. von Rot.

 Suchindex zurück vorwärts 45414. submucosus, -mukös

unter der Schleimhaut, in der Submukosa ( - Tela submucosa).

 Suchindex zurück vorwärts 45415. suboccipitalis

unterhalb des Hinterhauptes (Occiput); i.w.S. im Halswirbelsäulenbereich.

 Suchindex zurück vorwärts 45416. suboccipito-bregmaticus

s.u. Diameter.

 Suchindex zurück vorwärts 45417. Subokzipitalpunktion

(auch: Zisternenpunktion)
Punktion der Cisterna cerebellomedullaris durch Einstich zwischen
Hinterhauptschuppe u. Dornfortsatz des 2. Halswirbels; zur Liquorgewinnung
sowie für Pneumenzephalo- u. Myelographie. Kontraindikationen hohe
Stauungspapille, raumfordernder Prozeß in der hinteren Schädelgrube
(Gefahr der Entstehung einer Hernia tentorialis). -- s.a. Abb.

 Suchindex zurück vorwärts 45418. subparietal(is)

unter dem Scheitelbein (Os parietale) bzw. Scheitellappen (Lobus
parietalis).

 Suchindex zurück vorwärts 45419. subpatellar(is)

retropatellar, d.h. hinter der Kniescheibe (im Unterschied zu
infrapatellar = unterhalb derselben).

 Suchindex zurück vorwärts 45420. Subpektoralphlegmone

- Phlegmone unter dem großen u.oder kleinen Musculus pectoralis nach
direkter verletzungsbedingter Keimeinschleppung oder nach Fortleitung aus
dem Hals- oder Brustkorbbereich. Hohes Fieber, Brustwandödem, Infiltrat am
freien Pektoralisrand, Bewegungseinschränkung des Armes.

 Suchindex zurück vorwärts 45421. subperiostal

unter der Knochenhaut (Periost).

 Suchindex zurück vorwärts 45422. subperiostal Spananlagerung

s.u. Phemister*.

 Suchindex zurück vorwärts 45423. subperitoneal

unter dem Bauchfell (Peritoneum parietale), extraperitoneal (=
retroperitoneal bzw. präperitoneal). -- vgl. subserös.

 Suchindex zurück vorwärts 45424. subphrenisch

unterhalb des Zwerchfells (= subdiaphragmatisch).

 Suchindex zurück vorwärts 45425. subpleural(is)

unter (d.h. außerhalb) der Pleura; vgl. extrapleural.

 Suchindex zurück vorwärts 45426. subprimär

unmittelbar an ein Primärgeschehen (z.B. einen - Primärkomplex)
anschließend.

 Suchindex zurück vorwärts 45427. subpubisch

unter dem Schambein, perineal; - Angulus subpubicus.

 Suchindex zurück vorwärts 45428. subrenal(is)

unter(halb) der Niere.
distal des Nephrons (im funktionellen Sinn).

 Suchindex zurück vorwärts 45429. Subsaltus

(latein.) Zuckung, Tic.

 Suchindex zurück vorwärts 45430. Subscriptio

Fgb: pharm
auf Rezepten die Anweisung für Zubereitung, Abgabe oder Anw. der Arznei.

 Suchindex zurück vorwärts 45431. Subsepsis

schleichend verlaufende Sepsis.

 Suchindex zurück vorwärts 45432. Subsepsis hyperergica

(auch: Wissler*-Fanconi* Syndrom)
scheinbar akute Form der juvenilen rheumatischen Arthritis; wird
allgemein dem Still* Syndrom zugeordnet. Die Symptomatik mit plötzlich
einsetzendem hohem Fieber (als Kontinua oder wochenlang remittierend)
zusammen mit Leukozytose mit wiederholtem Exanthem läßt an Sepsis denken.
Bakteriologisch werden Erreger nie gefunden (Antibiotika daher sinnlos).
Milz meist nicht vergrößert. Polyarthritis oft im Verlauf oder bei einem
zweiten Schub. Auf Corticoide spricht das Fieber meist prompt an.

 Suchindex zurück vorwärts 45433. subseptus

nur unvollständig durch eine Scheidewand (Septum) unterteilt; z.B. Uterus
subseptus.

 Suchindex zurück vorwärts 45434. subserös

unter der Serosa ( - Tunica serosa), in der Subserosa ( - Tela
subserosa).

 Suchindex zurück vorwärts 45435. Subsidiärzonen

Fgb: neur
Aushilfszonen der Sensibilität im Dermatom; s.u. Foerster*.

 Suchindex zurück vorwärts 45436. subskapulär

unter(halb) des Schulterblattes (Scapula); z.B. Musculus subscapularis
(Subskapularis).

 Suchindex zurück vorwärts 45437. Subspecies, -spezies (Subsp., Ssp.)

Fgb: biol
die Unterart als taxonom. Kategorie oberhalb der Varietas ( -
Systematik, Tab.). Eine Populationsgruppe innerhalb des Variations- u.
Verbreitungsbereichs einer Art, ausgezeichnet durch ihre geographische u.
phänotypische Beschränkung sowie ihren spezifischen Gen-Pool.

 Suchindex zurück vorwärts 45438. Substantia

Bestand, Stoff (s.a. Substanz), anat Struktur besonderen Aussehens
oder einheitlicher Funktion.

 Suchindex zurück vorwärts 45439. Substantia adamantina

- Zahnschmelz.

 Suchindex zurück vorwärts 45440. Substantia alba (PNA)

die aus markhaltigen Nervenfasern bestehende weiße Substanz des
Zentralnervensystems; z.B. - Corpus medullare u. Laminae medullares des
Kleinhirns, das Marklager ( - Centrum semiovale) u. die Assoziations-,
Kommissuren- u. Projektionssysteme des Großhirns, der - Vorderseiten- u.
Hinterstrang des Rückenmarks.

 Suchindex zurück vorwärts 45441. Substantia cerebrovascularis

Fgb: path
die rudimentäre Hirnmasse bei Akranie, Anenzephalie.

 Suchindex zurück vorwärts 45442. Substantia compacta

die S. corticalis des Knochens.
das Stratum compactum endometrii.

 Suchindex zurück vorwärts 45443. Substantia corticalis

Rindenschicht, - Cortex; s.a. Substantia grisea; i.e.S. PNA Schicht
dichten Knochengewebes unter dem Periost oder Gelenkknorpel; im
Schaftbereich der langen Röhrenknochen mehrere mm stark u. als S. compacta
bezeichnet, als Lamellenknochen bestehend aus beiden General-, den Havers*
u. den Schaltlamellen.

 Suchindex zurück vorwärts 45444. Substantia eburnea

- Dentin.

 Suchindex zurück vorwärts 45445. Substantia fundamentalis cartilaginea (PNA)

Grundsubstanz des Knorpels.

 Suchindex zurück vorwärts 45446. Substantia gelatinosa

der Hintersäule des Rückenmarks angelagerter Teil der grauen Substanz
(vorwiegend aus Gliazellen, daher hell u. glasig); Umschaltstelle der
Schmerzbahnen.
als S. g. centralis die gelatinöse Substanz um den Zentralkanal des
Rückenmarks; aus Gliazellen u. -fasern, Ausläufern der Ependymzellen
bestehend.

 Suchindex zurück vorwärts 45447. Substantia grisea (PNA)

die überwiegend gliazellhaltige graue Substanz des
Zentralnervensystems; im Rückenmark als - Columnae griseae einschließlich
der S. gr. intermedia centralis u. lateralis der Seitensäule, im Gehirn
(Hirngrau) als Rinde ( - Cortex cerebri, C. cerebelli), graue Kerne
(Hirnnervenkerne, Thalamus, Striatum) sowie als zentrale graue Substanz um
den Aquaeductus cerebri.

 Suchindex zurück vorwärts 45448. Substantia (grisea) intermedia

als S. (gr.) i. centralis die graue Substanz um den Zentralkanal des
Rückenmarks, als S. (gr.) i. lateralis zwischen Vorder- u. Hinterhorn;
zwischen C8 u. L2 dem Sympathikus, zwischen S2 u. S4 dem
Parasympathikus zugehörig.

 Suchindex zurück vorwärts 45449. Substantia lentis

die Substanz der Augenlinse (innerhalb der Linsenkapsel), u. zwar
Linsenepithel u. -fasern (letztere bilden den Cortex u. Nucleus).

 Suchindex zurück vorwärts 45450. Substantia nigra

paariger grauer Kern zwischen Haube u. Fuß des Mittelhirns; mit melanin-
u. eisenhaltigen Nervenzellen; Teil des extrapyramidal-motorischen Systems,
der -- verbunden mit Großhirn, Pallidum, Nucleus ruber, Colliculus
superior, beiden Lemnisci -- über den Tractus rubrospinalis auf die
Vorderhornzellen des Rückenmarks einwirkt. Seine dorsal in der Zona
compacta gelegenen Nervenzellen bilden mit melaninhaltigen Zellen des
beidseitigen Nucleus ruber u. 2 Oblongata-Kernen das sog. schwarze System,
das bei postenzephalitischem Parkinsonismus erkrankt (bei genuiner
Paralysis agitans nur Degeneration der S. nigra).

 Suchindex zurück vorwärts 45451. Substantia perforata anterior

(auch: Area olfactoria)
die von Arterienästchen durchbohrte basale Riechrinde hinter dem Trigonum
olfactorium.

 Suchindex zurück vorwärts 45452. Substantia perforata interpeduncularis (s. posterior)

der von Gefäßen durchbohrte Boden der Fossa interpeduncularis des
Mittelhirns.

 Suchindex zurück vorwärts 45453. Substantia propria (corneae) (PNA)

Grund- = Hauptschicht der Hornhaut des Auges (zwischen vorderer u.
hinterer Membrana limitans); besteht aus parallel zur Hornhautoberfläche
verlaufenden, in Mucopolysaccharid-haltiger Grundsubstanz eingelagerten
kollagenen Faserplatten (lichtdurchlässig, gefäßfrei, reich an sensiblen
Nervenfasern).

 Suchindex zurück vorwärts 45454. Substantia propria sclerae

Hauptschicht der Lederhaut (Sclera) des Auges; mehrfach geschichtete u.
durchflochtene Lagen kollagener Fasern, denen feine elastische Fasern
aufgelagert sind.

 Suchindex zurück vorwärts 45455. Substantia reticularis

- Formatio reticularis (i.e.S. die der Oblongata).

 Suchindex zurück vorwärts 45456. Substantia reticulofilamentosa

Zellstruktur aus zytoplasmatischen Netzfäden u. körnigen Klümpchen; z.B.
in Retikulozyten.

 Suchindex zurück vorwärts 45457. Substantia spongiosa s. trabecularis (PNA)

(auch: Spongiosa)
die schwammartige dünne Bälkchenschicht als innere Knochenschicht
(umhüllt von der S. compacta; zwischen den Bälkchen Knochenmark). -- vgl.
Stratum spongiosum.

 Suchindex zurück vorwärts 45458. Substanz

Fgb: anat
- Substantia.

Fgb: zytol, biochem
Stoff.

 Suchindex zurück vorwärts 45459. Substanz, hyaline

die - Interzellularsubstanz des Bindegewebes.

 Suchindex zurück vorwärts 45460. Substanz, tigroide

- Nissl* Schollen.

 Suchindex zurück vorwärts 45461. Substanz P

Kinin-artiges Peptid v.a. in Dünndarmmuskulatur u. Gehirn; darmanregend,
blutdrucksenkend, sialagog; als Transmitter sensorischer Neurone wirksam.

 Suchindex zurück vorwärts 45462. Substanzverlust

Fgb: path
- Atrophie.

 Suchindex zurück vorwärts 45463. Substitution

Ersatz; s.a. Substitutionstherapie.

Fgb: chem
in Verbindungen der Austausch bestimmter Atome, Gruppen oder Ionen gegen
andere (die sog. Substituenten).

Fgb: path
- Regeneration, - Metaplasie.

 Suchindex zurück vorwärts 45464. Substitutionstherapie

Behandlung durch künstliche Zufuhr dem Körper normalerweise durch
Organleistungen zur Verfügung stehender Substanzen bei Funktionsschwäche,
-versagen des entsprechenden Organs; z.B. Insulin-Gaben bei Diabetes
mellitus, Flüssigkeitszufuhr als Volumen- oder Blutersatz zur
Rehydratation.

 Suchindex zurück vorwärts 45465. Substrat

Grundlage, Grundsubstanz; z.B. Substanz, in der ein bestimmter chemischer,
physiologischer oder pathologischer Vorgang abläuft, bzw. (biochem)
Verbindung, die von einem bestimmten - Enzym umzusetzen ist; bakt -
Nährboden.

 Suchindex zurück vorwärts 45466. Substratinduktion

hormonunabhängige Anregung eines Stoffwechselgeschehens durch ein
bestimmtes Stoffwechselprodukt, das spezifisch an einem Schlüsselenzym
wirksam wird.

 Suchindex zurück vorwärts 45467. Substratkettenphosphorylierung

Bildung energiereicher Phosphatverbindungen (enzymatische -
Phosphorylierung) aus organischen Verbindungen ohne Mitwirkung der -
Atmungskette. Erfolgt -- unter Bildung von ATP -- in der Glykolyse u. im
Tricarbonsäurezyklus.

 Suchindex zurück vorwärts 45468. Substratkonkurrenz

Wettstreit um einen biologischen Stoff, Reaktionsteilnehmer etc.; z.B.
als Grundlage der kompetitiven - Hemmung.

 Suchindex zurück vorwärts 45469. subtalar(is)

unterhalb des Sprungbeins (Talus).

 Suchindex zurück vorwärts 45470. subtemporal(is)

unter(halb) der Schläfe, unter dem Schläfenlappen.

 Suchindex zurück vorwärts 45471. Subthalamotomie

stereotaktische Hirnoperation (bei Parkinson* Syndrom) mit Zielpunkt im
Subthalamus (im Forel* Feld, Zona incerta, - Hypothalamus).

 Suchindex zurück vorwärts 45472. subtil(is)

fein, zart, genau; z.B. - Bacillus subtilis (Subtilis).

 Suchindex zurück vorwärts 45473. Subtilisin

eine Protease aus Kulturfiltraten von Bacillus subtilis; Anw. z.B. für
Ermittlung der Aminosäurensequenz.

 Suchindex zurück vorwärts 45474. subtotal

nahezu vollständig.

 Suchindex zurück vorwärts 45475. Subtotalinfarkt

Hirninfarkt eines nahezu gesamten Gefäßversorgungsbereiches.

 Suchindex zurück vorwärts 45476. Subtraktionsalkalose

- Alkalose infolge Protonenverlustes, z.B. bei Erbrechen sauren
Mageninhaltes.

 Suchindex zurück vorwärts 45477. Subtraktionsangiographie, digitale (DSA)

Fgb: röntg
Kontrastdarstellung des Herzens ( - Abb.) u. von Gefäßen ( -
Angiographie) unter Anw. der digitalen - Subtraktionsmethode mit
Echtzeit-Bildverarbeitung; sämtliche Original-Bilddaten werden für die
Nachverarbeitung digital gespeichert.

 Suchindex zurück vorwärts 45478. Subtraktionsazidose

- Azidose infolge vermehrten Bicarbonatverlustes, z.B. bei
Pankreasfistel.

 Suchindex zurück vorwärts 45479. Subtraktionsmethode

Fgb: röntg
totaler Kontrastausgleich durch Zurdeckungbringen eines Röntgenbildes
mit dem Positiv eines fast identischen Bildes (z.B. nach
Kontrastmittelverabfolgung), so daß in einer Kopie dieser Kombination der
gemeinsame Informationsgehalt praktisch ausgelöscht u. nur das Abweichende,
z.B. der Kontrastmittelschatten, dargestellt ist. Kann als
photographische S. erfolgen, meist jedoch als digitale S. unter Anw.
elektronischer Datenverarbeitung (nach Wandlung der analog vorliegenden
Signale der Röntgenbilder einer Fernsehkette in digitale Informationen);
i.e.S. die digitale - Subtraktionsangiographie.

 Suchindex zurück vorwärts 45480. subtrochantär, -trochanter

unterhalb eines Trochanters bzw. der Linea intertrochanterica.

 Suchindex zurück vorwärts 45481. Subtrode

subkutan einzulegende hochflexible EKG-Elektrode; v.a. für überwachendes
Langzeit-EKG bei -- unruhigen -- Herzkranken.

 Suchindex zurück vorwärts 45482. subungual(is)

unter einem Finger-, Zehennagel.

 Suchindex zurück vorwärts 45483. subvalvulär

unterhalb (= stromaufwärts vor) einer Klappe.

 Suchindex zurück vorwärts 45484. subzelluläre Fraktionierung

Auftrennung der Zellbestandteile aus einem durch Zellzerkleinerung
(mittels Homogenisators) gewonnenen homogenen Gemisch (Homogenat) nach
deren Schwere u. Dichte (erfolgt durch differentielle Zentrifugierung bzw.
Dichtegradienten-Zentrifugierung).

 Suchindex zurück vorwärts 45485. succedaneus

(auch: sukzedan)
(latein.) nachfolgend.

 Suchindex zurück vorwärts 45486. Succinat

Salz der Bernsteinsäure.

 Suchindex zurück vorwärts 45487. Succinatdehydrogenase

(auch: Succinodehydrogenase)
ein Succinat zu Fumarat dehydrierendes, eng mit der Atmungskette
verbundenes Flavoproteid-Enzym des Citratzyklus. Sein Coenzym ist das -
FAD.

 Suchindex zurück vorwärts 45488. Succinat-Glycin-Zyklus

ein Nebenweg des Citratzyklus; sein Zwischenmetabolit
delta-Aminolävulinsäure ist Ausgangspunkt der Porphyrinsynthese.

 Suchindex zurück vorwärts 45489. Succinyl...

das Radikal der Bernsteinsäure (= Bernsteinsäure-Rest)
-CO-CH2-CH2-COOH.

 Suchindex zurück vorwärts 45490. Succinylargininurie

- Arginin(o)succinurie.

 Suchindex zurück vorwärts 45491. Succinylcholin

Fgb: anästh
- Suxamethoniumchlorid.

 Suchindex zurück vorwärts 45492. Succinylcoenzym A

die aktivierte Bernsteinsäure; Metabolit im Citratzyklus u. Substrat
für die Porphyrinbiosynthese.

 Suchindex zurück vorwärts 45493. Succuba; Succubus

Alpdrücken (bzw. der es verursachende Dämon).

 Suchindex zurück vorwärts 45494. Succus

- Sucus.

 Suchindex zurück vorwärts 45495. Succussio Hippocratis

Fgb: path
(latein. succussio = Erschütterung)
Plätschergeräusch nach äußerem Beklopfen des Brustkorbs als Hinweis auf
Seropneumothorax (d.h. Luft- u. Flüssigkeitsansammlung im Pleurasack).

 Suchindex zurück vorwärts 45496. Suchdiät

diagnostische Kost bei Verdacht auf intestinale Allergose. Ihre Grundlage
ist eine allergenfreie Kost, der in Abständen von Tagen
allergenverdächtige Nahrungsmittel hinzugefügt werden (bis zur
Manifestation allergischer Erscheinungen).

 Suchindex zurück vorwärts 45497. Suchdiagnostik

systematische Suche nach Hinweisen auf eine bestimmte Krankheit bei
Auftreten alarmierender, aber uncharakteristischer Krankheitszeichen; -
Suchtest, Vorfelddiagnostik. -- vgl. Zieldiagnostik.

 Suchindex zurück vorwärts 45498. Sucht

unscharfer, umgangssprachl. Begriff, der den gesamten Komplex der Drogen-
u. Alkoholabhängigkeit umfaßt; sollte der WHO zufolge durch -
Abhängigkeit ersetzt werden.

 Suchindex zurück vorwärts 45499. Suchtest

möglichst unaufwendiger klinischer Test, der im Rahmen der Such- bzw.
Vorfelddiagnostik groborientierend bestimmte Krankheitskategorien
ausschließt bzw. wahrscheinlich macht (z.B. BSR, Serumlabilitätsproben)
oder eine diagnostische Fragestellung richtungweisend einengt (z.B. orale
Glucosebelastung), u.U. auch bereits ein krankheitstypisches (=
pathognomonisches) Ergebnis liefert (z.B. als Syphilistest,
Allergenprobe).


Suchindex zurück vorwärts 45500. Suchtmittel

Euphorie u. Bewußtseinsänderung hervorrufende, gesetzlich z.T. den - BTM
gleichgestellte Mittel mit Suchtgefährdung; Gemäß WHO werden unter
Bezug auf die - Suchtmittel folgende Typen unterschieden Morphin- oder
Opiat-, Barbiturat-Alkohol-, Amphetamin-, Cocain-, Cannabis-,
Halluzinogen-Typ.

 Suchindex zurück vorwärts 45501. Suchtstoffabhängigkeit

- Abhängigkeit.

 Suchindex zurück vorwärts 45502. Sucquet*-Hoyer* Kanäle

(J. P. S., 1840-1870, Anatom, Paris; Heinrich Fr. H., 1834-1907, Histologe, Warschau)
periphere arteriovenöse Anastomosen, besonders an Händen u. Füßen.

 Suchindex zurück vorwärts 45503. Sucquet*-Hoyer*-H.*(-Grosser*) Organ

- Glomusorgan.

 Suchindex zurück vorwärts 45504. Sucrose

- Saccharose.

 Suchindex zurück vorwärts 45505. Sucrosuria

- Saccharosurie.

 Suchindex zurück vorwärts 45506. Sucus

(latein.) Saft.

Sucus entericus; S. gastricus; S. pancreaticus; S. prostaticus

Fgb: anat
Darm-, Magen-, Pankreassaft bzw. Prostatasekret.

Fgb: pharmaz
Preß- oder Mazerationssaft aus tierischen u. pflanzl. Rohstoffen.

 Suchindex zurück vorwärts 45507. Sucus Liquiritiae

Lakritzen-, Süßholzsaft; aus - Glycyrrhiza glabra.

 Suchindex zurück vorwärts 45508. Sudamina

Fgb: derm
- Miliaria (cristallina).

 Suchindex zurück vorwärts 45509. Sudanblindheit

- Onchozerkose mit schwerer Augenerkrankung infolge Korneabefalls durch
Mikrofilarien.

 Suchindex zurück vorwärts 45510. Sudanfarbstoffe

Fgb: histol
fettfärbende, wasserunlösliche Mono- u. Disazofarbstoffe; z.B. Sudan II
(m-Xylol-azo-ß-naphthol), III (Amino-azotoluol-azo-ßnaphthol), IV
(Biebricher Scharlach). Mit Sudanfarbstoffen anfärbbar (= sudanophil) sind
lipidhaltige Gewebe.

 Suchindex zurück vorwärts 45511. Suda(to)rium

Schwitzbad (s.u. Schwitzkur).

 Suchindex zurück vorwärts 45512. Sudeck*

(Paul H. M. S., 1866-1945, Chirurg, Hamburg)
(1900) reaktive, neurovaskulär bedingte, in 3 Stadien ablaufende
Weichteil- u. Knochenveränderungen rumpfferner Gliedmaßenabschnitte als
Verletzungsfolge (v.a. nach Knochenbrüchen), aber auch nach Entzündungen,
Nervenschädigungen, Myokardinfarkt, Hirnerkrankungen (zentrogener
Sudeck). Das akute Stadium (Sudeck I) mit Weichteilödem u. örtlicher
Temperaturerhöhung, Gelenkschwellung, Bewegungsschmerz, Hyperhidrose ist
röntg ohne Befund. Das Stadium der Dystrophie (S. II) mit kalter
Zyanose, Glanzhaut, Nagelwuchsstörungen, derbem Weichteil- u.
Gelenkkapselödem (zunehmende Steifigkeit), Muskelschwund,
Knochenschmerzhaftigkeit, röntg bandförmige Aufhellung der
subchondralen Spongiosa, fleckige Musterung u. Auffaserung der
metaphysären Spongiosa. Das Stadium der Atrophie (S. III) mit
Ödemrückbildung, Hautatrophie, Schrumpfung der Gelenkkapseln,
Muskelatrophie, röntg gleichmäßig-diffuse Entschattung mit
bleistiftfeiner Zeichnung der Kompakta. Pathogenetische Faktoren
neuralreflektorische Durchblutungsänderung, örtliche Stoffwechselstörungen,
lokaler Verlust von Isotonie, Isoionie u. Eukolloidität.

 Suchindex zurück vorwärts 45513. Sudeck* Punkt

Anastomose zwischen der kaudalen Arkade der Arteria sigmoidea mit der A.
rectalis superior; eine Unterbindung unterhalb dieses Punktes führt zur
Gangrän des oberen Rektums.

 Suchindex zurück vorwärts 45514. Sudor (PNA)

Schweiß.

 Suchindex zurück vorwärts 45515. sudorifer

(latein.) schweißtreibend, -erzeugend (= sudoriparus).

 Suchindex zurück vorwärts 45516. Sudorrhö

- Hyperhidrose.

 Suchindex zurück vorwärts 45517. Süchtiger

an einer Sucht(stoffabhängigkeit) Leidender (Suchtkranker, Toxikomane).

 Suchindex zurück vorwärts 45518. Südamerikanische Blastomykose

- Parakokzidioidomykose.

 Suchindex zurück vorwärts 45519. Südamerikanische Leishmaniase

eine - Haut-Schleimhaut-Leishmaniase; s.a. Uta.

 Suchindex zurück vorwärts 45520. Südamerikanische Trypanosomiasis

- Chagas* Krankheit.

 Suchindex zurück vorwärts 45521. Süßholz

- Glycyrrhiza glabra.

 Suchindex zurück vorwärts 45522. Süßstoff

synthetisches Süßmittel ohne Nährwert; z.B. Saccharin, Aspartam,
Natriumcyclamat.

 Suchindex zurück vorwärts 45523. Sufficientia, Suffizienz

die ausreichende (= suffiziente) Funktion eines Organ(system)s; vgl.
Insuffizienz.

 Suchindex zurück vorwärts 45524. Suffocatio, Suffokation

- Erstickung; s.a. Asphyxie.

 Suchindex zurück vorwärts 45525. Suffusio, Suffusion

Austritt von Blut(serum) oder Lymphe ins Gewebe, i.e.S. als flächenhafte
Blutung ohne scharfe Begrenzung; vgl. Sugillation.

 Suchindex zurück vorwärts 45526. Suggestibilität

Beeinflußbarkeit durch - Suggestion. Ferner auch die abnorm intensive
Unterwerfung in der Suggestion.

 Suchindex zurück vorwärts 45527. Suggestion

seelischer Vorgang, durch den unter weitgehender Umgehung rationaler
Bereiche eine Persönlichkeit zu unkritischer Übernahme von Gedanken,
Gefühlen, Wahrnehmungen gelangt. Ursprünglich (nach James Braid 1853) die
Verbalbeeinflussung in der - Hypnose; nach Kretschmer eine unmittelbar
reizmäßig erfolgende Übertragung von Empfindungen, Vorstellungen u.
besonderen Willensantrieben; nach Freud die Wiederbelebung infantiler
Objektbezüge. Wird ausgelöst entweder durch eine fremde Person oder von
der eigenen Psyche (= Hetero- bzw. Autosuggestion); betrifft entweder eine
Einzelperson oder eine Gruppe (= Masseninduktion).

 Suchindex zurück vorwärts 45528. Suggestionstherapie

Behandlung körperlicher u. seelischer Störungen durch Hypnose, Protreptik,
autogenes Training etc.

 Suchindex zurück vorwärts 45529. Sugillatio, Sugillation

flächenhafte Blutung ins Gewebe (v.a. Haut); bei - Suffusion.
- Totenfleck.

 Suchindex zurück vorwärts 45530. sui generis

(latein.) von eigener Art.

 Suchindex zurück vorwärts 45531. Suicidium, Suizid

(auch: Freitod, Selbsttötung)
die absichtliche -- oft vorher angekündigte -- Vernichtung des eigenen
Lebens durch Vergiften, Erhängen, Ertränken, Erschießen, Öffnen der
Pulsadern etc. Kommt vor bei allen Psychosen (v.a. bei endogener -
Depression), v.a. aber bei Geistesgesunden (als krisenhafte Zuspitzung im
Rahmen problematischer Lebenssituationen, als Endpunkt neurotischer
Störungen, selten als sog. Bilanzsuizid).

 Suchindex zurück vorwärts 45532. Suicidium, Suizid, Suizid, erweiterter

(auch: Mitnahmeselbstmord)
S. mit vorausgehender Tötung anderer (meist Ehepartner, Kinder).

 Suchindex zurück vorwärts 45533. Suizidalität

Ausmaß der Neigung eines Menschen, eine Suizidhandlung zu begehen. In der
Praxis oft schwer abschätzbar, da sog. objektive Testverfahren versagen;
daher sind eingehende Gespräche erforderlich. Bei vorliegender S. (z.B. im
Rahmen endogener Depressionen) ist eine Klinikeinweisung oft nicht zu
umgehen.

 Suchindex zurück vorwärts 45534. Suizidprophylaxe

ärztliche, psychotherapeutische oder soziale Maßnahmen bei
Selbsttötungsgefahr in Form von eingehenden Gesprächen, Hilfestellung bei
beruflichen, schulischen u. familiären Krisensituationen, sog.
Telefonseelsorge oder in schweren Fällen vorsorgliche Klinikeinweisung.

 Suchindex zurück vorwärts 45535. Suizidversuch

(auch: Conamen suicidii)
die unvollendete bzw. erfolglos gebliebene Selbsttötung.

 Suchindex zurück vorwärts 45536. Suizidversuch, reaktiver

S. als Reaktion auf eine seelisch nicht zu verarbeitende Situation.

 Suchindex zurück vorwärts 45537. Sukkulenz

Saftreichtum, v.a. des sukkulenten, ödemdurchtränkten Gewebes.

 Suchindex zurück vorwärts 45538. Sukrose

- Saccharose.

 Suchindex zurück vorwärts 45539. Suktion

(auch: Suctio)
Saugen; z.B. ophth Absaugen der Linse bei Katarakt mittels Spritze;
ferner das - Schröpfen.

 Suchindex zurück vorwärts 45540. Sukurrhö

Saftfluß, i.e.S. die vermehrte Magensaftproduktion.

 Suchindex zurück vorwärts 45541. Sukzedanfärbung

(auch: Sukzessivfärbung)

Fgb: histol
Mehrfachfärbung durch nacheinander einwirkende, jeweils nur eine
Gewebestruktur anfärbende Farblösungen. -Färbung -Mehrfachfärbung

 Suchindex zurück vorwärts 45542. Sukzessivkontrast

(auch: Nachkontrast)

Fgb: ophth
Veränderungen der Helligkeits- oder Farbempfindung bei
aufeinanderfolgender Reizung identischer Netzhautstellen; äußert sich in
Nachbildern entgegengesetzter Helligkeit in ähnlicher oder in der
Gegenfarbe (Farbkontrast); - Abb.

 Suchindex zurück vorwärts 45543. Sukzin...

- Succin...

 Suchindex zurück vorwärts 45544. Sulbactam

ein Antibiotikum; Kombination eines Penicillins mit einem
ß-Lactamase-Inhibitor; besitzt wie die Clavulansäure zwar nur schwache
antimikrobielle Wirkung, hemmt aber ß-Lactamasen Typ II bis V.

 Suchindex zurück vorwärts 45545. Sulcus

Fgb: anat
(latein.) Furche, Rinne (Mz. Sulci; Symbol Ss.).

 Suchindex zurück vorwärts 45546. Sulcus anterolateralis (PNA)

die Vorderseitenfurche des Rückenmarks; Austrittsort der vorderen
Spinalnervenwurzeln. Setzt sich auf das verlängerte Mark (Oblongata)
fort.

 Suchindex zurück vorwärts 45547. Sulcus arteriales (PNA)

Furchen an der Schädelinnenwand für die Meningealarterien; ferner -- als
Ss. arteriae ... -- an der Schädelaußenseite, der 1. Rippe u. am
Atlasbogen für örtliche Arterien.

 Suchindex zurück vorwärts 45548. Sulcus bicipitalis (PNA)

je 1 seitliche (= radiale) u. innere (= ulnare = mediale) Rinne seitlich
des Oberarmbizeps (Bizepsrinne); darin die Vena cephalica bzw. V.
basilica u. Unterarm-Hautnerven.

 Suchindex zurück vorwärts 45549. Sulcus calcarinus (PNA)

(auch: Fissura calcarina)
tiefer Spalt an der medialen Seite des Hinterhauptlappens des Großhirns
zwischen Cuneus u. Gyrus occipitotemporalis medialis; s.a. Kalkarina...

 Suchindex zurück vorwärts 45550. Sulcus carpi (PNA)

Hohlhandrinne zwischen Kahn- u. Trapezbein radial u. Erbsenbein u.
Hakenbeinhaken ulnar; wird überspannt vom Retinaculum musculorum flexorum
(= Ligamentum carpi transversum); ist das Bett der langen
Fingerbeugesehnen (s.a. Canalis carpi, Karpaltunnel...).

 Suchindex zurück vorwärts 45551. Sulcus centralis (PNA)

(auch: Rolando* Fissur)
Zentralfurche seitlich an der Großhirnoberfläche, zwischen - Gyrus
precentralis u. postcentralis des Stirn- bzw. Scheitellappens.

 Suchindex zurück vorwärts 45552. Sulcus cerebrales (PNA)

die die Großhirnhemisphären in Lappen u. Windungen gliedernden
Hirnfurchen.

 Suchindex zurück vorwärts 45553. Sulcus coronarius (PNA)

die Kranzfurche an der Vorhof-Kammer-Grenze des Herzens; darin liegen die
- Koronararterien.

 Suchindex zurück vorwärts 45554. Sulcus dorsolateralis

die beidseitige Hinterseitenfurche des Rückenmarks; Eintrittsort der
hinteren Spinalnervenwurzeln; setzt sich fort auf das verlängerte Mark
(Oblongata).

 Suchindex zurück vorwärts 45555. Sulcus glutealis (PNA)

die quere, den Oberschenkel gegen das Gesäß abgrenzende Gesäßfurche.

 Suchindex zurück vorwärts 45556. Sulcus hypothalamicus (PNA)

bogenförmige Furche unterhalb des Thalamus an den Seitenwänden des III.
Hirnventrikels vom Foramen interventriculare zum Aquaeductus cerebri.

 Suchindex zurück vorwärts 45557. Sulcus intertubercularis (PNA)

Rinne zwischen dem Tuberculum majus u. minus des Oberarmknochens ( -
Humerus); darin die Sehne des langen Kopfes des Oberarmbizeps.

 Suchindex zurück vorwärts 45558. Sulcus interventricularis (cordis) anterior u. posterior

die der Lage der Kammerscheidewand entsprechende Längsfurche des Herzens
für den interventrikulären Ast der linken (vorn) bzw. rechten (hinten)
Kranzarterie u. Vena cordis magna bzw. V. cordis media.

 Suchindex zurück vorwärts 45559. Sulcus lateralis (PNA)

die tiefe Sylvius* Furche an der seitlichen oberen Großhirnfläche
zwischen Schläfen-, Stirn- u. Scheitellappen; mit 3 Ästen Ramus anterior,
ascendens u. posterior.

 Suchindex zurück vorwärts 45560. Sulcus lateralis colliculi seminalis

die Rinne beidseits des Samenhügels im prostatischen Teil der
Harnröhre; Mündungsort der Ductuli prostatici.

 Suchindex zurück vorwärts 45561. Sulcus medianus (PNA)

Medianfurche der Rautengrube.

 Suchindex zurück vorwärts 45562. Sulcus medianus dorsalis s. posterior

seichte Längsfurche in der Mitte der Rückseite des Rückenmarks; setzt
sich auf das verlängerte Mark (Oblongata) fort, endet am - Obex. --
vgl. Fissura mediana anterior.

 Suchindex zurück vorwärts 45563. Sulcus nervi radialis (PNA)

(auch: S. spiralis)
Furche an der Rückseite des Schaftes des Oberarmknochens (Humerus),
spiralig von innen nach außen absteigend; Bett des Nervus radialis.

 Suchindex zurück vorwärts 45564. Sulcus nervi ulnaris (PNA)

Rinne an der Rückseite des Epicondylus medialis humeri; stellt die
seitliche Wand des sog. Kubitaltunnels dar, in dem der Nervus ulnaris
verläuft.

 Suchindex zurück vorwärts 45565. Sulcus postcentralis (PNA)

die hinter dem Gyrus postcentralis gelegene Furche auf der seitlichen
Fläche des Scheitellappens des Gehirns.

 Suchindex zurück vorwärts 45566. Sulcus posterolateralis (PNA)

die beidseitige Hinterseitenfurche des Rückenmarks; Eintrittsort der
hinteren Spinalnervenwurzeln; setzt sich auf das verlängerte Mark
(Oblongata) fort.

 Suchindex zurück vorwärts 45567. Sulcus pr(a)ecentralis (PNA)

die vordere Grenzfurche des gleichnamigen Gyrus an der seitlichen Fläche
des Stirnlappens des Gehirns.

 Suchindex zurück vorwärts 45568. Sulcus sinus ... (PNA)

Bez. -- mit entsprechendem Zusatz (z.B. S. s. sagittalis superioris) --
für die knöchernen Halbrinnen der Schädelinnenfläche, in denen die
Hirnblutleiter verlaufen.

 Suchindex zurück vorwärts 45569. Sulcus spiralis (PNA)

S. nervi radialis.

 Suchindex zurück vorwärts 45570. Sulcus spiralis externus u. internus (PNA)

je 1 äußere u. innere Rinne längs in der Membrana spiralis des
Innenohrs (Ductus cochlearis), u. zwar zwischen Prominentia spiralis u.
Organum spirale bzw. unter der Membrana tectoria zwischen den Labia limbi
vestibulare u. tympanicum.

 Suchindex zurück vorwärts 45571. Sulcus terminalis cordis

Furche des embryonalen Herzens zwischen den Anlagen des Sinus venosus u.
des Vorhofs. An dieser Stelle später ein Muskelwulst (= Crista terminalis)
als Grenze zwischen Sinus venarum u. eigentlichem Vorhof.

 Suchindex zurück vorwärts 45572. Sulfa...

WHO-Präfix für Sulfonamid-Chemotherapeutika.

 Suchindex zurück vorwärts 45573. Sulfadiazin

ein Mittelzeitsulfonamid; Antimetabolit; bakteriostatisch wirksam gegen
Streptokokken, Pneumokokken, Aktinomyzeten, Nokardien u. Chlamydien.

 Suchindex zurück vorwärts 45574. Sulfanilamid

p-Aminobenzolsulfonamid; - Sulfonamide.

 Suchindex zurück vorwärts 45575. Sulfanilsäure

- Acidum sulfanilicum.

 Suchindex zurück vorwärts 45576. Sulfasalazin

Salazosulfapyridin; ein Antirheumatikum zur Behandlung der chronischen
Polyarthritis; wird heute auch zur Therapie der Colitis ulcerosa u.
anderer chronischer Darmerkrankungen angewandt.

 Suchindex zurück vorwärts 45577. Sulfat

Salz der (2basischen) Schwefelsäure.

 Suchindex zurück vorwärts 45578. Sulfatasen

Enzyme, die esterartig gebundene Sulfatreste abspalten, z.B. von
Sulfatiden oder Mucopolysacchariden.

 Suchindex zurück vorwärts 45579. Sulfatid

Fgb: biochem
Sphingoglykolipid der allgemeinen Struktur Ceramid(=
N-Acylsphingosin)-Kohlenhydrat(Galaktose)-Schwefelsäurerest; s.a.
Sphingolipide. Kommt in grauer u. weißer Hirnsubstanz vor. Wird -- unter
ballonförmiger Auftreibung -- vermehrt in Ganglienzellen abgelagert bei
der metachromatischen Leukodystrophie (= Sulfatidlipidose = -
Mucosulfatidose; s.a. Scholz* Syndrom).

 Suchindex zurück vorwärts 45580. Sulfatidlipidose, -tidose

s.u. Sulfatid.

 Suchindex zurück vorwärts 45581. Sulfatkristalle

in Rosetten- oder Tafelform ausfallende Calciumsulfat- (= CaSO4-)Prismen
als sehr seltenes Sediment in stark saurem Harn, bes. bei Kindern.

 Suchindex zurück vorwärts 45582. Sulfatwässer

sulfatische Quellen mit mindestens 20% der Anionen als Natrium-,
Magnesium-, Calcium- oder -- seltener -- Eisensulfat (u. entsprechend
bezeichnet als Glaubersalzwässer bzw. Bitterwässer bzw.
Calciumsulfatwässer oder als - Vitriolquelle).

 Suchindex zurück vorwärts 45583. Sulfhämoglobin

grünlicher, nicht mehr zum Sauerstofftransport befähigter
Hämoglobinabkömmling als Produkt einer nicht mehr umkehrbaren oxidativen
Aufspaltung des Häm bei Einwirkung von Schwefelwasserstoff u. Sauerstoff
(oder H2O2). -- - Sulfhämoglobinämie.

 Suchindex zurück vorwärts 45584. Sulfhämoglobinämie

Auftreten von - Sulfhämoglobin im Blut (meist kombiniert mit
Methämoglobinämie), z.B. nach Schwefelwasserstoffvergiftung sowie v.a. als
Folge langzeitiger Einnahme (evtl. Mißbrauch) Phenacetin enthaltender
Schmerzmittel sowie von Sulfonamiden. Leitsymptom ist eine schiefergraue
bis schmutzig-bräunlich-violette Hautverfärbung (als falsche Zyanose;
gefolgt von echter Zyanose); ferner hämolytische Anämie, Hypoxämie.
Prognose ungünstig.

 Suchindex zurück vorwärts 45585. Sulfhydrismus

- Schwefelwasserstoffvergiftung.

 Suchindex zurück vorwärts 45586. Sulfhydryl...

die Gruppe SH (s.a. SH-Enzyme). -- Sulfhydrylkörper, d.h. SH-haltige
organische Verbindungen sind v.a. Aminosäuren wie Cystein, Cystin,
Glutathion.

 Suchindex zurück vorwärts 45587. Sulfide

Verbindungen zweiwertigen Schwefels mit Metallen, Nichtmetallen,
Komplexen u. organ. Radikalen ( - Thio-); i.e.S. die Metall- u.
Ammonium-Salze von Schwefelwasserstoff (H2S).

 Suchindex zurück vorwärts 45588. Sulfinpyrazon

ein Pyrazol-Derivat; Analgetikum; Anw. v.a. bei Gicht u. zur
Rezidivprophylaxe des Myokardinfarkts (Thrombozytenfunktionshemmer).

 Suchindex zurück vorwärts 45589. Sulfit

Salz der schwefligen Säure (H2SO3); s.a. Sulfitoxidase.

 Suchindex zurück vorwärts 45590. Sulfitoxidase

Enzym (Hämoprotein), das Sulfit zu Sulfat umsetzt. -- Bei Enzymdefekt -
Sulfocysteinurie.

 Suchindex zurück vorwärts 45591. Sulfobromphthalein

- Bromsulfalein.

 Suchindex zurück vorwärts 45592. Sulfocysteinurie

angeborene Enzymopathie (Sulfitoxidase-Mangel?) mit vermehrter
Ausscheidung von S-Sulfo-l-cystein, Sulfit u. Thiosulfit im Harn bei
gleichzeitig verminderter Ausscheidung anorganischer Sulfate. Klinik
Linsenektopie, geistige Retardierung.

 Suchindex zurück vorwärts 45593. Sulfon

organische Verbindung sechswertigen Schwefels; allgemeine Formel
R1-SO2-R2; vgl. Sulfoxid.

 Suchindex zurück vorwärts 45594. Sulfonamid(e)

durch die Gruppe -SO2-NH2 gekennzeichnete Amide der Sulfonsäuren; als
einfachstes das p-Aminobenzol-sulfonamid (= Sulfanilamid).
Bakterienwachstum hemmende (= bakteriostatische) Chemotherapeutika, die
aber auch z.T. als orale - Antidiabetika, Diuretika,
Carboanhydrase-Hemmer Anw. finden. Die S. haben in den letzten Jahren
durch die Entwicklung besser verträglicher Antibiotika stark an Bedeutung
verloren. -- Unterschieden werden kurzwirkende S., S. mit verzögerter
Ausscheidung (= Mittel- u. Langzeit-S.) u. S. mit erschwerter Resorption
(z.B. Sulfaguanidin). Anw. heute in der Infektiologie nur noch bei wenigen
Infektionskrankheiten (Nokardiose, Ulcus molle, Toxoplasmose,
Chloroquin-resistente Malaria). Als Kontraindikationen gelten Allergie,
frühes Säuglingsalter, Greisenalter, letzte Schwangerschaftswoche, Nieren-,
Leber- u. Herzinsuffizienz, Hämoglobinanomalien, Mangel an bestimmten
Enzymen, an Folsäure. Wirkungsweise - Schema. Nebenwirkungen sind z.B.
Konkrementbildung in Harnwegen (= Sulfonamidgrieß, -sand; bei ungenügender
Flüssigkeitszufuhr evtl. Anurie; bei Auskristallisierung in Glomeruli oder
Tubuli - Nephropathie); evtl. Sulfonamidanämie, -purpura. -Trimethoprim
Schema 1A

 Suchindex zurück vorwärts 45595. Sulfonamidgrieß, -sand, -nephropathie

s.u. Sulfonamide.

 Suchindex zurück vorwärts 45596. Sulfonamidpurpura

- Purpura als allergische Sofortreaktion auf Sulfonamide (als
Halbantigene).

 Suchindex zurück vorwärts 45597. Sulfonylharnstoff

Trivialbezeichnung für orale - Antidiabetika mit der sogenannten
Sulfonylstruktur (R1-C6H4-SO2-NH-CO-NH-R2; z.B. Carbut-, Tolbutamid).

 Suchindex zurück vorwärts 45598. Sulfonylharnstoff-Test

(auch: Tolbutamidtest)
(Fajans u. Conn) i.v. Injektion von Tolbutamid zur Testung der
inkretorischen Pankreasfunktion. Bei primärem Hyperinsulinismus sinken die
Blutzuckerwerte lang anhaltend um ca. 63% ab (beim Gesunden 43%). -- Wird
als Unger*-Madison* Test in der Diagnostik des Diabetes mellitus
eingesetzt.

 Suchindex zurück vorwärts 45599. Sulfosalicyl(säure)-Probe

Harnreaktion auf Eiweiß mittels Sulfosalicylsäure.

 Suchindex zurück vorwärts 45600. Sulfoxid

organische Schwefeloxidverbindungen; allgemeine Formel (R1-R2)S=O.

 Suchindex zurück vorwärts 45601. Sulfozysteinurie

- Sulfocysteinurie.

 Suchindex zurück vorwärts 45602. Sulfur

(latein.) - Schwefel.

 Suchindex zurück vorwärts 45603. Sulfur depuratum

gereinigter, arsenfreier Schwefel (= gewaschene Schwefelblüte); mildes
Abführmittel.

 Suchindex zurück vorwärts 45604. Sulfur praecipitatum

gefällter arsenfreier Schwefel; in fein verteilter Form als
Schwefelmilch.

 Suchindex zurück vorwärts 45605. Sulfur sublimatum

Schwefelblüte; fein kristalline Form der Schwefels.

 Suchindex zurück vorwärts 45606. sulfuricus

schwefelsauer (Bez. für Sulfate).

 Suchindex zurück vorwärts 45607. Sulkowitch* Probe

(Hirsh W. S., geb. 1906, Urologe, Boston)
grob-quantitative Calciumbestimmung im filtrierten Harn durch Zutropfen
von S.*-Reagens (Oxalsäure, Ammoniumoxalat, Eisessig, Aqua dest.);
deutliche Trübung (Calciumoxalatausfällung) bei Normo-, milchige Trübung
(evtl. Bodensatz) bei Hyper-, keine Trübung bei Hypokalzämie. -- Als
Barney*-S.*-Fennel* Probe mit nephelometrischer Trübungsmessung.

 Suchindex zurück vorwärts 45608. Sulproston

Fgb: gyn, pharm
hochpotenter Prostaglandin-E2-Abkömmling; Anw. v.a. zur Induktion von
Aborten (z.B. bei Fehlbildungen) bzw. der Geburt bei intraauterinem
Fruchttod, zur Zervixerweichung bei missed abortion oder Blasenmole, als
Kontraktionsmittel bei postpartaler atonischer Uterusblutung. Nur von
erfahrenen Frauenärzten in einer gut ausgerüsteten Klinik zu verwenden.

 Suchindex zurück vorwärts 45609. Sulzberger* Syndrom

(Marion Baldur S., geb. 1895, Hautarzt, New York)
s.u. Bloch*-S.*.

 Suchindex zurück vorwärts 45610. Sumach

Fgb: botan
Rhus-Arten; als Giftsumach Toxicodendron quercifolium u. T. vernix (bd.
rufen u.a. Kontaktdermatitis hervor).

 Suchindex zurück vorwärts 45611. Summation

zeitliche oder räumliche Summierung mehrerer unter- oder überschwelliger
Einzelerregungen, die einen Effekt (Impuls, Reflex) herbeiführt, wie er
durch den Einzelreiz nicht hervorgerufen wird.
Heilmittelwirkung als Summe der Einzelwirkstoffreaktionen. -- vgl.
Potenzierung.

 Suchindex zurück vorwärts 45612. Summationseffekt

s.u. Superpositionseffekt.

 Suchindex zurück vorwärts 45613. Summationsgalopp

- Galopprhythmus bei Tachykardie der Art, daß präsystolischer u.
protodiastolischer Extraton zusammenfallen.

 Suchindex zurück vorwärts 45614. Summationsgift

Wirkstoff, der eine irreversible, nach seiner Ausscheidung
weiterbestehende Wirkung auslöst, mit der sich Effekte weiterer Gaben
konzentrations- (c) u. zeitabhängig (t) summieren (c-t-Gift; z.B.
chemische Mutagene, Kanzerogene; ionisierende u. UV-Strahlen).

 Suchindex zurück vorwärts 45615. Summationsschaden

(auch: Kombinationsschaden)
aus dem Zusammenwirken zweier oder mehrerer verschiedener äußerer u.oder
innerer Schädlichkeiten (z.B. ionisierende Strahlen u. Sonnenstrahlen)
resultierender Schaden.

 Suchindex zurück vorwärts 45616. Sumpffieber

- Malaria, Feldfieber.

 Suchindex zurück vorwärts 45617. suo nomine (s. n.)

(latein.) Rezepturanweisung mit seinem Namen.

 Suchindex zurück vorwärts 45618. SUP

selektive Ultraviolett-Phototherapie mit Wellenlängen 292-335 nm bei
relativ großem UV-A-Anteil. -- vgl. PUVA.

 Suchindex zurück vorwärts 45619. super...

(latein.) Präfix oben, oberhalb, über ... hinaus; s.a. hyper...,
supra...

 Suchindex zurück vorwärts 45620. Superantigene

Antigene, die bereits in sehr geringer Konzentration T-Lymphozyten
stimulieren u. eine ausgeprägte Schocksymptomatik u. Immunsuppression
bewirken können; Prototypen sind die von Staphylococcus aureus gebildeten
Enterotoxine sowie das Toxic-Shock-Syndrome-Toxin` 1 (TSST-1).

 Suchindex zurück vorwärts 45621. Superazidität

- Hyperazidität.

 Suchindex zurück vorwärts 45622. Supercilium

- Augenbraue.

 Suchindex zurück vorwärts 45623. Super-Coombs*-Test

- Coombs* Test mit Zwischenschaltung eines Globulinmoleküls u. nochmal.
Zugabe der im Coombs-Serum enthaltenen Antihumanglobulin-Antikörper (AK).
Zum Nachweis von Kryptagglutinoiden u. AK III. Ordnung.

 Suchindex zurück vorwärts 45624. Super-Ego

(latein.) - Über-Ich.

 Suchindex zurück vorwärts 45625. Superfecundatio

Überschwängerung; Nachempfängnis durch Befruchtung zweier Eizellen
derselben Ovulationsperiode mit Samen aus verschiedenen Begattungsakten.
Beim Menschen äußerst selten. -- vgl. Superfetatio.

 Suchindex zurück vorwärts 45626. Superfemales

(engl. = Überweibchen)
weibliche Intersextypen mit überzähligem X-Chromosom ( - 3-X-Syndrom).

 Suchindex zurück vorwärts 45627. Superfetatio

Überbefruchtung; Nachempfängnis durch Befruchtung mehrerer Eier aus
verschiedenen Ovulationsperioden, d.h. Aufpfropfung einer 2.
Schwangerschaft auf eine bestehende. -- vgl. Superfecundatio.

 Suchindex zurück vorwärts 45628. superficialis

(latein.) oberflächlich, oberflächennahe.

 Suchindex zurück vorwärts 45629. Superficies

Oberfläche; anat - Facies.

 Suchindex zurück vorwärts 45630. Supergen

nach Inversion stabilisiertes Chromosomenfragment (fix-gekoppelte, sich
der Rekombination entziehende Gengruppe).

 Suchindex zurück vorwärts 45631. Superhelix

(auch: Tripelhelix)
die 3 als -Ketten bezeichneten, miteinander verdrillten
Polypeptidketten (Helices) des Kollagenmoleküls; auch Bez. für die -
Superschraube.

 Suchindex zurück vorwärts 45632. Superimprägnation

- Superfetatio.

 Suchindex zurück vorwärts 45633. Superinfektion

erneute Infektion mit demselben Erreger bei noch bestehendem Erstinfekt
u. noch unvollständiger Immunität; vgl. Sekundärinfektion.

 Suchindex zurück vorwärts 45634. superior

(latein.) der höhere, obere.

 Suchindex zurück vorwärts 45635. Supermaskulinität

Übermännlichkeit als Intersextyp, - XYY-Syndrom.

 Suchindex zurück vorwärts 45636. Superoxid, -oxyd

- Peroxide. -- s.a. Superoxid...

 Suchindex zurück vorwärts 45637. Superoxiddismutase

- Hämocuprein.

 Suchindex zurück vorwärts 45638. Superpositionseffekt

die Auswirkungen gegenseitiger Überlagerung (additive Strahlenabsorption
als Summationseffekt) von Objektelementen im üblichen
Röntgen-Summationsbild (vgl. Subtraktionsmethode).

 Suchindex zurück vorwärts 45639. Superschraube

Fgb: genet
im - Chromatin die Tertiärstruktur der DNS in den Nucleosomen, den als
scheibenförmige Verdickungen imponierenden Komplexen aus Histonen (4 Paare,
ein Oktomer bildend) u. der in 134-Spiralwindung beidseits an das Oktomer
angelagerten, durch Verdichtung verkürzten DNS; anschließend, im
Internucleosomenabschnitt, bildet histonfreie DNS (= Linker- oder
Spacer-DNA) als ungefaltete Doppelhelix einen fadenförmigen
Verbindungsstrang zum nächsten Nucleosom. Der Strang -- mit je 1 Nucleosom
als chromatin-repeat unit bezeichnet -- ist durch Nucleasen spaltbar.

 Suchindex zurück vorwärts 45640. Superweibchen

- Superfemales.

 Suchindex zurück vorwärts 45641. Supination

(latein. = Nachobenwendung)
Auswärtsdrehung der Hand (durch Drehbewegung der Speiche um die Elle in
den Radioulnargelenken) bzw. des Fußes (im unteren Sprunggelenk, Mittel-
u. Vorfuß); die Handfläche kommt dadurch aus der Nullstellung der
Neutral-Null-Methode (Daumen am herabhängenden Arm vorn) nach vorn (bei
gebeugtem Unterarm nach oben [Suppenlöffelhaltestellung]); die
Auswärtsdrehung des Fußes (Hebung des inneren Fußrandes) erfolgt unter
gleichzeitiger Plantarflexion u. Adduktion. -- vgl. Pronation.

 Suchindex zurück vorwärts 45642. Supinationsfraktur

Knöchelbruch durch Gewalteinwirkung auf den Fuß, die zu maximaler
Supination (u. Adduktion) bzw. zu Supination u. gleichzeitiger Eversion
führt Supinations-Adduktions-Fraktur bzw. S.-Eversions-Fraktur; erstere
als Außenknöchelbruch oder als bimalleoläre Fraktur; letztere -- u.
häufigste -- als Innenknöchelbruch, evtl. mit Fibulafraktur oder als
trimalleoläre Fraktur (mit Volkmann* Dreieck).

 Suchindex zurück vorwärts 45643. Supinatortunnelsyndrom

Symptomatik bei Schädigung des Ramus profundus des Nervus radialis im
Supinatortunnel, dem Spaltraum zwischen oberflächlicher u. tiefer Schicht
des - Musculus supinator (Supinator), u. zwar durch Tunneleinengung
(z.B. entzündlich; bei Ulna- oder Radiusfraktur) oder infolge
Mikrotraumatisierung durch häufige Pro- u. Supination (z.B. bei Klavier-,
Tennisspielern). Es besteht eine dissoziierte Armlähmung vom proximalen
Unterarmtyp zunehmende Streckschwäche des 5. Fingers im Grundgelenk,
später auch des Daumens u. der übrigen Finger, schließlich eine völlige
Lähmung der entsprechenden Streckmuskeln, aber keine Sensibilitätsstörung.
Die Supination ist normal.

 Suchindex zurück vorwärts 45644. supine hypotensive syndrome

(engl.) - Kava-Kompressionssyndrom.

 Suchindex zurück vorwärts 45645. Supp.

Fgb: pharm
- Suppositorium.

 Suchindex zurück vorwärts 45646. Supplement-Antikörper

inkompletter Antikörper, der nur in Gegenwart eines
Konglutinationsmittels (Supplement) Erythrozyten zusammenballt, zur -
Konglutination bringt; s.a. Kolloidtest (= Supplementtest).

 Suchindex zurück vorwärts 45647. Suppositorium (Supp.)

Fgb: pharm
Zäpfchen; Arzneizubereitung in Kegel-, Walzen- oder Eiform zum Einführen
in Körperöffnungen (After, Scheide). Hergestellt aus Formstabilität
gewährender, bei Körpertemperatur erweichender u. -- resorptionsfördernd
-- zerfließender Masse (Kakaobutter, Polyäthylenglykole, Seifengele,
Glyceringelatine, Fette).

 Suchindex zurück vorwärts 45648. Suppressio, Suppression

(latein.) Unterdrückung, Hemmung, z.B. gyn vorübergehende
Menstruationsunterdrückung durch Hormongaben; endokrin Hemmung der
Funktion einer hormonbildenden Drüse durch Zufuhr des von ihr gebildeten
Hormons; vgl. Rückkopplung; - T3-Suppressionstest; genet reparative
Umkehr (Reversion) eines mutanten zum ursprünglichen Phänotyp durch eine
2. Mutation (Suppressor-Mutation) im selben oder in einem anderen
Genlocus (= intra- bzw. intergenische S.); simuliert echte Rückmutation.
-- vgl. Repression.

 Suchindex zurück vorwärts 45649. Suppressio, Suppression cataractae

historische Operation der Katarakt durch Luxieren der getrübten Linse
mittels Starnadel nach hinten-unten in den Glaskörper.

 Suchindex zurück vorwärts 45650. Suppressionstest

Fgb: endokrin
s.u. Suppression.

 Suchindex zurück vorwärts 45651. Suppressor

Fgb: genet
- Suppressorgen.

 Suchindex zurück vorwärts 45652. Suppressorgen

ein die phänotypische Manifestierung anderer, nicht alleler Gene
unterdrückendes Gen. Allgemein mutativ entstandenes Allel eines Gens, das
die -- ebenfalls durch Mutation entstandene -- Nonsense-Aktivität eines
anderen Allels kompensiert bzw. restauriert. -- vgl. Transposon.

 Suchindex zurück vorwärts 45653. Suppressorzelle

eine Subpopulation der T-Zellen (s.u. Lymphozyten; s.a. Immunsystem).

 Suchindex zurück vorwärts 45654. Suppuratio

(latein.) Eiterung.

 Suchindex zurück vorwärts 45655. suppurativ

eitrig.

 Suchindex zurück vorwärts 45656. supra

(latein.) ober(halb), auch i.S. von - oral (im Ggs. zu aboral). -- s.a.
super..., epi...

 Suchindex zurück vorwärts 45657. supraapikaler Infarkt

Myokardinfarkt oberhalb der Herzspitze.

 Suchindex zurück vorwärts 45658. supradiaphragmaticus

oberhalb des Zwerchfells (= epiphrenisch).

 Suchindex zurück vorwärts 45659. Supraduktion

Aufwärtswendung; i.e.S. die des Auges um eine frontale Achse.

 Suchindex zurück vorwärts 45660. supradural

über der Dura mater (= epidural).

 Suchindex zurück vorwärts 45661. supraglotticus, -glottisch

oberhalb der Stimmritze (Glottis); die Epiglottis betreffend.

 Suchindex zurück vorwärts 45662. suprakardial

oberhalb der - Kardia bzw. des Herzens.

 Suchindex zurück vorwärts 45663. supraklavikulär, -lar

oberhalb des Schlüsselbeins (Clavicula).

 Suchindex zurück vorwärts 45664. supraklavikulär, -lar Anästhesie

s.u. Kulenkampff*.

 Suchindex zurück vorwärts 45665. suprakochleär

funktionell oberhalb der Hörschnecke ( - Cochlea).

 Suchindex zurück vorwärts 45666. suprakondylär

oberhalb eines - Condylus.

 Suchindex zurück vorwärts 45667. suprakristal

oberhalb einer - Crista.

 Suchindex zurück vorwärts 45668. supramalleolär

oberhalb eines (Fuß-)Knöchels (Malleolus).

 Suchindex zurück vorwärts 45669. supranukleär

funktionell oberhalb eines Kerns (Nucleus) des Zentralnervensystems.

 Suchindex zurück vorwärts 45670. supraopticus

funktionell oberhalb des Nervus bzw. Tractus opticus.

 Suchindex zurück vorwärts 45671. Supraorbitalpunkt

Druckpunkt an der Austrittsstelle des N. supraorbitalis aus dem
gleichnamigen Foramen am oberen Rand der Augenhöhle (Orbita); schmerzhaft
u.a. bei Supraorbitalneuralgie ( - Trigeminusneuralgie).

 Suchindex zurück vorwärts 45672. suprapiriform

oberhalb des Musculus piriformis.

 Suchindex zurück vorwärts 45673. suprapubisch

oberhalb des Schambein(bogen)s; z.B. als suprap. Sectio ( - Sectio alta),
Harnblasenpunktion, Prostatektomie.

 Suchindex zurück vorwärts 45674. supraradikale Operation

Operation, bei der außer der bösartigen Geschwulst u. den nächsten
regionalen Lymphknoten (LK) auch entferntere LK-Gruppen, evtl. auch
benachbarte Organe bzw. Organteile entfernt werden.

 Suchindex zurück vorwärts 45675. suprarenal(is)

oberhalb der Niere bzw. funktionell vor der Niere (= prärenal).
die Nebenniere (Glandula suprarenalis) betreffend.

 Suchindex zurück vorwärts 45676. Supraskapularblock

Blockade des Nervus suprascapularis mit einem Lokalanästhetikum am
Austritt aus der Incisura scapularis; Anw. in der Schmerztherapie.

 Suchindex zurück vorwärts 45677. supraspinal(is)

über den Dornfortsätzen (Processus spinosus).
oberhalb (auch funktionell) des Rückenmarks (Medulla spinalis).

 Suchindex zurück vorwärts 45678. supraspinalmotorisches System

das pyramidale u. extrapyramidale System (einschließlich seiner
Assoziationsfelder), dem von übergeordneten Hirnstrukturen Impulse
zufließen u. das v.a. die Motorik mit den Sinnesorganen u. mit anderen
Hirnfunktionen abstimmt, Willkürbewegungen ermöglicht; vgl.
spinalmotorische Systeme.

 Suchindex zurück vorwärts 45679. supraspinatus

oberhalb der Schultergräte (Spina scapulae); z.B. Musculus suprasp.
(Supraspinatus).

 Suchindex zurück vorwärts 45680. suprasymphysär

oberhalb der (Becken-)Symphyse.

 Suchindex zurück vorwärts 45681. supraumbilikal

oberhalb des Nabels; z.B. supraumb. Hernie.

 Suchindex zurück vorwärts 45682. supravaginal

oberhalb der Scheide; z.B. die supravag. - Uterusamputation.

 Suchindex zurück vorwärts 45683. supravalvulär

oberhalb einer Klappe (Valva); z.B. die supravalv. - Aortenstenose.

 Suchindex zurück vorwärts 45684. supraventrikulär

über einem bzw. oberhalb eines Ventrikels; i.e.S. funktionell oberhalb
der Herzkammer; z.B. suprav. - Tachykardie.

 Suchindex zurück vorwärts 45685. supravital

überlebend, über den Tod hinaus. -- s.a. Supravital...

 Suchindex zurück vorwärts 45686. supravital Reaktion

nach dem Individualtod ( - Hirntod) noch feststellbare Reaktionen der
überlebenden Zellen einiger Gewebe (darunter die s. Muskelreaktionen als
Parameter für die Bestimmung der Todeszeit; - Tab.). Die Pupillen
reagieren auf Parasympatho- u. Sympathomimetika bis ca. 11 Std.,
Schweißdrüsen auf Adrenalin (s.c.) bis zu 30 Std. p. m.; Herztätigkeit
(mit heterotoper Reizbildung) besteht bis ca. 30 Min., Gerinnungsfähigkeit
des Blutes bis zu 12 Std.

 Suchindex zurück vorwärts 45687. Supravitalfärbung

Blut-, Harnsedimentfärbung an der frisch gewonnenen Probe; z.B. zur
Darstellung von - Retikulozyten.

 Suchindex zurück vorwärts 45688. Sura (PNA)

die Wade.

 Suchindex zurück vorwärts 45689. sural(is)

(latein.) die Wade (Sura) bzw. den Wadenmuskel (M. triceps surae) bzw.
den Nervus suralis (Suralis) betreffend.

 Suchindex zurück vorwärts 45690. Suramin

ein trypanozides Chemotherapeutikum (1921 gegen die Schlafkrankheit
eingeführt); wurde auch versuchsweise bei - AIDS angewandt.

 Suchindex zurück vorwärts 45691. Surditas

(latein.) Taubheit.

 Suchindex zurück vorwärts 45692. Surditas psychica

(auch: Seelentaubheit)
akustische - Agnosie.

 Suchindex zurück vorwärts 45693. Surditas verbalis

(auch: Worttaubheit)
rein sensorische - Aphasie.

 Suchindex zurück vorwärts 45694. surdokardiales Syndrom

- Jervell*-Lange - Nielsen* Syndrom.

 Suchindex zurück vorwärts 45695. Surdomutitas

- Taubstummheit.

 Suchindex zurück vorwärts 45696. Surface-Antigen

(engl.) - Oberflächenantigen.

 Suchindex zurück vorwärts 45697. Surfactant-Faktor

(auch: Antiatelektasefaktor)
(engl.) v.a. in den Pneumozyten der Lungenalveolen (Deckzellen)
gebildetes, lecithinhaltiges Phospholipid, das als grenzflächenaktive
Substanz die Alveolaroberflächenspannung verringert u. so Atelektasen
verhindert. Sein Verlust ist bedeutsam für die Pathogenese der Schocklunge
( - ARDS). Fehlen des Faktors bewirkt bei unreifen Neugeborenen Lungenödem
u. wahrscheinlich auch das - Membransyndrom.

 Suchindex zurück vorwärts 45698. Surrogat

Ersatzstoff (meist i.S. des Minderwertigen).

 Suchindex zurück vorwärts 45699. Surrogat-Mutter

Fgb: geburtsh
Leihmutter; s.u. Embryotransfer.

 Suchindex zurück vorwärts 45700. Surveillance

(engl.) Überwachung; i.e.S. die Immunüberwachung (immunological s.) als
das physiologische Geschehen zur Verhinderung von Tumorwachstum durch das
Immunsystem, v.a. durch T- u. B-Lymphozyten (u. Killerzellen, auch
Makrophagen, NK-Zellen, Antikörper); s.a. Tumorimmunologie.

 Suchindex zurück vorwärts 45701. Suspension

(latein. suspendere = aufhängen)

Fgb: forens
- Erhängen.

Fgb: chem
Aufschwemmung mikroskopisch kleiner fester bzw. nicht-löslicher Partikel
in einem Lösungsmittel.

Fgb: bakt, zytol
Aufschwemmung einer Mikroorganismen- oder Zellkultur zwecks Färbung oder
Exposition (Aussetzen gegenüber einer Wirkung).

Fgb: orthop
Wirbelsäulenentlastung durch Aufhängen am Kopf oder auf Achselstützen
(z.B. mittels - Ducroquet* Korsett); ferner Gliedmaßenentlastung mittels
Suspensionsschiene ( - Thomas* Schiene).

Fgb: chir
schwebendes Aufhängen einer Gliedmaße (z.B. Schede* Suspension) bzw.
schwebende operative Fixierung eines Organs (Suspensionsplastik).

 Suchindex zurück vorwärts 45702. Suspensorium

Aufhängebeutel.

 Suchindex zurück vorwärts 45703. Suspensorium scroti

Verband bzw. gewebter, bandarmierter Beutel zum Anheben u. Stützen des
Hodensacks.

 Suchindex zurück vorwärts 45704. Suspensorium testis

Fgb: anat
der Musculus cremaster.

 Suchindex zurück vorwärts 45705. Sustentaculum

(latein.) Stütze.

 Suchindex zurück vorwärts 45706. Sustentaculum tali (PNA)

die Talusstütze, ein Knochenvorsprung des Fersenbeins an dessen
Innenseite.

 Suchindex zurück vorwärts 45707. Susurrus

(latein.) Sausen, Murmeln (z.B. als Auskultationsbefund über Aneurysmen).

 Suchindex zurück vorwärts 45708. Susurrus aurium

Ohrensausen, - Tinnitus.

 Suchindex zurück vorwärts 45709. Suszeptivität

Fgb: genet
die erblich festgelegte Eigenschaft der meisten Angehörigen einer als
Wirt in Frage kommenden Art, an einer Infektion durch bestimmte
Krankheitserreger zu erkranken.

 Suchindex zurück vorwärts 45710. Sutton* Phänomen

s.u. Halonävus.

 Suchindex zurück vorwärts 45711. Sutura, Sutur

(latein.) Naht.

Fgb: chir
das Vernähen von Geweben ( - Naht).

Fgb: anat
als Typ der Articulatio fibrosa die Knochennaht = Verbindung zwischen
bestimmten Schädelknochen; zunächst als offene Fuge (ermöglicht
Formveränderung des Schädels), später zumeist verknöchert u. im Dienste
des Schädelwachstums stehend; unterschieden als echte Naht (S. vera; mit
Ineinandergreifen der gezackten oder glatten, bei Saumnaht auch
abgeschrägten Flächen der Knochenränder) oder als falsche Naht (S. notha
s. spuria; ohne Ränderverzahnung); ferner -- als Harmonia BNA oder S.
laevis JNA die besonders enge u. unbewegliche Form. Die systematische
Benennung erfolgt meist nach den Bezeichnungen der angrenzenden Knochen.
-- vgl. Kraniostenose.

 Suchindex zurück vorwärts 45712. Sutura, Sutur coronalis

die frontoparietale Kranznaht zwischen Stirn- u. Scheitelbeinen.

 Suchindex zurück vorwärts 45713. Sutura, Sutur frontalis

die metopische oder mediofrontale S. = Stirnnaht zwischen rechter
u. linker Stirnbeinhälfte; verknöchert normalerweise zwischen dem 2. u. 8.
Lj. vollständig, als S. fr. persistens aber erst ab dem 3. Ljz. (bei
Frauen sogar noch später).

 Suchindex zurück vorwärts 45714. Sutura, Sutur lambdoidea

die okzipitoparietale oder Lambdanaht zwischen der Schuppe des
Hinterhauptbeines u. den Scheitelbeinen.

 Suchindex zurück vorwärts 45715. Sutura, Sutur metopica

S. frontalis.

 Suchindex zurück vorwärts 45716. Sutura, Sutur occipitomastoidea

als mastoideosquamale oder mamillare S. die Naht zwischen
Hinterhauptschuppe u. Warzenfortsatz in Fortsetzung der Lambdanaht.

 Suchindex zurück vorwärts 45717. Sutura, Sutur palatina mediana

mediane Gaumennaht zwischen den beidseitigen Hälften des Gaumenbeins,
ihr Verlauf entspricht der Raphe palati.

 Suchindex zurück vorwärts 45718. Sutura, Sutur palatina transversa

quere Gaumennaht; zwischen der beidseitigen Lamina horizontalis des
Gaumenbeines u. dem beidseitigen Gaumenfortsatz des Oberkiefers.

 Suchindex zurück vorwärts 45719. Sutura, Sutur sagittalis

die auch als interparietale oder longitudinale Naht bezeichnete
Pfeilnaht (= Scheitelnaht) in der Mittellinie des Schädeldaches
zwischen beiden Scheitelbeinen; an ihren Endpunkten die große u. die
kleine Fontanelle, - Fonticulus.

 Suchindex zurück vorwärts 45720. Sutura, Sutur sphenoparietalis

Naht zwischen großem Keilbeinflügel u. Angulus sphenoidalis des
Scheitelbeins; Fortsetzung der S. sphenofrontalis (zwischen großem
Keilbeinflügel u. Stirnbein) jenseits der Kranznaht.

 Suchindex zurück vorwärts 45721. Sutura, Sutur squamosa

die Schuppennaht zwischen Scheitelbein u. der Schläfenbeinschuppe.

 Suchindex zurück vorwärts 45722. Suxamethoniumchlorid

(auch: Succinyl(di)cholin)
Bernsteinsäure-bis-cholinester-chlorid; depolarisierendes -
Muskelrelaxans; wird meist in der Narkose-Einleitungsphase zusammen mit
einem kurzwirkenden Hypnotikum verwendet. -- Bei erblichem
enzymopathischem Pseudocholinesterasemangel besteht Überempfindlichkeit
gegenüber S.

 Suchindex zurück vorwärts 45723. S. V.

Fgb: pharm
Spiritus Vini (z.B. S. V. r. = S. V. rectificatus).

 Suchindex zurück vorwärts 45724. SV

(engl.) Simian-Virus (59 Typen, u. zwar Adeno-, Picorna-, Paramyxoviren,
z.T. nicht klassifiziert). -- Experimentell wichtig das SV 40
(vacuolating virus) der Papova-Gruppe; vermag Hamsterzellen bösartig zu
transformieren u. ist Helfervirus bei der Vermehrung von Adenoviren.

 Suchindex zurück vorwärts 45725. S-Variante

Fgb: bakt
Smooth-Form ( - Glattform).

 Suchindex zurück vorwärts 45726. Svartz*-Schlossmann* Reaktion

eine empfindlichere Modifikation des - Waaler*-Rose* Tests.

 Suchindex zurück vorwärts 45727. Svedberg* Methode

(Theodor Sv., 1884-1971, Chemiker, Uppsala; 1926 Nobelpreis für Chemie)
Bestimmung des Molekulargewichtes (MG, Molekülmasse) hochmolekularer
Stoffe (v.a. Proteine) anhand ihrer durch besondere Ultrazentrifugierung
ermittelten - Sedimentationskonstante. Das MG wird relativ angegeben in
Svedberg-Einheiten = S (wobei das Sedimentationsverhalten als ein
Vielfaches des S.*-Koeffizienten angegeben wird; 1 S = 10-13 sec;
Proteine im allg. 1-100 S).

 Suchindex zurück vorwärts 45728. (Sven) Johansson*

s.u. Johansson*.

 Suchindex zurück vorwärts 45729. SVES

supraventrikuläre Extrasystolen.

 Suchindex zurück vorwärts 45730. SVI

- Slow-Virus-Infektion.

 Suchindex zurück vorwärts 45731. SVT

supraventrikuläre Tachykardie.

 Suchindex zurück vorwärts 45732. Swaarts*(-Conant*) Färbung

Nachweis von Aktinomykoseerregern im Nativpräparat mit
Lactophenol-Methylenblau-Lösung.

 Suchindex zurück vorwärts 45733. Swan*-Ganz* Katheter

Fgb: kard
Einschwemmkatheter (doppellumiger Ballonkatheter) zur Blockade kleiner
Lungenarterien zwecks Messung des Lungenkapillardruckes; Anw. v.a. in der
Intensivmedizin u. intraoperativ zur Überwachung herzinsuffizienter
Patienten.

 Suchindex zurück vorwärts 45734. Sweet* Syndrom

akute febrile neutrophile Dermatose; eine reaktiv-allergische
hochfieberhafte Allgemeinerkrankung mit Leukozytose u. -- nach ca. 1 Wo.
-- mit Hautausschlag (schmerzhafte dunkelrote Papeln; auch Plaques, selten
Bläschen u. Pusteln).

 Suchindex zurück vorwärts 45735. Swenson* Operation

(Orvar Sw., geb. 1909, Chirurg, BostonMass.)
abdominoperineale Rektosigmoidektomie bei Megacolon congenitum. Die
Vereinigung des oralen Darmstumpfes mit dem afternahen erfolgt vor dem
After nach dem Durchzugverfahren (mit nachfolgender Rückverlagerung).

 Suchindex zurück vorwärts 45736. swinging heart

(engl. = schwingendes Herz)
( )
bei größeren Herzbeutelergüssen zu beobachtende Schwingbewegung des
Herzens innerhalb des Herzbeutelraumes. Kann Ursache für einen
elektrischen - Alternans sein.

 Suchindex zurück vorwärts 45737. SW-Komplex

SpitzeWelle-Komplex im EEG (als rasche steile u. langsame Welle; meist
2,5-3 pro Sek. bei Petit-mal-Epilepsie); Ausdruck abnormer
Erregungsausbreitung.

 Suchindex zurück vorwärts 45738. Swyer* Syndrom

die isolierte (reine) Form der - Gonadendysgenesie (mit normaler
Körpergröße u. ohne zusätzliche Fehlbildungen); meist chromatinpositiv
(XY-Konstellation) u. erst im Pubertätsalter erkennbar primäre Amenorrhö
u. Sterilität, genitaler Infantilismus.

 Suchindex zurück vorwärts 45739. Swyer*-James* Syndrom

die röntgenologisch einseitig helle Lunge bei einseitigem zystischem
Emphysem (evtl. auf der Grundlage einer Arteria-pulmonalis-Hypoplasie =
Bret* Syndrom).

 Suchindex zurück vorwärts 45740. Sychnurie

- Pollakisurie.

 Suchindex zurück vorwärts 45741. Sycosis

(auch: Sykose)
kaum noch übliche Bez. für chronische Haarfollikelentzündung, i.e.S. an
den Barthaaren. -- Ferner Bezeichnung für verschiedene Akne-Formen.

 Suchindex zurück vorwärts 45742. Sycosis barbae non parasitaria

- Folliculitis superficialis bzw. simplex staphylo- bzw. streptogenes.

 Suchindex zurück vorwärts 45743. Sycosis barbae parasitaria

irreführende Bez. für - Trichophytia profunda barbae; am Kinn als S.
mentagra.

 Suchindex zurück vorwärts 45744. Sycosis microsporica

S. durch Microsporon canis (gibt Grünfluoreszenz im Wood-Licht).

 Suchindex zurück vorwärts 45745. Sycosis simplex

S. barbae non parasitaria.

 Suchindex zurück vorwärts 45746. Sydenham* Chorea

(Thomas S., 1624-1689, Arzt, London)
- Chorea minor.

 Suchindex zurück vorwärts 45747. Sykose

Fgb: chem
- Saccharin.
- Sycosis.

 Suchindex zurück vorwärts 45748. syllabaris

(latein.) Silben betreffend.

 Suchindex zurück vorwärts 45749. Sylvius*

(Franciscus S. de la Boetrema, 1614-1672, niederländischer Anatom)
- Aquaeductus cerebri.


Suchindex zurück vorwärts 45750. Sylvius* Furche

- Sulcus lateralis cerebri.

 Suchindex zurück vorwärts 45751. sym...

Vorsilbe (Präfix) mit (s.a. syn...).

 Suchindex zurück vorwärts 45752. Symbiose

dauerhaftes Zusammenleben verschiedenartiger -- einander speziell
angepaßter -- Lebewesen (Symbionten) zum gegenseitigen Nutzen;
psych wechselseitiges Abhängigkeitsverhalten zwischen zwei Personen.

 Suchindex zurück vorwärts 45753. Symblepharon

(auch: Symblepharose)
Verwachsung der Augapfel- u. Lidbindehaut ( - Abb.); nach
Bindehauterkrankung. Abb. R3A

 Suchindex zurück vorwärts 45754. Symblepharose

- Symblepharon.
Zusammenwachsen der Augenlider, meist als - Blepharophimose.

 Suchindex zurück vorwärts 45755. Symbol

Fgb: physik, chem
Kurzzeichen für eine Größe, Maßeinheit, chemisches Element etc. (z.B.
OMEGA = Ohm, Br = Brom).

Fgb: psych
einen inneren Sinngehalt des Lebens repräsentierendes Zeichen (bzw.
Gegenstand); in der Psychologie z.B. der mimische Ausdruck, in der
Psychiatrie, Psychoanalyse die allegorisch-bildlichen Darstellungen
abstrakter Begriffe sowie bestimmter Symptome ( - Konversionssymptom) u.
Handlungen ( - Symbolhandlung); s.a. Symbolisation.

 Suchindex zurück vorwärts 45756. Symbolagnosie

Unfähigkeit, den Bedeutungsinhalt von Symbolen zu erkennen; z.B. als Ton-
u. Worttaubheit, - Alexie; vgl. Asymbolie.

 Suchindex zurück vorwärts 45757. Symbolhandlung

Fgb: psych
Handlung, die nur scheinbar auf den für sie typischen Effekt zielt,
tatsächlich aber unbewußt einen Komplex geistig-seelischer Gegebenheiten
repräsentiert.

 Suchindex zurück vorwärts 45758. Symbolisation

Psychoanalyse-Begriff für den unbewußt bleibenden Vorgang der Übertragung
emotionaler Bewertungen von einem Objekt auf ein anderes (wodurch ein
verdrängter Wunsch ein gewisses Maß an Befriedigung erlangen kann).

 Suchindex zurück vorwärts 45759. Symbolophobie

zwanghafte Angstvorstellung, bei der einem gewöhnlichen Vorgang eine
symbolhafte Bedeutung beigemessen wird (z.B. Ankündigung eines Unglücks).

 Suchindex zurück vorwärts 45760. Symbrachydaktylie

Kombination von Brachy- u. Syndaktylie.

 Suchindex zurück vorwärts 45761. Symmelie, Sym(m)elus

(auch: Sympodie)
Fehlbildung mit medianer Verschmelzung der unteren Gliedmaßen (u.
schweren Entwicklungsstörungen des Urogenitalapparats).

 Suchindex zurück vorwärts 45762. Sympathalgie

Fgb: neur
auf einer Reizung des Sympathikus beruhende typische Kopfschmerzen bzw.
Neuralgien (vgl. Stumpfschmerz).

 Suchindex zurück vorwärts 45763. Sympathektomie

i.e.S. die teilweise bis vollständige (im letzteren Fall den ganzen
zervikalen oder thorakalen Abschnitt einbeziehende) operative -- evtl.
thorakoskopische -- Entfernung (Resektion) des Sympathikus-Grenzstrangs.
Anw. v.a. bei bestimmten Hypertonieformen, bei vasospastischen Syndromen
u. schwerer akraler Ischämie; allgemein nach Vorprüfung der Wirksamkeit
durch eine - Sympathikusblockade. Als thorakale S. bei
Durchblutungsstörungen der oberen Extremitäten, als lumbale S. bei solchen
der unteren Extremitäten.

 Suchindex zurück vorwärts 45764. Sympathektomie, chemische

Sympathikusausschaltung durch chemische, irreversible Schädigung, z.B.
mit konzentriertem Alkohol.

 Suchindex zurück vorwärts 45765. Sympathektomie, CT-gesteuerte perkutane

chemische Sympathikusausschaltung (vor allem im Lumbalbereich) mit
konzentriertem Alkohol über eine unter CT-Kontrolle perkutan plazierte
Nadel.

 Suchindex zurück vorwärts 45766. Sympathektomie, periarterielle

operative Entfernung des Sympathikusgeflechtes der Gefäße, - Leriche*
Op. -- Als deren Sonderform die perikoronare S. zur Beseitigung
infarktbedingter Herzschmerzen (nach Mercier - Fauteux in Kombination mit
partieller Ligatur des Sinus venosus).

 Suchindex zurück vorwärts 45767. Sympathektomie, pharmakologische

Sympathikusausschaltung durch Anw. von - Sympatholytika oder mittels der
Leitungsanästhesie (Grenzstrangblockade).

 Suchindex zurück vorwärts 45768. sympathetisch

auf Sympathie beruhend.
- sympathisch (2).

 Suchindex zurück vorwärts 45769. Sympathicus

- Sympathikus. -- s.a. sympathisch.

 Suchindex zurück vorwärts 45770. Sympathiko...

s.a. Sympathikus..., Sympatho...

 Suchindex zurück vorwärts 45771. Sympathikolyse

Unterbrechung bzw. Aufhebung der Sympathikuswirkung; s.a. Sympatholytika.

 Suchindex zurück vorwärts 45772. Sympathikotomie

operative Durchtrennung des Sympathikus. -- Auch die - Sympathektomie.

 Suchindex zurück vorwärts 45773. Sympathikotonie

Verschiebung des vegetativen Gleichgewichts zugunsten des Sympathikus
(erhöhte Erregbarkeit des sympathischen Systems), meist im Rahmen der -
vegetativen Labilität. Symptome Mydriasis, Tachykardie, erhöhte
Erregbarkeit der Vasomotoren, vermehrtes Schwitzen (Hyperhidrose),
verminderte Magen-Darm-Peristaltik, Subazidität; im EKG flüchtiges
P-pulmonale.

 Suchindex zurück vorwärts 45774. Sympathikotonus

- Sympathikotonie.

 Suchindex zurück vorwärts 45775. Sympathikotripsie

als Heilmaßnahme ausgeführte Zerstörung eines sympathischen Nervs,
Ganglions oder Plexus durch Quetschung oder Koagulation.

 Suchindex zurück vorwärts 45776. Sympathikus

(auch: Sympathicus)
die - Pars sympathica des autonomen Nervensystems; s.a. Sympathiko...,
Sympatho... -- Das System besitzt nach Ahlquist 2 Typen von Rezeptoren ( -
Alpha- u. Beta-Rezeptoren, dort weitere Unterteilung), die zwar sowohl
durch Noradrenalin wie durch Adrenalin gereizt werden, jedoch bei
bestimmten Wirkungen im Vordergrund stehen (die Alpha-Rezeptoren bei der
Wirkung des Noradrenalins auf den peripheren Kreislauf, die
Beta-Rezeptoren bei der Herz- u. Stoffwechselwirkung des Adrenalins). Die
selektive Hemmung einer Rezeptorengruppe, z.B. die therapeutisch genutzte
der Beta-Rezeptoren, hat zwangsläufig ein Überwiegen der anderen
Rezeptorengruppe zur Folge. -Alpharezeptoren

 Suchindex zurück vorwärts 45777. Sympathikusblockade

Ausschaltung des Sympathikus, u. zwar entweder des gesamten peripheren
Anteils durch Sympathikusblocker ( - Sympatho-, Adrenolytika,
Ganglienblocker) oder als örtliche Blockade von Teilstrukturen (z.B.
Stellatum-, Grenzstrang-, periarterielle Blockade); s.a.
Paravertebralanästhesie. -Stellatumblockade -Grenzstrangblockade

 Suchindex zurück vorwärts 45778. Sympathikuslähmung

örtlicher Ausfall der Sympathikusfunktion als Krankheits-,
Verletzungsfolge oder als Effekt örtlicher - Sympathikusblockade; nach
Stellatumblockade (das Centrum ciliospinale mit beeinflussend) z.B. als
Horner* Syndrom u. Sympathikusfunktionsausfall im Armbereich.

 Suchindex zurück vorwärts 45779. Sympathikussyndrom

Symptomatik bei Irritation bestimmter Abschnitte des Halssympathikus;
z.B. das - Barreaigu*-Lieaiguou* Syndrom, das - Schulter-Arm-Syndrom mit
Globusgefühl u. Barreaigu-Lieaiguou* Symptomatik (bei
Halswirbelsäulenerkrankung), das - Petit* Syndrom (als Gegenstück zum -
Horner* Komplex).

 Suchindex zurück vorwärts 45780. sympathisch

(auch: sympathicus)
mitempfindend, gleichgestimmt.
sympathetisch (= miterkrankend); z.B. sympath. - Ophthalmie.
den Sympathikus (d.h. das sympathische Nervensystem) betreffend.

 Suchindex zurück vorwärts 45781. Sympathoblasten

Vorstufen der sympathischen Ganglienzellen (in Neuralleiste, Neuralrohr
[am Ort der intermediären grauen Substanz]). Entlang den
Spinalnervenwurzeln auswandernde S. bilden den Sympathikus (Grenzstrang
mit Ganglien, sympathische - Paraganglien) u. -- als Chromaffinoblasten
-- das Nebennierenmark. -- s.a. Sympathogonie.

 Suchindex zurück vorwärts 45782. Sympathoblastom, -goniom

aus Sympathoblasten hervorgehende, hormonal inaktive bösartige Geschwulst
des sympathischen Nervensystems (einschl. des Nebennierenmarkes).
Metastasiert bereits vor der Geburt (v.a. in die Leber = Pepper* Typ; mit
Hepatomegalie, Anasarka, Skrotalödem, Anämie, Fieberschüben) oder erst
nach der Geburt (v.a. ins Skelett = endokranialer Typ, - Hutchison*
Syndrom). Der Smith* Typ mit Knoten im Unterhautfettgewebe u. -- spät --
Knochen- u. Eingeweidemetastasen. -- s.a. Medulloblastom. Schema 1A

 Suchindex zurück vorwärts 45783. Sympathogonie

die Stammzelle des sympathischen Nervensystems; aus ihr gehen -
Sympathoblasten u. Phäochromoblasten hervor. -- Auch synonym mit
Sympathoblast.

 Suchindex zurück vorwärts 45784. Sympatholytica, -lytika

Substanzen, die durch Besetzung der Adrenalin- u. Noradrenalin-Rezeptoren
die sympathomimetische Wirkung der adrenergen Überträgerstoffe
(Mediatoren) AdrenalinNoradrenalin auf die Effektorzellen selektiv hemmen
(daher als Adrenolytika bezeichnet). Werden nach dem Ort ihrer Hemmung
unterschieden als - u. als ß-S. = -, ß-Blocker (s.a.
Alpha-, Betarezeptorenblocker); als erstere z.B. Dihydro-Secale-Alkaloide,
Tolazolin, Phentolamin, als letztere z.B. Dichlorisoproterenol,
Propranolol, Oxprenolol. -Alpharezeptorenblocker

 Suchindex zurück vorwärts 45785. Sympathomimetica, -tika

Substanzen, die wie die adrenergen Überträgerstoffe
AdrenalinNoradrenalin an den postganglionären Sympathikusendigungen u. --
z.B. Dopamin -- an entsprechenden Strukturen des Zentralnervensystems
wirken, u. zwar direkt durch Reaktion mit den (Alpha- oder
Beta-)Rezeptoren oder aber indirekt durch extrazelluläres Eingreifen in
den Stoffwechsel der genannten Überträgerstoffe. Entfalten
unterschiedliche Wirkungen, z.B. Broncholyse, Gefäßwirkung ( -
Vasokonstriktion); durch vorwiegende Erregung der Betarezeptoren -
Vasodilatation, zentralnervöse Erregung (z.B. Amphetamin); s.a. Schema;
vgl. Sympatholytika, Monoaminooxidasehemmer. -Alpharezeptoren
-Betarezeptoren

 Suchindex zurück vorwärts 45786. Symphalangismus, Symphalangie

Verschmelzung von Finger- bzw. Zehengliedern ( - Phalanx) als ossäre -
Syndaktylie (evtl. - Symbrachydaktylie).
autosomal-dominant erbliche Verschmelzung der Finger- u.oder Zehenglieder
v.a. im proximalen Interphalangealgelenk; evtl. kombiniert mit
Hypophalangismus, Kleinheit der Nägel (außer an DaumenGroßzehe),
Fußfehlbildungen, Strabismus, Taubheit.

 Suchindex zurück vorwärts 45787. Symphonallaxis

Sprachstörung mit Vertauschen einzelner Konsonanten.

 Suchindex zurück vorwärts 45788. Symphyse

Fgb: anat
- Symphysis.

 Suchindex zurück vorwärts 45789. Symphysendehiszenz

(auch: Symphysiolyse)
im letzten Schwangerschaftsdrittel vorkommende physiologische, hormonal
bedingte Symphysenlockerung (Symphysendehnung; kombiniert mit
Auflockerung der Iliosakralgelenke [Beckenringlockerung]).

 Suchindex zurück vorwärts 45790. Symphysenruptur

Zerreißung der Schambeinsymphyse (bei Beckenringbruch; unter der Geburt).
Führt zu Instabilität des Beckens.

 Suchindex zurück vorwärts 45791. Symphysensprengung

- Symphysenruptur.
- Symphyseotomie.

 Suchindex zurück vorwärts 45792. Symphysenzeichen

s.u. Brudzinski*.

 Suchindex zurück vorwärts 45793. Symphyseotomie

Spaltung des Symphysenknorpels als beckenerweiternde Operation. In der
Geburtshilfe durch Schnittentbindung ersetzt.

 Suchindex zurück vorwärts 45794. Symphysis

Verwachsung.

Symphysis cartilaginea

Fgb: anat
Verbindung zweier Knochen durch Faserknorpel (im Gegensatz zur Bandhaft
= Articulatio fibrosa).

 Suchindex zurück vorwärts 45795. Symphysis intervertebralis (PNA)

die Bandscheibe samt vorderem u. hinterem Längsband.

 Suchindex zurück vorwärts 45796. Symphysis pubica (PNA)

als Becken- oder Schambeinsymphyse das die beiden Schambeine verbindende
Gelenk; mit Faserknorpelscheibe (seitlich mit hyalinem Knorpel u. mit
zentralem, synoviahaltigem Hohlraum) u. mit zugehörigen Bändern
(Ligamentum pubicum superius u. L. arcuatum pubis).

Fgb: path
- Concretio.

 Suchindex zurück vorwärts 45797. Symphysoskelie

Fgb: path
- Sirenenbildung.

 Suchindex zurück vorwärts 45798. Symplasma

- Synzytium.

 Suchindex zurück vorwärts 45799. Sympodie

Fgb: path
- Sirenenbildung; s.a. Symmelie.

 Suchindex zurück vorwärts 45800. Symptom(a)

Zeichen, in der Medizin als Krankheitszeichen.

 Suchindex zurück vorwärts 45801. Symptom(a), objektives

vom Untersucher festgestelltes S.

 Suchindex zurück vorwärts 45802. Symptom(a), pathognomonisches

das direkt auf eine bestimmte Gesundheitsstörung hinweisende (= typische
= charakteristische) S., evtl. als Kardinalsymptom.

 Suchindex zurück vorwärts 45803. Symptom(a), subjektives

vom Kranken feststellbares bzw. festgestelltes S.

 Suchindex zurück vorwärts 45804. Symptom(a) des Sperrliquors

- Froin* Symptom.

 Suchindex zurück vorwärts 45805. Symptomatik

Gesamtheit der aus einem Krankheitsprozeß resultierenden Symptome.
- Symptomatologie.

 Suchindex zurück vorwärts 45806. symptomatisch

Symptome betreffend bzw. auf Symptome ausgerichtet (z.B. symptomatische
Behandlung [im Gegensatz zur ursächlichen = kausalen]; sympt. Mittel [ -
Palliativum]).
für eine bestimmte Krankheit kennzeichnend (= pathognomonisch).
als Symptom -- u. nicht als eigenständiges Krankheitsgeschehen --
auftretend.

 Suchindex zurück vorwärts 45807. Symptomatologie

Semiologie; die Lehre von den -- für eine bestimmte Krankheit
charakteristischen -- Krankheitszeichen.
die sich darbietende Symptomatik einer Krankheit.

 Suchindex zurück vorwärts 45808. Symptomenkomplex

die für ein typisches Krankheitsbild sprechende Gruppe (z.B. als Trias)
von Krankheitsmerkmalen (Symptomen), i.e.S. bei unbekannter Ätiogenese
(s.a. Syndrom).

 Suchindex zurück vorwärts 45809. Symptomenkomplex, gastrokardialer

s.u. Roemheld*.

 Suchindex zurück vorwärts 45810. symptothermale Methode

Fgb: gyn
natürliche Methode der - Konzeptionsverhütung, die auf Erkennung der
fruchtbaren bzw. unfruchtbaren Tage im weiblichen Zyklus durch
gleichzeitige Beobachtung der - Basaltemperaturkurve u. des mit der
Ovulation korrelierten Symptoms flüssiger Zervixschleim beruht; als
sicher unfruchtbar gilt die Zeit nach Verschwinden des flüssigen
Zervixschleims, wenn an 3 Tagen Basaltemperaturwerte beobachtet werden,
die höher sind als die vorangegangenen 6 Temperaturwerte. - Pearl* Index
1-3.

 Suchindex zurück vorwärts 45811. syn...

Vorsilbe mit, zusammen, verbunden; s.a. sym..., sys...

 Suchindex zurück vorwärts 45812. Synadelphus

Doppelfehlbildung mit einem Kopf (= monozephal), 1 Körper u. 8
Gliedmaßen.

 Suchindex zurück vorwärts 45813. Synärese, -airese

Fgb: chem
Entquellung eines Lyogels mit Umwandlung der dispersen Phase in eine
hochvisköse Masse unter Abscheidung des Dispergens als Flüssigkeit.
Vorkommend bei längerem Stehen (Altern) solcher kolloidalen Systeme.
-kolloidales System

 Suchindex zurück vorwärts 45814. Synästh(es)algie

bei - Kausalgie die Auslösbarkeit von Schmerzanfällen durch Berührungs-,
Temperaturreize; die Schmerzen örtlich oder mit Ausstrahlung in nicht
betroffene Körperbereiche (evtl. der Gegenseite).

 Suchindex zurück vorwärts 45815. Synästhesie

abnorme Mitempfindung, Begleitempfindung. -- vgl. Synalgie.

 Suchindex zurück vorwärts 45816. Synalgie

Schmerzmitempfindung fern vom Krankheitsherd; vgl. Synästhesalgie.

 Suchindex zurück vorwärts 45817. Synanthema

Fgb: derm
Gruppe von Papeln.

 Suchindex zurück vorwärts 45818. Synapse

Kontaktstelle zwischen Nervenzellen bzw. Nervenzellen u. dem Plasmalemm
anderer Zellen (Sinnes-, Epithel-, Muskelzellen), in der -- stets nur in 1
Richtung (unidirektional) -- die Übertragung der Aktionspotentiale
(Spitzenpotentiale) erfolgt, u. zwar beim Menschen v.a. biochemisch
(chemische S.), woraus eine Aktivierung der nachgeordneten Zelle
resultiert. Die S. besteht aus je 1 -- durch den Synapsenspalt getrennten
-- prä- u. postsynaptischen Teil; ersterer, eine meist markscheidenfreie,
birnenförmige oder anders geformte Anschwellung (= Endknopf = Bouton) des
zuleitenden nervalen Gebildes, enthält Mitochondrien u. mit
Überträgerstoff (Transmitter) gefüllte Bläschen = präsynaptische Vesikel;
der postsynaptische Teil ist ein als Negativ des präsynaptischen
gestalteter Teil des Plasmalemms (= subsynaptische Membran älterer
Nomenklatur) der impulsempfangenden Zelle, - Abb.; - Synaptosomen. --
Der aus den präsynaptischen Vesikeln in den Synapsenspalt einsickernde (=
diffundierende) Transmitter (zumeist Noradrenalin oder Acetylcholin; an
manchen Synapsen Dopamin, Serotonin, Gammaaminobuttersäure) führt an der
postsynaptischen Membran eine Änderung der Permeabilität für Ionen herbei
(u. dadurch Ioneneinstrom-ausstrom; vgl. Ionenpumpe), die die
bioelektrische Membranpolarisation ändert ( - Depolarisation; s.a.
Hyperpolarisation). Die Transmitter-Wirkung wird dann schnellstens
aufgehoben (im allgemeinen enzymatisch), so daß die - Repolarisation der
Membran erfolgen kann.

 Suchindex zurück vorwärts 45819. Synapse, elektrische

Zell-Zell-Kontaktstelle, die durch ihre spezielle Struktur direktes (ohne
biochem. Prozesse) Übergreifen einer Erregung auf die nächste Zelle
ermöglicht; z.B. am Herzmuskel (über die Glanzstreifen).

 Suchindex zurück vorwärts 45820. Synapse, interneuronale

S. zwischen Nervenzellen, u. zwar axodendritisch (mit Leitung von Axon zu
Dendrit), axoaxonal = axonisch (von Axon zu Axon; meist hemmende Wirkung)
u. axosomatisch (von Axon auf Nervenzellkörper); ferner somatodendritisch
(von Nervenzellkörper zu Dendrit), somatosomatisch (zwischen
Nervenzellkörpern) u. dendrodendritisch (von Dendrit zu Dendrit).

 Suchindex zurück vorwärts 45821. Synapse, neuroepitheliale

S. zwischen vegetativen Nerven u. Drüsenzellen (= neuroglanduläre S.).

 Suchindex zurück vorwärts 45822. Synapse, neuromuskuläre

die motorische - Endplatte.

 Suchindex zurück vorwärts 45823. Synapsengifte

Stoffe, welche die Erregungsübertragung an chemischen Synapsen stören;
wirken durch a) Blockade der Rezeptoren für die Neurotransmitter (z.B.
- u. ß-Rezeptorenblocker, Atropin, Curare), b) Beeinflussung der
Transmitter-inaktivierenden Prozesse (z.B.
Acetylcholinesterase-Inhibitoren), c) Eingriffe in Transmittersynthese u.
-speicherung (z.B. Reserpin), d) Hemmung der Transmitterfreisetzung (z.B.
Botulinustoxin).

 Suchindex zurück vorwärts 45824. Synapsenmembran

die prä- bzw. postsynaptische Membran (s.u. Synapse).

 Suchindex zurück vorwärts 45825. Synapsis

Fgb: anat
- Synapse.

Fgb: genet
- Chromosomenkonjugation.

 Suchindex zurück vorwärts 45826. Synaptosomen

aus homogenisiertem Rattenhirn gewonnene Nervenendigungen ( - Synapse)
für molekularbiologische Untersuchungen.

 Suchindex zurück vorwärts 45827. Synarthrosis

(auch: Junctura fibrosa)
- Articulatio fibrosa, u. zwar als Syndesmosis, Sutura, Gomphosis.

 Suchindex zurück vorwärts 45828. Synch(e)ilie

angeborene oder (selten) verletzungsbedingte Lippenverwachsung.

 Suchindex zurück vorwärts 45829. Synchisis

Synchisis corporis vitrei
Glaskörperverflüssigung. Führt subjektiv zu - Mouches volantes; bei
Ophthalmoskopie u. Spaltlampenanwendung erkennt man ein Schweben von
Mucopolysaccharidteilchen, u. zwar als Schneetreiben (= S. alba s. nivea
= Benson* Krankheit) oder wie bei Danziger Goldwasser (= S. scintillans;
bei zusätzlicher Einlagerung von Cholesterinkristallen).
die binokuläre - Fusion.

 Suchindex zurück vorwärts 45830. Synchondrose, -drosis (PNA)

Knorpelgelenk (Articulatio cartilaginea) mit hyalinknorpeliger
Knochenverbindung; zwischen Brustbeinkörper u. Schwertfortsatz (S.
xiphosternalis) bzw. zwischen manchen Schädelknochen (= Synchondroses
cranii).

 Suchindex zurück vorwärts 45831. Synchondrosebecken

- Exostosebecken mit Knorpelauswüchsen im Bereich von Beckensymphyse
u.oder des Sakroiliakalgelenkes; vgl. Syndesmophyt.

 Suchindex zurück vorwärts 45832. synchron

gleichzeitig.

 Suchindex zurück vorwärts 45833. Synchronie, -nismus

Gleichzeitigkeit; z.B. physiol die der bioelektrischen
Entladungsvorgänge von Neuronen (im EEG als identische Wellenformen über
verschiedenen Hirnregionen).

 Suchindex zurück vorwärts 45834. Synchronisation

- Synchronie.
die natürlich erfolgende bzw. künstlich herbeigeführte zeitliche
Abstimmung von Lebensvorgängen, Maßnahmen; z.B. die S. des - zirkadianen
Rhythmus mit Umweltrhythmen; genet, zytol die Abstimmung der
Spindelapparatbildung u. -funktion mit dem Formwechsel der Chromosomen in
Mitose u. Meiose bzw. einer Zellkultur, die Herbeiführung einer
Gleichzeitigkeit einer bestimmten Zellteilungsphase (oder deren Stop) in
einer Vielzahl der Zellen (Synchronkultur); radiol bei der
Strahlentherapie die Kombination der Strahlenexposition mit gleichzeitiger
Verabfolgung geeigneter Heilmittel bzw. mit strahlensensibilisierend
wirkender Sauerstoffanwendung; s.a. Synchronisationstherapie.

 Suchindex zurück vorwärts 45835. Synchronisationstherapie

Tumortherapie, indem der Zellzyklus zwischen 2 Mitosen gestoppt (z.B.
durch Vincristin, Vinblastin) u. damit der Zyklus aller Tumorzellen
synchronisiert wird, so daß ein anschließend verabfolgtes, spezifisch die
nächste Zellphase blockierendes Zytostatikum trotz relativ niedriger
Dosierung eine möglichst große Zahl von Tumorzellen blockiert.

 Suchindex zurück vorwärts 45836. Synchronkultur

s.u. Synchronisation.

 Suchindex zurück vorwärts 45837. Synchrotron

Fgb: physik
Kreisbeschleuniger (Prinzip Betatron + Zyklotron), in dessen ringförmigem
Vakuumrohr die in einem Linearbeschleuniger vorbeschleunigten Teilchen
fokussiert u. extrem beschleunigt werden (Endenergien bis 1012 eV).

 Suchindex zurück vorwärts 45838. Syncretio

Fgb: path
- Concretio.

 Suchindex zurück vorwärts 45839. Syndaktylie

angeborene Verwachsung von Fingern oder Zehen; u. zwar häutig, fibrös
oder knöchern. -- s.a. Akrozephalosyndaktylie. Beim Gruber* Syndrom mit
Polydaktylie kombiniert.

 Suchindex zurück vorwärts 45840. Syndese

Fgb: genet
- Chromosomenkonjugation.

 Suchindex zurück vorwärts 45841. Syndesma

(Gelenk-)Band bzw. Bindehaut.

 Suchindex zurück vorwärts 45842. Syndesmektomie

Ligamentdurchtrennung bzw. Ligamentausschneidung (= Exzision).

 Suchindex zurück vorwärts 45843. Syndesmitis

Entzündung eines (Gelenk-)Bandapparates.
- Conjunctivitis.

 Suchindex zurück vorwärts 45844. Syndesmophyt

systemische Bandverknöcherung an (Halb-)Gelenken ( - Abb.). Abb. R3A

 Suchindex zurück vorwärts 45845. Syndesmosis (PNA)

die Bandhaft als Typ der Articulatio fibrosa (= Junctura fibrosa); z.B.
die radioulnare bzw. die tibiofibulare (durch die entsprechende Membrana
interossea sowie -- am Bein -- durch das vordere u. hintere tibiofibulare
Band).

 Suchindex zurück vorwärts 45846. Syndrom

i.e.S. (Spranger) ein Muster multipler Anomalien, die bekannter- oder
vermutetermaßen ursächlich verbunden sind. -- I.w.S. ein sich stets mit
etwa den gleichen Krankheitszeichen, d.h. einer Symptomatik mit weitgehend
identischem Symptomenmuster manifestierendes Krankheitsbild mit
unbekannter, vieldeutiger, durch vielfältige Ursachen bedingter
(polyätiologischer u. -pathogenetischer) oder nur teilweise bekannter
Ätiogenese. -- s.a. Symptomenkomplex. Meist benannt nach den Autoren (=
Eponym), aber auch nach der Ätiologie (z.B. Bestrahlungs-S.), Pathogenese
(z.B. Salzverlust-S.), dem Hauptsymptom; als Akronym gebildet aus den
Initialen mehrerer Symptome. -- Auch Bezeichnung für eine diagnost.
Zeichengruppe.

 Suchindex zurück vorwärts 45847. Syndrom der abführenden Schlinge

Funktionsbehinderung in der abführenden Schlinge nach Magenresektion Typ
Billroth II; Leitsymptom Erbrechen von Speisen u. gallehaltigem Darminhalt
nach Nahrungsaufnahme, gefolgt von sofortiger Beschwerdefreiheit.

 Suchindex zurück vorwärts 45848. Syndrom der Arteria ...

s.u. Arteria ...

 Suchindex zurück vorwärts 45849. Syndrom der blauen Skleren

s.u. Skleren.

 Suchindex zurück vorwärts 45850. Syndrom der blauen Windeln

s.u. blau.

 Suchindex zurück vorwärts 45851. Syndrom der blinden Schlinge

- Blind-loop-Syndrom.

 Suchindex zurück vorwärts 45852. Syndrom der eingedickten Galle

(Ladd-Gross) das Gallenpfropf-S.; verlängerter Ikterus des Neugeborenen
infolge Abflußbehinderung durch das bei Icterus gravis vermehrt anfallende
Bilirubin (Bildung von Gallethromben). Zunahme des direkten Bilirubins,
Bilirubinurie; Stühle im Gegensatz zur Gallengangsatresie anfangs noch
gefärbt, dann zunehmend acholisch. Prognose zweifelhaft. -- vgl. Syndrom
der verstopften Gallenwege.

 Suchindex zurück vorwärts 45853. Syndrom des geschlagenen Kindes

Folgen der - Kindesmißhandlung.

 Suchindex zurück vorwärts 45854. Syndrom der inadäquaten ADH-Sekretion (SIADH)

Syndrom bei unangemessen überschießender ADH-Produktion; -
Schwartz*-Bartter*...

 Suchindex zurück vorwärts 45855. Syndrom des Isthmus temporalis

S. bei tentorieller Hernie mit Einklemmung des Gyrus parahippocampalis
gleichseitige Pupillenerweiterung u. -lähmung, kontralaterale
Halbseitenlähmung, Bewußtlosigkeit.

 Suchindex zurück vorwärts 45856. Syndrom der Kaudalverschiebung des Hirnstammes

(auch: Jirout* Syndrom)
S. bei Hirndruck mit Hirnstammverschiebung Richtung Wirbelkanal; es
bestehen Hinterkopfschmerz, Nackensteifigkeit, positives Kernig* u.
Babinski* Zeichen, Kleinhirnsymptome.

 Suchindex zurück vorwärts 45857. Syndrom des Minimalhirnschadens

frühkindlicher Hirnschaden (z.B. durch Geburtstrauma, Toxikose) ohne
massive äußerlich erkennbare Veränderungen. Bei Normalität von Gang u.
grober Motorik der Hände bestehen neurologisch faßbare
Haltungsschwierigkeiten, Gleichgewichtsstörungen, später evtl. auch
Verhaltensstörungen, Hyperkinesen, Entwicklungsverzögerung, Störung der
Rechts-links-Unterscheidung.

 Suchindex zurück vorwärts 45858. Syndrom der unruhigen Beine

- Wittmaack*-Ekbom* Syndrom.

 Suchindex zurück vorwärts 45859. Syndrom der verbrühten Haut

- Epidermolysis acuta toxica.

 Suchindex zurück vorwärts 45860. Syndrom der verstopften Gallenwege

- Hongkong-Cholangiohepatitis.

 Suchindex zurück vorwärts 45861. Syndrom X

typische - Angina pectoris (oft mit positivem Belastungs-EKG) bei
normalem - Koronarangiogramm (d.h. ohne nachweisbare Koronarstenosen).
klinische Bezeichnung für die Symptomkombination Insulinresistenz,
Glucoseintoleranz, Hyperinsulinämie, erhöhte VLDL-Triglyceride,
erniedrigtes HDL-Cholesterin u. Hypertonie (Raven 1988).

 Suchindex zurück vorwärts 45862. Syndrom der zuführenden Schlinge

nach Magenresektion (Billroth II) von der zuführenden Duodenalschlinge
ausgehende, z.T. operationstechnisch bedingte Beschwerden infolge
SpasmenAtonie, entzündlicher (Afferentitis) oder mechanisch bedingter
Stauung (letztere nach Resektion mit antekolischer Gastroenterostomie ohne
Braun* Anastomose). Klinik nach der Mahlzeit leichtes bis kopiöses
galliges Erbrechen, Spannungsgefühl; ferner Malabsorption; im Extremfall
Geschwürbildung (evtl. mit Ruptur). -- s.a. Abb.

 Suchindex zurück vorwärts 45863. Synechia, Synechie

fibröse Verklebung zweier normalerweise getrennter Gewebsschichten (s.a.
Adhäsion).

 Suchindex zurück vorwärts 45864. Synechia, Synechie anterior bzw. posterior

als vordere bzw. hintere S. des Auges die zwischen Irisvorderfläche u.
Hornhaut bzw. Irishinterfläche u. Linsenkapsel (letztere evtl.
ringförmig); führt v.a. als totale S. zur Kammerwasserblockade.

 Suchindex zurück vorwärts 45865. Synechia, Synechie der Uteruswände

Verklebung (Verwachsung) der Gebärmutterwände; z.B. nach schwerer
(korrosiver oder kolliquativer) Endometritis, nach tiefgreifender
Kürettage (= traumatische intrauterine S. = Asherman*-Fritsch* Syndrom),
aber auch angeboren.

 Suchindex zurück vorwärts 45866. Synechia, Synechie, velopharyngeale

bei Gaumenspaltenplastik die Verkleinerung des Pharynx durch Fixieren
eines gestielten Schlundwandlappens auf der nasalen Gaumensegelseite.

 Suchindex zurück vorwärts 45867. Synechiotomie

- Iridolyse.

 Suchindex zurück vorwärts 45868. Synergie

Mitarbeit, Zusammenwirken; z.B. das harmonische Zusammenspiel von Muskeln
(vgl. Agonist, Antagonist); s.a. Synergismus. -- Gegenteil Dyssynergie (=
Ataxie).

 Suchindex zurück vorwärts 45869. Synergismus

Fgb: pharm
die sich - additiv oder überadditiv (= supraadditiv; - Potenzierung)
gegenseitig unterstützende Wirkung mehrerer Arzneimittel.

Fgb: biol
das Zusammenwirken von Organismen i.S. der gegenseitigen Förderung; auch
gemeinsame Bildung u. Verwertung von Substanzen (z.B. Metaboliten); vgl.
Synergie.

 Suchindex zurück vorwärts 45870. Synergist

i.S. des - Synergismus wirkendes Arzneimittel, Hormon etc.

Fgb: physiol
i.S. der - Synergie wirkendes Organ.

 Suchindex zurück vorwärts 45871. Syngamie

Vereinigung des u. Gameten bei der Befruchtung unter Bildung einer
Zygote (mit Kernverschmelzung [Synkaryon]).

 Suchindex zurück vorwärts 45872. syngen(etisch)

(auch: isolog)
artgleich u. genetisch identisch (z.B. eineiige Zwillinge) bzw. von einem
solchen Spender stammend (s.u. Transplantation).

 Suchindex zurück vorwärts 45873. Synhärese, -hairese

Fgb: chem
- Synärese.

 Suchindex zurück vorwärts 45874. Synkarzinogen

- Kokarzinogen.

 Suchindex zurück vorwärts 45875. Synkarzinogenese

(Bauer) die - Kokarzinogenese, v.a. im Sinne des Zusammenwirkens
mehrerer Karzinogene bei der Entartung von Zellen, d.h. bei der -
Karzinogenese.

 Suchindex zurück vorwärts 45876. Synkinese

Fgb: physiol
- Mitbewegung.

 Suchindex zurück vorwärts 45877. Synklitismus

Fgb: geburtsh
bei Schädellage die normale (achsengerechte) Einstellung des kindlichen
Kopfes beim Eintritt in das kleine Becken (oder kurz danach) derart, daß
die Pfeilnaht beim physiologischen Querstand in Beckenmitte zwischen
Symphyse u. Promontorium (d.h. in der Führungslinie) liegt. -- vgl.
Asynklitismus.

 Suchindex zurück vorwärts 45878. synkopal

bei oder in Form einer - Synkope.

 Suchindex zurück vorwärts 45879. Synkope

Fgb: kard
anfallsartige, kurzdauernde Bewußtlosigkeit (Ohnmacht) infolge
Minderdurchblutung des Gehirns; im Unterschied zum epileptischen Anfall
meist ohne motorische Entäußerungen. Als kardiale S. z.B. bei
Rhythmusstörungen, Herzfehlern (v.a. Aortenstenose); als vaskuläre S. bei
Gefäßerkrankungen (v.a. bei Hirngefäßerkrankungen); ferner bei
Anzapfsyndromen mit Blutentzug aus Hirnarterien; ferner als vagovasale S.
(s.a. Orthostase-Syndrom) u. -- kardiovaskulär -- als Schocksymptom.

 Suchindex zurück vorwärts 45880. Synkope, konvulsive

durch schwere u. anhaltende Ischämie verursachte S. mit einem dem
Bewußtseinsverlust folgenden sekundenlangen tonischen Krampf, evtl. auch
mit Myoklonie (Dezerebrationsanfall).

 Suchindex zurück vorwärts 45881. Synkope, vagovasale

durch zentrale Vagus-Wirkung ausgelöste S. (evtl. als Adams*-Stokes*
Anfall); z.B. bei Erstickungsgefahr (Höhenkollaps), nach direkter
Hirnschädigung, aber auch Auslösung im Karotissinus oder im Herzen.

 Suchindex zurück vorwärts 45882. synonym; Synonym

sinnverwandt, gleichbedeutend bzw. Terminus gleicher Bedeutung.

 Suchindex zurück vorwärts 45883. Synophrys

zusammengewachsene Augenbrauen.

 Suchindex zurück vorwärts 45884. Synophthalmie, Synopsie

Fgb: path
teilweises bis vollständiges Ausbleiben der Trennung der embryonalen
Augenanlage, im Extremfall als - Zyklopie.

 Suchindex zurück vorwärts 45885. Synoptophor, -skop

Stereoskop zur Untersuchung der Bewegungs- u. Funktionskoordination der
Augen u. zur Schielbehandlung ( - Orthoptik).

 Suchindex zurück vorwärts 45886. Synorchidie

Verschmelzung (Fusion) beider Hoden zu einer einzigen Masse.

 Suchindex zurück vorwärts 45887. Synostose, Synostosis

knöcherne Verwachsung benachbarter Knochen; physiologisch in
Knochennähten ( - Sutura; auch krankhaft, als prämature S.), krankhaft
v.a. als erbliche Fehlbildung (z.B. - Symphalangie, - Syndaktylie) sowie
bei - Ankylose, durch Brückenkallus.

 Suchindex zurück vorwärts 45888. Synostose, Synostosis cleidocranialis

- Klippel*-Feil* Syndrom.

 Suchindex zurück vorwärts 45889. Synostose, Synostosis, prämature

vorzeitige knöcherne Verschmelzung von Skelettknochenteilen (z.B. von
Sternumabschnitten, - Silverman* Syndrom) oder von Schädelknochen im
Bereich der Suturen ( - Kraniostenose).

 Suchindex zurück vorwärts 45890. Synovia (PNA)

die von der - Synovialis gebildete, klare, schleimhaltige, fadenziehende
Gelenkflüssigkeit (Gelenkschmiere).

 Suchindex zurück vorwärts 45891. Synov(ial)ektomie

operative Entfernung der - Synovialis; als Arthrectomia synovialis,
Synovialisfensterung.

 Suchindex zurück vorwärts 45892. Synovialhernie

Fgb: orthop
Hernie der Synovialis, z.B. als Baker* Zyste; vgl. Hygrom.

 Suchindex zurück vorwärts 45893. synovial(is)

die - Synovia bzw. die Membrana synovialis (Synovialis =
Gelenkinnenhaut) betreffend.

 Suchindex zurück vorwärts 45894. Synovialitis

(auch: Synovitis)
Entzündung der Gelenkinnenhaut (Membrana synovialis) im Rahmen einer
Arthritis, u. zwar primär als Arthro-S. (z.B. als akute rheumat.
Erkrankung) oder sekundär bei Osteoarthritis; führt zu Gelenkerguß ( -
Hydrarthros; s.a. Hämarthros, Gelenkempyem), v.a. als eitrige S. evtl. zu
Kapselphlegmone, paraartikulärer Abszedierung, Sepsis, Knorpel- u.
Knochenzerstörung, Panarthritis.

 Suchindex zurück vorwärts 45895. Synovialitis fungosa

S. tuberculosa als - Gelenkfungus.

 Suchindex zurück vorwärts 45896. Synovialitis purulenta

eitrige S.; s.a. Gelenkempyem.

 Suchindex zurück vorwärts 45897. Synovialitis sicca

vorwiegend fibrinöse S.; mit Reibegeräuschen.

 Suchindex zurück vorwärts 45898. Synovialitis tuberculosa

primär synoviale Form der Gelenktuberkulose; z.B. bei Miliartuberkulose;
auch als Poncet* Rheumatismus, - Gelenkfungus, u. als sekundäre S. bei
primärer tbk. Osteoarthritis (hierbei mit Neigung zu Verkäsung).

 Suchindex zurück vorwärts 45899. Synovialitis villosa

S. mit Hyperplasie der Synovialzotten (Villi synoviales).

Synovialitis villosa tendinosa s. vaginalis,
(auch: Tenosynovialitis)
S. der Synovialis der Sehnenscheiden ( - Vagina synovialis), d.h. als -
Tendovaginitis, bzw. der Schleimbeutel ( - Bursitis).

 Suchindex zurück vorwärts 45900. Synovi(al)om

Geschwulst mit Ursprung in der Synovialis der Gelenke oder
Sehnenscheiden; v.a. an den Extremitäten lokalisierter, gelenknaher, evtl.
fluktuierender Tumor unter gut verschieblicher Haut.

 Suchindex zurück vorwärts 45901. Synovi(al)om, malignes

zu bösartigem Neoplasma entartetes S., evtl. mit foudroyantem Verlauf.
Bei frühzeitiger Malignität = Synovialsarkom.

 Suchindex zurück vorwärts 45902. Synovialsarkom

s.u. Synovialom.

 Suchindex zurück vorwärts 45903. Synov(i)itis

- Synovialitis.

 Suchindex zurück vorwärts 45904. Synoviorthese

Normalisierung der Synovialis bei chronischer Entzündung (Synovialitis)
durch Injektion von Radionucliden in die Gelenkhöhle (Radiosynoviorthese).

 Suchindex zurück vorwärts 45905. Synsialitis

vom Mesenchymanteil der Drüsen ausgehende Entzündung der Tränen- u.
Speicheldrüsen als Begleitsymptom systemischer Krankheiten wie Sjögren*,
Heerfordt*, Melkersson*-Rosenthal* Syndrom.

 Suchindex zurück vorwärts 45906. Syntaxis

(griech. = Zusammenstellung)
das harmonische Zusammenspiel von Bewegungskomponenten; vgl. Ataxie.

 Suchindex zurück vorwärts 45907. Synthasen

Synthesen katalysierende Enzyme; vgl. Synthetase.

 Suchindex zurück vorwärts 45908. Synthese

das Zusammenfügen.

Fgb: chem
der künstliche = In-vitro-Aufbau einer Verbindung. -- vgl. Biosynthese.

Fgb: chir
- Osteosynthese.

 Suchindex zurück vorwärts 45909. Synthe(t)ase

Fgb: enzym
- Ligase; vgl. Synthase.

 Suchindex zurück vorwärts 45910. synthetisch

künstlich hergestellt ( - Synthese).

 Suchindex zurück vorwärts 45911. synthym

einer Grundstimmung entsprechend.

 Suchindex zurück vorwärts 45912. synthym Wahnformen

aus einer Grundstimmung hervorgehende Wahnformen, z.B. Versündigungswahn
bei depressiver Grundstimmung.

 Suchindex zurück vorwärts 45913. synton

in gefühlsmäßiger Harmonie mit der mitmenschlichen Umwelt (in Syntonie)
bzw. mit der eigenen Wesensart (ichsynton). Ferner selten als Synonym zu
zyklothym.

 Suchindex zurück vorwärts 45914. Syntopie

die Lagebeziehungen eines Organs zu den Nachbarorganen.

 Suchindex zurück vorwärts 45915. Syntropie

Fgb: path
über die statistische Wahrscheinlichkeit hinausgehende Häufigkeit des
Zusammentreffens zweier Krankheiten.

 Suchindex zurück vorwärts 45916. Synulosis

(griech. oule = Narbe)
Narbenbildung.

 Suchindex zurück vorwärts 45917. Synurie

Fremdstoffausscheidung im Harn.

 Suchindex zurück vorwärts 45918. Synzephalus

Fgb: path
Kraniopagus. I.e.S. die janizephalen Formen der autositären Duplicitas
inferior mit weitgehender Vereinigung der oberen Körperpartien
einschließlich des Schädels (Doppelschädel) u. Koppelbildung unterhalb
des Nabels.

 Suchindex zurück vorwärts 45919. synzytial

eine Synzyte (= polyploide oder mehrkernige Riesenzelle) bzw. ein -
Synzytium betreffend.

 Suchindex zurück vorwärts 45920. Synzytiotrophoblast

die aus dem Zytotrophoblasten hervorgehende synzytiale Außenschicht des
Zottenepithels der Plazenta.

 Suchindex zurück vorwärts 45921. Synzytium

vielkernige Zytoplasmamasse ohne Zellgrenzen als Produkt der
Verschmelzung von Zellen (z.B. bei Bildung des Synzytiotrophoblasten u.
von Riesenzellen).

 Suchindex zurück vorwärts 45922. Syphilid

die Haut- u. Schleimhauterscheinungen der - Syphilis II u. III; v.a. die
hochinfektiösen Exantheme des zweiten Stadiums nicht juckend, mit
Lymphknotenbeteiligung, evtl. schubweise auftretend (= Erstlings- bzw.
Rezidivexanthem), narbenlos abheilend; z.B. ringförmig (= anulär; auch als
korymbiformes = Bombensyphilid), lichenoid (als Lichen syphiliticus), in
Blasenform (= bullös; als Pemphigus syphiliticus), erosiv (nässende
Papeln, evtl. zu breiten Kondylomen auswachsend), fleckig (= makulös; -
Roseola) oder makulopapulös (fleckig mit z.T. stärkerer Infiltration,
evtl. später rein papulös), knoten- oder knötchenförmig (= nodös bzw.
nodulös), papillomatös (etwas wuchernd), papulös (rosafarben bis braunrot,
kalottenförmig, scharf umschrieben, relativ derb, druckschmerzhaft, -
Condylomata lata; evtl. leicht knotig = papulonodös = Knoten-S.,
papulopustulös = Ekthyma syphiliticum); ferner schuppend (z.B. als Biett*
Collerette); an Schleimhäuten als Plaques. -- s.a. Syphiloderma, Corona
veneris, Syphilom.

 Suchindex zurück vorwärts 45923. Syphilido...

s.u. Syphilo...

 Suchindex zurück vorwärts 45924. Syphilis

(auch: Lues (venerea))
chronische Infektionskrankheit durch Treponema pallidum, übertragen fast
stets unmittelbar beim Geschlechtskontakt, aber auch mittelbar bei
Bluttransfusion, Verletzung etc. sowie -- als angeborene S. -- über die
Plazenta (= diaplazentar). Im allgemeinen mit charakteristischen
Krankheitsstadien (s.a. Tab.) als S. I das sich bei exogener Infektion
nach der Inkubationszeit von 3 Wo. manifestierende Primärstadium ( -
Abb.); am Infektionsort tritt als Primäraffekt eine Erosion (oder ein
kleines Knötchen) auf, scharf gegen die Umgebung abgesetzt u. fibrinös
oder krustig belegt, in der 4. Woche geschwürig u. verhärtend (= harter
Schanker = - Ulcus durum), schmerzlos, evtl. mit umgebendem
lymphangitischem Weichteilödem, hochinfektiös; nachfolgend (3.-5. Wo.),
über Lymphangitis, Entzündung der regionalen Lymphknoten (syphilitische
Lymphadenitis; schmerzloser - Bubo; später -- auf dem Blutwege u. über
den Ductus thoracicus -- mehr oder minder allgemeine Lymphknotenschwellung
= Polyscleradenitis universalis); in der 7.-8. Woche das Eruptionsstadium,
d.h. allgemeines Krankheitsgefühl, Neuralgien, Muskel- sowie Gelenk- u.
Knochenschmerzen (v.a. nachts, als Dolores osteocopi nocturni). Das
Sekundärstadium (= S. II, zusammen mit S. I als Frühsyphilis bezeichnet)
ist gekennzeichnet durch -- hyperergisch bedingte -- - Syphilide ( - Abb.,
s.a. Roseola, Condylomata lata), evtl. auch durch Erkrankung
verschiedener Organe (z.B. Keratitis, Iritis, Hepatitis, Vaskulitis,
Myokardschädigung; evtl. - Neurosyphilis); nach Verschwinden dieses
Erstlingsexanthems (etwa 4.-6. Wo.) u. eventueller Rezidivexantheme folgt
ein klinisch stummes Stadium (= S. latens), in welchem jedoch positive
S.-Reaktionen v.a. im Liquor nachweisbar sind (als latente Früh-S. des ZNS
mit negativen Seroreaktionen), gefolgt nach 5-10-20 J. vom Tertiärstadium
(= S. III), in dem - Syphilome, große Papeln u. Geschwüre an der Haut
(ulzeröse Syphilide, - Abb.) u. an Schleimhäuten (z.B. als Glossitis)
sowie sog. Organ- oder Viszeral-Syphilis auftreten, letztere als gummöse
u. interstitielle Entzündung, Perivaskulitis v.a. der parenchymatösen
Organe (z.B. Leber), des Herz-Kreislauf-Systems (= kardiovaskuläre S.,
v.a. als Mesaortitis), des ZNS ( - Neurosyphilis) u. des Skeletts (Ostitis,
Periostitis). Nach bis zu 30 J. nach Erstinfektion das quartäre Stadium
(= S. IV) mit Tabes dorsalis u. progressiver Paralyse sowie als -
Neurosyphilis; auch als Meta- u. Parasyphilis; wird zusammen mit Stadium
III als Spätsyphilis bezeichnet. -Metasyphilis -Frühsyphilis Die Diagnose
stützt sich auf den stadiumgemäßen klin. Befund, mikroskopischen
Erregernachweis (Dunkelfeld) im Reizserum des Primäraffektes, serologische
- Syphilisreaktionen. Die (gesetzlich obligate) Behandlung erfolgt mit
Penicillin, Tetracyclinen, Chloromycetin, Erythromycin. Abb. R3A Abb. R3A
Abb. R3A

 Suchindex zurück vorwärts 45925. Syphilis, angeborene

Syphilis, angeborene connata s. congenita
die syphilitische Fetopathie infolge diaplazentarer Infektion durch die
an Syphilis erkrankte Mutter (u. zwar erst nach dem 4.
Schwangerschaftsmonat). Führt bei unbehandelter Mutter in etwa 30% zu
Spätabort oder Totgeburt, sonst zu Früh- u. Mangelgeburt. Nach der Geburt
als a) Säuglingssyphilis (spätestens im 2. Lj. manifest); mit
makulopapulösem Exanthem, syphilitischem - Pemphigus, flächenhaften
Infiltraten an Körperöffnungen (am Mund - Parrot* Furchen), Handtellern
u. Fußsohlen (Glanzhaut), Paronychie, Alopezie, Condylomata lata,
blutig-schleimiger Rhinitis (= Coryza syphilitica; später Sattelnase),
Hepatosplenomegalie (Feuersteinleber), interstitieller Pneumonie
(Pneumonia alba), Nierenerkrankung (Herdnephritis, Nephrose), Myokarditis,
Osteochondritis u. Periostitis (später Parrot* Lähmung), basaler
Meningitis (mit Hydrocephalus internus). -- Bei b) Spätmanifestation (nach
dem 2. Lj.), d.h. bei Reaktivierung einer nicht oder unzureichend
behandelten Säuglings-S., als S. connata tarda mit Hutchinson* Trias
(Keratitis, Innenohrschwerhörigkeit u. H.* Zähne), Periostosen
(Säbelscheidentibia, Caput quadratum oder natiforme, Olympierstirn),
Sattelnase, Gonitis, Neurosyphilis (evtl. mit Demenz, juveniler Paralyse);
ferner Anämie, Ikterus, milchkaffeefarbenes Hautkolorit, Gedeihstörungen.
Als Schwerstform die S. congen. haemorrhagica, die schwere viszerale Form
mit enormer Lebervergrößerung u. evtl. lebensbedrohlichen Blutungen
infolge Minuskoagulopathie.
i.w.S. die unter der Geburt erworbene Syphilis mit -- oft verborgenem --
Primäraffekt.

 Suchindex zurück vorwärts 45926. Syphilis deaigucapiteaigue

(französ.) bereits im Anfangsstadium durch intensive Behandlung kupierte
S.

 Suchindex zurück vorwärts 45927. Syphilis d'embleaigue

(französ. = von vornherein)
S. ohne Primäraffekt, mit Stadium II beginnend; v.a. nach
transfusionsbedingter Infektion.

 Suchindex zurück vorwärts 45928. Syphilis, endemische

(auch: Bejel)
in einigen Ländern Europas, Afrikas u. Asiens eine meist schon im
Kindesalter extragenital (nichtvenerisch!) übertragene S.; mit Symptomen
ausschließlich der Stadien II u. III an Haut, Schleimhaut u. Knochen.

 Suchindex zurück vorwärts 45929. Syphilis extragenitalis

S. mit Lokalisation des Primäraffektes außerhalb des Genitalbereichs
(evtl. als nichtvenerische S.).

 Suchindex zurück vorwärts 45930. Syphilis latens

s.u. Syphilis II.

 Suchindex zurück vorwärts 45931. Syphilis maligna

galoppierende (klinisch schwer verlaufende, evtl. lebensbedrohliche) S.
II bei geschwächten Personen; evtl. Fieber, geschwüriger Zerfall der
Syphilide mit Bildung austernschalenartiger Beläge (= Rupia syphilitica).

 Suchindex zurück vorwärts 45932. Syphilis, nichtvenerische

nicht durch den Geschlechtsakt (im weitesten Sinne) übertragene Syphilis;
z.B. die S. d'embleaigue, die S. technica (Berufsschanker bei Ärzten,
Schwestern etc. durch Kontakt mit infektiösem Material).

 Suchindex zurück vorwärts 45933. Syphilis tardiva

Syphilis connata tarda.
die Spätsyphilis (v.a. Stadium III).

 Suchindex zurück vorwärts 45934. Syphilis, zerebrospinale

- Neurosyphilis.

 Suchindex zurück vorwärts 45935. Syphilis-Antikörper

die Reagine als für Syphilis charakteristische, aber nicht spezifische
Lipoidantikörper; Grundlage von - Syphilis-Reaktionen.
spezifische Antikörper gegen Treponemen; u. zwar immobilisierende
(Nachweis im Nelson* Test), agglutinierende (Spirochäten-Agglutination
herbeiführend) u. komplementbindende.

 Suchindex zurück vorwärts 45936. Syphilis-Reaktionen

Fgb: serol
Tests für Syphilisdiagnostik; außer der klassischen - Wassermann*
Reaktion Tests, bei denen Spirochäten-haltige Organextrakte bzw. wäßrige
oder alkoholische lipoidhaltige Extrakte gesunder Organe mit
Spirochäten-Suspensionen als Antigen dienen; es sind Flockungs- u.
Trübungsreaktionen, z.B. Meinicke-II-Klärungs- (MKR), Kahn* Flockungs-,
Citochol-, Lentochol-, Cardiolipinreaktion (s.a. VDRL-Test), die
Pallida-Reaktion (auch als Reiter-Protein-Complement-Fixations- =
RPCF-Test), - Nelson* Test (TPI), Treponema-pallidum-Immunadhärenz-
(TPIA; - Adherence-Disappearance-Phenomenon),
Treponema-pallidum-Agglutinationstest (TPA),
Fluoreszenz-Treponemen-Antikörper-Test (FTA), Chediak*
Trockenblutreaktion. -- I.w.S. auch die einschlägigen Liquorreaktionen,
die Siliquid-Methode etc.

 Suchindex zurück vorwärts 45937. Syphilisspirochäte

- Treponema pallidum; s.a. Nichols* Stamm.

 Suchindex zurück vorwärts 45938. Syphiloderm(a)

die Hauterscheinungen der Syphilis ( - Syphilid, Syphilom).

 Suchindex zurück vorwärts 45939. Syphiloderm(a) pigmentosum

örtliche (meist passagere) Pigmentzunahme am Ort abgeheilter Syphilide.
-- vgl. Leukoderma syphiliticum.

 Suchindex zurück vorwärts 45940. syphilogen

durch Syphilis bedingt.

 Suchindex zurück vorwärts 45941. Syphilologie

die Lehre von der Syphilis (Pathologie, Diagnostik, Behandlung).

 Suchindex zurück vorwärts 45942. Syphilom(a)

Granulationsgeschwulst der Syphilis III; als - Gumma syphiliticum u. als
tuberöses(-serpiginöses-ulzeröses) Syphilid.

 Suchindex zurück vorwärts 45943. Syphilophobie

(auch: Syphilidophobie)
hypochondrische oder zwanghafte Angst, an Syphilis zu leiden oder sich
anzustecken.

 Suchindex zurück vorwärts 45944. Syringadenom

- Hidradenoma.

 Suchindex zurück vorwärts 45945. Syringektomie

operative Entfernung eines Fistelganges.

 Suchindex zurück vorwärts 45946. Syringitis

Entzündung der Tuba auditiva; s.a. Tubenkatarrh.

 Suchindex zurück vorwärts 45947. Syringobulbie

die bulbäre Form der - Syringomyelie; Erkrankung der Medulla oblongata
(= Bulbus medullae spinalis), der Brücke u.oder des Mittelhirns. Symptome
dissoziierte Empfindungsstörung (meist im Trigeminusbereich), Abduzens-,
Akzessorius- u. Fazialislähmung, Zungen-, Gaumensegel- u.
Kehlkopfmuskulaturatrophie, Nystagmus, Fibrillationen u. Faszikulation der
Zunge, vegetative Störungen.

 Suchindex zurück vorwärts 45948. Syringom(a)

- Hidradenoma.

 Suchindex zurück vorwärts 45949. Syringomyelie

als genuine (= echte) S. eine Krankheit des Rückenmarks (RM) als Folge
einer Dysrhaphie (Morphogenesestörung des Neuralrohres mit fehlerhafter
Mesenchymentwicklung), aus der eine Zerstörung von RM-Gewebe mit
Ausbildung langgestreckter Höhlen- u. Spaltbildungen in der grauen
Substanz resultiert (Hinterhornbasis, später auf Seiten- u. Vorderhörner
übergreifend) sowie Gliawucherung. Beginnt im mittleren Lebensalter,
betrifft meist das Hals- u. Brustmark, selten den Hirnstamm ( -
Syringobulbie) oder lumbosakrale RM-Bereiche. Symptome dissoziierte
Empfindungsstörung (Aufhebung von Schmerz- u. Temperaturempfindung bei
weitgehend erhaltener Tast- u. Tiefensensibilität), schlaffe Lähmungen mit
Muskelatrophie, Faszikulationen u. Fibrillationen (im EMG objektivierbar);
Störungen der vegetativen Innervation (z.B. Horner* Syndrom),
Ernährungsstörungen der Gewebe (evtl. mit Verstümmelung); später
Pyramidenbahnsymptome u. spastische Lähmungen. Verlauf extrem chronisch
(evtl. jahrelanger Stillstand); evtl. Gelenkskomplikationen
(Arthropathie). Als mögliche Variante ein Typ mit Überwiegen der
Gliawucherung u. ohne wesentl. Höhlenbildung (Stiftgliose). -- Ferner
sekundäre Höhlenbildungen z.B. als Tumor-, Verletzungsfolge etc.

 Suchindex zurück vorwärts 45950. Syringotomie

Fistelspaltung.

 Suchindex zurück vorwärts 45951. Syringozystom

- Hidradenoma cysticum.

 Suchindex zurück vorwärts 45952. Syrinx

Fgb: anat
röhrenförmiges Organ (i.e.S. die Ohrtrompete = Tuba auditiva).

Fgb: path
- Fistel.

 Suchindex zurück vorwärts 45953. Sysoma

Fgb: path
eine inkomplette Duplicitas superior.

 Suchindex zurück vorwärts 45954. Syssarcosis

Verbindung zweier Skelettabschnitte durch einen Muskel (z.B.
Hyoid-Unterkiefer-Verbindung durch M. digastricus).

 Suchindex zurück vorwärts 45955. System

ein zweckmäßig geordnetes Ganzes von Dingen, Vorgängen etc., i.w.S. auch
das Prinzip dieser Zusammenstellung ( - Systematik); z.B. anat,
physiol eine funktionelle Einheit von Organen ( - Apparatus) oder von
strukturellen Elementen (z.B. adrenergisches, chromaffines,
extrapyramidal-motorisches, fibrinolytisches, hämatopoetisches
[Blutbildung], limbisches System); i.w.S. auch der Gesamtorganismus, der
Körper (z.B. System- = Körperkreislauf); s.a. Systema, Myologia,
Osteologia, Arthrologia, Splanchnologia, Angiologia. -- anästh -
Narkosesystem. -- physik s.u. SI-Einheiten.

 Suchindex zurück vorwärts 45956. Systema lymphaticum (PNA)

Sammelbegriff für Lymphgefäße (Vasa lymphatica), Lymphgefäßstämme (Trunci
lymphatici), Milchbrustgang (Ductus thoracicus) u. die regionalen
Lymphknoten (Nodi regionales; - Nodi lymphatici) sowie für die diffusen
lymphatischen Gewebe (Lymphozyten in Bindegewebe, Schleimhäuten, Drüsen),
die solitären u. aggregierten Lymphfollikel der Gewebe, die Milz u. die
lymphoepitheliales bzw. lymphoretikuläres Gewebe enthaltenden Organe
(Tonsillen u. Thymus bzw. Knochenmark).

 Suchindex zurück vorwärts 45957. Systema lymphaticum nervosum (PNA)

das - Nervensystem.

 Suchindex zurück vorwärts 45958. Systematik

wissenschaftlich fundierte Einteilung von Dingen, Phänomenen. --
biol Zweig der Biologie, befaßt mit einer sinnvollen vergleichenden
Ordnung der Organismen; das Ergebnis ist eine Hierarchie von Taxa
verschiedener Wertigkeit ( - Tab.; am Beispiel der Bakteriologie), das
Ziel eine Ordnung, die die auf bestimmten morphologischen, biochem.,
serolog. etc. Merkmal(skombination)en beruhende taxonomische Einteilung
als Ausdruck abgestufter genetischer Verwandtschaft, d.h. als natürliches
System aufzufassen erlaubt.

 Suchindex zurück vorwärts 45959. systematisch

eine - Systematik betreffend, einem System folgend.

Fgb: path
ein Organsystem (= systemisch) oder den Gesamtorganismus betreffend.

 Suchindex zurück vorwärts 45960. Systematrophie

Atrophie eines Organsystems. -- Als S. des Zentralnervensystems eine
degenerative Krankheit, die auf bestimmte Bereiche, Bahnen beschränkt ist;
z.B. die Pick* Krankheit (1), Huntington* Chorea, Paralysis agitans,
spastische Spinalparalyse, nukleare bzw. neurale Muskelatrophie (Erkr. der
Vorderhornganglienzellen bzw. Hinterstränge), myatrophe Lateralsklerose,
Friedreich* Ataxie.

 Suchindex zurück vorwärts 45961. Systemblutdruck

der von der Auswurfleistung des Herzens u. dem peripheren Gefäßwiderstand
bestimmte Blutdruck in den großen Arterien des Körper- = Systemkreislaufs.

 Suchindex zurück vorwärts 45962. Systemerkrankung

Krankheit, deren Geschehen auf ein bestimmtes Organ- oder
Stoffwechselsystem (z.B. bei Enzymdefekt) ausgedehnt bzw. beschränkt ist;
i.e.S. neur die Systematrophien. -- s.a. Systemreaktion.

 Suchindex zurück vorwärts 45963. Systegraveme international (d'uniteaigus)

Fgb: physik
(französ.) s.u. SI-Einheiten.

 Suchindex zurück vorwärts 45964. systemisch

s.u. systematisch.

 Suchindex zurück vorwärts 45965. Systemmykose

- Mykose mit Tendenz zum Befall mehrerer Organe; z.B. die -
Histoplasmose u. die - Kokzidioidomykose.

 Suchindex zurück vorwärts 45966. Systemreaktion

das gleichzeitige oder sukzedane Reagieren eines Organsystems, z.B.
allerg bei Pollenallergie als S. des gesamten Atemtraktes (mit
Rhinopathie, Sinusitis, Tracheitis, asthmoider Bronchitis,
Bronchialasthma).

 Suchindex zurück vorwärts 45967. Systole

(griech. = Zusammenziehung)
die sich rhythmisch (jeweils nach der - Diastole) wiederholende
Kontraktion eines Hohlorgans; i.e.S. die dem Blutauswurf dienende S. des
Herzens (mit Abhängigkeit ihrer Förderleistung [ - Herzschlagvolumen] von
Füllungszustand, Dauer, Frequenz), u. zwar als Vorhof- u. als --
nachfolgende -- Kammer-S. (mit Anspannungs- u. Austreibungsphase), s.a.
Herzzyklus.

 Suchindex zurück vorwärts 45968. Systolia alternans

Fgb: kard
die regelmäßig von Schlag zu Schlag wechselnde Kontraktionskraft des
Herzens; führt zu - Pulsus alternans (s.a. Alternans).

 Suchindex zurück vorwärts 45969. Systolikum

systolisches - Herzgeräusch.

 Suchindex zurück vorwärts 45970. systolisch

während der (Herz-)Systole; - Systolikum.

 Suchindex zurück vorwärts 45971. Syzygium

Fgb: genet
- Zygote.

 Suchindex zurück vorwärts 45972. S-Zacke

im Elektrokardiogramm (dort Abb.) die 1. negative Zacke ( 0,5 mV) im
Anschluß an die positive R-Zacke.

 Suchindex zurück vorwärts 45973. S-Zahl

Fgb: chem
- Svedberg*-Einheit.

 Suchindex zurück vorwärts 45974. Szent - Györgyi* Quotient

(Albert Sz. - G. von Nagyrapolt, 1893-1986, Biochemiker, SzegedUngarn; 1937 Nobelpreis für Medizin)
Relation der Serumelektrolyteab als Kriterium der neuromuskulären
Erregbarkeit (die mit der Größe des Zählers ansteigt u. mit der des
Nenners abfällt).

 Suchindex zurück vorwärts 45975. Szintigramm

(auch: Scan)
das bei der - Szintigraphie gewonnene Aktivitäten-Verteilungsbild; -
Abb.

 Suchindex zurück vorwärts 45976. Szintigraphie

(auch: Scanning)
zweidimensionale, intensitätsproportionale Darstellung der selektiven
Verteilung eines (Gamma-)Strahlers in einem Objekt (z.B. in einem
Papierstreifen bei Radiochromatographie), i.e.S. im lebenden Organ(ismus)
nach Inkorporation des Radionuclids ( - Radiopharmakon). Die Abbildung
erfolgt am einfachsten durch einen sich zeilenförmig über dem Meßobjekt
bewegenden Szintillationszähler (Szintiscanner; mit Kollimator), der im
synchron über ein Registrierpapier geführten Schreibkopf gemäß
vorzuwählender Impulsrate eine Strichmarkierung auslöst, so daß ein der
Aktivitätsverteilung entsprechendes Strichebild entsteht (= Strich- =
Styloszintigramm); ferner als Photo-, Farbszintigramm (s.a. Abb.),
Gammakamera-Scan bzw. Szinti-Photo (s.u. Szintillationskamera); s.a.
Computer-Szintigraphie, ROI-Technik. Anw. erfolgt zur Lokalisations- u.
Funktionsdiagnostik (z.B. mit - Szintillationskamera). Abb. R3A Abb. R3A

 Suchindex zurück vorwärts 45977. Szintillation

im Szintillationskristall (der -- nach Absorption -- Teilchen oder
Quanten in Lichtblitze = Photoquanten umsetzt) durch Auftreffen eines
energiereichen Teilchens oder gamma-Quants hervorgerufene fast
punktförmige Lumineszenz sehr kurzer Dauer.

 Suchindex zurück vorwärts 45978. Szintillationsdetektor

s.u. Szintillationszähler.

 Suchindex zurück vorwärts 45979. Szintillationskamera

(H. O. Anger 1958) Gammakamera; ein mit stehendem Detektor (mit
Kollimator) ausgestattetes Szintigraphiegerät, mit dem die von
Szintillationskristallen des Gerätes gelieferten - Szintillationen,
mittels Photomultiplier in Stromstöße umgesetzt, auf einem Oszillographen
ortsgetreu dargestellt u. photographisch zum Szinti-Photo aufsummiert
oder aber auf Magnetband gespeichert werden ( - Abb.). Die damit mögliche
Aufzeichnung in rascher Bildfolge ermöglicht die Erfassung von
Aktivitätsänderungen über die Zeit (Aktivitäts-Zeit-Kurve z.B. als sog.
dynamische Sequenzszintigraphie).

 Suchindex zurück vorwärts 45980. Szintillationskristall

s.u. Szintillation.

 Suchindex zurück vorwärts 45981. Szintillationszähler

Gerät zum Nachweis u. Messen ionisierender Strahlung; besteht aus einem
Szintillationskristall (bzw. - Szintillator), einem nachgeschalteten
Photomultiplier u. einem elektronischen Zählgerät für die vom Multiplier
kommenden Stromstöße. Anw. -- kollimiert -- als Detektor oder Teil einer
Szintigraphie-Anlage.

 Suchindex zurück vorwärts 45982. Szintillator

- Szintillationszähler.
für Teilchen- bzw. Quantenzählung nutzbarer Leuchtstoff (fluoreszierende
organische Substanz); wird im Flüssigkeitszählrohr (für ß-,
Elektronenstrahlung) zusammen mit dem radioaktiven Substrat gelöst
suspendiert.

 Suchindex zurück vorwärts 45983. Szintiscanner

Szintigraphie-Anlage mit zeilenförmig abtastendem u. registrierendem
Zähler.

 Suchindex zurück vorwärts 45984. T

Kurzzeichen für anat Tuberculum, biochem Threonin, chem
Tritium, kard T-Zacke, ophth Augendruck, genet
Translokation, telozentr. Chromosom, immunol Transplantation (z.B.
T-Antigen), physik absolute Temperatur, Torr, Tera (= 1012faches).

 Suchindex zurück vorwärts 45985. t

Fgb: anat
temporal, biochem transfer (z.B. t-RNS), physik Zeit (tempus),
Tonne, genet akrozentr. Chromosom, Translokation, statist
Prüfgröße beim - t-Test.

 Suchindex zurück vorwärts 45986. Tt12

Fgb: physik
- Halbwert(s)zeit.

 Suchindex zurück vorwärts 45987. T3

- Trijodthyronin (s.a. T3-RIA, T3-Test).

 Suchindex zurück vorwärts 45988. T4

Tetrajodthyronin ( - Thyroxin; s.a. T4-Test).

 Suchindex zurück vorwärts 45989. TA, Ta

Fgb: kard
- Ta-Welle.

 Suchindex zurück vorwärts 45990. Ta

Fgb: chem
- Tantal.

 Suchindex zurück vorwärts 45991. TAA

tumor-associated antigen (s.u. Tumorantigene).

 Suchindex zurück vorwärts 45992. T.A.B.

- Typhus-Paratyphus (A u. B)-Impfstoff.

 Suchindex zurück vorwärts 45993. Tabak

s.u. Nicotin, Nicotinvergiftung, Raucher..., Tabakvergiftung.

 Suchindex zurück vorwärts 45994. Tabakmosaikvirus (TMV)

(Iwanowsky 1892) RNS-Virus (6-kantiges Stäbchen, 300 mal 15 nm;
schraubenförmiges RNS-Molekül). Erreger der Mosaik- bzw.
Blattflecken-Krankheit an Tabak u.a. Solanazeen; übertragen durch
Blattläuse.

 Suchindex zurück vorwärts 45995. Tabakrauch

s.u. Raucherschäden, Nicotin-, Tabakvergiftung.

 Suchindex zurück vorwärts 45996. Tabaksbeutelgesäß

das längsgefaltete Gesäß (Unterhautfettgewebsschwund) dystropher
Säuglinge.

 Suchindex zurück vorwärts 45997. Tabaksbeutelnaht

Fgb: chir
Kreis- oder Schnürnaht um einen Organstumpf, der durch deren Raffung
versenkt wird; z.B bei Appendektomie, Scheidenplastik (Gersuny* Naht),
Zystotomie (Hryntschak* Naht).

 Suchindex zurück vorwärts 45998. Tabak(staub)lunge

(auch: Tabacosis pulmonum)
nicht allg. anerkannte Pneumokoniose (Tabakstaub führt auch mit
Quarzbeimengung nur zu unspezifisch-chronischer Entzündung) mit
bräunlich-scholligen Pigmentablagerungen (nicht sicher als Tabakstaub
identifiziert). -- Sichere Pathogenität des Tabakstaubs nur bei
Verunreinigung mit Pilzsporen (Blastomykose der Tabakarbeiter), durch
Giftwirkung des Nicotins u. bei Tabakallergie, wahrscheinlich aber auch
durch Milbengehalt, mineralische Verunreinigungen, Oxalate der Drüsenhaare
des Tabakblatts (mechanische Reizung).

 Suchindex zurück vorwärts 45999. Tabakvergiftung

akute Intoxikation als - Nicotinvergiftung, chronische T. durch ein
Zusammenwirken verschiedener Gifte mit den jeweils mehr oder weniger
ausgeprägten Symptomen der Dauereinnahme, von Bedeutung sind neben Nicotin
(Hauptwirkstoff) Kohlenoxid, Stickstoffoxide (NO u. NO2), verschiedene
Reizgase sowie karzinogene Stoffe wie Benzpyren, Nitrosamine u.
Schwermetalle; statistisch besteht ein Zusammenhang zwischen Tabakkonsum
(v.a. durch Zigaretten) u. dem gehäuften Auftreten von Arteriosklerose
bzw. Koronarerkrankungen u. deren Komplikationen (obliterierende
Gefäßerkrankungen, Myokardinfarkt) sowie Bronchialkarzinomen, wobei der
Entstehungsmechanismus nicht eindeutig geklärt ist; s.a. Raucher...


Suchindex zurück vorwärts 46000. Tabanidae

Fgb: entom
Familie Bremsen [Brachycera]; Larvenentwicklung in feuchtem Erdreich,
am Rande stehender Gewässer; Blutsauger u. Krankheitsüberträger bei
Mensch u. Säugetier.

 Suchindex zurück vorwärts 46001. Tabardillo-Fieber

(span. = kurzer roter Mantel)
der mexikan. Typhus (Matlazahuatl), ein in Mittelamerika endem.
murines Fleckfieber.

 Suchindex zurück vorwärts 46002. Tabatiegravere

(französ. = Schnupftabakdose)
über der Handgelenk-Radial-Dorsalseite ein Grübchen zwischen zum Daumen
gehörigen Sehnen.

 Suchindex zurück vorwärts 46003. Tabellae

Fgb: pharmaz
(latein.) - Tabletten.

 Suchindex zurück vorwärts 46004. Tabes

Auszehrung, Schwindsucht.

 Suchindex zurück vorwärts 46005. Tabes dorsalis

(auch: Rückenmarksschwindsucht)
(Romberg 1840, Duchenne 1858) Treponemen-bedingte Entzündung der
Rückenmarkshinterwurzeln mit sekundärer, auch prim.-zentripetaler, im
allg. lumbal, ausnahmsweise zervikal oder thorakal beginnender
Degeneration (Entmarkung, s. Abb.) der Hinterstränge (zunächst der Goll*,
später der Burdach* Stränge), als Folge einer Syphilis, u. zwar als
quartäres Stadium 4-30 J. nach Erstinfektion oder aber als Spätstadium
einer konnatalen Syphilis; oft als - Taboparalyse. Frühsymptome
lanzinierende Schmerzen, Kältehyperpathie, positiver - Romberg, Verlust
der Eigenreflexe (zunächst an Beinen = Erb*-Westphal* Zeichen) mit
Muskelhypotonie, Störung von Tiefensensibilität u. Vibrationsempfindung,
spinaler Ataxie (Hinterstrang-Syndrom); später reflektor. Pupillenstarre
( - Argyll Robertson* Phänomen), Augenmuskellähmungen, Optikusatrophie,
Sensibilitäts- (Hitzig* Zonen, Bulbussymptom) u. Blasenstörungen
(Tabikerblase zunehmende Harnretention u. Blasenatonie als Folge der
Sensibilitätsstörung), seltener schmerzhafte tabische Krisen an inneren
Organen u. troph. Störungen (Malum perforans, Arthropathia tabica). Evtl.
atypische, d.h. oligosymptomat. oder aber galoppierende Form, auch
spontaner Prozeßstillstand. Syphilis-Reaktionen zu 70% sero-, zu 60%
liquorpositiv; im Liquor außerdem Rundzell- (bis 503 Zellen) u.
Gammaglobulin-Vermehrung (Linkszacke in der Kolloidkurve). Therapie
Penicillin.

 Suchindex zurück vorwärts 46006. tabeticus, tabisch

die - Tabes dorsalis betreffend; z.B. tabische - Krise.

 Suchindex zurück vorwärts 46007. Tabikerblase

s.u. Tabes dorsalis.

 Suchindex zurück vorwärts 46008. Tabletten

(auch: Tab(u)lettae, Tabulae (compressae), Compressi)

Fgb: pharm
aus pulverförmigen (granulierten) Wirk- u. Hilfsstoffen in einheitl.
Dosierung zu Diskus-, Zylinder-, Ei-, Kugel-, Stäbchen- oder Würfelform
gepreßte, mechanisch haltbare u. lagerfähige Arzneiform.

 Suchindex zurück vorwärts 46009. Taboparalyse

Fgb: neur
Kombination von - Tabes dorsalis u. progressiver Paralyse, meist durch
Hinzutreten der letzteren zur jahrelang bestehenden Tabes. Unbehandelt mit
im Vergleich zur reinen Paralyse protrahiertem Verlauf.

 Suchindex zurück vorwärts 46010. Tabula

(latein.) Brett, Tafel, Liste.

Tabula compressa

Fgb: pharmaz
- Tablette.

Fgb: anat
T. externa, T. interna der Schädeldecke (s.u. Lamina).

 Suchindex zurück vorwärts 46011. Tabuletta

- Tablette.

 Suchindex zurück vorwärts 46012. Tabuletta obducta

- Drageaigue.

 Suchindex zurück vorwärts 46013. Tabun

organischer Phosphorsäureester als flüssiger Kampfstoff (Typ
Nervengas).

 Suchindex zurück vorwärts 46014. Tacaribe-Virus

ein Virus der Familie - Arenaviridae.

 Suchindex zurück vorwärts 46015. Taches

(französ.) Flecken.

 Suchindex zurück vorwärts 46016. Taches bleues

bläulich-schwarze Verfärbung der Haut bei Pediculosis pubis an den
Stichstellen der Läuse.

 Suchindex zurück vorwärts 46017. Taches laiteuses

Fgb: anat
- Milchflecken.

 Suchindex zurück vorwärts 46018. Taches noires

schwarze Primärläsionen bei Rickettsiosen, z.B. Boutonneuse-, Queensland-,
Tsutsugamushi-Fieber.

 Suchindex zurück vorwärts 46019. Taches vierges

Fgb: bakt
Löcher im Bakterienrasen durch Bakteriophagie.

 Suchindex zurück vorwärts 46020. tachy...

Wortteil schnell.

 Suchindex zurück vorwärts 46021. Tachyarrhythmia absoluta

absolute - Arrhythmie mit einer Herzfrequenz 100Min.; tritt häufig in
Kombination mit - Vorhofflimmern auf.

 Suchindex zurück vorwärts 46022. Tachyarrhythmie

Fgb: kard
die schnelle Form der absoluten - Arrhythmie.

 Suchindex zurück vorwärts 46023. Tachyarrhythmie-Bradykardie-Syndrom

- Sick-sinus-Syndrom.

 Suchindex zurück vorwärts 46024. Tachykardie

(auch: Herzjagen)
Beschleunigung der Herzfrequenz auf 100Min.; als Ursachen werden
gesteigerte Automatie, elektrische Instabilität u. Reentry-Mechanismen ( -
Erregungsrückkehr, dort Abb.) diskutiert. Unterschieden v.a. nach den -
Reizbildungszentren als heterotope T. (außerhalb des Sinusknotens
entstehend; s.u. T., paroxysmale) u. als nomo- = orthotope T. ( -
Sinustachykardie).

 Suchindex zurück vorwärts 46025. Tachykardie, paroxysmale

anfallsweises Herzjagen; mit 150-220Min. über Minuten bis Tage u.
plötzlichem Umschlagen in normale Frequenz. Als essentieller Typ
Bouveret-Hoffmann (mit abruptem Beginn u. Ende) u. Typ Gallavardin
(beginnt u. endet meist mit gehäuften Extrasystolen). Formen

supraventrikuläre Tachykardie, paroxysmale
paroxysmale T. mit Erregungsursprung im Sinusknoten, Vorhof (= atriale
T.), AV-Bereich oder His* Bündel (oberhalb der Bifurkation).

ventrikuläre Tachykardie, paroxysmale,
(auch: Kammertachykardie)
paroxysmale T. mit Erregungsursprung in den - Tawara* Schenkeln (dort
Abb.), den peripheren Aufzweigungen des Erregungsleitungssystems oder im
Myokard.

 Suchindex zurück vorwärts 46026. Tachykinine

Gruppe von Peptidhormonen, z.B. - Substanz P.

 Suchindex zurück vorwärts 46027. Tachylalie

beschleunigtes Sprechtempo, z.B. bei zentralnervöser Sprechstörung im
Gefolge organischer Hirnerkrankungen; auch bei - Manie.

 Suchindex zurück vorwärts 46028. Tachyphagie

hastiges Essen mit Herunterschlingen der Speisen; häufige Ursache einer
Dyspepsie.

 Suchindex zurück vorwärts 46029. Tachyphylaxie

Fgb: pharm
Wirkungsabschwächung eines Pharmakons in kurzer Zeit bei wiederholter
Gabe; v.a. bei indir. Sympathomimetika (infolge Erschöpfung der
Noradrenalin-Speicher); vgl. Gewöhnung (2).

 Suchindex zurück vorwärts 46030. Tachypnoe

gesteigerte Atemfrequenz durch Stimulierung des Atemzentrums bei erhöhtem
Sauerstoffbedarf (körperliche Belastung, Fieber etc.), erniedrigtem
Sauerstoffangebot (Hypoxämie) oder psychischer Erregung.

 Suchindex zurück vorwärts 46031. Tachysterin, -sterol

UV-Bestrahlungsprodukt des Ergosterins ( - Dihydrotachysterol).

 Suchindex zurück vorwärts 46032. tachytrophes Gewebe

Körpergewebe mit schneller metabol. Assimilation u. guter Durchblutung;
z.B. die Muskulatur.

 Suchindex zurück vorwärts 46033. Tactus

(latein.) - Tastsinn; s.a. taktil.

 Suchindex zurück vorwärts 46034. Tada* Syndrom

(1963) angeborener Stoffwechseldefekt mit erhöhter Tryptophanausscheidung
(Tryptophanurie), Zwergwuchs, geistiger Retardierung, Pellagra-ähnl.
Lichtempfindlichkeit, zerebellarer Ataxie, Intentionstremor.

 Suchindex zurück vorwärts 46035. Taenia

Fgb: anat
bandartige Formation (s.a. Filum, Ligamentum, Stria).

 Suchindex zurück vorwärts 46036. Taenia choroidea

die seitl. Anheftungslinie des Plexus choroideus ventriculi lateralis am
Thalamus, zum Unterhorn hin mit der Stria terminalis zusammenfließend.

 Suchindex zurück vorwärts 46037. Taenia, Taeniae coli

die 3 aus glatter Längsmuskulatur bestehenden Längsstreifen am Kolon die
T. libera sichtbar am Aszendens u. Deszendens vorn, am Transversum unten,
die T. mesocolica u. T. omentalis an der Rückseite, am Transversum als
Anheftungslinie des Mesocolon bzw. Omentum majus.

Fgb: helminth
Bandwurm-Gattung [Taeniidae] mit Saugnäpfen am Scolex u. oft gut
entwickeltem, mehrere Haken tragendem Rostrum; Larvenform ( -
Cysticercus); Parasiten von Mensch u. Säugetieren; s.a. Zystizerkose,
Bandwürmer, Taeniasis sowie die z.T. jetzt gültigen Termini -
Diphyllobothrium , Dipylidium, Echinococcus, Hydatigera, Hymenolepis,
Macracanthorhynchus, Multiceps.

 Suchindex zurück vorwärts 46038. Taenia saginata

der nur im Darm des Menschen geschlechtsreif werdende u. solitär lebende
Rinder(finnen)bandwurm, 4-12 m lang; birnenförm. Scolex ohne Rostrum u.
Hakenkränze (unbewaffnet), jedoch mit 4 Saugnäpfen; erste retroskolikale
Glieder breiter als lang; reife Proglottiden (länger als breit) verlassen
den Darm aktiv; die bei Zerfall der Glieder freiwerdenden Eier entwickeln
sich im Rinderdarm (s. Abb.) zur Sechshakenlarve (durchdringt die
Darmschleimhaut, gelangt mit dem Blutstrom in die Muskulatur u. wird zum
- Cysticercus bovis); nach Genuß infizierten -- rohen oder unzureichend
gekochten -- Fleisches wird der Finnenbalg im menschl. Darm verdaut Scolex
stülpt sich aus, setzt sich fest, wächst in 2-3 Monaten zu
geschlechtsreifem Wurm; s.a. Wurmeier.

 Suchindex zurück vorwärts 46039. Taenia solium

der nur im Darm des Menschen geschlechtsreif werdende
Schweine(finnen)bandwurm, mehrere Meter lang; kugelförm. Scolex mit 4
Saugnäpfen, Rostrum mit doppeltem Hakenkranz; reife Proglottiden (etwa
doppelt so lang wie breit) werden einzeln oder zu mehreren mit dem Stuhl
ausgeschieden; daraus freiwerdende Eier entwickeln sich im Schwein zum -
Cysticercus cellulosae, der sich in der Muskulatur einkapselt; weitere
Entwicklung wie bei T. saginata. Zystizerken können sich nach Genuß reifer
Eier (seltener durch Selbstinfektion) auch in Organen des Menschen
entwickeln (bei T. saginata nur ausnahmsweise; - Zystizerkose). Abb. R3A

 Suchindex zurück vorwärts 46040. Taeniarhynchus saginatus

- Taenia saginata.

 Suchindex zurück vorwärts 46041. Taeniasis

Befall mit Bandwürmern der Gattung Taenia.

intestinale Taeniasis
der Darmbefall durch adulte Würmer; häufig unbemerkt; Symptome
Völlegefühl, Bauchschmerzen, Abmagerung, Verstopfung oder Durchfall,
Übelkeit, Aufstoßen u. Erbrechen, Inappetenz oder Heißhunger; bei Kindern
auch zerebrale Intoxikation (Kopfschmerzen, epileptiforme Krämpfe,
choreat. Störungen); häufig Bluteosinophilie, evtl. Anämie. Ther.
Bandwurmmittel.

somatische Taeniasis
der Gewebsbefall durch Finnen ( - Coenurosis, Echinokokkose,
Zystizerkose).

 Suchindex zurück vorwärts 46042. Taenicida, Taenifuga

Fgb: pharmaz
abtötende bzw. vertreibende - Bandwurmmittel.

 Suchindex zurück vorwärts 46043. Tänie

- Taenia.

 Suchindex zurück vorwärts 46044. Taeniidae

Bandwurm-Familie [Cyclophyllidea], gekennzeichnet durch Rostrum mit
doppeltem Hakenkranz, wechselständigen Geschlechtsöffnungen, innen
gelegenem Uterus. Wichtige Gattungen Echinococcus, Multiceps, Taenia.

 Suchindex zurück vorwärts 46045. Tätowierung

(auch: Tatauierung)
Einbringen von Farbstoffen (Tusche, Ruß, Chromoxid = grün, Zinnober =
rot) in die Lederhaut mittels Nadeln. -- Auch entsprechende traumatische
Affektionen durch Pulverschmauch, Teer, Schmutzpartikel.

 Suchindex zurück vorwärts 46046. Täuschung

- Sinnestäuschung.

 Suchindex zurück vorwärts 46047. Tagangst

(auch: Pavor diurnus)
Angstzustände i.S. des Pavor nocturnus beim Kleinkind während des
Mittagsschlafes.

 Suchindex zurück vorwärts 46048. Tagblindheit

- Nykteralopie.

 Suchindex zurück vorwärts 46049. Tageschirurgie

s.u. Chirurgie.

 Suchindex zurück vorwärts 46050. Tagesdosis (TD)

Arzneidosis pro Tag.

 Suchindex zurück vorwärts 46051. Tagesklinik

psychiatrisches Krankenhaus, in dem die Patienten tagsüber behandelt
werden, am Abend u. in der Nacht dagegen zu Hause sind; dient der -
Rehabilitation, Krisenintervention u. der Vermeidung von psychischen
Hospitalismusschäden.

 Suchindex zurück vorwärts 46052. Tagesmaximaldosis (TMD)

gesetzlich festgelegter Maximalwert einer Tagesdosis; betrifft wenige im
Deutschen - Arzneibuch namentlich aufgeführte Medikamente, wobei die Art
der Applikation festgelegt ist.

 Suchindex zurück vorwärts 46053. Tagesprofil

mehrfache Bestimmung von Kenngrößen, die einem - zirkadianen Rhythmus
unterliegen, zu festgelegten Zeitpunkten; z.B. das Blutzucker-T. bei
Diabetikern oder das Cortisol-T., das z.B. beim Cushing* Syndrom gestört
ist.

 Suchindex zurück vorwärts 46054. Tagesrhythmus

- zirkadianer Rhythmus.

 Suchindex zurück vorwärts 46055. T-Agglutination

- Hübener*-Friedenreich*-Thomsen* Phänomen, obsolet.

 Suchindex zurück vorwärts 46056. Taglarven-Filarie

Fgb: helminth
- Loa Loa.

 Suchindex zurück vorwärts 46057. Tag-Nacht-Rhythmus

- zirkadianer Rhythmus.

 Suchindex zurück vorwärts 46058. Tahyna-Virus

in der ChakenSSR (u. andernorts) vork.; Virus der - Bunyaviridae. Vektor
Aedes vexans u. caspius (Reservoir Hasen u. Kaninchen?); ruft beim
Menschen Fieber hervor.

 Suchindex zurück vorwärts 46059. Taillendreieck

Fgb: anthrop
das von Thorax- u. Beckenseitenkontur u. herabhängendem Arm
eingeschlossene Dreieck.

 Suchindex zurück vorwärts 46060. Takahara* Krankheit

(194751) - Akatalasämie.

 Suchindex zurück vorwärts 46061. Takata*-Ara* Reaktion

(Maki T., geb. 1892, Pathologe, Kobe; Kiyoshi A., geb. 1894, Pathologe, Tokio)
(1925) - Serumlabilitätsprobe anhand der bei Globulinvermehrung
zunehmenden Ausflockung einer aus Sublimat-Lsg. u. Na2CO3 bei
Anwesenheit eines Schutzkolloids (Albumin) entstehenden kolloidalen
Quecksilberoxid-Lösung.

 Suchindex zurück vorwärts 46062. Takayasu* Krankheit

(Michishige T., geb. 1872, japan. Arzt)
Arteriitis der Aorta u. ihrer Äste, vorzugsweise des Aortenbogens ( -
Aortenbogen-Syndrom); tritt v.a. bei jüngeren Frauen auf. Im
Anfangsstadium häufig allgemeines Krankheitsgefühl, Fieber u. starke
Blutsenkungsbeschleunigung.

 Suchindex zurück vorwärts 46063. taktil, tactilis

den Tastsinn betreffend (= haptil).

 Suchindex zurück vorwärts 46064. Talalgie

Sprungbeinschmerz, z.B. bei rheumat. Tendoperiostose (Flexor hallucis
longus), Bechterew* Krankheit, Gicht u.a.

 Suchindex zurück vorwärts 46065. talaris

(latein.) zum Sprungbein gehörend.

 Suchindex zurück vorwärts 46066. Talcage

(französ.) therap. Induzieren von Serosaadhäsionen durch Einbringen von
Talcum.

 Suchindex zurück vorwärts 46067. Talcum (venetum)

wasserhalt. Mg-Silicat; fettig anfühlend, in Wasser u. verdünnten Säuren
unlöslich; pharmazeutische Anw. als Pudergrundlage (nicht Wundpuder!),
Tablettenhilfsstoff, Gleitsubstanz (z.B. für Gummihandschuhe). -- s.a.
Talk...

 Suchindex zurück vorwärts 46068. tales (tal)

Fgb: pharm
latein. Rezepturanweisung solche.

 Suchindex zurück vorwärts 46069. Talg

s.u. Hauttalg.

 Suchindex zurück vorwärts 46070. Talgdrüsen

- Glandulae sebaceae.

 Suchindex zurück vorwärts 46071. Talgdrüsenadenom

- Adenoma sebaceum.

 Suchindex zurück vorwärts 46072. Talgdrüsenentzündung

- Akne.

 Suchindex zurück vorwärts 46073. Talgdrüsenhyperplasie

(auch: seniler Talgdrüsennävus)
isoliert stehendes, gelbl., evtl. zentral genabeltes Knötchen; bevorzugt
an der Stirn älterer Menschen u. nach INH, Corticosteroiden.

 Suchindex zurück vorwärts 46074. Talgdrüsenkarzinom

Carcinoma sebaceum, z.T. aus differenzierten Talgzellen; selten.

 Suchindex zurück vorwärts 46075. Talgdrüsennävus

- Naevus sebaceus; s.a. Talgdrüsenhyperplasie.

 Suchindex zurück vorwärts 46076. Talgdrüsen(retentions)zyste

(auch: Talgzyste)
falsches - Atherom.

 Suchindex zurück vorwärts 46077. Talgfluß

Fgb: derm
- Seborrhö.

 Suchindex zurück vorwärts 46078. Talgsekretion

- Abb.; s.a. Hauttalg, Sebo...

 Suchindex zurück vorwärts 46079. Talk

- Talcum; s.a. Talk...

 Suchindex zurück vorwärts 46080. Talkose

bei langdauerndem Einatmen von Talkstaub vork. Mischstaublunge (aufgefaßt
teils als exogene Speicherungskrankheit, teils als Silikatose).

 Suchindex zurück vorwärts 46081. Talkum

- Talcum; s.a. Talk...

 Suchindex zurück vorwärts 46082. Talkumgranulome

tuberkuloide Granulome bei - Talkose, aber auch um bei Op. in die Wunde
gelangtes Talkum (vom eingepuderten Gummihandschuh des Operateurs); oft
mit Hämosiderinablagerungen.

 Suchindex zurück vorwärts 46083. Talma*

(Sape T., 1847-1918, Chirurg, Utrecht)
(1892) myoton. Krankheitsbild im Anschluß an verschiedene
Primärerkrankungen (Myotonia acquisita? Spätmanifestation der Myotonia
congenita bzw. dystrophica?); evtl. ausheilend.

 Suchindex zurück vorwärts 46084. Talma*(-Drummond*-Morison*-Chiazzi*) Operation

(1898) bei Ösophagusvarizen u. Aszites infolge Leberzirrhose Omentopexie
an der Rektusmuskulatur i.S. eines portokavalen Shunts.

 Suchindex zurück vorwärts 46085. Talo...

Wortteil Sprungbein (Talus).

 Suchindex zurück vorwärts 46086. Talpa

(latein. = Maulwurf)
Atherom am behaarten Kopf.

 Suchindex zurück vorwärts 46087. Talus (PNA)

(auch: Sprungbein)
der proximalste Fußwurzelknochen, gelenkig verbunden mit Tibia u. Fibula,
mit Calcaneus u. Naviculare (= Articulatio talocruralis bzw.
talocalcaneo-navicularis).

 Suchindex zurück vorwärts 46088. Talusluxation

(auch: Luxatio tali)
s.u. Fußluxation.

 Suchindex zurück vorwärts 46089. Tamoxifen

ein Antiöstrogen; Zytostatikum zur adjuvanten Therapie des
Mammakarzinoms.

 Suchindex zurück vorwärts 46090. Tampon

(französ.) Watte- oder Gazebausch bzw. -streifen zur - Tamponade.

 Suchindex zurück vorwärts 46091. Tamponade

Fgb: therap
Ausfüllen einer Körperhöhle (einschl. Wundhöhlen) oder eines Hohlorgans
mit Tampons zur Blutstillung (aber auch zwecks Drainage,
Pharmaka-Applikation etc.); s.a. Ballontamponade.

 Suchindex zurück vorwärts 46092. Tandem-Satelliten

Fgb: zytol
2 unmittelbar aufeinanderfolgende - Satelliten, untereinander u. mit dem
Chromosomenarm durch feine, achromat. Fibrille verbunden.

 Suchindex zurück vorwärts 46093. Tangentialfasern

im Großhirn als Seitenästchen der Radiärfasern horizontal verlaufende
markhaltige Nervenfasern, die der flächenhaften Ausbreitung der nervösen
Erregung in der Rinde dienen.

 Suchindex zurück vorwärts 46094. Tangier-Krankheit

(auch: familiäre Analphalipoproteinämie)
1961 auf der Insel T. (amerikan. Ostküste) entdeckte, autosomal-rezessiv
erbl. Störung des Cholesterin- u. Lipoproteinhaushaltes sehr niedrige
HDL-Werte im Plasma (Fehlen der - u. Prä-ß-Bande in der
Lipoprotein-Elektrophorese), Ablagerung veresterten Cholesterins in den
Makrophagen (Xanthomzellen), Hypertriglyceridämie mit
Chylomikronenvermehrung, Verminderung des Serum-Cholesterins (bei normalem
Anteil veresterten Cholesterins), Hyperplasie des lymphat. Apparates (mit
großen, von Sternhimmelzellen durchsetzten Keimzentren).

 Suchindex zurück vorwärts 46095. Tanizytom

- Spongioblastom.

 Suchindex zurück vorwärts 46096. Tannat

Salz der Tanninsäure.

 Suchindex zurück vorwärts 46097. Tanner* Operation

(Ernest Ketchum T., geb. 1876, Chirurg, Brooklyn)
totale quere Magendurchtrennung als Not-Op. bei blutenden
Ösophagusvarizen.

 Suchindex zurück vorwärts 46098. Tannin

- Acidum tannicum.

 Suchindex zurück vorwärts 46099. Tanninbeize

Fgb: bakt
Mischung von Tannin mit Chromsäure (für Geißelfärbung) oder Phenol
(Spirochätenfärbung).

 Suchindex zurück vorwärts 46100. Tantal (Ta)

5- sowie 2-, 3- u. 4wertiges Schwermetallelement der Vanadin-Gruppe, mit

(ß-Strahler) 176Ta, 177Ta, 178Ta, 179Ta, 185Ta u. 182Ta Moulagen-Bestrahlung u. in Drahtform für Spickung sowie in Hohlorganen,
z.B. Harnblase. -- Legierungsbestandteil von Chrom-Nickel-Stählen (u.a.
für chir. u. zahnärztl. Instrumente); ferner Anw. als Tantalgaze
(feinmaschiges Ta-Drahtnetz zur plast. Deckung von Bauchwandbrüchen) u.
Tantalplatte (für Knochenchirurgie).

 Suchindex zurück vorwärts 46101. T-Antigen

Fgb: immun
Transplantationsantigen (s.u. Histokompatibilitätsantigene).

Fgb: serol
- Thomsen* Antigen.
- Tumorantigen.

 Suchindex zurück vorwärts 46102. Tanton* Fraktur

Fgb: chir
beidseitige - Malgaigne* Fraktur.

 Suchindex zurück vorwärts 46103. tap epilepsy

(engl.) Kontaktepilepsie mit Anfallsauslösung durch plötzl., unvermutete
Berührung (z.B. leichter Schlag).

 Suchindex zurück vorwärts 46104. tapetoretinale Degeneration

Fgb:
s.u. Degeneration.

 Suchindex zurück vorwärts 46105. Tape-Verband

Band-, Pflaster- oder Streifenverband zur Ruhigstellung von Gelenken,
Muskeln oder Sehnen.

 Suchindex zurück vorwärts 46106. Tapeziernagelphänomen

Fgb: derm
s.u. Reißnagel...

 Suchindex zurück vorwärts 46107. Tapia* Syndrom

(Antonio Garcia T., 1875-1950, Laryngologe, Madrid)
(1905) einseitige, partielle oder totale, (infra)nukleäre Lähmung der
unteren Hirnnerven (meist X-XII) infolge Läsion an der kaudalen Oblongata
bzw. Schädelbasis (Foramen-jugulare-Syndrom); Symptome homolaterale Parese
von Gaumensegel, Pharynx, Larynx, Zunge, Mm. sternocleidomastoideus u.
trapezius.

 Suchindex zurück vorwärts 46108. Tapirlippe

rüsselförm. Lippenschwellung, z.B. beim Melkersson*-Rosenthal* Syndrom,
als Pseudohypertrophie bei progredienter Muskeldystrophie.

 Suchindex zurück vorwärts 46109. TAPVC

(engl.) total anomalous pulmonary venous connection; die totale
Lungenvenenfehlkonnexion, bei welcher die paarigen Lungenvenen zwar
Anschluß an die Systemvenen haben, jedoch ohne Verbindung zum linken
Vorhof angelegt sind. Die Aa. pulmonales fließen in einem an der
Hinterwand des linken Vorhofs gelegenen Pulmonalvenensinus zusammen.

 Suchindex zurück vorwärts 46110. Tarantel

(auch: Lycosa tarantula)
Art der Gattung Wolfsspinnen, deren Gift ungefährlich ist, jedoch eine
starke Reizwirkung entfaltet.

 Suchindex zurück vorwärts 46111. Tardieu* Flecken

(Ambroise Auguste T., 1818-1879, Gerichtsmediziner, Paris)
- Bayard* Ekchymosen.

 Suchindex zurück vorwärts 46112. Tardivepidemie

s.u. Epidemie.

 Suchindex zurück vorwärts 46113. tardivus, tardus

(latein.) langsam, spät, verspätet.

 Suchindex zurück vorwärts 46114. T-Areal

Fgb: immun
- thymusabhängiges Areal.

 Suchindex zurück vorwärts 46115. Target

Fgb: physik
(engl.) beim Teilchenbeschleuniger die ruhende Zielscheibe (Metall,
Flüssigkeit, Gas, Kunststoff), deren Atomkerne dem primären Teilchenstrahl
als Streuzentrum dienen.

 Suchindex zurück vorwärts 46116. Targetzelle

(auch: Schießscheiben-, Kokardenzelle, Leptozyt)
Erythrozyt mit abnormer Farbstoffverteilung (Hämoglobin im Zentrum u.
ringförmig am Rand verdichtet) u. erhöhter osmot. Resistenz. Vorkommen
v.a. bei Thalassämie, aber auch bei toxisch-hämolyt. Anämien, Zieve*
Syndrom, Hämoglobinopathien, schwerer Eisenmangelanämie.
Zielzelle, Endform einer zellulären Entwicklungsreihe (z.B. der
Hämopoese).

Fgb: immun
- Zielzelle.

 Suchindex zurück vorwärts 46117. Tarnhj*(-Stender*) Operation

(Paul T., dän. Neurochirurg; Arist St., 1903-1975, Neurochirurg, Breslau, Berlin)
(1952) bei Trigeminusneuralgie Dekompression des Ganglion semilunare u.
der über die Felsenbeinkante ziehenden Trigeminuswurzel durch Schlitzen
der Durascheide bis zum freien Tentoriumrand u. Durchtrennen des Sinus
petrosus superfic. -- 195354 von St. modifiziert stumpfe Gangliolyse von
der Dura aus (ohne Arachnoidea-Eröffnung u. ohne Liquorverlust).

 Suchindex zurück vorwärts 46118. Tarsalgie

Schmerzen in der Fußwurzel.

 Suchindex zurück vorwärts 46119. tarsal(is)

(latein.) die Fußwurzel (Tarsus) bzw. die Augenlidplatte (Tarsus
palpebrae) betreffend.

 Suchindex zurück vorwärts 46120. Tarsalia

- Ossa tarsi.

 Suchindex zurück vorwärts 46121. Tarsaltunnel

der vom Retinaculum musculorum flexorum überdachte Durchtrittskanal für
den Nervus tibialis posterior am Fußinnenknöchel. Ein örtl.
Kompressionsschaden des Nervs führt zum T.-Syndrom (Keck 1962) örtl.
Schmerzen (auch typ. Druckschmerz hinter dem Malleolus), Parästhesien,
später sensible u. motor. Ausfälle. Therapie Druckentlastung, Spaltung des
Retinaculum, op. Neurolyse.

 Suchindex zurück vorwärts 46122. tarseus

(latein.) - tarsalis.

 Suchindex zurück vorwärts 46123. Tarsitis

Entzündung des Lidknorpels, i.w.S. auch von Lidhaut u. -rändern ( -
Blepharitis).

 Suchindex zurück vorwärts 46124. tarso...

Wortteil - Tarsus.

 Suchindex zurück vorwärts 46125. Tarso(r)rhaphie

(auch: Blepharo(r)rhaphie)
Nahtvereinigung von Ober- u. Unterlid für Verkleinerung oder temporären
Verschluß der Lidspalte.

 Suchindex zurück vorwärts 46126. Tarsotomie

op. Freilegung der Fußwurzelknochen bzw. Durchtrennung des Lidknorpels.

 Suchindex zurück vorwärts 46127. Tarsus

Tarsus palpebrae
der Lidknorpel, die straffe, halbmondförmige, biegsame
Bindegewebsplatte im Ober- u. Unterlid, vom temporalen Augenwinkel bis
nahe an den Tränenpunkt.
(auch: T. (sceleti membri inf. liberi))
die aus einer proximalen (Talus, Calcaneus) u. einer distalen
Knochenreihe (Cuboideum, Cuneiforme I-III) u. dem eingeschobenen
Naviculare bestehende Fußwurzel zwischen oberem Sprunggelenk u.
Mittelfuß.

 Suchindex zurück vorwärts 46128. Tartrat

Salz der 2basigen Weinsäure, entweder als neutrales oder als saures T.
(eine freie Säuregruppe).

 Suchindex zurück vorwärts 46129. Tart-Zelle

unspezif. Phagozyt im Knochenmark glatt konturiert, mit 2 sich
unterschiedlich anfärbenden Nucleolen u. erhaltenem Chromatinnetz, meist
in einer Retikulumzelle liegend; Vork. bei Lupus erythematodes (mit der
LE-Zelle nicht identisch!) u. schweren konsumierenden Erkrankungen.

 Suchindex zurück vorwärts 46130. Taschenabszeß

Fgb: dent
von einer Zahnfleischtasche ausgehender Parodontalabszeß.

 Suchindex zurück vorwärts 46131. Taschenband

- Ligamentum vestibulare.

 Suchindex zurück vorwärts 46132. Taschenfalte

- Plica vestibularis.

 Suchindex zurück vorwärts 46133. Taschenklappe

- Valvula semilunaris.

 Suchindex zurück vorwärts 46134. Taschenmesserphänomen

Fgb: neur
an der spastisch gelähmten Extremität beim passiven Beugeversuch die nach
anfänglich federndem Widerstand plötzlich -- infolge einer Art
Verlängerungsreaktion des Muskels -- mögliche Beugung des Gliedes.
abnorme Beugefähigkeit (z.B. Knie) infolge Muskelhypotonie u.
Bändererschlaffung u. -überdehnbarkeit (Indolenz); z.B. bei Tabes
dorsalis.

 Suchindex zurück vorwärts 46135. Tasikinesie

- Akathisie.

 Suchindex zurück vorwärts 46136. Tastballen

- Toruli tactiles.

 Suchindex zurück vorwärts 46137. Tastballen, terminale

- Fingerbeere.

 Suchindex zurück vorwärts 46138. Tastblindheit

- Astereognosie.

 Suchindex zurück vorwärts 46139. Tastempfindung

- Berührungsempfindung.

 Suchindex zurück vorwärts 46140. Tastkörperchen

- Corpuscula tactus.

 Suchindex zurück vorwärts 46141. Tastlähmung

Hyp- bis Anästhesie für Berührungsreize, als perzeptive T. -
Astereognosie.

 Suchindex zurück vorwärts 46142. Tastleisten

beim Menschen die von den Cristae cutis (jeweils 2 zu einer Leiste
zusammengefügte Kutispapillen-Reihen) gebildeten - Hautleisten (dort
Abb.).

 Suchindex zurück vorwärts 46143. Tastrezeptor

(auch: Berührungsrezeptor)
- Corpuscula tactus.

 Suchindex zurück vorwärts 46144. Tastsinn

(auch: Tactus)
- Berührungssinn; i.e.S. der Teil des sensiblen Systems für die durch
Abtasten gewonnenen Berührungsempfindungen.

 Suchindex zurück vorwärts 46145. Tastzentrum

- Körperfühlsphäre.

 Suchindex zurück vorwärts 46146. TAT

- Tetanusantitoxin.

 Suchindex zurück vorwärts 46147. Tatauierung

- Tätowierung.

 Suchindex zurück vorwärts 46148. Tatzenhand

die ödematöse, livid-kalte Hand (Safthand), v.a. bei Syringomyelie. --
Ferner die Hand beim - v. Pfaundler*-Hurler* Syndrom.

 Suchindex zurück vorwärts 46149. Taubblindheit

Fehlen des Hör- u. Sehvermögens (mit Orientierungsvermögen nur durch den
Tastsinn). Bei frühzeitigem Auftreten fehlt auch die artikulierte Sprache
(= Taubstummblindheit).

 Suchindex zurück vorwärts 46150. Taubenkrätze

bes. nachts stark juckendes urtikarielles, follikuläres oder ekzematoides
Exanthem an Stamm u. Extremitäten durch -- z.T. auch in Wohnungen
eindringende -- Vogelmilben oder -zecken (z.B. Dermanyssus avium, Argas
reflexus).

 Suchindex zurück vorwärts 46151. Taubenzüchterlunge

auf allerg. Alveolitis beruhende interstitielle Pneumonie (mit Übergang
in Lungenfibrose), beginnend ca. 4-6 Std. nach Inhalation von im Taubenkot
enthaltenen -- u. auch im Taubenblut nachweisbaren -- Antigenen, die die
Bildung präzipitierender Antikörper (IgG) i.S. der Arthus* Reaktion
auslösen. Symptome hohes Fieber, Husten, Dyspnoe (bei kleinnodulärer u.
retikulärer Lungenzeichnungsvermehrung); führt zu Cor pulmonale,
kardiorespirator. Insuffizienz.

 Suchindex zurück vorwärts 46152. Taubheit

(auch: Surditas, Kophosis)
ein- oder halbseitige Gehörlosigkeit, als absolute T. für alle
Schallreize, als praktische T. mit Hörverlust für laute Umgangssprache bei
noch vorhandener Wahrnehmung einzelner Töne u. Geräusche ( 70 dB). Bei
angeborener oder bis zum 6.-8. Lj. erworbener bds. Form kombin. mit Fehlen
der artikulierten Lautsprache ( - Taubstummheit). Angeborene T. entweder
intrauterin erworben (v.a. konnatale Syphilis, Röteln-Embryopathie,
Rh-Inkompatibilität mit Kernikterus, Labyrinthitis) oder als isolierte
erbliche Form (meist autosomal-rezessiv; Typen - Tab.) sowie im Rahmen
von Fehlbildungssyndromen (z.B. Alport*, Jervell*Lange - Nielsen*,
Waardenburg*, Cockayne*, Pendred* u. Usher* Syndrom); erworbene T.
(Innenohrschaden) Folge von z.B. (Meningokokken-)Meningitis, Enzephalitis,
Scharlach, Masern, Tuberkulose, Osteomyelitis, Mittelohr-Erkrankungen,
Otosklerose, (Baro-)Trauma u.a. (als absol. T. stets mit Innenohr- oder
Hörnervbeteiligung).

 Suchindex zurück vorwärts 46153. Taubstummblindheit

s.u. Taubblindheit.

 Suchindex zurück vorwärts 46154. Taubstummheit

(auch: Mutisurditas, Surdomutitas)
Ausbleiben oder Verlernen (nur vor dem 6.-8. Lj.; = sek. Stummheit) der
artikulierten Lautsprache infolge Taubheit bei intaktem Sprachorgan.

 Suchindex zurück vorwärts 46155. Taucherkrankheit

beim Taucher sofort oder Std. nach zu raschem Auftauchen einsetzende
Symptome i.S. der - Druckfallkrankheit.

 Suchindex zurück vorwärts 46156. Taucherunfall

infolge Mißachtung der Auftauchregeln vorkommende Dekompressionsschäden
i.S. der - Druckfallkrankheit sowie Lungenüberdehnung, Pneumothorax,
Mediastinalemphysem, Luftembolie. -- Ferner z.B. - Blaukommen (durch sog.
Tauchersturz), - Barotrauma des Ohres, - Tiefenrausch (=
Taucherrausch), Oxidose (durch erhöhten O2-Partialdruck; u.U. rasch
tödlich), Hypoxie, Unterkühlung, Ertrinken, Ersticken.

 Suchindex zurück vorwärts 46157. Tauchkropf

bei tiefer Inspiration in die obere Thoraxapertur eintauchende -- u.
evtl. intermittierende Schluck- u. Atembeschwerden verursachende -- -
Struma (nodosa).

 Suchindex zurück vorwärts 46158. Tauchreflex

durch Eintauchen des Gesichts in kaltes Wasser (2 oC) ausgelöster
Vagusreflex periphere Vasokonstriktion, starker Abfall von
Herzminutenvolumen u. Pulsfrequenz, evtl. Blutdruckerhöhung; bei gestörtem
Reflex Gefahr des Sekundenherztodes.

 Suchindex zurück vorwärts 46159. Taufliege

- Drosophila melanogaster.

 Suchindex zurück vorwärts 46160. Taurin

H2N-CH2-CH2-SO3H, Aminoäthansulfonsäure; Abbauprodukt des Cysteins,
v.a. als Konjugationspartner gepaarter - Gallensäuren außer Glykochol-
u. -desoxycholsäure die Taurocholsäure (Anw. als Cholagogum, Antidot bei
Digitalisvergiftung, Nährbodenzusatz).

 Suchindex zurück vorwärts 46161. Taussig* Syndrom

(Helen Brooke T., 1898, Kinderärztin, Baltimore)
angeborener zyanotischer - Herzfehler (dort Tab.) mit Vorhof- u.
Ventrikelseptumdefekt, Transposition der Aorta, reitender Pulmonalis;
normale Herzkonfiguration, Systolikum mit Punctum maximum im 2.-3. ICR li.
parasternal; Sonderform des T.*-Bing* Sy.

Taussig* Syndrom*-Bing* Sy.
(Richard J. B.)
(1949) angeborener zyanotischer - Herzfehler (dort Tab.) mit
Transposition der Aorta, Linkslage der Pulmonalis, hochsitzendem
Ventrikelseptumdefekt u. Hypertrophie des re. Ventrikels; mit Meso- oder
Holosystolikum (P. m. 3.-4. ICR li. parasternal) u. EKG-Symptomen der
Re.überlastung; starker Re.-Li.-Shunt bedingt Gleichheit von Körper- u.
Lungenkreislaufzeit u. simultane Füllung von Aorta u. Pulmonalis bei
Angiokardiographie; im Röntgenbild starke Erweiterung von Pulmonalbogen u.
Lungenarterien.

Taussig* Syndrom*-Snellen*-Albers* Sy.
(1947) komplette - Lungenvenentransposition mit Einmündung aller
Lungenvenen in die Vena brachiocephalica sinistra u. Kommunikation beider
Vorhöfe; Symptome Belastungszyanose, P dextrocardiale, Rechtsschenkelblock
mit Re.überlastung; Röntgenbild Schneemann-Herz (s.u. Herzfehler, dort
Tab.).

 Suchindex zurück vorwärts 46162. tauto...

Wortteil ein- u. dasselbe, kongruent.

 Suchindex zurück vorwärts 46163. Tautologie

Fgb: psych
mehrfache Umschreibung des gleichen Sachverhaltes als Ausdruck einer
Sprachstörung (treffender Ausdruck nicht verfügbar).

 Suchindex zurück vorwärts 46164. Tautomerie

Fgb: chem
Isomerie bei organ. Verbindungen, indem sich durch intramolekulare
Protonenwanderung mit reversibler Umlagerung bestimmter Bindungen ein in
echtem Reaktionsgleichgewicht stehendes Isomerenpaar bildet (z.B.
Keto-Enol-T.; - Formeln).

 Suchindex zurück vorwärts 46165. tautomorph

gestaltlich übereinstimmend.

 Suchindex zurück vorwärts 46166. Tautreten

Barfußgehen auf taufeuchter Wiese als -- kreislaufanregende -- Kneipp*
Anwendung.

 Suchindex zurück vorwärts 46167. Tautropfen-Phänomen

Fgb: derm
s.u. Auspitz*.

 Suchindex zurück vorwärts 46168. Tawara*

(Sunao T., 1873-1952, Pathologe, Tokio, Marburg)
- Atrioventrikularknoten.

 Suchindex zurück vorwärts 46169. Tawara* Schenkel

das Crus dextrum bzw. sinistrum des - Fasciculus atrioventricularis (=
T.*-His* Bündel), - Abb.; s.a. Schenkelblock.

 Suchindex zurück vorwärts 46170. Ta-, Ta-, TA-Welle

Fgb: kard
im EKG die -- im allg. im QRS-Komplex verborgene --
Repolarisationsschwankung der Vorhöfe; außer bei Ösophagus-Ableitung evtl.
im path. EKG sichtbar (z.B. bei AV-Block, blockierter Vorhofextrasystole).

 Suchindex zurück vorwärts 46171. Taxie

der geordnete Ablauf willkürlicher Bewegungen (als Ggs. zur Ataxie).

 Suchindex zurück vorwärts 46172. Taxin

tox. Alkaloid-Gemisch aus Nadeln u. Samen der Eibe (Taxus baccata);
stärker herzwirksam als Fol. Digitalis; bei Intoxikation (Erbrechen,
Diarrhö, Kreislaufkollaps, Atemlähmung, Krämpfe, Koma) symptomat. Therapie
Kohle, Magenspülung, künstl. Beatmung, O2, evtl. Barbiturate.
(Menkin) - Leukotaxin.

 Suchindex zurück vorwärts 46173. Taxis

(Mehrzahl = Taxien)

Fgb: biol
durch spezif. Reiz ausgelöste aktive, gerichtete Bewegung, z.B. -
Chemotaxis.

Fgb: chir
- Reposition.

 Suchindex zurück vorwärts 46174. Taxon

Fgb: biol
(Mehrzahl = Taxa)
durch Abgrenzung, Stellung u. Rangstufe im System ( - Systematik)
charakterisierte, mit vereinbartem Namen bezeichnete Gruppe phänotypisch
ähnlicher u.oder genotypisch verwandter Organismen.

 Suchindex zurück vorwärts 46175. Taxonomie, Taxologie

Fgb: biol
der mit Beschreibung, Benennung u. Klassifizieren der Organismen befaßte
Teil der - Systematik (dort Tab.).

 Suchindex zurück vorwärts 46176. Tay* Fleck

(Waren T., 1843-1927, Ophthalmologe, London)
kirschroter Fleck in der Makula des Auges beim - Tay*-Sachs* Syndrom.

 Suchindex zurück vorwärts 46177. Tay*-Sachs* Syndrom

(Waren T.; Bernard Sa., 1858-1944, Neurologe, New York)
(auch: infantile amaurotische Idiotie, GM2-Gangliosidose Typ I)
eine - Gangliosidose infolge Enzymdefektes der Hexosaminidase A. --
Symptome nach zunächst normaler statomotorischer u. psych. Entwicklung
fortschreitender Sehverlust (bis Amaurose), geistiger Verfall,
Muskelhypotonie (später Spastik), reflektor. Schreckhaftigkeit
(Kreuzigungshaltung), tonisch-klon. Krämpfe, extrapyramidale Symptome; am
Augenhintergrund kirschroter Fleck (T.* Fleck, s. Abb.) um die Fovea
centralis (umgeben von weiß-grauer Verfärbung), fortschreitende
Sehnervenatrophie (tapetoretinale Degeneration); Tod nach 2-3 Jahren. Abb.
R3A

 Suchindex zurück vorwärts 46178. Taylor* Syndrom

Taylor* Syndrom*-Rosenberg*-Chutorian* Syndrom
(James T., geb. 1859, Neurologe, London)
(1912; N. R. u. A. Ch. 1967) autosomal-dominant (selten
rezessiv-geschlechtsgebunden) erbliche, progrediente, neurale, periphere
Muskelatrophie, kombiniert mit Optikusatrophie u. neuraler Taubheit;
Symptome beidseitige Innenohrschwerhörigkeit (frühkindl.; daher meist auch
Stummheit), retardierte psychomotor. Entwicklung (aber normale
Intelligenz), ab etwa 3.-5. Lj. Ataxie mit fortschreitender Atrophie der
Bein-, später auch der Armmuskulatur, ab etwa 20. Lj. Optikusatrophie.
(E. W. T. 1915) autosomal-dominant, seltener -rezessiv erbl.
okulopharyngeale Muskeldystrophie mit Manifestation im 5. Ljz.; Symptome
Lidptose u. Ophthalmoplegia externa, Dysphagie (mit Aspirationspneumonien),
Phonationsschwäche, myopath. Fazies; evtl. Beteiligung der Schulter- u.
Beckengürtelmuskeln.

 Suchindex zurück vorwärts 46179. Tb

Fgb: path
- Tuberkulose.

 Suchindex zurück vorwärts 46180. TbB

Tuberkulosebakterium ( - Mycobacterium tuberculosis).

 Suchindex zurück vorwärts 46181. Tbc

- Tuberculosis.

 Suchindex zurück vorwärts 46182. Tbc, tbc

tuberculosus.

 Suchindex zurück vorwärts 46183. TBG

Thyroxin-bindendes Globulin.
Testosteron-bindendes Globulin.

 Suchindex zurück vorwärts 46184. TBK

Thyroxin-Bindungskapazität.

 Suchindex zurück vorwärts 46185. Tbk

- Tuberkulose.

 Suchindex zurück vorwärts 46186. Tbk, tbk

- tuberkulös.

 Suchindex zurück vorwärts 46187. Tbl.

Fgb: pharm
Tablette(n).

 Suchindex zurück vorwärts 46188. TBP, TBPA

Thyroxin-bindendes - Präalbumin.

 Suchindex zurück vorwärts 46189. TBR

- Trockenblutreaktion.

 Suchindex zurück vorwärts 46190. TC I, II, III

- Transcobalamine.

 Suchindex zurück vorwärts 46191. Tc

Fgb: chem
- Technetium.

 Suchindex zurück vorwärts 46192. TCA

- Trichloressigsäure (engl. acid).

 Suchindex zurück vorwärts 46193. TCDD

s.u. Dioxin.

 Suchindex zurück vorwärts 46194. TCT

Thyreocalcitonin ( - Calcitonin).
Transmissions-Computer-Tomographie; s.a. Computer-Tomographie.

 Suchindex zurück vorwärts 46195. Tct

Fgb: pharm
Tinctura ( - Tinktur).

 Suchindex zurück vorwärts 46196. TD

Fgb: radiol
- Tiefendosis.

Fgb: pharm
- Tagesdosis.

 Suchindex zurück vorwärts 46197. TDF

testis determining factor.

 Suchindex zurück vorwärts 46198. T-Drain

Fgb: chir
Weichgummi-Drain mit T-förmig gestaltetem Ende; i.e.S. der Kehr* Drain.

 Suchindex zurück vorwärts 46199. TDT

Abk. für terminale De(s)oxyadenylattransferase; ein Enzym, das bei
Leukämien im Zellkern nachgewiesen wird.

 Suchindex zurück vorwärts 46200. Te

Fgb: chem
- Tellur.

 Suchindex zurück vorwärts 46201. TE

Tuberculin-Einheit.
- Tonsillektomie.

 Suchindex zurück vorwärts 46202. TEA

Tetraethylammonium; selektiver Blocker für die Kalium-Kanäle erregbarer
Membranen.

 Suchindex zurück vorwärts 46203. Tear-drop-Fraktur

(engl.) Halswirbelsäulenfraktur (als - Peitschenhieb-Syndrom) mit
Verlagerung des tränenförmigen vorderen Wirbelkörperunterrandes nach
ventral u. des hinteren nach dorsal in den Spinalkanal (Symptom
Vorderhornläsion).

 Suchindex zurück vorwärts 46204. T-Ebene

Fgb: gyn
Terminalebene (= untere - Beckeneingangsebene).

 Suchindex zurück vorwärts 46205. TEBK

Fgb: biochem
totale - Eisenbindungskapazität.

 Suchindex zurück vorwärts 46206. Technetium (Tc)

radioaktives, nur künstl. darstellbares, 7- sowie 4- u. 6wertiges

der aus 99Mo (als Mutternuclid) Generator-erzeugte reine gamma-Strahler

ß-Strahler 99Tc), u. zwar als Pertechnetat (Fluat) für Hirn-, Magen-,
Schild- u. Speicheldrüsen-, als Fe-Komplex für Nieren-, als
Schwefelkolloid für Leber-, Milz-, Knochenmark(RES)-, als Poly- oder
Pyrophosphat für Knochen-, als Serumalbumin-Pharmakon für Herz-, Aorta-,
Plazenta-, in Makroaggregat- u. Mikrosphären-Form für Lungen- u.
Angioszintigraphie, ferner -- als Erythrozytenmarkierung -- zur Blut-
(Zirkulation, Volumen) u. Milz-Diagnostik. -- s.a. Myokardszintigraphie.

 Suchindex zurück vorwärts 46207. tectorius

als Dach (Tectorium) dienend.

 Suchindex zurück vorwärts 46208. Tectum mesencephali (PNA)

(auch: Mittelhirndach)
das Mittelhirn = Mesencephalon dorsal einer Frontalebene durch den
Aquaeductus cerebri - Lamina tecti (= Vierhügelplatte).

 Suchindex zurück vorwärts 46209. Tee

mit siedendem Wasser hergestellter Aufguß aus -- getrockneten --
Pflanzenteilen; auch Bez. für die einschlägigen Drogen ( - Species);
i.e.S. die bes. aufbereiteten Blätter (grüner bzw. schwarzer Tee) der
zahlreichen Sorten von Camellia sinensis (u. das daraus bereitete
Getränk).

 Suchindex zurück vorwärts 46210. Teer

flüssig-festes Destillationsprodukt aus Brennstoffen, z.B. Steinkohlen-,
Braunkohlen-, Holz-, Torf-, Schiefer- u. Ölteer; v.a. die bd. ersteren
wichtige Lieferanten von Ausgangsprodukten für Farb-, Kunststoffe,
Pharmazeutika (wirkt extern entzündungshemmend, antiekzematös,
keratoplastisch), Pflanzenschutz-, Lösungsmittel etc., z.B. von Benzol u.
Homologen, Naphthalin, Anthracen, Benzpyrenen, Kohlenwasserstoffen, Aceton,
Anilin. -- Tox. Auswirkungen abhängig von Inhaltsstoffen (darunter
Karzinogene) sowie von der Form des Kontaktes bei Hautkontakt akute u.
chron. Dermatitiden, evtl. Erytheme, Lichtdermatosen
(Photosensibilisierung), - Teerhaut, evtl. -krebs.

 Suchindex zurück vorwärts 46211. Teerakne

(auch: Akne picea)
schwarze Komedonen (Teerfinnen), Papeln, Pusteln (mit Neigung zur
Furunkelbildung) u. flächenhafte Hautpigmentationen nach Behandlung mit
Teerpräparaten oder als Berufskrankheit.

 Suchindex zurück vorwärts 46212. Teerhaut

Oberbegriff für Hautveränderungen durch längeren Teerkontakt - Teerakne,
-melanose, -warzen; spontan zurückgehend, evtl. aber krebsig entartend ( -
Teerkrebs). Am Skrotum als Berufskrankheit bei Schornsteinfegern, Teer- u.
Paraffinarbeitern, an Gesicht u. Nacken bei Straßenarbeitern.

 Suchindex zurück vorwärts 46213. Teerkeratose

- Teerwarze.

 Suchindex zurück vorwärts 46214. Teerkrebs

(häufigster) Berufskrebs als Folge langjährigen u. intensiven Umgangs mit
Teer, Kohle, Pech, Ruß u. ihren Produkten. Anerkannte Lokalisationen Haut,
Skrotum, Lippe, Larynx, Lunge, u.U. Harnblase; ggf.
entschädigungspflichtige Berufskrankheit.

 Suchindex zurück vorwärts 46215. Teermelanose

retikuläre oder diffuse Braunfärbung der Haut an lichtexponierten Stellen
nach langdauerndem Kontakt mit Teer(produkten) oder Schwerölen (Brikett-,
Gasfabrikation).

 Suchindex zurück vorwärts 46216. Teer-Sonnen-Dermatitis

akute Dermatitis mit Rötung, Ödemen u. Bläschenbildung (= Teerexanthem),
später auch Ekzematisation, Pigmentation u. Lichenifikation nach normaler
Sonnenexposition der durch längeren Kontakt mit Teer (Anthracen,
Benzpyren) oder teerhalt. Schutzmitteln (Carbolineum) sensibilisierten
Haut, z.B. bei Teerarbeitern.

 Suchindex zurück vorwärts 46217. Teerstuhl

- Melaena; s.a. Blutstuhl.

 Suchindex zurück vorwärts 46218. Teerwarze

(auch: Teerkeratose)
linsen- bis bohnengroße, kalottenförmige, derbe, evtl. schmutzig-braune
Epidermiswucherung nach längerem Kontakt mit Teer(produkten); histol.
Hyperkeratose, unregelmäßig verzweigte Akanthose, Zellunruhe, evtl.
Dyskeratose u. Bowen-ähnl. Kernatypien; Präkanzerose.

 Suchindex zurück vorwärts 46219. Teerzyste

Fgb: path
- Schokoladenzyste.

 Suchindex zurück vorwärts 46220. Teevan* Schädelfraktur

(William Frederic T., 1834-1887, Chirurg, London)
Kalottenfraktur mit Einbruch u. Splitterung nur der Tabula interna.

 Suchindex zurück vorwärts 46221. T-Effektor-Zelle

Sammelbezeichnung für endgültig differenzierte T-Lymphozyten (s.u.
Lymphozyten); nach Art ihrer Aufgabe im zellulären Immunsystem bezeichnet
als Killer-, Suppressor-, Helfer- u. DHT-Zelle.

 Suchindex zurück vorwärts 46222. TeflonR

Polytetrafluoräthylen, ein Thermoplast.

 Suchindex zurück vorwärts 46223. TEG

- Thrombelastogramm.

 Suchindex zurück vorwärts 46224. Tegmen

Fgb: anat
(latein.) Decke, Dach.

 Suchindex zurück vorwärts 46225. Tegmen tympani

s.u. Paries tegmentalis.

 Suchindex zurück vorwärts 46226. Tegmen ventriculi quarti (PNA)

das vom Velum medullare anterius u. post., Pedunculi cerebellares sup.,
Nodulus cerebelli u. Tela choroidea gebildete Dach des 4. Hirnventrikels.

 Suchindex zurück vorwärts 46227. tegmental(is)

(latein.) ein - Tegmen betreffend.

 Suchindex zurück vorwärts 46228. Tegmentum

(latein.) Decke, anat Haube.

 Suchindex zurück vorwärts 46229. Tegmentum mesencephalicum

die Mittelhirnhaube, die mittlere Etage des Mittelhirns (in Fortsetzung
des T. rhombencephali); enthält Kerne (z.B. als Hirnnervenkerne den
Nucleus nervi oculomotorii, Nucl. oculomotorius accessorius s. autonomicus
[Edinger*-Westphal* Kern], Nucl. interstit., Nucl. nervi trochlearis;
ferner Nucl. ruber, Nuclei tegmenti) durchlaufende Bahnen (die bd. Tractus
longitudinales; Fibrae corticonucleares; die Lemnisci medialis, lat.,
spinalis u. trigeminalis; die Tractus tegmentalis centralis, rubro- u.
tectospinalis, tectobulbaris; Fibrae corticonucleares) u. Teile der
Formatio reticularis.

 Suchindex zurück vorwärts 46230. Tegmentum pontis

die Brückenhaube, v.a. mit Hirnnervenkernen.

 Suchindex zurück vorwärts 46231. Tegmentum rhombencephali

der die Medulla oblongata dorsal der Oliven mittelhirnwärts fortsetzende
älteste Teil des Rautenhirns (oberer Bodenabschnitt der Rautengrube).

 Suchindex zurück vorwärts 46232. Teichmann*

(Ludwig Carl T. - Stawiarski, 1823-1895, Anatom, Göttingen, Krakau)

Fgb: forens
die beim Nachweis von Blutspuren durch Versetzen des Materials (auf
Objektträger) mit Eisessig u. Erhitzen entstehenden braunen
Hämin-Kristalle (in Ammoniak u. Laugen löslich); bei Menschenblut als
schmale, rhombische Täfelchen.

 Suchindex zurück vorwärts 46233. Teichoinsäure, Teichonsäure

Gruppe bakterieller, polymerer Zellwandbausteine (mit antigenen
Eigenschaften) vom Polyribitolphosphat-Typ (aus Polyalkohol u.
Phosphorsäure); z.T. an freien OH-Gruppen glykosidische oder Estergruppen
tragend.

 Suchindex zurück vorwärts 46234. Teichopsie, Teichoskopie

Flimmerskotom mit zackig begrenztem Gesichtsfeldausfall.

 Suchindex zurück vorwärts 46235. Teil

Fgb: geburtsh
- Kindsteil.

 Suchindex zurück vorwärts 46236. Teil..

s.a. Partial...

 Suchindex zurück vorwärts 46237. Teilchen

- Korpuskel, Partikel, Elementarteilchen.

 Suchindex zurück vorwärts 46238. Teilchenbeschleuniger

s.u. Elektronen-, Linearbeschleuniger, Betatron, Synchro-, Zyklotron.

 Suchindex zurück vorwärts 46239. Teilchenstrahlung

- Korpuskularstrahlen.

 Suchindex zurück vorwärts 46240. Teilprothese

Fgb: dent
herausnehmbare P. für die Versorgung eines Lückengebisses, die mit ihren
Sätteln auf der Schleimhaut aufliegt u. Kontakt mit dem Restgebiß hat.

 Suchindex zurück vorwärts 46241. Teilregenerat, funktionelles

Fgb: orthop
(Payr 1934) fibröse Lötsteife eines Gelenks mit -- durch die funktionelle
Belastung -- gelockertem Weichlot, d.h. mit gewisser
Gelenkbeweglichkeit.

 Suchindex zurück vorwärts 46242. Teilung

Fgb: zytol
- Zellteilung.

 Suchindex zurück vorwärts 46243. Tein

- Coffein.

 Suchindex zurück vorwärts 46244. Tektonik

Fgb: biol
die Anordnung der Körperteile u. Organe um gedachte Körperachsen u.
Symmetrieebenen.

 Suchindex zurück vorwärts 46245. Tela

(latein.) Gewebe.

Fgb: pharm
Verbandstoff, i.e.S. Verbandmull (= T. depurata).

Fgb: anat
Gewebsschicht.

 Suchindex zurück vorwärts 46246. Tela choroidea

die epitheliale Lamelle mit gefäßreicher, der Pia zugehöriger
Bindegewebsplatte, als Abdeckung der Hirnventrikel, deren Adergeflechte
bildend.

 Suchindex zurück vorwärts 46247. Tela subcutanea

(auch: Subkutis, Hypoderm)
das an das Stratum reticulare des Koriums anschließende Unterhautgewebe
als lockeres Binde- u. läppchenartig angeordnetes Fettgewebe, von
Retinacula cutis durchsetzt, Vater*-Pacini* Körperchen enthaltend.

 Suchindex zurück vorwärts 46248. Tela submucosa

die Bindegewebsschicht zwischen Tunica mucosa u. Tunica muscularis im
gesamten Verdauungstrakt (ab Pharynx); mit Gefäßen u. Nerven, im Ösophagus
auch mit Drüsen; ebenso in Trachea u. Bronchien (mit gemischten Drüsen).

 Suchindex zurück vorwärts 46249. Tela subserosa

die meist dünne Bindegewebsschicht unter dem Epithel des Peritoneums,
dieses mit der Leibeswand bzw. dem umhüllten Organ verknüpfend.


Suchindex zurück vorwärts 46250. Telarche

- Thelarche.

 Suchindex zurück vorwärts 46251. tele...

Wortteil fern, am Ende.

 Suchindex zurück vorwärts 46252. Tel(e)angiektasie

Erweiterung der Endstrombahngefäße (Arteriolen, arterieller u. venöser
Kapillarschenkel, s.a. Abb.); i.e.S. die der Hautgefäße, essentiell z.B.
im Gesicht (feinste Gefäßreiser symmetr. an Wangen, evtl. schon beim
Kleinkind, als Sippenmerkmal), als symptomat. T. (verschiedene Formen;
meist blau-rot) bei Basaliom, Rosazea, Hautatrophien, Poikilodermien, nach
Cortison-Medikation, bei Leberschäden, Bloom*-Torre*-Machacek*, Osler*,
Werner*, Rothmund*-Thomsen*, Karzinoid-Syndrom.

 Suchindex zurück vorwärts 46253. Tel(e)angiektasie hereditaria haemorrhagica

- Osler* Syndrom.

 Suchindex zurück vorwärts 46254. Tel(e)angiektasie lymphatica

- Lymphangiektasie. Abb. R3A

 Suchindex zurück vorwärts 46255. Telecobalt(therapie)

s.u. Telecurietherapie.

 Suchindex zurück vorwärts 46256. Telecurie-, Telegammatherapie

Fgb: radiol
Strahlentherapie mit relativ großem Quelle-Haut-Abstand (50-80 cm) mit

Telecäsium) als Strahlenquelle (0 1-3 cm, Aktivitäten bis 10 000 Curie =
370 000 GBq), untergebracht im sog. Strahlerkopf (Schutzgehäuse mit
Abschirmung, Quellenträger u. -kapsel, Verschlußeinrichtung, verstellbaren
Blenden) einer Gammabestrahlungsanlage (meist für Bewegungsbestrahlung).
Vorteile gegenüber konventioneller Röntgentherapie höhere relative
Tiefendosis, Hautschonung, gleichmäßige Absorption in Knochen u.
Weichteilen, geringe seitl. Streustrahlung.

 Suchindex zurück vorwärts 46257. Telegrammstil

Fgb: psych
Verkürzung u. Vereinfachung der sprachlichen Äußerungen (z.B. Trinken
haben) bei motor. Aphasie mit erhaltenen Sprachresten u. bei
Schizophrenie.

 Suchindex zurück vorwärts 46258. Telekanthus

vergrößerter Abstand zwischen den medialen Augenlidwinkeln.

 Suchindex zurück vorwärts 46259. Telemetrie

die Übertragung von Meßwerten über eine größere Entfernung; geschieht
meist drahtlos über einen Sender u. ein Empfangsteil. In der Kardiologie
ist v.a. die telemetrische EKG-Überwachung von Bedeutung.

 Suchindex zurück vorwärts 46260. Telencephalon (PNA)

das aus dem Vorderhirnbläschen nach dessen Teilung hervorgehende
Endhirn, bestehend aus Großhirn (beide Hemisphären, Balken, Lamina
terminalis, Kommissuren), Corpus striatum u. Riechhirn. Nimmt, oben u.
seitlich Hirnstamm u. Kleinhirn abdeckend, die gesamte Schädelhöhle ein
(bis auf die hintere Schädelgrube).

 Suchindex zurück vorwärts 46261. Teleokinese

zweckgerichteter Bewegungsablauf (Zielmotorik) als Funktion der
Großhirnrinde.

 Suchindex zurück vorwärts 46262. Teleologie

Fgb: biol
die Lehre von der Zweckmäßigkeit der Lebenserscheinungen.

 Suchindex zurück vorwärts 46263. Teleopsie

Sehstörung, bei der die Gegenstände entfernter (u. damit kleiner)
erscheinen.

 Suchindex zurück vorwärts 46264. Teleskopanastomose

- Invaginationsanastomose.

 Suchindex zurück vorwärts 46265. Teleskopfinger

(auch: Fernrohrfinger)
s.u. Arthritis mutilans.

 Suchindex zurück vorwärts 46266. Teleskopnaht

Fgb: chir
Anastomosennaht zwischen lumendifferenten Abschnitten eines
röhrenförmigen Hohlorgans nach teleskopartigem Einschieben des oralen (=
proximalen) in den -- weiteren -- aboralen (= peripheren) Teil; s.a.
Invaginationsanastomose.

 Suchindex zurück vorwärts 46267. Telethermographie

s.u. Thermographie.

 Suchindex zurück vorwärts 46268. Tellur (Te)

Halbmetallelement der Chalkogen-Gruppe mit Atomgewicht 127,60 u. OZ 52;
F. 449,5 (gelber Dampf). Anw. techn in Legierungen (höhere
Korrosionsfestigkeit u. Leitfähigkeit), als Glas- u. Keramikfarbstoff
(blau-braun), Katalysator, Halbleiter (Pb-tellurid), bakt in -
Tellurit-Nährboden.

 Suchindex zurück vorwärts 46269. Tellurit-Nährboden

Fgb: bakt
K2Te2O3-haltiger Nährboden zur Züchtung u. Differenzierung von
Corynebacterium diphtheriae (dessen Wachstum -- im Ggs. zur Hemmung der
Begleitbakterien -- gefördert wird; dabei Reduktion des Tellurits zu
metall. Te., d.h. Schwarzfärbung des Mediums).

 Suchindex zurück vorwärts 46270. Telodendrien

(auch: Endbäumchen)
die feinen Endverzweigungen des Achsenzylinders (als Teleneuriten) u. der
Dendriten.

 Suchindex zurück vorwärts 46271. Telogenhaar

- Kolbenhaar.

 Suchindex zurück vorwärts 46272. telolezithal

Fgb: biol
mit Dotteranhäufung am vegetativen Eipol (bei anisolezithalen Eiern).

 Suchindex zurück vorwärts 46273. Telomer

Fgb: zytol
der natürl. terminale Strukturabschnitt an beiden Chromosomenenden,
bestehend aus einem bis mehreren, eng benachbarten Chromomeren mit
irregulär gefaltetem Chromatin.

 Suchindex zurück vorwärts 46274. Telophase

Fgb: zytol
Endphase der mitotischen ( - Mitose) u. meiot. Kernteilung (s.a.
Meiose; dort Abb.), in der die Chromosomen bzw. Chromatidgruppen an die
Pole der neuen Zellen befördert u. von der neugebildeten Kernmembran
umschlossen werden.

 Suchindex zurück vorwärts 46275. telozentrisch

Fgb: zytol
adj. Bez. für ein Chromosom oder Chromatid mit terminalem Zentromer.

 Suchindex zurück vorwärts 46276. TEM

Triäthylenmelamin ( - Tretamin).

 Suchindex zurück vorwärts 46277. Temperament

konstitutionsgebundene, individuelle Eigenart der Reaktionen im Gefühls-,
Willens- u. Triebleben. Nach der Hippokrates* Säftelehre 4 Temperamente
Sanguiniker, Melancholiker, Choleriker, Phlegmatiker.

 Suchindex zurück vorwärts 46278. Temperatur

Fgb: physik
der kinetische Energiezustand der Moleküle. Die T.-Skalen n. Celsius,
Fahrenheit u. Reaiguaumur basieren auf Festpunkten (Eis- bzw. Dampfpunkt
des Wassers), die n. Kelvin (= absolute thermodynam. Skala mit
Größensymbol L u. SI-Einheit Kelvin = K) auf dem streng linearen
Zusammenhang von Druck-Massendichte-Quotient u. Temperatur idealer Gase.
-- med - Körper-, Kern-, Basaltemperatur, Fieber,
Temperaturempfindung; s.a. Thermo..., Kälte..., Wärme... -Körpertemp.
-Kerntemp.

 Suchindex zurück vorwärts 46279. Temperatur, effektive

Fgb: hyg
die dem Behaglichkeitsklima entsprechende Raumtemperatur, ermittelt aus
dem gesteigerten Energieumsatz u. den physikal. Klimadaten.

 Suchindex zurück vorwärts 46280. Temperaturempfindung

Wahrnehmung der von Thermorezeptoren (Kalt- u. Warmpunkte der Haut)
erfaßten Temperaturreize als Leistung des Kälte- u. Wärmesinns; bei
konstanter Einwirkung infolge Adaptation erlöschend; s.a. Thermanästhesie,
paradoxe - Kälteempfindung.

 Suchindex zurück vorwärts 46281. Temperaturmethode

auf die Messung der - Basaltemperatur gestützte
Empfängnisverhütungsmethode; s.a. Konzeptionsverhütung, Knaus*(-Ogino*)
Methode.

 Suchindex zurück vorwärts 46282. Temperaturregulation

Fgb: physiol
- Wärmeregulation.

 Suchindex zurück vorwärts 46283. Temperaturrezeptor

Fgb: physiol
- Thermorezeptor.

 Suchindex zurück vorwärts 46284. temperatursensitive Mutanten

Fgb: virol
- ts-Mutanten.

 Suchindex zurück vorwärts 46285. Temperatursinn

- Wärmesinn.

 Suchindex zurück vorwärts 46286. Temperaturskala

s.u. Temperatur.

 Suchindex zurück vorwärts 46287. temperent

mäßigend, ordnend; z.B. t. Phagen (s.u. Bakteriophagen).

 Suchindex zurück vorwärts 46288. template-DNA

Fgb: genet
(engl.) s.u. Matrize.

 Suchindex zurück vorwärts 46289. Tempoanomalien

Fgb: gyn
s.u. Zyklusstörungen.

 Suchindex zurück vorwärts 46290. Tempora (PNA)

die Schläfen, die seitlichen Kopfpartien zwischen Stirn u. Ohr.

 Suchindex zurück vorwärts 46291. temporär

zeitlich begrenzt, vorübergehend.

 Suchindex zurück vorwärts 46292. temporal

schläfenseitig (z.B. ophth t. - Abblassung), die Schläfen (Tempora)
bzw. das Schläfen- = Temporalhirn ( - Lobus temporalis) betreffend; s.a.
Temporallappen-Epilepsie.

 Suchindex zurück vorwärts 46293. temporalis

(latein.) schläfenseitig. -- Auch Kurzform für Arteria, Vena, Nervus u.
Musculus t.

 Suchindex zurück vorwärts 46294. Temporallappen

Fgb: anat
- Lobus temporalis.

 Suchindex zurück vorwärts 46295. Temporallappen-Epilepsie

(auch: Schläfenlappenepilepsie)
partielle E. mit Lokalisation der neuronalen Entladung im Lobus
temporalis (oder Teilen davon). Zeitigt neben elementaren sensorischen
(auditor., olfaktiven, gustator.) u. motorischen (versiven, aphat.)
Anfällen auch solche mit halluzinator. oder psychomotor. Symptomen; s.a.
Epilepsie.

 Suchindex zurück vorwärts 46296. Temporallappen-Syndrom

die für Prozesse (Tumor, Trauma, entzündl. oder vaskuläre Störung) im
Schläfenhirn typischen neurol. u. psychopathol. Symptome wie akustische,
olfaktor., gustator. u. opt. Halluzinationen, homonyme Hemianopsie (evtl.
nur Quadrantenhemianopsie), Herdanfälle (Unzinatuskrisen) u. -- bei
Betroffensein der domin. Hemisphäre -- sensor. Aphasie; s.a.
Temporallappen-Epilepsie.

 Suchindex zurück vorwärts 46297. Temporalpunkt

s.u. Nervendruckpunkte.

 Suchindex zurück vorwärts 46298. temporo...

Wortteil Schläfen (Tempora).

 Suchindex zurück vorwärts 46299. Tempus

(latein.) Schläfe ( - Tempora), Zeiten.

 Suchindex zurück vorwärts 46300. TEN

toxische epidermale Nekrolyse, - Epidermolysis acuta toxica (Lyell*
Syndrom).

 Suchindex zurück vorwärts 46301. Tenalgia crepitans

s.u. Tendovaginitis.

 Suchindex zurück vorwärts 46302. Tenazität

Fgb: psych
Fähigkeit, die Aufmerksamkeit ständig auf einen Gegenstand zu richten;
i.w.S. die geist. Spannkraft.

Fgb: biol
Widerstandsfähigkeit (z.B. von Mikroorganismen) gegen Temperatur,
Chemikalien, Strahlung.

 Suchindex zurück vorwärts 46303. Tenckhoff* Technik

Dauerimplantation eines Bauchhöhlenkatheters für die peritoneale Dialyse.

 Suchindex zurück vorwärts 46304. Tendines

(latein.) die Sehnen (s.u. Tendo).

 Suchindex zurück vorwärts 46305. tendineus

(latein.) sehnig, eine Sehne betreffend.

 Suchindex zurück vorwärts 46306. Tendinitis

die Entzündung des eigentl. Sehnengewebes (im Unterschied zur -- nicht
durchweg streng unterschiedenen -- - Tendovaginitis); führt zu degenerat.
Veränderungen der Sehnenfasern, evtl. zu Nekrose u. Kalkeinlagerung.

 Suchindex zurück vorwärts 46307. tend(in)ogen

von einer Sehne ausgehend.

 Suchindex zurück vorwärts 46308. Tendinose

- Tendopathie.

 Suchindex zurück vorwärts 46309. tendinosus, tendinös

Fgb: anat, orthop
(latein.)
sehnen(faser)reich.
eine Sehne (Tendo) betreffend.

 Suchindex zurück vorwärts 46310. Tendo

(latein.) Sehne; s.a. Teno...

 Suchindex zurück vorwärts 46311. Tendo calcaneus PNA, T. musculi tricipitis surae

die am Tuber calcanei ansetzende Achillessehne.

 Suchindex zurück vorwärts 46312. Tendodynie

Sehnenschmerzen.

 Suchindex zurück vorwärts 46313. Tendofascitis calcarea rheumatica

bei Weichteilrheumatismus v.a. in Sehnen- u. Faszienansätzen auftretende,
später verkalkende Rheumaknötchen (Sehnen-, Faszienknötchen).

 Suchindex zurück vorwärts 46314. Tendolyse

op. Lösung von Verwachsungen an einer Sehne zur Wiederherstellung ihrer
Gleitfunktion.

 Suchindex zurück vorwärts 46315. Tendopathie

(auch: (Insertions-)Ligamentopathie, Myotendinose)
degenerative, mit Knochenhautreizung einhergehende Bindegewebserkrankung
im Sehnen(ansatz)bereich; primär v.a. bei übermäßiger Beanspruchung, sek.
bei Fokaltoxikose, Spondyl(arthr)ose etc.; Leitsymptom bewegungs- u.
belastungsabhängig örtliche u. ausstrahlende Schmerzen. Häufigste
Lokalisationsformen Epicondylitis humeri (radialis u. uln.), Styloiditis
rad., Achillodynie, Periarthritis humeroscapularis.

 Suchindex zurück vorwärts 46316. Tendovaginitis, Tendosynovitis

die akute oder chron. Sehnenscheidenentzündung, serös, fibrinös, eitrig
(an Fingern = Panaritium tendinosum), auch phlegmonös oder nekrotisierend,
stets mit schmerzhaften funktionellen Störungen. Unspezif. u.
nichtinfektiöse Formen v.a. infolge berufl. oder sportl. Überlastung
(meist akut) sowie posttraumat. (z.B. als hypertroph. T. Gubler oft beim
Sudeck* Syndrom).

 Suchindex zurück vorwärts 46317. Tendovaginitis, Tendosynovitis crepitans

(auch: Synovialitis sicca)
T. mit fibrinöser Entzündung auch des Peritendineums u.
charakteristischem Reibegeräusch.

 Suchindex zurück vorwärts 46318. Tendovaginitis, Tendosynovitis stenosans (de Quervain)

T. mit bindegewebiger Proliferation u. Hyalinisierung an den
Sehnenscheiden des langen Abduktors u. kurzen Extensors des Daumens, meist
im Bereich des 1. Strecksehnenfachs; v.a. auf mechan. Grundlage. -- Auch
an Beugesehnen (dann evtl. mit Schnapp-Phänomen als schnellender Finger).

 Suchindex zurück vorwärts 46319. Tenesmus

anhaltender schmerzhaft-spast. Stuhl- bzw. Harndrang; ersterer (= T. alvi,
T. ani) als Schließmuskelkrampf bei -- v.a. ampullärer --
Mastdarmaffektion; letzterer (= T. vesicae) als nur zu geringer
Harnentleerung führender Blasendauerschmerz, z.B. bei Zystitis,
Prostataerkrankung etc.

 Suchindex zurück vorwärts 46320. Tenia

Fgb: anat, helminth
- Taenia.

 Suchindex zurück vorwärts 46321. Tenna-Gen, Tennessee-Antigen

ein - Tumorantigen.

 Suchindex zurück vorwärts 46322. Tennisbein

subkutaner Einriß des Musculus triceps surae beim -- unzureichend
trainierten -- Tennisspieler durch ruckartiges Aufrichten auf den Vorfuß
(Hochaufschlag) oder durch plötzliches Rückwärtslaufen.

 Suchindex zurück vorwärts 46323. Tennisellenbogen

- Epicondylitis humeri (u.oder örtl. Neuralgie) am Ellenbogen des
Schlagarmes als typ. Sportschaden infolge mechan. Überbeanspruchung.

 Suchindex zurück vorwärts 46324. teno...

Wortteil Sehne (tenon); s.a. tendo...

 Suchindex zurück vorwärts 46325. Tenodese

Fgb: orthop
op. Sehnenfixierung am Knochen zur Einschränkung bis Aufhebung der
einschläg. Gelenkbeweglichkeit (bei Lähmung).

 Suchindex zurück vorwärts 46326. Tenon

(auch: Sehne)
(griech.) - Tendo.

 Suchindex zurück vorwärts 46327. Tenon*

(Jacques Reneaigu T., 1724-1816, Ophthalmologe, Paris)
- Vagina bulbi.

 Suchindex zurück vorwärts 46328. Tenon* Raum

- Spatium episclerale.

 Suchindex zurück vorwärts 46329. Tenonektomie

Teilexzision einer Sehne zu deren Verkürzung, z.B. ophth als
Schiel-Operation.

 Suchindex zurück vorwärts 46330. Tenonitis

Entzündung der Tenon* Kapsel (u. angrenzender Bindegewebsschichten).

 Suchindex zurück vorwärts 46331. Tenonto...

Wortteil Sehne ( - Tendo...).

 Suchindex zurück vorwärts 46332. Tenorezeptoren

Fgb: anat
die an Sehnen gelegenen freien Nervenendigungen sowie die -
Sehnenspindeln als Rezeptoren der Tiefensensibilität.

 Suchindex zurück vorwärts 46333. Teno(r)rhaphie

- Sehnennaht.

 Suchindex zurück vorwärts 46334. Tenosynovi(i)tis

- Tendovaginitis.

 Suchindex zurück vorwärts 46335. Tenotom

s.u. Tenotomie.

 Suchindex zurück vorwärts 46336. Tenotomie

die geschlossene oder offene, im allg. der Verlängerung dienende op.
Durchtrennung einer Sehne, entweder als quere T. oder aber als Z-förmige;
meist mit spez. Tenotom (gerade, lanzett-, sichelförmig oder gebogen).

 Suchindex zurück vorwärts 46337. Tenoxicam

ein Oxicam; nichtsteroidales Antirheumatikum mit langer
Plasmahalbwertzeit; Anw. bei entzündlich-rheumatischen Erkrankungen,
degenerativen Gelenk- u. Wirbelsäulenerkrankungen, Weichteilrheumatismus
u. Gicht.

 Suchindex zurück vorwärts 46338. Tensid

grenzflächenaktive Substanz; s.a. Netzmittel.

 Suchindex zurück vorwärts 46339. Tensio(n)

Spannung, Druck (s.a. Tonus, Tono...).

 Suchindex zurück vorwärts 46340. Tensor

Spanner, Kurzform für - Musculus tensor.

 Suchindex zurück vorwärts 46341. Tensor-fasciae-latae-Reflex

- Brissaud* Reflex.

 Suchindex zurück vorwärts 46342. tensus

(latein.) gespannt.

 Suchindex zurück vorwärts 46343. Tentamen

(latein.) Versuch, Probe, Vorexamen.

 Suchindex zurück vorwärts 46344. Tentamen suicidii

- Suizidversuch.

 Suchindex zurück vorwärts 46345. tentoriell

das Tentorium cerebelli betreffend.

 Suchindex zurück vorwärts 46346. Tentorium

(latein.) Zelt; anat zeltförm. Gebilde, i.e.S. das T. cerebelli
PNA, die zwischen Okzipitalhirnbasis u. dorsaler Kleinhirnfläche quer
ausgespannte Duraplatte (befestigt an oberen Pyramidenkanten u. Sulci
transversi) mit dem - Tentoriumschlitz.

 Suchindex zurück vorwärts 46347. Tentoriumblutung

supra- u.oder infratentorielle Hirnblutung nach - Tentoriumriß; bei
großer Ausdehnung meist letal.

 Suchindex zurück vorwärts 46348. Tentoriumriß

v.a. geburtstraumat. Einriß eines oder beider Blätter des T. cerebelli
mit - Tentoriumblutung u. nachfolg. tentorieller Hernie bzw. Druckkonus
(Druck auf Hirnstamm).

 Suchindex zurück vorwärts 46349. Tentoriumschlitz

(auch: Incisura tentorii)
rundl. Einschnitt im - Tentorium cerebelli für den Hirnstamm;
Einklemmung mediobasaler Hirnteile (meist Uncus des Temporallappens) darin
(= tentorielle - Hernie) infolge Hirndruckes führt zum -
Mittelhirnsyndrom.

 Suchindex zurück vorwärts 46350. tenuis

(latein.) dünn.

 Suchindex zurück vorwärts 46351. Tenuis

stimmloser Verschlußlaut.

 Suchindex zurück vorwärts 46352. Teonanacatl

(mexikan. = Fleisch der Götter)
die halluzinogenen Pilze der Gattung Psilocybe.

 Suchindex zurück vorwärts 46353. TEP

TEPE, TEPP
- Tetraäthylpyrophosphat.
- Totalendoprothese (s.a. Gelenkprothese).

 Suchindex zurück vorwärts 46354. TEPA

Triäthylenphosphoramid.

 Suchindex zurück vorwärts 46355. Tepidarium

der Warmraum des altrömischen Dampfbades.

 Suchindex zurück vorwärts 46356. Tera...

Präfix (Kurzzeichen T) bei Maßeinheiten mit der Bedeutung des
1012fachen.

 Suchindex zurück vorwärts 46357. Terasaki* Test

Fgb: immun
(1964) standardisierter - Zytotoxizitätstest zur Testung der Loci A, B,
C, DR des - HLA-Systems; auf Mikroplatten werden Lymphozyten des
potentiellen Transplantatspenders zus. mit HLA-Gruppen-spezif. Antikörpern
inkubiert u. ihre Reaktion (Zytolyse nach Komplement-Zusatz) mikroskopisch
abgelesen.

 Suchindex zurück vorwärts 46358. Terata

(griech.) die Fehlbildungen.

 Suchindex zurück vorwärts 46359. terato...

Wortteil Fehlbildung.

 Suchindex zurück vorwärts 46360. Teratoblastom(a)

Fgb: path
Malignom i.S. der teratoiden Mischgeschwulst (im Unterschied zum Teratom
u. zu dessen embryonaler Form aus völlig unreifen Gewebsstrukturen
bestehend); s.a. Teratokarzinom.

 Suchindex zurück vorwärts 46361. Teratogenese

die Entstehung von Fehlbildungen.

 Suchindex zurück vorwärts 46362. teratogen(etisch)

Fehlbildungen erzeugend; z.B. t. Determinationsphase, t. Noxen (s.u.
Embryopathie).

 Suchindex zurück vorwärts 46363. Teratogenität

die Fähigkeit von chem. Substanzen (z.B. Thalidomid, Retinoide, Alkohol),
physik. Faktoren (z.B. ionisierende Strahlung) oder biolog. Noxen (z.B.
Viren) kongenitale Fehlbildungen zu verursachen.

 Suchindex zurück vorwärts 46364. Teratoid

das embryonale - Teratom, gekennzeichnet durch Vorwiegen unreifer, auf
embryonaler Stufe verbliebener Körperteile, häufig maligne entartet; vgl.
Teratoblastom.

 Suchindex zurück vorwärts 46365. Teratokarzinom

Fgb: path
aus Geweben mehrerer Keimblätter bestehendes malignes Teratom der
Keimdrüsen (v.a. des Hodens).

 Suchindex zurück vorwärts 46366. Teratologie

die Lehre von den Fehlbildungen; s.a. Embryopathie.

 Suchindex zurück vorwärts 46367. Teratom(a)

(auch: teratogener Tumor, Wundergeschwulst)
in Keimdrüsen, an Körperpolen (z.B. Sakral-, Kopf-T.) u. in Leibeshöhlen
(Zölom-T.) vorkommende komplizierte Mischgeschwulst mit körperähnlichem
Aufbau, wobei Gewebe u. Strukturen eine höhere oder niedrigere Reife
aufweisen als adultes = reifes T. im Ovar meist gutartig (Dermoidzyste),
im Hoden (s. Abb.) dagegen maligne (in Analogie zur asymmetrischen
Doppelfehlbildung auch parasitär, wegen der dem Autositen entspr.
Organreife koätan = gleichaltrig genannt); als embryonales T. (z.T.
undifferenziertes Keimgewebe enthaltend) das zur Malignität neigende
(Extremform - Teratoblastom).

 Suchindex zurück vorwärts 46368. Teratospermie

Fgb: androl
s.u. Spermatogramm (Tab.).

 Suchindex zurück vorwärts 46369. Terbutalin

1-(3,5-Dihydroxyphenyl)-2-(tert. butylamino)-äthanol;
Bronchospasmolytikum; ß-Sympathomimetikum.

 Suchindex zurück vorwärts 46370. Terebinthina

Fgb: pharm
Terpentin, der erstarrte, aromat. Harzsaft von Pinus-Arten; auftrennbar
in Terpentinöl (MAK 100 ml/m3 = ppm bzw. 500 mg/m3) u. Colophonium.

 Suchindex zurück vorwärts 46371. terebrans

(latein.) durchdringend.

 Suchindex zurück vorwärts 46372. teres

(latein.) (glatt-)rund.

 Suchindex zurück vorwärts 46373. Terfenadin

ein Histaminantagonist; H1-Rezeptorenblocker; Anw. als Antiallergikum
(v.a. bei Pollenallergie); besitzt keine zentralen Wirkungen.

 Suchindex zurück vorwärts 46374. terminal(is)

die Grenze (s.a. Final...) bzw. das Ende betreffend, endgültig; z.B. t.
Strombahn ( - Endstrombahn).

 Suchindex zurück vorwärts 46375. Terminalebene

Fgb: geburtsh
Grenzebene zwischen großem u. kleinem Becken, bestimmt durch Linea
termin., Promontorium u. oberen Symphysenrand. -- vgl.
Beckeneingangsebene.

 Suchindex zurück vorwärts 46376. terminale Strombahn

- Endstrombahn.

 Suchindex zurück vorwärts 46377. Terminalhaar

das endgültig ausgereifte Körper-, Borsten- u. Langhaar des
Dauerhaarkleides, das sich beim Menschen von der Pubertät bis ins 5. Ljz.
entwickelt u. dem - Haarwechsel (2) unterliegt.

 Suchindex zurück vorwärts 46378. Terminalkörperchen

- Corpuscula nervosa terminalia.

 Suchindex zurück vorwärts 46379. Terminatio

(latein.) Begrenzung, Endigung.

Fgb: genet
- Determination.

Fgb: biochem, genet
s.u. Eiweißbiosynthese.

 Suchindex zurück vorwärts 46380. Terminationsphase, teratogene

s.u. Embryopathie.

 Suchindex zurück vorwärts 46381. Terminatorcodon

Fgb: genet
Nonsense-Codon der RNS, dem keine transfer-RNS zugeordnet ist, an dem
daher die gerichtete Synthese nach der Transkription des letzten
vorangegangenen Codons abbricht. Bisher bekannte Triplets UAG (amber),
UAA (ochre), UGA (opal).

 Suchindex zurück vorwärts 46382. terminolateral

Fgb: chir
- End-zu-Seit.

 Suchindex zurück vorwärts 46383. Terminologie

Benennungssystem mit definierten Begriffen (Termini, Nomina) bzw.
deren lexikalische Zusammenfassung einer Fachsprache.

 Suchindex zurück vorwärts 46384. terminoterminal

Fgb: chir
- End-zu-End.

 Suchindex zurück vorwärts 46385. Terminus

(latein.) Grenze, Ende, klar umrissener Begriff.

 Suchindex zurück vorwärts 46386. Termone

Fgb: biol
Wirkstoffe der Gameten niederer Organismen (R. Kuhn u. M. 1939), die als
Andro- bzw. Gynotermone -- je nach Überwiegen -- die Geschlechtlichkeit
des Kopulationsproduktes phänotypisch bestimmen.

 Suchindex zurück vorwärts 46387. Ternidens deminutus

Hakenwurm-ähnl., 6-9 mm großer, blutsaugender - Nematode
[Strongyloidea]; Dickdarmparasit von Affen (Afrika, Indien), häufig auch
des Menschen (Infektion durch larvenverseuchte Lebensmittel; bei starkem
Befall Symptome des Hakenwurm-Befalls).

 Suchindex zurück vorwärts 46388. Terpene

ungesättigte Kohlenwasserstoffe mit Isopren-Grundeinheiten, hiernach
unterschieden als Mono-, Di-, Tri-, Tetra-T. u. als hochpolymere Isoprene
(z.B. im Kautschuk). Ferner zyklische T. (z.B. Menthan, Limonen) in äther.
Ölen, Terpentin etc.

 Suchindex zurück vorwärts 46389. Terpentin

Fgb: pharm
- Terebinthina.

 Suchindex zurück vorwärts 46390. Terra

(latein.) Erde.

 Suchindex zurück vorwärts 46391. Terra silicea

amorphes SiO2 sowie Oxide verschiedener Metalle u. Alkalimetalle;
gereinigt für Puder u. Pillenmasse, als Filtermaterial.

 Suchindex zurück vorwärts 46392. Terrainkur

Fgb: kard
dosierte Spaziergänge auf ausgewählten Übungswegen als aktive
Bewegungstherapie gemäß ärztlicher Verordnung (Steigungen, Dauer etc.).

 Suchindex zurück vorwärts 46393. Terrainversuch

weniger gebräuchlicher Ausdruck für - Feldversuch.

 Suchindex zurück vorwärts 46394. Terrassenfraktur

inkomplette Lochfraktur des Schädeldachs mit nur einseitiger
Stufenbildung.

 Suchindex zurück vorwärts 46395. Terry* Syndrom

(1942) die retrokristalline - Fibroplasie (2).

 Suchindex zurück vorwärts 46396. tertiär, tert.

an 3. Stelle, als 3. Geschehen; s.a. Tertiär... -- chem Kennz.
organischer Verbindungen, die 3 mit C verbundene C- oder N-Atome enthalten
(z.B. tert. Alkohole, Amine), sowie anorganischer Salze mehrbasiger Säuren
(z.B. tert. Natriumphosphat).

 Suchindex zurück vorwärts 46397. Tertiärbild

Fgb: ophth
- Hess* Nachbild.

 Suchindex zurück vorwärts 46398. Tertiärfollikel

- Graaf* Follikel.

 Suchindex zurück vorwärts 46399. Tertiärstadium

3. Stadium einer Krankheit; z.B. der - Syphilis.

 Suchindex zurück vorwärts 46400. Tertiärstruktur

Fgb: biochem
s.u. Eiweißstruktur.

 Suchindex zurück vorwärts 46401. Tertiana

Kurzform für Febris bzw. - Malaria tertiana.

 Suchindex zurück vorwärts 46402. tertian(us)

dritter, an jedem 3. Tag auftretend.

 Suchindex zurück vorwärts 46403. tertius

(latein.) dritter.

 Suchindex zurück vorwärts 46404. Tesla

Fgb: physik
n. Nicola Te. benannte SI-Einheit der magnet. Induktion bzw.
Polarisation; 1 T = 1 Wbm2.

 Suchindex zurück vorwärts 46405. Test

(engl.) Probe, Nachweis- bzw. Untersuchungsmethode.

 Suchindex zurück vorwärts 46406. test(i)..., testo...

Wortteil Hoden ( - Testis).

 Suchindex zurück vorwärts 46407. Testantigene

Antigene (z.B. Extrakte aus Gräserpollen, Insekten, Textilien usw.) zum
Nachweis spezifischer Antikörper in vivo (Kutanprobe etc.) oder in vitro.

 Suchindex zurück vorwärts 46408. Testantitoxin

s.u. Standardimpfstoff.

 Suchindex zurück vorwärts 46409. Testbakterien

s.u. Testorganismen.

 Suchindex zurück vorwärts 46410. Testerythrozyten

konservierte u. gewaschene Ery für In-vitro-Tests, v.a. für Coombs* u.
Rosetten-Test sowie -- mit bekannter Gruppen-, evtl auch
Faktorenzugehörigkeit -- zur Blutgruppenbestimmung (anhand der
Serumeigenschaften) u. für den - Antikörpersuchtest.

 Suchindex zurück vorwärts 46411. Testes

die Hoden ( - Testis).

 Suchindex zurück vorwärts 46412. testicularis

Fgb: androl
(latein.) den Hoden betreffend.

 Suchindex zurück vorwärts 46413. Testikel, Testiculus

Fgb: androl
- Testis.

 Suchindex zurück vorwärts 46414. testikulär

Fgb: androl
den Hoden (Testis) betreffend, z.B. t. Dysgenesie ( - Klinefelter*-,
Reifenstein*, Albright*, Gordan*-Overstreet* Syndrom = partielle
Testisdysgenesie), t. - Feminisierung (s.a. hairless women).

 Suchindex zurück vorwärts 46415. Testikularis

Kurzform für Arteria testicularis.

 Suchindex zurück vorwärts 46416. Testis (PNA)

(auch: Didymus, Orchis, Testikel)
der in der Genitalleiste (hintere Bauchwand) aus Urgeschlechts- u.
Mesenchymzellen entstandene, später im Skrotum gelegene paarige Hoden; als
tubulöse Keimdrüse (Vol. 15-25 ml, Gew. 20-30 g) mit Tunica albuginea,
Septula, Tubuli seminiferi recti u. contorti (Ort der Spermienreifung
generative Hodenfunktion), Rete testis, Ductuli efferentes u. Stroma (in
dessen Leydig* Zellen die Androgene gebildet werden, v.a. Testosteron
inkretor. Hodenfunktion; s.a. Schema). Die regelrechte Entwicklung der
Kanälchen u. die Spermatogenese sind an eine bestimmte, im Hodensack
herrschende Temperatur (unterhalb der Kerntemperatur) geknüpft;
Temperaturerhöhung im Hoden (z.B. bei Kryptorchismus, nach
Grenzstrangresektion) führt zu Störungen, evtl. zu Infertilität -- s.a.
Hoden...

 Suchindex zurück vorwärts 46417. Testis inguinalis

- Leistenhoden.

 Suchindex zurück vorwärts 46418. Testis mobilis

- Pendelhoden.

 Suchindex zurück vorwärts 46419. Testis redux

nahe der Skrotalwurzel gelegener Hoden. Schema 1A

 Suchindex zurück vorwärts 46420. Testorganismen, Testkeime

Mikroorganismen von definierter Herkunft u. Eigenschaften (z.B. aus
Stammkulturensammlung) als biol. Material für spezif. Nachweis- u.
Eignungsproben, z.B. zur Ermittlung antibiot. Eigenschaften, Prüfung der
Effektivität von Sterilisation u. Desinfektion (meist Erdsporen).

 Suchindex zurück vorwärts 46421. Testosteron

C19H28O2; natürl. - Geschlechtshormon (dort Syntheseschema),
androgen wirksames C19-Steroidhormon ( - Formel). Die Bildung erfolgt im
Hoden (Leydig* Zellen) u. Ovar, in Nebennierenrinde u. Leber; Plasmawerte
(ca. 23 spezifisch an ß-Globulin gebunden) bei bis zur Pubertät
ansteigend auf ca. 6 mygl, bei 1 mygl (mit Zyklusschwankungen u. Anstieg
bei Gravidität); Hauptexkretion im Harn (auch Abbauprodukte Androsteron,
Ätiocholanolon, Dehydroepiandrosteron) als Glucuronid- bzw.
Sulfatkonjugate. Zelluläre Wirkform ist das aus dem freien T. nach
Eintritt in die Erfolgszelle durch Einwirkung der 5-T.-reductase
gebildete 5-Dihydro-T. (DHT); die physiol. Hauptfunktion
(Entwicklung der prim. u. sek. Geschlechtsmerkmale, der Libido u.
Aktivität) schließt eine - anabole Wirkung ein, die (v.a. bei synthet.
Derivaten) auch therapeutisch genutzt wird ( - Anabolika).

 Suchindex zurück vorwärts 46422. Testovarium

Fgb: path
- Ovotestis.

 Suchindex zurück vorwärts 46423. Testserum

- Immunserum zur Bestimmung von - Blutgruppen(eigenschaften).

 Suchindex zurück vorwärts 46424. Teststreifen

Fgb: labormed
mit einem Reaktionsmedium (s.a. Indikator) imprägnierter Cellulose- oder
Kunststoffstreifen für Schnelltests.

 Suchindex zurück vorwärts 46425. Testudo

im Achtergang u. dachziegelartig angelegter Schildkrötenverband am
rechtwinklig gebeugten Gelenk (z.B. T. cubiti, T. genus). Beginn der
Bindentouren in Gelenkmitte (= T. reversa) oder ober- u. unterhalb (= T.
inversa).

 Suchindex zurück vorwärts 46426. Testwörter

Fgb: psych
schwierig auszusprechende Wörter u. Sätze zur Prüfung des
Artikulationsvermögens; z.B. Elektrizitätswerksdirektor.

 Suchindex zurück vorwärts 46427. Tetania, Tetanie

(L. Corvisart 1852) bei Verschiebung des - Szent - Györgyi* Quotienten
zugunsten des Zählers (rel. Erhöhung der Serumkonzentration von Keh+,
Bicarbonat oder Hydrogenphosphat; bzw. rel. Erniedrigung von Ca2eh+,
Mg2eh+ oder Heh+) auftretendes Syndrom neuromuskulärer Übererregbarkeit;
als latente T. mit Leistungsminderung, Sensibilitätsstörungen,
uncharakteristischen -- nach Hyperventilation u. zu akuter Verschiebung
der genannten Ionen führender Belastung auch charakterist., als Anfall
imponierenden -- Verkrampfungserscheinungen (auch glatter Muskulatur),
rheumatoiden, migränoiden, stenokard. u.oder asthmatoiden Symptomen; als
manifeste T. in Form des tetanischen Anfalls meist nach
Prodromalerscheinungen (z.B. Parästhesien) symmetrisch einsetzender
schmerzhafter, tonischer Muskelkrampf mit Karpopedalspasmen (Pfötchen-
bzw. Geburtshelferstellung der Hände, Equinovarusstellung der Füße),
Tetaniegesicht, evtl. Erbrechen, Asthma; nach Min. bis Stdn. Abklingen der
Kontrakturen in der umgekehrten Reihenfolge ihres Auftretens. Bei
hypokalzämischer T. oft trophische Störungen an ektodermalen Geweben, v.a.
Nägelbrüchigkeit, Zahnrillen, grauer Star. Diagnose Chvostek*, Trousseau*,
Erb* Zeichen, Fibularis-, Schultze* Zungenphänomen,
Hyperventilationsversuch, EMG (Spontanentladungen), EKG (verlängertes QT,
niedr. R u. T), Ionogramm (selten Hypokalzämie mit Blut-Ca 2,25 mmoll = 9
mgdl = 4,5 mvall, meist normokalzämische Formen). -- Therapie Calcium
i.v. (im Anfall) oder oral, Kausaltherapie.

 Suchindex zurück vorwärts 46428. Tetania, Tetanie neonatorum

- Neugeborenentetanie.

 Suchindex zurück vorwärts 46429. Tetania, Tetanie, rachitogene

- Spasmophilie.

 Suchindex zurück vorwärts 46430. Tetaniegesicht

(auch: Fischmaul)
Verziehung der Gesichtsmuskulatur (ähnl. - Risus sardonicus) bei -
Tetanie.

 Suchindex zurück vorwärts 46431. tetaniform

Tetanus- bzw. Tetanie-artig.

 Suchindex zurück vorwärts 46432. tetanisch, tetanicus

Tetanie bzw. Tetanus (1 u. 2) betreffend; z.B. t. Anfall (s.u. Tetanie),
t. - Muskelkontraktion.

 Suchindex zurück vorwärts 46433. tetanisierend

zur tetanischen - Muskelkontraktion führend.

 Suchindex zurück vorwärts 46434. tetanoid

Tetanie- bzw. Tetanus-artig.

 Suchindex zurück vorwärts 46435. Tetanolysin, Tetanospasmin

s.u. Tetanustoxin.

 Suchindex zurück vorwärts 46436. Tetanus

Fgb: physiol, path
tetanische Muskelkontraktion, z.B. T. uteri.
der durch Clostridium tetani (das in Wunden große Mengen Toxin freisetzt)
hervorgerufene Starrkrampf nach Inkubationszeit von 4-21 Tagen u.
Prodromalerscheinungen (Müdigkeit, Inappetenz) schmerzhafte tonische
Krämpfe der quergestreiften Muskulatur (Reflexerregbarkeitssteigerung
durch Tetanospasmin), meist beginnend in der Kaumuskulatur ( - Trismus,
Risus sardonicus), auf Nacken u. Stamm, weniger auch Extremitäten
übergreifend (meist Opistho-, selten Pleurotho-, Emprostho- oder
Orthotonus); zwischendurch auch klonische Anfälle (mit an Tollwut
erinnernden Zwerchfell- u. Schlingkrämpfen); ferner Allgemeinsymptome u.
vegetat. Syndrom (Fieber, Tachypnoe, Tachykardie, evtl. Myokardinfarkt,
paralyt. Ileus). Verlauf meist akut (evtl. foudroyant, mit Erstickungstod
in wenigen Tagen durch Krampf der Atemmuskulatur); aber auch schleichend,
mit anhaltenden tonischen Kontraktionen (auch Kontrakturen) u. rel. guter
Prognose. Letalität (früher 90%) durch Schutz- u. Simultanimpfung
wesentlich verringert, aber auch durch moderne Therapie (Valium,
Curarisierung, Respiratorbeatmung; bei vegetat. Syndrom
ß-Rezeptorenblocker). -- Bes. Formen T. bulbaris (mit Schluckbeschwerden
u. Schlingkrämpfen infolge Befalls einschlägiger Hirnnerven), T. capitis
(Kopftetanus überwiegend der Kau- u. Gesichtsmuskulatur).

 Suchindex zurück vorwärts 46437. Tetanus neonatorum

Neugeborenen-T. infolge Nabelinfektion; nach Allgemeinsymptomen wie
Unruhe u. Trinkunlust typ. Krämpfe, meist letaler Ausgang.

 Suchindex zurück vorwärts 46438. Tetanus uteri

Dauerkontraktion des Uterus durch pausenlose Wehen bei unüberwindlichem
Geburtshindernis oder bei Wehenmittelüberdosierung.

 Suchindex zurück vorwärts 46439. Tetanus-Antitoxin

nach Kontakt mit Tetanustoxin oder -toxoid im Serum auftretende
Immunglobuline mit spezif. Neutralisationsvermögen. Als I. E. gilt die in
0,03384 mg des internat. Standards (lyophilisiert) enthaltene
Bindungsaktivität.

 Suchindex zurück vorwärts 46440. Tetanusbazillus

- Clostridium tetani.

 Suchindex zurück vorwärts 46441. Tetanusprophylaxe

Schutzimpfung (akt. Immunisierung mit Adsorbat-Impfstoff, auch als
Kombinationsimpfung) mit regelmäß. Auffrischimpfungen. Bei Verletzung
nicht oder unvollständig geimpfter Personen Simultanimpfung (an verschied.
Körperstellen!) auch mit -- sofortschützendem -- Hyperimmunglobulin (s.u.
Immunglobulinfraktion).

 Suchindex zurück vorwärts 46442. Tetanusserum

Antitoxin-haltiges Serum von aktiv immunisierten Pferden, Rindern oder
Schafen; heute meist ersetzt durch allogenes Hyperimmunglobulin (s.u.
Immunglobulinfraktion).

 Suchindex zurück vorwärts 46443. Tetanustoxin

thermolabiles Exotoxin (Protein) des Clostridium tetani; zusammengesetzt
aus Tetanospasmin (neurotrop) u. -lysin (hämotoxisch). Gewinnung für
Herstellung von Tetanustoxoid aus Kulturfiltraten.

 Suchindex zurück vorwärts 46444. Tetanustoxoid

s.u. Toxoid.

 Suchindex zurück vorwärts 46445. tetra...

Präfix vier(fach); s.a. quadr(i)...

 Suchindex zurück vorwärts 46446. Tetra

Fgb: chem
Kurzbez. für - Tetrachlorkohlenstoff.

 Suchindex zurück vorwärts 46447. Tetraäthylammoniumbromid

- Tetrylammoniumbromid.

 Suchindex zurück vorwärts 46448. Tetraäthylblei

- Bleitetraäthyl.

 Suchindex zurück vorwärts 46449. Tetraäthylpyrophosphat (TEP(F), TEPP)

(auch: Tetrastigmin)
[(C2H5O)2PO]2O, Pyrophosphorsäuretetraäthylester; korrosive
Flüssigkeit. Anw. u.a. als Insektizid. Toxisch (s.u. Acetylcholin,
Acetylcholinesterase-Hemmer).

 Suchindex zurück vorwärts 46450. Tetrachloräthylen, -ethylen

Cl2C-CCl2; farblose, ätherisch riechende Flüssigkeit; Anw. als
Anthelminthikum (peroral).

 Suchindex zurück vorwärts 46451. Tetrachlordibenzoparadioxin

s.u. Dioxin.

 Suchindex zurück vorwärts 46452. Tetrachlorkohlenstoff, -methan

CCl4; flüchtige, narkotisch wirkende, chloroformähnlich riechende
Flüssigkeit. Vergiftung inhalativ oder nach Hautresorption Kopfschmerz,
Benommenheit, Erbrechen; bei chron. Intoxikation Leber-, Nierenschaden;
auch Hautschäden (durch Ablösung des Hautfettes); MAK 10 ml/m3 = ppm bzw.
65 mg/m3.

 Suchindex zurück vorwärts 46453. Tetracosactid

synthetisches - Corticotrophin.

 Suchindex zurück vorwärts 46454. Tetracycline

das aus Streptomyces-Arten isolierte natürl. Breitbandantibiotikum
Tetracyclin u. seine Derivate ( - Formel); gelb bis braun gefärbte, im
UV-Licht gelb fluoreszierende Verbindungen mit amphoterem Charakter;
bilden mit 2- u. mehrwertigen Kationen (z.B. Ca, Mg, Fe) schwerlösliche
Komplexe; dadurch Verminderung der enteralen Resorbierbarkeit; blockieren
die Proteinsynthese von Mikroorganismen u. sind dadurch peroral
bakteriostatisch (i.v. anfangs auch bakterizid) wirksam gegen grampos. u.
-neg. Erreger, insbes. bei Darm- (außer Typhus) u. Harnwegsinfektion,
Bronchitis, prim.-atypischer Pneumonie, Ornithose, Q-, Fleckfieber,
Brucellosen, Syphilis (bei Penicillin-Unverträglichkeit); einige Derivate
auch antineoplastisch (z.B. Tetracyclin-Mustard). Zwischen den einzelnen
T.-Arten Kreuzresistenz; Nebenwirkungen Magen-Darm-Störungen, Störungen
der Blutgerinnung, Ablagerung von Tetracyclinen in Knochen u. Zähnen
(führt nach Einnahme während der Schwangerschaft oder im Wachstumsalter zu
Fehlbildungen der Knochen sowie Gelbfärbung der Zähne [s. Abb.] u.
erhöhter Kariesanfälligkeit), Leberfunktionsstörungen,
Herzrhythmusstörungen (bei i.v. Anw. durch das in i.v. Präparaten
enthaltene Mg), Photodermatosen (v.a. durch die chlorierten Tetracycline);
Kontraindikationen Gravidität, Kindesalter bis zum 12. Lebensjahr,
Nierenfunktionsstörungen, Myasthenia gravis (wegen der curareartigen
Wirkung des Magnesiums in den i.v. Präparaten) u. Leberschäden. Abb. R3A

 Suchindex zurück vorwärts 46455. Tetracyclinnephropathie

toxische Nierenschädigung (Tubulusnekrosen, Hämosiderose, Desquamation
von Epithelzellen u. Regenerationsherden) durch
Tetracyclin-Zerfallsprodukte (bei zu langer oder unsachgemäßer Lagerung);
Symptome reversibles De Toni*-Debreaigu*-Fanconi* Syndrom, Proteinurie
(mit Bence - Jones* Eiweißkörpern), flüchtige Hyperglykämie,
makulopapulöse Effloreszenzen. -- Bei präexistentem Nierenschaden auch
durch intaktes T. (v.a. bei Überdosierung) beschleunigte Entwicklung in
Richtung Urämie (durch Blockade der Proteinsynthese u. Anregung des
Proteinmetabolismus).

 Suchindex zurück vorwärts 46456. Tetrade

(auch: Chromatiden-T.)

Fgb: genet
die 4 Chromatiden eines homologen Chromosomenpaars in der Pro- bis
Metaphase der 1. meiotischen Teilung; s.a. Meiose (dort Abb.).

Fgb: klin
- Tetralogie.

Fgb: bakt
die Vierer-Gruppe (Vermehrungsteilung in 2 Ebenen) der sog.
Tetradenkokken (Gattungen Pedio-, Plano-, Micro-, Aero- u. Peptococcus).

 Suchindex zurück vorwärts 46457. Tetraen-Antibiotika

Antimykotika mit 4 konjugierten Doppelbindungen; z.B. Fumagillin,
Nystatin.

 Suchindex zurück vorwärts 46458. tetragen

Fgb: bakt
Vierergruppen bildend ( - Tetrade).

 Suchindex zurück vorwärts 46459. Tetrahydrium

Finnen von Mesocestoideae (Bandwurmart).

 Suchindex zurück vorwärts 46460. DELTA9-Tetrahydrocannabinol

(auch: DELTA9-THC)
ein Cannabinoid (s.u. Cannabinol) im Harz der Blüten des indischen
Hanfes.

 Suchindex zurück vorwärts 46461. 5,6,7,8-Tetrahydrofolsäure

biol. wirksame, auch als Citrovorum-Faktor bezeichnete Form der -
Folsäure (Tab.), Coenzym F des Transfers von C1-Einheiten (aktivierte
Ameisensäure = Formyl-FolH4). -- Zufuhr von T. wird u.a. genutzt zur
Neutralisierung des durch Methotrexat herbeigeführten Blocks der Bildung
von T. aus Dihydrofolsäure (FolH2) u. damit zum Schutz der gesunden
Zellen vor der Methotrexat-Wirkung (sog. Citrovorum-Faktor-Rescue,
basiert auf der Nichtaufnahme von T. durch Tumorzellen).

 Suchindex zurück vorwärts 46462. Tetrajodthyronin

- Thyroxin.

 Suchindex zurück vorwärts 46463. Tetralogie

Fgb: klin
durch 4 Symptome charakterisiertes Syndrom, z.B. die Fallot* T.

 Suchindex zurück vorwärts 46464. Tetramastie

Fgb: path
Polymastie mit 2 akzessor. Mammae.

 Suchindex zurück vorwärts 46465. tetramer

vierteilig.

 Suchindex zurück vorwärts 46466. Tetramethylthioharnstoff

ein Thyreostatikum (H3C)2N-CS-N(CH3)2.

 Suchindex zurück vorwärts 46467. Tetramitus mesnili

Fgb: protozool
- Chilomastix m.

 Suchindex zurück vorwärts 46468. Tetraodon-Vergiftung

- Fugu-Vergiftung.

 Suchindex zurück vorwärts 46469. Tetraparese

Lähmung aller 4 Extremitäten.

 Suchindex zurück vorwärts 46470. Tetrapeptid

Peptid aus 4 Aminosäuren.

 Suchindex zurück vorwärts 46471. Tetraphokomelie

- Phokomelie aller 4 Extremitäten. -- Als Appelt*-Gerken*-Lenz* Syndrom
(1966) seltener Fehlbildungskomplex zus. mit Lippen-Kiefer-Gaumen-Spalte,
Exophthalmus, Lidkolobom, Hypertelorismus, antimongoloider
Lidachsenstellung, verkleinerter Lidspalte, Klitorishypertrophie.

 Suchindex zurück vorwärts 46472. Tetraplegie

vollständige Lähmung aller 4 Extremitäten.

 Suchindex zurück vorwärts 46473. Tetraploidie

Fgb: genet
s.u. Polyploidie.

 Suchindex zurück vorwärts 46474. Tetrasomie

Vorhandensein von 2 überzähligen Exemplaren eines Chromosoms im Genom.

 Suchindex zurück vorwärts 46475. Tetraspastik

- Spastik aller 4 Extremitäten.

 Suchindex zurück vorwärts 46476. Tetrathionat-Medien

Fgb: bakt
Anreicherungsnährmedien für die - TPE-Diagnostik (dort Schema).

 Suchindex zurück vorwärts 46477. Tetravakzine

Kombinationsvakzine mit 4 Komponenten; z.B. T.A.B.-Cholera-Impfstoff.

 Suchindex zurück vorwärts 46478. Tetra-X-Syndrom

- 4-X-Syndrom.

 Suchindex zurück vorwärts 46479. Tetrazol(ium)

CH2N4 5gliedrige, heterozykl. Verbindung; Grundstoff von Wirkstoffen u.
Reagenzien, z.B. Triphenyltetrazoliumchlorid als Reagens auf reduzierende
biol. Verbindungen im Tetrazoltest (Simmons u. Williams 1962) zum Nachweis
bakterieller Harnwegsinfekte anhand der Reduktion (im Urin) zu hellrot
leuchtendem Triphenylformazan.

 Suchindex zurück vorwärts 46480. Tetrazykline

- Tetracycline.

 Suchindex zurück vorwärts 46481. tetrazyklisch

Fgb: chem
aus 4 miteinander verknüpften Ringen bestehende Verbindung, z.B. die -
Tetracycline.

 Suchindex zurück vorwärts 46482. Tetrode

Fgb: physik
Elektronenröhre mit 4 Elektroden.

 Suchindex zurück vorwärts 46483. Tetrodontidae

(auch: Vierzähner, Kugelfische)
trop. Knochenfische mit bestacheltem Körper; enthalten in Haut,
Eingeweiden u. Rogen das zur - Fugu-Vergiftung führende Tetrodotoxin (=
Fugutoxin). Wichtigste Gattung Tetr(a)odon (= Spheroides).

 Suchindex zurück vorwärts 46484. Tetrodotoxin

Gift des japanischen Pufferfisches, das die Natrium-Kanäle von Nerven- u.
Muskelmembran selektiv blockiert; identisch mit dem Wassermolch-Gift
Tarichatoxin, das sich durch Kochen u. Kochwassererneuerung weitgehend
entfernen läßt; s.a. Tetrodontidae.

 Suchindex zurück vorwärts 46485. Tetrosen

Gruppe der Zucker mit 4 Kohlenstoffatomen; z.B. die Erythrulose, die
Erythrose u. Threose.

 Suchindex zurück vorwärts 46486. Tetrylammoniumbromid (WHO)

(auch: Tetramon)
Tetraäthylammoniumbromid; ein Ganglienblocker.

 Suchindex zurück vorwärts 46487. Teutschländer* Syndrom

(Otto T., 1874-1950, Pathologe, Heidelberg)
(auch: Lipoidocalcinosis progrediens, Lipoidkalkgicht)
(1935) familiär gehäuft auftretende Erkrankung mit Cholesterinspeicherung
in gelenknahen Muskeln, Schleimbeuteln, Sehnen(scheiden) u. Periost (=
Stadium I), Kalkeinlagerung in die Muskelfasern (= II), örtl.
Gewebszerfall u. Bildung reaktiver Riesenzellgranulome vom Fremdkörper-Typ
(= III). Neben diesem muskulär-hygromatösen Typ auch ein subkutaner Typ.
Symptome schubweise u. etwa symmetrisch auftretende schmerzhafte, derbe,
nach Einschmelzen fluktuierende Tumoren u. diffus-plattenförmige
Kalzinosen, Lipoidablagerung mit Granulombildung in Muskelfaszien u.
serösen Häuten (u. sek. Verkalkung).

 Suchindex zurück vorwärts 46488. Textur, Textus

(auch: Textum)
Gewebe, Geflecht, Gefüge.

 Suchindex zurück vorwärts 46489. Tf

Fgb: serol
s.u. Transferrin-System.

 Suchindex zurück vorwärts 46490. T-Faktor

- Transfer-Faktor.

 Suchindex zurück vorwärts 46491. T-Fraktur

Fgb: chir
s.u. Y-Fraktur.

 Suchindex zurück vorwärts 46492. TGA, Transposition der großen Arterien

angeborener - Herzfehler mit Fehlanschluß von Aorta u. A. pulmonalis an
die Ventrikel; oft mit zusätzlichen Fehlbildungen.

 Suchindex zurück vorwärts 46493. Th

Fgb: chem
- Thorium.

Fgb: klin
- Therapie.

Fgb: anat
thorakales (= dorsales) Segment (= Th1`k12 = D1`k12).

 Suchindex zurück vorwärts 46494. Thalamencephalon (PNA)

das Zwischenhirn ( - Diencephalon) ohne Hypothalamus, d.s. Thalamus,
Meta- u. Epithalamus.

 Suchindex zurück vorwärts 46495. thalamicus

(latein.) den - Thalamus betreffend.

 Suchindex zurück vorwärts 46496. Thalamotomie

- stereotaktische Hirnoperation (Elektrokoagulation) im Thalamus; v.a.
beim Parkinson* Syndrom u. schweren, anders nicht beeinflußbaren
Schmerzen.

 Suchindex zurück vorwärts 46497. Thalamus (PNA)

(auch: Th. opticus, Sehhügel)
die große, graue, zyto- u. myeloarchitektonisch gegliederte, durch 2
Marklamellen in Kerngruppen (s. Abb.) unterteilte u. sich dorsal zum
Pulvinar thalami verbreiternde Kernmasse jeweils beidseits des 3.
Ventrikels, u. mit den seitlich u. vorn austretenden - Radiationes
thalamicae (Thalamusstrahlung); s.a. Thalamencephalon. Die subkortikale
Sammelstelle für die Sinnessysteme (außer Geruchssinn) mit Umschaltung zur
Großhirnrinde (Tor zum Bewußtsein); funktionell 3 Kern-Kategorien 1) mit
vorw. subkortikaler Verbindung (SC-Kerne) u. nur diffuser, unspezif.
Projektion zum Kortex v.a. die intralaminären u. Mittellinien-Kerne sowie
die Nuclei reticulares mit zerebellaren u. spinalen sensor. Afferenzen u.
Efferenzen zum Striatum, von hier über thalam. Relaiskerne zur Rinde. 2)
Assoziationskerne mit vielen reziproken Verbindungen zu
Assoziationsarealen des Kortex, dienen u.a. der Integration der
Sinnesempfindungen; anatom. Substrat für emotionale u. Trieberregungen. 3)
spezif. Relaiskerne für die großen afferenten Bahnsysteme, über distinkte
thalamokortikale Fasersysteme in Verbindung mit primären Rindenarealen
(Punkt-für-Punkt-Projektion) mit eigenen Kerngebieten u.a. für
Sensibilität von Extremitäten u. Rumpf, Gesichtssensibilität u.
Geschmacksempfindung sowie für Hör- u. Sehbahn. Abb. R3A

 Suchindex zurück vorwärts 46498. Thalamushand

bei Thalamusschädigung athetotische Fehlhaltung der Hand mit Pronation
des Unterarmes, Beugung in Hand- u. Fingergrundgelenken, Überstreckung in
den Interphalangealgelenken.

 Suchindex zurück vorwärts 46499. Thalamusstarre

experimentelle Enthirnungsstarre nach hoher Mittelhirndurchschneidung
(rostral der Nuclei rubri).


Suchindex zurück vorwärts 46500. Thalamus-Syndrom

- Deaigujerine*-Roussy* Syndrom.

 Suchindex zurück vorwärts 46501. Thalassaemia, Thalassämie

(Whipple u. Bradford 1936) erbliche Störung der Hämoglobinbildung infolge
verminderter Synthese strukturell normaler Polypeptidketten (, ß,
gamma oder delta) des - Hämoglobins mit resultierender hypochromer,
eisenrefraktärer, hämolytischer Anämie; bei der häufigeren klassischen
ß-Th. mit Synthesehemmung der ß-Ketten u. Hervortreten der normalen
Nebenhämoglobine Hb A2 (2delta2) u. Hb F (2gamma2), bei
der prognostisch ungünstigeren -Th. mit Bildung von ß- u.
gamma-Ketten im Überschuß u. mit Tetrameren einer Kettenart, nämlich Hb H
(ß4) oder Hb Barts (gamma4); s.a. Targetzellen. -- Formen

TThalassaemia, Thalassämie major
(auch: Cooley*(-Lee*) Anämie)
(1925) homozygote, schwere ß-Th. mit Überproduktion von Hb F (während
homozygote -Form meist zum intrauterinen Tod oder konnat. Hydrops
gravis führt), oft schon im frühen Kindesalter schleichend beginnend u.
evtl. früh letal; mit Erythroblastose (Megalo- u. Paraerythroblasten,
Retikulose, basophile Punktierung), Leukozytose, Minderwuchs,
Hepatosplenomegalie, Turm- oder Rundschädel (Röntgen-Bild
Bürstenschädel); s.a. Hämoglobin-E-Thalassämie.

TThalassaemia, Thalassämie minor
(Rietti 1925) heterozygote, leichte ß-Th., meist mit Überproduktion von
Hb A2; nur zeitweiliger u. geringer Subikterus, mäßige
Hepatosplenomegalie, typ. Blutbild (mikrozytäre hypochrome Ery, evtl.
basophil punktiert; peripher keine Erythroblasten, aber Blastenwucherung
im Mark); meist keine gröberen Skelettveränderungen. -- Als Sonderform das
- Fanconi*-Patrassi* Syndrom.

TThalassaemia, Thalassämie minima
- Sichelzellen-Th.

 Suchindex zurück vorwärts 46502. Thalassotherapie

kurmäßige Anw. von Seebädern oder Seeklima.

 Suchindex zurück vorwärts 46503. Thalidomid-Embryopathie

(W. Lenz 1963) durch Einnahme von -Phthalimidoglutarimid
(Sedativum u. Hypnotikum, insbes. das ConterganR) während der
Frühschwangerschaft verursachtes Dys- oder Phokomelie-Syndrom durch
Enzymhemmung als - Embryopathie (dort Tab.) mit -- vom Zeitpunkt der
Medikation abhängenden -- Fehlbildungen Fehlen der Ohrmuscheln u.
Fazialisparese (34.-38. Tag nach der letzten Menstruationsblutung),
Armfehlbildungen (40.-44. Tag), Beinfehlbildungen (43.-46. Tag),
Daumenfehlbildungen u. Rektumstenose (48.-50. Tag).

 Suchindex zurück vorwärts 46504. Thallium (Tl)

Schwermetallelement der Bor-Aluminium-Gruppe mit Atomgew. 204,37 u. OZ
81; 1- u. 3wertig. Zahlreiche Isotope, darunter ß- u. gamma-Strahler (z.B.

als Rattengift, chem. Reagens, Indikator, Photohalbleiter. Nachweis grüne
Flammenfärbung, quant. als Jodid oder Chromat. -- In allen Verbindungen
toxisch (Thalliumvergiftung) bereits durch wenige mg (DL 1 g) akutes
Syndrom mit bronchialen u. gastrointestinalen Reizerscheinungen, nach
kürzerem symptomfreiem Intervall (2-3 Tage) Obstipation, dann schwere
Gastroenteritis u. Ausbildung einer toxischen Polyneuropathie, beginnend
mit Parästhesien, übergehend in Hyperästhesien; ca. 2 Wochen nach Einnahme
Ausfall des Haupthaars; Spätfolgen trophische Störungen der Haut u.
vegetative Beschwerden, z.B. Miktionsstörung, Schließmuskelschwäche; -
Leukonychia striata. Bei chron. Vergiftung Speicherung ähnlich dem Blei
Appetitlosigkeit, Gewichtsverlust, Sehstörungen, Nervenschmerzen,
Haarausfall, Stoffwechselstörungen; Therapie symptomatische Maßnahmen,
Berliner Blau, kolloidales Eisen(III)-hexacyanoferrat(II) als
Kationenaustauscher.

 Suchindex zurück vorwärts 46505. Thallium-Szintigraphie

s.u. Myokardszintigraphie.

 Suchindex zurück vorwärts 46506. Thallophyta

Fgb: botan
die nicht in Wurzeln, Stamm u. Blätter differenzierten (sondern einen
ungegliederten Thallus aufweisenden) Lagerpflanzen Schizomyzeten, Pilze,
Flechten, Algen.

 Suchindex zurück vorwärts 46507. THAM

- Trometamol (sog. Tris-Puffer).

 Suchindex zurück vorwärts 46508. Thanatogenese

(H. Baur) der Vorgang des Sterbens.

 Suchindex zurück vorwärts 46509. thanatognomonisch, thanatognostisch

den nahen Tod kennzeichnend.

 Suchindex zurück vorwärts 46510. Thanatologie

die Lehre vom Tode.

 Suchindex zurück vorwärts 46511. Thanatophobie

zwanghafte Angst vor dem Tode.

 Suchindex zurück vorwärts 46512. thanatophorer Zwergwuchs

thanatophore - Dysplasie.

 Suchindex zurück vorwärts 46513. Thayer*-Martin* Medium

(1966) selektives Transportmedium für Neisseria gonorrhoeae u.
meningitidis; Phosphat-gepufferter Agar mit Spezialpepton, Stärke u. Hb
sowie Begleitflora-hemmenden Antibiotika u. Proteus-hemmendem
Trimethoprimlactat.

 Suchindex zurück vorwärts 46514. DELTA9-THC

- DELTA9-Tetrahydrocannabinol.

 Suchindex zurück vorwärts 46515. Thebain

(auch: Paramorphin)
ein Opiumalkaloid ohne analgetische Wirkung; Krampfgift.

 Suchindex zurück vorwärts 46516. Thebesius* Klappe

(Adam Christian Th., 1686-1732, Anatom, Hirschberg)
- Valvula sinus coronarii.

 Suchindex zurück vorwärts 46517. Theca

Fgb: anat
Hülle, Kapsel; i.e.S. die Th. folliculi, die einfache Bindegewebshülle
der Sekundärfollikel; beim Tertiärfollikel differenziert in eine lockere,
faserarme, zell- u. gefäßreiche Tunica interna u. eine dichte, faserreiche
Tunica externa; die Tunica-interna-Zellen werden bei Follikelatresie zu
epitheloiden, Östradiol-bildenden Zellen; mit der Gelbkörperbildung
erfolgt Umwandlung zu - Theka-Luteinzellen.

 Suchindex zurück vorwärts 46518. Theileria

Babesien-ähnl., stäbchen- oder scheibenförmige Blutamöben-Gattung (mit
end- bzw. randständigem Kern); Parasiten in Ery- u. in Lymphozyten (in
denen sie sich durch Zweiteilung vermehren). Übertragung durch Zecken;
Erreger der Theileriose (= Piroplasmose) der Säuger.

 Suchindex zurück vorwärts 46519. Thein

- Coffeinum (in Camellia s. Thea sinensis).

 Suchindex zurück vorwärts 46520. Theka

- Theca.

 Suchindex zurück vorwärts 46521. Theka-Granulosazelltumor

meist einseit., feminisierende Ovarialgeschwulst mit Granulosa- u.
Thekazellen-Komponente des reifen Follikels.

 Suchindex zurück vorwärts 46522. Theka-Luteinzellen

aus Thekazellen entstandene Luteinzellen; bilden zus. mit
Granulosa-Luteinzellen den Gelbkörper.

 Suchindex zurück vorwärts 46523. Thekazellen

Bindegewebszellen der - Theca folliculi.

 Suchindex zurück vorwärts 46524. Thekazelltumor, Thekom

(auch: Loeffler*-Priesel* Tumor)
seltene, evtl. hormonbildende (meist Follikelhormon), von Thekazellen
abzuleitende Ovarialgeschwulst mit fibromatösem Bau u. lipoidreichen
Zellen; meist einseitig, oft sehr groß, selten maligne entartend.

 Suchindex zurück vorwärts 46525. Thelalgie

Brustwarzenschmerzen.

 Suchindex zurück vorwärts 46526. Thelarche

der Beginn der Brustentwicklung in der Pubertät um das 11. Lj., etwa 2
J. vor der Menarche. Zunächst Knospe u. Knospenbrust, meist auf einer
Seite (li.) früher u. rascher. -- Als prämature Th. evtl. ohne andere
Zeichen der Pubertas praecox (u. dann ohne Krankheitswert) wahrsch.
infolge transitorischer Östrogenproduktion.

 Suchindex zurück vorwärts 46527. Thelazia

Nematoden-Gattung [Spiruroidea, Thelaziidae]; Parasiten (10-15 mm) der
Ausführungsgänge der Tränendrüsen bei Säugetieren, gelegentl. auch beim
Menschen (Thelaziasis ocularis).

 Suchindex zurück vorwärts 46528. Thelion

die Brustwarzenmitte als somatometr. Punkt.

 Suchindex zurück vorwärts 46529. Thelitis

Brustwarzenentzündung. Abb. R3A

 Suchindex zurück vorwärts 46530. Thelorrhagie

Brustwarzenblutung.

 Suchindex zurück vorwärts 46531. ThEm

- Thoriumemanation.

 Suchindex zurück vorwärts 46532. Thenar (PNA)

der von den Mm. abductor brevis, opponens, flexor brevis u. adductor
pollicis gebildete Daumenballen; radiales Greifpolster der Hand.

 Suchindex zurück vorwärts 46533. Theobromin

3,7-Dimethylxanthin; Purin-Derivat in Kakaobohnen u. -schalen sowie Tee,
Cola-Nüssen u. Mate. Wirkt -- milder als Coffein -- schwach erregend,
diuretisch u. positiv inotrop.

 Suchindex zurück vorwärts 46534. Theomanie

Psychose mit Wahninhalten religiöser Natur.

 Suchindex zurück vorwärts 46535. Theophyllin

1,3-Dimethylxanthin; Purin-Derivat in den Blättern des Teestrauchs
(Camellia s. Thea sinensis); hemmt Adenosin-Rezeptoren in Gehirn u.
Herzmuskel; vermindert den Abbau von - cAMP durch Hemmung der
Phosphodiesterase; Beeinflussung des transmembranären Ca-Einstroms u. der
Freisetzung von Ca ausin den intrazellulären Speichern; Wirkung zentral
erregend, positiv inotrop u. chronotrop, vasodilatierend an Herz, Niere u.
peripheren Gefäßen, konstriktorisch an Gehirngefäßen, bronchodilatierend,
schwach diuretisch.

 Suchindex zurück vorwärts 46536. Ther.

- Therapie.

 Suchindex zurück vorwärts 46537. Therapeutikum

Arzneimittel, Therapieanlage.

 Suchindex zurück vorwärts 46538. therapeutisch

die Krankenbehandlung betreffend, der Heilung dienend; z.B. pharm
th. Dosis ( - Dosis therapeutica).

 Suchindex zurück vorwärts 46539. therapeutisch Breite, th. Index

Maß für die Sicherheit eines Medikaments; gibt die Spanne zwischen
therapeutischer u. toxischer Dosis an; je größer diese Spanne ist, desto
ungefährlicher ist das Medikament; die T. ist formuliert als
therapeutischer Quotient LD50ED50 (s.u. Dosis).

 Suchindex zurück vorwärts 46540. Therapia, Therapie

Maßnahmen zur Heilung einer Krankheit (s.a. Behandlung); als ätiotrope
oder kausale Th. auf Beseitigung der Ursachen u. Auslösungsmomente
abzielend (z.B. Substitutionstherapie), als symptomat. Th. nur
Krankheitserscheinungen bekämpfend (s.a. Palliativbehandlung), als
spezifische Th. gezielt, als unspezifische Th. nur allg. heilungsfördernd,
als konservative Th. ohne Op., v.a. medikamentös, als operative Th. durch
chir. Eingriff; ferner Strahlen-, Ernährungs- ( - Diät), Funktionstherapie,
Hormontherapie, physikal. Th., manuelle Th. (Chiropraktik),
intermittierende Th. (mit behandlungsfreien Pausen), - Psychotherapie.

 Suchindex zurück vorwärts 46541. Therapia, Therapie magna curans s. sterilisans

(P. Ehrlich 1910) die durch einmal. Gabe eines Chemotherapeutikums zur
völl. Heilung der (Infektions-)Krankheit führende Therapie.

 Suchindex zurück vorwärts 46542. Therapieresistenz

Nichtansprechen einer Krankheit auf eine Behandlung; s.a. Resistenz.

 Suchindex zurück vorwärts 46543. therm...

Wortteil Wärme, Temperatur.

 Suchindex zurück vorwärts 46544. Thermalbad

Bad in natürl. Thermalwasser.
Kurort mit Thermalquelle.

 Suchindex zurück vorwärts 46545. Thermalgesie

durch extrem hohen oder tiefen Temperaturreiz (der auch Tast- u.
Schmerzrezeptoren erregt) ausgelöste Schmerzempfindung.

 Suchindex zurück vorwärts 46546. Thermalquelle, -wasser

natürl. Heilquelle mit ständiger Wassertemperatur von 20 oC.

 Suchindex zurück vorwärts 46547. Thermanästhesie

Verlust oder Herabsetzung (Thermhypästhesie) der Temperaturempfindung, in
leichteren Fällen nur als ungenügende Empfindung von
Temperaturdifferenzen; meist infolge Läsion des Tractus spinothalamicus
oder der vorderen grauen Kommissur.

 Suchindex zurück vorwärts 46548. Therme

- Thermalquelle; i.w.S. auch die Einrichtung zu deren therap. Nutzung.

 Suchindex zurück vorwärts 46549. Thermhyperästhesie

erhöhte Empfindlichkeit für Wärmereize, oft mit Schmerzempfindung.

 Suchindex zurück vorwärts 46550. thermisch

die Wärme bzw. Temperatur betreffend, durch Wärme bzw. Temperaturänderung
bedingt.

 Suchindex zurück vorwärts 46551. thermo...

Wortteil Wärme, Temperatur.

 Suchindex zurück vorwärts 46552. Thermobacterium

älterer Gattungsname für thermophile Lactobacillus-Arten mit
Wachstumsoptimum weit über 40 oC.

 Suchindex zurück vorwärts 46553. Thermode

kleinflächiges Reizgerät zur Feststellung von Kalt- u. Warmpunkten der
Haut.

 Suchindex zurück vorwärts 46554. Thermodilutionsmethode

Bestimmung des Herzzeitvolumens nach dem Prinzip der -
Indikatorverdünnungsmethode. Über einen Thermodilutionskatheter wird durch
ein stromaufwärts liegendes Lumen bolusartig eine abgekühlte Lösung
injiziert u. die nachfolgende kurzfristige Temperaturänderung stromabwärts
über einen Temperaturfühler, der an der Katheterspitze angebracht ist,
registriert.

 Suchindex zurück vorwärts 46555. Thermoelement

Temperaturmeßinstrument (Bereich etwa -200 oC bis +3000 oC) aus 2
miteinander verlöteten metall. Leitern (z.B. Ni-CrNi), wobei die eine
Lötstelle einer konstanten Temperatur, die andere der zu messenden
ausgesetzt wird (Auftreten einer elektromotorischen Kraft an den
Grenzflächen, thermoelektr. Effekt).

 Suchindex zurück vorwärts 46556. thermogen

wärmebedingt bzw. Wärme erzeugend.

 Suchindex zurück vorwärts 46557. Thermographie

Abbildung der Wärmestrahlung eines Objektes; in der medizin. Diagnostik
die Darstellung der von den Wärmefeldern der Körperoberfläche ausgehenden
IR-Impulse, die mit einem spez. Detektor aufgenommen u., elektronisch
verstärkt, entweder direkt abgelesen oder als Wärmebild
(Grau-Schwarz-Tönung) auf einem Fernsehschirm oder einer photograph.
Platte aufgezeichnet werden (erfaßte Temperaturunterschiede bis 0,08 oC).
Methoden Kontakt-Th. mit Flüssigkristallen, die -- in Platten auf den
Körper gelegt -- temperaturabhängig ihre Farbe ändern; statische u.
dynamische Tele-Th. durch Aufzeichnung emittierter Infrarotstrahlung über
Tumoren (v.a. der Mamma), entzündlichen Prozessen, venöser Stauung u.
Gebieten mit arterieller Minderdurchblutung; bei letzteren ist die
Strahlung deutlich vermindert.

 Suchindex zurück vorwärts 46558. Thermokaustik

Verschorfen oder Durchtrennen von Körpergeweben durch Hitze- ( -
Elektrochirurgie), Galvanokaustik, i.w.S. auch durch Kälteanwendung ( -
Kryochirurgie).

 Suchindex zurück vorwärts 46559. Thermokauter

- Galvanokauter.

 Suchindex zurück vorwärts 46560. Thermokoagulation

s.u. Elektrokoagulation.

 Suchindex zurück vorwärts 46561. thermolabil

in seiner Temperatur unbeständig.
gegen Hitze empfindlich.

 Suchindex zurück vorwärts 46562. Thermometer

Gerät zur Temperaturmessung, i.e.S. das sog. Berührungs-Th.,
unterschieden als Ausdehnungs- (z.B. Quecksilber-, Alkohol-),
Dampfspannungs- oder Tensions-, Gas-, Widerstands- u. Halbleiter-Th. sowie
als Thermoelement.

 Suchindex zurück vorwärts 46563. Thermopenetration

- Diathermie.

 Suchindex zurück vorwärts 46564. Thermophile

wärmeliebende Bakterien, die aufgrund besonderer Resistenz gegen
Wärmedenaturierung Temperaturen von 45-100 oC überstehen bzw. bei 50-60 oC
am besten gedeihen.

 Suchindex zurück vorwärts 46565. Thermophor

Behältnis (z.B. Gummibeutel, starres Gefäß), das, mit heißem Wasser oder
einer nach Wasserzugabe Wärme erzeugenden Substanz gefüllt, die Wärme
längere Zeit hält.

 Suchindex zurück vorwärts 46566. Thermoplaste

beliebig oft thermisch erweich- u. verformbare Plaste, meist Polyvinyle,
-olefine u. -amide.

 Suchindex zurück vorwärts 46567. Thermoplegie

- Hitzschlag.

 Suchindex zurück vorwärts 46568. Thermopräzipitation

Präzipitationsreaktion, die nur mit einer gekochten Suspension der zu
untersuchenden Gewebepartikel oder Bakterienkultur eintritt; z.B. die
Ascoli* Reaktion auf Milzbrand.
Eiweißfällung thermolabiler Proteine durch Temperaturerhöhung (z.B.
Fibrinogen bei 56 oC).

 Suchindex zurück vorwärts 46569. Thermoregulation

Fgb: physiol
- Wärmeregulation.

 Suchindex zurück vorwärts 46570. Thermorezeptoren

Fgb: physiol
Rezeptoren, für die die Temperatur u. deren Änderung adäquate Reize sind;
v.a. spezif. Warm- u. Kaltrezeptoren in Haut u. Schleimhäuten (z.B. -
Ruffini* Körperchen bzw. - Corpuscula bulboidea); ferner thermosensible
Strukturen im zentralen Nervensystem als Temperaturfühler für Änderungen
der Bluttemperatur.

 Suchindex zurück vorwärts 46571. Thermoschreiber

Direktschreiber (z.B. für EKG) mit erhitzter Nadel (u. Spezialpapier).

 Suchindex zurück vorwärts 46572. Thermosonde

Einstich- oder Oberflächensonde sowie Leitsonde zur Verw. als
Temperaturfühler.

 Suchindex zurück vorwärts 46573. thermostabil

in seiner Temperatur beständig; gegen hohe Temperatur widerstandsfähig.

 Suchindex zurück vorwärts 46574. Thermostat

Regler zur Konstanthaltung der Temperatur in einem Raum oder Wärmegerät;
meist Thermoelement, das bei Über- oder Unterschreiten der gewünschten
Temperatur die Heizquelle ab- bzw. einschaltet.

 Suchindex zurück vorwärts 46575. Thermotaxis

die hin- oder abwendende Reaktion (= positiv bzw. negativ) frei
beweglicher Organismen auf Temperaturreize.

 Suchindex zurück vorwärts 46576. Thermotherapie

- Wärmetherapie.

 Suchindex zurück vorwärts 46577. thermotolerant

wärmeunempfindlich.

 Suchindex zurück vorwärts 46578. Thesaurismose

durch Stoffwechselstörung bedingte Speicherkrankheit mit Anhäufung von
Stoffwechselprodukten in Körpersäften, Organen oder Zellen; z.B.
Amyloidose, Glykogenose, Hämosiderose, Lipidose, Mukopolysaccharidose,
Sphingolipoidose.

 Suchindex zurück vorwärts 46579. Theta (theta, THETA)

der 8. Buchstabe des griech. Alphabets.

 Suchindex zurück vorwärts 46580. Theta-Antigen

das Thy-1-Antigen; Oberflächenantigen auf T-Zellen (bei Mäusen).

 Suchindex zurück vorwärts 46581. Theta-Welle

(auch: theta-Welle)
sog. Zwischenwelle im - Elektroenzephalogramm (dort Tab.) mit einer
Dauer von 125-250 msec.

 Suchindex zurück vorwärts 46582. Theaiguvenard* Syndrom

(Andreaigu Th., französ. Neuropathologe)
(1942) dominant erbl. Erkrankung mit trophischen Störungen an Händen u.
Füßen, später Geschwüren u. Osteolysen an Zehen u. Unterschenkeln, evtl.
auch Händen.

 Suchindex zurück vorwärts 46583. Thevetin

natürl. Herzglykosid vom Cardenolid-Typ aus dem Samen des Schellenbaumes
(Mittel- u. Südamerika).

 Suchindex zurück vorwärts 46584. THF

- Thymus-Serum-Faktor.

 Suchindex zurück vorwärts 46585. ThF

- Thymus-Faktor.

 Suchindex zurück vorwärts 46586. Thi...

Fgb: chem
Präfix für organ. Verbindungen mit Schwefel als Heteroatom anstelle von
Kohlenstoff.

 Suchindex zurück vorwärts 46587. Thiamazol

1-Methyl-2-mercaptoimidazol. Thyreostatikum (z.B. FavistanR).

 Suchindex zurück vorwärts 46588. Thiamin

- Vitamin B1.

 Suchindex zurück vorwärts 46589. Thiaminpyrophosphat, Thiamindiphosphat

(auch: Aneurinpyrophosphat)
der Pyrophosphorsäureester des - Vitamins B1 (dort Formel); fungiert
als prosthetische Gruppe bzw. Coenzym einschlägiger Enzyme (z.B. der
Pyruvat-decarboxylase Cocarboxylase) u. bildet mit deren Substraten
aktive Aldehyde.

 Suchindex zurück vorwärts 46590. Thiamphenicol

dem Chloramphenicol analoges Antibiotikum (mit Methylsulfonyl-Gruppe).

 Suchindex zurück vorwärts 46591. Thiazide

Sammelbez. für Benzothiadiazin-Derivate als Naeh+- u. Cl--Rückresorption
hemmende - Diuretika.

 Suchindex zurück vorwärts 46592. Thiazine

6gliedr. Heterozyklen mit Stickstoff u. Schwefel; Ausgangsstoffe für
Arzneimittel u. Farbstoffe (z.B. Methylen-, Toluidinblau).

 Suchindex zurück vorwärts 46593. Thiazol

5gliedr. heterozykl. Substanz mit Stickstoff u. Schwefel im Ring
(3-Azathiophen); Grundsubstanz für Farbstoffe, Arzneimittel etc.; hydriert
(Thiazolin, -zolidin) in Naturstoffen wie Vitamin B1, Penicillin.

 Suchindex zurück vorwärts 46594. Thibierge*-Weissenbach* Syndrom

(Georges Th., 1856-1926, Dermatologe, Paris; R. J. W.)
(1911) metabolische, interstitielle Kalzinose (v.a. in Fingerbeeren,
periartikulär an Extremitäten, periarteriell) bei progredienter
Sklerodermie.

 Suchindex zurück vorwärts 46595. Thieffry*-Shurtleff* Syndrom

(1958 bzw. 1964) familiäre fortschreitende karpotarsale Osteolyse mit
Nephropathie; Beginn im Kindesalter, im 2.-3. Ljz. Azotämie, Hypertension,
final Nierenversagen. Histol. Ersatz von Knorpel u. Knochen durch
fibröses Fettgewebe, Hyalinisierung der Glomeruli, von der Bowman* Kapsel
ausgehende Gefäßneubildung.

 Suchindex zurück vorwärts 46596. Thiemann*(-Fleischner*) Syndrom

(H. Th., 1909; F. Fl., 1923) juvenile beidseitige Epiphyseopathie an 2-3
Fingermittel- oder -endphalangen (meist III u. IV) u.oder am
Großzehengrundgelenk u. 1. Metatarsale. Ausheilung spontan mit
Epiphysenschluß; betroffene Phalanx oft im Wachstum zurückbleibend.

 Suchindex zurück vorwärts 46597. Thiersch*

(Karl Th., 1822-1895, Chirurg, Erlangen, Leipzig)
(1886) Epidermis-Korium-Lappen für freie - Hauttransplantation (dort
Abb.).

 Suchindex zurück vorwärts 46598. Thiersch* Ring

Drahtcerclage des Anus in Höhe des Sphinkters bei Rektumprolaps.

 Suchindex zurück vorwärts 46599. Thigmotaxis

Fgb: biol
- Stereotaxis (2).

 Suchindex zurück vorwärts 46600. Thinner-Sucht

(engl. = Verdünnungsmittel)
süchtiges Inhalieren rauscherzeugender Lösungs- oder Reinigungsmittel,
z.B. als Schnüffeln, Trichloräthylen-Sucht.

 Suchindex zurück vorwärts 46601. Thio...

Fgb: chem
Präfix für Verbindungen etc., in denen ein Sauerstoff- gegen ein
Schwefel-Atom ausgewechselt wurde.

 Suchindex zurück vorwärts 46602. Thioalkohol

- Mercaptan.

 Suchindex zurück vorwärts 46603. Thiobacillus

Gattung schwefelverwertender Bakterien.

 Suchindex zurück vorwärts 46604. Thiobarbiturate

Barbitursäure-Analoge mit Ersatz von O durch S in der 2-Stellung; meist
(Ultra-)Kurznarkotika.

 Suchindex zurück vorwärts 46605. Thiochrom

Oxidationsprodukt von Vitamin B1; in alkal. Lösung blau fluoreszierend.

 Suchindex zurück vorwärts 46606. Thioctsäure

- Liponsäure.

 Suchindex zurück vorwärts 46607. Thiocyanat

(auch: Rhodanid)
Salz der Thiocyan- oder Rhodanwasserstoffsäure; allg. Formel Me(SCN).

 Suchindex zurück vorwärts 46608. Thioester

Fgb: chem
Ester, deren Alkoholgruppe ersetzt ist durch eine Verbindung mit
SH-Gruppe (z.B. Coenzym A); allg. Formel R-S-CO-R'.

 Suchindex zurück vorwärts 46609. Thioglykolat-Nährmedium

Fgb: bakt
Brewer* Substrat (Hefeextrakt, pankreat. Caseinpepton, Dextrose, NaCl,
l-Cystin, Agar, Na-thioglykolat als reduzierende Substanz, Resazurin als
Redoxindikator) zu Züchtung anaerober, mikroaerophiler u. -- in der
obersten, durch oxidiertes Resazurin rotgefärbten Schicht -- auch aerober
Bakterien.

 Suchindex zurück vorwärts 46610. Thioguanin

- Tioguanin.

 Suchindex zurück vorwärts 46611. Thioharnstoff, Sulfocarbamid

H2N-CS-NH2; kanzerogene Chemikalie; vgl. Thiouracil.

 Suchindex zurück vorwärts 46612. Thiokt(an)säure

- Liponsäure.

 Suchindex zurück vorwärts 46613. Thiol

die SH-Gruppe.
- Mercaptan.

 Suchindex zurück vorwärts 46614. Thionin

(auch: Lauth* Violett)
bas. Farbstoff mit Redox-Eigenschaften (blaufarblos); z.B. für
Th.-Pikrinsäure-Doppelfärbung (v. Leszcynski, Kindborg) von Gonokokken
(braun, übrige Bakterien rot), als Antidot gegen Methämoglobin-bildende
Stoffe (CO, Leuchtgas, Nitro- u. Amidoverbindungen).

 Suchindex zurück vorwärts 46615. Thioredoxin

Polypeptid mit 109 Aminosäureresten, Molekularmasse 12 000; T. u.
Thioredoxinreduktase bilden ein wasserstoffübertragendes System bei der
DNS-Synthese.

 Suchindex zurück vorwärts 46616. Thioridazin

ein Phenothiazin vom Pecazin-Typ; Neuroleptikum.

 Suchindex zurück vorwärts 46617. Thiosäuren

Fgb: chem
anorgan. Säuren, abgeleitet von entspr. Sauerstoffsäuren durch Ersatz des
O durch S.

 Suchindex zurück vorwärts 46618. Thioschwefelsäure

(auch: Acidum thiosulfuricum)
H2S2O3, in Salzform z.B. als Antidot bei Jod- u. Cyanid-Vergiftung;
technische Anw. als Fixiersalz bei der Filmentwicklung.

 Suchindex zurück vorwärts 46619. Thiosemicarbazone

aromat. Aldehyd-Derivate des Thiosemicarbazids der allg. Formelab
R=N-NH-CS-NH2; klassische - Tuberculostatica.

 Suchindex zurück vorwärts 46620. Thiosulfat

Salz der Thioschwefelsäure.

 Suchindex zurück vorwärts 46621. Thiotepa (WHO)

Triäthylenthiophosphorsäuretriamid; alkylierender Wirkstoff,
Zystostatikum.

 Suchindex zurück vorwärts 46622. Thiouracil, Thiourazil

2-Mercapto-4-hydroxypyrimidin; historisches Thyreostatikum (u.
Grundsubstanz für weitere Thyreostatika) verhindert die organ. Bindung des
akkumulierten J u. die Kopplungsreaktion von Mono- u. Dijodthyrosin zu
Trijodthyronin u. Thyroxin. Bei Überdosierung Gefahr des Hypothyreoidismus
u. der Kanzerogenese (in Schilddrüse, Leber).

 Suchindex zurück vorwärts 46623. Thiourea

- Thioharnstoff.

 Suchindex zurück vorwärts 46624. Third-look-Operation

(engl. = 3. Blick)
nach Malignomoperation die 2. Relaparotomie (s.a. Second-look-Op.) zur
Kontrolle regionaler Lymphknotenmetastasen.

 Suchindex zurück vorwärts 46625. third space

(engl. = dritter Raum)
- transzellulärer Raum.

 Suchindex zurück vorwärts 46626. Thixotropie

reversibler Übergang kolloidaler Systeme unter Einwirkung mechan. Kräfte
aus dem Gel- in den Solzustand (u. umgekehrt).

 Suchindex zurück vorwärts 46627. Thoma*-Zeiss* Kammer

(Richard Th., 1847-1923, Pathologe, Heidelberg, Dorpat, Magdeburg, Fa. Carl Z., Jena)

Fgb: labor
von Ernst Abbe errechnete Zählkammer für Blutkörperchen; Bodenfläche
eingeteilt in 1400 mm2-Quadrate, von denen jedes bei einer Höhe von 0,1
mm einem Vol. von 14000 mm3 entspricht; je 16 Quadrate sind zu einem
Gruppenquadrat zusammengefaßt. Nach Beschickung über eine mittl. Rille u.
Auflegen eines Deckgläschens werden für Erythrozyten mind. 80 kleine
Quadrate, für Leuko 6-7 Gruppenquadrate ausgezählt. -- Modifik. von Bürker,
Türck, Neubauer u.a.

 Suchindex zurück vorwärts 46628. Thomas*

(Hugh O. Th.)
Extensionsprüfung des Hüftgelenks durch maximale (passive) Beugung des
gegenseitigen Hüftgelenks in Rückenlage; bei Beugekontraktur hebt durch
Ausgleich der kompensatorischen Lendenlordose der Oberschenkel der
untersuchten Seite von der Unterlage ab.

 Suchindex zurück vorwärts 46629. Thomas* Schiene

(auch: Bruns* Sch.)
einfacher Schienen-Schellen-Apparat mit Tubersitz (so daß Gehen bei
entlastetem Bein möglich ist); z.B. bei Perthes* Krankheit.

 Suchindex zurück vorwärts 46630. Thomas* Syndrom

(Andreaigu Th., 1867-1963, Neurologe, Paris)
(1905) prim. system. Kleinhirnrindenatrophie (v.a. Paläozerebellum),
insbes. der Purkinje* Zellen. Beginn im höheren Lebensalter mit statischer
u. lokomotor. Ataxie vom zerebellaren Typ, Störung von Sprache u.
Feinmotorik, evtl. spast. Zehenzeichen; im Spätstadium wächserne
Tonussteigerung.

 Suchindex zurück vorwärts 46631. Thomassen* Glaukomprobe

Tonometer-Belastung (25 g) des Bulbus; bei Glaukom bleibt physiol.
Absinken auf Normalwerte innerhalb von 30 Min. aus.

 Suchindex zurück vorwärts 46632. Thomayer* Zeichen

(Josef Th., 1853-1927, Internist, Prag)
umschriebener linksseitiger Aszites (infolge Re.verlagerung des Darmes
durch Mesenterialschrumpfung) als Hinweis auf fibröse, tuberkulöse
Peritonitis.

 Suchindex zurück vorwärts 46633. Thompson* Blocker, Tubus

Endotrachealtubus mit aufblasbarer Gummimanschette für die Beatmung bei
blockiertem Hauptbronchus.

 Suchindex zurück vorwärts 46634. Thompson* Prothese

Fgb: orthop
Hüft-Endoprothese mit relativ langem Stahlstift.

 Suchindex zurück vorwärts 46635. Thompson* Test

kräftige seitliche Kompression der Wadenmuskulatur, die bei intakter
Achillessehne zu einer passiven Plantarflexion des Fußes führt (nicht aber
bei Achillessehnenruptur).

 Suchindex zurück vorwärts 46636. Thompson*-Nelson*-Grobelny* Syndrom

Mukopolysaccharidose Typ VII, mit 6- bis 10fach erhöhter Ausscheidung im
Harn (40-60% Chondroitin-4-sulfat, kleinere Mengen Heparan- u.
Dermatansulfat); Manifestation (2.-3. Lj.) mit Beugekontrakturen,
pithekoider Körperhaltung, Wachstumsverzögerung, Hepatosplenomegalie,
Hornhauttrübungen; röntg. Veränderungen leichter als bei v.
Pfaundler*-Hurler* Syndrom.

 Suchindex zurück vorwärts 46637. Thomsen* Antigen

(Oluf Th., 1878-1940, Bakteriologe, Kopenhagen)
(1926) durch Vorbehandlung mit Neuraminidase an Erythrozyten
freigelegtes heterophiles Kryptantigen, das zum -
Hübener*-Friedenreich*-Th.* Phänomen (Panagglutination) führt.

 Suchindex zurück vorwärts 46638. Thomsen* Schiene

(Wilh. Th., 1901-1974, Orthopäde, Bad Homburg, FrankfurtM.)
Nachtschiene zur Korrektur des Hallux valgus; gepolsterter, das
Großzehengrundgelenk medial, das Endgelenk lat. umfassender Metallbügel
(mit Lasche am Rist zu befestigen).

 Suchindex zurück vorwärts 46639. Thomsen* Zeichen

(1959) elektrisierender Beinschmerz bis zur Ischiaswurzel bei Anzupfen
des Nervs in der Kniekehle (wo er bei leichter Hüft- u. Kniebeugung u.
Dorsalflexion des Fußes hervortritt) als Zeichen für echte Neuritis
ischiadica.
(1935) schmerzlose passive, jedoch sehr schmerzhafte aktive Beugung im
Ellenbogengelenk bei Epicondylitis humeri (mit Beteiligung des Musculus
extensor digitorum).

 Suchindex zurück vorwärts 46640. Thomsen*(-Westphal*) Syndrom

(Asmus Julius Thomas Th., 1815-1876, Arzt, Kappeln)
(auch: Myotonia congenita hypertrophica)
(v. Leyden 1866, Th. 1876) dominant erbliche, bereits neonatal manifeste
Myotonie, gefolgt von Muskelhypertrophie (athlet. Habitus); Frühzeichen
Krampfzustände des Musculus orbicularis oculi, stillstehende
Gesichtszüge nach dem Weinen, pos. Graefe* Zeichen, Saugschwierigkeiten;
später abnorme Muskelhypertonie (u. damit Hemmung des Bewegungsablaufs)
nach kräftiger Willkürbewegung.

 Suchindex zurück vorwärts 46641. Thomson* Syndrom

(Matthew Sidney Th., geb. 1894, Dermatologe, London)
(1929) rezessiv erbliche, gynäkotrope Gesichtsdysplasie mit -- in den
ersten Lebensmon. beginnender -- buntscheckiger Hautatrophie (mit
engmasch. Teleangiektasien) u. -- davon unabhängiger -- Hyperpigmentierung
unter Freilassung des Stammes.

 Suchindex zurück vorwärts 46642. Thomson - Walker* Operation

(Sir John William Th. - W., 1870-1937, Urologe, London)
suprapubische transvesikale Prostatektomie.

 Suchindex zurück vorwärts 46643. thoracalis, thoracicus

(latein.) zum Brustkorb (Thorax) gehörend; s.a. thorakal.

 Suchindex zurück vorwärts 46644. Thoracic-inlet-Syndrom

(engl.) s.u. Achselvenensperre.

 Suchindex zurück vorwärts 46645. Thoracic-outlet-Syndrom

(auch: Engpaß-Syndrom)
- Schultergürtelkompressionssyndrom.

 Suchindex zurück vorwärts 46646. thorakal

den Brustkorb (Thorax) oder -raum oder den Brustabschnitt des Rückenmarks
betreffend.

 Suchindex zurück vorwärts 46647. Thorakalgie

- Thorakodynie.

 Suchindex zurück vorwärts 46648. Thorakalatmung

die durch Heben u. Senken der Rippen bewirkte äußere - Atmung,
Inspiration durch Mm. intercostales (evtl. auch auxiliäre Atemmuskeln),
Exspiration durch elast. Kräfte von Lungen u. Thorax; vgl.
Zwerchfellatmung.

 Suchindex zurück vorwärts 46649. Thorakalsegmente

die Dorsalsegmente des Rückenmarks mit den 12 Spinalnervenpaaren Th
I-XII, i.w.S. auch die zugehör. Head* u. MacKenzie* Zonen.

 Suchindex zurück vorwärts 46650. Thorakalsyndrom

(auch: BWS-Syndrom)
durch Fehlbelastung, Osteochondrose oder Bandscheibenprolaps bedingtes
Schmerzsyndrom mit Fehlstellung eines oder mehrerer Brustwirbel. Symptome
dumpfer WS-Schmerz, Steifheitsgefühl, Bewegungseinschränkung, Druckschmerz
an Dornfortsätzen, segmentaler Muskelspasmus, Hartspann, subkutanes Ödem,
Sensibilitätsstörung, evtl. ausstrahlende Schmerzen i.S. der
Interkostalneuralgie.

 Suchindex zurück vorwärts 46651. Thorakalwirbel

- Vertebrae thoracicae.

 Suchindex zurück vorwärts 46652. thorako...

Wortteil Brustkorb (Thorax).

 Suchindex zurück vorwärts 46653. Thorakobronchotomie

- Bronchotomie nach einer Thorakotomie.

 Suchindex zurück vorwärts 46654. Thorakodynie

Schmerzen im Brustkorb.

 Suchindex zurück vorwärts 46655. Thorakographie

direkte graph. Aufzeichnung der respirator. Thoraxdynamik.

 Suchindex zurück vorwärts 46656. Thorakokaustik

(Jacobaeus) thorakoskop. (Diathermie-)Kauterisation den Lungenkollaps
verhindernder Pleurastränge zwecks Komplettierung eines therap.
Pneumothorax.

 Suchindex zurück vorwärts 46657. Thorakolyse

ein- oder beidseitige parasternale Rippenknorpelresektion (1-5 cm), v.a.
bei Thoraxstarre infolge Chondropathie (mit sek. Lungenemphysem), als
Palliativ-Op. bei Panzerherz.

 Suchindex zurück vorwärts 46658. Thorakopagus

(auch: Synthorax)
- Duplicitas incompleta mit Verwachsung am ventr(olater)alen Thorax.

 Suchindex zurück vorwärts 46659. Thorakoplastik

(H. Quincke, C. Spengler 1888) op. Entknochung der Thoraxwand durch
Resektion von 1-7-11 Rippen (u. damit partielle Verkleinerung des
Brustraumes Teilplastik); entweder extrapleural-paravertebral
(subperiostale Rippenresektion bei Erhaltung der Weichteile) oder
intrapleural mit Entfernung von Weichteilen u. Pleuraschwarte (Schede),
evtl. unter Erhaltung der Interkostalmuskulatur (Heller). Folgenschwerer
Eingriff (kosmet. Entstellung, statische u. kardiorespirator.
Spätschäden).

 Suchindex zurück vorwärts 46660. Thorakoschisis

angeborene, ventral-mediane Brustspalte (fehlende oder unvollständ.
Verschmelzung der paar. Sternalleisten); evtl. kombiniert mit
Brustwandhernie.

 Suchindex zurück vorwärts 46661. Thorakoskop

Endoskop zur Inspektion des Pleuraraumes ( - Thorakoskopie); als
Zusatzgeräte Thermokauter, Klippzange etc.

 Suchindex zurück vorwärts 46662. Thorakoskopie

(Jacobaeus 1907) Endoskopie des Pleuraraumes u. der Lungenoberfläche;
früher v.a. zwecks Thorakokaustik; heute u.a. zur ätiol. Klärung eines
Spontanpneu (evtl. Fistelverschorfung), Inspektion einer Operationshöhle,
Tumordiagnostik (Zangen- u. Nadelbiopsie), Sympathikus-, Vagus-,
Phrenikusdurchtrennung. Ausführung in Lokalanästhesie oder Vollnarkose,
falls nötig nach Anlegen eines artifiziellen Pneus; Gewebsentnahme direkt
oder durch benachbarte Inzision.

 Suchindex zurück vorwärts 46663. Thorakostomie

op. Anlegen einer Öffnung in der Thoraxwand, z.B. für Pleuradränage.

 Suchindex zurück vorwärts 46664. Thorakotomie

op. Eröffnung des Thorax durch Interkostalschnitt, evtl. mit
Rippenresektion.

 Suchindex zurück vorwärts 46665. Thorakozentese

Punktion der Brusthöhle; i.e.S. die Pleurapunktion.

 Suchindex zurück vorwärts 46666. Thorax

der Brustkorb aus 12 Brustwirbeln, 12 Rippenpaaren u. Sternum (nebst
verbindenden Bändern u. Gelenken).

 Suchindex zurück vorwärts 46667. Thorax emphysematicus

- Faß-Th.

 Suchindex zurück vorwärts 46668. Thorax excavatus

- Trichterbrust.

 Suchindex zurück vorwärts 46669. Thorax paralyticus

schmaler, flacher, langer Th. bei asthen. Konstitution; mit Tropfherz,
steilem Langmagen, Mikrosplanchnie.

 Suchindex zurück vorwärts 46670. Thorax piriformis

Birnen-Th..

 Suchindex zurück vorwärts 46671. Thorax pyramidalis

- Hühnerbrust.

 Suchindex zurück vorwärts 46672. Thoraxatmung

- Thorakalatmung.

 Suchindex zurück vorwärts 46673. Thoraxdeformität

von der Norm abweichende Form des - Thorax (angeboren oder erworben).

 Suchindex zurück vorwärts 46674. Thoraxdiadem

Fgb: chir
Kopf-(Stirnring-)Hals-Rumpf-Gipsverband zur Kopfruhigstellung nach
Schiefhals-, Halswirbelsäulenoperation, HWS-Trauma.

 Suchindex zurück vorwärts 46675. Thorax-Drainage

Drainage des Pleuraraumes mittels eines flexiblen Plastik- oder
Gummirohrs zur (kontinuierlichen) Absaugung von Luft ( - Pneumothorax),
Blut ( - Hämatothorax) u. (eitrigen) Ergüssen; s.a. Buelau* Drainage.

 Suchindex zurück vorwärts 46676. Thoraxempyem

Oberbegriff für Mediastinal-, Pleuraempyem (einschl. Resthöhle),
Pyopneumothorax, auch Eiteransammlung im Leerraum nach Lob- oder
Pneumonektomie.

 Suchindex zurück vorwärts 46677. Thoraxkompression

- Compressio thoracis.
äußere - Herzmassage bei der Reanimation.
Druck auf die seitl. Rippen zur Auslösung eines für Spondylitis
ankylopoetica typischen Schmerzes.

 Suchindex zurück vorwärts 46678. Thoraxmagen

der mit einer Hiatushernie in den Brustraum verlagerte Magen.

 Suchindex zurück vorwärts 46679. Thoraxschleudern

bei Concretio pericardii in der Diastole sichtbarer Herzspitzenstoß.

 Suchindex zurück vorwärts 46680. Thoraxspalte

Fgb: path
- Thorakoschisis.

 Suchindex zurück vorwärts 46681. Thoraxsyndrom

- Thorakalsyndrom.

 Suchindex zurück vorwärts 46682. Thoraxwandinstabilität

s.u. Rippenfraktur; s.a. Atmung, paradoxe.

 Suchindex zurück vorwärts 46683. Thorazika

Kurzform für Arteria thoracica.

 Suchindex zurück vorwärts 46684. Thorel* Bündel

(Christian Th., 1868-1935, Arzt, Nürnberg)
spezif. Muskelfaserbündel des Herzens, das -- um die Mündung der unteren
Hohlvene ziehend -- den Sinus- mit dem AV-Knoten verbindet; hintere von
insgesamt 3 Internodalbahnen; s.a. Wenckebach* Bündel, James* Bündel.

 Suchindex zurück vorwärts 46685. Thorium (Th)

radioakt. Schwermetallelement der Actinidengruppe mit Atomgew. 232,038 u.
OZ 90. Zahlreiche Isotope (223Th bis 235Th); in der Zerfallsreihe
u.a. das strahlentherapeutisch angew. Th X (= 224Ra; - u.
gamma-Strahler; Halbwertzeit 3,64 d).

 Suchindex zurück vorwärts 46686. Thoriumemanation

- Thoron.

 Suchindex zurück vorwärts 46687. Thorn*

(George Widmer Th., Endokrinologe, Baltimore)
(1944) Kombin. von rel. Nebennierenrindeninsuffizienz u.
Salzverlustnephritis als Folge einer chron. Nephropathie.

 Suchindex zurück vorwärts 46688. Thorn* Test

(auch: ACTH-Eosinophilen-Test)
(1948) - ACTH-Test, basierend auf der Bestimmung der Eosinophilenzahl
vor u. nach i.m. Gabe von 25 mg ACTH; normal Abfall um mind. 50%.

 Suchindex zurück vorwärts 46689. Thoron (Tn)

 Suchindex zurück vorwärts 46690. ThorotrastR

stabilisierte 25%ige ThO2-Lsg. in einem Schutzkolloid als -- histor. --
KM mit selekt. Speicherung in Leber, Milz u. Lymphknoten. Da keine
Ausscheidung, ist das Gewebe lebenslang der -Strahlung (Reichweite
30-50 mym) ausgesetzt, mit Latenz von 8-18 J. Spätschäden
(Thorothrastose) örtl. Granulome mit aplast. Anämie u. Thrombozytopenie,
evtl. entartend (maligne Form des Leichtketten-Plasmozytoms), ferner
Lähmungen an Darm, Blase u. unteren Extremitäten.

 Suchindex zurück vorwärts 46691. ThPP

- Thiaminpyrophosphat.

 Suchindex zurück vorwärts 46692. threo...

Fgb: chem
Präfix zur Kennzeichnung einer von der Threose abgeleiteten
Konfiguration.

 Suchindex zurück vorwärts 46693. Threonin (Thr, T)

H3C-CHOH-CH(NH2)-COOH; -Amino-ß-hydroxybuttersäure
(ß-Methylserin); natürliche essentielle Aminosäure (l-Form),
Zwischenprodukt -- frei u. gebunden -- im Methionin-Stoffwechsel.

 Suchindex zurück vorwärts 46694. Threose

OCH-CHOH-CHOH-CH2OH; in d- u. l-Form natürlich vork. C4-Aldose.

 Suchindex zurück vorwärts 46695. Thrix

Haar; s.a. trich(o)..., Pili.

 Suchindex zurück vorwärts 46696. thromb...

Wortteil Blutgerinnsel (Thrombus), Blutplättchen (Thrombozyt).

 Suchindex zurück vorwärts 46697. Thrombagglutination

- Thrombozytenagglutination.

 Suchindex zurück vorwärts 46698. Thrombangi(i)tis

Entzündung einer arteriellen (Thrombarteriitis) oder venösen Gefäßwand (
- Thrombophlebitis) mit örtl. Thrombusbildung als Ursache oder als Folge.

 Suchindex zurück vorwärts 46699. Thrombangi(i)tis obliterans

- Endangiitis obliterans.

 Suchindex zurück vorwärts 46700. Thrombapherese

s.u. Thrombozytopherese.

 Suchindex zurück vorwärts 46701. Thrombarteriektomie

(Leriche) Resektion eines thrombotisch verschlossenen Arterienabschnittes
(mit Strombahnrestitution durch Venentransplantat oder
Kunststoffprothese).

 Suchindex zurück vorwärts 46702. Thrombarteriitis obliterans

s.u. Endangiitis.

 Suchindex zurück vorwärts 46703. Thrombasthenie, hereditäre

(auch: Glanzmann*-Naegeli* T., Purpura thrombasthenica)
(Gl. 1918) eine autosomal-rezessiv erbliche, hämorrhag. Diathese infolge
Minderwertigkeit (Membranstrukturfehler u.oder Enzymdefekt) der
Blutplättchen (Störung der Agglomeration durch ADP u. Thrombin,
mangelhafte Retraktionsinduktion); Typ I mit vermindertem, Typ II mit
normalem ATP-Gehalt. Symptome Haut- u. Schleimhautblutungen, verlängerte
Blutungszeit, kein Milztumor.

 Suchindex zurück vorwärts 46704. Thrombektomie

op. Thrombusentfernung nach Gefäßeröffnung; s.a. Endarteri-,
Thrombarteri-, Phlebothrombektomie. -Endarteriektomie

 Suchindex zurück vorwärts 46705. Thrombelastographie

(Hartert) Bestimmung (u. Dokumentation) des Gerinnungsablaufs einschl.
der Fibrinolyse mit Hilfe eines Thrombelastographen, einer gleichmäßig
temperierten Stahlküvette, in der es nach Einfüllen von Nativvenenblut
(oder rekalzifiziertem Inhibitorblut oder -plasma bzw. Fibrinogen +
Thrombin) unter langsamer, motorbetriebener Drehung durch das sich
verfestigende Fibrin zu einer Verbindung zwischen einem frei
hineinragenden Stift u. der Küvettenwand kommt u. damit auch zur Drehung
des Stiftes, die mit einem spiegelreflektierten Lichtstrahl photographisch
als spindelförmige Kurve (Thrombelastogramm = TEG; aufgezeichnet wird,
aus der Gerinnungseintritts-, Gerinnselbildungszeit u. Thrombusfestigkeit
zu ersehen sind. Auch zur Erfassung best. Thrombozytopathien geeignet. Als
Weiterentwicklung die -- einfacher handhabbare -- Resonanz-T..

 Suchindex zurück vorwärts 46706. thrombembatische Potenz

Fähigkeit der Streptokinase, in einen Thrombus einzudringen.

 Suchindex zurück vorwärts 46707. Thrombembolie

Embolie durch einen in den Kreislauf verschleppten Thrombus (oder
Thrombusteile, die zum Kern eines sek. Thrombus werden können), mit von
der Embolusgröße sowie von der Weite u. Funktion des verstopften Gefäßes
u. vom Zustand des Gesamtkreislaufs abhängigen Folgen; bei infiziertem
Thrombus evtl. Metastasenbildung. Vork. v.a. als Komplikation tiefer
Thrombophlebitis oder Phlebothrombose (meist - Lungenembolie) oder bei
Vitium, Endokarditis oder Myokardinfarkt (mit Herzohr- oder
Klappenthrombus bzw. muralem Thrombus; Embolie in systemarterielle
Peripherie, Gehirn).

 Suchindex zurück vorwärts 46708. thrombembolische Krankheit

wiederholtes Auftreten von Thrombembolien bei gesteigerter -
Thromboseneigung.

 Suchindex zurück vorwärts 46709. Thrombendangi(i)tis

- Thrombangiitis.

 Suchindex zurück vorwärts 46710. Thrombendarteriektomie

- Endarteriektomie.

 Suchindex zurück vorwärts 46711. Thrombendokarditis

- Endokarditis mit Thrombenbildung (v.a. auf Herzklappen); Gefahr der
peripheren Thrombembolie.

 Suchindex zurück vorwärts 46712. Thrombin

(auch: Faktor II a)
zu Beginn der 2. Phase der - Blutgerinnung (dort Schema) aus dem
inaktiven Präkursor - Prothrombin in Präsenz der Faktoren IV, V a bzw. VI
durch den Faktor X a entstehende aktive Serinproteinase, die außer
Peptiden auch Amide u. l-Argininester hydrolysiert. Hauptfunktion ist das
Katalysieren der Umwandlung von Fibrinogen in Fibrin, indem durch Lösen
von Arginin-Lysin-Bindungen im Fibrinogen - Fibrinopeptide abgespalten
werden; die entstehenden Fibrinmonomere polymerisieren autokatalytisch zum
Fibrinnetz, das durch Faktor XIII a unter Bildung kovalenter Bindungen u.
Ammoniakabspaltung fest wird. T. hat stark mitogene Wirkung.

 Suchindex zurück vorwärts 46713. Thrombinakzelerator

- Thrombozytenfaktor (2).

 Suchindex zurück vorwärts 46714. Thrombincoagulasezeit

dem - Reptilasetest vergleichbares Verfahren unter Anw. von
Thrombincoagulase (= Staphylocoagulase + Prothrombin).

 Suchindex zurück vorwärts 46715. Thrombingenerationstest

Messung der Thrombin-Aktivität, die bei genormter Plättchenzahl nach
Rekalzifizierung von Inhibitor-Plasma entsteht.

 Suchindex zurück vorwärts 46716. Thrombininhibitor

s.u. Antithrombin.

 Suchindex zurück vorwärts 46717. Thrombinzeit

(auch: Antithrombinzeit)
Gerinnungszeit eines Citrat- oder Oxalatplasmas nach Zugabe einer
genormten Menge Thrombin (s.a. Thromboplastinzeit, partielle);
Kontrollparameter bei Heparin- u. thrombolyt. Therapie.

 Suchindex zurück vorwärts 46718. Thromboangiitis, -arteriitis

s.u. Thromb...

 Suchindex zurück vorwärts 46719. Thrombocyt...

s.u. Thrombozyt...

 Suchindex zurück vorwärts 46720. Thromboembolie, thromboembol...

s.u. Thrombembol...

 Suchindex zurück vorwärts 46721. Thrombogenese

Entstehung eines Thrombus bzw. von - Thrombosen; s.a. Thromboseneigung.

 Suchindex zurück vorwärts 46722. ß-Thromboglobulin

ein bei der Thrombozytenaggregation aus den -Granula
freigesetzter Thrombozytenfaktor; Proteolyseprodukt von Thrombozytenfaktor
4 mit geringer Heparinaffinität; im Plasma erhöht bei thrombembolischen
Krankheiten.

 Suchindex zurück vorwärts 46723. thrombohämorrhagisches Syndrom

- Verbrauchskoagulopathie.

 Suchindex zurück vorwärts 46724. Thrombokinase

- Thromboplastin.

 Suchindex zurück vorwärts 46725. Thrombolyse

Fgb: path
s.u. Fibrinolyse, Thrombus, Thrombose.

Fgb: therap
- Fibrinolysetherapie als enzymat. Proteolyse eines -- frischen oder
alten, nicht organisierten -- Thrombus in situ (v.a. bei Gefäßverschluß)
durch intravasale Infusion (evtl. auch durch einen Gefäßkatheter direkt an
der Stelle des Verschlusses) eines Plasminogen-Aktivators (z.B. Strepto-,
Urokinase), der nach Diffusion in den Thrombus diesen auflöst (als
Nebeneffekt entsteht eine passagere, bis zur Normalisierung des
Plasminogenspiegels anhaltende Hypo- oder Afibrinogenämie).

 Suchindex zurück vorwärts 46726. Thrombolyse, selektive intrakoronare

Th. mit der Technik der - Koronarangiographie bei frischem ( 8 Std.)
transmuralem Myokardinfarkt direkt an der Verschlußstelle.

 Suchindex zurück vorwärts 46727. Thrombomodulin

Endothelzellfaktor mit antithrombotischer Wirkung; Thrombin kann -- an T.
als Endothelzellrezeptor gebunden -- Protein C aktivieren u. damit die
aktiven Formen der Blutgerinnungsfaktoren V u. VIII hemmen; s.a.
Blutgerinnung.

 Suchindex zurück vorwärts 46728. Thrombopathie

- Thrombozytopathie.

 Suchindex zurück vorwärts 46729. Thrombopenie

- Thrombozytopenie.

 Suchindex zurück vorwärts 46730. Thrombopherese

- Thrombozytopherese.

 Suchindex zurück vorwärts 46731. Thrombophilie

- Thromboseneigung.

 Suchindex zurück vorwärts 46732. Thrombophlebektomie

- Phlebothrombektomie.

 Suchindex zurück vorwärts 46733. Thrombophlebitis

Venenentzündung mit thrombotischem Verschluß des Lumens.

 Suchindex zurück vorwärts 46734. Thrombophlebitis profunda

veralteter Begriff für tiefe - Venenthrombose.

 Suchindex zurück vorwärts 46735. Thrombophlebitis superficialis

die meist lokal begrenzte, oberflächliche Th. (Th. i.e.S.) als Folge
einer örtl. Stase (v.a. an Beinen bei - varikösem Symptomenkomplex) bzw.
einer örtl. Reizung (z.B. am Arm postinjektionell, bei infektiöser
Hauterkrankung), im allg. ohne Gefahr einer Embolie oder eines
postphlebit. Syndroms; Symptome druckschmerzhafte, mit der Haut
verschiebl., strangförm. Verdickung (u. weitere klass.
Entzündungszeichen); Therapie Kompressionsverband ohne Ruhigstellung,
evtl. Antiphlogistika.

 Suchindex zurück vorwärts 46736. Thrombophlebitis umbilicalis

stets eitrige Nabelvenenentzündung, v.a. nach protrahiertem
Nabelvenenkatheterismus, mit Gefahr von Pfortaderstenose,
Leberabszeßbildung, Banti* Syndrom.

 Suchindex zurück vorwärts 46737. Thromboplastin

(auch: Thrombokinase)
Sammelbegriff für die - Blutthrombokinase u. die - Gewebsthrombokinase;
neuerdings besser als Prothrombinase bezeichnet.

 Suchindex zurück vorwärts 46738. Thromboplastinbildungstest, -(re)generationstest (TGT)

- Biggs* Test (1).

 Suchindex zurück vorwärts 46739. Thromboplastinzeit

- Quick* Zeit.

partielle TThromboplastinzeit,
Zeit bis zur Gerinnung von Citratplasma (19) nach Zugabe von Kaolin u.
partiellem Thromboplastin (= proteinfreier Lipidextrakt) sowie von
Calciumionen; normal ca. 40 sec; verlängert bei Mangel der Faktoren I, II,
V, VIII-XII; Kontrollparameter unter Heparin- u. thrombolytischer
Therapie; s.a. Thrombinzeit.

 Suchindex zurück vorwärts 46740. Thrombopoese

- Thrombozytopoese.
Bildung eines Thrombus.

 Suchindex zurück vorwärts 46741. Thrombopoetin

s.u. Thrombozytopoese.

 Suchindex zurück vorwärts 46742. Thrombose

die intravitale Thrombusbildung im Kreislaufsystem. Prädilektionsstellen
Herzklappen, -ohren (oft Kugelthrombus) u. li. Herzspitze, Herzkranzgefäße,
basale Hirngefäße, Arteria mesenterica (Claudicatio abdominalis) u.
Beinarterien sowie Venen der Beine u. des Beckens (s.a. Venenthrombose,
Thrombophlebitis), des Mastdarms (Hämorrhoidalthrombose) u. des Armes
(z.B. iatrogen nach Inj., Infusion). Häufig postop. (u. postpartal), meist
an tiefen Beinvenen, evtl. kompliziert durch - Thrombembolie (z.B.
Lungenembolie; s.a. Infarkt). Bei gesteigerter - Thromboseneigung kann
generalisierte (z.B. bei Herzinsuffizienz, Schock, Bettlägerigkeit, langes
Stillsitzen) oder lokale (Kompression, entzündl. oder atherosklerot.
Gefäßveränderungen) Prästase eine Th. fördern; s.a. Thromboseprophylaxe.

 Suchindex zurück vorwärts 46743. Thrombose par effort

durch Intimaeinrisse infolge ungewohnter übermäßiger Anstrengung
hervorgerufene Th.; s.a. Achselvenensperre, akute.

 Suchindex zurück vorwärts 46744. Thromboseneigung

(auch: Thrombophilie)
Bereitschaft zur - Thrombose infolge veränderter Eigenschaften von
Blutzellen, Blutplasma, Blutströmung u.oder Gefäßwänden; s.a. Virchow*
Trias; erfaßbar z.B. durch gesteigerte Thrombozyten-,
Erythrozytenaggregation u. erhöhte Blutviskosität (s.a. Hämorrheologie);
im Plasma (s.a. Koagulopathie) durch Erhöhung gerinnungsfördernder (z.B.
Fibrinogen) oder Erniedrigung gerinnungshemmender Faktoren (z.B.
Antithrombin III, Protein C u. Protein S) sowie durch Störungen der
Fibrinolyse (verminderte Freisetzung von Gewebeaktivator = t-PA oder
erhöhter Spiegel bzw. vermehrte Freisetzung von
Plasminogenaktivator-Inhibitor = PAi); ferner werden Zusammenhänge mit dem
Auftreten von Immunkomplexen diskutiert. -- Risikofaktoren
arteriosklerotischer Gefäßkrankheiten (z.B. Rauchen, Hypercholesterinämie,
Hypertonie usw.) sowie manifeste Gefäßveränderungen (z.B. koronare
Herzkrankheit, arterielle Verschlußkrankheit) führen zu gesteigerter Th.
An Stenosen kommt es zu erheblichen Störungen der Blutströmung; feine
Einrisse in atherosklerotischen Plaques (z.B. verursacht durch
Koronarspasmen) können -- wahrscheinlich durch Freisetzung lokaler
Gefäßwandfaktoren u. Einleitung der Thrombozytenaggregation (s.a. PAF) --
zum plötzlichen Verschluß der Gefäße u. somit zum - Infarkt führen.

 Suchindex zurück vorwärts 46745. Thromboseprophylaxe

Maßnahmen zur Verhinderung von Thrombosen bei bestehender -
Thromboseneigung bzw. während oder nach Erkrankungen, die diese fördern
(z.B. Myokardinfarkt, thrombembolische Krankheit, Thrombophlebitis), evtl.
auch bei langer Bettlägerigkeit u. nach schweren Operationen; physikalisch
durch Vermeiden längerer Bettlägerigkeit nach der Operation (erste 24
Std.), Kompressionsverbände der Beine bzw. AT-(Antithrombose-)Strümpfe,
intermittierende pneumat. Kompression (automat. Manschette), elektrische
Wadenstimulation; spezifisch erfolgt die Th. durch gerinnungshemmende
Medikamente (v.a. Heparin, auch in niedriger Dosierung als
Low-dose-Heparinprophylaxe, Cumarinderivate) u. niedermolekulares
Dextran. Thrombozytenaggregationshemmer (z.B. Acetylsalicylsäure) sind zur
venösen Thromboseprophylaxe wohl weitgehend wirkungslos.

 Suchindex zurück vorwärts 46746. Thrombospondin

ein -- auch in Thrombozyten vorkommendes -- Protein; kann Heparin,
Fibronectin, Fibrinogen, Plasminogen, histidinreiches Glykoprotein
Typ-V-Kollagen sowie Calcium binden.

 Suchindex zurück vorwärts 46747. Thrombosthenin

Lectin der Thrombozyten; zusammen mit Fibrinogen, Fibronectin u. v.
Willebrand* Faktor beteiligt an der - Thrombozytenaggregation; s.a.
Thrombozytenfaktoren.

 Suchindex zurück vorwärts 46748. Thrombotest

dem - Quick* Test vergleichbares Verfahren mit speziell aufgearbeitetem
Thromboplastin; erfaßt zusätzlich den Faktor IX der Blutgerinnung.

 Suchindex zurück vorwärts 46749. thrombotisch

Thromben(bildung) betreffend.


Suchindex zurück vorwärts 46750. thrombotisch-thrombozytopenische Purpura

- Moschcowitz* Syndrom.

 Suchindex zurück vorwärts 46751. Thromboxan

s.u. Prostaglandine (dort Schema).

 Suchindex zurück vorwärts 46752. Thrombozytämie

- Thrombozythämie.

 Suchindex zurück vorwärts 46753. Thrombozyten

(auch: Blutplättchen)
(Zimmermann 1846, Hayem 1881, Bizzorero 1882) kleine (0 1-4 mym, Dicke 0,
5-0,75 mym), von Megakaryozyten des Knochenmarks abstammende (s.a.
Thrombozytopoese) korpuskuläre Blutelemente aus Hyalomer (außen) u.
Granulomer (innen); im gefärbten Kapillarblut-Ausstrich mit unregelmäßig
gezackten Rändern oder spießartigen Fortsätzen. Normale Zahl 150` 000-380`
000myl = 150-380 Gl; die Zählung erfolgt in der Zählkammer mit dem
Phasenkontrastmikroskop (oder Grünfilter) oder -- halbautomatisch -- in
einem - Partikelzählgerät. -- Abbau in der Milz; Überlebenszeit 8-12
Tage. Die Th. sind Zellen mit wesentlicher Funktion bei der -
Blutgerinnung u. der Fähigkeit zur - Thrombozytenaggregation; s.a.
Thrombozytenfaktoren, Thrombozyto..., PDGF.

 Suchindex zurück vorwärts 46754. Thrombozytenadhäsion

Anhaftung von Thrombozyten an Oberflächen, z.B. an Wunden in der 1. Phase
der physiol. Blutstillung; die Messung der Haftneigung (Adhäsivität)
erfolgt an definierten Glasoberflächen oder an Glasperlenfiltern
(Retention).

 Suchindex zurück vorwärts 46755. Thrombozytenagglomeration

- Thrombozytenaggregation.

 Suchindex zurück vorwärts 46756. Thrombozytenagglutination

irreversible Verklebung von Thrombozyten durch - Thrombozytenantikörper.

 Suchindex zurück vorwärts 46757. Thrombozytenaggregation

in 2 Phasen ablaufende Zusammenballung von Thrombozyten im Verlauf der
physiol. Blutstillung, aber auch bei der path. Entstehung eines Thrombus
(s.a. Thromboseneigung). Beim Kontakt mit freien Kollagenfibrillen (z.B.
einer verletzten Gefäßwand) u. ADP oder mit Immunkomplexen wird die -
Thrombozytenadhäsion gesteigert, es bilden sich Klumpen, die jedoch noch
zerfallen können (reversible Phase), nun kommt es in den Thrombozyten zur
Aktivierung der Prostaglandinsynthese, gefäßaktive Substanzen (v.a.
Serotonin, Adrenalin, Noradrenalin, Thromboxan), Phospholipide (Einleitung
der - Blutgerinnung) u. - Thrombozytenfaktoren werden freigesetzt, u. es
kommt unter visköser - Metamorphose zur Bildung irreversibler Klumpen. --
labor die Messung der Th. erfolgt in plättchenreichem Plasma,
induziert (Zusatz von ADP oder Kollagen) oder spontan (ohne Zusatz), z.B.
im PAT III (Breddin) photometrisch unter Rotation; gesteigert bei
Thromboseneigung, herabgesetzt z.B. bei - Thrombozytopathien u. bei
Einnahme von - Thrombozytenaggregationshemmern. Abb. R3A

 Suchindex zurück vorwärts 46758. Thrombozytenaggregationshemmer

Medikamente, die -- z.B. als - Prostaglandinsynthesehemmer -- zur
Hemmung der (gesteigerten) - Thrombozytenaggregation führen u. zur -
Thromboseprophylaxe angewendet werden; v.a. Acetylsalicylsäure (auch in
niedriger Dosierung, Dipyridamol), ferner Sulfinpyrazon, Ticlopidin. Eine
Reihe anderer Medikamente (z.B. Lipidsenker, Antirheumatika) zeigt
ähnliche Wirkungen.

 Suchindex zurück vorwärts 46759. Thrombozytenantigene

neben denen des - HLA-Systems die nur auf Thrombozyten vorkommenden

Thrombozytenantikörper bilden können.

 Suchindex zurück vorwärts 46760. Thrombozytenantikörper

gegen - Thrombozytenantigene gerichtete, zu verkürzter
Thrombozytenüberlebenszeit oder evtl. - Thrombozytopenie führende
Antikörper (AK); erworben z.B. nach Transfusionen, Geburten (v.a. gegen

z.B. bei der idiopathischen Thrombozytopenie (Werlhof).

 Suchindex zurück vorwärts 46761. Thrombozytenausbreitungstest

(R. Marx u. M. 195557; modifiziert von Breddin u.a.)
Plättchen-Funktionstest anhand ihrer Fähigkeit, sich auf blutfremden
Oberflächen (z.B. Glas, Zaponlack, Silicon) auszubreiten. Gestört bei
Thrombozytopathien, Niereninsuffizienz, Lebererkrankungen, nach bestimmten
Pharmaka.

 Suchindex zurück vorwärts 46762. Thrombozytenfaktoren (PF)

in Thrombozyten vorhandene oder adsorbierte Stoffe, die z.T. bei der
Thrombozytenaggregation freigesetzt werden u. in die - Blutgerinnung
eingreifen; - Tab., s.a. ß-Thromboglobulin, PDGP.

 Suchindex zurück vorwärts 46763. Thrombozytenkonserve, -konzentrat

s.u. Thrombozytensubstitution.

 Suchindex zurück vorwärts 46764. Thrombozytenretention

s.u. Thrombozytenadhäsion.

 Suchindex zurück vorwärts 46765. Thrombozytensubstitution

Transfusion vitaler Thrombozyten nach schwerer, durch Thrombozytopenie
bedingter Blutung (2-4 Std. nach Entnahme; max. 3 Tage, Lagerung bei 22
oC); im Notfall einfach durch eine Frischblutkonserve; besser mit
plättchenreichem Plasma = PRP (nach Zentrifugation mit Zellseparator,
Thrombozytopherese oder Sedimentation der Erythrozyten) oder als
Thrombozytenkonzentrat (nach Entfernung des überstehenden Plasmas) auch
zur Prophylaxe von Blutungen. Bei wiederholter T. Gefahr der Immunisierung
durch - Thrombozytenantigene.

 Suchindex zurück vorwärts 46766. Thrombozytenthrombus

- Abscheidungsthrombus.

 Suchindex zurück vorwärts 46767. Thrombozytenüberlebenszeit

durch radioaktive Markierung mit Chrom 51 feststellbare Verweilzeit der
Thrombozyten im Blut; normal 8-12 Tage, verkürzt beim Auftreten von
Thrombozytenantikörpern u. beschleunigtem Abbau; s.a. idiopathische -
Thrombozytopenie, Splenektomie.

 Suchindex zurück vorwärts 46768. Thrombozytenzählung

s.u. Thrombozyten.

 Suchindex zurück vorwärts 46769. Thrombozythämie

hochgradige ( 106myl), bleibende Vermehrung der Thrombozyten im Blut,
v.a. bei myeloproliferativen Erkrankungen (z.B. als essentielle T. = -
Myelose, megakaryozytäre); ferner als essentielle hämorrhag. T. das -
Mortensen* Syndrom; s.a. myeloproliferatives Syndrom, Pseudohyperkaliämie.

 Suchindex zurück vorwärts 46770. Thrombozytoklasie

der normale Abbau der - Thrombozyten in der Milz.

 Suchindex zurück vorwärts 46771. Thrombozytolyse

die gesteigerte Auflösung von Thrombozyten durch das Komplementsystem bei
vorhandenen - Thrombozytenantikörpern bzw. bei arzneimittelinduzierter -
Thrombozytopenie; vgl. Thrombozytoklasie.

 Suchindex zurück vorwärts 46772. Thrombo(zyto)pathie

Störungen der Thrombozytenfunktion (z.B. Aggregation, Ausbreitung,
Adhäsion) mit normalen oder nur geringfügig veränderten Zahlen bei
verlängerter Blutungszeit u. evtl. petechialen Blutungen.

angeborene TThrombo(zyto)pathie
- Thrombasthenie, makrozytäre Th. ( - Bernard*-Soulier* Syndrom), - v.
Willebrand*-Jürgens* Sy., - Hegglin* Sy. (1), ferner Defekte mit
verminderter Verfügbarkeit von Thrombozytenfaktor 3,
ADP-Speicherstörungen.

erworbene TThrombo(zyto)pathie
a) als Begleiterscheinung anderer Erkrankungen (Niereninsuffizienz,
Paraproteinämie etc.),
infolge Einnahme von - Thrombozytenaggregationshemmern (reversibel).

 Suchindex zurück vorwärts 46773. Thrombo(zyto)penie

Verminderung der Plättchenzahl ( 150 000myl = 150 Gl) im peripheren Blut
( - Tab.) entweder infolge verkürzter - Thrombozytenüberlebenszeit ( -
Thrombozytolyse, gesteigerter Verbrauch oder erhöhte Thrombozytoklasie)
oder als Bildungsstörung, häufiger erworben, selten angeboren ( - Fanconi*
Anämie, Hegglin*, Wiskott*-Aldrich* Syndrom). In der Regel ist erst bei
Thrombozytenzahlen 50 Gl mit Spontanblutungen zu rechnen.

 Suchindex zurück vorwärts 46774. Thrombo(zyto)penie, idiopathische oder essentielle (Werlhof)

(auch: idiopath. thrombozytopen. Purpura)
chron., evtl. in -- auch akuten -- Schüben verlaufende Erkrankung (Beginn
meist vor 25. Lj.) durch - Autoantikörper gegen Thrombozyten. Symptome
Purpura an Haut u. Schleimhäuten (v.a. Magen-, Urogenitaltrakt), sekundäre
hypochrome Anämie; s.a. Abb. Abb. R3A

 Suchindex zurück vorwärts 46775. Thrombozytopherese

Abtrennung bzw. Entfernung (= Thrombapherese) der Thrombozyten aus dem
Blut gesunder Spender mit einem - Zellseparator, v.a. zur Herstellung
einer Thrombozytenkonserve.

 Suchindex zurück vorwärts 46776. Thrombozytopo(i)ese

die Thrombozytenbildung im Knochenmark aus den Megakaryozyten, in deren
Plasma zahlreiche verschmelzende, Membranen bildende Bläschen auftreten,
die so die Zelle in Territorien gliedern, durch deren Ablösung die
Plättchen entstehen (um über die Markkapillaren in den Kreislauf zu
gelangen), als stimulierende Substanz wird Thrombopoetin angenommen, das
die Reifung der Megakaryozyten fördert.

 Suchindex zurück vorwärts 46777. Thrombozytose

beim Blutnormalen die reaktive Vermehrung der Thrombozyten nach Blutung,
Operation, Splenektomie etc.; vgl. Thrombozythämie.

 Suchindex zurück vorwärts 46778. Thrombus

im Kreislaufsystem intravital bei - Thromboseneigung entstehender
Blutpfropf, in Arterien meist wand- (Parietal-Th.), in Venen oft
primär klappen-, im Herzen wand- u. klappenständig; s.a. Abb. Zunächst
Bildung des Thrombuskopfes ( - Abscheidungsthrombus = weißer = grauer Th.)
durch wandnahe lamellenförmige Adhäsion u. Aggregation der -- i.S. der
viskösen Metamorphose veränderten -- Thrombozyten mit zwischengelagerten
Leukozyten u. (nach ca. 30 Min.) einem Fibringespinst (Fibrin-Th.); dann
-- stasebedingt -- stromaufwärts Ansetzen eines Thrombusschwanzes aus
Fibringespinst u. eingelagerten Erythro- u. Leukozyten (= roter Th. =
Gerinnungs-Th., v.a. in Venen oft größer als der Kopf); evtl.
fortschreitendes Längenwachstum durch Apposition neuer Gerinnsel, bei
erhaltenem Teillumen (v.a. in Venen) auch in Stromrichtung. In größeren
Venen evtl. mehrere Kopfteile, die sich sekundär durch Schwanzteile
verbinden (gemischter Th.); s.a. Thrombembolie. -- Durch Hyalinisierung
kleinerer venöser Thromben evtl. elast. Kugeln, die verkalken oder
verknöchern (Phlebolith). Größere Thromben werden durch
Granulationsgewebe organisiert, meist mit Rekanalisation des Gefäßes u.
Wandnarbe (kanalisierter Th.); bei starkem Leuko-Gehalt evtl.
fermentative, aseptische Erweichung (Thrombolyse) mit schneller
Rekanalisation. Abb. R3A

 Suchindex zurück vorwärts 46779. Thulium (Tm)

Schwermetallelement der Lanthanidengruppe mit Atomgew. 168,934 u. OZ 69.

Strahlenquelle in tragbaren Durchleuchtungsgeräten.

 Suchindex zurück vorwärts 46780. Thurau* Hypothese

(Klaus Th., geb. 1928, Physiologe, München)
das akute Nierenversagen beruht auf Verminderung des Glomerulusfiltrats
infolge Reninfreisetzung aus dem juxtaglomerulären Apparat (gesteuert vom
transtubulären Natriumgradienten im Macula-densa-Bereich) u. Konstriktion
der Vasa afferentia.

 Suchindex zurück vorwärts 46781. Thy

Fgb: biochem
- Thymin.

 Suchindex zurück vorwärts 46782. Thylakozyten

s.u. Dyskeratose.

 Suchindex zurück vorwärts 46783. thym...

Wortteil
Thymus.
Gemüt.

 Suchindex zurück vorwärts 46784. Thymektomie

Exstirpation des Thymus; z.B. bei Thymom, bei 1 J. bestehender
Myasthenia gravis. Hat Entleerung der thymusabhäng. Areale, evtl.
Antikörpermangel zur Folge.

 Suchindex zurück vorwärts 46785. Thymeretica, -tika

Fgb: pharm
selten gebrauchte Bez. für eine Gruppe von Antidepressiva mit
aktivierender Wirkung, i.e.S. - MAO-Hemmer.

 Suchindex zurück vorwärts 46786. Thymian

Fgb: botan
- Thymus (2).

 Suchindex zurück vorwärts 46787. thymicus

(latein.) den Thymus betreffend.

 Suchindex zurück vorwärts 46788. Thymidin

(auch: Desoxythymidin)
vom Thymin abgeleitetes - Nucleosid.

 Suchindex zurück vorwärts 46789. Thymin (Thy)

(Kossel u. Neumann 1893) 5-Methyluracil; eine natürl. Pyrimidinbase,
Baustein der - Desoxyribonucleinsäure (s.a. Nucleinsäuren). Biosynthese
über Orotsäure (s.u. Pyrimidinstoffwechsel); Abbau via Leber zu
ß-Methyl-ß-alanin.

 Suchindex zurück vorwärts 46790. Thyminose

- ß-2-Desoxy-d-ribose.

 Suchindex zurück vorwärts 46791. Thymitis

Entzündung des Thymus.

 Suchindex zurück vorwärts 46792. thymogen

vom Thymus ausgehend.
durch Gemütsbewegung veranlaßt.

 Suchindex zurück vorwärts 46793. Thymol

(auch: Thymiankampfer, Acidum thymicum)
3-Hydroxy-4-isopropyltoluol; lösl. in NaOH, Äthanol, Äther, Chloroform,
flüchtig mit Wasserdampf; natürliches Vork. in ätherischen Ölen, als
Antiseptikum, Antimykotikum.

 Suchindex zurück vorwärts 46794. Thymoleptica, -tika

Psychopharmaka mit stimmungsaufhellender = thymoleptischer Wirkung; z.B.
trizyklische phenothiazinverwandte - Antidepressiva u.
Monoaminooxidasehemmer.

 Suchindex zurück vorwärts 46795. Thymolipom

(S. Yamanoi 1921) seltener, gutartiger Thymustumor; entweder echtes Lipom
oder involutionsbedingte Fettgewebshyperplasie.

 Suchindex zurück vorwärts 46796. Thymol(trübungs)test

(Maclagan 1944) eine - Serumlabilitätsprobe anhand der -- photometrisch
bestimmten -- Trübung bzw. Flockung (Neefe 1946) einer Thymol-Lsg. (pH 7,
8) durch Probandenserum.

 Suchindex zurück vorwärts 46797. Thymom(a)

seltene, meist gelappte oder knotige Tumoren des Thymus; histol.
unterschieden als lymphoidzelliges oder epitheliales (spindelzelliger,
epitheloidzelliger oder Typ mit Pseudorosettenbildung, s.a. Abb.) T. Meist
-- außer bei malignem T. (= Karzinom) -- langsames Wachstum mit
Kompression der umliegenden Gewebe (Trachea, Bronchien, obere Hohlvene).
Gehäuft treten beim T. Autoimmunkrankheiten (v.a. Myasthenia gravis) auf.

 Suchindex zurück vorwärts 46798. Thymom(a), malignes

Thymuskarzinom, Neoplasie des epithelialen Anteils des Thymus; s.a.
Myelopathie.

 Suchindex zurück vorwärts 46799. Thymopathie

Persönlichkeitsstörung, die das Gefühlsleben betrifft.
ältere Bez. für Zyklothymie.

 Suchindex zurück vorwärts 46800. Thymoplegica, -plegika

Fgb: pharm
obsolete Bez. für - Thymoleptika.

 Suchindex zurück vorwärts 46801. Thymopo(i)etin

2 Thymushormone (Th. I u. II), die die Differenzierung der Thymozyten
induzieren.

 Suchindex zurück vorwärts 46802. thymopriv

nach Entfernung oder bei Funktionsausfall des Thymus.

 Suchindex zurück vorwärts 46803. Thymopsyche

(E. Stransky) die affektive, Gefühle u. Emotionen umfassende Seite der
menschl. Psyche; vgl. Noopsyche.

 Suchindex zurück vorwärts 46804. Thymosin

(1966) ein - Thymushormon mit Wirkung auf die Stammzellen; Mischung
verschiedener Peptide mit Mol.-Gew. 1000-15 000; kann bei jungen
thymektomierten Mäusen die Thymusfunktion ersetzen.
- Thymidin.

 Suchindex zurück vorwärts 46805. Thymosterin

ein steroidartiges - Thymushormon.

 Suchindex zurück vorwärts 46806. Thymozyt

Vorstufe des T-Lymphozyten im - Thymus.

 Suchindex zurück vorwärts 46807. Thymus

die aus der 3. Schlundtasche hervorgehende, zunächst paarige, später
unpaare, zweilappige entodermal-mesenchymale u. lymphoepitheliale
Thymusdrüse (Bries; im klass. Altertum als Sitz des Gemüts angesehen)
hinter dem Manubrium sterni im vorderen Mediastinum. Bis Pubertätsbeginn
wachsend, dann allmähl. Umwandlung in einen Fettgewebskörper (bis auf
Reste). Makroskopisch zusammenhängender Markbaum, umgeben von der Rinde
(u. zarter Bindegewebskapsel); beide mit entodermalem Retikulum als
Grundgerüst, das im Mark Phagozytosebereitschaft zeigt u. in seinen
Interzellularräumen massenhaft kleine Lymphozyten enthält (Thymozyten, die
nach Auswanderung als reife T-Lymphozyten die - thymusabhängigen Areale
in Milz, Lymphknoten etc. aufbauen u. Träger der zellulären Immunität
sind; s.a. Lymphozyten, dort Entwicklungsschema) sowie die aus den
Retikulumzellen hervorgehenden - Hassall* Körperchen. Gelegentl.
ringförmig (Th. anulare) u. die obere Hohlvene einschnürend.

Fgb: botan
Thymian oder Quendel [Labiatae]. Anw. des Krautes (äther. Öl, Bitter-
u. Gerbstoffe) als Magen-, Keuchhusten-, Rheuma-, Nervenmittel, Aromatikum,
Badezusatz, des äther. Öls (p-Cymol, Thymol etc.) in Husten- u.
Einreibemitteln (Rubefaziens).

 Suchindex zurück vorwärts 46808. thymusabhängige Areale

(auch: T-Areale)
die von T-Lymphozyten besiedelten Zonen der peripheren lymphat. Organe,
v.a. die parakortikale Zone der Lymphknoten (Tertiärknötchen, zwischen
Rinde u. Mark), die periarterioläre Scheide der Milzfollikel, das Innere
der Peyer* Plaques. Nach Thymektomie u. Ductus-thoracicus-Drainage
selektive Abnahme der T-Lymphozyten (thymusabhängige Lymphozyten), nach
Thymus-Reimplantation Wiederauftreten in 2-4 Wochen.

 Suchindex zurück vorwärts 46809. Thymusalymphoplasie

(Gitlin 1963) geschlechtsgebunden-rezessiv () erbl. Thymushypoplasie mit
Mangel an T-Lymphozyten u. Immunglobulinen (Insuffizienz der humoralen u.
zellulären Immunität); Symptome starke Infektanfälligkeit.

 Suchindex zurück vorwärts 46810. Thymusaplasie

(auch: di George* Syndrom)
(Böttiger-Wernstedt 1927; di G. 1965) Thymus- u. Nebenschilddrüsenaplasie,
evtl. kombiniert mit Fehlen des Schilddrüsenisthmus, doppeltem
Aortenbogen, branchiogenen Zysten, Rachenspalten. Symptome fortschreitende
Lymphopenie mit Fehlen der T-Lymphozyten (u. der thymusabhäng. Areale) u.
dadurch Ausfall der zellulären Immunität (Immunglobuline meist normal);
frühkindlich primärer - Hypoparathyreoidismus; s.a. Immundefekt (dort
Tab.).

 Suchindex zurück vorwärts 46811. Thymusexstirpation

- Thymektomie.

 Suchindex zurück vorwärts 46812. Thymus-Faktor (ThF)

ein - Thymushormon, das zu Anhäufung von cAMP in Thymozyten führt.

 Suchindex zurück vorwärts 46813. Thymushormone

(auch: Thymusfaktoren)
wahrscheinl. im Thymusepithel gebildete Stoffe mit Wirkung auf die
Differenzierung der T-Lymphozyten z.B. Thymosin, Thymopoetin, thymic
humoral factor, Thymus-Faktor, Thymosterin.

 Suchindex zurück vorwärts 46814. Thymushyperplasie

Thymusvergrößerung in den ersten Lebensmonaten; im Röntgenbild meist
pelerinenförm. Schatten auf der Herzfigur mit zipfelig-abstehenden unteren
Rändern. Symptom angeborene Atemnot (Asthma thymicum; nicht aber die
Ursache des sog. Thymustodes!). Bei gleichzeitiger Überfunktion -
Thymussyndrom.

 Suchindex zurück vorwärts 46815. Thymushypoplasie

meist erbl. Entwicklungshemmung; infolge mangelhafter Ausbildung der
lymphozytären Elemente insuffiziente zelluläre, evtl. auch gestörte
humorale Immunität. Bekannteste Formen retikuläre Dysgenesie,
Schweizerische Agammaglobulinämie, Thymusalymphoplasie (Gitlin),
Nezelof*-Allibone*, Louis - Bar*, Wiskott*-Aldrich* Syndrom; s.a.
Thymusaplasie.

 Suchindex zurück vorwärts 46816. Thymuskarzinom

malignes - Thymom.

 Suchindex zurück vorwärts 46817. Thymuslymphozyt

- Thymozyt, T-Lymphozyt.

 Suchindex zurück vorwärts 46818. Thymus-Serum-Faktor (THF)

ein Nonapeptid des Serums; Thymushormon, das die Stimulierbarkeit der
T-Lymphozyten erhöht.

 Suchindex zurück vorwärts 46819. Thymussyndrom

die durch Hyper-, Hypo-, Aplasie oder Dysfunktion bedingte Symptomatik;
i.e.S. das Pende* Sy. (1928) bei Hyperplasie u. Überfunktion
(Hyperthymismus); mit Adipositas, Hypogenitalismus, körperl. u. geist.
Retardierung, Dyspnoe, anfallsweiser Asphyxie (durch
Mediastinaleinengung).

 Suchindex zurück vorwärts 46820. Thymustod

die früher auf Thymushyperplasie zurückgeführte - Mors subita im
Säuglings- u. Kleinkindalter.

 Suchindex zurück vorwärts 46821. thyreo...

Wortteil 1) Schilddrüse (Gl. thyroidea), 2) Schildknorpel (Cartilago
thyroidea).

 Suchindex zurück vorwärts 46822. Thyreoaplasie

- Athyrie.

 Suchindex zurück vorwärts 46823. Thyreocalcitonin

das beim Menschen in den C-Zellen der Schilddrüse gebildete -
Calcitonin.

 Suchindex zurück vorwärts 46824. Thyreochondrotomie

Fgb: laryng
- Thyreotomie.

 Suchindex zurück vorwärts 46825. thyreogen

durch die Schilddrüse(nhormone) verursacht.

 Suchindex zurück vorwärts 46826. Thyreoglobulin

hochmolekulares Protein, an dem die Schilddrüsenhormonsynthese
stattfindet, gleichzeitig Hauptbestandteil des Schilddrüsenkolloids,
Depotform der - Schilddrüsenhormone; enthält außer zahlreichen reakt.
Tyrosylresten etwa 90% des proteingebundenen organ. Jods; wird bei
Bedarf in der Zelle (nach Endozytose) durch lysosomale Proteasen u.
Peptidasen hydrolysiert zu jodierten Aminosäuren, von denen die J-Tyrosine
dejodiert, die J-Thyronine ins Blut abgegeben werden.

 Suchindex zurück vorwärts 46827. thyreoglossus

Schilddrüse u. Zunge betreffend.

 Suchindex zurück vorwärts 46828. thyreohyoideus

Schildknorpel u. Zungenbein betreffend; auch Kurzform für Musculus
thyreohyoideus.

 Suchindex zurück vorwärts 46829. Thyr(e)oidea

Kurzform für Glandula thyroidea ( - Schilddrüse).

 Suchindex zurück vorwärts 46830. Thyr(e)oidea sicca

Fgb: pharm
Pulver aus getrockneten Schilddrüsen (Rind, Schaf); enthält Jod u. sämtl.
Schilddrüsenwirkstoffe in natürl. Bindung; Anw. zur Substitutionstherapie
bei Hypothyreosen; heute nur noch selten gebräuchlich.

 Suchindex zurück vorwärts 46831. Thyr(e)oidea-stimulierendes Hormon (TSH)

- Thyreotropin.

 Suchindex zurück vorwärts 46832. Thyr(e)oidea-stimulierendes Immunglobulin (TSAb)

s.u. long-acting thyroid stimulator.

 Suchindex zurück vorwärts 46833. Thyr(e)oidektomie

teilweise oder vollständ. op. Entfernung der Schilddrüse; vgl.
Strumaresektion.

 Suchindex zurück vorwärts 46834. thyreoide(u)s

(auch: thyroideus)
schildförmig, zur Schilddrüse (Gl. thyroidea) bzw. zum Schildknorpel
(Cartilago th.) gehörend.

 Suchindex zurück vorwärts 46835. Thyr(e)oidismus

- Hyperthyreose.

 Suchindex zurück vorwärts 46836. Thyr(e)oiditis

Entzündung der Schilddrüse (s. Abb.). Akut oder subakut u. nicht-eitrig
die granulomatöse, pseudotuberkulöse oder sklerosierende Th. (de -
Quervain* Th.) u. die unspezif., epidemische Th., eitrig (Th. purulenta)
die meist hämatogene bei Staphylo- oder Streptokokkeninfekt; chronisch die
eisenharte Th. ( - Riedel* Struma). Ferner die durch Autoantikörper
bedingte lymphozytäre Immun-Th. ( - Hashimoto* Th.), atroph. Th. (mit
hochgradigem Parenchymschwund, s.u. Schmidt* Syndrom [2]), parasitäre Th.
(z.B. bei Chagas* Krankh.) u. die - Schilddrüsentuberkulose.

 Suchindex zurück vorwärts 46837. Thyreokardiopathie

Herzaffektion bei -- evtl. unerkannter -- Hyperthyreose;
digitalisrefraktäre Tachykardie, evtl. absolute Arrhythmie.

 Suchindex zurück vorwärts 46838. Thyreopexie

op. Lösung einer intrathorakalen Struma mit anschl. Fixation in der
Halsregion.

 Suchindex zurück vorwärts 46839. thyreopriv(us)

durch Verlust oder Funktionsausfall der Schilddrüse bedingt.

 Suchindex zurück vorwärts 46840. Thyreosarkom

seltenes, hochmalignes mesenchymales Neoplasma der Schilddrüse geweblich
vorw. Hämangioendotheliom oder Fibrosarkom.

 Suchindex zurück vorwärts 46841. Thyreose

nicht-entzündl. Schilddrüsenerkrankung.

 Suchindex zurück vorwärts 46842. Thyreostatica, -tika

Fgb: pharm
die Biosynthese u.oder die Sekretion der - Schilddrüsenhormone hemmende
Substanzen; das sind außer den Hormonen selbst Jodide, Lithiumcarbonat,
anorgan. Anionen (v.a. Perchlorate, Fluoride, Thiocyanate = Rhodanide) als
sog. Jodinations- oder Transporthemmer (Jodaufnahmehemmung durch
kompetitive Jodverdrängung), schwefelhalt. Substanzen (v.a. Thioramide wie
Propylthiouracil, Methimazol u. Carbimazol) als sog. Jodisations- oder
Synthesehemmer (Jodeinbauhemmung), ferner Radiojod (Gewebszerstörung),
Secale u. Reserpin (als Hormon-Antagonisten).

 Suchindex zurück vorwärts 46843. Thyreotomie

Spaltung des Schildknorpels in der Medianlinie als Zugang für
Kehlkopfeingriffe; evtl. als Krikothyreotomie oder (z.B. bei
übergreifendem Ca.) als sog. erweiterte Th. (Saint-Clair - Thompsen) mit
Teilresektion des Knorpels.

 Suchindex zurück vorwärts 46844. Thyreotoxikose

Schilddrüsenüberfunktion, - Hyperthyreose jeder Genese.

 Suchindex zurück vorwärts 46845. thyreotoxisch

durch Schilddrüsenüberfunktion bedingt, i.S. der Thyreotoxikose; z.B. th.
Krise ( - Basedow-Krise).

 Suchindex zurück vorwärts 46846. thyreotrop

die Schilddrüse(nfunktion) stimulierend; z.B. das th. Hormon ( -
Thyreotropin).

 Suchindex zurück vorwärts 46847. Thyreotropin

(auch: Thyrotrophin)
(auch: thyreotropes Hormon)
in den basophilen Zellen des Hypophysenvorderlappens gebildetes
Proteohormon (Molekulargewicht ca. 28 000), das die Funktion der
Schilddrüse steuert (v.a. Hormonbiosynthese; s.a. Schilddrüsenhormone) u.
ihr Wachstum stimuliert; s.a. TSH-RIA, -Test.

 Suchindex zurück vorwärts 46848. Thyreotropin-releasing-Hormon

(auch: Thyroliberin)
Peptidhormon des Hypothalamus, das die Thyreotropinausschüttung des HVL
reguliert; s.a. TRH-...

 Suchindex zurück vorwärts 46849. Thyro...

s.a. Thyreo...

 Suchindex zurück vorwärts 46850. Thyronin

die nicht-jodierte Grundverbindung (Aminosäure) der Schilddrüsenhormone
- Thyroxin u. Trijodthyronin.

 Suchindex zurück vorwärts 46851. Thyrotrophinum

(auch: Thyrotropin)
- Thyreotropin.

 Suchindex zurück vorwärts 46852. Thyroxin (T4)

(E. C. Kendall 1915) 3,5,3',5'-Tetrajodthyronin; neben Trijodthyronin (=
T3) das natürl., nur in l-Form (Levothyroxin) gebildete Haupthormon der
Schilddrüse (s.a. Schilddrüsenhormone). Extrathyreoidaler Vorrat 500-800
myg; tgl. Abbau 80-100 myg, biol. Halbwertzeit 6-10 Tage; Bestimmung im
Serum mit - T4-Test oder - T4-RIA (früher - PBI). Im Blut überwiegend
proteingebunden, u. zwar an die als Vehikelproteine wirksamen
Plasmaproteine Th.-bindendes -Globulin, Präalbumin u. Albumin (=
TBG, TBPA bzw. TBA; zwar größte Bindungskapazität des TBPA, aber größere
Affinität [ca. 70%] zum TBG); Bindung wesentl. für den -- rel. geringen --
Anteil an freiem, d.h. an biol. verfügbarem Thyroxin, zu ermitteln z.B.
mit dem ETR(= effective thyroxine-binding ratio)-Test, der von
extrathyreoidalen Faktoren (hormonelle Kontrazeptiva, Gravidität,
Hypoproteinämie etc.) weitgehend unabhängig ist (Normalwerte 0,86-1,12; =
Hypo-, = Hyperthyreose); s.a. T3-Test. Inaktivierung erfolgt nach
Dejodierung, Sulfatveresterung u. Glucuronidierung.

 Suchindex zurück vorwärts 46853. Thyroxinbindungskapazität

s.u. Thyroxin.

 Suchindex zurück vorwärts 46854. Ti

- Titan.
- Trypsin-Inhibitor.

 Suchindex zurück vorwärts 46855. TIA

transitorische ischämische Attacke (s.u. Apoplexia cerebri).

 Suchindex zurück vorwärts 46856. Tiaprid

ein Antihyperkinetikum; Anw. bei Hyperkinesien einschließlich iatrogener
Formen sowie bei Bewegungsanomalien (z.B. Chorea, Tics etc.).

 Suchindex zurück vorwärts 46857. Tiaprofensäure

ein Propionsäure-Derivat; nichtsteroidales Antirheumatikum; Anw. zur
Therapie rheumatischer Erkrankungen, nach Verletzungen u. Operationen.

 Suchindex zurück vorwärts 46858. Tibia (PNA)

Fgb: anat
das Schienbein; unterteilt in den Tibiakopf (mit Condylus lateralis u.
med., Eminentia intercondyl. u. Kniegelenkfläche), das Corpus u. ein
distales, zangenförm. Endstück (mit Malleolus med.). -- Als Formanomalien
T. antecurvata (vorn-konvexe Verbiegung), T. recurvata (vorn-konkav, v.a.
im oberen Drittel, sog. Säbelbein).

 Suchindex zurück vorwärts 46859. Tibia vara

- Blount*-Barber* Sy.

 Suchindex zurück vorwärts 46860. Tibiaaplasie

durch Entwicklungsstörung (s.a. Aplasie) bedingtes teilweises oder
(sub)totales Fehlen der - Tibia.

 Suchindex zurück vorwärts 46861. Tibiafraktur

s.u. Tibiakopf-, Knöchelfraktur, Unterschenkelbruch. -Knöchelfraktur

 Suchindex zurück vorwärts 46862. Tibiakopffraktur

Fraktur im oberen Tibiadrittel, mit meist ins Kniegelenk reichendem
Frakturspalt; als mono- oder bikondylärer Spaltbruch ohne Dislokation oder
als laterale oder -- seltener -- mediale Depressionsfraktur mit Absinken
des abgetrennten Kondylus oder aber als Trümmerbruch mit Impression eines
Kondylus oder der interkondylären Gelenkfläche in den Schaft.

 Suchindex zurück vorwärts 46863. tibial(is)

Fgb: anat
das Schienbein betreffend.
tibiaseitig, an der medialen Seite des Beines.

 Suchindex zurück vorwärts 46864. Tibialis

Kurzbez. für Musculus, Nervus u. Arteria tibialis.

 Suchindex zurück vorwärts 46865. Tibialis-anterior-Syndrom

akute Ischämie der Fuß- u. Zehenstrecker infolge (sub)akuter Obstruktion
der A. tibialis anterior im Bereich der vorderen Tibialisloge,
insbesondere durch Kompression von außen bei Druckzunahme innerhalb der
Faszienloge der Fußheber im Sinne eines Kompartment-Syndroms; oft auch nur
intermittierende Schmerzen u.oder Schwäche der betreffenden Muskeln bei
Belastung.

 Suchindex zurück vorwärts 46866. Tibialislähmung

Ausfall des Nervus tibialis mit Lähmung der versorgten Muskelgruppen u.
plantarer Sensibilitätsstörung (einschl. Zehen). Bei Läsion im
Kniekehlenbereich Ausfall aller Waden- u. Sohlenmuskeln Aufhebung der
Plantarflexion von Fuß u. Zehen, Unfähigkeit zu Zehenstand u. normalem
Abrollen des Fußes, Erlöschen des Achillessehnenreflexes, evtl.
Extensorenkontraktur mit Hackenfuß. Bei höherer Läsion ferner Lähmung der
Kniebeuger.

 Suchindex zurück vorwärts 46867. Tibialisloge

Streckerloge, begrenzt von Tibia, Membrana interossea u. Fascia cruris
ant.

 Suchindex zurück vorwärts 46868. Tibialisphänomen

s.u. Strümpell*.

 Suchindex zurück vorwärts 46869. Tibialis-posterior-Reflex (TPR)

durch Beklopfen der Sehne des Musculus tib. post. oberhalb des Malleolus
medialis auslösbare Zuckung des Muskels mit Vorspringen der Sehne u.
kurzer Einwärtsbewegung des Fußes.

 Suchindex zurück vorwärts 46870. tibiofemoral

Tibia u. Femur betreffend.

 Suchindex zurück vorwärts 46871. Tic

unregelmäßig wiederholte, unwillentl. u. zwecklose, jedoch bewußtwerdende
rasche, abrupt einsetzende, von Willkürbewegungen unabhängige
Bewegungsfolge (Zuckung) in Muskel oder Muskelgruppen, oft während des
Schlafens verschwindend; meist an sichtbaren Körperpartien, u.
Ausdrucksbewegungen imitierend, z.B. Blinzelkrampf, Lippenbeißen,
Fazialis-, Räusper-, Husten-, Sprachtic (entstellende Störung von
Lautbildung u. Sprachfluß). Meist psychogen (Konfliktdarstellung mit
Entladung von Affekt- u. Triebspannungen), seltener organisch (z.B.
zerebralsklerot., postenzephalit.), so u.a. der striäre T.
(extrapyramidale Hyperkinesie bei Striatumherden; durch psych. Erregung
provozierbar) als die Willkürbewegungen erschwerender Gesichts- u. Kopftic,
der Schultern, Nacken u. Extremitäten miterfaßt; evtl. im Rahmen eines
Tic-Syndroms, z.B. Tourette* (Tic convulsif, Tic geaiguneaigural,
Tic impulsif), Sicard* (Tic douloureux), Dubini* Syndrom
(spasmodischer Tic).

 Suchindex zurück vorwärts 46872. Ticarcillin

ein Carbenicillin-Derivat; s.u. Penicilline (dort Tab.).

 Suchindex zurück vorwärts 46873. Tick

- Tic. -- tick (engl.) Zecke; z.B. tickborne encephalitis ( -
Zeckenenzephalitis).

 Suchindex zurück vorwärts 46874. Tick-Tack-Rhythmus

Fgb: kard
- Embryokardie (2).

 Suchindex zurück vorwärts 46875. Tidaldrainage

Ebbe-u.-Flut-Dauerdrainage der Harnblase mit einem Spülsystem, das die
alternierende Füllung (über Tropfkugel) u. Entleerung (mild wirkendes
Hebersystem) ermöglicht, u. zwar zwecks Infektionsprophylaxe u.
-bekämpfung oder als Blasentraining (im Automatie-Stadium neurogener
Blasenstörungen; Prinzip regelmäßig erzwungener Wechsel in Nachahmung der
normalen Blasenfunktion).

 Suchindex zurück vorwärts 46876. Tiefenblende

Fgb: radiol
fokusnahes Blendensystem aus mehreren hintereinandergeschalteten,
koordiniert bewegl. Doppelschlitzblenden.

 Suchindex zurück vorwärts 46877. Tiefendosis

Fgb: radiol
Dosis in einer bestimmten Tiefe des durchstrahlten Objektes, abhängig
u.a. von Strahlenart u. -qualität, Quelle-Objekt-Abstand, Feldgröße u.
-form sowie vom absorbierenden Material. Wichtig für die Berechnung der
räuml. Dosisverteilung; meist angegeben als relative T. (bezogen auf den
Maximalwert).

 Suchindex zurück vorwärts 46878. Tiefenkoagulation

s.u. Elektrokoagulation.

 Suchindex zurück vorwärts 46879. Tiefenpsychologie

Sammelbegriff sowohl für die von der klassischen - Psychoanalyse (Freud)
ausgehenden als auch für die davon abweichenden psychologischen u.
psychotherapeutischen Schulen (z.B. Jung*, Adler*, Schultz-Henke* u.a.),
in denen verborgene (in der Tiefe der Seele liegende) Motive eine
zentrale Rolle spielen.

 Suchindex zurück vorwärts 46880. Tiefenrausch

einem Alkoholrausch ähnl. Erscheinungen beim Tieftauchen; mit Euphorie,
Störung von Denk- u. Konzentrationsvermögen, Urteilsfähigkeit u.
Gedächtnis, unkoordinierten u. unkontrollierten Bewegungen; schließl.
Bewußtlosigkeit u. Tod.

 Suchindex zurück vorwärts 46881. Tiefenschärfe

Fgb: opt
beim beidäugigen Sehen die kleinste noch wahrnehmbare Entfernung zwischen
2 Objekten in Richtung der opt. Achse.
(auch: Schärfentiefe)
Tiefenausdehnung des Objektraumes ohne Abbildungsunschärfe.

 Suchindex zurück vorwärts 46882. Tiefenschmerz

Fgb: neur
der im allg. diffuse, als dumpf empfundene Schmerz in tieferen Strukturen,
oft kombiniert mit vegetat. Symptomen u. meist ohne Assoziation zu einem
auslösenden Reiz.

 Suchindex zurück vorwärts 46883. Tiefensensibilität

das Lage- u. Bewegungsempfinden, Vibrationsempfinden u. Zahlenerkennen
(sog. 2-Punkt- - Diskrimination) als Funktion der Hinterstränge des
Rückenmarks; als spezif. Rezeptoren die auf statische u. dynam. Reize
reagierenden Ruffini* Körperchen in Gelenkkapseln, Golgi*
Gelenkbandrezeptoren (reine Lagerezeptoren ) u. freie Nervenendigungen.

 Suchindex zurück vorwärts 46884. Tiefentherapie

Fgb: radiol
Strahlenther. in oberflächenferneren Körpergeweben; i.e.S. die
Strahlentherapie mit wirksamen Herddosen.

 Suchindex zurück vorwärts 46885. Tiefkühlplasma

s.u. Plasmakonserve.

 Suchindex zurück vorwärts 46886. Tiefschlaf

das Stadium 4 des - Schlafes.

 Suchindex zurück vorwärts 46887. Tiegel* Ventil

(Max T., geb. 1877, Chirurg, Trier)
Entlastungsventil für die provisorische Punktion des
Spannungspneumothorax; ein dem Ansatzstück der Punktionskanüle luftdicht
aufgesetzter, an der Spitze geschlitzter Fingerling, durch den beim
Ausatmen Luft entweicht, während er beim Einatmen (Unterdruck) kollabiert
u. das Eindringen von Luft verhindert.

 Suchindex zurück vorwärts 46888. Tiemann* Katheter

(Instrumentenmacher, New York)

Fgb: urol
v.a. bei schwer durchgängiger Harnröhre (z.B. Blasenhalshindernis)
zweckmäßiger Blasenkatheter mit leicht aufgebogenem u. geknöpftem vollem
Leitschnabel (Auge konkavseitig vor der Abwinklung).

 Suchindex zurück vorwärts 46889. Tierallergene

Inhalations-, Kontakt-, Injektions- oder Nahrungs-Allergene tierischer
Herkunft, z.B. Federn, Haare, Wolle, Epithelien, Serizin (Leimsubstanz des
natürl. Seidenfadens), Serumeiweiß, Milch, Fisch, Eiklar.

 Suchindex zurück vorwärts 46890. Tierfellnävus

s.u. Naevus pigmentosus. -- I.w.S. auch der echte, flächenhafte
Haarnävus. -- vgl. Melanosis naeviformis.

 Suchindex zurück vorwärts 46891. Tierpassagen

Fgb: mikrobiol
mehrfache künstl. Übertragung von Krankheitserregern von Tier zu Tier
zwecks Kultivierung, evtl. auch zur Virulenzänderung (v.a. Attenuierung).

 Suchindex zurück vorwärts 46892. tierpathogen

bei (Versuchs-, Haus-, Nutz-, Wild-) Tieren Krankheiten verursachend.

 Suchindex zurück vorwärts 46893. Tierversuch

wissenschaftl. Versuch an lebenden Versuchstieren, z.B. zur Erforschung
von physiol. u. pathol. Vorgängen, zum Nachweis von Infektionskrankheiten
(z.B. Inokulationstest), zur Erprobung von Heilmitteln u. -methoden;
zulässig nur unter Beachtung des Tierschutzgesetzes.

 Suchindex zurück vorwärts 46894. Tietz* Syndrom

(Walter T., Kinderarzt, USA)
(1960) mit Augenbrauenhypoplasie, Innenohrtaubheit (Taubstummheit),
Nystagmus u. Photophobie kombinierter totaler Albinismus;
autosomal-dominant erblich.

 Suchindex zurück vorwärts 46895. Tietze* Syndrom

(Alexander T., 1864-1927, Chirurg, Breslau)
synchondrosennahe Überlastungs- oder Ermüdungs(mikro)frakturen der oberen
Rippen; Symptome parasternale, spontan u. bei Druck oder Belastung
schmerzhafte Rippenauftreibungen.

 Suchindex zurück vorwärts 46896. Tiffeneau* Test

(Robert T., französ. Arzt, Paris)
(1947) - Atemstoßtest.

 Suchindex zurück vorwärts 46897. Tiger(fell)herz

gelbl. Fleckung der Herzkammerinnenwand (einschl. Papillarmuskeln) bei
fettiger Degeneration v.a. des subendokardialen Myokards.

 Suchindex zurück vorwärts 46898. tight junction

(engl. = enge Verbindung)
- Zonula occludens.

 Suchindex zurück vorwärts 46899. Tigroid(schollen, -substanz)

- Nissl* Schollen.

 Suchindex zurück vorwärts 46900. Tigrolyse

- Chromatolyse.

 Suchindex zurück vorwärts 46901. Tilia

Fgb: botan
Gattung Linden [Tiliaceae]; Anw. der Lindenblüten (Flores Tiliae);
als Diaphoretikum, Diuretikum, Expektorans.

 Suchindex zurück vorwärts 46902. Tilidin

ein Phenylamino-cyclohexenyl-Derivat; Analgetikum der Bezomorphan-Gruppe
mit gering Morphin-antagonistischem Effekt u. ca. einem Drittel der
analgetischen Wirkung des Morphins.

 Suchindex zurück vorwärts 46903. tilt-table

(engl.) selbsttätig elektrohydraulisch steuerbarer Kipptisch für das
Stehtraining Querschnittsgelähmter.

 Suchindex zurück vorwärts 46904. Time-motion

(auch: M-mode)
(engl.) Aufzeichnung von reflektierten Ultraschall-Signalen bei der -
Ultraschalldiagnostik. Die Signale werden entsprechend dem Abstand der
reflektierenden Grenzflächen zum Transducer bei linearem
Registriervorschub (Zeitachse) aufgenommen u. ergeben hierdurch typische
Struktur- u. Bewegungsmuster (z.B. bei der M-mode-Echokardiographie, s.a.
Ultraschall[echo]kardiographie).

 Suchindex zurück vorwärts 46905. Timolol

Morpholino-thiadiazol-Derivat; ein - Betarezeptorenblocker.

 Suchindex zurück vorwärts 46906. Tinctura, Tinct.

- Tinktur.

 Suchindex zurück vorwärts 46907. Tinea

Fgb: derm
chron., mehr ekzemartige, in Schüben verlaufende oberflächliche
Hautpilzerkrankungen (Dermatophytosen; früher Epidermophytie), in der
Regel hervorgerufen durch Trichophyton-Arten ( - Trichophytie) oder
Epidermophyton floccosum; i.w.S. auch Microsporon ( - Mikrosporie).

 Suchindex zurück vorwärts 46908. Tinea barbae, T. capillitii

- Trichophytia profunda.

 Suchindex zurück vorwärts 46909. Tinea capitis

T. der behaarten Kopfhaut, der Augenbrauen oder Augenwimpern; - Favus,
Mikrosporie, oberflächliche u. tiefe - Trichophytie.

 Suchindex zurück vorwärts 46910. Tinea circinata

s.u. Tinea corporis.

 Suchindex zurück vorwärts 46911. Tinea corporis

von den großen Hautfalten auf die lanugobehaarte Haut übergreifende T.,
großbogig T. circinata, bläulichrot u. nur diskret schuppend,
ausgesprochen randbetont, auch landkartenförmig (wie Ekzema marginatum, s.
Abb.). Unter den falschen Diagnosen Psoriasis vulgaris oder Ekzem nicht
selten Cortisonbehandlung, welche Entzündung u. Juckreiz zwar bessert,
weitere Ausbreitung der Herde aber nicht verhindert.

 Suchindex zurück vorwärts 46912. Tinea favosa

- Favus.

 Suchindex zurück vorwärts 46913. Tinea granulomatosa nodularis cruris

Paxton* Krankheit; chron. juckende, kaum prominierende blaurote Knötchen
an den distalen Unterschenkel-Außenseiten; Erreger Trichophyton rubrum,
Tr. mentagrophytes, ausnahmsweise Epidermophyton floccosum.

 Suchindex zurück vorwärts 46914. Tinea imbricata

(auch: Scaly ringworm)
stark juckende, bräunl., sich konzentrisch oder polyzykl. ausbreitende,
vom Zentrum aus rezidivierende, ziegelartig schuppende Ringfiguren an
Stamm u. Extremitäten als trop. Trichophytie (Tr. concentricum).

 Suchindex zurück vorwärts 46915. Tinea inguinalis

wie - T. corporis; - Ekzema marginatum Hebra.

 Suchindex zurück vorwärts 46916. Tinea intertriginosa

Dermatophytose in den Zehen- u. Hautfalten, mit weißl., evtl.
großlamellös schuppender Epithelmazeration auf feuchtem, rotem Grund;
evtl. Rhagadenbildung.

 Suchindex zurück vorwärts 46917. Tinea manuum

vesikulös(-dyshidrot.)-intertriginöse oder aber squamös-hyperkeratot.
Dermatophytose der Hände.

 Suchindex zurück vorwärts 46918. Tinea nigra

(sub)trop. Dermatomykose in Form schwarzer bis schiefergrauer, gering
schuppender, rundl. Flecken an Händen, Hals u. Rumpf; Erreger Cladosporium
mansoni.

 Suchindex zurück vorwärts 46919. Tinea pedis

(auch: Athleten-, Sportlerfuß)
häufige (10-30%) Fußpilzerkrankung, analog T. manuum, meist als Tinea
intertriginosa; aber auch dyshidrosiformer Typ.

 Suchindex zurück vorwärts 46920. Tinea unguium

- Onychomykose.

 Suchindex zurück vorwärts 46921. Tinea versicolor

- Pityriasis versicolor. Abb. R3A Abb. R3A

 Suchindex zurück vorwärts 46922. Tinel*

(Jules T., 1879-1952, Neurochirurg, Paris)
- Karpaltunnel-Syndrom mit Parästhesien im Medianus-Gebiet.

 Suchindex zurück vorwärts 46923. Tinel* Zeichen

s.u. Hoffmann*-T.*

 Suchindex zurück vorwärts 46924. Tine-Test

- Disk-tine-Tuberculintest.

 Suchindex zurück vorwärts 46925. tingieren, tingibel

anfärben bzw. anfärbbar.

 Suchindex zurück vorwärts 46926. Tinidazol

1-(2-Äthylsulfonyläthyl)-2-methyl-5-nitroimidazol; gegen Anaerobier u.
Trichomonaden wirksames Chemotherapeutikum.

 Suchindex zurück vorwärts 46927. Tinktion

Fgb: histol
Färbung, Verfärbung.

 Suchindex zurück vorwärts 46928. Tinktur

(auch: Tinctura)
flüssiger, mit Äthanol u.oder Äther hergestellter Auszug pflanzlicher
oder tier. Drogen; z.B. Jodtinktur.

 Suchindex zurück vorwärts 46929. Tinna

Fgb: derm
- Pinta.

 Suchindex zurück vorwärts 46930. Tinnitus aurium

(auch: Ohrensausen, Ohrgeräusche)
störende, ton- oder geräuschartige endogene Schallempfindung, entweder
als Wahrnehmung ohrnaher Muskel- u. Gelenkgeräusche, von Sekretknistern,
Vibrationen etc. oder aber -- i.e.S. -- als rein subj. Empfindung (Brummen,
Rauschen, Klingen, Pfeifen) infolge inadäquater Rezeptorenreizung. Vork.
v.a. bei gestörter Schalleitung (Zerumen, Otitis, Otosklerose, evtl.
pulsierend) bzw. bei Erkrankungen von Innenohr, Hörnerv oder -zentren
(meist hochfrequent), arterieller Hyper- u. Hypotonie.

 Suchindex zurück vorwärts 46931. Tintling-Vergiftung

Pilzvergiftung i.S. einer - Disulfiram-Wirkung durch ein toxisches
Reaktionsprodukt.

 Suchindex zurück vorwärts 46932. T-Inversion

im EKG die dem Hauptaktionspotential entgegengesetzte - T-Zacke; gilt
prinzipiell als pathologisch.

 Suchindex zurück vorwärts 46933. Tioguanin

(auch: Thioguanin)
2-Aminopurin-6-thiol; Zytostatikum, Antimetabolit.

 Suchindex zurück vorwärts 46934. tip

(engl. = Spitze, Endstück)
konisches Ansatzstück mit zentraler Bohrung zum Lumenausgleich zwischen
Injektionsspritze u. Ureterkatheter etc.

 Suchindex zurück vorwärts 46935. Tip-Manometer

miniaturisierter, an der Katheterspitze (tip) befindlicher Druckwandler
zur verzerrungsfreien Druckregistrierung.

 Suchindex zurück vorwärts 46936. tissue matching

Fgb: immun
(engl. = Gewebsvergleich)
- Histokompatibilitätstestung; s.a. HLA-System, Gewebsantigene,
Transplantation.

 Suchindex zurück vorwärts 46937. tissue polypeptide antigen (TPA)

(engl.) das Gewebe-Polypeptid-Antigen, ein - Tumorantigen.

 Suchindex zurück vorwärts 46938. tissue typing

Gewebetypisierung bei der Transplantationsvorbereitung (Spender u.
Empfänger).

 Suchindex zurück vorwärts 46939. Titan(ium) (Ti)

ein Leichtmetallelement mit Atomgew. 47,90 u. OZ 22; 4-, 3- u. 2wertig.

 Suchindex zurück vorwärts 46940. Titer

Fgb: chem
in der Maßanalyse der -- in Val oder Normalität angegebene -- Gehalt
der Maßlösung an gelöstem Reagens.

Fgb: serol
diejen. Antigen- oder Antikörper-Menge, die mit dem Reaktionspartner
gerade noch eine deutlich pos. Reaktion (Präzipitation, Agglutination,
Neutralisation etc.) zeigt; im allg. ausgedrückt als die höchste, noch
positive Verdünnungsstufe der titrierten Substanz (oder deren Kehrwert).

 Suchindex zurück vorwärts 46941. Titillatus

Kitzelgefühl (als Resultat der Titillatio, der leichtesten Form des
mechan. Reizes).

 Suchindex zurück vorwärts 46942. Titration, Titrieren

quant. Bestimmung eines in einem Medium enthaltenen chem. oder biol.
Stoffes; i.e.S. die - Maßanalyse (Titrimetrie).

 Suchindex zurück vorwärts 46943. Titubatio

(latein.) Schwanken.

operierten Frau namens Jay, bei der ein entspr. Antikörper 1955 entdeckt
wurde).

 Suchindex zurück vorwärts 46945. TK

Fgb: pulm
- Totalkapazität.

 Suchindex zurück vorwärts 46946. T-Klemme

Fgb: urol
Faßzange (für Prostatakapsel) mit leicht abgewinkelten T-förmigen
Branchen.

 Suchindex zurück vorwärts 46947. TK-Zellen

- Killerzellen; s.a. Lymphozyten (2), NK-Zellen.

 Suchindex zurück vorwärts 46948. Tl

Fgb: chem
- Thallium.

 Suchindex zurück vorwärts 46949. TLC

Fgb: labor
(engl.) thin layer chromatography ( - Dünnschichtchromatographie).

Fgb: pulm
(engl.) total lung capacity ( - Totalkapazität).

 Suchindex zurück vorwärts 46950. T-Lymphom

T-Zell-Lymphom; s.u. Lymphom, lymphozytisches, Non-Hodgkin-Lymphome.

 Suchindex zurück vorwärts 46951. T-Lymphozyten

die thymusabhängigen oder -stämmigen - Lymphozyten; s.a. Immunsystem
(dort Tab.).

 Suchindex zurück vorwärts 46952. Tm

Fgb: path
Tumor.

Fgb: serol
Antigen Tm im MNSs-System.

Fgb: nephrol
- Transportmaximum.

Fgb: chem
- Thulium.

 Suchindex zurück vorwärts 46953. TMD

Tagesmaximaldosis.

 Suchindex zurück vorwärts 46954. TMP

Thymidinmonophosphat, ein - Nucleotid.

 Suchindex zurück vorwärts 46955. Tn

Fgb: chem
- Thoron.

 Suchindex zurück vorwärts 46956. TNF

- Tumor-Nekrose-Faktor.

 Suchindex zurück vorwärts 46957. TNI

(engl.) total nodal irradiation, Bestrahlung aller Lymphknotenstationen
des Körpers bei Hodgkin* Syndrom oder bei malignen Non-Hodgkin-Lymphomen;
selten auch zur Immunsuppression; am Oberkörper als Mantelfeld, am
Unterkörper als umgekehrtes Ypsilon.

 Suchindex zurück vorwärts 46958. TNM-System

Gruppierung maligner Tumoren anhand ihrer anatom. Ausdehnung; s. Tab.
Tab. R3A

 Suchindex zurück vorwärts 46959. TNS

transkutane Nervenstimulation; s.u. Nervenstimulation.

 Suchindex zurück vorwärts 46960. TNT(-Äquivalent)

Maß für die bei einer Kernexplosion freiwerdende Energie im Verhältnis zu
der durch den Sprengstoff Trinitrotoluol (109 calt TNT).

 Suchindex zurück vorwärts 46961. Tobey*-Ayer* Zeichen

(George Loring T. jr., geb. 1881, Otolaryngologe, Boston; James Bourne A.)
(auch: Kindler* Zeichen, Sinus-Jugularis-Sperrsymptom)
bei einseitigem Verschluß des Sinus sigmoideus oder der Vena jugularis
steigt der in Seitenlage gemessene Liquordruck bei Jugulariskompression
der verschlossenen Seite rel. wenig oder gar nicht an.

 Suchindex zurück vorwärts 46962. Tobramycin (WHO)

Aminoglykosid-Antibiotikum aus Streptomyces tenebrarius (Wirkungsspektrum
ähnl. - Gentamicin).

 Suchindex zurück vorwärts 46963. Tobsucht

histor. Begriff für psych. Krankheitsbilder mit stärkster Erregung (meist
i.S. der Manie); bei Eintreten nach gespannter Ruhe in Form aggressiver
Akte als Zorn-T.. -- Im allg. Sprachgebrauch (Tobsuchtsanfall)
Erregung mit Neigung zur Zerstörung.

 Suchindex zurück vorwärts 46964. Tocainid

ein dem Lidocain nahestehendes Klasse-IB-Antiarrhythmikum; Anw. v.a. bei
ventrikulären Arrhythmien; s.a. Antiarrhythmika.

 Suchindex zurück vorwärts 46965. Tochterblase

Fgb: path
sekundäres, blasenförm. Gebilde eines zyst. Tumors (z.B. Blasenmole) oder
Parasiten (z.B. die vom Keimepithel der prim. Larvenblase des Echinococcus
cysticus multipel gebildete, außen mit Scolices besetzte T., die in die
Zystenflüssigkeit abwandert).

 Suchindex zurück vorwärts 46966. Tochterchromosom

Fgb: genet
- Chromatide.

 Suchindex zurück vorwärts 46967. Tochtergeschwulst

Fgb: path
- Metastase.

 Suchindex zurück vorwärts 46968. Toco...

s.a. Toko...

 Suchindex zurück vorwärts 46969. Tocopherol

- Vitamin E.

 Suchindex zurück vorwärts 46970. Tod

Aufhören der Lebensfunktionen als in Etappen ablaufender biol. Vorgang
(s.a. Todeszeichen)
Herz- u. Atmungsstillstand (klinischer Tod), mit grundsätzl.
Möglichkeit zur Wiederbelebung innerhalb der ersten 3 Min.

biologischer Tod
der zentrale - Hirntod; s.a. supravitale Reaktionen (dort Tab.),
Todeszeichen.

 Suchindex zurück vorwärts 46971. Todd* Paralyse

(Robert Bentley T., 1809-1860, Arzt, London)
flüchtige Lähmung (im allg. als Hemiplegie) unmittelbar nach einem --
klonisch -- epileptischen Anfall.

 Suchindex zurück vorwärts 46972. Todesangst

die Furcht vor dem Sterben, beim Menschen als ständ. Tribut für das
Bewußtsein des Daseins u. das Wissen um die Endlichkeit des Lebens. In
manchen Neurosen u. akuten Psychosen aktualisiert.

 Suchindex zurück vorwärts 46973. Todesbescheinigung

s.u. Leichenschau.

 Suchindex zurück vorwärts 46974. Todeskampf

- Agonie.

 Suchindex zurück vorwärts 46975. Todeskreuz

Fgb: klin
- Crux mortis.

 Suchindex zurück vorwärts 46976. Todesursachen

die auf dem Totenschein anzugebenden Krankheiten, Leiden oder
Verletzungen, die den Tod zur Folge hatten oder zum Tode beitrugen, bzw.
die Umstände des Unfalls oder der Gewalteinwirkung, die diese Verletzungen
hervorriefen. -- Die T.-Statistik (als Teil der Gesundheitsstatistik)
gliedert die Todesfälle nach Ursachen auf.

 Suchindex zurück vorwärts 46977. Todeszeichen

(auch: Signa mortis)
die Kriterien des eingetretenen - Hirntodes weite lichtstarre Pupillen,
zerebrale Areflexie (spinale Reflexe oft erhalten; s.a. supravitale
Reaktionen, dort Tab.), Null-Linie im EEG, Kreislaufstopp in Vertebralis
u. Karotiden (angiographisch nachzuweisen vor Organentnahme für
Transplantation!).

sichere Todeszeichen
Beginn der - Totenstarre am Unterkiefer 1 Std. p.m., - Totenflecke
(hinter den Ohren, an abhängigen Körperpartien), Fäulniserscheinungen,
Verwesungsgeruch; - Tab.; s.a. Leichenerscheinungen.

unsichere Todeszeichen
Totenblässe, Leichenkälte, Atemstillstand (Nichtbeschlagen eines
Spiegels), Fehlen von Herz- u. Pulsschlag, Weichwerden der Bulbi,
Austrocknung der Kornea, Ausbleiben der Hautrötung bei Hitzereiz oder
künstl. Stauung (= Magnus* Zeichen).

Fgb: geburtsh
s.u. intrauteriner Fruchttod.

 Suchindex zurück vorwärts 46978. tödliches Quartett

klinische Bezeichnung für die Symptomkombination zentrale Adipositas,
Glucoseintoleranz, Hypertriglyceridämie u. Hypertonie (Kaplan).

 Suchindex zurück vorwärts 46979. Tönz* Syndrom

(Otmar T., geb. 1926)
Kombination einer angeborenen hypoplastischen Thrombozytopenie mit
multiplen Skelettfehlbildungen (Radiusaplasie, Klumphand, evtl. Ulna-,
Humerus-, Klavikel-, Skapula-Hypoplasie).

 Suchindex zurück vorwärts 46980. Togaviridae

Familie ikosaedrischer RNS; mit Capsid aus 32 Capsomeren, lipoidhaltigem
Envelope (Toga) u. Hämagglutinin; 0 30-60 nm; früher als - ARBO-Viren
Gruppe A (jetzt - Alphaviren) u. Gruppe B (jetzt - Flaviviren)
bezeichnet. 250 verschiedene Virenarten, von denen ca. 65 menschenpathogen
sind; vermehren sich in blutsaugenden Insekten u. werden durch den Biß auf
Vertebraten übertragen.

 Suchindex zurück vorwärts 46981. Toilette

Fgb: chir
- Wund-, Bronchialtoilette. -Wundtoilette

 Suchindex zurück vorwärts 46982. Tokentest

(engl. = Zeichen-Test)
neuropsychol. Test zur Erfassung der mnestisch-motor. Komponente der
Sprachrückbildung bei Aphasie anhand des Benennens standardisierter
Bilderkarten.

 Suchindex zurück vorwärts 46983. toko...

Wortteil Geburt, Wehen, Eltern, Erzeuger, Nachkomme.

 Suchindex zurück vorwärts 46984. Tokogramm

graph. Darstellung der Wehenmessung (Tokographie, - Tokometrie); s.a.
Kardiotokograph.

 Suchindex zurück vorwärts 46985. Tokologie

die Lehre von der Geburt(shilfe).

 Suchindex zurück vorwärts 46986. Tokolyse

- Wehenhemmung.

 Suchindex zurück vorwärts 46987. Tokolytika

Fgb: geburtsh
s.u. Wehenhemmung.

 Suchindex zurück vorwärts 46988. Tokometrie

(auch: Wehenmessung)
die Messung u. zeitl. Registrierung von Kenngrößen, die sich mit der
Wehentätigkeit ändern.

externe Tokometrie
Registrierung der Lageveränderungen des sich zusammenziehenden Uterus
bzw. der Wandhärte der Bauchdecken mittels eines von außen aufgesetzten
Meßgerätes (Membran, Stift oder Stempel); ferner als -
Elektrohysterographie.
(auch: intrauterine Druckmessung)
Registrierung der Druckänderungen im Innern der Gebärmutter, meist über
einen eingeführten Katheter durch den Muttermund.
s.u. Kardiotokograph.

 Suchindex zurück vorwärts 46989. Tokopherol

- Vitamin E.

 Suchindex zurück vorwärts 46990. Tokostoma

Fgb: biol

 Suchindex zurück vorwärts 46991. Tolbutamid (WHO)

1-Butyl-3-(p-tolylsulfonyl)-harnstoff; Antidiabetikum.

 Suchindex zurück vorwärts 46992. Tolbutamidtest

- Sulfonylharnstofftest; s.a. Unger*-Madison* Test.

 Suchindex zurück vorwärts 46993. Toleranz

Fgb: psych
Fähigkeit, den Anspruch anderer gelten zu lassen.

Fgb: path
Widerstandsfähigkeit (z.B. Ischämie-T.) bzw. Reaktionslosigkeit des
Organismus gegenüber äußeren Einwirkungen.
- Immuntoleranz.

Fgb: pharm
zu Wirkungsabfall eines wiederholt gegebenen Pharmakons führende
Anpassung des Organismus (der Stoffwechselenzyme) an die Droge (s.a.
Tachyphylaxie).

 Suchindex zurück vorwärts 46994. Toleranzdosis

Fgb: radiol
- Dosis tolerata.

 Suchindex zurück vorwärts 46995. Toleranzstadium

Fgb: anästh
s.u. Narkosestadien.

 Suchindex zurück vorwärts 46996. Toliprolol (WHO)

Fgb: pharm
1-(Isopropylamino)-3-(m-tolyloxy)-propan-2-ol; ein -
Betarezeptorenblocker.

 Suchindex zurück vorwärts 46997. Tollens* Probe

Farbreaktion zum Pentosen- u. Galaktose-Nachweis mit Orcin oder
Phloroglucin.
Glucuronsäure-Nachweis mit Naphthoresorcin-Lsg.
sog. Silberspiegelprobe auf reduzierende Zucker durch Erwärmen mit T.*
Reagens (1%ige AgNO3-Lsg., aus der mit NaOH Ag2O ausgefällt u. mit
NH4OH wieder gelöst wird).

 Suchindex zurück vorwärts 46998. Tollkirsche

Frucht der - Atropa Belladonna.

 Suchindex zurück vorwärts 46999. Tollkrätze

Fgb: vet
- Aujeszky* Krankheit.


Suchindex zurück vorwärts 47000. Tollwut

- Lyssa.

 Suchindex zurück vorwärts 47001. Tollwut-Immunglobulin

- Immunglobulinfraktion (Hyperimmunglobulin) vom Menschen z. Anw. bei
Bissen tollwütiger Tiere in Kombination mit T.-Vakzine.

 Suchindex zurück vorwärts 47002. Tollwut-Immunserum

nach Immunisierung mit dem Gewebekultur-adaptierten Stamm Flury
gewonnenes Pferde-Fermoserum (ersetzt durch - Tollwut-Immunglobulin).

 Suchindex zurück vorwärts 47003. Tollwut-Kornealtest

Nachweis einer Tollwutinfektion anhand der charakterist. Zelleinschlüsse
im Hornhautepithel.

 Suchindex zurück vorwärts 47004. Tollwut, Tollwut-Vakzine

erstmals von Pasteur 1895 aus getrocknetem Rückenmark infizierter
Kaninchen hergestellter Impfstoff, später aus ZNS-Material nach
Virus-fixe-Injektion. Moderne Formen
(ad usum humanum) inaktivierter lyophilisierter T.-Impfstoff aus von
Virus fixe abgeleiteten, auf humanen diploiden Zellen vermehrten Stämmen
für therapeut. u. vorbeugende Schutzimpfungen. Vorteil Verringerung der
zentralen Nebenwirkungen.
(ad usum vet.) inaktivierter oder Lebendimpfstoff aus attenuiertem Virus
Flury LEP zur Prophylaxe (Dauer 1-3 J.); ersterer für alle Haustiere,
letzterer nur für Hunde.

 Suchindex zurück vorwärts 47005. Tollwut-Virus

- Lyssa-Virus.

 Suchindex zurück vorwärts 47006. Toloniumchlorid

- Toluidinblau.

 Suchindex zurück vorwärts 47007. Toluidin

in 3 Isomeren vork. Aminotoluol (Aminomethyl-benzol) CH3-C6H4-NH2.
Anw. des p-T. als Reagens auf Pentosen u. Phloroglucin, des o-T. als
Reagens auf Blut, als experiment. Kanzerogen u. im Reagensgemisch zur
kolorimetr. Blutzuckerbestimmung im enteiweißten Filtrat (Grünfärbung;
lambdamax 620 nm); MAK 5 ml/m3 = ppm bzw. 22 mg/m3.

 Suchindex zurück vorwärts 47008. Toluidinblau (O)

Fgb: pharm, histol
Toloniumchlorid, ein Phenazathionium-Derivat. Anw. bei toxischer
Methämoglobinbildung (Nitratvergiftung), als mikroskop. Farbstoff (grün).

 Suchindex zurück vorwärts 47009. Toluol

Methylbenzol, C6H5CH3; Benzol-ähnlich riechend, brennbar.
Vergällungsmittel für Äthanol; Lösungsmittel; Knochenmarkschäden durch
unreines technisches T., das bis zu 15% Benzol enthalten kann; MAK 100
ml/m3 = ppm bzw. 375 mg/m3.

 Suchindex zurück vorwärts 47010. Tomatengesicht

obsolete Bez. für Gesichtserythem durch Kapillarerweiterung, z.B. bei
Cushing* Syndrom, als Erythema neonatorum.

 Suchindex zurück vorwärts 47011. tomentosus

(latein.) geschwollen, aufgebläht.

 Suchindex zurück vorwärts 47012. Tomes*

(Sir John T., 1815-1895, Kieferchirurg, London)
Dentinfasern, s.u. Dentin.

 Suchindex zurück vorwärts 47013. Tomes* Körnerschicht

(auch: Interglobulardentin)
das zementnahe Zahnbein mit Bezirken unverkalkter Kittsubstanz.

 Suchindex zurück vorwärts 47014. -tomie

Wortteil Schneiden, Schnitt.

 Suchindex zurück vorwärts 47015. Tomoda* Operation

(1952) s.u. Ersatzmagen.

 Suchindex zurück vorwärts 47016. Tomogramm

durch Tomographie erzeugtes Bild.

 Suchindex zurück vorwärts 47017. Tomographie

Fgb: röntg
- Schichtaufnahmeverfahren.

 Suchindex zurück vorwärts 47018. Tomometrie

- Computertomographie.

 Suchindex zurück vorwärts 47019. Tomsik* Syndrom

(auch: Ossidesmosis atlanto-occipitalis retrocondylica)
(1947) Verknöcherung des lateralen Randes der Atlantookzipitalmembran,
mit Einschränkung der Kopfbeweglichkeit, Irritation des 1. Zervikalnervs,
Parästhesien.

 Suchindex zurück vorwärts 47020. Tonaudiometrie

- Audiometrie mit ungedämpften, reinen Tönen großer Konstanz u. beliebig
wählbarer Frequenz u. Intensität zur Prüfung des Tongehörs, v.a. als
Hörschwellenaudiometrie.

 Suchindex zurück vorwärts 47021. Tonerde, essigsaure

- Aluminium aceticum solutum.

 Suchindex zurück vorwärts 47022. Tongehör

das Wahrnehmungsvermögen für einzelne, reine Töne.

 Suchindex zurück vorwärts 47023. de Toni* Syndrom

(Giovanni de T.)
s.u. Debreaigu*-de Toni*.
- Caffey*-Silverman* Sy.

 Suchindex zurück vorwärts 47024. Tonikum

Fgb: pharm
tonisierendes, d.h. Spannungsmangel- u. Schwächezustände des Organismus
oder einzelner Organe milderndes Mittel.

 Suchindex zurück vorwärts 47025. tonisch

den Tonus betreffend; mit gleichmäß. Tonus bzw. kontinuierl.
Muskelkontraktion (im Ggs. zu klonisch).

Fgb: pharm
stärkend (= tonisierend).

 Suchindex zurück vorwärts 47026. tonisch-klonischer Anfall

s.u. tonische Phase.

 Suchindex zurück vorwärts 47027. tonische Phase

die initiale Ph. des epileptischen Anfalls mit Muskelstarre infolge
kontinuierl. Kontraktion; in der Regel nach 20-40 Sek. in eine klonische
Phase übergehend (= ton.-klon. Anfall, die typ. Form des
Grand-mal-Anfalls).

 Suchindex zurück vorwärts 47028. tonisieren

den - Tonus vermehren, kräftigen ( - Tonikum).

 Suchindex zurück vorwärts 47029. Tonlücke

Fgb: otol
isolierte Hörfeldstörung infolge Membrana-basilaris-Defektes.

 Suchindex zurück vorwärts 47030. Tonnenkarzinom

Fgb: gyn
endozervikal wachsendes Kollum-Ca. mit charakterist. tonnenförmiger
Zervixauftreibung.

 Suchindex zurück vorwärts 47031. Tonnenstein

großes tonnenförm. Solitärkonkrement in der Gallenblase; mit bes. Gefahr
der Drucknekrose mit Perforation u. Steinileus.

 Suchindex zurück vorwärts 47032. Tonnenzähne

- Hutchinson* Trias.

 Suchindex zurück vorwärts 47033. Tonofibrillen

Fgb: histol
aus Tonofilamenten (= fädige Eiweißmoleküle) zusammengesetzte
intrazelluläre Fasern in Epithelzellen (z.B. Stachelzellen). Verlaufen in
Richtung der Zugspannung (trajektoriell) u. scheinen über Desmosomen (in
die sie einmünden) durch mehrere Zellen zu ziehen.

 Suchindex zurück vorwärts 47034. Tonographie

Fgb: ophth
fortlaufende Aufzeichnung (wenige Min.) des Augendrucks bei der -
Tonometrie.

 Suchindex zurück vorwärts 47035. Tonometer

(auch: Ophthalmo-T.)
Gerät zur Messung des - Augendrucks (Tonometrie; anhand der
Eindellbarkeit des Augapfels durch einen umschriebenen u. definierten
Druck im Bereich der Kornea, seltener der Sklera (deren Rigidität eine
Rolle spielt!). Typen Impressions- (s.u. Schiötz*), Applanations- (z.B. n.
Goldmann, Fick) u. Elektro-T. (z.B. n. Müller, Beuningen).

Fgb: kard
(v. Recklinghausen) Gerät zur oszillator. Blutdruckmessung anhand der
Querschnittsschwankungen des Gefäßrohres, die von einer Manschette auf den
Zeiger eines Federmanometers übertragen werden.

 Suchindex zurück vorwärts 47036. Tonschwelle

- Hörschwelle; s.a. Tonaudiometrie.

 Suchindex zurück vorwärts 47037. Tonsilla, Tonsille

Fgb: anat
(latein. Mandel) Organ mit Mandelform (z.B. die T. palatina als
Namensgeberin) oder -- i.w.S. -- mit Tonsillenaufbau u. -funktion.

 Suchindex zurück vorwärts 47038. Tonsilla, Tonsille adenoidea

T. pharyngealis.

 Suchindex zurück vorwärts 47039. Tonsilla, Tonsille cerebelli (PNA)

Kleinhirn-T., der mandelförmige Lappen an der Unterfläche beider
Hemisphären.

 Suchindex zurück vorwärts 47040. Tonsilla, Tonsille lingualis (PNA)

(auch: Zungenmandel)
das lymphoepitheliale Gewebe des Zungengrundes als Teil des lymphat.
Rachenringes; kryptenreich, bildet oberflächlich die Folliculi linguales.

 Suchindex zurück vorwärts 47041. Tonsilla, Tonsille palatina (PNA)

(auch: Gaumenmandel)
das lymphoepitheliale Gewebe beidseits in der Fossa tonsill. als Teil des
lymphat. Rachenringes; kryptenreich, vom Plattenepithel der
Mundschleimhaut abgedeckt, darin die Fossulae tonsill.

 Suchindex zurück vorwärts 47042. Tonsilla, Tonsille pharyngea(lis) (PNA)

(auch: Rachenmandel)
das lymphoepitheliale Gewebe am Dach des Nasenrachens -- zwischen den
Ohrtrompetenostien -- als Teil des lymphat. Rachenringes, von sagittal
gefalteter Mukosa bedeckt (s. Abb.); max. Größe im Kindesalter,
unvollständige Rückbildung nach der Pubertät.

 Suchindex zurück vorwärts 47043. Tonsilla, Tonsille tubaria (PNA)

(auch: Tubenmandel)
das lymphat. Gewebe am pharyngealen Ende u. in der medialen Wand der
Ohrtrompete; beim Kind mitunter hypertrophiert, dadurch Tubenverschluß u.
Schalleitungsschwerhörigkeit. Abb. R3A

 Suchindex zurück vorwärts 47044. Tonsillar...

s.u. Tonsillen...

 Suchindex zurück vorwärts 47045. tonsillar(is), tonsillär

eine Tonsille betreffend.

 Suchindex zurück vorwärts 47046. Tonsille

- Tonsilla; s.a. Tonsillen..., Tonsillo...

 Suchindex zurück vorwärts 47047. Tonsillektomie (TE)

stumpfe oder scharfe extrakapsuläre Ausschälung der Gaumenmandel (unter
Schonung der Gaumenbögen) u. Abtragung am Zungengrund mittels
Tonsillenschnürer in Lokalanästhesie oder Intubationsnarkose. Gefahr der
Nachblutung (v.a. bei Abstoßung der Beläge). -- In ca. 40% Regenerat
durch v.a. vom Zungenrand einwanderndes Zwischenmandelgewebe.

 Suchindex zurück vorwärts 47048. Tonsillen

- Tonsilla.

 Suchindex zurück vorwärts 47049. Tonsillenabszeß

(auch: (Intra-)Tonsillarabszeß)
umschriebene Parenchymeinschmelzung in der Gaumenmandel als Komplikation
einer -- v.a. chron. -- Tonsillitis.

 Suchindex zurück vorwärts 47050. Tonsillenbeläge

entzündl. Auflagerung (Bakterien, Epithelien, Zellhaufen, Fibrinfäden)
auf Rachen- oder Gaumenmandel, evtl. pathognomonisch; s.a. Angina,
Tonsillitis.

 Suchindex zurück vorwärts 47051. Tonsillenhyperplasie

- Gaumen-, Rachenmandelhyperplasie. -Gaumenmandelhyperplasie

 Suchindex zurück vorwärts 47052. Tonsillenkrypten

- Cryptae tonsillares.

 Suchindex zurück vorwärts 47053. Tonsillitis

(auch: Mandelentzündung)
bakterielle (meist Streptokokken) oder virale Teilentzündung des lymphat.
Rachenringes (akute Form s.u. Angina); i.e.S. die T. palatina; akute Form
je nach Schweregraden als - Angina catarrhalis (Schwellung u. Rötung), A.
follicul. s. lacunaris (gelbl.-weiße Stippchen in den Krypten), A.
exsudativa (gelbl.-weiße Beläge um die Krypten); mit 2- bis 4täg. hohem
Fieber (evtl. initial Schüttelfrost), belegter Zunge, Foetor ex ore,
vergrößerten u. druckschmerzhaften zervikalen Lymphknoten, Hals- u.
Schluckschmerzen; als Komplikationen Peritonsillitis, Peritonsillarabszeß,
tonsillogene Sepsis. Ther. konservativ. -- Bei chron. Form Hypertrophie
oder -- öfter -- Atrophie mit dünnflüss., eitrigem, meist fötidem
Exprimat; unterschieden als Krypten-T., Krypten-Parenchym-T.,
Krypten-Parenchym-Paratonsillitis; evtl. Abszedierung, Konkrementbildung,
chron. regionäre Lymphknotenschwellung; Gefahr der Herdfernwirkung; Ther.
Tonsillektomie.

 Suchindex zurück vorwärts 47054. Tonsillotomie

Inzision der Gaumenmandel zur Spaltung eines Tonsillarabszesses.
Kappung der Mandel mit einem Tonsillotom; fast völlig durch
Tonsillektomie verdrängt.

 Suchindex zurück vorwärts 47055. tonsurans

(latein.) scherend; z.B. Herpes to.

 Suchindex zurück vorwärts 47056. Tonus

(auch: Tension)
(latein.) Spannung; physiol Spannungs- bzw. Erregungszustand eines
Gewebes (s.a. Turgor), Muskels ( - Muskeltonus), des Blutgefäßsystems
(Herz-, Gefäßtonus), des vegetativen Nervensystems ( - Sympathikotonus,
Vagotonus).

 Suchindex zurück vorwärts 47057. Tonusdifferenz, vestibuläre

bei der Vestibularisprüfung das Überwiegen der Reaktion (z.B.
Nystagmusbereitschaft) auf einer Seite.

 Suchindex zurück vorwärts 47058. Tonusreflex

- Haltungsreflex.

 Suchindex zurück vorwärts 47059. Tonusverlust

affektiver Tonusverlust
- Kataplexie.

muskulärer Tonusverlust
- Atonie.

 Suchindex zurück vorwärts 47060. Tooth* Muskelatrophie

- Charcot*-Marie* Syndrom.

 Suchindex zurück vorwärts 47061. Topagnosie

Unfähigkeit, Örtlichkeiten wiederzuerkennen (z.B. bei Alzheimer*
Krankheit).

 Suchindex zurück vorwärts 47062. Topektomie

gezielte Ausschaltung definierter Hirnrindenareale als
psychochirurgischer Eingriff.

 Suchindex zurück vorwärts 47063. Tophus

entzündl. Knotenbildung; i.e.S. der T. arthriticus ( - Gichtknoten).

 Suchindex zurück vorwärts 47064. Topik

Fgb: anat
die örtl. Lageverhältnisse der Organe im Körper.

 Suchindex zurück vorwärts 47065. topisch

die örtl. Lage (Topik) betreffend.

 Suchindex zurück vorwärts 47066. top(o)...

Wortteil Ort, örtlich (auch i.S. von Organbeschränkung).

 Suchindex zurück vorwärts 47067. Topochemie

Bestimmung der örtlichen Lage von Strukturen, funktionellen Gruppen usw.
mit chemischen (auch immunchemischen) Methoden.

 Suchindex zurück vorwärts 47068. Topodiagnostik

Diagnostik zur Lokalisation eines Krankheitsprozesses.

 Suchindex zurück vorwärts 47069. Topognosie

(auch: Topästhesie)
die lokalisierte Gefühlswahrnehmung für taktile, therm. u. Schmerzreize
auf der Haut.

 Suchindex zurück vorwärts 47070. Topographie

Fgb: anat
die - Topik beschreibende Wissenschaft, topograph. - Anatomie.

 Suchindex zurück vorwärts 47071. Topoisomerasen

Enzyme, die die räumliche Struktur der DNS (s.a. Superschraube) bestimmen
u. verändern.

 Suchindex zurück vorwärts 47072. Topor

Fgb: psych
(latein. = Erstarrung)
- Sopor.

 Suchindex zurück vorwärts 47073. TORCH

Abkürzung (Akronym) für Mikroorganismen, die beim Feten möglicherweise
Fehlbildungssyndrome auslösen können; wobei T für Toxoplasma, O für
(engl.) other infectious microorganisms (= andere infektiöse
Mikroorganismen, z.B. - Herpes-, Masern-, Mumps-, Coxsackie-B-,
Hepatitis-B-Viren u. HIV), R für Viren der - Rubella-Gruppe, C für
Cytomegalie-Virus ( - Zytomegalie) u. H für - Herpes-simplex-Virus steht.

 Suchindex zurück vorwärts 47074. Torcular

( latein. = Kelter)

Fgb: chir
Arterienkompressorium ( - Tourniquet), i.w.S. auch die damit erzeugte
Blutleere.

Torcular Herophili
- Confluens sinuum.

 Suchindex zurück vorwärts 47075. Torg* Syndrom

(Joseph S. T. et al. 1969) autosomal-rezessiv oder X-chromosomal erbl.
karpotarsale Osteolyse ohne Nephropathie; beginnend im Kindesalter,
langsam fortschreitend, mit Verschmächtigung u. Schwund der distalen Hand-
u. Fußknochen.

 Suchindex zurück vorwärts 47076. torisch

Fgb: opt
mit gebogener Fläche, die in den 2 Hauptschnitten verschied. Krümmungen
aufweist. Derartige (= sphär. u. zylindr.) Brillengläser dienen der
Korrektur astigmat. Augenfehler.

 Suchindex zurück vorwärts 47077. Torkildsen* Drainage

(Arne T., Chirurg, Oslo)
- Ventrikulozisternostomie; s.a. Hydrocephalus.

 Suchindex zurück vorwärts 47078. Tornwaldt* Krankheit

(Gustav Ludwig T., 1843-1910, Arzt, Danzig)
- Bursitis pharyngealis.

 Suchindex zurück vorwärts 47079. torpid

ohne Aktivität, träge; s.a. Torpor.

 Suchindex zurück vorwärts 47080. Torpidität

die Stumpfheit, Fehlen von Verstand u. Initiative.

 Suchindex zurück vorwärts 47081. Torpor

Benommenheit, Erstarrung; alte Bez. für stärkere Störung des Bewußtseins.
Synonym für - Torpidität.

 Suchindex zurück vorwärts 47082. torquieren

verdrehen ( - Torsion).

 Suchindex zurück vorwärts 47083. Torr

nach dem ital. Naturforscher E. Torricelli (1608-1647) benannte Einheit
des - Druckes (dort Tab.).

 Suchindex zurück vorwärts 47084. torsade de pointes

Sonderform der ventrikulären Tachykardie mit wellen- bzw.
schraubenförmiger Konfiguration der Kammerkomplexsequenzen mit An- u.
Abschwellen der QRS-Amplituden; kann in Kammerflimmern enden.

 Suchindex zurück vorwärts 47085. Torsio(n)

Drillung, Verwindung; Achsendrehung eines Organs, meist um die Längsachse
(v.a. bei zu langen oder erschlafften Haltebändern), z.B. die - Hoden-,
Magen-Torsion, s.a. Stieldrehung, Dreh...

 Suchindex zurück vorwärts 47086. Torsio(n) intestini

s.u. Volvulus.

 Suchindex zurück vorwärts 47087. Torsio(n) oculi

Augenbewegung um die a.-p. Achse (s.a. Ex-, Intorsion). -Extorsion
-Hodentorsion -Magentorsion

 Suchindex zurück vorwärts 47088. Torsionsbruch

- Drehungsbruch.

 Suchindex zurück vorwärts 47089. Torsionsdystonie

(auch: Schwalbe*-Ziehen*-Oppenheim* Syndrom)
seltene, erbliche (dominant oder rezessiv) Putamen- u.
Pallidumdegeneration mit Zwangsbewegungen, wobei hypotone Zustände des
Muskels mit Hypertonie u. tonisch-klon. Bewegungen ständig abwechseln.
Symptome beim Versuch, Willkürbewegungen auszuführen, ziehende u. drehende
Bewegungen von Rumpf u. Hals infolge Einschießens von Torsionsspasmen.
Beginn meist als Bewegungsbehinderung einer Extremität; später spastischer
- Schiefhals, Tortipelvis, Oppenheim* Dromedarhaltung, Rumpfversteifung
in vertrackten Stellungen (Vogt), stelzender Gang.

torsionsdystonische Syndrome
extrapyramidale Veränderungen (v.a. Putamen), bei denen plötzl.
Tonuswechsel, Hyperkinesen u. Torsionsbewegungen (im allg. nur im
Wachzustand; Gesichtsmuskulatur frei) im Vordergrund stehen, das Striatum-,
Wilson* u. Tay*-Sachs* Sy. sowie nach Hirntrauma, Infektionskrankheiten,
CO- u. CS2-Vergiftung.

 Suchindex zurück vorwärts 47090. Torsionseinlage

Fgb: orthop
- Detorsionseinlage.

 Suchindex zurück vorwärts 47091. Torsionsfraktur

Fgb: chir
- Drehungsbruch.

 Suchindex zurück vorwärts 47092. Torsionswinkel

Fgb: anat
am Femur der von Halsachse u. hint. Kondylentangente eingeschlossene
Winkel.
(Gieseler) am Humerus der Winkel, den die vertikale Caput- mit der
unteren Trochlearachse bildet ( ).
(auch: Rotations-, Rollwinkel)
bei - Torsion des Augapfels der Drehwinkel um die a.-p. Achse (= Achse Y
nach Fick) von der Vertikalen (= Achse Z) weg.

 Suchindex zurück vorwärts 47093. Torticollis

- Schiefhals.

 Suchindex zurück vorwärts 47094. Tortipelvis

durch Muskelspasmen bedingte Beckentorsion bei Kindern mit
Torsionsdystonie; führt zur Oppenheim* Dromedarhaltung.

 Suchindex zurück vorwärts 47095. Tortuositas vasorum retinae

vermehrte Schlängelung der Netzhautarterien (z.B. bei Fundus
hypertonicus) u. -venen, kongenital oder aber symptomat. bei örtl. oder
allg. Gefäßleiden, örtl. Kreislaufbehinderung, Hirndruck,
Herz-Kreislauf-Störung; s. Abb. Abb. R3A

 Suchindex zurück vorwärts 47096. Torula histolytica

- Cryptococcus neoformans.

 Suchindex zurück vorwärts 47097. Toruli tactiles

die -- fettunterpolsterten, an Mechanorezeptoren reichen -- Tastballen
der Handfläche u. Fußsohle, i.e.S. die - Fingerbeeren.

 Suchindex zurück vorwärts 47098. Torulom

Granulom bei Kryptokokkose (Torulose); solitär oder multipel in
verschied. Organen.

 Suchindex zurück vorwärts 47099. Torulopsis

Sproßpilzgattung, imperfekte - Hefen mit insgesamt 36 bekannten Spezies;
menschenpathogen T. glabrata (ubiquitär mit hohem Feuchtigkeitsanspruch,
Haupterreger der Torulopsidose; s.a. Mykosen).

 Suchindex zurück vorwärts 47100. Torulose

- Kryptokokkose.

 Suchindex zurück vorwärts 47101. Torulus

(latein.) Einzahl von - Toruli.

 Suchindex zurück vorwärts 47102. Torus

(latein.) Erhebung, Wulst.

 Suchindex zurück vorwärts 47103. Torus levatorius (PNA)

Levatorwulst unterhalb der Rachenöffnung der Ohrtrompete, hervorgerufen
vom Musculus levator veli palatini.

 Suchindex zurück vorwärts 47104. Torus tubarius (PNA)

der die Rachenmündung der Ohrtrompete hinten begrenzende u. überragende
Tubenwulst; hervorgerufen vom Ende des Tubenknorpels.

 Suchindex zurück vorwärts 47105. tot

s.u. Tod; dent - devital; s.a. Digitus mortuus (toter Finger).

 Suchindex zurück vorwärts 47106. total

vollständig; s.a. Total..., Gesamt..., Holo...

 Suchindex zurück vorwärts 47107. Totalaphasie

- Aphasie, globale.

 Suchindex zurück vorwärts 47108. Totalatelektase

- Atelektase eines ganzen Lungenflügels; bewirkt Verziehung des
Mediastinums zur kranken bzw. -- bei gleichseit. Pleuraerguß --
Verdrängung zur Gegenseite.

 Suchindex zurück vorwärts 47109. Totalaufmeißelung

Eröffnung u. Ausräumung der Mittelohrräume u. des Mastoids; i.e.S. als
Radikal-Op. mit Entfernen der hinteren Gehörgangswand, der
Gehörknöchelchen u. des Trommelfells; als konservierende Radial-Op. mit
weitgehender Erhaltung der Schalleitungskette.

 Suchindex zurück vorwärts 47110. Totalbestrahlung

Fgb: radiol
- Ganzkörperbestrahlung.

 Suchindex zurück vorwärts 47111. Totalclearance

(auch: Clearancetot)
(Dost) das pro Min. durch Tubulussekretion u. Glomerulusfiltrat vom
augenblickl. Gehalt an Testsubstanz (= S; z.B. Medikament) befreite
Plasma-Vol.; meist errechnet als sog. indirekte T. in Relation zu den
Plasma- u. ClearanceWerten des -- kurz zuvor injizierten -- Inulinsab ab(k
= Eliminationskonstante).

 Suchindex zurück vorwärts 47112. totale Irregularität

- Arrhythmia absoluta.

 Suchindex zurück vorwärts 47113. Totalendoprothese

s.u. Totalprothese (1).

 Suchindex zurück vorwärts 47114. Totalexstirpation

Totaloperation, vollständ. Entfernung eines Organ(zusammenhang)s; als
einfache T. möglichst organnah ausgeführt (z.B. Uterus u. Adnexe), als
erweiterte T. möglichst weit im Gesunden (im umgebenden Bindegewebe,
z.B. einschl. Parametrien) u. unter Mitnahme der regionalen Lymphknoten;
s.a. Radikaloperation.

 Suchindex zurück vorwärts 47115. Totalhoropter

Fgb: ophth
s.u. - Horopter.

 Suchindex zurück vorwärts 47116. Totalkapazität

(auch: max. Lungenvol.)
das am Ende einer max. Inspiration in der Lunge vorhandene Luftvolumen (=
VK + Residualvol.); s.a. Lungenvolumina (dort Abb.).

 Suchindex zurück vorwärts 47117. total nodale Bestrahlung

- TNI.

 Suchindex zurück vorwärts 47118. Totaloperation

s.u. Totalexstirpation, -aufmeißelung; vgl. Radikaloperation.

 Suchindex zurück vorwärts 47119. Totalprothese

Fgb: orthop
alloplast. Endoprothese zum Ersatz beider Gelenkanteile, z.B. für Finger-,
Ellen-, Schulter-, Hüft-, Knie-, Fußgelenk.

Fgb: dent
Ersatz der oberen u. unteren Zahnreihe durch schleimhautgetragene
Kunststoffprothesen mit meist 28 Zähnen.

 Suchindex zurück vorwärts 47120. Totenflecke

(auch: Livores mortis)

Fgb: forens
die etwa 1 Std. post mortem (evtl. bereits agonal) an abhängigen
Körperpartien auftret. rötlich-zyanot. Flecken durch venöse Hypostasen
(noch wegdrückbar) bzw. -- nach etwa 24 Std. -- durch diffuse
Hb-Durchtränkung der hypostat. Gewebe (dann irreversibel); s.a.
Todeszeichen (dort Tab. Todeszeitbestimmung).

 Suchindex zurück vorwärts 47121. Totenflecke, intravitale

Fgb: path
s.u. Leichenflecke.

 Suchindex zurück vorwärts 47122. Totenkälte

(auch: Algor mortis)
die in Abhängigkeit von Außentemperatur, Wärmekonduktion, Bekleidung,
Körperradius (AdipositätKachexie), Körpertemperatur zum Zeitpunkt des
Todes etc. mehr oder minder schnell eintret. Abkühlung der Leiche.

 Suchindex zurück vorwärts 47123. Totenkranz

Fgb: chir
- Corona mortis.

 Suchindex zurück vorwärts 47124. Totenkreuz

Fgb: klin
- Crux mortis.

 Suchindex zurück vorwärts 47125. Totenlade

Fgb: path
die einen durch Knochennekrose entstandenen Sequester allseitig umgebende
Kapsel aus neugebildetem Knochen.

 Suchindex zurück vorwärts 47126. Totenschau

- Leichenschau.

 Suchindex zurück vorwärts 47127. Totenstarre

Fgb: forens
die durch den Abbau von ATP postmortal eintretende Erstarrung der
Muskeln; beschleunigt in schlanken u. in kurz ante finem beanspruchten
Muskeln sowie in der Wärme. Beginnt gem. der Nysten* Regel im Kopfbereich
(Lider nach 1-2, Kaumuskeln n. 2-4 Std.) u. an kleinen Gelenken u.
schreitet dann fort, um sich später in der gleichen Reihenfolge wieder zu
lösen (48-96 Std.); Vollentwicklung nach 5-6 (6-18 Std.); forensisch
bedeutsam das 8-9 Std. post mortem mögl. künstliche Brechen der Starre mit
nachfolgendem Wiedererstarren.

 Suchindex zurück vorwärts 47128. Totenstarre, kataleptische

bereits im Moment des Todes einsetzende T.; umstritten (evtl.
Enthirnungsstarre infolge Stammhirnläsion im Nucleus-ruber-Bereich).

 Suchindex zurück vorwärts 47129. Totgeburt

Ausstoßung eines in utero -- i.e.S. nach einer Gravidität von mind. 28
Wo. -- abgestorbenen Feten von mindestens 1000 g Gewicht ohne Zeichen
einer - Lebendgeburt; muß gemeldet u. im Sterbebuch eingetragen werden;
vgl. Fehlgeburt.

 Suchindex zurück vorwärts 47130. Toti* Operation

(Addeo T., geb. 1861, Ophthalmologe, Florenz)
(1904) ophth - Dakryozystorhinostomie durch Resektion der
angrenzenden Tränensack- u. Nasengangabschnitte ohne
Schleimhautvereinigung.

 Suchindex zurück vorwärts 47131. Totraum (TR)

Fgb: physiol
der am Gasaustausch nicht wesentlich beteiligte Raum des
Respirationstraktes bzw. das entspr. Luftvolumen.

anatomischer Totraum (TR),
die Volumina der Luftleitungswege einschl. terminaler Bronchioli; s.a.
Bohr* Formel.

alveolärer Totraum (TR),
die Vol. der nicht oder (rel.) minderdurchbluteten u.oder schlecht
ventilierten bzw. membrangeschädigten Alveolen (z.B. bei Emphysem bzw.
Lungenkompression bzw. Fibrose).

funktioneller Totraum (TR), physiol. T.,
die Summe aus anatom. u. alveol. T. (= Gesamt-T.), der beim Gesunden etwa
dem VD entspricht, beim Kranken durch Einbeziehung weiterer Anteile des
VTA vergrößert ist.

 Suchindex zurück vorwärts 47132. Totvakzine

s.u. Impfstoff.

 Suchindex zurück vorwärts 47133. Touchieren

diagnost. Austasten von außen zugänglicher Körperhöhlen; i.e.S. die
digitale gyn. Untersuchung.
therap. oberflächl. Ätzung von Granulationen.

 Suchindex zurück vorwärts 47134. Touraine* Syndrom

(Albert T., 1883-1961, Dermatologe, Paris)
(auch: Peutz*-T.* Sy.)
- Lentigopolyposis.
(auch: Christ*-Siemens*-T.* Sy.)
- Anhidrosis hypotrichotica polydysplastica.

Touraine* Syndrom*-Solente*-Goleaigu* Sy.,
(auch: Pachydermoperiostose)
(1935) unregelmäßig-dominant erbl., absolut-androtrope, juvenile
Pachydermie mit Cutis gyrata (an behaartem Kopf, Gesicht, Handflächen,
Fußsohlen), Talgdrüsenhyperplasien, beidseitig-symmetr. Hyperostosen u.
Osteophytosen mit z.T. keulenartigen Finger- u. Zehen-Verdickungen,
Uhrglasnägeln.

 Suchindex zurück vorwärts 47135. Tourette* Syndrom

(Gilles Georges de la T., 1857-1904, Neurologe, Paris)
(1885) als Folge von Striatumläsionen u. bei Neuro- u. Psychopathie
vorkommende motorische, im Affekt evtl. zu choreatischem Sturm gesteigerte
Automatismen (Tics) des Gesichts (= Brissaud* Krankh.; mit Schnaufen,
Räuspern, Schnalzen, Ausspucken) u. anderer Regionen sowie Kopro- u.
Echolalie, Echopraxie, unmotivierte Wutausbrüche u.a.

 Suchindex zurück vorwärts 47136. Touristenenteritis, Tourist(ik)a

- Reisediarrhö.

 Suchindex zurück vorwärts 47137. Tournay* Zeichen

(Auguste T., 1878-1969, französ. Ophthalmologe)
physiol. Anisokorie bei extremem Seitwärtsblick (Mydriasis am abduzierten,
Miosis am adduzierten Auge).

 Suchindex zurück vorwärts 47138. Tourniquet

(französ. = Aderpresse)
mit Fadenschlinge armiertes Instrument zum Abschnüren von Gefäß(stiel)en.
zum Abbinden einer Gliedmaße verw. Gummibinde oder -schlauch.

 Suchindex zurück vorwärts 47139. Tourniquet-Schock

der nach Lösen einer länger bestehenden Abschnürung bzw. nach Freigabe
des Blutstromes in eine operativ rekonstruierte Ader auftretende, evtl.
lebensbedrohl. (irreversible) Schock infolge Einschwemmung angestauter
tox. Metaboliten.

 Suchindex zurück vorwärts 47140. Towey* Krankheit

(auch: Ahornrinden-Krankh.)
(1932) Hypersensitivitätspneumonitis i.S. einer exogenen allergischen
Alveolitis durch Sporen von Cryptostroma corticale.

 Suchindex zurück vorwärts 47141. tox...

Wortteil Gift(wirkung).

 Suchindex zurück vorwärts 47142. Toxämie

(auch: Toxikämie, Blutvergiftung)
Schädigung des Blutes durch Blutgifte; z.B. erkennbar durch Veränderungen
der Zellen bzw. Zellkerne.
- Toxinämie.

 Suchindex zurück vorwärts 47143. Toxicodendron

Fgb: botan
neuer Gattungsname für einige -- meist toxische -- Rhus-Arten
[Anacardiaceae]; z.B. T. quercifolium (Rhus toxicodendron, Giftsumach).

 Suchindex zurück vorwärts 47144. Toxi(co)dermia

- Toxikodermie.

 Suchindex zurück vorwärts 47145. toxigen

(auch: toxisch)
auf Gifteinwirkung beruhend.
giftbildend.

 Suchindex zurück vorwärts 47146. Toxika

- Gifte.

 Suchindex zurück vorwärts 47147. Toxikämie

- Toxämie.

 Suchindex zurück vorwärts 47148. toxiko...

s.a. toxo...

 Suchindex zurück vorwärts 47149. Toxikodermie, Toxikoderm(at)itis

Sammelbegriff für lokale oder systemische toxisch-allerg.-entzündliche,
v.a. medikamentös bedingte Dermatosen; z.B. die akute T. ( - Erythrodermia
acuta toxica), bullöse T. (mit Blasenbildung, im Extremfall als -
Epidermolysis acuta toxica).

 Suchindex zurück vorwärts 47150. Toxikologie

Lehre von der Wirkung der Gifte auf den Organismus; Teilgebiet der
Pharmakologie mit dem Forschungsziel der Verhütung, Diagnostik u. Therapie
von Vergiftungen; s.a. Informationszentrum, toxikologisches.

 Suchindex zurück vorwärts 47151. Toxikomanie

Gewöhnung an oder Abhängigkeit von Drogen (ungeachtet des Schweregrades
u. der Art der Droge); i.e.S. die Suchtkrankheit (einschl.
Alkoholismus); bei anderen Autoren das patholog. Verlangen nach Giften
(außer Alkohol), v.a. nach Beruhigungs-, Schlaf-, Schmerz- u.
stimulierenden Mitteln.

 Suchindex zurück vorwärts 47152. Toxikon

- Gift.

 Suchindex zurück vorwärts 47153. Toxik(on)ose

durch exo- oder endogene tox. Substanzen verursachte Krankheit
(Vergiftung); z.B. Thyreo-, Säuglings-, Schwangerschaftstoxikose (=
Gestose); s.a. Intoxikation, Autointoxikation.

 Suchindex zurück vorwärts 47154. Toxin

Fgb: serol
wasserlösl. Giftstoff; Protein oder Lipopolysaccharid mit genetisch
fixierter Bildung; im Ggs. zum chemisch definierten Gift besitzt das T.
eine best. Latenzzeit, spezifische Wirkung u. unterschiedl. Antigenität
(s.a. Antitoxin); soweit bakteriell, unterschieden als - Ekto- u. als --
thermostabiles -- - Endotoxin. -- Nachweis z.B. im - Elek* Plattentest
oder durch Flockungsreaktion. -- Nach Ehrlich besitzt das T.-Molekül eine
haptophore (für spezif. Bindung des Toxins an die Zellrezeptoren) u.
eine toxophore Gruppe (die die Giftwirkung entfaltet). -Ektotoxin

 Suchindex zurück vorwärts 47155. Toxinämie

Blutvergiftung i.S. der Überschwemmung mit Bakterientoxinen, ohne daß
unbedingt die Keime massenhaft im strömenden Blut nachzuweisen sind; z.B.
bei Diphtherie.

 Suchindex zurück vorwärts 47156. Toxineinheit

Fgb: serol, pharm
die Toxizität von 100 für ein bestimmtes Bezugstier letalen Minimaldosen
(Dosis letalis minima).

 Suchindex zurück vorwärts 47157. Toxinneutralisationstest

- Schick* Probe.

 Suchindex zurück vorwärts 47158. Toxintherapie

Ther. mit tier. Giften, v.a. Schlangen-, Kröten- u. Bienengift sowie
Kantharidin.

 Suchindex zurück vorwärts 47159. toxisch

giftig ( - Gift, Toxin), eine - Toxikose bewirkend; z.B. t. Knoten (s.u.
Adenom).
durch Gift bedingt (= toxigen).

 Suchindex zurück vorwärts 47160. toxische Granulation

- Granulation, toxische.

 Suchindex zurück vorwärts 47161. toxischer Schock

s.u. Schock; s.a. Schocksyndrom, toxisches.

 Suchindex zurück vorwärts 47162. Toxisterin

in länger UV-bestrahlten Ergocalciferol-Lösungen sich neben den
Suprasterinen bildende 3fach stärkere tox. Substanz.

 Suchindex zurück vorwärts 47163. Toxizität

die sowohl innerhalb der Spezies als auch für die verschied. Arten
variierende Giftigkeit einer Substanz; unterschieden als akute
(Mortalität bei einmal. Applikation), subakute (bei wiederholter Zufuhr)
u. chron. T. (für Arzneimittel u. Kosmetika am wichtigsten); angegeben
z.B. als Dosis toxica, für die akute T. meist als DL50; s.a.
Radiotoxizität, maximale - Arbeitsplatzkonzentration.

 Suchindex zurück vorwärts 47164. Toxocara

Nematodengattung bei Katzen u. Hunden; s.a. Toxokariasis.

 Suchindex zurück vorwärts 47165. toxogen

- toxigen.

 Suchindex zurück vorwärts 47166. Toxoid

Fgb: serol
entgiftetes Toxin mit erhaltener Antigenität (haptophore Gruppe), aber
fehlenden tox. Eigenschaften (toxophore Gruppe), gewonnen als Roh-T. aus
in sog. Fermenter-Anlagen unter optimalen Bedingungen gezüchteten Kulturen
durch Einwirkung von Formalin, Wärme (30-40) u. Zeit (ca. 3-6 Wo.). In
gereinigter Form u. mit bestimmtem Antigengehalt als Toxoidimpfstoff zur
aktiven Immunisierung (z.B. Diphtherie- u. Tetanus-Formoltoxoid).

 Suchindex zurück vorwärts 47167. Toxokariasis

nach oraler Aufnahme mind. 4 Wo. alter Eier der Spulwurmgattung Toxocara
canis (oder T. cati) von den ausschlüpfenden, durch die Darmwand in Leber
u. Lunge gelangenden Larven hervorgerufene Larva migrans visceralis. In
der Regel während der Lungenpassage Unterbrechung des Entwicklungsganges
u. Wanderung in den Darm, Verschleppung in den großen Kreislauf,
Granulombildung (um den Larvenrest); Symptome evtl. nur unklare
Eosinophilie, aber auch Fieber, Pneumonie, Leberschwellung, v.a.
Chorioretinitis (Toxocara-Ophthalmie; evtl. Erblindung).

 Suchindex zurück vorwärts 47168. Toxolyse

durch Toxine ausgelöste Zytolyse.

 Suchindex zurück vorwärts 47169. Toxon

(auch: Epitoxoid)

Fgb: bakt
in Diphtherietoxinlösungen neben dem Toxoid vorkommender Stoff mit
geringer Affinität zum Antitoxin.

 Suchindex zurück vorwärts 47170. Toxopachyosteose

- Weismann - Netter* Syndrom.

 Suchindex zurück vorwärts 47171. toxophor

gifttragend, -haltig; z.B. die t. Gruppe der - Toxine.

 Suchindex zurück vorwärts 47172. Toxoplasma

Protozoen-Gattung [Coccidia, Toxoplasmidia] mit der einz. Art T. gondii
(Nicolle u. Manceaux 1908); Erreger der - Toxoplasmose, mit fakultativem
Wirtswechsel ( - Abb.)
zykl. Entwicklung (Kokzidien-Zyklus) in der Hauskatze (u.a. Feliden; =
spezif. Wirt) mit Schizo-, Gamo- u. Sporogonie im Darmepithel u. Bildung
u. Ausscheidung von Oozysten.
azykl. Entwicklung in allen Säugetieren u. vielen Vögeln (= unspezif.
Wirte) sowie beim Menschen; der sichelförm. Trophozoit (mit
intrazellulärer Vermehrung durch Endodyogenie, d.h. Ausbildung von 2
Tochterzellen) bildet rosettenförm. Pseudozysten u. Terminalzysten (mit
bis zu 14 000 kleinen Toxoplasmen). -- Infektion durch Aufnahme
sporulierter Oozysten aus Katzenkot, Genuß zystenhalt. rohen Fleisches
(v.a. Schweine-Hackfleisch etc.) oder infizierter Muttermilch oder
diaplazentar.

 Suchindex zurück vorwärts 47173. Toxoplasmose

Infektionskrankheit durch - Toxoplasma gondii (Inkubationszeit nicht
genau bekannt). Beim Menschen meist angeborene T. (Fetopathia
toxoplasmotica) infolge diaplazentarer Infektion in der 2.
Schwangerschaftshälfte; bei massivem Befall Tot- oder Frühgeburt
(Generalisation oder floride Enzephalitis) oder postenzephalit.
Defektheilung; leichte Infektion erst nach Wo. oder Mon. manifest als
Chorioretinitis (evtl. mit Augenmuskellähmungen, Mikrophthalmie, Iritis),
Enzephalomeningitis mit Hydrocephalus internus oder Mikrozephalus
(Retardierung, Krämpfe, Paresen), Ikterus mit Hepatosplenomegalie,
seltener Anämie, Hämorrhagien, Exanthem, Pneumonie, Myokarditis,
Enterokolitis. Postnatal erworbene T. bei Kindern u. Jugendl. oft klinisch
inapparent oder aber als atyp. fieberhafte Enzephalitis (ohne Hirnhaut- u.
Hirnnervenbeteiligung), auch beim Erwachsenen entweder hochfieberhaft u.
letal (mit Kopfschmerzen, Paresen, pulmonalen Symptomen, Myokarditis,
Hepatosplenomegalie, inkonstanten Augensymptomen) oder nur
oligosymptomatisch. Diagnose mikroskop. Parasiten-Nachweis im
Liquorsediment (selten erfolgreich), Tierversuch, - ELISA, KBR (Warren u.
Sabin; nur bei akuten Formen pos.), i.c. Reaktion mit Toxoplasma-Antigen
(Frenkel), - Sabin*-Feldman* Test (quant. dye-test), Immunfluoreszenz
(spezif. IgM), pass. Hämagglutinationstest.

 Suchindex zurück vorwärts 47174. t-PA

(engl.) tissue plasminogen activator; s.u. Plasminogenaktivatoren.

 Suchindex zurück vorwärts 47175. TPA

(engl.) tissue polypeptide antigen, ein - Tumorantigen.

 Suchindex zurück vorwärts 47176. TPA-Test

Treponema-pallidum-Agglutinationstest.

 Suchindex zurück vorwärts 47177. TPE-Diagnostik

Fgb: bakt
v.a. für Stuhlproben angewendeter Untersuchungsgang ( - Schema) zur
Erkennung von Keimen der - TPE-Gruppe; verdächtige Kolonien werden mit
polyvalenten Immunseren gegen Salmonellen u. Shigellen
(Objektträger-Probeagglutination) geprüft; bei positivem Befund erfolgt
die Typen-Differenzierung mit spezifischen Immunseren u. biochem. Prüfung
( - bunte Reihe). Schema 1A

 Suchindex zurück vorwärts 47178. TPE-Gruppe

Fgb: bakt
Typhus-Paratyphus-Enteritis-Gruppe, die - Salmonellen (als TPER
einschl. Ruhr-Shigellen); s.a. TPE-Diagnostik.

 Suchindex zurück vorwärts 47179. TPHA

- Treponema-pallidum-Hämagglutination.

 Suchindex zurück vorwärts 47180. T-Phagen

(Demerec, Fano 1945) die -- geschwänzten (engl. tailed) -- Coliphagen
T1-T7.

 Suchindex zurück vorwärts 47181. TPIA

Fgb: serol
Treponema-pallidum-Immunadhärenz (s.u.
Adherence-Disappearance-Phenomenon).

 Suchindex zurück vorwärts 47182. TPI-Test

Treponema-pallidum-Immobilisationstest ( - Nelson* Test).

 Suchindex zurück vorwärts 47183. TPL-Gruppe

Fgb: bakt
- Chlamydiae.

 Suchindex zurück vorwärts 47184. TPN

Triphosphopyridinnucleotid (= - Nicotinamidadenin-dinucleotid-phosphat,
NADPeh+).

 Suchindex zurück vorwärts 47185. TPP

- Thiaminpyrophosphat.

 Suchindex zurück vorwärts 47186. T-P-Phänomen

Fgb: kard
(C. S. Alexander 1965) Sinustachykardie mit rel. S-T-Verlängerung, d.h.
Auftreten der T-Zacke bzw. U-Welle zus. mit der P-Zacke oder unmittelbar
danach; bei Alkalose.

 Suchindex zurück vorwärts 47187. TPR

Fgb: physiol
(engl.) total peripheral resistance ( - Widerstand, peripherer).

Fgb: neur
- Tibialis-posterior-Reflex.

Fgb: nephrol
tubuläre Phosphat-Rückresorption (normal mind. 70% des filtrierten P.).

 Suchindex zurück vorwärts 47188. TPS-Test

Treponema-pallidum-Schwundtest (s.u. Adherence-Disappearance-Phenomenon).

 Suchindex zurück vorwärts 47189. TPZ

Thromboplastinzeit ( - Quick* Zeit).

 Suchindex zurück vorwärts 47190. Tr.

Fgb: pharm
Tropfen.

 Suchindex zurück vorwärts 47191. Trabant

Fgb: zytol
- Satellit.

 Suchindex zurück vorwärts 47192. Trabecula

(latein. Diminutiv von trabs)
kleiner Balken, anat bälkchenförm. Struktur; - Trabeculae.

 Suchindex zurück vorwärts 47193. Trabeculae

Mehrzahl von - Trabecula.

 Suchindex zurück vorwärts 47194. Trabeculae carneae (PNA)

die an der Innenfläche der Herzkammern vorspringenden, netzförmig
verbundenen Muskelbälkchen.

 Suchindex zurück vorwärts 47195. Trabeculae, Trabeculum corneosclerale

Fgb: ophth
Verdichtungszone im Limbusgebiet der Kornea.

 Suchindex zurück vorwärts 47196. Trabeculae corporis cavernosi et spongiosi (PNA)

von glatten Muskelfasern durchsetzte Bindegewebszüge der
Penisschwellkörper.

 Suchindex zurück vorwärts 47197. Trabeculae splenicae (PNA)

von Milzhilus u. -kapsel ins Innere ziehende, gefäßführende bindegeweb.
Milzbälkchen.

 Suchindex zurück vorwärts 47198. Trabekel

Fgb: anat
- Trabecula.

 Suchindex zurück vorwärts 47199. Trabekelblase

Fgb: urol
- Balkenblase.

 Suchindex zurück vorwärts 47200. trabekulär

Trabekel bildend, in Bälkchenform.

 Suchindex zurück vorwärts 47201. Trabekulotomie

Fgb: ophth
- Goniotomie.

 Suchindex zurück vorwärts 47202. Tracer

(engl.) Markierungssubstanz für pharmakodynam., chem., metabol. etc.
Untersuchungen; i.e.S. ein -- möglichst kurzlebiges u. keine wesentl.
Strahlenbelastung verursachendes -- - Radionuclid (Radioindikator) als
minimale Beimischung (Tracerdosis) zum zu prüfenden Substrat, d.h. als
Spürsubstanz für dessen Verfolgung im Organismus anhand der
registrierten Strahlung.

 Suchindex zurück vorwärts 47203. Trachea (PNA)

die Luftröhre, mit Wandaufbau aus hufeisenförmigen hyalinen
Knorpelspangen (Cartilagines tracheales), kollagenem Bindegewebe, glatter
Muskulatur u. Schleimhaut (mit schleimproduzierenden Becherzellen u.
seromukösen Drüsen [Glandulae tracheales]); verbindet Kehlkopf u.
Bronchialbaum, indem sie sich distal in die bd. Hauptbronchen gabelt ( -
Carina tracheae); s.a. Luftröhren..., Tracheal..., Tracheo...

 Suchindex zurück vorwärts 47204. tracheal

die - Trachea betreffend.

 Suchindex zurück vorwärts 47205. Trachealanästhesie (Canyut*)

Schleimhautanästhesierung von Luftröhre u. Bronchen (für Bronchoskopie,
-graphie) durch transtracheale Inj. des Anästhetikums nach Punktion in
Halsmitte.

 Suchindex zurück vorwärts 47206. Trachealatmen

das über Luftröhre u. Kehlkopf auskultierbare, dem Bronchialatmen ähnl.
(aber tiefere, weniger scharfe) Atemgeräusch, das auch noch niedrigere
Frequenzen des Vesikularatmens enthält.

 Suchindex zurück vorwärts 47207. Trachealdivertikel

Ausstülpung der Luftröhrenweichteile; bei schrumpfenden Prozessen der
Nachbarschaft auch als Traktionsdivertikel.

 Suchindex zurück vorwärts 47208. Trachealfistel

innere oder äußere F. der Luftröhre; z.B. als angeborene (u.a. beim
VATER-Syndrom) oder erworb. (bei perforierendem Wandprozeß) -
Ösophagotrachealfistel (mit pulmonalen Komplikationen), als -- spontan
heilende -- Tracheostomiefistel.

 Suchindex zurück vorwärts 47209. trachealis

(latein.) zur - Trachea gehörend.

 Suchindex zurück vorwärts 47210. Trachealkanüle

Gummi-, Kunststoff- oder Metallröhre für die Atemluftzuleitung über ein
Tracheostoma; als Standardausführung im Viertelkreis gebogen, bestehend
aus Außen- (am Schild fixierbar) u. Innenrohr (zwecks Reinigung
auswechselbar, mit Obturator-artigem Einführungskonus); evtl. mit
aufblasbarer Abdichtungsmanschette (= Ballonkanüle), auch rechtwinklig
gebogen zum Anschluß an Beatmungsgerät.

 Suchindex zurück vorwärts 47211. Trachealkatheter

- Endotrachealkatheter.

 Suchindex zurück vorwärts 47212. Trachealknorpel

(auch: Trachealringe)
- Cartilagines tracheales.

 Suchindex zurück vorwärts 47213. Trachealrasseln

durch Sekretmassen in der Luftröhre verursachte grobe, auf Distanz
hörbare RG bei Lungenödem u. im Finalstadium.

 Suchindex zurück vorwärts 47214. Trachealsekret

schleimige bis glasig-zähe Absonderung der submukösen Schleimdrüsen u.
der Becherzellen des Epithels der Luftröhre.

 Suchindex zurück vorwärts 47215. Trachealstenose

Einengung der Luftröhre, angeboren v.a. durch atyp. Schleimhautfalten u.
Knorpelanomalien, erworben als Spätkomplikation nach Tracheotomie bzw.
durch entzündl., narbigen oder neoplastischen, obstruktiven oder
komprimierenden (z.B. Struma) Prozeß oder durch Fremdkörper.

 Suchindex zurück vorwärts 47216. Trachealton

(Williams) gedämpft-tympanitischer Klopfschall (abhängig von
Weichteilüberlagerung; bei geöffnetem Mund verkürzt) paratracheal über dem
1.-2. ICR bei Infiltration oder Kompression der Lungenspitze.

 Suchindex zurück vorwärts 47217. Trachealtubus

- Endotrachealtubus.

 Suchindex zurück vorwärts 47218. Tracheitis

Entzündung der Luftröhrenmukosa u. -submukosa (evtl. auch tieferer
Wandstrukturen) meist als - Laryngotracheobronchitis; s.a.
Tracheobronchitis. Symptome Trockenheitsgefühl, Hustenreiz.

 Suchindex zurück vorwärts 47219. Trachelo...

Wortteil Hals, Zervix.

 Suchindex zurück vorwärts 47220. Tracheo...

Wortteil Luftröhre; s.a. Tracheal...

 Suchindex zurück vorwärts 47221. Tracheobronchitis

durch mechan.-chem. Schädigung (Staub, Gase) oder bakteriell-virale
Infektion verursachte, meist akute Schleimhautentzündung in Luftröhre u.
größeren Bronchien. Begleitkrankheit von Infektionskrankheiten oder --
fortgeleitet -- bei Rhinitis, Sinusitis ( - sinopulmonales Syndrom),
Angina, Pharyngitis; Symptome Abgeschlagenheit, subfebrile Temperatur,
Substernalschmerz, Reizhusten, evtl. Dyspnoe; rauhes Atemgeräusch
(parasternal), verläng. Exspirium, evtl. trockene Rasselgeräusche -- s.a.
Bronchitis, Laryngotrache(obronch)itis.

 Suchindex zurück vorwärts 47222. Tracheofissur

Fgb: chir
Längsinzision der Luftröhre (evtl. auf den Kehlkopf ausgedehnt =
Tracheolaryngotomie); v.a. bei intratrachealer Stenose (z.B.
Schilddrüsendystopie).

 Suchindex zurück vorwärts 47223. Tracheomalazie

Luftröhrenerweichung durch Nekrose der Trachealknorpel (z.B. infolge
Druckwirkung einer Trachealkanüle oder einer Struma). Bewirkt durch sek.
Verlust der Elastizität - Trachealstenose (Atemerschwernis), evtl. auch
völliges Kollabieren; ferner Gefahr der Tracheorrhagie.

 Suchindex zurück vorwärts 47224. Tracheo-Ösophagealfistel

- Ösophagotrachealfistel.

 Suchindex zurück vorwärts 47225. Tracheopathia (chondro)osteoplastica

durch Verknöcherung von Knorpelinseln der Mukosa oder ossifizierende
Entzündung entstehende stachelförmige Einlagerungen (Reibeisen- oder
Strickleiterform) unter intakter oder atroph. Schleimhaut, v.a. in der
tieferen Luftröhre; Symptome der chron. Tracheitis.

 Suchindex zurück vorwärts 47226. Tracheorrhagie

Blutung aus der Trachealmukosa, v.a. bei Tracheomalazie, Perforation, als
Komplikation der Tracheotomie; Gefahr des Erstickens.

 Suchindex zurück vorwärts 47227. Tracheoschisis

angeborener Luftröhrenspalt.

 Suchindex zurück vorwärts 47228. Tracheoskopie

s.u. Bronchoskopie.

 Suchindex zurück vorwärts 47229. Tracheostenosis

- Trachealstenose.

 Suchindex zurück vorwärts 47230. Tracheostoma

durch Tracheotomie herbeigeführte Öffnung der Luftröhre nach außen.

 Suchindex zurück vorwärts 47231. Tracheostomie

Tracheotomie.
Tracheostoma.

 Suchindex zurück vorwärts 47232. Tracheotomia, Tracheotomie

Eröffnung der Luftröhrenvorderwand (Spaltung oder umschriebene Exzision)
im oberen Drittel zwecks Einführung einer Kanüle (Tracheotomiekanüle)
bei Atemnot(gefahr); z.B. bei Larynx-, Trachealstenose oder -verletzung.
Erfolgt ober- oder unterhalb des Schilddrüsenisthmus (= T. superior bzw.
T. inferior) oder -- nach Isthmusspaltung -- mit Einkerbung zwischen 3. u.
4. Trachealring (= T. media = transisthmische T.; geringste Gefahr der
Chondritis u. subglottischen Stenose). Komplikationen Druckulkus,
Arrosionsblutung, Trachealstenose; -- vgl. Koniotomie.

 Suchindex zurück vorwärts 47233. Tracheozele

- Trachealdivertikel.

 Suchindex zurück vorwärts 47234. Trachi...

Wortteil Luftröhre; s.u. Trache...

 Suchindex zurück vorwärts 47235. Trachom(a)

(auch: Conjunctivitis (granulosa) trachomatosa)
eine besonders in Afrika (Ägypt. Körnerkrankheit), Italien u. Osteuropa
verbreitete, (auch im Narbenstadium!) ansteckende
Bindehaut-Hornhaut-Erkrankung durch - Chlamydia trachomatis mit Bildung
der charakterist. - Halberstädter*-Prowazek* Einschlußkörper. Nach 6- bis
10tägiger Inkubationszeit akut hochgradige Injektion, Schwellung u.
Sekretion der Konjunktiven; dann chron. Entzündung mit papillärer
Bindehauthypertrophie (= T. papillare) u. Bildung von Trachomkörnern (=
T. folliculare, s. Abb.) in der Übergangsfalte, die nach Entleerung des
gallert. Inhaltes narbig heilen (= T. cicatricum) mit Schrumpfung u. sek.
Lidveränderungen (Ek- oder Entropium, Blepharophimosis, Trichiasis), oder
aber als typ. Hornhautentzündung mit von oben einsprossenden Gefäßen
(Pannus trachomatosus; oft zu Erblindung führend).
jede follikuläre Knötchenbildung an Schleimhautoberflächen. Abb. R3A

 Suchindex zurück vorwärts 47236. Trachy...

(griech.) Wortteil uneben, rauh.

 Suchindex zurück vorwärts 47237. Tractus (PNA)

(latein.; Mehrz. Tractus [Tt.]) Faserzug, Strang, Bahn (s.a. Fasciculus);
z.B. T. acusticus (= Hörbahn), T. alimentarius (s.u. Canalis), T.
intestinalis (= Darmtrakt), T. respiratorius, T. urogenitalis (s.u.
Apparatus).

 Suchindex zurück vorwärts 47238. Tractus bulbothalamicus

das 2. Glied in der sensiblen Neuronenkette, die Fortsetzung der
Hinterstrangbahnen; beginnt an den Nuclei cuneatus u. gracilis u. leitet
zum lateralen Thalamuskern; bildet den Lemniscus med.

 Suchindex zurück vorwärts 47239. Tractus cerebellorubralis (PNA)

Leitungsbahn vom Nucleus dentatus zum Nucl. ruber (über Pedunculus
cerebelli superior; mit Kreuzung unterhalb des Colliculus inf.).

 Suchindex zurück vorwärts 47240. Tractus cerebellothalamicus (PNA)

Fasern vom Nucleus dentatus zum Nucl. ventr. thalami (über Pedunculus
cerebelli superior u. kreuzend vorbei am Nucl. ruber).

 Suchindex zurück vorwärts 47241. Tractus corticohypothalamici (PNA)

Projektionsbahn von der orbitofrontalen, prämotor. u. viszeralen Rinde
zum Hypothalamus.

 Suchindex zurück vorwärts 47242. Tractus corticonuclearis (PNA)

der in der Medulla oblong. an den motor. Hirnnervenkernen endende Teil
der Pyramidenbahn (die er an der Brücke verläßt).

 Suchindex zurück vorwärts 47243. Tractus corticopontini (PNA)

die Großhirn-Brücken-Bahnen, von der Rinde aller Lappen im Centrum
semiovale u. in den Hirnschenkeln absteigend u. an den Ponskernen endend.

 Suchindex zurück vorwärts 47244. Tractus corticospinalis (PNA)

(auch: T. pyramidalis)
die v.a. von den Neuriten der großen Pyramidenzellen der vorderen
Zentralwindung (= motorischer Kortex) gebildete willkürlich-motor.
Pyramidenbahn (s. Abb.), die im Centrum semiovale einen Teil der Corona
radiata bildet u. -- zum Bündel vereinigt -- durch innere Kapsel,
Hirnstiel, Brücke (dort Abgang der begleitenden, zu den motor.
Hirnnervenkernen ziehenden Fibrae corticonucleares des pyramidalen
Systems) u. Medulla oblongata in das Rückenmark u. darin zu dessen -
Motoneuronen verläuft (allerdings erst nach teilweiser Kreuzung der Fasern
im Bereich der - Pyramiden [Pyramidenkreuzung]); im Rückenmark
beidseits Weiterverlauf der gekreuzten Fasern als T. c. lateralis (= T.
pyr. lat.) im Seitenstrang, der ungekreuzten als T. c. medialis (T. pyr.
med.) im Vorderstrang (entsprechend als Pyramidenseiten- bzw.
Pyramidenvorderstrangbahn bezeichnet).

 Suchindex zurück vorwärts 47245. Tractus dorsolateralis (PNA)

das Lissauer* Randbündel; af- u. efferente Fasern des Rückenmarks
zwischen Hinterhornspitze u. Oberfläche; vermittelt Schmerz-, Temperatur-
u. Tastempfindungen.

 Suchindex zurück vorwärts 47246. Tractus frontopontinus (PNA)

das Arnold* Bündel, von der Frontalrinde (obere u. mittl. Windung) im
Knie u. vorderen Schenkel der inneren Kapsel u. medial im Hirnschenkel zu
den ventralen Brückenkernen.

 Suchindex zurück vorwärts 47247. Tractus hypothalamohypophysialis (PNA)

neurosekretorische Verbindungsbahn zwischen Hypothalamus u.
Neurohypophyse; s.a. Herring* Körper.

 Suchindex zurück vorwärts 47248. Tractus iliotibialis (PNA)

das die Fascia lata verstärkende vertikale Maissiat* Band (Sehnenfasern
des - Musculus tensor fasciae latae u. glutaeus max.) zwischen Crista
iliaca u. Tuberositas tibiae.

 Suchindex zurück vorwärts 47249. Tractus mesencephalicus nervi trigeminalis (PNA)

Mittelhirn-Abschnitt des - Nervus trigeminus ventral vom Aquädukt u. IV.
Ventrikel, rostral bis in Höhe der oberen Zweihügel; die Ursprungszellen
dieser Fasern liegen im Nucleus tractus mesencephali (einem
intrazerebralen sensor. Ganglion).


Suchindex zurück vorwärts 47250. Tractus olfactorius (PNA)

die von den Neuriten der Mitralzellen u. grauer Substanz gebildete
Verbindung zwischen Bulbus u. Trigonum olfactorium.

 Suchindex zurück vorwärts 47251. Tractus olivocerebellaris (PNA)

in den Fibrae arcuatae int. kreuzende Leitungsbahn aus Olivenzellneuriten,
die die gegenseitige Olive als Geflecht einhüllt u. im Pedunculus
cerebellaris inf. zur Rinde der Kleinhirnhemisphäre verläuft u. an der
rückläufigen Steuerung des Kleinhirns mitwirkt.

 Suchindex zurück vorwärts 47252. Tractus olivospinalis

(auch: Helweg* Bündel)
die von der Oblongata-Olive zu den Vorderhornzellen des Halsmarks
absteigende Dreikantenbahn.

 Suchindex zurück vorwärts 47253. Tractus opticus (PNA)

die an der Hirnbasis den Hirnschenkel umfassende Teilstrecke der Sehbahn
(zwischen Chiasma u. Radiatio optica), zusammengesetzt aus den Neuriten
der Optikusganglienzellen je einer nasalen u. temp. Netzhauthälfte beider
Augen.

 Suchindex zurück vorwärts 47254. Tractus pyramidalis (PNA)

- Tractus corticospinalis.

 Suchindex zurück vorwärts 47255. Tractus reticulospinalis (PNA)

Leitungsbahn von der Formatio reticularis (Pons u. Oblongata) zu den
Vorderhornzellen; in der Haube teilw. kreuzend u. im Vorderseitenstrang
verlaufend.

 Suchindex zurück vorwärts 47256. Tractus rubrospinalis (PNA)

das beim Menschen nur noch rudimentäre Monakow* Bündel von den großen
Zellen des roten Kerns aus; kreuzt in der vorderen Haubenkreuzung (Forel).

 Suchindex zurück vorwärts 47257. Tractus solitarius (PNA)

aus Schleimhaut- u. Geschmacksfasern v.a. der Hirnnerven VII, IX u. X
zusammengesetzter Faserzug in der Oblongata bis zum Nucleus tractus
solitarii.

 Suchindex zurück vorwärts 47258. Tractus spinalis

- Rückenmark.

Tractus spinalis spin. nervi trigeminalis
vom V. Hirnnerv in der Medulla oblongata ins Rückenmark absteigende
Fasern zum Nucleus tractus n. trigemini.

 Suchindex zurück vorwärts 47259. Tractus spinobulbaris

alte Bez. für die Hinterstrangbahnen (= Fasciculus gracilis u. cuneatus).

 Suchindex zurück vorwärts 47260. Tractus spinocerebellaris (PNA)

Tractus spinocerebellaris (PNA) sp. anterior
(auch: Gowers* Bündel)
die vordere Kleinhirn-Seitenstrang-Bahn von basalen großen
Hintersäulenzellen des Rückenmarks, teils kreuzend, teils ungekreuzt, zum
Seitenstrang, in diesem aufwärts u. durch Oblongata, Pons u. Pedunculus
cerebellaris superior zur Rinde des Kleinhirnwurms.

Tractus spinocerebellaris (PNA) sp. posterior,
(auch: Flechsig* Bündel)
die hintere Kleinhirn-Seitenstrang-Bahn von den Zellen des Nucleus
dorsalis im Seitenstrang aufwärts u. durch Oblongata u. Pedunculus
cerebellaris inferior zur Rinde des Kleinhirnwurms.

 Suchindex zurück vorwärts 47261. Tractus spinothalamicus (PNA)

die von Zellen des Rückenmark-Hinterhorns nach Kreuzung in der vorderen
Commissura alba im Vorderseitenstrang u. dann weiter durch Oblongata,
Brücke u. Mittelhirn zum Thalamus laufende Bahn für Druck- u. Berührungs-
(= T. sp. anterior) bzw. Schmerz- u. Temperaturempfindung (= T. sp.
lateralis).

 Suchindex zurück vorwärts 47262. Tractus supraopticohypophysialis (PNA)

neurosekretor. Fasern hypothalamischer Kerne (Nuclei supraopticus,
paraventricul., tuberales), die sich im Hypophysenstiel zusammenschließen
u. in den HHL gelangen, an dessen Blutkapillaren sie die in den Perikaryen
mitgeführten Hormone Oxytocin u. Vasopressin abgeben.

 Suchindex zurück vorwärts 47263. Tractus tectospinalis (Loewenthal)

vom Tectum mesencephali im Vorderseitenstrang zu den Motoneuronen des
Rückenmarks ziehende Bahn.

 Suchindex zurück vorwärts 47264. Tractus tegmentalis centralis (Bechterew) (PNA)

die im Tegmentum mesencephali von den Nervenzellen u. Neuriten des motor.
Haubenkerns gebildete zentrale Haubenbahn, durch die Pallidum, Nucleus
ruber, verschied. Etagen der Formatio reticularis, Nucleus dentatus,
zentr. Höhlengrau u. Thalamusgebiet mit der unteren Olive verbunden sind.

 Suchindex zurück vorwärts 47265. Tractus temporopontinus (PNA)

das Türck* Bündel von der mittl. u. unteren Schläfenwindung zu den
dorsolateralen Brückenkernen.

 Suchindex zurück vorwärts 47266. Tractus tuberoinfundibularis

die zum Hypothalamus-HVL-System gehörende Bahn vom Tuber cinereum in den
Hypophysenstiel, wo sie sich an den Gefäßbaum des portalen Kreislaufs
verzweigt.

 Suchindex zurück vorwärts 47267. Tractus vestibulospinalis (PNA)

die vom Deiters* Kern dorsal um die obere Olive in den Vorderstrang u. zu
den Motoneuronen des Rückenmarks ziehende Bahn im Dienste des
Körpergleichgew. (Übertragung von Erregungen des Vestibularorgans v.a. auf
autochthone Nacken- u. Rückenmuskeln). Abb. R3A

 Suchindex zurück vorwärts 47268. Träger

Fgb: biochem, nuklearmed
- Carrier, Schlepper; hyg - Keimträger; genet - Konduktor
(Merkmalsträger) anästh s.u. Narkosegas.

 Suchindex zurück vorwärts 47269. Trägerelektrophorese

- Elektropherographie.

 Suchindex zurück vorwärts 47270. Tränen

(auch: Lacrimae)
s.u. Tränenflüssigkeit; s.a. Dakryo...

 Suchindex zurück vorwärts 47271. Tränenapparat

- Apparatus lacrimalis.

 Suchindex zurück vorwärts 47272. Tränenbein

- Os lacrimale.

 Suchindex zurück vorwärts 47273. Tränendrüse

- Glandula lacrimalis.

 Suchindex zurück vorwärts 47274. Tränenflüssigkeit

die von den Tränendrüsen abgesonderte, klare Flüssigkeit mit pH um 7,35.
Enthält Proteine, NaCl, Glucose, Harnstoff, Vit. C u. Spuren von Lysozym
(ergänzt durch schleim. Sekret der Bindehautzellen u. fettartige
Substanzen der Meibom* Drüsen).

 Suchindex zurück vorwärts 47275. Tränengangstenose

angeborene oder erworb. (v.a. entzündl.) Verengung des Tränennasenganges
(Ductus nasolacrimalis). Bei Neugeb. meist in Form einer dünnen Membran am
Ausgang zur Nasenhöhle, mit sekundärer eitr. Infektion der gestauten
Tränenflüssigkeit (durch Sondierung in den ersten Lebenstagen für dauernd
zu beheben).

 Suchindex zurück vorwärts 47276. Tränengase

(auch: Apodakrytika)
Weißkreuzkampfstoffe; Augenbrennen, Tränenfluß etc. auslösende gasförm.
Kampfstoffe (u. deren Dämpfe), z.B. Chlorpikrin, Acrolein, Bromaceton.

 Suchindex zurück vorwärts 47277. Tränennasengang

- Ductus nasolacrimalis.

 Suchindex zurück vorwärts 47278. Tränensack

- Saccus lacrimalis. -- Auch Laien-Bez. für die Augensäcke der
Unterlider (Fettgewebshernie infolge Erschlaffung der vorderen orbit.
Stützgewebe, konstitutionell u. im fortgeschrittenen Alter; op.
korrigierbar).

 Suchindex zurück vorwärts 47279. Tränensee

- Lacus lacrimalis.

 Suchindex zurück vorwärts 47280. Tränensekretion

Absonderung der - Tränenflüssigkeit am Auge; Funktion Schutz der -
Cornea u. - Conjunctiva vor Austrocknung, Ausspülung von Fremdkörpern
sowie Infektionsschutz durch antibakterielle Enzyme.

 Suchindex zurück vorwärts 47281. Tränenträufeln

- Epiphora.

 Suchindex zurück vorwärts 47282. Tränenwege

die Abflußwege der Tränenflüssigkeit Canaliculus lacrimalis (ab Punctum
lacr.) mit dem Saccus lacr., Canalis nasolacr. -- Kontrolle der
Durchgängigkeit mit Farbtest n. Jones (1 Tr. 1%iges Fluorescein, in den
Bindehautsack eingebracht, ist in der Nase oder aber nur in den
Tränenwegen nachweisbar).

 Suchindex zurück vorwärts 47283. Träumen

Fgb: psych
s.u. Traum.

 Suchindex zurück vorwärts 47284. Tragetuch

Fgb: chir
- Mitella.

 Suchindex zurück vorwärts 47285. Tragi

s.u. Tragus.

 Suchindex zurück vorwärts 47286. tragicus

(latein.) zum - Tragus gehörend.

 Suchindex zurück vorwärts 47287. Tragus (PNA)

der hautüberzogene Knorpelvorsprung der Lamina tragi vor der äußeren
Gehörgangsöffnung; evtl. mit Borstenhaaren besetzt (Tragi PNA;
meist büschelförmig Barbula hirci).

 Suchindex zurück vorwärts 47288. Tragusschmerz

s.u. Mastoiditis, okkulte.

 Suchindex zurück vorwärts 47289. Tragzeit

Dauer der Schwangerschaft beim Menschen vom Zeitpunkt der Kohabitation (=
forensische T.) oder der letzten Menstruation (klin. T.) bis zum Beginn
der Geburt, im allg. 273-281 Tage post conceptionem (s.a. Empfängniszeit).
-- Durch ein Tragzeit-Gutachten (unter Berücksichtigung des Reifegrades
des Neugeborenen etc.) kann im Vaterschaftsprozeß ein Beklagter u.U. als
Erzeuger ausgeschlossen werden.

 Suchindex zurück vorwärts 47290. Training

regelmäßig wiederholte Maßnahmen zur Steigerung der körperlichen u.
geistigen Leistungsfähigkeit.

 Suchindex zurück vorwärts 47291. Training, autogenes

- autogenes Training.

 Suchindex zurück vorwärts 47292. Trajektorien

Fgb: physik, anat
die sich rechtwinklig kreuzenden Spannungslinien als Orte großer Druck-
u. Zugbelastung in einem belasteten Körper; im Knochen (z.B. prox.
Femurende) durch entsprechend ausgerichtete Spongiosazüge manifestiert.

 Suchindex zurück vorwärts 47293. Trakt

Fgb: anat
- Tractus.

 Suchindex zurück vorwärts 47294. Traktion

Zug; s.a. Traktions...

Fgb: chir, orthop
- Extension.

Fgb: geburtsh
- Extraktion, Vakuumextraktion, Zangengeburt.

 Suchindex zurück vorwärts 47295. Traktionsaneurysma

s.u. Aneurysma, echtes.

 Suchindex zurück vorwärts 47296. Traktionsdivertikel

Ösophagusdivertikel (meist trichterförmig) infolge Narbenzuges, meist in
Höhe der Bifurkation ( - Ösophagusengen, dort Abb.) durch mit der
Ösophaguswand verbackene (tuberkulöse) Lymphknoten; im allg. klein u.
symptomlos (nur Rö-Nebenbefund), Beschwerden evtl. erst bei Vergrößerung
durch Pulsation.

 Suchindex zurück vorwärts 47297. Traktionsemphysem

Lungenemphysem (meist Lappenrand) infolge Verziehung durch verschwielende
Prozesse.

 Suchindex zurück vorwärts 47298. Traktionsversuch

(Peiper) päd Anheben des Säuglings aus der Rückenlage in eine
45-Schräglage u. Beobachtung der Kopfhaltung zur Prüfung der ZNS-Reife
Beim gesunden Säugling bleibt der Kopf bis zur 6. Wo. nach rückwärts
hängen; im 3. Monat wird der Kopf aktiv mit angehoben; ab 6. Monat bei
gleicher Gesamthaltung deutl. Sitztendenz.

 Suchindex zurück vorwärts 47299. Traktotomie

op. Durchtrennung eines Traktus; i.e.S. die einer sensiblen ZNS-Bahn zur
Behebung unstillbarer chron. Schmerzzustände, z.B. des Tractus spinalis
nervi V bei Trigeminusneuralgie (nach Sjöquist).

 Suchindex zurück vorwärts 47300. Traktushemianopsie

senkrecht-strichförmiger Gesichtsfeldausfall bei -- temporobasaler --
Alteration des Tractus opticus.

 Suchindex zurück vorwärts 47301. Tramadol

ein stark wirksames Analgetikum mit morphinähnlicher Wirkung; durch
Naloxon antagonisierbar.

 Suchindex zurück vorwärts 47302. Trance

Entrückung als hypnoseähnlicher Zustand (Einengung von Bewußtsein u.
Handlungsfreiheit) mit Erschließung z.B. der Fähigkeit des Einfühlens in
fremdes psych. Erleben u. Wünschen. Tritt bei bes. veranlagten oder
geübten Medien leichter auf.
Bez. für gewisse Dämmerzustände (z.B. alkohol. Dämmerzustand).

 Suchindex zurück vorwärts 47303. Tranexamsäure

- AMCHA (Antifibrinolytikum).

 Suchindex zurück vorwärts 47304. Tranquilizer, Tranquillantia

(auch: Anxiolytika, Ataraktika)

Fgb: pharm
Beruhigungsmittel (z.B. Meprobamat, Diazepin-Derivate) ohne antipsychot.
Eigenschaften (Psychopharmaka i.w.S.), die -- wie Neuroplegika -- psych.
Einflüsse auf das Vegetativum hemmen (psychovegetat. Entkopplung);
wirken bei Angst, Spannungszuständen u. Zwangsvorstellungen dämpfend u. je
nach chemischer Zusammensetzung schlafanstoßend, anxiolytisch,
muskelrelaxierend u. antikonvulsiv; z.T. drastische Potenzierung der
Wirkung durch Alkohol; weitere Nebenwirkungen Abhängigkeitsgefahr,
insbesondere bei anxiolytischer Therapie.

 Suchindex zurück vorwärts 47305. trans...

(latein.) Präfix durch, hinüber, darüber hinaus, jenseits (s.a.
per..., dia...), chem zur Kennz. eines Isomers (s.u. cis...)
oder eines gruppenübertragenden Enzyms; genet s.u. cis...

 Suchindex zurück vorwärts 47306. transabdominal

durch die Bauchdecken hindurch (auch via Bauchhöhle = intra- bzw.
transperitoneal).

 Suchindex zurück vorwärts 47307. Transaldolase

Enzym, das z.B. im Pentosephosphat-Zyklus die Reaktion
Sedoheptulose-7-phosphat + d-Glycerinaldehyd-3-phosphat =
d-Erythrose-4-phosphat + d-Fructose-6-phosphat bewirkt.

 Suchindex zurück vorwärts 47308. Transaminasen

(auch: Amino(trans)ferasen)
Enzyme (mit Pyridoxalphosphat als Coenzym), die -Aminogruppen von
einer Aminosäure auf eine -Ketosäure (z.B. Pyruvat, Oxalacetat)
übertragen (transaminieren) unter Austausch des gegenseitigen
Redoxzustandes; labor s.u. Aspartataminotransferase (ASAT, SGOT)
u. Alaninaminotransferase (ALAT, SGPT); s.a. Enzymmuster (dort
Schema).

 Suchindex zurück vorwärts 47309. Transaminierung

s.u. Transaminasen.

 Suchindex zurück vorwärts 47310. transanal

durch den After.

 Suchindex zurück vorwärts 47311. transbronchial

durch die Bronchuswand.

 Suchindex zurück vorwärts 47312. transcholedochal

durch den Ductus choledochus.

 Suchindex zurück vorwärts 47313. Transcobalamine I, II, III (TC)

Transportproteine für - Vitamin B12; angeborener TC II-Mangel führt zu
megalozytärer Anämie, Panzytopenie, Malnutrition u. Agammaglobulinämie.

 Suchindex zurück vorwärts 47314. Transcortin

(auch: Transkortin)
ein corticosteroidbindendes 1-Globulin (v.a. Plasma) mit hoher
Affinität zu - Cortisol u. Corticosteron; normal ca. 3,7 mgdl, in der
Schwangerschaft u. unter Einnahme von Ovulationshemmern ca. 7 mgdl (jedoch
bei normalem Verhältnis freiesgebundenes Cortisol).

 Suchindex zurück vorwärts 47315. Transcriptase

(auch: Nucleosidtriphosphat-transferase)
die bei der - Transkription die RNS-Synthese katalysierende
DNS-abhängige RNS-Polymerase mit 2 - u. je 1 ß- u. ß'-Kette u. 1
sigma-Untereinh. (Starter der Enzymreaktion durch Anlagerung an die
Promotor-Region der DNS). Benötigt zur Reaktion außer der Matrizen-DNS
Adenosin-, Guanosin-, Cytidin- u. Uridin-Triphosphat sowie Mg2eh+ oder
Co2eh+ oder Mn2eh+.

reverse Transcriptase
(1970) RNS-gesteuerte DNS-Polymerase der RNS-Viren, die, von der
Wirtszelle nach den Informationen der viralen RNS synthetisiert, der
Rückübersetzung (reverse Transkription) der Virus-RNS in eine
komplementäre DNS dient, die dann die Erbinformation der Wirtszelle ändert
(u. evtl. eine maligne Entwicklung einleitet).

 Suchindex zurück vorwärts 47316. Transcriptio

Fgb: genet
- Transkription.

 Suchindex zurück vorwärts 47317. transdermal

durch die Haut.

 Suchindex zurück vorwärts 47318. transdermal therapeutisches System

- TTS.

 Suchindex zurück vorwärts 47319. transdiaphragmal

durch das Zwerchfell hindurch.

 Suchindex zurück vorwärts 47320. Transducer

(engl.) Druckwandler, Schallkopf bzw. Ultraschallwandler.

 Suchindex zurück vorwärts 47321. Transduktion

Fgb: genet
(Zinder u. Lederberg 1952) Überführung von Teilen der DNS eines
Wirtsbakteriums (Donor) in das Genom eines anderen (Rezipient) durch
temperente oder virulente Phagen. Bei stabilem Einbau erfolgt
Reduplikation.
(auch: Transformation)

Fgb: physiol
Überführung mechanischer Signale (z.B. Schallschwingungen) in Erregung
(z.B. im Corti* Organ).

 Suchindex zurück vorwärts 47322. transduodenal

durch den Zwölffingerdarm.

 Suchindex zurück vorwärts 47323. Transfektion

Fgb: genet
(Földer u. Tratner 1964) die Umstimmung von Wirtszellen durch
aufgenommene -- aber nicht in das Wirtsgenom eingebaute -- DNS oder RNS
eines Virus i.S. der Anregung des Syntheseapparates zur Bildung des
spezif. Hüllproteins, so daß komplette infektiöse Virionen entstehen.

 Suchindex zurück vorwärts 47324. Transfer

(auch: Übertragung)
(engl.)

Fgb: genet
- Transformation (1).

Fgb: toxik
Übertritt von Schädlichkeiten z.B. in der natürl. Nahrungsmittelkette von
einem Glied auf das andere (z.B. die Aufnahme von 137Cs durch Pflanzen
aus kontaminiertem Boden, die Aufnahme durch die Kuh aus der Pflanze u.
der Übertritt in Fleisch u. Milch).

 Suchindex zurück vorwärts 47325. Transferasen

Enzyme, die best. Gruppen zwischen Donor u. Akzeptor übertragen; z.B. -
Transaminasen.

 Suchindex zurück vorwärts 47326. T(ransfer)-Faktoren

Fgb: immun
thermolabile, dialysable Polypeptide (MG 10 000) aus T-Lymphozyten.

 Suchindex zurück vorwärts 47327. Transfer-Ribonucleinsäure

- transfer-RNS.

 Suchindex zurück vorwärts 47328. Transferrin

(auch: Siderophilin)
in der Leber gebildetes Plasmaprotein (ß1-Fraktion in der
Eiweißelektrophorese, MG 76 500; Normalwert im Serum 2-4 gl).
Transporteiweiß für - Eisen (dort Stoffwechselschema) im Blut, das das
resorbierte Nahrungs-Fe in den Mukosazellen (oberes Jejunum, Duodenum)
nach Oxidation durch Ferrioxidase I (= Coeruloplasmin) mit 2 Fe3eh+ pro
Mol bindet (2 Bindungsorte A, B) u. es entweder auf Funktionseisen
(70-90%; A-Bindung) an Hb-aufbauende Erythrozyten, Retikulozyten,
EnzymeCoenzyme oder (B-Bindung) nach Vitamin-C-katalysierter Reduktion zu
Fe2eh+ an RES-Speicherzellen weitergibt. -- labor s.u.
Eisenbindungskapazität; genet, serol s.u. Transferrin-System.

 Suchindex zurück vorwärts 47329. Transferrin-System (Tf-System)

genetisch determinierter - Plasmaprotein-Polymorphismus mit über 30
Varianten (Hauptgruppen TfB, TfC, TfD), unterscheidbar z.B. mit
isoelektrischer Fokussierung; Anw. z.B. für Vaterschaftsgutachten.

 Suchindex zurück vorwärts 47330. transfer-RNS (t-RNS, t-RNA)

- Ribonucleinsäure mit kleeblattförmiger Molekülstruktur u. geringem
Molekulargewicht (23-30 000; 4S), die bei der - Eiweißbiosynthese als
Überträger für je eine bestimmte Aminosäure wirkt; s.a. Translation.

 Suchindex zurück vorwärts 47331. Transfixation

Fgb: chir
Fixierung von reponierten Knochenfragmenten oder Sehnenstümpfen (nach
Naht) mit perkutan hindurchgeführten Drähten.

 Suchindex zurück vorwärts 47332. Transfixion

Durchstechen; chir - Durchstichverfahren (z.B. bei Amputation),
ophth (Fuchs*) eine Glaukomoperation.

 Suchindex zurück vorwärts 47333. Transformation

Umwandlung;
(auch: Transfer)

Fgb: genet
bei Bakterien die Änderung genetischer Eigenschaften durch Aufnahme
isolierter oder ausgeschiedener DNS anderer Stämme u. Einbau eines der
beiden DNS-Stränge durch Rekombination u. Reduplikation zusammen mit dem
Genom der Wirtszelle der transformierte Genotyp weist die dem
Informationsgehalt des integrierten DNS-Stückes entsprechenden
Eigenschaften auf; bei der - Gentechnologie (dort Schema) genutzter
Mechanismus.

Fgb: physiol
- Transduktion.

Fgb: immun
- Lymphozytentransformation.

maligne Transformation

Fgb: path, zytol
bösartige Veränderung von Zellen unter dem Einfluß chemischer oder
physikal. Noxen oder onkogener Viren mit Wegfall der Mitosehemmung,
Änderung von Morphologie u. Wachstum, strukturellen u. numer. Aberrationen
des Karyotyps; s.a. Onkogen.

Fgb: gyn
die sekretor. Umwandlung des Endometriums durch Gestagene in der -
Lutealphase.

 Suchindex zurück vorwärts 47334. Transformationsfeld

in der Nebennierenrinde die außen u. innen an die Zona fasciculata
angrenzende Schicht.

 Suchindex zurück vorwärts 47335. Transformationsphase

Fgb: gyn
- Lutealphase.

 Suchindex zurück vorwärts 47336. Transformationszone

Fgb: gyn
- Umwandlungszone.

 Suchindex zurück vorwärts 47337. Transformylierung

enzymat. Übertragung des Formylrests -CHO, z.B. mittels -
Tetrahydrofolsäure als Coenzym.

 Suchindex zurück vorwärts 47338. transfrontal

durch Stirnbein bzw. Stirnhöhle hindurch.

 Suchindex zurück vorwärts 47339. Transfusion

- Bluttransfusion; s.a. fetofetale u. fetomaternale T.,
Thrombozytensubstitution, Leukozytenkonzentrat.

 Suchindex zurück vorwärts 47340. Transfusion, autologe

- Retransfusion (1).

 Suchindex zurück vorwärts 47341. Transfusion, fetale

Fgb: geburtsh
s.u. Bluttransfusion, intrauterine.

 Suchindex zurück vorwärts 47342. Transfusionsschaden

Oberbegriff für bluttransfusionsbedingte Gesundheitsstörungen (einschl.
Folgen)
Hämolyse (u. Chromoproteinniere = Transfusionsnephritis), übertragene
Infektionskrankheit (z.B. Syphilis, hämatogene - Virushepatitis),
anderweitige Organschädigung (z.B. Hämosiderose bei Hypertransfusion =
Transfusionssiderose).
Bildung von Immunantikörpern gegen zelluläre u. plasmat. Bestandteile des
Spenderblutes, die bei erneuter Transfusion einen hämolytischen -
Transfusionszwischenfall auslösen u.oder zur Allergie führen können.

 Suchindex zurück vorwärts 47343. Transfusionszwischenfall

akute hämolyt. oder nichthämolyt. Gesundheitsstörung durch die -
Bluttransfusion. -- Prophylaxe - Kreuzprobe, Antikörpersuchtest,
Blutgruppenbestimmung, sachgemäße Herstellung, Prüfung u. Lagerung der
Blutkonserven.

hämolytischer Transfusionszwischenfall
v.a. durch inkompatibles Blut verursachter T., wobei die Reaktion im
Falle der AB0-Unverträglichkeit im allg. sofort, beim Rh- u.a. Systemen
mit inkompletten Antikörpern erst nach bis zu 2 Std. erfolgt
Hämoglobinämie u. -urie, Kreuzschmerzen, Gesichtsrötung, später Ikterus,
evtl. Hämolyseschock u. hämoglobinurisches Nierenversagen; beim
Narkotisierten oft nur festzustellen an vermehrter Blutung im Op.-Gebiet
(Verbrauchskoagulopathie); ähnl. Gerinnungsstörungen evtl. bei kompatiblem
Blut infolge Störung des physiol. Gleichgewichts zwischen
gerinnungsfördernden u. -hemmenden Mechanismen (z.B. bei Verw. zu frischer
oder zu alter Blutkonserve).

nicht-hämolytischer Transfusionszwischenfall
T. durch Leukozyten- oder Thrombozytenantikörper.
T. durch Pyrogene der Konserve oder Infusionsflüssigkeit, mit Fieber,
evtl. Schüttelfrost.
T. durch bakterielle Kontamination der Blutkonserve; v.a. akutes
Kreislaufversagen durch die Bakterientoxine.
- Citratintoxikation.
allerg. Reaktion (Eosinophilie, Urtikaria, Asthma, Glottisödem).
- Hyperkaliämie (in alten Konserven Keh+-Austritt aus Erythrozyten).
- Übertransfusion.

 Suchindex zurück vorwärts 47344. Transglykosidierung

Fgb: biochem
der durch -Glucan-verzweigende Glykosyltransferase (Q-Enzym)
bewirkte Biosyntheseschritt bei verzweigten Kohlenhydraten.

 Suchindex zurück vorwärts 47345. Transhydrogenase

die NAD(P)eh+-T. mit der Reaktion NADPH + NADeh+ = NADPeh+ + NADH.

 Suchindex zurück vorwärts 47346. transient

(engl.) vorübergehend, - transitorisch.

 Suchindex zurück vorwärts 47347. Transillumination

Fgb: ophth
s.u. Diaphanoskopie.

 Suchindex zurück vorwärts 47348. Transit

Passage (z.B. eine Anastomose).

 Suchindex zurück vorwärts 47349. Transition

Austausch einer Purinbase bzw. einer Pyrimidinbase gegen eine andere im
Rahmen einer Punktmutation; s.a. Transversion.

 Suchindex zurück vorwärts 47350. transitorisch

vorübergehend.

 Suchindex zurück vorwärts 47351. transitorisch Irresein

obsolete Bez. für bald wieder völlig ausheilende psych. Krankheit.

 Suchindex zurück vorwärts 47352. transitorisch ischämische Attacke

flüchtiger ischämischer Insult; s.u. Apoplexia cerebri.

 Suchindex zurück vorwärts 47353. Transitzeit, kardiale

die Zeit, die ein injiziertes Isotop benötigt, um die einzelnen
Herzhöhlen zu durchlaufen.

 Suchindex zurück vorwärts 47354. Transketolase (TK)

Enzym (mit Thiaminpyrophosphat = TPP als Coenzym), das im
Pentosephosphat-Zyklus als sog. T-Reaktion v.a. die Umsetzung von
Sedoheptulose-7- u. d-Glycerinaldehyd-3-phosphat zu d-Ribose-5- u.
d-Xylulose-5-phosphat bewirkt.

 Suchindex zurück vorwärts 47355. transkondylär

durch einen Kondylus hindurch.

 Suchindex zurück vorwärts 47356. Transkonioskopie

(B. Martensson u. M. 1964) Endoskopie des subglott. Raums mit einem via
Punktion des Ligamentum cricothyroideum (s. conicum) in den Kehlkopf
eingeführten Sinusoskop.

 Suchindex zurück vorwärts 47357. Transkortin

- Transcortin.

 Suchindex zurück vorwärts 47358. Transkriptase

- Transcriptase.

 Suchindex zurück vorwärts 47359. Transkription

die durch Transcriptasen gesteuerte u. durch die Nucleotidsequenz des
codogenen DNS-Stranges determinierte Synthese einer komplementären,
einzelsträngigen m-, t- u. ribosomalen RNS, die jeweils dem 2. DNS-Strang
gleicht; als Umschreibung des DNS- in einen RNS-Text der 1. Schritt in
der Realisierung der genet. Information bei der - Eiweißbiosynthese (dort
Schema). Erfolgt bei Eukaryonten - monocistronisch. Funktionelle Einheit
ist das Operon; vgl. Translation.

 Suchindex zurück vorwärts 47360. Transkription, reverse

s.u. Transcriptase (2).

 Suchindex zurück vorwärts 47361. transkutan

- perkutan.

 Suchindex zurück vorwärts 47362. translabyrinthär

durch das Ohrlabyrinth hindurch.

 Suchindex zurück vorwärts 47363. Translation

Fgb: genet
Übersetzung der in der Nucleotidsequenz der m-RNS gegebenen genet.
Information in die Aminosäuren-Sequenz eines genspezif. Polypeptids bei
der - Eiweißbiosynthese (dort Schema). Enzymat. Verknüpfung der ca. 20
Aminosäuren mit jeweils spezif., durch ein best. Basen-Triplett
(Anticodon) ausgezeichneten t-RNS-Formen zu ebenso vielen
Aminoacyl-t-RNS-Formen, die über H-Brücken zwischen Anticodon u.
komplementärem m-RNS-Codon vorübergehend an diese gebunden u. dadurch
entspr. der Codonsequenz hintereinander geordnet werden (erfolgt an
Ribosomen, die auch die Peptidbindung zwischen aufeinanderfolgenden
Aminosäuren vermitteln).

Fgb: dent
die reine, d.h. rotationsfreie Vorschubbewegung des Unterkiefers.

Fgb: ophth
Augenbewegung ohne rotatorische Komponente.

 Suchindex zurück vorwärts 47364. Translationstrauma

Einwirkung einer geradgerichtet-gleichförm. Gewalt auf den
nicht-fixierten Schädel, mit Beschleunigung oder Verzögerung des
Schädelinhalts.

 Suchindex zurück vorwärts 47365. Translokation

(auch: Verlagerung)

Fgb: chir
op. Verpflanzung eines Sehnenansatzes.
(auch: Transposition)

Fgb: genet
Ortsveränderung von Chromosomen- oder Chromatidstücken innerhalb eines
Chromosomenbestandes.

 Suchindex zurück vorwärts 47366. Translokation, balancierte

T., bei der der Träger ein summarisch normales Genom aufweist u.
phänotypisch gesund ist, jedoch Konduktor einer - Translokationstrisomie
sein kann. -- Bei der Robertson* T. fehlt im Karyogramm eines der beiden
Chromosomen 21, dessen langer Arm (q) z.B. am Chromosom 14 hängt; Karyotyp
45,XX,-14,-21,+t(14q21q).

 Suchindex zurück vorwärts 47367. Translokation, reziproke

wechselseitiger Austausch von Chromosomensegmenten ohne Materialverlust;
führt bei den Nachkommen in etwa 10% zu Dysmorphie-Syndromen u. zu
gehäuften Aborten.

 Suchindex zurück vorwärts 47368. Translokationsmongolismus

s.u. Translokationstrisomie.

 Suchindex zurück vorwärts 47369. Translokationstrisomie

Fgb: genet
bei einem Teil der Nachkommen von Trägern einer balancierten -
Translokation (s.a. Abb.) entstehende funktionelle - Trisomie, bei der
die Chromosomenzahl (46) normal erscheint, jedoch ein überzähliges
Chromosomenstück (v.a. von 21) an einem anderen Chromosom (v.a. 14) hängt;
als 15- bzw. 1421-Trisomie mit den Symptomen des - Down* Syndroms
(Translokationsmongolismus).

 Suchindex zurück vorwärts 47370. Translokator

Struktur der Zellmembran (Membrantransportprotein) für den aktiven -
Transport.

 Suchindex zurück vorwärts 47371. transluminal

durch die Gefäßlichtung, z.B. die t. - Angioplastie.

 Suchindex zurück vorwärts 47372. Transmethylierung

intermediäre Übertragung von Methylgruppen, z.B. mittels -
Methyltransferase (Transmethylase).

 Suchindex zurück vorwärts 47373. Transmineralisation

Fgb: physiol
mengenmäßige Verschiebung der mineral. Stoffe (Ionen) im Organismus.

 Suchindex zurück vorwärts 47374. Transmissio(n)

Durchgang, Durchlässigkeit, Übertragung, physiol
Erregungsübertragung (s.u. Transmitter), Schalleitung im Mittelohr;
labor Lichtdurchlässigkeit (IIo) bei der Photometrie (vgl.
Extinktion); hyg Infektionsübertragung.

 Suchindex zurück vorwärts 47375. Transmissionssonographie (TMS)

Methode der - Ultraschall-Diagnostik, bei der das Untersuchungsobjekt
großflächig durchschallt wird u. die Schallwellen auf der Gegenseite
empfangen u. zu einem Fernsehmonitorbild verarbeitet werden; erlaubt
interferenzfreie u. achsengetreue Flächenschnittbilder, z.B. in der
orthop. Diagnostik.

 Suchindex zurück vorwärts 47376. Transmitter

(engl.) Überträger(substanz), die auf chem. Wege an einer - Synapse (=
Neuro-T.) oder motor. Endplatte Nervenimpulse überträgt (s. Abb.); wird in
präsynapt. Strukturen (v.a. Vesikeln) gespeichert, bei elektr.
Nervenimpuls (mit Permeabilitätssteigerung der Speichermembran)
freigesetzt, überquert den synapt. Spalt u. verbindet sich mit Rezeptoren
der postsynapt. Membran (deren Konformation sich dadurch ändert); anschl.
Inaktivierung (meist hydrolytisch). Es sind dies biogene Amine wie
Acetylcholin u. Noradrenalin (an cholin- bzw. adrenergen Neuronen),
Dopamin (dopaminerge Neurone), gamma-Aminobuttersäure (= GABA), Serotonin
(tryptaminerge Neurone); ferner Aminosäuren (Glutaminsäure, Glycin,
Asparaginsäure), wahrscheinlich auch Peptide (Substanz P; an peptidergen
Strukturen). Abb. R3A

 Suchindex zurück vorwärts 47377. transmural

durch eine Organwand; kard das Myokard in ganzer Dicke betreffend
(z.B. t. Infarkt).

 Suchindex zurück vorwärts 47378. transnasal

durch die Nasenhöhle.

 Suchindex zurück vorwärts 47379. transoral

durch die Mundhöhle (s.a. oral, peroral).

 Suchindex zurück vorwärts 47380. transorbital

durch die Augenhöhle (Orbita).

 Suchindex zurück vorwärts 47381. Transparenz

Lichtdurchlässigkeit.

 Suchindex zurück vorwärts 47382. Transpeptidierung

Fgb: biochem
Peptid-Aufbau aus Aminosäuren; i.e.S. der von einer Transpeptidase
bewirkte mikrobielle Einbau von
N-Acetylglucosamin-N-acetyl-muraminsäure-peptid-Komplexen in die Zellwand
(Angriffspunkt der Penicilline u. Cephalosporine).

 Suchindex zurück vorwärts 47383. Transpiration

(auch: Schwitzen)
die Absonderung von - Schweiß. -- vgl. Perspiratio.

 Suchindex zurück vorwärts 47384. Transplantat

durch - Transplantation in den Organismus verbrachte Zellen, Gewebe oder
Organe, letztere entweder als freies T. (ohne vaskuläre, nervale oder
sonst. Verbindung) oder als gestieltes T. (mit -- zumindest
vorübergehendem -- Gefäßstiel zur Entnahmestelle); s.a. Lappen.

 Suchindex zurück vorwärts 47385. Transplantatabstoßung

durch Immunreaktion bedingte
Wirt-Transplantat(host-versus-graft)-Reaktion zur Abstoßung des
Transplantats (T.). Dabei spielen eine wesentl. Rolle die im T.
enthaltenen Spender-Leukozyten u. gewebszellständigen -
Histokompatibilitätsantigene (s.a. HLA-System), die im Wirt eine zelluläre
(u. humorale) - Immunreaktion (s.a. Immunität, zellvermittelte) gegen das
T. auslösen. -- Verhinderung durch - Immunsuppression (dort Tab.); s.a.
Konditionierung (2). -- Formen
(auch: First-set-Reaktion)
beim vorher nicht sensibilisierten Empfänger anfangs gute
Vaskularisierung u. Durchblutung, innerhalb von 2 Tagen reichliche
Granulozyteneinwanderung am Rande. Am 3.-9. Tag zunehmende Infiltration
von Lympho- u. Monozyten u. verminderte Durchblutung. Am 7.-8. Tag
Thrombosen, Blutungen u. Ödem u. Nekrose im Transplantat u. in der
Umgebung, ca. bis zum 12. Tag Abstoßung.
- Second-set-Reaktion.

 Suchindex zurück vorwärts 47386. Transplantation

op. Einpflanzung lebender Zellen (einschl. - Bluttransfusion), Gewebe
oder Organe (s.a. Transplantat)
an eine andere Stelle des gleichen Organismus (= autogene = autologe =
Auto-T.; v.a. als Haut-T.),
in einen anderen Organismus (z.B. Herz-, Nierentransplantation). Bei
genet. Identität von Spender u. Empfänger (z.B. eineiige Zwillinge) als
syngene(tische) T. (früher isogene, -loge, Iso-T.), bei Artengleichheit
als allogene(tische) T. (früher homogene, homologe, Homo-T.), bei
Artenfremdheit (vom Tier auf Menschen) als xenogene(tische) T. (früher
heterogene, -loge, Hetero-T.); i.w.S. auch die alloplastische T. (=
Einpflanzung künstl. Organe). Allogen sind v.a. Organtransplantate
(Kompatibilität um so größer, je enger die genet. Verwandtschaft). Die
Entnahme erfolgt beim Organspender nur nach sicherer Feststellung des -
Hirntodes u. mit Einwilligung der Angehörigen bzw. durch schriftl.
Willenserklärung (Spenderausweis); s.a. Transplantatkonservierung. --
Nach topograph. Gesichtspunkten unterschieden als isotope T. (örtl. u.
gewebl. Übereinstimmung von Entnahme- u. Einpflanzungsstelle), orthotope
T. (örtl. Übereinstimmung) u. heterotope T. (keine örtl. Übereinstimmung);
nach der Indikation als auxiliäre u. als substitutive T. (zur
Unterstützung eines funktionsschwachen Organs bzw. als Ersatz eines
ausgefallenen). -- Erfolg abhängig von der - Histokompatibilität zwischen
Empfänger u. Spender; bei Inkompatibilität - Transplantatabstoßung. --
s.a. Herz-, Knochenmark-, Leber-, Nierentransplantation.
-Herztransplantation -Knochenmarktransplantation -Lebertransplantation --
dent Einpflanzung eines eigenen (vgl. Reimplantation) oder fremden
Zahnes in die frische Alveole eines eben extrahierten Zahnes oder in eine
künstlich geschaffene.

 Suchindex zurück vorwärts 47387. Transplantationsantigene

- Histokompatibilitätsantigene; s.a. Transplantatabstoßung.

 Suchindex zurück vorwärts 47388. Transplantationsimmunität

hypererg. Zustand eines Organismus nach Kontakt mit einem Transplantat,
gekennzeichnet v.a. durch eine -- bevorzugt -- zelluläre - Immunreaktion;
s.a. Transplantatabstoßung.

 Suchindex zurück vorwärts 47389. Transplantationstumor

durch Verimpfung virulenten Tumormaterials von einem tier. Organismus auf
einen anderen übertragbares Geschwulstwachstum.

 Suchindex zurück vorwärts 47390. Transplantatkonditionierung

s.u. Konditionierung (2).

 Suchindex zurück vorwärts 47391. Transplantatkonservierung

Maßnahmen am Transplantat zur Erhaltung erfolgversprechender
Übertragbarkeit. Bei Organen, deren Funktion erhalten werden muß, v.a.
Stoffwechseldämpfung durch externe Hypothermie (Suspension in kühler
Flüssigkeit; nur kurzzeitig wirksam) oder hypotherme Perfusion (in
Kombination mit hyperbarer Oxygenierung); zur Gewährleistung eines die
Vitalität erhaltenden Stoffwechsels normotherme Perfusion (mit verdünntem,
den O2-Transport garantierendem Blut) oder extrakorporaler Shunt; bei
Gefäßen, Sehnen etc. auch Lyophilisierung.

 Suchindex zurück vorwärts 47392. Transplantat-Wirt-Reaktion

Graft-versus-host-Reaktion; bei Übertragung eines immunkompetente Zellen
enthaltenden allogenen Transplantats (insbes. lymphatisches u. Milzgewebe)
auf einen Wirt mit mangelnder Immunabwehr eintretende Abwehrreaktion des
T. gegen den Wirt, die wiederum im Wirtsorganismus Veränderungen ähnlich
denen einer Autoimmunopathie zur Folge hat (adaptive Immunaggression);
besonders bei Knochenmark-transplantierten Patienten mit vorheriger
Chemotherapie u. Bestrahlung. -- s.a. Runt-Krankheit.

 Suchindex zurück vorwärts 47393. transplazentar

- diaplazentar; s.a. Virilisierung, t.

 Suchindex zurück vorwärts 47394. Transport, aktiver

Fgb: physiol
der nicht auf Osmose u. Diffusion (= passiver T.) beruhende, sondern
mittels chem. Energie (meist ATP-Spaltung) erfolgende T. von Stoffen (v.a.
niedermolekulare organ. Stoffe, Elektrolyte, Wasser) durch Membranen, im
allg. gegen einen Konzentrations- bzw. elektrochem. Gradienten; Vork. im
Rahmen sekretor. Vorgänge sowie -- z.B. als - Ionenpumpe (s.a.
Natriumpumpe) -- in die Zelle u. in subzelluläre Strukturen, wozu die
Stoffe über einen - Translokator oder Carrier die Zellmembran passieren.
Durch den Translokator wird wahrscheinlich ein Schleusenmechanismus (gated
pore) gebildet, u. zwar als Uniport- oder als Antiport-System
Substratbindung auf der einen Seite bewirkt Konformationsänderung des
Translokators mit Schluß der Pore auf der entsprechenden Membranseite u.
Öffnung auf der anderen Seite, wodurch das gebundene Molekül abgegeben
wird ( - Abb.). Beim Uniport-System erfolgt dann Rückkehr des
Translokators in die ursprüngliche Konformation direkt; beim
Antiport-System ist Rückkehr in die Ausgangskonformation dagegen nur
möglich, wenn auf der anderen Membranseite ein 2. Substrat gebunden wird,
das bei der Rückkehr in die Ausgangskonformation entgegen dem Transport
des 1. Substrats durch die Membran gelangt. Typische Beispiele für Uniport
ist der Calciumionentransport durch Wirkung der Ca-ATPase aus dem Zytosol
in das sarkoplasmatische Retikulum, die Heh+-Abgabe der Magenepithelzellen
u. die Aufnahme von Glucose in Erythro-, Myo- u. Adipozyten. Als Beispiel
für den Antiport-Mechanismus gilt die ATPase-abhängige
Natrium-Kalium-Ionen-Pumpe, ferner der ATPADP-Transport der Mitochondrien.
Der gleichzeitige Transport, z.B. von Glucose u. Aminosäuren (bei der
Darmresorption u. der Rückresorption in der Niere), wird als Symport
bezeichnet.

 Suchindex zurück vorwärts 47395. Transport, aktiver, axonaler

der Zytoplasmastrom entlang der Mikrotubuli im Axon der Nervenzelle; u.a.
durch Colchicin hemmbar.

 Suchindex zurück vorwärts 47396. Transportgriff

für den Erste-Hilfe-T. eines -- bewußtlosen -- Verletzten geeigneter
Griff, z.B. der - Rautek* Bergegriff, die Schleppergriffe am im Wasser
Verunglückten wie Kopf- u. Achsel-, Fessel- (Flaig Umgreifen des Kopfes u.
Festhalten am auf dem Rücken liegenden Arm), Seemannsgriff (bd. Arme in
Rucksackstellung).

 Suchindex zurück vorwärts 47397. Transportikterus

Fgb: hepat
s.u. Ikterus.

 Suchindex zurück vorwärts 47398. Transportmaximum (Tm)

Fgb: nephrol
die max. tubuläre T.-rate, d.h. der obere Grenzwert der pro Zeiteinheit
resorbierten Menge einer tubulär angebotenen Substanz (z.B. Glucose =
Tmgluc), der ab einer gewissen Substratkonzentration (Schwelle)
nicht weiter ansteigt. -- Ferner als max. tubuläre Sekretionsrate die
aus dem Plasma pro Zeiteinheit maximal in die Tubuli sezernierte
Substratmenge; sowie die max. unter osmot. Diurese (Mannit-Infusion)
erfaßbare Netto-Wasserrückdiffusion.

 Suchindex zurück vorwärts 47399. Transportmetaboliten

(Bücher) die Coenzyme als durch Atom(gruppen)transport zwischen versch.
Substraten wirksame Bindeglieder im Stoffwechsel.

 Suchindex zurück vorwärts 47400. Transportproteine

- Plasmaproteine, die den Transport schlecht wasserlöslicher Substanzen
im Blut ermöglichen, z.B. Lipoproteine, Transcortin, Albumin etc.
Proteine, die innerhalb der Zelle Stoffe (z.B. Steroide) von der Membran
zum Zellkern transportieren.
- Schlepper, Carrier; s.a. Transport.

 Suchindex zurück vorwärts 47401. Transpositio(n)

(auch: Umlagerung)

Fgb: chir
op. Gewebs- oder Organverlagerung (vgl. Interposition).

Fgb: genet
- Translokation.
s.u. Transposon.

Fgb: path
verkehrte Organlage (z.B. T. viscerum = Situs inversus); i.e.S. die - T.
der großen Arterien; s.a. Lungenvenen-T.

 Suchindex zurück vorwärts 47402. Transpositio(n) der großen Arterien (TGA)

komplette, nicht korrigierte TGA
Abgang der großen Herzgefäße aus dem falschen Ventrikel (Aorta aus dem
re., Pulmonalarterie aus dem li.), d.h. Parallel- u. nicht
Hintereinanderschaltung der beiden Kreislaufsysteme. Bei der
hämodynamischen, nicht korrigierten (diskordanten) Form fließt
systemvenöses Blut in den morphologisch li. Ventrikel u. von dort in die
Aorta, pulmonal-arterialisiertes Blut in den morphologisch re. Ventrikel
u. die Pulmonalarterie; Lebensfähigkeit ist nur bei gleichzeitig
bestehendem Shuntvitium gegeben (z.B. ASD, VSD, offener Ductus Botalli).

angeborene, korrigierte TGA
Hintereinanderschaltung beider Kreisläufe.

angeborene, physiologisch korrigierte TGA
systemvenöses Blut wird über den re. Vorhof u. die Mitralklappe in den
morphologisch li. Ventrikel u. von hier in die Pulmonalarterie,
arterialisiertes Lungenblut der Lungenvenen über li. Vorhof u. die
Trikuspidalklappe in den morphologisch re. Ventrikel u. dann in die Aorta
gepumpt.

angeborene, anatomisch korrigierte TGA
Malposition der großen Arterien; die großen Arterien gehen aus getrennten,
ihnen morphologisch zugehörigen Ventrikeln ab (ventrikulo-arterielle
Konkordanz). Ihre Beziehung zueinander ist jedoch durch isolierte
Konusinversion gestört die Aorta liegt links, die Pulmonalarterie rechts.

TGA als double outlet right ventricle bzTranspositio(n) der großen Arterien (TGA) als double outlet left ventricle
Ursprung beider großen Gefäße aus einer Herzkammer.

 Suchindex zurück vorwärts 47403. Transposon (TN)

Fgb: genet
sog. springende Gene; DNS-Abschnitt eines Chromosoms von charakterist.
Länge (ein oder mehrere Gene, Episom etc.; bds. begrenzt von einer
kleineren, gegenläufig-ident., nicht informativen Nucleotidsequenz
Insertionselement, Insertosom, Insertionssegment, IS), der
enzymatisch herausgelöst, an anderer Stelle des Genoms eingefügt werden,
aber auch auf Plasmide (z.B. R-Faktor), Phagengenome etc. übergehen u. zu
entsprechenden -- auch pathogenen -- Mutationen führen kann; ist u.a. bei
Bakterien für die Anpassung (z.B. Resistenzausbreitung) von Bedeutung.

 Suchindex zurück vorwärts 47404. transrektal

durch das Enddarmlumen (= rektal).
durch den Musculus rectus abdominis.

 Suchindex zurück vorwärts 47405. transseptal

durch ein Septum.

 Suchindex zurück vorwärts 47406. Transsexualismus, Transsexualität

die fixierte Vorstellung, daß die erkennbare Geschlechtszugehörigkeit
falsch sei; das daraus resultierende Verhalten ist entweder auf eine
operative Veränderung der Geschlechtsorgane gerichtet oder auf eine
völlige Geheimhaltung des eigenen körperlichen Geschlechts durch Übernahme
von Kleidung u. Verhalten des anderen Geschlechts; vgl. Transvestitismus.

 Suchindex zurück vorwärts 47407. Transskriptase

weniger gebr. für - Transcriptase.

 Suchindex zurück vorwärts 47408. transsphenoidal

durch das Os sphenoidale.

 Suchindex zurück vorwärts 47409. Transsudat

zell- u. eiweißarme, fibrinogenfreie, meist seröse Flüssigkeit
nicht-entzündlicher Genese in Körperhöhlen oder Interstitien; Vork. bei
allg. oder lokaler Stauung (mit erhöhter Kapillarpermeabilität) oder aber
bei path. Zusammensetzung von Blut (Eiweißverarmung) oder Gewebskolloiden.

 Suchindex zurück vorwärts 47410. transthorakal

durch die Thoraxwand.

 Suchindex zurück vorwärts 47411. transtracheale Aspiration (TTA)

(Pecora 1949) Gewinnung von Sputum mit Hilfe eines unter Umgehung von
Larynx u. Pharynx via Punktionskanüle (durch das Lig. cricothyroideum
eingestochen) direkt in die Luftröhre eingeführten Aspirationskatheters;
ermöglicht v.a. bei unproduktiven Pneumonien die exakte bakteriologische
Diagnose.

 Suchindex zurück vorwärts 47412. Transurane

Fgb: chem
die -- im Periodensystem jenseits von Uran stehenden -- Elemente mit den
OZ 93-104, d.s. Neptunium, Plutonium, Americium, Curium, Berkelium,
Californium, Einsteinium, Fermium, Mendelevium, Nobelium, Lawrentium u.
Kurtschatovium (= Element 104).

 Suchindex zurück vorwärts 47413. transurethral

durch die Harnröhre.

 Suchindex zurück vorwärts 47414. transurethral Resektion (TUR)

s.u. Prostataresektion, TUR-Syndrom.

 Suchindex zurück vorwärts 47415. Transversalbruch

Fgb: chir
- Querfraktur.

 Suchindex zurück vorwärts 47416. Transversaldurchmesser

- Diameter transversa.

 Suchindex zurück vorwärts 47417. Transversalebene

Körperebene senkrecht zur Median- u. Frontalebene; bei aufrechter
Körperhaltung horizontal verlaufend.

 Suchindex zurück vorwärts 47418. Transversektomie

Fgb: chir
Querfortsatzresektion (s.u. Kostotransversektomie).

 Suchindex zurück vorwärts 47419. Transversion

(Freese) Punktmutation, bei der in der DNS-Kette eines Gens eine Purin-
durch eine Pyrimidinbase (oder umgekehrt) ersetzt ist.

 Suchindex zurück vorwärts 47420. Transversopexie

op. Anheftung des -- ptotischen oder mobilen -- Colon transversum an
Wirbelsäule oder Bauchwand.

 Suchindex zurück vorwärts 47421. Transversosigmoidostomie

Anastomosierung von Transversum u. Sigmoid zur Ausschaltung des Colon
descendens.

 Suchindex zurück vorwärts 47422. Transversum

- Colon transversum.

 Suchindex zurück vorwärts 47423. transversus

(latein.) quer zur Körperachse verlaufend.

 Suchindex zurück vorwärts 47424. Transversus

Kurzform für Musculus arytenoideus tr. u. Musculus tr. abdominis.

 Suchindex zurück vorwärts 47425. Transversuslähmung

Fgb: laryng
Lähmung des Musculus arytenoideus tr., mit Klaffen der hinteren
Glottispartie bei Phonation.

 Suchindex zurück vorwärts 47426. transvesikal

durch die Blase (Vesica); meist i.S. des op. Vorgehens durch die --
eröffnete -- Harnblase (bei - Prostatektomie).

 Suchindex zurück vorwärts 47427. Transvesti(ti)smus

Fgb: psych
Neigung von Individuen (Transvestiten), Kleider des anderen Geschlechts
anzulegen.

 Suchindex zurück vorwärts 47428. transzellulär

durch die Zelle hindurch.

 Suchindex zurück vorwärts 47429. transzellulär Raum

(auch: dritter Raum)
der vom t. Anteil der - Extrazellularflüssigkeit eingenommene Teil des
EZR; pathol. vergrößert v.a. durch Trans- u. Exsudate. -- Bei anderen
Autoren der Flüssigkeitsinhalt des Verdauungstraktes.

 Suchindex zurück vorwärts 47430. transzervikal

durch die Zervix.

 Suchindex zurück vorwärts 47431. trapezius

(latein.) trapezförmig; Kurzform für - Musculus trapezius.

 Suchindex zurück vorwärts 47432. Traube*

(Ludwig Tr., 1818-1876, Internist, Berlin)
2 kurz aufeinanderfolgende Töne als Auskultationsphänomen über großen
peripheren Arterien (bes. Femoralis) bei Aorteninsuffizienz, hervorgerufen
durch die brüske systol. Gefäßfüllung; s.a. Duroziez* Geräusch.

 Suchindex zurück vorwärts 47433. Traube* Raum

das von li. unterem Rippenbogen, Herz-, Leber- u. Milzdämpfung begrenzte
Spatium semilunare mit tympanit. Klopfschall (durch die Magenblase; bei
li.seit. Pleuraerguß gedämpft).

 Suchindex zurück vorwärts 47434. Traubenkokken

- Staphylokokken.

 Suchindex zurück vorwärts 47435. Traubenmole

- Blasenmole.

 Suchindex zurück vorwärts 47436. Traubenpilzkrankheit

Fgb: vet
- Botryomykose.

 Suchindex zurück vorwärts 47437. Traubenzelle

(Stich, Swiller, Morrison 1955) Plasmazelle mit zahlr. Vakuolen, die den
Zellkern an die Peripherie drängen u. wahrscheinl. amorphe, neutrale
Proteine enthalten; s.a. Mott* Zelle, Morulazelle.

 Suchindex zurück vorwärts 47438. Traubenzucker

- Glucose.

 Suchindex zurück vorwärts 47439. Traulismus

Stammeln; i.e.S. die stammelnd-schnarrende Aussprache der Konsonanten R
u. K.

 Suchindex zurück vorwärts 47440. Traum

Erlebnis während des - Schlafs, mit meist lebhaften, oft gefühlsbetonten
Bildern (Angsttraum), an die nach dem Erwachen Erinnerung bestehen kann
(= Traumbewußtsein); besonders während der - REM-Phasen. Auslösend wirken
Reize des inneren u. äußeren Milieus, die aber -- infolge Dämpfung des
Kortex -- nicht adäquat u. nicht in log. Folge verarbeitet werden. Trägt
zur Integration des psych. Apparates bei (Traumentzug führt zu nervösen
Störungen). -- Psychoanalyt. Bedeutung Ausdruck im Wachzustand nicht
zugänglicher Phantasien u. Wünsche, die sich durch Symbolisierung in
Bilderlebnisse verwandeln.

 Suchindex zurück vorwärts 47441. Trauma

(griech. = Wunde, Verletzung)
den Organismus schädigende (traumatisierende) Einwirkung, i.e.S. der so
entstandene Schaden.

körperTrauma T.
jede Läsion durch von außen einwirkende physikal. oder chem. Faktoren,
i.e.S. die durch mechan. Kräfte (s.a. Verletzung, Wunde,
Mehrfachverletzung), unterschieden nach Art u. Mechanismus der
Verletzung(en) (offenes, geschlossenes, einfaches, kompliziertes,
penetrierendes T., Poly-T.).

Fgb: psych
das durch ein -- meist von inneren Triebspannungen bestimmtes -- Erlebnis
(v.a. in früher Kindheit, in Ausnahmesituationen oder sexueller Art), das
vom Individuum nicht adäquat verarbeitet werden kann u. daher aus dem
Bewußtsein verdrängt wird (u. evtl. zur Neurose führt).

 Suchindex zurück vorwärts 47442. Traumatiker

im klinischen Sprachgebrauch häufige Bez. für einen an den Folgen eines
Hirntraumas leidenden Patienten.

 Suchindex zurück vorwärts 47443. Traumatisation, Traumatisierung

die zum Trauma führende physikal.-chem. oder psych. Einwirkung.

 Suchindex zurück vorwärts 47444. traumatisch

ein Trauma betreffend, durch T. verursacht (traumatogen = posttraumat.);
z.B. t. - Epilepsie, t. (Form der organischen) - Psychose.

 Suchindex zurück vorwärts 47445. Traumatologie

Lehre von der Entstehung, Verhütung u. Behandlung von Traumen.

 Suchindex zurück vorwärts 47446. Traumatopnoe

in- u. exspirationssynchrone Geräusche bei traumat. Eröffnung des
Pleuraraumes.

 Suchindex zurück vorwärts 47447. Traum(phasen)schlaf

REM-Schlaf (s.u. Schlaf).

 Suchindex zurück vorwärts 47448. (Treacher) Collins* Syndrom

- Dysostosis mandibulofacialis.

 Suchindex zurück vorwärts 47449. Treffertheorie

Fgb: radiol
(Beau u. Altenburger, F. Dessauer 1922) die Energieübertragung
quantentheoretisch beschreibende Theorie der biol. Strahleneinwirkung Ein
mikrophysikal. Akt (Treffer, z.B. Absorption eines Lichtquants,
Ionisation, überschwell. Wärmeschwingung) im sensiblen Bereich des
Objektes bewirkt nach einem Alles-oder-Nichts-Gesetz biochem.
Veränderungen, die schließlich zur Inaktivierung führen, u. zwar mit Ein-
oder Mehrtreffer-Mechanismus.

 Suchindex zurück vorwärts 47450. Trehalose

(auch: Mykose)
Disaccharid aus 2 Mol. d-Glucose in ,-glykosid. Bindung
(T.-Typ; u.a. ohne Reduktionsvermögen; in Pilzen, Mutterkorn, Preßhefe).

 Suchindex zurück vorwärts 47451. Treitz* Hernie

(Wenzel Tr., 1819-1872, Pathologe, Krakau, Prag)
innere Hernie in einem oder beiden Recessus duodenales; mit schmerzhaftem
Mittelbauchtumor, hohem akuten Dünndarmileus; als Varianten die
li.gerichtete Herniation in einen Rec. venosus (= Tr.*-Broesike* Hernie)
oder in einen re.seitigen Rec. duodenalis inf. bzw. retroduodenalis
(Tr.*-Neumann* Hernie).

 Suchindex zurück vorwärts 47452. Trema

Fgb: dent
- Diastema, echtes.

Fgb: psych
Erlebnisweise in der Initialphase der akuten Schizophrenie; wird
beschrieben als Druck-, Spannungs-, Unruhe- u. Angstgefühl, als freudiges
Gehobensein, Mut- u. Hoffnungslosigkeitsgefühl.

 Suchindex zurück vorwärts 47453. Trematoda

Saugwürmer als Klasse parasitischer Plathelminthen; Körper
unsegmentiert, oft blattförmig, Darmrohr ohne Analöffnung; ein oder
mehrere Saugnäpfe; s.a. Wurmeier (dort Abb.).

 Suchindex zurück vorwärts 47454. Tremor

durch rhythm. alternierende Agonisten- u. Antagonisten-Innervation
bedingte, willkürlich nicht oder nur unvollständig unterdrückbare
Bewegungsstörung (Dyskinese) in Form rhythm. Zuckungen von Muskelgruppen
mit resultierendem Zittern der betroffenen Körperteile oder des ganzen
Körpers; oft begleitet von pyramidalen, extrapyramidalen oder zerebellaren
Symptomen. Unterschieden als langsamer u. schneller, fein-, mittel- u.
grobschläg. T., als Ruhe-, Bewegungs- u. Intentions-T. -- Als physiol. T.
v.a. bei Kälte u. Erregung, als path. T. bei organ. Erkrankungen oder tox.
Schädigung des peripheren u. zentralen Nervensystems (Kleinhirn, Striatum,
Pallidum; s.a. Parkinson* Syndrom); ferner psychogen.

 Suchindex zurück vorwärts 47455. Tremor, extrapyramidaler

T. nicht willkürlich innervierter Skelettmuskeln infolge Dysregulation
des extrapyramidalen Systems.

 Suchindex zurück vorwärts 47456. Tremor, hereditärer; T., essentieller

dominant erblicher Ruhe-T., der meist vor dem 20. Lebensjahr einsetzt.

 Suchindex zurück vorwärts 47457. Tremor, seniler

T. infolge -- v.a. arteriosklerotisch bedingter -- Veränderungen im
Bereich basaler Ganglien.
spät einsetzender hereditärer T.

 Suchindex zurück vorwärts 47458. Tremor, toxischer

T. bei chron.Vergiftungen Brom, Quecksilber, Barbiturate, bei Alkohol- u.
Opiatabusus (v.a. im Entzugsstadium); ferner bei Autointoxikation (z.B.
Hyperthyreose), Infektionskrankheiten (bes. in der Rekonvaleszenz).

 Suchindex zurück vorwärts 47459. Trenaunay* Syndrom

s.u. Klippel*-Tr.*

 Suchindex zurück vorwärts 47460. trench foot

(engl. = Schützengrabenfuß)
kalte Zyanose der unteren Extremität mit Ödem, Parästhesien,
Hyperhidrosis, evtl. auch troph. Störungen nach längerem Aufenthalt in
kaltfeuchtem Milieu (z.B. Schmelzwasser); eine Vasoneurose als -
Immersions-Kälte-Nässe-Schaden; evtl. Pigmentierung.

 Suchindex zurück vorwärts 47461. Trend

Fgb: statist
mittl. Entwicklungslinie in zeitlich aufeinanderfolgenden
Beobachtungsdaten.

 Suchindex zurück vorwärts 47462. Trendelenburg*

(Friedrich Tr., 1844-1924, Chirurg, Rostock, Bonn, Leipzig)
pulmonale Embolektomie (1908 von Tr. vorgeschlagen, 1924 erstmals von
Kirschner erfolgreich ausgeführt); Entfernung eines Embolus aus der
Arteria pulmonalis nach Resektion der 2. Rippe u. Perikardschlitzung u.
bei 45-Sek.-Abklemmung von Aorta u. Pulmonalis; optimiert durch -- die
Herzbelastung mindernde -- Abklemmung der Hohlvenen (Vossschulte 1958) u.
durch extrakorporalen Kreislauf (E. H. Sharp 1962).

 Suchindex zurück vorwärts 47463. Trendelenburg* Versuch

Funktionsprüfung des Klappensystems der Vena saphena magna u. ihrer
Kollateralen (V. saphena parva, Vv. perforantes) nach Ausstreichen am
hochgehobenen Bein Aufstehenlassen einmal ohne u. einmal mit Kompression
(= Tr. I bzw. Tr. II) der Saphena magna nahe ihrer Mündung Nur
langsame Füllung von der Peripherie her in beiden Fällen (neg.) beweist
Intaktheit der Magna-Klappen; schnelle Füllung trotz Kompression (pos.)
spricht für Insuffizienz der Kollateralen-, bei Verstärkung nach Lösen des
Druckes (doppelt-pos.) auch für Insuffizienz der Magna-Klappen.

 Suchindex zurück vorwärts 47464. Trendelenburg* Zeichen

beim Stehen auf 1 Bein das Absinken des Beckens zur Seite des --
angehobenen -- Spielbeins hin als Hinweis auf Schwäche der
pelvitrochanteren Muskeln (v.a. Gluteus medius); pos. z.B. bei angeborener
Hüftluxation (s.a. Watschelgang).

 Suchindex zurück vorwärts 47465. Trendelenburg*(-Duchenne*) Hinken

sog. Hüfthinken infolge Schwäche oder Lähmung der
Oberschenkelabduktoren (s.a. Tr.* Zeichen) oder aber der -- i.S. einer
Zuggurtung wirkenden -- Mm. gluteus max. u. fasciae latae nebst Lig.
iliofemorale (Hüfte sinkt zur Seite des Schwungbeins hin ab).

 Suchindex zurück vorwärts 47466. Trepan

hand- oder maschinenbetriebenes Bohrgerät zur - Trepanation; i.e.S. der
darin eingesetzte zylinder-, kegel- oder kugelförm. Bohrer oder ein
kreisförmig schneidender Fräser ( - Trephine).

 Suchindex zurück vorwärts 47467. Trepanation

Fgb: chir
op. Eröffnung einer Mark- oder der Schädelhöhle ( - Schädel-T.) oder der
pneumat. Warzenfortsatzzellen (Mouret) oder einer Nasennebenhöhle unter
Verw. eines - Trepans. Als osteoklastische T. mit permanentem Defekt; als
osteoplastische T. mit temporärer Entfernung (Abheben) eines --
weichteilgestielten -- plattenförmigen Knochenstücks (nach multiplen
Bohrungen, mittels Knochensäge).

Fgb: dent
Eröffnung der Pulpahöhle des Zahnes mittels Trepanationsbohrers.

Fgb: ophth
Ausstanzen kleiner Scheibchen aus Kornea u.oder Sklera bei Glaukom zur
Zyklodialyse oder als Keratoplastik.

 Suchindex zurück vorwärts 47468. Trephine

tubulärer - Trepan(-Einsatz), insbes. der augenärztliche; auch als
kleine Ringsäge.

 Suchindex zurück vorwärts 47469. Trepidatio(n)

Ängstlichkeit, Unruhe.

 Suchindex zurück vorwärts 47470. Treponema

Gattung der Ordnung Spirochaetales (Familie Spirochaetaceae); streng
anaerob, eng schraubenförmig gewunden (Windungen unregelmäßig oder
regelmäßig; z.T. in endständigen axialen Faden oder Fäden auslaufend),
beweglich; gramneg., nur nach Giemsa oder durch Silberimprägnierung (nach
Beizen) färbbar, nativ im Dunkelfeld sichtbar; z.T. auf Spezialnährböden
züchtbar. Vork. auf Schleimhäuten einschl. Darmtrakt; einige Arten human-
u. tierpathogen.

 Suchindex zurück vorwärts 47471. Treponema carateum

Erreger der Pinta, zugespitzt, 8-36 mym, undulierend u. kriechend.

 Suchindex zurück vorwärts 47472. Treponema denticola, T. (micro)dentium

mit T. pallidum leicht zu verwechselnde Art, bei Prozessen in Mund u.
Respirationstrakt isoliert.

 Suchindex zurück vorwärts 47473. Treponema forans

- Reiter* Spirochäte.

 Suchindex zurück vorwärts 47474. Treponema macrodentium

12 mym, rotierend u. undulierend, mit 6 -- am Ende breiteren --
Windungen; apathogen, aber isoliert bei Alveolarpyorrhö, Plaut*-Vincent*
Angina.

 Suchindex zurück vorwärts 47475. Treponema pallidum (Subspecies pallidum)

(auch: Spirochaeta pallida)
(Schaudinn u. Hoffmann 1905) Erreger der - Syphilis; 6-10 mym, fein, mit
regelmäßigen Windungen u. endständ. Fädchen, sich langsam schraubenartig
drehend, gelegentl. undulierend; lebend nur auf schwarzem Hintergrund
sichtbar ( - Abb.), mit Giemsa* Lsg. rosa, bei Silberimprägnation schwarz;
züchtbar unter anaeroben Bedingungen auf Aszites, in mit Kaninchenniere
beschichtetem Serum, in Kaninchenhoden (Referenzstamm Nichols); s.a.
Syphilis..., Treponemen...

 Suchindex zurück vorwärts 47476. Treponema-p.-Agglutinationstest (TPA-Test)

(Magnuson u. McLeod 1953) Antikörpernachweis mit Kultur- oder Nichols*
Treponemen.

 Suchindex zurück vorwärts 47477. Treponema-p.-Hämagglutination (TPHA)

(Tara Rathlev 1965) indirekte - Hämagglutination mit -- an Erythrozyten
gebundenen -- Treponemen.

 Suchindex zurück vorwärts 47478. Treponema-p.-Immobilisationstest

- Nelson*-Mayer* Test.

 Suchindex zurück vorwärts 47479. Treponema-p.-Immunadhärenztest

- Adherence-Disappearance-Phänomen.

 Suchindex zurück vorwärts 47480. Treponema-p.-Komplementfixationstest (TPC)

KBR mit aus syphilit. Kaninchenorchitis gewonnenen Pallida-Treponemen als
Antigen; s.a. Treponemen-KBR.

 Suchindex zurück vorwärts 47481. Treponema-p.-Schwund-Test

auf dem - Adherence-Disappearance-Phenomen basierende Seroreaktion mit
Nichols* Treponemen (die im pos. Fall aufgelöst werden).

 Suchindex zurück vorwärts 47482. Treponema pertenue; T. pallidum (Subspecies pertenue)

dem T. pallidum u. T. carateum ähnl. Art (6-8 mym, 8-20 Windungen), auf
Nelson* Medium bis 12 Tage bewegl.; Erreger der - Frambösie (gekreuzte
Seroreaktionen mit T. pallidum).

 Suchindex zurück vorwärts 47483. Treponema vincentii

neuere Bez. für - Borrelia vincentii.

 Suchindex zurück vorwärts 47484. Treponemataceae

Fgb: bakt
früher Familie der Ordnung Spirochaetales mit den Gattungen Borrelia,
Leptospira, Treponema. Jetzt der Fam. - Spirochaetaceae zugeordnet.

 Suchindex zurück vorwärts 47485. Treponematose

durch Treponemataceae hervorgerufene Krankheit Syphilis, Frambösie,
Pinta u. originäre Kaninchen-Spirochätose (durch Treponema cuniculi); vgl.
Spirochätosen.

 Suchindex zurück vorwärts 47486. Treponemen

s.u. Treponema.

 Suchindex zurück vorwärts 47487. Treponemen-Immunofluoreszenz-Absorptionstest

- Fluoreszenz-Treponemen-Antikörpertest.

 Suchindex zurück vorwärts 47488. Treponemen-KBR

Komplementbindungsreaktion zum Syphilis-Nachweis; entweder als
paraspezifische Pallida-Reaktion (exakter T.-Eiweiß-Reaktion; mit
abgetöteten Reiter*-Spirochäten als AG); oder als spezif. KBR mit
virulenten Treponemen des Nichols-Stammes aus akut syphilit.
Kaninchenhoden (bei primärer, sek. u. konnataler Syphilis empfindlicher
als der Nelson* Test).

 Suchindex zurück vorwärts 47489. Tretaminum (WHO)

(auch: Triäthanol-, Triäthylenmelamin, Triamelin, T.E.M.)
2,4,6-Tris-(äthylenimino)-s-triazin; Zytostatikum (Mitosehemmer).

 Suchindex zurück vorwärts 47490. Tretbad

Eintauchen der Beine beim sog. Treten (einer Art Entengang) in Wasser
oder Peloiden; als Kneipp-Anw. u. bei Venen- u. Lymphstauung.

 Suchindex zurück vorwärts 47491. Tretinoin

- Vitamin-A-Säure.

 Suchindex zurück vorwärts 47492. Tretversuch

Fgb: neur
s.u. Unterberger*.

 Suchindex zurück vorwärts 47493. TRH

- Thyreotropin Releasing Hormone.

 Suchindex zurück vorwärts 47494. TRH-(Stimulations-)Test

auf der Stimulierbarkeit der TSH-Ausschüttung des HVL durch i.v.
TRH-Gaben (200-400 myg) basierende Erfassung der TSH-Reserve bei
hypophysärer Störung u. bei Hyper- u. Hypothyreose (DD der hypothalam. u.
hypophysären Form).

 Suchindex zurück vorwärts 47495. tri...

Präfix drei(fach).

 Suchindex zurück vorwärts 47496. tri..., Tri

- Trichloräthylen.

 Suchindex zurück vorwärts 47497. T3-RIA

- RIA zur Bestimmung des Gesamt-T3 im Serum. Nach Blockierung der
Proteinbindung des Serum-T3 durch Merthiolat werden dem Serum 125J-T3
u. T3-Antiserum zugesetzt u. nach Inkubation (einige Std.) das
Antikörper-gebundene vom freien T3 getrennt (Adsorption des freien
Hormons oder Fällung des T3-AK-Komplexes). -- Ein analoger T4-RIA dient
dem Thyroxin-Nachweis.

 Suchindex zurück vorwärts 47498. Triacylglycerine

- Triglyceride.

 Suchindex zurück vorwärts 47499. Triacylglycerinlipase

(auch: Triglyceridlipase)
Enzym ( - Lipase) mit der Reaktion Triacylglycerin (= Triglycerid) + H2O
= Diacylglycerin + Fettsäure-Anion; s.a. PHLA.


Suchindex zurück vorwärts 47500. Triade

(auch: Trias)
Dreiheit;
(auch: Symptomentrias)

Fgb: diagnost
3 Symptome, deren gemeinsames Vorhandensein für eine Krankheit
charakterist. oder gar pathognomonisch ist.

Fgb: anat
strukturelle oder funktionelle Einheit aus 3 Gebilden; z.B. Leber-T.
aus feinen Ästen von Vena portae, Gallengängen u. A. hepatica an den
abgestumpften Kanten der Leberläppchen.

Fgb: zytol
die Zusammenlagerung jeweils eines T-Tubulus (vgl. T-System) mit 2
Zisternen des sarkoplasmatischen Retikulums der Herz- u.
Skelettmuskulatur.

 Suchindex zurück vorwärts 47501. Triäthylenmelamin

- Tretaminum.

 Suchindex zurück vorwärts 47502. Triäthylenphosphoramid (TEF, TEPA)

Tris-(1-aziridinyl)-phosphinoxid; Zytostatikum.

 Suchindex zurück vorwärts 47503. Triage

(französ. = Aussondern)
Begriff der Katastrophenmedizin für die Bestimmung der Reihenfolge der
Patienten für die chirurg. Versorgung unter Berücksichtigung der Schwere
des Traumas u. der Überlebenschancen.

 Suchindex zurück vorwärts 47504. Triamcinolon

Fluoxiprednisolon, ein Glucocorticoid; Antiphlogistikum, Antiallergikum.

 Suchindex zurück vorwärts 47505. Triamteren

2,4,7-Triamino-6-phenyl-pteridin; ein kaliumsparendes - Diuretikum.

 Suchindex zurück vorwärts 47506. Triangelverband

Fgb: chir
Armabduktionsverband mit dreieckförm. Abspreizschiene, z.B. n.
Middeldorpf (aus Cramer* Schienen).

 Suchindex zurück vorwärts 47507. triangulär, triangularis

dreiwinklig, -eckig.

 Suchindex zurück vorwärts 47508. Triangulum

Fgb: anat
(latein.) Dreieck; s.a. Trigonum.

 Suchindex zurück vorwärts 47509. Triarylphosphat-Lähmung

s.u. TriarylphosphatVergiftung.

 Suchindex zurück vorwärts 47510. Triarylphosphat-Vergiftung

durch dem Speiseöl (z.B. in Sardinenkonserven) beigemischtes Kühlöl für
Düsenflugzeuge, d.h. durch das darin enthaltene Trikresylphosphat u.
Phenolabkömmlinge (TAP) bedingte schlaffe Lähmungen der Bein- u.
Fingermuskeln (Latenz 8-35 Tage).

 Suchindex zurück vorwärts 47511. Trias

- Triade; z.B. die Merseburger T.

 Suchindex zurück vorwärts 47512. Triatoma

Fgb: entom
Raubwanzen-Gattung [Reduviidae], darunter die Überträger von Trypanosoma
cruzei (Chagas Krankheit) T. brasiliensis, dimidiata, infestans (in
Südamerika barbeiro), maculata, sordita. -- Weitere wichtige Gattungen
der Unterfam. Triatominae Rhodnius, Panstrongylus.

 Suchindex zurück vorwärts 47513. triaxial(is)

3achsig, 3 Achsen betreffend.

 Suchindex zurück vorwärts 47514. Triazine

Verbindungen mit 3N-Atomen im -- heterozykl. -- Sechsring; Grundstoffe
für Farb- u. Kunststoffe, Pflanzenschutzmittel.

 Suchindex zurück vorwärts 47515. Triazolam

ein Benzodiazepin-Derivat; Anw. als Schlafmittel u. Sedativum.

 Suchindex zurück vorwärts 47516. Tribasilare

(auch: Os tribasilare)

Fgb: embryol
das den größten Teil der Schädelbasis bildende Grundbein. -- Aus
vorzeitiger Synostose resultiert tiefe Einziehung der Nasenwurzel.

 Suchindex zurück vorwärts 47517. Tribus

Fgb: biol
das der Familie unter-, der Gattung übergeordnete Taxon; s.a. Systematik.

 Suchindex zurück vorwärts 47518. Tributyrinase

die falsche - Cholinesterase.

 Suchindex zurück vorwärts 47519. TRIC

Fgb: bakt
(engl.) Trachoma Inclusion Conjunctivitis als Sammelbegriff für Trachom
u. Einschlußkörperchenkonjunktivitis bzw. für deren Erreger
(TRIC-Gruppe) - Chlamydia trachomatis.

 Suchindex zurück vorwärts 47520. Tricarbonsäure

Carbonsäure mit 3 Carboxylgruppen, z.B. die Zitronensäure.

 Suchindex zurück vorwärts 47521. Tricarbonsäurezyklus

- Citratzyklus.

 Suchindex zurück vorwärts 47522. Tricephalus

Fehlbildung mit 3 Köpfen.

 Suchindex zurück vorwärts 47523. triceps

(latein.) dreiköpfig; s.a. Trizeps...

 Suchindex zurück vorwärts 47524. trich...

Wortteil Haar(e); s.a. tricho...

 Suchindex zurück vorwärts 47525. Trichästhesie

durch passive Bewegung der Haare ausgelöste Hautempfindung.

 Suchindex zurück vorwärts 47526. Trichalgie

schmerzhafte Berührungsempfindung der Haare bei Neuralgie, Kausalgie,
Neurasthenie.

 Suchindex zurück vorwärts 47527. Trichiasis

Trichiasis oculi
Einwärtswendung der Augenwimpern; mit durch Scheuern bedingter Horn- u.
Bindehautentzündung.

Trichiasis ani
lumenwärts gerichtetes Wachstum der perianalen Haare.

 Suchindex zurück vorwärts 47528. Trichin(ell)a

Fgb: helminth
Nematoden-Gattung der Fam. Trichinellidae [Trichurata]; im
geschlechtsreifen Zustand Darmparasiten (mit viviparen ), im
Larvenstadium Muskelparasiten desselben Wirtes.

 Suchindex zurück vorwärts 47529. Trichin(ell)a spiralis

(Owen 1835, Railliet 1895) die kosmopolitische, relativ kleine Trichine
( 4, 1,5 mm), deren geschlechtsreife Formen Dünndarmparasiten (Mukosa,
Submukosa, Lymphbahnen, s.a. Abb.) zahlreicher Säuger sind (s.a. Darm-T.)
u. deren Larven sich im Muskelgewebe einkapseln ( - Muskel-T.).
Verbreitung unter Tieren durch Fressen infizierter Tiere bzw.
Fleischabfälle; Infestation des Menschen ( - Trichinose) durch rohes oder
schlecht gekochtes infiziertes (Schweine-)Fleisch im Magen frei gewordene
lebensfähige Larven werden in der Dünndarmwand in wenigen Tagen
geschlechtsreif; die von befruchteten zahlreich geborenen Larven
gelangen über Lymph- u. Blutgefäße (Bluttrichine) in die Muskulatur
(v.a. Zwerchfell) u. kapseln sich dort ein (Trichinellenzyste =
eingerollte T., umgeben von einer vom Perimysium gebildeten Kapsel, an den
Polen durch Granulationsgewebe verschlossen). Abb. R3A

 Suchindex zurück vorwärts 47530. Trichinose

(auch: Trichinelliasis, Trichinellosis)
durch Infestation mit Larven von - Trichinella spiralis bedingte
Erkrankung mit Latenz von 1-30 Tagen zunächst Dünndarmbeschwerden (evtl.
Diarrhöen) u. rheumatoide Muskelschmerzen (s.a. Muskeltrichinen), etwa am
11. Tag Ödeme (Lider, Skrotum, evtl. Hände u. Füße), Heiserkeit, Schluck-
u. Atemstörungen, hohes Fieber, starke Bluteosinophilie; bei massivem
Befall sept. Bild (Trichinosepsis), evtl. Encephalitis trichinosa.
Schwere der Symptome im allg. je nach Befall; Exitus infolge Myokarditis
u. Lungenkomplikationen möglich. Diagnose Larvennachweis im Blut (9.-28.
Tg.), biopt. Zystennachweis im Muskel (Zupf- oder Quetschpräp.),
Tierversuch (Verfüttern verdächtigen Fleisches an Meerschweinchen oder
Kaninchen; Darm- u. Muskeltrichinen-Nachweis am nach 3 bzw. 14-21 Tagen
getöteten Tier), KBR (nur gruppenspezif. für Nematoden-Befall),
Präzipitationsreaktion, Intrakutantest (mit Trichinen-AG).

 Suchindex zurück vorwärts 47531. 1,1,1-Trichloräthan

(auch: Trichlorethan, Chlorothene)
CH3CCl3; aliphatischer Chlor-Kohlenwasserstoff, Lösungsmittel;
schleimhautreizend, wassergefährdend; beim Erhitzen Phosgen-Entwicklung;
MAK 200 ml/m3 = ppm bzw. 1080 mg/m3.

 Suchindex zurück vorwärts 47532. Trichloräthanol

intermediäres Abbauprodukt von Chloralhydrat (= Trichloracetaldehyd) u.
Trichloräthylen.

 Suchindex zurück vorwärts 47533. Trichloräth(yl)en

(auch: Trichlorethylen)
ClCH=CCl2; chloroformähnlich riechende Flüssigkeit; zersetzt sich bei
Licht, Hitze u. in offener Flamme zu HCl u. Phosgen; sind im Organismus zu
Trichloressigsäure abgebaut; bei Kontakt mit Leichtmetallspänen entzündl.
bis explosibel. Anw. als Reinigungs-, Extraktions- u. Lösungsmittel (z.B.
in Klebstoffen), als Inhalationsnarkotikum heute obsolet. toxik Wirkt
hautentfettend, schleimhautreizend, narkotisch; bei akuter Vergiftung
rauschartige Euphorie, Erregung, Tremor, später Benommenheit, Brechreiz,
evtl. Atemstillstand (Ther. Frischluft, evtl. künstl. Beatmung,
Schockbehandlung, keine Adrenalin-Derivate); bei T.-Sucht als glue
sniffing (s.u. Schnüffler) nach chron. Abusus Appetitlosigkeit,
Gewichtsverlust, unsicherer Gang, Erregungslabilität, verwaschene Sprache,
evtl. Halluzinationen, Koma; MAK 50 ml/m3 = ppm bzw. 260 mg/m3.

 Suchindex zurück vorwärts 47534. Trichloressigsäure

(auch: Acidum trichloraceticum, TCE, TCA)
CCl3COOH, stark ätzend, stechend riechend; Anw. labor zum
Enteiweißen, histol zum Entkalken, Fixieren, med als lokales
Ätzmittel.

 Suchindex zurück vorwärts 47535. Trichlormethan

- Chloroform.

 Suchindex zurück vorwärts 47536. Trichlornitromethan

Fgb: toxik
- Chlorpicrin.

 Suchindex zurück vorwärts 47537. tricho...

Wortteil Haar(e).

 Suchindex zurück vorwärts 47538. Trichobezoar

(auch: Haarball)
aus verschluckten Haaren bestehendes Knäuel ( - Bezoar) im
Magen-DarmTrakt; beim haarekauenden Menschen bei Trichophagie Gefahr des
mechan., evtl. durch Darmperforation u. Peritonitis komplizierten
Dünndarmileus (Rapunzel-Syndrom).

 Suchindex zurück vorwärts 47539. Trichobilharzia

(auch: Pseudo-B.)
Trematoden-Gattung [Schistosomatidae]; Parasiten vorw. des
Wassergeflügels; Zerkarien können freibadende Menschen befallen ( -
Schistosomendermatitis).

 Suchindex zurück vorwärts 47540. Trichocephalus

älterer Gattungsname für Nematoden; z.B. T.c. hominis s. dispar ( -
Trichuris trichiura).

 Suchindex zurück vorwärts 47541. tricho-dento-ossäres Syndrom

dominant erbl. Ektodermaldysplasie mit helikotrichem Wollhaar,
Schmelzhypoplasie, Taurodontie, Schädelsklerose, Klinodaktylie, evtl.
Taubheit, Minderwuchs.

 Suchindex zurück vorwärts 47542. Trichoepitheliom

nodulär wachsender epithelialer Tumor von fester Konsistenz u.
Abgrenzung; Lokalisation meist im Gesicht.
- Epithelioma atheromatoides cysticum.

Trichoepitheliom, desmoplastisches
Variante eines T. mit stärkerer intramuraler Fibroplasie; flache rötliche
Knoten, häufig mit eingesunkenem Zentrum.

 Suchindex zurück vorwärts 47543. Trichoglossie

- Lingua villosa.

 Suchindex zurück vorwärts 47544. Trichogramm

Haarwurzelstatus in Form der an einem -- mit gummibewehrtem Nadelhalter
epilierten -- Haarbüschel mikroskopisch ausgezählten Zyklusphasen des
Haarkleides (normal Anagen ca. 85%, Katagen 1%, Telogen 14%); zur
Beurteilung schädigender Stoffwechselstörungen, Gifte etc.

 Suchindex zurück vorwärts 47545. Trichokinesis

Fgb: derm
- Pili torti.

 Suchindex zurück vorwärts 47546. Trichoklasie

Trichoklasis
Haarbrüchigkeit, traumatisch (nach chem. Vorschädigung) oder -- selten --
idiopath. (Jackson-Sabouraud) Haare brechen ohne erkennbare Vorerkrankung
(s.a. Trichorrhexis) in kreisrunden oder ovalen Bezirken knapp oberhalb
der Follikel ab, Stümpfe fallen nicht aus; Verlauf in Schüben,
Spontanheilung.

Trichoklastie
- Trichotillomanie.

 Suchindex zurück vorwärts 47547. Trichom(a)

Fgb: derm
- Weichselzopf.
- Naevus pilosus.
- Trichiasis.

 Suchindex zurück vorwärts 47548. Trichomalazie (Miescher*)

bei Kindern vork. Erweichung der Kopfhaare innerhalb der Follikel;
dadurch unscharf begrenzte Alopezieherde mit nur vereinzelten dicken,
erweichten Haaren.

 Suchindex zurück vorwärts 47549. Trichomonade(n)

- Trichomonas (vaginalis).

 Suchindex zurück vorwärts 47550. Trichomonas

begeißelte Protozoen der Klasse Mastigophora (bzw. - Flagellaten, dort
Abb.) mit 4 Front- u. 1 Schleppgeißel (durch undulierende Membran mit der
schlank birnenförm. Zelle verbunden).

 Suchindex zurück vorwärts 47551. Trichomonas hominis

der T. vaginalis ähnl., für harmlos gehaltener Darmkommensale.

 Suchindex zurück vorwärts 47552. Trichomonas tenax

mit T. vaginalis verwechselbarer, wahrsch. harmloser Mundkommensale.

 Suchindex zurück vorwärts 47553. Trichomonas vaginalis

der Erreger der - Trichomoniasis (birnenförm., 7-30 mym, s. Abb.);
Vermehrung durch Zweiteilung; Übertragung v.a. durch Geschlechtsverkehr,
seltener durch Schmierinfektion; Zysten unbekannt; Nachweis mikroskop. im
Nativpräp. (Abstrich, Urin), züchtbar auf CPLM- oder Kupferberg* Medium.
Abb. R3A

 Suchindex zurück vorwärts 47554. Trichomon(i)asis

die -- v.a. durch Geschlechtsverkehr übertragene -- Infektion mit
vegetat. Formen von Trichomonas vaginalis (s. Abb.). Befall der Harnröhre
u. Blase (mit Ausfluß, Jucken, Pollakis-, Dysurie), bei ferner der
Prostata, bei (etwa 15%!) der Vagina u. Vulva (mit typ. eitrigem,
schaum., übelriechendem, evtl. gelbgrünl. Trichomonadenfluor, quälendem
Juckreiz, hämorrhag. Entzündung. Ther. Metronidazol, Tinidazol oder
Nimorazol (oral u. vaginal); nach Möglichkeit gleichz. Mitbehandlung des
Geschlechtspartners. Abb. R3A

 Suchindex zurück vorwärts 47555. Trichomycosis

(auch: -mykose)
Dermophyten-Erkrankung der Haare; z.B. T. barbae, T. capitis (s.u.
Trichophytia), T. circinata ( - Herpes tonsurans), T. favosa ( - Favus),
T. nigra ( - Piedra nigra), T. nodularis (= Trichosporie = - Beigel*
Krankheit).

Trichomycosis axillaris palmellina
früher zu den Mykosen gerechneter Befall der Achsel-, oft auch der
Schamhaare, die -- je nach Art des Erregers (Corynebact. tenue, Nocardia)
-- von weißgelblichen, rötl. oder schwärzl. Auflagerungen umgeben sind
(kosmetisch störend, jedoch ohne Krankheitswert).

 Suchindex zurück vorwärts 47556. Trichonodosis laqueata

ohne erkennbare Ursache auftretende (Doppel-)Schlingen- oder
Knotenbildung an einzelnen Haaren.

 Suchindex zurück vorwärts 47557. Trichonosis

Haarkrankheit schlechthin.

 Suchindex zurück vorwärts 47558. Trichophagie

Haarbeißen u. -knabbern; auch Verzehren von Haaren.

 Suchindex zurück vorwärts 47559. Trichophyten

- Trichophyton.

 Suchindex zurück vorwärts 47560. Trichophytia

durch Dermatophyten der Gattung - Trichophyton hervorgerufene
Haut-Haar-Nagel-Erkrankung bei Mensch u. Tier, z.T. mit starken
Entzündungserscheinungen, auch mit Generalisation (Trichophytose). Als
oberflächl. Form ( - Tinea) v.a. die der Kopfhaut (= T. capillitii, T.
capitis), herdförmig, wenig entzündlich, mit kleieförmigen Schuppen u.
Abbrechen der Haare.

 Suchindex zurück vorwärts 47561. Trichophytia (barbae) profunda

(auch: Sycosis parasitaria)
die tiefe Bartflechte in 3 Formen
die chron., ohne nennenswerte Entzündungserscheinungen;
die subakute (chron.-infiltrierende), aus (1) hervorgehend oder aber
neben dieser bestehend follikuläre, furunkulöse, krustig-borkige, oft
gruppierte, druckschmerzhafte Herde mit über der Follikelöffnung
abbrechenden Haaren, evtl. auf benachbarte Haut übergreifend;
die akute durch Trichophyton mentagrophytes (var. granulosum) u.
verrucosum, v.a. bei Tierärzten, -pflegern, Schlachthofarbeitern
(Infektion von Tier zu Mensch oder durch verseuchte Gegenstände oder Erde),
einschl. des Kerion Celsi (meist bei Kindern) multiple scheiben- oder
ringförmige Herde, ödematöse Schwellung, eitr. Follikulitis,
schmutzigbraune Borken; Spontanheilungstendenz.

 Suchindex zurück vorwärts 47562. Trichophytid

- Id-Reaktion bei - Trichophytie.

 Suchindex zurück vorwärts 47563. Trichophytie

- Trichophytia.

 Suchindex zurück vorwärts 47564. Trichophyton

Dermatophyten-Gattung [Ascomycetes, Gymnoascaceae], die in der
parasitären Phase nur Hyphen u. Arthrosporen, in der saprophytären auch
Luftmyzel, Makro- u. Mikrokonidien u. z.T. während des Wachstums
Farbstoffe bildet. Ursprüngl. (Sabouraud 1910) gegliedert nach
Krankheitserscheinungen, kulturellen u. saprophytären Merkmalen (Endothrix,
Ektothrix, Ektoendo- oder Neoendothrix; d.h. Myzel im Haar bzw. außen auf
dem Haar bzw. beides); Erreger von Trichophytien (erste Ansiedlung in
Hornsubstanz).

 Suchindex zurück vorwärts 47565. Trichophyton ajelloi

dunkelpurpurnes Pigment bildendes T.; ruft Kerion hervor.

 Suchindex zurück vorwärts 47566. Trichophyton concentricum

bräunl. Pigment bildendes T.; Erreger von Tinea imbricata.

 Suchindex zurück vorwärts 47567. Trichophyton gypseum

die sog. Gypseum-Gruppe mit T. mentagrophytes nebst Varietäten.

 Suchindex zurück vorwärts 47568. Trichophyton mentagrophytes

im Nährboden rotbräunl. Pigment bildendes T.; mit Varietäten asteroides,
granulosum, interdigitale, lacticolor, persicolor, goetzii (beim Menschen
an Haut u. Nägeln) u. nodularis (bei Mensch u. Haustieren an Haut u.
Nägeln); Vork. auch bei freilebenden Nagetieren u. im Erdboden; führt zu
Kerion-Bildung; perfekte Form Arthroderma benhamiae.

 Suchindex zurück vorwärts 47569. Trichophyton quinckeanum

die sog. Faviforme-Gruppe mit gelbl.-braunem Pigment; bei Mensch u.
Tier.

 Suchindex zurück vorwärts 47570. Trichophyton purpureum, T. rubrum

rotes Pigment bildendes T. bei Mensch, Haus- u. wildlebenden Nagetieren.

 Suchindex zurück vorwärts 47571. Trichophyton schönleinii

Erreger des Favus beim Menschen, mit massenhaft Pilzfäden in den Scutula.

 Suchindex zurück vorwärts 47572. Trichophyton tonsurans

v.a. in südl. Breiten bei Mensch u. -- sehr selten -- Tier vorkommendes
T.; Haut, Haare u. Nägel befallend, z.T. Kerion-Bildung.

 Suchindex zurück vorwärts 47573. Trichophyton verrucosum

die sog. Faviforme-Gruppe; bei Mensch u. Tier, gelegentlich im Erdboden;
befällt Haut, Haare u. Nägel, Kerion-Bildung.

 Suchindex zurück vorwärts 47574. Trichophytose

- Trichophytia; i.e.S. die mit Generalisation, d.h. mit Eindringen der
Erreger in Lymph- u. Blutbahnen.

 Suchindex zurück vorwärts 47575. Trichoptilosis

(auch: Trichoschisis)
endständige Aufsplitterung des Haarschaftes häufigste Haarveränderung des
Erwachsenen, bei etwa 40% zus. mit Trichorrhexis nodosa. Urs. exogen
elektr. Rasieren, hartes Bürsten, häufiges Kämmen, thermische (bei Blonden
auch häuf. Sonnenexposition), chem. oder infektiöse Schädigung. Nach
Ausschalten der Noxe Heilungstendenz.

 Suchindex zurück vorwärts 47576. trichorhinophalangeales Syndrom

(Giedion 1966) Wachstums- u. Entwicklungsstörung unbekannter Ursache mit
Haaranomalien, dysplastischer Nase (weiches Knorpelskelett), dysplast.
Hände (Brachyphalangie, Klinodaktylie, Zapfenepiphysen), evtl.
Zahndysplasien, Skoliose, Schildthorax. -- Als Typ II das -
Langer*-Giedion* Syndrom.

 Suchindex zurück vorwärts 47577. Trichorrhexis

Brüchigkeit der Langhaare als dominant erbl. Krankheit oder -- meist --
als Folge mechanischer oder chem. Mißhandlung.

 Suchindex zurück vorwärts 47578. Trichorrhexis invaginata

- Invagination, nodöse.

 Suchindex zurück vorwärts 47579. Trichorrhexis nodosa

(auch: Nodositas crinium)
T. mit mittelständiger, evtl. multipler, knötchenförm. Auftreibung.

 Suchindex zurück vorwärts 47580. Trichorrhexomanie

Fgb: psych
krankhafte Gewohnheit, die eigenen Kopfhaare dicht über der Haut
abzubrechen, um darauf zu kauen.

 Suchindex zurück vorwärts 47581. Trichoschisis

- Trichoptilosis.

 Suchindex zurück vorwärts 47582. Trichosis

- Hypertrichose.
- Trichiasis.
(auch: Trichonosis)
Haarkrankheit schlechthin.

 Suchindex zurück vorwärts 47583. Trichosporie

- Trichosporose.

 Suchindex zurück vorwärts 47584. Trichosporon

Fgb: mykol
Gattung der Trichosporideae; Blastosporen, Pseudo- u. echtes Myzel mit
Arthrosporen bildende Hefen. Als Krankheitserreger ( - Trichosporose) T.
beigelii (= T. cutaneum, Erreger von Piedra alba, Magen-Darm- u.
Lungenmykose), T. capitatum (Erreger von Haut, Magen-Darm- u. Lungenmykose,
mit Infiltratbildung).

 Suchindex zurück vorwärts 47585. Trichosporose

Hefepilzinfektion durch Trichosporon-Arten; meist Befall vorgeschädigter
Haare, z.B. als Piedra; nur ausnahmsweise Affektion von Haut
(erythemato-squamös oder knotig-gummös; auch sept. Verläufe), Nägeln,
Atemwegen.

 Suchindex zurück vorwärts 47586. Trichostasis

- Hypertrichosis.

 Suchindex zurück vorwärts 47587. Trichostasis spinulosa

T. mit Bildung von Kolbenhaarbüscheln in den verhornten Follikeln.

 Suchindex zurück vorwärts 47588. Trichostrongyliasis

Infestation durch Trichostrongylus-Arten. Bei schwerem Befall evtl.
Anämie, Exsikkose, Marasmus.

 Suchindex zurück vorwärts 47589. Trichostrongylidae

Magenwürmer [Strongyloidea]; Entwicklung wie Ancylostoma. Beim Menschen
als Parasiten Trichostrongylus, Mecistocirrus, Haemonchus u. Ostertagia.

 Suchindex zurück vorwärts 47590. Trichostrongylus

Gattung der - Trichostrongylidae, 6-12 mm lang, mit 1 Mundöffnung.

 Suchindex zurück vorwärts 47591. Trichostrongylus colubriformis

gelegentlich im Duodenum vorkommende Art, mit perniziöser Anämie.

 Suchindex zurück vorwärts 47592. Trichostrongylus orientalis

hakenwurmähnl. Art, Hauptwirt Mensch; rel. häufig in Japan u. Korea;
Infestation durch Larven-verunreinigte Nahrung.

 Suchindex zurück vorwärts 47593. Trichothecium

Schimmelpilz-Gattung; Laborverunreiniger.

 Suchindex zurück vorwärts 47594. Trichotillomanie

(auch: Haarrupfsucht)

Fgb: psych
zwanghaftes Ausrupfen eigener Kopfhaare, Augenbrauen, Wimpern u.
Körperhaare.

 Suchindex zurück vorwärts 47595. trichotom

dreigeteilt.

 Suchindex zurück vorwärts 47596. Trichromasie

(auch: Euchromatopsie)

Fgb: ophth
das normale Farbsehen, die Fähigkeit, alle Nuancen aus den 3
Grundspektralfarben Rot, Grün u. Blau zu erkennen. -- Bei Ausfall einer
Grundfarbe besteht Dichromasie (als Prot-, Deuter- bzw. Tritanopsie).
Soweit aber nur eine Rot-, Grün- oder Gelb-Blau-Schwäche besteht (= Prot-,
Deuter- bzw. Tritanomalie), spricht man von anomaler T. (die Betroffenen
gelten als Trichromaten).

 Suchindex zurück vorwärts 47597. Trichromfärbungen

Fgb: histol
Kombination dreier Färbungen zur Differenzierung verschiedener Gewebe- u.
Zellbestandteile.

 Suchindex zurück vorwärts 47598. Trichterbecken

Fgb: geburtsh
hohes knöchernes Becken mit im Ausgang stark verkürzter Diameter
transversa (ähnl. dem -Becken).

 Suchindex zurück vorwärts 47599. Trichterbrust

(auch: Pectus excavatum s. infundibulum)

Fgb: path
muldenförmige Eindellung des Sternums u. der angrenzenden Rippenknorpel;
erworben oder (meist) konstitutionell bedingt. Funktionelle Störungen
(meist erst im Schulalter) v.a. durch Verlagerung des Herzens.

 Suchindex zurück vorwärts 47600. Trichterlappen

Fgb: anat
- Hypophysentrichterlappen.

 Suchindex zurück vorwärts 47601. Trichuriasis

Wurmbefall durch Trichuris trichiura nach oraler Aufnahme der Eier (die
an rohen, durch Düngung kontaminierten Nahrungsmitteln haften).
Bevorzugter Sitz der adulten Würmer im Dick-, seltener im Dünndarm;
intestinale Symptomatik nur bei massenhaftem Auftreten u. Schädigung der
Darmwand Bauchschmerzen, Durchfälle, Anämie.

 Suchindex zurück vorwärts 47602. Trichuridae

(auch: Trichocephalidae)
(Railliet 1915) Nematoden-Familie der Ordnung Trichurata mit sehr
schlankem Körper u. rundl., nackter Mundöffnung. Wichtigste Gattung
Trichuris.

 Suchindex zurück vorwärts 47603. Trichuris trichiura

(auch: Trichocephalus dispar)
der 30-50 mm lange Peitschenwurm (mit fadenförm. Vorderende) im
Blinddarm (einschl. Appendix), seltener im Dünndarm des Menschen. Die mit
den Fäzes ausgeschiedenen Eier reifen erst in Monaten (keine
Autoinvasion!) u. bleiben in der Eihülle über Jahre lebensfähig; s.a.
Wurmeier.

 Suchindex zurück vorwärts 47604. tricipitalis

(latein.) dreiköpfig; den Musculus triceps betreffend.

 Suchindex zurück vorwärts 47605. tricuspidalis

mit 3 Spitzen; s.a. Trikuspidal...

 Suchindex zurück vorwärts 47606. Trieb

(auch: Strebung)
angeborene, gerichtete psych. Kräfte; meist von einem Gefühl der Spannung,
Unlust oder Lust begleitet; nach K. Schneider unterschieden als allg.
Triebhaftigkeit allen Erlebens u. als leibl. (Nahrungs-, Geschlechts-,
Bewegungs-, Schlaf-T.) u. seel. Triebe (z.B. Streben nach Macht, Einfluß,
Erfolg, Schönheit, Pflichterfüllung usw.). In der Freud* Trieb-Theorie
bedarf jeder Trieb einer Triebquelle u. eines Triebzieles, das an einem
Triebobjekt oder durch ein solches erreicht wird. Die natürl.
Triebambivalenz (mit pos. u. neg. Trieben) führt bei Unausgewogenheit zur
Triebstörung oder -abweichung (Anorexie, Perversität, Homosexualität
etc.).

 Suchindex zurück vorwärts 47607. Triethylenmelamin

- Tretaminum.

 Suchindex zurück vorwärts 47608. trifaszikulärer Block

Fgb: kard
der totale infranodale Block mit Leitungsstörung im re. u. in bd.
Faszikeln des li. - Tawara* Schenkels (dort Abb.).

 Suchindex zurück vorwärts 47609. Triflupromazin

ein Phenothiazin vom Chlorpromazin-Typ; Neuroleptikum.

 Suchindex zurück vorwärts 47610. Trifokalglas

(auch: Dreistärkenglas)

Fgb: ophth
Brillenglas mit 3 optisch verschieden starken Zonen Fernteil von oben bis
zur Mitte, anschl. Teil für mittl. Entfernungen, unten Nahteil.

 Suchindex zurück vorwärts 47611. Trigeminie

Fgb: kard
Allorhythmie mit Aktions-Dreiergruppen (2 Sinusschläge u. 1 Extrasystole
oder umgekehrt).

 Suchindex zurück vorwärts 47612. Trigeminus

- Nervus trigeminus; s.a. Trigeminus...

Fgb: kard
- Trigeminie.

 Suchindex zurück vorwärts 47613. Trigeminusdruckpunkte

s.u. Nervendruckpunkte.

 Suchindex zurück vorwärts 47614. Trigeminusexhärese

bei Trigeminusneuralgie das Herausdrehen u. Durchtrennen des entspr.
Astes von dessen Austrittsstelle her (Foramen supra- bzw. infraorbitale).

 Suchindex zurück vorwärts 47615. Trigeminusneuralgie

fast immer einseitige 0,5-1 Min. dauernde, im allg. heftige
Schmerzattacken im Innervationsbereich eines oder mehrerer Trigeminusäste,
oft kombiniert mit Kontraktion der mimischen Muskulatur (Tic douloureux);
häufig ausgelöst durch äußere Einflüsse (Temperaturwechsel, kaltes Getränk,
forciertes Kauen, Niesen, Sprechen, Zähneputzen), aber auch spontan (v.a.
nachts = Neuralgia nocturna). Als essentielle T. (echte oder
idiopathische) ohne erkennbare Ursache v.a. bei jenseits des 50. Lj.
(2., 3. Ast; allg. mit schmerzfreiem Intervall); als symptomatische T.
(mit leichtem Dauerschmerz im Intervall) bei Stirn- u. Kieferhöhlen- (1.
bzw. 2. Ast), bei Zahn(fleisch)- u. Unterkieferaffektion (3. Ast), ferner
toxisch bei Schwermetallvergiftung u. Diabetes mellitus, mechanisch bei
Kleinhirn-Brückenwinkel-Tumor, postinfektiös nach örtl. Herpes zoster. --
Therapie Carbamazepin u.oder Lokalanästhetika; chirurgische Maßnahmen i.S.
gezielter, selektiver Eingriffe (u.a. auch stereotaktische Operationen);
s.a. Janetta* Operation.

 Suchindex zurück vorwärts 47616. Trigger

Fgb: physik, chem, physiol
(engl.) Auslöser; z.B. ein Mechanismus (Vorgang, Reiz oder eine Substanz),
der eine Reaktion oder einen Vorgang auslöst (triggert).

 Suchindex zurück vorwärts 47617. Trigger points

(engl.) schmerzhafte motorische Reizpunkte, z.B. beim myofaszialen
Schmerzsyndrom.

 Suchindex zurück vorwärts 47618. Triglyceridämie

- Hypertriglyceridämie.

 Suchindex zurück vorwärts 47619. Triglyceride (TG)

(auch: Triacylglycerine)
die Lipid-Unterklasse der mit 3 Molekülen gleicher (z.B. Triolein) oder
-- meist -- verschiedener - Fettsäuren pro Glycerinmolekül veresterten
Neutralfette; s.u. Fett..., Lipid...; s.a. Schema. labor Bestimmung
im Serum mittels Glycerinkinase; Normalbereich 74-172 mgdl = 0,84-1,97
mmoll. Schema 1A

 Suchindex zurück vorwärts 47620. Triglyceridlipase

- Triacylglycerinlipase.

 Suchindex zurück vorwärts 47621. Trigonozephalus

Dreieckschädel mit kielartig vorspringender Stirn infolge intrauteriner
Obliteration der Sutura frontalis.

 Suchindex zurück vorwärts 47622. Trigonum

(latein.) Dreieck, Mehrzahl Trigona; anat dreieckiges Feld.

 Suchindex zurück vorwärts 47623. Trigonum caroticum (PNA)

das von den Mm. sternocleidomastoideus, digastricus (Venter post.) u.
omohyoideus (Venter sup.) begrenzte Karotisdreieck, in dem die
Aufzweigung der Arteria carotis communis liegt.

 Suchindex zurück vorwärts 47624. Trigonum cervicale

s.u. Regio c.

 Suchindex zurück vorwärts 47625. Trigonum deltoideopectorale (BNA, JNA)

die infraklavikuläre Mohrenheim* Grube zwischen Mm. pectoralis major u.
deltoideus.

 Suchindex zurück vorwärts 47626. Trigonum femorale (PNA)

das von Leistenband u. den Mm. sartorius u. adductor longus begrenzte
Scarpa* Dreieck medial an der Oberschenkelvorderfläche.

 Suchindex zurück vorwärts 47627. Trigonum, Trigona fibrosa cordis (PNA)

derbe, kollagene Bindegewebszwickel zwischen Aortenwurzel u. den Anuli
fibrosi der Herzostien.

 Suchindex zurück vorwärts 47628. Trigonum inguinale (PNA)

das dreieckige Bauchfellfeld zwischen Leistenband, Rektusrand u. Plica
umbilic. lat.

 Suchindex zurück vorwärts 47629. Trigonum lumbale

Trigonum lumbale l. inf.
- Petit* Dreieck.

Trigonum lumbale l. sup.
- Grynfelt*-Lesshaft*-Luschka* Dreieck.

 Suchindex zurück vorwärts 47630. Trigonum lumbocostale

(auch: Bochdalek* Dreieck)
Muskellücke zwischen den Partes lumbalis u. dorsalis des Zwerchfells u.
der 12. Rippe; evtl. Bruchpforte einer Hernia diaphragmatica lumbocost.

 Suchindex zurück vorwärts 47631. Trigonum nervi hypoglossi (PNA)

das spitz auslaufende untere Ende der Eminentia med. (Vorwölbung durch
den Hypoglossuskern).

 Suchindex zurück vorwärts 47632. Trigonum olfactorium (PNA)

der Riechwulst am Ende des Tractus olfactorius zwischen med. u. lat.
Stria.

 Suchindex zurück vorwärts 47633. Trigonum omoclaviculare (PNA)

die seichte Fossa supraclavicul. major oberhalb des Schlüsselbeins
zwischen Mm. sternocleidomastoideus u. omohyoideus (Venter inf.), unter
der der Plexus brachialis u. die A. subclavia liegen.

 Suchindex zurück vorwärts 47634. Trigonum Petiti

- Petit* Dreieck.

 Suchindex zurück vorwärts 47635. Trigonum sternocostale

die Larrey* Spalte als dreieck. Muskellücke zwischen den Partes cost.
u. stern. des Zwerchfells; evtl. Bruchpforte einer Larrey* Hernie.

 Suchindex zurück vorwärts 47636. Trigonum submandibulare (PNA)

Teil der Regio cervicalis anterior zwischen Unterkiefer u. bd. Bäuchen
des M. digastricus, unter dem die Mm. stylo- u. mylohyoideus, hyo- u.
styloglossus, die Vasa subment. u. facial. sowie die Nn. mylohyoideus,
lingualis, hypoglossus u. glossopharyngeus liegen.

 Suchindex zurück vorwärts 47637. Trigonum vesicae (PNA)

(auch: Lieutaud* Dreieck)
faltenloses, fest mit der Muskularis verbundenes Schleimhautfeld am Boden
der Harnblase zwischen den Ureterenmündungen u. dem Urethraabgang.

 Suchindex zurück vorwärts 47638. Trihydroxypurin

- Harnsäure.

 Suchindex zurück vorwärts 47639. Trijodid

das in wäßriger Lösg. (z.B. Lugol* Lsg.) aus J2 + J- (z.B. KJ)
gebildete J3--Ion; wirkt germizid.

 Suchindex zurück vorwärts 47640. Trijodthyronin (T3)

das aus Jodthyroninen biosynthetisierte (in akt. l-Form), pro Mol. 3 J
enthaltende 3',5',3-T. (= reverses T3, inaktives T3, hormonell
unwirksam) u. 3',3,5-T. (= T3, i.e.S.; neben - Thyroxin wichtigstes
Schilddrüsenhormon; extrathyreoidaler Pool ca. 100 myg, Umsatz 50 myg24
Std.; im Plasma locker gebunden an TBG, normale Serum-Konz. 100-200 ngdl);
s.a. T3-Test, T3-RIA.

 Suchindex zurück vorwärts 47641. Trikarbon...

- Tricarbon...

 Suchindex zurück vorwärts 47642. Trikotschlauch

in Schlauchform gestrickte elast. Binde; v.a. als Unterzug bei
Gipsverband u. Überzug für Amputationsstumpf.

 Suchindex zurück vorwärts 47643. Trikresylphosphat (TKP)

Verbindungen der allg. Formel (C6H4CH3)3PO4; i.e.S. die stark
toxischen Kresol-Derivate Tri-p- u. Tri-o-kresylphosphat. Vergiftung
selten beruflich, meist durch verfälschte Nahrungsmittel oder deren
Behälter; nach wenigen Std. intestinale Beschwerden, nach beschwerdefreiem
Intervall (17 Tage bis 8 Wo.) aufsteigende schlaffe Lähmungen; s.a.
Ginger-Paralysis.

 Suchindex zurück vorwärts 47644. Trikrotie

(auch: Pulsus tricrotus)
dreigipflige Pulswelle bei Dikrotie mit unmittelbar folgender
Extrasystole.

 Suchindex zurück vorwärts 47645. Trikuspidalisierung

bei Mitralstenose die durch Rechtsherzdekompensation entstehende
funktionelle Trikuspidalinsuffizienz.

 Suchindex zurück vorwärts 47646. Trikuspidalklappe

- Valva tricuspidalis.

 Suchindex zurück vorwärts 47647. Trikuspidal(klappen)atresie

angeborener zyanotischer - Herzfehler (dort Tab.) mit Fehlen der
Trikuspidalklappe (Ausbleiben der Perforation des fetalen AV-Kanals); nur
lebensfähig bei bestehender interatrialer Kommunikation; oft kombin. mit
Transposition der großen Gefäße, infundibulärer Pulmonalstenose,
Ventrikelseptumdefekt; re. Ventrikel hypoplastisch, li. Ventrikel
vergrößert, großes Mitralostium. Symptome starke Zyanose, Hockstellung,
Linkshypertrophie, meist verminderte Lungendurchblutung.

 Suchindex zurück vorwärts 47648. Trikuspidal(klappen)insuffizienz

angeborene oder erworb. (rheumat., bakteriell) organische, weit häufiger
aber sek.-funktionelle (Rechtsherzdilatation mit Ausweitung des Ostiums)
Schlußunfähigkeit der Klappe, dadurch Rückfluß von der re. Kammer in den
Vorhof u. Rückstau in die Hohlvenen; Symptome Holosystolikum mit Maximum
im 5. ICR li. parasternal, positiver systol. Puls in Vena jugularis, Leber
u. Epigastrium, vergrößerter re. Vorhof, Halsvenen- u. Leberstauung, Ödeme,
Belastungsdyspnoe, nur geringe Lungenstauung.

 Suchindex zurück vorwärts 47649. Trikuspidal(klappen)stenose

angeborene (Adhäsion der Schließungsränder) oder -- meist -- erworbene
(rheumat., bakteriell; oft mit Mitralstenose) Einengung des Ostiums,
dadurch Rückstau in die Hohlvenen; Symptome Präsystolikum mit Maximum über
dem unteren Sternum u. im 4.-5. ICR li. parasternal, pos. präsystol.
Jugularispuls, stark vergrößerter re. Vorhof, gestaute Halsvenen,
Leberstauung mit Pulsationen, Aszites, Ödeme, Belastungsdyspnoe.

 Suchindex zurück vorwärts 47650. Trilabe

Fgb: urol
(Civiale 1818) histor. Gerät zur Entfernung von Harnblasensteinen.

 Suchindex zurück vorwärts 47651. trilobatus

(latein.) dreilappig.

 Suchindex zurück vorwärts 47652. trilocularis

(latein.) dreikammerig.

 Suchindex zurück vorwärts 47653. Trilogie

- Triade.

 Suchindex zurück vorwärts 47654. trimalleoläre Fraktur

bimalleoläre Knöchelfraktur mit Abbruch eines Volkmann* Dreiecks aus der
hinteren unteren Schienbeinkante (die biomechanisch als 3. Knöchel gilt).

 Suchindex zurück vorwärts 47655. Trimenon

Zeitraum von 3 Monaten (v.a. im Säuglingsalter).

 Suchindex zurück vorwärts 47656. trimer

aus 3 (gleichen) Grundbausteinen bestehend.

 Suchindex zurück vorwärts 47657. Trimerismus

Dreigliedrigkeit; s.u. Triphalangie.

 Suchindex zurück vorwärts 47658. Trimethadion

(auch: Troxidone)
3,5,5-Trimethyloxazolidin-2,4-dion; ein Antiepileptikum.

 Suchindex zurück vorwärts 47659. Trimethoprim

2,4-Diamino-5-(3,4,5-trimethoxybenzyl)-pyrimidin; bakteriostatisch
wirkendes Chemotherapeutikum; meist in Kombination mit Sulfoxazol (=
Co-trimoxazol).

 Suchindex zurück vorwärts 47660. Trimethylamin

(CH3)3N; tertiäres Amin mit intensivem ammoniakal. Fischgeruch; Vork.
in Pflanzen, Heringslake, zersetztem Ejakulat in der Scheide, Grundstoff
quartärer Ammoniumverbindungen.

 Suchindex zurück vorwärts 47661. Trimethylglykokoll

- Betain.

 Suchindex zurück vorwärts 47662. Trimethylxanthin

- Coffein.

 Suchindex zurück vorwärts 47663. Trinidad-Krankheit

(auch: Paralyssa)
- Lähmungswut.

 Suchindex zurück vorwärts 47664. Trinitrotoluol

s.u. TNT.

 Suchindex zurück vorwärts 47665. Trinker

- Alkoholiker; s.a. Alkohol...

 Suchindex zurück vorwärts 47666. Trinkerherz

die alkohol. Kardiomyopathie (Stoffwechselstörung der Mitochondrien u.
des sarkoplasmat. Retikulums?) bei chron. Alkoholkonsum. Symptome Re.-
u.oder Linksherzinsuffizienz, Rhythmusstörungen, S-T-Senkung, diastol.
Extratöne, Kardiomegalie; IgA vermehrt.

 Suchindex zurück vorwärts 47667. Trinkschwäche

Fgb: päd
- Saugschwäche; i.w.S. der fehlende Saug- u. Schluckreflex beim unreifen
Neugeborenen.

 Suchindex zurück vorwärts 47668. Trinkwasser

Fgb: hyg
für den menschl. Genuß u. Gebrauch geeignetes Wasser; nach DIN 2000 u.
2001 mit den Güteeigenschaften
gesundheitlich unschädl., d.h. keimfrei u. frei von gesundheits- oder
materialschädigenden Stoffen;
allgemeinhygienisch befriedigend, d.h. klar, farb-, geschmack- u.
geruchlos, gleichmäßig kühl mit 8-11. Optimale Qualität bei Gewinnung aus
Grundwasser in ca. 8 m Tiefe; bei Oberflächenwasser Aufbereitung
erforderlich.

 Suchindex zurück vorwärts 47669. TRINS

Abk. für total reversible ischämische neurologische Symptomatik; s.u.
Apoplexia.

 Suchindex zurück vorwärts 47670. Triolismus

sexuelle Dreieckskonstellation mit homo- u.oder heterosexuellem
Geschlechtsverkehr zu dritt.

 Suchindex zurück vorwärts 47671. Triopathie, diabetische

s.u. diabetisch.

 Suchindex zurück vorwärts 47672. Triorchis

Fgb: helminth
- Hymenolepis.

 Suchindex zurück vorwärts 47673. Triorthokresylphosphat

- Trikresylphosphat.

 Suchindex zurück vorwärts 47674. Triosen

Gruppe einfachster Kohlenhydrate (nebst Derivaten) mit 3 C-Atomen im
Molekül, z.B. Glycerin (u. dessen Aldehyd); wichtige, meist in
phosphorylierter Form (Triosephosphate) vork. Intermediärprodukte des
KH-Stoffwechsels (als d-Glycerinaldehyd-3-phosphat u.
Dihydroxyacetonphosphat) sowie bei alkohol. Gärung.

 Suchindex zurück vorwärts 47675. Triosephosphat-isomerase

Enzym mit der Reaktion d-Glycerinaldehyd-3-phosphat =
Dihydroxyacetonphosphat. -- Ein hereditärer Enzymdefekt führt zu einer
nicht-sphärozytären Erythrozytopathie mit hämolytischer Anämie u.
Hyperbilirubinämie.

 Suchindex zurück vorwärts 47676. Trip

(engl. = Reise)
Drogenrausch, i.e.S. der nach LSD (Acid) als
Yellow-sunshine-Minitrip; als horror trip oder bad trip die
(exogene) Angstpsychose bei LSD-Intoxikation mit vielfältiger
psychotischer Symptomatik.

 Suchindex zurück vorwärts 47677. tripel...

Wortteil dreifach.

 Suchindex zurück vorwärts 47678. Tripelanastomose

Fgb: chir
bei Mehrfachverschluß der Herzkranzgefäße 3facher aortokoronarer Bypass
(s.u. Koronarchirurgie).

 Suchindex zurück vorwärts 47679. Tripelarthrodese

gleichzeitige op. Versteifung dreier Gelenke ( - Arthrodese), i.e.S. die
Versteifung von Talonavikular-, Kalkaneokuboid- u. Talokalkanealgelenk.

 Suchindex zurück vorwärts 47680. Tripel-Diagnostik

Fgb: gyn
diagnostischer Ansatz bei Verdacht auf - Mammakarzinom; beruht auf
hochverdächtigen klinischen u. mammographischen Befunden in Verbindung mit
positiver Zytologie aus Feinnadelpunktionsmaterial; Treffsicherheit bei
positivem Ausfall aller 3 Kriterien 100%. Hauptanw. bei Patientinnen mit
eingeschränkter Operabilität, um die Operationszeit zu verkürzen oder
einen zweiten Eingriff zu umgehen.

Fgb: geburtsh, genet
Einbeziehung von - AFP, HCG u. Östriol im Serum der Schwangeren in der
Diagnostik von - Neuralrohrdefekten beim Feten.

 Suchindex zurück vorwärts 47681. Tripelniere

(auch: Ren triplex)
Nierenfehlbildung (Langniere) mit 3 Becken u. 3 Ureteren.

 Suchindex zurück vorwärts 47682. Tripelphosphat

Fgb: chem, urol
- Magnesium-Ammonium-Phosphat.

 Suchindex zurück vorwärts 47683. Tripelvakzine

Dreifachimpfstoff.

 Suchindex zurück vorwärts 47684. Tripel-X-Syndrom

- 3-X-Syndrom.

 Suchindex zurück vorwärts 47685. Tripeptid

Fgb: biochem
Verbindung aus 3 Aminosäuren.

 Suchindex zurück vorwärts 47686. Triphalangie

Dreigliedrigkeit; i.e.S. der dreigliedrige Daumen (Trimerismus) als
seltene, dominant erbl. Fehlbildung.

 Suchindex zurück vorwärts 47687. Triphenyltetrazoliumchlorid (TTC)

eine lichtempfindl. Verbindung. Anw. z.B. im - Tetrazoltest.

 Suchindex zurück vorwärts 47688. Triphosphopyridinnucleotid (TPN)

- Nicotinamid-adenindinucleotid-phosphat (NADPeh+).

 Suchindex zurück vorwärts 47689. triple

(engl.) dreifach (s.u. Tripel...).

 Suchindex zurück vorwärts 47690. Triplegie

Lähmung dreier Gliedmaßen (Kombin. von Hemi- u. Paraplegie), z.B. bei
zerebralem Gefäßprozeß.

 Suchindex zurück vorwärts 47691. Triplett

(auch: Basen-T.)

Fgb: genet
s.u. Codon; s.a. Eiweißbiosynthese.

Fgb: neurophysiol
s.u. Multiplett.

 Suchindex zurück vorwärts 47692. Triplex-Sonographie

wenig gebräuchlicher Begriff für Farb-Duplex-Sonographie ( -
Farbdoppler).

 Suchindex zurück vorwärts 47693. Triploidie

Fgb: zytol
Bestehen eines Karyotyps aus 3 haploiden Chromosomensätzen (Symbol 3n),
d.h. beim Menschen 69 Chromosomen (führt zum Abort).

 Suchindex zurück vorwärts 47694. Triplopie

Sehstörung, bei der die Objekte dreifach gesehen werden.

 Suchindex zurück vorwärts 47695. Triplo-X-Syndrom

- 3-X-Syndrom.

 Suchindex zurück vorwärts 47696. Tripper

- Gonorrhö.

 Suchindex zurück vorwärts 47697. Tripperfäden

weißliche Harnfilamente im Morgenurin bei chron. Gonorrhö.

 Suchindex zurück vorwärts 47698. Tripperrheumatismus

- Gonitis gonorrhoica.

 Suchindex zurück vorwärts 47699. Tripus

(latein.) Dreifuß;

Tripus Halleri

Fgb: anat
- Truncus c(o)eliacus.

Fgb: path
Doppelfehlbildung mit 3 Füßen.

 Suchindex zurück vorwärts 47700. Triquetrum

Kurzform für - Os triquetrum.

 Suchindex zurück vorwärts 47701. tris

(griech.) dreimal.

 Suchindex zurück vorwärts 47702. Tris

Kurzform für Tris-Puffer.

 Suchindex zurück vorwärts 47703. Trisaccharid

Oligosaccharid aus 3 Monosacchariden; z.B. Raffinose (Fructose + Glucose
+ Galaktose).

 Suchindex zurück vorwärts 47704. Trismus

(auch: Spasmus masticatorius)
tonischer Krampf der Kaumuskulatur mit Kieferklemme, z.B. bei Tetanus (=
T. sardonicus - Risus sardonicus), Meningitis, Schädelbasisfraktur.

 Suchindex zurück vorwärts 47705. Trismus uteri

s.u. Uterusspasmus.

 Suchindex zurück vorwärts 47706. Trisomie

(Blakeslee 1922) Vorhandensein überzähliger Chromosomen in den Zellkernen
eines Individuums als numerische - Chromosomenaberration, v.a. infolge -
Nondisjunction während der Meiose, einem Vorgang, der mit zunehmendem
Alter der Mutter, evtl. auch des Vaters, zunimmt. -- Vork. als auto- oder
als gonosomale T. Neben der klass. T. mit um 1 erhöhter
Gesamtchromosomenzahl gibt es die - Translokations-T. (mit scheinbar
normaler Zahl) u. die Mosaik-T. (mit zweierlei Chromosomensätzen; ein Teil
der Körperzellen hat normalen Karyotyp, z.B. 47,XXY46,XY). -- Die dadurch
bedingten Krankheitsbilder (T.-Syndrome) zeigen eine verschieden
ausgeprägte u. außer bei 21 ( - Down* Syndrom; Karyotyp z.B. 47,XX,+21;
Häufigkeit ca. 1pm) u. XXY ( - Klinefelter*-Reifenstein*-Albright*
Syndrom) nicht völlig spezifische Grundsymptomatik ( - Tab.). -- Die in
Anbetracht der Chromosomenzahl rel. kleine Zahl der bekannten T.-Syndrome
ist wahrsch. auf die Letalwirkung der übrigen Trisomien zurückzuführen. --
s.a. pränatale Diagnostik.

 Suchindex zurück vorwärts 47707. Trisomie-14-Syndrom

(J.-D. Murken u. M. 196970) auf D2-Trisomie beruhender
Fehlbildungskomplex mit Geburtsuntergew. u. Minderwuchs typ.
Gesichtsdysmorphie (Hypertelorismus, seitendifferente Lidspalte, plumpe
Nase mit flacher Wurzel, tiefstehende dysplast. Ohrmuscheln, kleiner Mund,
kurzer Hals), Spitzgaumen, Mikrodontie etc., Arachnodaktylie, Faßthorax,
Schaufelrippen, Lendenwirbelverschmelzungen, Bogenspalten, dysplast.
Hüftgelenke; steile Schädelbasis, Hydrocephalus int., Muskelhypotonie;
psychomotor. Retardierung, Oligophrenie; s.a. Tab.

 Suchindex zurück vorwärts 47708. Tris-Puffer

- Trometamol.

 Suchindex zurück vorwärts 47709. Tristichiasis

dreifache Lidwimpernreihe (evtl. z.T. nach innen gekrümmt) als hereditäre
Anomalie.

 Suchindex zurück vorwärts 47710. Tritanomalie

(auch: Gelb-Blau-Schwäche)
s.u. Farbenanomalie.

 Suchindex zurück vorwärts 47711. Tritanop(s)ie

(auch: Blaublindheit)
s.u. Farbenanomalie.

 Suchindex zurück vorwärts 47712. triticeus

(latein.) weizenkornähnlich.

 Suchindex zurück vorwärts 47713. Tritium

T, überschwerer Wasserstoff, 3H (Rutherford u. M. 1934), schwerstes
(Atomgew. 3,01686) u. einziges radioakt. H-Isotop ( 10-16%), dessen
Kern aus 1 Proton + 2 Neutronen besteht h3t1 H; schwacher ß--Strahler
(max. 0,018 MeV; Halbwertzeit 12,26 Jahre). Anw. v.a. zur Markierung von
Molekülen (Proteine, Steroide usw.) für biochem. Untersuchungen.

 Suchindex zurück vorwärts 47714. Trituratio

(auch: Trit., Verreibung)
aus festen, unlösl. Arzneistoffen durch feinstes Verreiben mit
Milchzucker bereitetes Arzneimittel.

 Suchindex zurück vorwärts 47715. trivalvulär

mit 3 Klappen (Valvulae).

 Suchindex zurück vorwärts 47716. Trivialnamen

nicht-nomenklatorische, meist volkstüml. Bez. chemischer Stoffe, z.B.
Soda.

 Suchindex zurück vorwärts 47717. Trizephalus

Fgb: path
Fehlbildung mit 3 Köpfen.

 Suchindex zurück vorwärts 47718. Trizeps

Kurzform für - Musculus triceps.

 Suchindex zurück vorwärts 47719. Trizeps(sehnen)reflex (TSR)

propriorezeptiver Muskeldehnungsreflex mit Kontraktion des Musculus
triceps brachii (Streckung des Unterarms) nach Beklopfen seiner Sehne über
dem Olekranon.

 Suchindex zurück vorwärts 47720. trizyklisch

Fgb: chem
aus 3 miteinander verknüpften Ringen bestehend; s.a. zyklisch.

 Suchindex zurück vorwärts 47721. TRK

technische Richtkonzentration; vom Ausschuß für gefährliche
Arbeitsstoffe beim Bundesministerium für Arbeit u. Sozialordnung
erstellte Aufstellung gefährlicher (z.B. krebserzeugender oder
erbgutändernder) Arbeitsstoffe, für welche keine MAK-Werte zu ermitteln
sind. Als Richtkonzentration gilt diejenige Konzentration eines als Gas,
Dampf oder Schwebstoff in der Luft vorhandenen Stoffes, bei welcher
Schutzmaßnahmen u. meßtechnische Überwachung der Arbeitsplätze
heranzuziehen sind mit dem Ziel der Minderung von Gesundheitsrisiken.

 Suchindex zurück vorwärts 47722. tRNS, tRNA

- Transfer-Ribonucleinsäure.

 Suchindex zurück vorwärts 47723. Trochanter

Trochanter major
der große Rollhügel lateral am prox. Femurschaft; Ansatzstelle der Mm.
glutei medius u. minimus, piriformis, obturatorius int. u. gemelli.

Trochanter minor
der kleine Rollhügel hinten-innen am prox. Femurschaft; Ansatzstelle
des M. iliopsoas.

 Suchindex zurück vorwärts 47724. Trochanterbreite

(auch: Diameter bitrochanterica)
die Hüftbreite als Entfernung der beiden seitlich am meisten
herausragenden Punkte der großen Rollhügel.

 Suchindex zurück vorwärts 47725. Trochanterfraktur

extraartikuläre Femurfraktur im Trochanterbereich. Am großen Rollhügel
als Ad- oder Abduktionsfraktur am Übergang zum Collum femoris
(Schenkelhalsbasisbruch = laterale Schenkelhalsfraktur), erstere meist
mit Abriß des Trochanter minor oder als Stauchungsfraktur (häufigste Form,
sog. Dreiecksbruch) mit Einstauchen des Schenkelhalses in das
Trochantermassiv (Symptome Außenrotation, Abduktion u. Verkürzung des
Beines; Coxa vara); oder als Splitterfraktur durch dir. Gewalteinwirkung.
-- I.e.S. die pertrochantere Fraktur durch beide Rollhügel (isolierte
Fraktur des T. minor ganz selten).

 Suchindex zurück vorwärts 47726. Trochanterhochstand

Stand des großen Rollhügels oberhalb der Symphysenlinie als Zeichen für
-- angeborene -- Hüftgelenkluxation, für Schenkelhalsfraktur u. Coxa vara.

 Suchindex zurück vorwärts 47727. trochantericus

(latein.) den Trochanter betreffend.

 Suchindex zurück vorwärts 47728. Trochlea

Fgb: anat
(latein.) Rolle.

 Suchindex zurück vorwärts 47729. Trochlea humeri (PNA)

walzenförmiger Gelenkkörper am distalen Humerusende für die Articulatio
humero-ulnaris.

 Suchindex zurück vorwärts 47730. Trochlea muscularis (PNA)

Bindegewebs- oder Faserknorpelschlinge, durch die eine Sehne verläuft u.
dort ihre Verlaufsrichtung ändert, z.B. die T. musculi obliqui sup. am
Stirnbein, die die Sehne dieses Augenmuskels spitzwinkelig ablenkt.

 Suchindex zurück vorwärts 47731. Trochlea tali (PNA)

die Talusrolle an der Oberseite des Sprungbeins; Gelenkfläche für die
Articulatio talocruralis.

 Suchindex zurück vorwärts 47732. Trochlea(r)fraktur

Humerusfraktur im Bereich der Trochlea; meist Abscherung beim Fall auf
den überstreckten Arm.

 Suchindex zurück vorwärts 47733. Trochlearis

- Nervus trochlearis.

 Suchindex zurück vorwärts 47734. trochlearis

(latein.) eine Trochlea betreffend.

 Suchindex zurück vorwärts 47735. Trochlearislähmung

Fgb: ophth
zentrale oder periphere Parese des Nervus trochl. mit Ausfall des
Musculus obliquus sup. oculi; erstere meist kombin. mit weiteren
Augenmuskellähmungen, letztere meist isoliert (bei Trauma an Stirnbein,
Augenhöhle, nach Stirnhöhlen-Op.). Symptome Ein- u. Aufwärtsschielen,
schräge Doppelbilder.

 Suchindex zurück vorwärts 47736. Trochoginglymus

Drehscharniergelenk (Kombination von Dreh- u. Scharniergelenk; z.B. das
Kniegelenk mit der Möglichkeit von Beugung, Streckung u. Drehung.

 Suchindex zurück vorwärts 47737. trochoideus

radförmig.

 Suchindex zurück vorwärts 47738. Trochozephalus

- Turmschädel.

 Suchindex zurück vorwärts 47739. Trockenblutreaktion

klin.-chem. oder serol. Untersuchungstechnik, bei der ein auf dem
Objektträger durch Verrühren defibrinierter u. ausgebreiteter, danach
angetrockneter Blutstropfen als Untersuchungsmaterial dient; z.B. als
Syphilis-Seroreaktion.

 Suchindex zurück vorwärts 47740. Trockendiät

Kostform mit auf ca. 1 l reduzierter tägl. Gesamtflüssigkeit, ca. 700
(statt 1200) ml mit der Nahrung, 300 (statt 800) ml als Getränke; s.a.
Schroth* Kur.

 Suchindex zurück vorwärts 47741. Trockeneis

- Kohlensäureschnee.

 Suchindex zurück vorwärts 47742. Trockengewicht

- Trockensubstanz.

 Suchindex zurück vorwärts 47743. Trockenkinetometer

s.u. Heidbrink* Apparat.

 Suchindex zurück vorwärts 47744. Trockenkost

- Trockendiät.

 Suchindex zurück vorwärts 47745. Trockenlymphe

lyophilisierter Pockenimpfstoff.

 Suchindex zurück vorwärts 47746. Trockenmasse

- Trockensubstanz.

 Suchindex zurück vorwärts 47747. Trockenmilch

Milchpulver; s.a. Milch, adaptierte, Milchkonservierung. -- Das T.-Fieber
bei Säuglingen nach Ernährung mit zu wenig verdünnter T. (oder
Kondensmilch) beruht auf ungenügender Wasserzufuhr.

 Suchindex zurück vorwärts 47748. Trockennährboden

Fgb: bakt
industriell hergestellter, getrockneter N.; pulverisiert lagerfähig, nach
Auflösen in Wasser gebrauchsfertig.

 Suchindex zurück vorwärts 47749. Trockenpinselung

Hautbehandlung mit einer -- zur festhaftenden Puderschicht eintrocknenden
-- Lotio.


Suchindex zurück vorwärts 47750. Trockenpräparat

Fgb: histol
aus flüss. Probenmaterial (z.B. Blut) auf Objektträger durch Luft- oder
Wärmetrocknung hergestelltes mikroskop. Präparat.

 Suchindex zurück vorwärts 47751. Trockenresistenz

Widerstandsfähigkeit gegen langzeit. Trockenheit; z.B. Eigenschaft von
Sporen.

 Suchindex zurück vorwärts 47752. Trockenrückstand

Fgb: hyg
Gesamtabdampfrückstand einer unfiltrierten Wasserprobe.

 Suchindex zurück vorwärts 47753. Trockenschrank

Wärmeschrank mit Temperaturregler, meist auch Trocknungseinrichtung
(Vakuum, Abzug, Trockenmittel).

 Suchindex zurück vorwärts 47754. Trockensterilisation

- Heißluftsterilisation.

 Suchindex zurück vorwärts 47755. Trockensubstanz

(auch: Trockenmasse, -gewicht, TG)

Fgb: diät
der in Gewichts-% des Ausgangsmaterials angegebene Trocken- u.
Abdampfrückstand als biochem., diätet. etc. Kennzahl (z.B. bei Käse der --
deklarationspflichtige -- Fettgehalt i.T.).

 Suchindex zurück vorwärts 47756. Troell*-Junet* Syndrom

(Nils Abraham Tr., 1881-1954, Arzt, Stockholm; Robert Maurice J., Internist, Genf)
(1938) akromegaler Hyperthyreoidismus (hormonaktive Kolloid- oder
Langhans* Struma) mit Hyperostose v.a. der Schädelkalotte, evtl. mit
Diabetes mellitus.

 Suchindex zurück vorwärts 47757. Troeltsch* Taschen

Fgb: otol
durch Faltung der Mittelohrschleimhaut bedingte Taschen; engen z.T. die
Lichtung der Paukenhöhle ein.

 Suchindex zurück vorwärts 47758. Trömner* Reflex, Fingerzeichen, Rossolimo*, Kino* R.

(1913) reflektor. Beugung des 1.-4. Fingers nach Schlag gegen die
Unterseite des Mittelfinger-Endgliedes. Vork. häufig bei vegetat.
Übererregbarkeit; gilt in sehr starker, insbes. auch einseitiger Form als
Pyramidenbahnzeichen.

 Suchindex zurück vorwärts 47759. Tröpfcheninfektion

I. durch Versprühen erregerhaltigen Speichels beim Sprechen, Husten u.
Niesen (max. Distanz 1-2 m).

 Suchindex zurück vorwärts 47760. Trofosfamid

Fgb: pharm
3-(2-Chloräthyl)-2-[bis-(2-chloräthyl)amino]-tetrahydro-2H-1,3,
2-oxazaphosphorin-2-oxid; alkylierendes Zytostatikum.

 Suchindex zurück vorwärts 47761. Troglotrema salmincola

1 mm langer Saugwurm [Troglotrematidae, Digenea] im Dünndarm piszivorer
Säuger (in Ostsibirien auch beim Menschen).

 Suchindex zurück vorwärts 47762. Troicart

- Trokar.

 Suchindex zurück vorwärts 47763. Troisier* Knoten

(Charles Emile Tr., 1844-1919, Arzt, Paris)

Fgb: path, klin
- Klavikulardrüse.

 Suchindex zurück vorwärts 47764. Troisier* (-Hanot*-Chauffard*) Syndrom

(1871) - Bronzediabetes.

 Suchindex zurück vorwärts 47765. Trokar(t)

(auch: Troicart, Troquart)
Instrument zur Entleerung von Flüssigkeit aus Körperhöhlen;
dreikantig-spitzes Stilett in eng anliegender Kanüle (Schaft), die es
vorn überragt, um nach Durchbohren der Wandung zurückgezogen zu werden.

 Suchindex zurück vorwärts 47766. Trokar(t)-Kryosonde

s.u. Kältesonde.

 Suchindex zurück vorwärts 47767. Tromantadin

N-(1-Adamantyl)-2-[2-(dimethylamino)-äthoxy]-acetamid; Virustatikum
(örtl. Anw.).

 Suchindex zurück vorwärts 47768. Trombicula

Gattung der Laufmilben [Acarina; Trombidiidae = Trombiculidae]. Nymphen
u. Erwachsene freilebend in der Vegetation; rötl., 6beinige Larven sind
Ektoparasiten.

 Suchindex zurück vorwärts 47769. Trombicula akamushi

s.u. Tsutsugamushi-Fieber.

 Suchindex zurück vorwärts 47770. Trombicula autumnalis

Erntemilbe, deren Larven die - Trombidiose hervorrufen.

 Suchindex zurück vorwärts 47771. Trombidiose

(auch: Erntekrätze, Beiß)
stark juckende, Stropholus-artige Knötchen, Quaddeln oder Erytheme an
Unterschenkeln u. Reibstellen der Kleider durch Stiche der Larven von
Trombicula autumnalis; endemisch in den Erntemonaten.

 Suchindex zurück vorwärts 47772. Trometamol

(auch: THAM, Tris(-puffer))

Fgb: pharm
2-Amino-2-(hydroxymethyl)-propan-1,3-diol. In wäßr. Lsg. schwach
basischer Puffer; therap. bei metabol. Azidose (insbes. des Kindes) durch
Vergiftungen, Schock, Verbrennung, Säureschaden, als osmot. Diuretikum
(bindet Heh+ u. setzt HCO3- frei).

 Suchindex zurück vorwärts 47773. Trommelbauch

geblähter Bauch mit starker Bauchdeckenspannung u. tympanit. Klopfschall;
v.a. bei Meteorismus.

 Suchindex zurück vorwärts 47774. Trommelfell

- Membrana tympani; s.a. Auris (dort Abb.).

 Suchindex zurück vorwärts 47775. Trommelfelleinziehung

(auch: Otopiesis)
bei Tubenverschluß durch Resorption der Luft in der Paukenhöhle bewirkte
Einziehung.

 Suchindex zurück vorwärts 47776. Trommelfellentzündung

- Myringitis.

 Suchindex zurück vorwärts 47777. Trommelfellinzision

- Parazentese.

 Suchindex zurück vorwärts 47778. Trommelfellperforation

bei akuter Otitis media Spontandurchbruch mit nadelstichfeinem Fistelgang,
aus dem pulsierend Eiter austritt.
bei chron. Otitis media rundlicher bis nierenförm. Defekt (s. Abb.). --
s.a. Trommelfellruptur.

künstTrommelfellperforation T.
- Parazentese. Abb. R3A

 Suchindex zurück vorwärts 47779. Trommelfellreflex

bei der Otoskopie normalerweise im vord.-unteren (senkrecht zur
Gehörgangsachse stehenden) Sektor auftretender dreieckiger Lichtreflex.
Lage- u. Formänderung ist Hinweis auf path. Verhältnisse; s.a. Auris (dort
Abb.).

 Suchindex zurück vorwärts 47780. Trommelfellruptur

traumat. Riß des Trommelfells, meist gezackter Defekt mit
blutunterlaufenen Rändern; direkt nach Durchstoßung, indirekt durch
Barotrauma (z.B. bei Sturzflug, Explosion, Ohrfeige). Meist Selbstheilung;
evtl. Myringoplastik nötig.

 Suchindex zurück vorwärts 47781. Trommelschlegel(anhänge)

Fgb: zytol
- Drumstick.

 Suchindex zurück vorwärts 47782. Trommelschlegelfinger

(auch: Digiti hippocratici)
rundl. Auftreibung der Finger-Endglieder durch Hyperplasie u.
Hypertrophie (s. Abb.) von Weichteilen u. Periost. Vork. -- oft zus. mit
Uhrglasnägeln u. Trommelschlegelzehen, auch als Marie*-Bamberger* Syndrom
-- hereditär (selten) oder aber infolge chron. Sauerstoffminderversorgung
(z.B. bei Bronchiektasen, Lungenemphysem, Hamman*-Rich* Syndrom,
Pneumokoniose, angeborenem Herzfehler mit Re.-Li.-Shunt,
Pulmonalsklerose). Abb. R3A

 Suchindex zurück vorwärts 47783. Trommelschlegelform

s.u. Clostridium tetani.

 Suchindex zurück vorwärts 47784. Trommelsucht

obsolete Bez. für - Meteorismus.

 Suchindex zurück vorwärts 47785. Trommer* Probe

(Karl August Tr., 1806-1879, dtsch. Chemiker)
(1841) Nachweis reduzierender Zucker (v.a. Glucose) anhand eines
gelb-roten Cu2O-Niederschlags im stark alkal. Harn beim Zutropfen 10%iger
CuSO4-Lsg.

 Suchindex zurück vorwärts 47786. Trommlerlähmung

bei Trommelschlägern Ausfall des M. extensor, weit seltener des M. flexor
pollicis longus infolge Ruptur der Sehne bei
Überanstrengungstendovaginitis (Trommlersehne n. Düms).

 Suchindex zurück vorwärts 47787. Trompetenbakterien

saprophyt. Mycobact.-Arten (z.B. M. phlei, M. stercoris), die häufig von
der Innenwand von Blechblasinstrumenten (u. Wasserhähnen) isoliert wurden.

 Suchindex zurück vorwärts 47788. ...trop

Suffix gerichtet auf..., wirkend auf....

 Suchindex zurück vorwärts 47789. Tropaalkaloide, Tropanalkaloide

z.T. stark toxische, pflanzl. Alkaloide mit Tropan-Ringgerüst, z.B.
Hyoscyamin, Atropin, Scopolamin, Cocain.

 Suchindex zurück vorwärts 47790. Tropenkoller

bei längerem Tropenaufenthalt, insbes. auf einsamen Außenposten, vork.
psychoseart. Erlebnisreaktion auf den Mangel an sozialen Bezügen u.
Erlebnisreizen Erregungszustände mit -- z.T. schwerer -- Aggressivität,
Reizbarkeit, wahnhaften Beziehungsideen, evtl. Halluzinationen.

 Suchindex zurück vorwärts 47791. Tropenkrankheiten

in trop. Breiten endemische Infektionskrankheiten, deren Erreger oder
Überträger sich v.a. in diesem Klima halten können (z.B. Malaria tropica,
Gelbfieber, Amöbenruhr, Bilharziose, Filariasis, Zecken-Rückfallfieber,
Frambösie, Schlafkrankheit) oder die dort bei rel. schlechten
Lebensbedingungen gehäuft vorkommen.

 Suchindex zurück vorwärts 47792. Tropenringwurm

- Tinea corporis, T. imbricata.

 Suchindex zurück vorwärts 47793. Tropentauglichkeit

das Vorhandensein der bes. gesundheitl. Voraussetzungen, um -- als
Tourist oder als Diensttuender -- Klima, Ernährung, hygien. Verhältnisse
sowie die evtl. Erkrankungen in trop. Ländern voraussichtlich ohne
Gefährdung zu ertragen. Beeinträchtigt v.a. durch chron. Leiden der
Kreislauf-, Atmungs-, Verdauungs- u. Ausscheidungsorgane, ferner durch
Krankheiten, die die notwendigen Schutzimpfungen nicht zulassen.

 Suchindex zurück vorwärts 47794. Tropf

Jargon für Dauertropfinfusion.

 Suchindex zurück vorwärts 47795. Tropfen

(auch: Guttae)
flüssige Arzneizubereitung; als Dosierungsangabe entspricht z.B. 1 g bei
wäßriger Lsg. etwa 20 Tr., 1 g 96% Äthanol 63 Tr.; Angabe in sog.
Tropfentabellen.

Fgb: mikroskop
- dicker Tropfen, - hängender Tr.

 Suchindex zurück vorwärts 47796. Tropfenherz

(Friedr. Kraus) das schmale, lange, mittelständige, stark seitenbewegl.
(Cor pendulum) hypoplast. Herz des Asthenikers (Cor asthenicum);
i.w.S. auch das - Emphysemherz.

 Suchindex zurück vorwärts 47797. Tropfglas

(auch: Vitrum patentatum)
Flasche mit einem besonderen Verschluß, der es ermöglicht, daraus langsam
u. damit zählbar Tropfen einer Arzneimittellösung zu entnehmen.

 Suchindex zurück vorwärts 47798. tropfige Entmischung

Auftreten feiner Tröpfchen im Zellplasma als Vorstufe der trüben -
Schwellung.

 Suchindex zurück vorwärts 47799. Tropfnarkose

Inhalationsnarkose mit bei Zimmertemperatur verdampfendem Narkotikum
(z.B. Äther, Chloräthyl, Chloroform), das in flüss. Form auf eine
Narkosemaske (z.B. Schimmelbusch* Tropfmaske) aufgetropft wird; heute
nicht mehr üblich.

 Suchindex zurück vorwärts 47800. troph...

Wortteil Ernährung, Nahrung.

 Suchindex zurück vorwärts 47801. Trophallergie

- Nahrungsmittelallergie.

 Suchindex zurück vorwärts 47802. Trophik

die Ernährung bzw. der Ernährungs- (u. damit auch der Wachstums)zustand
eines Gewebes, Organs oder Organismus.

 Suchindex zurück vorwärts 47803. trophisch

nutritiv, die - Trophik betreffend bzw. durch sie bedingt.

 Suchindex zurück vorwärts 47804. Trophoblast

Fgb: embryol
beim Säugetier die Außenwand des Keimbläschens (Blastozyste); anfangs
(z.Zt. der Kontaktaufnahme mit der Uterusschleimhaut) als einfache Lage
flacher, polygonaler Zellen mit Differenzierung fermentbildender großer
Zellen (= Zyto-T.) u. ein sich daraus entwickelndes Synzytium (= Synzytio-
oder Plasmodio-T.), die zunächst regellos durchmischt sind ( - Abb.); ab
8. Tag liegen erstere dem Innern der Blastozyste, letzteres dem mütterl.
Gewebe zu, in das sich der T. amöboid vorschiebt (= Implantations-T.) u.
Hohlräume bildet (= Spongio-T.; Beginn der Plazentation).

 Suchindex zurück vorwärts 47805. Trophoblastom

- Chorionepitheliom.

 Suchindex zurück vorwärts 47806. Trophödem

neurotrophisch bedingtes Lymphödem; z.B. die Meige* Hautschwellung
symmetr. an Unterschenkeln, seltener an Armen u. Gesicht, schmerzlos,
evtl. mit neurol. Symptomen; i.e.S. das - Nonne*Milroy*-Meige* Syndrom.

 Suchindex zurück vorwärts 47807. Trophoneurose

unpräziser Sammelbegriff für Erkrankungen, bei denen organ. oder
funktionelle Störungen des zentralen u.oder peripheren Nervensystems
ursächl. Bedeutung haben u. die mit troph. Störungen einhergehen.

 Suchindex zurück vorwärts 47808. trophotrop

auf die Trophik gerichtet; z.B. als t. Reaktion die Steigerung von
Verdauung u. Resorption, Einschränkung des Stoffverbrauchs bei Vagotonie.

 Suchindex zurück vorwärts 47809. Trophozoit

die vegetat. Form von Entamoeba histolytica (als Minuta- u. Magna-Form).

 Suchindex zurück vorwärts 47810. Tropika

- Malaria tropica.

 Suchindex zurück vorwärts 47811. Tropin

Fgb: physiol
(tropes) Hormon, das indirekt wirkt, indem es die Tätigkeit einer
anderen endokrinen Drüse anregt; z.B. Thyreotropin.

 Suchindex zurück vorwärts 47812. tropisch

in den Tropen vorkommend; z.B. t. Leberabszeß ( - Amöbenabszeß), t.
Muskelabszeß ( - Pyomyositis tropica), t. Splenomegalie ( - Kala-Azar), t.
- Sprue.

 Suchindex zurück vorwärts 47813. Tropismus

Fgb: biol
hin- oder weggerichtete Bewegung festsitzender Organismen aufgrund eines
Reizes, z.B. Chemo-, Phototropismus.

 Suchindex zurück vorwärts 47814. Tropokollagen

eine lösl. Vorstufe des Kollagens.

 Suchindex zurück vorwärts 47815. Tropomyosin

ein Protein, das zusammen mit - Troponin als Regulatorprotein bei der
Muskelkontraktion (dort Schema) wirkt; s.a. Muskeleiweiß.

 Suchindex zurück vorwärts 47816. Troponin

ein in den dünnen Aktinfilamenten des Muskels enthaltenes
Regulatorprotein, das für die Calcium-Sensitivität der kontraktilen
Proteine verantwortlich ist. Das Calcium-Ion verbindet sich mit Troponin,
dies führt zu einer Verlagerung des anderen Regulatorproteins Tropomyosin,
dadurch wird am Aktinfilament der Angriffsort für das Myosin frei, u. es
kommt zur Kontraktion; s.u. Myofibrille u. Myofilamente.

 Suchindex zurück vorwärts 47817. Trotz(reaktion)

Ich-bezogene Autoritätsabwehr (Gehorsamsverweigerung, Negativismus,
Nörgeln, übermäß. Kritisieren, autist. Verhalten) bei mangelnder
Stabilität des Selbstgefühls. Beim Kind Übergangsverhalten zur Erprobung
der Selbstdurchsetzung (1. Trotzphase = ödipale Phase mit etwa 2-212 J.,
2. zu Beginn der Pubertät).

 Suchindex zurück vorwärts 47818. Trousseau* Phänomen, Zeichen

(Armand Tr., 1801-1867, Internist, Paris)

Fgb: diagnost
tiefe Venenthrombose als (Erst-)Symptom eines Malignoms, insbesondere bei
Pankreaskarzinom u. schleimbildenden Karzinomen des Magen-Darm-Traktes.

 Suchindex zurück vorwärts 47819. Trp

Fgb: biochem
- Tryptophan.

 Suchindex zurück vorwärts 47820. trübe Schwellung

Fgb: path
s.u. Schwellung.

 Suchindex zurück vorwärts 47821. Trübungsmessung

- Nephelometrie; s.a. Turbidimetrie.

 Suchindex zurück vorwärts 47822. Trübungsreaktion

Fgb: serol
Vorstufe der Flockungsreaktion, z.B. nach Dold, Meinicke.

 Suchindex zurück vorwärts 47823. Trümmerfeldzone (Fränkel*)

Fgb: röntg
bei fortgeschritt. Möller*-Barlow* Krankheit der Abschnitt in der
Knochenmetaphyse, in dem die hochgradig porot., z.T. sek.-fibröse
Spongiosa unter der statischen Belastung zusammenbricht.

 Suchindex zurück vorwärts 47824. Trümmerfraktur

Knochenbruch mit mehreren bis zahlreichen Fragmenten.

 Suchindex zurück vorwärts 47825. Trümmerzyste

Fgb: path
- Geröllzyste.

 Suchindex zurück vorwärts 47826. Trugwahrnehmung

- Sinnestäuschung.

 Suchindex zurück vorwärts 47827. Truncus

(latein.) Stamm (Mehrzahl Trunci); anat Rumpf, Gefäß-, Nervenstamm.

 Suchindex zurück vorwärts 47828. Truncus arteriosus communis

Fgb: embryol
das einheitl. (nicht in Aorta u. Pulmonalis aufgeteilte) arterielle
Ausströmungsrohr.

Fgb: kard
bei Nichtausbildung des Septum aorticopulmonale ein über einem
hochsitzenden Ventrikelseptumdefekt (mit im allg. 4 Semilunarklappen)
reitender (oder dem re. oder li. Ventrikel entspringender) Tr. a. comm. --
s.a. Herzfehler (dort Abb.). -- Symptome Zyanose, Dyspnoe, lautes
Systolikum im 3.-4. ICR li. parasternal; vgl. Pseudotruncus.

 Suchindex zurück vorwärts 47829. Truncus brachiocephalicus (PNA)

der unpaare, rechts aus dem Aortenbogen abgehende kurze Arterienstamm,
der sich in die A. subclavia u. A. carotis comm. dextra aufteilt.

 Suchindex zurück vorwärts 47830. Truncus bronchomediastinalis dexter (PNA)

der aus der re. Lunge u. dem Mediastinum in den re. Ductus lymphaticus
ableitende Lymphstamm (analoge li.-seitige Varietät = T. br. sinister
mündet in den Ductus thoracicus).

 Suchindex zurück vorwärts 47831. Truncus c(o)eliacus (PNA)

der 1. ventr. Eingeweideast der Bauchaorta; teilt sich in die Aa.
hepatica communis, gastrica sinistra u. lienalis (Tripus Halleri).

 Suchindex zurück vorwärts 47832. Truncus encephali, T. cerebri

- Hirnstamm.

 Suchindex zurück vorwärts 47833. Truncus fasciculi atrioventricularis (PNA)

der vom AV-Knoten ausgehende 1. Abschnitt des His* Bündels bis zu dessen
Teilung in re. u. li. Schenkel.

 Suchindex zurück vorwärts 47834. Truncus, Trunci intestinales (PNA)

Lymphstämme, die die Lymphe der Baucheingeweide in den Ductus thoracicus
führen.

 Suchindex zurück vorwärts 47835. Truncus jugularis (PNA)

aus den tiefen Halslymphknoten hervorgehender kurzer Lymphstamm, der die
Lymphe in den Tr. lymphaticus dexter, li. in den Ductus thoracicus führt.

 Suchindex zurück vorwärts 47836. Truncus, Trunci lumbales (PNA)

die beiden Lendenstämme des Lymphsystems (für untere Extremitäten u.
Becken), die zur Cisterna chyli führen.

 Suchindex zurück vorwärts 47837. Truncus, Trunci lymphatici

die Lymphstämme T. lumbales, intestin., bronchomediastinalis,
subclavius u. jugularis.

 Suchindex zurück vorwärts 47838. Truncus, Trunci plexus brachialis (PNA)

die 3 Primärfaszikel des Armplexus der T. superior aus C 5 u. 6 (bei
Unterbrechung obere - Armplexuslähmung), der T. medius aus C 7, der T.
inferior aus C 8 u. Th 1 (bei Ausfall Klumpke* Lähmung); alle 3 mit
vorderem u. hinterem Anteil (Divisiones ventrales u. dorsales).

 Suchindex zurück vorwärts 47839. Truncus pulmonalis (PNA)

der ca. 5 cm lange 1. Abschnitt der Lungenarterie, der sich in die re. u.
li. Arteria pulmonalis aufteilt.

 Suchindex zurück vorwärts 47840. Truncus subclavius (PNA)

der beidseitige Lymphstamm für obere Extremität; der re. mündet in den
Ductus lymphaticus dexter, der li. in den Angulus venosus.

 Suchindex zurück vorwärts 47841. Truncus sympatheticus (PNA)

der Grenzstrang des Sympathikus als paarige, durch Nervenfasern
verbundene Kette sympathischer Ganglien beidseits der Wirbelsäule von der
Schädelbasis bis zur Steißbeinspitze.

 Suchindex zurück vorwärts 47842. Truncus thyreocervicalis (PNA)

aus der Arteria subclavia hervorgehender kurzer Gefäßstamm; teilt sich in
die Aa. suprascapularis, thyroidea inferior u. Äste zu den Halsmuskeln.

 Suchindex zurück vorwärts 47843. Truncus vagalis (PNA)

die beiden abdominalen, aus dem Plexus oesophageus hervorgehenden Stämme
des - Nervus vagus.

 Suchindex zurück vorwärts 47844. Trunkenheit

- Alkoholrausch.

 Suchindex zurück vorwärts 47845. Trunksucht

(auch: Potatorium)
suchtmäßiger Abusus alkoholischer Getränke mit daraus resultierenden
ernsthaften körperl. u. seel. Folgen (s.u. Alkohol...), wobei der
Trunksüchtige die Folgen seines Verhaltens nicht erkennt oder aber trotz
Einsicht den Alkoholgenuß fortsetzt; unterschieden als Alkoholismus vom
-Typ mit zeitweiliger psychischer Abhängigkeit
(Konflikterleichterungs- oder -betäubungstrinker), ß-Typ mit übermäßigem,
aber nicht regelmäßigem Alkoholkonsum (Gelegenheitstrinker), gamma-Typ
mit psych., später physischer Abhängigkeit mit Toleranzerhöhung u.
Entziehungserscheinungen, als delta-Typ mit Unfähigkeit zur Abstinenz,
jedoch ohne Kontrollverlust, u. Alkoholismus vom epsilon-Typ mit
episodischen, mit Kontrollverlust verbundenen Alkoholexzessen aufgrund von
Verstimmungszuständen (sog. Quartalsäufer). -- s.a. Alkoholiker.

 Suchindex zurück vorwärts 47846. Trunksucht, periodische

(auch: epsilon-Alkoholismus)
- Dipsomanie.

 Suchindex zurück vorwärts 47847. Trunkus

- Truncus.

 Suchindex zurück vorwärts 47848. Try

Abkürzung für - Tryptophan.

 Suchindex zurück vorwärts 47849. Trypanblau

Fgb: zytol
Azofarbstoff, der sich in Wasser (2%ig) u. Äthanol (0,5%ig) tiefblau
löst; Anw. z.B. zur - Vitalitätsprüfung.

 Suchindex zurück vorwärts 47850. Trypanosoma

(auch: Schraubengeißling)
Flagellaten-Gattung ( - Trypanosomatidae, dort Abb.) mit
spindelförmig-schlankem Zellkörper, großem zentralem Kern u. -- meist --
kleinem Kinetoplasten. Erscheinungsformen intrazellulär bei Wirbeltieren
Leishmania-Form (rund-oval, ohne Geißel), im Darm wirbelloser Überträger
Crithidia-Form (Geißel, kurze undulierende Membran), im Blut der
Wirbeltiere Trypanosoma-Form (Geißel, lange undulierende Membran).
Blutparasiten des Menschen u. zahlreicher Wirbeltiere; teils zykl.
Entwicklung, teils mechan. Übertragung. Nachweis im frischen Blutpräp.
anhand ihrer lebhaften Bewegung (v.a. in Dunkelfeld u. Phasenkontrast),
sonst nach Giemsa* Färbung oder Kultur; ferner im Gewebepunktat u. Liquor,
serologisch (FTA-Test, KBR, Machado* KBR; IgM-Spiegel im Liquor n.
Mattern), im Tierversuch (Inokulation von Affen außer Pavianen bei T.
rhodesiense; Xenodiagnose bei T. cruzi).

 Suchindex zurück vorwärts 47851. Trypanosoma brucei

(Plimmer u. Bradford 1899) Blutflagellat, pathogen für Einhufer, Hunde,
Kamele; Erreger der Nagana.

 Suchindex zurück vorwärts 47852. Trypanosoma cruzi

(C. Chagas 1909) bei Gürteltieren, wilden Nagern u. Haustieren vork.
Erreger der - Chagas* Krankheit, wobei die metazykl. Form durch Kot von
Raubwanzen ( - Reduviidae) auf den Menschen übertragen wird; mit
gedrungenem Körper, wenig gefältelter undulierender Membran, großem
Blepharoplasten; Vermehrung intrazellulär in der Muskulatur
(Leishmania-Form).

 Suchindex zurück vorwärts 47853. Trypanosoma gambiense

(Dutton 1902) Erreger der Afrikan. - Trypanosomiasis
(Schlafkrankheit); vermehrt sich beim Menschen im peripheren Blut u. --
je nach Krankheitsstadium -- auch in Lymphknoten, Liquor u. Knochenmark
durch Längsteilung. Überträger Tsetsefliegen (v.a. im Regenwald vork.
Glossina palpalis u. tachinoides, stechend u. blutsaugend), in deren
Magen-Darm-Kanal sich vorübergehend die Crithidia-Form bildet (aber erst
metazykl. Form in den Speicheldrüsen infektionstüchtig!); Entwicklung auch
in manchen Haustieren, ohne daß diese erkranken.

 Suchindex zurück vorwärts 47854. Trypanosoma rangeli

in Südamerika durch Wanzenbisse übertragene, bei Menschen in Enddarm u.
Speicheldrüsen auftretende Art, die wahrscheinl. keine
Krankheitserscheinungen hervorruft.

 Suchindex zurück vorwärts 47855. Trypanosoma rhodesiense

(Stephens u. Fantham 1910) Erreger der Ostafrikan. - Trypanosomiasis
(Schlafkrankheit), morphol. identisch mit T. gambiense (bei Überimpfung
auf Labortiere Gestaltwandel); übertragen u.a. von Glossina morsitans u.
swynnertoni (in Savannen); Tierreservoir Hausrind, Buschbock, Kuhantilope.

 Suchindex zurück vorwärts 47856. Trypanosomatidae

Flagellaten-Familie [Protomonadina]; spindelförmig, mit freier oder an
den Körper angelegter Geißel (z.T. von undulierender Membran begleitet)
mit Basalkorn neben dem Kinetoplasten ( - Abb.). Gattungen Leishmania,
Trypanosoma, Leptomonas, Crithidia.

 Suchindex zurück vorwärts 47857. Trypanosomen

Protozoen der Gattung Trypanosoma.

 Suchindex zurück vorwärts 47858. Trypanosomenschanker

(Graf 1929) bei Afrikan. Trypanosomiasis oft am 2.-5. Tag an der
Stichstelle auftretende hypertherme Schwellung, evtl. mit zentralem, sich
unter Schuppung weiter ausbreitendem Bläschen. Enthält Trypanosomen;
bildet sich nach ca. 3 Wochen zurück.

 Suchindex zurück vorwärts 47859. Trypano(so)miasis

Infektionskrankheit durch Trypanosomen.

 Suchindex zurück vorwärts 47860. Trypano(so)miasis, Afrikanische

(auch: Schlafkrankheit)
auf die Verbreitungsgebiete der Tsetsefliege ( - Glossina) im trop.
Afrika beschränkte Zooanthroponose durch Trypanosoma gambiense (wenig
virulent) u. rhodesiense (hochvirulent) nach Inkubation von 1-3 Wo. (=
Primärstadium, mit Fieber, Kopf- u. Gliederschmerzen, -
Trypanosomenschanker), Erregereinbruch in Blut- u. Lymphbahnen (=
Sekundärstadium) mit Fieber, Milz-, Lymphknotenschwellung (bes. in Nacken,
seitl. Halsdreieck); erst mit Eindringen der Erreger ins ZNS (=
Tertiärstadium) die eigentl. Schlafkrankheit, d.h. chron.
Meningoenzephalitis mit Endothelproliferationen (Lumeneinengung,
Hirnerweichung), perivaskulären Infiltraten, Hämorrhagien u. Verwachsungen
u. sek. psych. Veränderungen (Reizbarkeit, Gedächtnisstörung, Apathie,
Enthemmung, Aggressivität), Schlafsucht oder -losigkeit, sensiblen u.
motor. Störungen, Papillenödem, Herzrhythmus- u. Sehstörungen, Stupor,
Maskengesicht, schließlich allg. Erschöpfung, Marasmus, Exitus (bei
Trypanosoma gambiense nach Monaten, bei T. rhodesiense nach ein paar Wo.).
Ther. in Frühstadien (u. prophylaktisch) Suraminum natricum, Pentamidin;
im Stadium III Tryparsamid bzw. Melarsoprol.

 Suchindex zurück vorwärts 47861. Trypano(so)miasis Amerikanische, T., Brasilianische

- Chagas* Krankheit.

 Suchindex zurück vorwärts 47862. trypomastigote Form

(auch: Trypanosomenform)
s.u. Trypanosomatidae ( - Abb.).

 Suchindex zurück vorwärts 47863. Trypsin

proteolyt. Enzym (Serinproteinase); Hauptenzym der enteralen
Eiweißverdauung (Typ Endopeptidase), vom exokrinen Pankreas als
Trypsinogen vorgebildet, durch Enteropeptidase u. autokatalytisch in die
aktive Form überführt. Spaltet bei pH 7-8 Peptide, Amide u. Ester durch
Hydrolyse v.a. von Peptidbindungen, an denen Lysin- oder
Arginincarboxylgruppen beteiligt sind. Gewinnung aus tier. Pankreas.

 Suchindex zurück vorwärts 47864. Trypsin-Bouillon

Fgb: bakt
unter Verw. von trypt. Caseinpepton hergestellte Tryptophan-reiche
Nährbouillon für die Prüfung der Indolbildung.

 Suchindex zurück vorwärts 47865. Trypsin-Inhibitoren

Polypeptide mit Hemmwirkung auf die Trypsinaktivität durch Komplexbindung
(sog. - Proteasenhemmer); z.B. im Pankreas, Serum (Inter--T.,
1-Antitrypsin, 2-Makroglobulin), Sperma, Zervikalschleim;
s.a. TrasylolR.

 Suchindex zurück vorwärts 47866. Trypsinogen

inaktive Vorstufe des - Trypsins.

 Suchindex zurück vorwärts 47867. Trypsin-Test

Fgb: serol
s.u. Enzymtest.

 Suchindex zurück vorwärts 47868. Tryptamin

ß-Indolyl-(3)-äthylamin (s.a. Indol, dort Formel); aus
Tryptophan(-Derivaten) intermediär u. bakteriell (z.B. im Dickdarm) durch
Decarboxylierung entstehendes biogenes Amin.

 Suchindex zurück vorwärts 47869. tryptisch

verdauend, durch Verdauung.

 Suchindex zurück vorwärts 47870. Tryptophan (Trp, Try, W)

Fgb: biochem
l(-)--Amino-ß-indolyl-(3)-propionsäure (s.a. Indol, dort Formel);
aromat. Monoamino-monocarboxy-aminosäure in Proteinen; essentiell (tägl.
Aufnahme mind. 250 mg); als Indolderivat strukturell u. intermediär mit
zahlreichen, z.T. biol. aktiven Substanzen ( - Schema) verknüpft, am
Stoffwechsel der Vitamine B1, B2 u. B6 beteiligt (s.a. Hartnup-,
Blaue-Windeln-Syndrom).

 Suchindex zurück vorwärts 47871. Tryptophan-Abbau

- Schema. Schema 1A

 Suchindex zurück vorwärts 47872. Tryptophan-Malabsorption

- Blaue-Windeln-Syndrom.

 Suchindex zurück vorwärts 47873. Tryptophan-Test

Fgb: bakt
Nachweis von Proteus u. Providencia-Gruppe anhand ihrer Fähigkeit, Try zu
-Ketosäure zu oxidieren.

Tryptophan-Belastung
Nachweis eines Vitamin-B6-Defizits anhand der erhöhten
Xanthurensäure-Ausscheidung nach oraler Gabe von 10 g Try.

 Suchindex zurück vorwärts 47874. Tryptophanurie

s.u. Tada* Syndrom.

 Suchindex zurück vorwärts 47875. TSAb

s.u. long-acting thyroid stimulator.

 Suchindex zurück vorwärts 47876. T-Schiene

- Volkmann* Schiene (mit T-förmiger Abstützung unter dem Fersenende).

 Suchindex zurück vorwärts 47877. T-Schleife

im - Vektorkardiogramm die den Erregungsrückgang in den Ventrikeln
darstellende Schleife.

 Suchindex zurück vorwärts 47878. Tsetse-Fliege

(hottentottisch) - Glossina; Überträger der Afrikan. - Trypanosomiasis.

 Suchindex zurück vorwärts 47879. TSH

(engl.) thyroid stimulating hormone ( - Thyreotropin).

 Suchindex zurück vorwärts 47880. TSH-RIA

- RIA zur Bestimmung der TSH-Konzentration einer Serumprobe Zugabe einer
definierten Menge von 125J-markiertem TSH u. TSH-Antiserum, Inkubation,
dann Trennen der TSH-AK-Komplexe vom nicht gebundenen TSH durch 2.
AK-Zusatz oder durch ein Adsorbens. -- Normalbereich 0-6 mUl; erhöht bei
primärer Hypothyreose.

 Suchindex zurück vorwärts 47881. TSH(-Stimulations)-Test

Kontrolle der Radiojod-Aufnahme nach Thyreotropin-Gaben bei sekundärer
Hypothyreose Ansteigen der J-Aufnahme, bei prim. keine Änderung.

 Suchindex zurück vorwärts 47882. TSI

s.u. long-acting thyroid stimulator.

 Suchindex zurück vorwärts 47883. ts-Mutanten

temperatursensitive, d.h. nur bei niedriger (25 oC) Temperatur
vermehrungsfähige Virus-Mutanten.

 Suchindex zurück vorwärts 47884. TSR

Fgb: neur
- Trizepssehnenreflex.

 Suchindex zurück vorwärts 47885. TSTA

s.u. Tumorantigene.

 Suchindex zurück vorwärts 47886. T3-Suppressionstest

ein Schilddrüsenfunktionstest durch Bestimmung des
Radiojod-Aufnahmevermögens nach 8täg. T3-Verabreichung. Normal Absinken
auf ca. 30% des Ausgangswertes; bei Hyperthyreose kein Suppressionseffekt.

 Suchindex zurück vorwärts 47887. Tsutsugamushi-Fieber

in Japan, Sumatra, Malaysia, Nordindien u. Australien von Milben
(Trombicula akamushi u. delhiensis) übertragene fieberhafte,
lebensgefährliche Infektionskrankheit durch Rickettsia tsutsugamushi.

 Suchindex zurück vorwärts 47888. T-System

Fgb: zytol
die tubulären, quer zu den Myofilamenten verlaufenden Invaginationen des
Sarkolemms (sog. T-Tubuli); s.a. Triade (3).

 Suchindex zurück vorwärts 47889. t-Test

(auch: Student* Test)

Fgb: statist
parametrischer Test zum Vergleich der Mittelwerte zweier unabhängiger
Stichproben aus normal verteilten Grundgesamtheiten; Prüfgröße t.

 Suchindex zurück vorwärts 47890. T3-(uptake-)Test

(engl.) Bestimmung der freien - Thyroxinbindungskapazität mit
125J-Trijodthyronin (T3) Nach Adsorption des nicht gebundenen
radioakt. T3 durch Anionenaustauschharz wird die an das Serum gebundene
Radioaktivität gemessen u. aus dem Verhältnis von eiweißgebundenem zu
adsorbiertem radioakt. T3 die freie Bindungskapazität des Serums
berechnet.

 Suchindex zurück vorwärts 47891. T4-Test

Bestimmung des Gesamt-Thyroxins (T4) im Serum nach dem Prinzip der
kompetitiven Verdrängung von radioaktiv markiertem T4 aus seiner
Eiweißbindung; Störfaktoren Veränderungen der TBG-Fraktion durch
extrathyreoidale Faktoren (Schwangerschaft, orale Kontrazeptiva,
kompetitive Eiweißbindung durch Pharmaka).

 Suchindex zurück vorwärts 47892. TTH

thyreotropes Hormon ( - Thyreotropin).

 Suchindex zurück vorwärts 47893. TTS

transdermales therapeutisches System; systemische Anw. eines Wirkstoffs
(z.B. Glycerylnitrat) über ein selbstklebendes Pflaster, das den Wirkstoff
in einer Speichermatrix enthält.

 Suchindex zurück vorwärts 47894. T-Tubus

(Montgomery*) Silikon-T-Rohr zur Behandlung von Tracheal- u.
Larynxstenosen.

 Suchindex zurück vorwärts 47895. T-Tubuli

Fgb: zytol
s.u. T-System.

 Suchindex zurück vorwärts 47896. TTX

- Tetrodotoxin.

 Suchindex zurück vorwärts 47897. Tuba

Röhre, Trompete.

 Suchindex zurück vorwärts 47898. Tuba auditoria (Eustachii) (PNA)

(auch: T. pharyngotympanica)
die via Ostium tympanicum u. pharyngicum (letzteres beim Schluckakt
klaffend) das Mittelohr mit dem Nasenrachen verbindende Ohrtrompete (für
Druckausgleich zwischen Paukenhöhle u. Außenluft).

 Suchindex zurück vorwärts 47899. Tuba uterina (Fallopii) (PNA)

(auch: Salpinx)
der paarige, mit dem Uterus beidseits an den Fundusecken (Tubenwinkel)
offen verbundene schlauchförmige Eileiter (14-20 cm) im oberen Rand des
Ligamentum latum; dient dem Auffangen des Eies nach der Ovulation u.
dessen Weiterleitung ins Uteruskavum durch die - Tubenperistaltik, aber
auch der Aszension von Spermien. Abb. R3A

 Suchindex zurück vorwärts 47900. tubär, tubal(is), tubar, tubari(u)s

die Tuba auditiva bzw. uterina betreffend, in der Tube gelegen oder
erfolgend; s.a. Tubar..., Tuben..., Salpingo...

 Suchindex zurück vorwärts 47901. Tubarabort

Ausstoßung eines in der Tube angesiedelten Schwangerschaftsproduktes bei
Tubargravidität in den Uterus oder -- v.a. bei Ansiedlung im ampullären
Tubenteil -- in die Bauchhöhle (= ampullärer Abort). Symptome
Schmierblutung u. Blutung in die Bauchhöhle aus tubärem Hämatom; Ther.
konservativ tubenerhaltendes Vorgehen (evtl. mikrochirurgisch); falls
unumgänglich Salpingektomie.

 Suchindex zurück vorwärts 47902. Tubargravidität

- Graviditas tubarica.

 Suchindex zurück vorwärts 47903. Tubarruptur

- Tubenruptur.

 Suchindex zurück vorwärts 47904. Tube

Fgb: anat
- Tuba; s.a. Tubar..., Tuben...

 Suchindex zurück vorwärts 47905. Tubendurchblasung

Fgb: gyn
- Pertubation.

Fgb: otol
- Politzer* Luftdusche.

 Suchindex zurück vorwärts 47906. Tubenenge

Isthmus tubae auditivae bzw. uterinae.

 Suchindex zurück vorwärts 47907. Tubenentzündung

Fgb: gyn
- Salpingitis.

Fgb: otol
- Tubenkatarrh.

 Suchindex zurück vorwärts 47908. Tubenexstirpation

- Salpingektomie.

 Suchindex zurück vorwärts 47909. Tubenimplantation

Fgb: gyn
- Salpingouterostomie.
(auch: tubo-ovarielle Implantation)
Nidation der befruchteten Eizelle in der Tubenmukosa oder an der
Ovaroberfläche; führt zur Tubargravidität.

 Suchindex zurück vorwärts 47910. Tubenkarzinom

primäres (selten) oder sek. (meist von Nachbarorganen) Karzinom des
Eileiters (s. Abb.); ersteres warzenförmig oder zottig, seltener als
formloser Markkrebs, bei Durchbruch durch die Serosa blumenkohlartig, als
papilläre Form lumenwärts wachsend, als alveoläre (solid, bindegewebsarm)
intramural. Abb. R3A

 Suchindex zurück vorwärts 47911. Tubenkatarrh

Fgb: gyn
- Salpingitis (catarrhalis).

Fgb: otol
akute oder chron., meist aus dem Nasen(-Rachen)raum fortgeleitete
katarrhal. Entzündung der Ohrtrompete, begünstigt durch prim. u. sek.
Lumeneinengung (infolge Schleimhautschwellung u. zäher Sekretion). Bei
Übergreifen auf die Paukenhöhle (Tuben-Mittelohr-Katarrh; seromuköse -
Otitis media chron.) zunehmende trichterförm. Trommelfelleinziehung,
Einziehung der Shrapnell* Membran (veränderter Lichtreflex).

 Suchindex zurück vorwärts 47912. Tubenkolik

Fgb: gyn
kurzdauernder, heftiger, krisenhafter Schmerz (oft rezidivierend) in
Gegend der Ovarien; v.a. bei chron. Salpingo-Oophoritis,
Tubenschwangerschaft.

 Suchindex zurück vorwärts 47913. Tubenligatur

Fgb: gyn
op. Unterbindung der Eileiter zwecks Sterilisation der Frau.

 Suchindex zurück vorwärts 47914. Tubenperistaltik

uteruswärts gerichtete Peristaltik der Eileiterwand als wesentl.
Mechanismus für den Transport des Eies, das in der Tube seine Befruchtung
erwartet, um danach langsam, in ca. 6 Tagen, bei erreichter
Implantationsreife ins Uteruskavum zu gelangen.

 Suchindex zurück vorwärts 47915. Tubenruptur

Zerreißung der Eileiterwand infolge Überdehnung (bei Saktosalpinx etc.)
oder -- meist -- als Fruchtkapselaufbruch bei Tubenschwangerschaft (mit
Durchwachsen der Chorionzotten durch die Tubenwand). Symptome im allg.
starke intraperitoneale Blutung (Peritonealreiz, Schock, Blutungsanämie).

 Suchindex zurück vorwärts 47916. Tubenschwangerschaft

- Graviditas tubarica. Endet im allg. als - Tubenruptur oder -
Tubarabort.

 Suchindex zurück vorwärts 47917. Tubensterilisation

Fgb: gyn
St. der durch op. Blockierung der Eileiterdurchgängigkeit durch -
Tubenligatur oder -durchschneidung, -exstirpation, -exzision,
Elektrokoagulation, extraperitoneale Verlagerung des abdomin. Ostiums.

 Suchindex zurück vorwärts 47918. Tubentorsion

die u.a. bei Stieldrehung eines Ovarialtumors vork. Eileiterverdrehung um
die Längsachse; mit resultierender Abschnürung, hämorrhag. Infarzierung,
evtl. Hämatosalpinx.

 Suchindex zurück vorwärts 47919. Tubenwanderung des Eies

s.u. Tubenperistaltik.

 Suchindex zurück vorwärts 47920. Tubenwinkel

Fgb: gyn
s.u. Tuba uterina.

 Suchindex zurück vorwärts 47921. Tubenwulst

Fgb: anat, otol
- Torus tubarius.

 Suchindex zurück vorwärts 47922. Tuber

(latein.) Auswuchs.

Fgb: derm
Knoten, eine massive, über kirschkerngroße Vorwölbung; s.a.
Effloreszenz (dort Abb.).
(auch: Tubera (Mehrzahl))

Fgb: pharm
Gruppenbezeichnung für knollenförmige pflanzl. Wurzeldrogen, z.B. T.
Aconiti (Eisenhut).

Fgb: anat
Höcker, Knorren, Wulst (s.a. Corpus, Eminentia, Tuberculum, Processus,
Tuberositas).

 Suchindex zurück vorwärts 47923. Tuber calcanei

der Fersenbeinhöcker, das knollenförm. hintere, plantar vorspringende
Ende; Stützpunkt des Fußes, Ansatz der Achillessehne, Ursprung der kleinen
Fußmuskeln.

 Suchindex zurück vorwärts 47924. Tuber cinereum

der graue Substanz enthaltende Höcker am Boden des III. Ventrikels,
zwischen Chiasma u. Corpora mamillaria in den Hypophysenstiel übergehend;
Teil des Hypothalamus.

 Suchindex zurück vorwärts 47925. Tuber frontale

der rundl. Stirnbeinhöcker beidseits oberhalb des Augenbrauenbogens.

 Suchindex zurück vorwärts 47926. Tuber ischiadicum

der Sitzbeinhöcker an der unteren Außenseite des Corpus ossis ischii am
Übergang in den Ramus u. unterhalb der Incisura ischiadica minor.

 Suchindex zurück vorwärts 47927. Tuber maxillare

die dorsal gerichtete, flachgerundete Vorwölbung der Facies
infratemporalis des Oberkiefers, mit 3-4 Foramina alveolaria.

 Suchindex zurück vorwärts 47928. Tuber omentale

an der Leber die Vorwölbung am medialen unteren Ende des li. Lappens; am
Pankreas der vorgewölbte kopfnahe Abschnitt des Corpus.

 Suchindex zurück vorwärts 47929. Tuber parietale

der flache Vorsprung der Facies externa etwa im Zentrum der
Scheitelbeinwölbung.

 Suchindex zurück vorwärts 47930. Tuber vermis

der dorsale untere, an das Folium anschließ. Abschnitt des
Kleinhirnwurmes.

 Suchindex zurück vorwärts 47931. tuberalis

(latein.) ein Tuber betreffend.

 Suchindex zurück vorwärts 47932. Tuberaufsitz

Fgb: orthop
- Tubersitz.

 Suchindex zurück vorwärts 47933. Tubercul...

s.a. Tuberkul...

 Suchindex zurück vorwärts 47934. Tuberculin

(R. Koch) die aus Mycobact.-tuberculosis-Kulturen auf flüss. Nährböden
gewonnenen Flüssigkeiten, die die Stoffwechsel- u. Zerfallsprodukte u.
Absonderungen der Bakterien enthalten (Alt-T., AT). Wirken als Haptene,
die im spezifisch infizierten Körper charakterist. Reaktionen vom
verzögerten Typ hervorrufen (nach i.c. Inj. örtl. Rötung u. Schwellung der
Haut). Anw. zur - T.-Diagnostik v.a. als gereinigtes T. (= GT oder PPD
oder PPDS), aus Kulturfiltraten durch fraktionierte Fällung gewonnen u.
durch Ultrafiltration weitestgehend von Albumosen als Ballaststoffen u.
Auslösern falsch-pos. Reaktionen befreit (Proteinfraktion des Alt-T.).

 Suchindex zurück vorwärts 47935. Tuberculin-Diagnostik

Nachweis eines noch bestehenden bzw. durchgemachten u. infolge
Erregerpersistenz noch Allergie-wirksamen tuberkulösen Prozesses anhand
einer typ. örtl. Tuberculin-Reaktion, meist als Hauttest (z.B. nach
Pirquet, Moro, Hamburger, Mendel-Mantoux, als BCG-, Disk-tine-Test,
T.-Pflasterprobe).

 Suchindex zurück vorwärts 47936. Tuberculin-Pflasterprobe (Hamburger*)

zur - Tuberculin-Diagnostik (mit bis 98% Sicherheit bei Kindern unter 12
J.) Aufkleben eines kleinen Heftpflasterstücks mit stecknadelkopfgroßem
Salbenstück mit ca. 10 mg = 1 I.E. auf die Haut für 48 Std.; bei pos.
Reaktion nach 72 Std. viele, deutlich erhabene u. gerötete Knötchen.

 Suchindex zurück vorwärts 47937. Tuberculin-Reaktion

die hypererg. Reaktion auf Tuberculin, i.e.S. die 48-72 Std. nach
Applikation auf die Haut beim Tbk-Kranken, Tbk-Kontaminierten u.
BCG-Geimpften als Reaktion vom Spättyp auftretende örtl. Infiltratbildung
(mind. 6 mm 0) mit Entzündung, Blasenbildung oder Nekrose.

 Suchindex zurück vorwärts 47938. Tuberculintest

- Tuberculin-Diagnostik.

 Suchindex zurück vorwärts 47939. Tuberculintyp

Fgb: allerg
- Spättyp.

 Suchindex zurück vorwärts 47940. Tuberculoproteine

spezif. Eiweiße in den Tbk-Bakterien (u. im Tuberculin); bewirken
Sensibilisierung des Wirtsorganismus u. (Tuberculin-)Allergie.

 Suchindex zurück vorwärts 47941. Tuberculosis, Tuberkulose (Tb, Tbc, Tbk)

in Schüben verlaufende Infektionskrankheit bei Mensch u. Tier,
hervorgerufen durch Tbk-Bakterien bzw. Tbk-Bazillen ( - Mycobacterium
tuberculosis = Typus humanus u. M. bovis = Typus bovinus). Infektion
aerogen (Inhalation infektiöser Tröpfchen-, Staubpartikel, eingetrockneter
Exkrete), oral (Fütterungs-Tbk, z.B. durch Milch), perkutan
(Inokulations-Tbk, v.a. berufsbedingt) oder aber fetal durch infektiöses
Fruchtwasser oder diaplazentar-hämatogen. Nach Sitz des Primärherdes
unterschieden als pulmonale Tbk ( - Lungen-Tbk; häufigste Form) u. als
extrapulmonale Tbk, v.a. als - Darm-Tbk; ferner (v.a. sekundär) die
Skelett- ( - Gelenk-, Knochen-Tbk, Spondylitis tbc), Urogenital- ( - Uro-,
Nieren-, Blasen-, Genital-, Hoden-Tbk), Tonsillen-Tbk, tbk. - Meningitis.
-- Am Ort der Erstinfektion zunächst unspezif. Entzündung als
Fremdkörperreaktion, dann -- bei Gewebszerfall -- Hypersensibilisierung u.
Allergie. Nach Einsetzen der rel. Immunität u. Bakterizidie Übergang in
spezif. Entzündung seröse, fibrinreiche u. zelluläre Exsudation mit
nachfolgendem käsigem (evtl. kavernösem) Zerfall der Exsudat- u.
Gewebszellen, randständ. Granulationen, später Verkalkung, evtl.
Verknöcherung der käsigen Massen (= exsudative Form oder Phase); oder aber
Bildung spezifischer Granulationen in Form von - Tuberkeln (= produktive
Tbk). -- Der - Primärherd heilt entweder durch Abkapselung (evtl. mit
zentraler Verkäsung u. Verkalkung), als kleiner Herd auch durch Resorption
oder aber er verkäst bei Ausbleiben der Randwallbildung fortschreitend.
Der nachfolgende - Primärkomplex heilt meist fibrös; bei Durchbrechen des
Lymphknotenfilters (s.a. Bronchiallymphknoten-Tbk) evtl. -
Frühgeneralisation, Miliar-Tbk. -- Zur postprimären (= sekundären) Tbk
kommt es -- anschließend oder nach evtl. jahrelanger Latenz -- bei
verminderter Immunitätslage entweder durch exogene oder durch endogene
Reinfektion (= Exazerbation; Reaktivierung von ruhenden = inaktiven
Primärherden, häufig von - Simon* Herden ausgehend). Vollentfaltung durch
perifokales Kontaktwachstum (evtl. verkäsend) u. lympho-hämatogene u.
intrakanalikuläre Streuung (mit mehr oder minder begrenztem Organbefall).
-- Im Tertiärstadium isolierte Organphthisen mit Kontakt-, v.a. aber
intrakanalikulärer Ausbreitung. In jedem Stadium Heilung möglich, aber
auch Fortschreiten; s.a. Ranke* Dreistadienlehre. -- Allgemeinsymptome
Inappetenz, Minderung des Allgemeinzustands, Gewichtsverlust,
Nachtschweiße, beschleunigte BKS, Blutbildveränderungen etc. -- Diagnostik
Bakteriennachweis z.B. im Sputum oder Magensaft (Ziehl*-Neelsen* Färbung,
Fluoreszenzmikroskopie [auch nach Anreicherung], Kultur, Tierversuch),
Tuberculin-Proben (insbes. für Verlaufskontrolle), Rö-Befund (einschl.
Verlauf), Biopsie. -- Therapie konservativ ( - Tuberculostatica,
roborierende Maßnahmen, Liegekur), evtl. kombiniert mit Eingriff
(Pneumothorax, Phrenikusexhairese, Thorakokaustik, Kavernendrainage,
Segmentresektion, Lobektomie, Pneumonektomie, Thorakoplastik, Pneumolyse,
extrapulmonale Herdausräumung, Plombierung, Organexstirpation oder
-resektion etc.). Meldepflichtig (innerhalb 24 Std.; auch Verdachts- u.
Todesfall); s.a. Tuberkul...

 Suchindex zurück vorwärts 47942. Tuberculosis, Tuberkulose cutis

die Haut-Tbk einschl. der Tuberkulide (Tuberculoderma).

 Suchindex zurück vorwärts 47943. Tuberculosis, Tuberkulose c. (acuta) miliaris

die Miliar-Tbk der Haut, mit makulös-papulösen, z.T. hämorrhag. oder
zentral ulzerierten Effloreszenzen in dichter Aussaat; Folge hämatogener
Frühgeneralisation, oft nach schweren Allgemeinerkrankungen (z.B. Masern);
evtl. -- beim Säugling, Kleinkind -- als - Lichen scrofulosorum.

 Suchindex zurück vorwärts 47944. Tuberculosis, Tuberkulose (c.) colliquativa

die schmerzlose, progrediente, knotige Tbk der Subkutis, primär oder
durch Kontaktausbreitung; erweichend, ulzerierend, narbig heilend; Vork.
als Skrofuloderm.

 Suchindex zurück vorwärts 47945. Tuberculosis, Tuberkulose c. indurativa

- Erythema induratum Bazin.

 Suchindex zurück vorwärts 47946. Tuberculosis, Tuberkulose (c.) lichenoides

das lichenoide oder mikropapulöse Tuberkulid oder Tuberkuloderm ( -
Lichen scrofulosorum).

 Suchindex zurück vorwärts 47947. Tuberculosis, Tuberkulose (c.) luposa

- Lupus vulgaris.

 Suchindex zurück vorwärts 47948. Tuberculosis, Tuberkulose (c.) verrucosa

die warzige Form, mit peripherer Ausbreitung, oft bei narbiger
Abheilung des Zentrums; i.e.S. das meist einherdige Leichentuberkel als
Folge berufsbedingter Superinfektion chron., knotig-protuberierendes,
hyperkeratot. Infiltrat mit düsterem Hof, bei seitl. Druck gelbl. Sekret
entleerend; Papillomatose mit epidermalen Pseudoabszessen u. unspezif.,
bakterienarmem Koriuminfiltrat.

 Suchindex zurück vorwärts 47949. Tuberculosis, Tuberkulose fungosa serpiginosa Jadassohn*

eine subchron. Inokulations-Tbk an Unterarmen u. Händen bei alten,
relativ anerg. Menschen ulzeriertes Infiltrat mit papillomatösen
Wucherungen u. atroph.-fleck. Zentrum, rotem Entzündungshof u. düsterrotem
Randwall, gestrickte Narben.

 Suchindex zurück vorwärts 47950. Tuberculostatica

(auch: Tuberkulostatika)
früher gebräuchlicher Ausdruck für auf Tbk-Bakterien bakteriostatisch
u.oder bakterizid wirkende Chemotherapeutika (besser Antituberkulotika);
zwecks erhöhter Wirksamkeit u. zur Verhütung frühzeitiger
Resistenzentwicklung meist kombiniert angewendet. Unterschieden werden T.
(= Antituberkulotika) für den Normalfall ( - Tab.) u. T. als Reservestoffe
(bei Unverträglichkeit oder Erregerresistenz) Protionamid,
p-Aminosalicylsäure (PAS), Cycloserin, Capreomycin, Kanamycin u. die
Tetracycline. Die Therapie mit T. wird gewöhnlich in 3 Phasen vorgenommen,
wobei sich der Initial- u. Stabilisierungsphase ( - Tab.) eine
Sicherungsphase zur Rezidivprophylaxe (meist mit Isoniazid) bis zu 2
Jahren anschließen kann.

 Suchindex zurück vorwärts 47951. tuberculosus

(latein.) - tuberkulös.

 Suchindex zurück vorwärts 47952. Tuberculum

Fgb: path, derm
Knötchen (bis linsengroßes Granulom); vgl. Tuber, Papula.

Fgb: anat
Höckerchen.

 Suchindex zurück vorwärts 47953. Tuberculum anterius

der Muskelansatzhöcker ventral an den Querfortsätzen C2`k7.

 Suchindex zurück vorwärts 47954. Tuberculum articulare

der Kiefergelenkhöhle vorgelagerter Wulst; Gleitlager des
Unterkieferköpfchens.

 Suchindex zurück vorwärts 47955. Tuberculum caroticum

das bes. stark entwickelte T. anterius am Querfortsatz des 6. HW.

 Suchindex zurück vorwärts 47956. Tuberculum corniculatum

das untere der Schleimhauthöckerchen bds. in der Basis der Plica
aryepiglottica.

 Suchindex zurück vorwärts 47957. Tuberculum costae

kleiner Rippenhöcker außen an Grenze zwischen Rippenhals u.
Rippenkörper; mit Gelenkfläche für die Articulatio costotransversaria.

 Suchindex zurück vorwärts 47958. Tuberculum cuneiforme

das obere der Schleimhauthöckerchen bds. in der Plica aryepiglottica.

 Suchindex zurück vorwärts 47959. Tuberculum epiglotticum

Schleimhauthöckerchen an der Vorderwand des Vestibulum laryngis über dem
Petiolus.

 Suchindex zurück vorwärts 47960. Tuberculum majus

am Humerus der jenseits des Collum anatomicum nach lateral u. hinten
ausladende, zum T. minus etwa im re. Winkel stehende große
Oberarmhöcker.

 Suchindex zurück vorwärts 47961. Tuberculum minus

am Humerus der jenseits des Collum humeri nach vorn gerichtete kleine
Oberarmhöcker.

 Suchindex zurück vorwärts 47962. Tuberculum nuclei cuneati

längl. Vorwölbung der Medulla oblongata am oberen Ende des Fasciculus
cuneatus.

 Suchindex zurück vorwärts 47963. Tuberculum nuclei gracilis

(auch: Clava)
Vorwölbung der Medulla oblongata bds. des Sulcus medianus posterior.

 Suchindex zurück vorwärts 47964. Tuberculum pharyngeum

an der Unterseite der Pars basilaris des Hinterhauptbeins gelegenes
Höckerchen.

 Suchindex zurück vorwärts 47965. Tuberculum pubicum

Ansatz des Leistenbandes am oberen Schambeinrand bds. der Symphyse, in
Fortsetzung der Crista obturatoria.

 Suchindex zurück vorwärts 47966. Tuberculum sellae turcicae

der die Hypophysengrube rostral begrenzende quergestellte Sattelknopf.

 Suchindex zurück vorwärts 47967. Tubergelenkwinkel

Fgb: röntg
auf der seitl. Fußwurzel-Aufnahme der nach hinten offene Winkel, den die
beiden Geraden durch das hintere Ende des Talokalkanealgelenks einerseits
u. durch den höchsten Punkt der vord. Fersenbeingelenkfläche bzw. den
höchsten hinteren Punkt des Tuber calcanei andererseits einschließen ( -
Abb.). Normal etwa 30, bei Fersenbein-Stauchungsbruch 30 bis negativ.

 Suchindex zurück vorwärts 47968. Tuberkel

Fgb: anat
kleiner Höcker ( - Tuberculum).

Fgb: path
das bei Granulomatosen verschiedenster Genese gebildete Knötchen; i.e.S.
das -- meist miliare -- bei Tuberkulose, aufgebaut aus einem exsudativen
bis käsigen, Mykobakterien enthaltenden, später verkalkenden Zentrum,
einer Epitheloidzellenschicht (dazwischen -- Retikulumfasern bildende --
Langhans* Riesenzellen) u. einem äußeren Lympho- u. Plasmozytensaum (mit
Fibroblasten); anfangs gefäßreich, bei Heilung gefäßarm, hyalin, mit
fibröser Kapsel (enzystiertes T.).

 Suchindex zurück vorwärts 47969. Tuberkelbakterien, -bazillen

- Mycobacterium tuberculosis (i.w.S. auch Myc. avium u. bovis).

 Suchindex zurück vorwärts 47970. Tuberkulid

Fgb: derm
(Darier 1896) Sammelbegriff für das tuberkulöse, bakterienarme, symmetr.
Exanthem nach hämatogener Streuung beim hypererg. Jugendlichen; als Lichen
scrofulosorum (= lichenoides T.), Erythema induratum, Tuberculide noire
(de Gougerot; schwärzlich durch massive kapilläre Nekrose); ferner das
papulonekrotische T. (Follikulitis) mit scharf begrenzten, hanfkorngroßen,
bläulich-roten, meist follikulär gebundenen, schubweise in unregelmäßiger
Verteilung an den Streckseiten der Extremitäten auftretenden Papeln, die
zentral pustulös ulzerieren; heilen mit varioliformen Närbchen; Erreger
nicht nachweisbar.

 Suchindex zurück vorwärts 47971. Tuberkulin...

- Tuberculin...

 Suchindex zurück vorwärts 47972. Tuberkuloderm

Sammelbegriff für alle Formen der Hauttuberkulose (s.a. Tuberculosis
cutis).

 Suchindex zurück vorwärts 47973. tuberkulös (tbk)

die Tbk betreffend, durch Tbk-Bakterien bedingt, mit Tuberkelbildung
einhergehend, an Tbk erkrankt.

 Suchindex zurück vorwärts 47974. tuberkuloid

tuberkel- bzw. tuberkuloseartig.

 Suchindex zurück vorwärts 47975. Tuberkulom

(auch: Tuberculoma)

Fgb: path
tumorförmiger, spezif. Herd bei Tbk, insbes. der schichtweise aufgebaute,
rundl. in der Lunge (oft mit verkästem, evtl. verkalkendem Kern),
unterschieden als Granulo- (überwiegend Granulationsgewebe) u. Fibro-T.
(wenig Tuberkel, reichlich fibröses Bindegewebe u. -- z.B. im
Respirationstrakt -- gewucherte Drüsen).

 Suchindex zurück vorwärts 47976. Tuberkuloproteine

- Tuberculoproteine.

 Suchindex zurück vorwärts 47977. Tuberkulose

s.u. Tuberculosis.

 Suchindex zurück vorwärts 47978. Tuberkulosebakterien

- Mycobact. tuberculosis (i.w.S. auch Mycobact. avium u. bovis).

 Suchindex zurück vorwärts 47979. Tuberkulosepsis

- Sepsis tuberculosa acutissima.

 Suchindex zurück vorwärts 47980. Tuberkulose-Schutzimpfung

s.u. BCG.

 Suchindex zurück vorwärts 47981. Tuberkulosilikose

- Silikotuberkulose.

 Suchindex zurück vorwärts 47982. Tuberkulostatika

- Tuberculostatica.

 Suchindex zurück vorwärts 47983. Tuberkulozid

Tbk-Bakterien abtötend; häufig unkorrekt als - Tuberculostatica
ausgedrückt.

 Suchindex zurück vorwärts 47984. Tuberkulum

- Tuberculum.

 Suchindex zurück vorwärts 47985. tuberös

(auch: tuberosus)
knotig, in Knotenform (über linsengroß); s.a. Hirnsklerose, tuberöse.

 Suchindex zurück vorwärts 47986. Tuberositas

Fgb: anat
Knochenhöcker mit Rauhigkeit.

 Suchindex zurück vorwärts 47987. Tuberositas deltoidea

Insertionsgebiet des Musculus deltoideus in der oberen Hälfte des
Humerusschaftes.

 Suchindex zurück vorwärts 47988. Tuberositas glutealis

die Ansatzstelle eines Teils des M. gluteus max. am proximalen
Femurschaft unterhalb des Trochanter major bis zur Linea aspera.

 Suchindex zurück vorwärts 47989. Tuberositas radii

Ansatzort der Bizepssehne an der Ulnarseite etwa 5 cm distal der
Ellenbogenachse.

 Suchindex zurück vorwärts 47990. Tuberositas tibiae

Ansatz des Lig. patellae als Apophyse am proximalen Ende der vorderen
Schienbeinkante; s.a. Osgood*-Schlatter* Syndrom.

 Suchindex zurück vorwärts 47991. tuberosus

(latein.) höckrig, - tuberös.

 Suchindex zurück vorwärts 47992. Tubersitz

am orthopäd. Apparat bzw. an der Prothese eine Ausladung der
Abstützungsfläche bzw. des Prothesenköchers im Bereich des - Tuber
ischiadicum; zum Abfangen eines Teils der Körperlast.

 Suchindex zurück vorwärts 47993. tubo...

Wortteil Röhre, Eileiter (Tuba ovarica) bzw. Ohrtrompete (Tuba
auditiva).

 Suchindex zurück vorwärts 47994. Tubocurarin

das natürl. Hauptalkaloid (bisquartäres Isochinolin-Derivat) im -- von
den Indianern in Bambus-Röhren aufbewahrten -- Tubocurare (aus
Menispermaceae-Arten, v.a. Chondodendron); Anw. v.a. des
d-Tubocurarindichlorids als Muskelrelaxans bei Narkosen.

 Suchindex zurück vorwärts 47995. Tub(o)ovarialabszeß

Fgb: gyn
kombin. Eierstock-Eileiter-Abszeß, ausgehend von eitrigem Ovarialherd
oder Pyosalpinx, der das -- adhärente -- Nachbarorgan einbezieht
(schließlich mit Einschmelzung der Trennwand).

 Suchindex zurück vorwärts 47996. Tub(o)ovarialzyste

zyst. Hohlraum aus kommunizierender Ovarialzyste u. Saktosalpinx. Oft
Spätfolge einer chronifizierten Adnexitis (dann mit mehr oder minder
klarem, u.U. hämorrhag. Inhalt).

 Suchindex zurück vorwärts 47997. Tuborrhö

Fgb: otol
Sekretion aus der Ohrtrompete.

 Suchindex zurück vorwärts 47998. tubulär, tubularis

tubulös röhren-, schlauchförmig; z.B. t. - Drüse.
die (Nieren-)Tubuli betreffend, durch sie bedingt (s.a. Tubulus...).

 Suchindex zurück vorwärts 47999. tubulär, tubularis Azidose

s.u. Azidose, renale t.


Suchindex zurück vorwärts 48000. tubulär, tubularis Rückresorption

s.u. Tubulusfunktionen (dort Abb.).

 Suchindex zurück vorwärts 48001. tubulär, tubularis Syndrome

- Tubulopathien.

 Suchindex zurück vorwärts 48002. Tubuli

(latein. Mehrzahl von Tubulus)
Röhrchen, Kanälchen.

 Suchindex zurück vorwärts 48003. Tubuli mitochondriales

s.u. Mitochondrium.

 Suchindex zurück vorwärts 48004. Tubuli renales

die Nierenkanälchen mit vielfältigen - Tubulusfunktionen (Schema!). Bau
u. Benennung - Abb.; die geknäuelten Anteile (Partes convolutae) werden
auch T. r. contorti, die geraden auch T. r. recti genannt; T. r.
colligentes = Sammelrohre; s.a. Tab., dort genaue Einteilung.

 Suchindex zurück vorwärts 48005. Tubuli seminiferi

die Samenkanälchen des Hodens; als T. s. contorti die die Lobuli
bildenden Abschnitte, als T. s. recti die diese in das hiliäre Rete testis
überleitenden Abschnitte.

 Suchindex zurück vorwärts 48006. Tubulopathien

Krankheitsbilder aufgrund angeborener oder erworbener Defekte einzelner
oder mehrerer Tubulusfunktionen (dort Abb.).

 Suchindex zurück vorwärts 48007. tubulovaskuläres Syndrom

- Crush-Syndrom.

 Suchindex zurück vorwärts 48008. Tubulus

(latein.) Röhrchen; s.u. Tubuli.

 Suchindex zurück vorwärts 48009. Tubulusfunktionen

der vom Tubulusapparat der Nieren ( - Tubuli renales) erfolgende komplexe
Stofftransport; erfolgt im Dienste der Konstanthaltung des -
Wasser-Elektrolyt-Haushalts i.S. der Regulation des Säure- u.
Basenhaushalts u. der Elimination harnpflichtiger Substanzen (s.a.
Isotonie, Isoionie, Homöostase); geschieht je nach Transportrichtung der
gelösten Stoffe durch Rückresorption oder Sekretion in den Tubulus, wobei
die Transportprozesse in den verschiedenen Tubulusabschnitten aktiv (v.a.
im proximalen Tubulus) oder passiv erfolgen können ( - Abb.); s.a.
Transport. Pathophysiologisch entsprechen den Tubulusabschnitten bestimmte
Krankheitsbilder (Abb.); von besonderer Bedeutung für die T. ist das -
Aldosteron u. das - Vasopressin.

 Suchindex zurück vorwärts 48010. Tubulusnekrose, akute, toxische

Zellnekrosen v.a. im Bereich der proximalen Tubuli als Folge von
Vergiftungen. Außer Schadstoffen kommen auch eine Reihe therapeutischer
Substanzen in Frage; s.a. Nierenversagen.

 Suchindex zurück vorwärts 48011. Tubulusnephrose

die als Folge der Ablagerung bestimmter Substanzen in den
Tubulusepithelien oder nach Hypoxie einsetzende -- primär degenerat. --
akute tubuläre Nephrose (mit Nekrotisierung u. Desquamation der Epithelien,
Aufquellung der Basalmembran, Zylindern etc.); als Kalk-, Sulfonamid-,
Pigment-, elektrolyt. Nephrose, Hämo-, Myo-, Proteolyse- (Crush-,
Chromoprotein-) u. Schockniere, Nephrosis sine nephrosi. Ferner die mehr
chron. Lipoid-, Glykogennephrose (bei Diabetes mellitus), Plasmozytom-,
Zuckerspeicherniere.

 Suchindex zurück vorwärts 48012. Tubulus-Typ

Fgb: zytol
s.u. Mitochondrium.

 Suchindex zurück vorwärts 48013. Tubus

(latein.) Röhre.

Fgb: medizin
starres, steifes, halbsteifes, versteiftes oder vollelast. Rohr (Metall,
Gummi, Plastik), z.B. als Drainagerohr, v.a. aber -- als T. i.e.S. -- als
anästh Beatmungsrohr; als solches evtl. armiert mit aufblas- oder
-füllbarer Manschette; z.B. als Tracheal-, Pharyngeal-T. (n. Wendl [dort
Abb.], Guedel, Mayo; Doppel-T. n. Safar) als tracheales Intubationsrohr (=
Endotracheal-T.), z.B. als Magill*, Kuhn*, Woodbridge* bzw. als -
Oxford-Non-kinking-Tubus.

Fgb: anat
röhrenförm. Hohlorgan ( - Tuba).

Tubusblende

Fgb: radiol
Hohlkegel aus strahlenabsorbierendem Material zur Feldbegrenzung u.
Kompression bei Diagnostik u. Therapie.

Fgb: opt
an Geräten (z.B. Mikroskop) das Fassungsrohr für die Linsen(systeme).

 Suchindex zurück vorwärts 48014. Tuchklemme

Fgb: chir
stark abgebogene scharfe Klemme zur Befestigung der Operationstücher bei
Abgrenzung des Operationsfeldes.

 Suchindex zurück vorwärts 48015. Tüpfelnägel

(auch: Onychia punctata)

Fgb: derm
einzelne oder gruppierte, bis stecknadelkopfgroße, wie gestanzte Grübchen
in der Nagelplatte; idiopath., bei Ekzem, Alopecia areata, Psoriasis.

 Suchindex zurück vorwärts 48016. Tüpfelung

Fgb: path
Auftreten grober Granula im Zytoplasma v.a. von Erythrozyten
(Tüpfelzellen), als basophile T. z.B. bei toxischen Anämien,
Bleivergiftung, Erythrozytenreifungsstörung (Perniziosa).

 Suchindex zurück vorwärts 48017. Türck* Bündel

(Ludwig T., 1810-1868, Neuro- u. Laryngologe, Wien)
- Tractus temporopontinus.

 Suchindex zurück vorwärts 48018. Türflügelplastik

Fgb: chir
Lappenplastik, bei der ein flügelförmig umschnittener
(Türflügelschnitt) Haut- oder Faszienlappen in ein entsprechend
präpariertes Transplantatbett gekippt wird.

 Suchindex zurück vorwärts 48019. Türk*

(Wilhelm T., 1871-1916, Internist, Wien)

Fgb: hämat
wäßrige Lsg. von Gentianaviolett u. Eisessig; für die Leukozyten-Zählung.

 Suchindex zurück vorwärts 48020. Türk* Reizformen

v.a. bei Virusinfekt auftretende jugendl. lymphatische Plasmazellen mit
nierenförmigem oder atypisch eingebuchtetem Kern; s.a. Virozyten, Downey*
Zellen, Lymphoidzellen.

 Suchindex zurück vorwärts 48021. Türk* Zählkammer

- Abb.; s.a. Zählkammer.

 Suchindex zurück vorwärts 48022. Türkensattel

Fgb: anat
- Sella turcica.

 Suchindex zurück vorwärts 48023. Tuftsin

die Phagozytose förderndes Peptid, das in der Milz gebildet wird;
Transportprotein für T. ist das - Leukokinin.

 Suchindex zurück vorwärts 48024. Tuftzellen

Fgb: zytol
lange Mikrovilli tragende Zellen; häufig neben - M-Zellen, aber auch in
Magenschleimhaut, Gallenblase u. -wegen, Trachea.

 Suchindex zurück vorwärts 48025. Tularämie

(auch: Nagerpest, Hasenpest, Lemming-Fieber, Parinaud*, Francis* Krankheit)
nach dem kaliforn. Ort Tulare benannte akute Anthropozoonose durch -
Francisella (= Pasteurella) tularensis; auf den Menschen von erkrankten
freilebenden Nagetieren durch Bremsen u. Zecken (Chrysops, Dermacentor)
übertragen oder durch Umgang mit dem Fleisch erkrankter Tiere direkt
erworben. Symptome nach Inkubationszeit von 24 Std. bis 3 Tagen hohes
Fieber, Unwohlsein, Schüttelfröste, örtl. Ulzera (außer bei glandulärer
Form), regionale Lymphadenitis. Verlaufsformen

ulzeroglanduläre Tularämie
häufigste Form der T., beginnend mit plötzl. Fieberanstieg,
exulzerierende Papel an der Inokulationsstelle u. regionärer, oft eitr.
Lymphadenitis;

okuloglanduläre Tularämie
konjunktivale Eintrittspforte (gelbl. Knötchen), Schwellung
präaurikulärer u. zervikaler LK (Parinaud* Konjunktivitis);

glanduläre Tularämie
ohne sichtbare Eintrittspforte, d.h. ohne typ. Geschwürbildung;

typhöse = generalisierte Tularämie
(v.a. bei Laborinfekt) schwerer Verlauf, oft Lungenherde, als -- evtl.
letale -- Komplikationen Lungenabszesse, Mediastinitis, Meningitis;

glandulo-pharyngeale Tularämie
v.a. beim Kind, mit Mundhöhlen-, Pharynxulzera, Schwellung der
Kieferwinkellymphknoten. -- Nachweis u.a. durch KBR, Agglutinationstest
(Widal-Technik), Tularin-Intrakutantest. Ther. Antibiotika (Tetracyclin,
Streptomycin, Gentamicin).

 Suchindex zurück vorwärts 48026. Tularin

Aufschwemmung abgetöteter Tularämie-Erreger bzw. der aus Erreger-Kulturen
gewonnenen Endotoxine für Intrakutantest.

 Suchindex zurück vorwärts 48027. Tumarkin* Anfall

durch anfallsartigen Endolymphhydrops im Innenohr ausgelöstes,
plötzliches Hinfallen Sonderform der - Meniegravere* Krankheit.

 Suchindex zurück vorwärts 48028. Tumbling

(engl. = Taumeln)
luft- u. raumfahrtmedizin. Begriff für rasche Drehungen des menschl.
Körpers um eine annähernd durch den Schwerpunkt verlaufende transversale
oder sagittale Achse.

 Suchindex zurück vorwärts 48029. Tumeszenz

Fgb: path
- Intumeszenz.

 Suchindex zurück vorwärts 48030. tumidus

(latein.) geschwollen.

 Suchindex zurück vorwärts 48031. Tumor

(latein.; pl. Tumore, Tumoren)
allg. jede umschriebene Schwellung (Geschwulst) von Körpergeweben.
als neoplastischer T. gleichbedeutend mit - Neoplasma (gut- oder
bösartig; s.a. Tumor...).
als entzündl. T. die auf Exsudation (Ödem) u. zellulärer Infiltration
beruhende Schwellung als eines der klassischen Entzündungssymptome.
Schwellung durch Abszeß, Erguß, Ödem, Luftansammlung etc.

 Suchindex zurück vorwärts 48032. Tumor albus

die bei Übergreifen einer fungösen Gelenktuberkulose auftretende diffuse,
evtl. spindelförmige Schwellung der Gelenkregion.

 Suchindex zurück vorwärts 48033. Tumor, dyschylischer

Stauungszyste der Schleimdrüsen des Taschenbandes (meist multipel).

 Suchindex zurück vorwärts 48034. Tumor salivalis intermittens

die zeitweise Speicheldrüsenschwellung infolge Sekretretention durch
Konkrement.

 Suchindex zurück vorwärts 48035. Tumor villosus

- Papillom.

 Suchindex zurück vorwärts 48036. Tumorantigene (TAG)

Bestandteile von Krebszellen, die dem Zytoplasma, der Zelloberfläche u.
dem Kern entstammen können; unterschieden werden gewebe-, individual-,
artenspezifische T., T., die auch physiologisch als
Differenzierungsantigene an Zellen vorhanden sein können, T., die als
tumorspezifische Neoantigene bezeichnet werden, sowie T. als
Zwischenprodukte der Ontogenese eines Zelltyps, die mit weiterer
Differenzierung wieder verschwinden; als - Tumormarker mit
immunchemischen Methoden nachweisbar, v.a. die intrazellulär oder als -
Oberflächenantigene an Tumorzellen (vermehrt) entstehenden AG. Der
Nachweis von T. dient heute v.a. der Überprüfung therapeutischer Maßnahmen
(Operation, Chemotherapie usw.), da die Serumkonzentration der T. zwar oft
der Gesamttumormasse proportional ist, das alleinige Vorhandensein von T.
aber keine sichere Aussage über das Vorhandensein eines Tumors erlaubt
(Erhöhung der T. evtl. auch bei Nicht-Tumorerkrankungen, z.B. Hepatitis,
Leberzirrhose u.a.). Von Bedeutung sind v.a. die onkofetalen AG (OFA),
z.B. das - carcinoembryonale AG (bei Kolon-Ca.), das - SCC (Squamous
Cell Carcinoma Antigen), - 1-Fetoprotein (bei prim.
Leberzell-Ca.), Isoferritin u. fetales Sulfoglykoprotein (bei Magen- u.
Kolon-Ca.), 2-H-Ferroprotein (bei frühkindl. Malignom),
gamma-Fetoprotein (bei Sarkomen, Leukämien, Mamma-Ca.), ferner
Tennessee-AG (Tennagen), tissue-polypeptide-AG (TPA), onkofetale
Membran-AG (OFMA), tumorspez. Transplantations-AG (TSTA),
Membran-assoziierte Tumor-AG (MATA) sowie Kryptantigene wie A-like AG,
Forssman* AG, WGL.

 Suchindex zurück vorwärts 48037. Tumorantikörper

als Reaktion auf einen Tumor vom Körper gebildete AK; Immunglobuline vom
IgG-Typ; s.a. Tumorimmunologie.

Fgb: diagnost
spezifische Immunseren zum Nachweis von - Tumorantigenen.

Fgb: therap
- Immunotoxine.

 Suchindex zurück vorwärts 48038. Tumordosis

s.u. Herddosis, s.a. Strahlentherapie.

 Suchindex zurück vorwärts 48039. Tumorettengeschwulst

(auch: Pituizytom)
bei der Hand*-Schüller*-Christian* Krankheit im
Hypophysen-Zwischenhirn-System auftretendes, unregelmäßig geformtes
Speichergranulom (Sternberg*-Priesel* Knötchen) aus großen, polygonalen
Zellen mit kleinem, dunklem Kern u. reichlich granuliertem Zytoplasma.

 Suchindex zurück vorwärts 48040. Tumorfernwirkung

- paraneoplastisches Syndrom.

 Suchindex zurück vorwärts 48041. Tumorimmunologie

Lehre von den Immunfaktoren u. -mechanismen, die Wachstum u. Ausbreitung
der Neoplasmen beeinflussen. Wesentlich sind die Immunkompetenz des
Tumorträgers (sog. Überwachung = - Surveillance) u. die Immunogenität u.
Wachstumseigenschaften des Tumors. Die -- überwiegend -- zellulären
Immunvorgänge gehen v.a. vom lymphoretikulären System aus, d.h. T-Helfer-,
T-Suppressor- u. - NK-Zellen, sowie von Makrophagen.

 Suchindex zurück vorwärts 48042. Tumor-Klassifikation

klin. u.oder anat.-path. Ordnungssysteme zur Bestimmung des Ausmaßes von
Malignomen, insbes. als Kriterium für Operabilität, Prognose, statist.
Vergleichbarkeit; v.a. das - TNM-System (bzw. die darauf basierende
Klassifikation der UICC); für einzelne Organkrebse ferner die Dukes*
(Dickdarm), Hinselmann* (Kollum), Kiel-K. (Non-Hodgkin-Lymphome).

 Suchindex zurück vorwärts 48043. Tumorlets

(engl. = Tumörchen)
hyper- oder metaplast. Epithelknötchen in der Lungenperipherie bei chron.
fibrosierenden Prozessen.

 Suchindex zurück vorwärts 48044. Tumorlyse-Syndrom

die Gesamtheit der nach Tumorzerfall durch Chemotherapie auftretenden
Stoffwechselveränderungen; beschrieben werden v.a. Anstieg von Phosphat,
Kalium u. Harnsäure sowie Abfall des Serum-Calciums. Das T. gilt als
Komplikation der Chemotherapie.

 Suchindex zurück vorwärts 48045. Tumormarker

Stoffe, deren Auftreten oder erhöhte Konzentration in Körperflüssigkeiten
(v.a. Serum) einen Zusammenhang mit dem Vorhandensein u.oder Verlauf von
(bösartigen) Tumoren aufweist; i.e.S. die - Tumorantigene, i.w.S. auch
Enzyme (z.B. saure Phosphatase beim Prostata-Ca.), Hormone, indirekte
Reaktionen wie die Blutkörperchensenkungsgeschwindigkeit, aber auch
morphologische Marker, z.B. Markerchromosomen; s.a. Markersubstanz.

 Suchindex zurück vorwärts 48046. Tumormetastase

beim bösartigen Tumor aus verschleppten Zellen (exfoliiert, Embolus,
Abtropfpartikel) entstehende - Metastase.

 Suchindex zurück vorwärts 48047. Tumormultiplizität

das syn- oder metachrone Auftreten unabhängiger Neoplasmen in einem
Organismus, meist in verschied. Organen.

 Suchindex zurück vorwärts 48048. Tumor-Nekrose-Faktor (TNF)

von Zellen des Makrophagen-Monozyten-Systems gebildeter oder
gentechnologisch hergestellter (rhuTNF; Faktor, der selektiv zur Auflösung
maligner Zellen führt.

 Suchindex zurück vorwärts 48049. tumorös

tumorförmig, ein Neoplasma betreffend.

 Suchindex zurück vorwärts 48050. Tumorresistenz-Tests

Chemosensibilitätstests von Tumorzellen gegenüber Zytostatika vor der
Chemotherapie von Tumorpatienten, wobei chirurgisch gewonnenes
Tumormaterial in unterschiedlichen Versuchsanordnungen der Einwirkung von
Zytostatika ausgesetzt werden kann; unterschieden als 1) In-vivo-Verfahren
a) der Heterotransplantations-Assay mit Übertragung von Tumorzellen auf
thymusaplastische Nacktmäuse, b) der subrenale Kapsel-Assay mit
Implantation von Tumorgewebe unter die Nierenkapsel von Mäusen, als 2)
In-vitro-Verfahren a) der Stammzell-Assay mit Koloniezüchtung von
Tumorstammzellen in Soft-Agar, b) der biochemische Kurzzeit-Assay nach
Volm* mit dreistündiger Inkubation von Tumorzellsuspensionen, c) die
Dye-Exklusionsmethode, ein Verfahren, bei dem Zytostatika-geschädigte
Zellen mit Farbstoff markiert werden können.

 Suchindex zurück vorwärts 48051. Tumorviren

die onkogenen Viren ( - Tab.), die -- neben charakterist.
Viruseigenschaften -- die Fähigkeit besitzen, normale Zellen in
Tumorzellen umzuwandeln (d.h. Neoplasmen bzw. Leukämien zu erzeugen), u.
zwar durch Integration des aktiv bleibenden Virusgenoms in die Zelle,
wobei bei DNS-Viren die Virus-DNS, bei RNS-Viren das von der Virus-RNS
mittels reverser Transcriptase kodierte DNS-Stück an Zell-DNS gebunden
ist. Virus-Ätiogenese auch für Neoplasmen des Menschen nicht
unwahrscheinlich (z.B. Epstein*-Barr* Virus als Cofaktor bei Burkitt*
Lymphom u. Nasopharyngeal-Ca.). Außer der horizontalen Virusübertragung
(Protovirus-Theorie Temin) gibt es sehr wahrscheinl. auch eine vertikale
Weitergabe des Virusgenoms (endogeneous virus; - Onkogen).

 Suchindex zurück vorwärts 48052. Tumorzelle

aus normalen Körperzellen hervorgegangene, durch Änderung des Genoms
(s.a. Karzinogenese, Tumorviren) entartete Zelle mit der Fähigkeit des
autonomen (unkontrollierten) u. progress. Wachstums. Bezügl.
Substratversorgung u. Metabolitenabtransport auf das Wirtsorgan
angewiesen; Stoffwechsel (exzessiv) gesteigert u. von dem der Mutterzelle
verschieden. Als zytol. Merkmale gelten v.a. Zellpolymorphie (Anisozytose),
zugunsten des Kerns veränderte Kern-Plasma-Relation, Kernpolymorphie
(Anisokaryose) u. -hyperchromasie, DNS-Vermehrung, Aneuploidie,
vergrößerter Nucleolus.

 Suchindex zurück vorwärts 48053. Tunga penetrans

(auch: Dermatophilus pe., Sarcopsylla pe.)
der aus dem trop. Amerika weltweit verschleppte Sandfloh [Aphaniptera],
dessen befruchtetes sich als stationärer Parasit bei Säugetier u. Mensch
in die Haut einbohrt u. dort durch Eireifung zu Erbsengröße anschwillt.
Als Reaktion (Tungiasis) warzenähnl., stark juckende, meist
superinfizierte Granulationen mit dunklem Zentrum, v.a. an Füßen (meist
interdigital) sowie perianal u. genital.

 Suchindex zurück vorwärts 48054. Tunica

(latein.) Unterkleid, Hülle; anat Hüllschicht s.a. Capsula, Fascia,
Lamina, Tela.

 Suchindex zurück vorwärts 48055. Tunica adventitia

die äußere dünne Bindegewebsschicht in der Wand von Ductus deferens,
Ösophagus, Ureter, Samenbläschen u. Blutgefäßen (s.a. Adventitia).

 Suchindex zurück vorwärts 48056. Tunica albuginea

derbe, weißl. Bindegewebshülle z.B. des Hodens, der Schwellkörper; ferner
im Ovar die unter dem Keimepithel gelegene Schicht.

 Suchindex zurück vorwärts 48057. Tunica conjunctiva

(Augen-)Bindehaut, die Innenfläche der Lider überziehende durchsichtige
Schleimhaut (= T. c. palpebralis), die am oberen u. unteren Fornix
conjunctivae auf den Augapfel umschlägt (= T. c. bulbi); an Limbus u.
Tarsus fixiert, sonst frei beweglich; von Tränenflüssigkeit
feuchtgehalten.

 Suchindex zurück vorwärts 48058. Tunica dartos

Geflecht glatter Muskelfasern (mit elast. Sehnen) in der Skrotalhaut.

 Suchindex zurück vorwärts 48059. Tunica elastica

Schicht elastischer Fasern in der Wand der Arterien vom muskulösen Typ
(zwischen T. media u. T. intima bzw. Adventitia).

 Suchindex zurück vorwärts 48060. Tunica externa

bindegewebige Hüllschicht eines Organ(teil)s.
s.u. Theca folliculi.
- Adventitia.

 Suchindex zurück vorwärts 48061. Tunica fibrosa

faserig-bindegeweb. Organhüllschicht; als T. f. bulbi die Wand des
Augapfels (Sclera + Cornea); als T. f. hepatis die Leberkapsel (s.u.
Hepar); als T. f. lienis die dehnbare Milzkapsel (Flechtwerk kollagener
u. elast. Fasern).

 Suchindex zurück vorwärts 48062. Tunica interna

innere Hüllschicht eines Organ(teil)s.

Tunica interna i. bulbi
die innere Augenhaut (Retina + Pigmentepithel).
s.u. Theca folliculi.

 Suchindex zurück vorwärts 48063. Tunica intima

die glatte, lumenseitige Endothelschicht (Intima) der Arterien-, Venen-
u. Lymphgefäßwand.

 Suchindex zurück vorwärts 48064. Tunica media

die mittl., muskuläre Wandschicht (Media) der Arterien vom muskulären
Typ; dicht gefügte, spindelförm., glatte Muskelzellen mit zirkulärem oder
spiral. Verlauf u. dazwischen elast. u. kollagene Fasern.

 Suchindex zurück vorwärts 48065. Tunica mucosa

die die Hohlorgane auskleidende - Schleimhaut (Mukosa); s.a. bei den
betreffenden Organen.

 Suchindex zurück vorwärts 48066. Tunica m. uteri

das - Endometrium.

 Suchindex zurück vorwärts 48067. Tunica m. ventriculi

die - Magenschleimhaut.

 Suchindex zurück vorwärts 48068. Tunica muscularis (PNA)

(auch: Muskularis)
glattmuskuläre Wandschicht (ausnahmsweise auch mit quergestreifter
Muskulatur) der Hohlorgane zwischen T. mucosa (bzw. Tela submucosa) u. T.
serosa (bzw. Adventitia).

 Suchindex zurück vorwärts 48069. Tunica serosa

das die Bauchorgane überziehende Mesothel des Peritoneums (am Uterus als
Perimetrium); i.w.S. das Peritoneum insgesamt sowie die übrigen serösen
Häute (s.a. Serosa).

 Suchindex zurück vorwärts 48070. Tunica vaginalis (propria) testis (PNA)

(auch: Peri- et Epiorchium)
der Rest des Processus vaginalis peritonei als seröse Hodenhülle (mit
Lamina parietalis u. visceralis).

 Suchindex zurück vorwärts 48071. Tunica vasculosa bulbi

die von der Sehnervenpapille bis zum Pupillenrand ausgebildete mittl.
Augenhaut (Choroidea + Corpus ciliare + Iris).

 Suchindex zurück vorwärts 48072. Tunikozele

- Haematocele funicularis.

 Suchindex zurück vorwärts 48073. Tuohy* Nadel

Fgb: anästh
(1944) Standardnadel für die - Periduralanästhesie mit abgerundeter u.
stumpfer Spitze sowie seitlicher Öffnung.

 Suchindex zurück vorwärts 48074. Tupfer

locker zu einem erbs- bis walnußgroßen Bällchen zusammengefalteter
Verbandmull.

 Suchindex zurück vorwärts 48075. Tupfpräparat

mittels Tupfsonde (einer Biopsiesonde ähnl. Instrument mit endständ.
Schwämmchen) durch Betupfen des Gewebes gewonnenes Zellmaterial.

 Suchindex zurück vorwärts 48076. TUR

Fgb: urol
s.u. TUR-Syndrom.

 Suchindex zurück vorwärts 48077. Turban-Tumoren

(auch: Spiegler* Tumoren, Endothelioma capitis Kaposi)
ab Kindesalter v.a. an Stirn u. behaartem Kopf langsam wachsende,
schließlich turbanartig den Kopf umgebende knollenförmige, glatte,
haarlose Tumoren (i.S. des - Zylindroms).

 Suchindex zurück vorwärts 48078. Turbellaria

Strudelwürmer [Plathelminthes], in Salz-, weniger in Süßwasser.

 Suchindex zurück vorwärts 48079. Turbidimetrie

Trübungsmessung im Photometer anhand der Lichtschwächung (Extinktion)
eines -- durch die Suspension -- direkt durchgehenden Strahls; Anw. wie -
Nephelometrie.

 Suchindex zurück vorwärts 48080. turbinalis, turbinatus

(latein.) gewunden; z.B. Os turbinale (= Concha nasalis inf., daher
Turbinektomie = Konchektomie).

 Suchindex zurück vorwärts 48081. Turbulenz

Fgb: psych
dranghaft-triebhafter Erregungszustand bei best. Intoxikationen, auch bei
Neuroleptika-Medikation.

Fgb: physik
turbulente Strömung, bei der der mittl. Hauptbewegung starke,
unregelmäßige Wirbelbewegungen aufgelagert sind; vgl. Laminarströmung.

 Suchindex zurück vorwärts 48082. turcicus

(latein.) türkisch; z.B. Sella turcica.

 Suchindex zurück vorwärts 48083. Turcot* Syndrom

(1959) seltene, autosomal-rezessiv erbl.(?) Kombin. einer
Dickdarmpolyposis mit postpubertär auftretenden ZNS-Tumoren (Medullo-,
Glioblastom u.a.).

 Suchindex zurück vorwärts 48084. Turgeszenz

übermäßiger Flüssigkeitsgehalt tierischer u. pflanzl. Gewebe, die dadurch
einen stärkeren - Turgor (evtl. Schwellung) aufweisen.

 Suchindex zurück vorwärts 48085. Turgor

der durch den intra- u. interzellulären Flüssigkeitsgehalt bedingte
Tonus eines Körpergewebes, der dieses bei normalem Wasser- u.
Elektrolythaushalt prall-elastisch erscheinen läßt.

 Suchindex zurück vorwärts 48086. Turmschädel

(auch: Turrizephalus)
Schädelform bei prämaturer Kraniosynostose im Bereich der Kranznaht;
Schädel weniger in der Länge u. -- kompensatorisch -- stärker in der Höhe
(u. Breite) entwickelt, mit steilem Abfall von Stirn u. Okziput; evtl. als
Spitzschädel (Oxyzephalie).

 Suchindex zurück vorwärts 48087. Turnbull* Blau

das aus Fe2eh+ u. Ferricyankali entstehende (= T.* Reaktion), mit
Berliner Blau (aus Fe3eh+ u. Ferrocyankali) identische tiefblaue Pigment.

 Suchindex zurück vorwärts 48088. Turner* Syndrom

(Henry Hubert Turner* Syndrom) Monosomie X
- Ullrich*-Turner* Syndrom.

Turner* Syndrom*-Kieser* Syndrom
(John W. T., Arzt, Oklahoma, Chatelain 1820, Tu. 1932, Ki. 1939)
erblicher Fehlbildungskomplex mit den Hauptsymptomen Fingernägeldefekte
u. -deformitäten, Patella-Hypoplasie u. Beckenhörner sowie multilokuläre
Dysplasien mesodermaler Gewebe (D. der Ellbogengelenke mit Radiusluxation,
Coxa valga, Sacrum arcuatum, Hyperostosis front., Lester* Iriszeichen,
Hand-, Fuß-, Muskeldysplasien etc.).

Turner* Syndrom*-Gardner* Syndrom
(Oscar T., Neurochirurg, New HavenCon.)
(1940) dominant-autosomal erbl. Innenohrtaubheit durch bds.
Akustikusneurinome, oft kombin. mit -- ebenfalls meist bds. -- Ausfällen
der Hirnnerven V, VI, VII, IX u. X; Beginn im 2. u. 3. Ljz.; nach 5-10 J.
meist totale Taubheit.

 Suchindex zurück vorwärts 48089. Turnover

(auch: Umsatz)

Fgb: biochem
(engl.) der Ersatz von Molekülen eines Stoffes durch neue im Körper oder
in einem bestimmten Körperteil (bzw. - Kompartiment oder - Pool).

 Suchindex zurück vorwärts 48090. Turnover number

(auch: Wechselzahl, molekulare Aktivität)

Fgb: enzym
(engl.) Anzahl der Moleküle (bzw. mol) eines Substrats, die 1 Molekül
(bzw. mol) eines Enzyms pro Zeiteinheit umsetzt.

 Suchindex zurück vorwärts 48091. Turnoverrate

(auch: Umsatzrate)
(engl.) die Geschwindigkeit des - Turnovers in Molekülen (bzw. Menge)
eines Stoffes pro Zeiteinheit; nur eindeutig bei - Fließgleichgewicht
(steady state).

 Suchindex zurück vorwärts 48092. Turnovertime

(auch: Umsatzzeit)
(engl.) Zeit, die verstreicht, bis der - Turnover der Gesamtmenge dieses
Stoffes entspricht; vgl. Halbwertzeit, biologische.

 Suchindex zurück vorwärts 48093. Turpin* Syndrom

(Raymond T., geb. 1895, französ. Pädiater)
(1949) angeborene Entwicklungsstörung mit Bronchiektasie,
tracheoösophagealer Fistel, Megaösophagus, Rippen- u. Wirbelfehlbildungen,
Rechtslage des Ductus thoracicus.

 Suchindex zurück vorwärts 48094. Turrikephalus, Turrizephalus

- Turmschädel.

 Suchindex zurück vorwärts 48095. TUR-Syndrom

(J. Iglesias 1937) Schocksymptomatik als Komplikation der transurethralen
Resektion der Prostata infolge Einschwemmung von Spülflüssigkeit ins
Venensystem.

 Suchindex zurück vorwärts 48096. Tusche(punkt)verfahren

Fgb: bakt
s.u. Burri*.

 Suchindex zurück vorwärts 48097. tussigen, tussipar

Husten erregend.

 Suchindex zurück vorwärts 48098. Tussis

(latein.) - Husten.

 Suchindex zurück vorwärts 48099. Tussis convulsiva

- Keuchhusten.

 Suchindex zurück vorwärts 48100. Tussis hepatica

Hustenanfälle bei Chilaiditi* Syndrom.

 Suchindex zurück vorwärts 48101. Tussis hysterica, T. nervosa

psychogener Husten.

 Suchindex zurück vorwärts 48102. Tutor

Fgb: orthop
(latein. = Beschützer)
schützende Gelenkmanschette aus formbarem Werkstoff; auch - Gipshülse
(i.e.S. am Kniegelenk).

 Suchindex zurück vorwärts 48103. T-U-Verschmelzung

Fgb: kard
im EKG die Überlagerung gleich- oder entgegengerichteter T- u. U-Wellen
infolge unterschiedl., frequenzabhängiger Verkürzung der Wellendauer
(gegensinnig v.a. bei Hypokaliämie, gleichsinnig bei Arbeitsbelastung,
Lungenembolie u. -ödem).

 Suchindex zurück vorwärts 48104. TweenR

Polyäthylenglykol-Sorbitan-Fettsäureester; nicht-ionische Tenside als
Emulgatoren, pharmazeutische u. biochem. Hilfsstoffe.

 Suchindex zurück vorwärts 48105. T-Welle

Fgb: kard
- T-Zacke.

 Suchindex zurück vorwärts 48106. Twiddler-Syndrom

ineffektive Impulsgabe eines transvenös-intrakardialen Herzschrittmachers
als Folge einer Elektrodendislokation; nach multifaktoriell aufgetretener
Rotation des Impulsgebers möglich.

 Suchindex zurück vorwärts 48107. Twining* Linie

(William Tw., 1780-1835, engl. Arzt, Kalkutta)
- Abb.

 Suchindex zurück vorwärts 48108. twitch response

die durch Druck auslösbare Muskelkontraktion bei Myogelosen.

 Suchindex zurück vorwärts 48109. Tylektomie

Fgb: chir
(griech. tylos = Schwiele). Brusterhaltende Exzision eines Mammakarzinoms
weit im Gesunden mit gleichzeitiger Ausräumung der Achsellymphknoten. Der
Tumor darf nicht größer als 5 mm im Durchmesser sein u. nicht infiltrativ
wachsen; axilläre Lymphknoten müssen palpatorisch unauffällig sein;
umstrittenes Verfahren.

 Suchindex zurück vorwärts 48110. Tylom(a), Tylosis, Tylositas

Fgb: derm
Hornschwiele; familiäre Hyperkeratosis palmaris et plantaris bei häufig
gleichzeitig bestehendem Plattenepithel-Ca. des Ösophagus; s.a. Keratosis,
Keratodermie.

 Suchindex zurück vorwärts 48111. Tylom(a), Tylosis, Tylositas articulorum

- Fingerknöchelpolster.

 Suchindex zurück vorwärts 48112. Tylom(a), Tylosis, Tylositas ciliaris

derbe Schwellung des Lidrandes bei chron. Blepharitis.

 Suchindex zurück vorwärts 48113. Tylom(a), Tylosis, Tylositas, Tylosis pollicis symmetrica

- Melkerschwiele.

 Suchindex zurück vorwärts 48114. tympanal, tympanicus

die Paukenhöhle (Tympanum) oder das Trommelfell (Membrana tympani)
betreffend bzw. dazu gehörend.

 Suchindex zurück vorwärts 48115. Tympanektomie

op. Entfernung des Trommelfells.

 Suchindex zurück vorwärts 48116. Tympania

- Tympanie.

 Suchindex zurück vorwärts 48117. Tympanie

Fgb: diagnost
paukentonart., fast musikal., tympan(it)ischer Klopfschall (mit
regelmäß. Schwingungen) über großen, glattwandigen, gasgefüllten
Körperhöhlen; z.B. über dem Abdomen bei Meteorismus.

 Suchindex zurück vorwärts 48118. Tympanitis

- Otitis media.

 Suchindex zurück vorwärts 48119. Tympanometrie

(Schuster 1934) Bestimmung der Mittelohr-Impedanz, gemessen als
reflektierter Schallanteil bzw. als Compliance des Systems (in ml). Das
mit x-y-Schreiber erstellte Tympanogramm dient der Diagnostik von
Tuben-Mittelohr-Katarrh, Paukenerguß, Otosklerose, Defekt der Gehörkette,
Ohrgeräuschen, Tubenklaffen etc. u. wird ergänzt durch Bestimmung des
kontralateralen Impedanzsprunges u. Messen des Stapedius-, Tensorreflexes.

 Suchindex zurück vorwärts 48120. Tympanon

(griech. = Pauke)
- Cavum tympani.

 Suchindex zurück vorwärts 48121. Tympanophonie

Fgb: otol
- Autophonie.

 Suchindex zurück vorwärts 48122. Tympanoplastik

gehörverbessernde mikrochirurg. Op. bei Schalleitungsschwerhörigkeit; 5
Typen I) bei Trommelfellperforation u. intakter Gehörknöchelchenkette
Myringoplastik; II) bei Teildefekt der Kette Attiko-Antrotomie (nicht
unbedingt) u. Myringoplastik, wobei das Implantat die Schallschwingungen
auf die wiederaufgebaute Kette überträgt; III) bei Hammer-Amboß-Defekt wie
bei II, jedoch Anlagerung des Implantats an Steigbügelköpfchen (flache
Pauke, mit Columella-Effekt); IV) bei Verlust aller Knöchelchen wie bei
II, jedoch mit Bildung einer kleinen Pauke (Schallschutz des runden
Fensters); V) bei zusätzl. Obstruktion des ovalen Fensters durch
Fehlbildung oder unlösbar fixierte Fußplatte bei Otosklerose wie bei IV,
zusätzl. Fenestration des horizontalen Bogenganges (meist erst später).

 Suchindex zurück vorwärts 48123. Tympanosklerose

- Paukensklerose.

 Suchindex zurück vorwärts 48124. Tympanosympathektomie

s.u. Frenckner* Op.

 Suchindex zurück vorwärts 48125. Tympanum (JNA)

(latein. = Trommel)
- Cavitas tympanica.

 Suchindex zurück vorwärts 48126. Tyndall* Effekt

(John T., 1820-1893, Physiker, London)
Streuung des Lichtes beim Durchtritt durch kolloidale Lösungen u. trübe
Medien.

 Suchindex zurück vorwärts 48127. Typ

s.u. Typus.

 Suchindex zurück vorwärts 48128. Typ-B-, Typ-C-Viren

s.u. Tumorviren (dort Tab.).

 Suchindex zurück vorwärts 48129. Typhämie

das Auftreten von Salmonellen im Blut via Darmlymphwege in der 2.
Krankheits-Wo. einer Typhus-abdominalis-Erkrankung.

 Suchindex zurück vorwärts 48130. typhl...

Wortteil blind, Blinddarm (= Caecum; s.a. Zäko...).

 Suchindex zurück vorwärts 48131. Typhlitis

Entzündung des Zäkums, meist einschl. des Wurmfortsatzes (Appendizitis),
oder von einer solchen ausgehend.

 Suchindex zurück vorwärts 48132. Typhlitis stercoralis

T. bei Kotstauung oder -steinen.

 Suchindex zurück vorwärts 48133. Typhlon

(auch: Blinddarm)
- Caecum.

 Suchindex zurück vorwärts 48134. Typhobazillose

(Landouzy 1891) - Sepsis tuberculosa acutissima (mit typhösem
Krankheitsbild).

 Suchindex zurück vorwärts 48135. typhös

benommen, soporös, den Typhus abdomin. betreffend, an Typhus erkrankt.

 Suchindex zurück vorwärts 48136. Typhoid

nicht-typhöse Erkrankung mit Typhus-abdomin.-Symptomatik; z.B. das
biliöse T. (= Leptospirosis icterohaemorrhagica), das Cholera-, Malaria-T.

 Suchindex zurück vorwärts 48137. Typhom

bei Typhus abdomin. in der 1. Wo. multipel auftretendes grauweißes
Granulom (proliferierte, geschwollene Endothel- u. Kupffer* Sternzellen um
eine Erreger-Gruppe), v.a. in der Leber, ähnl. auch in Milz u.
Lymphknoten.

 Suchindex zurück vorwärts 48138. Typhotoxin

Endotoxin (Lipopolysaccharid, O-Antigen) der Salmonella typhi.

 Suchindex zurück vorwärts 48139. Typhus

- Typhus abdominalis.
im engl. u. französ. Sprachgebrauch das epidem. - Fleckfieber (= T.
exanthematicus).
Typhus-art. Erkrankung (i.S. des - Typhoids).

 Suchindex zurück vorwärts 48140. Typhus abdominalis (Ty)

(auch: typhoides Fieber, Bauchtyphus)
en- oder epidemische Infektionskrankheit durch Salmonella typhi,
übertragen durch direkten Kontakt mit Erkrankten oder gesunden
Dauerausscheidern oder durch kontaminierte Nahrung (einschl. Trinkwasser).
Verlauf in typ. Stadien

Stadium incrementi
nach Inkubation von 7-28 (14-17) Tagen treppenförmiger Fieberanstieg
(s.a. Fieberkurve, dort Abb.); uncharakterist. allg. Beschwerden (u.a.
Kopfschmerzen, Durstgefühl, Verstopfung; je nach überwiegenden
Anfangssymptomen bez. als Zerebral-, Tonsillo-, Broncho-, Pneumo- oder
Kolo-T.).

Stadium acmes
nach 1 Wo. Kontinua (39-40), Bewußtseinstrübung, Delirien,
blutig-borkige Schleimhautbeläge, Milzschwellung, Typhämie, Bouveret-Ulkus
am Gaumenbogen, Roseola typhosa am Rumpf (für 8-14 Tage), häufig
Leukopenie mit Linksverschiebung, rel. Lymphozytose u. Eosinophilie, pos.
Diazoreaktion.

Stadium decrementi
8-14 Tage später (= 3.-4. Wo.) erbsenbreiartige Durchfälle, lyt.
Entfieberung (anfangs steile morgendl. Remissionen amphiboles Stadium),
pos. Widal* Reaktion; ab 4. Wo. evtl. Komplikationen (Darmblutung,
-perforation, Cholezystitis, Leberabszeß, Zystopyelitis, Bronchopneumonie,
Myositis, Meningitis, Taubheit). Die Rekonvaleszenz erfolgt meist sehr
langsam. -- Path.-anat. in der 1. Wo. mark. Schwellung der Peyer* Plaques
im Dünndarm, Typhome; 2. Wo. Verschorfung der Plaques mit Ulzeration;
3.-4. Wo. Abstoßung der Schorfe, Reinigung der Ulzera, evtl. Perforation.
Diagnose dir. Erregernachweis in Blut, Stuhl ( - TPE-Diagnostik), -
Widal* Reaktion. Therapie Co-trimoxazol oder Chloramphenicol, evtl.
Ampicillin oder Amoxycillin (nach Antibiogramm). 3-5% der Erkrankten
werden Dauerausscheider (Reservoir meist Gallenblase). -- Gem.
Bundesseuchengesetz anzeigepflichtig (auch Verdacht u. Ausscheider); für
Dauerausscheider partielles Berufsverbot. -- Hinterläßt jahrelange (nicht
lebenslängl.!) Immunität. Prophylaxe Schutzimpfung, hygien. Maßnahmen,
Sanierung der Dauerausscheider.

 Suchindex zurück vorwärts 48141. Typhus abdominalis exanthematicus

- Fleckfieber, epidemisches.

 Suchindex zurück vorwärts 48142. Typhus abdominalis fulminans

besonders heftige Verlaufsform des T. abdomin. v.a. bei älteren Leuten,
mit hoher Mortalität.

 Suchindex zurück vorwärts 48143. Typhus abdominalis laevissimus

milde Verlaufsform des T. abdomin. mit nur kurzen Fieberschüben.

 Suchindex zurück vorwärts 48144. Typhusgranulom

Granulationsgeschwulst aus markig geschwollenen Peyer* Plaques bei Typhus
abdomin.; s.a. Typhom.

 Suchindex zurück vorwärts 48145. Typhus-Paratyphus-Enteritis-Gruppe (TPE)

Fgb: bakt
- Salmonella; s.a. TPE-Diagnostik.

 Suchindex zurück vorwärts 48146. Typhus-Paratyphus-Impfstoff

Aufschwemmung Aceton-inaktivierter Salmonella typhi (Vi-Antigen u.
häufigste Serotypen enthaltend) u. Hitze-Phenol-inaktivierter Salmonella
paratyphi A u. B (TAB) als Kombinationsimpfstoff für aktive parenterale
(s.c.) Immunisierung u. Prophylaxe.

 Suchindex zurück vorwärts 48147. Typhuspneumonie

- Pneumotyphus.
unspezif. Bronchopneumonie als Typhus-Spätkomplikation.

 Suchindex zurück vorwärts 48148. Typhus-Schluckimpfung

Impfstoff zur oralen Anw. gegen Typhus abdominalis; enthält abgeschwächte
Lebend-Typhus-Keime; 3malige Schluckimpfung im Abstand von 2 Tagen
notwendig.

 Suchindex zurück vorwärts 48149. Typing

(engl.) Typisierung.

Fgb: path
das mikro- u. makroskopische Definieren eines Tumors.

Fgb: immun
Bestimmung der Histokompatibilitätsantigene, HLA-Antigene u. Blutgruppen.

 Suchindex zurück vorwärts 48150. Typspezies

(auch: Typ(en)art)

Fgb: biol
die in morphol., biochem. u.oder kultureller Hinsicht für die betreffende
Gattung typische Art.

 Suchindex zurück vorwärts 48151. Typ(us)

Gepräge, Form, Muster.

Fgb: biol
das Gesamt der wesentl. (typischen) Merkmale eines Lebewesens, das der
Beschreibung einer taxonom. Einheit zugrunde liegt; s.a. Geno-, Phänotyp.

Fgb: anthrop
- Habitus; s.a. Konstitutionstypen.

Fgb: mikrobiol
frühere Kategorie für Mikroorganismen eines Stammes oder einer Art, denen
ein bes. biochem., serol. (Serotyp, jetzt Serovar) u.oder kulturelles
Verhalten eigen ist; z.B. T. gravis, mitis u. intermedius des Corynebact.
diphtheriae; ersetzt durch var = Varietas.

Fgb: kard
- Positionstyp.

Fgb: path
die spezifisch unterscheidbare (Unter-)Form eines Krankheitsprozesses.

 Suchindex zurück vorwärts 48152. Tyr

Fgb: biochem
- Tyrosin.

 Suchindex zurück vorwärts 48153. Tyramin

(auch: Tyrosamin)
p-Hydroxyphenyläthylamin, HO-C6H4-CH2-CH2-NH2; biogenes Amin,
gebildet aus Tyrosin durch Decarboxylierung. Natürl. Vork. z.B. in
faulendem Eiweiß, Secale cornutum. Wirkt hyperton, kann bei Anreicherung
im Blut (z.B. bei MAOH-Medikation) Hochdruckkrisen bewirken.

 Suchindex zurück vorwärts 48154. Tyramin-Test

Fgb: diagnost
Phäochromozytom-Nachweis anhand der nach i.v. Inj. von 1 mg Tyramin
eintretenden erheblichen Blutdrucksteigerung für mind. 10 Min.

 Suchindex zurück vorwärts 48155. Tyraminase

- Monoamino-oxidase.

 Suchindex zurück vorwärts 48156. tyro...

Wortteil Käse.

 Suchindex zurück vorwärts 48157. Tyrocidin

s.u. Tyrothricin.

 Suchindex zurück vorwärts 48158. Tyrode* Lösung

(Maurice Vejux T., 1878-1930, Pharmakologe, CambridgeMass.)
physiol. Salz-Lsg. mit (%) 0,8 NaCl, 0,02 KCl, 0,02 CaCl2, 0,01 MgCl2,
0,005 NaH2PO4, 0,1 Glucose, 0,1 NaHCO3.

 Suchindex zurück vorwärts 48159. Tyrom

Tumor käsiger Beschaffenheit.

 Suchindex zurück vorwärts 48160. Tyrophagus casei

Käsemilbe [Acarina], auch in Getreide u. feuchtem Mehl; kann bei
Massenauftreten Allergie verursachen.

 Suchindex zurück vorwärts 48161. Tyrosin (Tyr, Y)

l(-)-ß-(p-Hydroxyphenyl)--aminopropionsäure,
HO-C6H4-CH2-CH(NH2)-COOH; natürl. aromat. Aminosäure, Proteinbaustein
(reichl. z.B. in Keratin). Zentraler intermediärer Metabolit u.a. für
Schilddrüsenhormone, Catecholamine (s.a. Tyramin, DOPA), Melanine; bei
Stoffwechselstörungen - Hypertyrosinämie, Alkapton-, Phenylketonurie. --
Nachweis durch Millon*, Pauly*, Xanthoprotein-Reaktion, mit
-Nitroso-ß-naphthol, mikrobiologisch mit Leuconostoc mesenteroides.

 Suchindex zurück vorwärts 48162. Tyrosinämie

- Hypertyrosinämie.

 Suchindex zurück vorwärts 48163. Tyrosinase

- o-Diphenol-oxidase.

 Suchindex zurück vorwärts 48164. Tyrosinbelastung

(Richard u. M. 1965) historischer Test zur Bestimmung des
Tyrosin-Spiegels im Blut.

 Suchindex zurück vorwärts 48165. Tyrosinhydroxylase, -monooxygenase

ein Enzym, das bei der Adrenalin-Synthese Tyrosin zu DOPA katalysiert.

 Suchindex zurück vorwärts 48166. Tyrosis

Fgb: path
- Verkäsung.

 Suchindex zurück vorwärts 48167. Tyrosyl...

Fgb: chem
der Tyrosin-Rest; peptidgebundenes Tyrosin.

 Suchindex zurück vorwärts 48168. Tyrothricin

Polypeptid-Antibiotikum aus Bac. brevis; besteht aus 20% Gramicidin u.
80% Tyrocidin.

 Suchindex zurück vorwärts 48169. Tyrotoxikose

- Käsevergiftung.

 Suchindex zurück vorwärts 48170. Tyson* Drüsen

(Edward T., 1650-1708, Anatom, London)
- Glandulae praeputiales.

 Suchindex zurück vorwärts 48171. T-Zacke

(auch: T(erminal)-Welle, T)

Fgb: kard
im EKG die dem QRS-Komplex folgende -- u. normalerweise dessen höchstem
Ausschlag gleichgerichtete -- Welle am Ende der elektr. Kammersystole als
Erregungsrückbildungsschwankung; neg. TI u. PI Hinweis auf Situs
inversus, neg. oder flaches TI auf älteren Vorderwandinfarkt (bei
Linkstyp nur auf Linksinsuffizienz), neg. TII u. TIII zus. mit neg.
QIII auf älteren Hinterwandinfarkt (bei Rechtstyp nur auf
Rechtshypertrophie), flaches oder flachneg. T in mind. 2 Ableitungen auf
diffuse Myokardschädigung (bei Koronarinsuffizienz oder Vitium);
zweigipfl. T (infolge nur leicht neg. Tendenz) häufiger bei Kindern; als
diphasisch deformiertes T entweder mit präterminaler oder mit terminaler
Negativität, als monophasisch deformiertes Zeichen eines frischen Infarkts
oder einer Perikarditis; überhöhtes T zus. mit S-T-Hebung im
Anfangsstadium des Infarkts (Erstickungs-T); stark zugespitztes,
schmalbas. T bei Hyperkaliämie.

 Suchindex zurück vorwärts 48172. Tzanck* Zellen

(A. Tz., 1886-1954, Dermatologe u. Hämatologe, Paris)
(1947) für Pemphigus vulgaris u. Darier* Krankheit charakterist.,
plaqueförmig gruppierte, aufgebläht-runde, akantholyt. Epithelzellen mit
Degenerationszeichen (basophiler, strukturloser Kern, perinukleäre
Plasmaaufhellung, Verdichtung der stachellosen Zellmembran). Nachweis im
Pappenheim-gefärbten Zellabstrich vom Boden einer Hautblase (= Tz.* Test).

 Suchindex zurück vorwärts 48173. T-Zelle

Fgb: zytol
der dem Thymus entstammende T-Lymphozyt (s.u. Lymphozyten), als
Helfer-Zelle (TH), Suppressor-Zelle (TS).

 Suchindex zurück vorwärts 48174. T-Zelle, T-Zell-Erythrodermie

- Sezary* Syndrom.

 Suchindex zurück vorwärts 48175. U

Kurzzeichen für chem Uran, biochem Urea (U+ = Harnstoff, U - =
Harnsäure), Uracil, Uridin, Unit (engl. = Einheit), physik
elektrische Spannung (z.B. Ueff = effektive Sp.), Umdrehung, gyn
Umwandlungszone.

 Suchindex zurück vorwärts 48176. Uabain

- g-Strophanthin.

 Suchindex zurück vorwärts 48177. u. a. f.

Fgb: pharm
- ut aliquid fiat.

 Suchindex zurück vorwärts 48178. ubi pus, ibi evacua

(latein.) Wo Eiter ist, dort entleere ihn.

 Suchindex zurück vorwärts 48179. Ubichinone

Benzochinon-Derivate mit langer terpenoider Seitenkette. Haben als
mitochondriale Lipide (Coenzym Q) Elektronen-übertragende Redox-Funktion
(U pflpfr Ubihydrochinon) in der Atmungskette (sind Bindeglied zwischen
Flavoprotein u. Cytochrom c).

 Suchindex zurück vorwärts 48180. UBIP

(engl.) ubiquitous immunopoetic polypeptide; ein an der Differenzierung
der Lymphozyten, vermutlich auch an allen durch zyklisches AMP dirigierten
Prozessen beteiligtes Polypeptid.

 Suchindex zurück vorwärts 48181. ubiquitär

überall vorkommend.

 Suchindex zurück vorwärts 48182. Ubiquitin

ein zelluläres Polypeptid, dessen Aminosäurensequenz im Laufe der
Evolution unverändert blieb (d.h. bei allen Organismen gleich ist); bindet
verschiedene zelluläre Proteine.

 Suchindex zurück vorwärts 48183. UDCA

Ursodesoxycholsäure; s.u. Cholelitholyse.

 Suchindex zurück vorwärts 48184. UDP

Uridin-5'-diphosphat.

 Suchindex zurück vorwärts 48185. UDPG

Uridin-5'-diphosphatglucose = aktive Glucose; ein energiereicher
Nucleosiddiphosphatzucker; wichtig für Biosynthese der Kohlenhydrate u.
für zahlreiche Entgiftungsfunktionen.

 Suchindex zurück vorwärts 48186. Übelhör* Operation

(Richard Ü., 1901-1977, Urologe, Wien)
Bildung einer - Dickdarmblase (dort Abb.) mit Auslaß an der Bauchhaut.

 Suchindex zurück vorwärts 48187. Über...

s.a. Super..., Hyper...

 Suchindex zurück vorwärts 48188. Überbefruchtung

- Superfetatio; vgl. Superfecundatio.

 Suchindex zurück vorwärts 48189. Überbein

Ganglion, - Hygrom.

 Suchindex zurück vorwärts 48190. Überbiß

Verzahnung der Frontzähne bei Ende der Schließbewegung in vertikaler
(Überbißtiefe) u. sagittaler (Überbißstufe) Abmessung; vgl. Progeniebiß.

 Suchindex zurück vorwärts 48191. Überbrückungsmieder

- Hohmann* Korsett.

 Suchindex zurück vorwärts 48192. Überbrückungsplastik

- Plastik zur Überbrückung eines Organdefektes mit Hilfe eines
geeigneten Transplantates; z.B. als Bypass-Operation (s.a. Prothesenshunt),
als Interpositionsplastik (z.B. an der Speiseröhre, am Harnleiter [s.a.
Ersatzblase]).

 Suchindex zurück vorwärts 48193. Überdruck

Fgb: physik
den Luftdruck von 1 atm übersteigender Druck; s.a. Druck...

Fgb: path, ther, anästh
- Hypertonie, Hirndruck, Druckluftkrankheit, hyperbare Oxygenation,
Wechseldruckbeatmung.

 Suchindex zurück vorwärts 48194. Überdruckkammer, -tank

Druckkammer für - hyperbare Oxygenation; vgl. Caisson, Rekompression.

 Suchindex zurück vorwärts 48195. Überempfindlichkeit

- Hyperästhesie.
- Allergie.

 Suchindex zurück vorwärts 48196. Überempfindlichkeitsreaktion

Fgb: allerg
- Immunreaktion (als Soforttyp oder - Spättyp); s.a. Allergie.

 Suchindex zurück vorwärts 48197. Überernährung

(auch: Hyperalimentation)
Nahrungszufuhr, die den physiologischen Energiebedarf übersteigt. Beim
Säugling als Ernährungsfehler (s.a. Überfütterungsdyspepsie). -- Führt bei
Erwachsenen zu - Übergewicht (s.a. Adipositas), das u.a. als Risikofaktor
für Herz-Kreislauf- u. Stoffwechsel-Krankheiten gilt. -- s.a.
Fettüberladung...

 Suchindex zurück vorwärts 48198. Übererregbarkeit

Fgb: path
gesteigerte Nerv-Muskel-Erregbarkeit, z.B. bei Myotonie, Spasmophilie,
Tetanie, Neurasthenie. -- s.a. Hyperexzitabilitätssyndrom.

 Suchindex zurück vorwärts 48199. Überfütterungsdyspepsie

leichte Säuglingsdyspepsie infolge Überernährung (Übersteigen der
Toleranzgrenze des Nahrungsangebotes).

 Suchindex zurück vorwärts 48200. Übergangsepithel

das mehrschichtige Epithel der ableitenden Harnwege. Seine glykogen-,
phosphatase- u. hyaluronsäurereichen Deckzellen sondern Harnmukoid ab
(Schleimhautschutz vor Harneinwirkung); s.a. Übergangszell...

 Suchindex zurück vorwärts 48201. Übergangsnävus

- Junktionsnävus.

 Suchindex zurück vorwärts 48202. Übergangswirbel

- Assimilationswirbel.

 Suchindex zurück vorwärts 48203. Übergangszellkarzinom

- Carcinoma transitiocellulare.

 Suchindex zurück vorwärts 48204. Übergewicht

das mindestens 10% über dem Sollgewicht liegende - Körpergewicht.

 Suchindex zurück vorwärts 48205. Überhören

Wahrnehmung des auf ein ertaubtes oder schwerhöriges Ohr gegebenen
Schalls ausreichender Stärke (jedoch unter der Hörschwelle des Prüfohres)
durch das gut hörende, zur Prüfung vertäubte Ohr der Gegenseite. -- Beim
Überhörversuch, d.h. bei Prüfung auf simulierte Taubheit, wird auf der
gesunden Seite angeblich nicht gehört.

 Suchindex zurück vorwärts 48206. Über-Ich

(S. Freud) in der Psychoanalyse die dem Ich als -- nicht bewußter --
Zensor übergeordnete höchste Instanz der Persönlichkeit, die die Wünsche
des Es unverändert oder abgewandelt zuläßt oder aber gemäß erworbenen
moralischen Maßstäben verwirft. Seine Ausbildung beim Kind beginnt mit
Überwinden des Ödipus-Komplexes u. ist weitgehend orientiert am
elterlichen Ü. (das Ü. ist somit Träger der Tradition, allg.
Wertvorstellungen). Unbewußte Konflikte zwischen Ü. u. Es spielen eine
Rolle bei Phobie, Zwangsneurose, Depression etc.

 Suchindex zurück vorwärts 48207. Überkreuz(ungs)...

s.a. Kreuz..., Cross(ing)...

 Suchindex zurück vorwärts 48208. Überkreuzungsempfindlichkeit

- Kreuzallergie.

 Suchindex zurück vorwärts 48209. Überlagerung, psychogene

im klinischen Sprachgebrauch häufig abwertende Bezeichnung für
Interferenz psychischer mit somatischen Beschwerden.

 Suchindex zurück vorwärts 48210. Überlastungsschaden

durch langzeitige physische Überbelastung oder Mikrotraumatisierung
bedingte Schädigung am Bewegungsapparat, z.B. Dauerfraktur,
Insertionstendopathie.

 Suchindex zurück vorwärts 48211. Überlaufblase

s.u. Ischuria paradoxa.

 Suchindex zurück vorwärts 48212. Überlebensrate

der prozentual erfaßbare Anteil von Patienten mit Krankheiten hoher
Letalität (z.B. Krebs), der nach einer speziellen Therapie ein bestimmtes
Zeitintervall überlebt (5-10 Jahre).

 Suchindex zurück vorwärts 48213. Überlebenszeit

beim Menschen die mittlere Zeitdauer, um die der Gesamtorganismus oder
seine Organe (Gewebe) eine Ischämie überleben. Sie reicht stets über die
Funktionserhaltungszeit hinaus. -- s.a. Ischämietoleranz.

 Suchindex zurück vorwärts 48214. Überleitungsstörung

- Erregungsleitungsstörung.

 Suchindex zurück vorwärts 48215. Überleitungsstück

in der Niere der dünne, U-förmige Teil der Henle* Schleife des - Tubulus
(= intermediärer T.). Die Epithelzellen besitzen Mikrovilli.

 Suchindex zurück vorwärts 48216. Überleitungszeit

Fgb: kard
- PQ-Zeit.

 Suchindex zurück vorwärts 48217. Übermännchen

s.u. XYY-Syndrom.

 Suchindex zurück vorwärts 48218. übermangansaures Kalium

obsolete Bez. für - Kalium permanganicum.

 Suchindex zurück vorwärts 48219. Übermuth* Operation

(Herbert Ü., geb. 1901, Chirurg, Leipzig)
Bildung einer Rektumblase als - Ersatzblase.

 Suchindex zurück vorwärts 48220. Überpflanzung

Fgb: chir
- Transplantation.

 Suchindex zurück vorwärts 48221. Überreife

Fgb: geburtsh
- Ballantyne*-Runge* Syndrom (bei Übertragung).

 Suchindex zurück vorwärts 48222. Überschall

Fgb: physik
- Ultraschall.

 Suchindex zurück vorwärts 48223. Überschwängerung

- Superfecundatio.

 Suchindex zurück vorwärts 48224. Übersichtigkeit

- Hyperopie.

 Suchindex zurück vorwärts 48225. Übersichtsaufnahme

Röntgenaufnahme, die ein Körpergebiet oder Organsystem im Ganzen
darstellt.

 Suchindex zurück vorwärts 48226. Überträger

Fgb: path
Person, die -- ohne evtl. selbst krank zu sein -- eine Krankheit auf eine
andere überträgt; s.a. Dauerausscheider, Konduktor.
Vektor; Organismus, der den Transport eines Erregers von einem
Wirtsorganismus zum anderen durchführt, u. zwar rein mechanisch (Biß,
Stich, Exkrementabsetzung) oder aber so, daß er als Zwischenwirt fungiert
(der Erreger macht in ihm während des Transportes einen Teil seines
Entwicklungszyklus durch). Die so verbreiteten Krankheiten heißen
transmissive Seuchen.

 Suchindex zurück vorwärts 48227. Überträgerstoff

Fgb: physiol
- Transmitter, - Carrier.

 Suchindex zurück vorwärts 48228. übertragbare Krankheiten

die durch Infektion, Invasion oder Infestation ansteckenden
Krankheiten; i.e.S. die -- in der BRD im Bundesseuchengesetz erfaßten -
meldepflichtigen Krankheiten.

 Suchindex zurück vorwärts 48229. Übertragung

Fgb: geburtsh
über die 41. Schwangerschaftswoche hinaus verlängerte Tragzeit (meist
infolge ungenügender Gebärmuttererregbarkeit). Hat durch das resultierende
anhaltende Stoffwechselminimum (infolge relativer Plazentainsuffizienz)
eine Dystrophie des Feten zur Folge langer, dürrer Körper, lange
Fingernägel, trockene, an Händen u. Füßen rissige Haut
(Waschfrauenhände) ohne Vernix caseosa, verminderter Turgor. Risiken
Ballantyne*-Runge* Syndrom (Übertragungs-Sy.), erhöhte Mortalität.

Fgb: psych
(S. Freud) die während der psychoanalytischen Behandlung auftretende
Projektion nicht überwundener frühkindlicher Liebes-, Wunsch-, Haß- u.
Ablehnungseinstellungen zu Eltern etc. auf den Analytiker (bzw. -- als
Gegenübertragung -- umgekehrt). -- Nach C. G. Jung die von früheren
Erlebnissen unabhängige Projektion eines aus dem kollektiven Unbewußten
stammenden Archetypus auf den Therapeuten.

Fgb: path
Krankheitsübertragung; - Überträger, übertragbare Krankheiten; s.a.
Infektion.
Überpflanzung ( - Transplantation).

 Suchindex zurück vorwärts 48230. Übertragungssyndrom

Symptomatik bei Fruchtübertragung (infolge Insuffizienz der überalterten
Plazenta). Bei der Mutter - Oligohydramnie, beim -- infolge - Exsikkose
u. Dystrophie -- ältlich aussehenden Kind verminderte bis fehlende
Fruchtschmiere ( - Vernix caseosa) u. Lanugobehaarung sowie faltige,
pergamentartige, abschilfernde Haut (Waschfrauenhände) mit Mazerationen;
evtl. auch Zeichen der Fruchtwasseraspiration (Pneumonie, Atelektasen) u.
der Schädigung des Zentralnervensystems.

 Suchindex zurück vorwärts 48231. Übertransfusion

die zu große (i.w.S. auch die zu schnelle) Blutübertragung als mögliche
Ursache von - Transfusionszwischenfällen; vgl. Massentransfusion.

 Suchindex zurück vorwärts 48232. Überventilation(s...)

- Hyperventilation(s...).

 Suchindex zurück vorwärts 48233. Überwachung

- Monitoring, immun - Surveillance.

 Suchindex zurück vorwärts 48234. Überwärmung

Heilmaßnahmen zur Erzielung einer örtlichen Hauttemperatursteigerung
zwecks lokaler Mehrdurchblutung u. Auslösung konsensueller, kutiviszeraler
Reaktionen (z.B. mittels ansteigenden Teilbades, Hochfrequenz- u.
Mikrowellen; evtl. kombiniert mit Strahlentherapie) oder zur Herbeiführung
einer allgemeinen Temperaturerhöhung (Hyperthermie; z.B. durch
Überwärmungsbad [bis 38 oC; bei Mehrschritt-Therapie -- unter ärztlicher
Aufsicht -- bis 42 oC], Dampfbad, Ganzkörperkurzwellendurchflutung).

Fgb: path
s.u. Hitzekrämpfe, -kollaps, Hyperpyrexie.

 Suchindex zurück vorwärts 48235. Überwanderung (des Eies)

Fgb: gyn
Wanderung des Eies vom Eierstock in den Eileiter der Gegenseite, u. zwar
durch die Peritonealhöhle oder die Gebärmutterlichtung (= äußere bzw.
innere Ü. = Emigratio externa bzw. interna).

 Suchindex zurück vorwärts 48236. Überweibchen

Fgb: genet
- Superfemales.

 Suchindex zurück vorwärts 48237. Übungsbehandlung

Behandlung (auch i.S. der Rehabilitation) funktionsgeschädigter Organe
durch Übung unter zunehmender Belastung; z.B. kard als - Terrainkur,
- Krankengymnastik, - Orthoptik, - Logopädie.

 Suchindex zurück vorwärts 48238. Uehlinger* Syndrom

(Erwin Ue., geb. 1899, Pathologe, Zürich)
idiopathische, in der Pubertät () beginnende, nach einigen Jahren zum
Stillstand kommende generalisierte Hyperostose mit Verknöcherung von
Skelettbändern u. kleinen Gelenken, Hautverdickung (Pachydermie),
Trommelschlegelfingern (vgl. Marie*-Bamberger* Sy.).
- Jaffeaigu*-Lichtenstein* Sy.
systematische - Chondromalazie.

 Suchindex zurück vorwärts 48239. U-Fasern

kurze bogenförmige Assoziationsfasern zwischen benachbarten
Hirnwindungen.

 Suchindex zurück vorwärts 48240. Uferzellen

- Retothelzellen.

 Suchindex zurück vorwärts 48241. U'gen

- Urobilinogen.

 Suchindex zurück vorwärts 48242. Uhl* Anomalie

angeborene Myokardunterentwicklung des rechten Ventrikels mit Dilatation
u. therapieresistenter Rechtsinsuffizienz.

 Suchindex zurück vorwärts 48243. Uhr, biologische

- zirkadianer Rhythmus.

 Suchindex zurück vorwärts 48244. Uhrglasnägel

(auch: Unguis hippocraticus)
in Längsrichtung übermäßig gewölbte Finger- u.oder Zehennägel (evtl. mit
Leukonychie u. Trommelschlegelfingern) bei chronischem Sauerstoffmangel
i.S. der Hypoxämie; ähnlich bei Leberzirrhose.

 Suchindex zurück vorwärts 48245. Uhrglasverband

Augenverband unter Verwendung einer Plexiglaskalotte; zur Verhinderung
der Hornhautaustrocknung bei Lidschlußstörung.

 Suchindex zurück vorwärts 48246. Uhrmacherkrampf

Krampf des Musculus orbicularis oculi als Beschäftigungskrampf bei --
eine Monokellupe benutzenden -- Uhrmachern.

 Suchindex zurück vorwärts 48247. UHT-Verfahren

(engl. ultra-high temperature) - Uperisation.

 Suchindex zurück vorwärts 48248. UICC

Abkürzung für (latein.) Unio internationalis contra cancrum (= Internat.
Gesellschaft gegen Krebs).

 Suchindex zurück vorwärts 48249. UK

Unterkiefer.
Ureterkatheter.


Suchindex zurück vorwärts 48250. UKG

- Ultraschall-Kardiographie.

 Suchindex zurück vorwärts 48251. ulcerosus

(auch: ulzerös)
(latein.) geschwürig ( - Ulcus).

 Suchindex zurück vorwärts 48252. Ulcus

(auch: Ulkus)
Geschwür; aus einer örtlichen Ursache oder -- als symptomatisches U. --
aus einer Allgemeinerkrankung resultierender Substanzverlust der Haut
(mindestens bis in die Lederhaut; s.a. Effloreszenz, Abb.) oder der
Schleimhaut (in ganzer Tiefe), der im allgemeinen nach Demarkation u.
Abstoßung des bestehenden nekrotischen Gewebes narbig abheilt; vgl.
Erosion. Ist von unterschiedlicher Form (s.a. Schema); sein Boden
(Ulkusgrund) ist evtl. schmierig belegt, gangränös (= U. gangraenosum),
kraterförmig oder aber erhöht u. mit Granulationen bedeckt (= U.
granulomatosum s. fungosum s. elevatum); sein Rand ist evtl. verhärtet (=
U. callosum) oder unterminiert (= U. sinuosum), greift -- Nachbargewebe
zerstörend -- weiter aus (= U. corrosivum; s.a. Ulcus rodens; mit raschem
Fortschreiten als U. phagedaenicum; oder aber kriechend u. an einer Seite
bereits abheilend = U. serpens).

 Suchindex zurück vorwärts 48253. Ulcus arteriosum

s.u. Ulcus cruris.

 Suchindex zurück vorwärts 48254. Ulcus callosum

U. mit verhärtetem Rand.

 Suchindex zurück vorwärts 48255. Ulcus carcinomatosum

Krebs- = Karzinomgeschwür, - Schema.

 Suchindex zurück vorwärts 48256. Ulcus causticum

U. durch Ätzgift.

 Suchindex zurück vorwärts 48257. Ulcus corneae

Hornhautgeschwür (des Auges) im Verlauf einer Kerat(okonjunktiv)itis (s.
Abb.); z.B. bei K. phlyctaenularis als U. scrofulosum, bei K. herpetica
als U. dendriticum, bei K. marginalis als katarrhalisches (von
Lymphfollikeln ausgehendes) U. sowie als U. serpens (s.u.
Hypopyonkeratitis); ferner als neuroparalytisches U., als U. bei -
Lagophthalmus sowie -- selten u. ätiologisch unklar -- als U. c. rodens =
U. infectiosum et serpiginosum bei älteren Menschen in schlechtem allgem.
Gesundheitszustand peripher beginnend, langsam u. unterminierend
fortschreitend, mit geringen Entzündungszeichen, aber sehr schmerzhaft,
durch Fortschreiten in die Tiefe evtl. zur Perforation führend (mit
Kammerwasserabfluß, Iriseinklemmung). -Bulbusperforation

 Suchindex zurück vorwärts 48258. Ulcus corrosivum

in obiger Einleitung beschrieben.

 Suchindex zurück vorwärts 48259. Ulcus cruris

Unterschenkelgeschwür, meist infolge örtlicher venöser, seltener auch
arterieller Zirkulationsstörung; als Ulcus varicosum u. als U.
postthromboticum bei chronischer venöser - Insuffizienz bzw. als U.
arteriosum bei arterieller Verschlußkrankheit; als U. hypertonicum bei
Angiolitis-bedingter Ischämie. Entstehung bzw. ausbleibende Heilung oft
auch polyätiologisch. -- s.a. Schema.

 Suchindex zurück vorwärts 48260. Ulcus duodeni

Zwölffingerdarmgeschwür (s. Abb.); bevorzugt im Bulbus duodeni (an dessen
Vorder- oder Hinterwand), seltener postbulbär oder als Teil eines
pylorischen Geschwürs; Genese neben erhöhter Säuresekretion kommen
Störungen der Autoregulation, exogene Noxen, gesteigerte Motilität u.
Defekte an schleimhautschützenden Mechanismen in Frage; Verlauf wie bei U.
ventriculi; Symptome Druckschmerz im mittleren u. rechten Oberbauch, evtl.
in den Rücken ausstrahlend, Nüchternschmerz; im Röntgenbild als
Ulkusnische (meist nur en face; häufig mit ödematösem Randwall), bei
Chronizität mit Faltenstern, Bulbusdeformierung (z.B. Kleeblattform mit
Pseudodivertikeln); heilt im allgemeinen nach 3 bis 5 Wo., jedoch große
Rezidivneigung (s.a. Ulkuskrankheit). -- Akut auch als sog. - Krisen-U.
(z.B. Curling* U.).

 Suchindex zurück vorwärts 48261. Ulcus durum

der geschwürige Primäraffekt der - Syphilis; mit erhabenem, derbem Rand;
i.w.S. der harte Schanker in jeder Form.

 Suchindex zurück vorwärts 48262. Ulcus factitium

(lat. factitius = künstlich) selbst beigebrachtes bzw. artifiziell
unterhaltenes Ulcus.

 Suchindex zurück vorwärts 48263. Ulcus hypertonicum

(Martorell) s.u. Ulcus cruris.

 Suchindex zurück vorwärts 48264. Ulcus jejuni

s.u. Ulcus pepticum.

 Suchindex zurück vorwärts 48265. Ulcus mixtum

s.u. Ulcus molle.

 Suchindex zurück vorwärts 48266. Ulcus molle

(auch: Schankroid)
durch Haemophilus ducreyi bedingte venerische Krankheit, die sich 2-3 Tg.
(bei evtl. mehrere Wo.) nach Geschlechtsverkehr manifestiert durch
meist mehrere schmerzhafte, rundliche oder ovale, wie gestanzte Geschwüre
mit weichen (selten mit erhabenen) u. unterminierten Rändern u. eitriger
Oberfläche, u. zwar meist in der Kranzfurche oder an den Schamlippen;
allgemein Druckschmerz u. Schwellung der regionären Lymphknoten (die evtl.
vereitern u. durchbrechen; s.a. Bubo, schankröser); gelegentlich mit
ausgedehnter gangränöser Gewebszerstörung (= U. m. phagedaenicum). Auch
als U. mixtum (Chancre mixte) bei gleichzeitiger syphilitischer Infektion.
Diagnose Erreger-Nachweis im Abstrich, Ito*-Reenstierna* Reaktion. Es
besteht gesetzliche Behandlungspflicht.

 Suchindex zurück vorwärts 48267. Ulcus penetrans

s.u. Ulcus ventriculi.

 Suchindex zurück vorwärts 48268. Ulcus pepticum

auf Magensafteinwirkung zurückgeführte Geschwürsbildung im
Verdauungstrakt (s.a. Ulkustheorien), i.e.S. die an nicht gegen Salzsäure
widerstandsfähigen Schleimhäuten, z.B. als U. oesophagi (bei
Refluxösophagitis; s.a. Barrett* Syndrom), v.a. aber als U. p. jejuni,
d.h. als Anastomosengeschwür nach Magenresektion, v.a. bei großem
Restmagen (erhaltene Säureproduktion) sowie bei GE (ohne Resektion),
ferner beim - Syndrom der zuführenden Schlinge, Zollinger*-Ellison*
Syndrom. Symptome meist Abend- u. Nachtschmerz (links vom Nabel), okkulte
oder massive Blutung; im Röntgenbild Nische in stark gestörtem Reliefbild,
oft röhrenförmige Einengung.

 Suchindex zurück vorwärts 48269. Ulcus phagedaenicum

in Einleitung beschrieben; s.a. Ulcus molle.

 Suchindex zurück vorwärts 48270. Ulcus postthromboticum

s.u. Ulcus cruris.

 Suchindex zurück vorwärts 48271. Ulcus pyloricum

s.u. Ulcus ventriculi.

 Suchindex zurück vorwärts 48272. Ulcus radiologicum

- Strahlenulkus.

 Suchindex zurück vorwärts 48273. Ulcus recti

Mastdarm-U.; als U. simplex nach Drucknekrose durch Kotballen bei
Obstipation (U. stercorale) oder nach Verletzung beim Einlauf (= U.
clysmaticum); als solitäres U. r. callosum der sog. Hochenegg* Tumor
(meist Karzinom) mit Stenose, Tenesmen, Blut-, Schleimabgang.

 Suchindex zurück vorwärts 48274. Ulcus rodens

nagendes Geschwür; s.a. Schema u. Abb.
Basaliom in Form eines flachen, langsam seitlich fortschreitenden
Geschwürs mit leistenartigem, perlmuttglänzendem Rand; s.a. U. terebrans.
Form des - U. corneae.

 Suchindex zurück vorwärts 48275. Ulcus scrofulosum

s.u. Ulcus corneae.

 Suchindex zurück vorwärts 48276. Ulcus septi nasi

s.u. Septumdefekt.

 Suchindex zurück vorwärts 48277. Ulcus serpens

s.u. Ulcus.

 Suchindex zurück vorwärts 48278. Ulcus serpens corneae

s.u. Hypopyonkeratitis.

 Suchindex zurück vorwärts 48279. Ulcus sphacelosum

gangränöses Geschwür; s.a. Sphakel...

 Suchindex zurück vorwärts 48280. Ulcus syphiliticum

- Ulcus durum.

 Suchindex zurück vorwärts 48281. Ulcus terebrans

primär destruierend wachsendes, in die Tiefe gehendes, auf Knorpel u.
Knochen übergreifendes, zerfallendes Basaliom (s. Abb.); vgl. Ulcus rodens
(1).

 Suchindex zurück vorwärts 48282. Ulcus trophicum

durch Störung der Trophik bedingtes Geschwür (s. Abb.); bei Gefäß- ( -
Ulcus varicosum), Nervenerkrankung (= U. neurogenicum; z.B. U. corneae);
i.e.S. das U. trophoneuroticum = U. neuroparalyticum der Haut bei
segmentaler Schädigung des Rückenmark-Vorderhorns oder der
Spinalnervenwurzel (z.B. bei Querschnittslähmung, Tabes dorsalis,
Syringomyelie; s.a. Malum perforans) oder des peripheren Nerven.

 Suchindex zurück vorwärts 48283. Ulcus tropicum

v.a. in den Tropen vorkommendes chronisches U. phagedaenicum als Folge
einer Fusospirillose nach Hautverletzung, v.a. an den Unterschenkeln; rund,
bis zu handtellergroß, peripher u. in die Tiefe fortschreitend; mit
gelbl.-glasigen Pseudomembranen.

 Suchindex zurück vorwärts 48284. Ulcus tuberculosum

tuberkulöses Geschwür, z.B. bei Darmtuberkulose, exulzerierendem Lupus
vulgaris; s.a. Schema.

 Suchindex zurück vorwärts 48285. Ulcus varicosum

das Unterschenkelgeschwür ( - Ulcus cruris) beim varikösen
Symptomenkomplex des Beines; i.e.S. das nach Varikophlebitis oder
Periphlebitis (= U. postthromboticum); meist wenig reaktiv (torpide),
nekrotisierend; häufig als kallöses Blow-out-U. bei Insuffizienz der
Venae perforantes, meist am Innenknöchel u. mit Hautatrophie,
Hyperpigmentation, Ekzem.

 Suchindex zurück vorwärts 48286. Ulcus venereum simplex

- Donovanosis.

 Suchindex zurück vorwärts 48287. Ulcus venosum

Überbegriff für U. bei chronischer venöser - Insuffizienz, - Varicosis
oder - postthrombotischem Syndrom.

 Suchindex zurück vorwärts 48288. Ulcus ventriculi

das Magen(wand)geschwür (oft bei gastritisch veränderter Schleimhaut);
meist an der Magenstraße u. im Pylorusbereich (= U. pyloricum, U. ad
pylorum; evtl. als juxtapylorisches U. duodeni bei Ektopie der
Duodenalmukosa im Pylorusgebiet); zunächst rund, scharf begrenzt, auf die
Mukosa beschränkt (= U. simplex Dieulafoy), bei längerem Bestehen evtl.
tiefer vordringend (= U. penetrans), evtl. Nachbarorgane miterfassend,
u.U. sogar in entstandene Verwachsungen oder in die freie Bauchhöhle
durchbrechend (= U. perforans). Symptome Druckschmerz oberhalb u. links
vom Nabel, Völlegefühl u. Oberbauchschmerzen (v.a. nach dem Essen); im
Röntgenbild Nische (En-face-Nische oder Profilnische); als kallöses U. mit
derben, evtl. tumorartigen Randpartien. Komplikationen Magenblutung,
Magenperforation, Magenverengung (Sanduhrmagen, Pylorusstenose); evtl.
Entwicklung zu - Ulkuskarzinom; s.a. Abb.

 Suchindex zurück vorwärts 48289. Ulcus vesicae

- Blasengeschwür.

 Suchindex zurück vorwärts 48290. Ulcus vulvae

Geschwür der weibl. Scham; akut (Lipschütz) mit unbekannter Ätiologie
meist bei jungen Frauen, u. zwar gangränös, berührungsempfindlich, nicht
ansteckend, spontan heilend; als chronisches U. simplex im Klimakterium,
langsam fortschreitend. Abb. R3A Abb. R3A Abb. R3A Abb. R3A Abb. R3A Abb.
R3A Abb. R3A

 Suchindex zurück vorwärts 48291. ule...

Wortteil - Narbe bzw. Zahnfleisch.

 Suchindex zurück vorwärts 48292. Ulegyrie

sekundär-narbige, flächenhafte Verkleinerung der Hirnwindungen als Folge
peri- u. postnataler, evtl. auch in der letzten Phase der Fetogenese
eingetretener Schäden.

 Suchindex zurück vorwärts 48293. Ulerythema ophryogenes

die auch als Keratosis pilaris rubra atrophicans faciei bezeichnete
Verhornungsstörung der Haut mit diffuser Hautrötung u. kleinen
Hornkegelchen an den Haarfollikelöffnungen im Gesichtsbereich; in Atrophie
u. Alopezie übergehend.

 Suchindex zurück vorwärts 48294. Ulkus

Geschwür, - Ulcus.

 Suchindex zurück vorwärts 48295. Ulkusfinger

Fgb: röntg
tiefe spastische Einziehung der großen Magenkurvatur etwa in der Höhe
eines akuten Ulcus ventriculi der kleinen Kurvatur.

 Suchindex zurück vorwärts 48296. Ulkuskarzinom

unter dem klinischen Bild eines Magengeschwürs in Erscheinung tretendes
Karzinom; meist Frühkarzinom des Magens. Die Entstehung auf dem Boden
eines Geschwürs wird nicht mehr anerkannt.

 Suchindex zurück vorwärts 48297. Ulkuskrankheit

das dem - Ulcus ventriculi u. duodeni gemeinsame Krankheitsbild, v.a.
als Geschwürsleiden bei der chronisch-rezidivierenden Form. -- Ferner
der sog. Reizmagen vegetativ labiler junger Menschen; mit
Krankheitsbeschwerden wie bei Ulcus duodeni, wobei im weiteren Verlauf
meist ein Geschwür auftritt (bei Jüngeren als Ulcus duodeni, bei Älteren
als U. ventriculi).

 Suchindex zurück vorwärts 48298. Ulkusnische

Fgb: röntg
- En-face-Nische; die nach oraler Kontrastmittelgabe im Röntgenbild
sichtbare Profilnische.

 Suchindex zurück vorwärts 48299. Ulkus-Theorien

die vermuteten Pathomechanismen des Ulcus ventriculi et duodeni; als
obsolet gelten die Theorien von der peptischen Wirkung des Magensaftes
(Quincke), vom organischen Gefäßverschluß u. lokaler Infarzierung (Virchow,
höchstens ausnahmsweise gültig), vom Ulkus als direkter Folge der
Gastritis ohne Beteiligung einer peptischen Komponente (Konjetzny u.a.).
Nach v. Bergmann sind lokale Gefäßspasmen im Rahmen vegetativer
Disharmonie (Vagotonus-Prävalenz) u. zusätzliche pept. Andauung der
minderdurchbluteten, weil anastomosenarmen Magenwand, an der kleinen
Kurvatur, an Pylorus u. Bulbus entscheidend.

 Suchindex zurück vorwärts 48300. Ullrich* Syndrom

(Otto U., 1894-1957, Kinderarzt, Bonn)

Ullrich* Syndrom*-Turner* Sy.
(Henry Hubert T.)
(auch: XO-Syndrom)
- Gonadendysgenesie mit weiblichem Phänotyp infolge
Chromosomenaberration (Karyotyp 45XO; chromatinnegativ; keine Drumsticks
u. Barr* Körperchen). Klinik fehlende Eierstöcke, Hypoplasie des inneren
u. äußeren Genitales, Minderausbildung bis Fehlen der sekundären
Geschlechtsmerkmale, primäre Amenorrhö; ferner Kleinwuchs, Pterygium colli,
Greisen- oder Sphinxgesicht, tief am Nacken beginnender Haaransatz,
gedrungene Gestalt mit schildförmig-breitem Brustkorb (u. großem
Mamillenabstand), Cubitus valgus; oft zahlreiche Degenerationszeichen u.
Fehlbildungen an Augen, Ohren, inneren Organen, Skelett. -- Vermutlich
fehlt das genet. Material des kurzen X-Chromosom-Armes (daher gleiche
Symptome auch bei normaler Chromosomenzahl mit 2 X [u.
Chromatinpositivität], jedoch 1 X ringförmig [XXr] oder ohne kurzen Arm
[XXp-] oder mit 2 langen Armen [XXiq]); ferner Mosaikformen (XXXO, XXXXO).
-- vgl. Ovarialdysgenesie. -- Ein sog. männliches U.*-T.* Sy. wird heute
zum - Noonan* Syndrom gerechnet.
- Bonnevie*-U.* Syndrom.

Ullrich* Syndrom*-Feichtiger* Syndrom
Kombination zahlreicher Abartungen (Dyskranio-pygo-phalangie); Gesicht
maskenhaft mit kleinen Augäpfeln (u. Iriskolobom, Hornhauttrübungen),
engen Lidspalten, eingesunkener Nasenwurzel, vorspringender Stirn, großem
Mund, kleinem Kinn; ferner plumpe Ohrmuscheln mit Ohranhängen, Taubheit,
Fingerüberzahl, Dysgenitalismus.

Ullrich* Syndrom*-Fremerey - Dohna* Sy.
Kombination ekto-mesodermaler Fehlbildungen mit Minderwuchs, Dyszephalie
(Leitsymptom Vogelgesicht mit Adlernase, kleinem Kinn u. Mund,
Trigonozephalus), Augenfehlbildungen (Katarakt, Mikrophthalmus,
Refraktionsanomalie, blaue Skleren), atrophisch-sklerotischen
Hautveränderungen (Leukoderma u. Alopecia areata). Oligosymptomatisch als
- Hallermann* Syndrom.

Ullrich* Syndrom*-Nielsen* Sy.
Kombination von Klippel*-Feil* u. Bonnevie*-U.* Syndrom; mit beidseitigem
Pterygium colli.

Ullrich* Syndrom*-Scheie* Krankheit
autosomal-rezessiv erbliche - Mucopolysaccharidose Typ I-S (= Morbus
Scheie; Typ V älterer Nomenklatur); Enzymdefekt betrifft die
-l-Iduronidase; erst im Erwachsenenalter manifest als Spät-Hurler
mit relativ leichten Skelettveränderungen, Hornhauttrübung,
Herzklappenfehler, Dermatan- u. Heparansulfaturie. Intellekt normal. --
s.a. Hurler*-Scheie* Variante.

 Suchindex zurück vorwärts 48301. Ulna (PNA)

die Elle, der kleinfingerseitige Unterarmknochen; am proximalen Ende mit
Olecranon u. Processus coronoideus; am distalen Ende mit Caput u.
Processus styloideus.

 Suchindex zurück vorwärts 48302. ulnar(is)

(latein.) zur Elle ( - Ulna) gehörend, kleinfingerseitig am Unterarm.

 Suchindex zurück vorwärts 48303. Ulnaris

- Arteria ulnaris, Nervus ulnaris.

 Suchindex zurück vorwärts 48304. Ulnarislähmung

Lähmung der vom N. ulnaris versorgten Muskeln u. mit
Sensibilitätsausfällen als Folge der SchädigungErkrankung des Nervs. Die
obere = komplette U. mit Beeinträchtigung der Beugung u. ellenseitigen
Adduktion der Hand, Unmöglichkeit der Kleinfingerbewegung u. der
Daumenadduktion ( - Froment* Zeichen), Beugehemmung des 3. bis 5. Fingers
u. Krallenhandstellung (s. Abb.), Sensibilitätsstörung an der ellenseit.
Hälfte von Unterarm u. Hand u. am 4. u. 5. Finger, Atrophie des
Kleinfingerballens, der Mm. interossei u. adductor pollicis. Die distale
U. (z.B. bei Ulnartunnel-Syndrom) nur kleine Handmuskeln bzw. -- sensibel
-- die ellenseitige Handhälfte betreffend. Abb. R3A

 Suchindex zurück vorwärts 48305. Ulnarisparese

- Ulnarislähmung.

 Suchindex zurück vorwärts 48306. Ulnartunnel-Syndrom

Symptomatik bei Kompression des N. ulnaris in der Guyon* Loge
(Ulnartunnel im Kleinfingerballen) Handgelenkschmerz (in Unterarm u. 4.
u. 5. Finger ausstrahlend), Hyp- u. Parästhesien an diesen Fingern,
Schwäche u. Atrophie der Ulnaris-versorgten Handmuskeln (s.a.
Ulnarislähmung, Nervus-ulnaris-Kompressionssyndrom).

 Suchindex zurück vorwärts 48307. Ulotrichie

Sammelbegriff für die Haarformen gekräuselt, locker-kraus, dicht-kraus,
fil-fil, spiralig.

 Suchindex zurück vorwärts 48308. ultima ratio

letzte (Behandlungs-)Möglichkeit.

 Suchindex zurück vorwärts 48309. ultra...

(latein.) Wortteil weiter bzw. darüber hinaus (auch als Exzeß),
jenseits.

 Suchindex zurück vorwärts 48310. Ultrafilter

sehr feinporiges Filter (Folie, Film, feste Gallerte, anat
feinporige Endothelmembran, evtl. auch das Kollagenfasernetzwerk der
Basalmembran), das grobdisperse kolloide Teilchen, Bakterien u. Viren, im
Kapillarbereich auch Blutzellen zurückhält (abfiltriert); z.B. labor,
techn als Überdruckfilter, Membranfilter.

 Suchindex zurück vorwärts 48311. Ultrafiltrat

durch ein - Ultrafilter gepreßte Lösung, frei von größeren Teilchen oder
sogar größeren Molekülen; i.e.S. das im Glomerulus der Niere gebildete U.
des Blutplasmas (= Primärharn), - Glomerulusfiltrat.

 Suchindex zurück vorwärts 48312. Ultrafiltration

Transportprozesse an einem - Ultrafilter, v.a. die Bildung eines -
Ultrafiltrats im Körper, beim Stoffaustausch in den Kapillaren u. im -
Glomerulus der Niere; auch angewandt bei extrakorporaler - Dialyse.

 Suchindex zurück vorwärts 48313. ultraharte Strahlen

Photonen-, Elektronenstrahlung mit Energie 3 MeV; s.a. Megavolt...

 Suchindex zurück vorwärts 48314. Ultrahocherhitzung

- Uperisation.

 Suchindex zurück vorwärts 48315. Ultrakurznarkotika

- Narkotika (v.a. Thiobarbiturate) mit schnell einsetzender, aber kurzer
Wirkung in Abhängigkeit von Dosis u. Verteilungsvolumen; s.a. Kurznarkose.

 Suchindex zurück vorwärts 48316. Ultrakurzwellentherapie

- Hochfrequenztherapie mit Frequenzen 30-300 MHz (lambda = 1-10 m).

 Suchindex zurück vorwärts 48317. Ultramikroanalyse

als Mikrogramm-, -literanalyse Nachweis u. Bestimmung von Stoffen im
myg-Bereich (Probenvolumen 0,01); z.B. mittels Gaschromatographie,
Infrarot-Spektroskopie, Emissionsspektrographie. -- Bei noch geringeren
Substanzmengen als Submikro- = Nanogramm- (10-9 g) bzw. als
Subultramikro- = Picogramm-Analyse (10-12 g).

 Suchindex zurück vorwärts 48318. Ultramikroskopie

Mikroskopie in Dunkelfeld-Technik (mit seitlicher Beleuchtung) zur
Sichtbarmachung submikroskopischer Objekte (= Submikronen; 0 6-140 nm).
Größe u. Gestalt der Teilchen sind hierdurch aber -- im Gegensatz zur
Elektronenmikroskopie -- nicht bestimmbar.

 Suchindex zurück vorwärts 48319. Ultramikrotom

M. zur Anfertigung von Ultradünnschnitten (10-100 nm) aus einem
pyramidenförmig zugespitzten Einbettungskeil für Elektronenmikroskopie.

 Suchindex zurück vorwärts 48320. Ultrarot

(auch: Infrarot)
im elektromagnetischen Spektrum die sich dem Rot des sichtbaren Lichts
anschließende energieärmere (längerwellige), unsichtbare Strahlung
(Frequenzbereich ca. 3-1011 bis 4-1014 Hertz; als Temperaturstrahlung
u. Rotationsspektren von Molekülen); mit Bereichen A, B u. C (letztere mit
längsten Wellen). Vorkommend in Sonnenstrahlung u. künstlichem, durch
spezielle IR-Strahler erzeugtem Licht. Wahrnehmung erfolgt physiologisch
nur sekundär durch Thermorezeptoren, ansonsten z.B. durch Photozellen.
Medizinische Anw. therap für Bestrahlungen (A in tiefere
Hautschichten eindringend; B u. C bewirken Wärmestauung an der Oberfläche),
v.a. bei HNO- u. Hautkrankheiten, Neuralgien, für Gewebskoagulation
(Licht-Kontakt-Koagulation), diagnost in der - Thermographie. Ferner
zur Sterilisation v.a. oxidationsanfälliger Instrumente geeignet.

 Suchindex zurück vorwärts 48321. Ultrarotabsorptionsschreiber

Ultrarot-Spektrometer zur qualitativen u. quantitativen
(Ultrarotspektrometrie) chemischen Analyse. Besteht aus UR-Strahler,
Strahlenleitsystem, Monochromator, Meßkammer u. photoelektrischem
Registriergerät.

 Suchindex zurück vorwärts 48322. Ultraschall

(auch: U-Schall)
Schallwellen mit Frequenzen 20 kHz (bis GHz), d.h. oberhalb des
Hörbereichs des Menschen. Wird künstlich erzeugt mit US-Pfeifen oder
mittels Kristallen im elektrischen Wechselfeld (d.h. durch
Elektrostriktion = umgekehrter - piezoelektrischer Effekt). Die Wellen
unterliegen den Gesetzen der Akustik. Brechung u. Reflexion sind am
geringsten am Übergang von Körperflüssigkeit bzw. Fettgewebe zu Muskel,
daher weitgehendes Eindringen in tiefere Körperschichten; totale Reflexion
an der LuftWasser-Grenze. An rauhen Oberflächen erfolgt Streuung;
frequenzabhängig erfolgt Dämpfung (Umwandlung in Wärmeenergie). In
biologischen Geweben wirken geringe Intensitäten als Reiz, höhere
schädigend (die üblichen Therapiedosen betragen 3 Wattcm2 Schallkopf;
die irreversible Schädigung wird bewirkt durch absorptionsbedingte
Wärmeentwicklung, mechanische Überbeanspruchung u. Kavitation
[Desintegrierung von Zellstrukturen, Lösung physikochemischer Bindungen]).
-- s.a. Ultraschall...

 Suchindex zurück vorwärts 48323. Ultraschall-Diagnostik

- Diagnostik durch Anw. von - Ultraschall (1-10 MHz) nach dem
Echographie-Prinzip (s.a. Echoenzephalographie). Gebündelte oder
fokussierte, im Generator des Schallkopfes erzeugte, über eine
Kontaktankoppelung (Wasservorlaufstrecke zur Ausschaltung einer toten
Zone im Hautbereich) als kurze Impulse durch die Haut eingestrahlte
US-Wellen werden an Haut- u. Gewebs- bzw. Organschichtgrenzen reflektiert
u. vom piezoelektrischen Empfänger als Echos im Schallkopf aufgenommen
(funktioniert in Sendepausen als Empfänger), in Elektronenstrahlen
umgesetzt u. -- nach Verstärkung -- auf einem Leuchtschirm (Oszillograph,
Speicherröhre etc.) als Kurve oder Lichtpunkte sichtbar gemacht. Methoden
1) A-Scan, -Scope, -Mode (A für Amplitude) eindimensionale Darstellung der
Echos (stehendes Bild) als intensitätsproportionale sinusförmige
Auslenkungen des Elektronenstrahls nach oben; die zeitliche Abfolge der
Echos entspricht den Tiefen der reflektierenden Grenzzonen. Die Analyse
erfolgt auf dem Schirm; Anw. bei topographisch unkomplizierten
Fragestellungen. -- 2) B-Scan (B für brightness) zweidimensionale,
lichtmodulierte Darstellung der Echos in Form energie- u.
intensitätsproportionaler, helligkeitsvariabler Lichtpunkte (unter
Löschung der 0-Linie) als Resultat einer in 2 Richtungen erfolgenden
schichtweisen Abtastung durch zeilenförmige Richtungsänderung des
Applikators; s.a. Sonographie. Die entsprechend der Echointensität in
Grautönen wiedergegebenen Punkte fließen -- soweit von gleichwert.
Strukturen stammend -- zu Flächen u. Linien zusammen u. geben bei
apparativer Verschiebung in schneller Folge sofort ein sichtbares Bild (=
schnelles B- oder Echtzeit-Verfahren = Real-time-Technik; nach dem
Abtastmodus bezeichnet als Parallel-Scan [= Bp], Konvergent- u.
Divergent-Scan [= Bc bzw. Bd], Misch- oder Compound-Scan [Bcd, Bcp, Bpd]).
-- 3) - Time-motion-Betrieb (M-Mode); s.a.
Ultraschallechokardiographie. -- 4) Ultraschall-Doppler* Methode
Strömungsgeschwindigkeitsmessung in Gefäßen u. im Herzen anhand der von
den Erythrozyten mit Doppler* Effekt reflektierten Echos (die eine in
Abhängigkeit von der Strömungsgeschwindigkeit höhere oder niedrigere
Frequenz als die ausgesandten Signale haben). Die Frequenzunterschiede
werden elektronisch hörbar gemacht oder in ables- u. registrierbare Kurven
umgesetzt. Durch Kombination von Ultraschall-Doppler u.
Echoimpulsverfahren (B-Bild) - Duplex-Sonographie mit gleichzeitiger
Abbildung des interessierenden Blutgefäßes bzw. des Herzens u. Messung der
Blutströmungsgeschwindigkeit; bei flächenhafter Ableitung u. Farbkodierung
der Geschwindigkeitssignale im Mehrkanalverfahren (multigate) auch als -
Farb-Duplex-Sonographie.

 Suchindex zurück vorwärts 48324. Ultraschall-Diagnostik, Direktionaler US-D

Doppler-Analyse mit Unterscheidung zwischen Flußrichtung auf die Sonde zu
bzw. von ihr weg (positiver bzw. negativer Doppler-Shift).

 Suchindex zurück vorwärts 48325. Ultraschall-Diagnostik, Gepulster US-D

gezielte Doppler-Analyse in einer definierten Entfernung von Sende- u.
Empfängerkristall durch diskontinuierliche, repetitive Aussendung kurzer
Ultraschallimpulse u. isolierte Auswertung der Echos nach einem
festgelegten Zeitintervall (Zeitfenster, gate); die frei wählbare Lage
des Analyseortes wird durch das einstellbare Zeitfenster festgelegt,
letztlich also durch die Laufzeit des Ultraschalles vom Sendekristall zur
reflektierenden Grenzfläche u. zurück zum Empfängerkristall.

 Suchindex zurück vorwärts 48326. Ultraschall(echo)kardiographie (UKG, UCG)

Ultraschalldiagnostik des Herzens mit Schalleinstrahlung von
links-präkordial (in der absoluten Herzdämpfung), wobei je nach
Schallkopfneigung in eine der definierten Schnittebenen Echos der in
dieser Ebene gelegenen Strukturen erfaßt werden. Bei Time-motion-Betrieb
werden die Echos entsprechend der Schwenkung des Schallkopfes in Bandform
u. in Zuordnung zum gleichzeitig registrierten EKG dargestellt. Ferner
auch zweidimensionale Real-time-Methode, wobei die Lichtpunkte eines
B-Scan mittels Multielement-Schallkopf oder -Transducer zum Sofortbild
werden; s.a. Abb. -- Auch als Farb-Doppler-Echokardiographie, wobei
Blutströmung u. Morphologie gleichzeitig in einem farbkodierten
zweidimensionalen Schnittbild dargestellt werden.

 Suchindex zurück vorwärts 48327. Ultraschall(echo)kardiographie, transösophageale

U., bei welcher der Schallkopf in ein flexibles Endoskop eingebaut ist u.
über die Speiseröhre in unmittelbare Nähe des Herzens vorgeschoben werden
kann. Der Vorteil der transösophagealen U. besteht in der fehlenden
Interposition von Knochen- u. Lungengewebe; gilt derzeit als eine der
aussagefähigsten Methoden zum Nachweis krankhafter Veränderungen im
Bereich des Herzens. Abb. R3A

 Suchindex zurück vorwärts 48328. Ultraschall-Feinnadelbiopsie

Feinnadelbiopsie unter Nutzung der Sonographie zur gezielten
Gewebsentnahme.

 Suchindex zurück vorwärts 48329. Ultraschallkrankheit

v.a. bei Flugwartungspersonal durch Ultraschallanteile im Schallspektrum
von Strahlantrieben verursachte Beschwerden (oft erst nach längerer
Latenz) Angstzustände, Blutdruckschwankungen, Tachykardie,
Gleichgewichtsstörungen, Gliederzittern.

 Suchindex zurück vorwärts 48330. Ultraschall-Therapie

Behandlung der Ultraschalleinstrahlung (über Öl oder Wasser als
Kopplungsmedium). Energieabsorption durch das Gewebe führt zu örtlicher
Erwärmung; der Pulsationseffekt wirkt i.S. einer Mikromassage.

 Suchindex zurück vorwärts 48331. Ultraschalltomographie

Tomographie mittels Ultraschallanwendung; - Echotomographie.

 Suchindex zurück vorwärts 48332. Ultraschall-Vernebelung

Erzeugung in Luft u.a. Gasen dispergierter Tröpfchen mit Hilfe von
Ultraschall (Bildung eines Nebelpartikel ausstoßenden Schallsprudels);
Anw. z.B. zur Aerosol-Therapie, Luftbefeuchtung.

 Suchindex zurück vorwärts 48333. Ultrasono-

Wortteil Ultraschall.

 Suchindex zurück vorwärts 48334. ultrasteril

hochsteril = frei auch von Viren(partikeln).

 Suchindex zurück vorwärts 48335. Ultrastrahlung

kosmische - Strahlung.

 Suchindex zurück vorwärts 48336. Ultraviolett (UV)

im elektromagnetischen Spektrum die an das Violett des sichtbaren Lichts
anschließende energiereichere (kürzerwellige), unsichtbare Strahlung mit
Frequenzen 7,5-1014 - 3-1015 (6-1016) Hz, nach biologischen
Wirkungen unterschieden als UV-A (315-400 nm; regt Fluorochromen- u.
Luminophoren-Fluoreszenz an, bewirkt Dunkelfärbung UV-B induzierter
Pigmentkörperchen Bräunungsstrahlen), UV-B (280-315 nm, sog.
Dorno*-Strahlung; bewirkt Photosynthese des Vitamins D, entzündliches
Erythem, Melanozytenstimulierung) u. UV-C (100-280 nm; bewirkt u.a.
Licht-Konjunktivitis, Störung der Haut-Bakterienflora, Erythem). Bodennahe
Sonnenstrahlung enthält UV-A u. UV-B (UV-C wird in der Atmosphäre
absorbiert). Spektrale Zusammensetzung des UV künstlicher
Strahlungsquellen (z.B. Gasentladungslampen mit Quarzkolben)
unterschiedlich. -- Anw. med z.B. für - Ultraviolett-Bestrahlung,
-Mikroskopie, -Spektrographie, Pilzdiagnostik (anhand unterschiedlicher
Fluoreszenz). Mögliche Schäden Verbrennung durch UV-B (evtl. auch -C),
(reversible) Ophthalmia electrica.

 Suchindex zurück vorwärts 48337. Ultraviolettbestrahlung

- Photochemotherapie.

Fgb: hyg
(photochemische) Luft- u. Oberflächenentkeimung durch UV-C; z.B.
Instrumenten-, Raumdesinfektion (in Labors, Sterilabfüll- u.
Operationsräumen, bei Anwesenheit von Menschen nicht unumstritten).

Fgb: diät
UV-Exposition von Milch (Uviol-Milch) zwecks Anreicherung mit Vitamin D
bei gleichzeitigem Keimfreimachen.

 Suchindex zurück vorwärts 48338. Ultraviolettmikroskopie

Mikroskopie mit UVLicht; erfordert Verwendung optischer Systeme u.
Objektträger aus UV-durchlässigem Spezialglas etc. Überbietet bezüglich
Auflösungsvermögen u. Kontrastreichtum die konventionelle
Lichtmikroskopie. Kombination mit elektronischem Bildwandler ermöglicht
Direktanalyse.

 Suchindex zurück vorwärts 48339. Ultraviolett-Spektrophotometrie

Bestimmung des Adsorptionsspektrums einer Probe im UV-Bereich; entweder
anhand der Emissionsspektren der Atome oder anhand substratspezifischer
Absorptionsbanden.

 Suchindex zurück vorwärts 48340. ultravisibel

- submikroskopisch.

 Suchindex zurück vorwärts 48341. Ultrazentrifugation

Zentrifugation unter Verwendung einer höchsttourigen Zentrifuge (=
Ultrazentrifuge); diese mit bis zu 100 000 UmdrehungenMin. (erzielt 105-
bis 106fache Erdbeschleunigung).

 Suchindex zurück vorwärts 48342. Ultrazentrifugation, analytische

U. zur Verarbeitung von Probevolumina bis in den Mikroliterbereich. Anw.
v.a. zur Molekulargewichtsbestimmung (z.B. nach dem
Sedimentationsgleichgewicht) u. zur Ermittlung von Stoffkonstanten,
Sedimentations-, Flotations-, Diffusions-Koeffizient.

 Suchindex zurück vorwärts 48343. Ultrazentrifugation, präparative

U. zur Auftrennung von Molekülen (mit MG 100), Organellen ( -
subzelluläre Fraktionierung) u. Viren.

 Suchindex zurück vorwärts 48344. Ultzmann*

(Robert U., 1842-1889, Urologe, Wien)
Blasenkatheter (Spülkatheter) mit zahlreichen Augen am schnabelförmigen
Ende.

 Suchindex zurück vorwärts 48345. Ultzmann* Schema

schematische Darstellung der Harnsteinmerkmale ( - Schema). Schema 1A

 Suchindex zurück vorwärts 48346. Ululation

unmäßiges u. unartikuliertes Schreien bei Hysterie, Psychosen.

 Suchindex zurück vorwärts 48347. Ulzeration

Fgb: path
Entwicklung eines Geschwürs ( - Ulcus) aus einem nicht-heilenden Haut-
oder Schleimhautepitheldefekt; i.w.S. auch das Ulkus selbst. -- vgl.
Exulzeration.

 Suchindex zurück vorwärts 48348. Umbaugastritis

chronisch-atrophische Gastritis mit Umbau der Magenschleimhaut in
Richtung intestinale Metaplasie (Ersatz der Haupt- u. Belegzellen durch
indifferente Deckzellen bzw. Paneth* u. Becherzellen).

 Suchindex zurück vorwärts 48349. Umbauzone

s.u. Looser*.

 Suchindex zurück vorwärts 48350. Umbilektomie

operative Entfernung des Nabels, z.B. bei der Hernioplastik großer
Nabelbrüche.

 Suchindex zurück vorwärts 48351. umbilicalis

(latein.) zum Nabel bzw. zur Nabelschnur gehörend. -- s.a. Umbilikal...

 Suchindex zurück vorwärts 48352. umbilicatus

(latein.) mit zentraler nabelförmiger Einziehung (Umbilicatio; z.B. an
Pusteln, als Krebsnabel).

 Suchindex zurück vorwärts 48353. Umbilikalkreislauf

der von den Nabelschnurgefäßen gebildete Kreislauf, der unmittelbar nach
der Geburt seine spezifische Bedeutung verliert. Besteht 1) aus 2 in der
Nabelschnur verschmelzenden (u. von der Leberanlage umschlossenen),
sauerstoffreiches Blut führenden Venen, die zunächst direkt in den Sinus
venosus des Herzens münden, später das Blut über Venae vitellinae dem
intrahepatischen, omphalomesenterischen Kreislauf u. teilweise über den
Ductus venosus Arantii der Vena revehens communis (Vorstufe der Lebervene)
zuführen (bilden mit dem Ductus nach der Geburt die Chorda venae
umbilicalis = Ligamentum teres der Leber); besteht 2) aus den -- ebenfalls
postnatal verödenden -- Aa. umbilicales (Äste der A. iliaca interna), die
CO2-angereichertes Blut zur Plazenta führen; s.a. Kreislauf, fetaler.

 Suchindex zurück vorwärts 48354. Umbo

(latein. = Schildbuckel)
- Nabel.

 Suchindex zurück vorwärts 48355. Umbo membranae tympani

zentrale Trommelfelleinziehung an der Hammergriffspitze; Ausgangspunkt
der Stria mallearis u. des Trommelfellreflexes.

 Suchindex zurück vorwärts 48356. Umformung

- Transformation. -- orthop Umgestaltung des fehlgebildeten
Fußskeletts durch Redression, Gipsverband, evtl. auch operative Maßnahmen.

 Suchindex zurück vorwärts 48357. Umformungszeit

Zeit vom Beginn der Q-Zacke im EKG bis zur Mitralkomponente des 1.
Herztons im Phonokardiogramm; norm. zwischen 0,04-0,06 Sek.

 Suchindex zurück vorwärts 48358. Umgangssprache

bei der - Hörprüfung die stimmhafte Sprache von normaler Lautstärke.

 Suchindex zurück vorwärts 48359. Umgehungsanastomose

Fgb: chir
operatives Kurzschließen von Hohlorganabschnitten zur Umgehung
krankhafter, operativ nicht unmittelbar zu behebender passagebehindernder
Krankheitsprozesse oder zur vorübergehenden Entlastung bzw. -- seltener --
zur langzeitigen bis dauerhaften Ausschaltung eines Organabschnittes.
I.e.S. meist als Palliativoperation im Verdauungstrakt (bei Karzinom, auch
als Voroperation vor einer Tumorentfernung), u. zwar als
Seit-zu-Seit-Anastomosierung oder mit Hilfe einer - Interposition. Am
Blutgefäßsystem als - Bypass, am Lymphgefäßsystem bei der -
Lymphgefäßtransplantation, am Liquorsystem -- bei - Hydrocephalus -- als
Ableitungsoperation. -- s.a. Gastroenterostomie, Ausschaltungsresektion,
Hepatogastrostomie; vgl. Kotfistel.

 Suchindex zurück vorwärts 48360. umgekehrtes Y-Feld

s.u. TNI; vgl. Mantelfeld.

 Suchindex zurück vorwärts 48361. Umhüllung

Fgb: chir
Absichern einer End-zu-End-Gefäßnaht durch Aufnähen eines präparierten
Arteriensegmentes; i.e.S. die U. eines Aneurysmasackes; auch als
Nerveneinscheidung, Bändelung.

 Suchindex zurück vorwärts 48362. Umkehr-Extrasystole

(auch: Echophänomen)

Fgb: kard
Echo-Extrasystole aus dem His* Bündel, hervorgerufen durch eine -- bei
Längsdissoziation des AV-Knotens zusätzlich zur orthograden Reizleitung
erfolgende -- teilweise retrograde Reizleitung in Richtung Herzvorhof, der
dadurch erregt wird, wonach durch Impulsleitung über eine Muskelbrücke
(z.B. Kent* Bündel) eine erneute Kammerkontraktion ausgelöst wird (sog. -
Erregungsrückkehr, Reentry); s.a. Gallavardin* Galopprhythmus. -- Analog
auch Vorhof-Echos (ausgehend vom Sinusknoten oder einem ektopischen
Reizzentrum); sich wiederholende (repetitive) Echo-Rhythmen evtl. als
Pathomechanismus einer atrioventrikulären Tachykardie ( - Abb.).

 Suchindex zurück vorwärts 48363. Umkehrphänomen

- Rebound-Effekt.

 Suchindex zurück vorwärts 48364. Umkehrsystole

- Umkehr-Extrasystole.

 Suchindex zurück vorwärts 48365. Umklammerungsreflex

der - Moro* Reflex Phase 1 als frühkindlicher Reflex.

 Suchindex zurück vorwärts 48366. Umlauf

(auch: Tourniole)
oberflächliche, pustulöse - Pyodermie bzw. Bulla rodens des Nagelwalles
(halbmondförmig um den Nagel, diesen evtl. abhebend); s.a. Paronychie.

 Suchindex zurück vorwärts 48367. Umleitungsanastomose

Fgb: chir
- Bypass; s.a. Umgehungsanastomose.

 Suchindex zurück vorwärts 48368. UMP

- Uridinmonophosphat.

 Suchindex zurück vorwärts 48369. Umsatz

s.u. Stoffwechsel, Turnover.

 Suchindex zurück vorwärts 48370. Umsatzrate

- Turnoverrate; nuklearmed - Umwandlungsrate.

 Suchindex zurück vorwärts 48371. Umsatzstörung

Stoffwechselstörung auf der Grundlage einer angeborenen oder erworbenen
Enzymopathie oder eines medikamentös bewirkten - Enzymblocks.

 Suchindex zurück vorwärts 48372. Umschaltung

beim autogenen Training das Eintreten des hypnoiden Zustandes als
Suggestionseffekt, später als antrainierter Automatismus.

Fgb: path
- vegetative Gesamtumschaltung.

 Suchindex zurück vorwärts 48373. Umschlag

- Wickel, Packung.

 Suchindex zurück vorwärts 48374. Umschlag, Umschlagverband

- Dolabra reversa.

 Suchindex zurück vorwärts 48375. umschlossen

Fgb: radiol
s.u. Isotop.

 Suchindex zurück vorwärts 48376. Umschnürung

Fgb: chir
- Abbinden (mittels Tourniquet); s.a. Blutleere.

Fgb: path
- Strictura.

 Suchindex zurück vorwärts 48377. Umstechungsnaht

Unterbindung ( - Ligatur) eines tiefliegenden u.oder nicht (genügend)
präparativ darstellbaren Gefäßes durch eine die Gefäßumgebung mitfassende
Kreuz- oder Z-Stichnaht, evtl. als Massenligatur (z.B. bei flächenhafter
Blutung aus parenchymatösen Organen; evtl. unterstützt durch Einknoten von
Muskelgewebe oder resorbierbaren hämostyptischen Materials). Evtl. mit
Stielnadel ausgeführt (z.B. nach Deschamps; oder Bumerangnadel).

 Suchindex zurück vorwärts 48378. Umstimmung

Änderung physiologischer Funktionen, d.h. der Reaktionsweise von
Vegetativum u. Endokrinium auf einwirkende innerliche oder äußerliche
Reize, durch gezielte, langzeitige Aktivierungsmaßnahmen in angemessener
Dosierung; im allg. als Umschlagen in Richtung - Vagotonie
(Trophotropie). Nachgewiesen sind v.a. Änderungen des Mineralhaushaltes u.
der Kapillarpermeabilität, herbeigeführt mit unspezifischen Maßnahmen
(Überwärmungsbad, Diät, Reizkörpertherapie [z.B. Eiweißinjektionen]) oder
durch Verabfolgung spezifischer Heilmittel (z.B. Androgene als
Antiöstrogene).

 Suchindex zurück vorwärts 48379. Umstimmung, immunologische

- Desensibilisierung.

 Suchindex zurück vorwärts 48380. Umstimmung, pathologische

die akute Umstellung im Rahmen des - Adaptationssyndroms bzw. auf
Erreger u. deren Stoffwechselprodukte.

 Suchindex zurück vorwärts 48381. Umstimmung, physiologische

- Adaptation an chronische Einflüsse.

 Suchindex zurück vorwärts 48382. Umwandlung

- Metamorphose, Metaplasie.

 Suchindex zurück vorwärts 48383. Umwandlungsoperation

Operation zur Beseitigung eines früher operativ herbeigeführten
Zustandes; in der Magenchirurgie z.B. die Umwandlung eines funktionell
ungünstigen Billroth-II-Magens in einen nach Billroth I.

 Suchindex zurück vorwärts 48384. Umwandlungsrate

der Prozentanteil an Plasmaproteine gebundenen Radiojods (sog.
Radiokonversion) 24 bis 48 Stunden nach Radiojodgabeab abNormal 15-35%;
15% verdächtig auf Hypo-, 50% auf Hyperthyreose. -- Analog auch Raten für
andere Radiopharmaka.

 Suchindex zurück vorwärts 48385. Umwandlungszone

Fgb: gyn
(Hinselmann) Epidermisierungszone mit reaktiver Gefäßregeneration am
äußeren Muttermund im Bereich einer - Ektopie der Portio.
Kolposkopiebefund Plattenepithelstreifen, -zungen über ektopisches
Portio-Zylinderepithel hinwegwachsend; evtl. Felderbildung (darin
Öffnungen der Drüsenausführungsgänge, Buckelbildung = Ovula Nabothi u.
Zylinderepithelinseln); neugebildetes Epithel silbrig-weiß; das
Zylinderepithel mit Braunverfärbung nach Betupfen mit Jod bzw. Trübung
nach Essigsäurebehandlung. Über diese Befunde hinausgehende Veränderungen
sind verdächtig auf Bösartigkeit (s.a. Carcinoma in situ).

 Suchindex zurück vorwärts 48386. Umwelt

(auch: Peristase)
die Gesamtheit der anorganischen u. organ. (biotischen)
Faktoren(konstellationen), die auslösend, determinierend oder
modifizierend auf die Entwicklung eines Organismus einwirken u. zu denen
er angeborene oder erworbene Reaktionsbeziehungen hat (Anpassungs- oder --
als Parasit -- auch z.B. Schädigungsmöglichkeit). -- s.a. Milieu,
ökologisches System.

 Suchindex zurück vorwärts 48387. Umweltkrankheiten

durch direkte oder indirekte Einwirkung von Schädlichkeiten der Umwelt
(z.B. Emissionen [s.a. Smog], Strahlen [v.a. radioaktive], Lärm, Boden-,
Wasserverunreinigung) bedingte Krankheiten. Mit ihnen befaßte Bereiche der
Humanmedizin (Umweltmedizin, medizinische Environtologie) sind z.B.
deren Teilgebiete Hygiene, Patho-, Toxiko-, Dermatologie.

 Suchindex zurück vorwärts 48388. Umweltschutz

Gesamtheit der Maßnahmen, die erforderlich sind zur Beseitigung bereits
eingetretener oder zur Vermeidung oder Minderung zu erwartender
Schädigungen der menschlichen Gesundheit oder sozialer Funktionen, bedingt
durch lebensfeindliche Faktoren oder durch Zustände unserer natürlichen
(u. durch menschliche Eingriffe veränderten) Umwelt.

 Suchindex zurück vorwärts 48389. U-Naht

Wundnaht mit U-förmigem Verlauf des Fadens. Teilelement der
Matratzennaht.

 Suchindex zurück vorwärts 48390. Unbewußtes

die seelischen Inhalte außerhalb des Bewußtseinsfeldes; als nicht
Bewußtseinsfähiges (= Unbewußtes i.e.S. = Außerbewußtes) u. als momentan
nicht Bewußtes (= Unbemerktes). -- psychoanalyt nach Freud das Gesamt
der verdrängten (u. bewußt zu machenden) seelischen Inhalte, die als
Repräsentanzen der Triebe anzusehen sind, eigenen Gesetzmäßigkeiten
unterliegen u. v.a. kindliche Triebwünsche u. Vorstellungen beherbergen.
-- Entspricht dem Es (ist jedoch auch im Ich u. Über-Ich z.T.
vorhanden). -- Diesem individuellen U. wird von C. G. Jung das kollektiv
Unbewußte entgegengestellt.

 Suchindex zurück vorwärts 48391. unciformis

(latein.) hakenförmig.

 Suchindex zurück vorwärts 48392. Uncinaria

die Necator- oder Ancylostoma-Arten.

 Suchindex zurück vorwärts 48393. uncinatus

(latein.) mit einem Haken (Uncinus) versehen; z.B. Processus unc., Gyrus
unc. (= G. parahippocampalis PNA bzw. dessen - Uncus).

 Suchindex zurück vorwärts 48394. Uncoating

(engl.) die intrazelluläre Freisetzung der Nucleinsäure eingedrungener
Viren, bei Pockenviren unter virusinduziertem enzymatischen Abbau des
Proteinmantels (coat).

 Suchindex zurück vorwärts 48395. Uncus (PNA)

das hakenförmige vordere Ende des Gyrus parahippocampalis; s.a.
Unzinatus...

 Suchindex zurück vorwärts 48396. Undercutting

(engl.) Unterschneidung von Hirnrindenbereichen als psychochirurgischer
Eingriff.

 Suchindex zurück vorwärts 48397. undifferenziert

Fgb: histol
unreif, ohne die Merkmale der abgeschlossenen Zellreife (bei Neoplasmen
mit Analogien zu Vorstufen des Muttergewebes, jedoch ohne dessen
endgültige Differenziertheit). -- s.a. Anaplasie.

 Suchindex zurück vorwärts 48398. Undine-Syndrom

(Undine = Nixe, die ihrem ungetreuen irdischen Mann die autonome Atmung
nahm, so daß er nach dem Einschlafen starb) erworbene Störung der
zentralen Atemregulation mit in der Aufwachphase eintretendem (durch
willkürliches Atmen kupierbarem) periodischem Atemstillstand (Apnoe) mit
Zyanose, Somnolenz, Husten- u. Würgereflexabschwächung (aber auch
Cheyne*-Stokes* Anfälle, v.a. nach dem Einschlafen).

 Suchindex zurück vorwärts 48399. Undritz* Anomalien

(Erik U., Hämatologe, Basel)
Leukozytenanomalien, u. zwar (erblich) eine Vermehrung der Drumsticks
bzw. als - Hypersegmentation der Neutrophilen bzw. als mittelstarke
Segmentierung der Eosinophilenkerne.

 Suchindex zurück vorwärts 48400. undulans, undulierend

(latein. unda = Welle)
mit Verlauf, Bewegung in Wellenform; z.B. - Febris und., undulierende
Membran (z.B. der Trypanosomen).

 Suchindex zurück vorwärts 48401. Undulation

Wellenbewegung ( - undulans); klin die intraabdominale, die bei
Aszites von der flach aufgelegten Hand nach kurzem Anstoßen der Bauchwand
der Gegenseite gefühlt wird.

 Suchindex zurück vorwärts 48402. Unfall

unbeabsichtigtes, zufälliges, kurzfristig von außen einwirkendes Ereignis,
durch das Menschen oder Sachgüter zu Schaden kommen u. dessen zeitlicher
Eintritt nicht vorhersehbar ist; als Wegeunfall, Arbeitsunfall dem D-Arzt
zuzuleiten; s.a. Trauma.

 Suchindex zurück vorwärts 48403. Unfallkonzentration, maximale (MUK)

die nur für einige chemische Substanzen angegebene Konzentration, die bei
Einwirkung von 1 Std. (vgl. MAK) ohne Belästigung, Gesundheitsschädigung
vertragen wird.

 Suchindex zurück vorwärts 48404. Unfallneurose

- Rentenneurose.

 Suchindex zurück vorwärts 48405. Unfallpsychose

obsolete Bezeichnung für hirnorganisches - Psychosyndrom nach
Schädel-Hirn-Trauma.

 Suchindex zurück vorwärts 48406. Unfallverhütung

alle psychologischen, medizin., techn. etc. Maßnahmen zur Verhinderung
von Unfällen. Im beruflichen Bereich v.a. gestützt auf die Gewerbeordnung,
das Unfallversicherungsneuregelungsgesetz (UVNG), Gesetz über
Betriebsärzte, Sicherheitsingenieure u.a. Fachkräfte für Arbeitssicherheit,
Unfallverhütungsvorschriften (UVV) der Berufsgenossenschaften.

 Suchindex zurück vorwärts 48407. Unfallversicherungsrecht

alle gesetzlich festgelegten Bestimmungen zur Abdeckung der als
Unfallfolgen anfallenden Kosten für medizinische Behandlungen aller Art
einschließlich Rehabilitationsmaßnahmen, Berufshilfen, Verletztengeld,
besondere Unterstützungen sowie Rentenzahlungen bei Invalidität oder Tod;
vgl. Krankenversicherungsrecht.

 Suchindex zurück vorwärts 48408. Unfruchtbarkeit

- Sterilität (2); vgl. Konzeptionsverhütung.

 Suchindex zurück vorwärts 48409. Unfruchtbarmachung

(auch: Sterilisation)
Herbeiführen einer - Sterilität; definitiv z.B. durch - Vasoligatur
bzw. Tubenligatur u. -resektion (s.a. Kastration, Strahlenkastration,
Menolyse, Radiummenolyse; eine - Refertilisation ist meist nicht
möglich); vorübergehend wirken bei v.a. - Intrauterinpessare,
Ovulationshemmer.

 Suchindex zurück vorwärts 48410. Ung.

Fgb: pharm
Unguentum (= Salbe).

 Suchindex zurück vorwärts 48411. Unger*-Madison* Test

- Sulfonylharnstoff-Test (mit 1 g Tolbutamid) als Diabetes-Suchtest.

 Suchindex zurück vorwärts 48412. ungesättigt

Fgb: chem
unterhalb des naturgesetzlich möglichen -- u. ggf. erreichbaren --
Maximums; z.B. als Doppel- u. Dreifachbindung zwischen 2 C-Atomen.

 Suchindex zurück vorwärts 48413. Ungezieferbekämpfung

- Desinfektion.

 Suchindex zurück vorwärts 48414. ungualis

Finger- bzw. Zehennägel betreffend; z.B. Panaritium unguale. -- s.a.
unguicularis.

 Suchindex zurück vorwärts 48415. Unguentum

(latein.) - Salbe.

 Suchindex zurück vorwärts 48416. Unguentum ophthalmicum

Augensalbe.

 Suchindex zurück vorwärts 48417. unguicularis

(latein.) zum Finger- bzw. Zehennagel (Unguis) gehörig.

 Suchindex zurück vorwärts 48418. Unguis (PNA)

der Finger- bzw. Zehennagel (s.a. Nagel...).

 Suchindex zurück vorwärts 48419. Unguis hippocraticus

- Uhrglasnagel (einschließlich des zyanotischen Nagels bei
Herz-Lungen-Erkrankungen).

 Suchindex zurück vorwärts 48420. Unguis incarnatus

- eingewachsener Nagel.

 Suchindex zurück vorwärts 48421. unguliformis

huf(eisen)förmig; z.B. Ren ung. ( - Hufeisenniere).

 Suchindex zurück vorwärts 48422. uni...

Wortteil einer; s.a. mono...

 Suchindex zurück vorwärts 48423. unifaszikulär

nur einen Faszikel betreffend (s.a. Hemiblock).

 Suchindex zurück vorwärts 48424. unilocularis

mit nur 1 Fach, Abteil.

 Suchindex zurück vorwärts 48425. Unipara

Frau, die bereits eine Schwangerschaft ausgetragen hat; vgl. Primipara.

 Suchindex zurück vorwärts 48426. unipolar

einpolig; z.B. unipolare - Ableitung; unipolare Ganglienzelle (G. mit
nur 1 Axon; scheinbar unipolar = pseudounipolar sind dagegen Zellen des
Spinalganglions).

 Suchindex zurück vorwärts 48427. Unit (U)

(engl.) - Einheit; s.a. Enzymeinheit.

 Suchindex zurück vorwärts 48428. Unitarismus

Fgb: hämat
Theorie, die die Abstammung aller Leukozyten von einer einzigen
Stammzellenform postuliert; s.a. CFU.

 Suchindex zurück vorwärts 48429. Unitarismus, überdachender

Theorie, die alle Zellreihen des Blutes von einer gemeinsamen embryonalen
Mesenchymzelle ableitet.

 Suchindex zurück vorwärts 48430. univalent

- monovalent.

 Suchindex zurück vorwärts 48431. Univalent

in der 1. Teilung der - Meiose ungepaart bleibendes Chromosom.

 Suchindex zurück vorwärts 48432. Universalantigen

Antigene, die bei fast allen Menschen vorkommen (im Ggs. zu den seltenen

 Suchindex zurück vorwärts 48433. Universalempfänger

Träger der Blutgruppe AB (d.h. ohne Isoantikörper u. ß), dem
(nach unauffälliger biolog. Vorprobe!) notfalls auch Blut der Gruppen A, B
u. 0 übertragen werden kann; vgl. Universalspender.

 Suchindex zurück vorwärts 48434. Universalspender

Träger der Blutgruppe 0 (i.e.S. rh-negativ), dessen Blut (nach
unauffälliger biolog. Vorprobe!) notfalls auch auf Träger aller
Blutgruppen übertragen werden kann, da es infolge Verdünnung der -
u. ß-Isoantikörper im Empfängerblut die Erythrozyten nicht agglutiniert;
vgl. Universalempfänger.

 Suchindex zurück vorwärts 48435. Unkarthrose

Spondylarthrose eines - Unkovertebralgelenks.

 Suchindex zurück vorwärts 48436. unkovertebral

die - Unkovertebralgelenke betreffend.

 Suchindex zurück vorwärts 48437. Unkovertebralgelenke

Fgb: röntg
an der Halswirbelsäule die Halbgelenke zwischen dem Processus uncinatus
der Deckplatte u. der Abschlußplatte benachbarter Wirbelkörper; vgl.
Unkarthrose.

 Suchindex zurück vorwärts 48438. Unkus

- Uncus.

 Suchindex zurück vorwärts 48439. Unna*

(Paul Gerson U., 1850-1929, Dermatologe, Hamburg)
Unterschenkel-Zinkleimverband beim varikösen Geschwür.

 Suchindex zurück vorwärts 48440. Unna*(-Politzer*) Nävus

- Naevus flammeus Unna.

 Suchindex zurück vorwärts 48441. unpaar(ig)

nur in der Einzahl vorhanden.

 Suchindex zurück vorwärts 48442. Unreife (des Neugeborenen)

s.u. Reifezeichen.

 Suchindex zurück vorwärts 48443. Unruhe

Hyperkinese (z.B. als - Wittmaack*-Ekbom* Syndrom); ferner - Erregung
(2).

 Suchindex zurück vorwärts 48444. unspezifisch

Fgb: path
uncharakteristisch, nicht kennzeichnend, keine spezifische Reaktion
betreffend.

 Suchindex zurück vorwärts 48445. unspezifisch Entzündung

die nicht für einen bestimmten Erreger typische E.

 Suchindex zurück vorwärts 48446. unspezifisch Immunität

s.u. Abwehrapparat, Resistenz.

 Suchindex zurück vorwärts 48447. unspezifisch Streß-Syndrom

- Adaptationssyndrom.

 Suchindex zurück vorwärts 48448. Unterarm

(auch: Antebrachium)
der rumpfferne Abschnitt der oberen Gliedmaße vom Ellbogen- bis zum
Handgelenk; mit Radius u. Ulna als Skelett u. mit 2 großen Muskelgruppen;
als Hand- u. Fingerbeuger (= Flexoren; s.a. Musculus flexor) bzw. Hand- u.
Fingerstrecker (= Extensoren; s.a. Musculus extensor).

 Suchindex zurück vorwärts 48449. Unterarmfraktur

gleichzeitiger Bruch beider Unterarmknochen (Radius-, Ulnafraktur); s.a.
Monteggia* Fraktur. Als Komplikationen z.B. Brückenkallus (evtl.
Nearthrose), Pseudarthrose.

 Suchindex zurück vorwärts 48450. Unterbauch

s.u. Hypogastrium; s.a. Unterleibs...

 Suchindex zurück vorwärts 48451. Unterberger* Tretversuch

Prüfung auf Störung des Vestibularapparates durch
Auf-der-Stelle-treten-Lassen mit geschlossenen Augen u. vorgestreckten
Armen; bei einschlägigen Tonusdifferenzen der Körpermuskulatur dreht sich
der Proband langsam um die Körperachse in Richtung der Störung (allgemein
= Richtung der langsamen Nystagmuskomponente).

 Suchindex zurück vorwärts 48452. Unterbewußtes

nicht korrektes Synonym für - Unbewußtes.

 Suchindex zurück vorwärts 48453. Unterbindung

Abschnüren von Blutgefäßen, - Ligatur; s.a. Abb.

 Suchindex zurück vorwärts 48454. Unterdruck

Fgb: physik
Luftdruck 1 atm; s.a. Druckfall..., Drucksturz.

Fgb: path
- Hypotonie.

 Suchindex zurück vorwärts 48455. Unterdruckatmung

Atmung bei Luftdrücken 1 atm, z.B. in großer Höhe.

 Suchindex zurück vorwärts 48456. Unterdruckatmung, künstliche

Beatmung unter künstlich herbeigeführtem Unterdruck, z.B. als --
Exspiration u. venösen Rückfluß fördernde -- Phase der -
Wechseldruckbeatmung.

 Suchindex zurück vorwärts 48457. Unterdruckkammer

als sog. Höhenkammer eine Klimakammer mit regulierbarem Unterdruck für
labormäßig imitierten Höhenaufstieg zur Untersuchung u. Schulung des
fliegenden Personals u. Erforschung der Höhenwirkungen. -- Ferner
chir die Kammer für das Sauerbruch* - Druckdifferenzverfahren
(Unterdruckverfahren). -- s.a. Druckkammer(therapie).

 Suchindex zurück vorwärts 48458. Unterdrückung

- Suppression.

 Suchindex zurück vorwärts 48459. Unterentwicklung

Fgb: path
- Hypogenesie, -plasie. -Hypoplasie

 Suchindex zurück vorwärts 48460. Unterernährung

unzureichende, den Energiebedarf des Organismus nicht deckende Ernährung;
i.w.S. auch der daraus resultierende Zustand. Die negative Energiebilanz
wird kompensiert durch Einschmelzen von Körpersubstanz (Fettgewebe, dann
Muskulatur) u. -- unter verringerter Leistung -- durch Bedarfssenkung.
Hochgradige u. längere U. (v.a. im Entwicklungsalter) führt zu
Dauerschäden, unter anderem auch zu Resistenzschwäche; s.a. Kwashiorkor (=
malignes Unterernährungssyndrom); vgl. Malnutrition.

 Suchindex zurück vorwärts 48461. untergehende Sonne

Fgb: neur
- Sonnenuntergangs...

 Suchindex zurück vorwärts 48462. Untergewicht

- Körpergewicht unter dem Sollgewicht.

 Suchindex zurück vorwärts 48463. Untergruppen

- AB0-Untergruppen.

 Suchindex zurück vorwärts 48464. Unterhaut(zellgewebe)

die - Tela subcutanea (= Subkutis) mit dem zugehörigen
Unterhautfettgewebe (= Panniculus adiposus). -- s.a. Retinacula cutis.

 Suchindex zurück vorwärts 48465. Unterkiefer (UK)

- Mandibula (s.a. Kiefer..., Mandibular...).

 Suchindex zurück vorwärts 48466. Unterkieferdrüse

- Glandula submandibularis.

 Suchindex zurück vorwärts 48467. Unterkieferklonus

(auch: Masseterklonus)
durch Unterkieferbeklopfen ausgelöster Kaumuskelklonus als
Pyramidenzeichen.

 Suchindex zurück vorwärts 48468. Unterkieferreflex

(auch: Masseterreflex)
leichte Unterkieferhebung als physiologischer Eigenreflex der Kaumuskeln,
auslösbar bei halbgeöffnetem Mund durch leichten kaudalwärts gerichteten
Schlag auf die Kinnspitze oder -- über einen Holzspatel -- auf die untere
Zahnreihe. Ist bei hoher Pyramidenbahnschädigung gesteigert.

 Suchindex zurück vorwärts 48469. Unterkühlung, allgemeine

Zustand des Organismus als Folge anhaltender bzw. langzeit.
Kälteeinwirkung (s.a. Hypothermie). Stadien 1) Erregungsstadium (37-34 C
- Kerntemperatur [KT]), 2) Erschöpfungsstadium (unter 30 C). Für
BegrenzungKompensation der Wärmeverluste setzen Gegenregulationen ein
(vgl. Wärmeregulation); durch Thermorezeptoren der Haut u. des Rückenmarks
wird i.S. des Wärmeersatzes eine Tonussteigerung der quergestreiften
Muskulatur ausgelöst bis hin zum - Kältezittern (nimmt ab 35 C KT ab;
führt bis zu 20facher Stoffwechselsteigerung; nachfolgend Erschöpfung u.
Verbleiben von Stoffwechselprodukten in der Peripherie). Klinik
Verwirrtheit, Desorientierung (ab 36 C KT); im Erschöpfungsstadium (mit
Erschöpfung der Glykogen-Reserven) Apathie, zunehmende Muskelstarre,
Herzfrequenz- u. Pulsverlangsamung mit Arrhythmie (Bradyarrhythmie); ab 30
C Bewußtlosigkeit, Weitstellung u. Lichtstarre der Pupillen (bei
Unterkühlung durch Alkoholintoxikation längere Lebenschance hier -- wie
bei künstlicher - Hibernation unter Narkose sowie bei Muskelrelaxation --
fehlt die initiale Stoffwechselstörung; dadurch Verzögerung der
Reservenerschöpfung). -- Laborchemie metabolische u. respiratorische
Azidose, Elektrolytverschiebungen (ab 28 C KT v.a. Kaliumverschiebung in
den Interzellularraum). Gefahr der U. v.a. bei Schiffbrüchigen (auch
Windsurfer-Unfälle) u. bei ungenügendem Kälteschutz nach Unfällen (z.B.
Bergunfällen); als Komplikationen treten bei ersteren Seekrankheit mit
Schlaflosigkeit u. Dehydratation auf; nach Verschüttung evtl. zusätzlich
CO2-Narkose. -- Bei der Bergung Vermeidung starker Lageänderungen des
Unterkühlten (Gefahr des Bergungstodes durch Kammerflimmern oder
Asystolie infolge akuter Verlagerung kalten Körperschalenblutes in den
Körperkern; vgl. Tourniquet-Schock). Transport möglichst horizontal u. bei
gleichzeitigem Warmhalten. Vor Transport evtl. Reanimation erforderlich
respiratorisch optimal durch Mund-zu-Mund-Beatmung (bei Beatmung mit
Atembeutel weitere Auskühlung); bei Herz-Kreislauf-Stillstand
Herzdruckmassage; zum Schutz vor weiterer Auskühlung Auswechseln nasser
Kleidung (im Liegen), Einhüllen in Isolationsdecke, wenn möglich
Wärmepackung u. Verabfolgung heißer, gezuckerter Getränke (evtl. Infusion
von warmer Glucose- oder von 8,4%iger Natriumbicarbonat-Lösung; evtl. mit
Cortison). Der möglichst rasche Transport erfolgt optimal in eine Klinik
mit Herz-Lungen-Maschinen-Bereitschaft. Weiterbehandl. -- optimal unter
EKG-Monitoring u. rektalem Temperatur-Monitoring -- erfolgt durch
Intubation u. Beatmung (falls nötig), v.a. aber durch Aufwärmen, u. zwar
durch Wärmepackung oder durch auf den Rumpf beschränktes Wasserbad (40-43
C, bei Einsatzbereitschaft einer Herz-Lungen-Maschine; schnelle Erwärmung
begünstigt schnelles Überschreiten der Defibrillationsschwelle); Kontrolle
des zentralen Venendrucks, Blutgasanalyse, evtl. Azidosebehandlung;
Kontrolle der Serumwerte von Glucose, Elektrolyten u. Harnstoff; Kontrolle
der Harnausscheidung; bei Kammerflimmern Defibrillation, bei Asystolie
Adrenalingabe sowie Natriumbicarbonat-Lösung (8,4%ig). -- Im Extremfall
zentrale Aufwärmung nötig; erfolgt über einen partiellen femoralen Bypass,
durch Peritonealdialyse, warme Magenspülung, warme Infusionen; evtl.
Notthorakotomie mit Übergießen des Herzens mit warmer physiologischer
Kochsalzlösung (40 C).

 Suchindex zurück vorwärts 48470. Unterlappen

Fgb: anat
- Lobus inferior pulmonis.

 Suchindex zurück vorwärts 48471. Unterleib

- Hypogastrium. -- I.e.S., v.a. umgangssprachlich, das weibliche -
Genitale.

 Suchindex zurück vorwärts 48472. Unterleibsbeschwerden

Fgb: gyn
- Pelipathia.

 Suchindex zurück vorwärts 48473. Unterleibsentzündung

- Adnexitis, Metritis, Parametritis.

 Suchindex zurück vorwärts 48474. Unterleibstyphus

- Typhus abdominalis.

 Suchindex zurück vorwärts 48475. Unterschenkel

(auch: Crus)
der rumpfferne Abschnitt der unteren Gliedmaße zwischen Knie- u. oberem
Sprunggelenk; mit Schien- u. Wadenbein als Skelett u. 3 Muskelgruppen vorn
die Strecker (Extensorengruppe Musculi tibialis anterior, extensor
hallucis longus u. extensor digitorum longus), seitlich die
Wadenbeinmuskeln (Mm. peroneus longus u. brevis), hinten die Beuger =
Flexoren (Mm. gastrocnemius, soleus, plantaris, popliteus, flexor
digitorum u. hallucis longus, tibialis posterior).

 Suchindex zurück vorwärts 48476. Unterschenkelamputation

Beinabsetzung im Unterschenkel, u. zwar meist in der rumpfnahen Hälfte
mit dem Ziel des Erhalts eines funktionstüchtigen Stumpfes ( - Verth*
Schema, Gritti*...; vgl. Pirogoff*...); s.a. Abb.

 Suchindex zurück vorwärts 48477. Unterschenkelbruch

(auch: Fractura cruris)
gleichzeitiger Bruch beider Unterschenkelknochen (s.a. Tibia-, Fibula-,
Knöchelfraktur). -- Häufig kompliziert durch Nebenverletzungen (Aa.
tibiales, N. peroneus, Sprunggelenk), Pseudarthrose, Deformitätsheilung,
Sudeck* Syndrom.

 Suchindex zurück vorwärts 48478. Unterschenkelgeschwür

- Ulcus cruris.

 Suchindex zurück vorwärts 48479. Unterschenkelprothese

Kunstbein zur Versorgung eines Unterschenkelamputationsstumpfes.

 Suchindex zurück vorwärts 48480. Unterschenkelsklerose

Verschwielung der Unterschenkelhaut ( - Dermatosklerose), z.B. bei
Varikose. -- s.a. Lipodermatosklerose.

 Suchindex zurück vorwärts 48481. Unterschenkeltyp

kruraler Typ der peripheren arteriellen - Verschlußkrankheit; beim
jüngeren Patienten häufig durch - Endangi(i)tis obliterans, beim älteren
Patienten meist arteriosklerotisch. Charakterisiert durch
Claudicationsschmerz im Fuß (nach distalem Unterschenkel),
Erstmanifestation häufig auch bereits mit Ruheschmerz oder akralen
Nekrosen; klinisch Pulsabschwächung bzw. -losigkeit der Knöchelarterien
bei normalem Poplitealpuls.

 Suchindex zurück vorwärts 48482. Untersuchung, ärztliche

Untersuchung im Rahmen der - Diagnostik; v.a. Inspektion (evtl.
einschließlich - Rhinoskopie, Otoskopie, Ophthalmoskopie), -
Auskultation, - Perkussion, digitale Untersuchung, im Bedarfsfall ergänzt
durch apparative Verfahren (z.B. Röntgen-, Ultraschall-,
nuklearmedizinische Untersuchung, Tomographie, Bestimmung der Atemvolumina,
EKG u. -- invasiv -- Herzkatheterismus, EKG, EMG, Audiometrie,
Zystoskopie), Laboruntersuchungen (einschließlich - Biopsie, Zytologie,
Bakteriologie etc.).

 Suchindex zurück vorwärts 48483. Untersuchung, ärztliche, digitale

Austasten von Körperöffnungen mit einem oder mehreren -- im allgemeinen
mit Gummifingerling oder -handschuh bedeckten -- Fingern.

 Suchindex zurück vorwärts 48484. Untersuchung, ärztliche, rektale

digitale U. des Mastdarmes u. anliegender Organe (v.a. Douglas* Raum,
Prostata), oft ergänzt durch - Rektoskopie bzw. Proktoskopie.

 Suchindex zurück vorwärts 48485. Untersuchung, ärztliche, vaginale

digitale U. der Scheide u. der weiblichen Beckenorgane (evtl.
geburtsh auch der erreichbaren Teile der Leibesfrucht), oft
kombiniert mit Spekuluminspektion, Kolposkopie; als bimanuelle U. mit
gleichzeitigem Auflegen der äußeren Hand auf die Bauchdecken; als
rektovaginale = kombinierte U. mit dem Zeigefinger der inneren Hand
vaginal u. dem Mittelfinger rektal; s.a. Touchieren. -digital -rektal
-vaginal -rektovaginal

 Suchindex zurück vorwärts 48486. Untertemperatur

- Hypothermie.

 Suchindex zurück vorwärts 48487. Unterwasserbehandlung

- Hydrotherapie mit Anw. physiotherapeutischer Maßnahmen im
temperaturindifferenten Teil- oder Vollbad; als Krankengymnastik auch in
der Knochenbruchnachbehandlung; evtl. als Druckstrahlmassage (z.B. bei
Weichteilverhärtungen); oder als Unterwassergymnastik, d.h. als
Bewegungstherapie bzw. Krankengymnastik unter Ausnutzung des Auftriebs für
Geh- u. Schwimmübungen Gelähmter.

 Suchindex zurück vorwärts 48488. Unterwassergymnastik, -massage

s.u. Unterwasserbehandlung.

 Suchindex zurück vorwärts 48489. Unterzungendrüse

- Glandula sublingualis.

 Suchindex zurück vorwärts 48490. Unverricht* Syndrom

(Heinrich U., 1853-1912, Internist, Jena, Dorpat)
(auch: U.*(-Lundborg*) Sy.)
rezessiv erbliche, myoklonische Epilepsie; beginnt meist in der Pubertät
mit topischen oder klonischen Krampfanfällen u. führt zu epileptischer
Wesensveränderung u. rasch zunehmender Demenz; später zusätzlich
myoklonische Zuckungen, weiterer Persönlichkeitsabbau, evtl.
Erregungszustände, Bewußtseinsstörungen; schließlich allgemeiner
Kräfteverfall, neurologische u. endokrine Störungen (Rigidität, Akinesie,
Amimie, Parkinsonismen bzw. z.B. Fettsucht vom Fröhlich-Typ); ferner
besteht - Dysrhaphie.

Unverricht* Syndrom*-Wagner* Sy.
- Dermatomyositis.

 Suchindex zurück vorwärts 48491. Unversehrtheit, körperliche

s.u. Integrität.

 Suchindex zurück vorwärts 48492. Unverträglichkeit

Fgb: biochem
enzymopathische Idiosynkrasie; z.B. als akute hämolytische Anämie bei
Glucose-6-phosphat-dehydrogenase-Mangel nach Einnahme von Primaquin oder
nach Favabohnen-Genuß.

Fgb: immun
die - Inkompatibilität; meist mit nachfolgender
Antigen-Antikörper-Reaktion; s.a. HLA-System, Rhesusinkompatibilität.

Fgb: pharm
- Interferenz zwischen Arzneimitteln.

 Suchindex zurück vorwärts 48493. unwillkürlich

nicht willensbedingt, automatisch, reflektorisch.

 Suchindex zurück vorwärts 48494. Unzinariasis

- Ancylostomiasis.

 Suchindex zurück vorwärts 48495. Unzinatus-Epilepsie

Anfälle mit Auslösung im vorderen Temporallappenbereich, v.a. im Uncus
des Gyrus hippocampalis; sind gekennzeichnet im allgemeinen (nicht
unbedingt!) durch elementare oder komplexe (illusionäre oder
halluzinatorische) Geruchssymptome, die isoliert oder mit
Bewußtseinseinschränkung, dreamy state, Mikroteleopsie, Schnüffel- u.
Schmatzbewegungen, oft auch Deaigujagrave-vu-Erlebnis auftreten; s.a.
Temporallappen-Epilepsie, psychomotorische - Epilepsie.

 Suchindex zurück vorwärts 48496. Unzurechnungsfähigkeit

die Zurechnungsunfähigkeit, im Strafrecht seit 1975 ( 20 StGB) durch den
Begriff Schuldunfähigkeit ersetzt ( - Schuldfähigkeit).

 Suchindex zurück vorwärts 48497. Uperisation

(auch: Ultra-Pasteurisation)
UHT(= ultra-high-temperature)-Verfahren zur Herstellung von H-Milch
(monatelang haltbare Halbkonserve; frei von lebensfähigen Keimen u.
Sporen); 80 oC warme Milch wird mit überhitztem Wasserdampf durchschäumt,
dann schnell im Vakuum von 150 auf 80 oC heruntergekühlt.

 Suchindex zurück vorwärts 48498. Upside-down-stomach

(engl.) axiale Magendrehung (Magenvolvulus) im Bruchsack einer
paraösophagealen Hiatushernie; höchster Punkt des bestehenden
Thoraxmagens ist die große Kurvatur. Es besteht Einklemmungs- u. damit
Ileusgefahr.

 Suchindex zurück vorwärts 48499. Uptake

(engl.) Aufnahme; s.a. Resorption.


Suchindex zurück vorwärts 48500. Urachus (PNA)

(auch: Harngang)

Fgb: embryol
der extraperitoneal in der Bauchwand gelegene Teil des Allantoisganges (
- Allantois); erstreckt sich vom Scheitel der späteren Harnblase bis zum
Nabel. Verödet allgemein vor Ende der Fetalzeit unter Bildung des
Ligamentum umbilicale medianum (Urachusstrang).

 Suchindex zurück vorwärts 48501. Urachusabszeß

s.u. Urachuszyste.

 Suchindex zurück vorwärts 48502. Urachusfistel

Fistel bei vollständig oder teilweise nicht verödendem Urachus; als
komplette F. eine vesiko-umbilikale = Blasen-Nabel-Fistel, ansonsten z.B.
als Nabelfistel.

 Suchindex zurück vorwärts 48503. Urachuszyste

Zyste infolge teilweise ausgebliebener Urachusverödung. Kann vereitern
(Urachusabszeß = Pyourachus) u. dann zum Nabel oder in die Blase
durchbrechen; s.a. Blennorrhoea umbilici.

 Suchindex zurück vorwärts 48504. Uracil (U)

tautomer als 2,4(6)-Dihydroxy- u. 2,4(6)-Dioxotetrahydro-pyrimidin
vorkommende natürl. - Pyrimidinbase; ein RNS-, selten auch DNS-Baustein.
-- s.a. Thymin (= 5-Methyl-U.), Cytosin, Uridin.

 Suchindex zurück vorwärts 48505. Urämid

erythematöser Ausschlag bei - Urämie.

 Suchindex zurück vorwärts 48506. Urämie

bei Niereninsuffizienz durch Retentionsazotämie bedingte Harnvergiftung,
u. zwar -- im Gegensatz zur - Pseudourämie -- mit nierenbedingter
Ödembildung u. Blutdrucksteigerung. Bei akutem Nierenversagen als akute U.
mit Anurie u. schnellem Anstieg der Harnstoff- u. Creatinin-Werte im
Serum. Bei chronischer Niereninsuffizienz (Nierensiechtum) mit Störung
des Wasserhaushaltes (Polyurie mit Hypo- u. Isosthenurie; später Oligurie
u. Anurie), Störung des Elektrolythaushaltes (Hyponatriämie durch dauernde
osmotische Diurese; Hyperkaliämie infolge verminderter K-Ausscheidung u.
K-Freisetzung durch Gewebszerfall; Hypokalzi- u. -chlorämie), metabolische
Azidose, Zunahme von Harnstoff u. Creatinin (Rest-N-Erhöhung 150-200
mg%). Symptome Anorexie, Nausea, urinöser Geruch, Stomatitis,
GastritisEnterokolitis, Erbrechen, Durchfälle, Verwirrtheit, motorische
Unruhe, Krampfneigung, Amaurose, Amblyopie, Polyneuritis, Areflexie,
urämische Wasserlunge (mit Exsudatbildung; röntg
Schmetterlingshilus; später interstitielle Infiltrate = Pulmonitis),
Pleuritis, Herzinsuffizienz (durch Myokardose), Perikarditis,
Kaliumintoxikation, Anämie (Erythropoietinmangel), Leukozytose, Hirnödem,
evtl. - Coma uraemicum; ferner Pseudo-Gichtanfälle, renale Osteopathie.

 Suchindex zurück vorwärts 48507. Urämie, eklamptische

Krampfurämie.

 Suchindex zurück vorwärts 48508. Urämie, extrarenale

echte U. infolge Rest-N-Vermehrung bei extrarenalem Nierensyndrom.

 Suchindex zurück vorwärts 48509. urämisch

die - Urämie betreffend.

 Suchindex zurück vorwärts 48510. urämisch Amaurose

- Amaurose durch Schädigung der Sehrinde bei Urämie.

 Suchindex zurück vorwärts 48511. Uragoga ipecacuanha

(auch: Cephaelis ipecacuanhae)
(sub)tropische Blütenpflanze [Rubiaceae]. Die Wurzel (= Radix
Ipecacuanhae, Brech-, Ruhrwurzel) enthält Alkaloide (u.a. Emetin),
dient als Emetikum; Anw. v.a. bei Kindern mit Vergiftungen.

 Suchindex zurück vorwärts 48512. Uran(ium) (U)

radioaktives Schwermetall der Actiniden-Gruppe; Atomgewicht 238,03,
Ordnungszahl 92; 4- u. 6-, seltener 2-, 3- u. 5wertig; chemisch relativ
stabil. Neben den natürlichen Isotopen (-, gamma-Strahler; HWZ 4,
52-109a) gibt es auch künstliche Zerfallsprodukte (Isobare) mit gleicher

234Pa); s.a. Plutonium. Dient zur Herstellung radioaktiver Nuclide u.
zur Gewinnung von Kernenergie (im Reaktor Uranmeiler). Vergiftung führt
zu Lungenödem, Nierenschädigung (Tubulusnekrosen, Glomerulusschädigung).
Verursacht ferner Strahlenschädigung; MAK 0,25 mg/m3 (Uranverbindungen).

 Suchindex zurück vorwärts 48513. Uranismus

wenig gebräuchlicher Ausdruck für die männliche Homosexualität (benannt
nach Uranos, dem Vater der ohne Mutter geborenen Venus Urania [Göttin der
reinen Liebe]).

 Suchindex zurück vorwärts 48514. Uranitis

Gaumenentzündung.

 Suchindex zurück vorwärts 48515. Uranitis glandularis

Leukokeratosis nicotinica palati.

 Suchindex zurück vorwärts 48516. Uranitis granulomatosa

Einlagerung tuberkuloider Granulome beim - Melkersson*-Rosenthal*
Syndrom.

 Suchindex zurück vorwärts 48517. Urano...

Wortteil Gaumen ( - Palatum).

 Suchindex zurück vorwärts 48518. Uranoide

die Elemente mit OZ 92-103 (Uran bis Lawrencium). Ab OZ 93-98 (=
Neptunium bis Californium, neuerdings einschließlich Transcalifornium) als
Transurane.

 Suchindex zurück vorwärts 48519. Uranokolobom

unvollständige Gaumenspalte.

 Suchindex zurück vorwärts 48520. Uranoschisis

- Gaumenspalte.

 Suchindex zurück vorwärts 48521. Uranoskopie

Fgb: path
Rückwärtsbeugehaltung des Kopfes bei einschlägigen Fehlbildungen.

 Suchindex zurück vorwärts 48522. Uranostaphyloplastik

plastische Korrektur einer kompletten, das Gaumenzäpfchen einbeziehenden
Gaumenspalte.

 Suchindex zurück vorwärts 48523. Urapidil

ein Uracil-Derivat; wirkt vermutlich stimulierend auf prä- u.
postsynaptische 2-Adrenozeptoren; Anw. als Antihypertensivum.

 Suchindex zurück vorwärts 48524. Uras

Ultrarot-Absorptionsschreiber.

 Suchindex zurück vorwärts 48525. Urat

Salz der Harnsäure; s.a. Ziegelmehlsediment, Harnsalze.

 Suchindex zurück vorwärts 48526. Uratablagerung

- Gichtknoten, Harnsäureinfarkt.

 Suchindex zurück vorwärts 48527. Uratgicht

- Gicht (1).

 Suchindex zurück vorwärts 48528. Uratnephropathie, -niere

- Gichtniere.

 Suchindex zurück vorwärts 48529. Uratose

Krankheit mit Uratablagerungen in Körpergeweben; i.w.S. die uratische =
- harnsaure Diathese.

 Suchindex zurück vorwärts 48530. Uratstein

Harnstein (hart, gelblich-bräunlich, rundlich, glatt oder wenig
granuliert) aus harnsaurem Natrium oder Ammonium (auch freie Harnsäure),
der bei Harnsäureübersättigung des Harns entsteht.

 Suchindex zurück vorwärts 48531. Uraturie

vermehrte Ausscheidung von Uraten im Harn bei harnsaurer Diathese; die
Salze fallen im Harn in der Kälte als Kristalle aus (Ziegelmehlsediment,
bei Erwärmen [55 oC] Wiederauflösung).

 Suchindex zurück vorwärts 48532. Urazil

- Uracil.

 Suchindex zurück vorwärts 48533. Urbach*

(Erich U., 1893-1946, Hautarzt, Wien, Philadelphia)
- Necrobiosis lipoidica diabeticorum.
als U.*-Wiethe* Krankheit die Lipoidproteinose, - Hyalinosis cutis et
mucosae.

 Suchindex zurück vorwärts 48534. Urea (U+)

- Harnstoff.

 Suchindex zurück vorwärts 48535. Urease

Enzym mit Ureolysewirkung (= Harnstoffspaltung in Kohlendioxid u.
Ammoniak); s.a. Urease-Test, ammoniakalische Harngärung.

 Suchindex zurück vorwärts 48536. Urease-Test

Bakteriendifferenzierung anhand des Urease-bedingten Verhaltens gegenüber
Harnstoff(-Nährboden); Urease-positive Bakterien (z.B. Klebsiella,
Proteus vulg.) spalten Harnstoff, wobei freigesetztes Ammoniak
Farbumschlag eines Nährbodenindikators bewirkt. Urease-negativ sind z.B.
Salmonella, Shigella, Escherichia.

 Suchindex zurück vorwärts 48537. Ureide

Verbindungen des Harnstoffs mit organischen Säuren, z.B. Malonylharnstoff
(= Barbitursäure).

 Suchindex zurück vorwärts 48538. Ureizelle

Fgb: anat
- Oogonie (2).

 Suchindex zurück vorwärts 48539. Urelkosis

Geschwür der Harnwege.
Epitheldefekt durch Harneinwirkung.

 Suchindex zurück vorwärts 48540. Ureo...

Wortteil Harn (griech. uron), Harnstoff, Harnwege.

 Suchindex zurück vorwärts 48541. Ureolyse

s.u. Urease.

 Suchindex zurück vorwärts 48542. Uresis

das Harnen (s.a. Miktion).

 Suchindex zurück vorwärts 48543. Ureter (PNA)

der - Harnleiter. Das 20-30 cm lange röhrenförmige Hohlorgan zwischen
Nierenbecken u. Harnblase. Entwickelt sich aus einer Knospe des
embryonalen Wolff* Ganges (aus der auch das Nierenbecken, die Nierenkelche
u. die Sammelrohre hervorgehen). Besteht aus einer Schleimhautauskleidung
(faltenbildendes Übergangsepithel), Muskulatur (je eine äußere u. innere
Längs-, dazwischen Ringmuskelschicht) u. einer äußeren Bindegewebsschicht.
Verläuft retroperitoneal entlang des äußeren Randes des Musculus psoas u.
-- nach Überkreuzen der großen Beckengefäße -- an der seitlichen
Beckenwand, die Uteringefäße bzw. den Samenleiter unterkreuzend;
transportiert mit Hilfe der - Ureterperistaltik den Harn vom Nierenbecken
in die Harnblase. -- s.a. Ureter(o)..., Harnleiter...

 Suchindex zurück vorwärts 48544. Ureter bifidus

s.u. Ureter duplex.

 Suchindex zurück vorwärts 48545. Ureter duplex u. triplex

Doppel- bzw. -- seltener -- Dreifachbildung des Harnleiters; oft
kombiniert mit überzähligen Nieren (s.a. Meyer*-Weigert* Gesetz); evtl.
nur auf den oberen Teil beschränkt (= U. bifidus s. bipartitus s. fissus
bzw. trifidus (meist bei Langniere); als Extremvariante mit gleichzeitiger
Trennung des Nierenbeckens.

 Suchindex zurück vorwärts 48546. Ureter, rudimentärer

Harnleiter mit blindem oberem Ende (d.h. ohne Nierenverbindung) u.
normaler oder ektopischer Mündung.

 Suchindex zurück vorwärts 48547. Ureterabgangsstenose

- Harnleiterstenose am Abgang aus dem Nierenbecken; angeboren (z.B.
durch Vas aberrans) oder z.B. infolge Tumors oder Ormond* Syndroms; selten
auch als Folge narbiger Verziehungen.

 Suchindex zurück vorwärts 48548. Ureteratonie

Schlaffheit, im Endstadium sackartige Erweiterung des Harnleiters mit
verminderter bis aufgehobener Peristaltik. Infektiös (z.B. Pyelitis,
Zystitis) oder hormonal bedingt (in der Schwangerschaft) oder infolge
einer chronischen Harnstauung (Hydroureter).

 Suchindex zurück vorwärts 48549. Ureteratonie, primär neurogene

U. bei Megaureter.

 Suchindex zurück vorwärts 48550. Ureterdilatation

abschnittsbegrenzte oder allgemeine Weitstellung bzw. Ausweitung des
Harnleiters; z.B. bei Ureteratonie, Harnstauung.
Harnleiteraufdehnung mittels Katheter oder -- filiformer -- Bougies
steigender Kaliber.

 Suchindex zurück vorwärts 48551. Ureterdivertikel

echtes Divertikel des Harnleiters; oft nahe der Harnblase (=
juxtavesikal), auch als Blindende eines inkompletten Ureter fissus. --
vgl. Ureterdurchgangsdivertikel.

 Suchindex zurück vorwärts 48552. Ureterdurchgangsdivertikel

Blasendivertikel im Durchtrittsbereich des Harnleiters durch die
Harnblasenwand (im Bereich der hier dünnen Wandmuskulatur); vgl.
Uretermündungsdivertikel.

 Suchindex zurück vorwärts 48553. Ureterektomie

operative Entfernung des Harnleiters; primär total im Rahmen der
Nierenexstirpation (= Nephroureterektomie) bzw. als Teilresektion bei -
Uretermodelage, Pyeloplastik; sekundär die eines nach Ureteronephrektomie
resultierenden Harnleiterstumpfes samt Mündung, z.B. bei
Ureterstumpfempyem.

 Suchindex zurück vorwärts 48554. Ureterektopie

Harnleiterektopie.

 Suchindex zurück vorwärts 48555. Ureterenge

jede der 3 natürlichen Engstellen des Harnleiters, u. zwar am Abgang vom
Nierenbecken, an der Kreuzung mit den Iliakalgefäßen, an der Mündung.
- Harnleiterstenose; auch als Ureterhüllenstenose, z.B. bei
Periureteritis, Paranephritis, Ormond* Syndrom.

 Suchindex zurück vorwärts 48556. Ureterersatz

operative Überbrückung eines Harnleiterdefektes durch Zwischenschaltung
(Interposition) eines geeigneten Transplantates (z.B. gestieltes
Dünndarmsegment).

 Suchindex zurück vorwärts 48557. uretericus

(latein.) den - Ureter betreffend.

 Suchindex zurück vorwärts 48558. Ureter-Implantation

Einnähung des Ureters in die Blase (z.B. bei Nierentransplantation), die
Haut oder den Darm.

 Suchindex zurück vorwärts 48559. Ureterinsertion, hohe

Harnleiterabgang nicht am tiefsten Punkt des Nierenbeckens.

 Suchindex zurück vorwärts 48560. Ureteritis

Harnleiterentzündung; u. zwar abakteriell (z.B. toxisch) oder infektiös
(primär bzw. lympho- oder hämatogen; de- oder aszendierend), akut oder
chronisch; letztere evtl. mit Umwandlung des Übergangsepithels in
Zylinderepithel u. mit Azinusbildung (= kleinzystische U.), unter
Umständen mit Sklerosierung u. zu Hydroureter, Pyonephrose etc. führend.

 Suchindex zurück vorwärts 48561. Ureterkatheterismus

Einführen eines - Harnleiterkatheters mit Hilfe eines doppelläufigen
Zystoskops in einen oder bd. Harnleiter, evtl. bis ins Nierenbecken. Zur
Prüfung der Durchgängigkeit, Gewinnung von Nierenbeckenharn, retrograden
- Pyelographie (u. -skopie), Entlastung bei Harnstauung (evtl. als
Dauerkatheterismus), Nierenbeckenspülung, Chemolitholyse, Ureterdehnung;
s.a. Harnleiterschienung.

 Suchindex zurück vorwärts 48562. Ureterkompression

Fgb: röntg
äußerliche Druckausübung auf den Harnleiter mittels Kompressoriums.

Fgb: path
Druck auf den Harnleiter durch einen Krankheitsprozeß der Umgebung (evtl.
zu - Harnleiterstenose führend); s.a. Ureter-Ovarika-...

 Suchindex zurück vorwärts 48563. Ureterfehlbildung

angeborener Harnleiterbildungsfehler; z.B. - Ureter duplex, -
Ureterdivertikel, Ureterozele, Harnleiterektopie, -dystopie, -klappen.

 Suchindex zurück vorwärts 48564. Uretermodelage

Fgb: (12)
modellierende Ureterplastik bei Megaureter; mit Kürzung (evtl. auch
streifenförmiger Wandausschneidung), Uretero- u. Pyelolyse u.
Ureterschienung, falls nötig auch mit Beseitigung krankhafter Ureter-,
Blasenausgangs- u. Harnröhrenengen.

 Suchindex zurück vorwärts 48565. Uretermündungsdivertikel

Blasendivertikel im Bereich der Harnleitermündung; z.B. als Anfangsphase
eines Ureterdurchgangsdivertikels; von der - Ureterozele nur schwer
abzugrenzen.

 Suchindex zurück vorwärts 48566. Uretermündungsinsuffizienz

ungenügende Schlußfähigkeit der Harnleitermündung (= Ostium ureteris);
z.B. infolge angeborener Defektfehlbildung, bei Schrumpfblase.

 Suchindex zurück vorwärts 48567. Ureteroenteroanastomose, -enterostomie

operative - Harnleiter-Darm-Anastomose; als Ureteroileo-, Ureterokolo-,
Ureterosigmoideostomie.

 Suchindex zurück vorwärts 48568. Ureterohydronephrose

Hydroureter mit Einbeziehung des Nierenbeckens ( - Hydronephrose).

 Suchindex zurück vorwärts 48569. Ureteroileostomie

Anastomosierung des Harnleiters mit dem Krummdarm; z.B. -- mit dem
ausgeschalteten Ileum terminale -- bei Bildung eines Ileum-Conduits ( -
Ureterokutaneostomie) oder einer - Ersatzblase nach Bricker* oder
Staehler*.

 Suchindex zurück vorwärts 48570. Ureteroileozystoplastik

- Ureterozystoplastik unter Zwischenschaltung einer isolierten
Ileumschlinge zwischen Harnleiter u. -blase.

 Suchindex zurück vorwärts 48571. Ureterokolokutaneostomie

s.u. Ureterokutaneostomie.

 Suchindex zurück vorwärts 48572. Ureterokolostomie

- Harnleiter-Darm-Anastomose im Bereich des Dickdarms ( - Colon); z.B.
bei Dickdarmblase nach Übelhör (am ausgeschalteten Colon descendens), zur
Blasenausschaltung (z.B. nach - Coffey); bei Ureterokutaneostomie.

 Suchindex zurück vorwärts 48573. Ureterokutaneostomie

operative Harnleiter-Haut-Fistel zur Harnableitung; i.e.S. als Ausleitung
des Harnleiterstumpfes; evtl. als vorübergehende doppelläufige Loop-U.
(mit seitlicher Eröffnung des als Schlinge in die Haut verlagerten
Ureters). Als indirekte U. über ein zwischengeschaltetes Dünn- oder
Dickdarmsegment, d.h. als sog. Dünndarm- oder Dickdarm-Conduit (=
Ureteroileokutaneostomie bzw. Ureterokolokutaneostomie).

 Suchindex zurück vorwärts 48574. Ureterolith

- Harnleiterstein.

 Suchindex zurück vorwärts 48575. Ureterolithotomie

operative Entfernung eines im Harnleiter festgeklemmten -- nicht durch
Schlingenextraktion oder Steinabtreibung entfernbaren -- Harnleitersteins
nach Eröffnung des freipräparierten Harnleiters.

 Suchindex zurück vorwärts 48576. Ureterolyse

operative Auslösung des Harnleiters aus den umgebenden Geweben; als
selbständiger Eingriff z.B. bei narbigen Verwachsungen mit der Umgebung
(Adhäsiolyse) oder aber im Zusammenhang mit Ureterolithotomie,
Uretermodelage, Ureteronephrektomie etc.

 Suchindex zurück vorwärts 48577. Ureteromeatotomie

operative Schlitzung des Ureterostiums.

 Suchindex zurück vorwärts 48578. Ureteroneopyelostomie

Neueinpflanzung des an seinem ursprünglichen Abgang resezierten
Harnleiters in das untere Nierenbecken im Rahmen der Nierenbeckenplastik;
vgl. Ureteropyelostomie.

 Suchindex zurück vorwärts 48579. Ureteroneozystostomie

- Ureterozystoneostomie.

 Suchindex zurück vorwärts 48580. Ureteronephrektomie

- Nephroureterektomie.

 Suchindex zurück vorwärts 48581. Ureteroplastik

konstruktive, rekonstruktive, reparative oder Ersatzplastik am
Harnleiter; z.B. als Uretermodelage, Ureteroneopyelostomie,
Ureterozystoneostomie.

 Suchindex zurück vorwärts 48582. Ureteropyelitis

Entzündung von Harnleiter u. Nierenbecken (Ureteritis u. Pyelitis).

 Suchindex zurück vorwärts 48583. Ureteropyelographie

Fgb: röntg
Kontrastdarstellung des Harnleiters u. Nierenbeckens im Rahmen der
retrograden Urographie.

 Suchindex zurück vorwärts 48584. Ureteropyeloneostomie

plastische Bildung einer neuen Ableitung vom Nierenbecken in den
Harnleiter; s.a. Ureteroneopyelostomie.

 Suchindex zurück vorwärts 48585. Ureteropyelonephrostomie

- Nephrostomie, kombiniert mit Drainage des nierennahen
Harnleiterbereichs (sog. Durchzugnephrostomie n. Wenzel) der Drain wird
vom eröffneten Nierenbecken aus in den oberen Harnleiterbereich eingelegt,
durch Ureterotomie ausgeleitet u. an das durch die Niere zur Haut
ausgeleitete andere Drainende angeschlossen i.S. einer Drainage ohne
Ende; vgl. Voelcker* Choledochusdrainage.

Ureteropyelostomie
Anastomosierung (meist Seit-zu-Seit) des Harnleiters mit dem Nierenbecken
bei hoher Ureterinsertion mit Ureterabgangsstenose; s.a.
Ureteroneopyelostomie. -Wenzel* Durchzugnephrostomie -Durchzugnephrostomie

 Suchindex zurück vorwärts 48586. Ureterorekto(neo)stomie

Einpflanzung des Harnleiters in den (ausgeschalteten oder
nicht-ausgeschalteten) Enddarm; z.B. bei Ersatzblase n. Übermuth bzw. bei
der Coffey* Operation nebst Modifikationen.

 Suchindex zurück vorwärts 48587. Ureterosigmoid(e)ostomie

Einpflanzung des Harnleiters in das Colon sigmoideum; z.B. bei der
Coffey* Op. (u. Modifikationen), bei Bildung einer Ersatzblase aus dem
Rektosigmoid.

 Suchindex zurück vorwärts 48588. Ureterostium

- Ostium ureteris.

 Suchindex zurück vorwärts 48589. Ureterostomie

operative Harnleiter-Haut-Fistel bzw. -- i.w.S. -- die sie herbeiführende
Operation, - Ureterokutaneostomie.

 Suchindex zurück vorwärts 48590. Ureterotomie

operative Eröffnung bzw. Durchtrennung des Harnleiters, z.B. bei -
Ureterolithotomie, Spaltung einer Harnleiterstenose bzw. Ureterplastik.

 Suchindex zurück vorwärts 48591. ureteroureteraler Reflux

bei hoher Harnleiterdoppelung (Ureter bifidus superior) Harnrückfluß aus
einem Harnleiterschenkel in den anderen (u. anschließend umgekehrt
Pendelreflux) infolge Asynchronie der Peristaltik-Erregung.

 Suchindex zurück vorwärts 48592. Ureteroureterostomie

Anastomosierung der Harnleiterenden nach Harnleiterzerreißung oder
-resektion. -- Ferner als Transureteroureterostomie die Vereinigung des
Harnleiters einer Seite mit dem der anderen als Sonderform der
Ureterostomie.

 Suchindex zurück vorwärts 48593. Ureter-Ovarika-Kompressionssyndrom

Harnleiterkompression durch die Vena ovarica infolge deren Erweiterung
(bei Phlebitis, Varikose nach oder während der Gravidität) sowie bei
Fortbestehen deren embryonaler Anastomosen mit der Hohlvene. Bewirkt
Stauung (Hydroureter, -nephrose), Spasmen.

 Suchindex zurück vorwärts 48594. ureterovesikale Klappe

die einen Harnrückfluß (Reflux) verhindernden muskulären Strukturen im
Harnblasenwandteil des Harnleiters, u. zwar die den Hiatus bildende
Blasenwandmuskulatur (= Waldeyer* Scheide) u. -- beidseits -- vom
Harnleiter in das Blasendreieck u. den Blasenhals ausstrahlende
Muskelfasern des Harnleiters. Bei Eintreffen der Harnspindel wird die
Harnleitermündung nach oben-außen verzogen u. zum Klaffen gebracht;
während der Miktion besteht Klappenschluß.

 Suchindex zurück vorwärts 48595. Ureterozäkozystoplastik

Ersatzblasenbildung unter Verwendung des ausgeschalteten Zäkums, in das
die Ureteren implantiert werden u. das mit der Harnröhre bzw. mit der
Schrumpfblase anastomosiert wird.

 Suchindex zurück vorwärts 48596. Ureterozele

ballonartige, evtl. bis in die Harnröhre reichende (= ektopische U.)
Ausstülpung der Schleimhaut des unter der Harnblasenschleimhaut gelegenen
Harnleitermündungsbereichs (im allg. seiner Vorderwand, mit entsprechender
Vorwölbung der Blasenschleimhaut) als Druckeffekt des gestauten Harns bei
zu enger oder atretischer Uretermündung (Ureterphimose); s.a. Abb.
Symptome Harndrang (nur bei großer Zyste), Druckschmerzhaftigkeit der
Nierenlager, Fieber (bei Infektion), evtl. Harnsperre; Harnleiter- u.
Nierenbeckenerweiterung, Nierenparenchymdegeneration, Steinbildung.
Diagnose Zystoskopie, Ausscheidungs- u. Rücklaufzystogramm.

 Suchindex zurück vorwärts 48597. Ureterozystoneostomie

Neueinpflanzung des Harnleiters (mit oder ohne Ostium, auch als Stumpf)
in die Harnblase außerhalb des normalen Einmündungsbereiches; z.B. nach
Politano-Leadbetter, Boari, Boeminghaus (Einziehen des Stumpfes in eine
durch Blasenwandinvagination gebildete Papille).

 Suchindex zurück vorwärts 48598. Ureterozystoplastik

kombinierte Harnblasen-Ureter-Plastik.
Anastomosierung eines kurzen Harnleiterstumpfes mit der Harnblase durch
Zwischenschaltung eines Transplantats (v.a. als Ureteroileozystoplastik).

 Suchindex zurück vorwärts 48599. Ureterozystostomie

Seit-zu-Seit-Anastomosierung des harnblasennahen (= juxtavesikalen)
Harnleiterteils mit der Blase als Umgehungsanastomose bei nicht mehr
radikal operablem Harnleitermündungsprozeß.

 Suchindex zurück vorwärts 48600. Ureterperistaltik

Kontraktionswellen der Uretermuskulatur, die am Abgang des Ureters aus
dem Nierenbecken starten, distalwärts zur Harnblase verlaufen, so einen
Harnbolus in die Harnblase befördern.

 Suchindex zurück vorwärts 48601. Ureterphimose

Enge bis Atresie der Harnleitermündung; führt zu Ureterozele.

 Suchindex zurück vorwärts 48602. Ureterschienungsdrain, -splint

Drain für die - Harnleiterschienung; z.B. - Harnleiterkatheter,
Pflaumer* Katheter.

 Suchindex zurück vorwärts 48603. Uretersonde

- Harnleiterkatheter, filiforme - Bougie (zur Aufdehnung von
Harnleiterstenosen), - Zeiss* Schlingensonde (für Steinextraktion), -
Dourmashkin* Sonde, - Ureterschienungsdrain.

 Suchindex zurück vorwärts 48604. Ureterspasmus

Harnleiterverkrampfung, z.B. bei Ureterstein, -katheterismus.

 Suchindex zurück vorwärts 48605. Ureterstein

Harnleiterstein; Konkrement, meist aus dem Nierenbecken stammend.

 Suchindex zurück vorwärts 48606. Ureterstenose

- Harnleiterstenose, s.a. Ureterphimose, Ureterenge, Ureterstriktur.

 Suchindex zurück vorwärts 48607. Ureterstriktur

Harnleiterenge durch - Striktur, z.B. nach Ureterstein, -verletzung.

 Suchindex zurück vorwärts 48608. Ureter-Vena-ovarica-

- Ureter-Ovarika-.

 Suchindex zurück vorwärts 48609. Ureterzyste

- Ureterozele.
intraureterale Zyste bei zystischer Ureteritis.

 Suchindex zurück vorwärts 48610. Ureterzystoskop

Universal-Zystoskop mit Wechselspüleinrichtung u. Vorrichtung zum ein-
oder beidseitigen Einführen eines Harnleiterkatheters (im gesonderten
Kanal) unter Sichtkontrolle u. Katheterspitzenlenkung mittels
fernzubedienendem Hebel (Albarran* Hebel) als Zielhilfe.

 Suchindex zurück vorwärts 48611. Urethan

Carbaminsäureäthylester; obsoletes Hypnotikum u. Sedativum.

 Suchindex zurück vorwärts 48612. Urethra

die Harnröhre; der vom Blasenmund (= Ostium urethrae internum) ausgehende,
muskuläre, außen bindegewebige, mit Übergangsepithel ausgekleidete
unterste Abschnitt der Harnwege, hervorgegangen aus dem ventralen Teil der
Kloake. -- s.a. Harnröhren..., Urethral...

 Suchindex zurück vorwärts 48613. Urethra feminina

weibliche Harnröhre; 3-4 cm lang, mit Mündung (= Ostium urethrae
externum) im Scheidenvorhof.

 Suchindex zurück vorwärts 48614. Urethra masculina

die 20-25 cm lange, an der Eichel (Glans penis) mündende männliche
Harnröhre (bzw. Harn-Samen-Röhre); unterteilt in Pars prostatica (mit
Samenhügel = Colliculus seminalis, Utriculus u. Sinus prostaticus), Pars
membranacea (im Bereich des Diaphragma urogenitale; mit Musculus
recto-urethralis) u. Pars spongiosa (an der ventralen = Unterseite des
Gliedes; - Penis; umgeben vom Corpus spongiosum; nahe dem Ende die Fossa
navicularis).

 Suchindex zurück vorwärts 48615. Urethralabstrich

Sekretabstrich aus dem vorderen Harnröhrenteil für bakteriologische
Untersuchung.

 Suchindex zurück vorwärts 48616. Urethraldrüsen

- Glandulae urethrales u. bulbourethrales; s.a. periurethrale Drüsen.

 Suchindex zurück vorwärts 48617. Urethralgie

Harnröhrenschmerz (evtl. nur dahin projiziert) bei Urethritis,
Prostatitis, Vesiculitis etc.; s.a. Urethrismus.

 Suchindex zurück vorwärts 48618. Urethralhämorrhoid

granulomatöse bzw. angiomatöse Form der - Harnröhrenkarunkel bei Frauen.

 Suchindex zurück vorwärts 48619. urethral(is)

(latein.) zur Harnröhre (Urethra) gehörend.

 Suchindex zurück vorwärts 48620. Urethralsyndrom

auf die Harnröhre beschränkte Harnwegsinfektion (mit Befunden nur in der
1. Spontanharnportion).
als urethrales Syndrom bezeichnete funktionelle Dysurie der Frau (meist
mit Harndrang, Pollakisurie) bei unauffälligem Harnbefund; oft bestehen
Schleimhauthyperämie u. -ödem, evtl. Polyposis der hinteren Harnröhre.

 Suchindex zurück vorwärts 48621. Urethrismus

Harnröhrenschmerz u. - Dysurie bei Erkrankungen der Harnröhre
(einschließlich der männlichen Adnexe; - Urethralgie) u. bei
Harnsteinabgang.

 Suchindex zurück vorwärts 48622. Urethritis

Harnröhrenentzündung (v.a. die Schleimhaut, evtl. aber tiefere Schichten
betreffend; u.U. Periurethritis, Kavernitis). Als abakterielle (nach
chemischer oder mechan. Reizung), allergische, bakterielle (spezifische
oder unspezifische), mykotische, virale oder protozoenbedingte Entzündung;
Symptome örtliche Schmerzen u. Dysurie, Ausfluß, bei Chronizität evtl.
Stenosen, Strikturen; s.a. Reiter* Syndrom.

 Suchindex zurück vorwärts 48623. Urethritis anterior

auf die vorderen Harnröhrenabschnitte begrenzte U.

 Suchindex zurück vorwärts 48624. Urethritis gonorrhoica

U. als allgemein 1. Lokalisation der - Gonorrhö; akut (2-3 Tage nach
Infektion) mit Entleerung gelblich-grünen, rahmigen Eiters, später erosiv,
ulzerös; bei Chronizität zu Harnröhrenstrikturen, -stenosen neigend, evtl.
durch Adnexitis, Cowperitis kompliziert; evtl. U. vegetans.

 Suchindex zurück vorwärts 48625. Urethritis posterior

U. der hinteren Harnröhrenbereiche, z.B. bei Prostatitis, Gonorrhö.

 Suchindex zurück vorwärts 48626. Urethritis simplex

katarrhalische U.

 Suchindex zurück vorwärts 48627. Urethritis syphilitica

U. als Syphilismanifestation; als Primäraffekt oder gummös (evtl.
exulzerierend).

 Suchindex zurück vorwärts 48628. Urethritis vegetans

chronische U. mit reaktiven hyperplastischen, polypösen oder
papillomatösen Schleimhautveränderungen.

 Suchindex zurück vorwärts 48629. Urethrographie

Fgb: röntg
Kontrastdarstellung der männlichen Harnröhre nach Einbringen eines
wasserlöslichen Kontrastmittels; mit Aufnahmen in Rücken- sowie rechter u.
li. Seitenlage. Auch als Miktionsurethro(zysto)graphie u. in Kombination
mit Uroflowmetrie.

 Suchindex zurück vorwärts 48630. Urethrometrie

Erstellen eines Druckreliefs der Harnröhre durch kontinuierliches
Durchziehen einer Drucksonde von der Harnblase her bei gleichzeitiger
Messung des Blaseninnendrucks.

 Suchindex zurück vorwärts 48631. urethro-okulo-artikuläres Syndrom

- Reiter* Syndrom.

 Suchindex zurück vorwärts 48632. Urethrorrhagie

Harnröhrenblutung.

 Suchindex zurück vorwärts 48633. Urethrorrhö

Harnröhrenausfluß.

 Suchindex zurück vorwärts 48634. Urethroskopie

Betrachtung (Endoskopie) der Harnröhrenlichtung. Bei der Frau mit
einfachem Urethroskop (zystoskopartiges Instrument ohne Spülvorrichtung),
beim Mann mit - Urethrozystoskop bzw. Harrison* Urethroskop
(Spezialinstrument für die vordere Harnröhre).

 Suchindex zurück vorwärts 48635. Urethrostomie

auf Zeit oder für Dauer operativ ( - Urethrotomie) angelegte
Harnröhren-Damm-Fistel beim Mann zur Harnableitung; meist Katheterfistel
(= Boutonniegravere); v.a. bei angeborenen Harnröhrenfehlbildungen, bei
Verletzung des penilen Harnröhrenabschnitts.

 Suchindex zurück vorwärts 48636. Urethrotomia, -tomie

Urethrotomia, -tomie externa
operative Eröffnung der Harnröhre des Mannes durch einen vom Damm her
gelegten Schnitt (evtl. über einem von der suprapubisch eröffneten
Harnblase her eingeführten Katheter); vgl. Urethrostomie.

Urethrotomia, -tomie interna
Spaltung einer Harnröhrenstriktur von der Harnröhrenlichtung her (=
endourethral) mittels Urethrotom (Hohlbougie mit aus dem Schaft mittels
Schraube ausstellbarer Schneide).

 Suchindex zurück vorwärts 48637. Urethrotomia, -tomie posterior

U. interna von der zuvor eröffneten Harnblase aus bei hinterer
Harnröhrenstriktur. -Bougie

 Suchindex zurück vorwärts 48638. Urethrozele

- Harnröhrendivertikel.
- Harnröhrenprolaps (der Frau).
in die Harnröhre reichender Teil einer Zystozele.

 Suchindex zurück vorwärts 48639. Urethrozystographie

Fgb: röntg
(Doppel-)Kontrastdarstellung der () Harnröhre u. Harnblase (Kombination
von Urethro- u. Zystographie) nach retrograder Injektion des bzw. der
Kontrastmittel durch die Harnröhrenmündung; zur Beurteilung der
Funktionseinheit UrethraProstataregionBlase; s.a. Miktionsurogramm.

 Suchindex zurück vorwärts 48640. Urethrozystoskop

für die Harnröhren- u. Blasenhalsbetrachtung (= Urethrozystoskopie)
geeignetes - Zystoskop (Blasenhalsgerät); mit Dauerspüleinrichtung,
auswechselbarer (Vorblick-, Rückblick- u. Übersichts-)Optik u. Skala zur
Bestimmung der Prostatalänge sowie mit flexiblen Zusatzinstrumenten für
Eingriffe in der Harnröhre u. -blase (einschließlich der gezielten
Einbringung umschlossener Strahler).

 Suchindex zurück vorwärts 48641. ureticus

(latein.) den Harn bzw. die Diurese betreffend.

 Suchindex zurück vorwärts 48642. Urgeschlechtszellen

große, helle Rundzellen dorsalseitig im Entoderm des primitiven
Hinterdarmes, die durch das Mesenterium dorsale zur hinteren Bauchwand u.
in die Urnierenfalte wandern, wo sie -- zusammen mit Mesenchym -- die sog.
Keimstränge bilden.

 Suchindex zurück vorwärts 48643. Ur(h)idrosis

vermehrte Harnstoff- u. Harnsäureausscheidung im Schweiß, v.a. bei
Urämie. Verursacht urinösen Geruch, Juckreiz, silbrig glänzende, schuppige
Hautbeläge.

 Suchindex zurück vorwärts 48644. Uricase

Fgb: enzym
- Urikase.

 Suchindex zurück vorwärts 48645. Uridin

Uracil-N-Ribosid; ein - Nucleosid (Pyrimidinribosid) in RNS; vgl.
Thymidin, Cytidin.

 Suchindex zurück vorwärts 48646. Uridindiphosphat (UDP)

das bedeutendste, v.a. am Kohlenhydratstoffwechsel beteiligte
Uridin-Nucleotid, ein energiereicher Phosphorsäureester des Uridins. Wirkt
als Coenzym der Glykosidierung. Wichtige Zwischenstoffwechsel- =
Intermediärstufen sind z.B. UDP-galaktose (Vorstufe der Proteoglykane u.
Zwischenprodukt der Glucose-Umsetzung zu Galaktose), UDP-Glucose (=
aktive Glucose; aus der Reaktion von Glucose-1-Phosphat mit
Uridintriphosphat hervorgehend), Co-Waldenase (Coenzym der
Galakto-isomerase, Vorstufe der Glykogenbiosynthese), UDP-glucuronsäure
(aktive Glucuronsäure; Reaktionspartner der Glucuronidierung). -- s.a.
UDPG.

 Suchindex zurück vorwärts 48647. Uridinmonophosphat (UMP)

ein bei der Biosynthese von Pyrimidin (aus Carbamylphosphat u. Aspartat;
über Orotidinmonophosphat) sowie bei Abbau von Nucleinsäuren entstehender
Phosphorsäureester des Uridins; Grundbaustein der Nucleotide der
Pyrimidinreihe. -- Als zyklisches UMP (cUMP) ähnlich wie das zyklische
Adenosinmonophosphat an Regulationsprozessen des Stoffwechsels beteiligt.

 Suchindex zurück vorwärts 48648. Uridintriphosphat (UTP)

aus UDP u. ATP gebildetes Uridinnucleotid; wichtiges Coenzym bei
zahlreichen Kohlenhydrat-Epimerisierungen u. -Transglykosidierungen.

 Suchindex zurück vorwärts 48649. Uridylglucuronyltransferase

in Mikrosomen (im endoplasmatischen Retikulum) der Leberzelle vorhandenes
Enzym, das die Propionylsäurereste des Bilirubins mit Glucuronsäure
verestert (Bildung aktiv in die Galle ausscheidbaren wasserlöslichen
Bilirubindiglucuronids).

 Suchindex zurück vorwärts 48650. Urikämie

- Hyperurikämie.

 Suchindex zurück vorwärts 48651. Urikase, -case

(auch: Uratoxydase)

Fgb: enzym
eine kupferhaltige Oxidase, die aus Harnsäure u. deren Salzen das
wesentlich leichter lösliche Allantoin sowie Wasserstoffperoxid bildet
(Urikolyse; nicht beim Menschen). -- Dient zur Harnsäurebestimmung (anhand
des Abfallens der für Harnsäure typischen Extinktionswerte bei 293 bzw.
297 nm nach Urikasezusatz).

 Suchindex zurück vorwärts 48652. Urikolyse

der bei Säugern (außer Menschen u. Menschenaffen) stattfindende
biologisch-enzymatische Abbau (insbes. durch Urikase) der - Harnsäure zu
Allantoin (s.a. Purinstoffwechsel).

 Suchindex zurück vorwärts 48653. Urikopoiese

im Zwischenstoffwechsel erfolgende Bildung von Harnsäure aus
Purinderivaten.

 Suchindex zurück vorwärts 48654. Urikosurie

Hyperurikosurie (= vermehrte Harnsäureausscheidung).

 Suchindex zurück vorwärts 48655. Urikosurika

Fgb: pharm
die Harnsäureausscheidung durch die Niere steigernde Stoffe, z.B.
Benzbromaron, Probenezid u. Sulfipyrazon.

 Suchindex zurück vorwärts 48656. Urimeter

dem Dauerkatheter anzuschließender Sammelbehälter zur Harnmengenmessung.

 Suchindex zurück vorwärts 48657. Urin(a)

(latein.) der - Harn; i.w.S. auch das Harnen.

 Suchindex zurück vorwärts 48658. Urin(a) jumentosa

trüber Harn (ähnlich dem der Pferde; jumentum = Zugtier).

 Suchindex zurück vorwärts 48659. Urin(a) spastica

plötzliche Harnflut (1-2 l, wenig konzentriert) im Anschluß an Harnsperre,
z.B. infolge paroxysmaler Tachykardie, Angina pectoris, Nierenkolik.

 Suchindex zurück vorwärts 48660. Urinaktivator

- Urokinase.

 Suchindex zurück vorwärts 48661. Urinal

(auch: Urodochium)
schlauch- oder flaschenförmiger Behälter zum Harnauffangen bei
Harninkontinenz, am - Conduit; mit einem den Penis bzw. die Vulva
umgreifenden Ansatzstück u. einer Haltevorrichtung (am Oberschenkel).

 Suchindex zurück vorwärts 48662. urinalis, urinarius

(latein.) den Harn betreffend.

 Suchindex zurück vorwärts 48663. Urin-Choriongonadotropin-Test (UCG-Test)

immunologischer Schwangerschaftstest durch Nachweis von
Humanchoriongonadotropin (HCG) im Harn mittels
Hämagglutinations-Hemmungsreaktion (mit HCG sensibilisierte Erythrozyten
werden durch Anti-HCG-Serum nicht agglutiniert, wenn HCG des zugesetzten
Schwangerenharns die Antikörper im Serum bindet).

 Suchindex zurück vorwärts 48664. Urinexkretionstest

Fgb: hämat
- Schilling* Test.

 Suchindex zurück vorwärts 48665. urinös, urinosus

Harn(bestandteile) betreffend bzw. enthaltend; harnartig.

 Suchindex zurück vorwärts 48666. Urinphlegmone

aus einer Harninfiltration durch sekundäre Infektion hervorgehende -
Phlegmone.

 Suchindex zurück vorwärts 48667. Urinstatus

das Gesamt der klinisch wichtigen Laborbefunde im - Harn; s.a.
Harnsediment.

 Suchindex zurück vorwärts 48668. Urmund

Fgb: embryol
- Blastoporus.

 Suchindex zurück vorwärts 48669. Urniere

(auch: Mesonephros)
die an der hinteren Zölomwand (kaudal der Vorniere) angelegte Niere der
Embryonalphase. Aus ihren Kanälchen entsteht -- unter Vereinigung mit dem
Vornierengang -- der Urnierengang (der Wolff* Gang = primärer Harnleiter).
Beim Menschen bleiben Reste der Urniere erhalten als Appendix epididymidis,
Paradidymis, Ductuli efferentes, Ductus deferens u. Vesicula seminalis
bzw. () Par- u. Epoophoron u. Gartner* Gang.

 Suchindex zurück vorwärts 48670. Urobilin

die durch Sauerstoffeinwirkung aus ihren farblosen Vorstufen ( -
Urobilinogen) hervorgehenden Bilirubin-Abbauprodukte. -- Ihre Ausscheidung
(in Harn u. Stuhl) ist vermehrt ( 150 mgd) bei Leberparenchymerkrankungen,
gesteigerter Hämolyse, fehlt dagegen bei Verschluß der Gallenwege; s.a.
Urobilin-Quotient. Der qualitative Nachweis im Harn erfolgt mit
Schlesinger* Reagens.

 Suchindex zurück vorwärts 48671. Urobilinogen

im Dickdarm bakteriell entstehendes farbloses Abbauprodukt des
Bilirubins. Wird z.T. rückresorbiert u. in der Leber abgebaut, z.T. aber
auch erneut mit der Galle ausgeschieden (= enterohepatischer Kreislauf),
z.T. mit dem Harn ausgeschieden ( - Urobilinogenurie). Ist das in 3
optisch unterschiedlichen Formen (d-U.; i-U. = Mesobilirubinogen; l-U. =
Stercobilinogen, im allg. die Hauptkomponente in Harn u. Stuhl)
vorkommende Chromogen des - Urobilins. Der Nachweis (in frischem,
abgekühltem Harn) erfolgt mit Ehrlich* Aldehydprobe + verdünnter Salzsäure
(Rotfärbung; unspezifisch), ammoniakalischer Silbernitratlösung (violett
beim Erwärmen), v.a. mit Schnelltests mit Diazoniumsalzen (u. Vergleich
mit Farbstandard; z.B. Ubg-MerckgnostR, Ugen-Test, UrobilistixR,
Bilugen-TestR).

 Suchindex zurück vorwärts 48672. Urobilinogenurie

die Urobilinogenausscheidung im Harn (normal gering 3-25 mg24 Std.; nur
in den ersten Stdn. des Lebens fehlend); i.e.S. die Hyperurobilinogenurie
bei Transportstörung der Leberzelle u. vermehrtem Angebot (z.B. Hämolyse);
- Urobilin-Quotient.

 Suchindex zurück vorwärts 48673. Urobilinoide

die Urobiline u. ihre farblosen Vorstufen.

 Suchindex zurück vorwärts 48674. Urobilin-Quotient

der Quotientab abParameter (Normalwert um 1) für die Funktion der
Leberzelle, die normalerweise nur einen kleinen Teil des Urobilins in den
Kreislauf u. damit zur Niere gelangen läßt (bei Leberparenchymschaden
vermehrt).

 Suchindex zurück vorwärts 48675. Urobilinurie

Ausscheidung u. Vorkommen von Urobilin im Harn; vermehrt im abgestandenen
Harn durch licht- u. luftinduzierte Umwandlung von Urobilinogen sowie im
frischen Harn bei Leberparenchymschäden, Hämolyse. Fehlt bei
Gallenwegsverschluß (da keine Vorstufen im Darm).

 Suchindex zurück vorwärts 48676. Urocanase

s.u. Urocaninsäure.

 Suchindex zurück vorwärts 48677. Urocan(in)säure (UCS)

4(5)-Imidazolacrylsäure; ein Histidin-Abbauprodukt (durch Histidase). Im
menschlichen Schweiß als photoprotektive (UV-absorbierende) Substanz
enthalten. Wird durch Urocanase abgebaut zu l-4-Imidazolon-5-propionsäure,
von deren 3 Abbauwegen der zu Formimino-Tetrahydrofolsäure führende bei
Folsäuremangel nur bis zur N-Formimino-glutaminsäure führt (diese ist im
Harn nachweisbar).

 Suchindex zurück vorwärts 48678. Urochezie

Harnentleerung durch den After (bei in den Darm mündender innerer
Harnfistel, bei Ureter-Darm-Anastomose).

 Suchindex zurück vorwärts 48679. Urochrome

die Harnfarbstoffe; unterschieden als rote u. gelbe Fraktion (Urobilin-
bzw. Urochromfraktion) sowie als ungefärbte Proteinsäuren (=
Histidinfraktion; u.a. das Urorosein). I.e.S. die gelben Farbstoffe, die
oxidativ aus Urochromogenen (Klasse Oxyproteinsäuren) entstehen (=
Urochrom A u. B; machen 95% des Harnfarbwertes aus), sind -- als
Hämoglobinabbauprodukte -- bei bestimmten Krankheiten vermehrt u. stellen
das eigentliche Substrat der Diazo-Reaktionen dar, bilden als
Restfarbstoffgruppe (Abderhalden) zusammen mit Urobilin u. -
Uroerythrin die normale Harnfarbe.
- Urobilinoide.

 Suchindex zurück vorwärts 48680. Urodochium

- Urinal.

 Suchindex zurück vorwärts 48681. Urodynamik

Lehre von Harntransport u. Harnentleerung; s.a. Zystometrie,
Uroflowmetrie.

 Suchindex zurück vorwärts 48682. Uroerythrin

ein dem Hämoglobinabbau entstammendes Urochrom, das v.a. die Rotfärbung
der Urate bedingt; wird vermehrt ( 1-2 mgTg.) ausgeschieden bei
hämolytischem Ikterus.

 Suchindex zurück vorwärts 48683. Uroflowmetrie

Bestimmung der pro Zeiteinheit aus der Blase abfließenden Harnmenge
(mlsec), meist im Rahmen einer Miktionszystourethrographie. Erfolgt z.B.
mittels Tammen* Miktiograph (Harn tropft über einen Trichter auf eine
elektronisch gesteuerte, konstant laufende Scheibe; die während der
Harnentleerung nötige zusätzliche Stromzufuhr ist der Harnmenge in mlsec
proportional) bzw. mittels Flowmeter der Fa. Wolff (im Meßzylinder
aufgefangener Harn verändert einen kapazitiven Widerstand).

 Suchindex zurück vorwärts 48684. Urogastron

ein mit dem Harn ausgeschiedenes Gewebehormon, das die Magensekretion
hemmt.

 Suchindex zurück vorwärts 48685. urogen

vom HarnHarnwegen ausgehend.

 Suchindex zurück vorwärts 48686. urogenital(is)

die Harn- u. Geschlechtsorgane betreffend; z.B. - Apparatus
urogenitalis.

 Suchindex zurück vorwärts 48687. Urogenitalsyndrom, vegetatives (des Mannes)

- Kongestionsprostatitis.

 Suchindex zurück vorwärts 48688. Urogenitaltrakt

die Gesamtheit der im Becken u. retroperitonealen Raum gelegenen Organe
der Harnbereitung (Nieren) u. Harnableitung (Ureteren u. Blase) sowie die
Geschlechtsorgane (s. Abb.). Abb. R3A

 Suchindex zurück vorwärts 48689. Urogenitaltuberkulose

Fgb: urol
- Genitaltuberkulose, - Urotuberkulose.

 Suchindex zurück vorwärts 48690. Urogramm

das bei Urographie gewonnene Röntgenkontrastbild. Als Früh-U. das
Kontrastbild 1, 2 u. 3 Minuten nach Kontrastmittelinjektion, als Spät-U.
das bis zu 24 h später angefertigte. Möglichkeit der Erfassung von
Funktionsunterschieden beider Nieren bzw. der Ausscheidungshemmung oder
eines Hindernisses der ableitenden Harnwege; s.a. Urotomographie.

 Suchindex zurück vorwärts 48691. Urographie

i.e.S. die - Ausscheidungsurographie; s.a. Urogramm, Urotomographie,
i.w.S. auch die Miktionsurographie. -- vgl. Pyelographie.

 Suchindex zurück vorwärts 48692. Urokan...

- Urocan...

 Suchindex zurück vorwärts 48693. Urokinase

physiologischer, aus - Prourokinase durch limitierte Proteolyse
entstehender Aktivator der Fibrinolyse (urokinase-type plasminogen
activator = u-PA). Isolierung ursprünglich aus Urin, kommt aber auch in
vielen Geweben vor. Glykoprotein aus 2 Polypeptidketten (two-chain
urokinase-type plasminogen activator = tcu-PA) mit einem Molekulargewicht
von 54 000 D (hochmolekulare Form; high molecular weight urokinase =
HMW-UK) bzw. 33 000 D (niedermolekulare Form; low molecular weight
urokinase = LMW-UK). Für - Fibrinolysetherapie Extraktion aus Urin oder
Überstand von Nierenzellkulturen; auch gentechnologische Herstellung
möglich.

 Suchindex zurück vorwärts 48694. Urokinine

im Harn vorkommende Kinine mit Kallidin- bzw. Bradykinin-artiger Wirkung.

 Suchindex zurück vorwärts 48695. Urolagnie

sexuelle Perversion mit Lusterzeugung durch Zusehen beim Urinieren oder
Berühren, Trinken etc. von Harn der geliebten oder einer anderen Person.

 Suchindex zurück vorwärts 48696. Urolith

- Harnkonkrement.

 Suchindex zurück vorwärts 48697. Urolithiasis

Krankheit mit Bildung von Harnsteinen ( - Harnkonkrement) in der Niere
u.oder den ableitenden Harnwegen u. mit einer von Bildungsort, Größe u.
Verhalten (stumm, wandernd, eingeklemmt) der Konkremente u. von den
Folgeerscheinungen (Harnstauung, Nierenschädigung), evtl. auch dem
Grundleiden, abhängigen, meist charakteristischen Symptomatik (s.a.
Nephrolithiasis, Harnleiter-, Blasenstein). -Harnleiterstein Die Diagnose
stützt sich auf Harnanalyse, Urographie, Zystoskopie, Ureterkatheterismus,
evtl. auch Funktions- u. Stoffwechseluntersuchungen; s.a. Harnsalze,
Sediment. Bedarf stets dringend ärztlicher Behandlung
medikamentös-diätetische (auch i.S. der Prophylaxe), Förderung des
spontanen Steinabgangs (z.B. Trinkkur, Spasmolytika), bei
Nierenbeckensteinen extrakorporale - Stoßwellenlithotripsie,
instrumentelle (mittels Schlingenkatheter; Dormia* Körbchen;
zystoskopische Schlitzung des Harnleiterostiums) oder operative Entfernung
(z.B. Pyelolithotomie, Nephrolithotomie, Ureterolithotomie, bei
Blasenstein Extraktion mittels Steinzange, Lithotripsie u. -lapaxie,
Sectio alta, Urethrotomia externa); s.a. Litholyse.

 Suchindex zurück vorwärts 48698. Urologe

Arzt für - Urologie.

 Suchindex zurück vorwärts 48699. Urologie

Lehre von Bau u. Funktion des Harntraktes; umfaßt Erforschung, Diagnostik
u. Behandlung der Krankheiten der Niere (z.T. in Konkurrenz mit der -
Nephrologie), der ableitenden Harnwege u. des männlichen Genitale; ist
auch mit Andrologie befaßt.

 Suchindex zurück vorwärts 48700. Urometer

(auch: Harnspindel)
Aräometer zur Bestimmung des spezifischen Gewichtes des Harns.

 Suchindex zurück vorwärts 48701. Uromucoide

besondere Eiweißkörper im Harn des Früh- oder Neugeborenen, ferner bei
Nephropathien, Paraproteinämien, Anämien.

 Suchindex zurück vorwärts 48702. Uroncus

Fgb: path
geschwulstförmige Harninfiltration.

 Suchindex zurück vorwärts 48703. Uronsäuren

aus Aldosen oxidativ entstehende Aldehydcarbonsäuren der allgemeinen
Formel abHOOC-[C4]-CHO;abz.B. Glucuronsäure; s.a.
Uridindiphosphatglucuronsäure. -- Die U. sind wichtige Bausteine der
Proteoglykane u. anderer Polysaccharide.

 Suchindex zurück vorwärts 48704. Urophagen

bei Harnsäuregicht vorkommende Riesenzellen mit phagozytierten Uraten.

 Suchindex zurück vorwärts 48705. urophan

nach Resorption unverändert im Harn erscheinend (z.B. - Inulin, PAH).

 Suchindex zurück vorwärts 48706. Urophthise

- Urotuberkulose.

 Suchindex zurück vorwärts 48707. Uropoese

- Harnbereitung.

 Suchindex zurück vorwärts 48708. Uroporphyrie

Sonderform der erythropoetischen - Porphyrie mit vermehrt durch die
Niere erfolgender Ausscheidung von Uroporphyrinogen u. des daraus
gebildeten Uroporphyrin I u. Koproporphyrin I infolge Fehlens der
Uroporphyrinogensynthetase (die die Bildung von Uroporphyrinogen III [auf
dem Weg zu Häm] aus Porphobilinogen katalysiert).

 Suchindex zurück vorwärts 48709. Urorosein

Indolderivat als Chromogen, das bei bestimmten Krankheiten (z.B.
Niereninsuffizienz, Scharlach) im Harn auftritt (vgl. Urochrom) u. das
erst bei Zusatz konzentrierter Salzsäure eine kräftig rote Farbe annimmt.

 Suchindex zurück vorwärts 48710. Uroscheozele

- Urozele.

 Suchindex zurück vorwärts 48711. Urosepsis

von den Harnwegen ausgehende septische Erkrankung, u. zwar als aseptische
u. als septische - Urotoxikose u. als eigentliche U. (= septisches
Harnfieber), d.h. als Septikämie mit frühzeitiger Metastasierung (wobei
die Erreger spontan aus den Harnwegen austreten, z.B. bei
eitrig-phlegmonöser Entzündung, oder aber nach Schleimhautverletzung, z.B.
anläßlich einer Prostataresektion, eines Katheterismus). Komplikationen
Metastasen, Thrombophlebitis urinaria septica der Beckenvenen (evtl. mit
sekundärer Phlegmone), Kachexie.

 Suchindex zurück vorwärts 48712. Urosepsis, einseitige renale

septische - Pyelonephritis.

 Suchindex zurück vorwärts 48713. Uroskopie

Harnschau.

Fgb: röntg
Ausscheidungsurographie mit Durchleuchtungskontrollen (u. gezielten
Aufnahmen).

 Suchindex zurück vorwärts 48714. Urospasmie

Neigung zu krampfhafter Engstellung der Harnwege, begrenzt z.B. als
Pyelospasmie; z.B. bei Spasmophilie (hier z.B. als Ureterospasmie),
Durchblutungsstörung, nach Erfrierung.

 Suchindex zurück vorwärts 48715. Urostealith

wachsartiges Harnkonkrement aus Lipoiden (u. Kalk-, Magnesiaseifen,
Eiweiß); bei Fettstoffwechselstörungen.

 Suchindex zurück vorwärts 48716. Urothel

das Epithel der ableitenden Harnwege.

 Suchindex zurück vorwärts 48717. Urotomographie

- Ausscheidungsurographie mit Schichtaufnahmen (etwa 5-10 Min. p. i.;
evtl. Spätaufnahmen, - Urogramm).

 Suchindex zurück vorwärts 48718. Urotoxikose

abakterielle - Urosepsis durch Resorption zersetzter Harnbestandteile u.
giftiger Gewebszerfallsprodukte bei Harninfiltration. Evtl. mit sekundärer
Infektion des Infiltrats (= septische U.) u. Ausbildung einer
Urinphlegmone.

 Suchindex zurück vorwärts 48719. Urotuberkulose

- Tuberkulose des Harntraktes (meist als Teilerscheinung der
Urogenital-Tbk). Beginnt meist mit miliaren Nierenparenchymherden
(Nierentuberkulose; oft latent); dann lymphogen oder kanalikulär
Entwicklung einer Ureter- u. Blasentuberkulose, evtl. Genitaltuberkulose.

 Suchindex zurück vorwärts 48720. Urozele

Hodensackschwellung durch Harninfiltration.

 Suchindex zurück vorwärts 48721. Ursamenzelle

- Spermatogonium.

 Suchindex zurück vorwärts 48722. Ursegment

Fgb: embryol
- Somit.

 Suchindex zurück vorwärts 48723. Ursolallergie

Allergie gegen Ursolfarbstoffe (F. auf der Basis aromatischer Diamine,
Aminophenole); z.B. als Pelzfärberasthma.

 Suchindex zurück vorwärts 48724. Ursprung

Fgb: anat
Muskelursprung (s.a. Insertions...); i.w.S. auch der Abgang eines Gefäßes
oder Nervs.

 Suchindex zurück vorwärts 48725. Ursprungsanomalie der Pulmonalarterie

Abgang der P. aus der Aorta oder dem Truncus coeliacus. Auch der Abgang
der li. aus der re. Pulmonalis (u. Verlauf zwischen Speise- u. Luftröhre,
mit Bronchuskompression). -- vgl. Arteria lusoria.

 Suchindex zurück vorwärts 48726. Urtica

Quaddel; stecknadelkopf- bis handtellergroße, runde bis polyzyklische,
hellrosafarbene bis weißliche beetartige Hauterhebung durch Ödem in
Epidermis u. Korium als Primäreffloreszenz ( - Effloreszenzen, Abb.; s.a.
Urticaria), aber auch nach intrakutaner Injektion.

Fgb: botan
die Gattung Brennessel (mit Histamin, Ameisen- u. Essigsäure im Kraut).

 Suchindex zurück vorwärts 48727. Urticaria, Urtikaria

(auch: Nesselausschlag, -sucht)
die häufigste Erscheinungsform der allergischen Überempfindlichkeit der
Haut u. der Schleimhäute (Endo-U.) als Sofortreaktion in Form eines
toxisch-allergischen Exanthems auf exo- oder endogene Reize (s. Abb.),
v.a. auf Fremdeiweiß (z.B. Serum, tierische Sekrete, pflanzliche
Substanzen, Epidermisgebilde) u. auf krankhaft verändertes körpereigenes
Eiweiß, Arzneimittel sowie auch auf physikalische Reize. Typische
Effloreszenz ist die stark juckende Quaddel ( - Urtica) oder -- seltener
-- Papel, evtl. mit Bläschen-, Blasenbildung (U. vesiculosa bzw. bullosa),
Diapedeseblutung (U. haemorrhagica); ferner Eosinophilie, evtl. auch
Fieber, Schüttelfrost, Schock(fragmente).

 Suchindex zurück vorwärts 48728. Urticaria, Urtikaria e calore

hitzebedingte U.

 Suchindex zurück vorwärts 48729. Urticaria, Urtikaria cholinergica

U. nach reaktiver Acetylcholin-Freisetzung; u.a. nach Streß (Emotion,
Überanstrengung).

 Suchindex zurück vorwärts 48730. Urticaria, Urtikaria congelationis s. e frigore

Kälteurtikaria (s. Abb.).

 Suchindex zurück vorwärts 48731. Urticaria, Urtikaria evanida

einmalige, schnell verschwindende U.

 Suchindex zurück vorwärts 48732. Urticaria, Urtikaria gigantea

Quincke* Ödem.

 Suchindex zurück vorwärts 48733. Urticaria, Urtikaria perstans

U. mit anhaltender Knötchenbildung u. Pigmentation, evtl. Hyperkeratose
u. Epidermishyperplasie.

 Suchindex zurück vorwärts 48734. Urticaria, Urtikaria pigmentosa (xanthelasmoidea)

(auch: Nettleship* Syndrom)
gutartige chronische Retikulose mit reversibler Wucherung reifer
Gewebsmastzellen u. wiederholten urtikariellen Schüben (Handteller u.
Fußsohlen frei); juvenile Form im frühen Säuglingsalter u. meist bis zur
Pubertät; adulte -- seltenere -- Form diskreter, aber hartnäckiger (evtl.
mit irreversibler Mastzellenretikulose); das Exanthem ist fleckförmig
oder kleinknotig oder großknotig xanthelasmoid (gelbrot, zentral dunkler
oder mit pigmentiertem Randsaum); s.a. Mastozytose.

 Suchindex zurück vorwärts 48735. Urticaria, Urtikaria solaris

Lichturtikaria auf Sonnenlichteinwirkung. Abb. R3A Abb. R3A

 Suchindex zurück vorwärts 48736. Uruma-Virus

ein durch Moskitos übertragenes ARBO-Virus A; Erreger des in Süd- u.
Mittelamerika epidemischen, hochfieberhaften u. letalen
UrumaDschungelfiebers.

 Suchindex zurück vorwärts 48737. Urwirbelsäule

- Chorda dorsalis.

 Suchindex zurück vorwärts 48738. US

- Ultraschall.

 Suchindex zurück vorwärts 48739. Usher* Syndrom

autosomal-rezessiv erbliche Kombination von angeborener Gehörlosigkeit u.
Retinitis pigmentosa; bei Hinzutreten progressiver Demenz u. Ataxie =
Graefe*-Sjögren* Syndrom.

 Suchindex zurück vorwärts 48740. Usninsäure

in Flechten (z.B. Usnea barbata) vorkommendes antibiotisches
Dibenzofuran-Derivat.

 Suchindex zurück vorwärts 48741. Ustilagismus

durch Substanzen des auf Maispflanzen parasitierenden Basidiomyzeten
Ustilago maydis (= Maisbrand) verursachte, nach Genuß von verunreinigtem
Mais vorkommende Vergiftung ähnlich dem Ergotismus.

 Suchindex zurück vorwärts 48742. Usur, Usura

Fgb: path
umschriebener Gewebsverlust von der Oberfläche her, i.e.S. der durch
erhöhte mechanische Beanspruchung oder durch chronischen Druck (eines
pulsierenden Tumors).

 Suchindex zurück vorwärts 48743. Usur, Usura, fettige

- Atheromatose.

 Suchindex zurück vorwärts 48744. Usus

(latein.) Gebrauch, Verwendung; z.B. (pharm) ad usum proprium
zum eigenen Gebrauch (Anmerkung auf Rezeptformular).

 Suchindex zurück vorwärts 48745. Uta

mit Geschwürsbildung einhergehende Südamerikanische
Haut-Schleimhaut-Leishmaniase (in Peru); i.e.S. -- im Gegensatz zur
Espundia -- die von der Haut lymphogen auf Rachen- u. Mundschleimhaut
übergreifende Form.

 Suchindex zurück vorwärts 48746. ut aliquid fiat

(latein.) damit etwas getan werde.

 Suchindex zurück vorwärts 48747. Uteringeräusch

(auch: Strepitus uterinus)
um den 4. Schwangerschaftsmonat in den Schlagadern der Gebärmutter
auftretendes Durchströmungsgeräusch (mit dem mütterlichen Puls synchrones
Schwirren).

 Suchindex zurück vorwärts 48748. Uterinsegment

Bezeichnung für Teilabschnitte der Gebärmutter in der 2.
Schwangerschaftshälfte u. während der Geburt.

 Suchindex zurück vorwärts 48749. Uterinsegment, oberes

das Corpus uteri.


Suchindex zurück vorwärts 48750. Uterinsegment, unteres

der verlängerte u. erweiterte Gebärmutterhals (Cervix uteri); seine
Grenze gegen das obere U. bildet der innere Muttermund bzw. -- unter der
Geburt -- der Bandl* Kontraktionsring.

 Suchindex zurück vorwärts 48751. uterin(us)

(latein.) zur Gebärmutter (Uterus) gehörend, diese betreffend.

 Suchindex zurück vorwärts 48752. Uteropexie

Fgb: gyn
- Hysteropexie.

 Suchindex zurück vorwärts 48753. uteroplazentare Apoplexie (Couvelaire*)

s.u. Plazentaapoplexie.

 Suchindex zurück vorwärts 48754. uterovaginal

sowohl Gebärmutter als auch Scheide betreffend.

 Suchindex zurück vorwärts 48755. uterovesikal

Gebärmutter u. Harnblase betreffend.

 Suchindex zurück vorwärts 48756. uterozervikal

die Gebärmutter u. deren Halsteil (Zervix) betreffend.

 Suchindex zurück vorwärts 48757. uterozervikal Sitz der Plazenta

tiefer Plazentasitz.

 Suchindex zurück vorwärts 48758. Uterus (PNA)

(auch: Metra)
die als Fruchthalter fungierende Gebärmutter; ein in
Anteversio-Anteflexio-Stellung etwa in der Mitte des kleinen Beckens der
Frau zwischen Harnblase u. Mastdarm (s.a. Douglas* Raum) gelegenes
birnförmiges, muskelstarkes Hohlorgan. Besteht (von außen nach innen) aus
einem Peritonealüberzug, Muskulatur u. Schleimhaut (= Tunica serosa bzw.
muscularis bzw. mucosa = Peri-, Myo- bzw. Endometrium); ist gegliedert in
Körper u. Hals (Corpus bzw. Cervix uteri [s.a. Kollum...]) als Hauptteile
(ersterer mit Gebärmuttergrund = Fundus uteri; der Hals mit Portio
supravaginalis u. P. vaginalis); die Höhle (= Cavitas uteri) nimmt
beidseits am Tubenwinkel die Mündungen der Eileiter auf u. geht an ihrer
Enge (= Isthmus uteri = innerer Muttermund) in den Halskanal (= Canalis
cervicis) über, der an der Portio in die Scheide mündet (= Ostium
uterinum), der äußere Muttermund mit vorderer u. hinterer Lippe (= Labium
anterius u. posterius). Gehalten wird das Organ durch den Beckenboden, die
Harnblase, das beidseitige, seitlich oben, am Gebärmutterhorn (= Cornu
uterinum) ansetzende Ligamentum teres uteri im oberen Rand des breiten
Mutterbandes (= Ligamentum latum; zwischen Uterus u. Beckenwand; enthält
das aus dem Bindegewebsgrundstock stammende, das Uterusgekröse [=
Parametrium oder Mesometrium u. Paracervix] bildende Bindegewebe u. glatte
Muskulatur, u.a. als Musculus rectouterinus, die Uteringefäße u. -nerven
[Plexus uterovaginalis mit Frankenhäuser* Ganglion], die Mesosalpinx u.
das Mesovar). -- Wird in der Schwangerschaft (Uterus gravidus) parallel
zum Wachstum der Frucht(kapsel) größer u. dringt aus dem kleinen Becken in
die obere Bauchhöhle vor. -- s.a. Uterus..., Metro..., Hystero...
-Perimetrium -Myometrium -Corpus uteri

 Suchindex zurück vorwärts 48759. Uterus, infantiler

s.u. Uterushypoplasie.

 Suchindex zurück vorwärts 48760. Uterusadenomyosis

- Endometriose.

 Suchindex zurück vorwärts 48761. Uterusamputation

operative Absetzung der Gebärmutter in Höhe des Isthmus unter Belassen
der Zervix (= subtotale = supravaginale = suprazervikale U.). Nur noch
ausnahmsweise ausgeführt (da mit Gefahr der Karzinomentwicklung in der
Restzervix belastet).

 Suchindex zurück vorwärts 48762. Uterusaplasie

Uterusmangel infolge fehlender Anlage (Uterusagenesie) bzw. Hemmung oder
frühembryonaler Rückbildung der Müller* Gänge; stets mit Scheidenaplasie
kombiniert; Ovarien meist normal.

 Suchindex zurück vorwärts 48763. Uterusapoplexie

- Apoplexia uteri.

 Suchindex zurück vorwärts 48764. Uterusatonie

nach Entbindung bestehende Kontraktionsschwäche bei unvollständiger oder
-- i.e.S. -- vollständiger Entleerung (Plazenta komplett). Uterus weich,
Fundus hochsteigend, atonische, u.U. lebensgefährliche Nachblutung. Kommt
vor v.a. nach Überdehnung (Hydramnion, Zwillingsschwangerschaft),
operativer Entbindung, langer Geburt bei Fehlbildung,
Wehenmittelmißbrauch.

 Suchindex zurück vorwärts 48765. Uterusatrophie

die hormonal bedingte Rückbildung ( - Atrophie) der Gebärmutter;
physiologisch im Alter (Altersinvolution; infolge Sistierens der
Ovarialfunktion) u. während des Stillens ( - Laktationsinvolution). -- Als
krankhafte U. (vorzeitig; mit Störung des - Zyklus) bei hormonaler
Störung (dienzephal-hypophysär, adrenal, thyreogen), als Chiari*-Frommel*
Syndrom (= puerperale U.), bei Kachexie.

 Suchindex zurück vorwärts 48766. Uterusausräumung

nach Entbindung erfolgende Lösung u. Entfernung einer Placenta ac- oder
increta (nach Versagen des Credeaigu* Handgriffes in Narkose) bzw.
Beseitigung von Plazentaresten durch in die Gebärmutterhöhle eingeführte
Finger; auch die Abort-Ausräumung.

 Suchindex zurück vorwärts 48767. Uterusblutung

Sammelbegriff für die physiologischen u. pathologischen Zyklusblutungen
(Menstruation, Oligo-, Polymenorrhö, Metror-, Menorrhagie etc.) u. die
während Schwangerschaft (bei - Abortus imminens usw.) u. Geburt (Lösungs-,
Nach-, Riß- u. atonische Blutung, Zeichnen).

 Suchindex zurück vorwärts 48768. Uterusdilatator

Bougie zum Aufdehnen des Zervikalkanals, z.B. Hegar*, Laminariastift.

 Suchindex zurück vorwärts 48769. Uterusexstirpation

(auch: Hysterektomie)
operative Entfernung der ganzen Gebärmutter (meist nach Wertheim,
Schauta-Stoeckel), evtl. -- als Totalexstirpation -- einschl. der Adnexe.

 Suchindex zurück vorwärts 48770. Uterushyperkinesie

Fgb: geburtsh
- Wehensturm.

 Suchindex zurück vorwärts 48771. Uterushypertrophie

Vermehrung (meist auch Größenzunahme) der Muskelelemente der Gebärmutter.
Außer Organvergrößerung bestehen Konsistenzzunahme, verstärkte u.
verlängerte Zyklusblutungen, Schweregefühl im Leib.

 Suchindex zurück vorwärts 48772. Uterushypoplasie

Kleinheit der Gebärmutter mit mehr oder minder erhaltener infantiler Form
u. Struktur (klein; relativ langer Hals mit engem Kanal u. Enge des
inneren u. äußeren Muttermundes); derb, in der Haltung starr u. übermäßig
anteflektiert (aber auch fixierte Retroflexio).

 Suchindex zurück vorwärts 48773. Uterusinversion

- Inversio uteri.

 Suchindex zurück vorwärts 48774. Uteruskarzinom

- Kollum-, Korpuskarzinom. -Kollumkarzinom

 Suchindex zurück vorwärts 48775. Uteruskonglutination

Verklebung der Eihäute mit der Zervix, verbunden mit Starrheit des
äußeren Muttermundes (MM) unter der Geburt u. mit Ausbleiben der
Muttermundöffnung trotz fortschreitender Erweiterung des
Gebärmutterhalses; Gefahr der - Uterusruptur.

 Suchindex zurück vorwärts 48776. Uterusmotorik

die Gesamtheit der Bewegungsmöglichkeiten des Uterus; im wesentlichen
bestimmt durch die Uterusmuskulatur (Gitterstruktur zweier sich spiralig
kreuzender Muskelzüge) u. den Halteapparat des - Uterus; spielt eine
besondere Rolle v.a. während der Geburt; s.a. Geburtsmechanismus, Wehen.

 Suchindex zurück vorwärts 48777. Uterusmyom

(auch: Myoma uteri)
rundes bis unregelmäßig-knolliges, von einer Kapsel umgebenes Leiomyom
der Gebärmutter (s. Abbildungen). Eine gutartige, in ihrer Entwicklung an
die Ovarialfunktionen gebundene Geschwulst; tritt bevorzugt um die
Menopause auf (nach Eintreten der hormonalen Ruhe schrumpfend); mit
bindegewebigen Anteilen als Fibromyom; selten als Adenom; evtl. erweichend
(durch Nekrose, Bildung kavernöser Bluträume, ödematöse Durchtränkung,
Degeneration, eitrige Infektion etc.) oder aber verhärtend (durch Sklerose,
Kalkeinlagerung). Evtl. in Vielzahl ausgebildet (Uterusmyomatose) u. dann
mit schwangerschaftsähnlicher Vergrößerung (auch nicht befallener
Gebärmutterbereiche). Selten sarkomatös entartend; je nach Sitz
unterschieden z.B. als Korpus-, Zervix- u. Portiomyom, als intramurales
(in der Organwand), submuköses (unter dem Endometrium; in die Uterushöhle
ragend; Menorrhagien bis Dauerblutung verursachend) u. als subseröses Myom
(evtl. gestielt oder in das Lig. latum vordringend; s.a. Stieldrehung);
kann Miktions-, Defäkationsbeschwerden, Ureterkompression, Ischialgien,
kolikartige Kontraktionen der Gebärmutter verursachen (evtl. Geburt
eines submukösen Myoms zur Folge haben). Abb. R3A

 Suchindex zurück vorwärts 48778. Uterusperforation

Durchstoßung der Gebärmutterwandung (z.B. bei Uterusausräumung,
Kürettage). Kann bei aseptischem Vorgehen u. sofortigem Erkennen (u.
Zurückziehen des Instruments) komplikationslos heilen; erst später bemerkt,
erfordert sie Laparotomie u. operative Versorgung.

 Suchindex zurück vorwärts 48779. Uterusplastik

operative Korrektur einer Uterusfehlbildung zur Sterilitätsbehebung
(analog auch Eingriffe an Eileitern, z.B. Eileiterneueinpflanzung).

 Suchindex zurück vorwärts 48780. Uteruspolyp(ose)

Polyp der Gebärmutterhöhle; solitär oder mehrfach (Polyposis uteri),
gestielt oder breitbasig. Als polypoide Endometriumhyperplasie (evtl.
funktionierend, d.h. mit Schleimhautveränderungen im - Zyklus), als --
evtl. diffus papilläres -- Gebilde bei glandulär-zystischer Hyperplasie,
als Adenom.

 Suchindex zurück vorwärts 48781. Uterusprolaps

teilweiser bis vollständiger Vorfall der Gebärmutter aus der Schamspalte
infolge Schwäche oder Verletzung des Beckenbodens, Diaphragma pelvis
u.oder der Gebärmutterbänder sowie bei Retroversio-flexio; zieht die
Harnblase u. den Mastdarm mit herab (= Zysto- bzw. Rektozele) u. stülpt
teilweise bis völlig die Scheide aus u. um (Inversion), die das
prolabierte Organ wie ein Bruchsack bedeckt (= Hysterovaginozele; vgl.
Descensus uteri). Der vorgetretene Gebärmutterteil ist ödematös,
bindegewebig hypertrophiert, verhornt u. xerotisch; oft auch
Dekubitalgeschwüre, bei Multiparen Elongatio cervicis; in
mitherabgezogenen Douglas* Räumen evtl. Darmschlingen (=
Hysteroenterozele).

 Suchindex zurück vorwärts 48782. Uterusretroflexion, -retroposition

s.u. Retroflexio, -positio.

 Suchindex zurück vorwärts 48783. Uterusruptur

Einreißen der Gebärmutterwand im Zusammenhang mit der Wehentätigkeit,
d.h. infolge Überdehnung des Geburtsschlauches nach Wehensturm (evtl.
infolge Wehenmittelüberdosierung), z.B. bei Geburtshindernis oder
-regelwidrigkeiten, übergroßem Kind, evtl. aber als Folge eines
geburtshilflichen Eingriffes (violente U.). Betrifft als inkomplette
oder extraperitoneale U. nur das Myometrium, als komplette U. alle
Schichten. Erfolgt meist am Korpus-Zervix-Übergang (etwa im Verlauf der
Bandl* Furche), evtl. aber im hinteren Scheidengewölbe (= Kolpaporrhexis),
evtl. an atypischer, wandschwacher Stelle u. ohne vorherige Überdehnung
(stille U.). Symptome zunehmende Spontanschmerzen,
Druckschmerzhaftigkeit des unteren Uterinsegments u. der gespannten runden
Uterusbänder, Steigen des Bandl* Ringes, Krampfwehen, Pulsfrequenzanstieg,
nach erfolgter Ruptur Schock.

 Suchindex zurück vorwärts 48784. Uterussenkung

- Descensus uteri.

 Suchindex zurück vorwärts 48785. Uterussonde

Sonde mit Skala zum Messen der Uteruslänge u. -ausdehnung.

 Suchindex zurück vorwärts 48786. Uterusspasmus

Gebärmutterkrampf; sog. funktionelle Weichteilschwierigkeit unter der
Geburt mit Umschnürung des vorangehenden Kindsteils am inneren Muttermund
(Strictura uteri), evtl. gefolgt von Verhaltung ( - Retentio) der
Plazenta. Bei Dauerkontraktion (Tetanus uteri) mit Störung der
Plazentazirkulation verbunden (Hypoxiegefahr für das Kind). -- Macht als
zervikale - Dystokie (Ausbleiben der Öffnung des äußeren Muttermundes
trotz weitgehender Dehnung des Zervikalkanals durch den vorangehenden
Teil) die Retraktion des Weichteilschlauches unmöglich u. führt zu
extremer Muttermunddehnung (dabei Vagina geöffnet, Damm vorgewölbt), u.U.
zur zervikalen Uterusruptur. -- vgl. Uteruskonglutination.

 Suchindex zurück vorwärts 48787. Uterussynechie

Miteinanderverwachsen der Wände der Gebärmutterhöhle.

 Suchindex zurück vorwärts 48788. Uterustrismus

ungebräuchlicher Ausdruck für zervikale - Dystokie; s.a. Uterusspasmus.

 Suchindex zurück vorwärts 48789. Uterustympanie

s.u. Physometra.

 Suchindex zurück vorwärts 48790. Uteruszeichen

Fgb: geburtsh
Schwangerschaftszeichen an der Gebärmutter; allgemein Vergrößerung,
Auflockerung, Konsistenzwechsel, Form u. Größe ändernde Kontraktionen; -
Ahlfeld*, Noble* Zeichen.
Lösungszeichen n. - Schröder.

 Suchindex zurück vorwärts 48791. U-Test

Fgb: statist
- Wilcoxon* Test.

 Suchindex zurück vorwärts 48792. Utilisation

Fgb: biochem
Ausnutzung eines Substrats im Zwischenstoffwechsel; s.a.
Sauerstoffausnutzung.

 Suchindex zurück vorwärts 48793. UTP

- Uridintriphosphat.

 Suchindex zurück vorwärts 48794. utricularis

(latein.) einen Utriculus betreffend; schlauchförmig.

 Suchindex zurück vorwärts 48795. Utriculus (PNA)

das schlauchförmige Vorhofbläschen des häutigen Labyrinths als Basis der
3 häutigen Bogengänge; im Bereich seiner Macula mit Sinnesepithel
ausgestattet (s.a. Statoconia).

 Suchindex zurück vorwärts 48796. Utriculus prostaticus (PNA)

kurzer Schlauch im Samenhügel der Harnröhre zwischen den Ductus
ejaculatorii als Rudiment der Müller* Gänge.

 Suchindex zurück vorwärts 48797. Utrikuluszyste

Retentionszyste im Utriculus prostaticus; bewirkt u.U. (v.a. beim
Neugeborenen) Verlegung des Sinus prostaticus u. Harnverhaltung.

 Suchindex zurück vorwärts 48798. UV

- Ultraviolett.

 Suchindex zurück vorwärts 48799. Uvalgie

(latein. uvidus = befeuchtet)
vom Zahnfleisch ausgehende Schmerzen.

 Suchindex zurück vorwärts 48800. Uvea

die mittlere Augenhaut = Tunica vasculosa bulbi (Choroidea + Corpus
ciliare + Iris).

 Suchindex zurück vorwärts 48801. Uveakolobom

angeborene Spaltbildungen ( - Kolobom) der Uvea; z.B. als Iris-,
Choroideakolobom. -Iriskolobom -Choroideakolobom

 Suchindex zurück vorwärts 48802. Uveitis

Entzündung der Uvea.

 Suchindex zurück vorwärts 48803. Uveitis anterior

- Iritis, Iridozyklitis.

 Suchindex zurück vorwärts 48804. Uveitis, phakogene

U. als immunologische Erkrankung nach extrakapsulärer Kataraktextraktion.

 Suchindex zurück vorwärts 48805. Uveitis posterior

U. überwiegend der Choroidea (einschließlich Glaskörper).

 Suchindex zurück vorwärts 48806. Uvula

(latein. = kleine Weinbeere)
das am hinteren Rand des weichen Gaumens herabhängende Zäpfchen
(quergestreifte Muskulatur, bedeckt mit Mund- bzw. Nasenschleimhaut); s.a.
Kio...

 Suchindex zurück vorwärts 48807. Uvula bifida

- Uvulaspalte.

Uvula bifida vermis
zapfenförmiger Teil der Kleinhirnwurmunterseite zwischen den Tonsillen.

Uvula bifida vesicae urinariae
beim Mann hinter der inneren Harnröhrenöffnung vom Prostatamittellappen
aufgeworfener Harnblasenschleimhautwulst, in den das Trigonum vesicae
ausläuft.

 Suchindex zurück vorwärts 48808. Uvulahämatom

Bluterguß im Gaumenzäpfchen; oft bei apoplektiformer Gaumensegelblutung.

 Suchindex zurück vorwärts 48809. Uvulaödem

Ödem des Gaumenzäpfchens, z.B. bei Pharyngitis, Larynxödem, - Quincke*
Ödem.

 Suchindex zurück vorwärts 48810. Uvulaspalte

Längsspalte des Gaumenzäpfchens als Hemmungsfehlbildung; Minimalvariante
der Gaumenspalte.

 Suchindex zurück vorwärts 48811. Uvuloptose

Tiefstand des Gaumenzäpfchens (z.B. bei Gaumensegellähmung).

 Suchindex zurück vorwärts 48812. U-Welle

(auch: U-Zacke)
im EKG die inkonstante (in Ableitungen II u. V1`k2 fast stets
nachweisbare) breite, niedrige Welle nach der T-Zacke. Betont positiv z.B.
beim Vagotoniker, Sportler, bei Hypokaliämie; negativ gelegentlich bei
hochgradiger Hypertonie, Myokardinfarkt.

 Suchindex zurück vorwärts 48813. UZ

Fgb: gyn
- Umwandlungszone.

Fgb: physik
- Ultrazentrifuge.

 Suchindex zurück vorwärts 48814. Uzara-Wurzel

Wurzeldroge, u.a. aus Gomphocarpus- u. Pachycarpusarten.
Hauptstammpflanze ist die Asclepiacee Xysmalobium undulatum; enthält
Cardenolid-Glykoside, z.B. Uzarin, Uzarosid, Urezin u. Xysmalorin.

 Suchindex zurück vorwärts 48815. V

Kurzzeichen für chem Vanadium, biochem Valin, physik Volt,
Volumen, anat Vena (V.), physiol Atemvolumen, Totraum,
Ventilation; ophth Visus, bakt Vibrio, Vi-Antigen, pharm
Vitrum, Vinum, kard unipolare Brustwandableitung n. Wilson;
römisches Zahlenzeichen 5; z.B. V. Hirnnerv (= Nervus trigeminus).

 Suchindex zurück vorwärts 48816. v

Fgb: anat
vena (v.), ventral, physiol venös (z.B. a.v. = arteriovenös),
ventrikulär (z.B. av. = atrioventrikulär).

 Suchindex zurück vorwärts 48817. VA

Fgb: physik
- Voltampegravere.

 Suchindex zurück vorwärts 48818. de Vaal*-Seynhaeve* Syndrom

- Dysgenesia reticularis.

 Suchindex zurück vorwärts 48819. Vaandrager*-Pena* Syndrom

(19601965) seltene, erbliche, frühkindl., metaphysäre Osteodysplasie;
mäßiger, proportionierter Minderwuchs, kolbige Auftreibung von Radius,
Ulna u. Femur.

 Suchindex zurück vorwärts 48820. Vaccin(i)a

(auch: Vaccine)
(latein.)
- Kuhpocken.
Vakzine ( - Impfstoff, Pockenlymphe).
- Vaccinia-Virus.
die milde verlaufende Krankheit mit nur lokaler (= Impfpustel), z.T. aber
auch mit allgemeiner Reaktion nach - Pockenschutzimpfung mit -
Vaccinia-Virus enthaltender - Pockenlymphe.

 Suchindex zurück vorwärts 48821. Vaccin(i)a abortiva

(auch: Vaccinella, Vaccinoid)
ganz auf die Impfstelle beschränkte, mildeste Reaktion, v.a. bei
Wiedergeimpften mit noch hoher Immunität in Form eines Knötchens V.
atrophica, Steinpocken.

 Suchindex zurück vorwärts 48822. Vaccin(i)a generalisata

knötchen- oder bläschenförmige, meist narbenlos heilende Effloreszenzen
als hämatogene Komplikation am 9.-13. Tag nach - Pockenschutzimpfung mit
Allgemeinreaktion wie bei milden Pocken.

 Suchindex zurück vorwärts 48823. Vaccin(i)a herpetica

- Nebenpocken.

 Suchindex zurück vorwärts 48824. Vaccin(i)a inoculata

Impfreaktion nach dir. Übertragung des Virus aus der Pustel eines
Pockengeimpften.

 Suchindex zurück vorwärts 48825. Vaccin(i)a secundaria

Sekundärvakzine durch dir. Übertragung von der Impfpustel in
Hautläsionen des Impflings; v.a. Anal- u. Genitalregion.

 Suchindex zurück vorwärts 48826. Vaccin(i)a ulcerosa

- Impfulkus.

 Suchindex zurück vorwärts 48827. Vaccinia-Antigen

s.u. Vaccinia-Virus.
aus inaktivierten Vaccinia-Viren gewonnenes Präparat zur Erzielung einer
kurzdauernden Immunität; Anw. v.a. zur prophylakt. Vorimpfung älterer
Erstimpflinge (Abschwächung der normalen Impfreaktion, Prophylaxe der -
Impfenzephalitis).

 Suchindex zurück vorwärts 48828. Vaccinia-Immunglobulin

aus Plasma Pockenimmunisierter hergestellte - Immunglobulinfraktion (2)
zur Prophylaxe u. Therapie von Impfkomplikationen.

 Suchindex zurück vorwärts 48829. Vaccinia-Virus

(auch: Vaccinia variolae, Poxvirus officinalis)
das zur - Pockenschutzimpfung verwendete, in der Natur nicht vorkommende
Vakzinevirus der Vaccinia-Untergruppe, mit enger antigener
Verwandtschaft zum Variola- u. Kuhpocken-Virus (Kreuzimmunität) u. sehr
geringer Pathogenität für Menschen. Großes, quaderförm. DNS-Virus mit
ätherresistenter Hülle, helikalem Kapsid, 15-25 hitzelabilen u. -stabilen
Antigenen; lyophilisiert unbegrenzt haltbar; züchtbar in Gewebekultur u.
als Tierpassage. Als Impfstoff geeignet die mehr dermatotropen Stämme,
z.B. der Lister-Stamm vom Lister-Institut in ElstreeEngland (auch
Liverpool-, Nigeria-Stamm).

 Suchindex zurück vorwärts 48830. Vaccinoid

- Vaccinia abortiva.

 Suchindex zurück vorwärts 48831. VACH

Fgb: forens
- Vaterschaftsausschlußchance.

 Suchindex zurück vorwärts 48832. VACTERL-Assoziaton

s.u. VATER-Assoziation.

 Suchindex zurück vorwärts 48833. Vacuola

- Vakuole.

 Suchindex zurück vorwärts 48834. vacuolating virus

(engl.) - SV.

 Suchindex zurück vorwärts 48835. vacuus

(latein.) leer; s.a. Vakuum...

 Suchindex zurück vorwärts 48836. Vaduzer Hand

Fgb: orthop
s.u. Elektroprothese.

 Suchindex zurück vorwärts 48837. vagal(is)

den Nervus vagus betreffend.

 Suchindex zurück vorwärts 48838. Vagantenhaut

(auch: Vagabundenhaut, Cutis vagantium)
aufgrund einer Epizoonose zerkratzte Haut mit Ulzera, Pyodermie,
depigmentierten Närbchen u. Hyperpigmentation.

 Suchindex zurück vorwärts 48839. Vagektomie

s.u. Vagotomie.

 Suchindex zurück vorwärts 48840. Vagina

(latein.) Scheide.
(auch: Kolpos)
die weibl. Scheide, das etwa 10 cm lange, eine Muskelschicht aufweisende,
sehr dehnbare, sagittal abgeplattete Rohr (zwischen Rektum u. Harnblase
bzw. -röhre), das proximal mit seiner Fornix die Cervix uteri umfaßt u.
distal -- vom Musculus levator ani umgeben -- im Vestibulum vaginae endet
(vor der Defloration durch das Hymen abgeschlossen). Die auskleidende
Schleimhaut verändert sich periodisch (s.a. Vaginalzyklus); im
Klimakterium Alterungsvorgänge mit Gefäßsklerose, Lumeneinengung u.
Elastizitätsverlust. Blutversorgung aus Aa. uterina, vesicalis u.
haemorrhoidales, Innervation durch N. pudendus u. Plexus hypogastricus;
s.a. Vaginal..., Vagino..., Scheide(n)..., Kolpo...
Hülle i.S. von Sehnen-, Nervenscheide.

 Suchindex zurück vorwärts 48841. Vagina bulbi

(auch: Tenon* Kapsel)
die bindegewebige Gleitscheide zwischen Augapfel u. Orbitalfett; am
Optikus-Eintritt mit der Sklera verwachsen, vorn unter der Konjunktiva
endend.

 Suchindex zurück vorwärts 48842. Vagina carotica (PNA)

bindegewebige Hülle um den Gefäß-Nerven-Strang des Halses (A. carotis, V.
jugularis, N. vagus).

 Suchindex zurück vorwärts 48843. Vagina externa nervi optici

die Durascheide des Sehnervs vom Orbitadurchtritt bis zum Bulbus oculi.

 Suchindex zurück vorwärts 48844. Vagina fibrosa tendinis

das dünne, fibröse äußere Blatt der Sehnenscheide.

 Suchindex zurück vorwärts 48845. Vagina interna nervi optici

die Pia- u. Arachnoideascheide des Sehnervs vom Orbitadurchtritt bis zum
Bulbus.

 Suchindex zurück vorwärts 48846. Vagina musculi recti abdominis

die von den Aponeurosen der platten Bauchmuskeln gebildete fibröse
Rektusscheide.

 Suchindex zurück vorwärts 48847. Vagina (synovialis) tendinis

das innere, mit der Sehne verbundene Blatt der Sehnenscheide, von der
äußeren V. fibrosa durch die Synovia getrennt (Synovialscheide). -- Auch
Bez. für die ganze Sehnenscheide.

 Suchindex zurück vorwärts 48848. Vaginaefixatio

Fgb: gyn
- Vaginofixation.

 Suchindex zurück vorwärts 48849. vaginal(is)

die (weibl.) Scheide ( - Vagina) betreffend.

 Suchindex zurück vorwärts 48850. Vaginal...

Wortteil (weibl.) Scheide (s.a. Vagino..., Kolpo..., Scheiden...).

 Suchindex zurück vorwärts 48851. Vaginalabstrich

- Scheidenabstrich; s.a. zytohormonale Funktionsdiagnostik.

 Suchindex zurück vorwärts 48852. Vaginalkarzinom

meist von der hinteren Scheidenwand ausgehendes primäres
Plattenepithel-Ca. (Carcinoma solidum, Kankroid; Häufigkeitsmaximum um das
55. Lj.); Symptome meist unverschiebl. Solitärknoten, evtl. exulzerierend,
mit hartem, aufgeworfenem Rand, seltener subepithelial-infiltrierend
(starres Scheidenrohr), zunächst ohne subj. Symptome, später blutiger
Ausfluß u.oder Blutung; frühzeitige Vergrößerung der Leistenlymphknoten;
Abklatsch-, lymphogene, selten hämatogene Fernmetastasen.

 Suchindex zurück vorwärts 48853. Vaginalsmear

(engl.; sprich ßmier)
- Scheidenabstrich; s.a. zytohormonale Funktionsdiagnostik.

 Suchindex zurück vorwärts 48854. Vaginalstenose

Verengung der weibl. Scheide; als Hemmungsfehlbildung im oberen Drittel
oder im Hymenbereich; als narbige Stenose (posttraumat., postop.) an
beliebiger Stelle.

 Suchindex zurück vorwärts 48855. Vaginalzyklus

die mit dem - Genitalzyklus (dort Abb.) ablaufenden Veränderungen der
Vaginalschleimhaut durch die natürl. Östrogene Aufbau des Scheidenepithels
bis zur Oberflächen-, durch die Gestagene nur bis zur
Intermediärzellschicht. Höchste Östrogenwirkung (mit hohem
Karyopyknose-Index u. Glykogengehalt) in der präovulatorischen, niedrigste
(Glykogenfreisetzung aus dem zerfallenden Epithel) in der postovulator.
Phase (mit Massenabschilferung u. Fältelung); s.a. zytohormonale
Funktionsdiagnostik.

 Suchindex zurück vorwärts 48856. Vaginalzytologie

- Kolpozytodiagnostik; s.a. Vaginalzyklus.

 Suchindex zurück vorwärts 48857. Vaginismus

spastische Kontraktion des äußeren Drittels der Vagina; psychophysisches
Syndrom, das den Koitus fast oder ganz unmöglich macht.

 Suchindex zurück vorwärts 48858. Vaginitis

- Kolpitis; s.a. Vulvovaginitis.

 Suchindex zurück vorwärts 48859. Vaginitis, unspezifische

meist durch - Gardnerella vaginalis verursachte V.

 Suchindex zurück vorwärts 48860. Vagino...

Wortteil weibl. Scheide (s.a. Kolp..., Vaginal..., Scheiden...).

 Suchindex zurück vorwärts 48861. Vaginofixation, -pexie

- Interpositio uteri (vesicovaginalis).
op. Befestigung des Scheidenstumpfes nach Uterusexstirpation.

 Suchindex zurück vorwärts 48862. Vago...

Wortteil Nervus vagus.

 Suchindex zurück vorwärts 48863. Vagolytikum

- Parasympatholytikum.

 Suchindex zurück vorwärts 48864. Vagomimetikum

- Parasympathomimetikum.

 Suchindex zurück vorwärts 48865. Vagotomie

operative Durchtrennung des unteren Nervus vagus (s.a. Abb.), häufig mit
kleiner Resektion (= Vagektomie), zwecks parasympathischer Denervierung
von Abdominalorganen, insbes. zur Ausschaltung der Magensaftproduktion.

trunkuläre Vagotomie
(Dragstedt u. Owens 1943) möglichst tiefe V. der vom unteren Ösophagus
abgelösten Hauptstämme (u. aller Nebenäste), die außerdem ligiert werden;
wegen Fehlen von Tonus u. Peristaltik nach der Operation nur möglich in
Kombination mit Pyloroplastik; nur noch angewandt bei Notfällen u.
peptischem Ulcus jejuni mit späterer Nachresektion.
selektiv gastrale V. mit Durchtrennung nur der Rami gastrici des Vagus (
- Abb. a), als partielle oder selektiv proximale V. (Holle 1960, - Abb.
b) ebenfalls in Kombination mit Pyloroplastik, mit Ausschaltung nur der
säureproduzierenden Magenabschnitte; bei fehlender Stenose (intakte
Antrumfunktion) ohne Pyloroplastik möglich. -- Indiziert v.a. bei pept.
Magen-Duodenal-Ulkus; erfolgreich nur bei Ausschaltung aller zuständ.
Vagusfasern (Nachweis durch - Hollander* Test); als Nebeneffekt Störung
der Magen-Darm-Motilität (v.a. bei der trunkulären V.), spast. Obstipation,
Diarrhö (Postvagotomie-Syndrom).

 Suchindex zurück vorwärts 48866. vagoton

i.S. bzw. als Folge einer - Vagotonie.

 Suchindex zurück vorwärts 48867. Vagotonie

(Eppinger, Haas 1910) dauerhafte Verschiebung des vegetat. Gleichgewichts
i.S. einer erhöhten Erregbarkeit oder eines Überwiegens des parasympath.
Systems; meist im Rahmen einer -- konstitutionellen -- veget. Labilität;
ferner beim Hochleistungssportler (als Anpassung). Symptome Hypotonie,
Bradykardie, Miosis, Hyperazidität, beschleunigte (teils spast.)
Magen-Darm-Motorik, Bronchialspasmen, vermehrte Speichelsekretion,
periphere Durchblutungsstörungen; im EKG niedr. P-Zacke, verlängertes
AV-Intervall.

 Suchindex zurück vorwärts 48868. Vagotonus

der -- anhaltende -- Spannungs- bzw. Erregungszustand des parasympath.
Systems (auch i.S. der - Vagotonie).

 Suchindex zurück vorwärts 48869. vagotrop

auf den Vagus bzw. das parasympath. System einwirkend.

 Suchindex zurück vorwärts 48870. vagovasaler Anfall

(F. Broser 1958) s.u. Synkope.

 Suchindex zurück vorwärts 48871. Vagus

Kurzform für Nervus vagus (s.a. Pars parasympathica, vago...).

 Suchindex zurück vorwärts 48872. Vagusdruckversuch

- Czermak* Versuch.

 Suchindex zurück vorwärts 48873. Vagusdurchtrennung

- Vagotomie.

 Suchindex zurück vorwärts 48874. Vaguskerne

- Nucleus dors. n. vagi, Nucl. ambiguus, Nucl. tractus solitarii.

 Suchindex zurück vorwärts 48875. Vaguskrise

tab. Krise mit Reizerscheinungen des peripheren Nervus vagus Atemstörung,
Reizhusten (evtl. Erstickungssensationen), Bradykardie, Hypotonie.

 Suchindex zurück vorwärts 48876. Vaguslähmung

toxischer (Blei, Arsen), infektiöser (Di) oder traumat., ein- oder
doppelseitiger Ausfall des peripheren Nervus vagus mit Gaumensegel-,
Schlundlähmung u. Stimmritzenschlußunfähigkeit ( - Rekurrenslähmung);
evtl. übergreifend auf Atemmuskulatur u. Herz (Tachykardie).

 Suchindex zurück vorwärts 48877. Vaguspuls

Pulsus rarus et magnus bei vagotonen Zuständen.

 Suchindex zurück vorwärts 48878. Vagusreflex

- Bulbusdruck-, Karotissinusreflex.

 Suchindex zurück vorwärts 48879. Vagustod

(Cannon) vegetat. Tod infolge Versagens der autonomen Gegenregulationen,
z.B. als Streßtod, psychogener Tod (z.B. Voodoo).

 Suchindex zurück vorwärts 48880. Vagusunterbrechung

- Vagotomie, s.a. Denervierung.

 Suchindex zurück vorwärts 48881. Vahlquist*-Gasser*(-Urtilek*) Syndrom

(1952) chron., konstitutionelle Neutropenie (bis 1000) mit Lymphozytose
im Säuglings- u. Kleinkindalter; Spontanheilung im 2.-4. Lebensjahr.

 Suchindex zurück vorwärts 48882. Vak...

s.a. Vac...

 Suchindex zurück vorwärts 48883. Vakat(fett)wucherung

(auch: Fettatrophie)
Fettgewebswucherung u. -durchsetzung als Ersatz für atrophiertes
Parenchym, z.B. im degenerierten Muskel (= Myosklerolipomatose,
Pseudohypertrophie).

 Suchindex zurück vorwärts 48884. vakuolär

in Form von bzw. mit Vakuolenbildung.

 Suchindex zurück vorwärts 48885. Vakuole

von semipermeabler Elementarmembran umgebenes Bläschen (0 100 nm) im
Zellplasma oder -kern, mit wäßrigem oder dickflüss. Inhalt (Eiweiß, Fett,
Glykogen u.a.); erfüllt sekretorische, exkretor., Transport-, Speicher-
u.oder phagozytäre Funktionen.

 Suchindex zurück vorwärts 48886. Vakuolisierung

Vakuolenbildung bei vakuolärer - Degeneration.

 Suchindex zurück vorwärts 48887. Vakuum

Zustand im gaserfüllten Raum bei herabgesetzter Gasdichte (d.h. bei
Drücken 1 atm; ideal im materiefreien Raum).

 Suchindex zurück vorwärts 48888. Vakuumbiopsie

s.u. Saugbiopsie, -kürettage.

 Suchindex zurück vorwärts 48889. Vakuumextraktor

Fgb: geburtsh
pelottenförm., metallene Saugglocke zur Entwicklung
(Vakuumextraktion) des kindl. Kopfes (bei verstrichenem Muttermund u. im
Becken stehendem Kopf).

 Suchindex zurück vorwärts 48890. Vakuumkürettage

Fgb: gyn
s.u. Saugkürettage.

 Suchindex zurück vorwärts 48891. Vakuumphänomen, Fick*-Mardersteig*, Knutsson* Ph.

sichel- oder spaltförmige Aufhellung im Bereich des Gelenkspaltes,
hervorgerufen durch einströmende Gewebsgase, z.B. im frühkindl.
Schultergelenk. -- Ähnl. Phänomene in der Bandscheibe bei degenerativen
Rißbildungen.

 Suchindex zurück vorwärts 48892. vakzinal

Vakzine betreffend, durch (Pocken-)Impfung hervorgerufen.

 Suchindex zurück vorwärts 48893. Vakzination

- Impfung; i.e.S. die - Pockenschutzimpfung; s.a. Impf...

 Suchindex zurück vorwärts 48894. Vakzine

- Impfstoff (s.a. Autovakzine).
die Pockenimpfreaktion ( - Vaccinia).

 Suchindex zurück vorwärts 48895. Vakzinetherapie

die Abwehr steigernde Behandlung einer (chron.) Infektionskrankheit durch
parenterale Gabe einer Auto- oder spezif. Heterovakzine, evtl. mit chem.
Zusätzen. Wirkung unspezifisch (Opsoninvermehrung, Leukozytose) u.
Antikörperbildung.

 Suchindex zurück vorwärts 48896. Vakzine-Virus

- Vaccinia-Virus.

 Suchindex zurück vorwärts 48897. Vakzinoid

- Vaccinia abortiva.

 Suchindex zurück vorwärts 48898. Val

Fgb: physik
- Grammäquivalent.

Fgb: biochem
Kurzbezeichnung für - Valin.

 Suchindex zurück vorwärts 48899. Valenz

(auch: Wertigkeit)

Fgb: chem
s.u. Bindung, chemische.

Fgb: immun
a) beim Antigen die Zahl der Determinanten mit Spezifität für einen
Antikörper. -- b) beim Antikörper die Zahl der Antigen-Bindungsstellen.

 Suchindex zurück vorwärts 48900. Valenzwechsel

Fgb: chem
der durch Elektronenaufnahme (= Reduktion) bzw. -abgabe (= Oxidation)
bewirkte Wertigkeitswechsel eines Elements.

 Suchindex zurück vorwärts 48901. Valeriana officinalis

Fgb: botan, pharm
der echte oder gemeine Baldrian; Wurzel (Radix bzw. Rhizoma valerianae)
enthält Valepotriate sowie äther. Öl mit Isovaleriansäureestern,
Alkaloiden, Terpenen etc.; Anw. in Form von Baldriantinktur oder
-tropfen als mildes Sedativum, Antispasmodikum u. Aromatikum.

 Suchindex zurück vorwärts 48902. Valgisierung

Fgb: chir
Überführen in eine -- stärkere -- Valgusstellung (Valgität); i.e.S. die
Valgisationsosteotomie des Femurs durch intertrochantäre Keilosteotomie,
z.B. bei Koxarthrose.

 Suchindex zurück vorwärts 48903. valgus

(latein.) krumm; mit nach seitlich offenem Winkel abgeknickt,
lateralkonkav, mit sog. X-Krümmung (Valgusstellung; s.a. Coxa, Cubitus,
Digitus, Genu, Hallux, Manus, Pes); vgl. varus.

 Suchindex zurück vorwärts 48904. Validität

Fgb: statist
die Tauglichkeit eines Testverfahrens, best. Merkmale treffsicher
aufzuzeigen; üblich ist die Angabe von Sensitivität, Spezifität u. -
predictive value.

 Suchindex zurück vorwärts 48905. Valin (Val, V)

(1856, 1906) -Aminoisovaleriansäure, (CH3)2CH-CH(NH2)-COOH;
natürlich vorkommende verzweigtkettige, glykogen wirksame Aminosäure; als
l(+)-Val essentiell; Biosynthese-Vorstufe z.B. für Pantothensäure u.
Penicillin, unentbehrlich für Nerven- u. Muskelfunktion; s.a.
Ahornsirupkrankheit.

 Suchindex zurück vorwärts 48906. Valin-Leucin-Isoleucinurie

- Ahornsirupkrankheit.

 Suchindex zurück vorwärts 48907. Vallecula

(latein.) kleines Tal.

 Suchindex zurück vorwärts 48908. Vallecula cerebelli

breite Vertiefung an der Kleinhirnunterseite (zwischen den Hemisphären)
für den Vermis inferior.

 Suchindex zurück vorwärts 48909. Vallecula epiglottica

paarige Grube im Kehldeckel zwischen den Plicae glossoepiglotticae lat.
u. mediana.

 Suchindex zurück vorwärts 48910. Valleix* Punkte

(Franccedilois Louis Isidore V., 1807-1855, Pädiater, Paris)
- Nervendruckpunkte; i.e.S. die des Nervus ischiadicus Lumbalpunkte L4U
u. L5, Iliosakral-, oberer u. unterer Gluteal-, Popliteal-, Peroneal-,
Malleolarpunkt.

 Suchindex zurück vorwärts 48911. Vallen* Zeichen

Nabelentzündung u. -perforation (käsig-eitrige Absonderung) bei tbk.
Peritonitis.

 Suchindex zurück vorwärts 48912. Valley-fever

(engl.) - Kokzidioidomykose.

 Suchindex zurück vorwärts 48913. Vallum unguis

(auch: Nagelwall)
die die Nagelplatte seitlich u. proximal umgebende Hautfalte.

 Suchindex zurück vorwärts 48914. Valsalva*

(Antonio Maria V., 1666-1723, Anatom u. Chirurg, Bologna)

Fgb: otol
Exspiration bei geschlossenem Mund u. Naseneingang zum Nachweis der
Durchgängigkeit der Ohrtrompete (bei Eindringen von Luft in die
Paukenhöhle Vorwölbung des Trommelfells).

Fgb: kard
nach tiefer Inspiration kräftige Betätigung der Exspirationsmuskeln u.
der Bauchpresse (etwa 10 Sek.) bei geschlossener Glottis; bewirkt durch
intrathorakale Druckerhöhung (Einflußhemmung in den re. Herzvorhof)
Veränderung von Blutdruck u. Pulsfrequenz schneller initialer Druckanstieg
u. Amplitudenverkleinerung, dann langsamerer Druckabfall u.
Frequenzzunahme (u. Verkleinerung der Herzfigur); gegen Versuchsende
steiler, kurzer Blutdruckabfall, dem ein bradykarder Druckanstieg (über
den Ausgangswert) mit großen Amplituden folgt. Diagnost. Anw. zur
Früherkennung einer Linksherzinsuffizienz (Druckabfall um 10 mmHg u. kein
reakt. Druckanstieg) u. bei Venenklappeninsuffizienz (charakteristisches,
auskultatorisch nachweisbares Rückstromgeräusch).

 Suchindex zurück vorwärts 48915. Valsalva* Sinus

- Sinus aortae.

 Suchindex zurück vorwärts 48916. Valva

(latein.) Klappe.

 Suchindex zurück vorwärts 48917. Valva aortae

die aus 3 halbmondförmigen Taschenklappen (Valvulae semilunares)
bestehende Aortenklappe als Ventilsystem im Aortenostium der li.
Herzkammer, das sich mit der Diastole schließt (als 2. HT auskultierbar,
s.a. Aortenton) u. mit der Systole öffnet.

 Suchindex zurück vorwärts 48918. Valva atrioventricularis dextra

(auch: Trikuspidalklappe)
das Ventilsystem zwischen re. Herzvorhof u. -kammer, bestehend aus 3
Segelklappen (Cuspis ant., post. u. septalis), die am Anulus fibrosus
entspringen u. mit Chordae tendineae in den Papillarmuskeln verankert
sind; schließt sich mit der Systole (auskultierbar als 1. Herzton im 4. u.
5. ICR li. parasternal) u. öffnet sich mit der Diastole.

 Suchindex zurück vorwärts 48919. Valva atrioventricularis sinistra

(auch: Valvula bicuspidalis)
(auch: Mitralklappe)
das Ventilsystem zwischen li. Herzvorhof u. -kammer, bestehend aus 2
Segelklappen (Cuspis ant. u. post.), die am Anulus fibrosus entspringen u.
durch Chordae tendineae in den Papillarmuskeln verankert sind; schließt
sich mit der Systole (auskultierbar als 1. Herzton mit Maximum über der
Herzspitze) u. öffnet sich mit der Diastole.

 Suchindex zurück vorwärts 48920. Valva ileocaecalis

die an der Einmündung des Ileums in das Zäkum als Einstülpung des
ersteren in das letztere bestehende Ileozäkal- oder Bauhin* Klappe mit
Labium sup. u. Labium inf. Verhindert bei Dehnung des Blinddarms
ventilartig das Zurückfließen von Dickdarminhalt in den Dünndarm.

 Suchindex zurück vorwärts 48921. Valva mitralis

- V. atrioventricularis sinistra.

 Suchindex zurück vorwärts 48922. Valva tricuspidalis

- V. atrioventricularis dextra.

 Suchindex zurück vorwärts 48923. Valva trunci pulmonalis

(auch: Pulmonal(is)klappe)
das aus 3 halbmondförm. Taschenklappen (Valvulae semilunares) bestehende
Ventilsystem im Pulmonalisostium der re. Herzkammer, das sich mit der
Diastole schließt (auskultierbar als 2. Herzton; s.a. Pulmonalton) u. mit
der Systole öffnet.

 Suchindex zurück vorwärts 48924. Valvula (Mehrz. Valvulae; Vv.)

kleine Klappe, die einzelne Klappe eines Ventilsystems ( - Valva, Cuspis),
die begrenzende Falte; z.B. V. bicuspidalis (BNA, JNA = Valva
atrioventricul. sin.), V. prostatica ( - Mercier* Barre), V. tricuspidalis
(BNA, JNA = Valva atrioventricularis dextra).

 Suchindex zurück vorwärts 48925. Valvula (Mehrz. Valvulae; Vv.) anales

die mondsichelförmigen, quergestellten, die distalen Enden der Columnae
anales verbindenden u. so die Sinus anales distal begrenzenden Falten.

 Suchindex zurück vorwärts 48926. Valvula (Mehrz. Valvulae; Vv.) foraminis ovalis

Fgb: embryol
der beim Feten türflügelartig in den li. Vorhof hineinragende Teil
(Falx) des Septum primum atriorum, der sich postnatal an die
Herzscheidewand anlegt u. das Foramen ovale verschließt.

 Suchindex zurück vorwärts 48927. Valvula (Mehrz. Valvulae; Vv.) lymphatica

jede der wandständ. Klappen (Taschenklappe oder Trichterventil), die --
mit freiem Rand in Stromrichtung -- das Lymphgefäß segmentieren u. den
Rückstrom der Lymphe verhindern.

 Suchindex zurück vorwärts 48928. Valvula (Mehrz. Valvulae; Vv.) semilunares

halbmondförmige Klappen; i.e.S. die Taschenklappen der Aorten- u.
Pulmonalisklappe (s.u. Valva).

 Suchindex zurück vorwärts 48929. Valvula (Mehrz. Valvulae; Vv.) sinus coronarii (Thebesii), V. sinus

die halbmondförmige, oft netzartig durchbrochene Sinusklappe an der
Einmündung der Koronarsammelvene in den re. Vorhof.

 Suchindex zurück vorwärts 48930. Valvula (Mehrz. Valvulae; Vv.) venae cavae inferioris

(auch: Eustachio*, Sylvius* Klappe)
mit dem Limbus fossae ovalis verbundene halbmondförm., bindegewebige
Falte im re. Vorhof seitlich der Einmündung der unteren Hohlvene, deren
Blut sie in der Fetalzeit zum Foramen ovale u. damit in den li. Vorhof
leitet.

 Suchindex zurück vorwärts 48931. Valvula (Mehrz. Valvulae; Vv.) venosa

- Venenklappe.

 Suchindex zurück vorwärts 48932. valvulär, valvularis

eine (Herz-)Klappe betreffend.

 Suchindex zurück vorwärts 48933. Valvuloplastie

eine Methode zur Sprengung stenotisch veränderter Herzklappen. Bei der
V. wird -- je nach Art der Stenose -- über die Vena oder Arteria femoralis
ein Katheter zum Herzen vorgeschoben, der vor dem Katheterende mit einem
oder mehreren auffüllbaren Ballons versehen ist. Nach transvalvulärer
Plazierung der Katheterspitze mit dem nicht entfalteten Ballon wird dieser
rasch bis zur gewünschten Größe unter Druck mit Kontrastmittel gefüllt u.
hierdurch die verengte Klappe aufgeweitet (gesprengt); s.a.
Ballonvalvuloplastie, Herzklappenplastik.

 Suchindex zurück vorwärts 48934. Valvulotomie

(auch: Herzklappenspaltung)
- Kommissurotomie; s.a. Herzklappensprengung.

 Suchindex zurück vorwärts 48935. Vanadium

(auch: Vanadin)

5- sowie 1-, 2-, 3-, 4wertig. Vork. im Boden u. in pflanzl.
Trockensubstanz. Techn. Verw. v.a. zur Stahlveredelung.

 Suchindex zurück vorwärts 48936. Vancomycin

Antibiotikum aus Streptomyces orientalis; gebunden an Mureinbausteine;
verhindert die Bildung von Glykosidketten u. hemmt dadurch den Aufbau der
Zellwand grampositiver Bakterien; bakterizid wirksam gegen Staphylokokken
(auch bei Oxacillin-Resistenz), Streptokokken, Corynebact. diphtheriae,
Clostridium difficile (Anw. bei pseudomembranöser - Enterokolitis).

 Suchindex zurück vorwärts 48937. Vanillinmandelsäure (VMS, VMA)

3-Methoxy-4-hydroxymandelsäure; Hauptabbauprodukt der - Catecholamine
Noradrenalin u. Adrenalin; wird renal ausgeschieden; Referenzbereich im
24-Stunden-Sammelurin bis zu 7,0 mg beim Erwachsenen, bis zu 4,0 mg bei
Schulkindern, bis zu 2,4 mg bei Kleinkindern. Die VMS wird vermehrt
ausgeschieden bei - Phäochromozytom, Neuroblastom u. Glioblastom.

 Suchindex zurück vorwärts 48938. vanishing lung

(engl. = verschwindende Lunge)
- Lungendystrophie, progressive.

 Suchindex zurück vorwärts 48939. van Slyke* Apparatur

s.u. Slyke*.

 Suchindex zurück vorwärts 48940. van't Hoff

s.u. Hoff*.

 Suchindex zurück vorwärts 48941. Vanzetti* Zeichen

(Tito V., 1809-1888, Chirurg, Padua, Charkow)
Skoliose als reflektor. Entlastungshaltung beim Ischias-Syndrom.

 Suchindex zurück vorwärts 48942. Vapo...

Wortteil - Dampf...

 Suchindex zurück vorwärts 48943. Vaquez* Syndrom

(Louis Henri V., 1860-1936, Internist, Paris)

Vaquez* Syndrom*-Osler* Syndrom
(1892) - Polycythaemia vera.
- Babinski*-V.* Syndrom.

 Suchindex zurück vorwärts 48944. var.

Fgb: biol
- Varietas.

 Suchindex zurück vorwärts 48945. variabilis

(latein.) veränderlich, variabel, inkonstant.

 Suchindex zurück vorwärts 48946. Variabilität

Fgb: genet
die Fähigkeit zur - Variation.

 Suchindex zurück vorwärts 48947. Variabilitätskoeffizient

- Variationskoeffizient.

 Suchindex zurück vorwärts 48948. Variable

Fgb: statist
Größe, die innerhalb einer abgegrenzten Gesamtheit beliebige Werte
annehmen kann.

 Suchindex zurück vorwärts 48949. variant angina

(engl.) - Angina pectoris durch - Koronarspasmen; i.e.S. die -
Prinzmetal* Angina.

 Suchindex zurück vorwärts 48950. Variante

Fgb: biol
infolge Variation vom Vergleichs- oder Standardtyp (s.a. Norm)
abweichendes Individuum.

 Suchindex zurück vorwärts 48951. Varianz

Fgb: statist
Streuungsmaß einer Verteilung ( - Formel); die Wurzel der V. ist die -
Standardabweichung.

 Suchindex zurück vorwärts 48952. Varianzanalyse

Fgb: statist
Prüfung mehrerer Stichproben, ob diese aus derselben Grundgesamtheit
stammen können oder nicht (anhand der - Varianz).

 Suchindex zurück vorwärts 48953. Variation

Fgb: biol
Variantenbildung; genet spontane oder induzierte Abänderung von
Eigenschaften (z.B. bakt Form der - Kolonie) eines Organismus oder
Kollektivs (s.a. Variante). Unterschieden als erb- (= rekombinative bzw.
mutative = blastogene; s.a. Mutation) u. umweltbedingte (= modifikative =
somatogene) V.

 Suchindex zurück vorwärts 48954. Variationsbreite

Fgb: biol, statist
s.u. Norm.

 Suchindex zurück vorwärts 48955. Variationskoeffizient

Fgb: statist
Quotient aus - Standardabweichung u. arithmetischem Mittelwert als
relatives u. damit vergleichbares Maß für die Streuung von Verteilungen.

 Suchindex zurück vorwärts 48956. Varicella

- Varizelle(n).

 Suchindex zurück vorwärts 48957. Varicella-Zoster-Virus

(auch: Herpesvirus varicellae)
DNS-Virus (150-200 nm) der Herpes-Gruppe, das beim -- v.a. jungen --
Menschen durch Kontakt- u. Tröpfcheninfektion die - Varizellen
(Erstinfektion), beim teilimmunen Erwachsenen den - Zoster (Reininfektion
bzw. Reaktivierung des Virus) erregt. Ikosaeder mit 162 Capsomeren u.
einer Hülle.

 Suchindex zurück vorwärts 48958. Varicomphalus

- Caput medusae.

 Suchindex zurück vorwärts 48959. Varicosis

- Varikose.

 Suchindex zurück vorwärts 48960. Varicosis spinalis

- Foix*-Alajouanine* Syndrom.

 Suchindex zurück vorwärts 48961. varicosus

(latein.) - varikös.

 Suchindex zurück vorwärts 48962. Varietät, Varietas (var.)

Fgb: biol
in der - Systematik (dort Tab.) der Subspezies untergeordnetes
(infrasubspezifisches) Taxon (Abart, Spielart); z.T. früher als Typ
bezeichnet; vgl. Variante.

 Suchindex zurück vorwärts 48963. Varikektomie

Exstirpation von (Bein-)Varizen.

 Suchindex zurück vorwärts 48964. varikös

(auch: varicosus)
krampfadrig, eine Varize bzw. Varikose betreffend.

 Suchindex zurück vorwärts 48965. varikös Symptomenkomplex

bei - Varikose v.a. der unteren Extremitäten infolge Zirkulationsstörung
auftretende lokale Erscheinungen u. Folgeprozesse Variko- u.
Thrombophlebitis, variköses Ödem (v.a. nach tiefer Thrombose, v.a. abends),
Dermoepidermitis, Ekzema varicosum, Atrophie blanche, Dermatosklerose,
Ulcus varicosum, Hautpigmentierung (blutungsbedingte
Hämosiderinablagerung).

 Suchindex zurück vorwärts 48966. Varikophlebitis

Phlebitis einer oberflächl. Varize. Begünstigt Thrombosierung (mit
Thrombophlebitis superficialis) u. Phlebolithenbildung.

 Suchindex zurück vorwärts 48967. Varikose

(auch: Varicosis)
ausgedehnte Krampfaderbildung ( - Varize).
primäre V. infolge konstitutioneller Wandschwäche u.oder Insuffizienz der
- Venenklappen (chron. venöse Insuffizienz; s.a. Venae perforantes,
dort Abb., Cockett* Venen), mit ausgesprochen familiärem Vork. u.
Manifestation unter Mitwirkung verschiedenster Faktoren (Gravidität,
Stehberuf, Adipositas etc.), z.B. in Form von Hämorrhoiden, v.a. aber als
oberflächl. oder extrafasziale Bein- oder Saphena-V. (evtl. als
retikuläre V. nur der Seitenäste, ohne die Saphenastämme, - Abb.)
Nachweis durch Perthes*, Trendelenburg*, Mahorner*-Ochsner* Versuch;
ferner durch Valsalva* Preßdruckversuch (charakterist. Rückstromgeräusch).
Therapie Kompressionsverbände bzw. -strümpfe, - Varizenverödung oder aber
transkutane Venenumstechung (Velpeau, Kocher), multiple subkutane
Diszision mit Umstechung u. Unterbindung (Klapp), Ligierung der Vena
saphena magna, Varikektomie (Madelung), intraluminäres Stripping (Keller,
Mayo), Venenexhairese (Babcock), evtl. Roßkastanienextrakte.
sekundäre V. als Folge eines venösen Umgehungskreislaufes, z.B. bei
Leberzirrhose die Magen- u. Ösophagus-V., bei Stenose der Beckenvenen das
Caput medusae in der Leiste, postthrombotisch die tiefe oder intrafasziale
Bein-V. (Vv. tibiales ant. oder post.), die Corona phlebectatica
(Cockpit-Varizen der Kommunikans- u. Netzvenen rings um den Fußrand) als
frühes Zeichen einer Abflußstörung in den tiefen Unterschenkelvenen. --
Häufige Folge der Bein-V. ist der - variköse Symptomenkomplex
(Krampfaderleiden); s.a. Abb.

 Suchindex zurück vorwärts 48968. Varikose, spinale

- Foix*-Alajouanine* Syndrom. Abb. R3A

 Suchindex zurück vorwärts 48969. Varikosität

dichtes Geflecht oberflächlicher (kleiner) Varizen.

 Suchindex zurück vorwärts 48970. Varikosklerisation

- Varizenverödung.

 Suchindex zurück vorwärts 48971. Varikozele

(auch: Hernia varicosa)
Krampfaderbruch, Erweiterung u. Vermehrung des - Plexus pampiniformis
mit Bildung einer weichen, strangförm. Geschwulst mit knäuelartigen
Gefäßbündeln; meist auch Tiefstand von Hoden u. Nebenhoden der betr. Seite,
häufig Sterilität. Therapie Suspensorium; besser Palomo* (hohe
Unterbindung von V. u. A. spermatica) oder Giuliana* Op. (Verlagerung des
Samenstrangs unter den Musculus rectus abdom. zur Venenkompression).

 Suchindex zurück vorwärts 48972. Variola

(auch: Pocke(n), Blattern)
hochgradig ansteckende, durch die - Pockenschutzimpfung weltweit als
ausgerottet geltende Infektionskrankheit durch das - Variola-Virus
(echte Pocken, V. vera). Als typische Verlaufsform die V. major,
besonders gefürchtet als - V. haemorrhagica; atypisch z.B. als V.
abortiva (bei günstiger Resistenzlage) oder als - Variolois (bei
Teilimmunität). -- Pockenähnliche Erkrankungen können bei Tieren (z.B.
Kuhpocken) u. Menschen (z.B. - Alastrim = V. minor = weiße Pocken) durch
andere Orthopox-Viren (echte - Pockenviren) hervorgerufen werden.

 Suchindex zurück vorwärts 48973. Variola haemorrhagica

(auch: schwarze Blattern)
primär-hämorrhagische Verlaufsform der V. major mit verkürzter
Inkubationszeit (5-8 Tage), schwerem Initialstadium (hämorrhag. Exanthem),
Blutungen in Haut u. Schleimhäute u. innere Organe u. letalem Ausgang in
der 1. Wo. unmittelbar aus der Generalisation (schwarzer Tod).

 Suchindex zurück vorwärts 48974. Variola major

schwere u. häufigste Form der Pocken mit makulopapulösem Exanthem.

 Suchindex zurück vorwärts 48975. Variola minor

(auch: weiße Pocken)
- Alastrim

 Suchindex zurück vorwärts 48976. Variola mitigata

- Variolois.

 Suchindex zurück vorwärts 48977. Variola vera

echte Pocken, s.u. Variola.

 Suchindex zurück vorwärts 48978. Variolation

(auch: Pocken-Insertion)
die Übertragung von Pustelinhalt leicht an Pocken Erkrankter auf Gesunde
durch Impfung; wahrscheinl. früher in China u. Indien geübt, 1717 von Lady
Montagu in England eingeführt. Geimpfte erkrankten evtl. schwer (Variola
inserta, daher wurde die V. wieder verboten).

 Suchindex zurück vorwärts 48979. Variola-Virus

(auch: Poxvirus (variolae), Pockenvirus, Paschen* Elementarkörperchen)
(E. Pa. 1906) der zu den Orthopoxviren (s.u. Pockenviren) gehörende
Erreger der - Variola vera des Menschen (Tröpfchen-, seltener Schmier- u.
Staubinfektion); DNS-Virus mit äußerer Hüllmembran u. -- darunter --
Proteinhülle (ca. 3500 Untereinheiten), ellipsen-, getrocknet
quaderförmig; im Ggs. zum antigenverwandten, aber morphol. nicht
unterscheidbaren Vaccinia-Virus nur auf wenige Versuchstiere übertragbar
(v.a. Affen, ferner Kaninchen, Mäuse-Säuglinge). Nachweis durch Paul* u.
Ohtawara* Versuch, Hämagglutinationshemmungs-, Neutralisationstest, KBR,
Präzipitation in Agargel.

 Suchindex zurück vorwärts 48980. Variolois

(auch: Variola mitigata)
(Thomsen 1820) stark abgeschwächte Form der Variola vera bei
Teilimmunität (nach Schutzimpfung, Pockenerkrankung, beim passiv immunen
Neugeb.). Nach verkürzter Inkubation (ca. 8 Tage) u. schweren
Initialsymptomen sehr mildes Eruptionsstadium (nur vereinzelte
varizellen-ähnl. Effloreszenzen, vorzeitig ohne oder mit geringer
Vereiterung abheilend). Epidemiologisch wichtige Ansteckungsquelle;
Virusnachweis in der Rachenschleimhaut durch Paul* Versuch.

 Suchindex zurück vorwärts 48981. Variopox

eine Untergruppe der Poxviridae ( - Pockenviren).

 Suchindex zurück vorwärts 48982. Varisation, Varisierung

Fgb: chir
op. Herbeiführung einer Varusstellung des Femurs durch Adduktions- oder
Varisationsosteotomie (intertrochantäre Keilosteotomie) bei Coxa valga,
Koxarthrose.

 Suchindex zurück vorwärts 48983. Varix

(latein.) - Varize.

 Suchindex zurück vorwärts 48984. Varize

(auch: Varix(knoten), Krampfader(knoten))
spindel-, sack-, tonnen- oder knotenförmige Ausweitung u. Schlängelung
einer Vene infolge Wand- u. Klappeninsuffizienz; konstitutionell bedingt
(= primäre V.) oder erworben (= sekundäre V., z.B. durch Blutstauung nach
Thrombose). -- s.a. Varikose, Cantildeonvarize, Varizenverödung.

 Suchindex zurück vorwärts 48985. Varizellen

(auch: Varicellae, Windpocken, Spitzblattern)
durch das - Varicella-Zoster-Virus hervorgerufene (Tröpfchen-, selten
Kontaktinfektion), sehr ansteckende (1-2 Tage vor bis 1 Wo. nach
Exanthemausbruch, evtl. bis zum Abfallen der Borken), gutartige
Infektionskrankheit vorw. der Kinder. Nach Inkubation (11-15 Tg, bis 4
Wo.) u. uncharakter. Prodromi (leichtes Fieber, evtl. Rash [ -
Varizellenrash]) juckendes Exanthem (auch an Mundschleimhaut, selten an
Genitale u. Konjunktiva) auf unveränd. Haut einzelne Roseolen, die in 24
Std. über Papeln zu Bläschen werden (oberflächlich, mit rotem Hof,
ungekammert, leicht zerplatzend, - Abb.); infolge schubweisen Verlaufs
stets mit mehreren Stadien nebeneinander (sog. Heubner* Sternenkarte,
früher ein wichtiges differentialdiagnostisches Zeichen zum Ausschluß von
Pocken); Ausbreitung vom Rumpf auf Gesicht, behaarten Kopf u. rumpfnahe
Gliedmaßen (Handteller u. Fußsohlen meist frei); in 3-4 Tagen Eintrocknen
der Bläschen zu Krusten, die am 5. u. 8. (bis 20.) Tag abfallen (Narben
depigmentiert, nach Impetiginisierung auch flach eingedellt). Verlauf
meist gutartig, mit geringen Allgemeinerscheinungen; kann selten während
einer Schwangerschaft zu Embryopathie führen (Minderwuchs, hypoplast.
Extremitäten, psychomotor. Retardierung, narbige Hautveränderungen).
Schwere Formen v.a. während Corticosteroid- u. immunsuppressiver Ther.,
bei hämorrhag. Diathese; Komplikationen (selten) Enzephalomyelitis,
Pneumonie, hämorrhag. Nephritis, Otitis media, Laryngitis (Pseudokrupp),
Gelenkaffektionen, Myokarditis. Diagnose Blutbild (Leukopenie mit rel.
Lymphozytose, häufig Plasmazellvermehrung, Eosinopenie), KBR, ELISA,
Virusnachweis (in Bläscheninhalt, Mundspülwasser, Liquor),
elektronenmikroskop. Nachweis von Riesenzellen mit Lipschütz* Körperchen.
Immunität normalerweise lebenslang (vgl. aber Zoster), auch stille Feiung
(komplementbindende AK); Impfprophylaxe mit attenuierten Varizellenviren
mögl., passive Immunisierung mit Ig nur in ersten Inkubationstagen (wenig
erfolgversprechend).

 Suchindex zurück vorwärts 48986. Varizellenrash

Scharlach-ähnliches (= skarlatiniformes) oder dem - Masernexanthem
ähnliches (= morbilliformes) Vorexanthem im Prodromalstadium der
Windpocken; verschwindet vor Auftreten des - Exanthems.

 Suchindex zurück vorwärts 48987. Varizenverödung

(auch: Varikosklerisation)
bei oberflächl. Varizen therap. Induzieren einer örtl. Intimaentzündung
mit Lumenverödung (u. damit Druckentlastung u. Zirkulationsverbesserung)
durch örtl. i.v. Inj. eines sog. Verödungsmittels (v.a. Präp. mit
ungesätt. Fettsäuren, Hydroxypolyäthoxydodecan, 20%ig. NaCl- oder 60%ig.
Glucose-Lsg.).

 Suchindex zurück vorwärts 48988. varus

(latein. = krumm)
abgeknickt mit nach medial offenem Winkel, lateralkonvex, mit sog.
O-Krümmung (Varusstellung; s.a. Coxa, Cubitus, Digitus, Genu, Manus,
Pes).

 Suchindex zurück vorwärts 48989. Vas (PNA)

(latein.) Gefäß (Mehrzahl = Vasa); anat Blut- ( - Arterie, Vene),
Lymphgefäß ( - Vas lymphaticum).

 Suchindex zurück vorwärts 48990. Vas, Vas aberrans

Gefäß mit abnormem Verlauf.

 Suchindex zurück vorwärts 48991. Vas, Vas afferens

zuführendes Gefäß (z.B. als - Arteriola glomerularis aff.).

 Suchindex zurück vorwärts 48992. Vas, Vas capillare

(auch: (Blut-)Kapillare)
das -- in Vielzahl -- aus Arteriolen hervorgehende nächstkleinere,
muskelfreie Gefäß (lichte Weite etwa blutkörperchengroß) als Teil der
Endstrombahn mit arteriellem u. venösem Schenkel (dazwischen evtl.
Kapillarnetz), in eine Venole mündend (s.a. Kapillarbett); s.a.
Kapillar...

 Suchindex zurück vorwärts 48993. Vas, Vas collaterale

- Kollaterale.

 Suchindex zurück vorwärts 48994. Vas, Vas deferens

- Ductus deferens.

 Suchindex zurück vorwärts 48995. Vas, Vas efferens

ableitendes Gefäß (z.B. als - Arteriola glomerularis eff.).

 Suchindex zurück vorwärts 48996. Vas, Vas lymphaticum

das aus den Lymphkapillaren hervorgehende, zu Lymphknoten führende
Lymphgefäß mit zahlreichen, paarigen Klappen ( - Abb.). Wandung ähnl.
der Venenwand, bei größeren Gefäßen mit Intima (Endothel), Media
(schraubenartige Muskulatur) u. Adventitia.

 Suchindex zurück vorwärts 48997. Vas, Vasa privata

in Lunge u. Leber die den nutritiven Kreislauf bildenden Gefäße.

 Suchindex zurück vorwärts 48998. Vas, Vasa publica

in Lunge u. Leber die den funktionellen Kreislauf bildenden Aa. u. Vv.
pulmonales bzw. V. portae; vgl. Vasa privata.

 Suchindex zurück vorwärts 48999. Vas sanguinea

die Blutgefäße.


Suchindex zurück vorwärts 49000. Vas, Vasa vasorum

kleine Arterien u. Venen in der Wand größerer Blutgefäße, deren äußere
Schichten (Adventitia u. angrenzende Media) sie versorgen. Abb. R3A

 Suchindex zurück vorwärts 49001. vascularis

(latein.) Blutgefäße betreffend, vaskulär.

 Suchindex zurück vorwärts 49002. Vascul(ar)itis

Angiitis (Gefäßentzündung), s.u. Arteriitis, Phlebitis,
Immunvaskulitis.

 Suchindex zurück vorwärts 49003. Vascul(ar)itis allergica

- Hypersensitivitätsangiitis.

 Suchindex zurück vorwärts 49004. Vascul(ar)itis necroticans

v.a. an Ellbogen u. Knie, mit chron.-rezidivierenden livid- bis hellroten,
zentral nekrotisierenden Papeln; s.a. Purpura abdomin (bei P.
anaphylactoides).

 Suchindex zurück vorwärts 49005. Vascul(ar)itis nodularis (profunda)

(auch: Phlebitis nod., Hypodermitis nodularis subacuta saltans)
(O'Leary 1944) beim Hypertoniker an Extremitäten bis monatelang
persistierende druckschmerzhafte Knoten mit geringer Ulzerationsneigung.
(auch: Arteriitis nodularis profunda (Ruiter), benigne kutane Periarteriitis)
Gefäßwandentzündung in tiefer Kutis u. Fettgewebe mit
Aufräumungsgranulomen, klinisch manifest als monomorphe, asymmetr., z.T.
einzeln stehende Knoten.

 Suchindex zurück vorwärts 49006. Vasculo...

s.a. Vaskulo...

 Suchindex zurück vorwärts 49007. vasculosus

(latein.) gefäßhaltig, -reich.

 Suchindex zurück vorwärts 49008. Vasculum

(latein.) kleines Gefäß.

 Suchindex zurück vorwärts 49009. Vasektomie

Fgb: chir
- Vasoresektion.

 Suchindex zurück vorwärts 49010. Vaselin(e)

ursprüngl. nur aus Petroleum gewonnenes mineral. Fett, heute im Handel
als Natur-, Gatsch- (F. 38-50 oC) u. synthet. V., Gemisch
verzweigtkettiger Iso- mit normalen u. Ringparaffinen; je nach Reinigung
gelb (= Vaselinum flavum) bis weißl.(-bläul.) fluoreszierend (= V. album).
Äußerl. Anw. als Salbengrundlage, Massage- u. techn. Schmierfett.

 Suchindex zurück vorwärts 49011. Vaselinoderm(a)

(auch: Photodermatitis vaselinogenica)
(Oppenheim) durch langzeitige Anw. von Vaseline (auch von Kosmetika mit
Vaselinzusätzen) in Verbindung mit Lichteinwirkung v.a. im Gesicht
hervorgerufene Hyperpigmentierung u. Akanthose mit Knötchenbildung.

 Suchindex zurück vorwärts 49012. vaskulär

(Blut-)Gefäße betreffend.

 Suchindex zurück vorwärts 49013. Vaskularisation, Vaskularisierung

Gefäßreichtum bzw. -versorgung eines Gewebes oder Organs.
Gefäßneubildung in Granulationsgeweben, Thromben, Pseudomembranen etc.

 Suchindex zurück vorwärts 49014. Vaskulitis

- Angiitis, Vasculitis.

 Suchindex zurück vorwärts 49015. vaskulobronchialer Reflex

(Venrath et al. 1952) bei Lungenembolie die reflektor. Auslösung eines
örtlichen Bronchospasmus (der wiederum -- hypoxiebedingt -- zu lokaler
Vasokonstriktion führt alveolovaskulärer Reflex).

 Suchindex zurück vorwärts 49016. Vaskulopathie

- Angiopathie.

 Suchindex zurück vorwärts 49017. vaso...

Wortteil 1) Blutgefäß; 2) Samenleiter (Vas s. Ductus deferens); s.a.
Angio..., Gefäß...

 Suchindex zurück vorwärts 49018. vasoactive intestinal (poly)peptide (VIP)

(engl.) ein in - APUD-Zellen (D1) gebildetes - Intestinalhormon (dort
Tab. der Wirkungen), das auch in Hypothalamus u. Hirnrinde nachweisbar
ist; wahrscheinlich pathophysiologisch bedeutsam beim - Verner*-Morrison*
Syndrom (VIP-Apudom, VIPom).

 Suchindex zurück vorwärts 49019. vasoaktiv

den Gefäßtonus (i.S. der Vasokonstriktion oder -dilatation) beeinflussend,
u. zwar nerval (über Vasomotoren) oder humoral (Peptidhormone wie
Angiotensin, VIP u. Bradykinin, biogene Amine wie Adrenalin, Noradrenalin,
Acetylcholin, Histamin, Serotonin).

 Suchindex zurück vorwärts 49020. vasodepressorisch

den Gefäßtonus senkend, gefäßerweiternd (= vasodilatatorisch),
blutdrucksenkend.

 Suchindex zurück vorwärts 49021. Vasodilatanzien

Fgb: pharm
gefäßerweiternde (u. dadurch blutdrucksenkende), peripher u.oder zentral
angreifende, strukturell sehr unterschiedl. Wirkstoffe als Antihypertonika,
Koronarmittel, Sympatholytika (adrenerge -Blocker),
ß-Sympathomimetika, - Nicotinsäure mit ihren Derivaten, bestimmte
Calciumantagonisten u. Adenosin.

 Suchindex zurück vorwärts 49022. Vasodilatation

Weiterstellung von Blutgefäßen; passiv durch Wanddehnung infolge
intravasalen -- u. sekundär transmuralen -- Druckanstiegs bei
Blutüberfüllung; oder durch Tonusabnahme der Wandmuskulatur infolge
Einwirkung vasodilatatorischer Stoffe.

 Suchindex zurück vorwärts 49023. Vasodilatatoren

(auch: vasodilatator. Nerven)

Fgb: anat
vegetat. Gefäßnerven mit gefäßerweiternder Wirkung a) parasympath.,
cholinerge V. aus Hirnnerven (insbes. VII, IX, X) u. Sakralmark, v.a. für
Speicheldrüsen, äuß. Genitale u. Lungen; b) sympath. V., die unter best.
Bedingungen am Skelettmuskel wirksam werden; Transmitter unbekannt, bei
einigen Spezies Acetylcholin; c) Kollateralen sensibler Spinalnerven, die
Impulse aus der Haut über Axonreflexe efferent zur glatten Gefäßmuskulatur
leiten u. eine lokale antidrome Vasodilatation bewirken.

Fgb: biochem
den Tonus der Gefäßmuskulatur senkende (vasodilatator.) Stoffe
Acetylcholin als Transmitter des Parasympathikus, Gewebsmetaboliten (CO2,
Milchsäure, ATP), Histamin, Bradykinin.
- Vasodilatanzien.

 Suchindex zurück vorwärts 49024. vasogen

von (Blut-)Gefäßen ausgehend.

 Suchindex zurück vorwärts 49025. Vasographie

Fgb: röntg
- Angiographie.
- Vasovesikulographie.

 Suchindex zurück vorwärts 49026. Vasokonstriktion

Engstellung von Blutgefäßen (mit resultierender Erhöhung des
Strömungswiderstandes) durch verstärkten Kontraktionszustand (Tonus) der
Gefäßmuskulatur infolge Vasokonstriktoren-Aktivierung oder
Vasodilatatoren-Hemmung oder humoraler Einwirkung vasokonstriktorischer
Stoffe.

 Suchindex zurück vorwärts 49027. Vasokonstriktoren

vasokonstriktoVasokonstriktoren Nerven
durchweg dem Sympathikus zugehör. Gefäßnerven (postganglionär, mit
adrenerger Erregungsübertragung nur auf -Rezeptoren), deren von den
Vasomotorenzentren abhäng. Impulse blutgefäßverengend wirken (s.a.
Vasomotion).
den Tonus der Gefäßmuskulatur erhöhende vasokonstriktor. Stoffe, v.a.
Noradrenalin u. Adrenalin als postganglionäre Transmitter des Sympathikus,
Serotonin, Angiotensin.

Vasokonstringenzien

Fgb: pharm
Wirkstoffe mit gefäßverengender (u. dadurch blutdrucksteigernder)
Eigenschaft.

 Suchindex zurück vorwärts 49028. Vasoligatur

Unterbindung des Samenleiters; z.B. als Sterilisationsmethode (vgl.
Vasoresektion).
- Gefäßligatur.

 Suchindex zurück vorwärts 49029. Vasomotion

von den Vasokonstriktoren gesteuerter rhythm. Weitenwechsel der Arterien
u. Venen, der für die Stoffwechselregulation von Bedeutung ist. Gestört
bei best. path. Kreislaufzuständen (z.B. Ausfall beim Schock, Steigerung
bei Entzündungsreizen).

 Suchindex zurück vorwärts 49030. Vasomotoren

(auch: vasomotorische Nerven)
s.u. Vasokonstriktoren, Vasodilatatoren.

 Suchindex zurück vorwärts 49031. Vasomotorenkollaps

Lähmung der Vasomotoren mit generalisierter Vasodilatation (Ausfall der
- Kreislaufzentren oder periphere Schädigung), die zum plötzl. Absinken
des Blutdrucks u. zum Kreislaufkollaps führt; v.a. bei hochgradiger -
Sauerstoffschuld (Hochleistungssport), Intoxikation, Schock, Allergie,
Infektionskrankheiten.

 Suchindex zurück vorwärts 49032. Vasomotorenlähmung

s.u. Vasomotorenkollaps.

 Suchindex zurück vorwärts 49033. Vasomotorenzentrum

- Kreislaufzentrum.

 Suchindex zurück vorwärts 49034. Vasomotorik

Bewegungsprozesse der Blutgefäße, basierend auf spontaner Aktivität
(basaler - Tonus) sowie nervalen u. humoralen Einflüssen auf die
Blutgefäßmuskulatur; - Vasokonstriktion, Vasodilatation.

 Suchindex zurück vorwärts 49035. vasomotorisch

Vasomotorik bzw. Vasomotoren betreffend; z.B. v. (= neurozirkulator.) -
Dystonie, v. Neurose ( - Angioneurose; s.a. Angiotrophoneurose).

 Suchindex zurück vorwärts 49036. vasomotorisch Kopfschmerz

K. (v.a. bei Wetteränderung, Überanstrengung, im Klimakterium) infolge
einer Regulationsstörung der intrakraniellen Gefäße bei vegetat. Dystonie
kontinuierl. oder mehr anfallsartiger, meist dumpfer, diffuser Kopfdruck,
oft verbunden mit anderen neurozirkulator. Symptomen (Schwindel, Übelkeit,
Herzklopfen, kalte u. feuchte Akren).

 Suchindex zurück vorwärts 49037. vasomotorisch Nerven

- Vasomotoren.

 Suchindex zurück vorwärts 49038. Vasopathie

- Angiopathie.

 Suchindex zurück vorwärts 49039. Vasopressin

(auch: Adiuretin, antidiuret. Hormon)
im Hypothalamus (Nucleus supraopticus u. N. paraventricul.) produzierte
(an Neurophysin gebunden), über den Tractus supraopticohypophysialis in
die Neurohypophyse abgegebene Peptidhormone (Neurohormone) mit
diuresehemmender (Steigerung von Permeabilität u. Wasserrückresorption im
distalen Nephron; s.a. Diabetes insipidus) u. vasokonstriktor. Wirksamkeit
(Arterien einschl. Koronarien, Kapillaren, kleine Venen, insbes.
Darmgefäße). Nonapeptide analoger Struktur (S-S-Brücke zwischen Cys1 u.
Cys6), aber mit artspezif. Sequenz
Arginin-V. (Arg8-V.) = Argipressin als das eigentliche ADH bei Mensch
u. Säugern ab[Cys1]-Tyr-Phe-Gln-Asn-[Cys6]-Pro-Arg8-Gly-NH2.zm

ab2
synthet. Phenylalanin2-Lysin8-V. (Phe2-Lys8-V.) = Felypressin.
synthet. Desamino-Cys1-D-Arginin8-Vasopressin (DDAVP) = Desmopressin.
8-Lysin-Vasopressin (= Lypressin; auch synthetisch). therap Anw.
lokal, s.c., i.m. (seltener i.v. Infusion) u. intranasal (v.a.
Langzeittherapie) bei Diabetes insipidus, Blutungen, Kollaps, paralyt.
Ileus. -- s.a. Schwartz*-Bartter* Syndrom.

 Suchindex zurück vorwärts 49040. vasopressorisch

den Gefäßtonus steigernd, gefäßverengend ( - Vasokonstriktion),
blutdrucksteigernd.

 Suchindex zurück vorwärts 49041. Vasoresektion

(auch: Vasektomie)
(auch: Deferentektomie)
skrotale (Boeminghaus) oder inguinale Resektion des Samenleiters; vgl.
Vasoligatur.
- Angiektomie.

 Suchindex zurück vorwärts 49042. vasospastisches Syndrom

- Raynaud* Krankheit.

 Suchindex zurück vorwärts 49043. Vasotomie

op. Durchtrennung oder Eröffnung 1) des Samenleiters (auch i.S. der
Vasoresektion); 2) eines Blutgefäßes ( - Arteriotomie, Venaesectio).

 Suchindex zurück vorwärts 49044. vasovagale Synkope

- Synkope, vagovasale.

 Suchindex zurück vorwärts 49045. Vasovasostomie

Refertilisationsop. durch Wiedervereinigung des durchtrennten
Samenleiters.

 Suchindex zurück vorwärts 49046. Vasovesikulographie

Fgb: röntg
Darstellung von Samenleitern u. -bläschen nach Kontrastmittel-Inj. in die
freigelegten Ductus deferentes oder transurethral in die Ductus
ejaculatorii.

 Suchindex zurück vorwärts 49047. Vastus

(latein. = öde, ungeheuer groß)
Kurzform für Musculus vastus.

 Suchindex zurück vorwärts 49048. Vater*

(Abraham V., 1684-1751, Anatom, Wittenberg)
- Ampulla hepatopancreatica.

 Suchindex zurück vorwärts 49049. Vater* Divertikel, Papille

- Papilla duodeni major.

 Suchindex zurück vorwärts 49050. Vater*(-Pacini*) Körperchen

- Corpuscula lamellosa.

 Suchindex zurück vorwärts 49051. VATER-Assoziation

Fgb: päd
(Quan u. Smith 1973) angeborener Komplex (Assoziation) multipler,
schwerer Fehlbildungen mit variabler Kombination (mindestens 3 Gruppen)
Vertebraldefekte (Halb-, Blockwirbel, sek. Rippenanomalien), Analatresie,
Tracheo-Ösophageal-Fistel (mit Esophagusatresie), renale u.
Radiusdysplasie; als VACTERL-Ass. mit Herz-(Cardiac-) u.
Extremitäten-(Limb-)Anomalien.

 Suchindex zurück vorwärts 49052. Vaterschaftsausschluß

Fgb: forens
der biol. Nachweis der Nichtvaterschaft anhand von Zeugungsfähigkeit,
Tragzeit usw., v.a. aber serologisch anhand der Blut- (AB0, MNSs, Rh, P, K,
Fy, Jk, Lu) u. Serumgruppen ( - Plasmaproteinpolymorphismen, z.B. PI, GC,
HP, TF, Gm, Km, C 3, BF, PLG, F XIII B) u. Enzympolymorphismen (SEP, PGM1,
AK, ADA, PGDH, GPT, Esterase D, Glyoxalasen u.a.); in Problemfällen wird
auch das - HLA-System herangezogen; Vaterschaftsausschlußmerkmale im
AB0-System - Tab. Die Vaterschaftsausschlußchance (VACH) errechnet sich
aus den Gen-, Genotyp- bzw. Phänotyp-Häufigkeiten in der
Vergleichsbevölkerung; Vaterschaftsnachweis für einen untersuchten Mann
nur als statistische Wahrscheinlichkeitsaussage möglich.

 Suchindex zurück vorwärts 49053. Vaughan* Syndrom

ein Typ der - Osteomyelofibrose.

 Suchindex zurück vorwärts 49054. Vaughan-Williams* Klassifikation

s.u. Antiarrhythmika.

 Suchindex zurück vorwärts 49055. V.D.R.L.-Test

(Harris, Rosenberg u. Riedel 1946) in den Venereal Disease Research
Laboratories entwickelter Syphilis-Objektträgerschnelltest anhand der
Flockung eines Cardiolipin-Cholesterin-Lecithin-AG (VDRL-Antigen) durch
antikörperhaltiges Serum.

 Suchindex zurück vorwärts 49056. Veau* Operation

(Victor V., 1871-1949, französ. Chirurg)
Gaumenspaltenplastik durch Mobilisierung zweier Schleimhaut-Stiellappen
am harten Gaumen u. deren Vereinigung durch Drahtnaht.
Lippenspaltenplastik nach Darstellung der Lippenschichten durch 2 s.c.
Drahtnähte u. getrennte Schleimhaut-, Muskel- u. Hautnähte.

 Suchindex zurück vorwärts 49057. Vecuroniumbromid

Fgb: pharm
ein monoquartäres Pancuronium-Derivat; nicht depolarisierendes
Muskelrelaxans mit relativ kurzer Wirkungsdauer; Abbau erfolgt v.a. über
die Leber; daher Eignung auch bei Niereninsuffizienz.

 Suchindex zurück vorwärts 49058. VEE

(engl.) Venezuelan Equine Encephalitis (s.u. Encephalomyelitis equina).

 Suchindex zurück vorwärts 49059. Vega* Plastik

Fgb: kard
- DeVega* Plastik.

 Suchindex zurück vorwärts 49060. Vegetarier

jemand, der sich vorwiegend oder ausschließlich pflanzlich ernährt. Bei
der sog. laktovegetarischen Ernährung sind auch Milch, Butter, Käse, Eier,
Honig etc. erlaubt.

 Suchindex zurück vorwärts 49061. Vegetationen

Fgb: path
Gewebswucherungen; i.e.S. die lymphat. V. im Rachenraum ( - Adenoide),
die parietalen u. globulösen V. ( - Parietal- bzw. Kugelthrombus) sowie
papillomatöse Proliferationen der Haut.

 Suchindex zurück vorwärts 49062. vegetativ

Fgb: biol
die Pflanzen u. deren Wachstum betreffend, pflanzlich, ungeschlechtlich;
physiol der Entwicklung u. Erhaltung des Organismus dienend, unbewußt,
unwillkürlich, das - vegetat. Nervensystem u. seine Funktionen
betreffend, von diesem gesteuert.

 Suchindex zurück vorwärts 49063. vegetativ Dystonie

- Dystonie, neurovegetative.

 Suchindex zurück vorwärts 49064. vegetativ Gesamtumschaltung

Antwort des vegetativen Nervensystems auf Reize; zunächst Sympathikotonus
(Kampfphase; vgl. Cannon* Notfallreaktion), dann Parasympathikotonus
(Erholungsphase).

 Suchindex zurück vorwärts 49065. vegetativ Nervensystem

(auch: Vegetativum, Systema nervosum autonomicum)
der ursprünglich nach funktionellen Gesichtspunkten abgetrennte Teil des
peripheren u. zentralen Nervensystems (NS), der -- als Gegenstück u.
Partner des animalen -- den vegetativen Funktionen dient ( - Tab., s.a.
Dystonie, neurovegetat., dort Schema), d.h. der Regelung der unbewußten --
u. vom Willen weitgehend unabhäng. -- inneren Lebensvorgänge
(Aufrechterhaltung der Homöostase) u. deren Anpassung an die Erfordernisse
der Umwelt (s.a. Adaptationssyndrom); unterteilt in Pars sympathica u. -
Pars parasympathica (mit Zentren im Hypothalamus); auf allen Ebenen mit
dem - animalen NS eng gekoppelt. Alle efferenten vegetat. Fasern werden
-- im Ggs. zu den afferenten, viszerosensiblen -- zwischen ZNS u.
Erfolgsorgan umgeschaltet (Grenzstrang- u. prävertebrale Ganglien des
Sympathikus); alle präganglionären Fasern sind cholinerg, die
postganglionären (marklosen) des Parasympathikus cholinerg, des
Sympathikus adrenerg (außer einigen cholinergen für Uterus u.
Schweißdrüsen); während sie in der Regel Leitschienen (Spinalnerven,
Arterien) benutzen, bilden sie im Abdomen auch selbständige Nerven.

 Suchindex zurück vorwärts 49066. Vegetativum

- vegetatives Nervensystem.

 Suchindex zurück vorwärts 49067. Vehiculum, Vehikel

(latein. = Fuhrwerk)
biochem Träger ( - Carrier, Schlepper, Transmitter,
Transportprotein); pharm - Konstituens; anästh s.u. Narkosegas;
parasit - Überträger.

 Suchindex zurück vorwärts 49068. Veillonella

Fgb: bakt
kleine, gramneg., streng anaerobe Kokken (in Haufen, z.T. paarig) mit
hohem Nährbodenanspruch. Parasiten des Verdauungs- u. Respirationstraktes
u. der Harnwege von Mensch u. Tier; Arten V. alcalescens u. V. parvula.

 Suchindex zurück vorwärts 49069. Veit*-Smellie* Handgriff

(Gustav v. V., 1824-1903, Gynäkologe, Rostock, Bonn; William Sm.)

Fgb: geburtsh
H. zur Entwicklung des nachfolgenden Kopfes bei Beckenendlage Die dem
Kindsrücken entsprech. Zughand greift hakenförmig über die Schultern (cave
Plexuslähmung!), der Zeigefinger der anderen (auf deren Unterarm der
ausgetretene Rumpf bäuchlings reitet) geht in den Mund des Kindes ein,
dreht das Gesicht nach hinten (Pfeilnaht im geraden 0) u. senkt das Kinn
auf die Brust ( - Abb. a u. b). -- Bei dorsoposteriorer Lage umgekehrter
V.*-S.* Handgriff ( - Abb. c).

 Suchindex zurück vorwärts 49070. Veitstanz

Fgb: neur
- Chorea.

 Suchindex zurück vorwärts 49071. Vektor

Träger; physik gerichtete Größe (durch Pfeil dargestellt);
kard s.u. Vektorelektrokardiographie; parasit - Überträger;
genet Transportsystem (z.B. Plasmide) bei der - Gentechnologie (dort
Abb.).

 Suchindex zurück vorwärts 49072. Vektor(elektro)kardiographie (VKG, VCG)

(Schellong 1936, Heller) kontinuierliche Darstellung des -
Integralvektors der -- meist n. Frank abgeleiteten -- Aktionspotentiale
des Herzens, wobei durch Projektion des sich während des Erregungsablaufs
ständig in Größe u. Richtung ändernden Vektors nacheinander auf eine
Frontal-, Horizontal- u. Sagittalebene auf dem Schirm des
Kathodenstrahloszillographen eine Vektorschleife resultiert, die auf
stehendem oder laufendem Film registriert wird (Planeto- oder
Vektorkardiogramm) kleine P- (der Vorhofkontraktion entsprechend), große
QRS- (ventrikuläre Depolarisation) u. mittelgroße T-Schleife (ventrikuläre
Repolarisation); s.a. Abb.

 Suchindex zurück vorwärts 49073. Vela

(latein.) die Segel (Mehrz.); s.u. Velum.

 Suchindex zurück vorwärts 49074. velamentosus

(latein.) umhüllend.

 Suchindex zurück vorwärts 49075. Velamentum

(latein.) Umhüllung, Schleier.

 Suchindex zurück vorwärts 49076. Vellushaar

- Lanugo; s.a. Wollhaar.

 Suchindex zurück vorwärts 49077. Velpeau*

(Alfred Armand Louis Marie V., 1795-1867, Chirurg, Paris)
die bajonettförm. Abknickung des typisch frakturierten Radius.

 Suchindex zurück vorwärts 49078. Velpeau* Hernie

prävaskuläre (d.h. vor den Vasa femoralia gelegene) Schenkelhernie.

 Suchindex zurück vorwärts 49079. Velpeau* Verband

Schultergürtel-Verband (bei Klavikulafraktur, Schulterluxation).

 Suchindex zurück vorwärts 49080. Velum

(latein.) Segel (s.a. Cuspis, Valvula), Hülle.

 Suchindex zurück vorwärts 49081. Velum fissum

- Velumspalte.

 Suchindex zurück vorwärts 49082. Velum medullare

(auch: Marksegel)
s.u. Tegmen ventriculi quarti.

 Suchindex zurück vorwärts 49083. Velum palatinum (PNA)

das Gaumensegel als hintere Fortsetzung des harten Gaumens, schräg in
den Mesopharynx herabhängend; bestehend aus Aponeurose, Schleimhaut u.
paar. Muskeln (Mm. levator u. tensor veli palatini, M. uvulae); bildet
zus. mit der Uvula den weichen Gaumen; s.a. Gaumensegel...

 Suchindex zurück vorwärts 49084. Velumspalte

- Gaumenspalte im weichen Gaumen.

 Suchindex zurück vorwärts 49085. Vena

(auch: Vene (Mehrzahl Venae; Vv.))
allgemein venöses Blut (Ausnahme Vv. pulmon.; embryonale V. umbilic.) zum
Herzen zurückführendes Gefäß mit dünner Wandung aus 3 -- bei kleinen
Gefäßen nur undeutlich voneinander abgrenzbaren -- Schichten Tunica intima
(s.a. Venenklappen), T. media (innen Ring-, außen Längsmuskelzüge) u. T.
externa ( - Adventitia). Oft Begleitvenen gleichnamiger - Arterien; s.a.
Venen..., Phlebo..., s.a. Abb.

 Suchindex zurück vorwärts 49086. Vena angularis

der Anfangsteil der V. facialis im inneren Augenwinkel; anastomosiert mit
der V. ophthalmica superior; s.a. Sinus-cavernosus-Thrombose.

 Suchindex zurück vorwärts 49087. Vena anonyma (BNA)

(auch: Anonyma)
- V. brachiocephalica.

 Suchindex zurück vorwärts 49088. Vena arcuatae renis

bogenförm., subkortikale Vv. an der Mark-Rinden-Grenze der Niere.

 Suchindex zurück vorwärts 49089. Vena axillaris

die starke, mit Klappen versehene Achselvene (Vereinigung der Vv.
brachiales) vom Unterrand der Pectoralis-major-Sehne bis zur 1. Rippe
(Übergang in V. subclavia).

 Suchindex zurück vorwärts 49090. Vena azygos

die -- unpaare -- Fortsetzung der re. V. lumbalis ascendens im hint.
Mediastinum re. vor der Wirbelsäule zur V. cava superior. Bei Verschluß
reno-azygo-lumbales Syndrom rechtsseit. Pleuraerguß, Hämoptyse, evtl.
leichte Nierenfunktionsstörung mit Oligurie.

 Suchindex zurück vorwärts 49091. Vena basalis

von der Unterfläche des Gehirns (um den Hirnstiel) zur V. cerebri magna;
mit Blut aus Substantia perforata, Hypophyse, Mamillarkörper, Linsenkern
u. Tuber cinereum.

 Suchindex zurück vorwärts 49092. Vena basilica

epifaszial von der Ulnarseite des Unterarmes zur ulnaren V. brachialis.

 Suchindex zurück vorwärts 49093. Vena brachiales

(auch: Vv. comitantes arteriae brachialis)
paarige, tiefe Begleitvenen der A. brachialis, mit zahlreichen
Queranastomosen; vereinigen sich zur V. axillaris.

 Suchindex zurück vorwärts 49094. Vena brachiocephalica (dextra et sinistra)

der gemeinsame große (li. längere) Venenstamm der re. bzw. li. V.
jugularis interna u. V. subclavia zwischen Hinterfläche des
Sternoklavikulargelenks u. unterem medialem Rand des 1. re. Rippenknorpels
(dort Vereinigung der bd. zur V. cava sup.). Führen das ges. Blut aus Kopf,
Hals u. Armen ab.

 Suchindex zurück vorwärts 49095. Vena bronchiales

die das Blut von Bronchien u. Bronchiallymphknoten abführenden Venen.

 Suchindex zurück vorwärts 49096. Vena cardiacae

die als V. cardiaca magna, V. c. media, V. c. parva sowie als Vv.
cardiacae anteriores u. Vv. c. minimae die Koronararterien begleitenden
Venen des Herzens.

 Suchindex zurück vorwärts 49097. Vena cava

Hohlvene (s.a. Kava...).

 Suchindex zurück vorwärts 49098. Vena-c.-Filter

(Mobin - Uddin 1968) schirmartiges, zusammenfaltbares F. (Stahlspeichen +
Silastikdach) zur Lungenembolie-Prophylaxe, mittels Kavakatheter von der
V. jugularis oder femoralis aus in der unt. Hohlvene zu plazieren. --
Gleicher Effekt durch Anlegen von Kavaclips (Teflon) über retro- bzw.
transperitonealen Zugang.

Vena-c.-Filter c. inferior
untere Hohlvene als unpaare, klappenlose Sammelvene der unt.
Körperhälfte (aus dem Zusammenfluß der re. u. li. V. iliaca comm. in Höhe
4.5. LW), die re. neben der Aorta abdomin. durch das Foramen venae cavae
des Zwerchfells in den re. Herzvorhof zieht. -- V.-c.-inferior-Syndrom
geburtsh - Kava-Kompressionssyndrom.

Vena-c.-Filter c. superior
die obere Hohlvene als unpaare, kurze, klappenlose, dünnwand.
Sammelvene der oberen Körperhälfte; zieht an der Innenseite der re.
Pleurakuppel abwärts, nimmt vor Eintritt in Herzbeutel u. re. Vorhof die
V. azygos auf (dadurch Verbindung zur Cava inf.).

 Suchindex zurück vorwärts 49099. Vena-c.-superior-Syndrom

venöse Zirkulationsstörung durch Abflußbehinderung (selten reine
Thrombose, meist Einengung durch Mediastinalfibrose, Tumor,
Aortenaneurysma) Einflußstauung der oberen Körperhälfte, Zyanose,
Gesichts-, Hals- (Stokes* Kragen) u. Armödem; Schwindel, Kopfschmerzen,
Somnolenz, Oppressionsgefühl, Brustschmerzen u. Atemnot; evtl.
Schleimhautblutungen.

 Suchindex zurück vorwärts 49100. Vena centrales hepatis

die Leberzentralvenen; führen im Läppchenzentrum das Blut der Sinusoide
über Schalt- u. Sammelvenen zu den Vv. hepaticae.

 Suchindex zurück vorwärts 49101. Vena centralis retinae

die -- z.T. auf der Netzhaut verlaufende -- Begleitvene der A. centr.
(nebst Ästen) zur V. ophthalmica sup.

 Suchindex zurück vorwärts 49102. Vena cephalica

die radiale Hautvene des Armes, mit Blut aus dem Rete venosum des
Handrückens u. Daumens sowie -- über Anastomosen -- von volaren
Unterarmvenen.

 Suchindex zurück vorwärts 49103. Vena cerebelli

die Venen des Kleinhirns.

 Suchindex zurück vorwärts 49104. Vena cerebri

die -- meist klappenlosen -- tiefen u. oberflächl. Venen der grauen u.
weißen Substanz von Groß- u. Kleinhirn; ziehen größtenteils in den
Subarachnoidalraum u. durch die Dura letztlich in die venösen Hirnsinus.

 Suchindex zurück vorwärts 49105. Vena cerebri magna

(auch: Galen* Vene)
kurzes, unpaares Verbindungsstück der vereinigten Venae internae cerebri
im Dach des III. Hirnventrikels.

 Suchindex zurück vorwärts 49106. Vena comitans

Begleitvene (der jeweils gleichnamigen Arterie); s.a. Venae brachiales.

 Suchindex zurück vorwärts 49107. Vena cordis

- Vv. cardiacae.

 Suchindex zurück vorwärts 49108. Vena coronaria ventriculi (BNA, JNA)

die Kranzvene des Magens (Vv. gastricae dextra u. sin., V.
prepylorica); mündet in die Pfortader, anastomosiert aber im Bereich des
Magenmundes mit Ösophagusvenen (vgl. Anastomose, koronariko...).

 Suchindex zurück vorwärts 49109. Vena cutanea (PNA)

Hautvene als s.c. Gefäß mit arterienunabhängigem Verlauf.

 Suchindex zurück vorwärts 49110. Vena diploicae

die klappenlosen, dünnwand. Breschet* Venen in den Knochenkanälchen der
Schädeldiploe, mit Blut von Dura u. Calvaria zu den Sinus durae matris u.
den oberflächl. Kopfvenen.

 Suchindex zurück vorwärts 49111. Vena dorsalis penis

tiefe V. am Penisrücken mit Zuflüssen aus Schwellkörpern, Penishaut u.
Skrotum.

 Suchindex zurück vorwärts 49112. Vena emissaria

venöse Verbindung zwischen oberflächl. Schädel- u. Diploevenen u. venösen
Hirnsinus, die -- bes. bei Blutüberfüllung des Schädelinnenraumes --
ventilartig nach außen ableitet (Ablaufvene).

 Suchindex zurück vorwärts 49113. Vena epigastricae

Begleitvenen der gleichnamigen Bauchwandarterien.

 Suchindex zurück vorwärts 49114. Vena facialis

die Gesichtsvene (als Fortsetzung der V. angularis) vom medialen
Augenwinkel unter der Gl. submandibul. abwärts in die V. jugularis int.
(oben im Trigonum caroticum).

 Suchindex zurück vorwärts 49115. Vena femoralis

unpaare Begleitvene in Fortsetzung der V. poplitea vom Adduktorenschlitz
bis zum Leistenband (Übergang in V. iliaca ext.); mit Blut der unteren
Extremität.

 Suchindex zurück vorwärts 49116. Vena gastricae breves

V. vom Magenfundus (große Kurvatur) im Lig. gastrolienale zur V.
lienalis.

 Suchindex zurück vorwärts 49117. Vena gastrica (dextra et sinistra)

(auch: Mayo* Vene)
die großen Kranzvenen als Begleitvenen der gleichnamigen Arterien an
der kleinen Kurvatur des Magens zur Pfortader, gelegentlich zur Milzvene.
Haben kranial Anschluß zu den Speiseröhrenvenen (vgl. Vena coronaria
ventriculi) u. -- über die anschließende V. azygos bzw. V. hemiazygos --
zur oberen Hohlvene (vgl. Ösophagusvarizen).

 Suchindex zurück vorwärts 49118. Vena gastroepiploica (dextra et sinistra)

Begleitvenen (Blut aus Magen u. Omentum majus) zur V. mesenterica sup.
bzw. V. lienalis.

 Suchindex zurück vorwärts 49119. Vena haemorrhoidales (BNA)

- Vv. rectales.

 Suchindex zurück vorwärts 49120. Vena hemiazygos (PNA)

Fortsetzung der li. V. lumbalis ascendens, nach re. zur V. azygos
kreuzend.

 Suchindex zurück vorwärts 49121. Vena hepaticae

meist 3 (V. dextra, media u. sin.) kurze Parenchym-eingeschlossene
Leberinnenvenen als Zusammenfluß der Sammelvenen beider Leberlappen
(einschl. Lobus caudatus); in die untere Hohlvene mündend.

 Suchindex zurück vorwärts 49122. Vena iliaca

Vena iliaca i. communis
beidseits die gemeinsame Fortsetzung der inneren u. äußeren V. iliaca;
die rechte u. linke V. i. comm. vereinigen sich rechts in Höhe des 4. u.
5. LW zur unteren Hohlvene (= V. cava inf.).

Vena iliaca i. externa
die Fortsetzung der V. femoralis vom Leistenband bis in Höhe des 4.
Lendenwirbels.

Vena iliaca i. interna
der kurze Stamm aus den Venen der Beckeneingeweide u. des Dammes
(Begleitvenen).

 Suchindex zurück vorwärts 49123. Vena intercostales

die Zwischenrippenvenen.

 Suchindex zurück vorwärts 49124. Vena interlobares renis

Fortsetzung der Vv. arcuatae zwischen den Nierenpyramiden hiluswärts zur
V. renalis.

 Suchindex zurück vorwärts 49125. Vena interlobulares hepatis

die Endäste der Pfortader zwischen den Leberläppchen (Glisson* Dreieck),
aus denen die Verteilungsvenen (um die Läppchen) hervorgehen u. aus
diesen wiederum die Zugangsvenen (Venulae afferentes; durch die
Grenzplatte der Läppchen in die Sinusoide).

 Suchindex zurück vorwärts 49126. Vena interlobulares renis

Venen aus dem Zusammenfluß der Venulae stellatae, von der Nierenrinde
radiär zwischen den Markstrahlen absteigend in die Vv. arcuatae.

 Suchindex zurück vorwärts 49127. Vena jugularis

Drosselader.

Vena jugularis j. anterior
aus dem Zusammenfluß mehrerer Hautvenen (unterhalb des Kinns) zur V.
jugularis ext. oder V. subclavia.

Vena jugularis j. externa
aus dem Zusammenfluß der Vv. occipitalis u. auricularis post. (hinter der
Ohrmuschel) zwischen Platysma u. oberflächl. Halsfaszie zur V. subclavia,
seltener zur V. brachiocephalica oder jugularis int.

Vena jugularis j. interna
aus dem Zusammenfluß der Venen der Schädelhöhle am Foramen jugulare
(Aufnahme des Sinus sigmoideus), neben der A. carotis interna bzw.
communis zur V. subclavia im Venenwinkel; sammelt das Blut des Kopfes u.
Halses.

 Suchindex zurück vorwärts 49128. Vena lienalis

(auch: V. splenica)
die kräftige Milzvene aus dem Milzhilus in das Lig. phrenicolienale u.
hinter das Pankreas, wo sie sich mit der V. mesenterica sup. zur Pfortader
vereinigt.

 Suchindex zurück vorwärts 49129. Vena lingualis

tiefe Begleitvene in der Zunge zur V. jugul. int.

 Suchindex zurück vorwärts 49130. Vena lumbalis ascendens

beidseits eine Vene vor den Rippenfortsätzen der Lendenwirbel u. unter
dem Psoas aufwärts (re. in die V. azygos, li. in die V. hemiazygos
mündend); stellt außerdem eine Längsverbindung dar zwischen den 4
segmentalen, in die unteren Hohlvenen mündenden Vv. lumbales (die
linksseitigen dorsal der Bauchaorta).

 Suchindex zurück vorwärts 49131. Vena mediana cubiti

am Unterarm durch die Ellenbeuge verlaufende Verbindung zwischen V.
cephalica u. V. basilica.

 Suchindex zurück vorwärts 49132. Vena mesenterica

Vena mesenterica m. inferior
Begleitvene aus dem Becken hinter dem Pankreas zur V. lienalis (oder V.
m. sup.); führt Blut vom unteren Dickdarm.

Vena mesenterica m. superior
Begleitvene zur V. portae (nach Vereinigung mit der V. lienalis); führt
Blut von Magen, Netz, Pankreas u. gesamtem Dünndarm.

 Suchindex zurück vorwärts 49133. Vena obliqua atrii sinistri

(auch: Marshall* Vene)
kleines Rudiment des li. Ductus Cuvieri an der Rückwand (Epikardfalte)
des li. Herzvorhofs zum Sinus coronarius.

 Suchindex zurück vorwärts 49134. Vena oesophageales

Venen von der Speiseröhrenwand zur V. azygos.

 Suchindex zurück vorwärts 49135. Vena ophthalmica

Vena ophthalmica o. inferior
von unterem Augenlid u. Tränendrüse seitl. am Augenhöhlenboden zum Sinus
cavernosus.

Vena ophthalmica o. superior
Vene von der oberen medialen Augapfelseite durch die Fissura orbitalis
sup. zum Sinus cavernosus; Anastomose mit der V. angularis (s.a.
Sinus-cavernosus-Thrombose).

 Suchindex zurück vorwärts 49136. Vena ovarica

Vene vom Eierstock (Plexus im Lig. latum) re. direkt in die V. cava inf.,
li. in die V. renalis; s.a. Ureter-Ovarica-Kompressionssyndrom.

 Suchindex zurück vorwärts 49137. Vena paraumbilicales

die kleinen Sappey* Venen um das runde Leberband zum li. Ast der V.
portae; Verbindung zwischen s.c. Bauchwandvenen u. Pfortader (s.a. Caput
medusae).

 Suchindex zurück vorwärts 49138. Vena perforantes venae femoralis

Verbindungsvenen zwischen tiefen (= subfaszialen) u. oberflächlichen (=
epifaszialen) Extremitätenvenen im Beinbereich ( - Abb.); Insuffizienz
bedingt Funktionsstörungen der Muskelvenenpumpe; s.a. Cockett* Venen,
Boyd* Venen, Dodd* Venen u. Varikose (dort Abb.).

 Suchindex zurück vorwärts 49139. Vena pharyngeales

Venen vom Plexus pharyngeus zur V. jugularis int.

 Suchindex zurück vorwärts 49140. Vena poplitea

Fortsetzung der vereinigten Vv. tibialis ant. u. post. vom unteren Rand
des M. popliteus bis zum Adduktorenschlitz (Beginn der V. femoralis).

 Suchindex zurück vorwärts 49141. Vena portae, V. portalis

die durch den retropankreat. Zusammenfluß der Vv. gastricae dextra u.
sin., pylorica, mesentericae sup. u. inf. u. lienalis entstandene
Pfortader mit Venenstamm im Lig. hepatoduodenale, der sich nach
Eindringen in die Leberpforte in die Rr. dexter u. sin. u. weiter in
Sinusoide aufzweigt u. über nachfolgende Venen (von Zentralvene bis
Lebervenen) an die untere Hohlvene Anschluß hat; s.a. Pfortader...

 Suchindex zurück vorwärts 49142. Vena profunda femoris

Begleitvene der A. profunda femoris mit Abfluß zur V. femoralis.

 Suchindex zurück vorwärts 49143. Vena pulmonales

die das arterialisierte Blut aus den Lungen zum li. Herzvorhof führenden
Lungenvenen, im Hilus hervorgehend aus der Vereinigung der
Lungensegmentäste zu 1 oder -- meist -- 2 größeren Stämmen (= V.
pulmonalis superior u. inf.), die rechts kaudal der Pulmonalarterie u.
hinter oberer Hohlvene, re. Vorhof u. Aorta ascendens, links (kürzer) vor
der Aorta thoracica verlaufen u. gemeinsam das hintere Perikard
durchdringen; s.a. Lungenvenentransposition.

 Suchindex zurück vorwärts 49144. Vena rectales

(auch: Vv. hämorrhoidales)
vom Plexus venosus rectalis als Vv. r. inferiores u. Vv. r. mediae zur V.
iliaca interna; V. rectalis superior zur V. mesenterica inferior; alle 3
mehrfach miteinander anastomosierend (d.h. Verbindung zwischen
Pfortadersystem u. unterer Hohlvene).

 Suchindex zurück vorwärts 49145. Vena renales

die Sammelvenen der Niere, die vom Hilus als gemeinsamer Stamm vor der
Arterie (die längere li. auch vor der Aorta) horizontal in die untere
Hohlvene ziehen.

 Suchindex zurück vorwärts 49146. Vena retromandibularis

von der Schläfengegend zur V. jugularis interna führend.

 Suchindex zurück vorwärts 49147. Vena saphena magna

(auch: Saphena magna)
die an Venenklappen reiche große Rosenader vom medialen Fußrand vor dem
inneren Knöchel aufwärts durch den Hiatus saphenus in die V. femoralis,
mit zahlreichen Anastomosen (Vv. perforantes, Abb.) zu tiefen Venen.

 Suchindex zurück vorwärts 49148. Vena saphena parva

die klappenreiche kleine Rosenader vom lateralen Fußrand hinter dem
Knöchel u. an der Unterschenkelrückseite aufwärts zur V. poplitea;
anastomosiert mit tiefen Venen.

 Suchindex zurück vorwärts 49149. Vena spermatica

- V. testicularis.

 Suchindex zurück vorwärts 49150. Vena splenica

- V. lienalis.

 Suchindex zurück vorwärts 49151. Vena subclavia

die Fortsetzung der V. axillaris vom äußeren Rand der 1. Rippe (zwischen
Mm. scalenus anterior u. sternocleidomastoideus bis zum Manubrium sterni);
bildet mit der V. jugularis int. die V. brachiocephalica; s.a.
Subklavia-Punktion.

 Suchindex zurück vorwärts 49152. Vena sublobularis

Schaltvene aus der Vereinigung der Zentralvenen benachbarter
Leberläppchen.

 Suchindex zurück vorwärts 49153. Vena suprarenalis (dextra et sinistra)

von der re. u. li. Nebenniere direkt zur V. cava inf. bzw. zur V.
renalis.

 Suchindex zurück vorwärts 49154. Vena temporales

Begleitvenen der A. temp. profunda u. superfic. aus dem tiefen
Schläfenmuskel zum Plexus pterygoideus bzw. epifaszial von der Ohrmuschel
zur V. retromandibularis.

 Suchindex zurück vorwärts 49155. Vena testicularis

(auch: V. spermatica)
vom Hoden (Plexus pampiniformis) im Samenstrang durch den Canalis
inguinalis u. -- zus. mit der Arterie -- auf dem Psoas major aufwärts, li.
zur V. renalis, re. direkt in die untere Hohlvene.

 Suchindex zurück vorwärts 49156. Vena thalamostriata

(auch: V. terminalis)
Vene im Winkel zwischen Nucl. caudatus u. Thalamus unter der Stria
terminalis zur V. cerebri int. -- Die gefürchtete Terminalis-Blutung
zwingt zur Unterbindung u. führt damit zur hämorrhag. Infarzierung von
Thalamus u. Stammganglien.

 Suchindex zurück vorwärts 49157. Vena thoracicae internae

Begleitvenen der gleichnamigen Arterie zur V. brachiocephalica.

 Suchindex zurück vorwärts 49158. Vena thoracoepigastricae

von der seitl. Rumpfwand (Anastomosen mit V. epigastrica superf.) zur V.
axillaris; wichtige indir. Kollateralbahn zwischen oberer u. unterer
Hohlvene.

 Suchindex zurück vorwärts 49159. Vena thyroideae

die Schilddrüsenvenen; Vv. thyroideae inferiores unpaar vom Plexus
thyroideus impar zur -- meist li. -- V. brachiocephalica (ältere Bez. V.
thyroidea ima). V. thyroidea superior als Begleitvene aus dem oberen
Drüsenabschnitt zur V. facialis oder V. jugularis int.; Vv. thyroideae
mediae vom Mittelabschnitt zur V. jugul. int.

 Suchindex zurück vorwärts 49160. Vena tibiales

Begleitvenen der gleichnamigen Arterien zur V. poplitea.

 Suchindex zurück vorwärts 49161. Vena umbilicalis

Fgb: embryol
die -- anfangs paarige -- - Nabelvene, die in Nabel u. vord. Bauchwand
verlaufend, das arterialisierte Blut von der Plazenta zum Feten
(Leberanlage) zurückführt.

 Suchindex zurück vorwärts 49162. Vena uterinae

kurze, weite Verbindungsvenen zwischen Uterusplexus u. V. iliaca int.

 Suchindex zurück vorwärts 49163. Vena vertebralis

geflechtbildende Begleitvene vom Hinterhaupt zur V. brachiocephalica.

 Suchindex zurück vorwärts 49164. Vena vorticosae

die 4(-5) Vv. choroideae des Auges je aus dem wirbelförm. Zusammenfluß
venöser Äste in der Aderhaut (Blut auch aus Ziliarkörper u. Iris), die
nach Durchbrechen der Sklera (etwas hinter dem Bulbusäquator) in die V.
ophthalmica superior münden. Abb. R3A

 Suchindex zurück vorwärts 49165. Venae sectio, Venaesectio

(auch: Phlebotomie)
Inzision (meist quer) einer s.c. Vene nach op. Freilegung, u. zwar
proximal bzw. (bei Aderlaß) distal der zuvor angelegten Ligatur, zum
Einführens einer Kanüle oder eines - Venenkatheters (anschließend
Hautnaht).

 Suchindex zurück vorwärts 49166. Vene

- Vena; s.a. Venen..., Phleb(o)...

 Suchindex zurück vorwärts 49167. Venektasie

- Phlebektasie.

 Suchindex zurück vorwärts 49168. Venena

Fgb: pharmaz
(latein.) - Gifte.

 Suchindex zurück vorwärts 49169. Venenanästhesie

(Bier 1908) Lokalanästhesie durch i.v. Injektion (z.B. V. saphena, V.
cephalica) eines Anästhetikums im blutleer gemachten
Extremitätenabschnitt.

 Suchindex zurück vorwärts 49170. Venenbypass

- Bypass unter Verw. eines Venensegmentes; s.a. Koronarchirurgie.

 Suchindex zurück vorwärts 49171. Venendruck

der Füllungsdruck im venösen System, abhängig vom Dehnungswiderstand des
Gesamtkreislaufs u. von der Größe des Blutvolumens; bei horizontaler
Körperlage zwischen 0 u. 10-15 mmHg (in Atemmittellage); bei aufrechter
Stellung in der unteren Hohlvene etwa 20, am Zwerchfell 4, am re. Vorhof
-3 mmHg, in der oberen Hohlvene noch niedriger. Gefälle bestimmt vom
Druckunterschied Aortare. Vorhof, von Atmung, Verschiebung der Ventilebene
des Herzens u. Muskelpumpe.

 Suchindex zurück vorwärts 49172. Venendruck, zentraler

s.u. zentral.

 Suchindex zurück vorwärts 49173. Venenentzündung

- Phlebitis.

 Suchindex zurück vorwärts 49174. Venenexhairese

Fgb: chir
- Phlebexhairese, s.a. Venenstripping.

 Suchindex zurück vorwärts 49175. Venenfunktionsprüfung

s.u. Varikose; s.a. Venenklappen.

 Suchindex zurück vorwärts 49176. Veneninsuffizienz

s.u. Venenklappen.

 Suchindex zurück vorwärts 49177. Venenkatheter

zur Einführung in eine periphere Vene geeigneter K. aus gewebefreundl.,
chemisch indifferentem röntgenpos. Material; Einführung perkutan (mittels
ein- oder übergeschobener Punktionskanüle) oder nach Venaesectio, entweder
nur ins periphere Gefäß (z.B. beim Scribner* Shunt) oder aber bis in die
Hohlvene (= zentraler V.; s.a. Kavakatheterismus; auch für
Herzkatheterismus).

 Suchindex zurück vorwärts 49178. Venenklappen

in etwa gleichen Abständen in das Lumen ragende, taschenförmige (meist
paar.) Intimaduplikaturen, die in den meisten Venen eine retrograde
Blutströmung verhindern (freier Klappenrand herzwärts). Bei
Venen(klappen)insuffizienz (infolge Überdehnung des Klappenansatzringes
oder phlebitischer bzw. thrombot. Zerstörung) Strömungsumkehr mit venöser
Hypertension, an den Beinen v.a. bei Insuffizienz der Perforans- u. tiefen
Venen; s.a. Varikose (dort Abb.).

 Suchindex zurück vorwärts 49179. Venenknoten

- Varize.

 Suchindex zurück vorwärts 49180. Venenpatch

Fgb: chir
autologes Venenwandresektat als Material für die Patch-Plastik bzw. zur
Deckung von Gefäßwanddefekten.

 Suchindex zurück vorwärts 49181. Venenpuls

herzsynchrone Volumen- u. Druckschwankungen (Schlauchwellen) vom Herzen
fort über die -- v.a. herznahen -- Venen, am deutlichsten an den Halsvenen
( - Jugularispuls). Normal als negativer V.; pathol. als positiver V.
sowie als penetrierender V. (das Kapillargebiet in Richtung Herz
durchdringender arterieller Puls, z.B. bei Arteriolendilatation,
Aorteninsuffizienz). Kurvenermittlung (meist kombin. mit PKG u. EKG)
blutig oder photoelektrisch. Als Graphoelemente der Kurve ( - Abb.)
erkennbar präsystol. Welle durch die einsetzende Vorhofsystole (Hemmung
des venösen Einstroms in den re. Vorhof), systol. Welle (c) durch
weitergeleitete arterielle Pulsation u. Durchbiegen der Trikuspidalklappe,
systol. Kollaps (x) infolge Saugwirkung der Kammersystole, 1. diastol.
Welle (d; auch v) durch den Widerstand bei Nachlassen der
Kammerkontraktion, diastol. Kollaps (y) durch beschleunigten Abstrom bei
Öffnen der Trikuspidalklappe, anschließend 2. diastol. Welle (d'); als
pathol. Veränderungen überhöhtes a bei Entleerungsstörung des re. Vorhofs,
überhöhtes c bei hoher Pulsdruckamplitude u. großem Schlagvolumen,
erniedrigtes c bei kleinem Schlagvol., zusätzl. Insuffizienzwelle bei
Trikuspidalinsuffizienz, verändertes x (Buckelbildung als Initialsymptom,
Rückstauungswelle, vorzeit. Ende) bei Linksinsuffizienz mit Stauung,
erniedrigtes d u. y bei Rechtsstauung, a-c-Verschmelzung u. rudimentäres x
(positiver V.) als Dekompensationszeichen; - Square-root-Zeichen bei
Pericarditis constrictiva.

 Suchindex zurück vorwärts 49182. Venensperre

Abflußbehinderung in einer Vene durch Thrombose, Spasmus oder Kompression
(z.B. der Wadenvenen durch das Eigengewicht des Beines bei Rückenlage, der
Subklavia durch Halsrippe beim Thoracic-inlet-Syndrom; s.u.
Achselvenensperre).

 Suchindex zurück vorwärts 49183. Venenstein

- Phlebolith.

 Suchindex zurück vorwärts 49184. Venenstripping

Exhairese einer Vene (meist V. saphena magna u. parva) mittels
Venenstrippers, extraluminal z.B. mit Ringstripper (n. Keller, Mayo),
intraluminal mit flexibler (Myers) oder halbstarrer (Babcock)
Extraktionssonde mit Knopf am unteren u. Kugel am oberen Ende; letztere
wird -- nach Ligatur der vor der Saphena in die Femoralis mündenden
Seitenäste -- durch eine Phlebotomie-Öffnung von distal (mit Kugel voran)
eingeführt u. subinguinal aus der Saphena ausgeleitet, so daß das
aufgefädelte u. am Knopf durch Ligatur fixierte Gefäß durch Zug am prox.
Sondenende unter Abriß der Seitenäste extrahiert werden kann. Abschließend
Kompressionsverband.

 Suchindex zurück vorwärts 49185. Venenthrombose

- Phlebothrombose.

 Suchindex zurück vorwärts 49186. Venenthrombose, tiefe

v.a. in den tiefen, großen Bein- u. Beckenvenen (s.a.
Beckenvenenthrombose) auftretende V., meist nicht infektiös, sondern Folge
verlangsamter Blutzirkulation u.oder erhöhter Koagulabilität bei
Herz-Kreislauf-Erkrankungen, Hypertonie, akuter oder chron.
Infektionskrankheit, postoperativ oder postpartal, ungewohnter
Daueranstrengung ( - Thrombose par effort) etc.; Verlauf hochakut (=
Phlegmasia caerulea dolens), akut (Beginn innerhalb weniger Std. oder
Tage) oder subakut; meist bei Bettlägerigen u. meist mit nur geringen
Symptomen, mit Manifestation erst bei Mobilisation oder durch Auftreten
einer Lungenembolie. Charakterist. Symptomen-Trias Ödem, Zyanose, Schmerz,
bes. ausgeprägt beim Stehen u. bei Belastung; Komplikationen Embolie,
postphlebitisches Syndrom, Rezidive, Sepsis (durch bakteriell infizierten
Thrombus, z.B. Tonsillitis, Abort). Therapie Ruhigstellung, Fibrinolytika,
chir. Behandlung (z.B. Entleerung des sog. intravarikösen Hämatoms durch
Stichinzision), Kompressionsverband.

 Suchindex zurück vorwärts 49187. Venenum

(latein.) Gift.

 Suchindex zurück vorwärts 49188. Venenverödung

- Varizenverödung.

 Suchindex zurück vorwärts 49189. Venenverschluß

s.u. Venenthrombose.

 Suchindex zurück vorwärts 49190. Venenverschlußplethysmographie

intermittierende plethysmograph. Bestimmung der Extremitätendurchblutung
anhand der pulsator. Volumenzunahme bei blockiertem Abstrom
(Manschettenkompression).

 Suchindex zurück vorwärts 49191. Venenwinkel

- Angulus venosus.

 Suchindex zurück vorwärts 49192. venerisch, venereus

eine - Geschlechtskrankheit betreffend, durch Geschlechtsverkehr
erworben.

 Suchindex zurück vorwärts 49193. Venerologie

Lehre von den - Geschlechtskrankheiten.

 Suchindex zurück vorwärts 49194. Venezuelan Equine Encephalitis (VEE)

(engl.) s.u. Encephalomyelitis equina.

 Suchindex zurück vorwärts 49195. venös

Venen bzw. das - venöse System betreffend.

 Suchindex zurück vorwärts 49196. venös Blut

das dunkelrote, rel. CO2-reiche Blut, das im venösen System von der
Peripherie zum re. Herzen u. von dort in der Pulmonalarterie zu den Lungen
geführt wird.

 Suchindex zurück vorwärts 49197. venös Insuffizienz

s.u. Varikose, s.a. Venenklappen.

 Suchindex zurück vorwärts 49198. venös System

der dem Blutrückstrom (s.a. arteriovenöse Koppelung, Muskelpumpe,
Varikose) zum Herzen dienende v. Schenkel des Körperkreislaufs (venöse
Kapillaren, Venolen, Venen) einschl. des re. Herzens mit Speicher- u.
Widerstandsfunktion. Regulierung der peripheren Resistenz v.a. durch die
Venolen als postkapilläre Widerstandsgefäße.

 Suchindex zurück vorwärts 49199. Venographie

Fgb: röntg
- Phlebographie.

 Suchindex zurück vorwärts 49200. Venole

Fgb: anat
- Venula.

 Suchindex zurück vorwärts 49201. Venopathie

Oberbegriff für -- insbes. nichtentzündliche -- Venenerkrankungen; z.B.
als arteriosklerotische V. infolge Atherosklerose der Begleitarterie,
mit trophisch bedingter Wandschädigung, Thrombosierung,
Klappeninsuffizienz.

 Suchindex zurück vorwärts 49202. Venoskopie

Kaltlicht-Endoskopie der Venenintima unter temporärer
Blutstromunterbrechung u. Ersatz des Blutes in diesem Abschnitt durch ein
transparentes flüssiges Medium.

 Suchindex zurück vorwärts 49203. Venostase

durch Venenveränderungen oder kardial bedingter Stillstand der
Blutzirkulation (Hämostase im Venenbereich).

 Suchindex zurück vorwärts 49204. venosus

(latein.) venös.

 Suchindex zurück vorwärts 49205. Venotomie

- Venaesectio.

 Suchindex zurück vorwärts 49206. Venter

(latein.) Bauch; anat Muskelbauch, z.B. V. anterior u. posterior
(des - Musculus digastricus).

 Suchindex zurück vorwärts 49207. Ventilation

Lüftung, Belüftung. -- physiol der Transport von Sauerstoff aus der
Außenwelt in die Lungenalveolen bzw. von CO2 in umgekehrter Richtung als
Effekt der - Atmung.

 Suchindex zurück vorwärts 49208. Ventilation, alveoläre

für den Gasaustausch mit dem Blut genutzter Anteil der V. ( - Abb.).

 Suchindex zurück vorwärts 49209. Ventilation, intermittent mandatory

Fgb: anästh
(engl.) - IMV.

 Suchindex zurück vorwärts 49210. Ventilation, maximale

s.u. Atemgrenzwert.

 Suchindex zurück vorwärts 49211. Ventilation, spezifische

s.u. Atemäquivalent.

 Suchindex zurück vorwärts 49212. Ventilationsäquivalent

- Atemäquivalent.

 Suchindex zurück vorwärts 49213. Ventilations-Perfusions-Quotient

das Verhältnis zwischen alveolärer Ventilation u. Herzzeitvolumen.

 Suchindex zurück vorwärts 49214. Ventilationsstörung

gesteigerte oder verminderte Lungenventilation (ohne Berücksichtigung von
Zusammensetzung u. Ausnutzung der ventilierten Gase).

 Suchindex zurück vorwärts 49215. Ventilationsstörung, obstruktive

V. bei Erhöhung des Strömungswiderstandes durch intra- u.oder
extrabronchiale Atemwegseinengung (z.B. bei Bronchialasthma, spast.
Bronchitis) mit Abnahme der Elastance, rel. starker Verminderung des
1-Sek.-Wertes u. Vergrößerung des Residualvolumens.

 Suchindex zurück vorwärts 49216. Ventilationsstörung, restriktive

bei verkleinerter Lungenparenchymfläche mit Verminderung der Compliance
u. der meisten Lungenvolumina.

 Suchindex zurück vorwärts 49217. Ventilationsszintigraphie

s.u. Lungenszintigraphie.

 Suchindex zurück vorwärts 49218. Ventilationszahl

das zur Entfernung von 1 ml CO2 ventilierte Luftvolumen; normal 30-45
ml.

 Suchindex zurück vorwärts 49219. Ventilator-Modul

s.u. Modul.

 Suchindex zurück vorwärts 49220. Ventilebene

Fgb: kard
die Ebene der Ventrikelbasis (in Höhe der AV-Klappen), die sich nach
Klappenschluß durch die Kammerkontraktion herzspitzenwärts bewegt u. damit
eine Erweiterung der Vorhöfe bewirkt (Sogwirkung auf venöses Blut).

 Suchindex zurück vorwärts 49221. Ventilpneumothorax

- Spannungspneumothorax.

 Suchindex zurück vorwärts 49222. Ventilstenose

Stenose des Tracheobronchiallumens v.a. bei der Exspiration; Ursache
Fremdkörper u. Tumoren; s.a. Stenoseatmung.

 Suchindex zurück vorwärts 49223. ventral(is)

(latein.) den Bauch bzw. die Vorderseite eines Körperteils oder -organs
betreffend; bauchwärts gelegen oder gerichtet.

 Suchindex zurück vorwärts 49224. ventricularis

(latein.) - ventrikulär.

 Suchindex zurück vorwärts 49225. Ventriculi

Mehrzahl von - Ventriculus.

 Suchindex zurück vorwärts 49226. Ventriculus

(latein. = kleiner Bauch)
- Magen.

Ventriculi cerebri Ventriculus encephali
die Hirnkammern des Tel-, Di- u. Rhombencephalons; s.a. Ventrikulographie
(dort Abb.).

Ventriculus lateralis
der paarige, flache, langgestreckte Seitenventrikel in der
Großhirnhemisphäre, mit Vorderhorn (Cornu frontale = anterior) im Frontal-,
Pars centralis im Parietallappen, Hinterhorn (Cornu occipitale =
posterior) im Okzipital- u. Unterhorn (Cornu temporale = inferior) im
Temporallappen; über das Foramen interventriculare mit dem V. tertius
kommunizierend.

Ventriculus tertius
der unpaare, spaltförmige, hinten breitere III. Ventrikel median unter
dem Balken im Diencephalon (zwischen Thalamus u. Hypothalamus); beidseits
durch die Foramina interventricularia (Monroi) mit den Seitenventrikeln,
hinten durch den Aquaeductus mit dem IV. Ventrikel verbunden.

Ventriculus quartus
der unpaare IV. Ventrikel im Rhombencephalon, mit Fossa rhomboidea
(Boden) u. Tegmen (Dach), paarigem Seitenfortsatz (Recessus lateralis)
u. Verbindungen zum Subarachnoidalraum (äußerer Liquorraum) durch paar.
seitl. (Apertura lateralis = Foramen Luschkae) u. einer medianen (Apert.
mediana = For. Magendii) Öffnung (Verschluß führt zum - Hydrocephalus
internus).

Ventriculi cordis
die -- durch das Ventrikelseptum getrennten -- kegelförm., sagittal
abgeplatteten, dickwand., 3schichtigen (Epi-, Myo-, Endocardium)
Herzkammern.
Der V. dexter re. vorn,
der V. sinister li. hinten gelegen, mit je 1 Ostium venosum (mit Valva
atrioventricularis) zum Vorhof u. je 1 Ostium arteriosum (re. mit Valva
trunci pulmonalis, li. Valva aortae) in die großen Gefäße u. mit
Papillarmuskeln. Die rel. muskelschwächere re. Kammer mit weniger
zahlreichen, aber breiteren Trabeculae carneae, glatten Innenwänden u.
trichterförm. Ausflußbahn (= Conus arteriosus). Bei angeborenem Fehlen des
Septums als V. communis ( - Cor triloculare biatriatum).

 Suchindex zurück vorwärts 49227. Ventriculus laryngis

(auch: Morgagni*, Galen* Ventrikel)
die beidseitige Ausbuchtung des Kehlkopflumens zwischen Taschen- u.
Stimmband, mit dem Sacculus laryngis.

 Suchindex zurück vorwärts 49228. Ventrifixation

Fgb: gyn
(Kocher) s.u. Hysteropexie.

 Suchindex zurück vorwärts 49229. Ventrikel

- Ventriculus; s.a. Ventrikular-, Ventrikulo...

 Suchindex zurück vorwärts 49230. Ventrikel, singulärer

Fgb: kard
- Cor triloculare biatriatum.

 Suchindex zurück vorwärts 49231. Ventrikelblockade

Fgb: neur
s.u. Liquorblockade.

 Suchindex zurück vorwärts 49232. Ventrikelblutung

zum - Haematocephalus internus bzw. zur - Ventrikeltamponade führende
- Hirnblutung.

 Suchindex zurück vorwärts 49233. Ventrikeldrainage

therap. Liquorableitung aus dem Ventrikelsystem; s.u. Hydrocephalus (dort
Schema).

 Suchindex zurück vorwärts 49234. Ventrikeldruck

s.u. Druckmessung, intrakardiale.

 Suchindex zurück vorwärts 49235. Ventrikelhypertrophie

- Herzhypertrophie.

 Suchindex zurück vorwärts 49236. Ventrikelprolaps

Fgb: laryng
Prolaps der Mukosa des Morgagni* Ventrikels in Richtung Stimmritze.

 Suchindex zurück vorwärts 49237. Ventrikelpunktion

Hirnkammerpunktion zu diagnost. (z.B. Ventrikulographie) oder therap.
Zwecken (Entlastung bei Hirndruck). Einführen der Kanüle (meist Cushing*
Trokar) im allg. in den Seitenventrikel, entweder via Fontanelle oder nach
Anlegen eines Bohrlochs.

 Suchindex zurück vorwärts 49238. Ventrikelruptur

Fgb: kard
Einriß der Kammerwand; traumatisch oder bei transmuralem Infarkt; bei
Einriß der Kammerscheidewand akuter - Ventrikelseptumdefekt; bei Einriß
der freien Kammerwand Hämoperikard u. - Herztamponade mit -
elektromechanischer Entkopplung; s.a. Herzruptur.

 Suchindex zurück vorwärts 49239. Ventrikelseptum

- Septum interventriculare.

 Suchindex zurück vorwärts 49240. Ventrikelseptumdefekt (VSD)

Fgb: kard
angeborener oder erworbener ( - Ventrikelruptur) Defekt der
Herzkammerscheidewand; ab einer best. Größe mit typischen Symptomen (s.a.
Herzfehler, Abb., Katz*-Wachtel* Symptom); Zyanose erst bei Shuntumkehr.
-- Formen

bulbärer VSD
oberhalb der Crista supraventricularis, re. unterhalb des hinteren Segels
der Pulmonalisklappe, li. unter der Aortenklappe (selten);

membranöser VSD
unter u. hinter der Crista supraventric., nahe der Kommissur, zwischen 2
Aortensegeln; bei gleichzeit. Defekt des septalen Trikuspidalissegels
evtl. mit Li.-re.-Shunt in den re. Vorhof; als seltene Sonderform der -
Endokardkissen-Defekt.

muskulärer VSD
im Muskelteil des Septums, evtl. multipel. -- Neben der unkomplizierten,
isolierten Form (s.a. Roger* Syndrom) etwa 13 der Fälle mit assoziierten
Anomalien Vorhofseptumdefekt, offener Ductus arteriosus,
Klappenfehlbildung, Transposition oder abnorme Mündung der großen Gefäße
u.a.; s.a. Eisenmenger* Komplex u. Syndrom. -- Prognose abhängig von
Defektgröße u. Shuntvolumen; Spontanschließung kleinerer angeborener
Defekte vor dem 5. Lj. möglich. Therapie palliativ, evtl. op. - Bändelung
der Pulmonalarterie, sonst Verschluß durch Naht oder Prothese. Abb. R3A

 Suchindex zurück vorwärts 49241. Ventrikelsphygmogramm

graph. Wiedergabe des Herzspitzenstoßes bzw. der durch ihn verursachten
Thoraxwanderschütterungen.

 Suchindex zurück vorwärts 49242. Ventrikelstimulation

die gezielte (programmierte) elektrische Stimulation der Herzkammern,
v.a. zur Registrierung einer erhöhten Kammervulnerabilität bzw. zur
Diagnostik ventrikulärer Tachykardien. Die V. erlaubt Aussagen über die
Prognose von Patienten mit Myokardinfarkt.

 Suchindex zurück vorwärts 49243. Ventrikelszintigraphie

Fgb: kard
Herzbinnenraumszintigraphie; s.a. Ventrikulographie (2).
Herzszintigraphie zur Darstellung der Herzhöhlen u. der Binnenräume der
großen herznahen Gefäße ( - Abb.); Bestimmung von Größe u. Konfiguration
sowie Beurteilung der Pumpleistung beider Herzkammern. Methoden 1)
Radionuclid-Angiokardiographie i.e.S. (First-pass-Untersuchung); nach im
Schuß-Injektion des Radionuclids (z.B. Technetium) Aktivitätsmessung mit
Aufzeichnung von Zeit-Aktivitäts-Kurven unter Verfolgung der ersten
Passage des Aktivitätsbolus durch die einzelnen Herzhöhlen u. die
herznahen Gefäße einschl. Lunge. Durch computertechnische
Impulsübertragung werden Einzelbilder in schneller Folge geliefert. Unter
Analyse einiger Herzzyklen wird die Berechnung des Herzzeitvolumens (HZV)
u. damit des Schlagvolumens möglich; ferner können die minimalen
Transitzeiten zwischen Rechtsherz, Lungenkreislauf u. Linksherz ermittelt
werden. -- 2) Radionuclid-Ventrikulographie; EKG-getriggerte
Herzbinnenraumszintigraphie im Anschluß an die Radionuclidinjektion, wobei
die -- allein von der jeweiligen Ventrikelfüllung abhängigen --
Aktivitätsveränderungen mit Hilfe der EKG-Triggerung auf bestimmte Phasen
des Herzzyklus festgelegt werden.

 Suchindex zurück vorwärts 49244. Ventrikeltamponade

durch Einbruch einer - Hirnblutung erfolgte Blutfüllung des
Ventrikelsystems des Gehirns.

 Suchindex zurück vorwärts 49245. Ventrikelvolumen, endsystolisches

- Restblut.

 Suchindex zurück vorwärts 49246. ventrikulär

einen Ventrikel (insbes. Herz-, Hirn-V.) betreffend; z.B. v. Extrasystole,
v. Leitungsstörung (s.u. Schenkel-, Arborisationsblock). -Schenkelblock

 Suchindex zurück vorwärts 49247. Ventrikuloaurikulostomie

- Spitz*-Holter* Drainage (1956), Pudenz* Op. (1958). -- Weitere
Methoden (Ventrikulo...) s.u. Hydrocephalus (dort Abb.).

 Suchindex zurück vorwärts 49248. Ventrikulographie

Fgb: röntg
(veraltet) Darstellung der Hirnkammern nach Inj. eines Kontrastmittels
ins direkt punktierte System (meist Seitenventrikel, nach Liquoraustausch;
- Abb.). Im Ggs. zur (Pneumo-)Enzephalographie keine Darstg. der
Liquorräume der Hirnoberfläche; zur Diagnostik von Kleinhirn- oder
Ventrikeltumoren.
Darstellung der Herzkammern (durch - Angiokardiographie oder -
Ventrikelszintigraphie) zur Berechnung wichtiger Kenngrößen des Herzens
(z.B. Ejektionsfraktion, Ventrikelvolumen).

 Suchindex zurück vorwärts 49249. Ventrikuloileostomie

Fgb: neurochir
s.u. Hydrocephalus, dort Abb. (mit weiteren Methoden Ventrikulo...).


SUCHINDEX für das Medizinisches Wörterbuch

 ÄO-Methode 679.
Ägophonie 675.
Ähnlichkeitsgesetz 676.
Äpfelsäure 680.
Äquatorialplatte 682.
Äquivalent 686.
Äquivalent, epileptisches 687.
Äquivalent, isodynamisches 688.
Äquivalentdosis (Dq) 689.
Äquivalentgewicht 690.
Äquivalenzzone 691.
Ästhesioneuroblastom 714.
Ästivo-Autumnalfieber 716.
Ästivo-Autumnalkatarrh 717.
Äth... 718.
Äthanol 719.
Äthanolamin 720.
Äther, Aether 721.
Äther, Aether aethylicus 722.
Äther, Aether chloratus 723.
Äther, Aether pro narcosi 724.
Äther, Aether vinylicus 725.
Äthernarkose 727.
Ätherrausch 728.
Ätherschwefelsäuren 729.
Äthinyl... 730.
Äthinylnortestosteron 731.
Äthinylöstradiol 732.
Äthyl- 733.
Äthylalkohol 735.
Äthylbromid 736.
Äthylchlorid 737.
Äthylen 738.
Äthylenchlorid 739.
Äthylendiamintetraessigsäure 740.
Äthyleniminochinone 741.
Äthylenoxid 742.
Äthylentetrachlorid 743.
Äthylnitrit 745.
Äthyläther 734.
Ätiocholanolon 746.
Ätiologie 747.
Ätzgifte 748.
Ätzmittel 749.


Suchindex zurück vorwärts 49250. Ventrikuloskop

Endoskop zur diagnost. (Inspektion) u. therapeutischen (auch
Gewebsentnahme, Plexus-choroideus-Koagulation) Spiegelung der
Hirnventrikel (Ventrikuloskopie), v.a. der Seitenkammern.

 Suchindex zurück vorwärts 49251. Ventrikulostomie

Eröffnung (durch Bohrloch) einer Hirnkammer (meist Seitenkammer) nach
außen für operativen oder diagnost. Eingriff; s.a. Hydrocephalus.

 Suchindex zurück vorwärts 49252. Ventrikulozisternostomie

(Torkildsen) op. Ventrikeldrainage über einen subkutan oder subossal
geführten Schlauch vom Seitenventrikel in die Cisterna magna; s.a.
Hydrocephalus.

 Suchindex zurück vorwärts 49253. ventr(o)...

Wortteil Bauch (Venter), Magen, ventral.

 Suchindex zurück vorwärts 49254. Venüle

evakuiertes Glasröhrchen mit eingeschmolzener Kanüle zur Entnahme von
Venenblut.

 Suchindex zurück vorwärts 49255. Venula (PNA)

(latein.) kleine Vene, Begleitvene einer Arteriole. Aus dem venösen
Schenkel der Kapillare hervorgehendes kleinstes venöses Gefäß (Teil der
terminalen Strombahn).

 Suchindex zurück vorwärts 49256. Venusberg

Fgb: anat
- Mons pubis.

 Suchindex zurück vorwärts 49257. VEP

visuell - evozierte Potentiale.

 Suchindex zurück vorwärts 49258. Verästelungsblock

Fgb: kard
- Arborisationsblock.

 Suchindex zurück vorwärts 49259. Verätzung

- Laugen-, Säureverätzung; s.a. Ätzgifte. -Laugenverätzung

 Suchindex zurück vorwärts 49260. Veraguth* Falte

(Otto V., 1870-1940, Neurologe, Zürich)
funktionell bedingte kleine Oberlidfalte im med. Drittel (die nach
Veraguth* charakteristisch für endogene Depression sein soll).

 Suchindex zurück vorwärts 49261. Veranlagung

- Diathese, Konstitution, Habitus.

 Suchindex zurück vorwärts 49262. Verapamil

Calciumantagonist mit gefäßerweiternder u. antiarrhythmischer Wirkung.

 Suchindex zurück vorwärts 49263. Veratmungstechnik

Fgb: röntg
Nachweis der atmungsabhängigen Verschieblichkeit eines Organs;
Doppelbelichtung des Films in In- u. in Exspiration (Doppelkontur = Größe
der respirator. Bewegung).

 Suchindex zurück vorwärts 49264. verbal

wörtlich, mündlich, neur Wörter bzw. die Sprache betreffend (z.B. v.
- Alexie).

 Suchindex zurück vorwärts 49265. Verbalsuggestion

Suggestivtherapie (einschl. Hypnoseeinleitung) mit verbalen Techniken,
d.h. Sprechen u. Nachsprechenlassen von best. -- z.T. formelhaften --
Texten.

 Suchindex zurück vorwärts 49266. Verband

s.u. Gips-, Wund-V.

 Suchindex zurück vorwärts 49267. Verbandlehre

(auch: Desmaturgie)
Lehre von den therap. Verbänden; Unterrichtsfach zur Ausbildung des
Arztes u. medizin. Hilfspersonals.

 Suchindex zurück vorwärts 49268. Verbandmull

gereinigtes u. gebleichtes, weitmasch. Gewebe in Leinwandbindung; zur
Wundabdeckung in Form von Kompressen oder Tupfern, als Material für
Mullbinden.

 Suchindex zurück vorwärts 49269. Verbandwatte

aus ungesponnener, entfetteter, gut saugfäh., in Nässe nicht klumpender
Baum- oder Zellwolle hergestellte Watte in loser Form, Zickzacklagen,
Rollen etc.

 Suchindex zurück vorwärts 49270. Verbandzellstoff

(auch: Charta vulneraria depurata)
von Begleitstoffen befreite, hochgebleichte, geruch- u. geschmacklose,
miteinander verfilzte, weiße Cellulosefasern in Form mehrerer gekreppter,
weicher Einzellagen; durch Sterilisation vergilbend.

 Suchindex zurück vorwärts 49271. Verbigeration

krankhaftes Wiederholen von -- oft unsinnigen -- Wörtern u. Sätzen; rein
sprachl. Form der Stereotypie, v.a. bei Schizophrenie.

 Suchindex zurück vorwärts 49272. Verbindung

Fgb: chem
aus mind. 2 chem. Elementen bestehender bzw. aus diesen in
stöchiometrischem Gewichtsverhältnis entstandener Stoff.

 Suchindex zurück vorwärts 49273. Verbindungskomplex

- Schlußleiste.

 Suchindex zurück vorwärts 49274. Verbindungsstück

Fgb: anat
an den - Tubuli renales (dort Abb.) der letzte Abschnitt des Tubulus
contortus II. -- anästh Konnektor.

 Suchindex zurück vorwärts 49275. Verblitzen

Fgb: ophth
- Schweißerophthalmie.

 Suchindex zurück vorwärts 49276. Verblockung

Fgb: orthop
intraartikuläre - Arthrodese mittels Knochenspan; ferner als -
Spondylodese.

 Suchindex zurück vorwärts 49277. Verblödung

Fgb: psych
abwertende Bezeichnung für - Demenz; i.e.S. wurden Störungen der
Affektivität bei Schizophrenien als affektive V. bezeichnet.

 Suchindex zurück vorwärts 49278. Verblutung

(auch: Exsanguinatio)
massiver -- innerer oder äuß. -- Blutverlust, der infolge Hypovolämie zu
Kreislaufkollaps, Schock (evtl. mit generalisierten Krämpfen infolge
Hypoxie der Medulla obl.) u. schließlich zum Tode führt (Verblutungstod
infolge Überschreitens der Ischämietoleranz lebenswichtiger Organe u.
damit Versagen der vitalen Funktionen); akut bis protrahiert; v.a. bei
Verletzung großer Gefäße sowie bei best. Koagulopathien.

 Suchindex zurück vorwärts 49279. Verblutung, intravaskuläre

tödl. Kreislaufstörung durch Versacken des Blutes in das
Splanchnikusgebiet bei irreversiblem - Schock.

 Suchindex zurück vorwärts 49280. Verbrauch

s.u. Konsumption, Utilisation, Aufbrauch..., As- u. Dissimilation.
-Assimilation

 Suchindex zurück vorwärts 49281. Verbrauchskoagulopathie

(auch: disseminierte intravasale Koagulation oder Gerinnung)
durch verschiedenartige Ursachen ( - Tab.) hervorgerufene Aktivierung des
- Blutgerinnungssystems (dort Tab.), die zum Verbrauch von
Gerinnungsfaktoren u. Thrombozyten (mit Bildung kleinster Thrombosen) u.
somit zur Blutungsneigung führt, verstärkt durch die einsetzende
Hyperfibrinolyse ( - Fibrinolysesyndrom).

 Suchindex zurück vorwärts 49282. Verbrennung

Fgb: chem
Umsetzung von Stoffen mit Sauerstoff unter Entwicklung von Licht u.
Wärme; i.w.S. jede Oxidation.

Combustio

Fgb: path
Gewebsschädigung durch Einwirken von Hitze (strahlende Wärme heißer
Körper, Flammen, Kontakt mit erhitzten Gasen, Massen oder Flüssigkeiten [=
Verbrühung]) oder von ionisierenden u. UV-Strahlen ( - Strahlenschaden)
mit verschiedenen Schweregraden ( - Tab.) nach der Tiefe des Schadens. --
Das Ausmaß der V. in % der Körperoberfläche wird meist nach der -
Neunerregel (dort Abb.) angegeben u. beeinflußt entscheidend die Prognose;
s.a. Verbrennungskrankheit, -niere, -schock, -tod. -- Erste Hilfe Kühlung
(kaltes Wasser!), saubere Abdeckung der Wunden (möglichst Aluminiumfolie),
Schocktherapie (Flüssigkeits- u. Elektrolytersatz durch Infusion, evtl.
Trinken von Brühe oder Fruchtsaft); in der Klinik aseptische Abtragung der
Blasen, Entfernung der Nekrosen, Wunddeckung mit Hauttransplantaten oder
passagerem künstl. Hautersatz. Heilungskomplikationen Kontrakturen,
Stenosen, Strikturen, Keloid etc. Abb. R3A

 Suchindex zurück vorwärts 49283. Verbrennungskarzinom

Fgb: path
in einer Brandnarbe entstandenes Plattenepithel-Ca.

 Suchindex zurück vorwärts 49284. Verbrennungskrankheit

Fgb: path
in Phasen ablaufende systemische Prozesse als Folge schwerer
Verbrennungen ( - Abb.; s.a. Moore* Schema).

 Suchindex zurück vorwärts 49285. Verbrennungsniere

- Schockniere bzw. - Crush-Syndrom.

 Suchindex zurück vorwärts 49286. Verbrennungsschock

Schock durch Plasmaverlust (Brandblasen, Wunden, Ödem) infolge
Permeabilitätsstörungen an Zellmembranen u. Gefäßwänden; s.a. Schock.

 Suchindex zurück vorwärts 49287. Verbrennungstod

v.a. bei Verbrennungen 2.-3. Grades mit 50% Hautbeteiligung auftretender
Exitus als Folge von - Verbrennungsschock, Hirnödem, Urämie (s.a.
Crush-Syndrom), Herz-, Leberversagen, auch von Glottisödem durch
inhalierte heiße Gase; ferner der Erstickungstod am Brandherd durch CO-,
CO2-, Gas-, Rauchvergiftung, O2-Mangel.

 Suchindex zurück vorwärts 49288. Verbrennungswärme

Fgb: physiol
die bei vollständiger Verbrennung eines Stoffes entstehende Wärme; s.a.
Kalorienwert.

 Suchindex zurück vorwärts 49289. Verbrühung

Fgb: path
s.u. Verbrennung.

 Suchindex zurück vorwärts 49290. Verbrycke* Syndrom

(1940) durch Adhäsionen zwischen Gallenblase u. re. Kolonflexur
hervorgerufene rezidivierende, re.seitige Oberbauchschmerzen, Meteorismus,
Flatulenz, Übelkeit.

 Suchindex zurück vorwärts 49291. Verdampfung

s.u. Dampf, s.a. Verdunstung; die spez. Verdampfungswärme des Wassers
beträgt ca. 2430 kJ-kg-1.

 Suchindex zurück vorwärts 49292. Verdauung

die durch mechan. Zerkleinerung u. enzymat. Aufspaltung in resorbierbare
Bestandteile bewirkte Aufschließung der Nahrung im Verdauungstrakt. Der
Chemismus der Verdauungsarbeit beginnt in der Mundhöhle, setzt sich in
Magen (s.u. Magen-V.) u. Dünndarm (Beteiligung von Bauchspeichel, Galle;
s.a. Verdauungsdrüsen) fort u. endet mit dem Übertritt der Spaltprodukte
durch das Darmepithel in die Blutbahn; Einzelheiten s.u. Eiweiß-V.,
Fettabbau, Kohlenhydratverdauung, Verdauungs...

 Suchindex zurück vorwärts 49293. Verdauungsapparat

die Gesamtheit aller am Verdauungsakt beteiligten Organe Magen-Darm-Trakt
sowie sämtliche endokrinen u. exokrinen Drüsen, die der Verdauung dienen.

 Suchindex zurück vorwärts 49294. Verdauungsdrüsen

die im Dienste der enzymat. Verdauung stehenden bzw. sie unterstützenden
Drüsen - Speicheldrüsen, Glandulae gastricae u. duodenales sowie -
Pancreas.

 Suchindex zurück vorwärts 49295. Verdauungsenzyme

die im Mund- u. Bauchspeichel, Magensaft u. Darmdrüsensekret enthaltenen
digestiven Enzyme (Amylasen, Lipasen, Proteasen) wie Ptyalin, Pepsin,
Trypsin, Kathepsin, Erepsin, Chymotrypsin, Galle.

 Suchindex zurück vorwärts 49296. Verdauungshormone

s.u. Intestinalhormone.

 Suchindex zurück vorwärts 49297. Verdauungsinsuffizienz

- Maldigestion.

 Suchindex zurück vorwärts 49298. Verdauungskanal, -trakt

Fgb: anat
- Canalis alimentarius, Apparatus digestorius.

 Suchindex zurück vorwärts 49299. Verdauungsstörung

- Dyspepsie, Maldigestion.

 Suchindex zurück vorwärts 49300. Verdeckung

Fgb: klin
- Maskierung.

Fgb: neur
Hemmung bis Unterdrückung von Schmerzempfindungen als Folge einer in
anderen afferenten Systemen bestehenden Erregung.

 Suchindex zurück vorwärts 49301. Verdiglobin

oxidierte Form des - Verdoglobins.

 Suchindex zurück vorwärts 49302. Verdinikterus

Form bzw. Stadium des Ikterus (auf den Rubinikterus folgend), bei dem die
Hautfarbe einen grünl. Stich erhält; Folge der oxidat. Umwandlung des
Bilirubins zu Biliverdin im Gewebe bzw. (bei cholestat. Ikterus) in der
gestauten Galle.

 Suchindex zurück vorwärts 49303. Verdoglobin

bei der Biogenese der Gallenfarbstoffe aus Hämoglobin als 1.
Zwischenprodukt auf dem Weg zum Biliverdin durch Öffnung des
Tetrapyrrolsystems entstehendes grünes Pigment. Erhöhter Blutspiegel
(Verdoglobinämie) z.B. bei verstärkter Hämolyse, tox. Methämoglobinämie,
nach Resorption ausgedehnter Hämatome. -- Oxidierte Form Verdiglobin.

 Suchindex zurück vorwärts 49304. Verdoppelung

Fgb: anat
- Duplikatur.

Fgb: path
- Duplikatur, - Doppelfehlbildung.

Fgb: chir
- (Faszien-)Doppelung.

Fgb: genet
- Chromosomenduplikation.

Fgb: kard
- Doppelton, - Spaltung der Herztöne.

 Suchindex zurück vorwärts 49305. Verdoppelungsdosis

Fgb: genet
Strahlendosis oder Menge eines mutagenen Stoffes, deren Absorption eine
zusätzl. Mutationsrate in Höhe der spontanen induziert.

 Suchindex zurück vorwärts 49306. Verdrängung

Fgb: psych
(S. Freud) Abwehrmechanismus, durch den unlustbetonte bzw. schmerzhafte
Erinnerungen oder nicht akzeptable Triebwünsche bzw. deren
Repräsentationen (Gedanken, Vorstellungen, Affekte) aus dem Bewußtsein
abgedrängt u. am Wiedereintreten gehindert werden.

Fgb: biochem
Hemmung einer biol. Reaktion durch Verdrängen eines wirksamen durch ein
unwirksames Mittel vom Rezeptor; s.a. Hemmung, kompetitive.

 Suchindex zurück vorwärts 49307. Verdünnung

Fgb: hom
- Dilutio, Potenz.

 Suchindex zurück vorwärts 49308. Verdünnungsplatte

Fgb: bakt
s.u. Plattenmischtest.

 Suchindex zurück vorwärts 49309. Verdünnungsreihe

nach dem Prinzip der arithmet. (a, a+b, a+2b, a+3b ...) oder geometr.
Reihe (a, a-b, a-b2, a-b3 ...) angeordnete Konzentrationsstufen einer
Lösung oder Suspension.

 Suchindex zurück vorwärts 49310. Verdünnungsstufe

- Titer; s.a. Verdünnungsreihe.

 Suchindex zurück vorwärts 49311. Verdünnungstechnik

Fgb: physiol
Bestimmung des Wassergehaltes des Körpers durch Applikation (Inj.) einer
Substanz (z.B. Tritium-markiertes Wasser), die sich in einer bestimmten
Zeit auf ein definiertes Kompartiment verteilt, nicht metabolisiert u.
nicht zu schnell renal eliminiert wird (oder bezügl. Elimination genau zu
übersehen ist); s.a. Farbstoffverdünnungsprobe.

 Suchindex zurück vorwärts 49312. Verdünnungsversuch

der 1. Abschnitt der - Volhard* Nierenfunktionsprobe.

 Suchindex zurück vorwärts 49313. Verdunstung

langsames Verdampfen in die Luft; u.a. wesentl. Vorgang im Rahmen der
Transpiration als Regulationsmechanismus gegen Überwärmung, indem die
Verdampfungswärme der Haut entzogen wird (Verdunstungskühlung; pro g
Wasser bei trockener bis mäßig wasserdampfhalt. Luft etwa 580 cal = 2430
J); s.a. Perspiratio insensibilis.

 Suchindex zurück vorwärts 49314. Verdursten

fortschreitende hypertone - Dehydratation des Organismus infolge
ungenügender Wasseraufnahme; führt zur - Exsikkose; s.a. Durst.

 Suchindex zurück vorwärts 49315. Vereisung

s.u. Kälteanästhesie.

 Suchindex zurück vorwärts 49316. Vereiterung

die unter Gewebseinschmelzung erfolgende Eiterbildung bei - Entzündung.

 Suchindex zurück vorwärts 49317. Vererbung

Fgb: genet
die Vorgänge, die über Zellteilung (= vegetative V.) oder sexuelle
Fortpflanzung (= generative V.) hinweg das Auftreten bestimmter
Eigenschaften der Vorfahren bei allen oder einem Teil der Nachkommen
bewirken; s.a. Gen; Mechanismen s.u. Erbgang.

 Suchindex zurück vorwärts 49318. Vererbung, extrachromosomale

s.u. Gen, extrachr.

 Suchindex zurück vorwärts 49319. Vererbung, geschlechtsgebundene

s.u. Erbgang, gonosomaler.

 Suchindex zurück vorwärts 49320. Vererbung, holandrische

s.u. Gen, holandrisches.

 Suchindex zurück vorwärts 49321. Vererbung, multifaktorielle

s.u. Polygenie.

 Suchindex zurück vorwärts 49322. Vererbungsgesetze

- Mendel* Gesetze.

 Suchindex zurück vorwärts 49323. Vererbungslehre

- Genetik.

 Suchindex zurück vorwärts 49324. Veresterung

Fgb: chem
s.u. Ester.

 Suchindex zurück vorwärts 49325. Verfärbung

Fgb: derm
s.u. Heterochromie, Pigmentation, Melanose, Argyrie; dent
Zahnverfärbung (s.u. Zahn).

 Suchindex zurück vorwärts 49326. Verfettung

Fgb: path

tropfige Verfettung
fettige - Degeneration.
- Adipositas.

 Suchindex zurück vorwärts 49327. Verfolgungswahn

klinisch häufigster - Wahn als krankhafte Überzeugung, verfolgt, an
Besitz oder Leben bedroht, im Denken gestört, in der Ehre verletzt zu
werden etc.

 Suchindex zurück vorwärts 49328. Verfügbarkeit, biologische

(auch: Bioverfügbarkeit)
der Anteil einer gegebenen Dosis, der an ihrem Empfängerorgan (Rezeptor)
zur Wirkung kommt, ausgedrückt in %.
Anteil einer gegebenen Dosis, der nach Anw. per os im Darm resorbiert
wird u. dann nach Passage der Leber unverändert im systemischen Kreislauf
erscheint.

 Suchindex zurück vorwärts 49329. vergällt

(auch: denaturiert)
durch Zusatz schlechtschmeckender, übelriechender oder färbender
Substanzen ungenießbar gemacht.

 Suchindex zurück vorwärts 49330. Vergärung

s.u. Gärung.

 Suchindex zurück vorwärts 49331. Vergenz

Fgb: ophth
Begriff der physiol. Optik für unwillkürl., langsame Augenbewegungen
(8-24Sek.), wie sie durch vestibuläre Reize u. bei der Fusion ausgelöst
werden; s.a. Divergenz, Konvergenz.

 Suchindex zurück vorwärts 49332. Vergewaltigung

- Notzucht.

 Suchindex zurück vorwärts 49333. Vergiftung

- Intoxikation, - Toxikose, - Autointoxikation (s.a. die einzelnen
Giftstoffe). -- Maßnahmen im akuten Notfall primär Sicherung der
Vitalfunktionen ( - Reanimation, ABC-Maßnahmen); ggf. Entfernen aus tox.
Atmosphäre (z.B. an die frische Luft), Ausziehen giftbenetzter Kleidung
bzw. Abspülen, Warmhalten, zweckmäß. Lagerung (bei Schock Kopftief- bzw.
Beinhochlage, beim Bewußtlosen Seitenlage, bei Lungenödem Aufrichten des
Oberkörpers mit herabhängenden Beinen), Induzieren von Erbrechen u.oder
reichl. Trinkenlassen (außer bei Säurevergiftung, keine Milch!) oder
Verabfolgung von medizinischer Kohle; evtl. schneller Transport in ein
Krankenhaus (möglichst mit Vergiftungsstation), Einleiten spezifischer
Maßnahmen (Antidot, Antitoxin) nach Rat eines toxikologischen -
Informationszentrums; Asservierung von Giftresten für analyt. (forens.)
Zwecke; seit 1. Jan. 1990 besteht in der BRD eine Meldepflicht für
Vergiftungen; s.a. Gifte.

 Suchindex zurück vorwärts 49334. Vergreisung

Fgb: psych
die im höheren Alter physiol., von somat. Phänomenen begleitete, oft
schablonenhafte Einengung der Lebensinteressen, mit betonter Zuwendung zur
Vergangenheit, Distanz zur Gegenwart, Zuspitzung vorhandener Charakterzüge
u. Neigungen.

 Suchindex zurück vorwärts 49335. Vergreisung, vorzeitige

- Progerie.

 Suchindex zurück vorwärts 49336. Vergrößerungsplastik

Fgb: chir
- Augmentationsplastik.

 Suchindex zurück vorwärts 49337. vergrünende Streptokokken

- Streptococcus viridans; s.a. Alpha-Hämolyse.

 Suchindex zurück vorwärts 49338. Verhaltensforschung

(auch: Ethologie)
Zweig der Kulturanthropologie, befaßt z.B. mit dem Vergleich menschlicher
u. tier. Verhaltensweisen, der Erforschung des instinktgesteuerten (=
erbl.) u. erlernten Anteils der Verhaltensweisen, den allg. biologischen
Grundlagen der Kulturfähigkeit des Menschen.

 Suchindex zurück vorwärts 49339. Verhaltensmuster

Begriff der Verhaltensforschung für ein System erlernter Antworten auf
einen Reiz.

 Suchindex zurück vorwärts 49340. Verhaltensstörung

ungenügend definierter Sammelbegriff für psych. Auffälligkeiten.

 Suchindex zurück vorwärts 49341. Verhaltenstherapie

(H. J. Eysenck 1959, Wolpe, Rachman) in der Lerntheorie begründete
psychotherapeutische Verfahren, bei denen versucht wird, psychische
Störungen zu modifizieren oder abzubauen u. durch Neukonditionierung oder
positive Verstärkung (Belohnung) ein angepaßteres Verhalten zu bilden. Im
Gegensatz zur traditionellen - Psychotherapie behandelt die V. nur das an
Kranken offen beobachtbare gestörte Verhalten direkt.

 Suchindex zurück vorwärts 49342. Verhornung

- Keratinisation; path - Keratosis, Dys-, Hyper-, Parakeratosis.
-Dyskeratosis -Hyperkeratosis

 Suchindex zurück vorwärts 49343. Verhütung

- Prophylaxe, Prävention, gyn - Konzeptionsverhütung.

 Suchindex zurück vorwärts 49344. Verkäsung

Fgb: path
Koagulationsnekrose mit Bildung gelblicher, trocken-bröckel. Massen;
histol. völliger Verlust der Zellstrukturen u. -membranen bei Erhaltung
der elast. u. argentaffinen Fasern; Eosinophilie, evtl. kreideartige
Verkalkung. Vorkommen v.a. bei Tuberkulose, ähnlich bei best. Mykosen ( -
Drusen), Tularämie, Syphilis ( - Gummen), Lymphopathia venerea, im Zentrum
schnellwachsender Tumoren. Entweder Vernarbung (nach Verflüssigung u.
Resorption) oder aber Kavernenbildung.

 Suchindex zurück vorwärts 49345. Verkalkung

Mineralisation (Kalzifizierung) des Knochens im Rahmen der -
Ossifikation. Gestört z.B. bei Rachitis u. Osteomalazie bzw. -- als
übermäßige V. -- bei Osteosklerose.

Fgb: path
die dystope Ablagerung von Kalksalzen ( - Calcinosis, Verkreidung).
volkstüml. für - Arteriosklerose.

 Suchindex zurück vorwärts 49346. Verknöcherung

- Ossifikation.

 Suchindex zurück vorwärts 49347. Verknöcherungszone

- Epiphysenfuge.

 Suchindex zurück vorwärts 49348. Verkohlung

(auch: Karbonisation)

Fgb: chem
vollständige therm. Umsetzung organischer Substanz unter Luftabschluß bis
zum Endprodukt Kohle; path schwerster Grad der - Verbrennung.

 Suchindex zurück vorwärts 49349. Verkrampfung

Fgb: neur
protrahierte übermäßige Muskelkontraktion, meist pathol. (als - Spasmus,
Tetanus).

 Suchindex zurück vorwärts 49350. Verkreidung

Fgb: path
diffuse, kreidig-weiße Verkalkung alter (abgekapselter) tuberkulöser
Verkäsungsherde.

 Suchindex zurück vorwärts 49351. Verkürzungsausgleich

mechanisches Hilfsmittel zum Ausgleich einer einseitigen Beinverkürzung;
z.B. Absatzerhöhung am orthopädischen Schuh.

 Suchindex zurück vorwärts 49352. Verkürzungshinken

Hinken infolge Beinlängendifferenz.

 Suchindex zurück vorwärts 49353. Verkürzungsosteotomie

Fgb: orthop
Segmentresektion eines langen Röhrenknochens (Diaphysenamputation) zur
Längenanpassung.

 Suchindex zurück vorwärts 49354. verlängertes Mark

Fgb: anat
- Medulla oblongata.

 Suchindex zurück vorwärts 49355. Verlängerungsosteotomie

Fgb: orthop
- Osteotomie eines langen Röhrenknochens mit dem Ziel einer
Längenzunahme; meist im Gesunden, schräg, quer oder Z-förmig, mit
Sicherung des Fragmentkontaktes durch spezielle Vorrichtungen (Marknagel,
Fixateur externe, Ring-Fixateur [z.B. n. Ilisarow]).

 Suchindex zurück vorwärts 49356. Verlausung

- Pediculosis, Phthiriasis.

 Suchindex zurück vorwärts 49357. Verletzung

- Trauma, Traumatisation, Mehrfachverletzung (s.a. Schwerverletzter);
s.a. Verbrennung, Verbrühung, Erfrierung, Verätzung, Unfall(...).

 Suchindex zurück vorwärts 49358. Verletzungspotential

Fgb: physiol
Potentialdifferenz zwischen verletzten u. intakten Teilen eines lebenden
Gewebes (Muskel, Nerv); bedingt einen Verletzungsstrom.

 Suchindex zurück vorwärts 49359. Verlötung

Fgb: path
diffuse u. massive, zur Fixierung benachbarter Organe führende
Adhäsionsbildung mit sek. Schrumpfung angrenzender Weichteile; z.B. als -
Pleuraschwarte, Lötsteife.

 Suchindex zurück vorwärts 49360. Vermännlichung

Fgb: path
- Virilisierung.

 Suchindex zurück vorwärts 49361. Vermehrung

Fgb: biol
- Fortpflanzung, Proliferation; s.a. Bakterienwachstum.

 Suchindex zurück vorwärts 49362. Vermes

(latein.) die Würmer ( - Helminthen); s.a. Wurm...

 Suchindex zurück vorwärts 49363. Vermicidum

(auch: Vermizid)

Fgb: pharm
wurmtötendes - Anthelminthikum; vgl. Vermifugum.

 Suchindex zurück vorwärts 49364. vermicularis

(latein.) wurmartig.

 Suchindex zurück vorwärts 49365. vermiform(is)

wurmförmig.

 Suchindex zurück vorwärts 49366. Vermifugum

Fgb: pharm
wurmvertreibendes - Anthelminthikum.

 Suchindex zurück vorwärts 49367. Vermis

(latein. = Wurm)

Fgb: zool
- Helminthen, s.a. Wurm...

Fgb: anat
wurmförmiges Gebilde.

 Suchindex zurück vorwärts 49368. Vermis cerebelli

der mediane (zwischen bd. Hemisphären), unpaare, phylogenetisch alte
Kleinhirnwurm; gegliedert in Lingula, Lobulus centr., Culmen, Declive,
Folium, Tuber, Pyramis, Uvula u. Nodulus (getrennt durch Querfurchen; im
Sagittalschnitt Bild eines eingerollten Seidenwurms V. bombinus
[Galen]). Rostrale Abschnitte (einschl. Tuber) Ober-, die folgenden
Unterwurm (= V. superior bzw. inferior) genannt.

 Suchindex zurück vorwärts 49369. Vermizid

- Vermicidum.

 Suchindex zurück vorwärts 49370. Vernarbung

- Cicatrix (s.a. Wundheilung); i.e.S. die narbige Defektheilung bei
Parenchymuntergang.

 Suchindex zurück vorwärts 49371. Vernebler

Vorrichtung zum Erzeugen (z.B. durch Druckluft oder Ultraschall) eines -
Aerosols.

 Suchindex zurück vorwärts 49372. Verneinung

Fgb: psych
(S. Freud) psychischer Abwehrmechanismus; früher verdrängte, jetzt aber
klar formulierte Erinnerungen werden als nicht zum eigenen Empfinden
gehörig behandelt u. damit deren schmerzhafte bzw. unlustbetonte Inhalte
abgeschwächt.

 Suchindex zurück vorwärts 49373. Verner*-Morrison*(-Priest*-Alexander*) Syndrom

(auch: VIPom)
(1958) hormonal aktives - Apudom der D1-Zellen (meist im Pankreas
gelegen), das sehr wahrsch. das Gewebshormon - vasoactive intestinal
peptide (VIP) produziert; mit der klin. Trias wäßr. Diarrhö (profus, zu
Elektrolytverlusten u. Exsikkose führend pankreat. Cholera),
Hypokaliämie u. Hyperglykämie sowie -- histaminrefraktäre -- Anazidität
(daher WDHH-, WDHA-Syndrom); ferner leichte Hypophosphatämie, evtl.
erniedrigte Steroidausscheidung u. Flush. Therapie Exstirpation
(schlagartige Heilung).

 Suchindex zurück vorwärts 49374. Vernet* Operation

Fgb: urol
- Gil Vernet* Op.

 Suchindex zurück vorwärts 49375. Vernet* Syndrom

(Maurice V., geb. 1887, Arzt, Paris)
(1916) alternierende Hemiplegie bei hirnstammnaher (Gegend des Foramen
jugulare) Schädigung der bulbären Pyramidenbahn gegenseitige spastische
Hemiparese, gleichseitige Lähmung der Hirnnerven IX, X, XI u. XII
(Geschmacksstörung im hinteren Zungendrittel).

 Suchindex zurück vorwärts 49376. Vernix caseosa

die weiße Frucht- oder Käseschmiere auf der Haut des Neugeborenen
(Talgdrüsensekret mit Epithelzellen, Wollhaaren, Cholesterin) als
intrauteriner Schutz u. als Gleitmittel für die Geburt.

 Suchindex zurück vorwärts 49377. Verödung

Fgb: path
- Obliteration.

Fgb: chir
Induzieren einer Obliteration, z.B. die - Varizenverödung.

 Suchindex zurück vorwärts 49378. Verordnung, ärztliche

- Rezept.

 Suchindex zurück vorwärts 49379. Verreibung

Fgb: hom
- Trituratio.

 Suchindex zurück vorwärts 49380. Verrenkung

- Luxatio(n).

 Suchindex zurück vorwärts 49381. Verriegelung

(auch: Brückenarthrodese)

Fgb: chir
op. Gelenkspaltüberbrückung mit frei transplantiertem oder aus der
Nachbarschaft verlagertem, periostbedecktem Knochenspan, der, in beiden
Gelenkknochen fixiert, das Gelenk versteift.

 Suchindex zurück vorwärts 49382. Verruca

(latein.) Warze als scharf umschriebene, rundl., papillomatöse, mehr
oder minder hyperkeratot. Epidermiswucherung; i.e.S. die durch -
Papilloma-Viren (s.a. Warzenvirus) hervorgerufenen infektiösen Akanthome
= Viruspapillome, mit einer Inkubationszeit von Wochen bis Monaten,
deren Aussaat durch Selbstansteckung beim Kratzen erfolgen kann.

 Suchindex zurück vorwärts 49383. Verruca acuminata

- Condyloma acuminatum.

 Suchindex zurück vorwärts 49384. Verruca filiformis

s.u. V. vulgaris.

 Suchindex zurück vorwärts 49385. Verruca necrogenica

- Tuberculosis cutis verrucosa.

 Suchindex zurück vorwärts 49386. Verruca plana (juvenilis)

(auch: Flachwarze)
v.a. im Kindes-, seltener Jugend- u. Erwachsenenalter stets multipel
auftretende leicht rötliche u. nur gering hyperkeratot., evtl. juckende
Papel ( - Abb.).

 Suchindex zurück vorwärts 49387. Verruca plantaris

nach innen, evtl. wie ein Dorn beträchtlich in die Tiefe wachsende Warze
an der Fußsohle.

 Suchindex zurück vorwärts 49388. Verruca senilis (seborrhoica)

- Alterswarze.

 Suchindex zurück vorwärts 49389. Verruca vulgaris

die gemeine Warze, infektiöses Akanthom als gut abgegrenzter
stecknadelkopf- bis erbsgroßer, grauer, hyperkeratot.-papillärer harter
Hautauswuchs mit zerklüfteter Oberfläche ( - Abb.); meist multipel,
bevorzugt an Hand- u. Fingerrücken, seltener im Gesicht, an der Planta u.
-- evtl. fadenförmig (V. filiformis) -- am behaarten Kopf u. in der
Bartgegend. Abb. R3A Abb. R3A

 Suchindex zurück vorwärts 49390. verruciformis

(latein.) warzenförmig.

 Suchindex zurück vorwärts 49391. Verrucoma

- Keratoakanthom.

 Suchindex zurück vorwärts 49392. Verrucosis

multiples Auftreten von Warzen; i.e.S. bei - Epidermodysplasia
verruciformis mit generalisiertem Befall der Körperdecke.

 Suchindex zurück vorwärts 49393. verrucosus, verrukös

(latein.) warzenartig, warzig, mit Warzenbildung einhergehend.

 Suchindex zurück vorwärts 49394. Verruga peru(vi)ana

s.u. Bartonellosis.

 Suchindex zurück vorwärts 49395. Verschattung

Fgb: röntg
vermindert strahlungsdurchlässiger Bezirk des Röntgenbildes (z.B.
Infiltrat, Fremdkörper), der sich auf Filmpositiv u. Leuchtschirm rel.
dunkel (Schatten), auf Filmnegativ rel. hell darstellt. -- Gegensatz -
Aufhellung.

 Suchindex zurück vorwärts 49396. Verschiebelappen, -plastik

Fgb: chir
Hautlappenplastik bei in der Nachbarschaft reichlich vorhandenem gesundem
Material.

 Suchindex zurück vorwärts 49397. Verschiebespalt, retroviszeraler

- Spatium retropharyngeale.

 Suchindex zurück vorwärts 49398. Verschleimung

vermehrte Schleimbildung der Bronchialdrüsen u. -becherzellen als
Bronchitis-Symptom; evtl. -- v.a. bei Expektorationsstörung oder
vermehrter Zähigkeit des Schleims -- durch Pfropfbildung zur
Obstruktionsatelektase führend.

 Suchindex zurück vorwärts 49399. Verschlucken

Nahrungs- oder Fremdkörperaufnahme durch -- hastiges -- Schlucken.

Sichverschlucken
- Aspiration.

 Suchindex zurück vorwärts 49400. Verschluß

Fgb: path
- Atresie, Obliteration, Obstruktion, Okklusion, Obturation; s.a.
Sperr...

 Suchindex zurück vorwärts 49401. Verschlußdruck, kritischer

der minimale für die Aufrechterhaltung der Blutströmung erforderl.
Gefäßinnendruck (bei dessen Unterschreitung sich das Gefäß schließt).

 Suchindex zurück vorwärts 49402. Verschlußhydrocephalus

- Hydrocephalus occlusus.

 Suchindex zurück vorwärts 49403. Verschlußikterus

(auch: mechan. I.)
extrahepatischer cholestat. - Ikterus infolge Galleabflußbehinderung im
Ductus hepaticus oder choledochus durch Gallenstein, Geschwulst,
stenosierende (obstruktive) Papillitis, Pankreaskopfschwellung etc., wobei
der durch Cholestase behinderte Abtransport konjugierten Bilirubins in die
Gallenwege zu dessen Rückstauung in die Blutbahn führt (begleitet von
Anstieg des Cholesterins, der Gallensäuren u. alkal. Phosphatase im
Serum). Als sek. Folge (Störung der Vitamin-K-Resorption)
Hypoprothrombinämie, ferner typ. - Acholie der Stühle, Bilirubinurie,
Melasikterus.

 Suchindex zurück vorwärts 49404. Verschlußileus

- Ileus, mechanischer

 Suchindex zurück vorwärts 49405. Verschlußkrankheit, arterielle

(M. Ratschow 1958) Sammelbegriff für die -- zur - Durchblutungsstörung
(dort Tab.) u. damit zum Mißverhältnis zwischen Blutzufuhr u.
Sauerstoffbedarf führenden -- Gefäßveränderungen, die oft mit erhöhter -
Thromboseneigung u. hämorrheologischen Veränderungen einhergehen. --
Ursachen fortgeschrittene Arteriosklerose, diabetische - Angiopathie, -
Endangiitis obliterans (dort Stadieneinteilung), - Arteriitis, -
Embolie. I.e.S. die periphere arterielle V. (s.a. Tab.); typisch sind
Veränderungen von Pulsqualität, Hauttemperatur u. -farbe, Störungen der
Trophik u. Sensibilität, Schmerzen (s.a. Fontaine*-Ratschow* Einteilung).
Die Diagnostik erfolgt durch Lagerungsprobe n. Ratschow, Gehversuch,
Faustschlußprobe, Ergometrie, Oszillo-, Plethysmo- u. Angiographie,
Ultraschall-Doppler-Methode, Hautclearance u.a.; s.a.
Aortenbifurkationssyndrom (bei Beckentyp, d.h. bei Aorta-abdominalis-,
Arteria-iliaca-Verengung bzw. Verschluß), Claudicatio intermittens (bei
Enge der Arteria femoralis bzw. poplitea; Oberschenkel- bzw.
Popliteatyp), Endangiitis obliterans (Enge der A. tibialis;
Unterschenkeltyp [auch bei diabetischer Angiopathie]), Raynaud* Syndrom
i.w.S. (Handarterienengen; akraler Typ), Aortenbogensyndrom
(Schultertyp [auch bei - Anzapfsyndrom entsprechender Arterien]).

 Suchindex zurück vorwärts 49406. Verschlußlaute

(auch: Explosivae)

Fgb: laryng
die durch Sprengung eines Ansatzrohrverschlusses (Gaumen, Zähne, Lippen)
gebildeten Laute GK, DT, BP.

 Suchindex zurück vorwärts 49407. Verschlußplethysmographie

- Venenverschlußplethysmographie.

 Suchindex zurück vorwärts 49408. Verschmelzung

- Fusion.

 Suchindex zurück vorwärts 49409. Verschmelzungsfrequenz

Fgb: physiol
die Zahl aufeinanderfolgender Einzelreize, die in einem Gewebe oder Organ
nicht mehr unterschieden, sondern als Dauerreiz (mit entsprech. Reaktion)
empfunden werden.

 Suchindex zurück vorwärts 49410. Verschmelzungsniere

Fgb: path
zu einem Doppelorgan verwachsene Nieren, beidseitig symmetrisch als
Hufeisen-, Kuchen-, einseitig asymmetr. als Klumpen-, Lang-, L-, S-Niere.

 Suchindex zurück vorwärts 49411. Verschorfung

Fgb: path, chir
Bildung eines - Schorfs; i.e.S. die künstl. durch Elektrotomie,
Kauterisation.

 Suchindex zurück vorwärts 49412. Verschraubung

Fgb: chir
s.u. Osteosynthese.

 Suchindex zurück vorwärts 49413. Verschreibung, ärztliche

- Rezept.

 Suchindex zurück vorwärts 49414. Verschwartung, Verschwielung

Fgb: path
s.u. Schwarte, Schwiele, Pleuraschwarte.

 Suchindex zurück vorwärts 49415. Verseifung

von der Herstellung von - Seife abgeleiteter Begriff für - Hydrolyse
von - Ester; i.w.S. jede Hydrolyse organischer Moleküle.

 Suchindex zurück vorwärts 49416. Verseifungszahl

Kennzahl für Fette u. Öle, bezogen auf den zur vollständigen Verseifung
erforderlichen Alkaliverbrauch (3 Gruppen 171-183, um 193, 205-290 mg).

 Suchindex zurück vorwärts 49417. Verseuchung

- Kontamination.

 Suchindex zurück vorwärts 49418. versicolor

(latein.) von wechselnder Färbung.

 Suchindex zurück vorwärts 49419. Versilberung

Fgb: histol
- Silberimprägnierung.

 Suchindex zurück vorwärts 49420. Versio(n)

(latein.) Neigung, Wendung.

Versio uteri
die sagittale Neigung der ganzen Gebärmutter, d.h. der Winkel zwischen
Kollum- u. Scheidenachse; als - Ante- (physiol.) u. als - Retroversio
(nach vorn bzw. nach hinten).

Versio(n) spontanea
- Selbstwendung.

Fgb: ophth
die gleichzeitige Wendung beider Augen bei parallelen Sehachsen (als
Dextro-, Lävo-, Infraversion).

 Suchindex zurück vorwärts 49421. versiv

mit Wende-, Drehbewegungen einhergehend.

 Suchindex zurück vorwärts 49422. Versivanfälle

s.u. Adversivepilepsie.

 Suchindex zurück vorwärts 49423. Versorgungstyp

Fgb: kard
(Kaltenbach) Begriff für die unterschiedl. Ausbildung der Blutversorgung
des Herzens Arteria coronaria dextra u. sinistra etwa gleich stark =
Normal-V. (N); A. c. sin. stärker = Links-V. (L); A. c. dextra stärker
= Rechts-V. (R).

 Suchindex zurück vorwärts 49424. Verspätung

Fgb: kard
s.u. Desynchronisation.

 Suchindex zurück vorwärts 49425. Verspannung

- Muskelhartspann.

 Suchindex zurück vorwärts 49426. versprengt

Fgb: path
- dystop.

 Suchindex zurück vorwärts 49427. Verstärkereffekt

Fgb: immun
- Booster-Effekt; s.a. Auffrischungsimpfung.

 Suchindex zurück vorwärts 49428. Verstärkung, positive

s.u. Verhaltenstherapie.

 Suchindex zurück vorwärts 49429. Verstärkungsfolie

Fgb: röntg
Kunststoffolie mit aufgegossener kristalliner Leuchtstoffschicht, die die
absorbierte Röntgenstrahlung in sichtbares bis UV-Licht umwandelt, das in
der Photoemulsion weitaus stärker absorbiert wird.

 Suchindex zurück vorwärts 49430. Verstauchung

Fgb: orthop
- Distorsion.

 Suchindex zurück vorwärts 49431. Versteifung

- Gelenksteife.

operative Versteifung
- Arthrodese.

 Suchindex zurück vorwärts 49432. Versteifungshinken

Fgb: orthop
H. infolge Hüft-, Knie- oder Sprunggelenksteife; das kranke Bein wird
langsamer u. weniger weit vorgesetzt als das gesunde.

 Suchindex zurück vorwärts 49433. Versteinerung

Fgb: path
- Petrifikation.

 Suchindex zurück vorwärts 49434. Verstimmung, Verstimmtheit

Affektstörung mit Abweichen von der gewohnheitsmäß. Stimmungslage. --
Vork. als Spielbreite des Normalen, ausgeprägter bei diffuser organischer
Hirnerkrankung, Durchgangssyndrom, Epilepsie u.a. Anfallsleiden sowie
postkommotionell.

 Suchindex zurück vorwärts 49435. Verstoffwechselung

(auch: Metabolisierung)
Umsetzung einer Substanz im - Stoffwechsel (Metabolismus).

 Suchindex zurück vorwärts 49436. Verstopfung

- Obstipation, Obstruktion, Obturation.

 Suchindex zurück vorwärts 49437. Verstrahlung

- Kontamination durch radioakt. Substanzen.

 Suchindex zurück vorwärts 49438. Versuchstiere

für - Tierversuche aufgrund ihrer bes. Eignung verw. Tierarten (v.a.
Mäuse, Ratten, Meerschweinchen, Goldhamster, Kaninchen, Affen, Frösche),
soweit erforderlich als -- möglichst erbgleicher -- Inzuchtstamm (durch
mind. 20 Generationen) oder als -- repräsentativer -- Zuchtstamm (in
geschlossener Kolonie), ggf. auch unter best. Kautelen aufgezogen (z.B.
specific pathogen free = SPF, als Gnotobiont oder -phor) oder
zweckdienlich ernährt (z.B. Standardfutter).

 Suchindex zurück vorwärts 49439. Versündigungswahn

(auch: Schuldwahn)
die krankhafte Überzeugung, schwere (moral.) Schuld auf sich geladen zu
haben u. mit Recht eine entsprech. Strafe zu erwarten; typ. Symptom bei
endogener Depression.

 Suchindex zurück vorwärts 49440. Vertäubung

Fgb: otol
bei Hörprüfung die vorübergehende akustische Ausschaltung des nicht zu
prüfenden Ohres mit Lärmtrommel, Rauschgenerator etc.
vorübergehende Schwerhörigkeit infolge Lärmschädigung durch starken
Schall.

 Suchindex zurück vorwärts 49441. Vertebra

Fgb: anat
Wirbel (Einzahl); s.u. Vertebrae (Mehrzahl).

 Suchindex zurück vorwärts 49442. Vertebra plana

(auch: Plattwirbel)

Fgb: orthop
- Platyspondylie.

Vertebra plana plana Calveaigu
(1925) krümeliger Zerfall, Abplattung u. Zusammensintern eines
Wirbelkörpers zu einer schmalen Scheibe bei intaktem Zwischenwirbelgebiet
(meist ohne neurol. Ausfälle). Seltenes, v.a. bei Knaben (2-15 Jahre)
vorkommendes Krankheitsbild; meist spontane Defektheilung.

 Suchindex zurück vorwärts 49443. Vertebra prominens

der 7. Halswirbel mit stark vorspringendem, fast horizontalem
Dornfortsatz.

 Suchindex zurück vorwärts 49444. Vertebrae (PNA)

die 33-34 das Achsenskelett des Rumpfes (Wirbelsäule = Columna
vertebralis) bildenden Wirbel, deren oberster (Atlas) den Kopf trägt.
Nach Regionen unterschieden 7 Hals- (V. cervicales), 12 Brust- (V.
thoracales bzw. V. thoracicae), 5 Lenden-, (V. lumbales), 5 Kreuz(bein)-
(V. sacrales) u. 4-5 Steiß(bein)wirbel (V. coccygeales). Die oberen 24
beweglichen werden als echte Wirbel (V. verae), die synostosierten
Kreuz- u. rudimentären Steißwirbel als falsche (V. falsae, V. spuriae)
bezeichnet. HW I u. II (Atlas u. Axis) sind Dreh-, die übrigen V. verae
Beugungswirbel; s.a. Wirbel... Abb. R3A

 Suchindex zurück vorwärts 49445. vertebragen

von der Wirbelsäule (i.e.S. vom Wirbel) ausgehend.

 Suchindex zurück vorwärts 49446. vertebral(is)

Wirbel bzw. die WS betreffend; z.B. Vertebralganglien (des Grenzstrangs
bds. paravertebral); s.a. Spondyl..., Wirbelsäulen...

 Suchindex zurück vorwärts 49447. Vertebralis

Kurzform für Arteria vertebralis.

 Suchindex zurück vorwärts 49448. Vertebralis-Angiographie

(Lindgren 1956, Maslowski 1955) Kontrastdarstellung der Arteria
vertebralis nach Inj. eines wasserlösl. Kontrastmittels retrograd über
Katheter von der Femoralis oder Brachialis aus.

 Suchindex zurück vorwärts 49449. Vertebralis-Syndrom

s.u. Anzapfsyndrom; s.a. Arteria-basilaris-Syndrom.

 Suchindex zurück vorwärts 49450. Vertebralsyndrom

(auch: Wirbelsäulen(WS)-Syndrom)
akute (meist durch Bandscheibenvorfall) oder chron. Erkrankung der WS
(meist nur eines Abschnitts) mit vertebragenen Schmerzen (örtl. Druck-,
Klopf- oder radikulärer Schmerz, verstärkt bei intraabdomin.
Drucksteigerung; oder irradiierender Tiefenschmerz) u. neuralen -- motor.
oder sensiblen -- Fernsymptomen (Parese, Lähmung bzw. Parästhesien,
Sensibilitätsausfall). Klin. Bild je nach Lokalisation ( - Zervikal-,
Thorakal-, Lumbal-, Putti*, Wurzelsyndrom). -- Chron. Formen u.a. bei
kalzipriven Osteopathien, seniler u. steroidbedingter Osteoporose,
Osteomalazie, Osteodystrophia cystica generalisata, Ostitis deformans,
Avitaminosen, Malabsorption, Scheuermann* Krankh., Spondylarthrose,
Bechterew* Krankh., WS-Mißbildungen, Spondylitis, chron. Polyarthritis.

 Suchindex zurück vorwärts 49451. Vertebrata

Fgb: zool
die Wirbeltiere.

 Suchindex zurück vorwärts 49452. vertebrobasiläres Syndrom

s.u. Arteria basilaris.

 Suchindex zurück vorwärts 49453. Vertebrotomie

op. Eröffnung eines Wirbelkörpers von ventral oder dorsolateral (nach
Querfortsatzresektion), z.B. zur Ausräumung eines spondylit. Herdes.

 Suchindex zurück vorwärts 49454. Verteilung

Fgb: chem, physiol
s.u. Verteilungs...

Fgb: statist
Häufigkeits-V., z.B. die - Normalverteilung.

 Suchindex zurück vorwärts 49455. Verteilungskoeffizient

das Konzentrationsverhältnis, das eine gelöste Substanz in 2 (nicht
mischbaren) Lösungsmittelphasen ausbildet; dient als Maß für die
hydrophoben (lipiden) Eigenschaften eines Stoffes.

 Suchindex zurück vorwärts 49456. Verteilungsparameter

Fgb: statist
s.u. Parameter.

 Suchindex zurück vorwärts 49457. Verteilungsphase

(auch: Anflutungsphase)
s.u. Narkosephasen.

 Suchindex zurück vorwärts 49458. Verteilungsstörung

(auch: Verteilungsinsuffizienz)
- Partialinsuffizienz, pulmonale (s.a. Mischzyanose).

 Suchindex zurück vorwärts 49459. Verteilungsvolumen

Fgb: physiol, pharm
der Anteil des Körpervol., in dem sich eine von außen zugeführte Substanz
(z.B. Arzneistoff, radioakt. Isotop, Farbstoff) verteilen kann; z.B. IZR,
EZR, Blutvolumina. Die Größe des V. ist abhängig z.B. von der
Proteinbindung des Arzneimittels oder seiner Speicherung im Fettgewebe.

 Suchindex zurück vorwärts 49460. Verteilungsvolumen, scheinbares

für Pharmaka, die in bestimmten Geweben akkumulieren, verwendeter
Begriff; entspricht demjenigen Volumen, das von der Gesamtdosis des
Pharmakons eingenommen würde, wenn es im gesamten Organismus in gleicher
Konzentration vorhanden wäre wie im Plasma.

 Suchindex zurück vorwärts 49461. Vertex

(latein.) Scheitel; s.a. Apex.

 Suchindex zurück vorwärts 49462. Vertex cranii (PNA)

der höchstgelegene mittl. Abschnitt der Schädelkalotte im Bereich der
Sagittalnaht.

 Suchindex zurück vorwärts 49463. zur Verth* Schema

(Max zur V., geb. 1874, Chirurg, Berlin)
Extremitäten-Schema mit Angaben über die optimalen Amputationshöhen;
heute nicht mehr uneingeschränkt gültig.

 Suchindex zurück vorwärts 49464. verticalis

- vertikal.

 Suchindex zurück vorwärts 49465. Verticillium

ein weitverbreiteter Schimmelpilz.

 Suchindex zurück vorwärts 49466. vertiginosus, vertiginös

schwindlig ( - Vertigo).

 Suchindex zurück vorwärts 49467. Vertigo

(latein.) - Schwindel.

 Suchindex zurück vorwärts 49468. Vertigo auricularis, V. ab aure laesa

V. bei Erkr. des (Mittel-)Ohres.

 Suchindex zurück vorwärts 49469. Vertigo gastrica

- Magenschwindel.

 Suchindex zurück vorwärts 49470. Vertigo laryngea

- Epilepsia laryngealis.

 Suchindex zurück vorwärts 49471. Vertigo ocularis

V. bei Refraktionsstörung des Auges oder als Gesichtsschwindel.

 Suchindex zurück vorwärts 49472. Vertigo rotatoria

- Drehschwindel.

 Suchindex zurück vorwärts 49473. Vertigo vestibularis

(auch: Labyrinthschwindel)
s.u. Schwindel.

 Suchindex zurück vorwärts 49474. vertikal, verticalis

senkrecht, lotrecht (auch parallel zur Körper- bzw.
Extremitätenlängsachse).

 Suchindex zurück vorwärts 49475. Vertikal...

s.u. dem entsprechenden Hauptbegriff.

 Suchindex zurück vorwärts 49476. Vertikalisation

Rechtsdrehung des Herzens um die Sagittalachse (von vorn gesehen im
Uhrzeigersinn), die zur Steilstellung führt (s.a. Steiltyp).

 Suchindex zurück vorwärts 49477. Verträglichkeit

Fgb: pharm
s.u. therapeutische Breite, Nebenwirkung.

Fgb: immun
Gewebeverträglichkeit, bedingt durch HLA-Übereinstimmung; s.a.
Histokompatibilität.

 Suchindex zurück vorwärts 49478. Vertrauensarzt

Arzt mit gutachterlicher u. beratender Tätigkeit für die gesetzliche
Renten- u. Krankenversicherung; beurteilt Arbeitsunfähigkeit,
Heilverfahren, Berufs- u. Erwerbsunfähigkeit.

 Suchindex zurück vorwärts 49479. Verumontanum

Fgb: anat
- Colliculus seminalis.

 Suchindex zurück vorwärts 49480. verus

(latein.) wahr, echt, wirklich.

 Suchindex zurück vorwärts 49481. Verwachsung

Fgb: path
- Accretio, Concretio, Adhäsion.

 Suchindex zurück vorwärts 49482. Verwechselungsfarben

nahezu helligkeitsgleiche Farben, die bei Farbenfehlsichtigkeit leicht
verwechselt werden; z.B. Grün u. Rot.

 Suchindex zurück vorwärts 49483. Verweiblichung

Fgb: path
- Feminisierung.

 Suchindex zurück vorwärts 49484. Verweilkanüle

Kanüle für die - Dauertropfinfusion.

 Suchindex zurück vorwärts 49485. Verweilkatheter

- Dauerkatheter.

 Suchindex zurück vorwärts 49486. Verwertungsstörung

- Malabsorption.

 Suchindex zurück vorwärts 49487. Verwesung

im allg. im Anschluß an die Fäulnis einsetzende oxidativ-bakterielle
Zersetzung organischer, v.a. stickstoffhaltiger Stoffe zu anorganischen
Endprodukten (Ammoniak, CO2, Wasser, Nitrate, Sulfate). Führt bei
Körpergeweben zum zundrigen Zerfall.

 Suchindex zurück vorwärts 49488. Verwirrtheit

Bewußtseinstrübung mit Denkstörungen, Erinnerungsverfälschungen u.
Desorientierung; z.B. bei Psychosen.

 Suchindex zurück vorwärts 49489. Verwischung

Fgb: röntg
Bildunschärfe durch Wandern von Bildpunkten während der Aufnahme.

 Suchindex zurück vorwärts 49490. verwundbar

- vulnerabel.

 Suchindex zurück vorwärts 49491. very low density lipoproteins (VLDL)

(engl.) s.u. Lipoproteine.

 Suchindex zurück vorwärts 49492. Verzeichnungsfehler

Fgb: ophth
der durch die Netzhautkrümmung bedingte physiol. Abbildungsfehler.

 Suchindex zurück vorwärts 49493. Verzögerungsphase

Fgb: bakt
- lag-Phase.

 Suchindex zurück vorwärts 49494. verzweigt(kettig)

Fgb: chem
mit verzweigter (engl. branched) C-Kette (im Unterschied zur Kette mit
linearer C-C-Bindung).

 Suchindex zurück vorwärts 49495. Verzweigtkettenkrankheit

- Ahornsirup-Krankh.

 Suchindex zurück vorwärts 49496. Verzweigungsblock

Fgb: kard
- Arborisationsblock.

 Suchindex zurück vorwärts 49497. VES

Abk. für ventrikuläre - Extrasystole.

 Suchindex zurück vorwärts 49498. Vesalius* Band

(Andreas V., 1514-1564, Anatom, Padua u. Madrid)
- Ligamentum inguinale.

 Suchindex zurück vorwärts 49499. Vesica

(latein.) Blase.

Vesica cutanea

Fgb: derm
- Bulla; vgl. Vesicula.

Fgb: anat
blasenförm. Organ.


Suchindex zurück vorwärts 49500. Vesica fellea (PNA)

die birnförmige (Fundus u. Collum) Gallenblase (8-12 4-5 cm; faßt ca.
30-50 ml); mit dehnungsfähiger Wand aus Tunica muscul., T. mucosa
(Querfalten; im Halsteil Plica spiralis) u. Serosaüberzug; an der
Leberunterfläche z.T. bindegewebig angeheftet. Gallespeicher, der sich --
bei Dauerkontraktion des Musculus sphincter ampullae hepatopancreaticae --
über den Ductus cysticus füllt u. bei Bedarf oder Vollfüllung durch
reflektor. Erschlaffung des Sphinkters entleert ( - Blasengalle); s.a.
Gallenblasen...

 Suchindex zurück vorwärts 49501. Vesica prostatica

s.u. Utriculus.

 Suchindex zurück vorwärts 49502. Vesica seminalis

s.u. Vesicula.

 Suchindex zurück vorwärts 49503. Vesica urinaria (PNA)

die im kleinen Becken extraperitoneal (Bauchfellüberzug nur zwischen
Scheitel u. Ureterenmündung) gelegene Harnblase; dehnbares, ovoides
Hohlorgan (mittl. HöhenBreiten 1410,5 bzw. [] 11,59 cm; Kapazität normal
bis 0,8 l); mit Apex, Corpus u. Fundus, dessen - Trigonum in der Spitze
das Ostium urethrae int. u. die Uvula, an der Basis bds. die Ureterostien
enthält. Wandung aus Tunica muscularis u. T. mucosa (mit Nodi lymphatici,
im Trigonum auch tubulösen Schleimdrüsen); teilweise von Peritoneum
bedeckt. -- Nervale Versorgung s.u. Blasenzentrum. Bei mit der vorderen
Scheidenwand u. teilweise mit dem Uterus fest verbunden, bei vom
Beckenboden durch Prostata, Samenblasen u. -leiter getrennt. Wesentl.
Abschnitt der ableitenden Harnwege. Evtl. fehlgebildet oder deformiert
(z.B. V. fibrosa = - Schrumpfblase, V. gigantea = - Megazystis); s.a.
Blasen..., Harnblasen...

 Suchindex zurück vorwärts 49504. vesicalis

(latein.) eine Blase ( - Vesica) betreffend.

 Suchindex zurück vorwärts 49505. Vesicula

(latein.) kleine Blase, Follikel, Zyste, Vesikel.

Vesicula cutanea

Fgb: derm
das Bläschen als Haut-Schleimhaut-Effloreszenz; bis erbsgroßer (vgl.
Bulla), leicht vorgewölbter, mit klarer Flüssigkeit gefüllter intra- oder
subepidermaler Hohlraum mit leicht zerreißl. Decke; s.a. Bläschen...,
Effloreszenzen (dort Abb.).

Vesicula ophthalmica, V. optica

Fgb: embryol
- Augenbläschen.

Vesicula seminalis

Fgb: anat
das seitl. des Samenleiters zwischen Rektum u. Harnblasengrund gelegene
häutige Samenbläschen in Form eines geknäuelten Schlauches, der oben
blind endet u. unten, stark verjüngt, als Ductus excretorius in den
Samenleiter mündet. Als Geschlechtsorgan Bildungsort des
Samenblasensekrets; s.a. Spermatozystitis, Vasovesikulographie.

Fgb: zytol
- Vesikel.

 Suchindex zurück vorwärts 49506. Vesicular-stomatitis-Virus

(engl.) - Rhabdovirus, Erreger der - Stomatitis vesiculosa.

 Suchindex zurück vorwärts 49507. vesicularis

(latein.) zu einer Vesicula gehörend; mit Bläschenbildung ( - vesikulär).

 Suchindex zurück vorwärts 49508. Vesiculitis

- Spermatozystitis.

 Suchindex zurück vorwärts 49509. vesiculosus

(latein.) bläschenreich, -förmig.

 Suchindex zurück vorwärts 49510. vesikal

eine Vesica, i.e.S. die Harnblase betreffend.

 Suchindex zurück vorwärts 49511. Vesikel

Bläschen ( - Vesicula); zytol bei der Elektronenmikroskopie ein
intrazelluläres, von einer Biomembran umschlossenes Gebilde mit
Durchmesser 100 nm (bei 0 100 nm als Vakuole bezeichnet).

 Suchindex zurück vorwärts 49512. vesiko...

Wortteil Blase..., Harnblase... (s.a. Zysto...).

 Suchindex zurück vorwärts 49513. Vesikofixation

Fgb: gyn
- Antefixation des Uterus an der Harnblase, z.B. nach Halban; obsolet.

 Suchindex zurück vorwärts 49514. Vesikomegalie

Fgb: urol
- Megazystis.

 Suchindex zurück vorwärts 49515. Vesikorektostomie

Fgb: urol
op. Anastomosierung von Harnblase u. Enddarm zur Harnableitung.

 Suchindex zurück vorwärts 49516. Vesikostomie

Fgb: urol
operative äußere Blasenfistel.

 Suchindex zurück vorwärts 49517. vesikoureteraler Reflux

s.u. Reflux.

 Suchindex zurück vorwärts 49518. Vesikovaginalfistel

Fgb: gyn
- Blasen-Scheiden-Fistel.

 Suchindex zurück vorwärts 49519. vesikulär

in Bläschenform, mit Bläschenbildung, die Lungenalveolen betreffend.

 Suchindex zurück vorwärts 49520. Vesikuläratmen

- Atmen, vesikuläres.

 Suchindex zurück vorwärts 49521. vesikular...

Wortteil Bläschen, vesikulär.

 Suchindex zurück vorwärts 49522. Vesikulardrüse

- Vesicula seminalis.

 Suchindex zurück vorwärts 49523. Vesikulation

Bläschenbildung.

 Suchindex zurück vorwärts 49524. vesikulo...

Wortteil Bläschen, Samenblase.

 Suchindex zurück vorwärts 49525. Vesikulographie

Fgb: röntg
Samenbläschendarstellung; s.a. Vasovesikulographie.

 Suchindex zurück vorwärts 49526. vestibulär

ein Vestibulum, i.e.S. die Pars vestibularis des - Nervus
vestibulocochlearis u. den Vestibularapparat betreffend; s.a.
Vestibular...

 Suchindex zurück vorwärts 49527. vestibulär Nystagmus

s.u. Nystagmus.

 Suchindex zurück vorwärts 49528. vestibuläres Syndrom

Symptomatik bei Alteration des Vestibularapparates; als peripheres v. S.
vom Vorhof-Bogengang-System (z.B. bei Otitis media, Arachnoiditis; s.a.
Meniegravere* Krkht.), als zentrales v. S. von vestibul. Kernen oder
zerebralen Leitungsbahnen ausgehend (bei Trauma, Tumor, Blutung,
Entzündung). Leitsymptome Drehschwindel (meist horizontal-rotator.),
Nystagmus (u. Vorbeizeigen in Richtung dessen langsamer Komponente),
Fallneigung (unabhängig von Kopfstellung); ferner Dauerschwindel (nicht
sehr stark u. ohne Gefühl der Drehung), Spontan- u. Lagenystagmus (meist
diagonal oder vertikal, letzterer meist richtungswechselnd), beim
zentralen Syndrom sog. v. Dissoziation bei der - Vestibularisprüfung.

 Suchindex zurück vorwärts 49529. Vestibular...

s.a. vestibulär.

 Suchindex zurück vorwärts 49530. Vestibularapparat

die dem - Gleichgewichtssinn (dort Abb.) dienende Funktionseinheit aus
Bogengangsapparat einschl. Vestibulum (Sacculus u. Utriculus nebst
Statoconia) u. Endolymphe u. zerebralen Bahnen. Adäquater Reiz sind
Beschleunigungskräfte u. Schwerkraft Winkelbeschleunigung (bei
Drehbewegung in belieb. Ebenen) bewirkt über Endolymphebewegung ein
Durchbiegen der Cupulae der Cristae ampullares u. damit eine Erregung der
Sinneszellen; s.a. Stereozilien (dort Abb.). Die Orientierung zur
Schwerkraft erfolgt über die Statokonien. Li. u. re. Organ halten sich
normalerweise im Funktionsgleichgewicht.

 Suchindex zurück vorwärts 49531. vestibularis

- vestibulär. -- s.a. Vestibularis.

 Suchindex zurück vorwärts 49532. Vestibularis

Pars vestibularis des Nervus vestibulocochlearis.

 Suchindex zurück vorwärts 49533. Vestibulariskrise

häufig bei Sehstörung vork. Herabsetzung der Labyrintherregbarkeit mit
Schwindelanfall (u. Blutdruckabfall), jedoch ohne Hörverlust.

 Suchindex zurück vorwärts 49534. Vestibularisneuronitis

- Neuronitis vestibularis.

 Suchindex zurück vorwärts 49535. Vestibular(is)prüfung

Prüfung der Funktion des Vestibularapparates anhand des Spontan- u.
Blickrichtungs- u. des Provokationsnystagmus (nach Kopfschütteln, tiefem
Bücken u. Wiederaufrichten, als Lage- u. Lagerungsnystagmus, bei
Fistelprobe) sowie durch kalor. u. Drehprüfung. Bei peripherer Störung
Übereinstimmung der Ergebnisse i.S. einer ein- oder doppelseitigen Unter-
oder (selten) Übererregbarkeit des Labyrinths; bei zentraler dagegen
vestibuläre Disharmonie oder Dissoziation.

 Suchindex zurück vorwärts 49536. Vestibularisschwindel

s.u. Schwindel.

 Suchindex zurück vorwärts 49537. Vestibularorgan

- Vestibularapparat.

 Suchindex zurück vorwärts 49538. Vestibulorektalfistel

- Fistula rectovestibularis.

 Suchindex zurück vorwärts 49539. Vestibulum

Fgb: anat
(latein.) Vorhof (s.a. Antrum); i.e.S. das - V. labyrinthi ossei.

 Suchindex zurück vorwärts 49540. Vestibulum bursae omentalis

der dem Lobus caudatus der Leber anliegende, li. von der Plica
gastropancreatica begrenzte Abschnitt der Bursa omentalis.

 Suchindex zurück vorwärts 49541. Vestibulum gastro-oesophageale

(Leriche 1950) der terminale, eine funktionelle Sonderstellung
einnehmende ampulläre Speiseröhrenabschnitt etwa 3 cm oberhalb des Hiatus
oesophageus bis zur Kardia; sog. Vormagen (röntg sog. epiphrenische
Glocke).

 Suchindex zurück vorwärts 49542. Vestibulum labyrinthi ossei

der Teil des knöchernen Innenohrlabyrinths, der vorn mit der Schnecke u.
hinten mit den Bogengängen (5 Öffnungen) in Verbindung steht.

 Suchindex zurück vorwärts 49543. Vestibulum laryngis

der obere Kehlkopfinnenraum bis zu den Plicae vestibulares.

 Suchindex zurück vorwärts 49544. Vestibulum nasale

der mit Plattenepithel ausgekleidete Nasenvorhof (bis zum Limen).

 Suchindex zurück vorwärts 49545. Vestibulum oris

der Mundvorhof, Teil der Mundhöhle zwischen den Zahnreihen einerseits
u. der Wangen- bzw. Lippenschleimhaut andererseits.

 Suchindex zurück vorwärts 49546. Vestibulum vaginae

der Scheidenvorhof zwischen Klitoris u. Commissura labiorum posterior,
von den kleinen Schamlippen umschlossen; mit Ostium vaginae u. Ostium ext.
urethrae.

 Suchindex zurück vorwärts 49547. Vestigium processus vaginalis

(latein. = Spur)
das nicht obliterierte Rudiment des Processus vaginalis peritonei im
Samenstrang.

 Suchindex zurück vorwärts 49548. Vesuvin

Fgb: histol, bakt
Bismarckbraun, ein Farbstoff.

 Suchindex zurück vorwärts 49549. Veteranenkrankheit

- Legionärskrankheit.

 Suchindex zurück vorwärts 49550. Veterinärmedizin

Tierheilkunde.

 Suchindex zurück vorwärts 49551. Vexiertafeln

Fgb: ophth
pseudoisochromat. Tafeln mit Zahlen oder Buchstaben aus
helligkeitsverschiedenen, aber farbgleichen (Blau- oder Purpurbereich)
Punkten, die nur vom Farbenfehlsichtigen erkannt werden.

 Suchindex zurück vorwärts 49552. VF

Fgb: kard
s.u. Extremitätenableitung.

 Suchindex zurück vorwärts 49553. V-Form

Fgb: bakt
s.u. V-W-Formenwechsel.

 Suchindex zurück vorwärts 49554. VHL

Fgb: geburtsh
- Vorderhauptslage.

 Suchindex zurück vorwärts 49555. via

(latein.) Weg, (als Ablativ) auf dem Wege über ...; z.B. Via falsa (der
ungewollt geschaffene falsche Weg, z.B. beim Katheterismus), per vias
naturales (auf natürl. Wegen, z.B. der Abgang eines Konkrementes mit dem
Stuhl oder Harn).

 Suchindex zurück vorwärts 49556. Vi-Antigen

(= Virulenz-AG) zu den K-Antigenen zählendes Oberflächen-AG einiger
Enterobakterien (z.B. Salmonella), das nicht, wie ursprüngl. angenommen,
zur Virulenz in Beziehung steht, sondern die O-Inagglutinabilität bewirkt
(s.a. V-W-Formenwechsel).

 Suchindex zurück vorwärts 49557. Vi-Bakteriophagen

- Vi-Phagen.

 Suchindex zurück vorwärts 49558. Vibex, Vibices

(latein.) Strieme(n), kleine streifenförmige Hämorrhagien unter u. in die
Haut; Form der Purpura. -- Auch Bez. für - Striae.

 Suchindex zurück vorwärts 49559. Vi-Bhatnagar (Vi 1)

Fgb: bakt
Salmonella-typhi-Stamm, mit dem sich reine Vi-Agglutination erzielen
läßt.

 Suchindex zurück vorwärts 49560. vibrans

(latein.) zitternd, schwingend.

 Suchindex zurück vorwärts 49561. Vibration

mechan. Schwingung im festen, flüss. oder gasförm. Medium,
charakterisiert durch die Schwankung einer mechan. Größe um einen Ruhewert
in Abhängigkeit von der Zeit.

 Suchindex zurück vorwärts 49562. Vibrationsmassage

(auch: Seismotherapie)
gezielte M. (v.a. der Muskelansätze) durch Zitterbewegungen der
Fingerspitzen oder flachen Hand oder aber mit elektrisch erzeugten
Vibrationen.

 Suchindex zurück vorwärts 49563. Vibrationsrezeptoren

die Vater*-Pacini* Körperchen (Corpuscula lamellosa) als Rezeptoren für
Frequenzen zwischen 60 u. 800 Hz.

 Suchindex zurück vorwärts 49564. Vibrationswahrnehmung

- Pallästhesie.

 Suchindex zurück vorwärts 49565. Vibrator

Gerät zur Erzeugung von - Vibration, z.B. für Vibrationsmassage.

 Suchindex zurück vorwärts 49566. Vibrio

Gattung der Familie Vibrionaceae; mit menschen- u. fischpathogenen
Spezies. Gerade oder gebogene, gramneg., bewegl. Stäbchen mit polarer
Geißel (oder Bündel); anspruchslos im Nährstoffbedarf, fakultativ anaerob.

 Suchindex zurück vorwärts 49567. Vibrio cholerae, V. comma

medizin. wichtigste Art mit Biovar (früher Biotyp) cholerae (Erreger
der klass. Cholera), eltor (Erreger der El Tor-Cholera), proteus
(Erreger einer Cholera nostras) u. albensis (wahrsch. apathogen). Die
Biovare cholerae u. eltor gehören zur serol. Gruppe O1 u. kommen als
Serovare Ogawa (AG-Faktoren A u. B), Inaba (A u. C) u. Hikojima (A, B u.
C) vor; die Serovare Ogawa u. Inaba müssen laut WHO in allen
Cholera-Impfstoffen vorhanden sein. -- Die den 5 anderen O-Gruppen
angehörenden Non-cholera-Vibrionen verursachen nur Cholera-ähnl.
Gastroenteritiden.

 Suchindex zurück vorwärts 49568. Vibrio fetus

- Campylobacter fetus.

 Suchindex zurück vorwärts 49569. Vibrio parahaemolyticus

in See- u. Meeresfrüchten vork. Spezies; gelegentl. Erreger einer akuten
Enteritis beim Menschen.

 Suchindex zurück vorwärts 49570. Vibrissae

die borstenartigen, ein Filternetz bildenden Nasenhaare im Vestibulum
nasi.

Fgb: zool
Tasthaare der Anthropoiden (ähnlich den Schnurrhaaren der Katzen).

 Suchindex zurück vorwärts 49571. vicarius

(latein.) vikariierend.

 Suchindex zurück vorwärts 49572. Vicia

Fgb: botan
Gattung Wicken der Leguminosen. Medizinisch wichtig die - Bohnengift
enthaltende V. faba (Puff-, Sau-, Dicke Bohne) wegen des nach Verzehr
frischer Bohnen einsetzenden - Favismus.

 Suchindex zurück vorwärts 49573. Vicq d'Azyr*

(Felix V., 1748-1794, Anatom, Paris)
(1781) - Fasciculus mamillothalamicus.

 Suchindex zurück vorwärts 49574. Vicq d'Azyr* Streifen

Fgb: histol
markhaltige tangentiale Nervenfasern in der - Area striata, die als
weißes Band erscheinen.

 Suchindex zurück vorwärts 49575. Vidarabin

Adenosin-Arabinosid, ein - Virostatikum.

 Suchindex zurück vorwärts 49576. Videodensitometrie

Fgb: röntg
- Densitometrie mittels Fernsehkamera.

 Suchindex zurück vorwärts 49577. Video-EEG

gleichzeitige Aufzeichnung der EEG-Kurve u. eines Ausschnitts des
Patienten (z.B. Gesicht) auf Videorecorder.

 Suchindex zurück vorwärts 49578. Vidianus* Kanal

(Guido Vidianus, 1500-1569, Arzt u. Anatom, Florenz, Paris, Pisa)
- Canalis pterygoideus.

 Suchindex zurück vorwärts 49579. Vidianus*-Neuralgie

s.u. Sluder.

 Suchindex zurück vorwärts 49580. Viel...

s.u. Poly..., Multi...

 Suchindex zurück vorwärts 49581. Vieleckbein

Fgb: anat
- Os multangulum.

 Suchindex zurück vorwärts 49582. Vielkanalanalysator

- Impulshöhenanalysator.

 Suchindex zurück vorwärts 49583. Vierfingerfurche

durchgehende, vom ellen- bis zum speichenseitigen Rand reichende
Hohlhandlinie als Verschmelzung der Fünf- u. der - Dreifingerfurche;
Normvariante (ca. 5%), rel. häufig bei Down* Syndrom.

 Suchindex zurück vorwärts 49584. Vierhügel

Fgb: anat
- Lamina tecti (ältere Bez. Corpora quadrigemina).

 Suchindex zurück vorwärts 49585. Vierhügelsyndrom

Fgb: neur
- Parinaud* Ophthalmoplegie.
- Frankl - Hochwart*-Pellizzi*-Marburg* Syndrom.

 Suchindex zurück vorwärts 49586. Vier-Kammer-Sicht

echokardiographische Untersuchungsmethode des Herzens, bei welcher beide
Vorhöfe u. Kammern dargestellt werden. Die Untersuchung erfolgt in
Linksseitenlage, der Schallkopf wird über der Herzspitze positioniert.

 Suchindex zurück vorwärts 49587. Viertagefieber

- Malaria quartana.

 Suchindex zurück vorwärts 49588. Vierte Krankheit

(auch: Vierte Geschlechtskrankheit)
- Lymphopathia venerea.

 Suchindex zurück vorwärts 49589. Viertelstörung

Fgb: neur
- Quadrantensyndrom.

 Suchindex zurück vorwärts 49590. vierwertig

Fgb: chem
- quartär.

 Suchindex zurück vorwärts 49591. Vier-X-Syndrom

- 4-X-Syndrom.

 Suchindex zurück vorwärts 49592. Vieth*-Müller* Kreis, Horopter

Fgb: ophth
der - Horopterkreis im Falle der Konvergenz; er ist gewissermaßen ein
Horizontalschnitt durch ein keilförm. Hohlreifensegment (mit dem
Vertikalhoropter als Mittelnaht), das dem Raum entspricht, den -- bei
bestimmtem Fixierpunkt -- der Horopterkreis umschreibt u. dessen
Oberfläche den geometr. Totalhoropter darstellt.

 Suchindex zurück vorwärts 49593. VIG

- Vaccinia-Immunglobulin.

 Suchindex zurück vorwärts 49594. Vigilanz, Vigilität

Fgb: psych
die Bewußtseinshelle, Wachsamkeit, d.h. Bereitschaft zur Zuwendung u.
Aufmerksamkeit, gesteuert durch das aufsteigende (aktivierende) retikuläre
System der Formatio reticul.; bei Bewußtseinstrübung beeinträchtigt
(Vigilanzstörung), einhergehend mit typischen EEG-Veränderungen; als
Hypervigilität gesteigert.

 Suchindex zurück vorwärts 49595. Vigilitätsreaktion

Fgb: physiol
- arousal reaction.

 Suchindex zurück vorwärts 49596. Vignettierung

Fgb: opt, röntg
bei photograph. Aufnahmen die Abnahme der Schwärzung zum Bildrand hin
infolge abnehmender Strahlendichte.

 Suchindex zurück vorwärts 49597. vikariierend

stellvertretend, ersatzweise, kompensatorisch; z.B. v. Blutung.

 Suchindex zurück vorwärts 49598. Villaret* Syndrom

(Maurice V., 1877-1946, Neurologe, Paris)
(1916) einseitige Lähmung der Hirnnerven VII, IX, X u. XI u. des
Halssympathikus durch retroparotidealen Prozeß; Schluckstörung (Parese von
Musculus constrictor pharyngis sup. u. Gaumensegel), örtl. Anästhesie,
Stimmband-, Sternocleidomastoideus- u. Trapezius-Lähmung, Horner* Trias.

 Suchindex zurück vorwärts 49599. Villi

(latein.) Zotten, zottenartige Gebilde (vgl. Mikrovilli).

 Suchindex zurück vorwärts 49600. Villi intestinales

die Dünndarmzotten als fingerförmige, bis 1,5 mm hohe
Schleimhauterhebungen (insges. etwa 4 Mio.; ileumwärts an Zahl u. Länge
abnehmend) im Dienste der Nahrungsresorption; mit einschichtigem, prismat.
Epithel, zentralem Chylusgefäß u. einem Blutgefäßnetz, das bei starker
Füllung die Zotte aufrichtet (von der Muscularis mucosae einlaufende
glatte Muskelfasern bewirken Kontraktion der Zotte u. dadurch Entleerung
des Chylusgefäßes).

 Suchindex zurück vorwärts 49601. Villi synoviales

Gelenk- oder Synovialzotten als fadenförm. Ausstülpungen der Membrana
synovialis, z.T. mit Gefäßen, Fett- u. Knorpelzellen.

 Suchindex zurück vorwärts 49602. Villikinin

die Zottenbewegung förderndes Gewebehormon der Darmschleimhaut; bisher
unbewiesen.

 Suchindex zurück vorwärts 49603. villosus, villös

(latein.) zottig.

 Suchindex zurück vorwärts 49604. Villus

(latein.) die Zotte (s.u. Villi).

 Suchindex zurück vorwärts 49605. Viloxazin

pharm ein Thymoleptikum mit antriebsteigernder Wirkung zur Therapie
depressiver Erkrankungen.

 Suchindex zurück vorwärts 49606. Vina medicata

Mehrzahl von - Vinum medicatum.

 Suchindex zurück vorwärts 49607. Vinblastin

(auch: Vincaleukoblastin)
antineoplast. - Vinca-Alkaloid aus Vinca rosea (u.a. Arten).

 Suchindex zurück vorwärts 49608. Vinca-Alkaloide

etwa 40 mono- u. dimere Indol- u. Dihydroindol-Alkaloide in Vinca- u.
Catharanthus-Spezies [Apocynaceae]; zuerst isoliert aus Vinca rosea; z.B.
die - Zytostatika Vinblastin u. Vincristin; ferner das v.a. bei
Hirndurchblutungsstörungen angewendete Vincamin.

 Suchindex zurück vorwärts 49609. Vincent* Angina, Krankheit

(Jean Hyacinthe V., 1862-1950, Bakteriologe, Paris)
s.u. Plaut*-Vincent*.

 Suchindex zurück vorwärts 49610. Vincent* Symptom

Anästhesie der Unterlippe (Lähmung des Nervus alveolaris inf.) bei
Osteomyelitis des Unterkiefers.

 Suchindex zurück vorwärts 49611. Vincristin (VCR)

antineoplastisches Vinca-Alkaloid.

 Suchindex zurück vorwärts 49612. Vincula tendinum (PNA)

die gefäßführenden Bindegewebszüge volarseitig von den Fingerknochen zu
den Sehnen der Musculi flexores digitorum superf. u. prof.

 Suchindex zurück vorwärts 49613. Vinculum

(latein.) Band, Fessel; - Vincula.

 Suchindex zurück vorwärts 49614. Vineberg* Operation

(Arthur V., Chirurg, Montreal)
Implantation der Arteria thoracica interna (nebst Begleitvenen u.
-bindegewebe) in einen Myokardtunnel zur Revaskularisation des
durchblutungsgestörten Herzmuskels; einsprossende Kollateralen der
Koronarien finden Anschluß an das Mammarika-System; kaum noch
gebräuchlich; heute weitgehend ersetzt durch aortokoronaren Bypass (s.u.
Koronarchirurgie).

 Suchindex zurück vorwärts 49615. Vink* Krankheit

Fgb: angiol
- Poplitea-Kompressionssyndrom.

 Suchindex zurück vorwärts 49616. Vinum medicatum

Medizinal- oder Arzneiwein, flüssige Arzneizubereitungen mit Malaga-,
Xereswein etc.; als Tonikum, Roborans, Stomachikum.

 Suchindex zurück vorwärts 49617. Vinyl...

Fgb: chem
das Radikal -CH=CH2.

 Suchindex zurück vorwärts 49618. Vinylchlorid (monomeres) (VC)

Monochloräthylen, H2C=CHCl; leicht polymerisierendes Gas mit Kp. -13,9
oC, Treibgas für Spray (in BRD u. USA verboten). Ausgangsmaterial für
Kunststoff - Polyvinylchlorid (PVC); kanzerogen. Symptome einer akuten
Vergiftung mit VC Zyanose, Brennen in den Augen, Kongestion in Lunge u.
Niere sowie narkotische Wirkungen; bei Autoklaven-Arbeitern der
PVC-Industrie nach langzeitiger Exposition generalisierte Fibrosierung;
Vinylchlorid-Krankheit ein Raynaud* Syndrom der Hände mit bandförm.
Akroosteolysen (I-III), sklerodermieartigen Hautveränderungen,
Leber-Milz-Sklerose mit portaler Hypertension, Ösophagusvarizen u.
Splenomegalie, schwere Thrombozytopenie mit Hämostasestörung, multizentr.
Angiosarkome der Leber (Latenz bis zu 20 J.); TRK 3 ml/m3 = ppm bzw. 8
mg/m3.

 Suchindex zurück vorwärts 49619. violent

durch Gewalteinwirkung.

 Suchindex zurück vorwärts 49620. Viomycin

(195054) Antibiotikum (Peptid-Struktur) aus Streptomyces-Arten; wirksam
v.a. gegen Mykobakterien (in vivo bei Tuberkulose); bei chron. Anw.
toxisch wegen Hemmung der Erregungsübertragung an der neuromuskulären
Endplatte.

 Suchindex zurück vorwärts 49621. VIP

Fgb: endokrin
(engl.) - vasoactive intestinal peptide.

 Suchindex zurück vorwärts 49622. Vi-Phagen

Bakteriophagen mit spezif. Affinität zum Vi-Antigen von Salmonella typhi;
Anw. für die Lysotypie der Typhuserreger.

 Suchindex zurück vorwärts 49623. VIPom, Vipom

VIP-produzierendes Inselzelladenom; bei - Verner*-Morrison* Syndrom; ein
- Apudom.

 Suchindex zurück vorwärts 49624. Virämie

Auftreten von Viren im Blut v.a. bei ARBO-Virus-Infektion (Gelbfieber,
Dengue-Fieber, Colorado-Zeckenfieber, Pappatacifieber etc.), Masern,
lymphozytärer Choriomeningitis, Röteln, Hepatitis, Pocken (auch
postvakzinal).

 Suchindex zurück vorwärts 49625. viral

von Virusnatur, durch Viren bedingt.

 Suchindex zurück vorwärts 49626. Virales

die Viren; s.a. Virus.

 Suchindex zurück vorwärts 49627. Virchow*

(Rudolf V., 1821-1902, Pathologe, Würzburg, Berlin)
- Klavikulardrüse.

 Suchindex zurück vorwärts 49628. Virchow* Körperchen

- Hassall* Körperchen.

 Suchindex zurück vorwärts 49629. Virchow* Trias

die 3 Faktoren der Thromboseentstehung venöse Stase, Endothelschädigung,
erhöhte Blutgerinnbarkeit.

 Suchindex zurück vorwärts 49630. Virchow* Zellenlehre

(1858) Jede Zelle entsteht aus einer Zelle (omnis cellula e cellula);
s.a. Zellularpathologie.

 Suchindex zurück vorwärts 49631. Virchow*-Robin* Raum

(Charles Ph. R.)
(auch: Spatium perivasculare)
der liquorgefüllte Spaltraum um die Gehirnarterien u. -venen (nicht aber
die Kapillaren) zwischen Gefäßwand u. Gliagrenzmembran; Teil der
Blut-Hirn-Schranke.

 Suchindex zurück vorwärts 49632. Viren

s.u. Virus.

 Suchindex zurück vorwärts 49633. Virginitas, Virginität

(latein.) Jungfräulichkeit.

 Suchindex zurück vorwärts 49634. Virgo

(latein.) Jungfrau, die geschlechtlich unberührte Frau (i.e.S. mit
intaktem Hymen V. intacta).

 Suchindex zurück vorwärts 49635. Viria

Mehrzahl von - Virion.

 Suchindex zurück vorwärts 49636. Viridans-Endokarditis

Fgb: kard
- Endocarditis lenta.

 Suchindex zurück vorwärts 49637. Viridans-Streptokokken

vergrünende Streptokokken, - Streptococcus viridans.

 Suchindex zurück vorwärts 49638. viril(is)

männlich, maskulin.

 Suchindex zurück vorwärts 49639. Virilisierung

(auch: Maskulinisierung)
Vermännlichung eines Individuums (Auftreten von sek.
Geschlechtsmerkmalen) als Effekt androgener Hormone, z.B. bei
adrenogenitalem Syndrom, Arrhenoblastom, nach Androgen-Medikation.
Symptome Hirsutismus, Bartwuchs, Amenorrhö, Mammaatrophie,
Klitorishypertrophie, Stimmbruch, Libidoverlust.

 Suchindex zurück vorwärts 49640. Virilisierung, transplazentare

V. des Embryos oder Feten (s.a. Pseudohermaphroditismus femininus) v.a.
bei Behandlung der Mutter während der Schwangerschaft mit Androgenen,
Anabolika, Gestagenen mit androgener Restwirkung; ferner bei
androgenproduzierenden Tumoren der Mutter.
Pubertas praecox beim Knaben.

 Suchindex zurück vorwärts 49641. Virilismus

(auch: Maskulinismus)
die Androgen-bedingte männl. Prägung (körperl. u. psychisch) eines
Individuums (s.a. Virilisierung).

 Suchindex zurück vorwärts 49642. Virilitas, Virilität

Mannbarkeit, Geschlechtsreife des Individuums.

 Suchindex zurück vorwärts 49643. Virion

(Mehrzahl = Viria, Virionen)
das in der Ruhephase befindl., extrazelluläre, vollentwickelte,
infektiöse Viruspartikel; bestehend aus ein- oder doppelsträngiger
Nucleinsäure (RNS oder DNS) u. umgebendem Proteinmantel (= Kapsid; meist
aus zahlreichen ident. Struktur[unter]einheiten, den Kapsomeren,
zusammengesetzt). Dieses helikale, kubische oder komplex gestaltete
Nucleocapsid ist bei komplexeren Viren noch von einer Außenhülle umgeben
(Envelope, Peplos), die aus Proteinen, Lipiden u. Kohlenhydraten
besteht, bei Myxo- u. einigen Paramyxoviren Neuraminidase u. sog.
Viruspyrogen enthält u. bei Myxo-, Paramyxo- u. Rhabdoviren mit
hämagglutinierender Aktivität auch zentrifugale Protrusionen (Spikes,
Peplomere) bildet.

 Suchindex zurück vorwärts 49644. virogen

durch Viren hervorgerufen.

 Suchindex zurück vorwärts 49645. Viroid

hüllenloser, zur Kettenform geschlossener RNS-Strang (ca. 360 Basenpaare)
als intrazellulärer Erreger (bisher nur als Pathogen in höheren Pflanzen
nachgewiesen); ca. 100mal kleiner als bisher bekannte Viren (nacktes
Minivirus).

 Suchindex zurück vorwärts 49646. Virologie

Zweig der Mikrobiologie, befaßt mit den Viren u. Viruskrankheiten.

 Suchindex zurück vorwärts 49647. Viropexie

s.u. Virus.

 Suchindex zurück vorwärts 49648. Virose

Viruskrankheit.

 Suchindex zurück vorwärts 49649. Virostatica, -tika

(auch: Virustatika)
gegen Viren während der Vermehrungsphasen wirksame Chemotherapeutika ( -
Tab.), die v.a. gegen Herpesviren angewendet u. bei verschiedenen
Viruskrankheiten erprobt werden.

 Suchindex zurück vorwärts 49650. Virozyt

s.u. Lymphoidzelle.

 Suchindex zurück vorwärts 49651. virtuell

der Kraft oder der Möglichkeit nach vorhanden, scheinbar.

 Suchindex zurück vorwärts 49652. viru...

s.a. viro...

 Suchindex zurück vorwärts 49653. virulent

infektionskräftig ( - Virulenz), giftig, ansteckend.

 Suchindex zurück vorwärts 49654. Virulenz

die den Grad der Pathogenität bestimmende Infektionskraft eines Erregers.
Charakteristika Fähigkeit, in gesunde Gewebe einzudringen, sich dort zu
vermehren u. den Wirtsorganismus durch Toxizität zu schädigen oder
teilweise zu zerstören.

 Suchindex zurück vorwärts 49655. Virulenzabschwächung

s.u. Attenuierung.

 Suchindex zurück vorwärts 49656. Virurie

renale Ausscheidung von Viren, z.B. bei Masern, Zytomegalie u.
Papovainfektion.

 Suchindex zurück vorwärts 49657. Virus

(Mehrzahl Vira, Viren; Virales)
besonders kleine Krankheitserreger (0 15-300 nm, passieren normale
Bakterienfilter), die sich nur in lebenden Zellen vermehren u. auf künstl.
Nährböden nicht züchtbar sind; im Unterschied zu anderen Mikroorganismen
mit 5 spezif. Charakteristika (A. Lwoff 1957) 1) enthalten als genet.
Material nur DNS oder nur RNS (s.a. DNS- u. RNS-Viren),
-DNS-Viren-Klassifik. 2) keine Teilung, Reproduktion nur durch ihre
Nucleinsäure, 3) kein Wachstum in der extrazellulären Ruhephase, 4) keine
Stoffwechselenzyme, 5) Replikation mit Hilfe der Wirtszellen-Ribosomen.
Vermehrungszyklus u. Infektionsmodus Bindung des infektiösen V. der
Ruhephase ( - Virion) an Virusrezeptoren der Wirtszelle (=
Adsorptionsphase) mit nachfolgender Viropexie, d.h. Aufnahme durch
Pinozytose (= Penetrations-, Injektionsphase); im Zellinnern Dissoziation
(Uncoating) u. Übergang in vegetat. Phase (Eklipse), mit 2
Möglichkeiten der Replikation der Nucleinsäure entweder Einbau ins Genom
der Wirtszelle (= lysogene, temperente oder transformierende Infektion)
mit Unterstellung der Replikation unter die Regulation (auch für
Tochterzellen gültig); oder virulente = lytische Infektion mit
Ausschaltung der Regulationsmechanismen der Wirtszelle u. Umstellung des
ges. Stoffwechsels in den Dienst der Virusvermehrung. Nach Bildung von
Virusnucleinsäure u. -protein (im Überschuß) erfolgt Zusammensetzung des
Nucleocapsids (= Maturations- oder Reifungsphase), bei manchen Arten auch
zusätzl. Umhüllung mit einem Envelope. Freisetzung der Viren durch
Zytolyse, aber auch durch Ausschleusung aus der lebenden Zelle (unter
Integration von Zellmembrananteilen in den Envelope während der
Virusknospung Budding. -- s.a. Virus... -- Nachweis großer Viren (bis
250 nm) lichtmikroskopisch nach Färbung, mittlerer (bis 100 nm) mit
UV-Mikrophotographie, kleinster (bis ca. 1 nm) elektronenmikroskopisch;
ferner durch Filtration, Ultrazentrifugation, Züchtung,
Antikörper-Nachweis, Neutralisation, Hämagglutination u. -adsorption.

 Suchindex zurück vorwärts 49658. Virus, bakterienpathogenes

- Bakteriophagen.

 Suchindex zurück vorwärts 49659. Virus fixe

s.u. Pasteur* Methode.

 Suchindex zurück vorwärts 49660. Virus, großes

histor. (falsche) Bez. für - Chlamydia.
V. mit 0 200-300 nm; z.B. die Pockenviren.

 Suchindex zurück vorwärts 49661. Virus, langsames

s.u. Slow-Virus...

 Suchindex zurück vorwärts 49662. Virus, onkogenes

s.u. Tumorviren; s.a. Onkogen.

 Suchindex zurück vorwärts 49663. Virusembryopathie

- Embryopathie infolge diaplazentarer Virusinfektion ( - Tab.); z.B. -
Röteln-Embryopathie oder - Zytomegalie.

 Suchindex zurück vorwärts 49664. Virusenteritis

(auch: Darmgrippe)
durch Viren verursachte (Gastro-)Enteritis (mit Durchfall, Bauchkrämpfen,
Erbrechen, Fieber, Muskelschmerzen); v.a. durch - Rota-Virus u.
Norwalk-Agens. -- Ferner die v.a. durch Enteroviren hervorgerufenen, aber
auch bei Grippe, Hepatitis, Masern usw. auftretenden gastrointestinalen
Begleitsymptome.

 Suchindex zurück vorwärts 49665. Virusenzephalitis

durch Viren verursachte - Encephalitis bzw. - Encephalomyelitis.
Häufigste Erreger ARBO-Viren, ferner Picorna- (v.a. Coxsackie A Typ 2, 5
u. 6, Coxsackie B Typ 2, 3, 4 u. 5), ECHO-Viren (Typ 7, 9, 11 u. 14),
Poliomyelitis- u. Enzephalomyocarditis(EMC)-Virus.

 Suchindex zurück vorwärts 49666. Virusgrippe

- Grippe; s.a. Influenza...

 Suchindex zurück vorwärts 49667. Virusgrippe, gastrointestinale

- Virusenteritis.

 Suchindex zurück vorwärts 49668. Virushepatitis

die virusbedingten, sporad. oder epidem. Allgemeinerkrankungen mit
Leberaffektion ( - Hepatitis, dort klin. Verlaufsformen) als
hervorstechendem Merkmal.

Virushepatitis Typ A
die durch orale Aufnahme des im Stuhl ausgeschiedenen u. nachweisbaren -
Hepatitis-A-Virus (HAV) hervorgerufene epidemische V..

Virushepatitis Typ B
die v.a. mit dem Blut (Transfusion, Injektion, kontaminierte Instrumente)
übertragbare, durch das - Hepatitis-B-Virus (HBV) hervorgerufene
Serumhepatitis. vgl. Delta-Hepatitis.

Virushepatitis Typ C
durch parenterale Aufnahme (Blut, Geschlechtsverkehr) des
Hepatitis-C-Virus (HCV) hervorgerufene Serumhepatitis.

Virushepatitis Typ D
durch parenterale Aufnahme (Blut) des Hepatitis-D-Virus (HDV) ausgelöste
Serumhepatitis bei bestehender HBs-Antigenämie.

Virushepatitis Typ E
durch orale Aufnahme des im Stuhl ausgeschiedenen Hepatitis-E-Virus (HEV)
hervorgerufene Hepatitis epidemica. abVerlauf nach Inkubationszeit ( -
Tab.) als Prodromi gastrointestinale, grippale oder rheumatoide
Beschwerden (= präikter. Stadium, mit Hepato-, evtl. auch Splenomegalie),
denen bei der Hepatitis A ein 2- bis 6wöch. ikterisches u. danach ein --
evtl. mehrere Wochen anhaltendes -- postikter. Stadium folgen mit rascher
Ermüdbarkeit, dyspept. Beschwerden u. langsam zurückgehender
Hepatosplenomegalie (wahrsch. kein Übergang in chron. Form); Antikörper
(Anti-HAV) im allg. lebenslang nachweisbar; Dauerausscheider nicht
beobachtet. Hepatitis-C-Virus-Antikörper sind u.U. nach 10 Jahren nicht
mehr nachweisbar; mit Anti-HEV liegen keine Erfahrungen vor. Bei allen
Hepatitisformen werden atypische, z.B. anikter., cholestat., cholangiolit.
u. sogar maligne Formen (= Hepatitis parenchymatosa acuta) beobachtet;
Serumwerte der Transaminasen (s.a. Leberenzymmuster) erhöht (bereits
präikterisch, auch bei anikterischer Form; Wiederanstieg bei Rezidiv;
Dauererhöhung bei Chronizität). -- Die Hepatitis B (= hämatogene H. =
Serum-H.) mit gleichen Symptomen, jedoch häufiger -- nach subakutem Beginn
-- mit chron. Verlauf (wie auch die Hepatitis-C-Form). Die Diagnose wird
gestützt durch den serologischen Nachweis der - Hepatitis-B-Antigene
(s.a. Schema). Hepatitis-C-Antigene sind bisher noch nicht testbar;
RNS-Nachweis erfolgt über die - Polymerase-Kettenreaktion. abProphylaxe
1) Typ A durch passive Immunisierung mit normaler -
Immunglobulinfraktion. Die Schutzimpfung mit Totimpfstoff wird jedoch in
Zukunft die passive Immunisierung ersetzen. 2) Typ B passiv mit
Hepatitis-B-Immunglobulin; aktive Immunisierung mit Totimpfstoff aus
gereinigtem HBs-Antigen (Risikogruppen, z.B. Krankenhauspersonal, v.a.
Dialysepersonal); sorgfältige Blutspenderauswahl, Untersuchung der
Blutkonserven auf HBs-AG, Vermeidung des Kontaktes mit Blut
(Handschuhe!). 3) Typ C bisher ohne spezifische Immunprophylaxe, hier
evtl. Gaben von unspezifischem Immunglobulin. 4) Typ D wie bei Hepatitis
B. Bei Typ B u. D außerdem AktivPassiv-Prophylaxe möglich. 5) Typ E
bisher keine Immunisierung möglich. Schema 1A Abb. R3A Abb. R3A Tab. 3A

 Suchindex zurück vorwärts 49669. Virusid

allerg. Hautreaktion ( - Id-Typ) auf Virusantigene, im allg. bei
hyperergischer Reaktionslage als Erythem, Urtikaria, Knoten- u.
Blasenbildung in symmetrischer Verteilung.

 Suchindex zurück vorwärts 49670. Virusinaktivierung

Hemmung der biol. Aktivität der Viren (v.a. zur Impfstoff-Gewinnung), u.
zwar mit physikal. (Ultraschall, UV, ionisierende Strahlen), physikochem.
(z.B. feuchte Hitze, extrem hohes oder niedr. pH, Austrocknung) oder chem.
Methoden (z.B. Formalin, Oxidationsmittel, proteolyt. Enzyme); vgl.
Attenuierung.

 Suchindex zurück vorwärts 49671. Virusinfektion

s.u. Virus.

 Suchindex zurück vorwärts 49672. Virusinterferenz

Phänomen, daß eine Zweitinfektion mit homo- oder heterologen Viren durch
Replikationshemmung (als Fremd-I. infolge Interferon-Bildung) verhindert
wird; z.B. bei Influenzaviren (als homologe oder Selbst-I.), zwischen
den 3 Stämmen des Poliovirus, zwischen Coxsackie B u. Polio.

 Suchindex zurück vorwärts 49673. Viruskeratitis

- Keratoconjunctivitis epidemica.

 Suchindex zurück vorwärts 49674. Virusklassifikation

Einteilung der Viren aufgrund charakteristischer Merkmale ( - Tab.);
erfolgte ursprünglich nach biol. Merkmalen (z.B. Erkrankung, Organ, Wirt);
heute v.a. nach chem. u. physikal. Daten, wobei zunächst die Einteilung
meist in die Hauptgruppen - DNS-Viren u. - RNS-Viren erfolgt, die
weitere Unterscheidung z.B. nach Nucleocapsid-Symmetrie (helikal, kubisch
oder komplex), Virushülle (Envelope oder nicht), Größen- u.
Strukturparametern (z.B. Kapsid, Anzahl der Kapsomere), Empfindlichkeit
gegen Fettlösungsmittel etc.

 Suchindex zurück vorwärts 49675. Virusmarker

die zur Charakterisierung (Markierung) eines Stammes herangezogene typ.,
genetisch fixierte Eigenschaft ( - Marker), z.B. bei Polioviren die --
sich bei attenuierten Stämmen charakteristisch ändernde --
Neuropathogenität.

 Suchindex zurück vorwärts 49676. Virusmeningitis

akute seröse (abakterielle, asept.) M. durch Picorna-, seltener durch
Mumps-, LCM-, ARBO- u.a. Viren.

 Suchindex zurück vorwärts 49677. Virusmyokarditis

durch Viren bedingte (interstitielle) Entzündung des Herzmuskels ( -
Abb.); meist als Komplikation allgemeiner Viruserkrankungen. Erreger
Coxsackie-, Adeno-, Influenza-, ARBO- u. Enzephalomyocarditis-Viren; s.a.
Myokarditis.

 Suchindex zurück vorwärts 49678. Virusneutralisation

- Neutralisationstest.

 Suchindex zurück vorwärts 49679. Viruspankreatitis

Pankreasaffektion im Verlaufe einer Virose (v.a. Mumps, seltener
Coxsackie-Infekt).

 Suchindex zurück vorwärts 49680. Viruspapillom

- Verruca.

 Suchindex zurück vorwärts 49681. Viruspneumonie

s.u. Pneumonie, primär-atypische; s.a. Bronchopneumonie.

 Suchindex zurück vorwärts 49682. Virusrezeptoren

spezifische, die Affinität der Viren für best. Gewebe bedingende
Strukturen der Zellmembran, an denen die Adsorption der Viren stattfindet.

 Suchindex zurück vorwärts 49683. Virustatica, -tika

- Virostatica.

 Suchindex zurück vorwärts 49684. virustatisch

die Vermehrung von Viren hemmend ( - Virostatica).

 Suchindex zurück vorwärts 49685. Viruszüchtung

die nur im Versuchstier sowie auf lebenden (z.B. Eikultur) oder auf
kultivierten Zellen (Gewebekultur) mögliche Virusvermehrung; z.B. als
Einschichtzell- (auch als Plaque-Test zur Titration), Suspensions-,
Maitland* Kultur.

 Suchindex zurück vorwärts 49686. Viruzidie

vollständige bzw. dauerhafte Virusinaktivierung.

 Suchindex zurück vorwärts 49687. Vis a tergo

(latein.) die von hinten wirksame Kraft; z.B. die durch die Herzsystole
verliehene kinet. Energie, die das Blut durch das Gefäßsystem führt.

 Suchindex zurück vorwärts 49688. Viscance

(engl.) der visköse Lungenwiderstand (Atemwiderstand); als visköser
Widerstandskoeffizient errechnet -- unter Annahme einer konst. Compliance
-- aus den mittels Ösophagussonde u. Pneumotachometer ermittelten Druck-
u. Flußwerten

 Suchindex zurück vorwärts 49689. Viscera

(latein.) die - Eingeweide.

 Suchindex zurück vorwärts 49690. visceral brain

(engl.) Bez. der psychosomat. Medizin für das limb. System als dem
Hypothalamus übergeordneter Teil des vegetativ-nervösen (u. auch
psychischen) Regulationssystems.

 Suchindex zurück vorwärts 49691. visceralis

(latein.) die Eingeweide betreffend; s.a. Viszeral...

 Suchindex zurück vorwärts 49692. Viscerocranium

(auch: Gesichtsschädel)
- Cranium viscerale.

 Suchindex zurück vorwärts 49693. viscidus

(latein.) viskös.

 Suchindex zurück vorwärts 49694. Viscum album

die Mistel; Adjuvans bei Hypertonie; Basistherapie bei Karzinomen
(karzinostatische Wirkung wird diskutiert), bei Neuritiden; hom
vielfältig verwendet.

 Suchindex zurück vorwärts 49695. visibel

sichtbar.

 Suchindex zurück vorwärts 49696. Visierlappen

Fgb: chir
(Morgan) nach Art eines Helmvisiers auf den Hautdefekt zu klappender
Brückenlappen; ursprüngl. vom Kinn entnommen für die Unterlippenplastik;
später gleiches Prinzip am Fußstumpf u. in Fersennähe (Samter*
Steigbügellappen), bei Fingerkuppendefekten (Klapp).

 Suchindex zurück vorwärts 49697. Visio

(latein.) das Sehen ( - Visus).

 Suchindex zurück vorwärts 49698. Vision

Fgb: psych
opt. Halluzination, z.B. im Fieberdelir.
- Pick* Vision.

 Suchindex zurück vorwärts 49699. viskös, viskos

zähflüssig ( - Viskosität).

 Suchindex zurück vorwärts 49700. Viskopathie

krankhafte Veränderung der Viskosität einer Körperflüssigkeit.

 Suchindex zurück vorwärts 49701. Viskosimetrie

Messung der - Viskosität von Flüssigkeiten (u. Gasen) anhand ihres --
von Temp. u. Druck abhängigen -- Fließvermögens, ihres Widerstands gegen
eindringende Körper oder ihrer inneren Reibung. Anw. z.B. biochem zur
Abschätzung der Größe u. Gestalt von Makromolekülen, zum Nachweis von
Protein-Konformationsänderungen während einer Reaktion; hämat die -
Plasmaviskosität kann auch einfach mit einem Kapillarviskosimeter gemessen
werden, während zur Bestimmung der - Blutviskosität die Einwirkung
definierter Scherkräfte (v.a. im niedrigen Bereich) in
Rotationsviskosimetern (PlatteKegel oder ZylinderZylinder) notwendig ist;
Meßmethode der - Hämorrheologie.

 Suchindex zurück vorwärts 49702. Viskosität

(auch: Zähigkeit)
die Fließeigenschaft gasförmiger u. flüssiger Stoffe, die einer auf sie
einwirkenden Schubspannung (tau) durch Verformung (mit Geschwindigkeit c)
nach der Formel tau = f(c) entsprechen, d.h. sich viskös verhalten;
gewissermaßen die innere Reibung. SI-Einh. der dynam. oder absoluten V.
(eta) ist die Pascalsekunde (sowie das Poise), der kinemat. V. (ny)
das m2Sek. (ferner das Stokes). -- Die zur V. reziproke Eigenschaft ist
die Fluidität, die Zunahme der V. die Rheopexie, der transitorische Abfall
durch erzwungene Bewegung die Thixotropie. -- hämat s.u. Blut-V.,
Plasma-V.; s.a. Viskosimetrie, Hämorrheologie.

 Suchindex zurück vorwärts 49703. Visna

eine meist letale - Slow-Virus-Infektion (Entmarkungsenzephalomyelitis)
der Schafe in Island; durch ein - Retrovirus hervorgerufen.

 Suchindex zurück vorwärts 49704. visual, visuell

das Sehen betreffend.

 Suchindex zurück vorwärts 49705. vis(u)o...

Wortteil Sehen.

 Suchindex zurück vorwärts 49706. vis(u)omotorische Koordination

Übereinstimmung von Blick- u. Handbewegung; gestört bei hirnorgan.
Schädigungen.

 Suchindex zurück vorwärts 49707. Visus

(latein.) Sehen, ophth - Sehschärfe.

 Suchindex zurück vorwärts 49708. Viszera

- Eingeweide.

 Suchindex zurück vorwärts 49709. viszeral

die Eingeweide betreffend; s.a. Viszeral..., Splanchn...

 Suchindex zurück vorwärts 49710. Viszeralbogen

- Kiemenbogen.

 Suchindex zurück vorwärts 49711. Viszeralhirn

- visceral brain.

 Suchindex zurück vorwärts 49712. Viszeralknochen, -knorpel

die aus den - Kiemenbögen hervorgehenden Skelettabschnitte.
aus einer Kiemenbogenanomalie resultierender Knochen bzw. Knorpel über
einer seitl. Halsfistel.

 Suchindex zurück vorwärts 49713. Viszeralnervensystem

das -- die Eingeweide versorgende -- - vegetative NS.

 Suchindex zurück vorwärts 49714. Viszeralneuralgie

von den Eingeweiden ausgehende neuralgiforme Schmerzen, z.B. Gastralgie,
Leber-, Darm-, Nierenschmerzen.

 Suchindex zurück vorwärts 49715. Viszerektomie

op. Entfernung ganzer Eingeweideblöcke (Ausweidung); z.B. die pelvische
oder pelvine V. (= Pelviektomie) als Radikalop. von Beckenorganen bei
fortgeschrittenem Malignom.

 Suchindex zurück vorwärts 49716. viszero...

Wortteil Eingeweide (Viscera).

 Suchindex zurück vorwärts 49717. viszerokutaner Reflex

spinaler Reflex mit Afferenz über autonome Fasern aus inneren Organen u.
zentraler Verschaltung durch kutanen Reflexwegen zugehörige Interneurone;
dadurch Beeinflussung der Erregbarkeit kutaner Reflexe von den Eingeweiden
her, meist i.S. der Hyperpathie, u.U. Hautempfindungen hervorrufend; s.a.
Head* Zone.

 Suchindex zurück vorwärts 49718. Viszeromegalie

Vergrößerung von Eingeweiden, i.e.S. die durch STH bedingte
Wachstumszunahme bei Akromegalie, z.B. als Myokard- (mit
Koronarinsuffizienz), Leberhypertrophie (mit rel. Durchblutungsmangel).

 Suchindex zurück vorwärts 49719. Viszeroptose

(auch: Eingeweidesenkung)
s.u. Enteroptose.

 Suchindex zurück vorwärts 49720. Viszerotom

Fgb: path
stanzendes oder schneidendes Instrument (Trokar) zur diagnost.
Gewebegewinnung aus inn. Organen der uneröffneten Leiche.

Fgb: anat
zu einem best. Dermatom in Beziehung stehender Abschnitt eines
(Bauch-)Eingeweides.

 Suchindex zurück vorwärts 49721. viszeroviszeraler Reflex

autonomer Reflex im Bereich innerer Organe, z.B. der Depressorreflex.

 Suchindex zurück vorwärts 49722. Vita

(latein.) Leben(sdauer).

 Suchindex zurück vorwärts 49723. Vita maxima

auf ein Höchstmaß gesteigerte Lebensfunktionen; Begriff aus der
Sportmedizin (Hill 1925), bezogen auf die Beurteilung der menschlichen
Höchstleistungsfähigkeit.

 Suchindex zurück vorwärts 49724. Vita minima

auf das äußerste Mindestmaß reduzierte Lebensfunktionen; z.B. als path.
Zustand infolge schwerer Stoffwechselstörungen.

 Suchindex zurück vorwärts 49725. vital

lebenswichtig, das Leben betreffend, lebenskräftig, mit ausgeprägter
Lebenstätigkeit, im lebenden Zustand.

 Suchindex zurück vorwärts 49726. vital Reaktion

Zeichen einer Reaktion auf einen spezifischen äußeren Reiz, das den noch
lebenden Organismus voraussetzt; z.B. Blutung ins Unterhautgewebe bei
Stoß; Bedeutung v.a. für gerichtsmedizinische Gutachten.

 Suchindex zurück vorwärts 49727. Vitalfärbung

Fgb: zytol, histol
Farbmarkierung lebender Zellen oder Gewebe durch Substanzen, die die
vitalen Zellprozesse nicht schädigen; z.B. im embryol. Tierexperiment, bei
Zellkulturen; s.a. Vitalitätsprüfung.

 Suchindex zurück vorwärts 49728. Vitalfunktionen

Sammelbegriff für Atmung u. Kreislauf.

 Suchindex zurück vorwärts 49729. Vitalgefühle

Fgb: psych
vitale - Leibgefühle.

 Suchindex zurück vorwärts 49730. Vitali* Probe

(Dioscoride V., 1832-1917, pharmazeut. Chemiker, Bologna)
modif. Guajakprobe als Blutnachweis bzw. Eiterprobe.
(i.e.S.) Gallensäuren-Nachweis.

 Suchindex zurück vorwärts 49731. Vitalindikation

vitale - Indikation.

 Suchindex zurück vorwärts 49732. vitalis

(latein.) zum Leben gehörend, - vital.

 Suchindex zurück vorwärts 49733. Vitalität

Lebendsein, i.e.S. die Lebenstüchtigkeit (Kriterien körperl.
Entwicklung, Anpassungs- u. Konkurrenzfähigkeit, Dauer der
Fortpflanzungsfähigkeit, Zahl u. Fertilität der Nachkommen, beim Menschen
ferner die Erlebnisfähigkeit).

 Suchindex zurück vorwärts 49734. Vitalitätsprüfung

Fgb: dent
Prüfung der Sensibilität eines Zahnes durch Reizen mit extremer Kälte
oder elektr. Strom zwecks Ausschlusses bzw. Bestätigung des Pulpentodes.

Fgb: immun
Untersuchung z.B. der Lymphozyten auf Vitalität anhand der Vitalfärbung
einer Lympho-Suspension mit Trypanblau (das nicht von vitalen Zellen
aufgenommen wird).

 Suchindex zurück vorwärts 49735. Vitalkapazität (VK, VTmax)

Fgb: physiol
das nach max. Exspiration eingeatmete max. Atemvolumen; s.a. Spirogramm
(dort Abb.).

 Suchindex zurück vorwärts 49736. VitalliumR

Co-Cr-Legierung z.B. für Dentaltechnik.

 Suchindex zurück vorwärts 49737. Vitalmikroskopie

Beobachtung lebender Strukturen (Haut, Schleimhaut, Auge) mit dem
binokularen Auflichtmikroskop.

 Suchindex zurück vorwärts 49738. Vitamere

chemisch verwandte Verbindungen mit qualitativ gleicher biologischer
Vitaminwirkung.

 Suchindex zurück vorwärts 49739. Vitamin(e) (Vit.)

(C. Funk 191112) lebensnotwendige (Vita-), stickstoffhaltige (-amin)
Nahrungsbestandteile, deren Nichtzufuhr Mangelerscheinungen auslöst.
Gruppe organ. Wirkstoffe, die für die normalen Funktionen heterotropher
Lebewesen mehr oder weniger obligat u. -- da nur aus äußeren Quellen bzw.
unter dem Einfluß von Milieufaktoren (z.B. Darmflora) zugänglich --
bedarfsgerecht zuzuführen sind. Ihre spezif., nur biokatalyt. Wirkung
beruht auf Ersatz der dem metabol. Verschleiß unterliegenden Wirkgruppen
von Enzymen. Mangel infolge ungenügender Zufuhr oder Resorption (s.a.
Malabsorption), Störung von Darmflora oder Metabolismus,
Antivitamin-Einwirkung ( - Vitaminantagonisten) oder gesteigerten
Verbrauchs führt zu spezif. Hypo- u. Avitaminosen
(Vitaminmangelkrankheiten), ein Überangebot zu Hypervitaminosen (mit
Krankheitserscheinungen nur beim stark speicherbaren A u. D).
Wasserlöslich sind B1, B2, B6, B12, Biotin, Pantothensäure, Niacin u.
Niacinamid (PP), Fol- u. Folinsäure (Citrovorumfaktor), C u.
Bioflavonoide; fettlöslich A, D, E, F u. K.

 Suchindex zurück vorwärts 49740. Vitamin(e), abVitamin A

(auch: Axerophthol)
Vit. A1 (= Retinol) u. A2 (= 3-Dehydroretinol) u. deren Derivate; gelbe,
fettlösl., durch Sauerstoff- u. UV-Einwirkung inaktivierbare
Verbindungen; Vork. frei sowie proteingebunden in Milch, Leber (v.a.
Fisch), Eigelb etc.; als Provitamine (Carotinoide) in zahlr. Pflanzen u.
hieraus (v.a. ß-Carotin) im tier. Körper (vermutl. Dünndarmwand) gebildet
u. in der Leber gespeichert (meist als Palmitat); A1-Aldehyd als
prosthet. Gruppe im - Rhodopsin. Beteiligt an Keratinisierung u.
Biosynthese der Glykoproteine u. Mucopolysaccharide; bei Mangel (v.a.
infolge Resorptionsstörung) Epithelschäden an Haut u. Schleimhäuten
(follikuläre Hyperkeratose [Krötenhaut], Leukoplakien der Atem- u.
Harnwegsschleimhäute, Plattenepithelmetaplasien in Speichel- u.
Schleimdrüsen des Verdauungstraktes [Diarrhöen], Keratomalazie,
Xerophthalmie), Hemeralopie, wahrsch. auch Störung der
Steroid-Biosynthese; bei chron. Überdosierung trockene, rauhe Haut;
Cheilitis sicca; follikuläre Keratosen; evtl. Knochen- u.
Gelenkbeschwerden.

 Suchindex zurück vorwärts 49741. Vitamin(e), abVitamin-A-Hypervitaminose

Vit.-A-Intoxikation infolge Überdosierung. Akut mit Kopfschmerzen, Nausea,
Vertigo, bei Kindern als - Marie*-Seaigue* Syndrom; chron. mit Anorexie,
Reizbarkeit, Mundwinkelrhagaden, Haarausfall, Fieber, Hepatomegalie,
periostalen Schwellungen, Schmerzlähmungen.

 Suchindex zurück vorwärts 49742. Vitamin(e), abVitamin-A-Säure

(auch: Retinsäure, Tretinoin)
starker Einfluß auf Proliferation u. Ausdifferenzierung der Epidermis;
bewirkt bei Hyperkeratose, Parakeratose, follikulärer Keratose
Normalisierung; Anw. z.B. bei Akne vulgaris (Sonnenexposition meiden;
Gefahr einer toxischen Hautirritation [Kontaktdermatitis]); vgl.
Retinoide.

 Suchindex zurück vorwärts 49743. Vitamin(e), abVitamin B1

(auch: Thiamin, Aneurin)
wasserlösliches, hitze-, alkali- u. O2-labiles Vit. ( - Formel);
unentbehrlich für den Kohlenhydratstoffwechsel (als Cocarboxylase
prosthet. Gruppe in Enzymen für Pyruvatdecarboxylierung, Bildung von
Acetyl-CoA, von Bernsteinsäure im Krebs* Zyklus; s.a. Thiamin...),
beteiligt an Acetylcholin-Bildung. Wird weder gespeichert noch als
Überangebot resorbiert; v.a. in der Leber in Pyrophosphatform (Coenzym)
übergeführt u. in der Niere dephosphoryliert (Harnexkretion 50 myg24 Std.
als freies u. als Sulfatester). Bei Mangel infolge Minderangebots oder
Resorptionsstörung Blockade der Transketolasereaktion in Erythrozyten mit
Anstieg der Pentosephosphate auf 3fache Normwerte, erhöhter Pyruvat- u.
Lactatblutspiegel, vermind. Harnexkretion Magen-Darm-Beschwerden,
Appetitlosigkeit, Müdigkeit, Gewichtsverlust, Tachykardie (im EKG kleines
T), Wasserhaushaltsstörung, neurol. Symptome (periphere Lähmungen, Hypo-
bis Atonien; Konzentrationsschwäche, evtl. Depression), bei schwerer
Ausprägung Beriberi, beim Alkoholiker Wernicke* Pseudoenzephalitis,
Korsakow* Syndrom, Delir; Therapie orale Tagesgaben von 20-30 mg B1. --
Natürliches Vork. in Getreide (Keimling, Hülle), Hülsenfrüchten, tier.
Leber, Muskelfleisch, Hefe; wird auch ernährungsabhängig im Darm
mikrobiell synthetisiert. -- Als B1-Antagonisten die Antivitamine
Amprolium, 2-Methylthio- u. Oxypyrithiamin sowie natürl. Thiaminasen,
Zimtsäure-Derivate etc.

 Suchindex zurück vorwärts 49744. Vitamin(e), abVitamin B2

(auch: Riboflavin, Lactoflavin)
alkali- u. lichtempfindliches Vit., in Lsg. gelbgrün fluoreszierend ( -
Formel); wichtig als Wirkgruppe (FMN, FAD) der - Flavinenzyme.
Nahrungs-B2 wird nach Phosphorylierung in der Darmwand resorbiert; bei
Mangel Ektodermschäden (u.a. Linsentrübung, Keratitis,
Korneavaskularisation), neuroveget. u. urogenitale Störungen (s.a.
Ariboflavinose). Hemmung durch strukturähnl. B2-Antagonisten (mit
ersetzten Methylgruppen z.B. Dichlorriboflavin, mit an N10 veränderter
Ribityl-Seitenkette z.B. Galaktoflavin, mit verändertem Pyrimidinring z.B.
Dichlorsorboflavin).

 Suchindex zurück vorwärts 49745. Vitamin(e), abVitamin B6

(auch: Pyridoxin, Adermin)
die Pyridoxine Pyridoxal, Pyridoxamin, Pyridoxol; bei Mensch u. Tier als
Phosphat wirksam, als Coenzym zahlreicher Enzyme (z.B. Transaminasen,
Dehydratasen, Sulfhydrasen, Carboxylasen) beteiligt am Aminosäurenaufbau
u. -umsatz, an Porphyrin- u. Lipidsynthese(?). Natürliches Vork. (alkali-
u. thermostabil, aber photosensibel) v.a. in Reis, Mais, grünem Gemüse,
Eigelb, Hefe, tier. Leber u. Muskelfleisch; tgl. Bedarf ca. 2 mg. Bei
Hypovitaminose (nutritiv; ferner B6-inaktivierendes Hydrazon bei
INH-Langzeitmedikation) Pellagra-ähnl. Bild Pigmentstörungen,
seborrhoische Dermatitis, normo- bis hypochrome Anämie (sideroachrestisch
infolge Hemmung der B6-Phosphat-abhängigen
delta-Aminolävulinsäuresynthetase, dem Schrittmacherenzym der
Hämsynthese); beim künstl. ernährten Säugling als B6-Mangelsyndrom die
Limer* Krankheit, v.a. bei Verw. stark erhitzter Pulvermilch gesteigerte
Erregbarkeit, Schreckhaftigkeit, Krampfanfälle, vermehrte
Xanthurensäure-Ausscheidung im Harn (durch Tryptophan-Gabe provozierbar);
beim Neugeb. generalisierte, nur auf Vit.B6, nicht aber auf
Antikonvulsiva ansprechende Krämpfe. Nachweis des Mangels anhand
vermehrter Xanthurensäure im Harn u. Ausscheidung von 3-Hydroxykynurenin
(Abbau zu Nicotinsäure blockiert).

 Suchindex zurück vorwärts 49746. Vitamin(e), abVitamin B12

(auch: (Cyano-)Cobalamin, Antiperniziosa-, Extrinsic-Faktor)
(1948) zu den Corrinoiden zählendes wasserlösl. Vit. ( 60 C-Atome,
zentrales Co; - Formel); früher aus tier. Leber isoliert, jetzt
mikrobiol.-technisch (z.B. mittels Streptomyces-Kulturen) produzierbar.
Natürliches Vork. -- aber keine Biosynthese -- bei Mensch u. Tier v.a. in
Leber (als physiol., speicherfäh. Aquocobalamin) u., bakteriell gebildet,
im Darm (schlecht resorbierbar); Resorption v.a. nach Bindung an
Intrinsic-Faktor (als Komplex geschützt gegen Darmbakterien); Speicherung
v.a. in der Leber (bis zu 1 mg von insges. 2-5 mg B12-Körperbestand); im
Plasma an 3 Glykoproteine (Transcobalamin I-III) gebunden. Als Coenzym,
z.T. unter Folsäure-Beteiligung, am Fett-, Kohlenhydrat- u.
Nucleinsäure-Stoffwechsel wesentlich beteiligt, unentbehrlich für normale
Erythropoese u. Nervenzellfunktion; essentieller Wachstumsfaktor für best.
Mikroorganismen. Mangelzustände v.a. bei Intrinsic-Faktor-Mangel
(Magenschleimhautatrophie, Gastrektomie), nach ausgedehnter
Dünndarmresektion u. bei Dünndarmirritation (Verkleinerung bzw. Blockade
des Resorptionsareals; u.a. bei Divertikulose, Syndrom der blinden
Schlinge), nach Neomycin-, Colchicin-, PAS-Medikation, bei Bandwurm-Befall
(vermehrter Verbrauch) u. als fam. B12-Malabsorption ( -
Imerslund*-Gräsbeck* Syndrom); Symptome nach Erschöpfung der Leberreserven
perniziöse Anämie u. funikuläre Spinalerkrankung, selten symptomat.
Psychose (z.B. depressiv, paranoid- oder einfach-halluzinator.).
Verifizierung der Störung bzw. des Mangels mit - Schilling* Test, anhand
erniedrigter Werte im Blut (Norm 200-640 pgml) u. Harn (Norm 150 mg24
Std.), Nachweis von Methylmalonat im Harn.

 Suchindex zurück vorwärts 49747. Vitamin(e), abVitamin Bc

- Folsäure.

 Suchindex zurück vorwärts 49748. Vitamin(e), abVitamin-B-Komplex

gegen Beriberi wirksames Gemisch aus Vit. B1, B2, B6 u. B12, Biotin,
Nicotinsäureamid, Pantothensäure.

 Suchindex zurück vorwärts 49749. Vitamin(e), abVitamin C

- Ascorbinsäure.


Suchindex zurück vorwärts 49750. Vitamin(e), abVitamin-C-Mangelsyndrom

- Skorbut, Moeller*-Barlow* Krankheit.

 Suchindex zurück vorwärts 49751. Vitamin(e), abVitamin D

(auch: Calciferol, antirachit. Faktor)
Sammelbegriff (D-Gruppe) für fettlösl., photosensible Sterinderivate;
insbes. die Vit. D2 u. D3 (Ergo- bzw. C[h]olecalciferol = Ercalciol bzw.
Calciol) sowie -- als deren natürl. Provitamine -- das Ergosterin u.
7-Dehydrocholesterin, aus denen sie in der Haut unter UV-Einwirkung
entstehen; in der Leber wird 25-Hydroxycholecalciferol (= Calcidiol) u. in
der Niere 1,25-Dihydroxycholecalciferol (= Calcitriol, der wirksamste
Metabolit) gebildet ( - Schema). Im Körper erfolgt Speicherung; tgl.
Bedarf 2-10 myg; bei Überdosierung (D-Hypervitaminose)
Vergiftungssymptome, Ca-Mobilisierung mit Hyperkalzämie u. -urie;
Hypophosphatämie u. Nephrokalzinose; ferner Hyperazotämie, Citratanstieg,
Verminderung der alkal. Phosphatase, Appetitlosigkeit, Erbrechen,
Obstipation, evtl. Dystrophie; intensive Verkalkung der Epiphysen;
Therapie Absetzen der D-Medikation, kalk- u. milchfreie Kost, Cortison
(als D-Antagonist). -- Natürl. Vork. des D3 in tier. Geweben, Leberölen
aller Fische, Hühnereiern, Milch, Butter. -- Die intestinal angebotenen
Vorstufen unterliegen normaler Fettresorption. Mangel führt zu
Mineralisationsstörungen, beim Säugling u. Kleinkind zu - Rachitis, beim
Erwachsenen zu Osteomalazie u. zu sek. Hyperparathyreoidismus. -- Eine
konstitutionelle D-Überempfindlichkeit (mit D-Hypervitaminose-Symptomen)
wird v.a. bei Immobilisierung, verlangsamtem Wachstum u. Dystrophie
manifest; selten auch als fam. Syndrom infolge ungenügender hepat.
D-Inaktivierung (Steroidabbaustörung?). Einheiten 1 IE ung 0,025 myg Vit.
D2 bzw. D3 (internat. Referenzpräp.) = 1 U.S.P.; 1 mg D2 bzw. D3 ung
40 000 IE, 1 mg D4 ung 20 000 bis 30 000 IE; 1 klin. E. ung 15 IE; 1
prophylakt. E. = 0,38 IE; 1 Schutzeinheit = 0,125 IE; 1
Schutzeinheitsdosis (S.E.D.) = 0,5 IE. Schema 1A

 Suchindex zurück vorwärts 49752. Vitamin(e), abVitamin-D-bindendes Protein (DBP)

s.u. GC-Gruppen.

 Suchindex zurück vorwärts 49753. Vitamin(e), abVitamin E

(auch: Tokopherol)
(Evans u. Bishop 1922) Sammelbegriff für z.T. natürlich vork. (Mais,
Sojabohnen, Weizen) u. in ihrer Wirkung ähnl. Substanzen mit
-Tokopherol als wichtigstem Vertreter ( - Formel); fettlösl.,
thermostabil, empfindl. gegenüber UV, Alkali, O2 u. stärkeren
Oxidationsmitteln. Wirksam als Antioxidanzien (Stabilisatoren in biol.
Membranen, für poly-ungesätt. Fettsäuren u. Vit. A); unentbehrlich für
normale Funktion der Keimdrüsen, normalen Schwangerschaftsverlauf,
Funktionstüchtigkeit von Nervensystem u. Muskulatur. E-Antagonisten sind
v.a. Peroxide (z.B. aus Linolensäure u. anderen poly-ungesätt. Fettsäuren;
zerstören die Tokopherole oxidativ).

 Suchindex zurück vorwärts 49754. Vitamin(e), abVitamin F

essentielle - Fettsäuren.

 Suchindex zurück vorwärts 49755. Vitamin(e), abVitamin G

- Vitamin B2.

 Suchindex zurück vorwärts 49756. Vitamin(e), abVitamin H

- Biotin.

 Suchindex zurück vorwärts 49757. Vitamin(e), abVitamin K

(auch: antihämorrhag. Vit.)
(H. Dam 1929) ursprüngl. Bez. (Vit.-K-Gruppe) nur für die natürlich
vork. K1 (Phytomenadion; aus Alfalfa-Heu) u. K2 (Menachinon; aus
Fischmehl) in grünen Pflanzenteilen, tier. Organen, Mikrobenstoffwechsel,
jetzt auch für synthet. K3-K7 samt Derivaten (z.B. Menadion = K3;
Menadiol = K4). Spezif. Wirkung (hepat. Coenzymfunktion bei Biosynthese
der Gerinnungsfaktoren) strukturabhängig (2 kondensierte Ringe mit freien
5-8-Stellungen), wird durch Dicumarole kompetitiv gehemmt; bei
Hypovitaminose, z.B. infolge Antibiotika-Ther. oder Krankheit
(Fettresorptionsstörung bei Verschlußikterus, Gallenfistel, Zöliakie,
chron. Enteritis, Neugeborenenikterus), Verminderung von Prothrombin u.
Gerinnungsfaktoren VII u. IX mit Blutungsneigung (Therapie parenterale,
bei Cumarin-bedingten Fällen perorale K-Gaben). -- Als K-Antagonisten v.a.
die -- prophylakt. u. therapeutisch genutzten -- Indandione (z.B.
Cumarine). Einheiten Dam*-Glavind* E., Almqvist*-Stokstad* E. (1 E. = 37,5
Dam* E. = 16 myg K1 bzw. 4,2 myg K3), Thayer*-Doisy* E. (= 30 Dam* E. =
2 myg K1 bzw. 0,5 myg K3).

 Suchindex zurück vorwärts 49758. Vitamin(e), abVitamin M

(Day, Landston 1938) - Folsäure.

 Suchindex zurück vorwärts 49759. Vitamin(e), abVitamin P

(auch: Permeabilitätsfaktor)
s.u. Bioflavonoide.

 Suchindex zurück vorwärts 49760. Vitamin(e), abVitamin PP

(auch: pellagra preventing factor)
(Warburg, v. Euler 19351936) Sammelbegriff für die
Antipellagra-Vitamine Nicotinsäure u. -säureamid (= Niacin bzw.
Niacinamid). Natürliches Vork. reichlich in Getreide, Reis, Hefe, Leber,
Muskeln; Tagesbedarf 15-25 mg. Wirksam als Coenzym (Zentrum des NADeh+ u.
NADPeh+); Mangelzustand (meist bei gleichzeit. B2-, B6- u.
Folsäure-Mangel) führt zur - Pellagra, beim Hund zur black tongue
disease.

 Suchindex zurück vorwärts 49761. Vitamin(e), abVitamin Q

- Ubichinon.

 Suchindex zurück vorwärts 49762. Vitamin(e), abVitamin T

- Carnitin.

 Suchindex zurück vorwärts 49763. Vitaminantagonisten

(auch: Antivitamine)
natürliche u. synthet. Substanzen (meist Strukturanaloge) mit --
kompetitiver -- Hemmwirkung auf einzelne - Vitamine durch Blockade der
enzymat. Funktion. Anw. im Tierversuch u. zur Therapie, z.B. für B1 Pyri-
u. Oxythiamin, für B2 Galaktoflavin, für B6 Desoxypyridoxin u. INH, für
K Hydroxycumarin-Derivate, INH, 3-Acetylpyridin u. Pyridin-3-sulfonsäure.

 Suchindex zurück vorwärts 49764. Vitaminierung

Zusetzen von Vitaminen zu Lebensmitteln.

 Suchindex zurück vorwärts 49765. Vitaminmangelkrankheit

(auch: Hypovitaminose)
(Grijns 1901) bei Mangel an einem oder mehreren Vitaminen aus entsprech.
Stoffwechselstörungen resultierende Krankheit als Folge von niedrigem bis
fehlendem Angebot (bzw. enteraler bakterieller Synthese),
Resorptionsstörung (s.a. Malabsorption), erhöhtem Bedarf (bei schweren
Krankheiten, Gravidität, postop. Zustand, Glucose-Infusionstherapie) oder
gestörter Verwertung (z.B. Mangel an Intrinsic-Faktor). Symptome siehe
beim betreffenden Vitamin.

 Suchindex zurück vorwärts 49766. Vitaminoide

vitaminähnl., nicht als funktionelle Enzymanteile wirkende, z.T.
essentielle Stoffe, z.B. Bioflavonoide, Purine, Pyrimidine, Orotsäure,
Inosit-Gruppe, essentielle Metaboliten.

 Suchindex zurück vorwärts 49767. Vitaut*-Dercum* Syndrom

- Adipositas dolorosa.

 Suchindex zurück vorwärts 49768. vitelliforme Makulazyste

Fgb: ophth
hereditäre Zyste mit gelbem Inhalt (Eidotterzyste; meist
Spiegelbildung) im Bereich der Macula lutea.

 Suchindex zurück vorwärts 49769. vitellinus

(latein.) zum Dotter (Vitellum) gehörend.

 Suchindex zurück vorwärts 49770. Vitellus, Vitellum

(latein.) - Dotter.

 Suchindex zurück vorwärts 49771. Vitiligo

(auch: Weißfleckenkrankheit, Scheckhaut)
echter, in der Jugend schleichend einsetzender, meist symmetr.
Pigmentmangel bes. an Gesicht, Hals, Händen u. Anogenitalgegend; scharf
begrenzte weiße Flecken von ungleichmäßiger Größe (oft zunehmend) u. Form
( - Abb.), auch konfluierend, oft mit hyperpigmentiertem Randsaum;
pigmentarme Zentren meist hypästhetisch, im allg. gegen Sonnenlicht erhöht
empfindlich, örtl. Haare evtl. entfärbt. Therapie rein
kosmet.-symptomatisch vorsichtige Sonnen- oder Quarzlampen-Bestrahlung
(bei Abdecken der Nachbarhaut). Abb. R3A

 Suchindex zurück vorwärts 49772. Vitium

(latein.) Fehler.

 Suchindex zurück vorwärts 49773. Vitium cordis

- Herzfehler.

 Suchindex zurück vorwärts 49774. Vitium primae formationis

unmittelbar aus einer Störung der Embryogenese resultierende
Bildungsfehler eines Organs.

 Suchindex zurück vorwärts 49775. Vitrektomie

Fgb: ophth
op. Teilentfernung des Glaskörpers (Corpus vitreum). Am unverletzten Auge
als hintere V. (zur Beseitigung irreversibler Glaskörpertrübungen); am
perforierten Bulbus als vordere V. (Open-sky-Technik), v.a. zur
Beseitigung eines traumat. Glaskörpervorfalls. -- Neuerdings auch
Verflüssigung durch Ultraschall.

 Suchindex zurück vorwärts 49776. vitreus

(latein.) gläsern; z.B. Corpus vitreum.

 Suchindex zurück vorwärts 49777. Vitriolquelle

Eisenquelle mit hohem SOh2t4h`k-Gehalt (s.a. Sulfatwässer).

 Suchindex zurück vorwärts 49778. Vitrum

(latein.) Glas, pharm Reagenzglas, Arzneiflasche.

 Suchindex zurück vorwärts 49779. Vivax-Malaria

- Malaria tertiana.

 Suchindex zurück vorwärts 49780. Vivisektion

op. Eingriff (möglichst in Schmerzbetäubung) am lebenden Tier im Rahmen
eines wissenschaftl. - Tierversuchs; nur zulässig unter Beachtung des
Tierschutzgesetzes.

 Suchindex zurück vorwärts 49781. vivus

(latein.) lebend.

 Suchindex zurück vorwärts 49782. VK

Fgb: physiol
- Vitalkapazität.

 Suchindex zurück vorwärts 49783. VKG

- Vektorkardiogramm.

 Suchindex zurück vorwärts 49784. VL

Fgb: kard
Symbol für die unipolare - Extremitätenableitung (mit Wilson* Elektrode)
vom li. Arm.

 Suchindex zurück vorwärts 49785. VLDL

(engl.) very low density lipoproteins ( - Lipoproteine).

 Suchindex zurück vorwärts 49786. Vlies

ungewebtes, nicht flusendes, naßfestes Verbandmaterial aus Baum-,
Zellwolle u.oder Kunstfasern.

 Suchindex zurück vorwärts 49787. VM

Fgb: physiol
maximale Ventilation.

 Suchindex zurück vorwärts 49788. VMA

(engl.) vanillyl mandelic acid ( - Vanillinmandelsäure).

 Suchindex zurück vorwärts 49789. VNS

- vegetatives Nervensystem.

 Suchindex zurück vorwärts 49790. VO

Verordnung.

 Suchindex zurück vorwärts 49791. VO2, VO2

Fgb: physiol
der Sauerstoffverbrauch.

 Suchindex zurück vorwärts 49792. Vocabulary-Test

(engl.) - Wortschatz-Test.

 Suchindex zurück vorwärts 49793. vocalis

(latein.) die Stimme bzw. Stimmbildung betreffend.

 Suchindex zurück vorwärts 49794. Voelcker*

(Friedr. V., 1872-1955, Chirurg, Heidelberg)
transduodenale Choledochusdrainage, bei der der Drain durch ein
Duodenostoma nach außen geleitet wird.

 Suchindex zurück vorwärts 49795. Voelcker* Operation

ischiorektale Prostatektomie nach pararimaler Längsinzision u. Abschieben
u. Längsdurchtrennung des Levator ani.

 Suchindex zurück vorwärts 49796. Voelcker* Probe

Fgb: urol
(1913) - Blauprobe.

 Suchindex zurück vorwärts 49797. Voerner*-Steiner* miliare Angiomatose

(1906) die multiplen Teleangiektasien beim phenomenal flushing des
Karzinoid-Syndroms.

 Suchindex zurück vorwärts 49798. Vogelgesicht

Bez. für Dysmorphie des Untergesichts mit Retrognathie u. Mikrogenie (u.
fliehendem Kinn), insbes. in Verbindung mit vorspringender Nase; meist
erworben durch frühkindl. Zahnbeinosteomyelitis, Kiefergelenksankylose;
angeboren bei Robin* Syndrom, Dysostosis mandibulofac., Aglossie-Adaktylie,
Hallermann*, Hanhart*, Ullrich*-Fremerey - Dohna*, Arachnodaktylie-,
Cowden* Syndrom, Dysembryoplasie Dutescu-Grivu.

 Suchindex zurück vorwärts 49799. Vogelkrankheit

- Ornithose.

 Suchindex zurück vorwärts 49800. Vogelmilbenkrätze

- Gamasidiosis.

 Suchindex zurück vorwärts 49801. Vogeltuberkulose

Tbk der Vögel durch Mycobact. avium.

 Suchindex zurück vorwärts 49802. Vogelzüchterlunge

- Taubenzüchterlunge.

 Suchindex zurück vorwärts 49803. Voges*-Proskauer* Reaktion

(Otto V., geb. 1867, dtsch. Arzt; Bernhard Pr., 1851-1915, Bakteriologe, Berlin)

Fgb: bakt
Nachweis (Farbreaktion) von Acetoin u. damit von Bakterien, die Glucose
zu Acetoin abbauen Zusatz von 10%ig. KOH-Lsg. zu einer 2 Tage alten
Dextrose-Pepton-Kultur führt nach 18-24 Std. zur Rotfärbung.

 Suchindex zurück vorwärts 49804. Vogt* Syndrom

(Ceaigucile V., 1875-1962, Neuropathologin, NeustadtSchwarzwald)
(auch: Status marmoratus)

Fgb: neur
(1920) angeborene, gegen Ende des 1. Lj. mit Haltungs- u. motorischen
Entwicklungsstörungen einsetzende Erkr. des extrapyramidalen Systems
(i.e.S. des Striatums), mit regressiver Muskelrigidität ohne Lähmungen,
aber mit fortschreitenden athetotischen Bewegungsstörungen.
(Alfred V., 1879-1943, Ophthalmologe, Bern, Zürich)
(auch: Cornea guttata)
Hornhautdystrophie (hereditär oder altersbedingt) mit tropfenförmigen
Verdickungen der Descemet* Membran u. Pigmentauflagerungen auf der
Hornhautunterfläche.

Vogt* Syndrom*-Koyanagi* Sy.
virusbedingte beidseitige chron. Uveitis (mit sek. Amotio retinae et
choroideae, Glaskörpertrübung, evtl. Papillitis mit sekundärer
Optikusatrophie u. Glaukom), Mening(oenzephal)itis sowie Haut- (Poliosis,
Vitiligo, Alopezie, Wimpernausfall) u. Innenohrsymptomen (Dysakusis,
gesteigerte Empfindlichkeit für hohe Töne).
(Heinr. V., geb. 1875, dtsch. Neurologe)
- Stock*-Spielmeyer*-V.* Syndrom.

 Suchindex zurück vorwärts 49805. Vogt* Typen

Typen der - Ösophagusatresie; - Abb.

 Suchindex zurück vorwärts 49806. Vohwinkel* Syndrom

(K. H. Vohw., Dermatologe, Köln)
Form der - Keratosis palmoplantaris mit Fingerverstümmelung u. Taubheit.

 Suchindex zurück vorwärts 49807. voiceprint

(engl.; L. G. Kersta 1962) Konturen-Sonogramm der menschl. Stimme, das
die Unterscheidung verschiedener Sprecher zuläßt.

 Suchindex zurück vorwärts 49808. Vojta*

(Vaaiguclav V., geb. 1917, Kinderneurologe, Prag, München)
bei frühkindl. zerebralen Bewegungsstörungen der therap. Versuch, die
reflexveranlagten Fortbewegungen durch Reizung zugehöriger Auslösungszonen
zu aktivieren, um die patholog. Haltungsschablonen in physiolog.
Bewegungsmuster umzuleiten, aber auch zur Behandlung von Skoliosen,
angeborenen Hüftdysplasien u. Erwachsenenhemiplegien.

 Suchindex zurück vorwärts 49809. Vojta* Reflexprüfung

Prüfung von Lagereflexen bei der Vorsorgeuntersuchung von Säuglingen u.
Kleinkindern.

 Suchindex zurück vorwärts 49810. vokal, Vokal...

die Stimme (latein. vox) bzw. die Vokale betreffend; s.a. Stimm...

 Suchindex zurück vorwärts 49811. Vokalisationsepilepsie

generalisierter oder nur partieller Anfall in Form einer ständigen oder
rhythmisch modulierten Artikulation eines Vokals.

 Suchindex zurück vorwärts 49812. Vokalsprache

schwerste Form des Stammelns mit Beschränkung der Sprache auf Vokale.

 Suchindex zurück vorwärts 49813. Vol.

- Volumen.

 Suchindex zurück vorwärts 49814. Vol.-%

- Volumprozent.

 Suchindex zurück vorwärts 49815. Vola manus

(latein.) - Palma manus (= Handfläche; i.w.S. einschl. der
Fingerbeugeseiten).

 Suchindex zurück vorwärts 49816. Volämie

der aktuelle Stand des Gesamtblutvolumens (ca. 7% des Gesamtkörpergew.;
mit 4% Plasma-, 3% Ery-Vol.). Wird i.S. der Homöostase bedarfsgerecht auf
einem adäquaten physiolog. Niveau gehalten (= Normo-, Iso-V.); s.a.
Volumenregulation.

 Suchindex zurück vorwärts 49817. Volarflexion

die eigentl. Beugebewegung der Hand.

 Suchindex zurück vorwärts 49818. volar(is)

hohlhandseitig (s.a. palmar).

 Suchindex zurück vorwärts 49819. volatil(is)

(latein.) flüchtig.

 Suchindex zurück vorwärts 49820. Volavsek* Syndrom

(Wilh. V., geb. 1907, Dermatologe, Wien)
- Keratosis palmoplantaris bei Syringomyelie.

 Suchindex zurück vorwärts 49821. Volhard*

(Franz V., 1872-1950, Internist, FrankfurtM.)
klin. Prüfung der konzentrativen Nierenleistung; als Einzeltest anhand
des spezif. Harngewichts nach 24stünd. Dürsten (Normwert -- bei
Ödemfreiheit -- mind. 1026, bei Protein- u. Glucosurie höher) oder als 2.
Phase der globalen V.* Nierenfunktionsprobe (d.h. im Anschluß an den
Verdünnungsversuch) Proband läßt -- nach vollständ. Blasenentleerung --
unter Trockenkost alle 2 Std. Wasser; bei guter Nierenleistung schneller
u. kontinuierl. Anstieg des spezif. Gewichts (Abendwert um 1030) mit
abnehmender Harnmenge; bei Niereninsuffizienz verringerte bis fehlende
Konzentration (Isosthenurie).

 Suchindex zurück vorwärts 49822. Volhard* Nierenfunktionsprobe

Sammelbegriff für V.* Konzentrations- u. Verdünnungsversuch.

 Suchindex zurück vorwärts 49823. Volhard* Trias

arterielle - Hypertonie, - Hämaturie u. Ödeme als Symptome der
Glomerulonephritis.

 Suchindex zurück vorwärts 49824. Volhard* Verdünnungsversuch, Wasserversuch

Prüfung der Verdünnungsfähigkeit der Niere als Teil der V.*
Nierenfunktionsprobe nach völliger Blasenentleerung Trinken von 1000-1500
ml dünnen Tees u. halbstündl. Bestimmung der Harnportionen u. des spezif.
Gewichts; bei guter Nierenleistung 4-Std.-Ausscheidung von 1200-1400 ml
mit sinkendem spezif. Gew. (auf 1001-1002). -- Anschließend im allg. der
V.* Konzentrationsversuch.

 Suchindex zurück vorwärts 49825. Volkmann*

(Richard v. V., 1830-1889, Chirurg, Halle, Greifswald)
(1873) angeborene Fehlbildung der Füße i.S. einer (Sub-)Luxation im
oberen Sprunggelenk (Talus nach oben-außen) infolge ungleicher Entwicklung
der distalen Epiphysen von Tibia u. Fibula (evtl. Aplasie der dist. oder
gesamten Fibula); Valgusstellung des Fußes bei Belastung, Tibia vara.

 Suchindex zurück vorwärts 49826. Volkmann* Dreieck

Fgb: chir
keilförmiger Abriß- bzw. Absprengungsbruch des distalen Tibiaendes
(entweder als hinteres oder als vorderes D.) im Zusammenhang mit einer
gelenkeinbeziehenden Knöchel(luxations)fraktur, v.a. beim Grad III der
Supinations- u. IV der Pronations-EversionsFraktur (hierbei oft beide
Dreiecke).

 Suchindex zurück vorwärts 49827. Volkmann* Kontraktur, Lähmung

ischämische Lähmung mit Muskelkontraktur ( - Abb.) infolge Nekrose
kontraktiler Elemente im Zusammenhang mit subfaszialem Hämatom (v.a. bei
suprakondylärer Oberarmfraktur; s.a. Kompartmentsyndrom); i.w.S. auch als
Folge komprimierender Verbände.

 Suchindex zurück vorwärts 49828. Volkmann* Schiene

Fgb: orthop
flachdachrinnenförmige, starre (Bein-)Schiene mit abschließendem
Sohlenstück u. daran verstellbar angebrachtem T-förm. Metallteil
(T-Schiene; querer Schenkel aufliegend zur seitl. Stabilisierung). --
Als Variante für Extensionstherapie auf 2 Längsstäben verschiebbar (V.*
Schlitten).

 Suchindex zurück vorwärts 49829. Volkmann* Kanäle

(Alfred Wilhelm V., 1800-1877, Physiologe, HalleS.)

Fgb: anat
die -- im Ggs. zu den Havers* Kanälen -- nicht von zirkulären Lamellen
umgebenen Knochenkanäle, die diese, ohne deren systematische Ordnung zu
stören, quer oder schräg perforieren u. vom Periost kommende Gefäße
enthalten, die die der Havers* Kanäle verbinden.

 Suchindex zurück vorwärts 49830. Vollacetal

Fgb: chem
- Acetal.

 Suchindex zurück vorwärts 49831. Vollantigen

meist höhermolekulares - Antigen, das -- im Gegensatz zum Hapten ( -
Halbantigen) -- allein zur - Immunisierung führen kann.

 Suchindex zurück vorwärts 49832. Vollbad

Bad, bei dem Rumpf u. Extremitäten von Wasser bedeckt sind.
Kontraindiziert u.a. beim Herzkranken.

 Suchindex zurück vorwärts 49833. Vollblut

sämtl. nativen Bestandteile enthaltendes Blut (im Gegensatz zu Serum,
Plasma, Erythro-, Thrombozytenkonzentrat).

 Suchindex zurück vorwärts 49834. Volldigitalisierung

Behandlung mit - Digitalis nach Erreichen der therapeutischen Wirkung
mit der Erhaltungsdosis.

 Suchindex zurück vorwärts 49835. Vollelektrolytlösung

Lsg., die -- im Ggs. zur isotonen Kochsalzlsg. -- in einer dem Blutserum
ähnl. Konzentration zusätzlich Kationen (z.B. K, Ca, Mg) u. organische
Anionen (Acetat, Lactat) enthält sowie -- in isotoner Konz. -- einfache
Zucker (Glucose, Fructose).

 Suchindex zurück vorwärts 49836. Vollfinne

Fgb: helminth
- Plerozerkoid.

 Suchindex zurück vorwärts 49837. Vollhautlappen

Fgb: chir
ein sämtl. Hautschichten umfassendes Transplantat; auch gestielt, mit
durch primär vorhandene Gefäße oder sek. entwickelten Privatkreislauf
(z.B. am Implantationsort eines Rundstiellappens) gesicherter Trophik.

 Suchindex zurück vorwärts 49838. Vollkarzinogen

K., das ohne Einwirkung zusätzl. Noxen eine maligne Entartung mit
nachfolgendem neoplast. Wachstum induziert; z.B. gewisse polyzyklische
Kohlenwasserstoffe, aromatische Amine, energiereiche Strahlen.

 Suchindex zurück vorwärts 49839. Vollkost

Begriff der Diätetik für eine aus gängigen Nahrungsmitteln hergestellte,
auf den Ausschluß bestimmter Substanzen verzichtende, quantitativ
ausreichende Kost (im Unterschied zur Schonkost).

 Suchindex zurück vorwärts 49840. Vollnarkose

bis in die Tiefe des 3. Stadiums reichende - Narkose.

 Suchindex zurück vorwärts 49841. Vollpipette

zum Abmessen nur eines bestimmten Maßes geeignete, nicht weiter
graduierte P.

 Suchindex zurück vorwärts 49842. Vollprothese

Fgb: dent
- Totalprothese.

 Suchindex zurück vorwärts 49843. Vollsalz

Diät-Kochsalz mit Jodzusatz zur Kropfprophylaxe.

 Suchindex zurück vorwärts 49844. vollständig

s.u. total, Holo..., Ganz...

 Suchindex zurück vorwärts 49845. Volltrunkenheit

schwere, sinnlose T. als Folge einer - Alkoholintoxikation; mit
Störungen der Koordination u. Haltungsreflexe, Denkstörung, Enthemmung;
evtl. als pathol. Rausch mit psychotischen Symptomen, in einen meist
mehrstündigen Dämmerzustand einmündend. Liegt de jure vor, wenn
Zurechnungsfähigkeit ausgeschlossen ist; bei vorsätzl. oder fahrlässiger
Herbeiführung (auch durch andere berauschende Mittel) u. Begehen einer
strafbaren Handlung in diesem Zustand wird nach 330a StGB bestraft.

 Suchindex zurück vorwärts 49846. Vollwirkdosis

die in mg angegebene absolute Herzglykosidmenge als für den vollen
therapeutischen Effekt notwendige Menge.

 Suchindex zurück vorwärts 49847. Volt (V)

Fgb: physik
nach Alessandro Volta benannte SI-Einheit der elektr. Spannung; 1 V ist
die Potentialdifferenz zwischen 2 Punkten eines fadenförm., homogenen u.
gleichmäßig temperierten metall. Leiters, in dem bei einem zeitlich
unveränderlichen elektr. Strom der Stärke 1 Ampere zwischen bd. Punkten
die Leistung 1 W umgesetzt wird.

 Suchindex zurück vorwärts 49848. Voltage-Clamp-Methode

Fgb: physiol
(engl.) Spannungsklammer zur Konstanthaltung des Membranpotentials von
Nervenzellen mittels einer elektron. Regeleinrichtung, deren
Kompensationsstrom (Klemmstrom) als Spiegelbild der Membranströme diese
meß- u. analysierbar macht. Die Untersuchungen mit dieser Technik am
Riesenaxon des Tintenfisches sind die Basis der modernen - Ionentheorie
der Erregung von Hodgkin u. Huxley.

 Suchindex zurück vorwärts 49849. Voltampere (VA)

Bezeichnung für die Einheit Watt im Falle der elektr. Scheinleistung (im
Unterschied zur Wirk- u. Blindleistung).

 Suchindex zurück vorwärts 49850. Voltmeter

Instrument zur Messung elektrischer Spannungsdifferenzen (in V).

 Suchindex zurück vorwärts 49851. Volumen (Vol., V)

(latein. = Raum)
der Rauminhalt als dreidimensionales Maß, mit der Einheit Kubikmeter
(m3); z.B. Herzzeit-, Herzminuten-, Atem-, Totraum-, Blut-Vol., Intra-
bzw. Extrazellularraum

 Suchindex zurück vorwärts 49852. Volumen pulmonum auctum

das pathologisch vergrößerte Lungenvol. bei extremer funktioneller,
d.h. reversibler Lungenüberdehnung (max. Inspirationsstellung,
Zwerchfelltiefstand), insbes. beim Asthma bronchiale.

 Suchindex zurück vorwärts 49853. Volumen pulmonum minimum

- Residualluft.

 Suchindex zurück vorwärts 49854. Volumenbelastung

Fgb: kard
die sich aus einem vermehrten diastolischen Blutzufluß (einschl.
Pendelblut) ergebende übermäßige Belastung des Herzens. Hat vermehrte
passive, diastol. Myokarddehnung zur Folge, die wiederum den Ventrikel
befähigt, sich in der folgenden Systole bis auf das physiol.
Restblutvolumen zu kontrahieren. Führt chronisch zur Volumenhypertrophie,
die auch die Gefahr einer Minderversorgung des Myokards bedeutet.

 Suchindex zurück vorwärts 49855. Volumendosis

(auch: Raumdosis)
- Energiedosis, integrale.

 Suchindex zurück vorwärts 49856. Volumen-Druck-...

s.u. Druck-Volumen-...

 Suchindex zurück vorwärts 49857. Volum(en)elastizität (E')

Fgb: physiol
in einem elastischen Schlauch oder Hohlkörper das Verhältnis einer Druck-
zu einer Volumenänderung.

 Suchindex zurück vorwärts 49858. Volumenersatz

- Volumensubstitution.

 Suchindex zurück vorwärts 49859. Volumenersatzmittel

Infusionslösungen zum Ersatz eines Flüssigkeitsdefizits durch äußere oder
innere Blutung, Plasma- oder Wasserverlust nach Durchfällen, Erbrechen,
Verbrennungen, Ileus, Operationen oder im Rahmen endokriner
Stoffwechselstörungen. Zur Anw. gelangen v.a. kristalloide
(elektrolythaltige) u. kolloidale Lösungen, Blut u. Blutderivate; s.a.
Plasmaersatzmittel, Plasmaexpander.

 Suchindex zurück vorwärts 49860. Volumenhochdruck

Fgb: kard
- Durchflußhochdruck; s.a. Minuten-, Schlagvolumenhochdruck.

 Suchindex zurück vorwärts 49861. Volumenhypertrophie

s.u. Volumenbelastung.

 Suchindex zurück vorwärts 49862. Volumenleiter

Fgb: neurophys
eine in eine größere Masse elektrisch leitenden Gewebes eingebettete
konduktile Bahn (z.B. Nerv in situ).

 Suchindex zurück vorwärts 49863. Volumenmangelkollaps

- Schock, hypovolämischer.

 Suchindex zurück vorwärts 49864. Volumenprozent

- Volumprozent.

 Suchindex zurück vorwärts 49865. Volumenpuls

die pulsbedingten Volumenschwankungen eines Kreislaufabschnittes.

 Suchindex zurück vorwärts 49866. Volumenregulation (des Blutes)

Anpassung der Blutmenge an die stets wechselnde Kapazität des
Gefäßsystems (Normovolämie; s.a. Volämie), aus deren gegenseitiger
Abstimmung der Druck im Niederdrucksystem u. der Füllungsdruck des Herzens
resultieren. Gemäß Frank*-Starling* Gesetz Voraussetzung für die
augenblickl. Anpassungsfähigkeit des Herzminutenvolumens an die
wechselnden Erfordernisse; umfaßt die des Plasmawassers (mit Elektrolyten),
der Plasmaeiweißmenge u. des Erythrozyten-Gesamtvolumens. Das Plasmavol.
wird v.a. durch Veränderung der renalen Flüssigkeitsabgabe gesteuert,
indem isoosmot. Expansion des Blutvol. reflektorisch Diurese, ein
Blutverlust Oligurie erzeugt; bei konstantem Extrazellularvolumen ferner
Plasmavolumenänderung durch Steuerung der Filtrationsdrücke im Bereich der
Mikrozirkulation.

 Suchindex zurück vorwärts 49867. Volumenrezeptoren

auf Volumenänderung (Dehnung) ansprechende Barorezeptoren in
Hohlorganwänden; insbes. in den zentralen Venen u. im Herzen
Vorhofrezeptoren für depressor. Herzreflex, Rezeptoren im Mündungsgebiet
der Lungenvenen (li. Vorhof) zur Regulierung der Vasopressin-Ausschüttung
sowie in den Venen des Mesenterialkreislaufs zur spinal-reflektor.
Kontrolle des arteriellen Zuflusses.

 Suchindex zurück vorwärts 49868. Volumensubstitution

Ausgleich eines eingetretenen Defizits an Körperflüssigkeit zwecks
Verbesserung der Gewebsdurchströmung (Perfusion) u. damit Beseitigung
eines Sauerstoffmangels (z.B. bei Blutungsschock, nach Lungenembolie,
Myokardinfarkt). Verw. finden Blut, Plasma(expander), Elektrolytlösungen;
vgl. Hämodilution.

 Suchindex zurück vorwärts 49869. Volumetrie

Fgb: chem
- Maßanalyse.

auf Volumina (Hohlmaße) bezogene Konzentrationsangabe (Vol. pro Vol.).

 Suchindex zurück vorwärts 49871. Volutin

Fgb: bakt
in den Babes*-Ernst* Körperchen enthaltene Nucleinsäure-Verbindungen
(benannt nach Spirillum volutans, bei dem sie zuerst beschrieben wurden).

 Suchindex zurück vorwärts 49872. Volvulus

Fgb: chir
Verdrehung eines Organs um seine Achse oder seinen Gefäßstiel, am Darm
(v.a. Kolon) auch durch Verknotung zweier Schlingen (meist
Umschlingungen des Sigmas durch Ileum); i.e.S. der V. ventriculi ( -
Magentorsion) u. der V. intestini (Darmverschlingung). Angeboren infolge
Entwicklungsanomalie, am Darm z.B. bei Malrotation, am Magen bei
kardiofundaler Fehlbildung in Form des bilokulären Magens oder -- als
Extrem -- des - upside-down stomach (auch bei Zwerchfellruptur); erworben
v.a. bei Adhäsionen oder übermäßiger Blähung einzelner Darmabschnitte
(z.B. bei Caecum mobile, hypermobilem Sigma). Als akuter V. mit heftigen
Schmerzen u. Ileus (zunächst massive mechan., sehr bald aber,
ischämiebedingt, überwiegend paralytische Komponente).

 Suchindex zurück vorwärts 49873. Vomer (PNA)

(auch: Pflugscharbein)
knöcherner Teil des Septum nasi, kranial angrenzend an die Lamina
perpendicul., oben-vorn an die Pars cartilaginea.

 Suchindex zurück vorwärts 49874. Vomitio

- Vomitus.

 Suchindex zurück vorwärts 49875. Vomitus

- Erbrechen.

 Suchindex zurück vorwärts 49876. Vomitus biliosus

- Galleerbrechen.

 Suchindex zurück vorwärts 49877. Vomitus cruentus

(auch: Bluterbrechen)
- Hämatemesis.

 Suchindex zurück vorwärts 49878. Vomitus faeculentus s. stercoralis

- Koterbrechen.

 Suchindex zurück vorwärts 49879. Vomitus gravidarum

- Schwangerschaftserbrechen; s.a. V. matutinus.

 Suchindex zurück vorwärts 49880. Vomitus hystericus

psychogenes Erbrechen.

 Suchindex zurück vorwärts 49881. Vomitus infantum

Erbrechen der jungen Kinder (beim Säugling stets alarmierendes Zeichen),
z.B. bei Ernährungsstörung, Infektionskrankheit, Bauchprozeß,
Stoffwechselkrankheit (auch als acetonäm. Erbr.), bei angeborenen Atresien
u. Stenosen, Malrotation, Ladd* Syndrom, kardiofundaler Fehlanlage,
Pylorospasmus, Mukoviszidose (Mekonium-Ileus), ZNS-Prozeß (z.B. subdurale
Blutungen); ferner als habituelles - Erbrechen.

 Suchindex zurück vorwärts 49882. Vomitus matutinus

morgendl. Erbrechen von Schleim, z.B. beim Alkoholiker infolge
Ösophagitis u. Gastritis, v.a. aber als milde u. häufige Form des -
Schwangerschaftserbrechens bei Frühgestose (im Ggs. zur Hyperemesis
gravidarum bei EPH-Gestosen); auch typisch für Hirndruck infolge
raumfordernder zerebraler Erkrankungen (zusammen mit morgendlichen
Kopfschmerzen).

 Suchindex zurück vorwärts 49883. Voorhoeve* Syndrom

- Osteopathia striata.

 Suchindex zurück vorwärts 49884. Vorbestrahlung

Fgb: radiol
bei bösartigen Geschwülsten die präoperative Bestrahlung, u. zwar als
Kurzzeit-Methode (2-3 Tage vor der Op. mit rel. hohen Dosen; u.a. zur
Devitalisierung evtl. intraoperativ mobilisierter Zellen) oder als
fraktionierte Strahlentherapie unter Verzicht auf die volle Dosis (v.a.
zur Tumorverkleinerung u. Anregung einer operationsgünstigen reaktiven
Fibrose).

 Suchindex zurück vorwärts 49885. Vorbeugung

- Prävention, Prophylaxe.

 Suchindex zurück vorwärts 49886. Vorbewußtes

nach Freud (1900) momentan nicht bewußte psych. Inhalte, die mit nur
geringer Mühe, z.B. durch Hinwendung der Aufmerksamkeit, ins Bewußtsein
gehoben werden können.

 Suchindex zurück vorwärts 49887. Vorblase

Fgb: urol
bei sehr kleiner Schrumpfblase die kompensatorische Erweiterung der
hinteren Harnröhre durch Kontraktion des M. urethro-trigonalis bei
Krampfstellung der Detrusormuskulatur.

 Suchindex zurück vorwärts 49888. Vorblutung, prämenstruelle

Frühblutung (s.u. Zyklusstörungen).

 Suchindex zurück vorwärts 49889. Vorderdamm

(auch: Perineum anterior)
Beckenbodenabschnitt zwischen After u. Genitale.

 Suchindex zurück vorwärts 49890. Vorderhauptslage (VHL)

Fgb: geburtsh
die - Deflexionslage mit der geringsten Streckhaltung des Kopfes, d.h.
mit Vorderhaupt (= Sinciput) bzw. großer Fontanelle als führendem Punkt
(s.a. Kopflagen, dort Abb.); im allg. als dorsoposteriore VHL (mit Rücken
zur mütterl. Rückenseite). Bedingt bei ausgetragenem Kind meist
verzögerten Geburtsverlauf (erst Beuge-, dann Streckbewegung) u.
Gefährdung des Dammes. Geburtsleitung Versuch, durch Lagerung der
Gebärenden auf die Seite der kleinen Fontanelle u. -- bei Ausbleiben der
Rotation -- auf die Gegenseite eine HHL herbeizuführen; meist aber Zange
oder Vakuumextraktor angezeigt.

 Suchindex zurück vorwärts 49891. Vorderhorn

Fgb: anat
s.u. Cornu.

 Suchindex zurück vorwärts 49892. Vorderhornsyndrom

Syndrom der spinalen Muskelatrophie; die neurologische Symptomatik bei
elektiver Schädigung der motorischen Vorderhornzellen (bzw. Motoneurone)
des Rückenmarks schlaffe Lähmung mit Abschwächung der Eigenreflexe,
Muskelatrophie, Entartungsreaktion, evtl. faszikuläre Muskelzuckungen.

 Suchindex zurück vorwärts 49893. Vorderkammer (des Auges)

- Camera anterior bulbi.

 Suchindex zurück vorwärts 49894. Vorderkammerblutung

- Hyphaema.

 Suchindex zurück vorwärts 49895. Vorderkammerlinse

Kunststofflinse mit feinsten Halterungen für Einsatz in die vordere
Augenkammer; obsolet.

 Suchindex zurück vorwärts 49896. Vordersäule

Fgb: anat
- Columna anterior (des RM).

 Suchindex zurück vorwärts 49897. Vorderscheitelbeineinstellung

Fgb: geburts
s.u. Asynklitismus.

 Suchindex zurück vorwärts 49898. Vorderseitenstrang

Fgb: anat
die von afferenten u. efferenten Bahnen gebildeten - Funiculi anteriores
u. laterales des Rückenmarks; i.w.S. die darin verlaufenden sensiblen
Bahnen (s.a. Sensibilität, dort Abb.), insbes. die medial der Tractus
spinocerebellaris anterior u. posterior gelegenen, von Neuriten der großen
Hinterhornzellen gebildeten afferenten (zu Thalamus, Formatio reticularis
des Rauten- u. Mittelhirns, Lamina tecti) für Druck-, Berührungs-,
Temperatur- u. Schmerzempfindungen, die in der vorderen weißen Kommissur
kreuzen.

 Suchindex zurück vorwärts 49899. Vorderstrang

Fgb: anat
- Funiculus anterior.

 Suchindex zurück vorwärts 49900. Vorderwandinfarkt

Fgb: kard
- Myokardinfarkt (dort Abb.) der Herzvorderwand; im EKG (bei akuter
transmuraler Infarzierung) 1) kuppelförmige ST-Hebung in I (evtl. auch II)
u. aVL bei diskordanter ST-Senkung in III u. aVF; 2) tiefes, evtl.
verbreitertes Q in I u. aVL, meist niedr. R mit oder ohne S; später T in I
u. aVL erniedrigt, evtl. biphasisch, dann spitzneg. u. V-förmig; 3) in den
Brustwand-Abltgn. (auch bei unauffäll. Standard-Abltgn.) ST-Hebung (primär
oder später), große neg. Q-Zacke (evtl. als einz. QRS-Ausschlag),
ST-Veränderungen (wie oben; T-Negativität evtl. groß u. spitz). Bei
anterolat. Form EKG-Befunde (pathol. Q-Zacke, R-T-Hebung, T-T-Umkehr) auf
V4(5)`k6 beschränkt. Bei anteroseptaler Form oder Kombin. mit --
multiplem -- Hinterwandinfarkt im EKG evtl. nur Zeichen gestörter
intraventrikulärer Reizleitung (evtl. Schenkelblock) oder unspezif. QRS-
u. T-Veränderungen.

 Suchindex zurück vorwärts 49901. Vorderwurzel

Fgb: anat
- Radix ventralis (der Spinalnerven). Bei Läsion Vorderwurzelsyndrom
schlaffe Lähmung der versorgten Muskeln u. weitere Symptome des -
Vorderhornsyndroms.

 Suchindex zurück vorwärts 49902. Vorexanthem

- Rash.

 Suchindex zurück vorwärts 49903. Vorfall

Fgb: path
- Prolaps.

Fgb: geburtsh
s.u. Arm-, Bein-, Nabelschnurvorfall. -Armvorfall -Beinvorfall
-Handvorfall

 Suchindex zurück vorwärts 49904. Vorfelddiagnostik

(auch: Screening)
auf eine bestimmte Krankheit gerichtete diagnostische Maßnahme (Test)
mit dem Ziel -- in der Gesamtbevölkerung oder einem besonders gefährdeten
Teil derselben -- symptomlose Krankheitsträger (möglichst im Frühstadium)
zu erkennen u. sie einer effektiven Behandlung (Intervention) zuzuleiten
(s.a. Präventivmedizin). -- Der Test darf nur mit einem geringfügigen bzw.
gefahrlosen Eingriff (z.B. Blutdruckmessung) verbunden sein (Akzeptanz)
u. muß über hohe Sensitivität u. Spezifität verfügen, da der
Vorhersagewert ( - predictive value) mit der Prävalenz der Krankheit
sinkt. -- Beispiele Harnuntersuchung mit Teststäbchen auf Zucker,
Vorsorgeuntersuchung, Röntgenreihenuntersuchung.

 Suchindex zurück vorwärts 49905. Vorgeschichte

- Anamnese; s.a. Exploration.

 Suchindex zurück vorwärts 49906. Vorhaut

Fgb: anat
- Praeputium.

 Suchindex zurück vorwärts 49907. Vorhautentzündung

- Posthitis.

 Suchindex zurück vorwärts 49908. Vorhautverengung

- Phimose.

 Suchindex zurück vorwärts 49909. Vorhersagewert

Fgb: statist
- predictive value.

 Suchindex zurück vorwärts 49910. Vorhof

Fgb: anat
Atrium, Vestibulum. I.e.S. die beiden -- durch das - Vorhofseptum
getrennten, der zugehörigen Herzkammer vorgeschalteten -- Herzvorhöfe (=
Atrium cordis dextrum u. sinistrum). Entwickeln sich aus Teilen des
embryonalen Herzschlauches u. des Sinus venosus; s.a. Vorhof...

 Suchindex zurück vorwärts 49911. Vorhofarrhythmie

Fgb: kard
A. mit Ursprung in Vorhofstrukturen (z.B. als - Vorhofflimmern,
-flattern, -extrasystolie); Vork. u.a. bei Mitralvitien, Hyperthyreose,
koronaren Herzerkrankungen, Myokarditis, nach Herzoperation, -infarkt.

 Suchindex zurück vorwärts 49912. Vorhofdissoziation

Fgb: kard
voneinander unabhängiges Schlagen beider Herzvorhöfe (EKG 2 Typen von
P-Zacken).

 Suchindex zurück vorwärts 49913. Vorhofdruck

s.u. Druckmessung, intrakardiale.

 Suchindex zurück vorwärts 49914. Vorhofextrasystole

Fgb: kard
von einem heterotopen Reizbildungszentrum im Vorhofbereich ausgelöste
atriale E.; EKG vorzeitiger Vorhof- u. Kammerkomplex, P-Zacke abnorm (in
Abltg. II u. III bei sinusnahem Reiz invers, da Depolarisationswelle
retrograd), PR-Intervall meist verlängert, QRST normal oder leicht
verändert (Aberration); nachfolgendes P meist verzögert.

 Suchindex zurück vorwärts 49915. Vorhofflattern

Herzrhythmusstörung mit regelmäßiger Vorhofkontraktionsfolge mit Frequenz
250-300(-350)Min. infolge heterotoper supraventrikulärer Reizbildung bei
Sinusknoten-Syndrom u.a.; Ursachen wie bei - Vorhofflimmern; EKG
regelmäßige sägezahnähnl. Oszillationen (P-Zacken, mit raschem Anstieg,
trägem Abfall u. ohne deutl. isoelektr. Intervalle), 31-, selten
11-Überleitung auf die Kammern (mit ebenfalls regelmäß. Frequenz
70-150Min.), bei starkem bis totalem Block nur 15(-7)-Überleitung, bei
wechselnder Blockierung unregelmäßige Kammerkontraktionen.

 Suchindex zurück vorwärts 49916. Vorhofflimmern

(auch: Delirium cordis)
paroxysmale oder permanente Herzrhythmusstörung mit ungeordneter
Vorhoftätigkeit mit Frequenz über 300 (-350)Min.; im EKG Flimmerwellen
(statt P-Zacken) ständig wechselnder Größe, Gestalt u. Frequenz, die sich
evtl. kaum von der isoelektr. Linie abheben; Kammererregung meist
unregelmäßig als absol. Tachy- oder Bradyarrhythmie. Vork. u.a. bei
Hyperthyreose, Kardiomyopathien, Sinusknoten-Syndrom, ferner
idiopathisch. Therapie Digitalisierung (bei Hyperthyreose ineffektiv),
Elektrokardioversion; Beseitigung des Grundleidens.

 Suchindex zurück vorwärts 49917. Vorhofgalopp

Fgb: kard
präsystol. - Galopprhythmus.

 Suchindex zurück vorwärts 49918. Vorhofkammer...

Fgb: kard
s.u. Atrioventrikular...

 Suchindex zurück vorwärts 49919. Vorhofpfropfung (Wenckebach)

Fgb: kard
Zusammenfallen der Vorhof- u. der Ventrikelsystole, v.a. bei
AV-Knoten-Tachykardie, ventrikulärer Tachykardie, ventrikulären
Extrasystolen u. bei komplettem AV-Block. Die Kontraktion des Vorhofs
gegen die geschlossene Atrioventrikularklappe resultiert in einer Erhöhung
der a-Welle des Venenpulses ( - Cannon* Welle).

 Suchindex zurück vorwärts 49920. Vorhof-Primumdefekt

der auf Nichtverschluß des Ostium primum beruhende - Vorhofseptumdefekt.

 Suchindex zurück vorwärts 49921. Vorhofrezeptoren

Fgb: kard
subendokardiale atriale Vagusendigungen als Spannungs- u.
Dehnungsrezeptoren (A- bzw. B-Rezeptoren, auf aktive Kontraktion bzw.
passive Füllung ansprechend).

 Suchindex zurück vorwärts 49922. Vorhofseptum

- Septum interatriale; embryol s.a. Septum primum, S. secundum.

 Suchindex zurück vorwärts 49923. Vorhofseptumdefekt (ASD)

Lückenbildung im Vorhofseptum als angeborener - Herzfehler (dort Abb.).
Klinisch gekennzeichnet v.a. durch Symptome infolge gesteigerter
Anforderungen an den re. Vorhof hyperaktiver re. Ventrikel (mit
Herzbuckel), frühzeitige Rechtsinsuffizienz, Pulsus parvus, erhöhter
Jugularvenenpuls, Systolikum über der Pulmonalis, Spaltung des 2. HT; beim
Primum-Typ Graham-Steell* Geräusch; EKG Linkstyp (evtl. überdreht), bei
Sekundum-Typ Re.-Schenkelblock mit oder ohne Rechtsherzüberlastung; im
Röntgenbild vermehrte Lungenzeichnung, tanzende Hili. Therapie op.
Verschluß. Formen
offengebliebenes - Foramen ovale (sehr häufig, jedoch hämodynamisch
meist ohne Bedeutung, da die darüberliegende Falte geschlossen bleibt).
echter, struktureller VASD
(auch: (Ostium-)Primum-Defekt)
Lücke im unteren Anteil des Vorhofseptums infolge ausgebliebenen
Verschlusses des Ostium primum im - Septum primum (dort Abb.); häufig
verbunden mit Deformitäten der Atrioventrikularklappen; s.a.
Endokardkissendefekt, Atrioventrikularkanal.
(auch: (Ostium-)Secundum-Defekt, Fossa-ovalis-Defekt)
Lücke im oberen Anteil (Bereich der Fossa ovalis) des Vorhofseptums; etwa
90% aller ASD; s.a. Lutembacher* Syndrom.

 Suchindex zurück vorwärts 49924. Vorhofstimulation

Fgb: kard
gezielte St. des Vorhofmyokards mittels Schrittmacherelektrode;
hochfrequent (schnelle V.) z.B. zur Prüfung der
Sinusknoten-Erholungszeit (s.a. Sick-sinus-Syndrom) u. der intrakardialen
Reizleitung, zur Ther. des Vorhofflatterns.

 Suchindex zurück vorwärts 49925. Vorhoftachykardie

s.u. Tachykardie, paroxysmale supraventrikuläre.

 Suchindex zurück vorwärts 49926. Vorhofthrombus

Blutgerinnsel im li. Vorhof; Vorkommen v.a. bei Mitralstenose mit
Dilatation des li. Vorhofs; Komplikation Hirninfarkt, arterielle Embolie.

 Suchindex zurück vorwärts 49927. Vorhofwelle

Vorhofzacke
- P-Zacke des EKG.
a-Welle der Venenpulskurve.

 Suchindex zurück vorwärts 49928. Vorkern

Fgb: zytol
- Pronucleus.

 Suchindex zurück vorwärts 49929. Vorlagerung

Fgb: anat, dent
- Antepositio; chir op. Verlagerung eines perforierten, nekrot.
oder schwer eitrig infizierten mobilen (ausnahmsweise auch mobilisierten)
Bauchorgans in oder vor die Bauchdecken (Extraperitonisierung), wenn die
intraperitoneale Entfernung kontraindiziert ist (die dann, u.U. erst in 2.
Sitzung nach 1-2 Tg., extraperitoneal erfolgt).

 Suchindex zurück vorwärts 49930. Vorlast

Fgb: kard
- preload.

 Suchindex zurück vorwärts 49931. Vorliegen

Fgb: geburtsh
bei noch stehender Fruchtblase das -- im geöffneten Muttermund tastbare
-- Vornliegen des vorangehenden Kindsteiles, der Nabelschnur oder der
Plazenta (Placenta praevia).

 Suchindex zurück vorwärts 49932. Vormagen

Fgb: anat
- Vestibulum gastro-oesophageale.

 Suchindex zurück vorwärts 49933. Vormilch

Fgb: gyn
- Kolostrum.

 Suchindex zurück vorwärts 49934. Vormundschaft

s.u. Betreuung.

 Suchindex zurück vorwärts 49935. Vorniere

(auch: Pronephros)

Fgb: embryol
beim Menschen das aus den lateralen Lamellen der Ursegmentstiele I-XIV
(Nephrotome) hervorgehende, segmental gegliederte, primär-rudimentäre
Ausscheidungsorgan, dessen Strukturen nur im kaudalen Abschnitt zur
Vollentwicklung gelangen; s.a. Urniere.

Fgb: physiol
(Volhard) die durch passagere Wasseraufnahme u. Ablagerung
harnpflichtiger Substanzen im Dienste des Wasserhaushalts tätigen Gewebe,
insbes. das Unterhautzellgewebe (Anasarka-Bildung).

 Suchindex zurück vorwärts 49936. Vorpflanzung

Fgb: chir
Einpflanzen eines zur Transplantation vorgesehenen Knochenspans in
Weichteile der Umgebung (zwecks Verbesserung seiner Vitalität), d.h.
Bildung eines armierten Lappens.

 Suchindex zurück vorwärts 49937. Vorprobe (Oehlecker)

Fgb: serol
s.u. biologische Probe.

 Suchindex zurück vorwärts 49938. Vorsorgemedizin

- Präventivmedizin.

 Suchindex zurück vorwärts 49939. Vorsorgeuntersuchung

gezielte medizin. U. zwecks Vorbeugung u. Früherfassung von
Gesundheitsschäden u. Krankheiten (s.a. Vorfelddiagnostik,
Präventivmedizin, Schwangeren-V.). -- Von der Sozialversicherung wird eine
jährl. V. zur Früherkennung von Krebserkrankungen getragen bei vom 20.
Lj. an des Genitales, vom 30. Lj. an ferner der Brust u. der Haut, vom 45.
Lj. an auch des Dickdarms; bei vom 45. Lj. an des äußeren Genitales,
der Prostata, der Haut u. des Dickdarms. -- Bei Kindern sollen die -- in
einem von den Krankenkassen ausgegebenen Untersuchungsheft --
festgeschriebenen V. vom Kinderarzt durchgeführt werden, um angeborene
Schäden u. Fehlentwicklungen frühzeitig zu erkennen; s.a. Säuglingsalter
(dort Tab.).

 Suchindex zurück vorwärts 49940. Vorsteherdrüse

Fgb: anat
- Prostata.

 Suchindex zurück vorwärts 49941. Vortex

(latein.) Strudel, Wirbel, Scheitel; anat wirbelförm. Anordnung oder
Struktur (s.a. Vertex).

 Suchindex zurück vorwärts 49942. Vortex cordis

die wirbelförmige Myokardfasernanordnung im Bereich der Herzspitze.

 Suchindex zurück vorwärts 49943. Vortex, Vortices pilorum

auf entsprech. Hautstrukturen basierende Haarwirbel in Scheitelgegend
u. Achselhöhle.

 Suchindex zurück vorwärts 49944. Vortex purulentus

- Keratitis purulenta.

 Suchindex zurück vorwärts 49945. vorticosus

(latein.) reich an Wirbeln.

 Suchindex zurück vorwärts 49946. Vorwärtsversagen

Fgb: kard
- forward-failure.

 Suchindex zurück vorwärts 49947. Vorwasser

der während der Wehen in den unteren Eipol (Vorblase) gepreßte Teil des
Fruchtwassers, der dann beim Blasensprung abgeht.

 Suchindex zurück vorwärts 49948. Vorwehen

(auch: Dolores praesagientes)

Fgb: geburtsh
Uteruskontraktionen am Ende der Schwangerschaft (ohne charakterist.
Rhythmus u. Schmerz), die die Geburtswege nicht erweitern, sondern die
Frucht einstellen (Stellwehen).

 Suchindex zurück vorwärts 49949. vorzeitig

praecox, praematurus; z.B. v. Alterung ( - Progerie), v. Plazentalösung (
- Ablatio placentae).

 Suchindex zurück vorwärts 49950. Vorzugsmilch

Fgb: diät
nicht behandelte (auch nicht pasteurisierte) Rohmilch, die bes. hohen
Anforderungen an Gewinnung (Qualität der Aufstallung, Tbk-Freiheit von
Kühen u. Personal) u. Zusammensetzung (Fettgehalt, spezifisches Gewicht)
sowie Verpackung u. Beförderung genügt.

 Suchindex zurück vorwärts 49951. Voss* Hängehüfte

(auch: Brandes*-V.* Op.)
bei Koxarthrose (Verminderung der Muskeldruckwirkung u. Entlastung des
Gelenks) op. Ablösung u. Höherverlagerung des großen Rollhügels (mit
Glutei medii u. minimi), ursprungsnahe Tenotomie der Adduktoren u.
ansatznahe des Iliopsoas, Einkerbung des M. rectus.

 Suchindex zurück vorwärts 49952. V-Osteotomie

Fgb: orthop
Osteotomie mit spitzwinkliger (V-förm.) Durchtrennungslinie.

 Suchindex zurück vorwärts 49953. Voussure

(französ. = Bogenrundung)
- Herzbuckel.

 Suchindex zurück vorwärts 49954. Vox

(latein.) Stimme.

 Suchindex zurück vorwärts 49955. Vox anserina

Gänseschnarren bei Rekurrensparese.

 Suchindex zurück vorwärts 49956. Vox cholerica

Exsikkose-bedingte Rauhigkeit der Stimme bei Cholera asiatica.

 Suchindex zurück vorwärts 49957. Vox clandestina

Flüsterstimme.

 Suchindex zurück vorwärts 49958. Vox senilis

Altersstimme infolge Minderung der Vitalkapazität, Steifigkeit der
Kehlkopfgelenke, Verkalkung der Kehlkopfknorpel u. Muskelhypotonie
(schwächer, rauh, mit Alterstremolo).

 Suchindex zurück vorwärts 49959. Voyeurismus

(auch: Skop(t)ophilie)
(französ. voyeur = Zuschauer)
sexuelle Lustempfindung bei heiml. Anblick von unbekleideten Körpern,
Liebesspiel oder Geschlechtsverkehr.

 Suchindex zurück vorwärts 49960. V-Phlegmone

Fgb: chir
meist aus einem subkutanen Panaritium durch Ausbreitung per
continuitatem entstandene Ph. der Sehnenscheide des langen Daumenbeugers
u. der -- im Handgelenkbereich angrenzenden -- Sehnenscheiden der
Fingerbeuger II-V (die nur am Kleinfinger über das Grundgelenk hinausgeht,
so daß mit der des Daumens eine V-Form besteht). Bei verspäteter op.
Entlastung Gefahr der Sehnennekrose u. der Perforation in die Gelenke.

 Suchindex zurück vorwärts 49961. VPK

Fgb: kard
- Venenpulskurve (s.a. Jugularispuls).

 Suchindex zurück vorwärts 49962. VPR

Fgb: bakt
- Voges*-Proskauer* Reaktion.

 Suchindex zurück vorwärts 49963. VR

Fgb: kard
Kurzzeichen für die unipolare - Extremitätenableitung (mit Wilson*
Elektrode) vom re. Arm.

 Suchindex zurück vorwärts 49964. de Vries* Rinne

(Willem Marie de V., 1871-1935, niederländ. Pathologe)
bei syphilit. Mesaortitis durch Vorwuchern von Bindegewebe zwischen die
Valvulae semilunares entstehendes Klaffen der Aortenklappe (mit
Insuffizienz).

 Suchindex zurück vorwärts 49965. de Vries* Syndrom

(Andreaigu de V., Pädiater, Israel)
(1951) autosomal-rezessiv erbliche Kombin. von Faktor-V-Mangel u.
Syndaktylie.

 Suchindex zurück vorwärts 49966. Vrolik* Krankheit

(Wilhelm V., 1801-1863, Anatom, Groningen)
- Osteogenesis imperfecta congenita Typ Vrolik.

 Suchindex zurück vorwärts 49967. Vs

Fgb: physik
Voltsekunde.

 Suchindex zurück vorwärts 49968. VSD

- Ventrikelseptumdefekt.

 Suchindex zurück vorwärts 49969. VS-Virus (VSV)

Virus der - Stomatitis vesiculosa.

 Suchindex zurück vorwärts 49970. VTmax

Fgb: physiol
s.u. Totalkapazität.

 Suchindex zurück vorwärts 49971. vulgaris, vulgär

(latein.) gewöhnlich, (all)gemein.

 Suchindex zurück vorwärts 49972. Vulnera

(latein.) Wunden (s.u. Vulnus).

 Suchindex zurück vorwärts 49973. vulnerabel

verletzlich; z.B. die v. Phase des Herzzyklus (etwa 40 msec im
ansteigenden Teil der T-Welle), in der das Myokard -- vermutlich infolge
inhomogener Refraktärität der Fasern -- ungleichmäßig erregbar ist, so daß
es zu kreisender Erregung, evtl. -- v.a. bei Extrasystolen -- zu
Kammernflimmern kommen kann.

 Suchindex zurück vorwärts 49974. Vulneratio

Verwundung, Wunde.

 Suchindex zurück vorwärts 49975. Vulnus

(latein.) - Wunde; s.a. Wund..., Wundheilung.

 Suchindex zurück vorwärts 49976. Vulnus caesum

Hiebwunde; s.u. Schnittwunde.

 Suchindex zurück vorwärts 49977. Vulnus lacero-contusum

Rißquetschwunde; s.u. Quetschwunde.

 Suchindex zurück vorwärts 49978. Vulnus morsum

- Bißverletzung.

 Suchindex zurück vorwärts 49979. Vulnus punctum

- Stichwunde.

 Suchindex zurück vorwärts 49980. Vulnus sclopetarium

- Schußverletzung.

 Suchindex zurück vorwärts 49981. Vulnus sectum

- Schnittwunde.

 Suchindex zurück vorwärts 49982. Vulpian* Atrophie

(Edme Felix Alfred V., 1826-1887, Physiologe u. Neurologe, Paris)
skapulohumeraler oder Bernhard* Typus der progressiven spinalen -
Muskelatrophie; beginnt im Erwachsenenalter an Schultergürtel- u.
Oberarmmuskulatur; s.a. Muskelerkrankungen (dort Abb.).

 Suchindex zurück vorwärts 49983. Vulpius* Methode

(Oskar V., geb. 1867, Chirurg, Heidelberg)

Fgb: orthop
Sehnenverpflanzung mit Durchziehen des Stumpfes durch einen
knopflochförm. Schnitt der Empfängersehne (Knopflochnaht). -- Ferner
Sehnenverkürzung durch Fältelung.

 Suchindex zurück vorwärts 49984. Vulsella, Vulsellum

(latein.) mit Zähnchen versehene (scharfe) Pinzette.

 Suchindex zurück vorwärts 49985. Vulva

die weibliche Scham ( - Pudendum femininum).

 Suchindex zurück vorwärts 49986. Vulvadystrophie (früher Kraurosis vulvae)

vor, v.a. aber nach der Menopause vorkommende, ätiologisch unklare
Erkrankung der weiblichen Scham ( - Abb.), gekennzeichnet durch Juckreiz,
Brennen u. Schmerzen beim Geschlechtsverkehr sowie -- objektiv -- durch
örtliche Veränderungen diffuse oder teilweise Atrophie bei gleichzeitiger
-- oft schmetterlingsförmiger -- - Leukoplakie, Elastizitätsverlust (sog.
Wachshaut) u. Konsistenzvermehrung mit Rigidität u. erhöhter
Verletzbarkeit (Rhagaden-, Fissuren-, Hämatombildung), Neigung zu
Superinfektion. Unterschieden wird eine atrophische (= Lichen sclerosus)
u. eine hyperplastische Variante (= hyperplast. Vulvadystrophie, mit oder
ohne Zellatypien; ferner gemischte V.); zählt -- wie Vulvadysplasie,
Carcinoma in situ u. Paget* Krankheit -- zu den Präkanzerosen.

 Suchindex zurück vorwärts 49987. Vulvakarzinom

das v.a. jenseits der Menopause u. nach örtl. Epitheldysplasie
(Leukoplakie) oder Kraurosis vork. Carcinoma vulvae v.a. an großen
(Innenseite) u. kleinen Labien, Klitoris, Urethra, Frenulum. Wachstum im
allg. kontinuierlich (u. später schneller), papillär, knotig, flach
infiltrativ oder primär ulzerös; Lymphknotenbefall in etwa 50% (inguinal,
krural, iliakal u. im Obturatoriusbereich); ferner Abklatschmetastasen. In
späteren Stadien zu Blutung u. jauchigem Zerfall neigend. Therapie Op.
(Vulvektomie) u. Nachbestrahlung oder nur Strahlentherapie (Telegamma,
Elektronen). Abb. R3A

 Suchindex zurück vorwärts 49988. Vulvaschrumpfung

- Vulvadystrophie.

 Suchindex zurück vorwärts 49989. Vulvatumoren

Neoplasmen des weiblichen äußeren Genitales; gutartig z.B. Lentigines,
Mongolenflecken, seborrhoische Warzen, Hämangiome, Lipome, Fibrome,
Leiomyome, Glomustumoren; bösartig das Vulvakarzinom, -sarkom u. -melanom.

 Suchindex zurück vorwärts 49990. Vulvektomie

op. Exzision (evtl. als Elektroresektion, z.B. nach Berven) des äußeren
Genitales, v.a. bei Vulvakarzinom.

 Suchindex zurück vorwärts 49991. Vulvitis

Entzündung des äußeren Genitales, meist durch Bakterien, Viren, Pilze,
Trichomonaden oder Parasiten im Gefolge mechanischer, therm., physikal.
oder chem. Läsion, bei Stoffwechselerkrankungen (z.B. bei Diabetes,
Eisenmangelzuständen), Dyshormonosen, Gynatresie (mit Sekretstauung),
Fisteln; oft auf die Scheide übergreifend ( - Vulvovaginitis; s.a.
Kolpitis, Bartholinitis).

 Suchindex zurück vorwärts 49992. Vulvitis, hyperplastische

hyperplastische Form der - Vulvadystrophie.

 Suchindex zurück vorwärts 49993. Vulvovaginitis

akute oder chron. Entzündung des äußeren Genitales ( - Vulvitis)
einschl. der Scheide ( - Kolpitis) v.a. durch Staphylo-, Streptokokken,
Corynebact. diphth., E. coli, Trichomonaden, Anaerobier.

 Suchindex zurück vorwärts 49994. Vulvovaginitis candidomycetica

meist durch Candida albicans verursachte V.; bes. häufig im Säuglings- u.
Kleinkindalter, bei Diabetes, nach Medikation von Ovulationshemmern,
Antibiotika, Corticosteroiden; bei Graviden mit Infektionsgefahr für das
Neugeborene.

 Suchindex zurück vorwärts 49995. Vulvovaginitis gonorrhoica

s.u. Gonorrhö, Urethritis gonorrhoica.

 Suchindex zurück vorwärts 49996. Vulvovaginitis herpetica

V. mit gruppiert stehenden Bläschen, evtl. auf die Nachbarschaft
übergreifend, mit starken Allgemeinbeschwerden; rezidivierend (z.B. vor
der Menstruationsblutung); bei der Schwangeren mit Gefahr der Infektion
des Neugeborenen u. Möglichkeit letal endender Herpessepsis.

 Suchindex zurück vorwärts 49997. Vv.

Fgb: anat
Venae (die Venen); s.u. Vena.

 Suchindex zurück vorwärts 49998. vv

Fgb: pharm, chem
- Volumprozent.

 Suchindex zurück vorwärts 49999. V-Virus

- Cardiovirus.


Suchindex zurück vorwärts 50000. V-W-Formenwechsel

F. bei Bakterien, die normalerweise das Vi-Antigen besitzen (z.B. frische
Stämme von Salmonella typhi u. paratyphi C); durch mehrfache Subkultur
verliert die O-inagglutinable V-Form das Vi-AG u. wird zur
O-agglutinablen W-Form.

 Suchindex zurück vorwärts 50001. V-Y-Plastik

Verschiebeplastik mit V-förm. Inzision u. Abschluß durch Wundnaht in
Y-Form.

 Suchindex zurück vorwärts 50002. W

Symbol für chem Wolfram, physik Watt (s.a. SI-Einheiten),
biochem Abkürzung für Tryptophan (im Einbuchstabencode), immun
Symbol im HLA-System für Antigene ohne bisher genaue Identität.

 Suchindex zurück vorwärts 50003. Waaler*-Rose* Test

(Erik W., Bakteriologe, Oslo; Harry M. R., Bakteriologe, New York)
(19401948) quantitativer Hämagglutinationshemmtest zum Nachweis des --
mit heterologem Gammaglobulin reagierenden -- Rheumafaktors, indem
Hammelerythrozyten, mit einem von Kaninchen stammenden
Antihammel-Ambozeptor beladen, mit Verdünnungsreihen des Probandenserums
in Reaktion gebracht werden (parallel zum Vergleich ein Testansatz mit
nichtsensibilisierten Hammel-Ery). Der Test fällt bei pcP in etwa 50%
positiv aus, ist von geringer Spezifität. Mehrere Modifikationen (s.a.
Svartz*-Schlossmann* Reaktion).

 Suchindex zurück vorwärts 50004. van der Waals* Kräfte

(Johannes D. v. d. W., 1837-1923, Physiker, Amsterdam; 1910 Nobelpreis für Physik)
nicht kovalente, nur über kurze Strecken wirksame Anziehungskräfte
zwischen Molekülen.

 Suchindex zurück vorwärts 50005. v. Waardenburg* Syndrom

(Petrus J. v. W., geb. 1886, Augenarzt, Arnheim)
als Vogt*-W.* Syndrom oder Dyskephalosyndaktylie Fehlbildungen i.S. einer
Kombination des Crouzon* u. Apert* Syndroms v.a. beidseitiger
Hydrophthalmus, Hypertelorismus, Turmschädel, Papageiennase,
Unterkieferunterentwicklung mit Zahnstellungsanomalien, Syndaktylien,
Kontrakturen der Ellbogen- u. Kniegelenke, Herzfehler, Kryptorchismus,
Hypospadie, Pseudohermaphroditismus.
- Klein*-W.* Sy.
- Wildervanck* Sy. (1).

 Suchindex zurück vorwärts 50006. Wabenlunge

kleinzystische Degeneration des meist schon fibrotisch degenerierten
Lungengewebes, vorwiegend in den Unterlappen lokalisiert ( - Abb.), im
Endstadium von Lungenfibrosen; pathologisch-anatomisch als diffuses,
bronchiolo-alveoläres Emphysem mit Lungenfibrose; röntgenologisch
zahlreiche Ringschatten über beiden Lungen. Entweder als angeborene
Hamartie (evtl. mit Zysten auch anderer Organe; oft auch Situs inversus)
oder -- häufiger -- erworben (z.B. nach Lungenabszeß, Bronchitis
obliterans). Wird oft erst durch zusätzliche Bronchitis klinisch manifest.
Verlauf schubweise-progressiv mit Infekten u. narbiger Schrumpfung (u.
kardiorespiratorischer Insuffizienz mit Cor pulmonale).

 Suchindex zurück vorwärts 50007. Wabenniere

polyzystische kleinblasige Zystenniere.

 Suchindex zurück vorwärts 50008. Wabenschädel

- Lückenschädel.

 Suchindex zurück vorwärts 50009. Wachanfall

nichtepileptischer Anfall als Erwachen aus dem nächtlichen Schlaf mit
Tonusverlust der Muskulatur; meist im Zusammenhang mit Narkolepsie
(Gegenstück zum Schlafanfall); auch als Psychopharmaka-Effekt.

 Suchindex zurück vorwärts 50010. Wachs

Bienenwachs ( - Cera flava).
dem Bienenwachs ähnliche natürliche u. teil- bis vollsynthetische Stoffe.
im Wachs vorkommende Ester höherer Fettsäuren, mit langkettigen
aliphatischen einwertigen Alkoholen.

 Suchindex zurück vorwärts 50011. wachsartige Degeneration

s.u. Degeneration; s.a. Amyloidose; Wachsleber.

 Suchindex zurück vorwärts 50012. Wach-Schlaf-Rhythmus

durch das - Schlafzentrum gesteuerter Wechsel zwischen Schlaf- u.
Wachzustand; vgl. zirkadianer Rhythmus.

 Suchindex zurück vorwärts 50013. Wachskrebs

berufsbedingtes Hautkarzinom durch auch in völlig gereinigten
Petroleumwachsen enthaltene Karzinogene.

 Suchindex zurück vorwärts 50014. Wachsleber, -milz, -niere

die im blutleeren Zustand wachsartig transparente Leber, Milz, Niere, bei
Amyloidose.

 Suchindex zurück vorwärts 50015. Wachstation

chirurgisch-anästhesiologische Funktionseinheit, in der Frischoperierte
überwacht werden. In Ausstattung u. Aufbau der - Intensivstation
entsprechend.

 Suchindex zurück vorwärts 50016. Wachstum

Grundeigenschaft des lebenden Organismus, durch Umwandlung aufgenommener
körperfremder Stoffe in körpereigene, seine Substanz zu vermehren. Ein
über Zellteilung erfolgender anaboler ( - Anabolismus), bei Warmblütern
auf das Jugendalter beschränkter Prozeß (ergänzt durch im wesentlichen
allgemein lebenslängliche Möglichkeit der Zellerneuerung). Die
Größenzunahme erfolgt durch An- u.oder Zwischenlagerung neuer Zellen (d.h.
appositionell bzw. interstitiell). Das W. ist beim Menschen hormonal
gesteuert (jedoch mit Auswirkung erblicher, Stoffwechsel- u. äußerlicher
Faktoren) u. erfolgt in Bezugnahme auf den Gesamtbauplan als normales W.
unter strenger Einhaltung der Organ-Gewebegrenzen; es wird unterschieden
auch als Mengen- u. als Längen-W., die periodisch wechseln ( -
Fülleperiode, Streckphase). -- s.a. Wachstums...

 Suchindex zurück vorwärts 50017. Wachstum, pathologisches

autonomes, nicht den natürlichen Steuerungsmechanismen unterworfenes W.,
insbesonders das der Geschwülste ( - Neoplasma; s.a. Surveillance). Es
erfolgt expansiv, evertierend oder exstruktiv oder aber -- bei
Bösartigkeit -- infiltrativ, invasiv, destruierend.

 Suchindex zurück vorwärts 50018. Wachstumsbeschleunigung

- Akzeleration.

 Suchindex zurück vorwärts 50019. Wachstumsfaktoren

(auch: Wuchsstoffe)
das Wachstum fördernde, für den Zellen-, Gewebeaufbau notwendige Stoffe;
außer ausreichender Nahrung v.a. Vitamine, Mineralien, essentielle Amino-
u. Fettsäuren.

Fgb: endokrin
das - Wachstumshormon.

Fgb: biochem
Proteine mit stimulierender Wirkung auf die DNS-Synthese; als solche
verantwortlich für Proliferation u. Differenzierung der Zellen in
spezifische Gewebe; bisher am meisten erforscht EGF (engl. - epidermal
growth factor), der epidermale Wachstumsfaktor, u. NGF (engl. nerve growth
factor), der - Nerven-Wachstumsfaktor (Nobelpreis 1986); weitere W. -
Tab.

Fgb: bakt
W. für das Bakterienwachstum, v.a. als Zusatzstoffe für das Wachstum
bestimmter Bakteriengattungen (z.B. der Faktor X, ein thermostabiles Hämin
aus Erythrozyten als W. für Haemophilus).

 Suchindex zurück vorwärts 50020. Wachstumshemmung

s.u. Retardierung, Wachstumsstörung. -- s.a. Zytostatika.

 Suchindex zurück vorwärts 50021. Wachstumshormon

- Somatotropin, botan - Auxin.

 Suchindex zurück vorwärts 50022. Wachstumsperiode, -phase

s.u. Wachstum; s.a. Bakterienwachstum.

 Suchindex zurück vorwärts 50023. Wachstumsproportionen

Fgb: päd
die durch die unterschiedliche Wachstumsgeschwindigkeit der Körperteile
bedingte alterstypische Körperproportionierung des Kindes (ausgedrückt in
Kopfhöhen, - Abb.) als wesentlicher Teil des Gestaltwandels.

 Suchindex zurück vorwärts 50024. Wachstumsschub

mit Beginn der Pubertät eintretende Beschleunigung des Längenwachstums
auf Werte von 8-12 cmJahr (bis dahin 4-6 cmJahr); bedingt durch Androgene,
v.a. Testosteron im Zusammenwirken mit Wachstumshormon ( - Somatotropin)
u. Schilddrüsenhormon.

 Suchindex zurück vorwärts 50025. Wachstumsstörung

krankhafte (v.a. endokrin oder durch Chondroosteodysplasie bedingte)
Abweichung des Körperwachstums von der Norm; v.a. als Minderwuchs (Klein-
u. Zwergwuchs) u. als Hochwuchs (Großwuchs [ - Makrosomie] u.
Riesenwuchs). Evtl. als Halbseiten-W.; i.w.S. auch die gestörte
Größenentwicklung von Organen ( - Hypoplasie; vgl. Epiphyseodese).
-Kleinwuchs

 Suchindex zurück vorwärts 50026. Wachstumszone

die Knorpelzone zwischen der späteren Dia- (bzw. Meta-) u. Epiphyse der
Röhrenknochen, in der der Knorpel wächst (enchondrales Wachstum),
zugleich aber auch abgebaut u. durch Knochengewebe ersetzt wird; s.a.
röntg - Intermediärstreifen, Epiphysenfuge.

 Suchindex zurück vorwärts 50027. Wachszylinder

Fgb: urol
gelblich-wächserne, mehrfach gekerbte (Querrisse), meist große u. breite,
gegen Säuren widerstandsfähige Harnzylinder; v.a. bei Nephrose u. zu
Beginn der akuten, diffusen Glomerulonephritis.

 Suchindex zurück vorwärts 50028. Wachtelschlagton

- Mitralöffnungston.

 Suchindex zurück vorwärts 50029. Wachzentrum

das Schlaf-Wach-Zentrum (s.u. Schlafzentrum).

 Suchindex zurück vorwärts 50030. Wackelgelenk

- Schlottergelenk; s.a. Wackelknie.

 Suchindex zurück vorwärts 50031. Wackelknie

(auch: Genu laxum)
angeborenes oder erworbenes Knie-Schlottergelenk (z.B. bei
Bindegewebsschwäche bzw. nach Unfall, Entzündung, Muskellähmung) mit
Störungen der Gewebetrophik (z.B. bei Tabes dorsalis). Symptome abnorme
Gelenkbeweglichkeit, Gehunsicherheit (v.a. bergab), evtl. Reizerguß,
Gelenkschmerzen.

 Suchindex zurück vorwärts 50032. Wackelportio

gyn - Gauss* Schwangerschaftszeichen.

 Suchindex zurück vorwärts 50033. Wada*-Cutter* Prothese

Herzklappenprothese (für Aorten- u. Mitralposition) mit einer sich um
eine exzentrische Achse wendenden Scheibe.

 Suchindex zurück vorwärts 50034. Wadenbein

- Fibula.

 Suchindex zurück vorwärts 50035. Wadenkrampf

durch Hypoxie ausgelöste schmerzhafte Verkrampfung der Wadenmuskulatur
(Musculus triceps surae); v.a. bei Durchblutungsstörung, Überanstrengung;
wird durch Krampfadern begünstigt. -- s.a. Crampus-Syndrom.

 Suchindex zurück vorwärts 50036. Wadenschmerz

Spontanschmerz in der Wadenmuskulatur, z.B. bei Cholera, Weil* Krankheit;
ferner -- als Leitsymptom -- bei tiefer Beinvenenthrombose (Ruheschmerz),
Claudicatio intermittens, Pes planus (Bewegungsschmerz).

 Suchindex zurück vorwärts 50037. Wärme

Fgb: physik
die auf der -- ungeordneten -- Brown* Molekularbewegung beruhende u. zu
deren Bewegungsintensität proportionale Energie, deren Transport (s.a.
Wärmeabgabe) durch Konduktion ( - Wärmeleitung), Konvektion u.oder
Strahlung erfolgt. -- physiol Körperwärme, s.u. Körpertemperatur. --
s.a. Wärme..., Warm..., Hitze..., Thermo..., Temperatur...

 Suchindex zurück vorwärts 50038. Wärmeabgabe

Fgb: physiol
Abgabe von Körperwärme, vom Körperkern zur Körperoberfläche u. dann von
dort an die Umgebung (innerer, v.a. konvektiv durch den Blutstrom
erfolgender, bzw. äußerer Wärmestrom). Erfolgt durch Konduktion ( -
Wärmeleitung), - Konvektion u. - Wärmestrahlung sowie in Form der
Verdunstungswärme (s.a. Wärmeregulation).

 Suchindex zurück vorwärts 50039. Wärmeäquivalent

Fgb: physiol
- kalorischer Wert.

 Suchindex zurück vorwärts 50040. Wärmeäquivalent, mechanisches

Joule* Äquivalent.

 Suchindex zurück vorwärts 50041. Wärmeagglutination

Hämagglutination durch - Wärme-Autoantikörper.

 Suchindex zurück vorwärts 50042. Wärmeantikörper

Antikörper, deren Wirkungsoptimum +10 oC liegt. Biphasische =
bithermische (Donath*-Landsteiner*) Hämolysine (mit Bindungsfähigkeit
sowohl bei 0 oC wie auch bei +40 oC).

 Suchindex zurück vorwärts 50043. Wärmeaustauscher

Aggregat der Herz-Lungen-Maschine zur Kühlung (s.a. Hypothermie) u.
Wiedererwärmung des Blutes. -- s.a. Wärme-Feuchtigkeits...

 Suchindex zurück vorwärts 50044. Wärmeautoantikörper (W-AK)

inkomplette Autoantikörper (meist IgG), die bei 20-40 oC
(Reaktionsoptimum bei 37 oC) in vivo u. in vitro Hämagglutination u.oder
Hämolyse bewirken. Vorkommen idiopathisch oder aber symptomatisch (bei
proliferativen Erkrankungen des lymphoretikulären u. plasmazellulären
Systems u. des Knochenmarks, bei Erythematodes, Boeck* Sarkoid,
verschiedenen Infektionskrankheiten).

 Suchindex zurück vorwärts 50045. Wärmebett

Fgb: päd
- Couveuse.

 Suchindex zurück vorwärts 50046. Wärmebildung

Fgb: physiol
die Wärmeproduktion durch wärmefreisetzende = exotherme chemische
Reaktionen des Stoffwechsels, u. zwar in Ruhe zu ca. 70% im Körperkern u.
17% im Skelettmuskel (bei Muskelarbeit u.U. umgekehrt); der
Ruhe-Minimalwert als Effekt des Grundumsatzes. Bei sinkender
Außentemperatur erfolgt zwecks Erhaltung der Körpertemperatur Steigerung
der W., u. zwar durch reflektorisch gesteigerte Muskeltätigkeit (s.a.
Kältezittern), aber auch durch zitterfreie W.; letztere v.a. beim
Neugeborenen durch Ansteigen der Temperatur im sog. braunen Fettgewebe
(zwischen Scapula u. Axilla gelegen). Außerdem erfolgt eine W. auch --
gesteuert über den Sympathikus -- durch Intensivierung des Stoffwechsels
innerer Organe (v.a. Leber) u. der Muskulatur (unabhängig von der
mechanischen Tätigkeit). Die bei hoher Außentemperatur oder starker
körperlicher Belastung ansteigende W. wird durch vermehrte Wärmeabgabe
kompensiert.

 Suchindex zurück vorwärts 50047. Wärmeeinheit

- Joule; s.a. Kalorie.

 Suchindex zurück vorwärts 50048. Wärme-Feuchtigkeits-Austauscher

als künstliche Nase ein Gerät zur Nachahmung des natürlichen
Nasen-Rachenraum-Klimas beim Tracheotomierten.

 Suchindex zurück vorwärts 50049. Wärmehaushalt

Fgb: physiol
s.u. Wärmeregulation.

 Suchindex zurück vorwärts 50050. Wärmekasten

- Inkubator.

 Suchindex zurück vorwärts 50051. Wärmekonvektion

s.u. Konvektion; s.a. Wärmeabgabe.

 Suchindex zurück vorwärts 50052. Wärmeleitung

(auch: Konduktion)
Übertragung von Wärme von Molekül zu Molekül, also v.a. in festen Stoffen,
im Gegensatz zur Konvektion (Wärmeströmung), bei der Wärme durch
strömende Materie mitgenommen wird. Die Wärmebewegung (Molekularbewegung)
geht -- bis zum Temperaturausgleich -- auf den kälteren Körper über; zur
quantitativen Erfassung der Wärmeleitfähigkeit dient die Wärmeleitzahl
lambda (Jcm mal S mal K).

 Suchindex zurück vorwärts 50053. Wärmemessung

Thermometrie ( - Thermometer); s.a. Kalorimetrie.

 Suchindex zurück vorwärts 50054. Wärmeregulation

Fgb: physiol
die Regelvorgänge im Organismus, die die Wärmebildung u. -abgabe
innerhalb gewisser Grenzen den jeweiligen Umweltbedingungen anpassen, beim
Homoiothermen die Körperkerntemperatur konstant (isotherm) halten. Erfolgt
unterhalb der kritischen Temperatur chemisch, d.h. durch vermehrte -
Wärmebildung, bei gleichzeitiger Senkung der Durchblutung der Körperschale
(Isolationswirkung), oberhalb der kritischen Temperatur physikalisch, d.h.
durch über die Vasomotorik stattfindende Änderung des inneren
Wärmedurchgangs (vom Körperkern zur -oberfläche) u. die daraus
resultierende Änderung der Wärmeabgabe an die Umgebung, die -- vermehrt
bei Vasodilatation -- trocken über Wärmestrahlung u. -leitung u.oder
feucht über Verdunstung des Schweißes erfolgt (s.a. Schema). --
Wärmeregulationszentren sind Strukturen des Hypothalamus (Kühl- bzw.
Erwärmungszentrum); sie empfangen Signale aus Thermorezeptoren (über
Tractus spinothalamicus, Thalamus), quergestreiften Muskeln u. Hirnrinde
u. geben Efferenzen ab an Hypophyse (TSH-, ADH-, ACTH-Kontrolle),
Arrectores pilorum, Vasomotorenzentrum, Herz, Nebennierenmark u.
quergestreifte Muskulatur (Muskelzittern); ferner Mitwirkung z.B.
kältesensibler Strukturen im Wirbelkanal. Schema 1A

 Suchindex zurück vorwärts 50055. Wärmeresistenz-Test

Fgb: hämat
Ermittlung der Widerstandsfähigkeit roter Blutkörperchen gegen Wärme
durch Erwärmen der Blutprobe auf 37 oC über 24 h. Die Resistenz ist
vermindert bei Wärmehämolysinen (vgl. Wärmeantikörper, -autoantikörper).

 Suchindex zurück vorwärts 50056. Wärmerezeptor

- Thermorezeptor.

 Suchindex zurück vorwärts 50057. Wärmeschäden

Fgb: path
Gesundheitsstörungen durch Wärme- bzw. Hitzeeinwirkung; z.B. -
Verbrennung, Verbrühung, Hitzekrebs, Katarakt, Hitzschlag; s.a.
Hyperthermie.

 Suchindex zurück vorwärts 50058. Wärmesinn

Fähigkeit der Haut, Wärme u. Kälte zu empfinden (Temperatursinn);
i.w.S. auch der zugehörige nervöse Apparat (Kälte-, Wärmerezeptoren mit
Bahnen u. Zentren [s.u. Wärmeregulation]). Zustandekommen der Empfindung
hängt ab bei konstanter Ausgangstemperatur von der Steilheit der
Temperaturänderung, bei gleichmäß. Temperaturänderung von der Höhe der
Ausgangstemperatur. Bei Temperaturen 40 oC u. 20 oC besteht auch nach
Ausgleich der Hauttemperatur dauerndes Warm- bzw. Kaltempfinden.

 Suchindex zurück vorwärts 50059. Wärmestau

Fgb: path
krankhafte Wärmebelastung des Organismus infolge ungenügender Wärmeabgabe
(z.B. bei fehlender oder blockierter Schweißsekretion,
Kreislaufinsuffizienz etc.) sowie bei übermäßiger stoffwechselbedingter
Wärmebildung. Bei raschem W. - Hitzschlag.

 Suchindex zurück vorwärts 50060. Wärmestrahlung

auf Photonen-Emission durch eine thermisch angeregte Strahlungsquelle
beruhende elektromagnetische Strahlung; die W. hat Bedeutung für die
Wärmeabgabe des Menschen; erfolgt nach dem Stefan-Boltzmann* Gesetz, nach
dem die abgegebene Strahlungsenergie der 4. Potenz der absoluten
Temperatur proportional ist. -- Eine nur aus der Wärmeenergie des
Strahlers kommende u. nur in eine solche des Empfängers umgewandelte W.
heißt Temperaturstrahlung.

 Suchindex zurück vorwärts 50061. Wärmetherapie

auf Hyperämie-Erzeugung abzielende Behandlung durch äußerliche
Wärmezufuhr mittels Strahlung oder Kontakt (z.B. Infrarotstrahler,
Lichtkasten, Wärmflasche, Wickel) oder durch Wärmeerzeugung im
Körperinnern (z.B. Hochfrequenz-, Mikrowellen-Therapie) oder aber
Verhinderung der Wärmeabgabe. -- Kombiniert mit anderen Maßnahmen z.B. als
- Mehrschritt-Therapie.

 Suchindex zurück vorwärts 50062. Wärmetod

Tod infolge endo- oder exogener - Hyperthermie (s.a. Hyperpyrexie) mit
Überschreiten der eben noch tolerierten Kerntemperatur von 41 bis maximal
44 oC.

 Suchindex zurück vorwärts 50063. Wäscherkrätze

- Dhobie itch.

 Suchindex zurück vorwärts 50064. Wagner* Apparat

Distraktionsgerät zur Anw. z.B. bei Verlängerungsosteotomie; besteht aus
einem T-förmigen Gewindespanner, an dem 2 Doppelbacken befestigt sind, in
denen je 2 Shuntschrauben placiert werden können (wodurch die Fragmente
auf vorgesehene Länge auseinandergezogen werden können).

 Suchindex zurück vorwärts 50065. Wagner* Krankheit

(Hans W., geb. 1905, Augenarzt, Zürich)
(1938) erbliche Netzhautdegeneration in Kombination mit höhergradiger
Myopie (später auch Linsentrübung, Glaskörperschaden).
(Ernst L. W., 1829-1888, Internist, Leipzig)
- Dermatomyositis (als W.*-Unverricht* Syndrom deren akute Form).

 Suchindex zurück vorwärts 50066. von Wahl*

(Eduard v. W., 1833-1890, Chirurg, Dorpat)
über einem arteriellen Aneurysma ist nur ein systolisches, über einem
arteriovenösen Aneurysma ein kontinuierliches Geräusch mit systolischer
Akzentuierung zu hören.

 Suchindex zurück vorwärts 50067. von Wahl* Zeichen

s.u. W.* Gesetz.
Meteorismus u. sichtbare Darmsteifung (W.* Schlinge) oberhalb einer
Stenose; Hinweis auf mechanischen - Ileus.

 Suchindex zurück vorwärts 50068. Wahn

eine aus einem Wahnbedürfnis (in der psychoanalyt. Interpretation einer
seelischen Spannung als Folge uneingestandener Wünsche) entstandene
geistige Störung in Form komplexer krankhafter Ideengebäude u. objektiv
falscher Überzeugungen u. Urteile, die mit subjektiver Gewißheit erlebt
bzw. abgegeben werden, durch Erfahrung u. zwingende Schlüsse
unbeeinflußbar, u.U. unmöglichen Inhalts u. absolut unkorrigierbar sind;
vgl. Wahnidee. -- Der W. läßt eine Gliederung erkennen Thema (Liebe,
Eifersucht etc. als Inhalt; bildet zusammen mit Erinnerungen,
Beobachtungen, Sinnestäuschungen das nährende Material), Struktur (logisch
oder paralogisch; evtl. zu geschlossenem Wahnsystem organisiert;
polarisiert, mit den Gegebenheiten der realen Welt verzahnt, oder
juxtaponiert), Aufbauelemente (den W. begründende u. ausgestaltende
Faktoren, z.B. erdachte oder verfälschte Wahnerinnerungen). -- Wichtige
Formen religiöser W. (nähere Beziehung zu Gott; Erlöser), -
hypochondrischer W., nihilistischer W., katathymer W. ( - Katathymie),
expansiver W. ( - Größenwahn), persekutorischer W. ( - Verfolgungswahn),
metamorphotischer W. (mit Überzeugung, in ein Tier verwandelt zu sein,
z.B. Kynthropie). Vorkommen Wichtiges Symptom der - Schizophrenie, aber
auch im Rahmen anderer psych. Störungen wie endogener - Depression,
hirnorg. Syndrome; als Hauptsymptom der einfachen paranoiden Psychosen.

 Suchindex zurück vorwärts 50069. Wahn, konformer

die -- seltene -- gleichartige Wahnbildung bei 2 zusammenlebenden
psychisch kranken Menschen; s.a. Folie agrave deux (= Wahninduktion).

 Suchindex zurück vorwärts 50070. Wahnidee

Vorstellungen unwahren Inhalts, die von einem Menschen mit subjektiver
Gewißheit erlebt werden u. unkorrigierbar sind (Jasper* Trias), z.B. daß
bestimmte Speisen vergiftet sind. Als unechte Wahnideen aus Affekten,
Erlebnissen verständlich hervorgehend.

 Suchindex zurück vorwärts 50071. Wahrnehmung

- Sinneswahrnehmung, Perzeption, Apperzeption (= bewußte W.). -- s.a.
Wahrnehmungsfeld (Schema).

 Suchindex zurück vorwärts 50072. Wahrnehmung, epileptische

bei Epilepsie elementares Phänomen der Sinnessysteme (z.B. als Geruch,
Geschmack) ohne entsprechenden Sinnesreiz.

 Suchindex zurück vorwärts 50073. Wahrnehmungsfeld

das Hirnrindengebiet (Area) als Projektionszentrum, in dem periphere
Sinnesreize in Wahrnehmung umgesetzt werden; Ausfall führt zu
Rindenblindheit, -taubheit etc. -- s.a. Schema. Schema 1A

 Suchindex zurück vorwärts 50074. Wahrnehmungsstörung

krankhafte Veränderung der Sinneswahrnehmung infolge Störung des
Sinnesorgans oder seiner zentralwärts leitenden (= zentripetalen) Bahnen
oder des zugehörigen - Wahrnehmungsfeldes. Führt zu scheinbarer
Veränderung des Wahrgenommenen oder zu Sinnestäuschungen.

 Suchindex zurück vorwärts 50075. Wahrscheinlichkeit

(auch: Probability)

Fgb: statist
theoretischer Wert für die Häufigkeit eines Ereignisses bei einem
zufallsabhängigen Vorgang.

 Suchindex zurück vorwärts 50076. Wald* Zyklus

(Georg W., geb. 1906, US-amerikan. Biochemiker; 1967 Nobelpreis für Medizin)
die beim Sehvorgang ablaufenden chemischen u. physiologischen Vorgänge
(s.a. Retinol, Retinal, Rhodopsin).

 Suchindex zurück vorwärts 50077. Walden* Inversion

Fgb: chem
Konfigurationsumkehr bei Substitution am asymmetrischen C-Atom; i.e.S.
die Epimerisierung aktiver = UDP-Galaktose zu UDP-Glucose durch
UDP-4-Epimerase (= [Galakto-]Waldenase).

 Suchindex zurück vorwärts 50078. Waldenase

Fgb: enzym
s.u. Walden* Inversion.

 Suchindex zurück vorwärts 50079. Waldenström* Krankheit

(Jan G. W., geb. 1906, Internist, Lund)
Porphyria variegata.
Purpura hyperglobulinaemica.
- Makroglobulinämie (mit W.* Makroglobulin = M-Komponente). -- Die
W.*-Greither* Krankheit (eine Nävobasaliomatose mit Speichelmangel u.
Mundtrockenheit sowie nur geringer Vermehrung von gamma-M-Globulin) ist
evtl. eine Abortivform.
(Johann H. W., geb. 1877, Chirurg, Stockholm)
- Perthes* Krankheit.

 Suchindex zurück vorwärts 50080. Waldenzephalitis

Fgb: neur
Russische - Frühjahr-Sommer-Enzephalitis.

 Suchindex zurück vorwärts 50081. Waldeyer*

(Heinr. W. G. v. W. - Hartz, 1836-1921, Anatom, Breslau, Berlin)
- lymphatischer Rachenring.

 Suchindex zurück vorwärts 50082. Waldeyer* Scheide

Blasenwandmuskulatur als Scheidenteil der - ureterovesikalen Klappe.

 Suchindex zurück vorwärts 50083. Waldvirus

das Tollwut-Virus der Wildtiere; übertragbar auch auf Haus- u. Nutztiere
(Straßenvirus) u. auf den Menschen.

 Suchindex zurück vorwärts 50084. Walker* Operation

(Arthur E. W., Neurochirurg, Baltimore)
(1942) - Traktotomie des Tractus spinothalamicus.

 Suchindex zurück vorwärts 50085. Walker* Syndrom

(J. W., 1956) - Nirvanol-Krankheit.
(Arthur E. W.), Dandy*-Walker* Syndrom angeborener fortschreitender
Hydrozephalus bei mangelhafter Ausbildung des Kleinhirnwurms u. Atresie
des Foramen Magendii.

 Suchindex zurück vorwärts 50086. Walk-through-Phänomen

(engl.) Durchgeh-Phänomen; das Phänomen der Schmerzfreiheit trotz
körperlicher Belastung nach einem Angina-pectoris-Anfall.

 Suchindex zurück vorwärts 50087. Walldius* Endoprothese

(1957) Metallendoprothese für das Kniegelenk.

 Suchindex zurück vorwärts 50088. Wallenberg* Syndrom

(Adolf W., 1862-1949, Internist, Hirnanatom, Danzig)
(auch: W.*-Foix* Sy.)
dorsolaterales Oblongata-Syndrom das vaskuläre laterale
Oblongata-Syndrom bei Hirnschädigung im Versorgungsgebiet der A.
cerebelli inferior posterior ( - Abb.), d.h. am Übergang BrückeOblongata;
ein Typ der Durchblutungsstörung des vertebro-basilären Systems. Symptome
Kopfschmerzen, Tachykardie, Dyspnoe, Nystagmus, Drehschwindel u.
Fallneigung zur Herdseite, homolaterale Kleinhirnataxie u. Asynergie,
Schluck- u. Phonationsstörung (durch Gaumensegel-, Schlund-,
Stimmbandlähmung), dissoziierte Empfindungsstörung (gleichseitige
Trigeminuslähmung sowie Ausfall des Kornealreflexes u. zentrales -
Horner* Syndrom, gegenseitig Hemianalgesie u. Thermanästhesie [Rumpf,
Gliedmaßen]). Abb. R3A

 Suchindex zurück vorwärts 50089. Waller* Gesetz

(August V. W., 1816-1870, Physiologe, Birmingham, Genf)
Die intakte Funktion einer Nervenfaser hängt von der ungestörten
Verbindung zur zugehörigen Nervenzelle ab; Durchschneidung eines Nervs hat
die absteigende Degeneration (= W.* Degeneration) seines peripheren
Anteils zur Folge. -- Bei erhaltenen Ganglienzellen sproßt der proximale
Stumpf aus.

 Suchindex zurück vorwärts 50090. Wallungen

- fliegende Hitze.

 Suchindex zurück vorwärts 50091. Walrat

- Cetaceum (das Öl Oleum Cetacei).

 Suchindex zurück vorwärts 50092. Walter Reed* Klassifikation

eine Einteilung des Krankheitsverlaufs bei HIV-Infektion nach klinischen
u. immunologischen Parametern. Unterschieden werden 6 Stadien (WR 1 bis WR
6).

 Suchindex zurück vorwärts 50093. Walthard* Zellherde

(Max W., 1867-1933, Frauenarzt, Frankfurt, Zürich)
Zellinseln aus Pflaster- u. Flimmerepithel-, Becher- u. Granulosazellen
in der Rindenschicht des Eierstocks. Gelten als Ausgangspunkt des Brenner*
Tumors.

 Suchindex zurück vorwärts 50094. Walther* Fraktur

Oberkieferfraktur mit 1 horizontalen u. 2 vertikalen Bruchlinien.

 Suchindex zurück vorwärts 50095. Wand

Fgb: anat
- Paries.

 Suchindex zurück vorwärts 50096. Wandabszeß

(auch: Parietalabszeß)
- Abszeß der Brust- oder Bauchwand oder der Wand eines Hohlorgans.

 Suchindex zurück vorwärts 50097. Wanderdrang

Fgb: psych
- Poriomanie.

 Suchindex zurück vorwärts 50098. Wanderfilarie

- Loa loa.

 Suchindex zurück vorwärts 50099. Wanderherz

Cor mobile (s.u. Kardioptose, Tropfenherz).

 Suchindex zurück vorwärts 50100. Wanderhoden

- Pendelhoden.

 Suchindex zurück vorwärts 50101. Wanderlappen

Fgb: chir
fern vom Ort der endgültigen Einpflanzung gebildetes gestieltes
Hauttransplantat, das bei der Wanderplastik über mindestens eine
Zwischenstation zum endgültigen Verwendungsort transportiert wird.

 Suchindex zurück vorwärts 50102. Wanderleber

s.u. Hepatoptose.

 Suchindex zurück vorwärts 50103. Wandermilz

- Lien migrans.

 Suchindex zurück vorwärts 50104. Wanderniere

(auch: Ren mobilis)
s.u. Nephroptose.

 Suchindex zurück vorwärts 50105. Wanderphlyktäne

- Keratitis fascicularis.

 Suchindex zurück vorwärts 50106. Wanderplastik

s.u. Wanderlappen.

 Suchindex zurück vorwärts 50107. Wanderrose

- Erysipelas migrans.

 Suchindex zurück vorwärts 50108. Wanderzellen

in Körpergeweben sich amöboid fortbewegende Granulo-, (T-)Lympho- u.
Monozyten u. Makrophagen.

 Suchindex zurück vorwärts 50109. Wanderzellen, ruhende

- Histiozyten.

 Suchindex zurück vorwärts 50110. Wandthrombus

- Parietalthrombus.

 Suchindex zurück vorwärts 50111. Wange

Fgb: anat
- Bucca; auch die Regio buccalis. -- s.a. Melo-, Bukk(al)...

 Suchindex zurück vorwärts 50112. Wangenabszeß, dentaler

submuköser, später tiefere Wangenweichteile erfassender Abszeß nach
Durchbruch einer Parodontitis im Wurzelspitzenbereich eines
Oberkieferzahnes. Bei Nichteröffnung Gefahr der Osteomyelitis,
retromaxillaren Ausbreitung. -- vgl. Wangenphlegmone.

 Suchindex zurück vorwärts 50113. Wangenbein

- Os zygomaticum; s.a. Jochbein...

 Suchindex zurück vorwärts 50114. Wangenbrand

Fgb: path
- Noma.

 Suchindex zurück vorwärts 50115. Wangenentzündung

- Pareiitis; s.a. Wangenabszeß.

 Suchindex zurück vorwärts 50116. Wangenfettpfropf

(auch: Bichat* Fettpfropf)
- Corpus adiposum buccae.

 Suchindex zurück vorwärts 50117. Wangenphlegmone

eitrig-phlegmonöse Pareiitis. Gefahr der Miterkrankung der Gesichtsvenen
(z.B. Vena angularis) u. damit einer Sinus-cavernosus-Thrombophlebitis u.
Meningitis.

 Suchindex zurück vorwärts 50118. Wangenspalte

s.u. Gesichtsspalte.

 Suchindex zurück vorwärts 50119. Wangensteen* Drainage

(Owen H. W., geb. 1898, Chirurg, Minneapolis)
Dauersaugdrainage des Magens u. Dünndarms (bei Atonie oder Ileus) mittels
einer an ein druckregulierendes Siphon-Saugsystem angeschlossenen
Schlauchleitung (mit zwischengeschaltetem Auffanggefäß). -Saugdränage

 Suchindex zurück vorwärts 50120. Wangentasche

der seitliche Teil des Mundvorhofs als Schleimhauttasche.

 Suchindex zurück vorwärts 50121. Wanner* Symptom

(Friedr. W., 1870-1944, Ohrenarzt, München)
wesentliche Verkürzung der Knochenleitung bei intakter Labyrinthfunktion
als Hinweis auf organische Veränderung im Schädelinnern oder in der
Schädeldecke.

 Suchindex zurück vorwärts 50122. Wanzen

die Insekten-Ordnung Heteroptera [Hemiptera]; ausgestattet mit Stech-
u. Saugmundwerkzeugen, z.T. mit Stinkdrüsen. Blutsaugende Formen v.a. als
Bett- u. Raubwanzen, Cimicidea (s.u. Cimex), Reduviidae, sind z.T.
wichtige Krankheitsüberträger. Nach dem Stich (u. Saugakt) tritt eine
stark juckende Quaddel auf mit zentralem, gelblich-krustösem, punktförm.
Einstich, die sich in 2-4 Tg. zurückbildet ( - Abb.); bei Kindern evtl.
Blasenbildung; bei Gewöhnung Nachlassen bis Ausbleiben der Reaktion.

Fgb: chir
Jargon für elastische Verbandklammern. Abb. R3A

 Suchindex zurück vorwärts 50123. WaR

- Wassermann* Reaktion.

 Suchindex zurück vorwärts 50124. Warburg*

(Otto H. W., 1883-1970, Chemiker, Physiologe, Berlin; 1931 Nobelpreis für Medizin)

Warburg* Atmungsferment
- Cytochromoxidase.

altes gelbes Ferment
das Flavinenzym NADPH-Dehydrogenase, ebenfalls als Atmungsferment.

 Suchindex zurück vorwärts 50125. Warburg* Theorie

Sauerstoff (O2) der Zellatmung reagiert nicht direkt mit den zu
oxidierenden Substanzen, sondern zunächst mit dem Eisen des
Atmungsfermentes, das zu Fe3eh+ oxidiert, durch spätere Glieder der -
Atmungskette aber wieder zu Fe2eh+ reduziert wird.

 Suchindex zurück vorwärts 50126. Warburg*-Dickens*-Horecker* Zyklus

- Pentosephosphatzyklus.

 Suchindex zurück vorwärts 50127. Warfarin

3-(-Acetonylbenzyl)-4-hydroxycumarin; als Anticoagulans,
Rodentizid genutztes Cumarin-Derivat ( - Formel). MAK 0,5 mg/m3; s.a.
Warfarin-Embryopathie.

 Suchindex zurück vorwärts 50128. Warfarin-Embryopathie

der - Chondrodystrophia calcificans congenita ähnliches Krankheitsbild
bei Kindern, deren Mütter in der Gravidität mit - Warfarin behandelt
worden sind.

 Suchindex zurück vorwärts 50129. Waring*-Blendor* Syndrom

verkürzte Erythrozytenlebensdauer u. Fragmentozytenbildung nach
operativer Korrektur von Defekten der Herzscheidewand mittels
Kunststoff-Implantat. -Septumdefekt

 Suchindex zurück vorwärts 50130. Warm...

s.u. Wärme...

 Suchindex zurück vorwärts 50131. warmer Knoten

s.u. Strumaknoten.

 Suchindex zurück vorwärts 50132. Warnarrhythmien

ventrikuläre Herzrhythmusstörungen, die als Vorboten eines
Kammerflimmerns aufgefaßt werden können. W. treten v.a. beim -
Myokardinfarkt auf. Als W. gelten ventrikuläre Extrasystolen, die mit
einer Häufigkeit von mehr als 5Min. auftreten, multifokale Extrasystolen,
Bigeminus oder salvenartige ventrikuläre Extrasystolen, ventrikuläre
Tachykardien u. eine Variante, bei welcher ventrikuläre Extrasystolen in
die vulnerable Phase des Herzzyklus fallen ( - R-auf-T-Phänomen).

 Suchindex zurück vorwärts 50133. Wartegg* Test

(Erich W., geb. 1897, Psychologe, Dresden, Berlin)
Erzähltest, in dem angefangene Erzählungen verschiedener Thematik vom
Probanden fortzusetzen sind.

Wartegg* Test* Zeichentest
- projektiver Test (v.a. für charakterologische Untersuchung), bei dem
in 8 Feldern je 1 vorgezeichnetes Element von archetypischer Prägnanz
vom Probanden in sinnvoller Weise zeichnerisch zu ergänzen ist.

 Suchindex zurück vorwärts 50134. Wartenberg*

(Robert W., 1887-1956, Neurologe, San Francisco)
als sog. Daumenzeichen das bei aktiver Beugung der 4 langen Finger gegen
Widerstand (Einhaken der Untersucherhand) erfolgende reflektor.
Einschlagen des Daumens in die Hohlhand bei Pyramidenbahnschädigung.

 Suchindex zurück vorwärts 50135. Wartenberg* Syndrom

idiopathische Akroparästhesie; v.a. bei älteren Frauen einige Stunden
nach dem Einschlafen auftretende Schmerzen u. Parästhesien im
ellenseitigen Handbereich, die nach Armbewegung verschwinden.
(Poly-)Neuritis migrans; wandernde, vorübergehende Schmerzen in
verschiedenen Körperregionen. Ursache unbekannt.

 Suchindex zurück vorwärts 50136. Warthin* Tumor

(Alfred Sc. W., 1866-1931, Pathologe, Ann ArborMich.)
- Cystadenolymphoma papilliferum.

 Suchindex zurück vorwärts 50137. Warze

Fgb: derm
- Verruca.

Fgb: anat
Brustwarze, - Papilla mammae; s.a. Mamilla(r...), Thel...

 Suchindex zurück vorwärts 50138. Warzenfortsatz

- Processus mastoideus, - Mastoid.

 Suchindex zurück vorwärts 50139. Warzengeschwulst

- Papillom.

 Suchindex zurück vorwärts 50140. Warzenvirus

- Papilloma-Viren der Familie Papovaviridae. Es gibt 6 bekannte Typen
HPV 1 a, b, c, die Erreger der Plantarwarzen, HPV 2, Erreger der Verrucae
vulgares, HPV 3, Erreger der juvenilen Warzen u. der Epidermodysplasia
verruciformis, u. HPV 4, Erreger der Epidermolysis verruciformis mit
maligner Entartung; bisher nicht identifiziert sind die Erreger von
Condyloma acuminatum u. laryngealen Warzen.

 Suchindex zurück vorwärts 50141. Wasch(frauen)hände

Fgb: derm
Waschhaut-Bildung (gequollene u. gewellte Epidermis) an den Händen
infolge übermäß. -- z.B. berufl. -- Waschens, v.a. mit alkalischen
Waschmitteln (Seifen).
trockene, rissige, pergamentartige Haut der Hände dystrophischer
Spätgeburten im Rahmen des - Ballantyne*-Runge* Syndroms.

 Suchindex zurück vorwärts 50142. Waschung

Kneipp* Anwendung in Form einer Ganzkörper- oder Teilwaschung (kräftiges
Abreiben) mit in kaltes Wasser (auch Franzbranntwein etc.) getauchtem
rauhem Handtuch (Waschlappen), gefolgt von raschem Abtrocknen.

 Suchindex zurück vorwärts 50143. Waschzwang

(auch: Ablutomanie)
unbezähmbares Verlangen, sich wieder u. wieder zu waschen, u.U. bis zu
schwerer Hautschädigung. Symptom einer Zwangskrankheit.

 Suchindex zurück vorwärts 50144. Wash-out-Phänomen

(engl. = Auswasch-Phänomen)
beim Schock nach erreichtem Wiedereintreten eines ausreichenden
Kreislaufs das steile Ansteigen schädlicher Stoffwechselmetaboliten im
strömenden Blut; s.a. Crush-Syndrom, Crush-Niere, Tourniquet-Schock.

 Suchindex zurück vorwärts 50145. Wasser

Hydrogeniumoxid = H2O; farb-, geruch- u. geschmacklose Flüssigkeit, die
bei 0 oC (= 273,15 oK) u. 760 Torr zu Eis erstarrt, bei 100 oC in
Dampfform übergeht u. bei 4 oC ihre größte Dichte (1,000) erreicht,
mittelmäßig Wärme leitet u. eine sehr hohe Dielektrizitätskonstante
besitzt. Ihre geringe elektrolytische Dissoziation u. der Dipolcharakter
des Moleküls ( - Abb.) bewirken Wechselwirkung mit gelösten Substanzen
(Bildung von Hydrathüllen) sowie zwischen den Wassermolekülen selbst (s.a.
Hydronium-Ion). Als natürliches W. stets mit geringen Anteilen an schwerem
u. halbschwerem W. (D2O bzw. HDO [D = Deuterium]). -- physiol
Unentbehrlichster Lebensfaktor, dessen Bestand als - Körperwasser
konstant gehalten wird; s.a. Wasserhaushalt. Ist als freies u. als
gebundenes W. Strukturbestandteil in Makromolekülen, dient als Lösemittel
für niedermolekulare Stoffe der Energieleitung (Protonentransport), ist
Substrat u. Produkt enzymatischer Reaktionsabläufe (Cosubstrat für
Hydrolasen, Hydratasen; bzw. Oxidationswasser), ist an der
Wärmeregulierung beteiligt. -- s.a. Aqua, Hydr(o)..., Wasser...

 Suchindex zurück vorwärts 50146. Wasser, freies

nichtosmotisch gebundenes W.

 Suchindex zurück vorwärts 50147. Wasser, gebundenes

das Hydrat-W. mit festerer Struktur, v.a. als Wasserhülle von Ionen,
Molekülen, biologischen Strukturen (v.a. Membranen).

 Suchindex zurück vorwärts 50148. Wasserbad

- Bad; s.a. Wasserheilkunde.
heizbares Wassergefäß mit Temperaturregler (u. Zusatzeinrichtungen) als
Mittel zur Inkubation biologischer Kulturen u. chemischer u. anderer
Ansätze sowie zum Eindampfen von Lösungen.

 Suchindex zurück vorwärts 50149. Wasserbauch

Fgb: path
- Aszites.

 Suchindex zurück vorwärts 50150. Wasserbett

- Dauerbad.

 Suchindex zurück vorwärts 50151. Wasserbilanz

Gegenüberstellung der Wasseraufnahme- u. der Wasserausscheidungswerte.
Ihre Ausgeglichenheit ist wichtig für die Aufrechterhaltung der
Isovolämie; s.a. Wasserhaushalt.

 Suchindex zurück vorwärts 50152. Wasserblase

- Vesicula (mit klarem Inhalt).
- Fruchtblase.
- Spannungsblase.

 Suchindex zurück vorwärts 50153. Wasserblau

der Triarylmethanfarbstoff wasserlösliches Anilinblau. Dient z.B. als
pH-Indikator in bakt. Nährböden, als histologische Farblösung.

 Suchindex zurück vorwärts 50154. Wasserbruch

- Hydrocele.

 Suchindex zurück vorwärts 50155. Wasserclearance, freie

die von Vasopressin gesteuerte - Clearance des freien Wassers CHt2O =
Vu (UrinvolumenMin.) minus Cosm (osmolale Clearance). Beträgt bei -
Wasserdiurese ca. 12-15 mlMin.; ist bei Diabetes insipidus gesteigert. --
s.a. Wasser-Elektrolyt-Haushalt.

 Suchindex zurück vorwärts 50156. Wasserdiurese

vermehrte Wasserausscheidung in Form hyposmotischen Harns (bis zu 50
mosml) bei Hyperhydratation u. Hyposmolarität. Kommt zustande durch
Hemmung der Vasopressin-Ausschüttung, die über Volumenrezeptoren im
Mündungsgebiet der Lungenvenen u. über Osmorezeptoren im Hypothalamus
erfolgt, u. über erhöhte Blutströmungsgeschwindigkeit in den
Nierenpapillen.

 Suchindex zurück vorwärts 50157. Wasser-Elektrolyt-Haushalt

der Flüssigkeitshaushalt des Organismus in engster funktioneller
Verknüpfung von - Wasser- u. - Elektrolythaushalt, die über die
Regulation der Menge des Körperwassers u. dessen Zusammensetzung
(bezüglich der An- u. Kationen sowie bestimmter Nichtelektrolyte wie
Glucose, Harnstoff) wesentlich zur Homöostase des Organismus beitragen.
Die sehr unterschiedliche Zusammensetzung der Intra- u.
Extrazellularflüssigkeit (IZF bzw. EZF; s.a. Abb.) wird durch zahlreiche
Transportsysteme aufrechterhalten (vgl. Ionenpumpe; s.a. Transport). Bei
durch Ionenverschiebungen entstehenden Konzentrationsgradienten zwischen
den beiden Kompartimenten fließt Wasser passiv durch die Zellmembranen in
Richtung des hyperosmolaren Kompartiments (s.a. Darrow*-Yanett* Prinzip).
Blutplasma u. interstitielle Körperflüssigkeit bilden als Teile des EZR
eine funktionelle Einheit mit dem Ionen-Gleichgewichtszustand
(entsprechend der - Donnan* Verteilung), u. die Wasserverteilung zwischen
beiden Flüssigkeitsräumen ist allein abhängig von den hydrostatischen u.
onkotischen Druckgradienten an den Kapillarwänden (daher erfolgt z.B. nach
- Wasserresorption im Darm Wasserübertritt aus dem Blut ins Interstitium
bis zum Ausgleich des hydrostatischen Gradienten; umgekehrt dient bei
andauernden Wasserverlusten das Interstitium als Reservoir für die
Aufrechterhaltung der - Isovolämie; s.a. Volumenregulation). Der
Osmoregulation, der Erhaltung der Isoosmie u. damit auch Isotonie im EZR
dient die Variierung der freien - Wasserclearance durch das sie steuernde
antidiuretische Hormon Vasopressin, dessen Bildung bei
Serumhyperosmolarität (Hypernatriämie) über Osmorezeptoren des
Hypothalamus angeregt wird (wie auch -- bei Hypohydratation -- durch
mangelnde Reizung der im Mündungsgebiet der Lungenvenen befindlichen
Volumenrezeptoren, die normalerweise die Sekretion dieses Hormons hemmen),
u. es kommt dadurch eine Steigerung der Wasserpermeabilität der
Epithelmembranen der distalen Tubuli u. der Sammelrohre zustande, was zu
einer Zunahme der Wasserrückresorption (= Antidiurese =
Harnkonzentrierung) führt; bei Hyposmolarität u.oder Hyperhydratation
erfolgt dagegen - Wasserdiurese. Die Volumenregulation, die
Aufrechterhaltung des EZF-Volumens bzw. der Isovolämie, erfolgt durch
Variierung der Aldosteron-gesteuerten Natriumionen-Ausscheidung
Hypovolämie bzw. Hypotension bewirken über Volumen- bzw. Barorezeptoren im
juxtaglomerulären Apparat Absonderung von Renin u. nachfolgende
Angiotensinbildung u. damit -- neben Vasokonstriktion u. Blutdruckanstieg
-- Anregung der Absonderung von Aldosteron (u. damit eine Steigerung der
Rückresorption von Natriumionen in der Niere); die resultierende
Hyperosmolarität der EZF führt über Osmoregulation zu Antidiurese, bis
Isovolämie erreicht ist; bei Hypervolämie erfolgt dagegen vermehrte
Naeh+-Ausscheidung u. Wasserdiurese. -- Störungen des W.-E.-H.
manifestieren sich als Dehydratation bzw. Hyperhydratation (s.a.
Wasserintoxikation). -Intrazellularraum -adiuretisches Hormon
-Volumenrezeptoren -juxtaglomerulärer Apparat

 Suchindex zurück vorwärts 50158. Wasserepidemie

durch Genuß infizierten Trinkwassers entstehende Seuche; v.a. durch
Salmonellen, ferner Shigellen, Cholera-Vibrionen, Leptospiren,
Poliomyelitis-, Hepatitisviren.

 Suchindex zurück vorwärts 50159. Wasserfieber

- Leptospirosis icterohaemorrhagica.

 Suchindex zurück vorwärts 50160. Wassergas

Brenn- u. Synthesegas mit Wasserstoff, Kohlenmonoxid, -dioxid, Stickstoff
(ca. 50, 40, je 5%).

 Suchindex zurück vorwärts 50161. Wasserhammerpuls

hämmernder Puls mit raschem Druckanstieg (hartes, kurzes Anklopfen) bei
Aorteninsuffizienz.

 Suchindex zurück vorwärts 50162. Wasserharnruhr

- Diabetes insipidus.

 Suchindex zurück vorwärts 50163. Wasserhaushalt

Fgb: physiol
die der Erhaltung der Isoosmie dienenden Vorgänge der Wasseraufnahme u.
-abgabe sowie der Regulation der Körperwassermenge u. -verteilung im
Rahmen des - Wasser-Elektrolyt-Haushaltes. Das Gesamtkörperwasser (ca.
60% bzw. -- -- 55% des Körpergewichts [KG]) setzt sich zusammen aus
Intra- u. Extrazellularwasser (40 bzw. ca. 20% des KG); letzteres umfaßt
das Plasma- (4%) u. das interstitielle W. (16%) einschließlich des
transzellulären (2,5%). Da die Aufnahme präformierten Wassers der Nahrung
u. das aus Nahrungsverwertung resultierende Oxidationswasser nicht für
ausgeglichene Wasserbilanz ausreichen, ist stets Wasserzufuhr nötig,
allgemein als Trinkwasserzufuhr (diese wird reguliert von Durstmechanismen
des Hypothalamus, dessen Osmorezeptoren durch Hypohydratation erregt
werden); das auszugleichende minimale Wasserbilanzdefizit beträgt z.B. bei
70 kg KG u. einer Nahrung mit 300 g KH, 100 g Eiweiß, 100 g Fett u. 156
mval Kochsalz (liefert ca. 780 ml H2Od) etwa 920 ml H2Od, da der
minimale Wasserverlust etwa 1700 mld beträgt (resultierend aus Harn, Stuhl,
Perspiratio insensibilis [ohne Berücksichtigung der Schweißbildung] mit
etwa 760100840ml H2O-Verlustd).

 Suchindex zurück vorwärts 50164. Wasserhaut

Fgb: embryol
- Amnion.

 Suchindex zurück vorwärts 50165. Wasserheilkunde

- Hydrotherapie; s.a. Kneipp* Anwendung, Priessnitz* Behandlung,
Balneologie, Heilwasser.

 Suchindex zurück vorwärts 50166. Wasserintoxikation

Wasservergiftung; die hypotone - Hyperhydratation (= Überwässerung des
Organismus mit Zunahme der Extra- u. Intrazellularflüssigkeit u.
Hyponatriämie); z.B. nach übermäßiger Wasserzufuhr oder infolge erhöhter
Vasopressin-Aktivität (s.a. Schwartz*-Bartter* Syndrom). Führt -- infolge
Volumenüberlastung -- zu akuter Herzinsuffizienz (mit meist nur geringer
Ödembildung) u. zu Hirnschwellung (mit - Hirndruck).

 Suchindex zurück vorwärts 50167. wasserklare Zellen

- Helle Zellen, Hauptzellen.

 Suchindex zurück vorwärts 50168. Wasserkopf

Fgb: path
- Hydrocephalus.

 Suchindex zurück vorwärts 50169. Wasserkrebs

Fgb: path
- Noma.

 Suchindex zurück vorwärts 50170. Wasserlassen

- Miktion.

 Suchindex zurück vorwärts 50171. Wasserlunge

interstitielles - Lungenödem.

 Suchindex zurück vorwärts 50172. Wassermangelexsikkose

hypertone - Dehydratation; Mangel an - Körperwasser (extra- wie auch --
v.a. -- intrazellulär) mit entsprechender Konzentrationshypernatriämie als
Folge mangelhafter Wasserzufuhr (d.h. als Durstexsikkose) oder aber nach
übermäßigen Flüssigkeitsverlusten. Symptome Durst, Trockenheit der Haut u.
Schleimhäute, verminderte Speichelbildung, Oligurie, Durstfieber, Unruhe,
Delir (bis hyperosmolares Koma), später Abfall des Herzminutenvolumens u.
Blutdrucks, Nierenversagen. -Koma, hyperosmolares

 Suchindex zurück vorwärts 50173. Wassermann*

(August P. v. W., 1866-1925, Bakteriologe, Berlin)
Mischung ubiquitärer Lipoidantigene, die gleiche Partialantigene wie die
Treponemen besitzen u. bei der W.* Reaktion als -- unspezif. -- Haptene
dienen; z.B. alkohol. Organextrakte (aus syphilitischer Leber;
Herzextrakte von Mensch, Pferd, Rind, Meerschweinchen). Anw. meist in
besonders gereinigter Form (z.B. - Cardiolipin).

 Suchindex zurück vorwärts 50174. Wassermann* Reaktion (WaR)

(zusammen mit Neisser u. Bruck 1906) eine nicht streng spezifische -
Komplementbindungsreaktion (dort Abb.) zum Nachweis bestimmter Reagine im
Serum Syphiliskranker. Stützt sich auf 3 Systeme 1) luisches System aus
Reagin (im Probanden-Serum) u. W.* Antigen; 2) hämolytisches System (als
Indikatorsystem) aus Ambozeptor (Kaninchen-Hämolysin) u.
Hammel-Erythrozyten. 3) Meerschweinchen-Serum als Komplement. Prinzip
Primärinkubation (bei 37 oC bzw. im Kühlschrank = Kolmer* Technik) der
Systeme 1 u. 3 (Serum inaktiviert u. verdünnt), dann Sekundärinkubation
(37 oC) zusammen mit System 2. Resultat (Vergleich mit Kontrollen für jede
Komponente) Reaktionsgemisch deckfarben (keine Hämolyse, da
Komplementverbrauch während der Primärinkubation = positive Reaktion) oder
lackfarben (Hämolyse erst während der Sekundärinkubation durch freies
Komplement = negativ).

 Suchindex zurück vorwärts 50175. Wasserpocken

- Varizellen.

 Suchindex zurück vorwärts 50176. Wasserresorption

die Aufnahme von Nahrungswasser im Dünn- (ca. 65%) u. Dickdarm (bis zur
üblichen Koteindickung); insgesamt etwa 15 mlMin. Das ins Interstitium der
Darmwand eingedrungene Wasser gelangt -- einem osmotischen Gradienten
folgend -- ins Blut.

 Suchindex zurück vorwärts 50177. Wasserresorption, renale

Wasserrückresorption bei der - Harnbereitung; v.a. aus den distalen
Abschnitten der Tubuli als Vasopressin-Effekt (s.a.
Wasser-Elektrolyt-Haushalt) sowie aus den Sammelrohren.

 Suchindex zurück vorwärts 50178. Wasserretention

- Flüssigkeitsretention.

 Suchindex zurück vorwärts 50179. Wassersackniere

- Hydronephrose.

 Suchindex zurück vorwärts 50180. Wasserspeiergesicht

ein an Wasserspeier (französ. gargoyle) gotischer Kathedralen erinnerndes
Gesicht bei Mucopolysaccharidosen, z.B. - Pfaundler*-Hurler* Syndrom; mit
plumpem Schädel, eingezogener Nasenwurzel, breiten Nasenflügeln, wulstigen
Lippen, großer Zunge.

 Suchindex zurück vorwärts 50181. Wasserstoff

(auch: Hydrogenium)
farb-, geruch- u. geschmackloses Gas; leichtestes chemisches Element
(Kern 1 Proton; Hülle 1 Elektron) mit Atomgewicht 1,00797 u. OZ 1;
1wertig; bei -252,8 oC flüssig. -- Isotope W. 1 = Protium (Symbol H; 99,
984% des Wasserstoffs); W. 2 (schwerer W.) = Deuterium (= D = 2H); W. 3
(überschwerer W., schweres Deuterium) = Tritium (= T = 3H; ß-Zerfall
mit HWZ 12,36 a). Natürlich vorkommend in Erdkruste u. obersten atmosphär.
Schichten, gebunden in - Wasser, organischen Verbindungen, anorganischen
Säuren, Basen, sauren Salzen; wesentlicher Bestandteil aller Organismen
mit zentraler biologischer Bedeutung (Betriebsstoffwechsel,
Energiegewinnung; s.a. Atmungskette, Redoxsystem). Liegt bei
Raumtemperatur vor als H2 (molekularer oder Di-W.; reaktionsträge; durch
Wärmeenergiezufuhr aktivierbar), bei chemischer Freisetzung als H
(atomarer, Mono- oder naszierender W.; nur kurz beständig; sehr reagibel);
beide reagieren mit Sauerstoff (Knallgas) unter Wasserbildung, mit As, P
u. S unter Bildung von Arsinen bzw. Phosphinen bzw. Schwefelwasserstoff.
-- s.a. Wasserstoff...

 Suchindex zurück vorwärts 50182. Wasserstoffakzeptor

Fgb: chem
der mit einem Wasserstoffspender (= Wasserstoffdonator) in Wechselwirkung
stehende Wasserstoffempfänger; s.a. Redoxsystem.

 Suchindex zurück vorwärts 50183. Wasserstoff(brücken)bindung

auf polaren Wechselwirkungen beruhende Bindung zwischen einem H-Atom bzw.
Protonendonator (polare Bindung an -OH oder =NH-Gruppen, H polarisiert) u.
einem Protonenakzeptor (elektronegative Atome wie O, N). Treten zwischen
oder in Molekülen auf (erstere = intermolekulare bewirken
Molekülassoziation, letztere = intramolekulare bestimmen u.a. die
räumliche Anordnung der Atome im Molekül, z.B. die Peptidrostbildung der
Sekundärstruktur der Peptide [zwischen Carbonyl-O-Atom u. N-Gruppe von
Amidgruppen, - Abb.]).

 Suchindex zurück vorwärts 50184. Wasserstoffdonator

Wasserstoffspender; vgl. Wasserstoffakzeptor.

 Suchindex zurück vorwärts 50185. Wasserstoffexponent

- pH.

 Suchindex zurück vorwärts 50186. Wasserstoffion (Heh+)

- Proton; vgl. Hydroniumion.

 Suchindex zurück vorwärts 50187. Wasserstoffionenausscheidung, renale

in der Niere zur Aufrechterhaltung des Säure-Basen-Gleichgewichtes
erfolgende Ausscheidung von Wasserstoffionen (Heh+) in freier u.
gebundener Form (letztere als -- titrierbare -- Säure), v.a. über das
Bicarbonat-System oder aber im sog. Ammoniak-Mechanismus (in die
Tubuluslichtung diffundiertes Ammoniak = NH3 nimmt Heh+ auf u. wird als
Ammonium-Ion = NH4eh+ ausgeschieden). -- s.a. Wasserstoffionensekretion
(2).

 Suchindex zurück vorwärts 50188. Wasserstoffionenkonzentration

die -- mit dem - pH-Wert definierbare -- Konzentration von
Wasserstoffionen (Heh+) in wäßrigen Lösungen; neben der meßbaren =
aktuellen W. als potentielle W. die noch erreichbare.

 Suchindex zurück vorwärts 50189. Wasserstoffionensekretion

der für die Salzsäurebildung nötige, ATP-abhängige aktive Transport von
Wasserstoffionen (Heh+; aus spontaner Wasserdissoziation) in die
Belegzellen der Magenschleimhaut (aus der Dissoziation verbleibende
OH-Ionen werden durch Kohlensäure abgepuffert).
der aktive Transport der durch Carbonatdehydratase freigesetzten
Wasserstoffionen (Heh+) in die Lichtung der Nierentubuli u. -- geringer --
Sammelrohre im Rahmen der - Wasserstoffionenausscheidung (s.a.
Tubulusfunktionen, Abb.).

 Suchindex zurück vorwärts 50190. Wasserstoffperoxid

- Hydrogenium peroxydatum.

 Suchindex zurück vorwärts 50191. wasserstoffübertragende Enzyme

die Wasserstoffionen aufnehmenden u. abgebenden Enzyme, v.a. -
Dehydrogenasen u. - Oxidoreductasen; i.w.S. auch Enzyme der Atmungskette
u. Cytochrome.

 Suchindex zurück vorwärts 50192. Wasserstoß

Diurese-Provokation durch Trinkenlassen einer größeren Wassermenge, z.B.
als - Volhard* Verdünnungsversuch.

 Suchindex zurück vorwärts 50193. Wassersucht

Fgb: path
- Hydrops, Ödem.

 Suchindex zurück vorwärts 50194. Wassertreten

Kneipp* Anwendung als Umhergehen oder -- im Sitzen -- Füßebewegen in
kaltem Fußbad (bis Mitte Unterschenkel); anschließendes Warm- u.
Trockengehen.

 Suchindex zurück vorwärts 50195. Wasservergiftung

- Wasserintoxikation.

 Suchindex zurück vorwärts 50196. Wassmund* Fraktur

Mittelgesichtsfrakturtypen; Typ II u. IV entsprechen dem - Le Fort* Typ
II bzw. III; Typ I Oberkieferaussprengung mit Frakturrändern von den
Augenhöhlen zur Nasenapertur; Typ III ähnlich Le Fort III.

 Suchindex zurück vorwärts 50197. wasting disease

(engl. = Schwundkrankheit)
im Tierexperiment der nach neonataler operativer Entfernung des Thymus
auftretende Immundefekt infolge Ausfalls der zellulären u. Störung der
humoralen Immunität (Helferzellen-Verlust) mit meist tödlicher Infektion,
Wachstumsretardierung, Struppigkeit des Fells, Ödembildung, Durchfällen.

 Suchindex zurück vorwärts 50198. Waterhouse* Zeichen

(Benjamin W., 1754-1846, amerikan. Arzt)
Schmerzzunahme im Entzündungsherd nach Anlegen einer Staubinde als
Hinweis auf Eiterbildung.

 Suchindex zurück vorwärts 50199. Waterhouse*-Friderichsen* Syndrom

(Rupert W., 1873-1958, brit. Arzt; Carl Fr.)
höchst akute Meningokokkensepsis mit Versagen der Nebennierenrinde
(funktionell oder durch hämorrhagischen Infarkt). Klinik Erbrechen, hohes
Fieber, meist auch meningeale Zeichen, Zyanose, rasch auftretende
Blutungen (Petechien, Sugillationen; sog. intravitale Leichenflecken, -
Abb.), krisenartiges Kreislaufversagen, Koma. Prognose sehr schlecht.

 Suchindex zurück vorwärts 50200. Waterston*-Cooley* Anastomose

operativer aortopulmonaler Shunt (intraperikardial) bei zyanotischen
Herzfehlern (z.B. Fallot* Tetralogie). Führt zur Rezirkulation eines Teils
des arteriellen Blutes in den Lungenkreislauf zwecks weiterer
Sauerstoffbeladung (u. damit Minderung der Mischungszyanose).

 Suchindex zurück vorwärts 50201. Watschelgang

Bez. für eine Gangstörung mit Neigung des Beckens jeweils zur Seite des
Spielbeins bei Schwäche der Glutealmuskeln; s.a. Trendelenburg* Zeichen.

 Suchindex zurück vorwärts 50202. Watson - Jones* Krankheit

(Sir Reginald W. - J., geb. 1902, Orthopäde, Liverpool, London)
- Grisel* Syndrom.

 Suchindex zurück vorwärts 50203. Watson*-Crick* Modell

(James D. W., geb. 1928, Zoologe, Biochemiker, CambridgeMass.; 1962 Nobelpreis für Medizin [zus. mit F. H. C. Crick u. M. H. F.
das räumliche Modell reiner kristallisierter - Desoxyribonucleinsäure
(DNS) als schraubenförmige Konfiguration der beiden komplementären, durch
Wasserstoffbrücken zwischen den Basenpaaren AdeninThymin bzw.
GuaninCytosin verbundenen Polynucleotidstränge als Doppelhelix; - Abb.

 Suchindex zurück vorwärts 50204. Watson*-Schwartz* Test

qualitativer Porphobilinogen-Nachweis im Harn mit - Ehrlich* Reagens (1)
anhand der -- primär auch bei anderen Stoffen auftretenden -- Rötung der
Probe, die bei positivem Befund auch nach Ausschütteln (mit Chloroform)
eine unveränderte Farbe der wäßrigen Phase aufweist.

 Suchindex zurück vorwärts 50205. Watsonius watsoni

parasitärer Trematode [Paramphistomatidae] des oberen Dünndarms
(Wurmbefall verbreitet in Afrika).

 Suchindex zurück vorwärts 50206. Watt

nach James W. (1736-1819, Ingenieur, Glasgow, Birmingham) benannte
Einheit der Leistung; 1 W = 1 Joule (J)sec (= 107 Ergsec). -- Als Einheit
der elektrischen Leistung 1 W = 1 Volt-1 Ampere (1 kW = 1,36 PS); s.a.
Wattsekunde.

 Suchindex zurück vorwärts 50207. Wattekragen

aus Watte (s.u. Gossypium) gefertigter Entlastungs- u.
Ruhigstellungsverband für die Halswirbelsäule; - Schanz* Verband.

 Suchindex zurück vorwärts 50208. Wattsekunde

Leistung eines elektr. Stromes von 1 W während 1 Sekunde; 1 Ws = 1 -
Joule. -- 1 Kilowattstunde = 3,6-106 J.

 Suchindex zurück vorwärts 50209. wave

(engl.) - Welle (v.a. im EEG).

 Suchindex zurück vorwärts 50210. Wb

Fgb: physik
- Weber.

 Suchindex zurück vorwärts 50211. WBE

- Weißbroteinheit.

 Suchindex zurück vorwärts 50212. WDB

Wechseldruckbeatmung.

 Suchindex zurück vorwärts 50213. WDHA-, WDHH-Syndrom

s.u. Verner*-Morrison* Syndrom.

 Suchindex zurück vorwärts 50214. Weber (Wb)

SI-Einheit des magnetischen Flusses (der -- bei gleichmäßigem Absinken
auf Null während 1 Sek. -- in einer ihn umschlingenden Windung die
Spannung 1 Volt induziert).

 Suchindex zurück vorwärts 50215. Weber* Bock

Jargonbez. für ein spezielles Extensionsgerät für die Behandlung von
Beinfrakturen.

 Suchindex zurück vorwärts 50216. Weber* Einteilung

Einteilungsschema für - Knöchelbrüche.

 Suchindex zurück vorwärts 50217. Weber*

(Ernst H. W., 1795-1878, Anatom, Physiologe, Leipzig)
Der Zuwachs eines Reizes, der eine eben merkliche Verschiedenheit der
Empfindung bewirkt, beträgt stets den gleichen Bruchteil der Größe des
Anfangsreizes. -- s.a. Fechner* Gesetz.

 Suchindex zurück vorwärts 50218. Weber* Versuch

Aufsetzen einer schwingenden Stimmgabel auf den Probandenscheitel zur
Differentialdiagnostik einseitiger Schalleitungs- u.
Schallempfindungsschwerhörigkeit bei ersterer (z.B. infolge
Mittelohrerkrankung) wird der Ton auf der kranken Seite stärker empfunden,
bei letzterer auf der anderen (Weber ins kranke bzw. ins gesunde Ohr
lateralisiert). Neuerdings als audiometrischer W.* V. mit
Knochenleitungshörer.

 Suchindex zurück vorwärts 50219. Weber* Syndrom

(Sir Hermann D. W., 1823-1918, dtsch. Arzt, London)
Hemiplegia alternans oculomotorica superior bei Mittelhirnschädigung im
Ventralbereich der Großhirnschenkel (Pedunculi cerebri; dort Wurzelfasern
des III. Hirnnervs u. noch ungekreuzte Pyramidenbahn nahe
beieinanderliegend). Symptome schlaffe gleichseitige Okulomotoriusparese,
spastische Fazialis- u. Hypoglossusparese, spastische Hemiplegie.
(Frederick Parkes W., 1863-1962, Arzt, London)
- Pfeifer*-W.*-Christian* Sy.
- Sturge*-W.*(-Krabbe*-Dimitri*) Syndrom.
- Klippel*-Trenaunay*-W.* Sy.

 Suchindex zurück vorwärts 50220. Weber*-Ramstedt* Operation

(Wilhelm W., 1872-1928, dtsch. Chirurg)
s.u. Ramstedt*.

 Suchindex zurück vorwärts 50221. Weber*-Schumm* Blutnachweis

(Hermann W., geb. 1865, Internist, Berlin)
Guajakprobe auf okkultes Blut im Magensaft (Deen*-W.* Test).

 Suchindex zurück vorwärts 50222. Weberhusten

bei Baumwollwebern epidemisch vorkommende akute Erkrankung mit
Fieberschüben u. Hustenanfällen mit Auswurf u. Atemnot, wahrscheinlich als
allergische Reaktion auf schimmeligen Gespinsten anhaftende Pilze
(Penicillium, Aspergillus); oft Übergang in chronisch-asthmatische
Zustände. -- vgl. Byssinose.

 Suchindex zurück vorwärts 50223. Wechseldiät

- Schaukeldiät.

 Suchindex zurück vorwärts 50224. Wechseldruckbeatmung

alternierend positive-negative (APN) - Druckbeatmung, bei der die
Einatmung durch Druck erfolgt u. die Ausatmung durch eine den
Überdruckeffekt kompensierende, den mittl. Beatmungsdruck auf oder nahe
Null senkende negative Druckphase unterstützt wird (beide von Hand oder
maschinell mittels Beatmungsbalg erzeugt). Begünstigt den -- bei rein
positiver Druck- oder nicht-alternierender Druck-Sog-Beatmung behinderten
-- venösen Blutrückstrom zum Herzen. Das Verfahren hat heute wegen der
möglichen Atelektasenbildung durch den Sog keine Bedeutung mehr.

 Suchindex zurück vorwärts 50225. Wechselfieber

- Malaria; i.w.S. Fieber mit phasischem Wechsel (z.B. Febris
intermittens).

 Suchindex zurück vorwärts 50226. Wechselfieber, Russisches

- Wolhynisches Fieber.

 Suchindex zurück vorwärts 50227. Wechselgebiß

das Gebiß während des Zahnwechsels (Milchzähne = Wechselzähne).

 Suchindex zurück vorwärts 50228. Wechsel(jahre)

- Klimakterium.

 Suchindex zurück vorwärts 50229. Wechselschnitt

Fgb: chir
Bauchwandschnitt mit schichtweiser Durchtrennung Haut entlang den
Spaltlinien bzw. einer natürlichen Furche; dann Muskelschichten (u.
Aponeurosen) entsprechend dem Faserverlauf. Anw. v.a. für - Appendektomie
(Bratrost-, Zickzackschnitt nach McBurney-Sprengel).

 Suchindex zurück vorwärts 50230. Wechselstrom

elektrischer Strom, dessen Momentanwert einer periodischen Zeitfunktion
folgt, wobei das arithmetische Mittel über eine Periode 0 betragen u. der
Strom periodisch seine Richtung ändern muß. Meist als sinusförmiger W.

 Suchindex zurück vorwärts 50231. Wechselstromunfall

- elektrischer Unfall durch Wechselstromeinwirkung. Symptome (je nach
Stromstärke) Greifkrämpfe mit Kleben am stromführenden Gegenstand
(führen u.U. zu Muskelrissen, Frakturen), Extrasystolen u. Vorhofflimmern,
Kammerflimmern; elektrothermische Effekte wie Strommarken,
Weichteilnekrosen bis -verkohlungen. Auswirkungen auch spannungsabhängig.

 Suchindex zurück vorwärts 50232. Wechselwirkung

Fgb: biochem
die gegenseitige physikochemische Einwirkung von Atomen oder Molekülen
aufgrund apolarer (z.B. van der Waals* Kräfte) oder polarer Kräfte
(Dipolkraft, Wasserstoffbrücke); z.B. serol als -
Antigen-Antikörper-Reaktion.

Fgb: psych
Interaktion; das Aufeinandereinwirken zweier oder mehrerer Menschen.

Fgb: pharm
Phänomen der veränderten Arzneimittelwirkung (i.S. von Synergismus u.
Antagonismus, Verzögerung u. Beschleunigung, qualitative u. quantitative
Abwandlung etc.) bei gleichzeitiger oder aufeinanderfolgender Gabe
verschiedener Mittel. Die Änderung erfolgt pharmakodynamisch oder
-kinetisch (durch Änderung der Absorption, Verteilung im Organismus,
Biotransformation u. Ausscheidung) oder über Stoffwechselbeeinflussung.
Ursprünglich Begriff für alle - Nebenwirkungen (weitgehend identisch mit
- Interferenz). -Synergismus

 Suchindex zurück vorwärts 50233. Wechselzahl

Fgb: biochem
- turnover number.

 Suchindex zurück vorwärts 50234. Wechsler* Test

(David W., geb. 1896, Psychologe, New York)
s.u. Hamburg-Wechsler*.

 Suchindex zurück vorwärts 50235. Weckamine

(auch: Weckmittel)
zu den Psychotonika zählende anregende Mittel ( - Stimulantia; s.a.
Euphorika, Psychoanaleptika), v.a. das - Amphetamin nebst Derivaten. Mit
sympathomimetischer Wirkung u. suchtfördernden Eigenschaften (Prototyp
Pervitinsucht; sofortiger Entzug führt zu längerem Schlaf, Mattigkeit,
Abgeschlagenheit, evtl. zu psychotischen Erscheinungen).

 Suchindex zurück vorwärts 50236. Weckeffekt

- arousal reaction (Weckreaktion).

 Suchindex zurück vorwärts 50237. Wedge-Druck

(engl. wedge = Verschluß) Bezeichnung für den pulmonal-kapillären
Verschlußdruck (engl. PCWP = pulmonary capillary wedge pressure). Der W.
wird über den Swan*-Ganz* Einschwemmkatheter gemessen u. ist ein Maß für
den Füllungsdruck des linken Ventrikels. Normwert 5 bis 16 mmHg. Besondere
Bedeutung hat der W. zur Beurteilung des Grades einer Herzinsuffizienz;
s.a. Swan*-Ganz* Katheter.

 Suchindex zurück vorwärts 50238. wedging

(engl.) das Verkeilen eines Katheters in einem Ast der A. pulmonalis zur
Messung des - Wedge-Druckes.

 Suchindex zurück vorwärts 50239. WEE

Western Equine Encephalitis.

 Suchindex zurück vorwärts 50240. Weeks* Bazillus

s.u. Koch*-Weeks*.

 Suchindex zurück vorwärts 50241. Weens*-Silverman* Syndrom

Bandscheibenverkalkung (meist nur des Anulus fibrosus) im
Halswirbelsäulenbereich im Kindesalter.

 Suchindex zurück vorwärts 50242. Wegener* Granulomatose, Syndrom

(Friedr. W., geb. 1907, Pathologe, Berlin, Breslau, Lübeck)
(auch: W.*-Klinger*-Churg* Syndrom)
fortschreitende nekrotisierende (zu Geschwürsbildungen führende) -
Granulomatose der oberen Luftwege u. der Lungen ( - Abb.) mit diffuser,
lichtungsverlegender Vaskulitis der Schlag- u. Blutadern. Symptome
Rhinitis u. Sinusitis (mit blutigen Absonderungen, Krustenbildung,
Nasenbluten), Hämoptysen, Hautblutungen; Haut- u. Schleimhautulzera (bei
30-50%). Verlauf ernst (durch Blutung, Kachexie, Pneumonie,
fortschreitende Niereninsuffizienz).

 Suchindex zurück vorwärts 50243. Wehen

(auch: Labores)
die mehr oder minder schmerzhaften (Dolores), je nach Schwangerschafts-
bzw. Geburtsphase in Dauer, Frequenz, Stärke u. Intervallen
unterschiedlichen Gebärmutterzusammenziehungen, unterschieden als -
Schwangerschafts-, Senk(ungs)-, Vor-, Geburts-, Nachgeburts-, Nachwehen.
I.e.S. die rhythmischen Geburtswehen (als Eröffnungs-, Preßwehen), v.a.
als Folge des Absinkens der Progesteronproduktion der Plazenta u. Wegfall
der bis dahin wirksamen fermentativen Hemmung des Oxytocins bei
gleichzeitig zunehmender Anregung der Gebärmutter durch Follikelhormon;
Zusammenziehungen (Kon- u. Retraktion) der Gebärmutterkörpermuskulatur,
die zunächst zu passiver Dehnung des unteren Uterinsegments u. der Zervix
führen (unter Bildung des - Kontraktionsringes) bei gleichzeitig
zunehmender Dehnung des Beckenbodens u. Anspannung des Band- u.
Haftapparates der Gebärmutter (s.a. Abb.); in der Austreibungsphase kommen
Kontraktionen der Bauchmuskulatur hinzu. Dauer der Einzelwehe normal ca.
25-60 Sek. (ab 40 Sek. lang). Frequenz zu Beginn der Eröffnungsperiode
2-330 Min., dann ca. 310 Min., schließlich etwa 3Min. (v.a. unter
Verkürzung der Wehenpause). Werden gesteuert durch weitgehend autonome
nervöse Regulation (Zusammenwirken hemmender sympathischer u. fördernder
parasympathischer Fasern [des Plexus hypogastricus bzw. der Nervi
pelvici]; Druckrezeptoren der Muskulatur, sog. Frankenhäuser* Ganglion).
Der Gebärmutterinhalt wird einem ansteigenden, in der Akme den Höhepunkt
erreichenden u. dann wieder abfallenden Druck ausgesetzt (der annähernd
abschätzbar ist anhand des durch die Bauchdecken fühlbaren
Konsistenzwechsels u. objektiv meßbar ist mittels intrauteriner
Drucksonde). -- s.a. Wehen..., Uterusspasmus, Dip.

 Suchindex zurück vorwärts 50244. Wehen, frustrane

W. ohne Effekt an der Zervix.

 Suchindex zurück vorwärts 50245. Wehen, vorzeitige

Eröffnungswehen vor dem Geburtstermin bzw. vor Erreichung der
biologischen Reife. -Schwangerschaftswehen -Senkungswehen -Nachwehen
-Eröffnungswehen -Preßwehen -Vorwehen -Austreibungswehen -Nachgeburtswehen

 Suchindex zurück vorwärts 50246. Wehendauer, -frequenz

s.u. Wehen.

 Suchindex zurück vorwärts 50247. Wehenhemmung

(auch: Tokolyse)
künstliches Aufheben der Wehentätigkeit (d.h. Erzielen von Wehenruhe)
durch Gaben gebärmuttererschlaffender = uterusrelaxierender Mittel (=
Tokolytika); z.B. bei drohender Frühgeburt.

 Suchindex zurück vorwärts 50248. Wehenmessung

Kontrolle der Wehenintensität; durch externe Tokographie oder durch
extra- oder intraamniale Druckmessung (= Tokodynamometrie).

 Suchindex zurück vorwärts 50249. Wehenmittel

die Wehentätigkeit anregende Mittel; v.a. zur Geburtseinleitung, -
Oxytocin, Prostaglandin; in der (Post-)Plazentarperiode u. im Puerperium
auch Secale-Alkaloide. -- I.w.S. auch die Mittel zur - Wehenhemmung.


Suchindex zurück vorwärts 50250. Wehenregistrierung

Aufzeichnung (meist in Kurvenform) von WehenhäufigkeitZeiteinheit,
allgemein -- i.S. der Geburtsverlaufskontrolle -- als Partographie, d.h.
ergänzt durch Angaben über Weite des Muttermundes (Parameter der
Wehenwirksamkeit) u. Tiefertreten des Schädels einschließlich Rotation
(Geburtsfortschrittsregistrierung). -- vgl. Wehenschreibung.

 Suchindex zurück vorwärts 50251. Wehenruhe

s.u. Wehenhemmung.

 Suchindex zurück vorwärts 50252. Wehenschema

Schema für Wehenmittelverabfolgung zur Auslösung künstlicher Wehen zwecks
Geburtseinleitung oder zur Aborteinleitung (bei Abortus incipiens). Im
ersteren Fall als i.v. Dauertropfinfusion.

 Suchindex zurück vorwärts 50253. Wehenschreibung

apparatives Registrieren der Wehentätigkeit, z.B. mittels Tokodynamometer
(= Tokographie; s.a. Wehenmessung) oder Hysterotonographen (deren den
Bauchdecken aufgelegtes Plattenteil Tonusschwankungen der Gebärmutter auf
einem Manometer anzeigt bzw. am Kymographen registriert); s.a.
Wehenregistrierung.

 Suchindex zurück vorwärts 50254. Wehenschwäche

das Fehlen von Wehen oder ihr zu schwaches oder zu kurzes Auftreten
während der Geburt.

 Suchindex zurück vorwärts 50255. Wehenschwäche, primäre

W. von der Eröffnungsperiode an, z.B. bei Hydramnion, nach zahlreichen
vorausgegangenen Schwangerschaften.

 Suchindex zurück vorwärts 50256. Wehenschwäche, sekundäre

Ermüdungsschwäche der Gebärmuttermuskulatur; u.a. nach künstlicher
Weheneinleitung sowie bei Geburtshindernissen u. Anomalien des
Geburtsmechanismus.

 Suchindex zurück vorwärts 50257. Wehensturm

fortschreitend heftigere Wehenintensität u. -frequenz unter Anstieg der
Grundspannung durch Aufpfropfung der nächsten Wehe auf die vorangehende.
Der Bandl* Kontraktionsring steigt nabelwärts (Anzeichen für drohende -
Uterusruptur bzw. - Tetanus uteri).

 Suchindex zurück vorwärts 50258. Weichselbaum* Diplokokkus

(Anton W., 1845-1920, Pathologe, Wien)
- Neisseria meningitidis.
als Fränkel*-W.* D. der - Streptococcus pneumoniae.

 Suchindex zurück vorwärts 50259. Weichselzopf

das bei länger bestehendem Läusebefall (Pediculosis capitis) durch
Läusekitt u. Entzündungsabsonderungen verklebte u. verfilzte Kopfhaar.

 Suchindex zurück vorwärts 50260. Weichstrahltechnik

Röntgenaufnahmetechnik mit Betriebsspannungen von 20-40 kV; geeignet v.a.
zur kontrastreichen Darstellung von Weichteilen (z.B. bei Mammographie).

 Suchindex zurück vorwärts 50261. Weichteil(ansatz)rohr

Fgb: geburtsh
die gegen Ende der Austreibungsperiode aus Beckenboden u. Vulva geformte
Muskelröhre ( - Abb.) als bogenförmig nach symphysenwärts gerichtetes Ende
des Geburtsschlauches; vgl. Weichteilschwierigkeiten.

 Suchindex zurück vorwärts 50262. Weichteile

Fgb: anat
die nicht-knöchernen Teile des Körpers (Muskeln, Sehnen, Fett- u.
Bindegewebe, Nerven, Gefäße); i.e.S. die das Knochengerüst bedeckenden
Gewebe u. Organe.

 Suchindex zurück vorwärts 50263. Weichteilrheumatismus

symptomatologischer Sammelbegriff für schmerzhafte,
funktionsbeeinträchtigende krankhafte Zustände in den Weichteilen des
Bewegungsapparates einschließlich peripherer Neuropathien.

 Suchindex zurück vorwärts 50264. Weichteilschwierigkeiten

den Geburtsablauf störende, verzögerte oder unzureichende Erweiterung
bzw. Öffnung des weichen Geburtskanals (= Weichteilschlauch der
Zervixkanal einschließlich Vagina u. - Weichteilansatzrohr).

 Suchindex zurück vorwärts 50265. Weichteiltechniken

vorwiegend passive Muskel- u. Bindegewebsmassagen, die als vorbereitende
u.oder begleitende Maßnahmen in der manuellen Medizin eingesetzt werden.

 Suchindex zurück vorwärts 50266. Weigert*

(Carl W., 1845-1904, Histo- u. Pathologe, Leipzig, FrankfurtM.)

Fgb: bakt
außer der - Gram*-W.* Färbung (Bakterien violett, Fibrin blau,
Bindegewebe rot) die alleinige Bakteriendarstellung, z.B. mit
alkoholischer Gentianaviolett-Lösung (mit Ammoniakzusatz) oder
alkoholischer Fuchsin-Lsg. oder konzentrierter alkoholischer
Methylviolett-Lsg. (u. Anilinwasser).

Fgb: histol
selektive Färbung elastischer Fasern (mit Resorcin-Fuchsin). Ferner eine
Markscheidenfärbung Beizung mit Chromsalzen, Färbung mit Eisenhämatoxylin,
Lithiumcarbonatbehandlung, Differenzierung mit Kaliumferricyanid-Borax
(Markscheiden blauschwarz, Untergrund hellgelb).

 Suchindex zurück vorwärts 50267. Weigert* Gesetz

Fgb: embryol
- Meyer*-W.* Gesetz.

 Suchindex zurück vorwärts 50268. Weil*

(Edmund W., 1880-1922, Bakteriologe, Prag, Wien)
Proteus X 19.

 Suchindex zurück vorwärts 50269. Weil*-Felix* Reaktion

(Arthur F.)
Fleckfieber-Nachweis anhand der Agglutination lebender oder hitze- oder
formalinabgetöteter Proteus-X-Stämme durch das Probandenserum (bei
klassischem u. murinem Fleckfieber Agglutination von Proteus OX 19, bei
Felsengebirgsfleckfieber OX 2). Beruht auf Identität eines
Antigenbestandteils der Rickettsien u. eines O-Antigens der Proteus-Stämme
(echte, aber heterophile AAR). -Antigen-Antikörperreaktion, heterophile
-heterophil

 Suchindex zurück vorwärts 50270. Weil* Krankheit

(Adolf W., 1848-1916, Internist, Dorpat, Wiesbaden)
- Leptospirosis icterohaemorrhagica, hervorgerufen durch - Leptospira
interrogans Serovar icterohaemorrhagiae (= W.* Leptospire oder
Spirochäte). -- vgl. Weil*-ähnliche Krankheiten.

 Suchindex zurück vorwärts 50271. Weil*-ähnliche Krankheiten

Leptospirosen mit Symptomatik ähnlich der Weil* Krankheit; z.B. die sog.
Zuckerplantagenleptospirose durch - Leptospira interrogans Serovar
australis, pyrogenes u.a.

 Suchindex zurück vorwärts 50272. Weinberg* Operation

trunkuläre Vagotomie mit Pyloroplastik n. Heinecke-Mikulicz. -- vgl.
Vineberg*.

 Suchindex zurück vorwärts 50273. Weinfleck

- Naevus flammeus.

 Suchindex zurück vorwärts 50274. Weingeist

- Äthanol; s.a. Spiritus.

 Suchindex zurück vorwärts 50275. Weingrow* Reflex

Zehenspreizung u. -plantarflexion nach Beklopfen der Ferse.

 Suchindex zurück vorwärts 50276. Weinsäure

- Acidum tartaricum.

 Suchindex zurück vorwärts 50277. Weinstein

- Kalium bitartaricum.

 Suchindex zurück vorwärts 50278. Weisheitszahn

- Dens serotinus.

 Suchindex zurück vorwärts 50279. Weisheitszahn, retinierter

infolge Keimverlagerung am Durchbruch gehinderter W.; s.a. Dentitio
difficilis.

 Suchindex zurück vorwärts 50280. Weismann - Netter* Syndrom

familiäre angeborene Fehlbildung der Knochen (Dysostose) des
Unterschenkels (Tibia- u. Fibula-Verbiegung in Sagittalrichtung; mit
Kortikalisverdickung ihrer Diaphysen), kombiniert mit unproportioniertem
Minder- bis Zwergwuchs, evtl. auch Wirbelsäulenfehlbildungen.

 Suchindex zurück vorwärts 50281. Weiss* Syndrom

- Mallory*-Weiss*...

 Suchindex zurück vorwärts 50282. weiß

albus; s.a. Albi..., Leuk(o)..., Weiß..., white...

 Suchindex zurück vorwärts 50283. weiß Haarknötchenkrankheit

- Piedra alba.

 Suchindex zurück vorwärts 50284. weiß Infarkt

s.u. Infarkt.

 Suchindex zurück vorwärts 50285. weiß Körper

- Corpus albicans.

 Suchindex zurück vorwärts 50286. weiß Linie

Fgb: anat
- Linea alba.

 Suchindex zurück vorwärts 50287. weiß Markkörper

- Centrum semiovale des Großhirns.

 Suchindex zurück vorwärts 50288. weiß Pocken

- Alastrim.

 Suchindex zurück vorwärts 50289. weiß Pulpa

s.u. Milzpulpa.

 Suchindex zurück vorwärts 50290. weiß Rückenmarksubstanz

- Substantia alba.

 Suchindex zurück vorwärts 50291. Weißblütigkeit

- Leukämie.

 Suchindex zurück vorwärts 50292. Weißbroteinheit (WBE)

20 g Weißbrot als Umrechnungs- u. Berechnungs-Einheit der Diabetikerdiät;
entspricht einer Menge von insgesamt 12 g an Monosacchariden,
verdaulichen Oligo- u. Polysacchariden sowie Sorbit u. Xylit (d.h. grob
12 g KH als Broteinheit).

 Suchindex zurück vorwärts 50293. Weißempfindung

Helligkeitsempfindung ohne Farbvalenz; ideal erreichbar mittels
vollkommen mattweißer Fläche, die alles auffallende Licht reflektiert.

 Suchindex zurück vorwärts 50294. Weißfingerkrankheit

Verkrampfungen der Fingergefäße als Folge langzeitiger
Vibrationseinwirkung (bei Arbeit mit Preßluftwerkzeugen, Motorsägen etc.)
u. daraus resultierende Schäden; evtl. als Berufskrankheit; s.a. Raynaud*
Krankheit, Vibrationssyndrom.

 Suchindex zurück vorwärts 50295. Weißfleckenkrankheit

Fgb: derm
- Vitiligo; i.w.S. auch z.B. der - Lichen sclerosus et atrophicus. --
Eine Weißfleckung an Armen u. Rücken ferner bei alkoholischer
Leberzirrhose.

 Suchindex zurück vorwärts 50296. Weißfluß

- Fluor albus.

 Suchindex zurück vorwärts 50297. Weißkreuz-Kampfstoffe

vom Phenylcarbylaminchlorid (C6H5NCCl2) des 1. Weltkriegs übernommene
Gruppenbezeichnung für als Augenreizstoffe wirksame Kampfstoffe (z.B.
Chlor-, Bromaceton, BN-Stoff).

 Suchindex zurück vorwärts 50298. Weißnägel

Fgb: derm
- Leukonychie.

 Suchindex zurück vorwärts 50299. Weißscheckung; -sucht

teilweiser bzw. kompletter - Albinismus.

 Suchindex zurück vorwärts 50300. Weißschwiele

- Leukoplakie.

 Suchindex zurück vorwärts 50301. Weitsichtigkeit

- Hyperopie.

 Suchindex zurück vorwärts 50302. Weitwinkelglaukom

jede Steigerung des Augeninnendruckes infolge übermäßiger -- durch -
Gonioskopie exakt faßbarer -- Weitstellung des Kammerwinkels; v.a. als
angeborenes Glaukom oder bei hoher Myopie.

 Suchindex zurück vorwärts 50303. Weizenkleie

(auch: Furfur tritici)
die beim Mahlen des Weizenkorns (Samen von Triticum aestivum)
abgetrennten Bestandteile der Frucht- u. Samenschale (Zelltrümmer des
Speicherparenchyms etc.); Anw. bei juckendem Ekzem, Wundsein sowie als
ballaststoffhaltiges Mittel bei Obstipation.

 Suchindex zurück vorwärts 50304. Weizsäcker* Syndrom

(Viktor Freiherr von W., 1866-1957, Internist, Berlin, Heidelberg)
- Metamorphopsie.

 Suchindex zurück vorwärts 50305. Welander* Myopathie

(Lisa W., geb. 1909, schwedische Neurologin)
- Kugelberg*-W.* Syndrom.

 Suchindex zurück vorwärts 50306. Welch* Leber

(C. Stuart W., amerik. Chirurg)
als Hilfsorgan zusätzlich transplantierte Leber.

 Suchindex zurück vorwärts 50307. Welch*-Fraenkel* Bazillus

(William H. W., 1850-1934, Pathologe, Baltimore; Eugen Fr.)
- Clostridium perfringens Typ A.

 Suchindex zurück vorwärts 50308. Welle

Fgb: physik
zeitlich u. örtlich, meist periodisch veränderlicher Vorgang, der einer
linearen partiellen Differentialgleichung 2. Ordnung vom hyperbolischen
Typ gehorcht; vgl. Schwingung. Ihre Charakteristika sind Amplitude,
Geschwindigkeit u. - Wellenlänge. -- Als fortschreitende W. eine sich
frei im Raum ausbreitende, als stehende W. das Ergebnis der Interferenz
zweier ebener Wellenzüge mit gleicher Amplitude u. Wellenlänge u.
entgegengesetzter Ausbreitungsrichtung.

Fgb: biol
Graphoelement einer bioelektrischen Kurve, das die Änderung von
Potentialdifferenzen widerspiegelt; z.B. als Zacke des EKG; im EEG auch
als wave bezeichnet (u. -- im Gegensatz zur Spitze oder spike --
sinusförmig; s.a. SW-Komplex; ist als homophasische W. in 2 oder mehr
Ableitungen von gleicher Form u. Dauer, zur gleichen Zeit beginnend u. mit
gleicher Polungsrichtung ablaufend [Gegensatz antiphasische W.]).

Fgb: kard
- Pulswelle.
Peristaltikwelle.

 Suchindex zurück vorwärts 50309. Wellenlänge (lambda)

Fgb: physik
bei der fortschreitenden - Welle (1) der räumliche Abstand zweier
benachbarter Wellenorte gleicher Schwingungsphase (z.B. Maxima oder
Minima) in Richtung der Wellennormale. Es gilt die Beziehung c = ny-lambda
(ny = Frequenz, c = Geschwindigkeit).

 Suchindex zurück vorwärts 50310. Wellenlänge, effektive (lambdaeff)

die mittlere W. einer heterogenen Strahlung (vgl. Wellenstrahlung).

 Suchindex zurück vorwärts 50311. Wellenstrahlung

- elektromagnetische Strahlung (im Ggs. zur - Korpuskularstrahlung).

 Suchindex zurück vorwärts 50312. Wells* Formel

(Bertrand W., brit. Internist)
Formel zur Abschätzung des Schweregrades einer Mitralstenose mit Hilfe
des gleichzeitig registrierten EKG u. PKG.

 Suchindex zurück vorwärts 50313. Weltgesundheitsorganisation (WHO)

Organisation der Vereinten Nationen mit dem Ziel der internationalen
Zusammenarbeit der Staaten auf dem Gebiet des Gesundheitswesens. Sitz in
Genf. Organisiert weltweite Bekämpfung epi- u. endemischer
Infektionskrankheiten sowie der Suchtkrankheiten, wirkt für Verbesserung
der Trinkwasser- u. Nahrungsmittelversorgung, zusammen mit der UNESCO bei
Gesundheitserziehung u. Hygienepropaganda; Festlegung der - INN-Namen.

 Suchindex zurück vorwärts 50314. Weltraumkrankheit

v.a. mit dem Übergang in den schwerelosen Zustand (d.h. bei Aufhören der
Schwerkraftorientierung) auftretende, meist vorübergehende - Kinetose
(mit Schwindel, Übelkeit u. Erbrechen). Durch Vermeiden von Drehbewegungen
u. durch Pharmaka teilweise günstig beeinflußbar. -- vgl. Luft- u.
Raumfahrtmedizin.

 Suchindex zurück vorwärts 50315. Weltraumstrahlen

kosmische - Strahlung.

 Suchindex zurück vorwärts 50316. Wenckebach*

(Karel Fr. W., 1864-1940, Internist, Groningen, Straßburg, Wien)

Fgb: kard
das mittlere Bündel der Vorhofleitungsbahn zum Atrioventrikularknoten.

 Suchindex zurück vorwärts 50317. Wenckebach* Periode

AV-Block II. Grades (Typ I) mit periodischen Überleitungsausfällen (im
Aschoff*-Tawara* Knoten), wobei sich die PQ-Zeit periodisch bis zum
Ausfall einer Ventrikelsystole verlängert.

 Suchindex zurück vorwärts 50318. Wenckebach* Punkt

bei Vorhofstimulation mit steigender Frequenz diejenige Frequenz, bei der
keine 11-Überleitung mehr erfolgt.

 Suchindex zurück vorwärts 50319. Wendebrille

Brille für Einäugige, die auf der einen Seite die Nah-, auf der anderen
die Fernkorrektur ermöglicht.

 Suchindex zurück vorwärts 50320. Wendl* Tubus

ein - Nasopharyngealkatheter.

 Suchindex zurück vorwärts 50321. Wendung

(auch: Versio(n))
Eingriff zur Veränderung des Verhältnisses der Längsachse der
Leibesfrucht zu der der Gebärenden, allgemein als Drehung aus einer Quer-
oder Schräglage in eine Längslage; s.a. Selbstwendung.

 Suchindex zurück vorwärts 50322. Wendung, äußere

W. auf den Kopf bzw. auf den Steiß durch Handgriffe von den
Bauchdecken aus u. meist mit nachfolgender resultaterhaltender
Bandagierung der Bauchdecken; v.a. gegen Schwangerschaftsende.

 Suchindex zurück vorwärts 50323. Wendung, innere

fast stets kombiniert (= bimanuell) ausgeführte W., wobei die innere Hand
(mindestens 2 Finger) in die Gebärmutter eingeht u. die äußere das
Wendungsmanöver durch die Bauchdecken unterstützt; meist als W. auf den
Fuß (wobei die innere Hand einen Fuß ergreift u. mit ihm die Frucht
herunterzieht, während die äußere den Schädel in den Gebärmutterfundus
drückt, - Abb.); v.a. bei Querlage, bei Nabelschnurvorfall auch zur
Umwandlung einer Schädel- in eine Fußlage; wegen hoher kindlicher
Sterblichkeit weitgehend durch Schnittentbindung ersetzt, jedoch angezeigt
bei lebensbedrohlicher, durch Placenta praevia bedingter Blutung u.
Unmöglichkeit der Klinikeinweisung; s.a. Braxton Hicks* W. -Querlage

 Suchindex zurück vorwärts 50324. Werdnig*-Hoffmann* Syndrom

(Guido W., Neurologe, Graz; Johann H.)
infantile Form der progressiven spinalen Muskelatrophie infolge
autosomal-rezessiv erblicher Degeneration der Vorderhornzellen. Perinatal
beginnende schlaffe Lähmung, die symmetrisch meist von der Oberschenkel-,
Becken- u. Lendenmuskulatur allmählich die gesamte Skelettmuskulatur
(außer Gesicht) erfaßt u. meist durch Bulbärsymptome kompliziert ist;
keine Sensibilitätsstörungen. Der Ausgang ist tödlich.

 Suchindex zurück vorwärts 50325. Werksarzt

(auch: Betriebsarzt)
der Unternehmensleitung unterstellter Arzt mit Kenntnissen in
Arbeitsmedizin. Aufgaben Unterstützung u. Beratung des Arbeitgebers in
Fragen des Gesundheitsschutzes u. der Arbeitssicherheit; medizinische
Untersuchung, Beurteilung u. Beratung der Arbeitnehmer. Die Tätigkeit ist
geregelt durch Richtlinien u. Gesetz über Betriebsärzte,
Sicherheitsingenieure u. andere Fachkräfte für Arbeitssicherheit.

 Suchindex zurück vorwärts 50326. Werkzeugstörung

Fgb: neur
Bez. für eine v.a. durch Gefäßverschlüsse bedingte Störung der
Hirnwerkzeuge, d.h. Ausfälle von -- bestimmten Hirnrindengebieten
zugeordneten -- neuropsychologischen Funktionen; als frontale u.
frontoparietale W. rein artikulatorische Sprachstörungen ohne Aphasie u.
die motorische Broca* Agraphie; als zentroparietale W. Sprachstörungen
i.S. der Dys- bis Anarthrie; als parietookzipitale (= retrorolandische)
W. eine taktile Agnosie der Gegenseite, das Foix* pseudothalamische
Syndrom u. das - Angularis-Syndrom; als temporale W. die sensor.
Aphasie; als okzipitale W. die optische Agnosie.

 Suchindex zurück vorwärts 50327. Werlhof*(-Wichmann*) Syndrom

(Paul G. W., 1699-1767, Arzt, Hannover)
idiopathische - Thrombozytopenie (ITP).

 Suchindex zurück vorwärts 50328. Wermer* Syndrom

(Paul W., 1954)
familiäre, dominant erbliche (?), multiple endokrine - Adenopathie
(MEA Typ I) mit Auftreten von Adenomen der Hypophyse, Nebenschilddrüse
u. der Pankreasinseln. Symptome (meist erst im Erwachsenenalter) je nach
Drüsenbefall (v.a. solche des Zollinger*-Ellison*, Meaiguneaigutrier*,
Engel*-v. Recklinghausen* Syndroms, des Hyperinsulinismus,
hypogonadotropen Hypogonadismus).

 Suchindex zurück vorwärts 50329. Werner* Krankheit

(O. W., Arzt, Kiel; 1904)
- Progeria adultorum.
(Heinrich W., 1874-1946, Internist, Berlin)
(auch: W.*-His* Krankheit)
- Wolhynisches Fieber.

 Suchindex zurück vorwärts 50330. Wernicke*

(Karl W., 1848-1905, Nervenarzt, Berlin, Breslau, Halle)
totale sensorische - Aphasie.

 Suchindex zurück vorwärts 50331. Wernicke* Phänomen

Pupillenstarre bei Belichtung der ausgefallenen, Pupillenreaktion bei
Belichtung der intakten Netzhauthälfte bei Hemianopsie.

 Suchindex zurück vorwärts 50332. Wernicke* Prädilektionsparese

- Hemiplegie Typ W.-Mann; mit Beugehaltung des Unterarms u.
Streckstellung des Beines (mit dessen Im-Kreis-Herumführen = Zirkumduktion
beim Gehen).

 Suchindex zurück vorwärts 50333. Wernicke* Syndrom

- Pseudoencephalitis haemorrhagica superior.

 Suchindex zurück vorwärts 50334. Wertheim* Operation

(Ernst W., 1864-1920, Frauenarzt, Wien)
abdominale Radikaloperation bei Kollumkarzinom Entfernung der Gebärmutter
samt Adnexen u. -- weitgehend -- des beidseitigen Parametriums sowie des
hinteren Scheidendrittels u. regionaler Lymphknoten.

 Suchindex zurück vorwärts 50335. Wertheim*-Schauta* Op.

- Interpositio uteri vesico-vaginalis.

 Suchindex zurück vorwärts 50336. Wertigkeit

Fgb: chem
Valenz; s.a. Bindung.

 Suchindex zurück vorwärts 50337. Wesensänderung

allmähliche, dauerhafte Veränderung persönlichkeitseigener
Charakteristika ohne stärkere Einbuße an intellektuellen Fähigkeiten, u.
zwar infolge eines krankhaften Hirnprozesses (= organische W.) oder
einer hormonalen Störung (z.B. bei Akromegalie) sowie bei chronischem
Alkoholismus; z.B. als epileptische W., als traumatische Demenz,
endokrines - Psychosyndrom. -- Als epileptoid-hypophrene W. bei
Schlafmittelsucht (äußert sich in Merkmalen der Epilepsie u. nörglerischer
Apathie [Hypophrenie]).

 Suchindex zurück vorwärts 50338. Wespengift

das von Wespen durch deren Giftstachel injizierbare, Histamin, Serotonin,
Kinine, Phospholipase u. andere Enzyme enthaltende Gift.

 Suchindex zurück vorwärts 50339. West* Syndrom

(W. J. W., Kinderarzt, Turnbridge)
Enzephalopathie beim Kleinkind als genuine Erkrankung oder als
Komplikation einer geburtstraumatischen oder vorgeburtlichen
Hirnschädigung. Hauptmerkmal ist die Trias Blitz-Nick-Salaam-Krämpfe (sog.
maligne Kleinkinderkrämpfe; mit Beugestellungen), Stillstand der
geistigen u. motorischen Entwicklung u. Hypsarrhythmie im EEG. Wird auch
Propulsiv-Petit-mal des Kleinkindes genannt. Später evtl. große
epileptische Anfälle.

 Suchindex zurück vorwärts 50340. Westamerikanische Pferdeenzephalitis

s.u. Western-Equine.

 Suchindex zurück vorwärts 50341. Westergren* Methode

(Alfred V. W., geb. 1891, Internist, Stockholm)
s.u. Blutkörperchensenkungsreaktion.

 Suchindex zurück vorwärts 50342. Western-Blot

- Immunoblot.

 Suchindex zurück vorwärts 50343. Western-Equine-Encephalomyelitis-Virus

(auch: WEE-Virus)
(engl.) ein Alphavirus der Familie - Togaviridae. Der Erreger der
Westlichen Pferdeenzephalitis (= Westenzephalitis; als Typ der -
Encephalomyelitis equina v.a. im Westen Nord- u. Südamerikas). Natürliche
Wirte sind Wildvögel; Überträger Moskitos.

 Suchindex zurück vorwärts 50344. West-Nil-Enzephalitis

dem Dengue-Fieber ähnliche Krankheit, v.a. bei Kindern im Flußgebiet des
Nils u. in Südafrika, Indien, Israel. Erreger ist ein - Flavivirus der
Familie - Togaviridae; Überträger Culex-Arten. -- Symptome Fieber,
Muskel- u. Kopfschmerzen, makulopapulöses Exanthem, Lymphadenopathie.

 Suchindex zurück vorwärts 50345. Westphal* Reflex, Zeichen

(Carl Friedr. O. W., 1833-1890, Neurologe, Berlin)
- Erb*-W.* Zeichen.
als paradoxer Fußreflex die Beibehaltung einer passiven Dorsalflexion des
Fußes als Hinweis auf extrapyramidal-motorische Störung.

Westphal* Reflex, Zeichen*-Pilcz* Phänomen
(Alexander K. O. W., 1863-1941, Neurologe, Greifswald, Bonn)
- Orbikularis-Phänomen.

 Suchindex zurück vorwärts 50346. Westphal* Syndrom

(Carl Fr. O. W.)
(auch: Cavareaigu*-Romberg*-W.* Syndrom)
eine seltene, dominant erbliche (im 6.-20 Lj. auftretende) paroxysmale
schlaffe Gliedmaßenlähmung (für Stunden bis Tage) mit Abschwächung der
Eigenreflexe u. Herabsetzung der elektrischen Erregbarkeit, aber ohne
Sensibilitätsstörung; die Kalium-, Creatinin- u. Phosphatwerte im Serum
sind erniedrigt, Natriumwerte erhöht; im Muskel Kaliumanreicherung. Die
Lähmung geht völlig zurück; nach häufigen Anfällen aber evtl.
Restlähmungen u. Muskelatrophie.
(Alexander K. O. W., 1863-1941, Neurologe, Greifswald, Bonn)

Westphal* Syndrom*-v. Leyden* Sy.
(Ernst V. v. L.)
akute - Ataxie.

Westphal* Syndrom*-v. Strümpell* Sy.
(Adolf v. Str.)
als W.*-Str.* Pseudosklerose eine Spätmanifestation des Wilson* Sy. mit
Überwiegen von - Choreoathetose.
- Thomsen*-W.* Sy.
(Karl W., Internist, Hannover)
als W.*-Bernhard* Choledochus-Syndrom eine primär-stenosierende
Entzündung der Vater* Papille (Papillitis) mit unbekannter Ätiologie, die
zu narbiger Stenose des Sphincter Oddi u. sekundär zu Erweiterung des
Choledochus (evtl. auch des Pankreasganges u. der Gallenblase) führt;
charakteristisch ist die Trias Fieber, Gallenkoliken u. intermittierender
Ikterus.

 Suchindex zurück vorwärts 50347. Wetterempfindlichkeit

verstärktes Reagieren auf biotrope - Wetterwirkung.

 Suchindex zurück vorwärts 50348. Wetterfühligkeit

Neigung zu Bewußtwerden der im allgemeinen unbemerkten biotropen -
Wetterwirkung.

 Suchindex zurück vorwärts 50349. Wetterwirkung, biotrope

(Hellpach) die Beeinflussung der Lebensvorgänge durch das Wetter; z.B.
Wirkung auf Wasserhaushalt u. Wärmebildung durch Sonnen- u.
Himmelsstrahlung u. durch Lufttemperatur, Windbewegung, Wasserdampfgehalt
der Luft; ferner Wirkungen z.B. von - Smog, vielleicht auch von Sferics
u. Luftdruck. Insgesamt Einflüsse v.a. auf Schmerzempfindung, Leistungs-
u. Konzentrationsfähigkeit, Reaktionszeit, Schlaf; besonders stark
ausgeprägt die - Biotropie des zyklonalen - Wetters. -- s.a.
Meteorotropismus.

 Suchindex zurück vorwärts 50350. Wetzsteinkristalle

Fgb: urol
wetzsteinförmige Harnsäure- oder Xanthinkristalle im Sediment sauren
Harns, v.a. bei harnsaurer Diathese.

 Suchindex zurück vorwärts 50351. Weyers* Syndrom

(Helmut W., Kinderarzt, Stade)
(auch: Polyatresia congenita)
angeborene teilweise bis vollständige - Atresie mehrerer Abschnitte des
Verdauungstraktes sowie Verlegung der Gallengänge u. Lungenvenen; evtl.
auch Ektrodaktylie, Nieren-, Herzfehlbildung. Resultiert aus
frühembryonalem Epithelverschluß der Lichtungen u. Entfaltungsstörung der
Herz-, Gallengefäße.
- Dysostosis acrofacialis.
- iridodentales Sy.

Weyers* Syndrom*-Thier* Sy.
- okulovertebrales Sy. (Augen- u. Wirbelfehlbildungen als frühembryonale
Defekte).

 Suchindex zurück vorwärts 50352. WH

Wachstumshormon ( - Somatotropin).

 Suchindex zurück vorwärts 50353. Wharton* Sulze

(Thomas W., 1614-1673, Anatom, London)
das gallertige, embryonale Bindegewebe im Nabelstrang ( - Abb.). Abb. R3A

 Suchindex zurück vorwärts 50354. Wheeler* Operation

(John M. Wh., 1879-1938, Augenarzt, New York)
Iridektomie mit Zyklodialyse zur Augeninnendrucksenkung bei Glaukom.
Schielkorrektur durch Vorverlagerung der Mm. obliquus inferior u.
superior. -Schieloperation

 Suchindex zurück vorwärts 50355. Whewellit

Calciumoxalatmonohydrat; tritt bei Hyperoxalurie als kristalline
Hantelform im Harnsediment oder als Oxalatstein auf.

 Suchindex zurück vorwärts 50356. whiplash syndrome

(engl. = Peitschenschnur-Syndrom)
- Peitschenhieb-Syndrom.

 Suchindex zurück vorwärts 50357. Whipple* Krankheit

(George H. Wh., 1878-1976, Pathologe, RochesterN.Y.; 1934 Nobelpreis für Medizin)
Lipodystrophia intestinalis ( - Abb.) oder lipophage
Intestinalgranulomatose; fieberhafte, wahrscheinlich bakterielle Krankheit
(mit Androtropie), geprägt durch der Sprue ähnliche Symptome (Steatorrhö,
Malabsorption, Durchfälle, Meteorismus), oft begleitet von Arthritis,
Polyserositis (als chylöse Ergüsse), Endo- u. Perikarditis,
Polyadenopathie. Bevorzugtes Auftreten mittleres Lebensalter. Abb. R3A

 Suchindex zurück vorwärts 50358. Whipple* Operation

Entfernung des Kopfteils des Pankreas u. des Zwölffingerdarms
(Pankreatozephaloduodenektomie) u. Resektion des Magenantrums, ergänzt
durch End-zu-Seit-Gastrojejunostomie, End-zu-Seit-Choledochojejunostomie
u. End-zu-End-Pankreatojejunostomie (ursprünglich nur Blindverschluß des
Pankreasstumpfes); bei Pankreaskopfkarzinom.

 Suchindex zurück vorwärts 50359. Whipple* Trias

(Allen O. Wh., 1881-1963, Chirurg, New York)
(1938) morgendliche Magen-DarmBeschwerden, hypoglykämische Krise u.
schlagartige Besserung nach Glucosezufuhr als Zeichen des Insulinoms.

 Suchindex zurück vorwärts 50360. white

(engl.) weiß; s.a. Weiß...

 Suchindex zurück vorwärts 50361. White* Schema

Fgb: bakt
s.u. Kauffmann*-White*.

 Suchindex zurück vorwärts 50362. White* Tubus

doppellumiger Endobronchialtubus mit Ballon für Einlungenbeatmung.

 Suchindex zurück vorwärts 50363. Whitehead* Operation

(Walter Wh., 1840-1913, Chirurg, Manchester)
ausgedehnte Hämorrhoidektomie mit Ausschneidung der anorektalen
Schleimhaut unter Freilegen des inneren Afterschließmuskels u. Annähen der
herabgezogenen Mastdarmschleimhaut an der Hilton* Linie. Gefahr der
Striktur oder Inkontinenz (feuchter Anus).

 Suchindex zurück vorwärts 50364. Whitmore* Krankheit

(Alfred Wh., 1876-1946, Burma)
- Melioidose.

 Suchindex zurück vorwärts 50365. WHO

Abkürzung für (engl.) World Health Organization, -
Weltgesundheitsorganisation.

 Suchindex zurück vorwärts 50366. Wiberg* Winkel

(Gunnar W., schwed. Orthopäde)

Fgb: orthop
- CE-Winkel.

 Suchindex zurück vorwärts 50367. Wichte

das spezifische - Gewicht.

 Suchindex zurück vorwärts 50368. Wickel

Umwickeln des ganzen Körpers (Ganz-W.) oder eines Körperteils (Fuß-,
Hand-W.) mit einem feuchten Tuch, das mit einem trockenen Tuch oder einer
Wolldecke abgedeckt wird; je nach Wassertemperatur u. Ausmaß als
wärmeentziehende, -stauende oder -zuführende Maßnahme. Wirkung wird durch
Zusätze (Salz, Essig, Kräuter, Senfmehl etc.) verstärkt. -- vgl. Packung.

 Suchindex zurück vorwärts 50369. Wickham* Zeichen

- Lichen ruber planus.

 Suchindex zurück vorwärts 50370. Widal*

(Georges F. I. W., 1862-1929, Internist, Paris)
auf Agglutination beruhender Nachweis spezifischer Antikörper im Serum
(vgl. Gruber* Reaktion), das -- in geometrischer Verdünnung durch
physiologische Kochsalzlösung -- mit Suspensionen bekannter Bakterien
zusammengebracht u. inkubiert wird. Orientierende Vorprobe auf dem
Objektträger; bei pos. Ausfall die eigentliche Probe in Röhrchen u. unter
Ablesen der H-Agglutination (lockere Flocken in geklärter Flüssigkeit) u.
später der O-Agglutination (scheibenförmiges Sediment mit -- bei leichtem
Schütteln erfolgender -- Auflösung in grobe Fetzen, Bröckel); v.a. für
Diagnostik der Salmonellosen, Coli-Infektion, Ruhr; wichtig für die
Beurteilung ist außer der Höhe v.a. auch der Verlauf des Titers. -- Als
W.*-Wright* Reaktion die auf Brucellose.

 Suchindex zurück vorwärts 50371. Widal*-Abrami* Anämie

(Pierre A.)
eine Wärmeautoantikörper-Anämie (evtl. mit symptomatischem W.*-A.*
Ikterus).

 Suchindex zurück vorwärts 50372. Wide*-Gemzell* Reaktion

(Leif W.; Carl A. G.; dänische Ärzte)
immunologischer Schwangerschaftstest (Hämagglutinationshemmtest). Prinzip
HCG-Antiserum (von Kaninchen) wird durch HCG des Schwangerenharns gebunden,
so daß HCG-beladene Schaf-Erythrozyten oder Latexpartikel nicht mehr mit
ihm reagieren können u. zu Boden sinken (Bildung eines braunen Rings =
positive Reaktion).

 Suchindex zurück vorwärts 50373. Widerstand

Fgb: physik
die der Bewegung eines physikalischen Systems entgegenwirkende Kraft
(z.B. Reibungswiderstand).

 Suchindex zurück vorwärts 50374. Widerstand, elektrischer

W., den ein Stromkreis bei angelegter Spannung dem Strom entgegensetzt;
Einheit - Ohm; s.a. Impedanz.

Fgb: psych
Abwehr gegen die Bewußtmachung unbewußter (schmerzhafter bzw.
unlustbetonter) psychischer Motive u. Inhalte in der - Psychotherapie.

Fgb: physiol
- Kreislauf-, Strömungswiderstand (s.a. W., peripherer). -Atemwiderstand
-Kreislaufwiderstand

 Suchindex zurück vorwärts 50375. Widerstand, peripherer

der Gefäßwiderstand im großen Kreislauf; hängt ab von den präkapillären
- Widerstandsgefäßen (s.a. Widerstandshochdruck) u. den großen zentralen
Arterien (s.a. Elastizitätshochdruck), evtl. auch von der Blutviskosität
(bei Hämatokrit 60%; wird meist völlig kompensiert).

 Suchindex zurück vorwärts 50376. Widerstandsgefäße

die der Blutströmung den größten Widerstand bietenden Arteriolen u.
Venolen (als prä- bzw. postkapilläre W.); erstere mit größtem Anteil am
Gesamtwiderstand (in ihrem Bereich stärkster Blutdruckabfall). Das
Verhältnis prä-postkapillärer Widerstand ist wesentlich für den
Kapillardruck; s.a. Niederdrucksystem (Abb.).

 Suchindex zurück vorwärts 50377. Widerstandshochdruck

arterielle Hypertonie infolge erhöhten Arteriolenwiderstandes (s.a.
Widerstandsgefäße). Es bestehen mäßig erhöhte systolische u. stark erhöhte
diastol. Blutdruckwerte (bei erhöhtem Mitteldruck u. normaler oder
verminderter Amplitude). Die essentielle Hypertonie ist stets ein W., die
renale, endokrine u. neurogene meist ein W. (oft infolge gleichzeitiger
Sklerose der großen Arterien als Widerstands-Elastizitäts-Hochdruck).

 Suchindex zurück vorwärts 50378. Widerstandsphase

die 2. Phase des Adaptationssyndroms.

 Suchindex zurück vorwärts 50379. Widmark* Bestimmung

(Erik M. P. W., 1889-1945, physiol. Chemiker, Lund)
s.u. Blutalkoholkonzentration.

 Suchindex zurück vorwärts 50380. Wieck* Syndrom

(1931) persistierende - Eosinophilie.

 Suchindex zurück vorwärts 50381. Wiedemann* Syndrom

(H.-Rudolf W., Kinderarzt, Kiel)

Wiedemann* Syndrom*-Beckwith* Sy.
EMG-(Exomphalos-Makroglossie-Gigantismus-)Syndrom; ein familiärer
Fehlbildungskomplex ungeklärten Erbgangs mit Nabelschnurbruch (evtl.
Eingeweidevorfall), muskulärer Makroglossie, angeborener oder nach der
Geburt sich entwickelnder Makrosomie, angeborener Eingeweideübergröße (=
Splanchnomegalie; später zurückgehend), evtl. auch Klitoris- bzw.
Penishypertrophie, Y-Einkerbung der sehr großen Ohrläppchen, Neigung zur
Glykolabilität.

Wiedemann* Syndrom*-Lenz* Sy.
- Thalidomid-Embryopathie.

 Suchindex zurück vorwärts 50382. Wiederbelebung

- Reanimation.

 Suchindex zurück vorwärts 50383. Wiederbelebungszeit

die maximale Zeitspanne, nach der ein ischämischer oder asphykt.
Organismus ohne unwiderrufliche morphologische Schäden funktionell voll
wiederhergestellt werden kann (Strukturerhaltungszeit), - Schema. --
vgl. Überlebenszeit. Schema 1A

 Suchindex zurück vorwärts 50384. Wiedererwärmungskrise

kritische Phase beim Aufwärmen eines Unterkühlten (z.B. durch Einbringen
in ein heißes Bad). Aus dem zu hohen Temperaturgradienten zwischen
Körperschale u. -kern resultieren eine metabolische Azidose, ungedeckter
Sauerstoffverbrauch der Peripherie u. Gefahr der hypoxischen
Gewebsschädigung.

 Suchindex zurück vorwärts 50385. Wiederherstellung

- Restitution, rekonstruktive Plastik, Rehabilitation.

 Suchindex zurück vorwärts 50386. Wiedhopf*-Greifenstein* Syndrom

aseptische Sesambeinnekrose des Fußes.

 Suchindex zurück vorwärts 50387. Wiener* Ein-Gen-Theorie

(Alexander S. W., 1907-1976, Serologe, New York)
s.u. Rhesus-System.

 Suchindex zurück vorwärts 50388. Wiesen(gräser)dermatitis

Dermatitis mit Blasenbildung (= D. bullosa pratensis, - Abb.);
phototoxische Hautentzündung nach Pflanzenkontakt u. anschließender
Sonnenbestrahlung (z.B. Bergamotte, Johanniskraut, Wiesenbärenklau); s.a.
Furanocumarine, Lichtdermatose. Abb. R3A

 Suchindex zurück vorwärts 50389. Wiethe* Lipoidproteinose

(Camillo W., 1888-1949, österr. Otologe)
- Hyalinosis cutis et mucosae.

 Suchindex zurück vorwärts 50390. Wigand*-Martin*-Winckel* Handgriff

(Justus H. W., 1769-1817, Geburtshelfer, Mannheim; August M.; Franz K. L. W.)
als sog. Dreimännerhandgriff ein geburtshilfliches Vorgehen bei
Nichteintreten des Kopfes ins kleine Becken bei Beckenendlage; u. zwar
Beugen u. Drehen des Kopfes mit dem in den Mund eingeführten Mittelfinger
u. durch Druck des 2. u. 4. Fingers auf die Jochbeine, dann Entwicklung
des Kopfes durch Zug an den Schultern (wie nach Veit-Smellie, s.a. Abb.)
u. Druck von außen (durch Hilfsperson).

 Suchindex zurück vorwärts 50391. Wilcoxon* Test

(auch: Rangsummentest)
parameterfreier Test zum Vergleich zweier (nicht)verbundener Stichproben
von Werten, die in topologischer Skala angeordnet sind oder in metrischer
Skala mit unbekannter Häufigkeitsverteilung vorliegen.

 Suchindex zurück vorwärts 50392. Wildbad

Wildwässer, - Akratotherme.

 Suchindex zurück vorwärts 50393. Wildervanck* Syndrom

(L. S. W., Humangenetiker, Groningen)

Wildervanck* Syndrom* Sy. I
das W.*-Waardenburg*-Franceschetti*-Klein* Sy. (= zerviko-okulo-faziale
Dysplasie); familiäre, wahrscheinlich erbliche Fehlbildungen i.S. des
Robin* u. Klippel*-Feil* Syndroms sowie labyrinthäre Taubheit
(Taubstummheit) u. ein- oder beidseitige Abduzenslähmung.

Wildervanck* Syndrom* Sy. II
als Dysostosis zygomatico-maxillo-mandibulo-facialis (erbliche?
embryopath.?) Schädel-Gesichts- u. Augenfehlbildungen Jochbögen-,
Unterkiefer- u. Kinn-Hypoplasie, Zahnstellungsanomalien bei
fortbestehendem Milchgebiß, tief ansetzende Ohren, Hypertelorismus,
Blepharophimose, Mikro- u. Buphthalmus, Optikusatrophie (mit
Visusverminderung).

 Suchindex zurück vorwärts 50394. Wildwässer

- Akratothermen.

 Suchindex zurück vorwärts 50395. v. Willebrand*

(Erik A. v. W., 1870-1949, Arzt, Helsingfors)
als Faktor VIII A der dem Faktor VIII C (Plasmagerinnungsfaktor VIII)
immunologisch sehr eng verwandte plasmatische Cofaktor der
Blutplättchenaggregation; wird vom Gefäßendothel u. von Megakaryozyten
gebildet.

 Suchindex zurück vorwärts 50396. v. Willebrand* W.*-Jürgens* Syndrom

(Rudolf J.)
als erbliche Thrombozytopathie Typ Jürgens oder vaskuläre
Pseudohämophilie A (v. Willebrand) eine autosomal-dominant erbliche,
hämorrhagische Diathese mit verlängerter subaqualer Blutungszeit,
verminderter Aktivität des W.* Faktors. -- Als Typ Aland auch mit
Verminderung des gerinnungsakt. VIII C.

 Suchindex zurück vorwärts 50397. v. Willebrand* W.*-J.* Sy., erweitertes

(R. Gross) die Angiohämophilie A u. B. (mit verminderter
Faktor-VIII-C-Aktivität bei normalem VIII A bzw. mit verminderter
Faktor-XI-Aktivität; verlängerte Blutungszeit), die Pseudohaemophilia pura
(autosomal-dominant; nur verlängerte Blutungszeit) u. die Thrombopathia
haemophilica A u. B (verminderte VIII-C- bzw. IX-Aktivität).

 Suchindex zurück vorwärts 50398. Willenlosigkeit

- Abulie.

 Suchindex zurück vorwärts 50399. Williams*-Beuren* Syndrom

(J. C. W. u. Alois J. B., Kardiologen, Neuseeland bzw. Göttingen)
supravalvuläre Aortenstenose, kombiniert mit Gesichtsfehlbildungen
(Faunsgesicht), Zahnanomalien (u.a. Mikrodontie) u. Hypogenitalismus.

 Suchindex zurück vorwärts 50400. Williams*-Campbell* Syndrom

generalisierte sackförmige - Bronchiektasien bei angeborenen
Knorpeldefekten der Bronchien.

 Suchindex zurück vorwärts 50401. Willis* Anreicherung

Aufschwemmen der Stuhlprobe mit gesättigter Kochsalzlösung zum Nachweis
von Wurmeiern (v.a. der Nematoden); die spezifisch leichteren Eier steigen
auf u. setzen sich an dem aufgelegten Objektträger ab. -Anreicherung

 Suchindex zurück vorwärts 50402. Willkürmotorik

die Handlungsmotorik; auf Auswahl-, Entscheidungsprozessen beruhende
zielhafte u. operante Bewegungsakte anhand räumlich-zeitlicher
Innervationsmuster (des Neocerebellums u. der Basalganglien?). Die in der
motorischen Hirnrinde verarbeiteten Impulse laufen über das pyramidale
System an die Skelettmuskulatur, wobei die Rindenaktivität i.S. der
automatischen Anpassung an die Ausgangsbedingungen durch das Kleinhirn
moduliert wird ( - Abb., s.a. Motoneuron, EPS). -Motorik Abb. R3A

 Suchindex zurück vorwärts 50403. Wilms*

(Max. W., 1867-1918, Pathologe, Chirurg, Leipzig, Basel, Heidelberg)
Höcker (Kopfhöcker) an der Innenwand von Dermoidzysten.

 Suchindex zurück vorwärts 50404. Wilms* Operation

laterale perineale Prostatektomie (Enukleation) nach Hautschnitt parallel
zum aufsteigenden Schambeinast.
Magenresektion nach Billroth II mit Gastroenterostomia retrocolica oralis
partialis inferior.

 Suchindex zurück vorwärts 50405. Wilms* Tumor

(auch: Birch - Hirschfeld* Tumor)
als malignes Nephrom = nephrogenes Dysembryom eine meist einseitig im
1.-5. Lj. auftretende, rasch wachsende, bösartige Nierengeschwulst;
Symptome großer Bauchtumor, gestörtes Allgemeinbefinden, Fieber, Aszites,
oft auch Hämaturie u. arterielle Hypertonie, Verdrängung von
Nachbarorganen; sehr schnelle Metastasierung.

 Suchindex zurück vorwärts 50406. Wilson*

(Frank N. W., 1890-1952, amerikan. Kardiologe)
s.u. Brustwandableitung.

 Suchindex zurück vorwärts 50407. Wilson* Block

ein - Rechtsschenkelblock; EKG QRS-Komplex 0,12, schlankes R, plumpes,
breites S, positive T in Ableitung I u. V5`k6 (übrige Ableitungen
unterschiedlich; - Abb.); Hinweis auf Ischämie, Myokarditis, aber auch
ohne pathologische Bedeutung.

 Suchindex zurück vorwärts 50408. Wilson* Granulom

Fgb: derm
durch Trichophyton rubrum hervorgerufene Knötchen mit Schuppung um die
Haarfollikel im unteren Unterschenkeldrittel.

 Suchindex zurück vorwärts 50409. Wilson* Syndrom

(Samuel A. K. W., 1877-1937, Internist, Pathologe, London)
(auch: hepatolentikuläre Degeneration)
autosomal-rezessiv erbliche Defektparaproteinämie mit Störung der
Coeruloplasmin-Synthese (Serumspiegel 10 mg100 ml; normal 23-44) u.
Kupferanreicherung im Gewebe. Beginnt im 1.-2. Ljz. (bei späterem Beginn
Westphal*-v. Strümpell* Sy.); führt zu extrapyramidalen Symptomen
(Choreoathetose; dann Tremor, Rigor, Ataxie, Dysarthrie, Kontrakturen,
Salbengesicht) infolge Degeneration der Stammganglien
(Linsenkerndegeneration), Kayser*-Fleischer* Ring (pathognomonisch!),
hypertropher Leberzirrhose, Aminoazidurie (Blockierung der Tubulusenzyme
durch Kupfer), graubrauner Hautpigmentierung, Störung des
Kohlenhydratstoffwechsels mit Hyperinsulinismus (Insulinaktivierung durch
Cu), intellektuellem u. psych. Verfall (oft mit Affektinkontinenz).
(Sir William J. E. W., 1809-1884, Hautarzt, London)

Wilson* Syndrom*-Brocq* Krankheit
- Dermatitis exfoliativa generalisata.
- Lichen ruber planus Kaposi.
(Clifford W.)
- Kimmelstiel*-W.* Sy.

Wilson* Syndrom*-Mikity* Sy.
(Miriam G. W., geb. 1922, Kinderärztin; Viktor G. M., Röntgenologe; beide Los Angeles)
- bronchopulmonale Dysplasie.

 Suchindex zurück vorwärts 50410. Wilson*-Blair* Agar

(William James W., 1879-1954, Bakteriologe, Belfast)

Fgb: bakt
Selektivnährböden; z.B. Wismutsulfat-Agar für Nachweis von Salmonella
typhi (bildet schwarzbraunes Bi2S3), Ferrichlorid-Sulfit-Dextrose-Agar
(ein Fleischwasseragar mit Glucose, Marmorstückchen, Natriumsulfit u.
FeCl3 für Aerobierzüchtung; durch Reduktion erfolgt Schwärzung um die
Kolonie).

 Suchindex zurück vorwärts 50411. Wimpern

- Cilia; s.a. Flagellum, Zili..., Wimpern...

 Suchindex zurück vorwärts 50412. Wimpernausfall

bei Lidranderkrankung mit Schädigung der Wimpern-Haarbälge verkürzte
Wimpernlebensdauer (normal etwa 150 Tg.). Nachwachsende W. evtl. mit
falscher Richtung, kurz u. geringelt (dadurch Entzündung vorderer
Augenpartien).

 Suchindex zurück vorwärts 50413. Wimperndrüsen

- Glandulae ciliares (Moll).

 Suchindex zurück vorwärts 50414. Wimper(n)epithel

- Flimmerepithel.

 Suchindex zurück vorwärts 50415. Wimpernlarve

Fgb: helminth
- Mirazidium.

 Suchindex zurück vorwärts 50416. Wimpertierchen

- Ciliophora.

 Suchindex zurück vorwärts 50417. v. Winckel* Handgriff

(Franz v. W., 1837-1911, Frauenarzt, Rostock, Dresden, München)
s.u. Wigand*-Martin*...

 Suchindex zurück vorwärts 50418. Wind

Fgb: enterol
- Flatus.

 Suchindex zurück vorwärts 50419. Windbrand

sonnenbrandähnliche Dermatitis durch starke Windeinwirkung.

 Suchindex zurück vorwärts 50420. Winddorn

Fgb: path
- Spina ventosa.

 Suchindex zurück vorwärts 50421. Windei

Abortprodukt mit verkümmerter oder überhaupt nicht feststellbarer
Fruchtanlage (Trophoblastmole mit leerem Eisack).

 Suchindex zurück vorwärts 50422. Windelausschlag, -dermatitis

(auch: Erythema gluteale)
oft durch Soorinfektion verstärkte u. chronifizierte Rötung u.
Epithelabschilferung im Windelbereich, v.a. am Gesäß u. perigenital,
langsam wachsend gegen die Oberschenkelinnenseiten u. zum Unterbauch hin.
Sonderform - Dermatitis ammoniacalis, mit wallartig begrenzten
pseudosyphilitischen Geschwüren verbunden.

 Suchindex zurück vorwärts 50423. Windeltest

Fgb: päd
s.u. Eisenchloridprobe.

 Suchindex zurück vorwärts 50424. Windkessel

Fgb: physiol
Begriff in Anlehnung an den techn Druck-W., ein Behältnis mit
konstantem Luftvolumen in Druckleitungen, in dem sich die periodisch
komprimierte Luft bei eintretender Druckminderung infolge der Elastizität
wieder ausdehnt u. die diskontinuierliche Strömung in eine kontinuierliche
umwandelt; z.B. Gesamtheit der Arterien vom elastischen Typ
(Windkesselarterien), die aufgrund ihrer großen Elastizität eine
Windkesselfunktion ausüben; zentraler W. ist die Aorta, unterstützt von
ihren großen Ästen (Karotiden, beidseitige A. subclavia mit
Anfangsabschnitten ihrer Halsäste, Aa. iliacae); während der Herzsystole
wirksam als Blutreservoir, aus dem in der Diastole durch gespeicherte Vis
a tergo Blut peripherwärts getrieben wird (unter Verteilung durch -
Widerstandsgefäße = Arterien vom muskulären Typ). Elastizitätsminderung
hat arterielle Hypertonie (s.a. Elastizitätshochdruck) zur Folge; s.a.
Abb. Abb. R3A

 Suchindex zurück vorwärts 50425. Windkesselhochdruck

(auch: Elastizitätshochdruck)
systolischer Hochdruck infolge Abnahme der Gefäßelastizität durch
sklerotischen Umbau.

 Suchindex zurück vorwärts 50426. Windmole

- Windei.

 Suchindex zurück vorwärts 50427. Windmühlenflügelfinger

angeborene oder (häufiger) als pcP-Folge vorkommende Abweichung der
Finger zur Ellenseite.

 Suchindex zurück vorwärts 50428. Windpocken

- Varizellen.

 Suchindex zurück vorwärts 50429. Windschutzscheiben-Syndrom

Fgb: neur
- Mediansyndrom nach unfallbedingtem Schädelaufprall auf die
Frontscheibe des Kraftfahrzeuges.

 Suchindex zurück vorwärts 50430. Windverhaltung

fehlende Flatulenz bei Ileus.

 Suchindex zurück vorwärts 50431. winging

(engl.) Abstehen der Schulterblätter (Flügelstellung) bei der Sprengel*
Deformität; s.a. Scapula alata.

 Suchindex zurück vorwärts 50432. Winiwarter*(-Buerger*) Krankheit

(Alexander v. W., 1848-1917, Chirurg, Lüttich)
- Endangiitis obliterans.

 Suchindex zurück vorwärts 50433. Winkel

Fgb: anat
- Angulus, physik - Radiant. -- s.a. Gonio...

 Suchindex zurück vorwärts 50434. Winkel alpha, epsilon, gamma u. kappa

Winkel zwischen Sehachse u. Gesichtslinie (Axis opticus bzw. Axis
visualis), bzw. der Winkel zwischen Seh- u. Pupillenachse (Axis opticus
bzw. Axis bulbi externus), bzw. zwischen Sehachse u. der Blicklinie in der
Horizontalen, bzw. zwischen Pupillenachse u. Gesichtslinie (Axis visualis;
entspricht im wesentl. dem -- v.a. im dtsch. Schrifttum bevorzugten --
Winkel gamma). Der -W. wird je nach Lage der Makula schläfen- bzw.
nasenwärts der geometrischen Achse als positiv bzw. negativ bezeichnet;
entspricht, da Pupillenachse = Axis bulbi externus u. Sehachse nahezu
identisch sind, dem W. kappa bzw. lambda; gamma ist erkennbar an der
exzentr. Lage des Hornhautbildchens bei Leuchtpunktfixation. -- vgl.
Schielwinkel.

 Suchindex zurück vorwärts 50435. Winkelbeschleunigung

die zeitliche Änderung der Winkelgeschwindigkeit (Geschwindigkeit bei
Kreisbewegung mit beliebigem Radius). Ihre Wahrnehmung erfolgt über das
Kupulaorgan der Bogengänge.

 Suchindex zurück vorwärts 50436. Winkelerguß

kleines Ex- oder Transsudat in Pleuralwinkeln.

 Suchindex zurück vorwärts 50437. Winkelmann*(-Jaboulay*) Operation

(W. Karl W., 1863-1925, Chirurg, Barmen)
Versorgung einer Hydrocele testis unter Verzicht auf Resektion des
Hydrozelensackes; Einschneiden u. Nachhintenumschlagen der Zelenwand
(Serosa der Tunica vaginalis nach außen) mit nachfolgender
Wiedervereinigung der Ränder hinter Hoden u. Samenstrang.

 Suchindex zurück vorwärts 50438. Winkeloptik

mit einem Winkelprisma (3- bis 5kantig; Ablenkung um 45, 90 bzw. 180)
ausgestattete Optik (z.B. eines Endoskops).

 Suchindex zurück vorwärts 50439. Winkelzellen

Warzenfortsatzzellen am Sinus-Dura-Winkel; s.a. Citelli* Zelle.

 Suchindex zurück vorwärts 50440. Winkler*-Schulze* Indo(l)phenolblaureaktion

(Ferdinand W., 1870-1936, Dermato-, Hämatologe, Wien; Walter H. G. Sch., 1880-1964, Pathologe, Göttingen)
-Naphthol-oxidase-Reaktion am formolfixierten Blutausstrich oder
Knochenmarkpunktat zur Zelldifferenzierung anhand der Blaufärbung (ist in
der Granulozytenreihe ab Promyelozyt stark, bei Mono- u. Retikulozyten
schwach [u. fakultativ], bei Knochenmarkriesenzellen, Ery [u. Vorstufen]
u. lymphatischer Reihe einschließlich der Plasmazellen negativ).

 Suchindex zurück vorwärts 50441. Winslow*

(Jakob B. W., dän. Anatom, 1669-1760, Paris)
die arterielle Kollateralbahn von der Arteria subclavia über die Aa.
thoracica interna, epigastrica superior u. inferior zur A. iliaca externa.

 Suchindex zurück vorwärts 50442. Winslow* Loch

- Foramen epiploicum (ggf. Bruchpforte der W.* Hernie = - Hernia
omentalis).

 Suchindex zurück vorwärts 50443. Winter*-Kohn*-Mellman*-Wagner* Syndrom

als oto-urogenitales oder aurikulogenitales Syndrom gynäkotrope,
familiäre, erbliche Fehlbildungen des Ohres (Steigbügelaplasie,
Amboßfehlbildung, Hammer-Synechie, Gehörgangsstenose, Ohrmuscheltiefstand
u. -dysplasie) u. der Harn- u. Geschlechtsorgane
(Nieren-Harnleiter-Unterentwicklung; Gonadenhypoplasie; bei Hypo- bis
Aplasie bzw. Atresie der Scheide, Eierstöcke, Eileiter, Gebärmutter).

 Suchindex zurück vorwärts 50444. Winterschlaf

bei einigen Warmblütern während der kalten Jahreszeit monatelang
anhaltender natürlicher Schlafzustand mit erheblichem Absinken von
Körpertemperatur, Pulsfrequenz, Atmung u. Blutzuckerspiegel.

 Suchindex zurück vorwärts 50445. Winterschlaf, künstlicher

Winterschlafnarkose, s.u. Hibernation.

 Suchindex zurück vorwärts 50446. Wintrich* Schallwechsel

(Anton W., 1812-1882, Internist, Erlangen)
über Lungenhohlräumen ( - Kaverne) mit breiter Bronchusverbindung
Tonhöhenwechsel des Klopfschalls bei Öffnen u. Schließen des Mundes.

 Suchindex zurück vorwärts 50447. Wintrobe* Hämatokritbestimmung

(Maxwell M. W., geb. 1901, kanad. Arzt)
H. unter Verwendung graduierter dickwand. Zentrifugenröhrchen, die -- mit
ungerinnbar gemachtem Blut beschickt -- 8 bis 10 Min. zentrifugiert
werden; der Hämatokritwert ist direkt als Erythrozytensäule abzulesen.

 Suchindex zurück vorwärts 50448. Wippwelle

von der Steigbügelfußplatte des Innenohres ausgehende Welle, die die
Lamina basilaris des Corti* Organs an frequenzspezifischer Stelle eindellt
u. dadurch zur Schwingung der Membrana tectoria des Ductus cochlearis u.
zur Erregung der Hörzellen führt.

 Suchindex zurück vorwärts 50449. Wirbel

Fgb: anat
Strukturelement der Wirbelsäule, - Vertebra; s.a. Wirbel..., Spondyl...
- Vortex.

 Suchindex zurück vorwärts 50450. Wirbelabplattung

- Platyspondylie.

 Suchindex zurück vorwärts 50451. Wirbelanomalien

Fehlbildungen der Wirbel(körper, -bögen, -fortsätze); evtl. kombiniert
mit Anomalien der Wirbelzahl; - Atlasassimilation, Lumbalisation,
Sakralisation, Block-, Halb-, Platt-, Spalt-, Übergangswirbel; ferner als
Asomie (Fehlen des Wirbelkörpers), Persistenz des Chordakanals, als
Hypoplasie, Aplasie; s.a. Halsrippe, Lendenrippe; - Abb. -Blockwirbel
-Halbwirbel -Plattwirbel -Spaltwirbel

 Suchindex zurück vorwärts 50452. Wirbelblockierung

Bewegungssperre im Wirbelsäulenbereich, z.B. durch Einklemmung von
Wirbelgelenkzotten. -- In der Chiropraxis Bez. für die Wirbelsubluxation,
die Sperre infolge Muskelverkrampfung mit Fixierung von Wirbeln in einer
Extremstellung in den Intervertebralgelenken. Bewirkt
Spinalnervenirritation ( - Vertebralsyndrom).

 Suchindex zurück vorwärts 50453. Wirbelbogen

(auch: Arcus vertebrae)

Fgb: anat
der Bogenteil des Wirbels; begrenzt hinten das Wirbelloch, oben u. unten
die Zwischenwirbellöcher, trägt die Wirbelfortsätze. Besteht aus dem
beidseitigen Bogenfuß (Pediculus arcus vertebrae; Ursprung aus dem
hinteren oberen Wirbelkörperabschnitt = Bogenwurzel), der daran
anschließenden Interartikularportion (mit oberem u. unterem Gelenkfortsatz
u. Querfortsatzbasis), dem folgenden eigentl. Bogenteil (Lamina arcus
vertebrae) mit Isthmus u. Dornfortsatzbasis.

 Suchindex zurück vorwärts 50454. Wirbelbogenspalte

Wirbelanomalie als - Spina bifida (Rhachischisis posterior) bzw. als
seitliche Bogenspalten.

 Suchindex zurück vorwärts 50455. Wirbelbruch

Sammelbegriff für Wirbelkörper-, Wirbelbogen-, Wirbelfortsatzfraktur
(evtl. deren Kombinationen als Folge direkter, mit axialer Stauchung
verbundener Gewalteinwirkung auf die Wirbelsäule oderu. einer übermäßigen
Wirbelsäulenstreckung bzw. -beugung, evtl. auch -verdrehung
(Hyperextension, -flexion; Torsion); i.e.S. der Wirbelkörperbruch (evtl.
mit Bandscheibenbeteiligung, auch als Kreuzbeinbruch); führt zu
Wirbeldeformierung (z.B. Keilform, Plattwirbel, Zertrümmerung, Deck- u.
Grundplatteneindellung; s.a. Kümmell* Syndrom), Wirbelsäuleninstabilität
u. zu Blutungen (v.a. vor die Wirbelsäule = prävertebrales Hämatom, d.h.
hinter Rachen, Mittelfell u.oder Bauchfell; dadurch Schluck-, Atemstörung
bzw. paralytischer - Ileus); evtl. -- durch Luxation oder
Fragmentverschiebung -- Rückenmarkkompression (bis zu kompletter -
Querschnittslähmung); bei offener Fraktur (z.B. als Schußverletzung)
Gefahr der Infektion des Zentralnervensystems. -- Auch als
Randleistenabbruch, Randzacken- oder als pathologische Fraktur (letztere
-- als Wirbelkörperkollaps -- evtl. akut zu völliger Verformung führend,
z.B. bei Knochenatrophie). Behandlung z.B. durch -
Wirbelkörperaufrichtung, Rauchfuss* Schwebelage, Glisson* Schlinge,
Schanz* Verband, Lagerung auf harter Unterlage (evtl. Gipsbett) sowie
operativ insbesondere bei Instabilität der Hinterkante. -Hämatom,
prävertebrales

 Suchindex zurück vorwärts 50456. Wirbelentzündung

- Spondylitis.

 Suchindex zurück vorwärts 50457. Wirbelgelenke

Articulationes vertebrales, u. zwar die Zwischenwirbelgelenke (=
Articulationes zygoapophysiales [Juncturae z.]) u. die Articulatio
lumbosacralis u. sacrococcygea; s.a. Unkovertebralgelenke. -- I.w.S.
Wirbel-Rippen-Gelenke (Articulationes costovertebrales,
costotransversariae). -- s.a. Articulatio atlanto-occipitalis u. axialis.

 Suchindex zurück vorwärts 50458. Wirbelgleiten

- Spondylolisthesis.

 Suchindex zurück vorwärts 50459. Wirbelkanal

- Canalis vertebralis.

 Suchindex zurück vorwärts 50460. Wirbelkaries

Knochenkaries der Wirbelsäule; i.e.S. die - Spondylitis tuberculosa.

 Suchindex zurück vorwärts 50461. Wirbelkörper

- Corpus vertebrae.

 Suchindex zurück vorwärts 50462. Wirbelkörperaufrichtung

Fgb: orthop
aktive, auf Gibbus-Vermeidung abzielende Reposition frischer
Wirbelkörperbrüche ( - Wirbelbruch) durch dorsalen oder ventralen -
Durchhang u. anschließende Retention im Gipskorsett.

 Suchindex zurück vorwärts 50463. Wirbelkörpernekrose

Gewebstod im Wirbelkörperbereich; käsig, sequestrierend, aseptisch oder
verletzungsbedingt (bei tbk. Spondylitis, Osteomyelitis, als Calveaigu*
Vertebra plana bzw. als - Kümmell*-Verneuil* Syndrom).

 Suchindex zurück vorwärts 50464. Wirbelkörperspalte

s.u. Spaltwirbel, Schmetterlingswirbel, Rhachischisis.

 Suchindex zurück vorwärts 50465. Wirbelloch

Fgb: anat
- Foramen vertebrale. -- vgl. Foramen intervertebrale.

 Suchindex zurück vorwärts 50466. Wirbelluxation

unfallbedingte Verlagerung eines Wirbels aus seiner natürlichen Lage; nur
möglich bei Zerreißen der Zwischenwirbelgelenke u. gleichzeitiger
Zerstörung der Bandscheiben u. ihrer Verbindungen zu den Wirbeln u. zum
hinteren Längsband. Reine W. (ohne Wirbelbruch) v.a. an der
Halswirbelsäule.

 Suchindex zurück vorwärts 50467. Wirbelquerfortsatz

- Processus transversus, s.a. Querfortsatzfraktur.

 Suchindex zurück vorwärts 50468. Wirbelsäule

- Columna vertebralis; s.a. Wirbelsäulen..., Spondyl(o)..., Vertebral...,
Bewegungssegmente.

 Suchindex zurück vorwärts 50469. Wirbelsäulenaffektion

Wirbelsäulenerkrankung, -schädigung; - Abb.

 Suchindex zurück vorwärts 50470. Wirbelsäulenaufnahme

Röntgenaufnahme der Wirbelsäule; als Nativaufnahme eine Ganz- oder
Teilaufnahme (HWS, BWS, LWS etc.), s.a. Abb. -- Auch als -
Funktionsaufnahme.

 Suchindex zurück vorwärts 50471. Wirbelsäulendeformität

aus - Wirbelanomalien, -erkrankungen ( - Wirbelsäulenaffektionen)
resultierende WS-Fehlform; z.B. vermehrte oder am falschen Ort auftretende
- Lordose u.oder - Kyphose; als (Kypho-)Skoliose, Gibbus; auch als
Flach-, Rundrücken. -Flachrücken Führt evtl. zu spondylogenen
statokinetischen Beschwerden, neurologischen Krankheitsbildern (z.B.
Radikulitis, Vertebralsyndrome).

 Suchindex zurück vorwärts 50472. Wirbelsäuleninsuffizienz

Fgb: orthop
funktionelle u. strukturelle Schwäche der Wirbelsäule (einschließlich der
Muskeln, Bänder); führt zu Haltungsschwäche; begünstigt Entwicklung von
Vertebralsyndromen, Haltungsfehlern bzw. Haltungsverfall.

 Suchindex zurück vorwärts 50473. Wirbelsäulensyndrom

- Vertebralsyndrom.

 Suchindex zurück vorwärts 50474. Wirbelsäulenverkrümmung

- Skoliose.

 Suchindex zurück vorwärts 50475. Wirbelsäulenversteifung

Bewegungsverlust der Wirbelsäule, z.B. durch Ankylose der Wirbelgelenke,
Verknöcherung des Bandapparates, z.B. bei Bechterew* Krankheit,
Wirbeltuberkulose.
- Spondylodese.

 Suchindex zurück vorwärts 50476. Wirbelspalte

- Rhachischisis, Spaltwirbel.

 Suchindex zurück vorwärts 50477. Wirbelsynchondrose

Fgb: anat
- Discus intervertebralis.

 Suchindex zurück vorwärts 50478. Wirbeltuberkulose

- Spondylitis tuberculosa.

 Suchindex zurück vorwärts 50479. Wiring

(engl.) Drahtaufspulung zur Anregung einer Thrombosierung als
Selbstheilung bei Aneurysma. Beim kalten W. Einführen eines feinen,
biegsamen Metalldrahts in den Aneurysmasack, beim warmen W. zusätzlich
Gleichstrombeschickung ( - Blakemore* Op. [1]); nur noch wenig
gebräuchlich.

 Suchindex zurück vorwärts 50480. Wirksamkeit, relative biologische

Fgb: radiol
- RBW.

 Suchindex zurück vorwärts 50481. Wirkstoffe

definierbare Elemente u. Verbindungen, die biologische Wirkungen
auslösen.
als biogene W. körpereigene (Enzyme, Hormone, Transmitter) oder
körperfremde Substanzen (Vitamine, Toxine), die in die Lebensprozesse des
Organismus eingreifen.
als genabhängige W. Produkte Gen-programmierter Biosynthesen, die
ihrerseits die Phänogenese Gen-abhängiger Erbeigenschaften steuern.
-biogen

 Suchindex zurück vorwärts 50482. Wirkung

Fgb: physiol
- Reizantwort.

Fgb: pharmak
die durch Wirkstoffe (Pharmaka) ausgelösten Veränderungen biologischer
Funktionen u.oder Strukturen, unterschieden als lokale W. (am Ort der
Pharmakoneinwirkung) u. systemische W. (allgemeine W., über den Ort der
Einwirkung hinausgehend), wobei die W. reversibel (z.B. nach Abbau des
Pharmakons) oder auch irreversibel (z.B. bei Zerstörung bestimmter
biologischer Strukturen) sein kann.

 Suchindex zurück vorwärts 50483. Wirkung, additive

positive - Wechselwirkung zweier Heilmittel. -- vgl. Summationsgift,
Kumulationsschaden.

Fgb: physiol
- Summation.

Fgb: radiol
- Summationseffekt.

 Suchindex zurück vorwärts 50484. Wirkung, potenzierte

die bei Kombination von 2 oder mehr Heilmitteln resultierende, über die
linear addierten Einzelwirkungen hinausgehende W.

 Suchindex zurück vorwärts 50485. Wirkung, spezifisch-dynamische

s.u. spezifisch-dynamisch.

 Suchindex zurück vorwärts 50486. Wirkungsdosis

Fgb: pharmak
- Dosis effectiva (Effektivdosis).

Fgb: radiol
die aus Einfalls- u. Streuzusatzdosis zusammengesetzte
Gleichgewichts-Ionendosis, z.B. als - Oberflächendosis, - Herddosis;
s.a. RBW.

 Suchindex zurück vorwärts 50487. Wirkungsqualität

Art der Wirkung, z.B. bei Arzneimitteln schmerzlindernd,
entzündungshemmend, harntreibend usw.

 Suchindex zurück vorwärts 50488. Wirkungsquantum

Fgb: physik
- Planck* Konstante.

 Suchindex zurück vorwärts 50489. Wirkungsspektrum

die Gesamtheit der auf ein Medikament effektiv ansprechenden biologischen
Substrate; i.e.S. die von einem - Antibiotikum wirksam erfaßbaren
Mikroorganismen.

 Suchindex zurück vorwärts 50490. Wirkungsspezifität

Fgb: biol
Beschränkung der Wirkungsmöglichkeit auf ein bestimmtes Substrat (z.B.
als Spezifität eines Enzyms).

 Suchindex zurück vorwärts 50491. Wirsung* Gang

(Johann G. W., 1600-1643, dtsch. Anatom, Padua, Augsburg)
- Ductus pancreaticus.

 Suchindex zurück vorwärts 50492. Wirsungographie

- Pankreatographie.

 Suchindex zurück vorwärts 50493. Wirt

Fgb: parasitol
Wirtsorganismus; Lebewesen, das einem anderen nur als Wohnort dient (=
Raumparasitismus) oder von ihm auch bezüglich der Nahrungsaufnahme
beschränkt wird (= Kommensalismus) oder sich mit ihm zu beider Vorteil
ergänzt (= Symbiose); i.e.S. ein Organismus, der einem -- ihn
benachteiligenden oder gar schädigenden -- - Parasiten als
vorübergehender oder dauernder Lebensraum dient; unterschieden z.B. als
End-, Zwischen-, Hilfs-, Haupt-, Gelegenheitswirt sowie als akzidenteller
W. (in den der Parasit zufällig hineingerät); s.a. Wirtszelle. -Endwirt
-Zwischenwirt -Hauptwirt

Fgb: immun
Organismus als Empfänger bzw. Träger eines Transplantats.

 Suchindex zurück vorwärts 50494. Wirtswechsel

der für die vollständige Entwicklung mehrwirtiger Parasiten in bestimmten
Entwicklungsphasen obligate Wechsel vom Zwischen- auf den Endwirt, aber
auch umgekehrt (z.B. bei Malariaplasmodien Mensch als Zwischen-, Mücke als
Endwirt).

 Suchindex zurück vorwärts 50495. Wirtszelle

Zelle, die einem intrazellulären Parasiten (z.B. Virus, Plasmodium) als
adäquates, die Vermehrung bzw. Geschlechtsreife ermöglichendes Milieu
dient.

 Suchindex zurück vorwärts 50496. Wise*-Parkhurst* Krankheit

- Folliculitis et Perifolliculitis capitis abscedens et suffodiens.

 Suchindex zurück vorwärts 50497. Wiseman*-Doan* Krankheit

als primär splenogene Neutropenie eine im Zusammenhang mit Splenomegalie
vorkommende chron. Granulozytopenie (bei normalem oder hyperplastischem
Knochenmark); geht nach Splenektomie zurück.

 Suchindex zurück vorwärts 50498. Wiskott*-Aldrich*(-Huntley*) Syndrom

(Alfred W., 1898-1978, Kinderarzt, Marburg, München; Robert A.)
X-chromosomal vererbtes, seltenes Immundefektsyndrom mit
thrombozytopenischen Blutungen (schon ab Neugeborenenalter), ekzematoider
Dermatitis, hoher Infektanfälligkeit. IgM fehlt weitgehend, IgA u. IgE
sind erhöht. Begrenzte Lebensprognose durch Blutungen oder maligne
Tumoren.

 Suchindex zurück vorwärts 50499. Wismut

(auch: Bismutum)
Halbmetallelement mit Atomgewicht 208,980 u. OZ 83; 3-, auch 2- u.

u. anorganische Bi(III)-Verbindungen werden -- nach Fortfall als
Syphilismittel -- nur noch als Treponemizide u. als Komponente von
Antazida, Wund- u. Hautmitteln, früher in Brandsalben u. -binden verwendet,
anorganische Salze auch in Bleich-, Decksalben. -- s.a. Wismut...


Suchindex zurück vorwärts 50500. Wismutnephropathie

Nierenschaden ( - Nephropathie) durch Wismutverbindungen; als
nephrotisches Syndrom oder als akutes Nierenversagen.

 Suchindex zurück vorwärts 50501. Wismutsaum

v.a. nach Anw. von Wismutpräparaten zur -- obsoleten -- Syphilistherapie
beobachtete graue bis schwarze Wismutsulfid-Ablagerung am Zahnfleisch
(vgl. Bleisaum), gefolgt von geschwüriger bis gangränöser
Mundschleimhautentzündung (Stomatitis), v.a. als Gingivitis (mit
Zahnlockerung, -ausfall).

 Suchindex zurück vorwärts 50502. Wismutvergiftung

(auch: Bismutismus, Bismutose)
in der Symptomatik der Blei- oder Quecksilbervergiftung ähnliche
Intoxikation durch Wismut(verbindungen); sehr selten wegen schlechter
enteraler Resorption; typisch sind der - Wismutsaum, Durchfälle,
Nierenschäden ( - Wismutnephropathie).

 Suchindex zurück vorwärts 50503. Wissler*(-Fanconi*) Syndrom

(Hans W., Kinderarzt, Zürich; Guido F.)
- Subsepsis hyperergica.

 Suchindex zurück vorwärts 50504. Witebsky* Substanz

(Ernst W., 1901-1969, Serologe, Heidelberg, BuffaloUSA)
Substanz mit der spezifischen Fähigkeit, die Hämagglutinine Anti-A u.
Anti-B zu binden. Wird dem Blut der Blutgruppe 0 (Universalspender)
zugesetzt, um -- v.a. bei Austauschtransfusion -- unerwünschte Reaktionen
zu vermeiden.

 Suchindex zurück vorwärts 50505. Witt* Spreiznagel

(Alfred Nikolaus W., geb. 1914, Orthopäde, Berlin, München)
zweiteiliger Schenkelhalsnagel.

 Suchindex zurück vorwärts 50506. Wittmaack*-Ekbom* Syndrom

(Theodor W., dtsch. Arzt; Karl A. E., schwed. Neurologe)
(auch: Syndrom der unruhigen Beine)
intermittierend-paroxysmale, v.a. nachts u. im Liegen auftretende
schmerzhafte Empfindungen in den Beinen (Par- u. Dysästhesien; v.a. der
Unterschenkelaußenseite) mit resultierender Bewegungsunruhe; Ätiologie
unklar; Auftreten wird begünstigt durch Kältereiz, Anämie, Gravidität. --
Seltener ähnliche Erscheinungen an den Armen.

 Suchindex zurück vorwärts 50507. Witzel* Fistel

(Oscar W., 1856-1925, Chirurg, Düsseldorf)
- Gastrostomie (als Ernährungsfistel) oder Jejuno-, Ileostomie unter
Bildung eines Kanals aus Magen- bzw. Darmwandfalten um den in das
eröffnete Organ eingelegten u. durch die Bauchwand ausgeleiteten Katheter
( - Abb.); s.a. Kader* Fistel.

 Suchindex zurück vorwärts 50508. WK

Wirbelkörper.

 Suchindex zurück vorwärts 50509. WMA

(engl.) World Medical Association (Weltärztebund).

 Suchindex zurück vorwärts 50510. WN-Virus

West-Nil-Virus.

 Suchindex zurück vorwärts 50511. Wochenbett

- Puerperium; s.a. Puerperal...

 Suchindex zurück vorwärts 50512. Wochenbettdepression

Form der - Wochenbettpsychose; depressives Zustandsbild; klinisch im
Vordergrund stehen Angstgefühle u. die Überzeugung, das Neugeborene nicht
ausreichend versorgen zu können.

 Suchindex zurück vorwärts 50513. Wochenbettgymnastik

Turnübungen der Wöchnerin zur Stärkung der Bauchdecken- u.
Beckenbodenmuskeln.

 Suchindex zurück vorwärts 50514. Wochenbettpsychose

- Psychose in den ersten 2-3(-6) Wo. nach Entbindung; mit meist
günstiger Prognose. Symptome Erregtheit, Angst, Ratlosigkeit,
Halluzinationen, Illusionen, Antriebsstörungen, Schuldgefühle,
Stimmungslabilität u. Wahnerscheinungen. Wird -- soweit nicht
symptomatisch -- z.T. als endogene Psychose aufgefaßt, wobei psychischen
Einflüssen (Einstellung zum Neugeborenen, zur Partnerschaft) von
verschiedenen Autoren unterschiedliche Bedeutung beigemessen wird; vgl.
Wochenbettdepression.

 Suchindex zurück vorwärts 50515. Wochenbettwehen

Sammelbegriff für Nach- u. Laktationswehen (Reizwehen), i.w.S. auch für
die Dauerkontraktion (u. Retraktion) der Gebärmutter nach der Entbindung.

 Suchindex zurück vorwärts 50516. Wochenfluß

Fgb: geburtsh
- Lochia.

 Suchindex zurück vorwärts 50517. Wöchnerin

(auch: Puerpera)
entbundene Frau im Wochenbett (= Puerperium).

 Suchindex zurück vorwärts 50518. Wöhlk* Lactosenachweis

Farbreaktion zum Milchzucker- u. Maltosenachweis im Harn bei Erwärmen der
Probe mit Ammoniumhydroxid u. Kalilauge (im positiven Fall erfolgt
Rotfärbung [bei Glucose, Fructose gelb-braune Verfärbung]).

 Suchindex zurück vorwärts 50519. Wölfler* Operation

(Anton W., 1850-1917, Chirurg, Graz, Prag)
die 1881 erstmals durchgeführte vordere antekolische Gastroenterostomie
(zunächst anti-, noch im gleichen Jahr isoperistaltisch; später mit Braun*
Fußpunktanastomose als GE anterior antecolica anteepiploica). Mit hoher
Geschwürsrate belastet, daher nur zusammen mit Vagotomie üblich.

 Suchindex zurück vorwärts 50520. Wöllner* Test

(Dieter W., Serologe, Heidelberg)
auf der Zerstörung des M-Antigens der Hammel-Erythrozyten durch
Behandlung mit Papain basierende Modifikation der Paul*-Bunnell* Reaktion.

 Suchindex zurück vorwärts 50521. Wohlfahrtia

eine Fleischfliegen-Gattung [Brachycera, Sarcophaginae]; darunter die
Schmeißfliege W. magnifica als wichtiger Myiasiserreger.

 Suchindex zurück vorwärts 50522. Wohlfart*-Kugelberg*-Welander* Syndrom

s.u. Kugelberg*.

 Suchindex zurück vorwärts 50523. Wohlstandssyndrom

umgangssprachliche Bezeichnung für die Risikofaktoren-Kombination
Hypertonie, Diabetes u. Adipositas.

 Suchindex zurück vorwärts 50524. Wohlgemuth* Einheit

(Julius W., 1874-1948, Internist, Berlin)
ältere Kennzahl der Aktivität der -Amylase.

 Suchindex zurück vorwärts 50525. Wolf

volkstümliche Bez. für 1) anale Intertrigo (Analekzem), 2) - Lupus
vulgaris (fressender W.).

 Suchindex zurück vorwärts 50526. Wolf* Syndrom

(Ulrich W., Humangenetiker, FreiburgBr.)
(auch: 4-Deletions-Syndrom)
zahlreiche angeborene Fehlbildungen infolge teilweiser Deletion des
kurzen Armes eines der Chromosomen Nr. 4. Symptome Untergewicht bei der
Geburt (später Minderwuchs), schwerere psychische, psychomotor. u.
körperliche Unterentwicklung, Gesichtsfehlbildungen (Hypertelorismus,
vorstehende Nasenwurzel [mit Naevus flammeus], plumpe Nase, Epikanthus),
kleine, tiefstehende Ohren, Gaumenspalte, Augenfehlbildungen (Iriskolobom,
Pupillenektopie, Mikrophthalmus, Strabismus), Trichterbrust,
Hüftgelenkdysplasie, Mikrozephalie; ferner Klitorishyperplasie bzw.
Kryptorchismus u. Hypospadie. -Hypertelorismus

 Suchindex zurück vorwärts 50527. Wolfe*-Krause* Lappen

(John R. W., 1824-1904, Augenarzt, Glasgow; Fedor K.)
Hauttransplantat als freier Kutislappen zur Deckung frischer,
oberflächlicher, asept. Hautwunden.

 Suchindex zurück vorwärts 50528. Wolff* Gang

(Kaspar Friedr. W., 1733-1794, Anatom, Berlin, St. Petersburg)
- Urnierengang.

 Suchindex zurück vorwärts 50529. Wolff* Tubuli

die Ductus epoophori longitudinales = Gartner* Gänge.

 Suchindex zurück vorwärts 50530. Wolff* Transformationsgesetz

(Julius D. W., 1836-1902, Orthopäde, Berlin)
Jede Funktionsstörung eines Skelettabschnitts hat hypo- bis atrophische
(bei Inaktivität), hypertrophische (bei Druck u. Zug) oder andersartige
Strukturveränderungen der beteiligten Knochen zur Folge.
-Transformationsgesetz -Atrophie -Hypertrophie

 Suchindex zurück vorwärts 50531. Wolff*-van Hofe* Anomalie

familiäre, erbliche Störung der - Erythropoese (Hyperplasie mit Bildung
vielkerniger Erythroblasten verschiedener, meist fortgeschrittener
Reifeklassen u. großer Gigantoblasten). Prognose günstig.

 Suchindex zurück vorwärts 50532. Wolff*-Parkinson*-White* Syndrom

(Louis Wo., geb. 1898, Paul D. Wh., geb. 1886, Ärzte, Boston; Sir John P., Arzt, London)
(auch: Antesystolie, Kent* oder WPW-Syndrom)
Herzfunktionsstörung mit Neigung zu -- meist gut vertragener --
paroxysmaler Tachykardie durch -- im allg. konstante -- Beschleunigung der
atrioventrikulären Erregung ( - Präexzitation). EKG normale P-Welle,
verkürzte PQ-Zeit ( 0,11 Sek.) u. eine dem -- im Tachykardie-Anfall meist
verbreiterten u. deformierten -- QRS-Komplex vorangehende träge
Vorschwankung (Deltawelle; in den Gliedmaßenableitungen mit der raschen
Hauptschwankung gleichgerichtet, rechts präkordial positiv oder neg.; -
Abb.). -- Davon unterschieden als besonderer Präexzitationstyp das
Lown*-Ganong*-Levine* (LGL-)Syndrom mit kurzem PQ bei normalem QRS (gut
zu differenzieren anhand des gleichzeitig geschriebenen
His-Bündel-Kardiogramms). -Tachykardie, paroxysmale

 Suchindex zurück vorwärts 50533. Wolfram

(auch: Wolframium)

182-184W, 186W; Fp. bei 3400 oC; 6-, daneben 2- bis 5wertig.
Natürliches Vorkommen v.a. als Wolframatmineral. Verwendung in Legierungen
für Glühfäden, Röntgenanodenteller, Spezialstähle. Die -- schwer löslichen
-- Salze können nach oraler Aufnahme zu Gastroenteritis führen;
langzeitige Einatmung, v.a. von Wolframcarbiden, führt evtl. zu
Hartmetallunge (Wolframlunge; bösartig verlaufend).

 Suchindex zurück vorwärts 50534. Wolframate

Salze der Wolframsäure H2WO4; Ca- u. Mg-Salze dienen als
Fluoreszenzfarbstoffe.

 Suchindex zurück vorwärts 50535. Wolframlunge

s.u. Wolfram.

 Suchindex zurück vorwärts 50536. Wolfsrachen

umgangssprachlicher Begriff für die doppelseitige vollständige -
Lippen-Kiefer-Gaumen-Spalte (Cheilognathopalatoschisis; i.w.S. auch die
nur einseitige).

 Suchindex zurück vorwärts 50537. Wolhynisches Fieber

(auch: Febris quintana)
in Osteuropa epidemische Rickettsiose, hervorgerufen durch Rickettsia
quintana (übertragen von Kleider- u. Kopfläusen). Symptome periodisches
Fieber (meist alle 5 Tage für 8-48 Std.), neuralgisch-rheumatische
Schmerzen (v.a. an Schienbeinen, aber auch Rücken, Stirn, v.a. nachts,
evtl. als Fieberäquivalent), evtl. auch morbilli- oder skarlatiniformes
Exanthem, mäßige Milzvergrößerung, neurologische Störungen. Dauer bis zu
12 Fieberanfällen; u.U. monatelange Rekonvaleszenz.

 Suchindex zurück vorwärts 50538. Wolkenschädel

Schädelkalotte mit vertieften u. verbreiterten Impressiones digitatae;
Folge reaktiver Ab- u. Umbauvorgänge des Knochens auf chronischen -
Hirndruck (bei bereits geschlossenen Schädelnähten).

 Suchindex zurück vorwärts 50539. Wolkewitz* Test

Herdsuche durch apparative Messung u. Aufzeichnung (Fokogramm) des
elektrischen Hautwiderstandes (u. seiner Veränderungen, v.a.
Verminderungen).

 Suchindex zurück vorwärts 50540. Wollfadentest

Farbsinnprüfung mt - Holmgren* Wollproben.

 Suchindex zurück vorwärts 50541. Wollfett

- Wollwachs.

 Suchindex zurück vorwärts 50542. Wollfett, wasserhaltiges

- Lanolinum.

 Suchindex zurück vorwärts 50543. Wollhaar

- Lanugo; i.e.S. (als Vellushaar) dessen etwas gröbere Art auf dem Kopf
des Feten (bis zur Geburt) u. bei Frauen lebenslang in verschiedenen
Körperregionen.
- Kraushaar.

 Suchindex zurück vorwärts 50544. Wollwachs

(auch: Cera lanae)
Bezeichnung für Wollfett u. - Adeps lanae anhydricus (als Gemische von
Wachsestern); wasseraufnahmefähige Salbengrundlage.

 Suchindex zurück vorwärts 50545. Wolman* Krankheit

rezessiv erbliche, mit Xanthomatose einhergehende, auf einem
intrazellulären Lipasedefekt beruhende Speicherkrankheit mit Triglycerid-
u. Cholesterinester-Ablagerung in Eingeweiden u. Nervensystem sowie
Nebennierenverkalkung. Führt zu Symptomen der Niemann*-Pick* Krankheit,
Erbrechen, Durchfällen, Malabsorption, Hepato-Splenomegalie u. frühem Tod.

 Suchindex zurück vorwärts 50546. Wolpert* Karbazidometer

Gerät zur Bestimmung des Kohlendioxidgehaltes der Luft (Entfärbung einer
Phenolphthalein-roten, wäßrigen Sodalösung).

 Suchindex zurück vorwärts 50547. Wood* Licht

(Robert W. W., 1868-1955, Physiker, Baltimore)
Quecksilberdampflampenlicht mit unverändertem Ultraviolettanteil nach
Abfilterung des gesamten sichtbaren Teils des Lichtspektrums. Anw. für
Fluoreszenz-Untersuchungen in der Mikroskopie, Dermatologie (z.B.
Erythrasma fluoresziert intensivrot, Mikrosporie grünlich),
Gerichtsmedizin.

 Suchindex zurück vorwärts 50548. Wood* Methode

(John W., 1825-1891, Chirurg, London)
Bruchpfortenverschluß mit Sehnenstreifennähten.

 Suchindex zurück vorwärts 50549. Wood*-Le Fort* Operation

Korrektur der Blasenekstrophie durch Blasenvorderwandbildung aus
gestieltem Hautlappen der Nachbarschaft.

 Suchindex zurück vorwärts 50550. Wood* Zeichen

Erschlaffung des Musculus orbicul. oculi u. Bewegungslosigkeit der
Augäpfel in Mittelstellung als Zeichen des Narkosestadiums III.

 Suchindex zurück vorwärts 50551. Woodbridge* Tubus

(Philipp D. W., geb. 1895, Anästhesist, Boston)
biegsamer, durch Spiraleinlagen verstärkter Endotrachealtubus aus Latex;
für Erwachsene als Ballontubus; Anw. v.a. bei Eingriffen im Kopfbereich u.
bei Notwendigkeit ausgefallener Lagerungen; - Abb. Abb. R3A

 Suchindex zurück vorwärts 50552. Woodruff* Katheter

Harnleiterkatheter mit konischer Spitze; für Ureterographie, Nachweis von
Harnleiterstenosen, -steinen.

 Suchindex zurück vorwärts 50553. Woodruff* Operation

(Harry W. W., geb. 1868, amer. Augenarzt)
Schieloperation durch Verpflanzung von Augenmuskelsehnen zum Ausgleich
eines ausgefallenen Muskels.

 Suchindex zurück vorwärts 50554. Woringer* Syndrom

(Peter W., französ. Kinderarzt)
Leberfunktionsstörung (lipidogene Dyshepatie) bevorzugt des
Kindesalters, u. zwar als Folge einer Überfütterungsdyspepsie oder einer
anikterischen Hepatitis. Symptome Lebervergrößerung, großer Bauch, Koliken,
Übelkeit, Brechreiz (evtl. kombiniert mit Gesichtsblässe), Völlegefühl u.
Appetitlosigkeit, evtl. Durstgefühl, Foetor ex ore, Reizbarkeit,
Leistungsschwäche, Schlafstörungen; Blutchemismus unauffällig. Die
Beschwerden verschwinden unter fettfreier u. kohlenhydratreicher Nahrung,
werden dagegen durch Fett provoziert.
- Pautrier*-W.* Syndrom.

 Suchindex zurück vorwärts 50555. Workoholic

(engl.) Arbeitssüchtiger, Bez. für eine Person mit süchtigem
Verlangen nach Arbeit, Leistung u. Erfolg, die beim Versuch, diesem
Anspruch gerecht zu werden, zunehmend den normalen Bezug zur Umwelt
verliert.

 Suchindex zurück vorwärts 50556. World Health Organization (WHO)

(engl.) - Weltgesundheitsorganisation.

 Suchindex zurück vorwärts 50557. Wortamnesie

verbale - Paraphasie.

 Suchindex zurück vorwärts 50558. Wortblindheit

bei -- subkortikaler -- Schädigung der Brodmann* Area 39 auftretende
Unfähigkeit, einzelne Wörter trotz richtigen Buchstabenerkennens zu lesen
(reine verbale Alexie); Spontansprache u. Sprachverständnis normal;
spontanes u. Diktatschreiben evtl. leicht gestört, Abschreiben gestört.

 Suchindex zurück vorwärts 50559. Wortblindheit, angeborene

s.u. Legasthenie; s.a. Schreibschwäche.

 Suchindex zurück vorwärts 50560. Wortfindungsstörung

Unfähigkeit zur momentanen Findung des Wortes, das den erlebten (oder
gedachten, in der Vorstellung aufgetretenen) Sachverhalt wiedergibt.
Besonders ausgeprägt als amnestische Aphasie.

 Suchindex zurück vorwärts 50561. Wortneubildung

- Neologismus.

 Suchindex zurück vorwärts 50562. Wortschatz-Test

auf Bedeutungserkennen u. Wiederholen einer Auswahl von Wörtern
basierender Intelligenztest, z.B. Hamburg-Wechsler* Intelligenztest für
Erwachsene (HAWIE).

 Suchindex zurück vorwärts 50563. Wortstammeln

- Dyslalie in Form des Ausfalls oder Ersatzes bzw. der Umstellung u.
Angleichung isoliert richtig gebildeter Laute innerhalb der Wörter,
Wortgruppen.

 Suchindex zurück vorwärts 50564. Wortstummheit

reine (subkortikale) motorische - Aphasie; s.a. Hörstummheit.

 Suchindex zurück vorwärts 50565. Wortsuggestion

- Verbalsuggestion.

 Suchindex zurück vorwärts 50566. Worttaubheit

sensorische - Aphasie.

 Suchindex zurück vorwärts 50567. Wortvermengung

- Kontamination.

 Suchindex zurück vorwärts 50568. Wortzwang

- Onomatomanie für bestimmte Wörter.

 Suchindex zurück vorwärts 50569. WPW-Syndrom

- Wolff*-Parkinson*-White* Syndrom.

 Suchindex zurück vorwärts 50570. wrapping

(engl.) - Umhüllung, de Bakey* Operation.

 Suchindex zurück vorwärts 50571. Wr-Faktoren

Familienantigene, die die Bildung -- teils kompletter, teils inkompletter
-- Kälteagglutinine anregen (u. bei unverträglicher Transfusion zu
beschleunigter Hämolyse führen können).

 Suchindex zurück vorwärts 50572. Wright*

(Sir Almroth Edw. Wr., 1861-1947, Pathologe, London)
Die Thrombozyten entstehen aus dem Zytoplasma zerfallender
Megakaryozyten.

 Suchindex zurück vorwärts 50573. Wright* Vakzinetherapie

bei chronischer bakterieller Infektion zeitlich abgestufte Injektionen
der entsprechenden -- abgetöteten -- Erreger in steigender Dosis zur
Verbesserung der körpereigenen Abwehr; s.a. Autovakzine.

 Suchindex zurück vorwärts 50574. Wright* Operation

(John W. Wr., geb. 1842, Augenarzt, ColumbusOhio)
intrakapsuläre Kataraktextraktion von einem Hornhautschnitt aus.

 Suchindex zurück vorwärts 50575. Wright-System

Fgb: hämat
s.u. Wr-Faktoren.

 Suchindex zurück vorwärts 50576. Wrisberg* Ganglion

(Heinrich Aug. Wr., 1739-1808, Anatom, Göttingen)
das Ganglion cardiacum magnum; rechts vom Ligamentum arteriosum.

 Suchindex zurück vorwärts 50577. WS

- Wirbelsäule.
Wassersäule.
Wach-Schlaf...

 Suchindex zurück vorwärts 50578. Wuchereria

eine Fadenwurm-Gattung der Familie Acanthocheilonematidae. Parasit des
Lymphsystems des Menschen.

 Suchindex zurück vorwärts 50579. Wuchereria bancrofti

(auch: Filaria sanguinis hominis nocturna)
der durch Stich von Mücken übertragene Erreger der - Filariose
tropischer Gebiete; die adulten Würmer ( 40 mm, 80-180 mm lang) leben
zusammengerollt im Lymphgefäßsystem; die -- sich u.a. in Culex fatigans
entwickelnden -- embryonalen Mikrofilarien (ca. 300 mym) treten meist
nachts im peripheren Blut auf (= Microfilaria nocturna).

 Suchindex zurück vorwärts 50580. Wuchereria malayi

- Brugia.

 Suchindex zurück vorwärts 50581. Wuchereriasis

- Filariose.

 Suchindex zurück vorwärts 50582. wuchernd

Fgb: path
mit Bildung überschüssigen Gewebes.

 Suchindex zurück vorwärts 50583. wuchernd Granulationen

wildes Fleisch, - Caro luxurians.

 Suchindex zurück vorwärts 50584. wuchernd Kallus

- Callus luxurians.

 Suchindex zurück vorwärts 50585. Wucherungen, adenoide

überschüssige Gewebsneubildungen des lymphatischen Rachenrings, die -
Rachenmandelwucherung.

 Suchindex zurück vorwärts 50586. Wuchsauslenkung

geringster Grad der durch äußere Faktoren (= exogen) bedingten, zunächst
nicht erblichen Störung des - Wachstums.

 Suchindex zurück vorwärts 50587. Wuchsform

die charakteristische Wachstumsform der Kolonien bestimmter Bakterien im
Nährmedium (v.a. in speziellen Wuchsformmedien); z.B. bildet der Typus
gravis des Corynebacterium diphtheriae auf der
Kaninchenblut-Tellurit-Platte grauschwarze Kolonien von Gänseblümchenform
mit randständiger Telluritreduktion u. Hämolyse. -- s.a. Glattform,
Rauhform, Formenwechsel.

 Suchindex zurück vorwärts 50588. Wuchsstoffe

- Wachstumsfaktoren.

 Suchindex zurück vorwärts 50589. Würfelbein

Fgb: anat
- Os cuboideum.

 Suchindex zurück vorwärts 50590. Würgen

Schlundmuskulaturkontraktionen bei Schlucken gegen Widerstand (bei
Schluckstörungen) u. bei Reizzustand im Schlund(-Gaumen)bereich u. bei
Brechreiz; s.a. Würgereflex.
- Erwürgen.

 Suchindex zurück vorwärts 50591. Würg(e)reflex

mit Brechreiz einhergehendes - Würgen (evtl. mit Beteiligung der
Gaumensegelmuskulatur) als Reaktion auf Berühren des Gaumenzäpfchens oder
auf Herunterdrücken der Zunge; der W. kann fehlen bei entsprechenden
Sensibilitätsausfällen oder Gaumensegellähmungen (Ausfall des N.
glossopharyngeus).

 Suchindex zurück vorwärts 50592. Würmer

- Helminthen; s.a. Wurm...

 Suchindex zurück vorwärts 50593. Wüstenfieber

- Kokzidioidomykose; s.a. Wüstenrheumatismus.

 Suchindex zurück vorwärts 50594. Wüstengeschwür

die u.a. auch als Wüsten-, Natalbeule bezeichnete Dermatitis cupoliformis
durch Diphtheriebakterien oder -- seltener -- durch Staphylokokken.

 Suchindex zurück vorwärts 50595. Wüstenrheumatismus, disseminierter

fortschreitende granulomatöse - Kokzidioidomykose.

 Suchindex zurück vorwärts 50596. Wullstein*

(August L. K. W., 1864-1930, Chirurg, Bochum, Essen)
Apparat zur Korrektur ( - Redression) von Wirbelsäulenskoliosen.
Metallrahmen mit Glisson* Schlinge u. Pelotten, Schulterzügen u.
Brustgurt.

 Suchindex zurück vorwärts 50597. Wullstein* Ösophagusplastik

historische, an der Leiche ausgeführte Ösophagusersatzplastik durch
Zwischenschaltung eines ausgeschalteten Jejunumsegmentes (in Verbindung
mit Y-Anastomose); realisiert als Roux*-W.*-Lexer* Operation.

 Suchindex zurück vorwärts 50598. Wulstbruch

Stauchungsfraktur mit ringförmiger Wulstbildung; z.B. als
Epiphysen-Grünholzfraktur.

 Suchindex zurück vorwärts 50599. Wundausschneidung

Fgb: chir
- Wundexzision.

 Suchindex zurück vorwärts 50600. Wundbehandlung

- Wundversorgung.

 Suchindex zurück vorwärts 50601. Wundbehandlung, verbandlose

W. stark absondernder Wunden durch Dauerspülung mit Antibiotika-haltiger
oder antiseptischer Flüssigkeit. -- Ferner, als offene W. i.e.S.,
open-air-treatment (mit Laminarströmung entkeimter Luft über die Wunde).

 Suchindex zurück vorwärts 50602. Wundbelag

offene Wunden bedeckende Auflagerung aus Wundsekret (evtl. zu Kruste,
Borke erstarrt) u.oder Blut, evtl. auch aus Eiter, Nekrosen,
Krankheitserregern.

 Suchindex zurück vorwärts 50603. Wunddehiszenz

sekundäres Auseinanderweichen der Ränder einer durch Naht verschlossenen
Wunde. Akute W. als Wundruptur. -Dehiszenz

 Suchindex zurück vorwärts 50604. Wunddesinfektion

als operative W. die durch Wundtoilette. Als W. i.e.S. die chemische
Desinfektion durch örtliche Anw. von Antibiotika, Chemotherapeutika,
Desinfektionsmitteln.

 Suchindex zurück vorwärts 50605. Wunddiphtherie

- Diphtherie in Verletzungs- oder Operationswunden; die Wunden mit
aufgeworfenen Rändern, schlaffen, glasigen Granulationen, evtl. auch
Membranbildung, Umgebungsödem, Blutungen; schlecht heilend. Mögliche
Komplikationen Myokardschaden, Lähmungen.

 Suchindex zurück vorwärts 50606. Wunde

jede Unterbrechung des Gewebszusammenhangs (ohne oder mit
Substanzverlust) an der Körperober- oder einer -innenfläche mit Eröffnung
von Lymphspalten u. Blutgefäßen. Jede Gelegenheitswunde gilt als primär
infiziert ( - Wundinfektion). -- s.a. Vulnus, Wund...

 Suchindex zurück vorwärts 50607. Wundernetz, arterielles

Fgb: anat
- Rete mirabile.

 Suchindex zurück vorwärts 50608. Wundexzision

operatives Entfernen der Randpartien von Wunden; bei der primären -
Wundversorgung als - Friedrich* Wundversorgung; bei
infektionsverdächtigen Wunden als Maßnahme der - Wundtoilette.

 Suchindex zurück vorwärts 50609. Wundfolie

Fgb: chir
Silber- oder Aluminiumfolie als -- wasserabweisende -- Wundauflage; die
Al-Folie evtl. als Schicht eines Verbandvliesstoffs.

 Suchindex zurück vorwärts 50610. Wundhaken

hakenförmiges Instrument zur Wundspreizung; als scharfer Haken mit
spitzen, als stumpfer mit nicht zugespitzten Zinken.

 Suchindex zurück vorwärts 50611. Wundheilung

in Phasen ablaufende, mit dem Schluß der Oberfläche ( - Epithelisierung)
endende Ausfüllung einer Wunde durch Gewebe. Durch Blutgerinnung Bildung
einer Fibrinpolymere enthaltenden, später festhaftenden, außen erhärtenden
(s.a. Wundschorf) Wundmembran, gefolgt -- in der Reinigungsphase -- von
Auflösung der infolge Sauerstoffmangels untergehenden geschädigten Zellen
( - Autolyse), von - Phagozytose u. Fasernauflösung durch Isohisto- u. -
Fibrinolysine, wobei Azidose u. die resultierende Quellung u.
Permeabilitätszunahme der Kapillarendothelien (mit Einströmen von Lymphe
u. mobilen Zellen) auslösend wirken. In der alkalotischen Assimilations-
oder Aufbauphase erfolgt Wundgranulation, d.h. Bildung von
Kapillarsprossen, argyrophilem Retikulum, Bindegewebe u. kollagenen
Fasern; s.a. Caro luxurians. Abschließend Vernarbung u. Epithelisierung.
-- s.a. Primär-, Sekundärheilung. Störungen möglich durch örtliche
Umstände (z.B. Hämatom, Serom, Nekrosen, Infektion) oder durch systemische
Funktionsstörungen (z.B. bei Hypoproteinämie, Vitaminmangel,
Immuninsuffizienz, Strahlenschaden). -- s.a. Keloid. -Primärheilung

 Suchindex zurück vorwärts 50612. Wundinfektion

Wundinfektion, primäre
die bei Gelegenheitswunden (aber auch bei sog. aseptischen Wunden) fast
stets vorhandene primäre Infektion, die jedoch meist von der örtl. Abwehr
(vgl. Resistenz) unterdrückt wird; vgl. aber Tetanus, Tollwut, Gasbrand.

Wundinfektion, sekundäre
nachfolgende Besiedlung einer Wunde durch Krankheitserreger, z.B.
Eitererreger, Diphtheriebazillen ( - Wunddiphtherie).

 Suchindex zurück vorwärts 50613. Wundklammer

federnde u. starre Metallklammer zur dauerhaften, die Naht ersetzenden
Adaptation der Wundränder; z.B. nach Herff, Michel; s.a. Nähapparat, Clip;
vgl. Gewebekleber.

 Suchindex zurück vorwärts 50614. Wundliegen

- Dekubitus.

 Suchindex zurück vorwärts 50615. Wundmadenfraß

Fliegenlarven-Parasitismus in Wunden; s.a. creeping myiasis, Myiasis.

 Suchindex zurück vorwärts 50616. Wundnaht

Vereinigung der Wundränder durch Nahtmaterial; bei primärer -
Wundversorgung oder Abschluß einer Operation als sog. Primärnaht; bei
Wunddehiszenz oder nichtprimärer Wundversorgung als Sekundärnaht.

 Suchindex zurück vorwärts 50617. Wundrevision

die gründliche Inspektion einer Wunde in ganzer Ausdehnung; i.w.S. auch
die sich daraus ergebende weitere Wundversorgung.

 Suchindex zurück vorwärts 50618. Wundrose

- Erysipel.

 Suchindex zurück vorwärts 50619. Wundscharlach

Wundinfektion durch Scharlacherreger; v.a. bei Verbrennungswunden.

 Suchindex zurück vorwärts 50620. Wundschock

traumatischer - Schock.

 Suchindex zurück vorwärts 50621. Wundschorf

bei - Wundheilung die aus Nekrosen u. der primären, Erythro-, Thrombo-
u. Leukozyten enthaltenden Wundmembran hervorgehende, oberflächlich
verhärtete Kruste; bedeckt schützend die Wundgranulationen (Heilung
unterm Schorf).

 Suchindex zurück vorwärts 50622. Wundsein

- Intertrigo.

 Suchindex zurück vorwärts 50623. Wundsperrer, -spreizer

selbsthaltendes Wundspreizinstrument; z.B. als besondere Klemme oder als
Rahmen mit Spatelhaken.

 Suchindex zurück vorwärts 50624. Wundstarrkrampf

- Tetanus.

 Suchindex zurück vorwärts 50625. Wundstupor

vorübergehende Schmerzlosigkeit der Wunde als Folge der unfallbedingten
Durchtrennung der örtlichen Nervenendigungen.

 Suchindex zurück vorwärts 50626. Wundtoilette

Fgb: chir
operative Wundherrichtung als definitive - Wundversorgung einer nicht
primär zu verschließenden Wunde. Entfernen geschädigten Gewebes
(Wundrandausschneidung u. - Debridement), ggf. auch von Knochensplittern,
Fremdkörpern, Schmutzpartikeln (evtl. Ausspülen), Öffnen von Wundtaschen,
evtl. Lagekorrektur der Wundränder (z.B. durch wundferne Situationsnaht).

 Suchindex zurück vorwärts 50627. Wundverband

- Verband zur Wundbedeckung. Als Verbandstoffe dienen sterile
Mullauflagen (Kompressen; mit Deck- u. Aufsaugwirkung), befestigt durch
Mull- oder Trikotschlauchbinde (evtl. mit wasserdichtem Abschluß) oder
Heftpflaster; an Gliedmaßen ergänzt durch geeignete - Schiene.

 Suchindex zurück vorwärts 50628. Wundversorgung

Fgb: chir
i.e.S. die erstmalige Behandlung einer unfallbedingten =
Gelegenheitswunde.

 Suchindex zurück vorwärts 50629. Wundversorgung, definitive

endgültige, stets nur ärztlich erfolgende W.; erfolgt bei nicht zu großer
u. nicht infektionsverdächtiger Wunde als primäre W., d.h. als -
Friedrich* Wundversorgung (unter Mitversorgung verletzter Nerven, Gefäße,
Knochen, Muskeln etc.) u. mit nachfolgender - Wundnaht (Primärnaht),
evtl. ergänzt durch Antibiotikagaben, Ruhigstellung, Tetanusprophylaxe. --
Die W. infizierter, infektionsverdächtiger (z.B. auch größerer bzw.
verschleppter) oder durch Komplikationen belasteter Wunden erfolgt durch
- Wundtoilette, ggf. ergänzt durch Wundrandausschneidung,
Wundtascheneröffnung, Gegeninzision(en), Drainage, Tamponade, Verband,
Ruhigstellung, Antibiotikagaben, Tetanusprophylaxe; bei guter Wundheilung
evtl. später Nahtverschluß; s.a. Dringlichkeit, aufgeschobene. Die W. für
dieses Vorgehen ungeeigneter (z.B. sehr großer bzw. über 10 bis 12 Stunden
alter) Wunden erfolgt konservativ, d.h. mit wundreinigenden, granulations-
u. epithelisierungsfördernden Mitteln. -- Bei Brandwunden besonderes, dem
Verbrennungsgrad gemäßes Vorgehen Kaltwasser-Anwendung;
Brandblaseneröffnung, evtl. -abtragung; Antibiotika; bei drittgradiger
Verbrennung auch verbandlose - Wundbehandlung; evtl. Hauttransplantation.

 Suchindex zurück vorwärts 50630. Wundversorgung, provisorische

vorläufige, v.a. dem Schutz vor weiterer Infektion u. der Vermeidung
weiteren Blutverlustes dienende W.; stets unter Verzicht auf
Manipulationen inan der Wunde. Bedecken mit sterilem, evtl. antiseptischem
Verband u. ggf. Blutstillung durch Kompressionsverband oder Blutleere,
dann RuhigstellungLagerung.

 Suchindex zurück vorwärts 50631. Wurm

Fgb: zool
- Helminth.

Fgb: anat
Kurzbez. des Kleinhirnwurmes ( - Vermis) bzw. -- Jargon -- des
Wurmfortsatzes ( - Appendix vermiformis).

 Suchindex zurück vorwärts 50632. Wurmallergie

bei Wurmbefall durch allergene Substanzen des Wurmkörpers oder durch
Stoffwechselprodukte des Parasiten bedingte - Allergie; intensiv z.B. bei
Echinokokkose (bei intraoperativem Zysteneinriß als anaphylaktischer
Schock). -- Neben allgemeinen Allergie-Symptomen (Eosinophilie, Urtikaria,
Pruritus) treten Organmanifestationen auf, z.B. - Asthma verminosum,
Lungeninfiltrate, Gelenkschmerzen, Dermatitis, Myositis, Myokarditis,
Lidödem.

 Suchindex zurück vorwärts 50633. Wurmanämie

hypochrome Anämie bei Wurmbefall (v.a. durch Ancylostoma); Ursache
chronische Blutverluste, örtliche Störung der Eisenresorption.

 Suchindex zurück vorwärts 50634. Wurmbefall

- Helminthiasis.

 Suchindex zurück vorwärts 50635. Wurmeier

von weiblichen bzw. hermaphroditischen Helminthen in den Wirtsorganismus
ausgestoßene Eier, deren -- z.T. von Dotterzellen umgebene -- Eizellen
sich bei manchen Arten erst nach Abgang mit den Ausscheidungen, bei
anderen schon im Wirt weiterentwickeln. Die Entwicklung der geschlüpften
Larven geht meist in 1 oder 2 Zwischenwirten weiter, führt im Endwirt zur
Geschlechtsreife (adulte Würmer). -- Merkmale (s.a. Abb.) 1) Ancylostoma
duodenale oval, 50 (60) 35 (40) mym, frisch (im Stuhl) mit glasklarer
Hülle; mit 2-8 Furchungszellen. -- 2) Ascaris lumbricoides ovalär;
befruchtet 54-60 mym, mit bräunlicher Außen- u. farbloser Innenhülle;
unbefruchtet 75-85 mym, farblos, mit Tröpfcheneinschlüssen; erst die Larve
ist invasionsfähig. -- 3) Clonorchis sinensis 16 30 mym, bauchig
flaschenförmig, mit Deckel, am Gegenpol evtl. winzige Haken; enthält bei
Ablage das Mirazidium. -- 4) Dicrocoelium dendriticum oval, 26 40 mym,
dunkelbraun, dickschalig; enthält bei Ablage das Mirazidium. -- 5)
Diphyllobothrium latum 45 (50) 67 (70) mym, dicke, braune Schale, an den
Polen Deckel bzw. kleiner Knopf, zentrale Eizelle mit Dotterzellen;
Embryonalentwicklung im Wasser unter Bildung einer 2., inneren Hülle u.
einer Epithelschicht (später Zilien tragend). -- 6) Diphyllidium caninum
kugelig, 20 30 mym, zweischalig; der Embryo mit 6 paarig angeordneten
Haken; um die durchscheinende Innenhülle dünne bläschenartige Membran
(dadurch 26 50 mym). -- 7) Enterobius vermicularis doppelt konturiert,
farblos, asymmetrisch oval; 4schichtige Schale; mit schlupffähigem Embryo.
-- 8) Fasciola hepatica oval, 80-140 mym, gelbbraun, mit Deckel u.
deckelnaher Eizelle (mit Dotterzellen). -- 9) Fasciolopsis buski ovalär,
83 138 mym, Pole leicht konisch mit Deckel; unreif farblosgelblich,
später bräunlich, klebrig; Eizelle (mit Dotterzellen) deckelwärts
exzentrisch. -- 10) Hymenolepis nana elliptisch, 40 50 mym; 2 Hüllen,
dazwischen -- polnahe -- fädige Gebilde. -- 11) Necator americanus ähnlich
wie Ancylostoma-Ei, länglicher; 35 (40) 64 (72) mym. -- 12) Paragonimus
westermani oval, unterschiedlich groß (ca. 55 90 mym), goldbraun; Deckel
mit Kragen; 1 Eizelle mit 5-10 Dotterzellen (auch reifere Stadien). -- 13)
Schistosoma alle Arten mit Mirazidium; Sch. haematobium längs-ovalär,
45-60 120-160 mym, durchsichtig, Stachel an einem Pol; Sch. japonicum
plump-oval, 50 100 mym, gelblich; rudimentärer Stachel; Sch. mansoni
asymmetrisch-ovalär, 60 130 bis 180 mym, seitlich Stachel. -- 14)
Strongyloides stercoralis oval, 30 50-70 mym, glatte, dünne,
durchsichtige Schale; Larve (aus embryoniert abgelegtem Ei) schlüpft im
Darm; manche Eier nur Morula- bis Larvenstadien enthaltend. -- 15) Taenia
saginata, T. solium (voneinander kaum unterscheidbar); oval, 20 40 bzw.
30 50 mym; dünne Schale, Larve (Onkosphäre mit 3 Hakenpaaren) von radiär
gestreifter Embryophore umgeben. -- 16) Trichostrongylus 30-80 mym;
ähnlich wie Ancylostoma-Ei (aber viele Furchungszellen). -- 17) Trichuris
trichiura 20 (25) 50 (55) mym, doppel- u. dickschalig, gelblichbraun,
zitronenförmig; Eizelle ungefurcht; an bd. Polen heller Schleimpfropf.
Abb. R3A

 Suchindex zurück vorwärts 50636. Wurmeiernachweis

mikroskopische Untersuchung von Stuhlproben (oder Abwasserproben etc.)
auf Wurmeier, u. zwar im Nativpräparat aus aufgelöster Probe, in der
Schwimmschicht der Probenauflösung (physiologische Kochsalz-Lsg.), in
aufgehellter dicker Schicht (unverdünnt, transparenzsteigernd behandelt),
im Probenzentrifugat, im Sediment der aufgelösten Probe, im (z.B. nach
Fülleborn*) angereicherten Probengut, direkt im Analabstrich (mittels
Cellophanklebestreifens, cellophanbedeckten Glasstabes, Spezialstempels)
bzw. in Kulturprobe aus dem verdächtigen Material.

 Suchindex zurück vorwärts 50637. Wurmfortsatzentzündung

- Appendicitis.

 Suchindex zurück vorwärts 50638. Wurmileus

Obturationsileus durch Eingeweidewürmer (z.B. Askaridenileus).

 Suchindex zurück vorwärts 50639. Wurmkrankheit

- Helminthiasis.

 Suchindex zurück vorwärts 50640. Wurmkrankheit der Bergleute

die -- gemäß BKVO -- entschädigungspflichtige - Ancylostomiasis.

 Suchindex zurück vorwärts 50641. Wurmkur

systematische Anw. von Anthelmintika (z.B. Bandwurmmittel) zur Entwurmung
bei - Helminthiasis, meist kombiniert mit diätetischen u.
Abführmaßnahmen.

 Suchindex zurück vorwärts 50642. Wurmstörung

Kleinhirn-W., s.u. zerebellares - Mittelliniensyndrom.

 Suchindex zurück vorwärts 50643. Wurstvergiftung

Lebensmittelvergiftung durch Verzehr bakteriell verunreinigter
Wurstwaren; i.e.S. (Allantiasis) der - Botulismus.

 Suchindex zurück vorwärts 50644. Wurzel

- Radix, s.a. Radik..., pharmaz Rhizoma, Tuber.

 Suchindex zurück vorwärts 50645. Wurzelbehandlung

medikamentöse u.oder mechanische Behandlung der Zahnmarkhöhle, von
direkter Überkappung durch Abdecken des akzidentell eröffneten
Pulpencavums mit dentinregenerierenden Substanzen bis zur Exstirpation des
Pulpengewebes u. Abfüllen des Hohlraums mit nicht resorbierbaren
Substanzen.

 Suchindex zurück vorwärts 50646. Wurzelbehandlung, operative

- Wurzelspitzenresektion.

 Suchindex zurück vorwärts 50647. Wurzeldekompression

bei Wurzelsyndrom operative Beseitigung der
Spinalnervenwurzelkompression; z.B. durch op. Entfernung eines
Bandscheibenvorfalls.

 Suchindex zurück vorwärts 50648. Wurzeldurchschneidung

- Radikulotomie.

 Suchindex zurück vorwärts 50649. Wurzelerkrankung

Fgb: dent
- Periodontitis, Granuloma apicale.

 Suchindex zurück vorwärts 50650. Wurzelfäden

- Fila radicularia; vgl. Wurzelzellen.

 Suchindex zurück vorwärts 50651. Wurzelfüllung

Fgb: dent
die Wurzelbehandlung abschließendes Abfüllen des Zahnwurzelkanals von
der eröffneten Pulpenkammer aus mit plastischen, dann erstarrenden
Füllmaterialien.

 Suchindex zurück vorwärts 50652. Wurzelfüllung, retrograde

die Wurzelspitzenresektion abschließende W. vom Wurzelspitzenstumpf aus.

 Suchindex zurück vorwärts 50653. Wurzelfüßler

- Rhizopoda.

 Suchindex zurück vorwärts 50654. Wurzelgranulom

Wurzelspitzengranulom ( - Granuloma apicale).

 Suchindex zurück vorwärts 50655. Wurzelhautentzündung

Entzündung des - Periodontiums, - Periodontitis; i.w.S. auch die
Entzündung des Weichgewebes zwischen Zahnwurzel u. Kieferknochen, -
Parodontitis.

 Suchindex zurück vorwärts 50656. Wurzelkanal

- Canalis radicis dentis.

 Suchindex zurück vorwärts 50657. Wurzelkompressionssyndrom

durch mechanischen Druck auf die Spinalnervenwurzel ausgelöstes
Krankheitsgeschehen. -- s.a. Bandscheibensyndrom.

 Suchindex zurück vorwärts 50658. Wurzelkompressionssyndrom, lumbales

- Lendenwirbelsäulensyndrom.

 Suchindex zurück vorwärts 50659. Wurzelkompressionssyndrom, vertebrokardiales

vorderes - Brustwandsyndrom.

 Suchindex zurück vorwärts 50660. Wurzelneuralgie

(auch: Radikulalgie)
- Neuralgie (z.B. Ischialgie) durch Irritation der hinteren
Spinalnervenwurzel; die Schmerzen strahlen segmentär in zugehörige
Dermatome aus, sind bei Tabes dorsalis lanzinierend.

 Suchindex zurück vorwärts 50661. Wurzelneuritis

(auch: Radikuloneuritis)
Neuritis der Spinalnervenwurzel. Führt zu segmentgebundenen sensiblen
bzw. motorischen Ausfällen (Hyp-, Anästhesie, Lähmung; auch
Reflexanomalien); s.a. Guillain - Barreaigu* Syndrom. -- I.w.S. auch die
Neuropathien u. unsystemischen Polyneuropathien infolge Irritation dieser
Wurzeln ( - Wurzelsyndrom).

 Suchindex zurück vorwärts 50662. Wurzelscheide

je eine äußere u. innere epitheliale Scheide der Haarwurzel; - Haar
(Abb.).

 Suchindex zurück vorwärts 50663. Wurzel(spitzen)granulom

- Granuloma apicale.

 Suchindex zurück vorwärts 50664. Wurzelspitzenresektion

Fgb: dent
als Radikaloperation bei chronischer granulierender Parodontitis die nach
Schleimhautaufklappung u. Kiefertrepanation erfolgende Entfernung der
Zahnwurzelspitze ( - Apex radicis dentis) samt umgebendem
Wurzelspitzengranulom, abschließend retrograde - Wurzelfüllung (falls
nicht bereits präoperativ von der Zahnhöhle aus durchgeführt).

 Suchindex zurück vorwärts 50665. Wurzelsymptome

aus der Irritation (z.B. durch Kompression bei Bandscheibenprolaps) oder
Entzündung (Radikulitis) bzw. sonstigen krankhaften Veränderungen der
Spinalnervenwurzel (vgl. Radikuloneuritis) resultierende Störungen der
segmentalen Motorik, Sensibilität u.oder der Reflexe, aus deren Gesamtheit
ein mehr oder minder charakteristisches - Wurzelsyndrom resultiert.

 Suchindex zurück vorwärts 50666. Wurzelsyndrom

s.u. Wurzelsymptom; typisch z.B. als - Zervikal-, Zervikobrachialsyndrom,
zervikale Migräne, - Lendenwirbelsäulensyndrom, - Kaudasyndrom; s.a.
Wurzelkompressionssyndrom.

 Suchindex zurück vorwärts 50667. Wurzelzellen

Fgb: anat
die Cellulae radiculares anteriores (Motoneurone des Vorderhorns des
Rückenmarks, Seitenhornzellen des Sympathikus) u. posteriores
(Spinalganglienzellen, sympath. Seitenhornzellen), deren Neuriten die
vordere bzw. hintere Spinalnervenwurzel bilden.

 Suchindex zurück vorwärts 50668. Wurzelzement

Fgb: dent
- Cementum.

 Suchindex zurück vorwärts 50669. Wustmann* Bügel

(Otto W., 1896-1971, dtsch. Chirurg)
Doppeldrahtspannbügel für Druckarthrodese.

 Suchindex zurück vorwärts 50670. Wut

Fgb: path
die Wutkrankheit = Tollwut; - Lyssa; unterschieden als rasende u. als
stille Wut.
Wutanfall (plötzlicher, fortschreitender Erregungszustand).

 Suchindex zurück vorwärts 50671. Wutkrämpfe

respiratorische - Affektkrämpfe.

 Suchindex zurück vorwärts 50672. Wyeomya-Virus

von Anopheles übertragenes ARBO-Virus der Bunyaviridae in Süd-,
Zentralamerika. Erreger einer akuten fieberhaften Erkrankung beim
Menschen.

 Suchindex zurück vorwärts 50673. Wyman* Zeichen

Fgb: röntg
Rechtsverdrängung der Magenblase u. deutliche Zähnelung der großen
Kurvatur als Hinweis auf Milzruptur.

 Suchindex zurück vorwärts 50674. Wymer* Operation

(Immo W., 1888-1970, Chirurg, München)
Hallux-valgus-Korrektur durch Abtragen der sog. Exostosen,
Schleimbeutelexstirpation, Verlängerung der Extensor-hallucis-longus-Sehne,
Stellungskorrektur, raffende Naht der eröffneten Gelenkkapsel.

 Suchindex zurück vorwärts 50675. X

Kurzzeichen für orthop Valgusstellung, radiol
Exposition(sleistung), biochem Xanthin, bakt X-Bazillus,
genet X-Chromosom (s.a. fragiles X; - Martin*-Bell* Syndrom);
chem ein nicht definierter Teil einer Verbindung.
röm. Zahlzeichen 10; z.B. serol Faktor X, anat Nervus X (=
Vagus), neur Th X.

 Suchindex zurück vorwärts 50676. x

Kurzzeichen für mathem Unbekannte einer Gleichung, - x-Achse,
kard x-Welle (im - Venenpuls), genet Grundzahl von Chromosomen
eines genetisch vollständ., haploiden Satzes im polyploiden Karyotyp.

 Suchindex zurück vorwärts 50677. CHI, chi

griech. Buchstabe Chi.

 Suchindex zurück vorwärts 50678. x-Achse

im sog. kartesischen Koordinatensystem die waagerechte Achse
(Abszisse).

 Suchindex zurück vorwärts 50679. xanth...

Wortteil gelb.

 Suchindex zurück vorwärts 50680. Xanthelasma

rötliche oder strohgelbe, bis fingernagelgroße, z.T. streifenförmige,
scharf begrenzte Einlagerungen in der Haut; flach erhaben (= X. planum),
ganz selten höher (= X. tuberosum); häufig Symptom einer
Fettstoffwechselstörung (Hypercholesterinämie, Diabetes mellitus). -- Am
häufigsten an den Lidern (= X. palpebrarum, - Abb.), v.a. am inneren
Augenwinkel.

 Suchindex zurück vorwärts 50681. Xanthen

(auch: Dibenzopyran)
zu Xanthon oxidierbare heterozykl. Verbindung ( - Formel); Grundsubstanz
anticholinergisch wirksamer Pharmaka u. der Xanthenfarbstoffe (Fluorescein,
Eosin- u. Rhodaminfarbstoffe, Pyronine etc.).

 Suchindex zurück vorwärts 50682. Xanthin (X)

(Harnoxid, Wöhler u. Liebig 1838) C5H4N4O2, 2,6-Dihydroxypurin,
eine Purinbase vom Typ Hydroxypurin. Nucleosid- u. Nucleotid-Baustein
(Xanthosin, - Xanthylsäure), wichtiges Zwischenprodukt im Purin- u.
Nucleinbasenstoffwechsel, Vorstufe der durch - Xanthinoxidase gebildeten
Harnsäure.

 Suchindex zurück vorwärts 50683. Xanthinbasen, Xanthinkörper

- Nucleinbasen; s.a. Purinstoffwechsel (Schema).

Xanthine
die N-methylierten Derivate Coffein, Theobromin, Theophyllin.

 Suchindex zurück vorwärts 50684. Xanthinoxidase (XOD)

(auch: Schardinger* Enzym)
Fe- u. Mo-haltige, aerobe Dehydrogenase vom Typ Flavoprotein-Enzym (FAD),
eines der gelben Fermente mit der allg. Reaktion Xanthin + H2O + O2 =
Urat + H2O2 (Hypoxanthin pfr Xanthin; s.a. Formel). Reagiert als
Elektronendonator unspezifisch (z.T. herkunftsabhängig) mit Aldehyden,
Azapurinen, Purin- u. Pyrimidin-Derivaten etc., wobei O2 als
Elektronenakzeptor ersetzbar ist durch Cytochrome, heterozykl.
Verbindungen u. Farbstoffe (z.B. Methylenblau) etc.; wichtiges Enzym im -
Purinstoffwechsel (dort Tab.); s.a. Hyperurikämie; angereichert in Leber
u. Darmmukosa, vorhanden auch in Milch; bei enzymopath. Defekt resultiert
- Xanthinurie.

 Suchindex zurück vorwärts 50685. Xanthinoxidasehemmer

bei - Hyperurikämie therap. genutzter Hemmstoff der - Xanthinoxidase;
v.a. das Allopurinol.

 Suchindex zurück vorwärts 50686. Xanthinsteine

Fgb: urol
hellgelbe, röntgenneg. Harnkonkremente mit glatter bis leicht rauher
Oberfläche (zugehör. Harnkristalle wetzsteinförmig, farblos, lösl. in
Ammoniak, unlösl. in Essigsäure) aus - Xanthin.

 Suchindex zurück vorwärts 50687. Xanthinurie

(Dent u. Philpot 1954) angeborener Enzymdefekt des Purinstoffwechsels
(stark reduzierte Aktivität der Xanthinoxidase) mit erhöhter renaler
Ausscheidung von Xanthin (statt 6-13 bis zu 170 mg24 Std.; auch
Hypoxanthin; evtl. Konkrementbildung, selten kristalline Ablagerung in
Muskulatur) u. erhebl. Hyperurikämie u. Hyperurikurie (2-12 mg24 Std.).

 Suchindex zurück vorwärts 50688. xantho...

Wortteil gelb.

 Suchindex zurück vorwärts 50689. Xanthochromie

Fgb: neur
- Liquorxanthochromie.
(auch: Xanthosis)

Fgb: derm
rötl.-gelbe Färbung der Haut (bes. im Rete epidermale u. Stratum corneum
der Handteller, Fußsohlen u. Nasolabialfalten), weniger der Schleimhäute
(Zungenunterseite, Konjunktiven) infolge reichl. Langzeitaufnahme von
Carotinoiden (medikamentös, aus Karotten, Blutorangen, Tomaten,
Mangofrüchten etc.) u.a. Lipochromen.

 Suchindex zurück vorwärts 50690. Xanthodermie

(auch: Flavedo)
- Xanthochromie der Haut, auch i.S. des Subikterus (z.B. bei fam.
Cholämie).

 Suchindex zurück vorwärts 50691. Xanthodontie

Fgb: dent
gelbl.-bräunl. Verfärbung der Zähne durch Tetracyclin-Ablagerung (in der
Mineralisationsperiode) nach Medikation bei der graviden Mutter oder beim
jungen Kind. DD gegen andersartige Dyschromie gelbl. Fluoreszenz im
UV-Licht, spektrometr. Max. bei 270 mym.

 Suchindex zurück vorwärts 50692. Xanthofibrom

- Fibroxanthom.

 Suchindex zurück vorwärts 50693. Xanthofibrosarkom

bösartiges fibröses Histiozytom mit fetthaltigen Xanthomzellen.

 Suchindex zurück vorwärts 50694. Xanthogranulom

fibröses Histiozytom mit den gewebl. Merkmalen des Granuloms u. des
Xanthoms; Vork. v.a. in Retroperitonealraum, Mesenterium, Nieren,
Mediastinum, Lungen.

 Suchindex zurück vorwärts 50695. Xanthogranulom, juveniles

generalisierte, schubweise bei Säuglingen auftretende makulopapulöse
Hautinfiltrate (bis pfenniggroß), die sich in weiche, später
gelb-rot-braune Knoten umwandeln u. in Mon. bis Jahren mit zentraler
Eindellung u. Schorfauflagerung zurückbilden; v.a. an behaartem Kopf,
Gesicht, Hals, Stamm, Extremitäten, selten inneren Organen (Lunge, Hoden),
häufig mit Augenbeteiligung (Glaukom, Blutung in Vorderkammer).

 Suchindex zurück vorwärts 50696. Xanthom(a)

gutartige (bis pflaumengroße) Geschwulst aus Fibroblasten,
Reticulinfasern u. Histiozyten mit schaumigem Zytoplasma (bei entspr.
Stoffwechselstörung Lipoidtröpfchen, evtl. auch Cholesterinester
enthaltend, nach Lipoidextraktion hell). Bei stärkerem Bindegewebsgehalt
als Xanthofibrom bezeichnet. -- Disseminierte Xanthome der Haut bilden
mit Diabetes insipidus u. Lungenfibrose das Pusey*-Johnstone* Syndrom. --
Ferner obsol. Bez. für - Xanthelasma u. juveniles - Xanthogranulom.

 Suchindex zurück vorwärts 50697. Xanthom(a) tuberosum

bei Fettstoffwechselstörungen (Hyperlipid-, Hypercholesterinämie) meist
eruptiv aufschießende rundl., gut abgegrenzte, rötl. bis gelbl., bis
erbsgroße Tumoren mit glänzend-glatter Oberfläche, seitensymmetr. an Gesäß,
Ellbogen, Knien, Fingerstreckseiten u. -furchen, Pubes, auch submammär u.
an Mundschleimhaut; z.T. plaqueartig konfluierend.

 Suchindex zurück vorwärts 50698. Xanthomatose

disseminierte, klein- u. großknotig aggregierte Xanthome in Haut (hier
einschl. Xanthelasmen), Schleimhäuten u. Sehnenscheiden; teils essentiell,
v.a. aber bei Hypercholesterin- u. Hyperlip(o)idämie; ferner bei den
Xanthomatose-Syndromen ( - Tab.). -- Auch weniger korrekte Bez. für die -
Xanthochromie.

 Suchindex zurück vorwärts 50699. Xanthomonas

gramnegative, bewegliche Stäbchenbakterien der Familie Pseudomonadaceae.

 Suchindex zurück vorwärts 50700. Xanthophyll

(auch: Lutein)
(Berzelius 1837) neben Carotin in allen Chlorophyll-halt. u. niederen
Pflanzen, im Eidotter etc. frei oder verestert vork. Carotinoid; macht
auch ca. 3% der gelben Serumpigmente aus.

 Suchindex zurück vorwärts 50701. Xanthoproteine

Proteine, die Tyrosin, Tryptophan u.oder Phenylalanin enthalten; im Serum
erhöht v.a. bei Nierenerkrankungen.

 Suchindex zurück vorwärts 50702. Xanthoprotein-Reaktion

dauerhafte Gelbfärbung natürlicher Eiweiße (in Serum, Liquor, Haut) bei
Einwirkung von konz. HNO3 (Nitrierung der aromat. Aminosäuren Tyrosin,
Tryptophan u. Phenylalanin).

 Suchindex zurück vorwärts 50703. Xanthop(s)ie

(auch: Gelbsehen)
Chromatopsie mit gelbl. Tönung aller gesehenen Gegenstände; v.a. bei
bestimmten Vergiftungen (z.B. Pikrinsäure, Santonin, Herzglykoside),
Leberfunktionsstörung (mit Ikterus); vgl. Xanthozyanopsie.

 Suchindex zurück vorwärts 50704. Xanthopterin

(H. Wieland 1925) ein Folsäure-Derivat; als Uropterin aus Harn isoliert (
- Formel).

 Suchindex zurück vorwärts 50705. Xanthose, Xanthosis (cutis)

- Xanthochromie.

 Suchindex zurück vorwärts 50706. Xanthosinmonophosphat (XMP)

- Xanthylsäure.

 Suchindex zurück vorwärts 50707. Xanthozyanop(s)ie

Fgb: ophth
Farbsinnstörung, bei der nur Blau u. Gelb erkannt werden; vgl.
Xanthopsie.

 Suchindex zurück vorwärts 50708. Xanthurensäure

der Kynurensäure eng verwandtes Abbauprodukt im Tryptophan-Stoffwechsel (
- Formel). Tritt bei Vitamin-B6-Mangel infolge Coenzyminsuffizienz
(Abbauenzymblock) vermehrt im Harn auf; s.a. Tryptophan-Test (2).

 Suchindex zurück vorwärts 50709. Xanthydrol

9-Xanthenol, leicht oxidables Kristallpulver; Anw. zur chem. (u. histol.)
Bestimmung von Harnstoff (Fosse* Reagens in stark essigsaurer Lösung
unlöslicher Niederschlag von kristallinem Dixanthylharnstoff), DDT u.
Digitalisglykosiden.

 Suchindex zurück vorwärts 50710. Xanthylsäure

(auch: Xanthosin-5'-phosphat)
ein Purinmononucleotid ( - Formel); Zwischenprodukt der Biosynthese von
GMP u. IMP; s.a. Purinstoffwechsel (Schema).

 Suchindex zurück vorwärts 50711. Xantinolnicotinat

nicotinsaures Theophyllin-Derivat; ein Lipidsenker.

 Suchindex zurück vorwärts 50712. Xantocillin

Antibiotikum aus Penicillium notatum; lokale Anw. v.a. an Auge, Haut,
Rachen.

 Suchindex zurück vorwärts 50713. X-Arm

Fgb: orthop
- Cubitus valgus.

 Suchindex zurück vorwärts 50714. X-Bazillus

Proteus X 19; s.u. Weil*-Felix* Reaktion.
- Shigella flexneri Serotyp X.

 Suchindex zurück vorwärts 50715. X-Bein

Fgb: orthop
- Genu valgum.

 Suchindex zurück vorwärts 50716. X-Chromatin

- Barr* Körper.

 Suchindex zurück vorwärts 50717. X-Chromosom

(Wilson 1909) das bei genotypisch getrenntgeschlechtl., diploiden
Organismen mit Heterogametie (z.B. Mensch) in beiden Geschlechtern, in
genotypisch getrenntgeschlechtl., haploiden Organismen nur im Geschlecht
vorhandene Gonosom; s.a. XX-XY-Mechanismus, vgl. Chromosom. -- Das X-Chr.
des Menschen ist Träger vollwertiger Kopplungsgruppen.

 Suchindex zurück vorwärts 50718. X-chromosomal

s.u. Erbgang.

 Suchindex zurück vorwärts 50719. Xe

Fgb: chem
- Xenon.

 Suchindex zurück vorwärts 50720. xeno...

Wortteil fremd, Fremder, Gast.

 Suchindex zurück vorwärts 50721. Xenoantigen

artfremdes Antigen bzw. speziesverschiedenes Antigen.

 Suchindex zurück vorwärts 50722. Xenoantikörper

- Heteroantikörper.

 Suchindex zurück vorwärts 50723. Xenobiotica, -tika

für ein best. Ökosystem von Natur aus fremde Substanzen; z.B. die in der
Umwelt des Menschen vork. luft- u.oder wasserverunreinigenden Substanzen
(z.B. Schädlingsbekämpfungsmittel, Arzneistoffe, Kosmetika etc.).

 Suchindex zurück vorwärts 50724. Xenodiagnostik

(Brumpt 1914) Nachweis (bzw. Ausschluß) einer latenten Infektion anhand
der sich im Zwischenwirt (Überträger) nach dessen Infektion
(Saugenlassen am Kranken oder künstl. Einbringen verdächtigen Materials)
weiter entwickelnden u.oder vermehrenden Erreger (die mikroskopisch oder
durch Tierversuch nachgewiesen werden); insbes. bei Chagas* Krankheit u.
Rickettsiosen (s.a. Läusetest).

 Suchindex zurück vorwärts 50725. xenogen(etisch)

von artfremder Herkunft (früher heterolog), exogen.

 Suchindex zurück vorwärts 50726. xenogen(etisch) Antigen

- Xenoantigen.

 Suchindex zurück vorwärts 50727. xenogen(etisch) Transplantat

- Heterotransplantat, s.a. Transplantation.

 Suchindex zurück vorwärts 50728. Xenon (Xe)

(Ramsay 1898) Edelgaselement mit Atomgew. 131,30 u. OZ 54; Isotope
124Xe, 126Xe, 128-132Xe, 134Xe, 136Xe; Fp. -11 (760 Torr), Kp. -108,1 oC, krit. Temp. +16,6 oC, krit. Druck 58,2 atm;
0-wertig; farb-, geruch-, geschmacklos, chemisch inert. Natürliches Vork.
in der Atmosphäre (0,000 008 Vol.-%), in Spuren in Erd-, Quell- u.
Grubengasen. Verwendung als Füllgas für Glühlampen, Zählrohre, flüssig für
sog. Blasenkammern (z.B. Wilson* Kammer); Anw. nuklearmed v.a. der
radioakt. Isotope 133Xe (HWZ 5,294 Tage; ß- 0,346 MeV, gamma 0,081

Radiospirometrie (s.a. Lungenszintigraphie), zur Gewebsclearance
(Xe-133-Clearance), Durchblutungsbestimmung im Gehirn (nach Inj. in die
Karotis), ferner in Muskulatur, Niere, Leber, Herz (= präkordiale
Xe-Clearance, v.a. als Erfolgskontrolle nach Koronaroperation).

 Suchindex zurück vorwärts 50729. Xenon-133-Clearance

s.u. Xenon.

 Suchindex zurück vorwärts 50730. Xenoparasitismus

eine nur zeitweise parasitäre Lebensweise, abhängig von best.
Voraussetzungen beim Parasiten oder beim Wirt. -- Die Bez. Xenosit wird
sowohl für den periodisch parasitierenden Schmarotzer als auch für den
Hilfswirt gebraucht.

 Suchindex zurück vorwärts 50731. Xenoplastik

Fgb: chir
plastische Op. mit xenogenem (= heterologem) Material (s.a.
Heterotransplantat, s.a. Transplantation).

 Suchindex zurück vorwärts 50732. Xenopsylla

Floh-Gattung [Aphaniptera], Ektoparasiten bei Ratten. Als wichtigste
Überträger der Beulenpest in Siedlungen die Arten X. astia, X.
brasiliensis u. der trop. Rattenfloh X. cheopis (Pestfloh; auch
wichtigster Vektor von Rickettsia mooseri, dem Erreger des murinen
Fleckfiebers).

 Suchindex zurück vorwärts 50733. Xenosit

s.u. Xenoparasitismus.

 Suchindex zurück vorwärts 50734. Xenotest

s.u. Xenodiagnostik.

 Suchindex zurück vorwärts 50735. Xenotransplantat

- Heterotransplantat (s.a. Transplantation).

 Suchindex zurück vorwärts 50736. Xerasie

abnorme Trockenheit der Kopfhaare (z.B. bei Xerodermie).
- Xerorrhinie.

 Suchindex zurück vorwärts 50737. xer(o)...

Wortteil trocken.

 Suchindex zurück vorwärts 50738. Xeroderma

- Xerodermie.

 Suchindex zurück vorwärts 50739. Xeroderma pigmentosum (Kaposi*)

(auch: Atrophoderma pi. (Crocker), Lioderma essentiale (Auspitz), Lichtschrumpfhaut (Hoffmann))
(1882) autosomal-rezessiv vererbte Lichtüberempfindlichkeit der Haut mit
atrophisierender Poikilodermie u. multipler Keratose, schließlich auch
gut- u. bösartige Hautneoplasmen. Ursache angeborener Mangel an
DNS-Endonuclease, dadurch fehlerhafter DNS-Repair nach UV-Schädigung. --
Die Heterogenität des Syndroms äußert sich in verschied. klinischen
Krankheitsgruppen ( - Tab.). Prophylaxe u. Therapie Lichtschutz.

 Suchindex zurück vorwärts 50740. Xerodermie

(auch: Xerosis cutis)
trockene, etwas stärker gefurchte, evtl. diskret schuppende Haut; z.B.
bei Ichthyosis simplex, Hyperparathyreoidismus, Sjögren* Syndrom, im Alter,
bei Vitamin-A-Mangel, allg. Austrocknung, in den Tropen bei Lepra,
Pellagra, Onchozerkose; s.a. Xeroderma pigmentosum.

 Suchindex zurück vorwärts 50741. Xero(mammo)graphie

s.u. Xeroradiographie.

 Suchindex zurück vorwärts 50742. Xerophthalmie

Trockenheit des äußeren Auges als Hauptsymptom (zus. mit Hemeralopie) des
Vitamin-A-Mangels (aber auch als Trachomfolge) Lidbindehaut glanzlos mit
weißl. Flecken (Bitot* Fl.), bei Xerosis squamosa mit psoriasiformem
Elastizitätsverlust u. Faltenbildung u. evtl. Verödung der
Konjunktivalsäcke; Hornhautoberfläche diffus matt u. bei offener Lidspalte
sofort trocken, behaftet mit zähem, reichlich Xerosebakterien enthaltendem
Sekret (Xerosekeratitis). Gefahr der Keratomalazie u. Erblindung.

 Suchindex zurück vorwärts 50743. Xeroradiographie, Xeroröntgenographie

Fgb: röntg
(194748) elektrostat. Aufnahmeverfahren (mit trockener Bildherstellung),
bei dem in einer max. 60 Min. vor der Exposition gleichmäßig positiv
aufgeladenen dünnen Selenschicht (auf Al-Unterlage, in lichtdichter
Kassette) durch die absorbierte -- u. partiell entladene -- Strahlung ein
dem Dosisrelief entsprechendes elektrostat. Ladungsbild entsteht, das
durch Bestäuben mit ebenfalls aufgeladenem Bildpulver (meist blau) als
Positiv- oder Negativbild sichtbar gemacht u., auf Papier übertragen,
durch Erhitzen fixiert wird (Anschmelzen oder Absinkenlassen in
Kunststoffschicht). Vorteile Wiederbenutzung der Platte nach Säuberung u.
Entspannung, gutes Auflösungsvermögen, großer Objektumfang u.
Belichtungsspielraum, Konturenverstärkung, Auflichtbetrachtung; Nachteile
u.a. Auslöschphänomen feinster Strukturen in Nachbarschaft grober,
Bildnivellierung im Bereich großflächiger Kontrastdifferenzen, im allg.
höhere Strahlenbelastung. Bisher bewährte Anw. v.a. als - Mammographie
(Wolfe, Lutterbeck 1972), Extremitätenangiographie.

 Suchindex zurück vorwärts 50744. Xero(r)rhinie

(auch: Xerasie)
Trockenheit der Nasenschleimhaut; i.e.S. die Rhinitis sicca anterior
(z.B. als atrophische Form -- neben spezif. Veränderungen -- bei
Lungentuberkulose).

 Suchindex zurück vorwärts 50745. Xerosalgie

bei - Kausalgie brennende Schmerzen durch Berührung mit trockenem oder
rauhem Gegenstand oder bei Austrocknen der Haut.

 Suchindex zurück vorwärts 50746. Xerose, Xerosis

abnorme Trockenheit oberflächlicher Gewebe, z.B. des Auges ( -
Xerophthalmie), der Haut ( - Xerodermie), der Schleimhäute des Mundes ( -
Xerostomie), der oberen Luftwege, der Harnblase, der Scheide (bei
Hormonstörungen, chronischer u. seniler Kolpitis).

 Suchindex zurück vorwärts 50747. Xerosebakterien

- Corynebacterium xerosis.

 Suchindex zurück vorwärts 50748. Xerosekeratitis

(auch: Keratitis xerotica)
trockene, epidermisartige Kornea bei mangelndem Lidschluß; s.a.
Xerophthalmie.

 Suchindex zurück vorwärts 50749. Xerostomie

Trockenheit der Mundschleimhaut bei - Hyposalivation, Aptyalismus;
i.e.S. (Extremform) die Zagari* Krankheit mit Einrissen (evtl.
Lippenrhagaden), festhaftenden Schleimfetzen, Heiserkeit; z.B. nach
Atropin-Medikation, bei allg. Dehydratation (Schwitzen, Erbrechen,
Diarrhöen, Fieber), Sjögren* Syndrom, im Senium.


Suchindex zurück vorwärts 50750. xeroticus, xerotisch

(latein.) mit trockener Oberfläche i.S. der - Xerose.

 Suchindex zurück vorwärts 50751. X-Fuß

Fgb: orthop
- Knickfuß.

 Suchindex zurück vorwärts 50752. X-Großzehe

Fgb: orthop
- Hallux valgus.

 Suchindex zurück vorwärts 50753. Xg-System

Blutgruppensystem mit X-chromosomalem Erbgang.

 Suchindex zurück vorwärts 50754. Xh

mittels Pferdeimmunserum (h = horse) nachweisbares Serumantigen, dessen
Gen im X-Chromosom vermutet wird.

 Suchindex zurück vorwärts 50755. X-Hüfte

Fgb: orthop
- Coxa valga.

 Suchindex zurück vorwärts 50756. Xiphoid

Kurzform für - Processus xiphoideus.

 Suchindex zurück vorwärts 50757. Xiph(oid)algie

Schmerzen am unteren Brustbeinende (Proc. xiphoideus), z.B. bei
chron.-entzündl. Reizzustand durch die ständige Zugbeanspruchung
(Schulter- u. Brustmuskulatur) des Brustbeins bei körperl. Arbeit.

 Suchindex zurück vorwärts 50758. xiphoide(u)s

(griech.latein.) schwertförmig.

 Suchindex zurück vorwärts 50759. Xiphoid-Syndrom

prim. u. sek. Formen der - Xiphoidalgie.

 Suchindex zurück vorwärts 50760. Xiphopagus

im Bereich der Processus xiphoidei verwachsener Thorakopagus.

 Suchindex zurück vorwärts 50761. XK-Fieber (Indisches)

von Milben übertragene, mild verlaufende Form des Tsutsugamushi-Fiebers.

 Suchindex zurück vorwärts 50762. Xm

am X-Chromosom lokalisiertes Gen für die Ausbildung einer erbl.
2-Makroglobulin-Serumgruppe.

 Suchindex zurück vorwärts 50763. XMP

Xanthosinmonophosphat, - Xanthylsäure.

 Suchindex zurück vorwärts 50764. X0-Syndrom

(auch: X-Null-Sy.)
- Ullrich*-Turner* Sy.

 Suchindex zurück vorwärts 50765. X-Protein

(Seidel u. M. 1973) chemisch u. immunol. abnormes Plasma-Lipoprotein
LP-X, das außer bei angeborenem LCAT-Mangel nur bei intra- oder
extrahepat. Cholestase vorkommt (u. zum Anstieg der LDL-Fraktion führt) u.
sich im sog. LP-X-Test aufgrund seiner abnormen elektrophoret. Mobilität
in Agar nachweisen läßt.

 Suchindex zurück vorwärts 50766. X-Stämme

Fgb: bakt
s.u. Weil*-Felix* Reaktion.

 Suchindex zurück vorwärts 50767. X-Strahlen

ursprüngliche, im Ausland noch übliche Bez. für die - Röntgenstrahlen.

 Suchindex zurück vorwärts 50768. 3-X-Syndrom

(auch: Triplo-X-, XXX-, Superfemale-Sy.)
(P. A. Jacobs u. M. 1959) gonosomales - Trisomie-Syndrom; betroffene
weisen im Zellkern 3 X-Chromosomen auf. Symptome normaler Phänotyp, oft
fertil, gelegentl. Störung der intellektuellen Entwicklung; s.a.
Intersexualität.

 Suchindex zurück vorwärts 50769. 4-X-Syndrom

(auch: Tetra-X-Sy.)
Superfemale-Sy. bei 4facher Polysomie des X-Chromosoms (48,XXXX);
Symptome wie bei 5-X-Syndrom.

 Suchindex zurück vorwärts 50770. 5-X-Syndrom

(auch: Penta-X-Sy.)
(Kesaree u. Wooley 1963) Superfemale-Sy. bei 5facher Polysomie des
X-Chromosoms (49,XXXXX); im Gegensatz zum 3-X-Syndrom gehäuft geistige
Behinderung u. Minderwuchs mit multiplen Dysmorphien (Hypertelorismus,
mongoloide Lidachse, Kurzhals).

 Suchindex zurück vorwärts 50771. XTE-Syndrom

(Moynahan 1970) Ektodermaldysplasie mit Xeroderma, Klumpfuß (Talipes) u.
Zahnschmelzdefekten (engl. enamel defect).

 Suchindex zurück vorwärts 50772. x-Welle

s.u. Jugularis-, Venenpuls (Abb.). -Jugularispuls

 Suchindex zurück vorwärts 50773. XX

Fgb: genet
s.u. XX-XY-Mechanismus.

 Suchindex zurück vorwärts 50774. XX-Mann

Bez. für Individuum mit Genitale u. Phänotyp bei Karyotyp 46,XX; beruht
wahrsch. auf Genaustausch zwischen X- u. Y-Chromosom.

 Suchindex zurück vorwärts 50775. XXX, XXXX, XXXXX

s.u. 3-X-, 4-X-, 5-X-Syndrom.

 Suchindex zurück vorwärts 50776. XX-XY-Mechanismus

die 2 koordinierten zytogenet. Vorgänge, die die -
Geschlechtsentwicklung von Organismen mit Heterogametie (d.h. auch des
Menschen) bestimmen Reduktionsteilungen des Elters liefern je 50%
Spermien mit X- u. mit Y-Chromosom, die des nur Eizellen mit
X-Chromosom; im 2. Schritt entstehen durch Befruchtung dieser einheitl.
Eizellen durch ein X- bzw. Y-übertragendes Spermium je 50% (XX-) oder
(XY-)Nachkommen.

 Suchindex zurück vorwärts 50777. XXY, XXXY, XXXXY

die Karyotypen (Grundtyp 47,XXY) des - Klinefelter* Syndroms; s.a.
Intersexualität.

 Suchindex zurück vorwärts 50778. XXYY

Karyotyp der 1960 von Muldal u. Ockey beschriebenen Form des Klinefelter*
Syndroms; s.a. XYY-Syndrom.

 Suchindex zurück vorwärts 50779. XY

Fgb: genet
s.u. XX-XY-Mechanismus.

 Suchindex zurück vorwärts 50780. Xylan

(auch: Holzgummi, Hemicellulose A)
v.a. aus d-Xylose-Einheiten aufgebautes Polysaccharid (Pentosan-Typ) im
pflanzl. Stützgewebe.

 Suchindex zurück vorwärts 50781. Xylit(ol)

intermediär vork. Pentose-Derivat (Pentinol); diätet. Anw. als
nichtvergärbares Kohlenhydrat (Diabetiker-Zucker); bewirkt keine
wesentl. Erhöhung des Blutzuckerspiegels, verursacht keine Karies.

 Suchindex zurück vorwärts 50782. Xyl(o)...

Wortteil Holz.

 Suchindex zurück vorwärts 50783. XylocainR

- Lidocain.

 Suchindex zurück vorwärts 50784. Xylol

(auch: Dimethylbenzol)
brennbare, nicht mit Wasser mischbare organ. Flüssigkeit (Gemisch der 3
Isomere o-, m- u. p-X.). Anw. u.a. als Lösungs-, Verdünnungs-,
Einbettungsmittel; MAK 100 ml/m3 = ppm bzw. 440 mg/m3.

 Suchindex zurück vorwärts 50785. D-Xylose

(auch: Holzzucker)
C5H10O5, v.a. im - Xylan polysaccharidisch vork. Monosaccharid
(Aldopentose-Typ); s.a. Pentosurie.

 Suchindex zurück vorwärts 50786. Xylose-(Toleranz-)Test

(auch: Fishberg*-Friedfeld*, Clark* Test)
(1932 bzw. 1962) Prüfung der Kohlenhydrat-Resorptionskapazität des
Dünndarms (bei intakter Nierenfunktion) anhand der 5-Std.-Harnwerte
(photometr. Bestimmung n. Roe u. Rice) nach oraler Belastung mit 5 oder 25
g d-Xylose; erniedrigt bei - Malabsorption (v.a. idiopath. Steatorrhö,
alle Sprue-Formen).

 Suchindex zurück vorwärts 50787. Xylulose

Metabolit im Glucuronsäureabbau; eine Ketopentose (d- u. l-Form).

 Suchindex zurück vorwärts 50788. Xysma

flockige Bestandteile der Fäzes bei Diarrhö.

 Suchindex zurück vorwärts 50789. Xyster

(griech. = Schaber)
- Raspatorium.

 Suchindex zurück vorwärts 50790. XYY-Syndrom

(auch: YY-Syndrom)
die -- seltene -- Supermaskulinität bei
Geschlechtschromosomen-Polymorphie mit doppeltem Y (auch XXYY bis
XXXXXXYY); klin. Bild sehr variabel schlanker Hochwuchs (lange
Extremitäten), Intelligenz z.T. in der unteren Norm, Neigung zu sozialer
Auffälligkeit u. Kriminalität, Hypogonadismus.

 Suchindex zurück vorwärts 50791. X-Zehe

Fgb: orthop
Valgusstellung einer Zehe; meist als - Hallux valgus.

 Suchindex zurück vorwärts 50792. X-Zone

Fgb: zool
juxtamedulläre Zone in der Nebenniere der Maus mit unregelmäßig
angeordneten Zellen, die kleiner sind als die der Zona fasciculata.

 Suchindex zurück vorwärts 50793. Y

Kurzzeichen für chem Yttrium; biochem Tyrosin (im
Einbuchstabencode), bakt Yersinia, genet Y-Chromosom.

 Suchindex zurück vorwärts 50794. Y, Y, umgekehrtes

Fgb: radiol
s.u. TNI.

 Suchindex zurück vorwärts 50795. y

Fgb: kard
s.u. Venenpuls; mathem s.u. y-Achse.

 Suchindex zurück vorwärts 50796. Y...

s.a. J..., I...

 Suchindex zurück vorwärts 50797. Yaba-Virus

Virus der Familie Poxviridae ( - Pockenviren), das beim Affen benigne
Histiozytome hervorruft.

 Suchindex zurück vorwärts 50798. y-Achse

im sog. kartesischen Koordinatensystem die vertikale Achse (Ordinate).

 Suchindex zurück vorwärts 50799. YAG

s.u. Neodym-YAG.

 Suchindex zurück vorwärts 50800. Yakeaigue

Rindenharz aus den Myristaceen Virola Calophylla, V. calophylloidea u. V.
elongata. Verwendung als Schnupfpulver mit halluzinogener Wirkung.

 Suchindex zurück vorwärts 50801. Y-Anastomose

Fgb: chir
die - Gastroenterostomia ypsiloniformis (n. Wölfler, - Roux 1897).

 Suchindex zurück vorwärts 50802. Yangtse(tal)-Fieber

- Katayama-Krankheit.

 Suchindex zurück vorwärts 50803. Yaws

(afrikan. = Himbeere)
- Frambösie.

 Suchindex zurück vorwärts 50804. Yb

Fgb: chem
- Ytterbium.

 Suchindex zurück vorwärts 50805. Y-Band

Fgb: anat
- Ligamentum iliofemorale.

 Suchindex zurück vorwärts 50806. Y-Chromatin

das -- im Ruhekern fluoreszenzmikroskopisch nachweisbare -- Ch. des -
Y-Chromosoms.

 Suchindex zurück vorwärts 50807. Y-Chromosom

(Wilson 1909) das bei genotypisch getrenntgeschlechtl., diploiden
Organismen mit Heterogametie (z.B. Mensch) sowie bei genotypisch
getrenntgeschlechtl. haploiden Organismen nur im Geschlecht vorhandene
Gonosom; vgl. X-Chromosom; s.a. XX-XY-Mechanismus.

 Suchindex zurück vorwärts 50808. yellow

(engl.) gelb.

 Suchindex zurück vorwärts 50809. yellow fever

- Gelbfieber.

 Suchindex zurück vorwärts 50810. yellow-nail syndrome

(auch: Syndrom der gelben Fingernägel)
Nageldystrophie mit Gelbfärbung bei angeborener Hypoplasie des
Lymphgefäßsystems sowie Bronchiektasen mit chronischer Bronchitis.

 Suchindex zurück vorwärts 50811. Yerba-Beule

in Paraguay (Paranaaigu-Gebiet) im Anschluß an Verletzungen auftretende
1-2 cm große, geschwürig zerfallende Weichteilknoten.

 Suchindex zurück vorwärts 50812. Yersin* Bazillus

(Alexandre Emile Jean Y., 1863-1943, franz. Bakteriologe u. Tropenarzt, Vietnam)
- Yersinia pestis.

 Suchindex zurück vorwärts 50813. Yersinia

kurze, gramnegative Stäbchenbakterien der Familie Enterobacteriaceae.

 Suchindex zurück vorwärts 50814. Yersinia enterocolitica (Malassez-Vignal)

Erreger der - Yersiniosen.

 Suchindex zurück vorwärts 50815. Yersinia pestis

(auch: Pasteurella pestis)
gramneg., unbewegl., aerobes Stäbchen, einzeln, kurzkettig oder in Haufen,
mit ausgeprägtem Pleomorphismus im Bubo u. auf 3%ig. Salzagar; Erreger
der Pest, durch Rattenfloh von Nagetieren, insbes. Ratten, übertragen.

 Suchindex zurück vorwärts 50816. Yersinia pseudotuberculosis

(auch: Pasteurella ps.)
gramneg., aerobes Stäbchen mit peritricher Begeißelung; Erreger einer
Zoonose (v.a. bei Nagern, Vögeln); s.a. Yersiniosen.

 Suchindex zurück vorwärts 50817. Yersiniosen

durch - Yersinia enterocolitica (v.a. Serogruppen 03, 05, 08 u. 09),
gelegentl. auch durch Yersinia pseudotuberculosis (Serotyp I) verursachte
Infektionskrankheit, bei Kindern u. Jugendl. v.a. mit Gastroenterokolitis
(auch ulzerös), Adenitis mesenterica (mit dem Bild der -
Pseudoappendizitis), bei Erwachsenen v.a. mit Erythema nodosum,
Polyarthritis (genet. Disposition bei HLA-B 27), Septikämie (evtl.
Leberabszesse). Therapie Antibiotika.

 Suchindex zurück vorwärts 50818. YF

yellow fever ( - Gelbfieber).

 Suchindex zurück vorwärts 50819. Y-Fraktur

Knochenbruch mit Y- bis T-förmigem Verlauf des Frakturspaltes (im
Röntgenbild); i.e.S. die suprakondyläre - Humerusfraktur (s.a.
Ellenbogenfraktur, dort Abb.) mit Abbruch beider Knorren.

 Suchindex zurück vorwärts 50820. Y-Fuge, Y-Knorpel

Fgb: anat
Y-förmige Knorpelfuge, mit der am kindl. Skelett die 3 getrennt
angelegten Beckenknochen im Bereich der Hüftpfanne vereinigt sind ( -
Abb.). Schließt sich mit beginnender Pubertät (oder später).

 Suchindex zurück vorwärts 50821. Yoga

(auch: Joga)
(Sanskrit = Anschirrung)
psycho-physiologisches Trainingssystem mit dem Ziel der Vereinigung des
individuellen mit dem universellen Geist mit Hilfe von Körper- bzw.
Meditationsübungen; wird heute in der Regel ohne spirituellen Gehalt im
Rahmen psychotherapeutischer Techniken genutzt (in stark vereinfachter
Form z.B. als autogenes Training u.a.).

 Suchindex zurück vorwärts 50822. Yohimbin

C21H26N2O3, ein Indol-Alkaloid in Rauwolfia-Spezies, Hauptwirkstoff
in der Yohimbe-Rinde. Therap. Anw. als Antihypertensivum
(-Rezeptorenblocker) u. bei Potenzschwäche, lokal als
ophthalmologisches Anästhetikum.

 Suchindex zurück vorwärts 50823. Yopo

Samen aus Piptadenia peregrina u. P. cobubrina (auf Trinidad wachsende
Bäume); werden zu Schnupfpulver mit halluzinogener Wirkung verarbeitet.

 Suchindex zurück vorwärts 50824. Yoshida* Sarkom

(Tomizo Y., 1903-1973, japan. Onkologe)
1943 bei Ratten durch o-Aminoazotoluol u. Kaliumarsenit induziertes --
transplantables -- Retikulosarkom; solide u. Aszitesform.

 Suchindex zurück vorwärts 50825. Young* Ester

Fructose-1,6-diphosphat.

 Suchindex zurück vorwärts 50826. Young*

(Thomas Y., 1773-1829, Arzt u. Physiker, London)
Lichtstrahlen, die sich kreuzen oder überlagern, interferieren
miteinander, wodurch sich die Intensitätswerte teils addieren, teils
subtrahieren.

 Suchindex zurück vorwärts 50827. Young*-v. Helmholtz* Theorie

Fgb: ophth
die -- für die Erklärung partieller Farbenfehlsichtigkeiten noch immer am
besten geeignete -- Dreifarbentheorie.

 Suchindex zurück vorwärts 50828. Young* Syndrom

Azoospermie infolge Verstopfung des Nebenhodens durch zähes Sekret;
gleichzeitig chronische Infekte der Lungen u. Nebenhöhlen.

 Suchindex zurück vorwärts 50829. Youssef* Syndrom

Harninkontinenz u. menstruelle Hämaturie bei Uterus-Blasen-Fistel nach
Schnittentbindung.

 Suchindex zurück vorwärts 50830. ypsiloniformis

(latein.) Y-förmig.

 Suchindex zurück vorwärts 50831. Y-Schnitt

Fgb: chir
s.u. V-Y-Plastik. -- geburtsh Muttermundinzision mit Y-förmigem
Schnitt.

 Suchindex zurück vorwärts 50832. 2-Y-Syndrom

Fgb: genet
- XYY-Syndrom.

 Suchindex zurück vorwärts 50833. Y-Tal, Y-Abfall

Fgb: kard
s.u. Venenpuls.

 Suchindex zurück vorwärts 50834. Ytterbium (Yb)

Fgb: chem
Schwermetallelement der Lanthaniden-Gruppe (Seltenerdmetall); Atomgewicht

2wertig.

 Suchindex zurück vorwärts 50835. Ytter-Erden

Yttrium, Europium, Gadolinium, Terbium, Ytterbium u.a. enthaltende
Mineralien, die zus. mit den Cerit-Erden die Seltenerdmetall-Gruppe
bilden.

 Suchindex zurück vorwärts 50836. Yttrium (Y)

Leichtmetallelement (Seltenerdmetall) mit Atomgew. 88,905 u. OZ 39;
3wertig; chemisch reagibel. Von den Isotopen (86Y, 88-93Y) finden

Chlorid, Fluorid, Hydroxid, v.a. für die intraperitoneale u. -pleurale
Strahlentherapie.

 Suchindex zurück vorwärts 50837. Yudin*(-Papo*) Operation

(Sergej Sergejewitsch Y., 1891-1954, Chirurg, Moskau)
Speiseröhrenersatz durch Jejunalplastik als Y-Schlinge mit
laterolateraler Ösophagojejuno- u. terminolat. Jejunojejunostomie.

 Suchindex zurück vorwärts 50838. Yvin* Syndrom

mit Platyspondylie kombinierte Osteopoikilie des Femurs.

 Suchindex zurück vorwärts 50839. Y-V-Plastik

Hautplastik mit Y-förmiger Inzision u. nachfolg. Verziehen des
triangulären Zipfels an das untere Ende des vertikalen Schenkels (dadurch
V-Form).

 Suchindex zurück vorwärts 50840. YY-Mann, YY-Syndrom

Fgb: genet
- XYY-Syndrom.

 Suchindex zurück vorwärts 50841. Z

Kurzzeichen für physik Impedanz, chem Ordnungszahl,
biochem Pyrrolidoncarbonsäure am Anfang einer Peptidkette mit
blockiertem N-Terminus, genet - Z-Chromosom. -- s.a. Zeta-.

 Suchindex zurück vorwärts 50842. Zach* Einbettung

Fgb: histol
Gewebeeinbettung entwässerter Blöcke in Methanol-Celloidin, danach Härten
in Chloroform-Alkohol u. Aufhellen in (Alkohol-)Terpentinöl. -Einbettung

 Suchindex zurück vorwärts 50843. Zacke

mehr oder weniger spitzer Ausschlag einer bioelektrischen oder sonstigen
Aktionskurve; i.e.S. die - P-, Q-, R-, S- u. T-Zacke des EKG; vgl. Welle,
Spike.

 Suchindex zurück vorwärts 50844. Zackensehen

Flimmerskotom mit farbigen Zickzacklinien; oft Vorbote eines
Migräneanfalls.

 Suchindex zurück vorwärts 50845. Zählkammer

flache Glaskammer von definierter Tiefe u. mit graduierter Unterteilung
der Bodenfläche (Zählnetz). Dient zur mikroskopischen Auszählung
korpuskulärer Bestandteile einer Flüssigkeitsprobe, z.B. -- als
Hämozytometer -- der Blutkörperchen (die ermittelte Zahl erlaubt unter
Bezug auf das bekannte Kammervolumen u. den Grad der Probenverdünnung die
Bestimmung der Einzelelemente pro Volumeneinheit). Bekannte Modelle nach
- Thoma-Zeiss, Bürker, Neubauer, Türk, Schilling, Fuchs-Rosenthal; s.a.
Abb.; vgl. Zählokular.

 Suchindex zurück vorwärts 50846. Zählokular

spezielles Mikroskop-Okular für die Zellzählung in der - Zählkammer;
z.B. nach Sahli mit in 16, nach Metz mit in 4 gleiche Quadrate
unterteiltem Quadratfeld.

 Suchindex zurück vorwärts 50847. Zählrate

Fgb: nuklearmed
- Impulsrate (pro vorgewählter Zeiteinheit).

 Suchindex zurück vorwärts 50848. Zählrohr

Gerät für Nachweis, Analyse ionisierender Strahlung; z.B. das -
Geiger*-Müller* Rohr.

 Suchindex zurück vorwärts 50849. Zählstörung

- Akalkulie.

 Suchindex zurück vorwärts 50850. Zählzwang

(auch: Arithmomanie)
neurotisches Zwangsphänomen ( - Anankasmus) mit unwiderstehlichem Drang,
die Gegenstände der Umgebung zu zählen. Obwohl als unsinnig erkannt, tritt
bei Nichtausführen Angst auf.

 Suchindex zurück vorwärts 50851. Zähne

- Dentes; s.a. Dens, Zahn.

 Suchindex zurück vorwärts 50852. Zähneknirschen

- Bruxomanie.

 Suchindex zurück vorwärts 50853. zäkal

das - Zäkum betreffend.

 Suchindex zurück vorwärts 50854. Zäkokolon

der Blinddarm (Caecum) samt angrenzendem Colon ascendens.

 Suchindex zurück vorwärts 50855. Zäkomegalie

Erweiterung (z.B. Typhlektasie) u.oder Verlängerung des Zäkums, z.B. bei
Caecum mobile.

 Suchindex zurück vorwärts 50856. Zäkopexie

operative Befestigung eines Caecum mobile an der hinteren Bauchwand.

 Suchindex zurück vorwärts 50857. Zäkostomie

- Kolostomie im Bereich des Blinddarms; meist als zeitlich begrenzte (=
temporäre), prophylaktische oder therapeutische Zäkumfistel, z.B. vor
einer Dickdarm- = Kolonresektion, oder -- als Entlastungsfistel -- bei
Kotstauung infolge einer Dickdarmgeschwulst bzw. bei akutem
Obturationsileus; auch zur Spülbehandlung bei Colitis ulcerosa.

 Suchindex zurück vorwärts 50858. Zäkotomie

operative Eröffnung des Zäkums.

 Suchindex zurück vorwärts 50859. Zäkum

der Blinddarm ( - Caecum); s.a. Zäko..., Typhl(o)...

 Suchindex zurück vorwärts 50860. Zäkumblase

aus Zäkum gebildete - Ersatzblase; i.e.S. als Ureterozäkozystoplastik.

 Suchindex zurück vorwärts 50861. Zäkumentzündung

- Typhlitis.

 Suchindex zurück vorwärts 50862. Zäkumfistel

innere oder äußere Darmfistel im Bereich des Blinddarms (Caecum).

 Suchindex zurück vorwärts 50863. Zäkumfistel, künstliche

- Zäkostomie.

 Suchindex zurück vorwärts 50864. Zäkumkarzinom

Dickdarmkarzinom im Bereich des Zäkums. Bricht frühzeitig in die
Nachbarschaft ein.

 Suchindex zurück vorwärts 50865. Zäpfchen

Fgb: pharmaz
- Suppositorium.

Fgb: anat
- Uvula (Gaumen-Z.); s.a. Kio..., Staphylo...

 Suchindex zurück vorwärts 50866. Zärulein

- Caerulein.

 Suchindex zurück vorwärts 50867. Zäruloplasmin

Fgb: biochem
- Coeruloplasmin.

 Suchindex zurück vorwärts 50868. Zärulopsie

Gelbsehen, - Xanthozyanopsie.

 Suchindex zurück vorwärts 50869. Zäsarenhals

- Cäsarenhals.

 Suchindex zurück vorwärts 50870. Zäsium

- Cäsium.

 Suchindex zurück vorwärts 50871. Zahn*

(Friedrich W. Z., 1845-1904, Pathologe, Genf)
Furchung der oberen Leberfläche als Folge hypertropher Zwerchfellzacken
(z.B. bei chronisch erschwerter Ausatmung).

 Suchindex zurück vorwärts 50872. Zahn* Infarkt

keilförmiger, einem hämorrhagischen Infarkt ähnlicher (jedoch ohne
Nekrose) Leberbezirk als Folge des Verschlusses eines Pfortaderastes bei
gleichzeitig vermindertem Leberarteriendruck ( - Abb.), z.B. infolge
Kreislaufinsuffizienz (dadurch Rückstrom von Lebervenenblut in den
Ischämiebereich).

 Suchindex zurück vorwärts 50873. Zahn* Linien

zarte quere Oberflächenriffelung intravital entstandener Thromben (im
Gegensatz zum glatten Leichengerinnsel).

 Suchindex zurück vorwärts 50874. Zahn* Tasche

taschenförmige Aussackung des Herzkammerendokards; als hämodynamisch
bedingte Bildung, z.B. bei Aortenstenose, Aortenklappeninsuffizienz. Abb.
R3A

 Suchindex zurück vorwärts 50875. Zahn

das Einzelelement des Gebisses, - Dens, - Abb. -- s.a. Zahn...,
Dental..., Odont... Farbliche, numerische etc. Anomalien s.u. Chlorodontie,
Erythrodontie, Melanodontie, An- bzw. Hypodontie, Gebiß.

 Suchindex zurück vorwärts 50876. Zahn, künstlicher

aus keramischen Massen oder Kunststoff (Mineral- bzw. Kunststoff-Z.)
hergestellte Nachbildung der natürlichen Zahnkrone (in verschiedenen Farb-
u. Formnuancen). Wird z.B. mittels Stift in der Restwurzel bzw. in der
Prothesenbasis befestigt (in letzterer z.B. auch durch Anpolymerisieren).

 Suchindex zurück vorwärts 50877. Zahn, verlagerter

zurückgehaltener (= retinierter; - Retention) oder infolge
Mißverhältnisses zwischen Summe der Zahnbreiten u. Kiefergröße falsch im
Kiefer liegender oder sich nicht richtig einstellender Zahn (s.a.
impaktiert). Abb. R3A

 Suchindex zurück vorwärts 50878. Zahnabszeß

- Granuloma apicale, parodontaler - Abszeß.

 Suchindex zurück vorwärts 50879. Zahnalveolen

- Alveoli dentales; vgl. Peri-, Parodontitis. -Periodontitis

 Suchindex zurück vorwärts 50880. Zahnanlage

Vorstufe des Zahnes; besteht aus dem Schmelzorgan (Produkt der Zahnknospe
der epithelialen - Zahnleiste) u. dem in dessen Innerem liegenden
mesenchymalen Bindegewebe (bildet die Zahnpulpa u. Odontoblasten). Das
Schmelzorgan regt das umgebende Mesenchym zur Bildung des Zahngewebes an
u. löst auch die Bildung der parodontalen Gewebe (Zement, Periodont,
knöcherne Alveole) aus dem Zahnsäckchen aus.

 Suchindex zurück vorwärts 50881. Zahnbein

- Dentin.

 Suchindex zurück vorwärts 50882. Zahnbelag

grauweiße, schmierige Auflagerung auf der freiliegenden Zahnoberfläche;
besteht aus Sekreten u. Zellen der Mundhöhle, Nahrungsresten,
Mikroorganismen, ist sehr wahrscheinlich Karies-begünstigend. -- s.a.
Mutan.

 Suchindex zurück vorwärts 50883. Zahnbettschwund

Schwund des Parodontiums, - Parodontose.

 Suchindex zurück vorwärts 50884. Zahnbogen

- Arcus alveolaris.

 Suchindex zurück vorwärts 50885. Zahndurchbruch

- Dentition.

 Suchindex zurück vorwärts 50886. Zahndysplasie

durch Erbanlage, Keimschädigung oder Wachstumsstörung bedingte Fehlform
des Zahnes. Betrifft Zahnkrone u.oder -wurzel, Schmelz, Dentin u.oder
Zement. -- s.a. Dentinogenesis imperfecta, Dentalfluorose, Hutchinson*
Zahn.

 Suchindex zurück vorwärts 50887. Zahneinpflanzung

die - Implantation bzw. Reimplantation eines ausgeschlagenen (vgl.
Zahnluxation) bzw. zu extraoraler Behandlung vorübergehend entfernten
Zahnes.

 Suchindex zurück vorwärts 50888. Zahnen

- Dentition.

 Suchindex zurück vorwärts 50889. Zahnentwicklung

(auch: Odontogenese)
die formale u. gewebliche Entwicklung der Zähne aus der - Zahnanlage;
s.a. Dentition (dort Abb.).

 Suchindex zurück vorwärts 50890. Zahnersatz

- Zahn, künstlicher; - Zahnprothese.

 Suchindex zurück vorwärts 50891. Zahnextraktion

instrumentelle Entfernung eines Zahnes aus der Kieferalveole; meist wegen
konservativ nicht zu behebender Zahnfäule, Erkrankung des
Zahnhalteapparates, als kieferorthopädische Maßnahme.

 Suchindex zurück vorwärts 50892. Zahnfäule

- Zahnkaries.

 Suchindex zurück vorwärts 50893. Zahnfieber

s.u. Dentitionskrankheit.

 Suchindex zurück vorwärts 50894. Zahnfleisch

- Gingiva; auch als Interdentalpapille ( - Interdentium).

 Suchindex zurück vorwärts 50895. Zahnfleischentzündung

- Gingivitis.

 Suchindex zurück vorwärts 50896. Zahnfleischtasche

Bucht zwischen Zahn u. Zahnfleisch bzw. Kieferknochen; resultiert aus
Tieferwachsen des inneren Zahnfleischsaumepithels (mit Sichablösen von der
Zahnwand) bei entzündlichen Parodontopathien. Folgen Zahnsteinbildung an
der Zementoberfläche, Besiedlung durch Anaerobier, Entzündung (bis
Abszeß).

 Suchindex zurück vorwärts 50897. Zahnformel

- Gebißformel.

 Suchindex zurück vorwärts 50898. Zahnfüllung

- Füllung.

 Suchindex zurück vorwärts 50899. Zahngranulom

- Granuloma apicale.

 Suchindex zurück vorwärts 50900. Zahnhalskaries

- Zahnkaries am Schmelz-Zement-Übergang; wird begünstigt durch
Gingivitis-bedingten Zahnbelag.

 Suchindex zurück vorwärts 50901. Zahnhalteapparat

- Parodontium.

 Suchindex zurück vorwärts 50902. Zahnhartsubstanz

- Zahnbein, -schmelz, -zement. -Zahnzement -Zahnschmelz

 Suchindex zurück vorwärts 50903. Zahnkaries

Zahnfäule; Zerstörung der Zahnhartsubstanzen infolge äußerer Einflüsse
auf der Grundlage einer erbl. Disposition; Prädilektionsstellen sind das
Kauflächenrelief, die Approximalflächen u. die Zahnhälse. Nach der --
mehrfach abgeänderten -- chemisch-parasitären Theorie (Miller 1889)
führen Zucker (Monosaccharide) u. daraus entstehende Säuren zu
Zahndemineralisation u. damit zu bakterieller Auslösung der Z. (oder
umgekehrt?); begünstigend bzw. auslösend sollen dabei - Zahnbeläge
wirken; wichtig auch Zusammensetzung u. Zähigkeitsgrad des Speichels u.
dessen pH. Beginnt am Schmelz oder -- bei freiliegendem Zahnhals -- am
Zement; schreitet bei Nichtbehandlung zur Dentinkaries, evtl. Pulpitis
fort; führt zu Defekten ( - Kavität) u. Teil- oder Totalverlust des
Zahnes. -- Die erbliche Disposition ergibt sich aus der für die Z.
wichtigen, genetisch festgelegten (polygenen, z.B. X-chromosomalen)
Zahnform u. -- wahrscheinlich -- auch der Zusammensetzung u. Resistenz der
Zahnhartsubstanzen. -- s.a. Zahnhalskaries.

 Suchindex zurück vorwärts 50904. Zahnkeim

in Entwicklung befindlicher, noch nicht durchgebrochener Zahn. Seine
Entzündung (metastatisch oder aus der Umgebung übergreifend) führt zu
Sequestrierung u. Ausstoßung.

 Suchindex zurück vorwärts 50905. Zahnkrone

- Corona dentis; s.a. Krone, künstlicher - Zahn.

 Suchindex zurück vorwärts 50906. Zahnleiste

(auch: Schmelzleiste)

Fgb: embryol
vom Mundhöhlenepithel in das Mesoderm einwachsender Epithelstrang, von
dem aus sich die epithelialen Zahnanlagen (Schmelz u. Schmelzoberhäutchen)
bilden werden (6. Fetalwoche).

 Suchindex zurück vorwärts 50907. Zahnluxation

passive Bewegung des Zahnes in der Alveole; i.e.S. die traumatische
Lockerung (evtl. kombiniert mit Wurzelfraktur).

 Suchindex zurück vorwärts 50908. Zahnluxation, komplette

Z. mit Herauslösen des Zahnes aus dem Kieferverband.

 Suchindex zurück vorwärts 50909. Zahnluxation, zentrale

Z. in Form der Impression in den Kiefer (Intrusion); beim Milchgebiß
oft zu Schädigung des Zahnkeims des bleibenden Zahnes führend.

 Suchindex zurück vorwärts 50910. Zahnoberhäutchen

- Cuticula dentalis; s.a. Zahnschmelz.

 Suchindex zurück vorwärts 50911. Zahnorgan

- Odontium.

 Suchindex zurück vorwärts 50912. Zahnpapille

- Papilla dentis.

 Suchindex zurück vorwärts 50913. Zahnprothese

s.u. Prothese; s.a. Total-, Teilprothese. -Totalprothese

 Suchindex zurück vorwärts 50914. Zahnpulpa

das Zahnmark, - Pulpa dentis; s.a. Pulpa...

 Suchindex zurück vorwärts 50915. Zahnradphänomen

Fgb: neur
durch erhöhten Muskeltonus bedingtes ruckart. (sakkadierendes)
Nachgeben einer passiv bewegten Gliedmaße (Störung der reziproken
Antagonisteninnervation) bei extrapyramidalen Krankheiten (v.a.
Parkinsonismus).

 Suchindex zurück vorwärts 50916. Zahnregulierung

kieferorthopädische Behandlung von Zahnstellungs- u. Kieferanomalien; -
Zahnverschiebung.

 Suchindex zurück vorwärts 50917. Zahnsäckchen, -follikel

Fgb: embryol
bindegewebige Schicht, die das Schmelzorgan u. die Zahnpapille umgibt.
Ihre Zellenlagen (Lamina cemento-, osteo- u. periodontoblastica) dringen
zwischen Schmelzepithelscheide u. Wurzeldentin vor, u. ihre Zellen werden
zu Zemento-, Osteo- u. Fibroblasten (letztere für das Periodontium).

 Suchindex zurück vorwärts 50918. Zahnschema

(auch: Gebißschema)
graphische oder numerische Darstellung der Zähne, spiegelbildlich (vom
Betrachter aus gesehen).
nach Zsigmondy (1861) Schema 2A Bei Einzelzähnen wird der Quadrant durch
einen Haken bezeichnet (z.B. 4); Milchzähne werden entsprechend durch
römische Ziffern angegeben.
nach Haderup (1887) mesial neben die Zahnzahl kommt im Oberkiefer ein +,
im Unterkiefer ein - (z.B. 4-).
amerikanisches System Durchnumerieren der Zähne im Uhrzeigersinn von 1
bis 32, oben rechts beginnend, Milchzähne erhalten in alphabetischer
Reihenfolge die Buchstaben A bis T.
FDI (Feaigudeaiguration Dentaire Internationale) jeder Quadrant hat eine
Kennziffer, jeder Zahn eine Zahl entsprechend seiner Stellung ( - Schema;
einzeln auszusprechen; z.B. 26, zwei = 1. Molar oben links). Schema 1A

 Suchindex zurück vorwärts 50919. Zahnschmelz

(auch: Enamelum, Substantia adamantina)
das mantelförmig die Zahnkrone umgebende durchsichtige Email (härtestes
Körpergewebe); besteht zu ca. 98% aus mikrokristallinen (Hydroxylapatit
mit eingebauten Carbonaten; Spuren von Mg, Na, K, F) u. aus
keratinähnlichen Substanzen. Wird von Adamantoblasten der Schmelzglocke
gebildet. Seine radiär angeordneten Prismen sind von einer organischen
Scheide umhüllt u. untereinander verbunden durch Kittsubstanz. Die
Oberfläche ist -- wie alle frei in die Mundhöhle ragenden Zahnbereiche --
bedeckt vom Zahnoberhäutchen (das exogen aus dem Mundmilieu gebildet
wird).

 Suchindex zurück vorwärts 50920. Zahnstatus

im - Zahnschema erfolgende schriftliche Darstellung des gegenwärtigen
Zustandes (Status praesens) eines Gebisses. Umfaßt Angaben über
Zahnbestand, Füllungen, Kronen, Stiftzähne, Brückenglieder (ggf. auch
Zahnlockerung, -steinansatz, -vitalität).

 Suchindex zurück vorwärts 50921. Zahnstein

den Zähnen aufsitzende harte Ablagerung der Calciumsalze des Speichels,
vermengt mit Nahrungsresten, Mikroorganismen. Begünstigt, am
Zahnfleischsaum (= supragingival) gelegen, die Entwicklung der Zahnkaries.
-- In Zahnfleischtaschen gelegener Z. stammt v.a. aus
Parodontitis-bedingten Absonderungen.

 Suchindex zurück vorwärts 50922. Zahntumoren

s.u. Ameloblastom, Odontom, Odontoblastom.

 Suchindex zurück vorwärts 50923. Zahnverschiebung

physiologische, krankhafte oder iatrogene Positionsveränderung der Zähne.
In der Kieferorthopädie als bodily movement (engl. = körperliche
Bewegung) des Zahnes mitsamt seinem Schwerpunkt oder als tipping (engl.
= kippende Bewegung) der Zahnkrone um seinen Schwerpunkt bezeichnet; s.a.
Zahnregulierung.

 Suchindex zurück vorwärts 50924. Zahnwechsel

- Dentitio.

 Suchindex zurück vorwärts 50925. Zahnwurzel

- Radix dentis; s.a. Wurzel...

 Suchindex zurück vorwärts 50926. Zahnzement

Fgb: anat
- Cementum; s.a. Zement(o)...
- Zement.

 Suchindex zurück vorwärts 50927. Zahnzyste

von Zahn(anlagen) ausgehende Kieferzyste (als follikuläre, parodontale,
radikuläre - Zyste).

 Suchindex zurück vorwärts 50928. Zahorsky* Krankheit

(John Z., geb. 1871, amerikan. Kinderarzt)
- Exanthema subitum.
- Angina herpetica.

 Suchindex zurück vorwärts 50929. zAMP

zyklisches - Adenosinmonophosphat.

 Suchindex zurück vorwärts 50930. Zange*-Kindler* Syndrom

(Joh. Z., 1880-1969, HNO-Arzt, Graz, Jena; Werner K.)
Liquorblockade in der Cisterna magna (meist bei raumforderndem Prozeß in
der hinteren Schädelgrube). Symptome Hinterkopfschmerz, Cheyne*-Stokes*
Atmung, Opisthotonus, Erbrechen, Ataxie, Adiadochokinese. Die
Subokzipitalpunktion erbringt keinen Liquor (= Punctio sicca) u. ist mit
hohem Risiko belastet.

 Suchindex zurück vorwärts 50931. Zange

zangenartiges Instrument mit je nach Verwendungszweck verschieden
geformten Branchen (= Maulteilen), z.B. als Biopsie-, Hohlmeißel-,
Fremdkörper-, Uterus-, Steinfaß-, Zahnzange. -- Auch Kurzbezeichnung für
die Entbindungs- oder Geburtszange bzw. für die - Zangenentbindung
(Forceps). Das Instrument besteht aus 2 spiegelbildlich geformten
Löffeln, an denen unterschieden werden das Blatt (wird in den
Geburtskanal eingeführt; besitzt eine Kopf-, z.T. auch Beckenkrümmung);
das Spitzende (zeigt beim Anlegen zum Führungspunkt), der Hals mit
Schloß (gebildet von einem Stift oder Knopf am linken u. einem
entsprechenden Ausschnitt am rechten Löffel; s.a. Junctura, Englisches
Schloß) u. der Griff (evtl. mit Zughaken; z.B. die Zweifel* Z.). Modelle
z.B. nach - Naegele, Kjelland. -Englisches Schloß

 Suchindex zurück vorwärts 50932. Zangemeister* Handgriff

(Wilhelm Z., 1871-1930, Frauenarzt, Königsberg, Marburg)
der sog. 5. Leopold* Handgriff; an der horizontal gelagerten Gebärenden
Auflegen der einen Geburtshelferhand auf die Symphyse, der anderen auf den
kindlichen Kopf, um aus dem Niveauunterschied beider Handrücken ein
Mißverhältnis zwischen Kopf u. mütterlichem Becken zu erkennen
(Gleichstand spricht für leicht verengtes Becken).

 Suchindex zurück vorwärts 50933. Zangenarm

zangenförmig umgestalteter Unterarmstumpf; i.e.S. der - Krukenberg* Arm.

 Suchindex zurück vorwärts 50934. Zangenbiß

gerader Biß, Kantenbiß, Labidodontie der natürliche Biß, wobei die
inzisalen = Schneidkanten der Frontzähne in Okklusionsstellung aufeinander
zu stehen kommen.

 Suchindex zurück vorwärts 50935. Zangenentbindung, -geburt

Geburtsbeendigung mit Hilfe der geburtshilflichen - Zange unter
Nachahmung des natürlichen Geburtsmechanismus Zug in Richtung der Griffe
bis zum Erscheinen der Leitstelle in der Scham, dann Heben der Griffe zum
Herumleiten (Rotation) des Kopfes um die Symphyse. Vorbedingungen
vollständige Eröffnung des Muttermundes, nicht zu enger Beckenausgang,
erfolgter Blasensprung, lebendes Kind, zangengerechter Stand des Kopfes
(mindestens ins kleine Becken eingetreten) u. leere Blase. Ist nur noch
als Beckenausgangszange üblich (auch bei Beckenendlagen = Beckenendzange);
s.a. Abb. -- vgl. Vakuumextraktion, Scanzoni* Manöver.

 Suchindex zurück vorwärts 50936. Zapfen

Fgb: anat
- Zapfenzelle.

 Suchindex zurück vorwärts 50937. Zapfensehen

(auch: photopisches Sehen)
das Tages- oder Helligkeitssehen als Leistung der Zapfenzellen bei
Beleuchtungsstärke 0,02-0,05 Lux. Nach der Dreifarbentheorie des
Farbensehens zerlegen die in den Außengliedern der 3 verschiedenen
Zapfenarten befindlichen 3 verschiedenen photosensiblen Substanzen (=
Photopigmente; s.a. Jodopsin) das Licht entsprechend ihren
unterschiedlichen Lichtabsorptionsmaxima (440, 540 u. 570 nm) in die 3
Mischfarben Purpurrot, Blaugrün u. Blauviolett, aus denen -- als den
Primärfarben der Theorie -- alle für den Menschen erkennbaren Farbnuancen
erzeugt werden können, u. zwar durch Rekombination der ausgelösten
neuronalen Signale, gestützt auf die in der Ganglienzellschicht der
Netzhaut aufgrund der inhibitorischen u. exzitatorischen Verschaltung der
verschiedenen Zapfen erfolgenden Ermittlung der Gegenfarbenwerte. Als
Gegenfarben gelten gemäß der sich auf die Phänomene Sukzessiv- u.
Simultankontrast stützenden Gegenfarbentheorie des Farbensehens die Farben
spektrales RotGrün u. GelbBlau; die im jeweiligen Paar überwiegende Farbe
wird empfunden; gleichwertige Mischung im Paar ergibt -- wie auch
Schwarz-Weiß-Mischung -- unfarbig (= grau). -Sukzessivkontrast

 Suchindex zurück vorwärts 50938. Zapfenzahn

Fgb: path
- Dens emboliformis.

 Suchindex zurück vorwärts 50939. Zapfen(zelle)

(auch: Cellula optica coniformis)
Sinneszelle des Neuroepithels der Netzhaut des Menschen (s.a.
Photorezeptoren). Diese Zellen (insgesamt als Zapfenapparat bezeichnet)
sind in geringerer Zahl als die - Stäbchen vorhanden, am dichtesten in
der Fovea centralis; vermitteln -- mit erheblich schnellerer Reaktion
(aber höherer Reizschwelle) als die Stäbchenzellen -- das scharfe
Helligkeitssehen ( - Zapfensehen) u. das Farbensehen; ragen mit ihrem
kegelförmigen, Membranscheiben enthaltenden Außenglied in das
Pigmentepithel; das anschließende Innenglied (aus Ellipsoid u. Myoid
bestehend) enthält zahlreiche Mitochondrien u. setzt sich -- jenseits der
Membrana limitans externa -- in den in der äußeren Körnerschicht gelegenen
Zellkörper (mit lockerem Kern) fort, von dem aus ein dünner Fortsatz in
die äußere retikuläre Schicht (Netzschicht) geht zur synaptischen
Verbindung mit bipolaren Ganglienzellen; s.a. Abb.

 Suchindex zurück vorwärts 50940. Z-Chromosom

bei Organismen mit weiblicher Heterogametie das in beiden Geschlechtern
vorhandene -- somit dem X bei männl. Heterogametie entsprechende --
Geschlechtschromosom (Konstellation ZZ = , WZ = [W = W-Chromosom]).

 Suchindex zurück vorwärts 50941. Z-DNS

Konformationsvariante der - Desoxyribonucleinsäure mit unterschiedlicher
Nucleinbasenkonformation der Nucleotide; dadurch ist negative Verdrillung
bevorzugt.

 Suchindex zurück vorwärts 50942. Zeaxanthin

Carotinoid (Dihydroxy-ß-carotin) in Maiskörnern (Zea mays) u. Eidotter.

 Suchindex zurück vorwärts 50943. Zecken

(auch: Ixodides)
blutsaugende, durch ihren Biß zahlreiche Krankheiten übertragende
Parasiten (weltweit über 800 bekannte Arten). In Mitteleuropa werden v.a.
die - Lyme-Borreliose u. die Frühsommermeningoenzephalitis übertragen
(meist durch Ixodes ricinus = Holzbock). Z. sind eine Unterordnung der
Acarina, von den übrigen Milben unterschieden durch die Anordnung der
stechend-saugenden Mundwerkzeuge am Kopf = Capitulum (Rüssel
halbrinnenförmiges Hypostom, bedeckt von hakenbewehrten, stabförmigen
Chelizeren; außen Kiefertaster = Pedipalpen), ein Geruchsorgan an den
Vorderbeinen (Haller* Organ) u. die Größe (bis zu 3 cm). Der Körper ist
von Chitinplatten bzw. einer lederartigen Hülle bedeckt. Die Entwicklung
aus dem Ei erfolgt über ein 6beiniges Larven- u. 8bein. Nymphenstadium. 2
Familien - Argasidae (Lederzecken; - Ornithodorus) u. Ixodidae
(Schildzecken; - Ixodes, Rhipicephalus, Dermacentor, Haemaphysalis,
Amblyomma). Reservoir Erdeichhörnchen, Hund, Opossum, Rind, Ziege etc.

 Suchindex zurück vorwärts 50944. Zeckenenzephalitis

durch Zeckenbiß übertragene Enzephalitis; i.e.S. die Nordasiatische (=
Russische) u. die Zentraleuropäische ( - Frühjahr-Sommer-Enzephalitis).

 Suchindex zurück vorwärts 50945. Zeckenfleckfieber

durch Zecken übertragene Rickettsiosen.

 Suchindex zurück vorwärts 50946. Zeckenlähmung

durch Zeckengift bedingte, einige Tage nach Zeckenbiß auftretende
schlaffe Lähmung der Gliedmaßen, evtl. auch Blasen-, Mastdarminkontinenz,
sowie Hypo- bis Areflexie, Schwindel, Erbrechen u. Lichtscheu, evtl. Tod
durch Atemlähmung. In Frage kommen Ixodes ricinus u. I. holocyclus
(Australien), I. pilosus, Haemaphysalis sulcata u. Rhipicephalus simus
(Südafrika), Dermacentor variabilis (Amerika).

 Suchindex zurück vorwärts 50947. Zeckenrückfallfieber

durch Zecken übertragenes - Rückfallfieber.

 Suchindex zurück vorwärts 50948. Zedern(holz)öl

das z.B. für Immersionsmikroskopie benutzte - Oleum Ligni Cedri.

 Suchindex zurück vorwärts 50949. Zehen

- Digiti pedis, - Hallux.

 Suchindex zurück vorwärts 50950. Zehenballen

von Zehengrundgelenken, örtlichen Muskeln u. Unterhautfettpolster
aufgeworfener querer Wulst vorn an der Fußsohle; an der Großzehe relativ
stärker.

 Suchindex zurück vorwärts 50951. Zehenbrand

Gangrän der Zehen infolge arterieller Durchblutungsstörung der unteren
Gliedmaßen; v.a. bei Diabetes mellitus, als Raucherbein.

 Suchindex zurück vorwärts 50952. Zehenreflexe

die als Pyramidenzeichen zu wertenden krankhaften Reflexe mit
Zehenbeugung, v.a. - Babinski*, evtl. Gordon*, Puusepp*, Oppenheim*, v.
Strümpell* Reflex, Spreizphänomen, Plantarmuskelreflex.

 Suchindex zurück vorwärts 50953. Zehntagefieber

von Hundezecken ( - Zecken) übertragene Rickettsiose in Südafrika.
10tägige Fieberperiode mit Geschwürsbildung u. Lymphadenitis an der
Bißstelle, makulopapulösem Exanthem, Nackensteifigkeit.

 Suchindex zurück vorwärts 50954. Zehrflechte

- Lupus vulgaris.

 Suchindex zurück vorwärts 50955. Zehrrose

- Lupus erythematodes disseminatus.

 Suchindex zurück vorwärts 50956. Zeichen

Fgb: klin
Krankheitszeichen, - Symptom; s.a. Phänomen, Signum.

Fgb: kybern
eine feste Bit-Kombination (Buchstabe, Ziffern) als Symbol für eine
Informationsmenge.

 Suchindex zurück vorwärts 50957. Zeichenlehre

klin - Semiotik; s.a. Symptomato-, Phänomenologie. -Symptomatologie

 Suchindex zurück vorwärts 50958. Zeichensprache

als sog. Taubstummensprache die Daktylophasie.

 Suchindex zurück vorwärts 50959. Zeichnen

Fgb: geburtsh
leichte, durch kleinste Muttermundeinrisse bedingte Blutung aus der
Gebärmutter in der Eröffnungsperiode.

 Suchindex zurück vorwärts 50960. Zeichnen, erstes

Z. zu Geburtsbeginn (bei beginnender Eröffnung).

 Suchindex zurück vorwärts 50961. Zeigefingerdaumen

aus dem Zeigefinger (Index) gebildeter Ersatzdaumen ( - Daumenersatz).

 Suchindex zurück vorwärts 50962. Zeigeversuch

Fgb: neur
s.u. Baaiguraaiguny*, v. Graefe*.

 Suchindex zurück vorwärts 50963. Zein

minderwertiges pflanzl. Eiweiß (Prolamin-Gruppe), v.a. im Kleber von Mais
(Zea mays), Anw. u.a. als Lebensmittelüberzug.

 Suchindex zurück vorwärts 50964. Zeis* (Lidrand-)Drüsen

(Eduard Z., 1807-1868, Chirurg, Marburg, Dresden)
die Haarbalgdrüsen der Wimpern; vgl. Hordeolum externum.

 Suchindex zurück vorwärts 50965. Zeiss* Schlinge(nsonde)

(Ludwig Z., 1900-1958, Urologe, Bad Wildungen)
Ureterkatheter mit Perlonfaden an der Spitze, die -- zwecks
Harnleitersteinentfernung -- durch Zug am Faden zur Schlinge umgebildet
wird ( - Abb.).

 Suchindex zurück vorwärts 50966. Zeiss(-Thoma*) Zählkammer

s.u. Thoma*.

 Suchindex zurück vorwärts 50967. Zeit

Fgb: physik
Dimension des Nacheinander, der Dauer. -- SI-Basiseinheit der seit 1967
international gültigen Atomzeit (AT) ist die - Sekunde.

 Suchindex zurück vorwärts 50968. Zeitgitterstörung

Verlust der korrekten zeitlichen Ordnung des Erinnerungsgefüges, z.B. bei
Korsakow* Syndrom, amnestischem Durchgangssyndrom.

 Suchindex zurück vorwärts 50969. Zeitvolumen

Fgb: physiol
- Herzzeitvolumen. -- Ferner als Stromzeitvolumen das
DurchströmungsvolumenZeit von Organen.

 Suchindex zurück vorwärts 50970. -zele

(auch: -cele, -kele)
Wortteil Hernie, Prolaps, Zyste (z.B. - Entero-, Zysto-, Hydrozele).
-Zystozele -Enterozele

 Suchindex zurück vorwärts 50971. Zell-

s.a. Cyt(o)-, Zyt(o)-, Zellular-.

 Suchindex zurück vorwärts 50972. Zellaggregation

Fgb: hämat
- Agglomeration.

 Suchindex zurück vorwärts 50973. Zellantigene

antigene Bestandteile der Zelle, v.a. der Zelloberfläche, des -
Zellkerns, der Zellmembran; s.a. Oberflächenantigene, Bakterienantigene.

 Suchindex zurück vorwärts 50974. Zellatmung

innere - Atmung.

 Suchindex zurück vorwärts 50975. Zellatypie

Fgb: path
s.u. Atypie.

 Suchindex zurück vorwärts 50976. Zellauswanderung

- Emigration, Diapedese; s.a. Migrations...

 Suchindex zurück vorwärts 50977. Zellbrücke

Fgb: histol
- Desmosom, Schlußleiste.

 Suchindex zurück vorwärts 50978. Zellchemie

(auch: Zytochemie)
- Topochemie der Zelle unter Anw. bio- u. histochemischer Methoden.

 Suchindex zurück vorwärts 50979. Zelldiagnostik

- Zytodiagnostik.

 Suchindex zurück vorwärts 50980. Zelle

(auch: Cellula)

Fgb: biol
die kleinste lebensfähige Einheit des Tier- u. Pflanzenreiches; ein sich
selbst regulierendes offenes, mit seiner Umgebung durch permanenten
Stoffaustausch in einem Fließgleichgewicht stehendes System mit eigenem
Stoffwechsel, Vermehrungsfähigkeit ( - Zellteilung, Zellzyklus) u.
gerichteter Erregbarkeit. Ihr Leib ( - Zytosoma) ist umgeben von der -
Zellmembran (bei Bakterien auch von einer - Zellwand). Das Innere besteht
aus - Zytoplasma (Ort des Glucosestoffwechsels u. der Fettsäuresynthese
[in verschiedenen Kompartimenten]) u. - Organellen (s.a. Abb.); u. zwar
- Zellkern, Mitochondrien, Lysosomen, Microbodies, Ribosomen (bzw.
Polysomen), endoplasmatisches Retikulum, Golgi* Apparat, Zentriolen,
Mikrotubuli, ferner aus - paraplasmatischen Einschlüssen. Als
spezialisierte Z. (z.B. A-, B-Zelle usw.) besitzt sie weitere Strukturen,
z.B. Fortsätze ( - Axon, Dendrit), Fibrillen ( - Neuro-, Myofibrillen),
oder verliert einige (z.B. Kern-, Ribosomen-, Mitochondrien-Verlust bei
Erythrozyten). -- Die Kern-Plasma-Relation liegt normal bei 17 bis 110.
Die Zellbezeichnung erfolgt nach Gewebe, Funktion, Formabweichungen etc.
(z.B. Epithel-, Bindegewebs-, Nerven-, Blutzelle [Blutkörperchen],
Haupt-, Beleg-, Wander-, Assoziationszelle [s.a. Interneuron], Riesen-,
Epitheloid-, Sichelzelle etc.).

 Suchindex zurück vorwärts 50981. Zelle, chromophile

farbliebende, mit bestimmten histolog. Farbstoffen typisch anfärbbare
Z., z.B. als azido-, baso-, eosino- u. neutrophile, chromaffine Z. etc.

 Suchindex zurück vorwärts 50982. Zelle, diploide

Z. mit doppeltem Chromosomensatz ( - Diploidie), die normale Körperzelle;
Gegensatz haploide Z. u. polyploide Z. (mit nur einfachem [ - Gamet] oder
mit mehr als 2 Chromosomensätzen; - Haploidie, Polyploidie).

 Suchindex zurück vorwärts 50983. Zelle, haploide

s.u. Z., diploide.

 Suchindex zurück vorwärts 50984. Zelle, monoklonale

jede Tochterzelle eines - Zellklons.

 Suchindex zurück vorwärts 50985. Zelle, mononukleäre

Z. mit einem einzigen u. ungelappten Zellkern ( - Monozyt, Lymphozyt) im
Gegensatz zur polynukleären u. zur polymorphkernigen.

 Suchindex zurück vorwärts 50986. Zelle, motorische

die multipolare Pyramidenzelle der motorischen Hirnrinde am
Pyramidenbahnursprung u. die Motoneurone des Rückenmarks u. der
Hirnnervenkerne.

 Suchindex zurück vorwärts 50987. Zelle, neurosekretorische

s.u. Neurosekretion.

 Suchindex zurück vorwärts 50988. Zelle, polymorphkernige

- Granulozyt.

 Suchindex zurück vorwärts 50989. Zelle, polynukleäre

durch amitotische Zellteilungen entstandene Zelle mit zahlreichen
Zellkernen; - Synzytium, Riesenzelle.

 Suchindex zurück vorwärts 50990. Zelle, polyploide

s.u. Z., diploide.

 Suchindex zurück vorwärts 50991. Zelle, sensible bzw. sensorische

Z. im Dienste der Sinnessysteme; die pseudounipolare Z. des Ganglion
spinale u. trigeminale, die bipolare Z. des Ganglion spirale u.
vestibulare, der Retina, Riechschleimhaut sowie zugehörige
Hirnrindenzellen.

 Suchindex zurück vorwärts 50992. Zelleinschluß

- Inklusion, Paraplasma, Einschlußkörperchen.

 Suchindex zurück vorwärts 50993. Zellelektrophorese

die auf Elektronegativität der Zelloberfläche basierende Wanderung freier
oder aus dem Verband isolierter Zellen im elektrischen Feld in Richtung
Anode.

 Suchindex zurück vorwärts 50994. Zellelektrophorese, analytische

Z. (im Zytopherometer) zur Messung der Wanderungsgeschwindigkeit, z.B.
von Blutzellen (das resultierende Hämozytopherogramm zeigt z.B. eine
Beschleunigung bei bösartiger Erkrankung u. bei verstärkter Hämopoese).

 Suchindex zurück vorwärts 50995. Zellelektrophorese, präparative

trägerfreie Ablenkungselektrophorese zur Auftrennung von Zellgemischen.
-- s.a. Zellfraktionierung.

 Suchindex zurück vorwärts 50996. Zellenlehre

- Zytologie.

 Suchindex zurück vorwärts 50997. Zellenzyme

an die Zellstrukturen (z.B. an die - Zellmembran) gebundene oder in
Zytoplasma gelöste Enzyme (Endoenzyme). Letztere werden bei
Zellschädigung freigesetzt u. sind dann im Blut nachweisbar ( -
Enzymmuster; s.a. Myokardinfarkt [Abb.]; Zellkernenzyme).

 Suchindex zurück vorwärts 50998. Zellfarbstoff

Fgb: zytol
- Pigment.

 Suchindex zurück vorwärts 50999. Zellfaser

- Tonofibrille.


Suchindex zurück vorwärts 51000. Zellfluorochromierung, intravitale

der Gewinnung von Zellabstrichen bzw. der Punktionsbiopsie vorangestellte
Verabfolgung eines Fluoreszenzfarbstoffes (der z.B. Tumorzellen eine
intensive körnige Fluoreszenz verleiht). -- vgl. Vitalfärbung.
-Intravitalfärbung

 Suchindex zurück vorwärts 51001. Zellfraktionator

Gerät zur Auftrennung vitaler Zellen nach Fluoreszenz ( -
Fluorochromierung), Lichtstreuungs- u. Lichtabsorptionsdaten (gewonnen
durch Laser-Bestrahlung der mittels Düse getrennten Teilchen der Probe u.
ausgewertet von einem sortierenden Prozeßrechner). Bei anderen Systemen
ist auch die Trennung nach Zellvolumen möglich.

 Suchindex zurück vorwärts 51002. Zellfraktionierung

Auftrennung von Zellgemischen nach Zellgröße (z.B. durch
Säulenchromatographie), -schwere (durch differentielle Zentrifugation;
z.B. mit Zellseparator), -dichte (z.B. Dichtegradienten-Sedimentation),
optischen Eigenschaften ( - Zellfraktionator), bioelektrischen
Oberflächeneigenschaften ( - Zellelektrophorese).

 Suchindex zurück vorwärts 51003. Zellfusionierung

Zellverschmelzung; vgl. Synzytium, Zellhybridisierung.

 Suchindex zurück vorwärts 51004. Zellgewebsentzündung

- Cellulitis, Abszeß, Phlegmone, Panaritium.

 Suchindex zurück vorwärts 51005. Zellhybridisierung

Bildung vegetativer Hybriden (Hybridzellen, Zellchimären, Cybride)
durch Kerntransplantation oder Verschmelzung zweier verschiedener Zellen;
vgl. Hybridom.

 Suchindex zurück vorwärts 51006. Zellkern

(auch: Karyon, Nucleus)
die größte Organelle der - Zelle der Eukaryoten; ist gegen das -
Zytoplasma abgegrenzt durch die - Kernmembran (poröse, Stoffaustausch
ermöglichende Doppelmembran). Enthält in seiner Matrix ( - Karyoplasma, -
Karyolymphe) Erbgut in Form der - DNS, die bei der - Mitose u. - Meiose
als sichtbare - Chromosomen erkennbar wird (s.a. Chromatin), u. das
Kernkörperchen ( - Nucleolus). Besteht zu 75% aus Eiweißkörpern
(Nucleoproteine; u.a. an DNS gebunden, darunter Histone, u. frei als
Enzyme [Polymerasen, z.B. Replicase, Transcriptase; ferner für ATP-,
NAD-Synthese]; in Spermazellen Protamine). Die Proteine können u.U.
Bildung antinukleärer Autoantikörper hervorrufen. -- Regelwidrigkeiten
bezüglich Form, Größe etc. kommen vor ( - Kernatypie, Kernanomalie). --
s.a. Kern..., Karyo..., Nucl(eo)..., Nukl(eo)...

 Suchindex zurück vorwärts 51007. Zellkernäquivalent

- Nucleoid.

 Suchindex zurück vorwärts 51008. Zellkernenzyme

s.u. Zellkern.

 Suchindex zurück vorwärts 51009. Zellklon, -stamm

eine genetisch einheitliche, aus einer bestimmten Zelle durch mitotische
Zellteilungen hervorgegangene Zellpopulation ( - Klon); s.a. monoklonal,
Zell-Linie, Selektionstheorie.

 Suchindex zurück vorwärts 51010. Zellkontaktgebilde

- Desmosom, Macula adhaerens, Zonula adhaerens.
- Synapse.

 Suchindex zurück vorwärts 51011. Zellkultur

Kultur lebender, sich durch Mitose vermehrender Zellen (primär als
Einzelzellen oder aus Zellverbänden) unter sterilen Bedingungen in
geeigneten Nährmedien; für - Zellhybridisierung, Viruszüchtung,
Produktion von monoklonalen Antikörpern.

 Suchindex zurück vorwärts 51012. Zell-Linie

die nach der ersten Passage in einem Kulturgefäß aus Zellen der primären
Zellkultur (Primärkultur) hervorgegangenen Zellen; wird bei Bestätigung
ihrer unbegrenzten Kultivierbarkeit in Nachfolgekulturen
(Subkultivierbarkeit) als Dauer-Zell-Linie bezeichnet; s.a. Zellkultur.

 Suchindex zurück vorwärts 51013. Zellmembran

(auch: Plasmalemm)
die jede tierische Zelle umgebende u. deren inneres Milieu
aufrechterhaltende, elastisch verformbare, lichtmikroskopisch nicht
erfaßbare Membran ( - Abb.). Bestandteile a) Lipide, v.a. Phosphatide,
Cholesterin, Glykolipide, deren polare, hydrophile Enden in die wäßrige
Phase ragen, während die apolaren, hydrophoben Enden herausragen; die
Phospholipide mit Phasenwechsel (flüssig, kristallin, gelartig), gehemmt
von Cholesterin. b) Eiweißkörper; tauchen in den Lipidfilm ein, sind z.T.
aber mehr zur Innen- bzw. Außenfläche hin gelagert oder durchdringen die
Lipidschicht völlig (= Tunnelproteine), stehen durch ihre hydrophoben
Bezirke mit den Lipiden in Wechselwirkung; verfestigen als
Strukturproteine die Membran u. sind, z.B. als Spectrine, Actin u.
Glykophorin der Ery-Membran, kontraktil; als -- an Neuraminsäure u.
Sialinsäure reiche -- Glykoproteine ragen sie, wie auch die Glykolipide
(v.a. Ganglioside), gegen die äußere Oberfläche vor u. bestimmen
weitgehend deren Elektronegativität, sind Träger der Antigenität (z.B. als
Blutgruppensubstanz, Transplantationsantigene), besitzen
Rezeptoreigenschaft (z.B. der Neuraminsäurerest der Ganglioside als
Virusrezeptor, aber auch Ladungsträger; s.a. Membranrezeptor); andere
wirken als Transportproteine (s.a. Carrier) oder als Enzymproteine (z.B.
Glyceraldehydphosphatdehydrogenase = GADP, Aldolase, Pyruvatkinase = PK,
Phosphoglyceratkinase = PGK). -- Besondere Membrangebilde sind z.B. -
Mikrovilli, Pseudopodien-artige Fortsätze bzw. Membraneinstülpungen (für
Phago- u. Pinozytose), - Zellkontaktgebilde. -- s.a. Zellmembran...,
Membran....

 Suchindex zurück vorwärts 51014. Zellmembranerregung

Fgb: physiol
- Depolarisation, Erregung (2).

 Suchindex zurück vorwärts 51015. Zellmembranpotential

Fgb: physiol
- Membranpotential.

 Suchindex zurück vorwärts 51016. Zellmigration

Wanderung von Körperzellen, allgemein infolge - Chemotaxis; z.B. das
Auswandern (Emigration) aus der Blutbahn bzw. das Einwandern (Immigration)
von - Phagozyten in einen Entzündungsherd; ferner die embryonalen
Zellbewegungen als Gestaltungsbewegungen (z.B. Invagination bei Bildung
der - Gastrula); auch als Eiwanderung, Spermienbeweglichkeit; s.a.
Zellelektrophorese, Migrationsinhibitionsfaktor (MIF),
Leukozytenmigrationshemmung, MEM-Test.

 Suchindex zurück vorwärts 51017. Zello...

Fgb: chem
s.u. Cello...

 Suchindex zurück vorwärts 51018. Zelloidin

- Celloidin.

 Suchindex zurück vorwärts 51019. Zellorganelle

- Organell; s.a. Zelle.

 Suchindex zurück vorwärts 51020. Zellpackungsvolumen

- Hämatokrit.

 Suchindex zurück vorwärts 51021. Zellplasma

- Zytoplasma.

 Suchindex zurück vorwärts 51022. Zellpolymorphie

Vielgestaltigkeit der Zellen eines Zellverbandes; u.U. Hinweis auf
Malignität; s.a. Anisozytose.

 Suchindex zurück vorwärts 51023. Zellproliferation

Zellwucherung; Überwiegen der Zellvermehrungs- über die -verlustrate;
z.B. bei Regeneration, Entzündung; s.a. myeloproliferativ.

 Suchindex zurück vorwärts 51024. Zellrezeptor

- Membranrezeptor, z.B. als Virus-, Toxin-, Antigenrezeptor.

 Suchindex zurück vorwärts 51025. Zellseparator

Gerät (Zentrifuge) zur kontinuierlichen Trennung einzelner Zellfraktionen
aus dem Blut des beidarmig angeschlossenen Spenders (u. zur Retransfusion
der übrigen Blutbestandteile); vgl. Plasmapherese; v.a. zur Gewinnung
HLA-kompatibler Thrombo- u. Leukozyten ( - Thrombozyto- bzw.
Leukopherese). -Thrombozytopherese

 Suchindex zurück vorwärts 51026. Zellskelett

- Zytoskelett.

 Suchindex zurück vorwärts 51027. Zellsorter

- Zellfraktionator.

 Suchindex zurück vorwärts 51028. Zellstoff

- Cellulose. -- Ferner aus Holz, Stroh, Baumwolle durch chemische
Aufbereitung gewonnenes Halbfertigprodukt für die Herstellung von
Zellwolle (Viskose) u. Verbandmaterial (als ligninfreier hochgebleichter
Verbandzellstoff).

 Suchindex zurück vorwärts 51029. Zellstoffwechsel

s.u. Zelle (u. bei deren Organellen).

 Suchindex zurück vorwärts 51030. Zellteilung

Bildung zweier Tochterzellen aus einer Mutterzelle; erfolgt unter
identischer Verdoppelung (Reduplikation) aller für die Vererbung
verantwortlichen Strukturen u. unter streng oder annähernd gleichmäßiger
(= äqualer) Verteilung der Organellen (Chromosomen, Zentriolen bzw.
Plastiden etc.) auf die Tochterzellen (nur bei Keimzellenbildung gerichtet
= inäqual); Abschluß durch Durchschnürung der Mutterzelle oder Bildung
einer Trennungsstruktur.

 Suchindex zurück vorwärts 51031. Zellteilung, direkte

- Amitose.

 Suchindex zurück vorwärts 51032. Zellteilung, indirekte

- Mitose; vgl. Meiose; s.a. Zellzyklus.

 Suchindex zurück vorwärts 51033. Zellteilungsindex

Prozent- oder Promillezahl der Zellen einer Zellpopulation, die sich zum
Beobachtungszeitpunkt in Teilung befinden.

 Suchindex zurück vorwärts 51034. Zelltherapie

- Niehans* Zelltherapie.

 Suchindex zurück vorwärts 51035. Zelltod

Nekrose der Zelle; als - Zytolyse oder - Zytorrhexis. -- s.a. Anoxie
(dort Schema).

 Suchindex zurück vorwärts 51036. Zelltrümmer

- Detritus.

 Suchindex zurück vorwärts 51037. zellulär

(auch: cellularis)
eine Zelle betreffend, zellvermittelt.

 Suchindex zurück vorwärts 51038. zellulär Immunität

zellvermittelte - Immunität; s.a. Abb.

 Suchindex zurück vorwärts 51039. Zellularpathologie

auf der - Virchow* Zellenlehre basierende Krankheitslehre, der zufolge
-- in der Konzeption des Organismus als Zellenstaat (mit gegenseitiger
Abhängigkeit u. Zusammenarbeit) -- die Ursache jeder Krankheit in einer
Störung der einzelnen Zellen zu suchen ist; vgl. Humoralpathologie.

 Suchindex zurück vorwärts 51040. Zellulartherapie

- Zelltherapie.

 Suchindex zurück vorwärts 51041. Zellulasen

- Cellulasen.

 Suchindex zurück vorwärts 51042. zellulipetal

zur Zelle hinführend, -leitend.

 Suchindex zurück vorwärts 51043. Zellulitis

Zellgewebsentzündung; - Cellulitis.

 Suchindex zurück vorwärts 51044. Zellulo...

Fgb: chem
s.u. Cellulo...

 Suchindex zurück vorwärts 51045. Zellumbildung

Fgb: path
- Metaplasie.

 Suchindex zurück vorwärts 51046. Zellverband

kleinere, organisierte Zellpopulation; path abgegrenzte Gruppe
bösartiger Zellen in einer Gewebsflüssigkeit (Plaque, Plaquard) oder
bei infiltrierendem Wachstum (Cluster).

 Suchindex zurück vorwärts 51047. Zellvermehrungsrate, -teilungsrate

die -- allgemein fast konstante -- prozentuale Zellvermehrung eines
Gewebes pro Zeiteinheit. -- vgl. Zellproliferation.

 Suchindex zurück vorwärts 51048. zellvermittelte Immunität

s.u. Immunität.

 Suchindex zurück vorwärts 51049. Zellvolumenspektrometer

- Partikelzählgerät, das mit einem Impulshöhenanalysator ausgestattet
ist u. die Darstellung von Volumenverteilungskurven von Zellsuspensionen
ermöglicht.

 Suchindex zurück vorwärts 51050. Zellwachstum

die vom Genom gesteuerte Volumenzunahme u. Reifung (Differenzierung) der
Zelle bis zur art- u. gewebscharakteristischen Endgröße mit gesetzmäß.
Kern-Plasma-Relation.

 Suchindex zurück vorwärts 51051. Zellwand

bei Bakterien die der Zellmembran außen anliegende Schicht (mit
Murein-Polymeren etc.); nach ihrer enzymatischen Auflösung verbleibt der
sog. - Protoplast (= membranöse Zelle). -- s.a. Bakterienantigene (dort
Abb.).

 Suchindex zurück vorwärts 51052. Zellweger* Syndrom

(Hans Z., schweiz.-amerikan. Kinderarzt, Iowa City)
als ZHR- = zerebro-hepato-renales Syndrom eine Kombination von
Hirnfehlbildungen (mit Schädel-, Gesichtsanomalien), Lebervergrößerung
(mit Ikterus, Hypothrombinämie) u. polyzystischen Nieren.

 Suchindex zurück vorwärts 51053. Zellzählung

s.u. Zählkammer, Partikelzählgerät, Zellvolumenspektrometer.

 Suchindex zurück vorwärts 51054. Zellzyklus

der Lebenszyklus einer Zelle; mit -- sehr langer -- - Intermitose
(unterteilt in Stadien G1, S u. G2 [G für engl. gap = Lücke, d.h. keine
DNS-Replikation; S für Synthese]) u. mit M-Phase ( - Mitose; mit 5
Unterphasen; vgl. Meiose, Abb.). -- Zellen mit nicht mehr vorhandener
Teilungsfähigkeit (z.B. Nervenzellen) befinden sich stets in der G1-Phase
(dann mit G0 bezeichnet). - Zytostatika greifen in bestimmte Phasen ein
( - Tab.).

 Suchindex zurück vorwärts 51055. Zelosomie

vordere Rumpfspalte mit Eingeweideektopie, meist auch mit weiteren
Fehlbildungen von Rumpf, Gliedmaßen u. inneren Organen.

 Suchindex zurück vorwärts 51056. Zelotomie

die - Herniotomie i.e.S. (nicht als Plastik).

 Suchindex zurück vorwärts 51057. Zement

Fgb: histol
- Cementum (äußerste Schicht, die die Zahnwurzel als Teil des
Parodontiums bedeckt).

Fgb: dent
in der Zahnmedizin gebräuchliche Präparate als a) Zahnzement zum Ersatz
fehlender Zahnsubstanz zur freien Mundhöhle hin. b) als temporäres
Füllungsmaterial zum Schutz für Dentin u. Pulpa. c) als
Unterfüllungszement, um die Pulpa gegen schädliche Einflüsse chemischer
oder temperaturleitender Art durch definitive Füllungsmaterialien zum
Zahnersatz abzuschirmen, mit haftvermittelnder Wirkung.

Fgb: techn
- Zementstaub.

 Suchindex zurück vorwärts 51058. Zementitis

Nekrose des Zahnzementes infolge Wurzelhautentzündung.

 Suchindex zurück vorwärts 51059. Zementkaries

Zahnkaries des Wurzelzementes.

 Suchindex zurück vorwärts 51060. Zementoblast

Zahnzement ( - Cementum) bildende Bindegewebszelle; ein Osteoblast mit
Ursprung im Zahnsäckchen.

 Suchindex zurück vorwärts 51061. Zementoblastom

Geschwulst des Keimgewebes der Zahnwurzelhaut ( - Zementoblast). -- s.a.
Zementom.

 Suchindex zurück vorwärts 51062. Zementom

ein nach abgeschlossener Zahnbildung entstandenes - Zementoblastom im
Zahnwurzelspitzengebiet.

 Suchindex zurück vorwärts 51063. Zementstaub

Mischung von Kalk mit Tonerde, Kieselsäure u. Eisenoxid (z.T. auch
Quarzsand, Thomasschlackenmehl) als Baumaterial. Verursacht u.U.
Hauterkrankungen (Zementdermatose; als Ätzgeschwüre, Ekzem),
Lungenfibrose mit Asthma, - Zementstaublunge sowie durch seinen
Chromatgehalt eine Chromallergie (Berufskrankheit bei Maurern).

 Suchindex zurück vorwärts 51064. Zementstaublunge

- Pneumokoniose v.a. durch Quarzmehl-haltigen - Zementstaub; eine
Mischstaubsilikose.

 Suchindex zurück vorwärts 51065. Zen...

s.a. Cen..., Ken...

 Suchindex zurück vorwärts 51066. Zenker*

(Friedr. A. Ritter von Z., 1825-1898, Pathologe, Dresden, Erlangen)
wachsartige - Degeneration.

 Suchindex zurück vorwärts 51067. Zenker* Divertikel

Pulsionsdivertikel der Hinterwand des - Hypopharynx dicht oberhalb des
Ösophagusmundes; oft mit Laimer* Dreieck; s.a. Ösophagusdivertikel.

 Suchindex zurück vorwärts 51068. Zentesimal...

Fgb: hom
- Centesimal...

 Suchindex zurück vorwärts 51069. Zenti...

Maßeinheiten-Präfix (Kurzzeichen c) mit der Bedeutung des 10-2fachen (=
1100).

 Suchindex zurück vorwärts 51070. Zentimeter-Gramm-Sekunden-System

- CGS-System.

 Suchindex zurück vorwärts 51071. Zentimeterwellen

 Suchindex zurück vorwärts 51072. zentr...

s.a. centr...

 Suchindex zurück vorwärts 51073. zentral

(auch: centralis)
im Mittel-, Kernpunkt gelegen; anat das Zentralnervensystem
betreffend.

 Suchindex zurück vorwärts 51074. zentral Höhlengrau

Fgb: anat
- Substantia grisea centralis.

 Suchindex zurück vorwärts 51075. zentral Venendruck (ZVD)

der Blutdruck in beiden Hohlvenen u. den Venae brachiocephalica u.
subclavia; entspricht weitgehend dem im re. Herzvorhof. Ist erhöht z.B.
bei verminderter Herzleistung, Hypervolämie, Hindernis in der zentralen
Strombahn, erniedrigt bei Hypovolämie (bei hämorrhagischem - Schock).
Messung erfolgt blutig über zentralen Venenkatheter (z.B. Kavakatheter)
mit angeschlossenem Manometer (d.h. Ablesen der Höhe der Flüssigkeitssäule
über dem mittels Thoraxschublehre bestimmten Nullpunkt [Bezugspunkt; liegt
etwa bei 25 des Thoraxdurchmessers unterhalb des Brustbeins]).

 Suchindex zurück vorwärts 51076. Zentralarterienverschluß

eine plötzliche (embolische oder thrombot.) Lichtungsverlegung der
Arteria centralis retinae mit schlagartiger, irreversibler Erblindung
dieses Auges. Charakterist. Fundusbild milchige Netzhauttrübung mit
kirschrotem Fleck in der Makula, fadendünne Netzhautarterien mit
fragmentierter Blutsäule ( - Abb.). Abb. R3A

 Suchindex zurück vorwärts 51077. Zentraleuropäische (Frühsommer-, Zecken-)Enzephalitis

Meningoenzephalitis durch ein - Flavivirus der Familie - Togaviridae
(Überträger Ixodes ricinus). Gleicht klinisch der Russ. -
Frühjahr-Sommer-Enzephalitis, verläuft aber milder.

 Suchindex zurück vorwärts 51078. Zentralfibrillen

die den Achsenfaden (Axonema) des - Spermiums (dort Abb.) im Haupt- u.
Mittelstück der Geißel umgebenden, regelmäßig angeordneten Längsfibrillen
als Organellen für den Geißelschlag.
zentrale Myofibrillenbündel der Muskelfaser; sind bei der -- dominant
erblichen -- Zentralfibrillenmyopathie (central core disease; eine Form
der Myatonia congenita) verändert, u. zwar bei gleichzeitiger
Muskelfaserverdickung.

 Suchindex zurück vorwärts 51079. Zentralfurche

- Sulcus centralis.

 Suchindex zurück vorwärts 51080. Zentralganglion

jedes der - Basalganglien.
- Ganglion coeliacum.

 Suchindex zurück vorwärts 51081. Zentralisation des Kreislaufs

in der Duesberg*-Schröder* Schock-Klassifikation der Spannungskollaps das
1., aus Volumenmangel oder (bakterio)toxischer Wirkung resultierende,
einem kompensierten - Schock entsprechende Stadium; mit Engstellung der
- Widerstandsgefäße als Sicherungsmaßnahme für die Durchblutung
lebenswichtiger Organe.

 Suchindex zurück vorwärts 51082. Zentralkanal

- Canalis centralis (des Rückenmarks).

 Suchindex zurück vorwärts 51083. Zentralkörper

Fgb: virol
- Innenkörper.

 Suchindex zurück vorwärts 51084. Zentralkörperchen

Fgb: zytol
- Zentriol.

 Suchindex zurück vorwärts 51085. Zentralnervensystem (ZNS)

Systema nervosum centrale (s.u. Nervensystem); s.a. ZNS...

 Suchindex zurück vorwärts 51086. zentralnervös

das Zentralnervensystem (ZNS) betreffend, ZNS-bedingt.

 Suchindex zurück vorwärts 51087. Zentralreflex

Fgb: ophth
- Makulareflex.

 Suchindex zurück vorwärts 51088. Zentralskotom

- Skotom im Netzhautmittenbereich; bei Erkrankung des Sehnervs oder der
Makula.

 Suchindex zurück vorwärts 51089. Zentralspindel

der sich in der Prophase der Zellteilung aus Mikrotubuli der
auseinanderrückenden, aber verbunden bleibenden - Zentriolen bildende
spindelförmige Faserkörper (Mitosespindel), auf dem in der Prometaphase
die Chromosomen u. in der Anaphase die Chromatiden mittels Zugfasern
bewegt werden. -Spindel

 Suchindex zurück vorwärts 51090. Zentralstar

angeborene Katarakt in Linsenmitte.

 Suchindex zurück vorwärts 51091. Zentralstrahl

(auch: Hauptstrahl)

Fgb: röntg
der Röntgenstrahl vom Mittelpunkt des Brennflecks senkrecht zur
Röhrenachse im Zentrum des Nutzstrahlenbündels.

 Suchindex zurück vorwärts 51092. Zentralvene

Vena centralis, z.B. des Leberläppchens, der Netzhaut.

 Suchindex zurück vorwärts 51093. Zentralvenenthrombose

Thrombose der Netzhautzentralvene. Fundusbild dicke, geschlängelte
Netzhautvenen, flächenhafte oder streifige Blutungen (Apoplexia retinae),
später weißliche Degenerationsherde, Papillenödem, Sekundärglaukom ( -
Abb.). Abb. R3A

 Suchindex zurück vorwärts 51094. Zentralwindung

- Gyrus pre- bzw. postcentralis (= vordere bzw. hintere Z.). -Gyrus
praecentralis

 Suchindex zurück vorwärts 51095. zentrenzephales System

das limbische System, Teile des Orbitalhirns u. der Hirnstamm als primäre
Antriebs-, Entscheidungszentren des Gehirns.

 Suchindex zurück vorwärts 51096. zentrifugal

vom Zentrum bzw. ZNS wegführend.

 Suchindex zurück vorwärts 51097. zentrifugal Nerven

vom ZNS peripherwärts leitende (= efferente), für Efferenzen zuständige,
d.h. motorische oder sekretorische Nerven.

 Suchindex zurück vorwärts 51098. Zentrifugation

Auftrennung suspendierter Teilchen mit Hilfe der Zentrifugalkraft. Die
Geschwindigkeit der Sedimentation der Einzelkomponenten hängt ab von der
Teilchen- u. Flüssigkeitsdichte bzw. der Teilchenform u. -größe u. der
Flüssigkeitsviskosität.

 Suchindex zurück vorwärts 51099. Zentrifugation, differentielle

bezüglich Dauer u. g-Zahl (Fallbeschleunigungszahl = 9,81 msec-2)
variierte Z. zur Auftrennung gleichmäßig im Medium verteilter Komponenten
(Teilchen) aufgrund unterschiedlicher Sedimentationsgeschwindigkeit.

 Suchindex zurück vorwärts 51100. Zentrifuge

(Trenn-)Schleuder; ein sich in einer Kammer zwecks mechanischer Trennung
von Partikel-Flüssigkeits-Gemischen mittels Zentrifugalkraft schnell
drehender Rotor (Metallkörper) mit Behältnis für die Aufnahme des durch -
Zentrifugation zu trennenden Gemisches. -- In der Biologie u. Medizin als
Vollmantel-Z. die Z. nach dem Prinzip der Sedimentation; als kleine
Labor-Z. (bis 5000 UmdrehungenMin. [UpM]), mittelgroße Kühl-Z. (bis 20
000 UpM; mit elektrisch gekühlter Rotorkammer), große Ultrazentrifuge (bis
100 000 UpM; mit Vakuumpumpe u. Kühleinrichtung).

 Suchindex zurück vorwärts 51101. Zentriol

(auch: Zentralkörperchen, Centriolum)
ein sich in der Interphase spontan verdoppelndes (= autoreduplikatives)
zylinderförmiges, meist zweiteiliges (= Diplosom), aus Mikrotubuli
bestehendes Zellorganell im - Zentroplasma (mit dem zusammen es das
Mikrozentrum bildet). Zu Beginn der Mitose wandert je 1 Zentriol(enpaar)
in Richtung der gegenüberliegenden Zellpole unter Bildung der Polstrahlung
(= Aster); besteht aus - Mikrotubuli. In der Mitose ist das Z.
Ansatzpunkt der polaren Fasern des - Spindelapparates. -- Beim -
Spermium Entwicklung zu dessen Kopfscheibe bzw. Querscheibe (von der der
Achsenfaden ausgeht).

 Suchindex zurück vorwärts 51102. zentripetal

zum Zentrum bzw. ZNS hinführend. -- vgl. zentrifugal.

 Suchindex zurück vorwärts 51103. zentripetal Nerven

in Richtung ZNS leitende (= afferente), für - Afferenzen zuständige,
d.h. sensible bzw. sensorische Nerven.

 Suchindex zurück vorwärts 51104. Zentroblast

unreife B-Lymphozyten-Vorstufe in Keimzentren der Lymphknoten; Kern
relativ hell (weniger dicht), Zelleib relativ groß. -- s.a. Abb., vgl.
Zentrozyt.

 Suchindex zurück vorwärts 51105. zentroblastisch-zentrozytisches Lymphom

von Zentroblasten, -zyten gebildetes Lymphom, - Brill*-Symmers* Syndrom.

 Suchindex zurück vorwärts 51106. Zentroblastom

von - Zentroblasten gebildetes (= zentroblastisches) - Lymphom, s.a.
Non-Hodgkin-Lymphome.

 Suchindex zurück vorwärts 51107. Zentromer

(auch: Kinetochor)
Körperchen als Bewegungszentrum an der Einschnürung des Chromosoms
(zwischen dessen beiden Armen am Verbindungspunkt der Chromatiden).
Besteht aus 2 Kinetomeren (Ansatzstellen der Spindelfasern in der Meta- u.
Anaphase von Mitose u. Meiose). Ihre Reduplikation u. Trennung erfolgt
zeitgleich mit den benachbarten Chromomeren.

 Suchindex zurück vorwärts 51108. Zentroplasma

(auch: Zentrosphäre)

Fgb: zytol
in der Interphase der Tierzelle die die beiden Zentriolen umschließende
hellere Plasmazone; vgl. Zytozentrum.

 Suchindex zurück vorwärts 51109. Zentrosom

- Zentriol.
das Mikrozentrum, bestehend aus Zentriol u. Zentroplasma.

 Suchindex zurück vorwärts 51110. Zentrosphäre

- Zentroplasma.

 Suchindex zurück vorwärts 51111. Zentrozyt

der aus dem Zentroblasten hervorgehende B-Lymphozyt der Keimzentren der
Lymphknoten mit gekerbtem Zellkern.

 Suchindex zurück vorwärts 51112. Zentrum

Fgb: anat
von Nervenzellen gebildete Funktionseinheit im Nervensystem für die
Aufnahme der von afferenten Leitungsbahnen zugeleiteten Erregungen (sog.
Projektionszentrum), evtl. auch für deren Verarbeitung zu -- über
efferente Bahnen geleiteten -- Antworten (Reflexzentrum), im autonomen
Nervensystem auch für spontane Erregungsbildung (Erregungsbildungszentrum,
- Reizbildungszentrum); s.a. Centrum.

 Suchindex zurück vorwärts 51113. Zentrum, akustisches

- Hörzentrum.

 Suchindex zurück vorwärts 51114. Zentrum, kortikales

Hirnrindenfeld, s.u. Hirnrindenkarte.

 Suchindex zurück vorwärts 51115. Zentrum, motorisches

motorischer - Kortex; s.a. Koordination(szentrum).

 Suchindex zurück vorwärts 51116. Zentrum, sensibles

die Körperfühlsphäre; s.a. somatosensibler - Kortex.

 Suchindex zurück vorwärts 51117. Zentrum-Ecken-Winkel

Fgb: orthop
- CE-Winkel.

 Suchindex zurück vorwärts 51118. Zentrum-Kollum-Diaphysen-Winkel

Fgb: orthop
der - CCD-Winkel.

 Suchindex zurück vorwärts 51119. Zephalgie

- Kopfschmerz; s.a. Cephalaea.

 Suchindex zurück vorwärts 51120. zephal(o)...

Wortteil Kopf; s.a. cephal(o)..., kephal(o)...

 Suchindex zurück vorwärts 51121. Zephalopankreatektomie

operative Entfernung des Pankreaskopfes, allgemein als
Duodenozephalopankreatektomie.

 Suchindex zurück vorwärts 51122. Zephalosporine

- Cephalosporine.

 Suchindex zurück vorwärts 51123. Zephalozele

- Enzephalozele.

 Suchindex zurück vorwärts 51124. Zephalozentese

Einstich ins Gehirn; z.B. Balken-, Zuckerstich; s.a. Hirnpunktion.
-Balkenstich

 Suchindex zurück vorwärts 51125. Zer

Fgb: chem
- Cerium.

 Suchindex zurück vorwärts 51126. Zeramid

- Ceramid; s.a. Ganglioside.

 Suchindex zurück vorwärts 51127. Zerasin

s.u. Cerebrosid.

 Suchindex zurück vorwärts 51128. zerebellar

(auch: cerebellaris)
das Kleinhirn ( - Cerebellum) betreffend.

 Suchindex zurück vorwärts 51129. zerebellar Ektopie

- Arnold*-Chiari* Syndrom.

 Suchindex zurück vorwärts 51130. zerebellar Symptome

- Kleinhirnzeichen.

 Suchindex zurück vorwärts 51131. Zerebellitis

Entzündung von Kleinhirngewebe.

 Suchindex zurück vorwärts 51132. Zerebellum

- Cerebellum; s.a. Kleinhirn...

 Suchindex zurück vorwärts 51133. zerebral

(auch: cerebralis)
das Gehirn, i.e.S. das - Großhirn (= Cerebrum) betreffend; s.a.
Zerebral..., Hirn...

 Suchindex zurück vorwärts 51134. zerebral Ischämie

- Hirnischämie.

 Suchindex zurück vorwärts 51135. Zerebralarteriensklerose, zerebrale Gefäßsklerose

die Arteriosklerose der Hirngefäße u. ihre Folgezustände (z.B. Apoplexie,
Enzephalomalazie, Hirnatrophie; s.a. Abb.). Führt z.B. zu Schwindel,
Leistungsminderung, Pseudobulbärparalyse, Parkinsonismus,
Persönlichkeitsabbau, - Demenz, Durchgangssyndromen.

 Suchindex zurück vorwärts 51136. Zerebralkoma

Coma cerebrale, s.u. Coma.

 Suchindex zurück vorwärts 51137. Zerebralparese, infantile

(auch: zerebrale Kinderlähmung)
Bewegungsstörungen im frühen Kindesalter als Folge eines intrauterin
(z.B. durch infektiöse Embryofetopathie), während der Geburt (z.B.
Asphyxie) oder im Neugeborenenalter (z.B. Kernikterus) durchgemachten
Hirnschadens. Häufigkeit 0,2-0,3% aller Kinder. Folgende Formen werden --
je nach Lokalisation des Schadens im Gehirn -- unterschieden a) spastische
Hemiplegie (= Halbseitenlähmung), b) spastische Diplegie ( - Little*
Syndrom; v.a. Beine u. Rücken gelähmt), c) spastische Tetraplegie (=
doppelseitige Halbseitenlähmung), d) Athetosis duplex (Unmöglichkeit,
gezielte Bewegungen durchzuführen), e) Dystonie (Muskeltonusstörungen
Hypertonus wechselt mit Atonie [ - Foerster* Syndrom], f) Ataxie-Syndrom
(Balance-Störungen, Tremor, Nystagmus). -- Oft sind weitere Symptome
feststellbar Sprach-, Perzeptions-, Seh- u. Hörstörungen; geistige
Retardierung; Krampfbereitschaft (Mehrfachbehinderung). Grundlage der
Therapie ist die frühkindliche krankengymnastische Entwicklungsbehandlung,
wobei verschiedene Methoden gebräuchlich sind (z.B. nach Bobath, Voyta,
Peto, Kabat u.a.).

 Suchindex zurück vorwärts 51138. Zerebralsklerose

- Hirnsklerose; vgl. Zerebralarteriensklerose.

 Suchindex zurück vorwärts 51139. Zerebralsyndrom

zerebrales - Allgemeinsyndrom.

 Suchindex zurück vorwärts 51140. zerebro...

Wortteil Großhirn ( - Cerebrum, Telencephalon, Gehirn).

 Suchindex zurück vorwärts 51141. zerebro.....

Fgb: biochem
s.u. Cerebro...

 Suchindex zurück vorwärts 51142. Zerebrolyse

(auch: Kortikolyse)
operative Ablösung eines umschriebenen Hirnrindenbezirks bei
Hirnnarbenentfernung. -- vgl. Subkortikotomie (undercutting).

 Suchindex zurück vorwärts 51143. Zerebrose

- Galaktose.

 Suchindex zurück vorwärts 51144. Zerebrosid

- Cerebrosid.

 Suchindex zurück vorwärts 51145. zerebrospinal

(auch: cerebrospinalis)
Hirn u. Rückenmark betreffend.

 Suchindex zurück vorwärts 51146. zerebrovaskulär

die Hirnblutgefäße betreffend.

 Suchindex zurück vorwärts 51147. zerebrovaskulär Insuffizienz

Hirndurchblutungsmangel; als - Hirnischämie, transitorisch-ischämische
Attacke, Hirnapoplexie ( - Apoplexia cerebri); v.a. bei Lichtungseinengung
der Hirngefäße (Aa. carotis, basilaris, cerebri..., vertebralis)
einschließlich der Ischämie bei entsprechendem Anzapfsyndrom. Die Diagnose
stützt sich außer auf einschlägige klinische, neurologische u.
kardiovaskuläre Symptome auf die Resultate der Computertomographie,
Ultraschalldiagnostik (Doppler* Prinzip), Angiographie, EKG.

 Suchindex zurück vorwärts 51148. Zerebrum

- Cerebrum, Großhirn.

 Suchindex zurück vorwärts 51149. zerfahrene Stühle

ungeformte, zerhackte Stühle; bei exkretorischer Pankreasinsuffizienz,
Säuglingsdyspepsie etc.

 Suchindex zurück vorwärts 51150. Zerfahrenheit

Auflösung des logischen Gedankenzusammenhanges (Extrem Beschränkung auf
Gedankenbruchstücke); typisches Symptom schizophrener Störungen.

 Suchindex zurück vorwärts 51151. Zerfallskette, -reihe

die sich bei - radioaktivem Zerfall langlebiger Muttersubstanzen
ergebende Folge der radioaktiven Nuclide; s.a. radioaktiver Zerfall.

 Suchindex zurück vorwärts 51152. Zerfallskoma

das endogene, echte - Leberkoma (im Gegensatz zum Leberausfalls- u.
[falschen] Elektrolytkoma, periodischen portokavalen Stupor), v.a.
infolge akuter (nekrotisierender) Hepatitis, Pilzvergiftung. Symptome
Fötor, Rubinikterus, Lacklippen, akut auftretende Spidernävi,
Palmarerythem, Flapping-Tremor, Tachykardie, Kreislaufhypotonie, hohe
Bilirubin- u. Transaminasenwerte.

 Suchindex zurück vorwärts 51153. Zerfallskonstante

Fgb: physik
die Konstante lambda in der Zerfallsgleichungab Schema 1A ab(N0, Nt die
zur Zeit t = 0 vorhandene bzw. die nach t verbliebene Anzahl radioaktiver
Kerne). Ist ein Maß für die Wahrscheinlichkeit, daß sich ein bestimmter
radioaktiver Kern innerhalb 1 Sek. umwandelt (1lambda = mittlere
Lebensdauer der Kerne.)

 Suchindex zurück vorwärts 51154. Zerfallsrate

die in einem radioaktiven Nuclid pro Zeiteinheit umgewandelte Anzahl der
Kerne.

 Suchindex zurück vorwärts 51155. Zerfallsreihe

- Zerfallskette.

 Suchindex zurück vorwärts 51156. Zerkarie

Schwanzlarve, - Cercaria.

 Suchindex zurück vorwärts 51157. Zerkariendermatitis

- Schistosomendermatitis.

 Suchindex zurück vorwärts 51158. Zerklage

- Cerclage.

 Suchindex zurück vorwärts 51159. Zerkomonade

- Cercomonas.

 Suchindex zurück vorwärts 51160. Zerkospor(i)ose

- Cercosporosis.

 Suchindex zurück vorwärts 51161. Zeroid...

s.u. Ceroid...

 Suchindex zurück vorwärts 51162. Zerrsichtigkeit

- Astigmatismus; s.a. Kamptopsie.

 Suchindex zurück vorwärts 51163. Zerrung

- Distorsion.

 Suchindex zurück vorwärts 51164. Zerrungslähmung

(auch: Neurapraxie)
Lähmung infolge Nervenüberdehnung; vgl. Axonotmesis.

 Suchindex zurück vorwärts 51165. Zersetzung

Fgb: path
Autolyse u. Nekrolyse von Zellen, Geweben; evtl. mit
Bakterienbeteiligung.

 Suchindex zurück vorwärts 51166. Zerstreuung

Fgb: physik
- Dispersion.

 Suchindex zurück vorwärts 51167. Zerstreuungsglas, -linse

- Konkavlinse (zur Myopie-Korrektur).

 Suchindex zurück vorwärts 51168. Zerstückelung

- Morcellement, - Embryotomie.

 Suchindex zurück vorwärts 51169. Zertation

das Sichdurchsetzen der verschiedenen Gametensorten; i.e.S. als Z. der
das Chromatin von X- oder Y-Chromosomen enthaltenden Spermien nach der
Ejakulation.

 Suchindex zurück vorwärts 51170. Zerumen

(auch: Cerumen)
das Ohrenschmalz als gelblich-bräunliche, fett. Absonderung der Glandulae
ceruminosae des äußeren Gehörgangs.

 Suchindex zurück vorwärts 51171. Zeruminalpfropf

Ansammlung von - Zerumen (mit abgeschilferten Epithelien vermengt) im
äußeren Gehörgang. Bei vollständigem Gangverschluß Schwerhörigkeit, bei
Trommelfellkontakt evtl. reflektorischer Schwindel, pulsierende
Ohrgeräusche.

 Suchindex zurück vorwärts 51172. zervikal

(auch: cervicalis)
den Hals bzw. Halsteil eines Organs ( - Cervix) betreffend; s.a.
Zervikal..., Zervix..., Hals...

 Suchindex zurück vorwärts 51173. zervikal Hand-Arm-Typ

- Schulter-Arm-Syndrom.

 Suchindex zurück vorwärts 51174. zervikal Plattenepitheldysplasie

- CIN.

 Suchindex zurück vorwärts 51175. Zervikalganglion

- Ganglion cervicale.

 Suchindex zurück vorwärts 51176. Zervikalkanal

- Canalis cervicis uteri.

 Suchindex zurück vorwärts 51177. Zervikalmigräne

- Bärtschi - Rochaix* Syndrom.

 Suchindex zurück vorwärts 51178. Zervikalplexus

- Plexus cervicalis.

 Suchindex zurück vorwärts 51179. Zervikalschleim

- Zervixschleim.

 Suchindex zurück vorwärts 51180. Zervikalsegmente

die 8 Segmente des Halsmarks (= Pars cervicalis medullae spinalis);
i.w.S. die von diesen innervierten - Dermatome.

 Suchindex zurück vorwärts 51181. Zervikalspondylose

Spondylopathie der Halswirbelsäule; i.e.S. die - Spondylosis
uncovertebralis (mit Zervikal-, Zervikobrachial- u. zervikozephalem
Syndrom).

 Suchindex zurück vorwärts 51182. Zervikalsyndrom

(auch: Halswirbelsäulen-Syndrom)
durch Halswirbelsäulenerkrankungen, -verletzungen bzw. - Schleudertrauma
der HWS bedingtes - Vertebralsyndrom. Als akutes (durch
Bandscheibenprolaps, Subluxation der Atlantookzipitalgelenke), v.a. aber
als chronisches Z., u. zwar als neuroradikuläres Z. (mit
Spinalnervenwurzelreizung; bei Schwäche der WS-Bänder u. sekundärer
Osteophytenbildung), als funikuläres Z. (mit Irritation von
Rückenmarksträngen; führt zu dumpfen Schmerzen in der unteren Körperhälfte,
evtl. Beinschwäche, Blasenstörungen), als muskulotendinotisches Z. (bei
Reizzustand örtlicher Muskelansätze), als vegetativ-vaskuläres Z. ( -
Zervikobrachialsyndrom). Nach dem Irritationsort bezeichnet z.B. als
C-8-Syndrom (Reizung der Spinalwurzel C 8; führt zu ellenseitiger
Funktionsstörung der kleinen Muskeln u. Sensibilitätsstörung).

 Suchindex zurück vorwärts 51183. Zervikalsyndrom, rheumatisches

Z. infolge Perispondylitis der HWS.

 Suchindex zurück vorwärts 51184. Zervikalsyndrom, sympathisches hinteres

- Barreaigu*-Lieaiguou* Syndrom.

 Suchindex zurück vorwärts 51185. Zervikobrachialsyndrom

neuralgiform-neurovaskuläres, d.h. durch Nervenreizzustände u.
Durchblutungsstörungen, evtl. auch Lähmungen im Hals-Schulter-Arm-Bereich
gekennzeichnetes - Zervikalsyndrom infolge IrritationSchädigung des
Plexus cervicalisbrachialis u. der örtlichen Blutgefäße (einschließlich
ihrer sympathischen Geflechte); z.B. die aus der - Abb. ersichtlichen
Syndrome sowie das Horner*, Erb*, Kofferath*, Duchenne*-Erb*,
Quadranten-Syndrom; s.a. Deaigujerine - Klumpke* Lähmung.

 Suchindex zurück vorwärts 51186. zerviko-dermo-reno-genitale Dysplasie

(Goeminne) X-chromosomal erbliche Krankheit mit muskulärem Schiefhals,
Plagiozephalie, Spontankeloiden, Pigmentnävi, einseitigem
Nierenparenchymschwund mit Hypertonie u. Pyelonephritis, Kryptorchismus.

 Suchindex zurück vorwärts 51187. Zervikopexie

Fgb: gyn
operative Fixierung der Cervix uteri bei Scheiden- oder
Gebärmuttersenkung durch Vernähen der vaginal durchtrennten Parametrien
auf der Zervixvorderwand.

 Suchindex zurück vorwärts 51188. Zervikoskopie

die Endoskopie des Gebärmutterhalses.

 Suchindex zurück vorwärts 51189. Zervix

Hals, Halsteil ( - Cervix); i.e.S. der Gebärmutterhals, - Cervix uteri;
s.a. Zervik..., Kollum...

 Suchindex zurück vorwärts 51190. Zervix, rigide

(auch: zervikale Dystokie)
Ringfaserstarre des äußeren Muttermundes (mit nachfolgendem Ödem) zu
Geburtsbeginn als - Weichteilschwierigkeit.

 Suchindex zurück vorwärts 51191. Zervixamputation

operative Teilentfernung des -- evtl. elongierten -- Gebärmutterhalses
(meist als Portioamputation), z.B. zur Bereinigung von
Schleimhautunregelmäßigkeiten (vgl. Konisation) oder als Teilvorgang einer
Prolaps-Operation (z.B. der Manchester-Plastik).

 Suchindex zurück vorwärts 51192. Zervixatresie

- Gynatresie im Bereich des Zervikalkanals; angeboren oder infolge
postoperativer Verklebungen, bei seniler Atrophie. -- vgl. Conglutinatio.

 Suchindex zurück vorwärts 51193. Zervixcerclage

operative Faden-, Bandumschlingung der Cervix uteri bei
Zervixinsuffizienz.

 Suchindex zurück vorwärts 51194. Zervixdilatation

die physiologische, wehenbedingte Erweiterung bzw. die künstliche
Aufdehnung des Zervikalkanals (letztere z.B. durch - Bougie =
Zervixdilatator [z.B. - Hegar* Stift], Laminariastift,
Muttermundinzision).

 Suchindex zurück vorwärts 51195. Zervixerosion

Fgb: gyn
Portioerosion; als geburtstraumatische - Erosio vera traumatica oder --
meist -- als Erosio falsa s. simplex (= Ektopia portionis).

 Suchindex zurück vorwärts 51196. Zervixfaktor

in der funktionellen Zervixdiagnostik (Bestimmung der präovulatorischen
Phase bzw. des Ovulationstermins) die zyklusabhängigen Zeichen im Bereich
der Cervix uteri, u. zwar Veränderungen des - Zervixschleims sowie die
prämenstruell zunehmende Muttermundweite.

 Suchindex zurück vorwärts 51197. Zervixfaktor, pathologischer

präovulatorisch trüber, nicht spinnbarer, nicht farnartig
auskristallisierender Zervixschleim, fungiert als Spermienbarriere.
Ausbleiben der prämenstruellen MM-Erweiterung infolge mangelnder
Östrogenproduktion. -- vgl. Huhner*-Sims*, Kurzrok*-Miller* Test.

 Suchindex zurück vorwärts 51198. Zervixhöhlenkarzinom

das tiefe - Zervixkarzinom (= zentrales Wandkarzinom) als Sonderform des
Kollumkarzinoms oberhalb des -- klinisch oft lange unauffälligen --
äußeren Muttermundes.

 Suchindex zurück vorwärts 51199. Zervixinsuffizienz

Schwäche des Gebärmutterverschlußmechanismus mit Gefahr der vorzeitigen
Zervixeröffnung u. damit eines - Abortus. Wird korrigiert durch -
Isthmorrhaphie (außerhalb der Schwangerschaft), - Zervixcerclage.

 Suchindex zurück vorwärts 51200. Zervixkappe

Fgb: gyn
Okklusivpessar als Portiobedeckung (Portiokappe).

 Suchindex zurück vorwärts 51201. Zervixkarzinom

- Kollumkarzinom, - Zervixhöhlenkarzinom.

 Suchindex zurück vorwärts 51202. Zervixkonisation

Fgb: gyn
- Konisation.

 Suchindex zurück vorwärts 51203. Zervixpfeiler

vom zentralen - Bindegewebsgrundstock ausgehender, frontal zum
Gebärmutterhals verlaufender Bindegewebspfeiler (= Ligamentum transversum
colli = Lig. cardinale = Mackenrodt* Band). -Ligamentum cardinale

 Suchindex zurück vorwärts 51204. Zervixplastik

(auch: Hysterotracheloplastik)
operative Wiederherstellung normaler anatom. Verhältnisse im
Gebärmutterhals.

 Suchindex zurück vorwärts 51205. Zervixplazenta

Fgb: gyn
Placenta praevia mit Sitz auch in der Cervix uteri.

 Suchindex zurück vorwärts 51206. Zervixpolyp

breitbasiger oder gestielter (evtl. bis in die Vulva ragender) - Polyp
der Zervixschleimhaut ( - Abb.), evtl. auch der Zervixmuskularis
(Zervixmyom). Kann Zusatzblutungen verursachen. Bedarf der Abklärung
(Ausschluß eines Malignoms). Abb. R3A

 Suchindex zurück vorwärts 51207. Zervixriß

vom äußeren Muttermund ausgehender -- meist geburtstraumat. -- Einriß der
Cervix uteri; s.a. Emmet* Riß. Bei seitlicher Lage Gefahr der Verletzung
der Arteria uterina oder ihrer Äste.

 Suchindex zurück vorwärts 51208. Zervixschleim

von Zylinderzellen des Endometriums des Gebärmutterhalses unter Einfluß
der Ovarialhormone gebildete schleimige alkal. Absonderung; wird kurz vor
dem Eisprung (= präovulatorisch) unter Einfluß des zu diesem Zeitpunkt in
der Wirkung vorherrschenden Follikelhormons in maximaler Menge produziert
u. ist dann glasklar, fadenziehend (spinnbar; - Farnkrautphänomen, -
Spinnbarkeit) u. für Spermien am besten durchgängig. -- s.a. Kristeller*
Pfropf, Zervixfaktor.

 Suchindex zurück vorwärts 51209. Zervix-Score

Fgb: gyn
auf die Zervixfaktoren gerichtete Untersuchung zur indirekten Erfassung
des Zeitpunktes der - Ovulation.

 Suchindex zurück vorwärts 51210. Zervixstumpf

Fgb: gyn
der nach supravaginaler Uterusamputation verbleibende Gebärmutterhalsteil
mit der Portio. -- s.a. Stumpfkarzinom.

 Suchindex zurück vorwärts 51211. Zervixumschlingung

- Zervixcerclage.

 Suchindex zurück vorwärts 51212. Zervizitis

Fgb: gyn
- Endometritis cervicis.

 Suchindex zurück vorwärts 51213. Zestoden

die Bandwürmer, - Cestoda; s.a. Wurmeier (dort Abb.).

 Suchindex zurück vorwärts 51214. Zeta-Wellen

im EEG Serien langsamer (1,5sec) Wellen mit steilem Anstieg in
sägezahnförmigem Muster.

 Suchindex zurück vorwärts 51215. Zetazismus

das Z betreffende Stammelfehler.

 Suchindex zurück vorwärts 51216. Zetylalkohol

- Cetylalkohol.

 Suchindex zurück vorwärts 51217. Zetylsäure

- Palmitinsäure.

 Suchindex zurück vorwärts 51218. Zeugmatographie

- Kernspinresonanztomographie.

 Suchindex zurück vorwärts 51219. Zeugungsfähigkeit

- Potentia generandi; vgl. Impotenz (Impotentia generandi).

 Suchindex zurück vorwärts 51220. Zeugungsorgane

- Genitalapparat.

 Suchindex zurück vorwärts 51221. ZE-Virus

Virus der Zeckenenzephalitis.

 Suchindex zurück vorwärts 51222. zibo...

Wortteil Speise.

 Suchindex zurück vorwärts 51223. Zickzackschnitt

Fgb: chir
- Wechselschnitt.
Serie Z-förmiger Operationsschnitte, z.B. bei Syndaktylie-Korrektur.

 Suchindex zurück vorwärts 51224. Zidovudin

- Azidothymidin.

 Suchindex zurück vorwärts 51225. Ziegelmehlsediment

(auch: Sedimentum lateritium)
das durch Urinpigmente rötliche Harnsediment aus harnsauren Salzen ( -
Urate). Ist amorph, körnig-klumpig, löst sich bei Erwärmen u. bei
Alkalizusatz auf.

 Suchindex zurück vorwärts 51226. Ziegenmeckern

Fgb: pulmon
- Ägophonie.

Fgb: päd
dem Ziegenmeckern ähnliche Stimmenäußerung beim -
Hyperexzitabilitätssyndrom.

 Suchindex zurück vorwärts 51227. Ziegenmilchanämie

megaloblastische Anämie beim Säugling infolge ausschließlicher Ernährung
mit Ziegenmilch u. daraus resultierendem Mangel an Vitamin B12 u.
Folsäure.

 Suchindex zurück vorwärts 51228. Ziegenpeter

Fgb: path
- Mumps.

 Suchindex zurück vorwärts 51229. Ziehen*(-Schwalbe*-Oppenheim*) Syndrom

(Georg Th. Z., 1862-1950, Psychiater, Utrecht, Halle)
- Torsionsdystonie.

 Suchindex zurück vorwärts 51230. Ziehl*-Neelsen* Färbung

(Franz Z., 1857-1926, Neurologe, Lübeck; Friedr. K. A. N., 1854-1894, Pathologe, Dresden)

Fgb: bakt
Standardfärbemethode für säurefeste Stäbchen (v.a. Mycobacterium
tuberculosis). Erhitzen des getrockneten u. fixierten Ausstrichs mit Dampf,
Behandlung mit Z.*-N.* Lösung (10 Vol.-% gesättigte alkohol. Fuchsin-Lsg.
[basisch] u. 4,5 Vol.-% verflüssigtes Phenol in Aqua dest.), Waschen mit
kalter 1%iger Schwefelsäure-Lsg., Nachfärben (Kontrastfärbung) mit 1%iger
wäßr. Methylenblau-Lsg. Resultat Mykobakterien rot, Begleitorganismen
blau; s.a. Abb. Abb. R3A

 Suchindex zurück vorwärts 51231. Zielaufnahme

gezielte Röntgenaufnahme eines auf dem Monitor der
Bildverstärker-Fernsehkette als diagnostisch wertvoll erkannten u. für die
Aufnahme ausgeblendeten Bildteiles.

 Suchindex zurück vorwärts 51232. Zielbewegung

s.u. Zielmotorik.

 Suchindex zurück vorwärts 51233. Zieldiagnostik

die sich auf bestimmte Gegebenheiten stützende, auf eine bestimmte
Krankheit zielende - Diagnostik.

 Suchindex zurück vorwärts 51234. Zielgerät

für stereotaktische Operationen notwendiges, durch röntgenpositive
Haltebügel am Kopf zu befestigendes Gerät, das das Heranführen des
Schneidgerätes, einer Kanüle, Elektrode, eines Nuclidträgers an einen
bestimmten Punkt des Gehirns ermöglicht; z.B. nach Riechert-Mundinger,
Schaltenbrand.
Röntgengerät für Durchleuchtung u. -- daran gekoppelt -- Anfertigung von
Zielaufnahmen.

 Suchindex zurück vorwärts 51235. Zielmotorik

- Willkürmotorik für zielhafte (auf Erreichen eines bestimmten Punktes
gerichtete) Bewegungen = Zielbewegungen. Setzt Intaktheit der -
Stützmotorik u. des die zeitliche Koordination der Bewegungsphasen
sichernden Regelkreises Großhirn-Kleinhirn voraus. Ausführung obliegt den
schnellen - Zuckungsfasern.

 Suchindex zurück vorwärts 51236. Zielzelle

(auch: Targetzelle)
Zelle mit einem spezifischen, auf bestimmten Oberflächeneigenschaften
(z.B. Rezeptor, Antigen) basierenden Angriffspunkt, z.B. für Viren,
T-Lymphozyten, Antikörper.

 Suchindex zurück vorwärts 51237. Ziemnowicz* Schraubendrainage

bei Hydrocephalus communicans Liquorableitung in das Knochenmark des 1.
u. 2. Lendenwirbels über eingesetzte Hohlschrauben mit seitlichen Löchern.

 Suchindex zurück vorwärts 51238. Zieve* Syndrom

(Leslie Z., US-amerikan. Internist)
akute hämolytische Anämie u. Pankreatitis mit cholestatischer Fettleber
(u. mit von Gelbsucht begleiteter Hepatose) oder mit Leberzirrhose u.
Hyperlipidämie beim Alkoholiker. Abb. R3A

 Suchindex zurück vorwärts 51239. Ziffernalexie

- Alexie i.S. der Unfähigkeit, Ziffern bzw. Zahlen zu erkennen; bei
Schädigung des Gyrus angularis.

 Suchindex zurück vorwärts 51240. Zigaretten...

Fgb: toxik
s.u. Nicotin..., Raucherschäden, Tabakvergiftung.

 Suchindex zurück vorwärts 51241. Zigarettendrain

zigarettendünnes Drainagerohr; mit Gaze umwickelt als - Penrose* Drain.

 Suchindex zurück vorwärts 51242. zikatriziell

narbig, durch eine Narbe (Cicatrix) bedingt.

 Suchindex zurück vorwärts 51243. ziliar

(auch: ciliaris)
die Wimpern (Cilia) bzw. den - Ziliarkörper betreffend.

 Suchindex zurück vorwärts 51244. ziliar Injektion

Ziliarhyperämie, s.u. Gefäßinjektion. -Injektion

 Suchindex zurück vorwärts 51245. Ziliardrüse

die das - Kammerwasser produzierende Gefäßschicht (Stratum vasculosum)
des Ziliarkörpers.

 Suchindex zurück vorwärts 51246. Ziliarepithel

Netzhautepithel des Ziliarkörpers, - Pars ciliaris retinae.

 Suchindex zurück vorwärts 51247. Ziliarganglion

- Ganglion ciliare.

 Suchindex zurück vorwärts 51248. Ziliarkörper

- Corpus ciliare.

 Suchindex zurück vorwärts 51249. Ziliarkörperentzündung

- Cyclitis; s.a. Zyklokeratitis.


Suchindex zurück vorwärts 51250. Ziliarmuskeldurchtrennung

Durchtrennung des Musculus ciliaris durch Einschnitt in den Ziliarkörper
zur Senkung des Augeninnendruckes; vgl. Ziliarotomie.

 Suchindex zurück vorwärts 51251. Ziliarmuskellähmung

(auch: Zykloplegie)
- Akkommodationslähmung.

 Suchindex zurück vorwärts 51252. Ziliarnerven

- Nervi ciliares.

 Suchindex zurück vorwärts 51253. Ziliarneuralgie

Neuralgie der Ziliarnerven; in Augapfel u. Orbita, evtl. in die Umgebung
ausstrahlende Schmerzen, z.B. bei Horton* Syndrom. -- Als
Nasoziliarneuralgie das - Charlin* Syndrom.

 Suchindex zurück vorwärts 51254. Ziliarotomie

operative Durchtrennung des Plexus ciliaris bei durch -
Ziliarmuskeldurchtrennung nicht beeinflußbarem Glaukom. -- vgl.
Zyklodialyse.

 Suchindex zurück vorwärts 51255. Ziliarreflex

die physiologische - Miosis bei der Akkommodation.

 Suchindex zurück vorwärts 51256. Ziliaten

Wimperntierchen, - Ciliata.

 Suchindex zurück vorwärts 51257. Zilie

Wimper, Flimmerhaar ( - Cilia).

 Suchindex zurück vorwärts 51258. Ziliektomie

operative Entfernung 1) des Ziliarkörpers oder -muskels bzw. 2) des
Lidrandteiles, in dem die Haarbälge der Augenwimpern liegen (u. in den die
Moll* u. Zeis* Drüsen münden). -- Auch Entfernung einzelner Haarbälge
falsch stehender Wimpern.

 Suchindex zurück vorwärts 51259. ZIM

Abk. für zytoimmunologisches Monitoring.

 Suchindex zurück vorwärts 51260. Zimmerlin* Typ

Fgb: neur
skapulohumerale Form der erblichen - Dystrophia musculorum progressiva.

 Suchindex zurück vorwärts 51261. Zincum

- Zink.

 Suchindex zurück vorwärts 51262. Zincum aceticum

Zinkacetat.

 Suchindex zurück vorwärts 51263. Zincum chloratum

- Zinkchlorid.

 Suchindex zurück vorwärts 51264. Zincum dijodparaphenolsulfonicum s. sozojodolicum

ein kristallines Zinksalz; antiseptisch u. antiparasitär wirkendes
Hautmittel.

 Suchindex zurück vorwärts 51265. Zingiber officinale

Ingwer [Zingiberaceae]. -- Der Wurzelstock (Rhizoma Zingiberis) enthält
ätherisches Öl (Gingeröl) u. dient als Carminativum, Stimulans,
Geschmacksträger in Lebensmitteln, Getränken (s.a. ginger paralysis).

 Suchindex zurück vorwärts 51266. Zingulektomie

operative Teilentfernung des Gyrus cinguli als psychochirurgischer
Eingriff, v.a. bei Epilepsie.

 Suchindex zurück vorwärts 51267. Zingulotomie

elektrokaustische Durchtrennung des Gyrus cinguli (u. damit des
Cingulums) bei schweren Psychosen.

 Suchindex zurück vorwärts 51268. Zink

(auch: Zincum)
unedles Schwermetall mit Atomgewicht 65,37 u. OZ 30; zweiwertig.

63Zn u. 65Zn (beide ß-, gamma-Strahler; HWZ 38 m bzw. 245 d). --
Essentiell für alle Lebewesen, beim Menschen wichtig für Wachstum u.
Reifung, Kohlenhydrat-, Lipid-, Protein-, Porphyrin-, DNS-, RNS- u.
Hormon-Stoffwechsel (im Insulin enthalten), Säure-, Basen-, Enzym-Haushalt
(als Metalloprotein, Aktivator). Der Bedarf (10-15 mgd) wird im
allgemeinen durch die Nahrung gedeckt. -- Zinkmangel bewirkt unter anderem
Zwergwuchs, Hypogonadismus, Milz-, Lebervergrößerung, Hyperkeratosen,
Dermatitis, Anorexie; wirkt sich u.U. negativ aus auf nephrotisches
Syndrom, Mukoviszidose, Zöliakie, Leberzirrhose, Leukose, regionale
Enteritis. Der Zinkgehalt im - Blutplasma (dort Tab.) ist erhöht z.B. bei
Hyperthyreose, essentieller Hypertonie, Polyzythämie, Perniziosa,
erniedrigt bei Diabetes, atrophischer Leberzirrhose, Infekten,
Myokardinfarkt. Im Blut gebunden als wasserlösliche Proteinkomplexe (davon
sind die mit 2-Makroglobulin, Transferrin, Porphyrinen u. IgG
wichtig für den Zn-Austausch). -- toxik Während reines metallisches
Zn praktisch ungiftig ist, tritt akute Vergiftung auf z.B. nach Einatmen
von Zinkdampf bei Schmelzarbeiten ( - Gießfieber) oder von Zinkoxid, nach
Resorption zur Wundbehandlung verwendeten Zinkchlorids, nach Aufnahme von
Zn-Acetat mit sauren Speisen aus Zinkgefäßen; Symptome (außer möglicher
Verätzung) metallischer Geschmack, Speichelfluß, Übelkeit, Erbrechen,
Kopfschmerzen, Hyperperistaltik (Leibschmerzen, Durchfälle), beschleunigte
Atmung, Kreislaufschwäche (bis Schock), Delir, Koma. -- s.a. Zink...,
Zincum.

 Suchindex zurück vorwärts 51269. Zinkacetat

Zinksalz der Essigsäure, Zn(CH3COO)2. Äußerliches Adstringens in Augen-,
Gurgelwasser.

 Suchindex zurück vorwärts 51270. Zinkchlorid

Zinksalz der Salzsäure, ZnCl2. In wäßriger Lösung (sauer) adstringierend
(Anw. als Verbandwasser u. für Vaginal- u. Harnröhrenspülungen); Anw.
früher als Ätzmittel; in fester Form als - Zinkstift. -- s.a. Zink
(toxik).

 Suchindex zurück vorwärts 51271. Zinkchromat

ZnCrO4; zitronengelbes Pulver; wasserunlöslich; als Zink-Kalium-Chromat
Verwendung als anorganisches Pigment; TRK 0,1 mg/m3.

 Suchindex zurück vorwärts 51272. Zinkleimverband

halbsteifer -- an empfindl. Hautstellen gepolsterter --
Kompressionsverband aus handelsüblichen Zinkleimbinden oder aus Mullbinden,
die nach Anlegen mit erwärmter Gelatina Zinci bestrichen werden
(gestrichener Z.). -- Bei Unterschenkelvarikose (auch als Unna*
Pastenschuh) u. -thrombose.

 Suchindex zurück vorwärts 51273. Zinkmangel

s.u. Zink.

 Suchindex zurück vorwärts 51274. Zinkoxid

ZnO; wenig lösliches, schwach alkal. Pulver (bei hohen Temperaturen
verdampfend, sublimierend [Flores Zinci]). Anw. z.B. in Zinkpaste, -salbe,
-schüttelmixtur u. anderen Hautmitteln (auf der Haut gut deckend,
austrocknend, adstringierend, entzündungswidrig), als
Zn-Kautschuk-Pflaster (Collemplastrum Zinci), als bakteriostatisch,
anästhesierend u. antiphlogistisch wirksamer Zusatz in zahnmedizinischen
Mitteln; MAK 5 mg/m3.

 Suchindex zurück vorwärts 51275. Zinkpaste

(auch: Pasta Zinci)
Salbe mit - Zinkoxid.

 Suchindex zurück vorwärts 51276. Zinksalbe

(auch: Unguentum Zinci)
Externum aus Zinkoxid u. Wollwachsalkoholsalbe (1 + 9).

 Suchindex zurück vorwärts 51277. Zinkstaublunge

seltene, gutartige Pneumokoniose durch Zink- u. Zinkoxidstaub.

 Suchindex zurück vorwärts 51278. Zinkstift

(auch: Lapis zincicus)
Ätzstift aus festem Zinkchlorid u. Kaliumchlorid-, Kaliumnitratzusatz;
obsolet.

 Suchindex zurück vorwärts 51279. Zinkvergiftung

s.u. Zink (toxik).

 Suchindex zurück vorwärts 51280. Zinn* Zone

(Johann Gottf. Z., 1727-1759, Anatom, Botaniker, Göttingen)
- Zonula ciliaris (Zinni).

 Suchindex zurück vorwärts 51281. Zinn

(auch: Stannum)
2- u. 4wertiges Schwermetallelement; Atomgewicht 118,69, OZ 50; Isotope

5-107a). -- s.a. Zinn... -- toxik Als reines Metall praktisch
ungiftig; Konzentrationen von mehr als 250 mgkg gelten als
gesundheitsschädlich (giftig eher durch z.B. Pb-, As-Verunreinigungen);
anorganische Sn-Verbindungen außer Zinnhydrid (SnH4) wenig toxisch;
organische Sn-Verbindungen z.T. sehr giftig (z.B. sind Tetramethyl- u.
Tetraäthylverbindungen zentrale Nervengifte; verursachen Hirnödem mit
Hirndruck, Krämpfe, Atem-Kreislauf-Depression; durch ein
Diäthylzinndijodid-Präparat [15 mg; StalinonR] gegen Furunkulose sind 1954
in Frankreich 110 Todesfälle aufgetreten); s.a. Gießfieber, Zinn...

 Suchindex zurück vorwärts 51282. Zinnfolie

Stanniol; unterliegt als Verpackungsmaterial dem -- bleibegrenzenden --
Blei-Zink-Gesetz (vgl. Zinn [Verunreinigungen]).

 Suchindex zurück vorwärts 51283. Zinnstaublunge

(auch: Stannose)
gutartige Metallstaublunge nach chronischer Inhalation von Zinn,
Zinnoxydul u. -oxid (SnO bzw. SnO2), v.a. in der Glasindustrie.

 Suchindex zurück vorwärts 51284. Zinsser*-Brill*

(Hans Z., 1878-1940, Bakteriologe, Harvard)
s.u. Brill*.

 Suchindex zurück vorwärts 51285. Zinsser*-Brill*-Castantildeeda* Vakzine

(M. R. Cast.; mexikan. Virologe)
ein mexikan. Fleckfieberimpfstoff (mittels Rickettsia mooseri u.
prowazeki gewonnen).

 Suchindex zurück vorwärts 51286. Zinsser*(-Engman*-Cole*) Syndrom

(Ferdinand Z., 1865-1952, Hautarzt, Leipzig, Bern, Köln)
(auch: Polydysplasia ectodermica)
erbliche, im 10.-15. Lj. manifeste, fortschreitende Meso- u.
Ektodermaldysplasie mit Hautveränderungen in Form von Hyperkeratosen u.
Poikilodermie-artigen Pigmentierungen, Leukoplakien, palmoplantarer
Hyperhidrosis sowie mit Nagelwuchsstörungen, Verlegung der Tränenpunkte;
evtl. -- konstitutionelle -- Agranulozytose oder Panmyelophthise mit
thrombopen. Purpura, Hypogenitalismus; bisher nur bei Männern beobachtet.

 Suchindex zurück vorwärts 51287. Zipperlein

- Podagra.

 Suchindex zurück vorwärts 51288. Zirbel(drüse)

- Corpus pineale; s.a. Epiphysen..., Hyperpinealismus, Acervulus.

 Suchindex zurück vorwärts 51289. Zirbeldrüsentumor

- Pinealozytom.

 Suchindex zurück vorwärts 51290. zirkadianer Rhythmus

(auch: 24-Stunden-Rhythmus)
endogen gesteuerte, sämtliche biologischen Funktionen betreffende
Rhythmizität, die durch die Tagesschwankungen geophysikalischer
Umweltfaktoren i.S. von Zeitgeberwirkungen synchronisiert wird
(normalerweise synchron mit dem Tag-Nacht-Wechsel). Funktioniert auch bei
Ausschaltung aller Zeitinformation zunächst unverändert; ist geprägt durch
Wendestunden (gegen 3 bzw. 15 Uhr) mit stärkstem Parasympathiko- bzw.
Sympathikotonus, vormittäglichem Aufwärmungsaffekt (Frische- u.
Wachheitsgefühl; mit Anstieg der Kern- u. Absinken der
Gliedmaßentemperatur), abendlichem Entwärmungsaffekt (Gefühl wohliger
Behaglichkeit u. Schläfrigkeit; mit Sinken der Kerntemperatur); s.a. Abb.

 Suchindex zurück vorwärts 51291. Zirkelschnitt

Fgb: chir
die Gliedmaße kreisförmig umfahrender Amputationsschnitt.

 Suchindex zurück vorwärts 51292. Zirkon(ium) (Zr)

2- bis 4wertiges Schwermetallelement; Atomgewicht 91,22, OZ 40; Isotopen

hoch beanspruchten Geräten, für chirurgische Instrumente u. Ersatzteile
(z.B. Schädelplatten), in Gasentladungslampen (weißes Licht; bis 9000
sb); Zr-Phosphat dient als Absorbens für Hämodialyse; MAK für
Zirkonverbindungen 5 mg/m3.

 Suchindex zurück vorwärts 51293. zirkulär

(auch: circularis)
kreisförmig.

 Suchindex zurück vorwärts 51294. zirkulär Psychose

- manisch-depressive Erkrankung; i.e.S. eine mit besonders häufigem
Wechsel beider Phasen u. nur kurzem oder fehlendem Intervall.

 Suchindex zurück vorwärts 51295. Zirkulärverband

Bindenverband aus einfachen Kreisgängen (Zirkeltouren).

 Suchindex zurück vorwärts 51296. Zirkulation

kreisende Bewegung, physiol, kard als - Blutkreislauf (s.a.
Mikrozirkulation).

 Suchindex zurück vorwärts 51297. Zirkulation, extrakorporale

extrakorporaler - Kreislauf.

 Suchindex zurück vorwärts 51298. Zirkulation, gekreuzte

Fgb: chir
s.u. Lillehei*.

 Suchindex zurück vorwärts 51299. Zirkulationsstörung

Blutkreislaufstörung, i.e.S. als - Regulationsstörung.

 Suchindex zurück vorwärts 51300. zirkumskript

umschrieben, begrenzt. -- vgl. diffus.

 Suchindex zurück vorwärts 51301. Zirkumzision

operative Umschneidung durch einen - Zirkelschnitt; i.e.S. die -- aus
rituellen oder hygienisch-prophylaktischen Gründen vorgenommene --
Beschneidung (Vorhaut- = Präputiumumschneidung u. deren teilweise
Entfernung).

 Suchindex zurück vorwärts 51302. zirrhös

- zirrhotisch.

 Suchindex zurück vorwärts 51303. Zirrhose

- Cirrhosis; s.a. Leberzirrhose.

 Suchindex zurück vorwärts 51304. Zirrhoseanämie

Anämieformen bei - Leberzirrhose, u. zwar makrozytär
(Zirrhoseperniziosa) oder hypo- bis aplastisch (durch Hypersplenismus?).

 Suchindex zurück vorwärts 51305. Zirrhoseenzephalopathie

Hirnveränderungen bei Leberzirrhose. Anfangs Gliose ohne sichtbare
Funktionsstörung; später leichte Psychosyndrome mit Bewegungsarmut, Amimie,
Zittern, Lidflattern, Myoklonien, Parästhesien; schließlich -- bei
Versagen des Pfortaderkreislaufs -- portalsystemische Enzephalopathie
durch Ammoniak-Eiweiß-Vergiftung (Stupor, zwanghaftes Schlafbedürfnis,
Muskelatrophie, Flapping-Tremor, Stand-, Gangunsicherheit,
Polyneuropathie).

 Suchindex zurück vorwärts 51306. Zirrhoseperniziosa

s.u. Zirrhoseanämie.

 Suchindex zurück vorwärts 51307. zirrhotisch

bindegewebig verhärtet ( - Cirrhosis).

 Suchindex zurück vorwärts 51308. Zirs...

Wortteil Varizen ( - Cirs...).

 Suchindex zurück vorwärts 51309. zirzinär

(auch: circinatus)
kreisförmig.

 Suchindex zurück vorwärts 51310. Zisterne

- Cisterna. -- Ferner Hohlräume des endoplasmatischen Retikulums.

 Suchindex zurück vorwärts 51311. Zisternenblock

- Zange*-Kindler* Syndrom.

 Suchindex zurück vorwärts 51312. Zisternendrainage

bei Zisternenblock Liquorableitung aus Hirnzisternen-ventrikeln; s.a.
Ventrikulostomie.

 Suchindex zurück vorwärts 51313. Zisternenpunktion

Hirnzisternenpunktion; i.e.S. die - Subokzipitalpunktion.

 Suchindex zurück vorwärts 51314. Zisternentamponade

Fgb: neur
- Zisternenverquellung.

 Suchindex zurück vorwärts 51315. Zisternentyp

Metastasierung (v.a. in die Lunge) über Cisterna chyli u. Ductus
thoracicus in die Blutbahn.

 Suchindex zurück vorwärts 51316. Zisternenverquellung

Kompression subarachnoidaler Räume durch Hirnteile bei Hirnödem; z.B.
durch das Mittelhirn (bei tentorieller - Hernie), durch Hippocampus-Teile
(im Bereich mediobasaler Hirnzisternen bzw. der Cisterna ambiens; sog.
vorderer bzw. hinterer temporaler Druckkonus) oder durch
Kleinhirntonsillen (Hernia tonsillaris; sog. zerebellarer Druckkonus).

 Suchindex zurück vorwärts 51317. Zisternographie

Röntgenkontrastdarstellung der Hirnzisternen nach Injektion eines
positiven oder negativen Kontrastmittels in die Liquorräume; veraltete
Methode.

 Suchindex zurück vorwärts 51318. Zisternostomie

- Zisternendrainage.

 Suchindex zurück vorwärts 51319. Zisternoszintigraphie

- Liquorraumszintigraphie.

 Suchindex zurück vorwärts 51320. Zistron

Fgb: genet
- Cistron.

 Suchindex zurück vorwärts 51321. Zitr...

Fgb: biochem
s.u. Citr...

 Suchindex zurück vorwärts 51322. Zitronensäure

- Acidum citricum; s.a. Citrat...

 Suchindex zurück vorwärts 51323. Zitronensäuremilch

durch Zitronensäurezusatz präparierte Milch, z.B. CitrettenR-Milch.

 Suchindex zurück vorwärts 51324. Zitronensäurezyklus

- Citratzyklus.

 Suchindex zurück vorwärts 51325. Zitterlähmung

- Paralysis agitans.

 Suchindex zurück vorwärts 51326. Zittern

- Tremor; s.a. faszikuläre Zuckungen.

 Suchindex zurück vorwärts 51327. Z-Linie

Zickzacklinie (Ora serrata) als Grenze zwischen Plattenepithel der
Speiseröhre u. Zylinderepithel der Kardia.
- Z-Streifen.

 Suchindex zurück vorwärts 51328. Zn

- Zink.

 Suchindex zurück vorwärts 51329. ZNS

- Zentralnervensystem.

 Suchindex zurück vorwärts 51330. ZNS, ZNS-Atrophien, systematische

Krankheiten mit Atrophie bestimmter ZNS-Bahnen u. -Gebiete; z.B. als
Gehirnerkrankungen die Pick* Krankheit (mit Stirnhirnatrophie),
Huntington* Chorea (Striatumatrophie), Paralysis agitans
(Nucleus-niger-Atrophie); als Rückenmarkserkrankungen (s.a. Abb.) die
spastische Spinalparalyse (bei Atrophie der Pyramidenbahn; Abb. I), die
nukleäre Muskelatrophie (Abb. II), die myatrophe Lateralsklerose (Abb.
III), Friedreich* Ataxie (Abb. IV), neurale Muskelatrophie (Abb. V).

 Suchindex zurück vorwärts 51331. zökal; Zökum...

- zäkal, Zäkum..., Zäko....

 Suchindex zurück vorwärts 51332. Zöl...

Wortteil Bauch(höhle) (griech. = koilia); - Coel..., Koil....

 Suchindex zurück vorwärts 51333. Zöliaka

(auch: Arteria coeliaca)
der - Truncus coeliacus.

 Suchindex zurück vorwärts 51334. Zöliakie

(auch: (Gee*-)Herter*-Heubner* Syndrom, glutenbedingte Enteropathie)
meist bereits im Kleinkindalter manifeste chronische
Verdauungsinsuffizienz infolge Unverträglichkeit von Gliadin; Form der
einheimischen Sprue (mit Dünndarmzottenatrophie u. Malabsorption).
Symptome (Säuglings-)Dystrophie, intestinaler Infantilismus mit großem
Bauch, Pseudoaszites (infolge stark flüssigkeitshaltiger Darmschlingen
i.S. der eiweißverlierenden Enteropathie) u. voluminösen Fettstühlen
(Steatorrhö), Instabilität des Wasserhaushalts; sekundär Anämie,
Osteoporose u. therapieresistente Rachitis, - Vitaminmangelzustände
(Hypovitaminosen). Evtl. nur als Schwachform (Präzöliakie). -- Bei streng
gliadinfreier Ernährung ist die Prognose günstig. -Infantilismus,
intestinaler -Enteropathie, glutenbedingte

 Suchindex zurück vorwärts 51335. Zöliakographie

selektive Angiographie des Truncus coeliacus (= Zöliaka) durch direkte
Kontrastmittel-Injektion in den Gefäßstamm über einen retrograd ( -
Seldinger* Technik) in die Aorta eingeführten, im Truncus einhakenden
Gefäßkatheter; bei Mißlingen der direkten Trunkuskatheterisierung Anw. der
Olin* Tip-Okklusion möglich (Verschluß der Katheterspitzenöffnung durch
einen Spezialmandrin, so daß das Kontrastmittel durch seitliche
Katheteraugen an u. in die Trunkusmündung gelangt).

 Suchindex zurück vorwärts 51336. Zöliakus

Fgb: anat
- Truncus bzw. - Plexus coeliacus (= Solarplexus); s.a. Zöliako...

 Suchindex zurück vorwärts 51337. Zölioskopie

Endoskopie einer Körperhöhle, i.e.S. die - Laparo- u. - Kuldoskopie.
-Laparoskopie

 Suchindex zurück vorwärts 51338. Zöliotomie

- Laparotomie; i.e.S. (gyn) die - Kolpozöliotomie = Coeliotomia
vaginalis.

 Suchindex zurück vorwärts 51339. Zöliozentese

Bauchhöhlenpunktion.

 Suchindex zurück vorwärts 51340. Zöllner* Methode

(Fritz Z., 1901-1986, HNO-Arzt, Jena, FreiburgBr.)
Steigbügelersatz durch einen Mastoid-Kortikalis-Span als Columella.

 Suchindex zurück vorwärts 51341. Zölom

(auch: Coeloma)
die sekundäre embryonale Leibeshöhle; die zunächst im Kopfbereich
auftretende, sich von der Herzgegend kaudalwärts ausdehnende, größtenteils
(bis zum Nabelvenenbereich) paarige Höhle als Produkt der Spaltbildung in
den Seitenplatten des Mesoderms, aus der die Perikardhöhle, die paarige
Pleurahöhle u. die Peritonealhöhle hervorgehen. Ihre äußere Wandung, die
Somatopleura, liefert im Bauchbereich Gonaden (s.a. Keimbahn) u. das
Interrenalorgan bzw. die Nebennierenrinde, ihre innere, die Viszeropleura,
wird zum viszeralen Blatt des Brust- bzw. Bauchfells ( - Pleura, -
Peritoneum). Ist ebenso wie die primäre Leibeshöhle (das Archenteron)
ausgekleidet von einschicht. Epithel (s.a. Mesothel).

 Suchindex zurück vorwärts 51342. Zöloschisis

angeborene - Bauchspalte.

 Suchindex zurück vorwärts 51343. Zölosit

- Darmparasit.

 Suchindex zurück vorwärts 51344. zön...

Wortteil gemeinsam.

 Suchindex zurück vorwärts 51345. Zönästhesie

das auf dem unbewußten Registrieren propriozeptiver Empfindungen im
Eingeweidebereich basierende, eng mit der Körperfühlsphäre verknüpfte
Gefühl für die eigene körperliche Existenz = vitale Leibempfindung
(allgemein als mehr oder minder vorhandenes Wohlbehagen).

 Suchindex zurück vorwärts 51346. zönästhetische Halluzination

Leibhalluzination (vgl. Zönästhesie); v.a. bei Schizophrenie, z.B. als
Gefühl, innerlich zu verbrennen.

 Suchindex zurück vorwärts 51347. zönozytisch

höhlenzellig; bezeichnet Organismen, deren mehrkernige Zellen
unseptiert in einer von der Zellwand gebildeten Höhle liegen; z.B. bei
Pilzen.

 Suchindex zurück vorwärts 51348. Zönurose

- Coenurosis.

 Suchindex zurück vorwärts 51349. Zoepffel* Ödem

reversibles Speichelödem der Bauchspeicheldrüse bei interstitieller
Pankreatitis.

 Suchindex zurück vorwärts 51350. Zörulo...

- Caerulo..., - Coerulo...

 Suchindex zurück vorwärts 51351. Zollinger*-Ellison*(-Strm*) Syndrom

(Robert M. Z., geb. 1903, Edwin H. E.; US-amerikan. Chirurg bzw. Arzt)
gut- oder bösartiges, nicht-insulinproduzierendes Neoplasma (Adenom bzw.
Karzinom [evtl. Metastase]) der Delta-Zellen des Pankreas mit vermehrter
Gastrinproduktion (Gastrinom) u. mit in schneller Folge auftretenden, z.T.
atypisch gelegenen peptischen Geschwüren ( - Ulcus; außer an Magen u.
Duodenum auch an Speiseröhre, Jejunum) infolge massiver Hyperazidität des
Magensaftes (v.a. Steigerung der basalen Säureproduktion; die Ulzera mit
Perforationstendenz); ferner evtl. Durchfälle mit Fettstühlen (Steatorrhö),
Mineral- u. Flüssigkeitsverlusten ( - Exsikkose). Vielfach tritt
gleichzeitig eine endokrine Polyadenomatose auf. -- Eine Hyperplasie der
gastrinproduzierenden Zellen des Magenantrums mit etwa gleicher
Symptomatik wird als Typ I oder Polak* Syndrom abgegrenzt.

 Suchindex zurück vorwärts 51352. Zomotherapie

diätetische Behandlung unter Bevorzugung von Fleischextrakt, -brühe
(griech. = zomos).

 Suchindex zurück vorwärts 51353. Zona

(griech. zone = Gürtel)

Fgb: anat
Bezirk, Gegend (s.a. Zone, Zonula, Stratum).

 Suchindex zurück vorwärts 51354. Zona basalis

das kurz als Basalis bezeichnete Stratum basale endometriale, die
Regenerationszone für die menstruell weitgehend abgestoßene
Gebärmutterschleimhaut; vgl. Funktionalis.

 Suchindex zurück vorwärts 51355. Zona dermatica

Zone verdünnter Haut über einer Myelomeningozele, u. zwar rund um die Z.
epithelioserosa (veränderte Hirnhäute).

 Suchindex zurück vorwärts 51356. Zona fasciculata

Bündelschicht; dickste Schicht der Nebennierenrinde (deren Mittelschicht;
zwischen Z. glomerulosa u. reticularis); strahlenförmig angeordnete
Stränge großer, lipidreicher, epithelialer Zellen ( - Abb.); sondert
Glucocorticoide u. Androgene ab.

 Suchindex zurück vorwärts 51357. Zona gelatinosa

im Rückenmark der an das Hinterhorn anschließende Ursprungsbereich der
hinteren Spinalnervenwurzel; enthält Zellen des Eigenapparates. Wichtiger
Umschaltbereich der Schmerzimpulsleitung.

 Suchindex zurück vorwärts 51358. Zona glomerulosa

Knäuelschicht; die Außenschicht der Nebennierenrinde (über der Z.
fasciculata); eosinophile, epitheloide Zellhaufen, -stränge mit weiten
Kapillaren; sondert Mineralocorticoide ab.

 Suchindex zurück vorwärts 51359. Zona haemorrhoidalis (PNA)

oberster Abschnitt des Afterkanals (der Bereich der Columnae u. der Sinus
anales [= Analkrypten]); ringförmig umgeben vom M. sphincter ani internus,
durchsetzt vom Plexus venosus rectalis; garantiert als Element des
Kontinenzorgans den auch gasdichten Verschluß des Kanals; vgl. Zona
intermedia.

 Suchindex zurück vorwärts 51360. Zona incerta

Schicht grauer Substanz an der Thalamusunterseite; strahlt in Thalamus,
zentrales Höhlengrau ein.

 Suchindex zurück vorwärts 51361. Zona intermedia

als weiße Z. die mittlere Afterkanalzone zwischen Z. haemorrhoidalis u.
cutanea (Hautzone); mit unverhorntem Plattenepithel (analog dem
Lippenrot); sehr schmerzempfindlich;
die Pars intermedia des - Hypophysenmittellappens.

 Suchindex zurück vorwärts 51362. Zona nigra

die dorsale, schwarze Zone der Substantia nigra; mit melanotisches
Pigment enthaltenden Zellen(gruppen, die bei postenzephalitischem
Parkinsonismus in bestimmter Reihenfolge erkranken, bei echter Paralysis
agitans aber nur teilweise). -- vgl. Zona rubra.

 Suchindex zurück vorwärts 51363. Zona pellucida

vom Epithel des Sekundärfollikels des Eierstocks auf die Eizelle
(Ovocytus) ausgeschiedene, von Mikrovilli der inneren
Follikelepithelschicht durchdrungene, an Mucopolysacchariden reiche
Eihülle = Oolemm.

 Suchindex zurück vorwärts 51364. Zona reticularis

Innenschicht der Nebennierenrinde, mit Bälkchennetz-bildenden,
glykoproteinreichen, eosinophilen Zellen; bildet gleiche Hormone wie die
darüberliegende Z. fasciculata.

Zona reticularis rubra
die ventrale, gelbrote u. faserreiche (daher Z. reticularis) Schicht der
Substantia nigra; erkrankt bei Hallervorden*-Spatz* Syndrom zusammen mit
dem Pallidum (an das sie heranreicht).

 Suchindex zurück vorwärts 51365. Zona spongiosa

auf die Z. gelatinosa folgende Spitzenschicht des Rückenmarkhinterhorns.

 Suchindex zurück vorwärts 51366. Zona terminalis

Lissauer* Randzone; an die Z. spongiosa anschließender kleiner Bezirk
weißer Substanz als Umhüllung der grauen RM-Substanz zwischen Hinter- u.
Vorderseitenstrang; gehört dem Eigenapparat des RM an; setzt sich in die
Medulla oblongata fort (enthält dort Fasern der absteigenden
Trigeminuswurzel).

Zona terminalis ignea

Fgb: derm
- Zoster; als Z. ophthalmica der - Zoster ophthalmicus, als Z. otica
der - Zoster oticus. Abb. R3A

 Suchindex zurück vorwärts 51367. Zonästhesie

Fgb: neur
- Gürtelgefühl.

 Suchindex zurück vorwärts 51368. zonal(is)

gürtelförmig.

 Suchindex zurück vorwärts 51369. Zondek* Reaktion

(Bernhard Z., 1891-1966, Frauenarzt, Berlin, Jerusalem, New York)
s.u. Aschheim*-Z.*.

 Suchindex zurück vorwärts 51370. Zone

- Zona. Auch Bezeichnung für umschriebene, morphologisch, funktionell,
pathogenetisch etc. relevante Körper-, Organ- oder Gewebebezirke; z.B.
Triggerzone, erogene Z., reflexogene Z.

 Suchindex zurück vorwärts 51371. Zone, autonome

ausschließlich von einem einzigen sensiblen Nerv versorgter Hautbezirk;
im Gegensatz zur auch von Nachbarnerven versorgten Mischzone =
Subsidiärzone.

 Suchindex zurück vorwärts 51372. Zone, perinukleäre

den Zellkern umgebende klare, nicht anfärbbare Plasmazone, v.a. bei
Lymphozyten u. Plasmazellen.

 Suchindex zurück vorwärts 51373. Zone X

Nebennierenrindenbereich, in dem -- bereits frühembryonal -- Androgene in
Form von 17-Ketosteroiden gebildet werden.

 Suchindex zurück vorwärts 51374. Zonenagglutination

s.u. Zonenreaktion.

 Suchindex zurück vorwärts 51375. Zonenelektrophorese

ein- oder zweidimensionale Trägerelektrophorese, bei der die
aufgetrennten Fraktionen im Trägermaterial als Querzonen auftreten (sind
färberisch darstellbar oder eluierbar).

 Suchindex zurück vorwärts 51376. Zonenhemmungsphänomen

Fgb: immun
- Prozonenphänomen.

 Suchindex zurück vorwärts 51377. Zonenreaktion

durch Antigen-Antikörper-Reaktion bedingte Agglutination, Präzipitation
etc. nur in Zonen optimaler Konzentration (Äquivalenzbereich) der
Reaktionspartner.

 Suchindex zurück vorwärts 51378. Zonographie

Fgb: röntg
ein Schichtverfahren mit größerer Schichtdicke (=
Dickschichttomographie) bei geringerer Verwischungsunschärfe. Wegen
relativ kurzer Belichtungszeiten Anw. v.a. bei Säuglingen u. Kindern,
ferner als Urotomographie.

 Suchindex zurück vorwärts 51379. Zonula

(latein.) kleine gürtelförmige Zone.

 Suchindex zurück vorwärts 51380. Zonula adhaerens

Haftzone; elektronenmikroskopisch erkennbare, gürtelförmig die Zelle
umfassende Filamente entlang interzellulären Spalten; - Abb.

 Suchindex zurück vorwärts 51381. Zonula ciliaris (PNA)

Strahlenzone; der von kollagenen Fasern (= Fibrae zonulares) der
Fortsätze des Strahlenkörpers (Corpus ciliare) gebildete Aufhängeapparat
der Augenlinse; die Fasern strahlen in die Linsenvorder- u. -hinterkapsel
ein u. werden bei Spannungszunahme meridionaler Ziliarmuskelfasern (=
Brücke* Muskel) entspannt Linsenkrümmung nimmt -- unterstützt durch
Kontraktion zirkulärer Ziliarmuskelfasern (= Mueller* Muskel) -- zu.
Zwischen den Fasern befinden sich Spalten = Spatia zonularia.

 Suchindex zurück vorwärts 51382. Zonula occludens

gürtelförmig die Zelle umgreifender, elektronenmikroskopisch erkennbarer
Verschmelzungsbereich äußerer Lamellen der Zellmembran für die Zellhaftung
an interzellulären Spalten; s.a. Abb.

 Suchindex zurück vorwärts 51383. Zonula Zinnii

- Zonula ciliaris.

 Suchindex zurück vorwärts 51384. Zonu(lo)lyse

enzymatische Auflösung der Zonula-ciliaris-Fasern bei der
Kataraktoperation, z.B. mittels -Chymotrypsin für die
Kryoextraktion der Augenlinse.

 Suchindex zurück vorwärts 51385. Zonulotomie

operative Zonulafaserndurchtrennung i.S. der Zonulolyse.

 Suchindex zurück vorwärts 51386. Zooanthroponosen

(auch: Anthropozoonosen)
bei Tier u. Mensch vorkommende Infektions- oder Invasionskrankheiten;
i.e.S. die vom Tier auf den Menschen übertragenen (vgl. Zoonosen); z.B.
Tollwut, Katzenkratzkrankheit, Maul- u. Klauenseuche, Ornithose, Milzbrand,
Salmonellose, Tuberkulose, Erysipeloid, Listeriose, Tularämie,
Leptospirosen, Mikrosporie, Trichophytie, Fasciolosis u.a.
Wurmkrankheiten.

 Suchindex zurück vorwärts 51387. Zooerastie

- Sodomie, - Zoophilie.

 Suchindex zurück vorwärts 51388. Zooflagellata

Flagellaten mit tierischer Ernährung. Humanmedizinisch wichtig
Protomonadina (darunter Trypanosoma, Leishmania), Polymastigina (Lamblia,
Chilomastix, Trichomonas).

 Suchindex zurück vorwärts 51389. Zookinase

- Glutathion (als Aktivator von Gewebsproteasen).

 Suchindex zurück vorwärts 51390. Zoonosen

Tierseuchen; i.e.S. Oberbegriff für Zooanthropo- u. Anthropozoonosen
(d.h. für Krankheiten, die vom Tier auf den Menschen u. umgekehrt
übertragen werden = Diplonosen).

 Suchindex zurück vorwärts 51391. Zooparasiten

in Vorkommen u. Lebensweise an Tiere gebundene - Parasiten.

 Suchindex zurück vorwärts 51392. Zoophilie

Fgb: psych
krankhaft übertriebene Liebe zu allen oder nur bestimmten Tieren.

Zoophilia erotica
sexuelle Erregung durch Anblick u. Berühren von Tieren als Fetischismus
(Objekt ist das Tierfell). -- Bei gleichzeitigen sexuellen Praktiken mit
dem Tier als - Zooerastie.

 Suchindex zurück vorwärts 51393. Zoopsie

Fgb: psych
optische Halluzination in Gestalt von Tieren (z.B. weiße Mäuse);
Vorkommen besonders beim Alkoholdelir; vgl. Delirium tremens.

 Suchindex zurück vorwärts 51394. Zoospermie

Vorhandensein beweglicher, d.h. lebensfähiger Spermien im - Sperma.

 Suchindex zurück vorwärts 51395. Zoosterine

Sterine tierischer Herkunft; z.B. Cholesterin, Gallensäuren,
Bufadienolide (Krötengifte).

 Suchindex zurück vorwärts 51396. Zootoxine

Gifte tierischer Herkunft.

 Suchindex zurück vorwärts 51397. Zoster

(auch: Herpes zoster, Zona)
die Gürtelrose; akute Hautkrankheit als Rezidiv (Reaktivierung des Virus)
bzw. Reininfektion einer Infektion mit - Varicella-Zoster-Virus bei
verminderter Immunität (z.B. maligne Erkrankungen, immunsuppressive
Therapie, aber auch natürliches Nachlassen der Immunität im Alter); meist
in Form eines einseitigen, auf das Versorgungsgebiet eines Spinalnervs
beschränkten bläschenförmigen Ausschlags ( - Exanthem) auf rotem Grund,
hervorgerufen durch Befall des entsprechenden Spinalganglions. Begleitet
von gel. äußerst schmerzhaften Neuralgien des betroffenen Bereichs, die
z.T. -- wie auch Fieber, Appetitlosigkeit, Gliederschmerzen u. Brennen am
Ort des späteren Auftretens -- als Vorboten (Prodromi) vorkommen, aber
auch noch nach Abklingen der Hauterscheinungen bestehenbleiben können. Am
häufigsten im Brustkorb- (= Z. intercostalis; - Abb.) u. Lendenbereich
sowie als Z. ophthalmicus u. Z. oticus. Komplikationen sind z.B.
Zosterenzephalitis (Enzephalitis mit diskreten lymphozytären Infiltraten),
Zostermeningitis (durch Übergreifen von den Ganglien auf die - Meningen),
Zostermyelitis (Myelitis infolge Übergreifens auf das Rückenmark).

 Suchindex zurück vorwärts 51398. Zoster corneae

s.u. Z. ophthalmicus.

 Suchindex zurück vorwärts 51399. Zoster duplex

beidseitiger Zoster.

 Suchindex zurück vorwärts 51400. Zoster gangraenosus

Z. mit gangränösem Blasengrund.

 Suchindex zurück vorwärts 51401. Zoster generalisatus

Z., der nach meist zunächst segmentärer Form die ganze Körperdecke u. die
inneren Organe einschließlich des Gehirns erfaßt; bei zu Kachexie
führenden Krankheiten sowie unter immunsuppressiver u. zytostatischer
Therapie.

 Suchindex zurück vorwärts 51402. Zoster haemorrhagicus

Z. mit blutigem Blaseninhalt.

 Suchindex zurück vorwärts 51403. Zoster necroticans

Schwerstform des Z. mit dunkelbraun-rotem Schorf nach Nekrotisierung des
Blasengrundes.

 Suchindex zurück vorwärts 51404. Zoster ophthalmicus

Z. des 1. Trigeminusastes (Ramus ophthalmicus). Beginnt mit heftigen,
halbseitigen Kopfschmerzen u. prallem Lidödem; nach etwa 1 Wo.
Bläschenausschlag an Stirn ( - Abb.), Nasenwurzel, behaarter Kopfhaut; oft
auch Konjunktivitis, Hornhautbeteiligung (= Z. corneae; mit Hornhautödem,
-hypästhesie, Keratitis mit Bläschen- u. -- hartnäckiger --
Geschwürsbildung, Hornhauttrübungen); ungünstigenfalls IritisZyklitis mit
Steigerung des Augendrucks, Optikusneuritis.

 Suchindex zurück vorwärts 51405. Zoster oticus

Z. mit Ausbreitung im Gebiet der Hirnnerven VII u. VIII (evtl. auch V, IX
u. X); mit typischen Schmerzen, Bläschen im Ohr- u. angrenzenden
Gesichtsbereich, evtl. auf Gaumen, Zunge übergreifend; oft auch Hör-,
Vestibularis-, Geschmacksstörung, Fazialislähmung, Trigeminusausfälle.

 Suchindex zurück vorwärts 51406. Zoster, symptomatischer

Z. bei Leukämie, Karzinom etc. Abb. R3A Abb. R3A

 Suchindex zurück vorwärts 51407. Zosterenzephalitis

s.u. Zoster.

 Suchindex zurück vorwärts 51408. Zoster-Immunglobulin

Immunglobulin gegen Herpes zoster zur passiven Immunisierung, v.a. bei
Windpocken-gefährdeten Kindern.

 Suchindex zurück vorwärts 51409. Zosterkörperchen

- Lipschütz* Körperchen.

 Suchindex zurück vorwärts 51410. Zostermeningitis, -myelitis

bei Zoster auftretende Meningitis, s.u. Zoster.

 Suchindex zurück vorwärts 51411. Zostervirus

- Varicella-Zoster-Virus.

 Suchindex zurück vorwärts 51412. Zotten

Fgb: anat
- Villi; vgl. Mikrovilli.

 Suchindex zurück vorwärts 51413. Zottenatrophie

Atrophie der Villi intestinales des Dünndarms, z.B. bei - Zöliakie.
physiologischer Untergang der Zotten des Chorion laeve.

 Suchindex zurück vorwärts 51414. Zottengelenk

Gelenk mit Vergrößerung der Synovialzotten.

 Suchindex zurück vorwärts 51415. Zottenhaut

Fgb: embryol
- Chorion.

 Suchindex zurück vorwärts 51416. Zottenherz

- Cor villosum.

 Suchindex zurück vorwärts 51417. Zottenkarzinom

- Carcinoma villosum (z.B. als relativ langsam wachsendes Z. der
Harnblase).

 Suchindex zurück vorwärts 51418. Zottenkarzinom, fetales

- Chorionepitheliom.

 Suchindex zurück vorwärts 51419. Zottenmotorik

rhythmische (3-4Min.), vom Plexus submucosus regulierte Verkürzung (bzw.
Verlängerung) der Darmzotten; führt zum Auspressen des Zotteninhaltes ( -
Darmresorption) in die ableitenden Lymph- u. Blutgefäße. Wird ausgelöst
durch mechanische u. chem. Schleimhautreizung u. - Villikinin.

 Suchindex zurück vorwärts 51420. Zottenplazenta

die Plazentaform des Menschen; mit zottenartigen Chorionausstülpungen ( -
Abb.), die in den großen, einheitlichen, von Trophoblastgewebe
ausgekleideten, intervillösen Blutraum hineinragen, in dem das mütterl.
Blut kreist ( - Zottenpuls). Abb. R3A

 Suchindex zurück vorwärts 51421. Zottenpolyp

s.u. Zottentumor.

 Suchindex zurück vorwärts 51422. Zottenpuls

rhythmische Erweiterungen der Plazentazottengefäße, die zusammen mit dem
arteriovenösen Druckgradienten der Uterusgefäße u. Tonusschwankungen des
Myometriums die -- träge -- Blutströmung im Labyrinth der -
Zottenplazenta gewährleisten.

 Suchindex zurück vorwärts 51423. Zottentumor

papilläre Geschwulst (Neoplasma); i.e.S. der papilläre Polyp (s.a.
Papillom [breitbasig als Zottenadenom des Dickdarms]).

 Suchindex zurück vorwärts 51424. ZPI

Fgb: pharm
Zink-Protamin-Insulin.

 Suchindex zurück vorwärts 51425. Z-Plastik

Hautplastik durch Z-förmiges (evtl. mehrfaches) Einschneiden der Haut,
v.a. einer verziehenden Hautnarbe (diese wird hierbei vom schrägen Balken
des Z gekreuzt; - Abb.).
eine Form der Sehnenverlängerung (z.B. als - Achillotenotomie).

 Suchindex zurück vorwärts 51426. Zr

Fgb: chem
- Zirkonium.

 Suchindex zurück vorwärts 51427. Zsigmondy*

(Richard A. Zs., 1865-1929, Chemiker, Göttingen; 1925 Nobelpreis für Chemie)
ein bakteriendichtes Ultramembranfilter aus Cellulose(acetat).
-Ultrafilter

 Suchindex zurück vorwärts 51428. Zsigmondy*-Brown* Bewegung

die - Brown* Molekularbewegung.

 Suchindex zurück vorwärts 51429. Z-Streifen

(auch: Zwischenstreifen)
schmaler, anisotroper Querstreifen der - Myofibrille (dort Abb.) der
Skelettmuskelfaser; halbiert den isotropen I-Streifen.

 Suchindex zurück vorwärts 51430. Zubereitung

Fgb: pharmaz
pharmazeutisches Präparat, Rezeptur.

 Suchindex zurück vorwärts 51431. Zucker

Rohr- u. Rübenzucker, i.w.S. Bezeichnung für - Kohlenhydrate, v.a. für
Mono-, Oligosaccharide; s.a. Haworth* Formel, Glucose, Blut-, Harnzucker,
Saccharum, Glykoside. -Monosaccharide -Blutzucker

 Suchindex zurück vorwärts 51432. Zuckeralkohole

Polyalkohole, entstanden durch Reduktion der Aldehyd- oder Ketogruppe von
Monosacchariden; z.B. Sorbit, Mannit, Xylit.

 Suchindex zurück vorwärts 51433. Zuckerausscheidung, renale

- Glucosurie.

 Suchindex zurück vorwärts 51434. Zuckeraustauschstoffe

- Zuckeralkohole, Fructose. -- vgl. Süßstoffe.

 Suchindex zurück vorwärts 51435. Zuckerbelastung

s.u. Blutzuckerbelastungsprobe, Galaktose-, Glucosebelastung,
Glucosetoleranztest; auch als Fructosebelastung. -Galaktosebelastung

 Suchindex zurück vorwärts 51436. Zuckerfieber

Durstfieber des Säuglings durch Wärmeproduktion im Überschuß bei
kohlenhydratreicher Ernährung (auch bei ausreichender Flüssigkeitszufuhr).

 Suchindex zurück vorwärts 51437. Zuckergußdarm

zuckergußähnliche Verdickung der Darmserosa durch Hyalineinlagerung bei
chronischer fibröser Peritonitis.

 Suchindex zurück vorwärts 51438. Zuckergußleber

- Perihepatitis chronica hyperplastica.

 Suchindex zurück vorwärts 51439. Zuckergußmilz

Auf- oder Einlagerung von Hyalin in die Milzkapsel (= Perisplenitis
cartilaginea) infolge Kapselödems bei chronischer Milzvergrößerung (z.B.
bei Pfortaderstauung, Myelose).

 Suchindex zurück vorwärts 51440. Zuckergußwirbelsäule

- Hyperostosis vertebralis ankylosans, Spondylosis hyperostotica.

 Suchindex zurück vorwärts 51441. Zuckerharnruhr

- Diabetes mellitus.

 Suchindex zurück vorwärts 51442. Zucker-Indikator-Nährböden

Zuckernährböden mit Zusatz eines pH-Indikators zur Prüfung des -- am
Farbumschlag erkennbaren -- Vergärungsvermögens von Mikroorganismen; z.B.
- bunte Reihe.

 Suchindex zurück vorwärts 51443. Zuckerkandl* Organ

(Emil Z., 1849-1910, Anatom, Graz, Wien)
sympathisches (chromaffines) - Paraganglion am
Arteria-mesenterica-inferior-Abgang.

 Suchindex zurück vorwärts 51444. Zuckerkrankheit

- Diabetes mellitus.

 Suchindex zurück vorwärts 51445. Zuckernährböden

indikatorfreie Nährböden mit Zusatz eines Zuckers zur Prüfung des
Vergärungsvermögens von Mikroorganismen, deren Wachstum durch die üblichen
pH-Indikatoren beeinträchtigt wird. Bestimmung der pH-Veränderungen
erfolgt mittels Elektrode, pH-Meter, nachträglicher Indikatorzugabe.

 Suchindex zurück vorwärts 51446. Zucker-Pepton-Agar

- Sabouraud* Nährboden.

 Suchindex zurück vorwärts 51447. Zuckerprobe

Glucose- u. Fructosenachweise; z.B. als Reduktionsprobe nach -
Hagedorn-Jensen, Crecelius-Seifert oder durch Polarimetrie.
- Zuckerbelastung(sproben).

 Suchindex zurück vorwärts 51448. Zuckerrohrfieber

Leptospirose durch - Leptospira pyrogenes in Australien.

 Suchindex zurück vorwärts 51449. Zuckerschwelle

die Nierenschwelle für Glucose (normal bei ca. 150 mg100 ml = 8,33
mmoll).

 Suchindex zurück vorwärts 51450. Zuckerspiegel

- Blutzuckerspiegel.

 Suchindex zurück vorwärts 51451. Zuckervergärung

Fgb: bakt
s.u. Zucker-Indikator-, Zuckernährböden.

 Suchindex zurück vorwärts 51452. Zuckerzentrum

in der Medulla oblongata ein definierter Bereich mit dort vom zentralen
Höhlengrau zum Rückenmark ziehenden Nervenbahnen, deren Reizung zu
verstärkter Adrenalinausschüttung u. zu krankhaftem Blutzuckeranstieg ( -
Hyperglykämie) führt.

 Suchindex zurück vorwärts 51453. Zuckung

Fgb: physiol
Muskelkontraktion mit -- im Unterschied zum - Tetanus -- nachfolgender
Erschlaffung.

 Suchindex zurück vorwärts 51454. Zuckung, faszikuläre

s.u. faszikulär.

 Suchindex zurück vorwärts 51455. Zuckungsfasern

Zuckungsfasern, schnelle
die im Dienste der - Zielmotorik stehenden, sich besonders schnell
zusammenziehenden u. schnell erschlaffenden (u. ermüdenden), blassen
(myoglobinarmen, rosafarbenen), kräftigen, kurzen Muskelfasern.

Zuckungsfasern, langsame
die längeren, kräftig roten (= myoglobinreichen), sich langsamer
kontrahierenden, weniger ermüdbaren Muskelfasern für die Stützmotorik
(Tonusfasern).

 Suchindex zurück vorwärts 51456. Zuckungsgesetz

s.u. Pflüger*.

 Suchindex zurück vorwärts 51457. Zuckungskurve

- Myogramm.

 Suchindex zurück vorwärts 51458. Zuelzer*-Kaplan* Syndrom

(Wolf Z., geb. 1909, Arzt, Detroit)
fam. nichtsphärozytäre, normochrome, hämolytische Anämie mit Gelbsucht,
Leber-, Milzvergrößerung, Schädelhyperostose (erblicher Bürstenschädel),
Kraniostenose.
chronische hypochrome, mikrozytäre Anämie mit Mikrosphärozyten,
Targetzellen, Fragmentozyten, gesteigerter Erythropoese, basophilen
Ery-Einschlüssen. Bei Genkopplung von Thalassämie u. Hb-C-Krankheit.

 Suchindex zurück vorwärts 51459. Züngelkrampf

s.u. Zungenkrampf.

 Suchindex zurück vorwärts 51460. zuführend

Fgb: anat
- afferens, afferent.

 Suchindex zurück vorwärts 51461. zuführend Darmschlinge

der orale Schenkel einer Darmanastomose, i.e.S. der einer
Gastroenterostomie. -- s.a. Syndrom der zuführenden Schlinge.

 Suchindex zurück vorwärts 51462. Zufütterung

- Beikost.

 Suchindex zurück vorwärts 51463. Zuggurtung

Osteosynthese als adaptierende Fixierung von Knochenfragmenten mit Hilfe
von Drahtschlingen (Matratzennaht oder Schlingenführung um Knochennägel,
Spickdrähte; - Abb.). Abb. R3A

 Suchindex zurück vorwärts 51464. Zugsalbe

durch Hautreizung eine örtliche Mehrdurchblutung ( - Hyperämie) u.
dadurch die abgrenzenden Entzündungsvorgänge z.B. eines Furunkels
begünstigende (= zusammenziehende) Salbe.

 Suchindex zurück vorwärts 51465. Zugverband

- Extensionsverband.
Verband mit Zugsalbe.

 Suchindex zurück vorwärts 51466. Zunge

- Lingua; s.a. Glosso..., Zungen...

 Suchindex zurück vorwärts 51467. Zunge, angewachsene

- Ankyloglosson.

 Suchindex zurück vorwärts 51468. Zunge, belegte

s.u. Zungenbelag.

 Suchindex zurück vorwärts 51469. Zunge, rote

- Zungenröte.

 Suchindex zurück vorwärts 51470. Zunge, verbrannte

s.u. Zungenbelag.

 Suchindex zurück vorwärts 51471. Zungenabszeß

abszedierende Glossitis parenchymatosa; z.B. nach Zungenverletzung oder
durch Übergreifen von den Tonsillen, vom Mundboden.

 Suchindex zurück vorwärts 51472. Zungenatrophie (glatte)

Abflachung der Zungenpapillen mit Verlust der Sekundärpapillen; z.B. als
Möller*-Hunter* Glossitis, bei Eisenmangelanämie, Achylie.

 Suchindex zurück vorwärts 51473. Zungenbälge

Fgb: anat
- Folliculi linguales.

 Suchindex zurück vorwärts 51474. Zungenbändchen

- Frenulum linguae.

 Suchindex zurück vorwärts 51475. Zungenbein

- Os hyoideum.

 Suchindex zurück vorwärts 51476. Zungenbelag

meist grau-weißlicher Belag des Zungenrückens infolge ungenügender
mechan. Reinigung beim Kauakt; s.a. Tab. Besteht aus Speiseresten,
verhornten Spitzen der Sekundärpapillen, Leukozyten u. Bakterien; tritt
auf z.B. bei ungenügender Nahrungsaufnahme, Breikost, Stomatitis. --
Bräunlicher Z. (verbrannte Zunge) bei Urämie, Bauchtyphus.

 Suchindex zurück vorwärts 51477. Zungenbiß

Bißverletzung der Zunge nach epileptischem oder eklampt. Anfall mit
Masseterkrampf.

 Suchindex zurück vorwärts 51478. Zungenbrennen

- Glossodynie.

 Suchindex zurück vorwärts 51479. Zungenentzündung

- Glossitis.

 Suchindex zurück vorwärts 51480. Zungengrund

der papillenfreie, Zungenbälge tragende rückwärtige Abschnitt der
Zungenoberfläche vom Sulcus terminalis bis zur Epiglottis; s.a. Radix
linguae, Tonsilla lingualis.

 Suchindex zurück vorwärts 51481. Zungengrundstruma

ektopisches Schilddrüsengewebe in der Umgebung des Foramen caecum, dem
Mündungsort des embryonalen Ductus thyroglossalis.

 Suchindex zurück vorwärts 51482. Zungenhypertrophie, -hypotrophie

- Makro- bzw. Mikroglossie. -Makroglossie

 Suchindex zurück vorwärts 51483. Zungenkarzinom

meist als Plattenepithelkarzinom; z.B. bei Pfeifenrauchern, nach
Leukoplakieentartung.

 Suchindex zurück vorwärts 51484. Zungenkrampf

Krampf der Zungenmuskulatur; tonisch, mit Anpressen an den harten Gaumen,
oder klonisch, mit abwechselndem Herausstrecken u. Einziehen (=
Züngelkrampf), z.B. bei Chorea, Epilepsie.

 Suchindex zurück vorwärts 51485. Zungenlähmung

- Glossoplegie.

 Suchindex zurück vorwärts 51486. Zungenmuskulatur

die dreidimensional verflochtenen autochthonen (= Intrinsic-Z.;
formverändernd) bzw. in die Zunge einstrahlenden (= Extrinsic-Z.;
lageverändernd) Muskeln; die Musculi longitudinalis superior u. inferior,
transversus linguae, verticalis linguae bzw. Mm. genio-, stylo-, hyo- u.
palatoglossus.

 Suchindex zurück vorwärts 51487. Zungenpapillen

- Papillae linguales.

 Suchindex zurück vorwärts 51488. Zungenphänomen

(Schultz) durch Beklopfen auslösbare Dellen- u. Wulstbildung der
Zungenoberfläche bei Myotonia congenita, Tetanie.

 Suchindex zurück vorwärts 51489. Zungenröte

abnorm intensiv rote Zunge, u. zwar mit Papillenatrophie ( -
Möller*-Hunter* Glossitis) oder mit Schwellung der Zungenpapillen ( -
Erdbeerzunge) oder ohne Papillenveränderungen (z.B. bei Leberzirrhose,
Vitamin-B2-Mangel [Magenta-Zunge]); leuchtend rot bei Polyzythämie.

 Suchindex zurück vorwärts 51490. Zungenstruma

- Zungengrundstruma.

 Suchindex zurück vorwärts 51491. Zungensyphilis

Zungenveränderungen bei Syphilis. Im Stadium I rundlicher Herd mit wie
mit dem Rasiermesser abgetragenen Papillen; in II Schleimhautsyphilid mit
glatten, evtl. Erosionen aufweisenden Papeln (Schildkrötenrücken-,
Zuckerplätzchenzunge); in III Gummen (Glossitis gummosa u. diffusa) mit
Ausheilung als Lingua lobata.

 Suchindex zurück vorwärts 51492. Zungentonsille

- Tonsilla lingualis.

 Suchindex zurück vorwärts 51493. Zungenwogen

faszikuläre Zuckungen der Zungenmuskulatur; meist bei vegetativer
Dystonie.

 Suchindex zurück vorwärts 51494. Zungenwurm

- Linguatula.

 Suchindex zurück vorwärts 51495. Zungenwurzel

- Radix linguae; s.a. Zungengrund...

 Suchindex zurück vorwärts 51496. Zungenzange

Zange zum Vorziehen, Festhalten der Zunge. Branchen mit gezähnter Spitze.

 Suchindex zurück vorwärts 51497. Zungenzyste

- Ranula.

 Suchindex zurück vorwärts 51498. Zurechnungsfähigkeit

- Schuldfähigkeit.

 Suchindex zurück vorwärts 51499. Zurückbleiben (körperliches u. geistig-seelisches)

- Retardierung.


Suchindex zurück vorwärts 51500. Zusammen...

- Syn..., Kon...

 Suchindex zurück vorwärts 51501. Zusammenballung

Fgb: immun
- Agglutination.

Fgb: hämat
- Agglomeration

 Suchindex zurück vorwärts 51502. Zusatzblutung

Blutung ( - Metrorrhagie) außerhalb der Menstruation, z.B. -
Zwischenblutung.

 Suchindex zurück vorwärts 51503. Zusatzstoffe

den Lebensmitteln zugesetzte Fremdstoffe, z.B. Farbstoffe (für
Schönung), Konservierungsmittel; ferner Mineralstoffe, Spurenelemente,
Vitamine, Aminosäuren etc.

 Suchindex zurück vorwärts 51504. Zustandsdiagnose

die sich bei Berücksichtigung der bekannten Krankheitsentwicklung aus dem
gegenwärtigen Symptomenbild ergebende Diagnose. -- Bei Neugeborenen z.T.
auf klassifizierende Schemata (z.B. Apgar* Schema) gestützt.

 Suchindex zurück vorwärts 51505. ZVD

- zentraler Venendruck.

 Suchindex zurück vorwärts 51506. ZVK

zentraler - Venenkatheter.

 Suchindex zurück vorwärts 51507. Zwahlen* Syndrom

- Dysostosis mandibulofacialis.

 Suchindex zurück vorwärts 51508. Zwang

Zwang, äußerer
körperliche (= physische) oder psychische Nötigung; s.a.
Zwangsbehandlung.

Zwang, innerer
das Beherrschtwerden von Impulsen, Gedanken (s.a. Denkzwang) oder
Handlungen, die einem selber als nicht gemäß u. unsinnig erscheinen,
(auto)aggressiven oder sexuellen Charakter haben u. meist von ängstlichem
Gefühl der Bedrohung (Zwangsangst) begleitet sind. Im Gegensatz zum Wahn
ist das Bewußtsein des Fremdartigen u. Absurden der Erscheinung stets
erhalten. -- s.a. Zwangs...

 Suchindex zurück vorwärts 51509. Zwang, maskierter

Zwangserscheinungen, hinter denen ein Neurotiker die wirklichen
Zwangsgedanken verbirgt.

 Suchindex zurück vorwärts 51510. zwanghaft

Fgb: psych
einem inneren - Zwang folgend.

 Suchindex zurück vorwärts 51511. Zwangsaffekt

wissenschaftlich nicht korrekte Bez. für pathologisches Lachen u. Weinen
(sog. Zwangslachen, -weinen; scheinbar affektive Äußerungen ohne
entsprechende Gefühlsgrundlage).

 Suchindex zurück vorwärts 51512. Zwangsangst

s.u. Zwang.

 Suchindex zurück vorwärts 51513. Zwangsbefürchtung

Fgb: psych
- Phobie.

 Suchindex zurück vorwärts 51514. Zwangsbehandlung

Behandlung eines Erkrankten gegen seinen Willen. In der BRD nur
ausnahmsweise zulässig, z.B. nach dem Gesetz zur Bekämpfung der
Geschlechtskrankheiten, im Rahmen der Seuchenbekämpfung (u.U. mit
Zwangseinweisung, -isolierung).

 Suchindex zurück vorwärts 51515. Zwangsernährung

erzwungene künstliche Ernährung; im allg. als Sondenernährung.

 Suchindex zurück vorwärts 51516. Zwangsgähnen

- Chasmus.

 Suchindex zurück vorwärts 51517. Zwangsgreifen

Fgb: neur
bei Berühren der Hohlhand zwangsartiger Faustschluß mit Festhalten des
berührenden Gegenstandes; pathologischer Greifreflex bei Stirnhirn- u.
EPS-Schädigung.

 Suchindex zurück vorwärts 51518. Zwangshaltung

durch Schmerz oder hirnorganisch (v.a. extrapyramidal) bedingte
Haltungsanomalie.

 Suchindex zurück vorwärts 51519. Zwangshandlung

Fgb: psych
- Anankasmus; z.B. Zähl-, Waschzwang.

 Suchindex zurück vorwärts 51520. Zwangslachen

s.u. Zwangsaffekt.

 Suchindex zurück vorwärts 51521. Zwangsmimik

Fgb: neur
bei organischer Hirnerkrankung (z.B. Bulbärparalyse, Parkinsonismus,
Zerebralsklerose) die Mimik im Zusammenhang mit enthemmungsbedingtem
Zwangsaffekt (jedoch ohne die Symptomatik inneren Zwanges).

 Suchindex zurück vorwärts 51522. Zwangsneurose

- Neurose mit Zwängen als Hauptsymptome. Beginn oft schon in der
Kindheit, meist aber im Adoleszentenalter; häufig als zwangsneurotisches
Organsyndrom (Schwidder) Obstipation, Schlafstörung, Kopfschmerzen,
Herzbeschwerden, Atemstörung. -- Nach S. Freud Folge eines Konfliktes,
durch den die geistig-seelische Energie gleichzeitig mobilisiert u.
blockiert wird; die Symptome sind Kompromisse zwischen Triebwünschen, vom
Über-Ich geforderter Sühne u. verkleideten Ersatzbefriedigungen. In der
neueren Psychoanalyse ist die anankastische Persönlichkeit wesentlicher
als die Symptome, die Behandlung erfolgt v.a. psychotherapeutisch mittels
lerntheoretisch konditionierter Reaktionen auf Angst.

 Suchindex zurück vorwärts 51523. Zwangspolyurie

vermehrte Ausscheidung eines wenig konzentrierten (niedrig gestellten)
Harns als Versuch des Organismus, die anfallenden harnpflichtigen Stoffe
trotz ungenügender Konzentrationsfähigkeit der Niere auszuscheiden; z.B.
in der polyurischen Phase der Schockniere. -Polyurie

 Suchindex zurück vorwärts 51524. Zwangspsychose

wissenschaftlich unkorrekte Bez. für - Psychose (z.B. Schizophrenie) mit
Auftreten von Zwängen ( - Anankasmus).

 Suchindex zurück vorwärts 51525. Zwangsschnappen

durch Bestreichen der Lippen ausgelöstes zwanghaftes Zuschnappen als
Enthemmungsphänomen (s.a. Einstellmechanismus) bei Stirnhirnprozeß.

 Suchindex zurück vorwärts 51526. Zwangsunterbringung

Aufnahme in die geschlossene Abteilung eines Krankenhauses gegen den
Willen eines Patienten bei angenommener Selbst- oder Fremdgefährdung;
bedarf der gerichtlichen Anordnung; in der BRD durch Ländergesetze
geregelt.

 Suchindex zurück vorwärts 51527. Zwangsweinen

s.u. Zwangsaffekt.

 Suchindex zurück vorwärts 51528. Zweckpsychose

- Ganser* Syndrom.

 Suchindex zurück vorwärts 51529. zwei...

s.a. bi..., di..., Doppel...

 Suchindex zurück vorwärts 51530. zweibasig

s.u. Säure.

 Suchindex zurück vorwärts 51531. Zweidrittelmilch

Milchmischung aus 23 Kuhmilch u. 13 Wasser für die künstliche
Säuglingsernährung; angereichert mit Kohlenhydraten (7-8%; 4-5% Zucker,
2-3% Polysaccharide).

 Suchindex zurück vorwärts 51532. zweieiig

(auch: dizygot)

Fgb: genet
aus 2 Zygoten hervorgegangen; z.B. z. - Zwillinge.

 Suchindex zurück vorwärts 51533. Zweifarbennährböden

Fgb: bakt
- Zucker-IndikatorNährböden zur Prüfung mehrerer
Zuckerspaltungsvorgänge; z.B. für - TPE-Diagnostik.

 Suchindex zurück vorwärts 51534. Zweifel* Handgriff

(Paul Zw., 1848-1927, Geburtshelfer, Leipzig, Erlangen)
beidhändiges Zusammen- u. Gegeneinanderdrücken des Gebärmutterkörpers u.
-halses zur Stillung einer atonischen Nachblutung; - Abb.

 Suchindex zurück vorwärts 51535. Zweifel* Zange

(Erwin Zw., geb. 1885, Frauenarzt, München)
Geburtszange mit minimaler Beckenkrümmung u. gegeneinander verschiebbaren
Löffeln mit Zughaken (Achsenzugzange).

 Suchindex zurück vorwärts 51536. Zweig

Fgb: anat
- Ramus.

 Suchindex zurück vorwärts 51537. Zweigeschlechtigkeit

- Hermaphroditismus.

 Suchindex zurück vorwärts 51538. Zweigläserprobe

Fgb: urol
abgekürzte Dreigläserprobe; die 1. Urinportion wird diagnostisch den
unteren, die 2. den oberen Harnwegen zugeordnet.

 Suchindex zurück vorwärts 51539. Zweihöhlenoperation

Op. mit gleichzeitigem Vorgehen in 2 Körperhöhlen; z.B.
Thorakolaparotomie.

 Suchindex zurück vorwärts 51540. Zweihügel

das jeweils vordere bzw. hintere Paar der - Vierhügelplatte.

 Suchindex zurück vorwärts 51541. Zwei-Kompartiment-Modell

Modell für die Beschreibung der Arzneimittelkonzentration in einem aus 2
Verteilungsräumen ( - Kompartimenten) bestehenden biologischen System. Es
ermöglicht -- bei Berücksichtigung des wechselseitigen Austausches
zwischen den Räumen -- die mathematische Formulierung des
Blutkonzentrationsverhaltens über die Zeit bei einer intravenösen u.
extravasalen Anw.

 Suchindex zurück vorwärts 51542. Zweiphasenmethode

Fgb: gyn
orale Kontrazeption mit Östrogengaben in der 1., Östrogen- u.
Gestagengaben in der 2. Zyklusphase; s.a. Ovulationshemmer.

 Suchindex zurück vorwärts 51543. Zweistärkenglas

- Bifokalglas.

 Suchindex zurück vorwärts 51544. Zweistranghelix

Doppelhelix (s.u. Watson*Crick*).

 Suchindex zurück vorwärts 51545. Zweistufentest

- Master* Test.

 Suchindex zurück vorwärts 51546. zweiter

secundus; s.a. Zweit..., Sekund..., Deuter....

 Suchindex zurück vorwärts 51547. Zweitgebärende

(auch: Secundipara)
Frau, die zum 2. Mal ein lebensfähiges Kind gebiert.

 Suchindex zurück vorwärts 51548. Zweitimpfung

- Revakzination; s.a. Booster-Effekt.

 Suchindex zurück vorwärts 51549. zweizeitig

in 2 zeitlich getrennten Phasen vorgehend; z.B. zweizeitige Operation.

 Suchindex zurück vorwärts 51550. Zweizellenbad

hydroelektrisches Bad (niederfrequenter Gleichstrom) unter Verwendung von
2 Arm- oder Fußbadewannen, jeweils als mono- oder bipolares Bad.

 Suchindex zurück vorwärts 51551. Zwerchfell

Atemmuskel zwischen Brust- u. Bauchhöhle, - Diaphragma; s.a. Phreno...,
Zwerchfell...

 Suchindex zurück vorwärts 51552. Zwerchfellatmung

der durch Zwerchfellkontraktion zustandekommende Anteil an der Einatmung
(etwa 23 des Atemvolumens). Die -- seitlich besonders ausgeprägte --
Zwerchfellbewegung führt v.a. durch Erweiterung der Phrenikokostalwinkel
zur Vergrößerung des Brustkorbinnenraumes; sie ist abgeschwächt bei
Zwerchfellhochstand, -tiefstand, -lähmung, bei Tonussteigerung (Status
asthmaticus, Tetanus) u. -minderung (Pleuritis diaphragmatica, Relaxatio
diaphragmatica). Die Aufwärtsbewegung bei Ausatmung erfolgt unter
Beteiligung der Bauchpresse (daher die Zweitbezeichnung Bauchatmung, die
v.a. benutzt wird bei Überwiegen der Z. über die Thorakalatmung).

 Suchindex zurück vorwärts 51553. Zwerchfellbewegung

s.u. Zwerchfellatmung.

 Suchindex zurück vorwärts 51554. Zwerchfellbewegung, paradoxe

Fgb: röntg
- Kienböck* Zeichen.

 Suchindex zurück vorwärts 51555. Zwerchfelldefekt

große Lücke im Zwerchfell infolge ungenügender Verkleinerung bzw.
Aufdehnung natürlicher - Zwerchfellspalten (u. meist kompliziert durch
Baucheingeweidevorfall in den Brustkorb i.S. einer falschen Hernie) bzw.
infolge Verletzung (Zwerchfelleinriß) oder eitriger Entzündung mit
Einschmelzung (z.B. subphrenischer Abszeß, Pleuraempyem).

 Suchindex zurück vorwärts 51556. Zwerchfellentzündung

- Diaphragmitis.

 Suchindex zurück vorwärts 51557. Zwerchfellhernie

- Hernia diaphragmatica; s.a. Hiatushernie.

 Suchindex zurück vorwärts 51558. Zwerchfellhochstand

Stand der Zwerchfellkuppe bei Atemmittellage oberhalb der hinteren
Bereiche der 10. Rippe. Einseitig z.B. bei Zwerchfellähmung, Relaxatio
diaphragmatica u. bei gleichseitigen Lungen-Pleura-Erkrankungen (z.B.
Atelektase, Schrumpfung, nach Lungenresektion), doppelseitig z.B. bei
Fettsucht, im letzten Schwangerschaftsdrittel, bei raumforderndem Prozeß
im oberen Bauchhöhlenbereich. Führt zu Einschränkung der Zwerchfellatmung,
breitem u. tiefem Thorax, Aortenkonfiguration des Herzens.

 Suchindex zurück vorwärts 51559. Zwerchfellkrampf

Krampf der Zwerchfellmuskulatur; tonisch z.B. bei Tetanus, klonisch bei
- Singultus.

 Suchindex zurück vorwärts 51560. Zwerchfell-Lähmung

angeborene oder erworbene (krankhafte oder artifizielle), teilweise oder
vollständige, dauerhafte oder vorübergehende, zentrale (z.B. bei
Poliomyelitis) oder periphere (bei Phrenikuslähmung, nach
Phrenikusausschaltung, -exhairese) Lähmung des - Diaphragmas. Symptome
fehlende oder paradoxe ( - Kienböck* Zeichen) Bewegung,
Zwerchfellhochstand, evtl. fortschreitende Muskelatrophie.

 Suchindex zurück vorwärts 51561. Zwerchfell-Rippen-Winkel

- Recessus costodiaphragmaticus.

 Suchindex zurück vorwärts 51562. Zwerchfellspalten

Fgb: anat
physiologische Diaphragmaspalten für den Durchtritt von Gefäßen u. Nerven
sowie der Speiseröhre Trigonum lumbo- u. sternocostale, Hiatus aorticus,
Foramen venae cavae, Schlitze im Crus mediale (für N. splanchnicus major,
V. azygos bzw. hemiazygos) u. laterale (für N. splanchnicus minor) u.
zwischen beiden Zwerchfellschenkeln (für Grenzstrang des Sympathikus),
Hiatus oesophageus (für Speiseröhre u. N. vagus).

Fgb: path
- Zwerchfelldefekt. -Trigonum sternocostale -Trigonum lumbocostale

 Suchindex zurück vorwärts 51563. Zwerchfelltiefstand

Stand der Zwerchfellkuppen bei Atemmittellage unterhalb der hinteren
Bereiche der 10. Rippe. Einseitig z.B. bei einer ausatmungsbehindernden
Ventilstenose großer Bronchien (einschließlich Fremdkörperaspiration),
doppelseitig (u. mit abgeflachten Kuppen, eingeschränkter Bewegung),
konstitutionell bei allgemeiner Asthenie, bei chronischem Bronchialasthma
u. chron. Emphysem.

 Suchindex zurück vorwärts 51564. Zwerchfellzeichen

Fgb: pulmon
- Litten* Phänomen; s.a. Hitzenberger*..., Müller* Atemversuch.

 Suchindex zurück vorwärts 51565. Zwerchsack

sanduhrähnliches Gebilde mit 2 über einen engen Zwischenteil miteinander
verbundenen Hohlräumen, z.B. als bilokuläre Hernie, bilokuläres - Hygrom.

 Suchindex zurück vorwärts 51566. Zwerchsacktumor

- Sanduhrgeschwulst.

 Suchindex zurück vorwärts 51567. Zwerg

Fgb: path
s.u. Zwergwuchs.

 Suchindex zurück vorwärts 51568. Zwergbandwurm

- Hymenolepis nana.

 Suchindex zurück vorwärts 51569. Zwergdarmegel

- Heterophyes heterophyes.

 Suchindex zurück vorwärts 51570. Zwergfadenwurm

- Strongyloides stercoralis.

 Suchindex zurück vorwärts 51571. Zwergflechte

Fgb: derm
obsoleter Begriff für - Erythrasma.

 Suchindex zurück vorwärts 51572. Zwergniere

Fgb: path
- Nierenhypoplasie.

 Suchindex zurück vorwärts 51573. Zwergventrikel

- Mikroventrikulie.

 Suchindex zurück vorwärts 51574. Zwergwuchs

(auch: Nanosomie)
Minderwuchs mit Unterschreiten des regelrechten chronologischen Alters
durch das Längenalter um 40% (vgl. Kleinwuchs, Infantilismus). Ist
proportioniert (v.a. primordial, auf erblicher Grundlage, s.u.
Minderwuchs; ferner als renaler, hypophysärer Z.) oder disproportioniert
(v.a. bei Dysostosen, Chondrodystrophie; s.a. Pfaundler*Hurler*, Morquio*
Syndrom).

 Suchindex zurück vorwärts 51575. Zwergwuchs, diastrophischer

- Lamy*-Maroteaux* Syndrom.

 Suchindex zurück vorwärts 51576. Zwergwuchs, hypophysärer

Z. bei Hypophysenunterfunktion ( - Hypopituitarismus), z.B. Hanhart*
Syndrom.

 Suchindex zurück vorwärts 51577. Zwergwuchs, hypothyreotischer

s.u. Kretinismus.

 Suchindex zurück vorwärts 51578. Zwergwuchs, kardialer

Z. bei angeborenem Herzfehler (u. zwar -- nach Art des Vitiums -- als
blasser oder als zyanotischer Z.).

 Suchindex zurück vorwärts 51579. Zwergwuchs, mesomeler

Z. mit Hypoplasie mittlerer Gliedmaßenbereiche; z.B. bei Leaiguri*-Weill*
Syndrom.

 Suchindex zurück vorwärts 51580. Zwergwuchs, mikro-, nanozephaler

Z. mit Kleinheit des Schädels, s.u. de Lange* Syndrom.

 Suchindex zurück vorwärts 51581. Zwergwuchs, nephrotisch-glykosurischer

Z. bei Debreaigu*-de Toni*-Fanconi* Syndrom.

 Suchindex zurück vorwärts 51582. Zwergwuchs, rachitischer

Z. bei Mangelrachitis sowie bei der Vitamin-D-resistenten Rachitis.

 Suchindex zurück vorwärts 51583. Zwergwuchs, seniler

- Progeria infantum.

 Suchindex zurück vorwärts 51584. Zwergwuchs, thanatophorer

- Dysplasie, thanatophore.

 Suchindex zurück vorwärts 51585. Zwielicht

gleichzeitige Beleuchtung durch 2 verschiedenfarbige Lichtquellen (v.a.
kurzwelliges Tages- u. mehr gelbliches Glühlampenlicht); stört die
Farbempfindung des Auges.

 Suchindex zurück vorwärts 51586. Zwiemilchernährung

Fgb: päd
Ernährung des Säuglings mit Muttermilch u. einer Tiermilchmischung.

 Suchindex zurück vorwärts 51587. Zwillinge

(auch: Gemini, Gemelli)
2 sich gleichzeitig in der Gebärmutter entwickelnde Keimlinge. Haben je 1
eigenes Chorion u. Amnion (= dichorisch-diamniotische Z.), bei sehr nahen
Einbettungs- = Nidationsstellen evtl. ein gemeinsames Chorion u. 2 Amnien
(= monochorisch-diamniotische Z.), bei Atrophie verklebter Eihäute evtl.
nur 1 gemeinsames Chorion u. Amnion (monochorisch-monoamniotische Z.). --
s.a. Zwillings...

Zwillinge, eineiige,
von 1 Zygote abstammende, erbgleiche u. gleichgeschlechtige Z. (=
monozygotische = monovuläre = identische Z.), wobei die Zygotenteilung in
2 Keime im Blastomeren-, Blastozysten- oder Keimschildstadium zustande
kommt (eine der Früchte evtl. aber nur teilausgebildet wird = parasitärer
Z.); s.a. Duplicitas.

Zwillinge, zweieiige,
von 2 Zygoten abstammende, daher erbverschiedene, einander nicht wie ein
Ei dem anderen ähnelnde Z. (= dizygote = hetero- oder binovuläre =
dissimiläre Z.), die gleich- oder verschiedengeschlechtig (Pärchen-Z.,
PZ) sind; beide Eizellen entstammen entweder einem einzigen Eifollikel
oder verschiedenen Follikeln eines oder beider Eierstöcke; vgl.
Superfetatio, Superfecundatio.

 Suchindex zurück vorwärts 51588. Zwillinger* Typ

Typ III des Diskrepanztyps im EKG (mit tiefem S in II. u. III. Ableitung)
TI kleiner als TIII; spricht -- v.a. bei negativem T in V4`k6 --
für Vorderwandinfarkt.

 Suchindex zurück vorwärts 51589. Zwillingsforschung

(auch: Geminologie)
Teilgebiet der Humangenetik, das sich mit vergleichenden Untersuchungen
von Serien ein- u. zweieiiger Zwillinge im Hinblick auf erbliche u.
umweltbedingte (= peristatische) Bedingtheit der körperlichen u.
geistig-seelischen Merkmale befaßt (Zwillingsmethode). Ein wesentlicher
Einfluß eines Erbfaktors auf ein Merkmal ist dann anzunehmen, wenn die
Übereinstimmung (Konkordanz) bei eineiigen Zwillingen deutlich größer
ist als bei zweieiigen; der Einfluß ist quantitativ meßbar als
Erblichkeitsindex (resultierend aus dem Vergleich der Paarkorrelation
von ein- u. zweieiigen Zwillingen [EZ bzw. ZZ] er beträgt bei völliger
Konkordanz 1, bei ZZ-Partnern stets 1 [Merkmale von gleicher Diskordanz
wie bei normalen Geschwistern]).

 Suchindex zurück vorwärts 51590. Zwillingsgeburt

der in ca. 50% spontane u. normale Partus bei Zwillingsschwangerschaft;
evtl. -- infolge primärer Wehenschwäche -- leicht verlängerte
Eröffnungsperiode für den ersten Zwilling; erfordert nach dessen Geburt
immer auch gebärmutterseitige Nabelschnurunterbindung. Die Geburt des 2.
Zwillings erfolgt nach etwa 30minütiger Wehenpause; bei Verzögerung ist
eine Vakuumextraktion oder -- bei Steißlage -- eine manuelle Extraktion
oder eine Spekulumentbindung notwendig. Die Nachgeburt wird meist erst
nach Geburt beider Früchte ausgestoßen. -- vgl. Zwillingskollision.

 Suchindex zurück vorwärts 51591. Zwillingskollision

gegenseitige Behinderung der Zwillinge unter der Geburt.

 Suchindex zurück vorwärts 51592. Zwillingsschwangerschaft

Gravidität mit 2 Früchten (evtl. ektopisch bei Extrauteringravidität).
Führt zu Überdehnung des Bauchraumes, Druck auf Nachbarorgane,
Zwerchfellhochstand, Stauungsödemen an Bauchdecke u. unteren Gliedmaßen,
evtl. zu Varizenbildung; erhöhte Eklampsiegefahr. Verdachtszeichen
Leibesumfang 100 cm, übernormaler Fundushochstand, Tastnachweis vieler
kleiner u. dreier großer Teile (meist 2 Köpfe, 1 Steiß), viele u. lebhafte
Kindsbewegungen gleichzeitig an verschiedenen Stellen; sichere Zeichen
Ultraschallbild ( - Abb.), Herztöne ungleicher Frequenz, im EKG 2 fetale
Herzaktionen u. Röntgenbild. -- s.a. Zwillingsgeburt.

 Suchindex zurück vorwärts 51593. Zwillingstubus

- Safar* Tubus.

 Suchindex zurück vorwärts 51594. Zwirn

Fgb: chir
reißfestes, nichtresorbierbares Nahtmaterial aus gedrehten (u. gefärbten)
Seiden-, Leinen-, Kunstfaserfäden; v.a. für auf Zug beanspruchte Nähte.
Fäden sind zur Vermeidung einer Fremdkörperreaktion nach ca. 8 Tagen zu
ziehen.

 Suchindex zurück vorwärts 51595. Zwischen...

s.a. Inter...

 Suchindex zurück vorwärts 51596. Zwischenblutung

Fgb: gyn
- Mittelblutung.

 Suchindex zurück vorwärts 51597. Zwischengelenkstück

Wirbelbogenabschnitt zwischen oberem u. unterem Gelenkfortsatz.
Prädilektionsstelle für Spaltbildung ( - Spondylolyse, -listhesis).
-Spondylolisthesis

 Suchindex zurück vorwärts 51598. Zwischenhirn

- Diencephalon; s.a. HypophysenZwischenhirn-System.

 Suchindex zurück vorwärts 51599. Zwischenhirnsyndrome

Syndrome bei verletzungs-, entzündungs-, neoplasmabedingter Störung des
- Zwischenhirns. -- s.a. Mediansyndrom. -- Symptome Polyurie u. Polydipsie
(neurohormonaler Diabetes insipidus), Hyperglykämie, Hyperthermie,
Hypertonie, Leukozytose u. Polyglobulie, Labilität des Hormon- u.
Wasserhaushalts (u. des Körpergewichts), periodische, dranghafte
Hyperkinesien im Wechsel mit Depressionen, Schlaf-Wach-Umkehr, stark
wechselnde Libido, evtl. Demenz.

 Suchindex zurück vorwärts 51600. Zwischenhirnsyndrome, angeborenes

- Berardinelli* Syndrom.

 Suchindex zurück vorwärts 51601. Zwischenhirnsyndrome, enzephalographisches

- neuroradiologisches Basalgangliensyndrom.

 Suchindex zurück vorwärts 51602. Zwischenkatalysatoren

Fgb: biochem
die - Redoxkatalysatoren des Zwischen- = Intermediärstoffwechsels, v.a.
- Oxidoreductasen, Cytochrome.

 Suchindex zurück vorwärts 51603. Zwischenkiefer

Os incisivum.

 Suchindex zurück vorwärts 51604. zwischenmolekulare Kräfte

van der - Waals* Kräfte.

 Suchindex zurück vorwärts 51605. Zwischenneuron

- Interneuron.

 Suchindex zurück vorwärts 51606. Zwischenrippenraum

- Spatium intercostale.

 Suchindex zurück vorwärts 51607. Zwischenstoffwechsel

- Intermediärstoffwechsel.

 Suchindex zurück vorwärts 51608. Zwischenstrecke

Fgb: kard
S-T-Strecke des EKG.

 Suchindex zurück vorwärts 51609. Zwischensubstanz

Fgb: histol
- Interzellularsubstanz.

Fgb: biochem
- Intermediärprodukt. -- vgl. Metabolit.

 Suchindex zurück vorwärts 51610. Zwischentyp

Fgb: kard
Mitteltyp (s.u. Positionstyp).

 Suchindex zurück vorwärts 51611. Zwischenwelle

Fgb: neur
- Theta-Welle (des EEG).

 Suchindex zurück vorwärts 51612. Zwischenwirbelgelenke

- Articulationes zygapophysiales.

 Suchindex zurück vorwärts 51613. Zwischenwirbelscheibe

- Discus intervertebralis; s.a. Bandscheiben...

 Suchindex zurück vorwärts 51614. Zwischenwirt

tierischer Organismus, der bestimmten Entwicklungsstadien (Larve,
Jugendform) heteroxener Parasiten als zusätzl. Wirt dient, z.B. für
weitere Metamorphose, Vermehrung. Einige Parasiten haben auch mehrere
solcher Wirte.

 Suchindex zurück vorwärts 51615. Zwischenzelle

interstitielle Zelle, i.e.S. die Leydig* - Hodenzwischenzelle u. die
interstitielle - Eierstockzelle.

 Suchindex zurück vorwärts 51616. Zwischenzellgewebe

interstitielles - Bindegewebe.

 Suchindex zurück vorwärts 51617. Zwischenzellen-stimulierendes Hormon

- Interstitialzellen-stimulierendes Hormon.

 Suchindex zurück vorwärts 51618. Zwitter

- Hermaphrodit; s.a. Intersexualität.

 Suchindex zurück vorwärts 51619. Zwitter, falscher

- Pseudohermaphroditismus.

 Suchindex zurück vorwärts 51620. Zwölffingerdarm

- Duodenum. -- s.a. Duoden...

 Suchindex zurück vorwärts 51621. Zwölffingerdarmgeschwür

- Ulcus duodeni.

 Suchindex zurück vorwärts 51622. Zyan(o)...

Wortteil blau; s.a. Cyan(o)...; chem Präfix zur Kennzeichnung von
Verbindungen mit CN-Gruppe (s.u. Cyan...).

 Suchindex zurück vorwärts 51623. Zyanop(s)ie

Fgb: ophth
Blausehen; Chromatopsie, bei der alle Gegenstände bläulich erscheinen;
häufig nach Star-Operation.

 Suchindex zurück vorwärts 51624. Zyanose

(auch: Blausucht)
bläuliche Verfärbung der Haut u. Schleimhäute infolge relativer
Vermehrung reduzierten Hämoglobins im Kapillarblut ( 5 g100 ml; Blut
dunkel; Sauerstoffdefizit 6,7 Vol.-%), i.w.S. auch durch Vorhandensein
abnormer (dunkler) Hämoglobinverbindungen wie Met-, Sulfhämoglobin.

 Suchindex zurück vorwärts 51625. Zyanose, autotoxische

Stokvis*-Talma* Syndrom.

 Suchindex zurück vorwärts 51626. Zyanose, dissoziierte

an den einzelnen Körperpartien unterschiedliche Z., z.B. eine Z. der
Beine u. des li. Armes bei der Aortenisthmusstenose mit offenem Ductus
arteriosus.

 Suchindex zurück vorwärts 51627. Zyanose, gelbe

s.u. gelb.

 Suchindex zurück vorwärts 51628. Zyanose, graue

zentrale Z. mit grauem Kolorit.

 Suchindex zurück vorwärts 51629. Zyanose, periphere

Z. der Kreislaufperipherie bei - Ischämie (z.B. bei Endangiitis
obliterans) oder venöser Stase (z.B. bei Varikose, Thrombose,
Einflußstauung) oder deren Kombination; s.a. Akrocyanosis, Zyanose,
dissoziierte; gleichzeitig meist kühle Haut.

 Suchindex zurück vorwärts 51630. Zyanose, schwarze

tiefe Z. bei - Pulmonalsklerose.

 Suchindex zurück vorwärts 51631. Zyanose, zentrale

Z. mit allgemeiner - Hypoxie bei Gasaustauschstörung in der Lunge (=
pulmonale Z.), bei zentralem Rechts-links-Shunt (s.a. Mischzyanose), bei
vermindertem Sauerstoff-Partialdruck der Atemluft, bei Herzinsuffizienz
u.oder Kreislaufversagen ( - Schock, Myokardinfarkt; meist als graue Z.);
Haut relativ wärmer als bei peripherer Z.; bei Chronizität häufig auch
Trommelschlegelfinger, -zehen, Uhrglasnägel, Polyglobulie. Angeboren v.a.
bei Methämoglobinämie, einschlägigen Herzfehlern (blue baby).

 Suchindex zurück vorwärts 51632. zyanotisch

mit Zyanose einhergehend.

 Suchindex zurück vorwärts 51633. Zygapophysis

- Processus articularis der Wirbel.

 Suchindex zurück vorwärts 51634. Zygoma

Jochbogen; s.a. zygomaticus.

 Suchindex zurück vorwärts 51635. zygomaticus

(latein.) zum Jochbogen gehörend; z.B. Os zygomaticum (= Jochbein).

 Suchindex zurück vorwärts 51636. zygomatisch

- zygomaticus.

 Suchindex zurück vorwärts 51637. zygomatisch Falte

doppelte bis mehrfache Hautfalte vom Jochbogen zum Mundwinkel (evtl. in
Kinnfurche übergehend). Nach Lombroso ein Degenerationszeichen; ferner
beim chronisch Magenkranken.

 Suchindex zurück vorwärts 51638. Zygomati(zi)tis

Osteomyelitis des Jochbogens (mit Weichteilschwellung; evtl. bis in die
Schläfengegend); isoliert oder nach Mastoiditis; evtl.
eitrig-einschmelzend (Jochbogenabszeß).

 Suchindex zurück vorwärts 51639. Zygomyzeten, Zygomycetes, -mycetales

eine Unterklasse der Phykomyzeten; mit den Ordnungen Entomophthorales
(z.B. Entomophthora, Basidiobolus) u. Mucorales (Mucor, Rhizopus,
Rhizomucor, Absidia). Die Sporen verschmelzen -- nach Sporangienkontakt --
jochförmig (= Zygosporen).

 Suchindex zurück vorwärts 51640. Zygosporen

s.u. Zygomyzeten.

 Suchindex zurück vorwärts 51641. Zygotän

Prophasestadium der 1. meiotischen Teilung ( - Meiose); homologe
Chromosomen sind noch nicht in ganzer Länge gepaart.

 Suchindex zurück vorwärts 51642. Zygote

aus der Vereinigung zweier Gameten hervorgehende (meist diploide) Zellen;
i.w.S. das aus ihr entstehende Individuum.

 Suchindex zurück vorwärts 51643. Zyklamat

- Natriumcyclamat.

 Suchindex zurück vorwärts 51644. Zyklektomie

operative Teilentfernung des Ziliarkörpers, z.B. bei Iristumor.

 Suchindex zurück vorwärts 51645. Zyklenzephalie

angeborene Verschmelzung beider Großhirnhemisphären (Seiten- u. III.
Ventrikel bilden gemeinsamen Liquorraum).

 Suchindex zurück vorwärts 51646. zyklisch

einen - Zyklus betreffend, periodisch auftretend.

 Suchindex zurück vorwärts 51647. zyklisch Irresein

obsolete Bezeichnung für - manisch-depressive Erkrankung.

Fgb: chem
eine Ringverbindung (zyklische Verbindung) betreffend, deren
Strukturformel zumindest eine geschlossene Ringstruktur, z.B. einen
Benzolring, aufweist (s.a. heterozyklisch); z.B. zyklisches -
Adenosinmonophosphat.

 Suchindex zurück vorwärts 51648. Zyklitis

- Cyclitis.

 Suchindex zurück vorwärts 51649. Zyklitis, heterochrome

- Fuchs* Heterochromie.

 Suchindex zurück vorwärts 51650. zykl(o)...

Wortteil Kreis, kreisförmig, Ziliarkörper; s.a. cycl(o)...; s.a.
zyklisch.

 Suchindex zurück vorwärts 51651. Zyklo-AMP

zyklisches - Adenosinmonophosphat.

 Suchindex zurück vorwärts 51652. Zyklodialyse

die operative Ziliarkörperablösung von der Sklera zur
Kammerwasserableitung aus der vorderen Augenkammer in den
Suprachoroidalraum bei Glaukom.

 Suchindex zurück vorwärts 51653. Zyklodiathermie

Fgb: ophth
Stichelung des Ziliarkörpers; führt zu dessen teilweiser Verödung u.
damit zu verminderter Kammerwasserbildung; bei fortgeschrittenem Glaukom.

 Suchindex zurück vorwärts 51654. Zykloduktion

Ein- oder Auswärtsrollung des Auges um die a.-p. Achse ( - Intorsion,
Extorsion); ferner die horizontale Bewegung des Auges um die vertikale
Z-Achse, kombiniert mit einer vertikalen um die horizontale X-Achse als
Dextro- bzw. Lävosupraduktion Wendung u. Hebung nach rechts bzw. links,
als Dextro- bzw. Lävoinfraduktion Wendung u. gleichzeitige Senkung nach
rechts bzw. links. -Dextrosupraduktion -Laevosupraduktion

 Suchindex zurück vorwärts 51655. zykloid

(E. Kretschmer) Wechsel von Zeiten gehobener Stimmung (mit Überschuß an
motorischer u. psychischer Aktivität als akzentuierte Charaktervariante)
u. solchen gedrückter Stimmung u. verminderter Aktivität als
Charakteristikum der Charaktervariante zykloides Temperament.

 Suchindex zurück vorwärts 51656. Zyklokeratitis

mit - Cyclitis kombinierte - Keratitis.

 Suchindex zurück vorwärts 51657. Zyklon

blausäurehaltiges, an Kieselgur gebundenes Schädlingsbekämpfungsmittel.

 Suchindex zurück vorwärts 51658. Zyklonopathie, Zyklonose

- Wetterfühligkeit.

 Suchindex zurück vorwärts 51659. Zyklooxygenase

- Cyclooxygenase.

 Suchindex zurück vorwärts 51660. Zyklophorie

- Heterophorie i.S. einer latenten Verrollung des Augapfels (vgl.
Raddrehung), wobei der vertikale Hornhautmeridian oben nasen- oder
schläfenwärts abweicht (= In- bzw. Exzyklophorie). Tritt auf bei höherem
Astigmatismus mit schräger Achse sowie bei Lähmung, Spasmus oder abnormem
Ansatzpunkt der die Rotation bewirkenden Augenmuskeln. -- vgl.
Zyklotropie. -Inzyklophorie

 Suchindex zurück vorwärts 51661. Zyklophrenie

- manisch-depressive Erkrankung.

 Suchindex zurück vorwärts 51662. Zyklopie

Fgb: path
Gesichtsschädel-Hirn-Fehlbildung mit nur einem etwa in Gegend der
Nasenwurzel gelegenen Auge (meist auch mit rüsselförmigem Nasenrudiment
[Proboscis nasalis], evtl. oberhalb des Auges) u. kleiner oder fehlender
Mundspalte.

 Suchindex zurück vorwärts 51663. Zyklopie-Arrhinenzephalie-Syndrom

Zyklopie mit Hirnfehlbildung i.S. der Arrhinenzephalie (mit Fehlbildung
der Seitenventrikel).

 Suchindex zurück vorwärts 51664. Zykloplegie

selten für - Akkommodationslähmung.

 Suchindex zurück vorwärts 51665. Zyklopropan

- Cyclopropan.

 Suchindex zurück vorwärts 51666. Zyklospasmus

- Akkommodationskrampf.

 Suchindex zurück vorwärts 51667. zyklothym

(E. Kretschmer) mit Eigenschaften bzw. Symptomen der Zyklothymie.

 Suchindex zurück vorwärts 51668. Zyklothymie

zyklothymes Temperament
(E. Kretschmer) besondere Temperamentsform, v.a. bei Pyknikern.
Kennzeichen sinnfrohe Harmonie mit der sozialen Umwelt, Weltoffenheit,
soziale Kontaktfähigkeit, expansiver Tätigkeitsdrang u. Realismus,
Schwanken der Stimmung zwischen Heiterkeit (Hypomanie) u. Traurigkeit;
psychomotorisches Tempo schnell u. beweglich oder aber langsam u. behäbig.
(K. Schneider) - manisch-depressive Erkrankung.

 Suchindex zurück vorwärts 51669. Zyklotomie

operative Ziliarmuskeldurchtrennung.

 Suchindex zurück vorwärts 51670. Zyklotron

Fgb: physik
Beschleuniger für positiv geladene Teilchen (Protonen, Deuteronen,
-Teilchen). Er besteht aus 2 D-förmigen, in einer Vakuumkammer
befindlichen Umlaufkammern als Elektroden eines hochfrequenten
elektrischen Feldes. Die Teilchen laufen unter Einfluß eines magnetischen
Feldes auf halbkreisförmigen Bahnen von zunehmendem Durchmesser um u.
treten jeweils nach halbem Umlauf aus der einen in die andere Umlaufkammer
über, wodurch sie beschleunigt werden u. hohe kinetische Energien
gewinnen. -- Medizinische Anw. zur Erzeugung kurzlebiger Radioisotope, zur
Neutronentherapie, Aktivierungsanalyse.

 Suchindex zurück vorwärts 51671. Zyklotropie

(auch: Strabismus rotatorius)
Schielstellung mit Drehung eines Auges um eine anterior-posteriore Achse
i.S. der In- bzw. Extorsion (oberes Ende des vertikalen Augapfelmeridians
nasen- bzw. schläfenwärts). Tritt auf bei Verletzung der schrägen
Augenmuskeln sowie -- zusammen mit Seiten- u. Höhenabweichungen -- bei
bestimmten Schielformen; vgl. Zyklophorie.

 Suchindex zurück vorwärts 51672. Zyklovergenz

Rollbewegung beider Augen um die anterior-posteriore Achse mit Konvergenz
(= pos. Z. = Inzyklovergenz = Konklination) oder Divergenz der vertikalen
Hornhautmeridiane (= neg. Z. = Exzyklovergenz = Disklination).

 Suchindex zurück vorwärts 51673. Zyklozephalie

- Zyklopie.

 Suchindex zurück vorwärts 51674. Zyklus

Fgb: biol
gesetzmäßig-stetiger, sich kreisförmig schließender Verlauf von
Ereignissen.

 Suchindex zurück vorwärts 51675. Zyklus, vegetativer

die umweltgesteuerte Rhythmik vegetativer Funktionen im - zirkadianen
Rhythmus.

Zyklus, vegetativer, menstrueller oder weiblicher
- Menstruationszyklus, Genitalzyklus; vgl. Zyklusstörungen.

 Suchindex zurück vorwärts 51676. Zyklus, anovulatorischer

s.u. anovulatorisch.

 Suchindex zurück vorwärts 51677. Zyklus, ovulatorischer

biphasischer Z. (mit - Ovulation).

 Suchindex zurück vorwärts 51678. Zyklus, tubarer

die zyklusbedingten Eileiterveränderungen, u. zwar stärkere Motilität in
der Follikelphase, Sekretionsmerkmale des Epithels in der Gelbkörperphase.

 Suchindex zurück vorwärts 51679. Zyklus, uteriner

- Menstruationszyklus; typisch auch die Kontraktionsbereitschaft des
Myometriums in der Follikelphase u. fehlende Ansprechbarkeit auf
kontraktile Reize in der Gelbkörperphase.

 Suchindex zurück vorwärts 51680. Zyklus, vaginaler

- Vaginalzyklus.

 Suchindex zurück vorwärts 51681. Zyklus, zervikaler

zyklusbedingte Zervixveränderungen; Spinnbarkeit u. Farnkrautphänomen in
der Follikelphase, Sekreteindickung u. -trübung in der Gelbkörperphase;
s.a. Zervixfaktor.

 Suchindex zurück vorwärts 51682. zyklusgerechte Hormonbehandlung

die einen normalen Menstruationszyklus bezweckende Verabfolgung
ausreichender Östrogen- u. Gestagendosen in einer dem natürlichen Zyklus
entsprechenden zeitlichen Verteilung.

 Suchindex zurück vorwärts 51683. Zyklusstörungen

Störungen des - Menstruationszyklus; als Rhythmus- = Tempoanomalien die
Oligomenorrhö bzw. Polymenorrhö, als Intensitätsstörungen = Typusanomalien
die Hypo- bzw. Hypermenorrhö; ferner Zusatzblutungen im biphasischen Z.
(prämenstruelle Frühblutung bei Corpus-luteum-Insuffizienz,
postmenstruelle Spätblutung bei verzögerter Gelbkörperrückbildung),
Mittel- u. Zwischenblutung; als dysfunktionelle Blutung,
Follikelpersistenzblutung, - Amenorrhö, anovulatorischer Zyklus.
-Oligomenorrhö -Hypomenorrhö -Mittelblutung

 Suchindex zurück vorwärts 51684. Zylinder

- Harnzylinder; vgl. Zylindroid.
- Zylinderglas.

 Suchindex zurück vorwärts 51685. Zylinderepithel

Epithel aus hohen Zellen (= hochprismatisches E.); u. zwar als
einschichtiges Z. (Zellen in einer Schicht nebeneinander; z.B. im Stratum
basale der Epidermis; im Magen-Darm-Kanal, s.a. Abb.), mehrschichtiges Z.
(mit sich gegenseitig verformenden Zellen in 2 bis 3 Schichten
übereinander; z.B. im Bindehautsack, in der Harnröhre), mehrzeiliges Z.
(mit unterschiedlicher Höhe der -- nicht immer die Oberfläche erreichenden
-- Zellen u. verschiedener Höhenlage der Zellkerne; z.B. im Samenleiter,
in den Atemwegen). Abb. R3A

 Suchindex zurück vorwärts 51686. Zylinderepithelzyste

flüssigkeitsgefüllte Z. an Penis (Vorhaut) oder Klitoris.

 Suchindex zurück vorwärts 51687. Zylinderglas

- Zylinderlinse als Brillenglas.

 Suchindex zurück vorwärts 51688. Zylinderlinse

optische Linse mit Zylinderflächen (evtl. mit 1 Zylinder- u. 1
Kugelfläche Plan-Z.), d.h. mit 2 senkrecht aufeinanderstehenden
Hauptschnitten stärkster bzw. schwächster Brechkraft; die Vereinigung der
gebrochenen Lichtstrahlen erfolgt in 2 voneinander entfernten, senkrecht
aufeinanderstehenden Brennlinien. Dient u.a. als Zylinderglas zur
Korrektur des Astigmatismus.

 Suchindex zurück vorwärts 51689. Zylindroid

(auch: Pseudozylinder)

Fgb: urol
Schleimzylinder u. harnzylinderähnliche Leukozytenzusammenballungen;
nicht pathognomonisch.

 Suchindex zurück vorwärts 51690. Zylindrom

(auch: Spiegler* Tumor, Endothelioma cutis, Naevus epithelioma-cylindromatus)
meist multipel auftretender (= Zylindromatose), runder, hautfarben bis
rötlicher Tumor v.a. im Bereich der Kopfhaut mit spiegelnder, unbehaarter
Oberfläche. Sehr großes Z. - Turbantumor; maligne Entartung extrem
selten. Früher wurde das - Carcinoma adenoides cysticum als Z.
bezeichnet.

 Suchindex zurück vorwärts 51691. Zylindromatose

s.u. Zylindrom.

 Suchindex zurück vorwärts 51692. Zylindrurie

Ausscheidung von - Harnzylindern.

 Suchindex zurück vorwärts 51693. Zymase

historische Bezeichnung für ein Kohlenhydrate vergärendes
(glykolytisches) Enzymgemisch in zellfreiem Hefepreßsaft.

 Suchindex zurück vorwärts 51694. zymisch

Enzymtätigkeit (i.e.S. Gärung) betreffend bzw. durch sie entstanden.

 Suchindex zurück vorwärts 51695. Zymogen

Sammelbezeichnung für inaktive Enzymvorstufen (Enzymogen, Proenzym),
z.B. - Trypsinogen. Werden durch - Kinasen, das Enzym selbst oder
chemische Verbindungen in die aktive Form übergeführt. -- Liegen z.T. in
Körnchenform vor, z.B. in exkretorischen Zellen der Speichel- u. der
Magenschleimhautdrüsen.

 Suchindex zurück vorwärts 51696. zymogen

Gärung bewirkend.

 Suchindex zurück vorwärts 51697. Zymogramm

durch Zonenelektrophorese gewonnener Sammelbefund der enzymatischen
Aktivitäten eines biol. Untersuchungsmaterials.

 Suchindex zurück vorwärts 51698. Zymonema

alter Gattungsname von Hefen.

 Suchindex zurück vorwärts 51699. Zymonema alvarez-sotoi

- Candida albicans.

 Suchindex zurück vorwärts 51700. Zymonematose

ältere Bez. für die -- durch Zymonema = - Blastomyces brasiliensis
hervorgerufene -- - Blastomykose.

 Suchindex zurück vorwärts 51701. Zymoplastin

- Thromboplastin.

 Suchindex zurück vorwärts 51702. Zymosterin

ein Zwischenprodukt der Biosynthese von Cholesterin.

 Suchindex zurück vorwärts 51703. zymotisch

- zymisch.

 Suchindex zurück vorwärts 51704. Zyn(o)...

s.u. Kyn(o)...

 Suchindex zurück vorwärts 51705. zyst...

Wortteil (Harn-)Blase, Zyste; s.a. cyst...

 Suchindex zurück vorwärts 51706. Zystadenokarzinom

- Cystadenocarcinoma.

 Suchindex zurück vorwärts 51707. Zystadenom

- Cystadenoma.

 Suchindex zurück vorwärts 51708. Zystalgie

Fgb: urol
Blasenneuralgie. -- Als selbständiges Krankheitsbild die funktionelle
ödematöse Zervikozystalgie v.a. älterer Frauen mit Symptomen der
Blasenneurose, z.T. mit Blasenhalspolypen.

 Suchindex zurück vorwärts 51709. Zystathionin...

- Cystathionin...

 Suchindex zurück vorwärts 51710. Zyste

Kystom

Fgb: path
durch eine Gewebskapsel abgeschlossener, ein- oder mehrkammeriger
Gewebshohlraum mit dünn- oder dickflüssigem Inhalt; als echte Zyste
ausgekleidet mit Epithel. Angeboren infolge Gewebsfehlentwicklung
(Dysontogenie, Hamartie), z.B. als - Dermoidzyste, branchiogene Zyste,
Vaginalzyste (u.a. als Rest des Müller* oder Gartner* Ganges); erworben,
z.B. durch Sekretverhaltung ( - Retentionszyste; z.B. Atherom, Mukozele,
Follikelzyste), krankhafte Absonderung ( - Exsudationszyste; z.B.
Hydrozele), verletzungsbedingte Epitheleinsenkung (= traumatische Z.).

 Suchindex zurück vorwärts 51711. Zyste, echte

- Zyste.

 Suchindex zurück vorwärts 51712. Zyste, falsche

zystisches Gebilde mit primär nur bindegewebiger Kapsel ohne
Epithelauskleidung; z.B. als Erweichungszyste (u.a. nach Hirnerweichung);
ferner durch zystische Umwandlung entzündlichen Granulationsgewebes sowie
bei Parasitenbefall (z.B. Echinokokkuszyste); s.a. zyst. - Degeneration,
Zystenleber, -lunge usw.

 Suchindex zurück vorwärts 51713. Zyste, radikuläre

in die Zahnwurzelspitze ragende Z. aus Resten der Zahnanlage.
Wurzelzyste nach Tod der Zahnpulpa u. Infektion der Zahnwurzelumgebung;
ist epithelisiert, enthält Flüssigkeit mit Cholesterin, Eiter, ist evtl.
von Granulationsgewebe umgeben; wahrscheinlich durch Einschmelzung
entstanden unter Beteiligung der Malassez* Epithelreste; nach Entfernen
des Zahnes Residualzyste; vgl. Kieferzyste.

Fgb: parasitol
Protozoenzyste.

 Suchindex zurück vorwärts 51714. Zystein

- Cystein.

 Suchindex zurück vorwärts 51715. Zystektasie

Fgb: urol
Ausweitung der Harnblase durch Wandüberdehnung, v.a. bei mechanischem
Hindernis im Blasenhals; vgl. Blasenatonie, Megazystis.
- Cholezystektasie.

 Suchindex zurück vorwärts 51716. Zystektomie

Fgb: urol
operative Entfernung der Harnblase, z.B. bei bösartiger Geschwulst,
Beutelblase; abschließend (oder vorbereitend)
Harnleiter-Darm-Anastomosierung.

 Suchindex zurück vorwärts 51717. Zystektomie, erweiterte

Z. unter Mitentfernung der Prostata u. Samenblasen bzw. -- bei -- der
Harnröhre u. teilweise der Scheide; evtl. mit En-bloc-Entfernung der
regionalen Lymphknoten.

 Suchindex zurück vorwärts 51718. Zystektomie, partielle

Teilentfernung der Harnblase, z.B. als Trigonum-Entfernung.

Fgb: ophth
op. Abtragen eines Teiles der Vorderwand der Linsenkapsel bei der
Starextraktion.

Fgb: chir, dent
operative Entfernung einer Zyste; ferner die - Cholezystektomie.

 Suchindex zurück vorwärts 51719. Zystendrainage

Palliativoperation einer Zyste durch Drainage; als innere Drainage durch
Zystenanastomose, z.B. als Zystogastrostomie.

 Suchindex zurück vorwärts 51720. Zystendyse

- Cholezystoendyse.

 Suchindex zurück vorwärts 51721. Zystenhygrom

- Hygroma cysticum.

 Suchindex zurück vorwärts 51722. Zystenkropf

zystische - Struma colloides.

 Suchindex zurück vorwärts 51723. Zystenleber

die -- meist erbliche -- angeborene polyzystische Leber infolge
Fehlentwicklung intrahepatischer Gallengänge in den Portalfeldern; auch
solitäre Formen (vgl. Leberzyste). Häufig mit gleichen Veränderungen in
Nieren, Pankreas vergesellschaftet.

 Suchindex zurück vorwärts 51724. Zystenlunge

polyzystische - Lunge; i.e.S. die - Wabenlunge bzw. -- als besonders
großzystische Form -- die - Sacklunge, kleinzystisch als Schwammlunge.

 Suchindex zurück vorwärts 51725. Zystenmamma

- Mastopathia chronica cystica. -- Auch Zystadenome der Brustdrüse (z.B.
als angeborene Fehlbildung).

 Suchindex zurück vorwärts 51726. Zystenniere

die polyzystische Nierendegeneration ( - Abb.); nach Potter als infantile
Form (beidseitig symmetrisch, als Schwammniere rezessiv erblich; Tod nach
wenigen Stunden), als Z. infolge ein- oder beidseitiger Störung der
Ureterknospenentfaltung u. als Erwachsenenform (autosomal-dominant
erblich; meist beidseitig; Nieren groß, mit zahlreichen Zysten aller
Nephronabschnitte; Lebenserwartung ca. 50 J.). Die infantile u. die
Erwachsenenform oft kombiniert mit Zystenbildungen auch in Leber, Pankreas
u. Milz. -- s.a. Nierenzyste. Abb. R3A

 Suchindex zurück vorwärts 51727. Zystenpankreas

s.u. Pankreaszyste, Mukoviszidose.

 Suchindex zurück vorwärts 51728. Zystenzephalie

höchstgradiger Hydrozephalus mit nur noch schmalem Hirnrindensaum u.
durchscheinendem Ballonschädel; im Extremfall als - Hydranenzephalie.

 Suchindex zurück vorwärts 51729. Zystikotomie

operative Eröffnung des Ductus cysticus.

 Suchindex zurück vorwärts 51730. Zystikus

- Ductus cysticus.

 Suchindex zurück vorwärts 51731. Zystikusstein

Gallenstein im - Ductus cysticus.

 Suchindex zurück vorwärts 51732. Zystikusverschluß

Gallengangsverschluß im Zystikusbereich; s.a. Gallenblasenempyem,
-hydrops. Führt bei Steinleiden (Cholelithiasis) zu Steinkolik.

 Suchindex zurück vorwärts 51733. Zystin...

s.u. Cystin...

 Suchindex zurück vorwärts 51734. zystisch

in Form einer Zyste, mit Zystenbildung einhergehend; z.B. zystische
Degeneration, z. Pankreasfibrose.

 Suchindex zurück vorwärts 51735. Zystitis

(auch: Cystitis)
akute oder chronische, unspezifische oder spezifische Entzündung der
Harnblasenschleimhaut, evtl. mit Beteiligung tieferer Wandschichten u. des
paravesikalen Bindegewebes u. des Peritonealüberzuges (= Para- bzw.
Perizystitis). Infektionsweg urethrogen-aszendierend (z.B. bei Gonorrhö,
nach Harnblasenkatheterismus), deszendierend (bei Pyelonephritis,
Erregerausscheidung durch die Niere), hämatogen-lymphogen (bei Fokalinfekt,
Parametritis etc.); die Entwicklung wird begünstigt durch Kälteschäden,
Fremdkörper, Harnstauung; Erreger meist Escherichia coli, seltener
Staphylo-, Strepto-, Gonokokken, Mykobakterien, Trichomonaden.
Kardinalsymptome - Pollakisurie, - Strangurie, evtl. Bakteri-, Py-,
Hämaturie.

 Suchindex zurück vorwärts 51736. Zystitis acuta

meist infektiöse (primäre oder sek. Form), aber auch allergische oder
strahlenbedingte (= radiogene) Z. (letztere evtl. als Blasenfrüh-,
-spätreaktion) mit Rötung (evtl. auch petechialer Blutung) u. ödematöser
Schwellung der Blasenmukosa, v.a. des Blasenhalses, Trigonums u. der
Blasenrückwand, gefolgt von Epithelabschilferung (bei der leichtesten Form,
dem Desquamationskatarrh = C. catarrhalis, als Hauptsymptom),
Leukozytenauswanderung, (Mikro-)Hämaturie; meist rasch abklingend, evtl.
aber zu Beginn schwerere Zystitisformen.

 Suchindex zurück vorwärts 51737. Zystitis chronica

langzeitig u. in Schüben (= rezidivierend) verlaufende Z., meist auch
tiefere Schichten der Blase betreffend; z.B. bei chronischer Harnstauung,
Pyelonephritis. Schleimhaut samtartig verdickt, evtl. mit Blutextravasaten,
Pigmentierungen, Belägen, Geschwüren, Leukoplakien. Evtl. zu
Schrumpfblase führend.

 Suchindex zurück vorwärts 51738. Zystitis colli

(auch: Zystokollitis)
Z. des Blasenhalses, i.e.S. der Trigonumspitze (= Uvula vesicae).

 Suchindex zurück vorwärts 51739. Zystitis cystica

chronische Z. (v.a. an Trigonum, Harnleitermündung) mit Zystenbildungen
in der Schleimhaut.

 Suchindex zurück vorwärts 51740. Zystitis emphysematosa

Z. mit Bildung von Gaszysten in der Schleimhaut (meist in Lymphgefäßen),
v.a. durch CO2-bildende Colibazillen u. Gasbranderreger.

 Suchindex zurück vorwärts 51741. Zystitis fibrinosa

Z. mit Bildung von Fibrinmembranen über geschwürig veränderter
Schleimhaut.

 Suchindex zurück vorwärts 51742. Zystitis follicularis

C. nodularis.

 Suchindex zurück vorwärts 51743. Zystitis gangraenosa

Z. mit Ablösung nekrotischer Schleimhautlappen u. tieferer
(Hinter-)Wandschichten infolge schwerer örtlicher Zirkulationsstörung,
Verätzung, schwerer Allgemeininfektion; evtl. kompliziert durch Blutung,
Blasentamponade; später evtl. Schrumpfblase, Pyelonephritis.

 Suchindex zurück vorwärts 51744. Zystitis granularis

Z. mit Granulationsbildungen in Geschwürsbereichen, z.B. bei
Blasentuberkulose.

 Suchindex zurück vorwärts 51745. Zystitis haemorrhagica

Z. mit petechialen oder diffusen Blutungen u. Ekchymosen; evtl. mit
Hämaturie; z.B. infolge chemischer Reizung, nach Strahlentherapie (v.a.
mit Kobalt).

 Suchindex zurück vorwärts 51746. Zystitis intermuralis s. interstitialis

Z. mit kleinzelliger Infiltration der Schleimhaut u. Blasenwandmuskulatur
u. nachfolgender Wandverhärtung durch Bindegewebswucherung
(Schrumpfblasenbildung).

 Suchindex zurück vorwärts 51747. Zystitis nodularis

Z. mit Knötchenbildung durch lymphatische Herde.

 Suchindex zurück vorwärts 51748. Zystitis (pseudo)membranacea

Z. mit Nekrotisierung auch tieferer Wandschichten u. Bildung lockerer
oder festhaftender, durch Inkrustation mit harnsauren Salzen gelblich
verfärbter Schorfe (C. incrustans), blutiger Infiltration u. -- nach
Membranlösung -- flächenhafter Geschwürsbildung.

 Suchindex zurück vorwärts 51749. Zystitis phlegmonosa

fortschreitend alle Wandschichten durchdringende u. zu deren
Einschmelzung führende Z., häufig auch mit Beteiligung paravesikaler
Strukturen u. des Bauchfells (Panzystitis); Perforationsgefahr!


Suchindex zurück vorwärts 51750. Zystitis proliferans

Z. mit ungleichmäßig verteilten granulomatösen Wucherungen u. Beteiligung
tiefer Wandschichten.

 Suchindex zurück vorwärts 51751. Zystitis, radiogene

Z. als Strahlenschaden; s.a. C. acuta.

 Suchindex zurück vorwärts 51752. Zystitis simplex

C. acuta.

 Suchindex zurück vorwärts 51753. Zystitis trigoni

akute oder chronische Z. des Blasendreiecks, z.B. als Begleitzystitis bei
Harnretention.

 Suchindex zurück vorwärts 51754. Zystitis tuberculosa

Blasentuberkulose; zumeist an den Harnleitermündungen beginnend.

 Suchindex zurück vorwärts 51755. Zystitis vegetans

Z. als umschriebene, gutart. Neoplasie (meist papillär oder polypös).

 Suchindex zurück vorwärts 51756. Zystitom

Fgb: ophth
die sog. Kapselfliete als Instrument für die Linsenkapselinzision (=
Zystitomie).

 Suchindex zurück vorwärts 51757. Zystizerkose

(auch: Cysticercosis)
Befall durch Finnen von Taenia solium ( - Cysticercus cellulosae), selten
durch einen anderen Blasenwurm. Die Übertragung erfolgt durch
Schmierinfektion oder infizierte Nahrung; bei Bandwurmträgern auch durch
erbrochenen Darminhalt (durch -- infolge Magenverdauung der Proglottiden
-- freiwerdende Onkosphären); ferner diaplazentar. -- Symptome (oft
fehlend) organspezifische Zeichen sowie rheumatoide Beschwerden,
Knotenbildungen v.a. in Bindegewebe u. Skelettmuskeln, aber auch in Auge
(Exophthalmus, Iritis, evtl. sichtbare Finnenblase in vorderer
Augenkammer), Myokard u. Großhirn (führt zu Paralyse, Ataxie, Schwindel,
epileptiformen Anfällen; evtl. Störung bis Block der Liquorzirkulation).

 Suchindex zurück vorwärts 51758. Zystizerkus

- Cysticercus.

 Suchindex zurück vorwärts 51759. Zystizitis

Entzündung des Ductus cysticus.

 Suchindex zurück vorwärts 51760. zysto...

Wortteil Blase, Harnblase ( - Blasen...).

 Suchindex zurück vorwärts 51761. Zystodynie

Harnblasenschmerz; s.a. Zystalgie.

 Suchindex zurück vorwärts 51762. Zystoenterozele

- Hernie mit Anteilen von Harnblase u. Darm als Bruchsackinhalt.

 Suchindex zurück vorwärts 51763. Zystofibromatose

Vorkommen zahlreicher zystischer Fibrome; i.e.S. die fibröse
Knochendysplasie ( - Jaffeaigu*-Lichtenstein*).

 Suchindex zurück vorwärts 51764. Zystographie

Fgb: röntg
Kontrastdarstellung der Harnblase nach Einbringen eines negativen oder
pos. Kontrastmittels mittels Harnblasenkatheter in die entleerte Blase.
Das Kontrastbild (Zystogramm) dient der Diagnostik von z.B. Megazystis,
Schrumpfblase, Tumoren, vesikoureteralem Reflux. -- Modifiziert als
Miktions-, Rücklauf-, Urethrozystographie. -- Nutzbar auch das Zystogramm
im Rahmen der Ausscheidungsurographie.

 Suchindex zurück vorwärts 51765. zystoid

Fgb: path
zystenähnlich, -artig (auch i.S. der Pseudozyste).

 Suchindex zurück vorwärts 51766. Zystokollitis

Fgb: urol
Cystitis colli.

 Suchindex zurück vorwärts 51767. Zystom

(auch: Kystom)
- Cystoma.

 Suchindex zurück vorwärts 51768. Zysto(mano)meter

Fgb: urol
Gerät (Manometer u. Registrierteil) für die Messung des
Blaseninnendruckes ( - Zystometrie bzw. - Zystotonometrie). -- Modell mit
fortlaufender Registrierung mittels Kathodenoszillometer als
Elektrozystometer.

 Suchindex zurück vorwärts 51769. Zystometrie

Fgb: urol
Messen a) der Harnblasenkapazität durch Bestimmung der einen zwanghaften
Harndrang auslösenden Füllungsmenge (als effektive Kapazität die minus
Restharn) bzw. b) des Blaseninnendruckes ( - Zystotonometrie) mittels
Zystomanometer; auch die Bestimmung der sog. Compliance (gegen Ende der
muskulären Phase) als Parameter für den Wandtonus der Harnblase ( - Abb.).
Ferner -- als Röntgenzystometrie (nach Kontrastmittelfüllung der
Harnblase) -- Röntgenaufnahmen u.oder -durchleuchtungen in regelmäß.
Abständen, z.B. zum Studium des vesiko-ureteralen Refluxes.

 Suchindex zurück vorwärts 51770. Zystopunktur

Fgb: urol
- Blasenpunktion. -- Auch Sticheröffnung einer Zyste.

 Suchindex zurück vorwärts 51771. Zystopyelitis

gleichzeitige oder nachgeordnete, auf- oder absteigende Entzündung der
Harnblase u. des Nierenbeckens (s.a. Zystitis, Pyelitis, Pyelozystitis);
oft mit Beteiligung des Nierenparenchyms (= Zystopyelonephritis).

 Suchindex zurück vorwärts 51772. Zystopyelonephritis

s.u. Zystopyelitis.

 Suchindex zurück vorwärts 51773. Zysto(r)rhagie

Blutung der Harnblase, z.B. bei Blasentumoren, Verletzungen etc.

 Suchindex zurück vorwärts 51774. Zystoschisis

Fgb: path
- Blasenspalte, - Blasenekstrophie.

 Suchindex zurück vorwärts 51775. Zystoskop

(auch: Blasenspiegel)

Fgb: urol
Endoskop für die Besichtigung des Harnblaseninnern ( - Zystoskopie), in
besonderer Ausführung auch des Blasenhalsabschnitts; neuerdings auch als
Laser-Z. mit der Möglichkeit der transurethralen Tumorresektion ( - TUR).
Besteht aus einem katheterartigen Schaft (metallischer Hohlzylinder),
einem optischen System (Objektiv u. vergrößerndes Okular) u. einer
Lichtquelle (heute meist Kaltlicht) im Schnabelteil (s.a. Abb.).
Standard-Modelle a) einfaches Untersuchungs- oder Übersichts-Z. Optik mit
dem Schaft starr verbunden, ohne Spülvorrichtung; für Blasenübersicht u.
Chromozystoskopie. -- b) Untersuchungs-Spül-Z. Schaft mit Ventilverschluß,
herausnehmbarem opt. System u. Spülvorrichtung mit Zweiwegehahn, um
während des Beobachtens die Blase entleeren u. füllen zu können. -- c)
Universal-Z. Kombinations-Z. mit Kegelverschluß, Wechselspülung,
Führungsschienen für Harnleiterkatheter u. für Zusatzinstrumente für
endovesikale Operationen (Operations-Z.; mit relativ großkalibrigem
Schaft; s.a. Resektoskop); notwendig u.a. für retrograde Pyelographie,
Ureterkatheterismus, Steinextraktion. -- d) Urethro-Z.
(Blasenhalsgerät); mit Geradeausoptik, Schaftgraduierung (für
Prostata-Messung); s.a. Zystourethroskopie. -- Ferner Säuglings- u.
Kinder-Z. (kleinkalibriges Übersichts-Z.; für Kinder auch Harnleiter-Z.),
doppelläufiges Ureter-Z. (für beidseit. Ureterkatheterismus); Photo-Z.
(mit bes. lichtstarker Optik, Speziallampe u. -transformator,
Spiegelreflex-Zwischenstück, vollautomat. Aufsatzkamera), Film- u.
Fernseh-Z.

 Suchindex zurück vorwärts 51776. Zystoskopie

(auch: Blasenspiegelung)
Endoskopie der -- mit Wasser gefüllten u. entfalteten -- Harnblase
mittels Zystoskop für diagnostische u. therapeutische Zwecke; d.h. z.B.
für Inspektion, Blauprobe, Biopsie, Blasenhalsmessung, Ureterkatheterismus
(u. retrograde Pyelographie) bzw. für Nierenbeckenspülung,
Harnleiterdehnung, Schlingenkatheteranwendung, Applikation von
Radionucliden, operative Eingriffe (z.B. Tumorexzision, Elektro- bzw.
Laserkoagulation u. Resektion, Stein- u. Fremdkörperentfernung,
Elektroresektion eines Blasenhalsadenoms).

 Suchindex zurück vorwärts 51777. Zystospasmus, -spasmie

Blasenkrampf; als isoliertes Geschehen oder bei Spastik des Harntraktes
( - Urospasmie); z.B. bei Zystitis, Spasmophilie, Kaltfußdysurie.

 Suchindex zurück vorwärts 51778. Zystostoma, -stomie

künstliche - Blasenfistel.

 Suchindex zurück vorwärts 51779. Zystotomie

operative Eröffnung einer Zyste; i.e.S. der - Blasenschnitt (s.a. Sectio
alta).

 Suchindex zurück vorwärts 51780. Zystotonometrie

(auch: Blasendruckmessung)
Messung des Harnblaseninnendrucks mit dem - Zystomanometer zur Prüfung
des Innervationszustandes u. der Austreibungsfähigkeit. Der Ruhe- u.
Basistonus beträgt normal etwa 20 bzw. () 10, der Miktionsdruck 70-75
bzw. 60 mmHg (Druckanomalien einzelner Phasen der Miktion sind
diagnostische Parameter z.B. für Blasenatonie, Überlaufblase,
Blasenautonomie).

 Suchindex zurück vorwärts 51781. Zystourethrographie

Fgb: röntg
- Urethrozystographie (s.a. Zystographie); i.e.S. die Miktions-Z. = MZU
(mit Erstellung eines Miktionsurogramms).

 Suchindex zurück vorwärts 51782. Zystourethroskopie

(auch: Panendoskopie)

Fgb: urol
beim die Inspektion der inneren Harnröhrenmündung (Blasenhals) u. der
Gebilde der hinteren Harnröhre (Prostata, Samenhügel) in Ergänzung einer
- Zystoskopie; erfolgt mit spez. Zystoskop (Urethrozystoskop).

 Suchindex zurück vorwärts 51783. Zystovolumetrie

Fgb: urol
- Zystometrie zur Bestimmung des Harnblasenvolumens.

 Suchindex zurück vorwärts 51784. Zystozele

(auch: Blasenhernie, -bruch)
Vorfall (Prolaps) der Harnblase in einen Bruchsack (bei Leisten-,
Schenkelhernie); i.e.S. die vaginale Z.

 Suchindex zurück vorwärts 51785. Zystozele, vaginale

Einstülpung der Harnblase in die vordere Scheidenwand (evtl. mit Vorfall
bis in den Scheideneingang u. weiter); meist als Sekundärgeschehen bei
Scheiden-, Uterusprolaps. Führt zu Streßinkontinenz,
Blasenentleerungsstörung, Zystitis.

 Suchindex zurück vorwärts 51786. Zytidin

- Cytidin

 Suchindex zurück vorwärts 51787. Zytisismus

obsolete Bez. für Vergiftung durch - Cytisin.

 Suchindex zurück vorwärts 51788. zytoalbuminäre Dissoziation

albuminozytologische - Dissoziation.

 Suchindex zurück vorwärts 51789. Zytoarchitektonik

Fgb: anat
Topographie der Großhirnrinde ( - Kortex) nach Verteilung u. Struktur der
-- in horizontalen Schichten angeordneten -- Nervenzellen; mit Aufteilung
in sog. Rindenfelder ( - Area), die entsprechend dem vorherrschenden
Zelltyp u.oder mit Ziffern ( - Hirnrindenkarte) bezeichnet werden. --
Der Begriff gilt sinngemäß auch für andere Organe, Gewebe.

 Suchindex zurück vorwärts 51790. Zytoblast

Fgb: zytol
- Zellkern.

Fgb: embryol
- Zytotrophoblast.

 Suchindex zurück vorwärts 51791. Zytoblastom

Fgb: path
- Meristom.

 Suchindex zurück vorwärts 51792. zytochemische Verfahren

Anw. chemischer u. -- insbesondere -- enzymatischer Reaktionen zur
Identifizierung bestimmter Zellen in histologischen Präparaten, v.a. im
Knochenmarkausstrich, z.B. in der Diagnostik von Leukämien, Neoplasmen.
Stützt sich z.B. auf Phosphatase-, Peroxidase-, Naphthylacetatesterase-,
Chloracetatesterase-Färbung, PAS-Reaktion, Eisenfärbung.

 Suchindex zurück vorwärts 51793. Zytochrom

- Cytochrom.

 Suchindex zurück vorwärts 51794. Zytodiagnostik

mikroskopische Untersuchung von Zell(verbänd)en im Abstrich-,
Punktionsmaterial von Körpergeweben (s.a. Biopsie, Feinnadelbiopsie) bzw.
im Zellausstrich von Körperflüssigkeiten (ggf. als Zentrifugat) zum
Nachweis besonderer physiologischer (z.B. Barr* Körper) oder krankhafter
Zellmerkmale (z.B. Tzanck* Test, Papanicolaou* Abstrich). -- s.a.
zytohormonal.

 Suchindex zurück vorwärts 51795. Zytodiagnostik, exfoliative

Z. anhand abgeschilferter Zellen.

 Suchindex zurück vorwärts 51796. Zytofluorometrie

Fgb: histochem
Messung der Fluoreszenz von Zellbestandteilen mittels Fluorophotometer.

 Suchindex zurück vorwärts 51797. Zytogenetik

Zweig der Genetik, der sich mit den kausalen Beziehungen zwischen den
rein phänomenologischen Vererbungserscheinungen u. den Strukturen,
Verteilungsvorgängen u. Veränderungen der erbguttragenden Organellen
befaßt.

 Suchindex zurück vorwärts 51798. zytogenetisch

auf die Zytogenetik bezüglich.

 Suchindex zurück vorwärts 51799. zytogenetisch Geschlechtsdetermination

chromosomale - Geschlechtsbestimmung.

 Suchindex zurück vorwärts 51800. Zytohistologie

mikroskopische Untersuchung der Zellen eines Gewebegeschabsels mit
histologischen Methoden (Abzentrifugieren, Sedimentfixierung, Einbetten,
Färbung der Schnitte).

 Suchindex zurück vorwärts 51801. zytohormonale Funktionsdiagnostik

Fgb: gyn
Zytodiagnostik anhand der Beurteilung des auf Sexualhormone mit typischen
morphologischen Veränderungen reagierenden Scheidenepithels, z.B. -- unter
Mitbeachtung des Zervixfaktors -- zur Abklärung von Zyklusstörungen (v.a.
Amenorrhöen) bzw. zur Austestung von Hormonen. -- a) Bei wachsendem
Follikel mit entsprechender Östrogenbildung (sowie auch bei exogener
Östrogenzufuhr) erfolgt Epithelproliferation ( - Proliferationsphase) mit
Höhenzunahme, vermehrter Enzymaktivität u. Wassereinlagerung; der
Scheidenabstrich enthält infolge vermehrter Abschilferung vorwiegend
Oberflächenzellen (40-80%; azidophil, einzeln liegend, mit kleinem pyknot.
Kern), dagegen -- mit zunehmender Östrogenwirkung -- immer seltener Zellen
der mittleren oder basalen Schicht (basophil, kleiner, mit größerem Kern)
u. Leukozyten; die Angabe des Ausmaßes der Proliferation erfolgt als
Karyopyknose-Index oder nach dem Schmitt* Schema. -- b) Unter Progesteron
erfolgt Vergrößerung u. verminderte Anfärbbarkeit der Kerne, Kleinerwerden
der -- in Haufen zusammenliegenden -- Zellen (Ränder gefaltet) u.
zyanophil-blaue Anfärbbarkeit; Zahl der Leukos nimmt zu. -- c) Unter
Androgenwirkung nur mittlere Proliferation bis in die
Intermediärzellenschicht, ohne wesentliche Beteiligung der
Oberflächenzellen.

 Suchindex zurück vorwärts 51802. Zytokine

- Lymphokin-artige Stoffe, die von verschiedenen Zelltypen produziert
werden (im Gegensatz zu den - Lymphokinen).

 Suchindex zurück vorwärts 51803. Zytokinese

bei der Mitose die im Anschluß an die Karyokinese eintretende eigentliche
Zellteilung (Auftrennung des Zelleibs).

 Suchindex zurück vorwärts 51804. Zytolemm

äußere Zellmembran = Plasmalemm.

 Suchindex zurück vorwärts 51805. Zytologie

(auch: Zellenlehre)
die Wissenschaft u. Lehre vom Bau u. von den Funktionen der Zelle. --
Auch Jargonbezeichnung für - Zytodiagnostik.

 Suchindex zurück vorwärts 51806. Zytolyse

Zelltod, bei dem die Zelle durch Einwirkung hydrolytischer Enzyme (=
lysosomale Enzyme bei der Auto-, Lysine bei der Heterolyse) weitgehend
aufgelöst wird. -- vgl. Zytorrhexis, Hämolyse.

 Suchindex zurück vorwärts 51807. Zytolysin

zytotoxischer Antikörper.

 Suchindex zurück vorwärts 51808. Zytomegalie(-Syndrom)

(auch: Wyatt* Syndrom, zytomegale Einschlußkörperkrankheit, Cytomegalia infantum)
eine intrauterin (durch diaplazentare Infektion), aber auch nach der
Geburt auftretende Virusinfektion v.a. des frühen Kindesalters, bei der
große intranukleäre Einschlußkörper in Epithelzellen auftreten; je nach
Hauptlokalisation werden ein (spino)zerebraler, hepatischer,
gastrointestinaler, pulmonaler, Speicheldrüsen- u. ein generalisierter Typ
unterschieden. Die vorgeburtliche Erkrankung ist asymptomatisch oder führt
zu Frühabort, intrauterinem Fruchttod oder zu generalisierter
Zytomegalie-Infektion, Enzephalitis mit nachfolgenden Verkalkungen im
Gehirn, Krämpfen, Lähmungen, Oligophrenie, Mikrozephalie, zu
Hepato-Splenomegalie ohne oder mit Gelbsucht (Icterus neonatorum gravis
mit Morbus haemolyticus neonatorum; u.a. mit Erythroblastämie,
thrombopenischer Purpura), zu Diarrhöen, zu Herdpneumonien. Nach der
Geburt erworbene Erkrankungen (u.a. durch Bluttransfusion,
Transplantation) können asymptomatisch verlaufen oder mit den
beschriebenen Symptomen, v.a. als leichte Hepatitis, Lymphadenitis oder
ähnlich der - Mononucleose, mit Fieberschüben, als Parotitis; Heilung
meist in ca. 3 Wochen ohne Folgen. -- Erreger ist das gleichnamige Virus
der Herpes-Gruppe (cytomegalic inclusion disease virus, giant-cell
pneumonia virus), das dem Herpesvirus hominis morphologisch ähnlich u.
gegen große Kälte u. Äther empfindlich ist, bei 56 oC in 10-20 Min.
inaktiviert wird u. die Bildung neutralisierender u. komplementbindender
Antikörper hervorruft. -- Diagnostik - Tab. Abb. R3A

 Suchindex zurück vorwärts 51809. Zytomegalie-Virus

s.u. Zytomegalie(-Syndrom).

 Suchindex zurück vorwärts 51810. Zytometrie

Messung der Zellgröße(n) mittels Meßokulars, durch - Zytophotometrie
oder als Durchfluß-Z. z.B. mit einem entsprechend ausgestatteten -
Partikelzählgerät.

 Suchindex zurück vorwärts 51811. Zytomykose, retikulo-endotheliale

- Histoplasmose; eine intrazelluläre Mykose des - RES mit Beteiligung
des lymphat. Gewebes u. zahlreicher Eingeweide.

 Suchindex zurück vorwärts 51812. zytopathisch, zytopathogen

zellschädigend.

 Suchindex zurück vorwärts 51813. zytopathisch, zytopathogen Effekt (CPE)

die schädliche Wirkung auf die Gestalt, den Stoffwechsel u. die
genetische Funktion von Zellen; z.B. durch Erreger, ionisierende Strahlen,
chemische Substanzen.

 Suchindex zurück vorwärts 51814. zytopathisch, zytopathogen Stoffe

Zellgifte; vgl. zytotoxisch.

 Suchindex zurück vorwärts 51815. Zytopathologie

Zellpathologie; stützt sich auf elektronenmikroskopische u.
zytophotometrische Untersuchung erkrankter Zellen.

 Suchindex zurück vorwärts 51816. Zytopempsis

energieverbrauchender, v.a. für große Moleküle geeigneter
Passagemechanismus durch die Zelle. Hierbei durchqueren
Pinozytose-Bläschen die Zelle u. verschmelzen -- in Umkehr ihres
Entstehungsmodus -- mit der gegenüberliegenden Zellmembran, wonach sie
ihren Inhalt in den extrazellulären Raum abgeben. Dient der
Durchschleusung (z.B. in Nierentubuli) sowie der transendothelialen
Ernährung bzw. dem Stoffaustausch zwischen Blut u. Gefäßwand.

 Suchindex zurück vorwärts 51817. Zytopenie

Fgb: hämat
Zellzahlverminderung (im peripheren Blut), z.B. - Erythro-, Leuko-,
Granulo-, Lympho-, Mono-, Thrombozytopenie.

 Suchindex zurück vorwärts 51818. Zytophagie

Phagozytose ganzer Zellen durch Makrophagen.

 Suchindex zurück vorwärts 51819. zytophil

mit besonderer Zuneigung (Affinität) zu Zellen (zellaffin); vgl.
zytotrop.

 Suchindex zurück vorwärts 51820. zytophil Antikörper

Antikörper (AK) mit der Fähigkeit, sich über sein Fc-Fragment an Zellen
der gleichen oder einer fremden Art zu binden (= homo- bzw.
heterozytotroper AK), um danach über den Fab-Anteil mit einem Antigen (AG)
zu reagieren; beim Menschen der IgE-AK bindet sich an Mastzellen (löst bei
AG-AK-Reaktion Histamin-Freisetzung mit anaphylaktischer Reaktion aus)
oder an Makrophagen (armierte M.; nachweisbar durch Rosettentest;
verantwortlich für die - Prausnitz*-Küstner* Reaktion). -IgE

 Suchindex zurück vorwärts 51821. Zytophotometrie

(auch: Mikrospektrophotometrie)
quantitative Mikrobild-Analyse von Zellen u. Zellbestandteilen durch
Messung der Lichtdurchlässigkeit bzw. -dichte des mikroskopischen
Präparates mittels Photozelle. -- Das Gerät (Zytophotometer) ist
kombinierbar mit (UV-Scanning-)Mikroskop, Prozeßrechner etc.

 Suchindex zurück vorwärts 51822. Zytoplasma

(auch: Zellplasma)
das Protoplasma der Zelle (in der Elektronenmikroskopie bezeichnet als
Hyaloplasma, in der Biochemie als Zytosol, in den Muskelzellen als
Sarkoplasma); ist durchsetzt von Zellorganellen, Neuro-, Tono-,
Myofibrillen (s.a. Zytosoma). Ist der Ort des Glucosestoffwechsels
(Glykogensynthese u. -speicherung; oxidativer u. anaerober Abbau durch
Pentosephosphatzyklus bzw. durch Glykolyse), der Fettsäuresynthese,
Porphyrinbiosynthese, der Aktivierung von Aminosäuren u. deren Übertragung
auf die t-RNS, des Abbaus von Aminosäuren u. Pyrimidinen; steht in
lebhaftem Stoffaustausch (meist über Carrier) mit den Mitochondrien. --
Ist beteiligt (zusammen mit der Zellmembran) an der Bildung von
Pseudopodien, Mikrovilli etc.

 Suchindex zurück vorwärts 51823. zytoplasmatisch

das - Zytoplasma betreffend.

 Suchindex zurück vorwärts 51824. Zytoplast

Zelle, deren Kern künstlich entfernt wurde. -- Der isolierte Kern
(Karyoplast) wird z.B. zur Kerntransplantation (s.a. Zellhybridisierung)
verwendet.

 Suchindex zurück vorwärts 51825. Zytorrhexis

Zellzerfall in Trümmer als Form des Zelltodes; vgl. Zytolyse.

 Suchindex zurück vorwärts 51826. Zytorrhyse

Zellschrumpfung durch Wasserausstrom; vgl. Stechapfelform.

 Suchindex zurück vorwärts 51827. Zytosin

- Cytosin.

 Suchindex zurück vorwärts 51828. Zytoskelett

(auch: Zellskelett, Cytoskeleton)
im Zytoplasma aller eukaryotischen Zellen enthaltene Faserstruktur,
bestehend aus - Actinfilamenten u. intermediären Filamenten (=
10-nm-Fil.), Mikrotubuli (in zu einem Gewebe verbundenen Zellen ferner
Tonofilamente) u. aus Mikrotrabekeln (letztere Proteine sind kontraktil u.
bilden ein feines, das Zytoplasma organisierendes, 3dimensionales
Gespinst). Das Z. bestimmt die Form u. mechanische Festigkeit der Zelle.
Alle Faserstrukturen entstehen durch Selbstaggregation ihrer
Untereinheiten, sind jedoch -- im Gegensatz zu Kollagen u. Fibrin -- nicht
kovalent quervernetzt; stehen mit Zellorganellen in Kontakt (Interaktion),
sind beteiligt am Substrat- u. Informationstransport indurch die Zelle.
Das Skelett unterliegt bei Zellwachstum, -teilung u. -differenzierung
Veränderungen u. wird ständig erneuert.

 Suchindex zurück vorwärts 51829. Zytoskopie

- Zytodiagnostik.

 Suchindex zurück vorwärts 51830. Zytosol

s.u. Zytoplasma.

 Suchindex zurück vorwärts 51831. Zytosoma

(auch: Zellkörper)
die extranukleären Zellbestandteile (Zytoplasma u. Organellen) mit
Ausnahme der Zellfortsätze; bei der Nervenzelle als Perikaryon
bezeichnet.

 Suchindex zurück vorwärts 51832. Zytostatika

Substanzen, die den Eintritt der Kern- u.oder Plasmateilung (Karyo- bzw.
Zytokinese) verhindern oder erheblich verzögern bzw. ihren Ablauf
unterbrechen, stören. Sie greifen entweder in die Reduplikation oder
Transkription der DNS oder in die Ausbildung u. Trennung deren
Trägerstrukturen ein u. führen zu teilungsstörenden
Chromosomenaberrationen oder unterdrücken die Ausbildung bzw. stören die
Funktion des Spindelapparates (u. sind fast stets mutagen). I.w.S. auch
Substanzen, die die Bereitstellung der für die Nucleoproteinsynthese oder
die Spindelfunktion notwend. Energie verhindern. -- s.a. Antimetaboliten,
Folsäureantagonisten, Radiomimetika, Mitose-, Spindelgifte, Alkylanzien;
s.a. Zellzyklus (Tab.).

 Suchindex zurück vorwärts 51833. zytotoxisch

zytolytisch, zellvergiftend, -schädigend (vgl. zytopathogen); z.B. z. -
Antikörper.

 Suchindex zurück vorwärts 51834. zytotoxisch Faktor

das von aktivierten T-Lymphozyten freigesetzte, auf Zielzellen toxisch
wirkende - Lymphokin.

 Suchindex zurück vorwärts 51835. zytotoxisch Zellen

immunkompetente Zellen, die ohne Komplement über direkten Kontakt zur
Zytolyse bestimmter Zielzellen führen. Es sind dies außer sensibilisierten
T-Lymphozyten v.a. K(= Killer)-Lymphozyten oder NK-Lymphozyten, Monozyten
u. Makrophagen (sie binden mittels Rezeptor das Fc-Fragment
nichtzytophiler IgG-Antikörper [AK], nachdem diese zuvor ein Antigen
gebunden haben = AK-abhängige Zytotoxizität) sowie aktivierte
Makrophagen (die Aktivierung erfolgt durch den Kontakt mit dem von
aktivierten T-Lymphozyten produzierten Makrophagen-aktivierenden Faktor).

 Suchindex zurück vorwärts 51836. Zytotoxizität

die Zytolyse von Zielzellen mit bestimmtem Oberflächenantigen (zelleigen,
z.B. als Transplantations-AG, oder zellfremd, z.B. passiv adsorbierte
Viren oder Medikamente) durch zytotoxische Zellen oder Antikörper ( -
Tab.).

 Suchindex zurück vorwärts 51837. Zytotoxizitätstest

in der Transplantations- u. Tumorimmunologie der In-vitro-Nachweis einer
zellulären u.oder humoralen Immunreaktion an bestimmten Zielzellen. Der Z.
ist positiv, wenn bei Inkubation einer bestimmten Zellsuspension mit
zugesetzten Immunzellen u.oder Antikörpern (u. Komplement) eine Zytolyse
auftritt; s.a. HLA-System, Terasaki* Test.

 Suchindex zurück vorwärts 51838. zytotrop

auf Zellen gerichtet; vgl. zytophil; s.a. Zytotropismus.

 Suchindex zurück vorwärts 51839. Zytotrophoblast

Fgb: embryol
der seinen zellulären Aufbau behaltende, zum Inneren der Blastozyste
gerichtete Teil des - Trophoblasten (verschwindet nach dem 4.-5.
Fetalmonat fast völlig); vgl. Synzytiotrophoblast. Besteht aus Zellen
fetaler Herkunft (Langhans* Zellen des Zottenüberzugs, Zellen der
Haftzottenenden) u. aus -- wahrscheinlich mütterlichen -- Zellen der
Trophoblastschale, der Zellinseln u. Plazentasepten.

 Suchindex zurück vorwärts 51840. Zytotropismus

Fgb: biol
Affinität zu lebenden Zellen, i.w.S. auch die Abhängigkeit von diesen
(z.B. die der Viren bei der Vermehrung).

 Suchindex zurück 51841. Zytozentrum

(auch: Mikrozentrum, Cytocentrum)
die aus - Zentriol u. - Zentroplasma bestehende Funktionseinheit der
Zelle.
 Suchindex zurück


SUCHINDEX für das Medizinisches Wörterbuch

 Ödem, Oedema 33873.
Ödem, Oedema cerebrale 33876.
Ödem, Oedema glottidis 33878.
Ödem, Oedema indurativum 33882.
Ödem, Oedema laryngis 33884.
Ödem, Oedema retinae 33887.
Ödem, Oedema scleroticum 33888.
Ödem, Oedema, allergisches 33874.
Ödem, Oedema, angioneurotisches 33875.
Ödem, Oedema, endokrines 33877.
Ödem, Oedema, hepatogenes 33879.
Ödem, Oedema, hereditäres angioneurotisches
Ödem, Oedema, hereditäres chronisches 33881.
Ödem, Oedema, kardiales 33883.
Ödem, Oedema, malignes 33885.
Ödem, Oedema, renales 33886.
Ödem, Oedema, traumatisches 33889.
Ödem, Oedema, varikotisches 33890.
Ödem-Proteinurie-Hypertonie-Syndrom 33897.
Ödematose 33892.
Ödembazillen 33893.
Ödemkrankheit 33894.
Ödemkrankheit, zerebrale 33895.
Ödemnekrose 33896.
Ödempsychose 33898.
Ödipus-Komplex 33899.
Ödman*(-Ledin*) Katheter 33900.
Öffnung 33901.
Öhrsonde 33902.
Ökologie 33903.
Öl 33905.
Ölakne 33906.
Ölembolie 33907.
Ölfleckphänomen 33908.
Ölgranulom 33909.
Ölimmersion 33910.
Ölpneumonie 33911.
Ölprobe 33912.
Ölrot O 33913.
Ölstein 33915.
Ölstuhl 33916.
Ölsäure 33914.
Öltumor 33917.
Ölzyste 33918.
Ösophagektomie 33923.
Ösophagismus 33925.
Ösophagitis, Oesophagitis 33926.
Ösophagitis, Oesophagitis dissecans, Oe. exfoliativa 33927.
Ösophagitis, Oesophagitis follicularis, Oe. cystica 33928.
Ösophagitis, Oesophagitis peptica 33929.
Ösophago... 33930.
Ösophagoantrostomie 33931.
Ösophagodermatogastrostomie 33932.
Ösophagoduodenostomie 33933.
Ösophagodynie 33934.
Ösophagoenterostomie 33935.
Ösophagofundopexie 33937.
Ösophagogastrektomie 33938.
Ösophagogastrostomie 33939.
Ösophagographie 33940.
Ösophagoileokoloplastik 33941.
Ösophagojejunogastrostomie 33942.
Ösophagojejunoplastik 33943.
Ösophagojejunostomie 33944.
Ösophagokardiomyotomie, extramuköse 33947.
Ösophagokardioplastik 33946.
Ösophagokologastrostomie 33948.
Ösophagokoloplastik 33949.
Ösophagomalazie 33950.
Ösophagopathia 33952.
Ösophagoskop 33953.
Ösophagoskopie 33954.
Ösophagospasmus 33955.
Ösophagostomie 33957.
Ösophagotrachealfistel 33962.
Ösophagoösophagostomie 33951.
Ösophagus-Ballonsonde 33969.
Ösophagus-EKG 33977.
Ösophagus... 33964.
Ösophagusableitung 33965.
Ösophagusachalasie 33966.
Ösophagusatresie 33967.
Ösophagusatriogramm (EAG) 33968.
Ösophagusblutung 33970.
Ösophaguschalasie 33971.
Ösophagusdilatation 33972.
Ösophagusdivertikel 33973.
Ösophagusdruckmessung 33974.
Ösophagusdystonie 33975.
Ösophagusektasie 33976.
Ösophagusenge, physiologische 33978.
Ösophagusersatzplastik 33979.
Ösophagusfistel 33980.
Ösophagushernie 33981.
Ösophaguskarzinom 33982.
Ösophagusmanometrie 33983.
Ösophagusmund 33984.
Ösophagusperforation 33985.
Ösophagusplastik 33986.
Ösophagusreflux 33987.
Ösophagusriß, spontaner 33988.
Ösophagusruptur 33989.
Ösophagusspasmus 33990.
Ösophagussphinkter 33991.
Ösophagusstenose 33992.
Ösophagusstimme 33993.
Ösophagusstriktur 33994.
Ösophagustubage 33995.
Ösophagusvarizen 33996.
Ösophagusverätzung 33997.
Östradiol 33998.
Östran 33999.
Östriol 34000.
Östrogen-Test 34006.
Östrogene, östrogene Hormone 34001.
Östrogene, östrogene Hormone, konjugierte 34002.
Östrogenentzugsblutung 34003.
Östrogenrezeptoren 34004.
Östrogensturz 34005.
Östron 34007.


SUCHINDEX für das Medizinisches Wörterbuch

 Übelhör* Operation 48186.
Über-Ich 48206.
Über... 48187.
Überbefruchtung 48188.
Überbein 48189.
Überbiß 48190.
Überbrückungsmieder 48191.
Überbrückungsplastik 48192.
Überdruck 48193.
Überdruckkammer, -tank 48194.
Überempfindlichkeit 48195.
Überempfindlichkeitsreaktion 48196.
Überernährung 48197.
Übererregbarkeit 48198.
Überfütterungsdyspepsie 48199.
Übergangsepithel 48200.
Übergangsnävus 48201.
Übergangswirbel 48202.
Übergangszellkarzinom 48203.
Übergewicht 48204.
Überhören 48205.
Überkreuz(ungs)... 48207.
Überkreuzungsempfindlichkeit 48208.
Überlagerung, psychogene 48209.
Überlastungsschaden 48210.
Überlaufblase 48211.
Überlebensrate 48212.
Überlebenszeit 48213.
Überleitungsstück 48215.
Überleitungsstörung 48214.
Überleitungszeit 48216.
Übermuth* Operation 48219.
Übermännchen 48217.
Überpflanzung 48220.
Überreife 48221.
Überschall 48222.
Überschwängerung 48223.
Übersichtigkeit 48224.
Übersichtsaufnahme 48225.
Übertragung 48229.
Übertragungssyndrom 48230.
Übertransfusion 48231.
Überträger 48226.
Überträgerstoff 48227.
Überventilation(s...) 48232.
Überwachung 48233.
Überwanderung (des Eies) 48235.
Überweibchen 48236.
Überwärmung 48234.
Übungsbehandlung 48237.


SUCHINDEX für das Medizinisches Wörterbuch

 ß, B 3772.
ß-2-Desoxy-D-ribose 9799.
ß-Glucuronidase (GRD, ß-GU) 17724.
ß-Heparin 19694.
ß-Imidazolyläthylamin 22106.
ß-Iminoazolyläthylamin 22112.
ß-Lactam-Antibiotica, -tika 26361.
ß-Lactamasen 26362.
ß-Lipotropin 27884.
ß-Naphthalinsulfonsäure 32190.
ß-Naphthylamin 32194.
ß-Oxybuttersäure 35072.
ß-Thromboglobulin 46722.
ßeh+


SUCHINDEX für das Medizinisches Wörterbuch

 à, A 3.
à-Aminopropionsäure 1490.
à-Glucan-phosphorylase 17675.
à-Hydroxybutyrat-dehydrogenase (HBDH) 21243.
à-Ketoglutarsäure 24630.
à-L-Iduronidase 21976.
à_1-Antitrypsin 2292.


SUCHINDEX für das Medizinisches Wörterbuch

 äquilibrierte Lösung 683.
äquimol(ekul)ar 684.
äquivalent 685.
ätherische Öle 726.


SUCHINDEX für das Medizinisches Wörterbuch

 ödematös 33891.
ökologisches System 33904.
örtliche Betäubung 33921.
ösophageal 33922.
ösophagofundaler Winkel 33936.
ösophagokardiofundal 33945.


SUCHINDEX für das Medizinisches Wörterbuch

 übermangansaures Kalium 48218.
übertragbare Krankheiten 48228.


Wählen Sie den gewünschten Anfangsbuchstaben an!